المنهاج - الأشربة

3661 - قَوْله : ( أَرَدْت أَنْ أَبِيعهُ مِنْ الصَّوَّاغِينَ )
هَكَذَا هُوَ فِي جَمِيع نُسَخ مُسْلِم ، وَفِي بَعْض الْأَبْوَاب مِنْ الْبُخَارِيّ ( مِنْ الصَّوَّاغِينَ ) فَفِيهِ دَلِيل لِصِحَّةِ اِسْتِعْمَال الْفُقَهَاء فِي قَوْلهمْ : بِعْت مِنْهُ ثَوْبًا ، وَزَوَّجْت مِنْهُ ، وَوَهَبْت مِنْهُ جَارِيَة ، وَشِبْه ذَلِكَ ، وَالْفَصِيح حَذْف ( مِنْ ) فَإِنَّ الْفِعْل مُتَعَدٍّ بِنَفْسِهِ ، وَلَكِنَّ اِسْتِعْمَال ( مِنْ ) فِي هَذَا صَحِيح ، وَقَدْ كَثُرَ ذَلِكَ فِي كَلَام الْعَرَب ، وَقَدْ جَمَعْت مِنْ ذَلِكَ نَظَائِر كَثِيرَة فِي تَهْذِيب اللُّغَات فِي حَرْف الْمِيم مَعَ النُّون ، وَتَكُون ( مِنْ ) زَائِدَة عَلَى مَذْهَب الْأَخْفَش وَمَنْ وَافَقَهُ فِي زِيَادَتهَا فِي الْوَاجِب .
قَوْله ( وَشَارِفَايَ مُنَاخَانِ )
هَكَذَا فِي مُعْظَم النُّسَخ ( مُنَاخَانِ ) وَفِي بَعْضهَا ( مُنَاخَتَانِ ) بِزِيَادَةِ التَّاء ، وَكَذَلِكَ اِخْتَلَفَ فِيهِ نُسَخ الْبُخَارِيّ ، وَهُمَا صَحِيحَانِ ، فَأَنَّثَ بِاعْتِبَارِ الْمَعْنَى وَذَكَّرَ بِاعْتِبَارِ اللَّفْظ . قَوْله : ( فَبَيْنَا أَنَا أَجْمَع لِشَارِفَيَّ مَتَاعًا مِنْ الْأَقْتَاب وَالْغَرَائِر وَالْحِبَال ، وَشَارِفَايَ مُنَاخَانِ إِلَى جَنْب حُجْرَة رَجُل مِنْ الْأَنْصَار وَجَمَعْت حِين جَمَعْت مَا جَمَعْت ، فَإِذَا شَارِفَيَّ قَدْ اُجْتُبَّتْ أَسْنِمَتهمَا ) هَكَذَا فِي بَعْض نُسَخ بِلَادنَا ، وَنَقَلَهُ الْقَاضِي عَنْ أَكْثَر نُسَخهمْ ، وَسَقَطَتْ لَفْظَة : ( وَجَمَعْت ) الَّتِي عَقِب
قَوْله : ( رَجُل مِنْ الْأَنْصَار )
مِنْ أَكْثَر نُسَخ بِلَادنَا ، وَوَقَعَ فِي بَعْض النُّسَخ ( حَتَّى جَمَعْت ) مَكَان ( حِين جَمَعْت ) .
قَوْله : ( فَإِذَا شَارِفَيَّ قَدْ اُجْتُبَّتْ أَسْنِمَتهمَا )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ( فَإِذَا شَارِفَيَّ ) ، وَفِي بَعْضهَا ( فَإِذَا شَارِفَايَ ) وَهَذَا هُوَ الصَّوَاب ، أَوْ يَقُول : فَإِذَا شَارِفَتَايَ ، إِلَّا أَنْ يَقْرَأ : فَإِذَا شَارِفِي - بِتَخْفِيفِ الْيَاء - عَلَى لَفْظ الْإِفْرَاد ، وَيَكُون الْمُرَاد جِنْس الشَّارِف ، فَيَدْخُل فِيهِ الشَّارِفَانِ . وَاللَّهُ أَعْلَم .
قَوْله : ( فَلَمْ أَمْلِك عَيْنَيَّ حِين رَأَيْت ذَلِكَ الْمَنْظَر مِنْهُمَا )
هَذَا الْبُكَاء وَالْحُزْن الَّذِي أَصَابَهُ سَبَبه مَا خَافَهُ مِنْ تَقْصِيره فِي حَقّ فَاطِمَة - رَضِيَ اللَّه عَنْهَا - وَجِهَازهَا وَالِاهْتِمَام بِأَمْرِهَا تَقْصِيره أَيْضًا بِذَلِكَ فِي حَقّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَمْ يَكُنْ لِمُجَرَّدِ الشَّارِفَيْنِ مِنْ حَيْثُ هُمَا مِنْ مَتَاع الدُّنْيَا ، بَلْ لِمَا قَدَّمْنَاهُ . وَاللَّهُ أَعْلَم .
قَوْله : ( هُوَ فِي هَذَا الْبَيْت فِي شَرْب مِنْ الْأَنْصَار )
وَالشَّرْب - بِفَتْحِ الشِّين وَإِسْكَان الرَّاء - وَهُمْ الْجَمَاعَة الشَّارِبُونَ .
قَوْله : ( فَدَعَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِرِدَائِهِ فَارْتَدَاهُ )
هَكَذَا هُوَ فِي النُّسَخ كُلّهَا ( فَارْتَدَاهُ ) وَفِيهِ : جَوَاز لِبَاس الرِّدَاء ، وَتَرْجَمَ لَهُ الْبُخَارِيّ بَابًا ، وَفِيهِ أَنَّ الْكَبِير إِذَا خَرَجَ مِنْ مَنْزِله تَجَمَّلَ بِثِيَابِهِ ، وَلَا يَقْتَصِر عَلَى مَا يَكُون عَلَيْهِ فِي خَلْوَته فِي بَيْته ، وَهَذَا مِنْ الْمُرُوءَات وَالْآدَاب الْمَحْبُوبَة .
قَوْله : ( فَطَفِقَ يَلُوم حَمْزَة )
أَيْ جَعَلَ يَلُومهُ يُقَال بِكَسْرِ الْفَاء وَفَتْحهَا ، حَكَاهُ الْقَاضِي وَغَيْره ، وَالْمَشْهُور الْكَسْر وَبِهِ جَاءَ الْقُرْآن ، قَالَ اللَّه تَعَالَى : { فَطَفِقَ مَسْحًا بِالسُّوقِ وَالْأَعْنَاق } .
قَوْله : ( إِنَّهُ ثَمِلٌ )
بِفَتْحِ الْمِيم الْمُثَلَّثَة وَكَسْر الْمِيم أَيْ سَكْرَان .

3662 - قَوْله : ( وَمَا شَرَابهمْ إِلَّا الْفَضِيخ الْبُسْر وَالتَّمْر )
قَالَ إِبْرَاهِيم الْحَرْبِيّ : الْفَضِيخ أَنْ يَفْضَخ الْبُسْر وَيَصُبّ عَلَيْهِ الْمَاء وَيَتْرُكهُ حَتَّى يَغْلِي ، وَقَالَ أَبُو عُبَيْد هُوَ مَا فُضِخَ مِنْ الْبُسْر مِنْ غَيْر أَنْ تَمَسّهُ نَار ، فَإِنْ كَانَ مَعَهُ تَمْر فَهُوَ خَلِيط . وَفِي هَذِهِ الْأَحَادِيث الَّتِي ذَكَرَهَا مُسْلِم تَصْرِيح بِتَحْرِيمِ جَمِيع الْأَنْبِذَة الْمُسْكِرَة ، وَأَنَّهَا كُلّهَا تُسَمَّى خَمْرًا ، وَسَوَاء فِي ذَلِكَ الْفَضِيخ وَنَبِيذ التَّمْر وَالرُّطَب وَالْبُسْر وَالزَّبِيب وَالشَّعِير وَالذُّرَة وَالْعَسَل وَغَيْرهَا ، وَكُلّهَا مُحَرَّمَة ، وَتُسَمَّى خَمْرًا ، هَذَا مَذْهَبنَا وَبِهِ قَالَ مَالِك وَأَحْمَد وَالْجَمَاهِير مِنْ السَّلَف وَالْخَلَف ، وَقَالَ قَوْم مِنْ أَهْل الْبَصْرَة : إِنَّمَا يَحْرُم عَصِير الْعِنَب ، وَنَقِيع الزَّبِيب النِّيء ، فَأَمَّا الْمَطْبُوخ مِنْهُمَا ، وَالنِّيء وَالْمَطْبُوخ مِمَّا سِوَاهُمَا فَحَلَال مَا لَمْ يُشْرَب وَيُسْكِر ، وَقَالَ أَبُو حَنِيفَة : إِنَّمَا يَحْرُم عَصِير ثَمَرَات النَّخْل وَالْعِنَب ، قَالَ : فَسُلَافَة الْعِنَب يَحْرُم قَلِيلهَا وَكَثِيرهَا إِلَّا أَنْ يُطْبَخ حَتَّى يَنْقُص ثُلُثَاهَا ، وَأَمَّا نَقِيع التَّمْر وَالزَّبِيب فَقَالَ : تَحِلّ مَطْبُوخهمَا وَإِنْ مَسَّتْهُ النَّار شَيْئًا قَلِيلًا مِنْ غَيْر اِعْتِبَار لِحَدٍّ كَمَا اُعْتُبِرَ فِي سُلَافَة الْعِنَب ، قَالَ : وَالنِّيء مِنْهُ حَرَام ، قَالَ : وَلَكِنَّهُ لَا يُحَدُّ شَارِبه ، هَذَا كُلّه مَا لَمْ يُشْرَب وَيُسْكِر ، فَإِنْ أَسْكَرَ فَهُوَ حَرَام بِإِجْمَاعِ الْمُسْلِمِينَ ، وَاحْتَجَّ الْجُمْهُور بِالْقُرْآنِ وَالسُّنَّة ، أَمَّا الْقُرْآن فَهُوَ أَنَّ اللَّه تَعَالَى نَبَّهَ عَلَى أَنَّ عِلَّة تَحْرِيم الْخَمْر كَوْنهَا تَصُدّ عَنْ ذِكْر اللَّه وَعَنْ الصَّلَاة ، وَهَذِهِ الْعِلَّة مَوْجُودَة فِي جَمِيع الْمُسْكِرَات ، فَوَجَبَ طَرْد الْحُكْم فِي الْجَمِيع ، فَإِنْ قِيلَ : إِنَّمَا يَحْصُل هَذَا الْمَعْنَى فِي الْإِسْكَار ، وَذَلِكَ مُجْمَع عَلَى تَحْرِيمه ، قُلْنَا : قَدْ أَجْمَعُوا عَلَى تَحْرِيم عَصِير الْعِنَب وَإِنْ لَمْ يُسْكِر ، وَقَدْ عَلَّلَ اللَّه سُبْحَانه تَحْرِيمه كَمَا سَبَقَ ، فَإِذَا كَانَ مَا سِوَاهُ فِي مَعْنَاهُ وَجَبَ طَرْد الْحُكْم فِي الْجَمِيع ، وَيَكُون التَّحْرِيم لِلْجِنْسِ الْمُسْكِر ، وَعُلِّلَ بِمَا يَحْصُل مِنْ الْجِنْس فِي الْعَادَة ، قَالَ الْمَازِنِيّ : هَذَا الِاسْتِدْلَال آكَد مِنْ كُلّ مَا يُسْتَدَلّ بِهِ فِي هَذِهِ الْمَسْأَلَة ، قَالَ : وَلَنَا فِي الِاسْتِدْلَال طَرِيق آخَر ، وَهُوَ أَنْ يَقُول : إِذَا شَرِبَ سُلَافَة الْعِنَب عِنْد اِعْتِصَارهَا وَهِيَ حُلْوَة لَمْ تُسْكِر فَهِيَ حَلَال بِالْإِجْمَاعِ ، وَإِنْ اِشْتَدَّتْ وَأَسْكَرَتْ حَرُمَتْ بِالْإِجْمَاعِ ، فَإِنْ تَخَلَّلَتْ مِنْ غَيْر تَخْلِيل آدَمِيّ حَلَّتْ ، فَنَظَرْنَا إِلَى مُسْتَبْدَل هَذِهِ الْأَحْكَام وَتَجَدُّدهَا عِنْد تَجَدُّد الصِّفَات وَتَبَدُّلهَا ، فَأَشْعَرَنَا ذَلِكَ بِارْتِبَاطِ هَذِهِ الْأَحْكَام بِهَذِهِ الصِّفَة ، وَقَامَ مَقَام ذَلِكَ مِنْ التَّصْرِيح بِذَلِكَ بِالنُّطْقِ ، فَوَجَبَ جَعْل الْجَمِيع سَوَاء فِي الْحُكْم ، وَأَنَّ الْإِسْكَار هُوَ عِلَّة التَّحْرِيم ، هَذِهِ إِحْدَى الطَّرِيقَتَيْنِ فِي الِاسْتِدْلَال لِمَذْهَبِ الْجُمْهُور . وَالثَّانِيَة : الْأَحَادِيث الصَّحِيحَة الْكَثِيرَة الَّتِي ذَكَرَهَا مُسْلِم وَغَيْره ، كَقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " كُلّ مُسْكِر حَرَام " وَقَوْله : " نَهَى عَنْ كُلّ مُسْكِر " وَحَدِيث " كُلّ مُسْكِر خَمْر " وَحَدِيث اِبْن عُمَر - رَضِيَ اللَّه عَنْهُمَا - الَّذِي ذَكَرَهُ مُسْلِم هُنَا فِي آخِر كِتَاب الْأَشْرِبَة : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : كُلّ مُسْكِر خَمْر وَكُلّ مُسْكِر حَرَام ) ، وَفِي رِوَايَة لَهُ : " كُلّ مُسْكِر خَمْر وَكُلّ خَمْر حَرَام " وَحَدِيث النَّهْي عَنْ كُلّ مُسْكِر أَسْكَرَ عَنْ الصَّلَاة . وَاللَّهُ أَعْلَم .
قَوْله : ( فَجَرَتْ فِي سِكَك الْمَدِينَة )
أَيْ طَرَفهَا . وَفِي هَذِهِ الْأَحَادِيث أَنَّهَا لَا تَطْهُر بِالتَّخْلِيلِ ، وَهُوَ مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَجَوَّزَهُ أَبُو حَنِيفَة ، وَفِيهِ : أَنَّهُ لَا يَجُوز إِمْسَاكهَا ، وَقَدْ اِتَّفَقَ عَلَيْهِ الْجُمْهُور .

3663 - قَوْله فِي حَدِيث أَنَس : ( إِنَّهُمْ أَرَاقُوهَا بِخَبَرِ الرَّجُل الْوَاحِد )
فِيهِ الْعَمَل بِخَبَرِ الْوَاحِد ، وَأَنَّ هَذَا كَانَ مَعْرُوفًا عِنْدهمْ .

3664 - قَوْله : ( إِنِّي لَقَائِم أَسْقِيهِمْ وَأَنَا أَصْغَرهمْ )
فِيهِ : أَنَّهُ يُسْتَحَبّ لِصَغِيرِ السِّنّ خِدْمَة الْكِبَار ، هَذَا إِذَا تَسَاوَوْا فِي الْفَضْل أَوْ تَقَارَبُوا .

3667 - قَوْله : ( فَقُمْت إِلَى مِهْرَاس لَنَا فَضَرَبْتهَا بِأَسْفَلِهِ حَتَّى تَكَسَّرَتْ )
الْمِهْرَاس : بِكَسْرِ الْمِيم وَهُوَ حَجَر مَنْقُور ، وَهَذَا الْكَسْر مَحْمُول عَلَى أَنَّهُمْ ظَنُّوا أَنَّهُ يَجِب كَسْرهَا وَإِتْلَافهَا كَمَا يَجِب إِتْلَاف الْخَمْر ، وَإِنْ لَمْ يَكُنْ فِي نَفْس الْأَمْر هَذَا وَاجِبًا ، فَلَمَّا ظَنُّوهُ كَسَرُوهَا ، وَلِهَذَا لَمْ يُنْكِر عَلَيْهِمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعَذَرَهُمْ لِعَدَمِ مَعْرِفَتهمْ الْحُكْم ، وَهُوَ غَسْلهَا مِنْ غَيْر كَسْر ، وَهَكَذَا الْحُكْم الْيَوْم فِي أَوَانِي الْخَمْر وَجَمِيع ظُرُوفه ، سَوَاء الْفَخَّار وَالزُّجَاج وَالنُّحَاس وَالْحَدِيد وَالْخَشَب وَالْجُلُود فَكُلّهَا تَطْهُر بِالْغَسْلِ ، وَلَا يَجُوز كَسْرهَا .

3669 - قَوْله : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ الْخَمْر تُتَّخَذ خَلًّا فَقَالَ : لَا )
هَذَا دَلِيل الشَّافِعِيّ وَالْجُمْهُور أَنَّهُ لَا يَجُوز تَخْلِيل الْخَمْر ، وَلَا تَطْهُر بِالتَّخْلِيلِ ، هَذَا إِذَا خَلَّلَهَا بِخُبْزٍ أَوْ بَصَل أَوْ خَمِيرَة أَوْ غَيْر ذَلِكَ مِمَّا يُلْقَى فِيهَا بَاقِيَة عَلَى نَجَاسَتهَا ، وَيُنَجِّس مَا أُلْقِيَ فِيهَا وَلَا يَطْهُر هَذَا الْخَلّ بَعْده أَبَدًا لَا بِغَسْلٍ وَلَا بِغَيْرِهِ ، أَمَّا إِذَا نُقِلَتْ مِنْ الشَّمْس إِلَى الظِّلّ ، أَوْ مِنْ الظِّلّ إِلَى الشَّمْس فَفِي طَهَارَتهَا وَجْهَانِ لِأَصْحَابِنَا : أَصَحّهمَا : تَطْهُر ، هَذَا الَّذِي ذَكَرْنَاهُ مِنْ أَنَّهَا لَا تَطْهُر إِذَا خُلِّلَتْ بِإِلْقَاءِ شَيْء فِيهَا هُوَ مَذْهَب الشَّافِعِيّ وَأَحْمَد وَالْجُمْهُور ، وَقَالَ الْأَوْزَاعِيُّ وَاللَّيْث وَأَبُو حَنِيفَة : تَطْهُر ، وَعَنْ مَالِك ثَلَاث رِوَايَات : أَصَحّهَا عَنْهُ : أَنَّ التَّخْلِيل حَرَام فَلَوْ خَلَّلَهَا عَصَى وَطَهُرَتْ ، وَالثَّانِيَة : حَرَام وَلَا تَطْهُر ، وَالثَّالِثَة : حَلَال وَتَطْهُر . وَأَجْمَعُوا أَنَّهَا إِذَا اِنْقَلَبَتْ بِنَفْسِهَا خَلًّا طَهُرَتْ ، وَقَدْ حُكِيَ عَنْ سَحْنُون الْمَالِكِيّ أَنَّهَا لَا تَطْهُر ، فَإِنْ صَحَّ عَنْهُ فَهُوَ مَحْجُوج بِإِجْمَاعِ مَنْ قَبْله . وَاللَّهُ أَعْلَم .

3670 - قَوْله : ( إِنَّ طَارِق بْن سُوَيْدٍ سَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْخَمْر فَنَهَى أَوْ كَرِهَ أَنْ يَصْنَعهَا فَقَالَ : إِنَّمَا أَصْنَعهَا لِلدَّوَاءِ ، فَقَالَ : إِنَّهُ لَيْسَ بِدَوَاءٍ وَلَكِنَّهُ دَاء )
هَذَا دَلِيل لِتَحْرِيمِ اِتِّخَاذ الْخَمْر وَتَخْلِيلهَا ، وَفِيهِ التَّصْرِيح بِأَنَّهَا لَيْسَتْ بِدَوَاءٍ فَيَحْرُم التَّدَاوِي بِهَا ؛ لِأَنَّهَا لَيْسَتْ بِدَوَاءٍ ، فَكَأَنَّهُ يَتَنَاوَلهَا بِلَا سَبَب ، وَهَذَا هُوَ الصَّحِيح عِنْد أَصْحَابنَا أَنَّهُ يَحْرُم التَّدَاوِي بِهَا ، وَكَذَا يَحْرُم شُرْبهَا لِلْعَطَشِ ، وَأَمَّا إِذَا غَصَّ بِلُقْمَةٍ وَلَمْ يَجِد مَا يُسِيغهَا بِهِ إِلَّا خَمْرًا فَيَلْزَمهُ الْإِسَاغَة بِهَا ؛ لِأَنَّ حُصُول الشِّفَاء بِهَا حِينَئِذٍ مَقْطُوع بِهِ بِخِلَافِ التَّدَاوِي . وَاللَّهُ أَعْلَم .

3671 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْخَمْر مِنْ هَاتَيْنِ الشَّجَرَتَيْنِ : النَّخْلَة وَالْعِنَبَة )
، وَفِي رِوَايَة : ( الْكَرْمَة وَالنَّخْلَة ) وَفِي رِوَايَة : ( الْكَرْم وَالنَّخْل ) هَذَا دَلِيل عَلَى أَنَّ الْأَنْبِذَة الْمُتَّخَذَة مِنْ التَّمْر وَالزَّهْو وَالزَّبِيب وَغَيْرهَا تُسَمَّى خَمْرًا ، وَهِيَ حَرَام إِذَا كَانَتْ مُسْكِرَة ، وَهُوَ مَذْهَب الْجُمْهُور كَمَا سَبَقَ ، وَلَيْسَ فِيهِ نَفْي الْخَمْرِيَّة عَنْ نَبِيذ الذُّرَة وَالْعَسَل وَالشَّعِير وَغَيْر ذَلِكَ ، فَقَدْ ثَبَتَ فِي تِلْكَ الْأَلْفَاظ أَحَادِيث صَحِيحَة بِأَنَّهَا كُلّهَا خَمْر وَحَرَام . وَوَقَعَ فِي هَذَا الْحَدِيث تَسْمِيَة الْعِنَب كَرْمًا ، وَثَبَتَ فِي الصَّحِيح النَّهْي عَنْهُ ، فَيَحْتَمِل أَنَّ هَذَا الِاسْتِعْمَال كَانَ قَبْل النَّهْي ، وَيَحْتَمِل أَنَّهُ اِسْتَعْمَلَهُ بَيَانًا لِلْجَوَازِ ، وَأَنَّ النَّهْي عَنْهُ لَيْسَ لِلتَّحْرِيمِ بَلْ لِكَرَاهَةِ التَّنْزِيه ، وَيَحْتَمِل أَنَّهُمْ خُوطِبُوا بِهِ لِلتَّعْرِيفِ ؛ لِأَنَّهُ الْمَعْرُوف فِي لِسَانهمْ الْغَالِب فِي اِسْتِعْمَالهمْ .

3674 - قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى أَنْ يُخْلَط التَّمْر وَالزَّبِيب وَالْبُسْر وَالتَّمْرَة )
، وَفِي رِوَايَة : ( نَهَى أَنْ يُنْبَذ التَّمْر وَالزَّبِيب جَمِيعًا وَنَهَى أَنْ يُنْبَذ الرُّطَب وَالْبُسْر جَمِيعًا ) ، وَفِي رِوَايَة : ( لَا تَجْمَعُوا بَيْن الرُّطَب وَالْبُسْر وَبَيْن الزَّبِيب وَالتَّمْر بِنَبْذٍ ) ، وَفِي رِوَايَة : ( مَنْ شَرِبَ النَّبِيذ مِنْكُمْ فَلْيَشْرَبْهُ زَبِيبًا فَرْدًا أَوْ تَمْرًا فَرْدًا أَوْ بُسْرًا فَرْدًا ) ، وَفِي رِوَايَة : ( لَا تَنْتَبِذُوا الزَّهْو وَالرُّطَب جَمِيعًا ) . هَذِهِ الْأَحَادِيث فِي النَّهْي عَنْ اِنْتِبَاذ الْخَلِيطَيْنِ وَشُرْبهمَا ، وَهُمَا تَمْر وَزَبِيب ، أَوْ تَمْر وَرُطَب ، أَوْ تَمْر وَبُسْر ، أَوْ رُطَب وَبُسْر ، أَوْ زَهْو وَوَاحِد مِنْ هَذِهِ الْمَذْكُورَات ، وَنَحْو ذَلِكَ ، قَالَ أَصْحَابنَا وَغَيْرهمْ مِنْ الْعُلَمَاء : سَبَب الْكَرَاهَة فِيهِ أَنَّ الْإِسْكَار يُسْرِع إِلَيْهِ بِسَبَبِ الْخَلْط قَبْل أَنْ يَتَغَيَّر طَعْمه ، فَيَظُنّ الشَّارِب أَنَّهُ لَيْسَ مُسْكِرًا ، وَيَكُون مُسْكِرًا ، وَمَذْهَبنَا وَمَذْهَب الْجُمْهُور أَنَّ هَذَا النَّهْي لِكَرَاهَةِ التَّنْزِيه ، وَلَا يَحْرُم ذَلِكَ مَا لَمْ يَصِرْ مُسْكِرًا ، وَبِهَذَا قَالَ جَمَاهِير الْعُلَمَاء ، وَقَالَ بَعْض الْمَالِكِيَّة : هُوَ حَرَام ، وَقَالَ أَبُو حَنِيفَة وَأَبُو يُوسُف فِي رِوَايَة عَنْهُ : لَا كَرَاهَة فِيهِ ، وَلَا بَأْس بِهِ ؛ لِأَنَّ مَا حَلَّ مُفْرَدًا حَلَّ مَخْلُوطًا ، وَأَنْكَرَ عَلَيْهِ الْجُمْهُور ، وَقَالُوا : مُنَابَذَة لِصَاحِبِ الشَّرْع ، فَقَدْ ثَبَتَتْ الْأَحَادِيث الصَّحِيحَة الصَّرِيحَة فِي النَّهْي عَنْهُ ، فَإِنْ لَمْ يَكُنْ حَرَامًا كَانَ مَكْرُوهًا . وَاخْتَلَفَ أَصْحَاب مَالِك فِي أَنَّ النَّهْي هَلْ يَخْتَصّ بِالشُّرْبِ أَمْ يَعُمّهُ وَغَيْره ؟ وَالْأَصَحّ التَّعْمِيم ، وَأَمَّا خَلْطهمَا فِي الِانْتِبَاذ بَلْ فِي مَعْجُون وَغَيْره فَلَا بَأْس بِهِ . وَاللَّهُ أَعْلَم .

3681 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَنْتَبِذُوا الزَّهْو )
هُوَ بِفَتْحِ الزَّاي وَضَمّهَا لُغَتَانِ مَشْهُورَتَانِ ، قَالَ الْجَوْهَرِيّ : أَهْل الْحِجَاز يَضُمُّونَ ، وَالزَّهْو : هُوَ الْبُسْر الْمُلَوَّن الَّذِي بَدَا فِيهِ حُمْرَة أَوْ صُفْرَة ، وَطَابَ ، وَزَهَتْ النَّخْل تَزْهُو زَهْوًا وَأَزْهَتْ تُزْهِي ، وَأَنْكَرَ الْأَصْمَعِيّ أَزْهَتْ بِالْأَلِفِ ، وَأَنْكَرَ غَيْره زَهَتْ بِلَا أَلِف ، وَأَثْبَتهمَا الْجُمْهُور ، وَرَجَّحُوا ( زَهَتْ ) بِحَذْفِ الْأَلِف ، وَقَالَ اِبْن الْأَعْرَابِيّ : زَهَتْ ظَهَرَتْ ، وَأَزْهَتْ اِحْمَرَّتْ أَوْ اِصْفَرَّتْ ، وَالْأَكْثَرُونَ عَلَى خِلَافه .

3684 - قَوْله : ( وَهُوَ أَبُو كَثِير الْغُبَرِيّ )
بِضَمِّ الْغَيْن الْمُعْجَمَة وَفَتْح الْمُوَحَّدَة .

3685 - قَوْله : ( كَتَبَ إِلَى أَهْل جُرَش )
بِضَمِّ الْجِيم وَفَتْح الرَّاء وَهُوَ بَلَد بِالْيَمَنِ .

هَذَا الْبَاب قَدْ سَبَقَ شَرْحه ، وَبَيَان هَذِهِ الْأَلْفَاظ ، وَحُكْم الِانْتِبَاذ ، وَذَكَرْنَا أَنَّهُ مَنْسُوخ عِنْدنَا وَعِنْد جَمَاهِير الْعُلَمَاء ، وَأَوْضَحْنَا كُلّ مَا يَتَعَلَّق بِهِ فِي أَوَّل كِتَاب الْإِيمَان فِي حَدِيث وَفْد عَبْد الْقَيْس ، وَلَا نُعِيد هُنَا إِلَّا مَا يُحْتَاج إِلَيْهِ مَعَ مَا لَمْ يَسْبِق هُنَاكَ ، وَمُخْتَصَر الْقَوْل فِيهِ أَنَّهُ كَانَ الِانْتِبَاذ فِي هَذِهِ الْأَوْعِيَة مَنْهِيًّا عَنْهُ فِي أَوَّل الْإِسْلَام خَوْفًا مِنْ أَنْ يَصِير مُسْكِرًا فِيهَا ، وَلَا نَعْلَم بِهِ لِكَثَافَتِهَا ، فَتَتْلَف مَالِيَّته ، وَرُبَّمَا شَرِبَهُ الْإِنْسَان ظَانًّا أَنَّهُ لَمْ يَصِرْ مُسْكِرًا فَيَصِير شَارِبًا لِلْمُسْكِرِ ، وَكَانَ الْعَهْد قَرِيبًا بِإِبَاحَةِ الْمُسْكِر ، فَلَمَّا طَالَ الزَّمَان وَاشْتَهَرَ تَحْرِيم الْمُسْكِر ، وَتَقَرَّرَ ذَلِكَ فِي نُفُوسهمْ نُسِخَ ذَلِكَ وَأُبِيحَ لَهُمْ الِانْتِبَاذ فِي كُلّ وِعَاء بِشَرْطِ أَلَّا يَشْرَبُوا مُسْكِرًا ، وَهَذَا صَرِيح . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث بُرَيْدَةَ الْمَذْكُور فِي آخِر هَذِهِ الْأَحَادِيث : ( كُنْت نَهَيْتُكُمْ عَنْ الِانْتِبَاذ إِلَّا فِي سِقَاء ، فَاشْرَبُوا فِي كُلّ وِعَاء غَيْر أَلَّا تَشْرَبُوا مُسْكِرًا ) .

3688 - سبق شرحه بالباب

3689 - / 46 15938 سَبَقَ شَرْحه بِالْبَابِ

3690 - سبق شرحه بالباب

3691 - سبق شرحه بالباب

3692 - قَوْله فِي حَدِيث نَصْر بْن عَلِيّ الْجَهْضَمِيّ : " ( أَنْهَاكُمْ عَنْ الدُّبَّاء وَالْحَنْتَم وَالنَّقِير وَالْمُقَيَّر ، وَالْحَنْتَم : الْمَزَادَة الْمَجْبُوبَة ، وَلَكِنْ اِشْرَبْ فِي سِقَائِك وَأَوْكِهِ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ بِبِلَادِنَا ( وَالْحَنْتَم الْمَزَادَة الْمَجْبُوبَة ) وَكَذَا نَقَلَهُ الْقَاضِي عَنْ جَمَاهِير رُوَاة صَحِيح مُسْلِم ، وَمُعْظَم النُّسَخ . قَالَ : وَوَقَعَ فِي بَعْض النُّسَخ ( وَالْحَنْتَم وَالْمَزَادَة الْمَجْبُوبَة ) قَالَ : وَهَذَا هُوَ الصَّوَاب ، وَالْأُولَى تَغْيِير وَوَهْم ، قَالَ : وَكَذَا ذَكَرَهُ النَّسَائِيُّ ، وَعَنْ الْحَنْتَم وَعَنْ الْمَزَادَة الْمَجْبُوبَة وَفِي سُنَن أَبِي دَاوُدَ ( وَالْحَنْتَم وَالدُّبَّاء وَالْمَزَادَة الْمَجْبُوبَة ) قَالَ : وَضَبَطْنَاهُ فِي جَمِيع هَذِهِ الْكُتُب ( الْمَجْبُوبَة ) بِالْجِيمِ وَبِالْبَاءِ الْمُوَحَّدَة الْمُكَرَّرَة ، وَقَالَ : وَرَوَاهُ بَعْضهمْ ( الْمَخْنُوثَة ) بِخَاءٍ مُعْجَمَة ثُمَّ نُون وَبَعْد الْوَاو ثَاء مُثَلَّثَة كَأَنَّهُ أَخَذَهُ مِنْ اِخْتِنَاث الْأَسْقِيَة الْمَذْكُورَة فِي حَدِيث آخَر ، وَهَذِهِ الرِّوَايَة لَيْسَتْ بِشَيْءٍ ، وَالصَّوَاب الْأَوَّل إِنَّهَا بِالْجِيمِ ، قَالَ إِبْرَاهِيم الْحَرْبِيّ وَثَابِت : هِيَ الَّتِي قُطِعَ رَأْسهَا فَصَارَتْ كَهَيْئَةِ الدَّنّ ، وَأَصْل الْجُبّ الْقَطْع ، وَقِيلَ : هِيَ الَّتِي قُطِعَ رَأْسهَا وَلَيْسَتْ لَهَا عَزْلَاء مِنْ أَسْفَلهَا يَتَنَفَّس الشَّرَاب مِنْهَا فَيَصِير شَرَابهَا مُسْكِرًا وَلَا يَدْرِي بِهِ . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَكِنْ اِشْرَبْ فِي سِقَائِك وَأَوْكِهِ ) قَالَ الْعُلَمَاء : مَعْنَاهُ : أَنَّ السِّقَاء إِذَا أُوكِيَ أُمِنَتْ مَفْسَدَة الْإِسْكَار ؛ لِأَنَّهُ مَتَى تَغَيَّرَ نَبِيذه وَاشْتَدَّ وَصَارَ مُسْكِرًا شَقَّ الْجِلْد الْمُوكِي فَمَا لَمْ يَشُقّهُ لَا يَكُون أُمِنَتْ مَفْسَدَة الْإِسْكَار ؛ لِأَنَّهُ مَتَى تَغَيَّرَ نَبِيذه وَاشْتَدَّ وَصَارَ مُسْكِرًا فَمَا لَمْ يَشُقّهُ لَا يَكُون مُسْكِرًا ، بِخِلَافِ الدُّبَّاء وَالْحَنْتَم وَالْمَزَادَة الْمَجْبُوبَة وَالْمُزَفَّت وَغَيْرهَا مِنْ الْأَوْعِيَة الْكَثِيفَة ، فَإِنَّهُ قَدْ يَصِير فِيهَا مُسْكِرًا وَلَا يُعْلَم .

3693 - سبق شرحه بالباب

3694 - سبق شرحه بالباب

3695 - سبق شرحه بالباب

3696 - قَوْله : ( حَدَّثَنَا شَيْبَان بْن فَرُّوخ حَدَّثَنَا الْقَاسِم يَعْنِي اِبْن الْفَضْل )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا ( الْفَضْل ) بِغَيْرِ مِيم ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ مُعْظَم نُسَخ بِلَادهمْ وَهُوَ الصَّوَاب ، وَوَقَعَ فِي بَعْض نُسَخ الْمَغَارِبَة ( الْمُفَضَّل ) بِالْمِيمِ وَهُوَ خَطَأ صَرِيح ، وَقَدْ ذَكَرَهُ مُسْلِم بَعْد هَذَا فِي بَاب الِانْتِبَاذ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الصَّوَاب بِاتِّفَاقِ نُسَخ الْجَمِيع .

3697 - سبق شرحه بالباب

3698 - سبق شرحه بالباب

3699 - سبق شرحه بالباب

3700 - سبق شرحه بالباب

3701 - سبق شرحه بالباب

3702 - قَوْله : ( نَهَى عَنْ الْجَرّ )
هُوَ بِمَعْنَى الْجِرَار الْوَاحِدَة جَرَّة ، وَهَذَا يَدْخُل فِيهِ جَمِيع أَنْوَاع الْجِرَار مِنْ الْحَنْتَم وَغَيْره ، وَهُوَ مَنْسُوخ كَمَا سَبَقَ .

3703 - سبق شرحه بالباب

3704 - سبق شرحه بالباب

3705 - سبق شرحه بالباب

3706 - قَوْله : ( قُلْت )
: يَعْنِي لِابْنِ عَبَّاس
( وَأَيّ شَيْء نَبِيذ الْجَرّ ؟ فَقَالَ : كُلّ شَيْء يُصْنَع مِنْ الْمَدَر )
هَذَا تَصْرِيح مِنْ اِبْن عَبَّاس بِأَنَّ الْجَرّ يَدْخُل فِيهِ جَمِيع أَنْوَاع الْجِرَار الْمُتَّخِذَة مِنْ الْمَدَر الَّذِي هُوَ التُّرَاب .

3707 - قَوْله : ( حَدَّثَنَا مُحَمَّد بْن الْمُثَنَّى وَذَكَرَ الْإِسْنَاد الثَّانِي إِلَى شُعْبَة عَنْ يَحْيَى أَبِي عُمَر الْبَهْرَانِيّ )
هَكَذَا هُوَ فِي مُعْظَم نُسَخ بِلَادنَا ( يَحْيَى أَبِي عُمَر ) بِالْكُنْيَةِ ، وَهُوَ الصَّوَاب ، وَذَكَرَ الْقَاضِي أَنَّهُ وَقَعَ لِجَمِيعِ شُيُوخهمْ ( يَحْيَى بْن عُمَر ) بِالْبَاءِ وَالنُّون نِسْبَة ، قَالَ وَلِبَعْضِهِمْ ( يَحْيَى بْن أَبِي عُمَر ) قَالَ : وَكِلَاهُمَا وَهْم ، وَإِنَّمَا هُوَ يَحْيَى بْن عُبَيْد أَبُو عُمَر الْبَهْرَانِيّ ، وَكَذَا جَاءَ بَعْد هَذَا فِي بَاب الِانْتِبَاذ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الصَّوَاب .

3708 - سبق شرحه بالباب

3709 - سبق شرحه بالباب

3710 - سبق شرحه بالباب

3711 - سبق شرحه بالباب

3712 - سبق شرحه بالباب

3713 - سبق شرحه بالباب

3714 - سبق شرحه بالباب

3715 - سبق شرحه بالباب

3716 - قَوْله : ( وَنَهَى عَنْ النَّقِير وَهِيَ النَّخْلَة تُنْسَح نَسْحًا أَوْ تُنْقَر نَقْرًا )
هَكَذَا هُوَ فِي مُعْظَم الرِّوَايَات ، ( وَالنَّسْح ) بِسِينٍ وَحَاء مُهْمَلَتَيْنِ أَيْ : تُقْشَر ثُمَّ تُنْقَر ، فَتَصِير نَقِيرًا ، وَوَقَعَ لِبَعْضِ الرُّوَاة فِي بَعْض النُّسَخ ( تُنْسَج ) بِالْجِيمِ ، قَالَ الْقَاضِي وَغَيْره : هُوَ تَصْحِيف ، وَادَّعَى بَعْض الْمُتَأَخِّرِينَ أَنَّهُ وَقَعَ فِي نُسَخ صَحِيح مُسْلِم وَفِي التِّرْمِذِيّ بِالْجِيمِ ، وَلَيْسَ كَمَا قَالَ ، بَلْ مُعْظَم نُسَخ مُسْلِم بِالْخَاءِ .

3717 - قَوْله : ( أَخْبَرَنَا عَبْد الْخَالِق بْن سَلَمَة )
هُوَ بِفَتْحِ اللَّام وَكَسْرهَا سَبَقَ بَيَانه فِي مُقَدِّمَة هَذَا الشَّرْح .

3718 - سبق شرحه بالباب

3719 - سبق شرحه بالباب

3720 - سبق شرحه بالباب

3721 - قَوْله : ( يُنْبَذ لَهُ فِي تَوْر مِنْ حِجَارَة )
هُوَ بِالتَّاءِ فَوْق ، وَفِي الرِّوَايَة الْأُخْرَى : ( تَوْر مِنْ بِرَامٍ ) وَهُوَ بِمَعْنَى قَوْله : ( مِنْ حِجَارَة ) وَهُوَ قَدَح كَبِير كَالْقِدْرِ يُتَّخَذ تَارَة مِنْ الْحِجَارَة ، وَتَارَة مِنْ النُّحَاس وَغَيْره .

3722 - قَوْله : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُنْبَذ لَهُ فِي تَوْر مِنْ حِجَارَة )
فِيهِ : التَّصْرِيح بِنَسْخِ النَّهْي عَنْ الِانْتِبَاذ فِي الْأَوْعِيَة الْكَثِيفَة كَالدُّبَّاءِ وَالْحَنْتَم وَالنَّقِير وَغَيْرهَا ؛ لِأَنَّ تَوْر الْحِجَارَة أَكْثَف مِنْ هَذِهِ كُلّهَا ، وَأَوْلَى بِالنَّهْيِ مِنْهَا ، فَلَمَّا ثَبَتَ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِنْتَبَذَ لَهُ فِيهِ ؛ دَلَّ عَلَى النَّسْخ وَهُوَ مُوَافِق لِحَدِيثِ بُرَيْدَةَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كُنْت نَهَيْتُكُمْ . . . ) إِلَى آخِره ، وَقَدْ ذَكَرْنَاهُ فِي أَوَّل الْبَاب .

3723 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( نَهَيْتُكُمْ عَنْ النَّبِيذ إِلَّا فِي سِقَاء فَاشْرَبُوا فِي الْأَسْقِيَة كُلّهَا وَلَا تَشْرَبُوا مُسْكِرًا )
وَفِي الرِّوَايَة الثَّانِيَة : ( نَهَيْتُكُمْ عَنْ الظُّرُوف وَإِنَّ الظُّرُوف أَوْ ظَرْفًا لَا يُحِلّ شَيْئًا وَلَا يُحَرِّمهُ وَكُلّ مُسْكِر حَرَام ) ، وَفِي الرِّوَايَة الثَّالِثَة : ( كُنْت نَهَيْتُكُمْ عَنْ الْأَشْرِبَة فِي ظُرُوف الْأَدَم فَاشْرَبُوا فِي كُلّ وِعَاء غَيْر أَلَّا تَشْرَبُوا مُسْكِرًا ) . قَالَ الْقَاضِي : هَذِهِ الرِّوَايَة الثَّانِيَة فِيهَا تَغْيِير مِنْ بَعْض الرُّوَاة ، وَصَوَابه : ( كُنْت نَهَيْتُكُمْ عَنْ الْأَشْرِبَة إِلَّا فِي ظُرُوف الْأَدَم ) فَحَذَفَ لَفْظَة ( إِلَّا ) الَّتِي لِلِاسْتِثْنَاءِ ، وَلَا بُدّ مِنْهَا قَالَ : وَالرِّوَايَة الْأُولَى فِيهَا تَغْيِير أَيْضًا ، وَصَوَابهَا فَاشْرَبُوا فِي الْأَوْعِيَة كُلّهَا ؛ لِأَنَّ الْأَسْقِيَة وَظُرُوف الْأَدَم لَمْ تَزَلْ مُبَاحَة مَأْذُونًا فِيهَا ، وَإِنَّمَا نَهَى عَنْ غَيْرهَا مِنْ الْأَوْعِيَة كَمَا قَالَ فِي الرِّوَايَة الْأُولَى : ( كُنْت نَهَيْتُكُمْ عَنْ الِانْتِبَاذ إِلَّا فِي سِقَاء ) . فَالْحَاصِل أَنَّ صَوَاب الرِّوَايَتَيْنِ ( كُنْت نَهَيْتُكُمْ عَنْ الِانْتِبَاذ إِلَّا فِي سِقَاء فَانْتَبِذُوا وَاشْرَبُوا فِي كُلّ وِعَاء ) وَمَا سِوَى هَذَا تَغْيِير مِنْ الرُّوَاة . وَاللَّهُ أَعْلَم .

3725 - قَوْله : ( عَنْ مُعَرِّف بْن وَاصِل )
هُوَ بِكَسْرِ الرَّاء عَلَى الْمَشْهُور ، وَيُقَال بِفَتْحِهَا ، حَكَاهُ صَاحِب الْمَشَارِق وَالْمَطَالِع ، وَيُقَال فِيهِ : مَعْرُوف .

3726 - قَوْله : ( عَنْ أَبِي عِيَاض عَنْ عَبْد اللَّه بْن عَمْرو قَالَ : لَمَّا نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ النَّبِيذ )
الْحَدِيث هَكَذَا هُوَ فِي النُّسَخ الْمُعْتَمَدَة بِبِلَادِنَا ، وَمُعْظَم النُّسَخ عَنْ عَبْد اللَّه بْن عَمْرو ، بِفَتْحِ الْعَيْن مِنْ ( عَمْرو ) وَبِوَاوٍ مِنْ الْخَطّ ، وَهُوَ اِبْن عَمْرو بْن الْعَاص ، وَوَقَعَ فِي بَعْضهَا ( اِبْن عُمَر ) بِضَمِّ الْعَيْن يَعْنِي اِبْن الْخَطَّاب وَذَكَرَ الْقَاضِي أَنَّ نُسَخهمْ أَيْضًا اِخْتَلَفَتْ فِيهِمْ ، وَأَنَّ أَبَا عَلِيّ الْغَسَّانِيّ قَالَ : الْمَحْفُوظ ( اِبْن عَمْرو بْن الْعَاص ) وَقَدْ ذَكَرَهُ الْحُمَيْدِيّ صَاحِب اِبْن عُيَيْنَةَ ، وَابْن أَبِي شَيْبَة كِلَاهُمَا عَنْ سُفْيَان بْن عُيَيْنَةَ فِي مُسْنَد اِبْن عَمْرو بْن الْعَاص ، وَكَذَا ذَكَرَهُ الْبُخَارِيّ وَأَبُو دَاوُدَ ، وَكَذَا ذَكَرَهُ الْحُمَيْدِيّ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ ، وَنَسَبَهُ إِلَى رِوَايَة الْبُخَارِيّ وَمُسْلِم ، وَكَذَا ذَكَرَهُ جُمْهُور الْمُحَدِّثِينَ ، وَهُوَ الصَّحِيح . وَاللَّهُ أَعْلَم .
قَوْله : ( لَمَّا نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ النَّبِيذ فِي الْأَوْعِيَة قَالُوا : لَيْسَ كُلّ النَّاس يَجِد ، فَأُرَخِّص لَهُمْ فِي الْجَرّ غَيْر الْمُزَفَّت )
هَكَذَا هُوَ فِي مُسْلِم ( عَنْ النَّبِيذ فِي الْأَوْعِيَة ) وَهُوَ الصَّوَاب ، وَوَقَعَ فِي غَيْر مُسْلِم عَنْ النَّبِيذ فِي الْأَسْقِيَة ، وَكَذَا نَقَلَهُ الْحُمَيْدِيّ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ عَنْ رِوَايَة عَلِيّ الْمَدِينِيّ عَنْ سُفْيَان بْن عُيَيْنَةَ ، قَالَ الْحُمَيْدِيّ : وَلَعَلَّهُ نَقْص مِنْهُ فَيَكُون ( عَنْ النَّبِيذ إِلَّا فِي الْأَسْقِيَة ) ، قَالَ : وَفِي رِوَايَة عَبْد اللَّه بْن مُحَمَّد وَأَبِي بَكْر بْن أَبِي شَيْبَة وَمُحَمَّد بْن أَبِي عُمَر عَنْ سُفْيَان ( عَنْ النَّبِيذ فِي الْأَوْعِيَة ) . وَأَمَّا قَوْله : ( لَيْسَ كُلّ النَّاس يَجِد ) فَمَعْنَاهُ : يَجِد أَسْقِيَة الْأَدَم . وَأَمَّا قَوْله : ( فَرَخَّصَ لَهُمْ فِي الْجَرّ غَيْر الْمُزَفَّت ) فَمَحْمُول عَلَى أَنَّهُ رَخَّصَ فِيهِ أَوَّلًا ثُمَّ رَخَّصَ فِي جَمِيع الْأَوْعِيَة فِي حَدِيث بُرَيْدَةَ وَغَيْره . وَاللَّهُ أَعْلَم .

بَاب بَيَان أَنَّ كُلّ مُسْكِر خَمْر وَأَنَّ كُلّ خَمْر حَرَام
قَدْ سَبَقَ مَقْصُود هَذَا الْبَاب ، وَذَكَرْنَا دَلَائِله فِي الْبَاب الْأَوَّل مَعَ مَذَاهِب النَّاس فِيهِ ، وَهَذِهِ الْأَحَادِيث الْمَذْكُورَة هُنَا صَرِيحَة فِي أَنَّ كُلّ مُسْكِر فَهُوَ حَرَام وَهُوَ خَمْر ، وَاتَّفَقَ أَصْحَابنَا عَلَى تَسْمِيَة جَمِيع هَذِهِ الْأَنْبِذَة خَمْرًا لَكِنْ قَالَ أَكْثَرهمْ : هُوَ مَجَاز ، وَإِنَّمَا حَقِيقَة الْخَمْر عَصِير الْعِنَب ، وَقَالَ جَمَاعَة مِنْهُمْ : هُوَ حَقِيقَة لِظَاهِرِ الْأَحَادِيث . وَاللَّهُ أَعْلَم .

3727 - قَوْله : ( سُئِلَ عَنْ الْبِتْع )
هُوَ بِبَاءٍ مُوَحَّدَة مَكْسُورَة ثُمَّ تَاء مُثَنَّاة فَوْق سَاكِنَة ثُمَّ عَيْن مُهْمَلَة ، وَهُوَ نَبِيذ الْعَسَل ، وَهُوَ شَرَاب أَهْل الْيَمَن ، قَالَ الْجَوْهَرِيّ : وَيُقَال : أَيْضًا بِفَتْحِ التَّاء الْمُثَنَّاة كَقِمْعٍ وَقِمَع .
قَوْله : ( سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْبِتْع فَقَالَ : كُلّ شَرَاب أَسْكَرَ فَهُوَ حَرَام )
هَذَا مِنْ جَوَامِع كَلِمه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَفِيهِ أَنَّهُ يُسْتَحَبّ لِلْمُفْتِي إِذَا رَأَى بِالسَّائِلِ حَاجَة إِلَى غَيْر مَا سَأَلَ أَنْ يَضُمّهُ فِي الْجَوَاب إِلَى الْمَسْئُول عَنْهُ ، وَنَظِير هَذَا الْحَدِيث حَدِيث : " هُوَ الطَّهُور مَاؤُهُ الْحِلّ مَيْتَته " .

3729 - قَوْله : ( إِنَّ شَرَابًا يُقَال لَهُ : الْمِزْر مِنْ الشَّعِير )
هُوَ بِكَسْرِ الْمِيم وَيَكُون مِنْ الذُّرَة وَمِنْ الشَّعِير وَمِنْ الْحِنْطَة .

3730 - قَوْله : ( يَطْبُخ حَتَّى يَعْقِد )
هُوَ بِفَتْحِ الْيَاء وَكَسْر الْقَاف يُقَال : عَقَدَ الْعَسَل وَنَحْوه وَأَعْقَدْته .
قَوْله : ( حَدَّثَنَا مُحَمَّد بْن عَبَّاد حَدَّثَنَا سُفْيَان عَنْ عَمْرو سَمِعَهُ مِنْ سَعِيد بْن أَبِي بُرْدَة )
هَذَا الْإِسْنَاد اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ ، وَقَالَ : لَمْ يُتَابَع اِبْن عَبَّاد عَلَى هَذَا قَالَ : وَلَا يَصِحّ هَذَا عَنْ عَمْرو بْن دِينَار ، قَالَ : وَقَدْ رَوَى عَنْ اِبْن عُيَيْنَةَ عَنْ مِسْعَر وَلَمْ يَثْبُت ، وَلَمْ يُخَرِّجهُ الْبُخَارِيّ مِنْ رِوَايَة اِبْن عُيَيْنَةَ . وَاللَّهُ أَعْلَم .

3731 - قَوْله : ( وَكَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ أُعْطِيَ جَوَامِع الْكَلِم بِخَوَاتِمِهِ )
أَيْ إِيجَاز اللَّفْظ مَعَ تَنَاوُله الْمَعَانِي الْكَثِيرَة جِدًّا . وَقَوْله : ( بِخَوَاتِمِهِ ) أَيْ كَأَنَّهُ يَخْتِم عَلَى الْمَعَانِي الْكَثِيرَة الَّتِي تَضَمَّنَهَا اللَّفْظ الْيَسِير ، فَلَا يَخْرُج مِنْهَا شَيْء عَنْ طَالِبه وَمُسْتَنْبِطه لِعُذُوبَةِ لَفْظه وَجَزَالَته .

3738 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ شَرِبَ الْخَمْر فِي الدُّنْيَا لَمْ يَشْرَبهَا فِي الْآخِرَة إِلَّا أَنْ يَتُوب )
، وَفِي رِوَايَة ( حُرِمَهَا فِي الْآخِرَة ) مَعْنَاهُ : أَنَّهُ يُحْرَم شُرْبهَا فِي الْجَنَّة وَإِنْ دَخَلَهَا ، فَإِنَّهَا مِنْ فَاخِر شَرَاب الْجَنَّة فَيُمْنَعهَا هَذَا الْعَاصِي بِشُرْبِهَا فِي الدُّنْيَا ، قِيلَ : إِنَّهُ يَنْسَى شَهْوَتهَا لِأَنَّ الْجَنَّة فِيهَا كُلّ مَا يَشْتَهِي ، وَقِيلَ : لَا يَشْتَهِيهَا وَإِنْ ذَكَرَهَا ، وَيَكُون هَذَا نَقْص نَعِيم فِي حَقّه تَمْيِيزًا بَيْنه وَبَيْن تَارِك شُرْبهَا . وَفِي هَذَا الْحَدِيث دَلِيل عَلَى أَنَّ التَّوْبَة تُكَفِّر الْمَعَاصِي الْكَبَائِر وَهُوَ مُجْمَع عَلَيْهِ ، وَاخْتَلَفَ مُتَكَلِّمُو أَهْل السُّنَّة فِي أَنَّ تَكْفِيرهَا قَطْعِيّ أَوْ ظَنِّيّ ، وَهُوَ الْأَقْوَى . وَاللَّهُ أَعْلَم .

3739 - فِيهِ اِبْن عَبَّاس رَضِيَ اللَّه تَعَالَى عَنْهُ قَالَ : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَنْتَبِذ لَهُ أَوَّل اللَّيْل فَيَشْرَبهُ إِذَا أَصْبَحَ يَوْمه ذَلِكَ ، وَاللَّيْلَة الَّتِي تَجِيء وَالْغَد وَاللَّيْلَة الْأُخْرَى وَالْغَد إِلَى الْعَصْر ، فَإِنْ بَقِيَ شَيْء سَقَاهُ الْخَادِم ، أَوْ أَمَرَ بِهِ فَصُبَّ )
وَالْأَحَادِيث الْبَاقِيَة بِمَعْنَاهُ . فِي هَذِهِ الْأَحَادِيث دَلَالَة عَلَى جَوَاز الِانْتِبَاذ ، وَجَوَاز شُرْب النَّبِيذ مَا دَامَ حُلْوًا لَمْ يَتَغَيَّر وَلَمْ يَغْلِ ، وَهَذَا جَائِز بِإِجْمَاعِ الْأُمَّة ، وَأَمَّا سَقْيه الْخَادِم بَعْد الثَّلَاث وَصَبّه ، فَلِأَنَّهُ لَا يُؤْمَن بَعْد الثَّلَاث تَغَيُّره ، وَكَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَتَنَزَّه عَنْهُ بَعْد الثَّلَاث . وَقَوْله : ( سَقَاهُ الْخَادِم أَوْ صَبَّهُ ) مَعْنَاهُ تَارَة : يَسْقِيه الْخَادِم ، وَتَارَة يَصُبّهُ ، وَذَلِكَ الِاخْتِلَاف لِاخْتِلَافِ حَال النَّبِيذ ، فَإِنْ كَانَ لَمْ يَظْهَر فِيهِ تَغَيُّر وَنَحْوه مِنْ مَبَادِئ الْإِسْكَار سَقَاهُ الْخَادِم وَلَا يُرِيقهُ ؛ لِأَنَّهُ مَال تَحْرُم إِضَاعَته ، وَيَتْرُك شُرْبه تَنَزُّهًا ، وَإِنْ كَانَ قَدْ ظَهَرَ فِيهِ شَيْء مِنْ مَبَادِئ الْإِسْكَار وَالتَّغَيُّر أَرَاقَهُ ؛ لِأَنَّهُ إِذَا أَسْكَرَ صَارَ حَرَامًا وَنَجِسًا فَيُرَاق وَلَا يَسْقِيه الْخَادِم ؛ لِأَنَّ الْمُسْكِر لَا يَجُوز سَقْيه الْخَادِم كَمَا لَا يَجُوز شُرْبه ، وَأَمَّا شُرْبه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبْل الثَّلَاث فَكَانَ حَيْثُ لَا تَغَيُّر ، وَلَا مَبَادِئ تَغَيُّر وَلَا شَكّ أَصْلًا . وَاللَّهُ أَعْلَم .

3742 - قَوْله : ( فَإِنْ فَضَلَ مِنْهُ شَيْء )
يُقَال بِفَتْحِ الضَّاد وَكَسْرهَا ، وَقَدْ سَبَقَ بَيَانه مَرَّات .
قَوْله : ( إِلَى مُسَاء الثَّالِثَة )
يُقَال بِضَمِّ الْمِيم وَكَسْرهَا لُغَتَانِ ، الضَّمّ أَرْجَح .

3743 - قَوْله : ( عَنْ زَيْد عَنْ يَحْيَى النَّخَعِيِّ )
زَيْد هُوَ اِبْن أَبِي أُنَيْسَة ، وَيَحْيَى النَّخَعِيُّ هُوَ يَحْيَى الْبَهْرَانِيّ الْمَذْكُور فِي الرِّوَايَة السَّابِقَة ، يُقَال لَهُ الْبَهْرَانِيّ النَّخَعِيُّ الْكُوفِيّ .

3744 - قَوْله : ( حَدَّثَنَا الْقَاسِم يَعْنِي اِبْن الْفَضْل الْحُدَّانِيّ )
هُوَ بِضَمِّ الْحَاء وَتَشْدِيد الدَّال الْمُهْمَلَتَيْنِ ، وَهُوَ مَنْسُوب إِلَى بَنِي حُدَّان ، وَلَمْ يَكُنْ مِنْ أَنْفُسهمْ ، بَلْ كَانَ نَازِلًا فِيهِمْ ، وَهُوَ مِنْ بَنِي الْحَارِث بْن مَالِك .
قَوْلهَا : ( وَأُوكِيه )
أَيْ أَشُدّهُ بِالْوِكَاءِ وَهُوَ الْخَيْط الَّذِي يُشَدّ بِهِ رَأْس الْقِرْبَة .

3745 - قَوْله : ( عَنْ الْحَسَن عَنْ أُمّه )
هُوَ الْحَسَن الْبَصْرِيّ ، وَأُمّه اِسْمهَا خَيْرَة ، وَكَانَتْ مَوْلَاة لِأُمّ سَلَمَة زَوْج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، رَوَى عَنْهَا اِبْنَاهَا الْحَسَن وَسَعِيد .
وَأَمَّا قَوْله فِي حَدِيث عَائِشَة : ( يُنْبَذ غَدْوَة فَيَشْرَبهُ عِشَاء وَيُنْبَذ عِشَاء فَيَشْرَبهُ غَدْوَة )
فَلَيْسَ مُخَالِفًا لِحَدِيثِ اِبْن عَبَّاس فِي الشُّرْب إِلَى ثَلَاث ؛ لِأَنَّ الشُّرْب فِي يَوْم لَا يَمْنَع الزِّيَادَة ؛ وَقَالَ بَعْضهمْ : لَعَلَّ حَدِيث عَائِشَة كَانَ زَمَن الْحَرّ وَحَيْثُ يُخْشَى فَسَاده فِي الزِّيَادَة عَلَى يَوْم ، وَحَدِيث اِبْن عَبَّاس فِي زَمَن يُؤْمَن فِيهِ التَّغَيُّر قَبْل الثَّلَاث ، وَقِيلَ : حَدِيث عَائِشَة مَحْمُول عَلَى نَبِيذ قَلِيل يَفْرُغ فِي يَوْمه ، وَحَدِيث اِبْن عَبَّاس فِي كَثِير لَا يَفْرُغ فِيهِ . وَاللَّهُ أَعْلَم . قَوْلهَا : ( فِي سِقَاء يُوكَأ ) هَذَا مِمَّا رَأَيْته يُكْتَب وَيُضْبَط فَاسِدًا ، وَصَوَابه ( يُوكِي ) بِالْيَاءِ غَيْر مَهْمُوز ، وَلَا حَاجَة إِلَى ذِكْر وُجُوه الْفَسَاد الَّتِي قَدْ يُوجَد عَلَيْهَا .
قَوْلهَا : ( وَلَهُ عَزْلَاء )
هِيَ بِفَتْحِ الْعَيْن الْمُهْمَلَة وَإِسْكَان الزَّاي وَبِالْمَدِّ ، وَهُوَ الثَّقْب الَّذِي يَكُون فِي أَسْفَل الْمَزَادَة وَالْقِرْبَة . قَوْلهَا : ( فَيَشْرَبهُ عِشَاء ) هُوَ بِكَسْرِ الْعَيْن وَفَتْح الشِّين وَبِالْمَدِّ ، وَضَبَطَهُ بَعْضهمْ ( عَشِيًّا ) بِفَتْحِ الْعَيْن وَكَسْر الشِّين وَزِيَادَة يَاء مُشَدَّدَة .

3746 - قَوْله : ( أَنْقَعَتْ لَهُ تَمَرَات مِنْ تَوْرٍ ) هَكَذَا هُوَ فِي الْأُصُول ( أَنْقَعَتْ ) وَهُوَ صَحِيح ، يُقَال : أَنْقَعَتْ وَنَقَعَتْ . وَأَمَّا ( التَّوْر ) فَهُوَ بِفَتْحِ التَّاء الْمُثَنَّاة فَوْق ، وَهُوَ إِنَاء مِنْ صَفَر أَوْ حِجَارَة وَنَحْوهمَا كَالْإِجَّانَةِ ، وَقَدْ يُتَوَضَّأ مِنْهُ .
قَوْله : ( عَنْ سَهْل بْن سَعْد - رَضِيَ اللَّه عَنْهُ - قَالَ : دَعَا أَبُو أُسَيْدٍ السَّاعِدِيّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي عُرْسه ، فَكَانَتْ اِمْرَأَته يَوْمئِذٍ خَادِمهمْ وَهِيَ الْعَرُوس ، `` قَالَ سَهْل : تَدْرُونَ مَا سَقَتْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ أَنْقَعَتْ لَهُ تَمَرَات مِنْ اللَّيْل فِي تَوْر فَلَمَّا أَكَلَ سَقَتْهُ إِيَّاهُ )
هَذَا مَحْمُول عَلَى أَنَّهُ كَانَ قَبْل الْحِجَاب ، وَيَبْعُد حَمْله عَلَى أَنَّهَا كَانَتْ مَسْتُورَة الْبَشَرَة ، وَأَبُو أُسَيْد بِضَمِّ الْهَمْزَة ، وَاسْمه مَالِك تَقَدَّمَ ذِكْره .
قَوْله : ( أَمَاثَتْهُ فَسَقَتْهُ تَخُصّهُ بِذَلِكَ )
هَكَذَا ضَبَطْنَاهُ ، وَكَذَا هُوَ فِي الْأُصُول بِبِلَادِنَا ( أَمَاثَتْهُ ) بِمُثَلَّثَةٍ ثُمَّ مُثَنَّاة فَوْق يُقَال : مَاثّه وَأَمَاثَهُ لُغَتَانِ مَشْهُورَتَانِ ، وَقَدْ غَلِطَ مَنْ أَنْكَرَ ( أَمَاثَهُ ) وَمَعْنَاهُ عَرَكَتْهُ وَاسْتَخْرَجَتْ قُوَّته وَأَذَابَتْهُ ، وَمِنْهُمْ مَنْ يَقُول : أَيْ لَيَّنَتْهُ ، وَهُوَ مَحْمُول عَلَى مَعْنَى الْأَوَّل ، وَحَكَى الْقَاضِي عِيَاض أَنَّ بَعْضهمْ رَوَاهُ ( أَمَاتَتْهُ ) بِتَكْرِيرِ الْمُثَنَّاة ، وَهُوَ بِمَعْنَى الْأَوَّل . وَقَوْله : ( تَخُصّهُ ) كَذَا هُوَ فِي صَحِيح مُسْلِم ( تَخُصّهُ ) مِنْ التَّخْصِيص ، وَكَذَا رُوِيَ فِي صَحِيح الْبُخَارِيّ ، وَرَوَاهُ بَعْض رُوَاة الْبُخَارِيّ ( تُتْحِفهُ ) مِنْ الْإِتْحَاف ، وَهُوَ بِمَعْنَاهُ ، يُقَال : أَتْحَفَتْهُ بِهِ إِذَا خَصَّصَتْهُ وَأَطْرَفَتْهُ . وَفِي هَذَا جَوَاز تَخْصِيص صَاحِب الطَّعَام بَعْض الْحَاضِرِينَ بِفَاخِرٍ مِنْ الطَّعَام وَالشَّرَاب إِذَا لَمْ يَتَأَذَّ الْبَاقُونَ لِإِيثَارِهِمْ الْمُخَصَّص لِعِلْمِهِ أَوْ صَلَاحه أَوْ شَرَفه أَوْ غَيْر ذَلِكَ ، كَمَا كَانَ الْحَاضِرُونَ هُنَاكَ يُؤْثِرُونَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَيُسَرُّونَ بِإِكْرَامِهِ ، وَيَفْرَحُونَ بِمَا جَرَى ، وَإِنَّمَا شَرِبَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِعِلَّتَيْنِ : إِحْدَاهُمَا : إِكْرَام صَاحِب الشَّرَاب وَإِجَابَته الَّتِي لَا مَفْسَدَة فِيهَا ، وَفِي تَرْكهَا كَسْر قَلْبه ، وَالثَّانِيَة : بَيَان الْجَوَاز . وَاللَّهُ أَعْلَم .

3747 - قَوْله : ( فِي أُجُم بَنِي سَاعِدَة )
هُوَ بِضَمِّ الْهَمْزَة وَالْجِيم ، وَهُوَ الْحِصْن ، وَجَمْعه آجَام بِالْمَدِّ كَعُنُقٍ وَأَعْنَاق ، قَالَ أَهْل اللُّغَة : الْآجَام : الْحُصُون . مُنَكَّس إِذَا طَأْطَأَهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَعَذْتُك مِنِّي )
مَعْنَاهُ : تَرَكْتُك ، وَتَرَكَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَزَوَّجَهَا ؛ لِأَنَّهَا لَمْ تُعْجِبهُ إِمَّا لِصُورَتِهَا وَإِمَّا لِخُلُقِهَا وَإِمَّا لِغَيْرِ ذَلِكَ . وَفِيهِ : دَلِيل عَلَى جَوَاز نَظَر الْخَاطِب إِلَى مَنْ يُرِيد نِكَاحهَا . وَفِي الْحَدِيث الْمَشْهُور أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " مَنْ اِسْتَعَاذَكُمْ بِاللَّهِ فَأَعِيذُوهُ " فَلَمَّا اِسْتَعَاذَتْ بِاللَّهِ تَعَالَى لَمْ يَجِد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بُدًّا مِنْ إِعَاذَتهَا وَتَرْكهَا ، ثُمَّ إِذَا تَرَكَ شَيْئًا لِلَّهِ تَعَالَى لَا يَعُود فِيهِ . وَاللَّهُ أَعْلَم .
قَوْله : ( فَأَخْرَجَ لَنَا سَهْل ذَلِكَ الْقَدَح فَشَرِبْنَا مِنْهُ ، قَالَ : ثُمَّ اِسْتَوْهَبَهُ بَعْد ذَلِكَ عُمَر بْن عَبْد الْعَزِيز فَوَهَبَهُ لَهُ )
يَعْنِي : الْقَدَح الَّذِي شَرِبَ مِنْهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . هَذَا فِيهِ التَّبَرُّك بِآثَارِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَا مَسَّهُ أَوْ لَبِسَهُ ، أَوْ كَانَ مِنْهُ فِيهِ سَبَب ، وَهَذَا نَحْو مَا أَجْمَعُوا عَلَيْهِ وَأَطْبَقَ السَّلَف وَالْخَلَف عَلَيْهِ مِنْ التَّبَرُّك بِالصَّلَاةِ فِي مُصَلَّى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرَّوْضَة الْكَرِيمَة ، وَدُخُول الْغَار الَّذِي دَخَلَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَغَيْر ذَلِكَ ، وَمِنْ هَذَا إِعْطَاؤُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَبَا طَلْحَة شَعْره لِيَقْسِمهُ بَيْن النَّاس ، وَإِعْطَاؤُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِقْوَة لِتُكَفَّن فِيهِ بِنْته رَضِيَ اللَّه عَنْهَا ، وَجَعَلَهُ الْجَرِيدَتَيْنِ عَلَى الْقَبْرَيْنِ ، وَجَمَعَتْ بِنْت مِلْحَانِ عَرَقَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَتَمَسَّحُوا بِوُضُوئِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَدَلَّكُوا وُجُوههمْ بِنُخَامَتِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَشْبَاه هَذِهِ كَثِيرَة مَشْهُورَة فِي الصَّحِيح ، وَكُلّ ذَلِكَ وَاضِح لَا شَكّ فِيهِ .

3748 - قَوْله : ( سَقَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقَدَحِي هَذَا الشَّرَاب كُلّه : الْعَسَل وَالنَّبِيذ وَالْمَاء وَاللَّبَن )
الْمُرَاد بِالنَّبِيذِ هُنَا مَا سَبَقَ تَفْسِيره فِي أَحَادِيث الْبَاب ، وَهُوَ مَا لَمْ يَنْتَهِ إِلَى حَدّ الْإِسْكَار ، وَهَذَا مُتَعَيَّن لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْأَحَادِيث السَّابِقَة : " كُلّ مُسْكِر حَرَام " . وَاللَّهُ أَعْلَم .

3749 - فِيهِ أَبُو بَكْر الصِّدِّيق - رَضِيَ اللَّه عَنْهُ - ( قَالَ : لَمَّا خَرَجْنَا مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ مَكَّة إِلَى الْمَدِينَة مَرَرْنَا بِرَاعٍ ، وَقَدْ عَطِشَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَحَلَبْت لَهُ كُثْبَة مِنْ لَبَن فَأَتَيْته بِهَا فَشَرِبَ حَتَّى رَضِيت )
وَفِيهِ : الرِّوَايَة الْأُخْرَى ، وَحَدِيث أَبِي هُرَيْرَة ( الْكُثْبَة ) بِضَمِّ الْكَاف وَإِسْكَان الثَّاء الْمُثَلَّثَة وَبَعْدهَا مُوَحَّدَة وَهُوَ الشَّيْء الْقَلِيل . وَقَوْله : ( فَشَرِبَ حَتَّى رَضِيَتْ ) مَعْنَاهُ : شَرِبَ حَتَّى عَلِمْت أَنَّهُ شَرِبَ حَاجَته وَكِفَايَته . وَقَوْله : ( مَرَرْنَا بِرَاعِي ) هَكَذَا هُوَ فِي الْأُصُول ( بِرَاعِي ) بِالْيَاءِ ، وَهِيَ قَلِيلَة ، وَالْأَشْهَر ( بِرَاعٍ ) وَأَمَّا شُرْبه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ هَذَا اللَّبَن وَلَيْسَ صَاحِبه حَاضِرًا ؛ لِأَنَّهُ كَانَ رَاعِيًا لِرَجُلٍ مِنْ أَهْل الْمَدِينَة كَمَا جَاءَ فِي الرِّوَايَة الْأُخْرَى . وَقَدْ ذَكَرَهَا مُسْلِم فِي آخِر الْكِتَاب ، وَالْمُرَاد بِالْمَدِينَةِ هُنَا مَكَّة ، وَفِي رِوَايَة : ( لِرَجُلٍ مِنْ قُرَيْش ) فَالْجَوَاب عَنْهُ مِنْ أَوْجُه : أَحَدهَا : أَنَّ هَذَا كَانَ رَجُلًا حَرْبِيًّا لَا أَمَان لَهُ ، فَيَجُوز الِاسْتِيلَاء عَلَى مَاله ، وَالثَّانِي : يَحْتَمِل أَنَّهُ كَانَ رَجُلًا يَدُلّ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا يَكْرَه شُرْبه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ لَبَنه . وَالثَّالِث لَعَلَّهُ كَانَ فِي عُرْفهمْ مِمَّا يَتَسَامَحُونَ بِهِ لِكُلِّ أَحَد ، وَيَأْذَنُونَ لِرُعَاتِهِمْ لِيَسْقُوا مَنْ يَمُرّ بِهِمْ . وَالرَّابِع : أَنَّهُ كَانَ مُضْطَرًّا .

3750 - قَوْله : ( سُرَاقَة بْن مَالِك بْن جُعْشُم )
هُوَ بِضَمِّ الْجِيم وَالشِّين الْمُعْجَمَة وَإِسْكَان الْعَيْن بَيْنهمَا ، وَيُقَال : بِفَتْحِ الشِّين ، حَكَاهُ الْجَوْهَرِيّ فِي الصِّحَاح عَنْ الْفَرَّاء وَالصَّحِيح الْمَشْهُور ضَمّهَا .
قَوْله : ( فَسَاخَتْ فَرَسه )
هُوَ بِالسِّينِ الْمُهْمَلَة وَبِالْخَاءِ الْمُعْجَمَة ، وَمَعْنَاهُ : نَزَلَتْ فِي الْأَرْض ، وَقَبَضَتْهَا الْأَرْض ، وَكَانَ فِي جِلْد مِنْ الْأَرْض كَمَا جَاءَ فِي الرِّوَايَة الْأُخْرَى .
وَقَوْله : ( فَقَالَ : اُدْعُوا اللَّه لِي وَلَا أَضُرّك فَدَعَا لَهُ )
هَكَذَا وَقَعَ فِي بَعْض الْأُصُول : ( اُدْعُوَا اللَّه ) بِلَفْظِ التَّثْنِيَة لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْر - رَضِيَ اللَّه عَنْهُ - ، وَفِي بَعْضهَا ( اُدْعُ ) بِلَفْظِ الْوَاحِد ، وَكِلَاهُمَا ظَاهِر ، وَقَوْله : فَدَعَا لَهُ ثُمَامَة فَانْطَلَقَ ) كَمَا جَاءَ فِي غَيْر هَذِهِ الرِّوَايَة . وَفِيهِ : مُعْجِزَة ظَاهِرَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

3751 - قَوْله : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أُتِيَ لَيْلَة أُسْرِيَ بِهِ بِإِيلِيَاء بِقَدَحَيْنِ مِنْ خَمْر وَلَبَن ، فَنَظَرَ إِلَيْهِمَا فَأَخَذَ اللَّبَن فَقَالَ لَهُ جِبْرِيل : الْحَمْد لِلَّهِ الَّذِي هَدَاك لِلْفِطْرَةِ ، لَوْ أَخَذْت الْخَمْر غَوَتْ أُمَّتك )
قَوْله : ( بِإِيلِيَاء ) وَبَيْت الْمَقْدِس ، وَهُوَ بِالْمَدِّ ، وَيُقَال بِالْقَصْرِ ، وَيُقَال ( الْيَاء ) بِحَذْفِ الْيَاء الْأُولَى ، وَقَدْ سَبَقَ بَيَانه . وَفِي هَذِهِ الرِّوَايَة مَحْذُوف تَقْدِيره : أُتِيَ بِقَدَحَيْنِ فَقِيلَ لَهُ : اِخْتَرْ أَيّهمَا شِئْت ، كَمَا جَاءَ مُصَرَّحًا بِهِ فِي الْبُخَارِيّ ، وَقَدْ ذَكَرَهُ مُسْلِم فِي كِتَاب الْإِيمَان فِي أَوَّل الْكِتَاب : فَأَلْهَمَهُ اللَّه تَعَالَى اِخْتِيَار اللَّبَن لِمَا أَرَادَهُ سُبْحَانه وَتَعَالَى مِنْ تَوْفِيق هَذِهِ الْأُمَّة ، وَاللُّطْف بِهَا ، فَلِلَّهِ الْحَمْد وَالْمِنَّة . وَقَوْل جِبْرِيل عَلَيْهِ السَّلَام : ( أَصَبْت الْفِطْرَة ) قِيلَ فِي مَعْنَاهُ أَقْوَال ، الْمُخْتَار مِنْهَا : أَنَّ اللَّه تَعَالَى أَعْلَمَ جِبْرِيل أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنْ اِخْتَارَ اللَّبَن كَانَ كَذَا ، وَإِنْ اِخْتَارَ الْخَمْر كَانَ كَذَا . وَأَمَّا الْفِطْرَة فَالْمُرَاد بِهَا هُنَا الْإِسْلَام وَالِاسْتِقَامَة ، وَقَدْ قَدَّمْنَا شَرْح هَذَا كُلّه ، وَبَيَان الْفِطْرَة ، وَسَبَب اِخْتِيَار اللَّبَن فِي أَوَّل الْكِتَاب فِي بَاب الْإِسْرَاء مِنْ كِتَاب الْإِيمَان . وَقَوْله : ( الْحَمْد لِلَّهِ ) ، فِيهِ اِسْتِحْبَاب حَمْد اللَّه عِنْد تَجَدُّد النِّعَم ، وَحُصُول مَا كَانَ الْإِنْسَان يَتَوَقَّع حُصُوله وَانْدِفَاع مَا كَانَ يَخَاف وُقُوعه .
قَوْله : ( غَوَتْ أُمَّتك ) مَعْنَاهُ : ضَلَّتْ وَانْهَمَكَتْ فِي الشَّرّ . وَاللَّهُ أَعْلَم .

3752 - فِيهِ أَبُو حُمَيْدٍ - رَضِيَ اللَّه عَنْهُ - أَتَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقَدَحِ لَبَن مِنْ النَّقِيع لَيْسَ مُخَمَّرًا فَقَالَ : أَلَا خَمَّرْته ؟ وَلَوْ تَعْرُض عَلَيْهِ عُودًا . وَفِيهِ الْأَحَادِيث الْبَاقِيَة بِمَا تَرْجَمْنَا عَلَيْهِ .
قَوْله : ( مِنْ النَّقِيع )
رُوِيَ بِالنُّونِ وَالْيَاء ، حَكَاهُمَا الْقَاضِي عِيَاض ، وَالصَّحِيح الْأَشْهَر الَّذِي قَالَهُ الْخَطَّابِيُّ وَالْأَكْثَرُونَ بِالنُّونِ ، وَهُوَ مَوْضِع بِوَادِي الْعَقِيق ، وَهُوَ الَّذِي حَمَاهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
وَقَوْله : ( لَيْسَ مُخَمَّرًا )
أَيْ : لَيْسَ مُغَطًّى ، وَالتَّخْمِير التَّغْطِيَة ، وَمِنْهُ الْخَمْر لِتَغْطِيَتِهَا عَلَى الْعَقْل ، وَخِمَار الْمَرْأَة لِتَغْطِيَتِهِ رَأْسهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَوْ تَعْرُض عَلَيْهِ عُودًا )
الْمَشْهُور فِي ضَبْطه ( تَعْرُض ) بِفَتْحِ التَّاء وَضَمّ الرَّاء ، وَهَكَذَا قَالَ الْأَصْمَعِيّ وَالْجُمْهُور ، وَرَوَاهُ أَبُو عُبَيْد بِكَسْرِ الرَّاء ، وَالصَّحِيح الْأَوَّل ، وَمَعْنَاهُ : تَمُدّهُ عَلَيْهِ عَرْضًا أَيْ : خِلَاف الطُّول ، وَهَذَا عِنْد عَدَم مَا يُغَطِّيه بِهِ ، كَمَا ذَكَرَهُ فِي الرِّوَايَة بَعْده : ( إِنْ لَمْ يَجِد أَحَدكُمْ إِلَّا أَنْ يَعْرُض عَلَى إِنَائِهِ عُودًا أَوْ يَذْكُر اِسْم اللَّه فَلْيَفْعَلْ ) ، فَهَذَا ظَاهِر فِي أَنَّهُ إِنَّمَا يَقْتَصِر عَلَى الْعُود عِنْد عَدَم مَا يُغَطِّيه بِهِ ، وَذَكَرَ الْعُلَمَاء لِلْأَمْرِ بِالتَّغْطِيَةِ فَوَائِد : مِنْهَا الْفَائِدَتَانِ اللَّتَانِ وَرَدَتَا فِي هَذِهِ الْأَحَادِيث ، وَهُمَا : صِيَانَته مِنْ الشَّيْطَان فَإِنَّ الشَّيْطَان لَا يَكْشِف غِطَاء ، وَلَا يَحِلّ سِقَاء ، وَصِيَانَته مِنْ الْوَبَاء الَّذِي يَنْزِل فِي لَيْلَة مِنْ السَّنَة . وَالْفَائِدَة الثَّالِثَة : صِيَانَته مِنْ النَّجَاسَة وَالْمُقَذِّرَات . وَالرَّابِعَة : مِنْ الْحَشَرَات وَالْهَوَامّ ، فَرُبَّمَا وَقَعَ شَيْء مِنْهَا فِيهِ فَشَرِبَهُ وَهُوَ غَافِل ، أَوْ فِي اللَّيْل فَيَتَضَرَّر بِهِ . وَاللَّهُ أَعْلَم . قَوْله : ( قَالَ أَبُو حُمَيْد ، وَهُوَ السَّاعِدِيُّ رَاوِي هَذَا الْحَدِيث : إِنَّمَا أَمَرَ بِالْأَسْقِيَةِ أَنْ تُوكَأَ لَيْلًا ، وَبِالْأَبْوَابِ أَنْ تُغْلَق لَيْلًا ) هَذَا الَّذِي قَالَهُ أَبُو حُمَيْد مِنْ تَخْصِيصهمَا بِاللَّيْلِ ، لَيْسَ فِي اللَّفْظ مَا يَدُلّ عَلَيْهِ ، وَالْمُخْتَار عِنْد الْأَكْثَرِينَ مِنْ الْأُصُولِيِّينَ وَهُوَ مَذْهَب الشَّافِعِيّ وَغَيْره رَضِيَ اللَّه عَنْهُمْ : أَنَّ تَفْسِير الصَّحَابِيّ إِذَا كَانَ خِلَاف ظَاهِر اللَّفْظ لَيْسَ بِحُجَّةٍ ، وَلَا يَلْزَم غَيْره مِنْ الْمُجْتَهِدِينَ مُوَافَقَته عَلَى تَفْسِيره ، وَأَمَّا إِذَا لَمْ يَكُنْ فِي ظَاهِر الْحَدِيث مَا يُخَالِفهُ بِأَنْ كَانَ مُجْمَلًا فَيَرْجِع إِلَى تَأْوِيله ، وَيَجِبُ الْحَمْل عَلَيْهِ ؛ لِأَنَّهُ إِذَا كَانَ مُجْمَلًا لَا يَحِلّ لَهُ حَمْلُهُ عَلَى شَيْء إِلَّا بِتَوْقِيفِ ، وَكَذَا لَا يَجُوز تَخْصِيص الْعُمُوم بِمَذْهَبِ الرَّاوِي عِنْد الشَّافِعِيّ وَالْأَكْثَرِينَ . وَالْأَمْر بِتَغْطِيَةِ الْإِنَاء عَامّ فَلَا يَقْبَل تَخْصِيصه بِمَذْهَبِ الرَّاوِي ، بَلْ يَتَمَسَّك بِالْعُمُومِ .

3753 - وَقَوْله فِي حَدِيث جَابِر ( فَجَاءَ بِقَدَحِ نَبِيذ ) هُوَ مَحْمُول عَلَى مَا سَبَقَ فِي الْبَاب السَّابِق أَنَّهُ نَبِيذ لَمْ يَشْتَدّ ، وَلَمْ يَصِرْ مُسْكِرًا . قَوْله : ( عَنْ الْأَعْمَش عَنْ أَبِي سُفْيَان ) اِسْم أَبِي سُفْيَان : طَلْحَة بْن نَافِع ، تَابِعِيّ مَشْهُور سَبَقَ بَيَانه مَرَّات .

3755 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ الْفُوَيْسِقَة تُضْرِم عَلَى أَهْل الْبَيْت بَيْتهمْ )
الْمُرَاد بِالْفُوَيْسِقَةِ : الْفَأْرَة ، وَتُضْرِم بِالتَّاءِ وَإِسْكَان الضَّاد أَيْ : تُحْرِق سَرِيعًا ، قَالَ أَهْل اللُّغَة : ضَرِمَتْ النَّار بِكَسْرِ الرَّاء وَتَضَرَّمَتْ وَأَضْرَمَتْ ، أَيْ : اِلْتَهَمَتْ ، وَأَضْرَمْتهَا أَنَا وَضَرَمْتها .
قَوْل مُسْلِم رَحِمه اللَّه - : ( وَلَمْ يَذْكُر تَعْرِيض الْعُود عَلَى الْإِنَاء )
هَكَذَا هُوَ فِي أَكْثَر الْأُصُول ، وَفِي بَعْضهَا ( تَعْرُض ) فَأَمَّا هَذِهِ فَظَاهِرَة ، وَأَمَّا ( تَعْرُض ) فَفِيهِ تَسَمُّح فِي الْعِبَارَة ، وَالْوَجْه أَنْ يَقُول : وَلَمْ يَذْكُر عَرْض الْعُود ؛ لِأَنَّهُ الْمَصْدَر الْجَارِي عَلَى تَعْرُض . وَاللَّهُ أَعْلَم .

3756 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( إِذَا كَانَ جُنْح اللَّيْل أَوْ أَمْسَيْتُمْ فَكُفُّوا صِبْيَانكُمْ فَإِنَّ الشَّيْطَان يَنْتَشِر حِينَئِذٍ ، فَإِذَا ذَهَبَ سَاعَة مِنْ اللَّيْل فَخَلُّوهُمْ ، وَأَغْلِقُوا الْبَاب وَاذْكُرُوا اِسْم اللَّه ، فَإِنَّ الشَّيْطَان لَا يَفْتَح بَابًا مُغْلَقًا ، وَأَوْكُوا قِرَبكُمْ وَاذْكُرُوا اِسْم اللَّه ، وَخَمِّرُوا آنِيَتكُمْ ، وَاذْكُرُوا اِسْم اللَّه ، وَلَوْ أَنْ تَعْرُضُوا عَلَيْهَا شَيْئًا ) هَذَا الْحَدِيث فِيهِ جُمَل مِنْ أَنْوَاع الْخَيْر وَالْأَدَب الْجَامِعَة لِمَصَالِح الْآخِرَة وَالدُّنْيَا ، فَأَمَرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهَذِهِ الْآدَاب الَّتِي هِيَ سَبَب لِلسَّلَامَةِ مِنْ إِيذَاء الشَّيْطَان ، وَجَعَلَ اللَّه عَزَّ وَجَلَّ هَذِهِ الْأَسْبَاب أَسْبَابًا لِلسَّلَامَةِ مِنْ إِيذَائِهِ فَلَا يَقْدِر عَلَى كَشْف إِنَاء وَلَا حَلّ سِقَاء ، وَلَا فَتْح بَاب ، وَلَا إِيذَاء صَبِيّ وَغَيْره ، إِذَا وَجَدْت هَذِهِ الْأَسْبَاب . وَهَذَا كَمَا جَاءَ فِي الْحَدِيث الصَّحِيح : : إِنَّ الْعَبْد إِذَا سَمَّى عِنْد دُخُول بَيْته قَالَ الشَّيْطَان : لَا مَبِيت " أَيْ : لَا سُلْطَان لَنَا عَلَى الْمَبِيت عِنْد هَؤُلَاءِ ، وَكَذَلِكَ إِذَا قَالَ الرَّجُل عِنْد جِمَاع أَهْله : " اللَّهُمَّ جَنِّبْنَا الشَّيْطَان وَجَنِّبْ الشَّيْطَان مَا رَزَقْتنَا " كَانَ سَبَب سَلَامَة الْمَوْلُود مِنْ ضَرَر الشَّيْطَان ، وَكَذَلِكَ شِبْه هَذَا مِمَّا هُوَ مَشْهُور فِي الْأَحَادِيث الصَّحِيحَة . وَفِي هَذَا الْحَدِيث : الْحَثّ عَلَى ذِكْر اللَّه تَعَالَى فِي هَذِهِ الْمَوَاضِع ، وَيَلْحَق بِهَا مَا فِي مَعْنَاهَا . قَالَ أَصْحَابنَا : يُسْتَحَبّ أَنْ يُذْكَر اِسْم اللَّه تَعَالَى عَلَى كُلّ أَمْر ذِي بَال ، وَكَذَلِكَ يَحْمَد اللَّه تَعَالَى فِي أَوَّل كُلّ أَمْر ذِي بَال لِلْحَدِيثِ الْحَسَن الْمَشْهُور فِيهِ .
قَوْله : ( جُنْح اللَّيْل )
هُوَ بِضَمِّ الْجِيم وَكَسْرهَا لُغَتَانِ مَشْهُورَتَانِ ، وَهُوَ ظَلَامه ، وَيُقَال : أَجْنَحَ اللَّيْل أَيْ : أَقْبَلَ ظَلَامه ، وَأَصْل الْجُنُوح الْمَيْل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَكُفُّوا صِبْيَانكُمْ )
أَيْ : اِمْنَعُوهُمْ مِنْ الْخُرُوج ذَلِكَ الْوَقْت .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ الشَّيْطَان يَنْتَشِر )
أَيْ : جِنْس الشَّيْطَان ، وَمَعْنَاهُ أَنَّهُ يُخَاف عَلَى الصَّبِيَّانِ ذَلِكَ الْوَقْت مِنْ إِيذَاء الشَّيَاطِين لِكَثْرَتِهِمْ حِينَئِذٍ . وَاللَّهُ أَعْلَم .

3757 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تُرْسِلُوا فَوَاشِيكُمْ وَصِبْيَانكُمْ إِذَا غَابَتْ الشَّمْس حَتَّى تَذْهَب فَحْمَة الْعِشَاء )
قَالَ أَهْل اللُّغَة : ( الْفَوَاشِي ) كُلّ مُنْتَشِر مِنْ الْمَال كَالْإِبِلِ وَالْغَنَم وَسَائِر الْبَهَائِم وَغَيْرهَا ، وَهِيَ جَمْع فَاشِيَة ؛ لِأَنَّهَا تَفْشُو ، أَيْ : تَنْتَشِر فِي الْأَرْض ، وَفَحْمَة الْعِشَاء ظُلْمَتهَا وَسَوَادهَا ، وَفَسَّرَهَا بَعْضهمْ هُنَا بِإِقْبَالِهِ وَأَوَّل ظَلَامه ، وَكَذَا ذَكَرَهُ صَاحِب نِهَايَة الْغَرِيب ، قَالَ : وَيُقَال لِلظُّلْمَةِ الَّتِي بَيْن صَلَاتَيْ الْمَغْرِب وَالْعِشَاء : الْفَحْمَة ، وَلِلَّتِي بَيْن الْعِشَاء وَالْفَجْر الْعَسْعَسَة .

3758 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ فِي السَّنَة لَيْلَة يَنْزِل فِيهَا وَبَاء )
وَفِي الرِّوَايَة الْأُخْرَى : ( يَوْمًا ) بَدَل ( لَيْلَة ) . قَالَ اللَّيْث : فَالْأَعَاجِم عِنْدنَا يَتَّقُونَ ذَلِكَ فِي كَانُون الْأَوَّل . ( الْوَبَاء ) يُمَدّ وَيُقْصَر لُغَتَانِ حَكَاهُمَا الْجَوْهَرِيّ وَغَيْره ، الْقَصْر أَشْهَر ، قَالَ الْجَوْهَرِيّ : جَمْع الْمَقْصُور : أَوْبَاء ، وَجَمْع الْمَمْدُود أَوْبِيَة ، قَالُوا : وَالْوَبَاء مَرَض عَامّ يُفْضِي إِلَى الْمَوْت غَالِبًا .
وَقَوْله : ( يَتَّقُونَ ذَلِكَ )
أَيْ : يَتَوَقَّعُونَهُ وَيَخَافُونَهُ ، وَكَانُون غَيْر مَصْرُوف ؛ لِأَنَّهُ عَلَم أَعْجَمِيّ ، وَهُوَ الشَّهْر الْمَعْرُوف . وَأَمَّا قَوْله فِي رِوَايَة : ( لَيْلَة ) فَلَا مُنَافَاة بَيْنهمَا إِذْ لَيْسَ فِي أَحَدهمَا نَفْي الْآخَر ، فَهُمَا ثَابِتَانِ .

3759 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَتْرُكُوا النَّار فِي بُيُوتكُمْ حِين تَنَامُونَ )
هَذَا عَامّ تَدْخُل فِيهِ نَار السِّرَاج وَغَيْرهَا ، وَأَمَّا الْقَنَادِيل الْمُعَلَّقَة فِي الْمَسَاجِد وَغَيْرهَا فَإِنْ خِيفَ حَرِيق بِسَبَبِهَا دَخَلَتْ فِي الْأَمْر بِالْإِطْفَاءِ ، وَإِنْ أُمِنَ ذَلِكَ كَمَا هُوَ الْغَالِب فَالظَّاهِر أَنَّهُ لَا بَأْس بِهَا لِانْتِفَاءِ الْعِلَّة ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَّلَ الْأَمْر بِالْإِطْفَاءِ فِي الْحَدِيث السَّابِق بِأَنَّ الْفُوَيْسِقَة تُضْرِم عَلَى أَهْل الْبَيْت بَيْتهمْ ، فَإِذَا اِنْتَفَتْ الْعِلَّة زَالَ الْمَنْع .

3760 - قَوْله : ( سَعِيد بْن عَمْرو الْأَشْعَثِيّ )
تَقَدَّمَ مَرَّات أَنَّهُ مَنْسُوب إِلَى جَدّه الْأَعْلَى الْأَشْعَث بْن قَيْس .
قَوْله : ( بُرَيْد عَنْ أَبِي بُرْدَة )
تَقَدَّمَ أَيْضًا مَرَّات أَنَّهُ بِضَمِّ الْمُوَحَّدَة وَاللَّهُ أَعْلَم .

3761 - قَوْله : ( عَنْ الْأَعْمَش عَنْ خَيْثَمَةَ عَنْ أَبِي حُذَيْفَة - رَضِيَ اللَّه عَنْهُ - قَالَ : كُنَّا إِذَا حَضَرْنَا مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ طَعَامًا لَمْ نَضَع أَيْدِينَا حَتَّى يَبْدَأ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَيَضَع يَده . . . إِلَى آخِره )
هَذَا الْإِسْنَاد فِيهِ ثَلَاثَة تَابِعِيُّونَ كُوفِيُّونَ بَعْضهمْ عَنْ بَعْض الْأَعْمَش عَنْ خَيْثَمَةَ - وَهُوَ خَيْثَمَة بْن عَبْد الرَّحْمَن الْعَبْد الصَّالِح - وَأَبُو حُذَيْفَة وَاسْمه سَلَمَة بْن صُهَيْب ، وَقِيلَ : اِبْن صُهَيْبَة وَقِيلَ : اِبْن صَهْبَان ، وَقِيلَ : اِبْن صُهْبَة ، وَقِيلَ : اِبْن صُهَيْبَة الْهَمْدَانِيُّ الْأَرْحَبِيّ بِالْحَاءِ الْمُهْمَلَة وَبِالْمُوَحَّدَةِ .
وَقَوْله : ( لَمْ نَضَع أَيْدِينَا حَتَّى يَبْدَأ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيهِ بَيَان هَذَا الْأَدَب ، وَهُوَ أَنَّهُ يَبْدَأ الْكَبِير وَالْفَاضِل فِي غَسْل الْيَد لِلطَّعَامِ وَفِي الْأَكْل .
قَوْله : ( فَجَاءَتْ جَارِيَة كَأَنَّهَا تَدْفَع )
؛ وَفِي الرِّوَايَة الْأُخْرَى : ( كَأَنَّهَا تَطْرُد ) يَعْنِي لِشِدَّةِ سُرْعَتهَا ( فَذَهَبَتْ لِتَضَع يَدهَا فِي الطَّعَام فَأَخَذَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِيَدِهَا ، ثُمَّ جَاءَ أَعْرَابِيّ كَأَنَّمَا يَدْفَع فَأَخَذَ بِيَدِهِ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّ الشَّيْطَان يَسْتَحِلّ الطَّعَام إِذَا لَمْ يُذْكَر اِسْم اللَّه تَعَالَى عَلَيْهِ ، وَإِنَّهُ جَاءَ بِهَذِهِ الْجَارِيَة لِيَسْتَحِلّ بِهَا فَأَخَذْت بِيَدِهَا ، فَجَاءَ بِهَذَا الْأَعْرَابِيّ لِيَسْتَحِلّ بِهِ فَأَخَذْت بِيَدِهِ ، وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ يَده فِي يَدِي مَعَ يَدهَا ) ، ثُمَّ زَادَ فِي الرِّوَايَة الْأُخْرَى فِي آخِر الْحَدِيث ( ثُمَّ ذَكَرَ اِسْم اللَّه تَعَالَى وَأَكَلَ ) . فِي هَذَا الْحَدِيث فَوَائِد : مِنْهَا جَوَاز الْحَلِف مِنْ غَيْر اِسْتِحْلَاف ، وَقَدْ تَقَدَّمَ بَيَانه مَرَّات ، وَتَفْصِيل الْحَال فِي اِسْتِحْبَابه وَكَرَاهَته ، وَمِنْهَا : اِسْتِحْبَاب التَّسْمِيَة فِي اِبْتِدَاء الطَّعَام ، وَهَذَا مُجْمَع عَلَيْهِ ، وَكَذَا تُسْتَحَبّ حَمْد اللَّه تَعَالَى فِي آخِره كَمَا سَيَأْتِي فِي مَوْضِعه إِنْ شَاءَ اللَّه تَعَالَى ، وَكَذَا تُسْتَحَبّ التَّسْمِيه فِي أَوَّل الشَّرَاب ، بَلْ فِي أَوَّل كُلّ أَمْر ذِي بَال كَمَا ذَكَرْنَا قَرِيبًا ، قَالَ الْعُلَمَاء : وَيُسْتَحَبّ أَنْ يَجْهَر بِالتَّسْمِيَةِ لِيُسْمِع غَيْره وَيُنَبِّههُ عَلَيْهَا ، وَلَوْ تَرَكَ التَّسْمِيَة فِي أَوَّل الطَّعَام عَامِدًا أَوْ نَاسِيًا أَوْ جَاهِلًا أَوْ مُكْرَهًا أَوْ عَاجِزًا لِعَارِضٍ آخَر ثُمَّ تَمَكَّنَ فِي أَثْنَاء أَكْله مِنْهَا يُسْتَحَبّ أَنْ يُسَمِّي وَيَقُول : بِسْمِ اللَّه أَوَّله وَآخِره ، لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِذَا أَكَلَ أَحَدكُمْ فَلْيَذْكُرْ اِسْم اللَّه فَإِنْ نَسِيَ أَنْ يَذْكُر اللَّه فِي أَوَّله فَلْيَقُلْ : بِسْمِ اللَّه أَوَّله وَآخِره " رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيّ وَغَيْرهمَا ، قَالَ التِّرْمِذِيّ : حَدِيث حَسَن صَحِيح ، وَالتَّسْمِيَة فِي شُرْب الْمَاء وَاللَّبَن وَالْعَسَل وَالْمَرَق وَالدَّوَاء وَسَائِر الْمَشْرُوبَات كَالتَّسْمِيَةِ عَلَى الطَّعَام فِي كُلّ مَا ذَكَرْنَاهُ ، وَتَحْصُل التَّسْمِيَة بِقَوْلِهِ : ( بِسْمِ اللَّه ) فَإِنْ قَالَ : بِسْمِ اللَّه الرَّحْمَن الرَّحِيم ، كَانَ حَسَنًا ، وَسَوَاء فِي اِسْتِحْبَاب التَّسْمِيَة الْجُنُب وَالْحَائِض وَغَيْرهمَا ، وَيَنْبَغِي أَنْ يُسَمِّي كُلّ وَاحِد مِنْ الْآكِلِينَ ، فَإِنْ سَمَّى وَاحِدٌ مِنْهُمْ حَصَلَ أَصْل السُّنَّة ، نَصَّ عَلَيْهِ الشَّافِعِيّ - رَضِيَ اللَّه عَنْهُ - ، وَيُسْتَدَلّ لَهُ بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَخْبَرَ أَنَّ الشَّيْطَان إِنَّمَا يَتَمَكَّن مِنْ الطَّعَام إِذَا لَمْ يُذْكَر اِسْم اللَّه تَعَالَى عَلَيْهِ ، وَلِأَنَّ الْمَقْصُود يَحْصُل بِوَاحِدٍ ، وَيُؤَيِّدهُ أَيْضًا مَا سَيَأْتِي فِي حَدِيث الذِّكْر عِنْد دُخُول الْبَيْت ، وَقَدْ أَوْضَحْت هَذِهِ الْمَسَائِل وَمَا يَتَعَلَّق بِهَا فِي كِتَاب أَذْكَار الطَّعَام . وَاللَّهُ أَعْلَم .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ يَده فِي يَدِي مَعَ يَدهَا )
هَكَذَا هُوَ فِي مُعْظَم الْأُصُول ( يَدهَا ) وَفِي بَعْضهَا ( يَدهمَا ) فَهَذَا ظَاهِر ، وَالتَّثْنِيَة تَعُود إِلَى الْجَارِيَة وَالْأَعْرَابِيّ ، وَمَعْنَاهُ أَنَّ يَدِي فِي يَد الشَّيْطَان مَعَ يَد الْجَارِيَة وَالْأَعْرَابِيّ . وَأَمَّا عَلَى رِوَايَة ( يَدهَا ) بِالْإِفْرَادِ فَيَعُود الضَّمِير عَلَى الْجَارِيَة ، وَقَدْ حَكَى الْقَاضِي عِيَاض - رَضِيَ اللَّه عَنْهُ - أَنَّ الْوَجْه التَّثْنِيَة ، وَالظَّاهِر أَنَّ رِوَايَة الْإِفْرَاد أَيْضًا مُسْتَقِيمَة ، فَإِنَّ إِثْبَات يَدهَا لَا يَنْفِي يَد الْأَعْرَابِيّ ، وَإِذَا صَحَّتْ الرِّوَايَة بِالْإِفْرَادِ وَجَبَ قَبُولهَا وَتَأْوِيلهَا عَلَى مَا ذَكَرْنَاهُ . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الشَّيْطَان يَسْتَحِلّ الطَّعَام أَنْ لَا يُذْكَر اِسْم اللَّه تَعَالَى عَلَيْهِ )
مَعْنَى ( يَسْتَحِلّ ) يَتَمَكَّن مِنْ أَكْله ، وَمَعْنَاهُ : أَنَّهُ يَتَمَكَّن مِنْ أَكْل الطَّعَام إِذَا شَرَعَ فِيهِ إِنْسَان بِغَيْرِ ذِكْر اللَّه تَعَالَى . وَأَمَّا إِذَا لَمْ يَشْرَع فِيهِ أَحَد فَلَا يَتَمَكَّن . وَإِنْ كَانَ جَمَاعَة فَذَكَرَ اِسْم اللَّه بَعْضهمْ دُون بَعْض لَمْ يَتَمَكَّن مِنْهُ ، ثُمَّ الصَّوَاب الَّذِي عَلَيْهِ جَمَاهِير الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف مِنْ الْمُحَدِّثِينَ وَالْفُقَهَاء وَالْمُتَكَلِّمِينَ أَنَّ هَذَا الْحَدِيث وَشَبَهه مِنْ الْأَحَادِيث الْوَارِدَة فِي أَكْل الشَّيْطَان مَحْمُولَة عَلَى ظَوَاهِرهَا ، وَأَنَّ الشَّيْطَان يَأْكُل حَقِيقَة إِذْ الْعَقْل لَا يُحِيلهُ ، وَالشَّرْع لَمْ يُنْكِرهُ ، بَلْ أَثْبَته فَوَجَبَ قَبُوله وَاعْتِقَاده . وَاللَّهُ أَعْلَم . قَوْله فِي الرِّوَايَة الثَّانِيَة وَقَدَّمَ مَجِيء الْأَعْرَابِيّ قَبْل الْجَارِيَة عَكْس الرِّوَايَة الْأُولَى ، وَالثَّالِثَة كَالْأُولَى ، وَوَجْه الْجَمْع بَيْنهمَا أَنَّ الْمُرَاد بِقَوْلِهِ فِي الثَّانِيَة ( قَدَّمَ مَجِيء الْأَعْرَابِيّ ) أَنَّهُ قَدَّمَهُ فِي اللَّفْظ بِغَيْرِ حَرْف تَرْتِيب ، فَذَكَرَهُ بِالْوَاوِ فَقَالَ : جَاءَ أَعْرَابِيّ وَجَاءَتْ جَارِيَة ، وَالْوَاو لَا تَقْتَضِي تَرْتِيبًا ، وَأَمَّا الرِّوَايَة الْأُولَى فَصَرِيحَة فِي التَّرْتِيب وَتَقْدِيم الْجَارِيَة ؛ لِأَنَّهُ قَالَ : ثُمَّ جَاءَ أَعْرَابِيّ ، وَثُمَّ لِلتَّرْتِيبِ فَيَتَعَيَّن حَمْل الثَّانِيَة عَلَى الْأُولَى وَيَبْعُد حَمْله عَلَى وَاقِعَتَيْنِ .

3762 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا دَخَلَ الرَّجُل بَيْته فَذَكَرَ اللَّه تَعَالَى عِنْد دُخُوله وَعِنْد طَعَامه قَالَ الشَّيْطَان : لَا مَبِيت لَكُمْ وَلَا عِشَاء ، وَإِذَا دَخَلَ فَلَمْ يَذْكُر اللَّه تَعَالَى عِنْد دُخُوله قَالَ الشَّيْطَان : أَدْرَكْتُمْ الْمَبِيت . وَإِذَا لَمْ يَذْكُر اللَّه تَعَالَى عِنْد طَعَامه قَالَ : أَدْرَكْتُمْ الْمَبِيت وَالْعِشَاء )
مَعْنَاهُ : قَالَ الشَّيْطَان لِإِخْوَانِهِ وَأَعْوَانه وَرُفْقَته . وَفِي هَذَا اِسْتِحْبَاب ذِكْر اللَّه تَعَالَى عِنْد دُخُول الْبَيْت وَعِنْد الطَّعَام .

3763 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَأْكُلُوا بِالشِّمَالِ فَإِنَّ الشَّيْطَان يَأْكُل بِالشِّمَالِ )
فِيهِ اِسْتِحْبَاب الْأَكْل وَالشُّرْب بِالْيَمِينِ وَكَرَاهَتهمَا بِالشِّمَالِ ، وَقَدْ زَادَ نَافِع الْأَخْذ وَالْإِعْطَاء ، وَهَذَا إِذَا لَمْ يَكُنْ عُذْر ، فَإِنْ كَانَ عُذْر يَمْنَع الْأَكْل وَالشُّرْب بِالْيَمِينِ مِنْ مَرَض أَوْ جِرَاحَة أَوْ غَيْر ذَلِكَ فَلَا كَرَاهَة فِي الشِّمَال . وَفِيهِ : أَنَّهُ يَنْبَغِي اِجْتِنَاب الْأَفْعَال الَّتِي تُشْبِه أَفْعَال الشَّيَاطِين وَأَنَّ لِلشَّيَاطِينِ يَدَيْنِ .

3764 - فِي رِوَايَة اِبْن عُمَر - رَضِيَ اللَّه عَنْهُ - : ( إِذَا أَكَلَ أَحَدكُمْ فَلْيَأْكُلْ بِيَمِينِهِ ، وَإِذَا شَرِبَ فَلْيَشْرَبْ بِيَمِينِهِ ، فَإِنَّ الشَّيْطَان يَأْكُل بِشِمَالِهِ ، وَيَشْرَب بِشِمَالِهِ )
، وَكَانَ نَافِع يَزِيد فِيهَا : ( وَلَا يَأْخُذ بِهَا وَلَا يُعْطِي بِهَا ) فِيهِ : اِسْتِحْبَاب الْأَكْل وَالشُّرْب بِالْيَمِينِ ، وَكَرَاهَتهمَا بِالشِّمَالِ ، وَقَدْ زَادَ نَافِع الْأَخْذ وَالْإِعْطَاء ، وَهَذَا إِذَا لَمْ يَكُنْ عُذْر فَإِنْ كَانَ عُذْر يَمْنَع الْأَكْل وَالشُّرْب بِالْيَمِينِ مِنْ مَرَض أَوْ جِرَاحَة أَوْ غَيْر ذَلِكَ فَلَا كَرَاهَة اِجْتِنَاب الْأَفْعَال الَّتِي تُشْبِه أَفْعَال الشَّيَاطِين ، وَأَنَّ لِلشَّيَاطِينِ يَدَيْنِ .

3766 - قَوْله : ( إِنَّ رَجُلًا أَكَلَ عِنْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِشِمَالِهِ فَقَالَ : كُلْ بِيَمِينِك ، قَالَ : لَا أَسْتَطِيع ، قَالَ : لَا اِسْتَطَعْت ، مَا مَنَعَهُ إِلَّا الْكِبْر ، قَالَ : فَمَا رَفَعَهَا إِلَى فِيهِ )
هَذَا الرَّجُل هُوَ ( بُسْر ) بِضَمِّ الْبَاء وَبِالسِّينِ الْمُهْمَلَة ، اِبْن رَاعِي الْعَيْر ، بِفَتْحِ الْعَيْن وَبِالْمُثَنَّاةِ ، الْأَشْجَعِيّ ، كَذَا ذَكَرَ اِبْن مَنْدَهْ وَأَبُو نُعَيْم الْأَصْبَهَانِيّ ، وَابْن مَاكُولَا وَآخَرُونَ وَهُوَ صَحَابِيّ مَشْهُور عَدَّهُ هَؤُلَاءِ وَغَيْرهمْ مِنْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ ، وَأَمَّا قَوْل الْقَاضِي عِيَاض - رَضِيَ اللَّه عَنْهُ - : إِنَّ قَوْله : مَا مَنَعَهُ إِلَّا الْكِبْر ، يَدُلّ عَلَى أَنَّهُ كَانَ مُنَافِقًا ، فَلَيْسَ بِصَحِيحٍ ، فَإِنَّ مُجَرَّد الْكِبْر وَالْمُخَالَفَة لَا يَقْتَضِي النِّفَاق وَالْكُفْر ، لَكِنَّهُ مَعْصِيَة إِنْ كَانَ الْأَمْر أَمْر إِيجَاب . وَفِي هَذَا الْحَدِيث : جَوَاز الدُّعَاء عَلَى مَنْ خَالَفَ الْحُكْم الشَّرْعِيّ بِلَا عُذْر ، وَفِيهِ : الْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر فِي كُلّ حَال حَتَّى فِي حَال الْأَكْل ، وَاسْتِحْبَاب تَعْلِيم الْآكِل آدَاب الْأَكْل إِذَا خَالَفَهُ كَمَا فِي حَدِيث عُمَر بْن أَبِي سَلَمَة الَّذِي بَعْد هَذَا .

3767 - قَوْله : ( مِنْ عُمَر بْن أَبِي سَلَمَة - رَضِيَ اللَّه عَنْهُ - قَالَ : كُنْت فِي حِجْر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكَانَتْ يَدِي تَطِيش فِي الصَّحْفَة فَقَالَ لِي : يَا غُلَام سَمِّ اللَّه وَكُلْ بِيَمِينِك ، وَكُلْ مِمَّا يَلِيك )
قَوْله : ( تَطِيش ) بِكَسْرِ الطَّاء وَبَعْدهَا مُثَنَّاة تَحْت سَاكِنَة أَيْ تَتَحَرَّك وَتَمْتَدّ إِلَى نَوَاحِي الصَّحْفَة ، وَلَا تَقْتَصِر عَلَى مَوْضِع وَاحِد ، وَالصَّحْفَة دُون الْقَصْعَة ، وَهِيَ مَا تَسَع مَا يُشْبِع خَمْسَة ، فَالْقَصْعَة تُشْبِع عَشْرَة ، كَذَا قَالَهُ الْكِسَائِيّ فِيمَا حَكَاهُ الْجَوْهَرِيّ وَغَيْره عَنْهُ . وَقِيلَ : الصَّحْفَة كَالْقَصْعَةِ ، وَجَمْعهَا صِحَاف . وَفِي هَذَا الْحَدِيث بَيَان ثَلَاث سُنَن مِنْ سُنَن الْأَكْل وَهِيَ : التَّسْمِيَة ، وَالْأَكْل بِالْيَمِينِ ، وَقَدْ سَبَقَ بَيَانهمَا ، وَالثَّالِثَة : الْأَكْل مِمَّا يَلِيه ؛ لِأَنَّ أَكْله مِنْ مَوْضِع يَد صَاحِبه سُوء عِشْرَة وَتَرْك مُرُوءَة فَقَدْ يَتَقَذَّرهُ صَاحِبه لَا سِيَّمَا فِي الْأَمْرَاق وَشَبَههَا ، وَهَذَا فِي الثَّرِيد وَالْأَمْرَاق وَشَبَههَا ، فَإِنْ كَانَ تَمْرًا أَوْ أَجْنَاسًا فَقَدْ نَقَلُوا إِبَاحَة اِخْتِلَاف الْأَيْدِي فِي الطَّبَق وَنَحْوه ، وَالَّذِي يَنْبَغِي تَعْمِيم النَّهْي حَمْلًا لِلنَّهْيِ عَلَى عُمُومه حَتَّى يَثْبُت دَلِيل مُخَصِّص .

3768 - قَوْله : ( مُحَمَّد بْن عَمْرو بْن حَلْحَلَة )
هُوَ بِفَتْحِ الْحَاءَيْنِ الْمُهْمَلَتَيْنِ وَإِسْكَان اللَّام بَيْنهمَا . وَاللَّهُ أَعْلَم .

3769 - قَوْله : ( نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ اِخْتِنَاث الْأَسْقِيَة )
، قَالَ فِي الرِّوَايَة الْأُخْرَى : ( وَاخْتِنَاثهَا أَنْ يَقْلِب رَأْسهَا حَتَّى يَشْرَب مِنْهُ ) . الِاخْتِنَاث بِخَاءٍ مُعْجَمَة ثُمَّ تَاء مُثَنَّاة فَوْق ثُمَّ نُون ثُمَّ أَلِف ثُمَّ مُثَلَّثَة ، وَقَدْ فَسَّرَهُ فِي الْحَدِيث ، وَأَصْل هَذِهِ الْكَلِمَة التَّكَسُّر وَالِانْطِوَاء ، وَمِنْهُ سُمِّيَ الرَّجُل الْمُتَشَبِّه بِالنِّسَاءِ فِي طَبْعه وَكَلَامه وَحَرَكَاته مُخَنَّثًا ، وَاتَّفَقُوا عَلَى أَنَّ النَّهْي عَنْ اِخْتِنَاثهَا نَهْي تَنْزِيه لَا تَحْرِيم ، ثُمَّ قِيلَ : سَبَبُهُ أَنَّهُ لَا يُؤْمِن أَنْ يَكُون فِي الْبَقَاء مَا يُؤْذِيه ، فَيَدْخُل فِي جَوْفه وَلَا يَدْرِي ، وَقِيلَ : لِأَنَّهُ يُقَذِّرهُ عَلَى غَيْره ، وَقِيلَ : إِنَّهُ يُنْتِنهُ أَوْ لِأَنَّهُ مُسْتَقْذَر ، وَقَدْ رَوَى التِّرْمِذِيّ وَغَيْره عَنْ كَبْشَة بِنْت ثَابِت وَهِيَ أُخْت حَسَّان بْن ثَابِت رَضِيَ اللَّه تَعَالَى عَنْهُمَا قَالَتْ : دَخَلَ عَلَيَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَشَرِبَ مِنْ قِرْبَة مُعَلَّقَة قَائِمًا فَقُمْت إِلَى فِيهَا فَقَطَعْته ، قَالَ التِّرْمِذِيّ : هَذَا حَدِيث حَسَن صَحِيح ، وَقَطْعهَا لِفَمِ الْقِرْبَة فَعَلَتْهُ لِوَجْهَيْنِ : أَحَدهمَا أَنْ تَصُونَ مَوْضِعًا أَصَابَهُ فَم رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ أَنْ يُبْتَذَل وَيَمَسّهُ كُلّ أَحَد ، وَالثَّانِي أَنْ تَحْفَظهُ لِلتَّبَرُّكِ بِهِ وَالِاسْتِشْفَاء . وَاللَّهُ أَعْلَمُ . فَهَذَا الْحَدِيث يَدُلّ عَلَى أَنَّ النَّهْي لَيْسَ لِلتَّحْرِيمِ . وَاللَّهُ أَعْلَم .

3770 - سبق شرحه بالباب

3771 - حَدِيث قَتَادَة : ( عَنْ أَنَس - رَضِيَ اللَّه عَنْهُ - أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ زَجَرَ عَنْ الشُّرْب قَائِمًا )
، وَفِي رِوَايَة : ( نَهَى عَنْ الشُّرْب قَائِمًا قَالَ قَتَادَة : فَالْأَكْل ؟ قَالَ : أَشَرّ أَوْ أَخْبَث ) ، وَفِي رِوَايَة : ( عَنْ قَتَادَة عَنْ أَبِي عِيسَى الْأَسْوَارِيّ عَنْ أَبِي سَعِيد الْخُدْرِيِّ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ زَجَرَ عَنْ الشُّرْب قَائِمًا ) ، وَفِي رِوَايَة عَنْهُمْ : ( نَهَى عَنْ الشُّرْب قَائِمًا ) ، وَفِي رِوَايَة : ( عَنْ عُمَر بْن حَمْزَة قَالَ : أَخْبَرَنِي أَبُو غَطَفَان الْمُرِّيّ أَنَّهُ سَمِعَ أَبَا هُرَيْرَة يَقُول : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَشْرَبَنَّ أَحَدكُمْ قَائِمًا فَمَنْ نَسِيَ فَلْيَسْتَقِيء ) وَعَنْ اِبْن عَبَّاس : ( سَقَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ زَمْزَم فَشَرِبَ وَهُوَ قَائِم ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَرِبَ مِنْ زَمْزَم وَهُوَ قَائِم ) وَفِي صَحِيح الْبُخَارِيّ " أَنَّ عَلِيًّا - رَضِيَ اللَّه عَنْهُ - شَرِبَ قَائِمًا وَقَالَ : رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَلَ كَمَا رَأَيْتُمُونِي فَعَلْت " . اِعْلَمْ أَنَّ هَذِهِ الْأَحَادِيث أَشْكَلَ مَعْنَاهَا عَلَى بَعْض الْعُلَمَاء حَتَّى قَالَ فِيهَا أَقْوَالًا بَاطِلَة ، وَزَادَ حَتَّى تَجَاسَرَ وَرَامَ أَنْ يُضَعِّف بَعْضهَا ، وَادَّعَى فِيهَا دَعَاوِي بَاطِلَة لَا غَرَض لَنَا فِي ذِكْرهَا ، وَلَا وَجْه لِإِشَاعَةِ الْأَبَاطِيل وَالْغَلَطَات فِي تَفْسِير السُّنَن ، بَلْ نَذْكُر الصَّوَاب ، وَيُشَار إِلَى التَّحْذِير مِنْ الِاغْتِرَار بِمَا خَالَفَهُ ، وَلَيْسَ فِي هَذِهِ الْأَحَادِيث بِحَمْدِ اللَّه تَعَالَى إِشْكَال ، وَلَا فِيهَا ضَعْف ، بَلْ كُلّهَا صَحِيحَة ، وَالصَّوَاب فِيهَا أَنَّ النَّهْي فِيهَا مَحْمُول عَلَى كَرَاهَة التَّنْزِيه . وَأَمَّا شُرْبه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَائِمًا فَبَيَان لِلْجَوَازِ ، فَلَا إِشْكَال وَلَا تَعَارُض ، وَهَذَا الَّذِي ذَكَرْنَاهُ يَتَعَيَّن الْمَصِير إِلَيْهِ ، وَأَمَّا مَنْ زَعَمَ نَسْخًا أَوْ غَيْره فَقَدْ غَلِطَ غَلَطًا فَاحِشًا ، وَكَيْف يُصَار إِلَى النَّسْخ مَعَ إِمْكَان الْجَمْع بَيْن الْأَحَادِيث لَوْ ثَبَتَ التَّارِيخ وَأَنَّى لَهُ بِذَلِكَ . وَاللَّهُ أَعْلَم . فَإِنْ قِيلَ : كَيْف يَكُون الشُّرْب قَائِمًا مَكْرُوهًا وَقَدْ فَعَلَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ فَالْجَوَاب : أَنَّ فِعْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا كَانَ بَيَانًا لِلْجَوَازِ لَا يَكُون مَكْرُوهًا ، بَلْ الْبَيَان وَاجِب عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَكَيْف يَكُون مَكْرُوهًا وَقَدْ ثَبَتَ عَنْهُ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَوَضَّأَ مَرَّة مَرَّة وَطَافَ عَلَى بَعِير مَعَ أَنَّ الْإِجْمَاع عَلَى أَنَّ الْوُضُوء ثَلَاثًا وَالطَّوَاف مَاشِيًا أَكْمَل ، وَنَظَائِر هَذَا غَيْر مُنْحَصِرَة ، فَكَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُنَبِّه عَلَى جَوَاز الشَّيْء مَرَّة أَوْ مَرَّات ، وَيُوَاظِب عَلَى الْأَفْضَل مِنْهُ ، وَهَكَذَا كَانَ أَكْثَر وُضُوئِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَلَاث ثَلَاثًا ، وَأَكْثَر طَوَافه مَاشِيًا ، وَأَكْثَر شُرْبه جَالِسًا ، وَهَذَا وَاضِح لَا يَتَشَكَّك فِيهِ مَنْ لَهُ أَدْنَى نِسْبَة إِلَى عِلْم . وَاللَّهُ أَعْلَم .

3772 - وَقَوْله : ( قَالَ قَتَادَة : قُلْنَا - يَعْنِي لِأَنَسٍ - : فَالْأَكْل ؟ قَالَ : أَشَرّ وَأَخْبَث )
هَكَذَا وَقَعَ فِي الْأُصُول ( أَشَرّ ) بِالْأَلِفِ وَالْمَعْرُوف فِي الْعَرَبِيَّة ( شَرّ ) بِغَيْرِ أَلِف ، وَكَذَلِكَ ( خَيْر ) قَالَ اللَّه تَعَالَى : { أَصْحَاب الْجَنَّة يَوْمئِذٍ خَيْر مُسْتَقَرًّا } وَقَالَ تَعَالَى : { فَسَيَعْلَمُونَ مَنْ هُوَ شَرّ مَكَانًا } وَلَكِنَّ هَذِهِ اللَّفْظَة وَقَعَتْ هُنَا عَلَى الشَّكّ ، فَإِنَّهُ قَالَ : أَشَرّ أَوْ أَخْبَث ، فَشَكَّ قَتَادَة فِي أَنَّ أَنَسًا قَالَ : أَشَرّ أَوْ قَالَ : أَخْبَث ، فَلَا يَثْبُت عَنْ أَنَس ( أَشَرّ ) بِهَذِهِ الرِّوَايَة ، فَإِنْ جَاءَتْ هَذِهِ اللَّفْظَة بِلَا شَكّ ، وَثَبَتَتْ عَنْ أَنَس ، فَهُوَ عَرَبِيّ فَصِيح فَهِيَ لُغَة ، وَإِنْ كَانَتْ قَلِيلَة الِاسْتِعْمَال ، وَلِهَذَا نَظَائِر مِمَّا لَا يَكُون مَعْرُوفًا عِنْد النَّحْوِيِّينَ وَجَارِيًا عَلَى قَوَاعِدهمْ ، وَقَدْ صَحَّتْ بِهِ الْأَحَادِيث فَلَا يَنْبَغِي رَدّه إِذَا ثَبَتَ ، بَلْ يُقَال : هَذِهِ لُغَة قَلِيلَة الِاسْتِعْمَال ، وَنَحْو هَذَا مِنْ الْعِبَارَات ، وَسَبَبه أَنَّ النَّحْوِيِّينَ لَمْ يُحِيطُوا إِحَاطَة قَطْعِيَّة بِجَمِيعِ كَلَام الْعَرَب ، وَلِهَذَا يَمْنَع بَعْضهمْ مَا يَنْقُلهُ غَيْره عَنْ الْعَرَب كَمَا هُوَ مَعْرُوف . وَاللَّهُ أَعْلَم .

3773 - وَقَوْله : ( عَنْ أَبِي عِيسَى الْأُسْوَارِيّ )
هُوَ بِضَمِّ الْهَمْزَة وَحُكِيَ كَسْرهَا ، وَالَّذِي ذَكَرَهُ السَّمْعَانِيّ وَصَاحِبَا الْمَشَارِق وَالْمَطَالِع هُوَ الضَّمّ فَقَطْ ، قَالَ أَبُو عَلِيّ الْغَسَّانِيّ وَالسَّمْعَانِيّ وَغَيْرهمَا : لَا يُعْرَف اِسْمه ، قَالَ الْإِمَام أَحْمَد بْن حَنْبَل : لَا نَعْلَم أَحَدًا رَوَى عَنْهُ غَيْر قَتَادَة ، وَقَالَ الطَّبَرَانِيُّ : هُوَ بَصْرِيّ ثِقَة ، وَهُوَ مَنْسُوب إِلَى الْأُسْوَار ، وَهُوَ الْوَاحِد مِنْ أَسَاوِرَة الْفُرْس ، قَالَ الْجَوْهَرِيّ : قَالَ أَبُو عُبَيْد هُمْ الْفُرْسَانِ ، قَالَ : وَالْأَسَاوِرَة أَيْضًا قَوْم مِنْ الْعَجَم بِالْبَصْرَةِ نَزَلُوهَا قَدِيمًا كَالْأَخَامِرَة بِالْكُوفَةِ .

3775 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ نَسِيَ فَلْيَسْتَقِيء )
فَمَحْمُول عَلَى الِاسْتِحْبَاب وَالنَّدْب ، فَيُسْتَحَبّ لِمَنْ شَرِبَ قَائِمًا أَنْ يَتَقَايَأَهُ لِهَذَا الْحَدِيث الصَّحِيح الصَّرِيح ؛ فَإِنَّ الْأَمْر إِذَا تَعَذَّرَ حَمْله عَلَى الْوُجُوب حُمِلَ عَلَى الِاسْتِحْبَاب . وَأَمَّا قَوْل الْقَاضِي عِيَاض : لَا خِلَاف بَيْن أَهْل الْعِلْم أَنَّ مَنْ شَرِبَ نَاسِيًا لَيْسَ عَلَيْهِ أَنْ يَتَقَيَّأَهُ ، فَأَشَارَ إِلَى تَضْعِيف الْحَدِيث فَلَا يُلْتَفَت إِلَى إِشَارَته ، وَكَوْن أَهْل الْعِلْم لَمْ يُوجِبُوا الِاسْتِقَاءَة لَا يَمْنَع كَوْنهَا مُسْتَحَبَّة ، فَإِنْ اِدَّعَى مُدَّعٍ مَنْع الِاسْتِحْبَاب فَهُوَ مُجَازِف لَا يُلْتَفَت إِلَيْهِ ، فَمِنْ أَيْنَ لَهُ الْإِجْمَاع عَلَى مَنْع الِاسْتِحْبَاب ؟ وَكَيْف تُتْرَك هَذِهِ السُّنَّة الصَّحِيحَة الصَّرِيحَة بِالتَّوَهُّمَاتِ وَالدَّعَاوَى وَالتُّرَّهَات ؟ ثُمَّ اِعْلَمْ أَنَّهُ تُسْتَحَبّ الِاسْتِقَاءَة لِمَنْ شَرِبَ قَائِمًا نَاسِيًا أَوْ مُتَعَمِّدًا ، وَذِكْر النَّاسِي فِي الْحَدِيث لَيْسَ الْمُرَاد بِهِ أَنَّ الْقَاصِد يُخَالِفهُ ، بَلْ لِلتَّنْبِيهِ بِهِ عَلَى غَيْره بِطَرِيقِ الْأَوْلَى ؛ لِأَنَّهُ إِذَا أَمَرَ بِهِ النَّاسِي وَهُوَ غَيْر مُخَاطَب فَالْعَامِد الْمُخَاطَب الْمُكَلَّف أَوْلَى ، وَهَذَا وَاضِح لَا شَكّ فِيهِ لَا سِيَّمَا عَلَى مَذْهَب الشَّافِعِيّ وَالْجُمْهُور فِي أَنَّ الْقَاتِل عَمْدًا تَلْزَمهُ الْكَفَّارَة ، وَأَنَّ قَوْله تَعَالَى : { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأ فَتَحْرِير رَقَبَة } لَا يَمْنَع وُجُوبهَا عَلَى الْعَامِد بَلْ لِلتَّنْبِيهِ . وَاللَّهُ أَعْلَم . وَأَمَّا مَا يَتَعَلَّق بِأَسَانِيد الْبَاب وَأَلْفَاظه : فَقَالَ مُسْلِم : ( حَدَّثَنَا هَدَّاب بْن خَالِد حَدَّثَنَا هَمَّام حَدَّثَنَا قَتَادَة عَنْ أَنَس رَضِيَ اللَّه تَعَالَى عَنْهُ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ . وَحَدَّثَنَا مُحَمَّد بْن الْمُثَنَّى حَدَّثَنَا عَبْد الْأَعْلَى حَدَّثَنَا سَعِيد عَنْ قَتَادَة عَنْ أَنَس ) . هَذَانِ الْإِسْنَادَانِ بَصْرِيُّونَ كُلّهمْ ، وَقَدْ سَبَقَ مَرَّات أَنَّ هَدَّابًا يُقَال فِيهِ : هُدْبَة ، وَأَنَّ أَحَدهمَا اِسْم وَالْآخَر لَقَب ، وَاخْتُلِفَ فِيهِمَا ، وَسَعِيد هَذَا هُوَ اِبْن أَبِي عَرُوبَة .
قَوْله : ( أَبُو غَطَفَان الْمُرِّيّ )
هُوَ بِضَمِّ الْمِيم وَتَشْدِيد الرَّاء وَلَا يُعْرَف اِسْمه ، وَفِيهِ : سُرَيْج بْن يُونُس تَقَدَّمَ مَعْنَاهُ مَرَّات أَنَّهُ بِالْمُهْمَلَةِ وَالْجِيم .

3779 - قَوْله : ( وَاسْتَسْقَى وَهُوَ عِنْد الْبَيْت )
مَعْنَاهُ : طَلَبَ وَهُوَ عِنْد الْبَيْت مَا يَشْرَبهُ ، وَالْمُرَاد بِالْبَيْتِ الْكَعْبَة زَادَهَا اللَّه شَرَفًا .

فِيهِ حَدِيث : ( نَهَى أَنْ يُتَنَفَّس فِي الْإِنَاء ) وَحَدِيث ( كَانَ يَتَنَفَّس فِي الْإِنَاء ثَلَاثًا ) ، وَفِي رِوَايَة : ( فِي الشَّرَاب ، وَيَقُول : " إِنَّهُ أَرْوَى وَأَبْرَأ وَأَمْرَأ ) . هَذَانِ الْحَدِيثَانِ مَحْمُولَانِ عَلَى مَا تَرْجَمْنَاهُ لَهُمَا ، فَالْأَوَّل مَحْمُول عَلَى أَوَّل التَّرْجَمَة ، وَالثَّانِي عَلَى آخِرهَا .

3780 - سبق شرحه بالباب

3781 - / 46 16040 سَبَقَ شَرْحه بِالْبَابِ

3782 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَرْوَى )
مِنْ الرِّيّ أَيْ أَكْثَر رِيًّا ، وَأَمْرَأ وَأَبْرَأ مَهْمُوزَانِ ،
وَمَعْنَى ( أَبْرَأ )
: أَيْ أَبْرَأ مِنْ أَلَم الْعَطَش ، وَقِيلَ : أَبْرَأ أَيْ أَسْلَم مِنْ مَرَض أَوْ أَذَى يَحْصُل بِسَبَبِ الشُّرْب . فِي نَفَس وَاحِد ،
وَمَعْنَى ( أَمْرَأ )
: أَيْ أَجْمَل اِنْسِيَاغًا . وَاللَّهُ أَعْلَم .
قَوْله : ( عَنْ أَبِي عِصَام عَنْ أَنَس )
اِسْم أَبِي عِصَام : خَالِد بْن أَبِي عُبَيْد .
وَقَوْله فِي الْحَدِيث الثَّانِي : ( كَانَ يَتَنَفَّس فِي الْإِنَاء أَوْ فِي الشَّرَاب ) مَعْنَاهُ : فِي أَثْنَاء شُرْبه مِنْ الْإِنَاء أَوْ فِي أَثْنَاء شُرْبه الشَّرَاب . وَاللَّهُ أَعْلَم .

بَاب اِسْتِحْبَاب إِدَارَة الْمَاء وَاللَّبَن وَنَحْوهمَا عَنْ يَمِين الْمُبْتَدِئ
فِيهِ أَنَس رَضِيَ اللَّه تَعَالَى عَنْهُ ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أُتِيَ بِلَبَنٍ قَدْ شِيبَ بِمَاءٍ ، وَعَنْ يَمِينه أَعْرَابِيّ وَعَنْ يَسَاره أَبُو بَكْر الصِّدِّيق ، فَشَرِبَ ، ثُمَّ أَعْطَى الْأَعْرَابِيّ وَقَالَ : الْأَيْمَن فَالْأَيْمَن ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( فَقَالَ لَهُ عُمَر - وَأَبُو بَكْر عَنْ شِمَاله - : يَا رَسُول اللَّه أَعْطِ أَبَا بَكْر فَأَعْطَاهُ أَعْرَابِيًّا عَنْ يَمِينه ، وَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : الْأَيْمَن فَالْأَيْمَن ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( الْأَيْمَنُونَ الْأَيْمَنُونَ الْأَيْمَنُونَ قَالَ أَنَس : فَهِيَ سُنَّة فَهِيَ سُنَّة فَهِيَ سُنَّة ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( أُتِيَ بِشَرَابٍ فَشَرِبَ مِنْهُ وَعَنْ يَمِينه غُلَام وَعَنْ يَسَارَة أَشْيَاخ فَقَالَ لِلْغُلَامِ : أَتَأْذَنُ لِي أَنْ أُعْطِيَ هَؤُلَاءِ ؟ فَقَالَ الْغُلَام : لَا وَاللَّهُ لَا أُوثِر بِنَصِيبِي مِنْك أَحَدًا ، فَتَلَّهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي يَده ) . فِي هَذِهِ الْأَحَادِيث بَيَان هَذِهِ السُّنَّة الْوَاضِحَة ، وَهُوَ مُوَافِق لِمَا تَظَاهَرَتْ عَلَيْهِ دَلَائِل الشَّرْع مِنْ اِسْتِحْبَاب التَّيَامُن فِي كُلّ مَا كَانَ مِنْ أَنْوَاع الْإِكْرَام ، . وَفِيهِ أَنَّ الْأَيْمَن فِي الشَّرَاب وَنَحْوه يُقَدَّم ، وَإِنْ كَانَ صَغِيرًا أَوْ مَفْضُولًا ؛ لِأَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدَّمَ الْأَعْرَابِيّ وَالْغُلَام عَلَى أَبِي بَكْر - رَضِيَ اللَّه تَعَالَى عَنْهُ - ، وَأَمَّا تَقْدِيم الْأَفَاضِل وَالْكِبَار فَهُوَ عِنْد التَّسَاوِي فِي بَاقِي الْأَوْصَاف ، وَلِهَذَا يُقَدَّم الْأَعْلَم وَالْأَقْرَأ عَلَى الْأَسَنّ النَّسِيب فِي الْإِمَامَة فِي الصَّلَاة .

3783 - وَقَوْله : ( شِيبَ )
أَيْ خُلِطَ ، وَفِيهِ جَوَاز ذَلِكَ وَإِنَّمَا نَهْي عَنْ شَوْبه إِذَا أَرَادَ بَيْعه ؛ لِأَنَّهُ غِشّ ، قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي شَوْبه أَنْ يَبْرُد أَوْ يَكْثُر أَوْ لِلْمَجْمُوعِ .

3784 - قَوْله : ( عَنْ أَنَس - رَضِيَ اللَّه عَنْهُ - : وَكُنَّ أُمَّهَاتِي تَحْثُثْنَنِي عَلَى خِدْمَته )
الْمُرَاد بِأُمَّهَاتِهِ أُمّه أُمّ سُلَيْمٍ وَخَالَته أُمّ حَرَام وَغَيْرهمَا مِنْ مَحَارِمه ، فَاسْتَعْمَلَ لَفْظ الْأُمَّهَات فِي حَقِيقَته وَمَجَازه ، وَهَذَا عَلَى مَذْهَب الشَّافِعِيّ - رَحِمه اللَّه - وَالْقَاضِي أَبِي بَكْر البَاقِلَّانِيّ وَغَيْرهمَا مِمَّنْ يَجُوز إِطْلَاق اللَّفْظ الْوَاحِد عَلَى حَقِيقَته وَمَجَازه ، وَقَوْله : ( كُنَّ أُمَّهَاتِي ) عَلَى لُغَة أَكَلُونِي الْبَرَاغِيث ، وَهِيَ لُغَة صَحِيحَة ، وَإِنْ كَانَتْ قَلِيلَة الِاسْتِعْمَال ، وَقَدْ تَقَدَّمَ إِيضَاحهَا عِنْد قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " يَتَعَاقَبُونَ فِيكُمْ مَلَائِكَة " وَنَظَائِره . وَاللَّهُ أَعْلَم .
قَوْله : ( فَحَلَبْنَا لَهُ مِنْ شَاة دَاجِن )
هِيَ بِكَسْرِ الْجِيم ، وَهِيَ الَّتِي تُعْلَف فِي الْبُيُوت ، يُقَال : دَجَنَتْ تَدْجُن دُجُونًا ، وَيُطْلَق الدَّاجِن أَيْضًا عَلَى كُلّ مَا يَأْلَف الْبَيْت مِنْ طَيْر وَغَيْره .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْأَيْمَن فَالْأَيْمَن )
ضُبِطَ بِالنَّصْبِ وَالرَّفْع ، وَهُمَا صَحِيحَانِ النَّصْب عَلَى تَقْدِير : أَعْطِ الْأَيْمَن ، وَالرَّفْع عَلَى تَقْدِير الْأَيْمَن أَحَقّ ، أَوْ نَحْو ذَلِكَ . وَفِي الرِّوَايَة الْأُخْرَى ، ( الْأَيْمَنُونَ ) وَهُوَ يُرَجِّح الرَّفْع . وَقَوْل عُمَر - رَضِيَ اللَّه عَنْهُ - : يَا رَسُول اللَّه أَعْطِ أَبَا بَكْر ، إِنَّمَا قَالَهُ لِلتَّذْكِيرِ بِأَبِي بَكْر مَخَافَة مِنْ نِسْيَانه ، وَإِعْلَامًا لِذَلِكَ الْأَعْرَابِيّ الَّذِي عَلَى الْيَمِين بِجَلَالَةِ أَبِي بَكْر - رَضِيَ اللَّه عَنْهُ - .

3785 - قَوْله : ( عَنْ أَبِي طُوَالَة )
هُوَ بِضَمِّ الطَّاء هَذَا هُوَ الصَّحِيح الْمَشْهُور ، وَحَكَى صَاحِب الْمَطَالِع ضَمّهَا وَفَتْحهَا ، قَالُوا : وَلَا يُعْرَف فِي الْمُحَدِّثِينَ مَنْ يُكَنَّى أَبَا طُوَالَة غَيْره ، وَقَدْ ذَكَرَهُ الْحَاكِم أَبُو أَحْمَد فِي الْكُنَى الْمُفْرَدَة .
قَوْله : ( وَعُمَر - رَضِيَ اللَّه عَنْهُ - وُجَاهَه )
هُوَ بِضَمِّ الْوَاو وَكَسْرهَا لُغَتَانِ أَيْ قُدَّامه مُوَاجِهًا لَهُ .

3786 - وَقَوْله : ( فَتَلَّهُ فِي يَده )
أَيْ وَضَعَهُ فِيهَا ، وَقَدْ جَاءَ فِي مُسْنَد أَبِي بَكْر بْن أَبِي شَيْبَة أَنَّ هَذَا الْغُلَام هُوَ عَبْد اللَّه بْن عَبَّاس ؛ وَمَنْ الْأَشْيَاخ خَالِد بْن الْوَلِيد - رَضِيَ اللَّه تَعَالَى عَنْهُ - قِيلَ : إِنَّمَا اِسْتَأْذَنَ الْغُلَام دُون الْأَعْرَابِيّ إِدْلَالًا عَلَى الْغُلَام وَهُوَ اِبْن عَبَّاس ، وَثِقَةً بِطِيبِ نَفْسه بِأَصْلِ الِاسْتِئْذَان وَالْأَشْيَاخ أَقَارِبه ، قَالَ الْقَاضِي عِيَاض : وَفِي بَعْض الرِّوَايَات : ( عَمّك وَابْن عَمّك أَتَأْذَنُ لِي أَنْ أُعْطِيَهُ ) وَفَعَلَ ذَلِكَ أَيْضًا تَأَلُّفًا لِقُلُوبِ الْأَشْيَاخ ، وَإِعْلَامًا بِوُدِّهِمْ وَإِيثَار كَرَامَتهمْ إِذَا لَمْ تَمْنَع مِنْهَا سُنَّة ، وَتَضَمَّنَ ذَلِكَ أَيْضًا بَيَان هَذِهِ السُّنَّة ، وَهِيَ أَنَّ الْأَيْمَن أَحَقّ ، وَلَا يُدْفَع إِلَى غَيْره إِلَّا بِإِذْنِهِ ، وَأَنَّهُ لَا بَأْس بِاسْتِئْذَانِهِ ، وَأَنَّهُ لَا يَلْزَمهُ الْإِذْن ، وَيَنْبَغِي لَهُ أَيْضًا أَلَّا يَأْذَن إِنْ كَانَ فِيهِ تَفْوِيت فَضِيلَة أُخْرَوِيَّة ، وَمَصْلَحَة دِينِيَّة كَهَذِهِ الصُّورَة ، وَقَدْ نَصَّ أَصْحَابنَا وَغَيْرهمْ مِنْ الْعُلَمَاء عَلَى أَنَّهُ لَا يُؤْثَر فِي الْقُرَب ، وَإِنَّمَا الْإِيثَار الْمَحْمُود مَا كَانَ فِي حُظُوظ النَّفْس دُون الطَّاعَات ، قَالُوا : فَيُكْرَه أَنْ يُؤْثِر غَيْره بِمَوْضِعِهِ مِنْ الصَّفّ الْأَوَّل ، وَكَذَلِكَ نَظَائِره . وَأَمَّا الْأَعْرَابِيّ فَلَمْ يَسْتَأْذِنهُ مَخَافَة مِنْ إِيحَاشه فِي اِسْتِئْذَانه فِي صَرْفه إِلَى أَصْحَابه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَرُبَّمَا سَبَقَ إِلَى قَلْب ذَلِكَ الْأَعْرَابِيّ شَيْء يَهْلِك بِهِ لِقُرْبِ عَهْده بِالْجَاهِلِيَّةِ وَأَنَفَتهَا ، وَعَدَم تَمَكُّنه فِي مَعْرِفَته خُلُق رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَدْ تَظَاهَرَتْ النُّصُوص عَلَى تَأَلُّفه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَلْب مَنْ يَخَاف عَلَيْهِ .
وَفِي هَذِهِ الْأَحَادِيث أَنْوَاع مِنْ الْعِلْم : مِنْهَا أَنَّ الْبُدَاءَة بِالْيَمِينِ فِي الشَّرَاب وَنَحْوه سُنَّة وَهَذَا مِمَّا لَا خِلَاف فِيهِ ، وَنُقِلَ عَنْ مَالِك تَخْصِيص ذَلِكَ بِالشَّرَابِ ، قَالَ اِبْن عَبْد الْبَرّ وَغَيْره : لَا يَصِحّ هَذَا عَنْ مَالِك ، قَالَ الْقَاضِي عِيَاض : يُشْبِه أَنْ يَكُون قَوْل مَالِك رَحِمه اللَّه تَعَالَى أَنَّ السُّنَّة وَرَدَتْ فِي الشَّرَاب خَاصَّة ، وَإِنَّمَا يُقَدَّم الْأَيْمَن فَالْأَيْمَن فِي غَيْره بِالْقِيَاسِ لَا بِسُنَّةٍ مَنْصُوصَة فِيهِ . وَكَيْف كَانَ فَالْعُلَمَاء مُتَّفِقُونَ عَلَى اِسْتِحْبَاب التَّيَامُن فِي الشَّرَاب وَأَشْبَاهه . وَفِيهِ جَوَاز شُرْب اللَّبَن الْمَشُوب . وَفِيهِ أَنَّ مَنْ سَبَقَ إِلَى مَوْضِع مُبَاح أَوْ مَجْلِس الْعَالِم وَالْكَبِير فَهُوَ أَحَقّ بِهِ مِمَّنْ يَجِيء بَعْده . وَاللَّهُ أَعْلَم .
قَوْله : ( يَعْقُوب بْن عَبْد الرَّحْمَن الْقَارِيّ )
هُوَ بِتَشْدِيدِ الْيَاء مَنْسُوب إِلَى الْقَارَة الْقَبِيلَة الْمَعْرُوفَة ، وَقَدْ سَبَقَ بَيَانه مَرَّات . وَاللَّهُ أَعْلَم .

بَاب اِسْتِحْبَاب لَعْق الْأَصَابِع وَالْقَصْعَة وَأَكْل اللُّقْمَة السَّاقِطَة بَعْد مَسْح مَا يُصِيبهَا مِنْ أَذًى وَكَرَاهَة مَسْح الْيَد قَبْل لَعْقهَا
فِيهِ : قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَكَلَ أَحَدكُمْ طَعَامًا فَلَا يَمْسَح يَده حَتَّى يَلْعَقهَا أَوْ يُلْعِقهَا ) ، وَفِي الرِّوَايَة الْأُخْرَى : كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَأْكُل بِثَلَاثِ أَصَابِع ، وَيَلْعَق يَده قَبْل أَنْ يَمْسَحهَا ) ، وَفِي رِوَايَة : ( يَأْكُل بِثَلَاثِ أَصَابِع فَإِذَا فَرَغَ لَعِقَهَا ) ، وَفِي رِوَايَة ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بِلَعْقِ الْأَصَابِع وَالصَّحْفَة وَقَالَ : إِنَّكُمْ لَا تَدْرُونَ فِي أَيِّهِ الْبَرَكَة ) ، وَفِي رِوَايَة ( إِذَا وَقَعَتْ لُقْمَة أَحَدكُمْ فَلِيَأْخُذهَا فَلْيُمِطْ مَا كَانَ بِهَا مِنْ أَذًى ، وَلْيَأْكُلهَا وَلَا يَدَعهَا لِلشَّيْطَانِ وَلَا يَمْسَح يَده بِالْمِنْدِيلِ حَتَّى يَلْعَق أَصَابِعه فَإِنَّهُ لَا يَدْرِي فِي أَيِّ طَعَامه الْبَرَكَة ) ، وَفِي رِوَايَة ( إِنَّ الشَّيْطَان يَحْضُر أَحَدكُمْ عِنْد كُلّ شَيْء مِنْ شَأْنه حَتَّى يَحْضُرهُ عِنْد طَعَامه فَإِذَا سَقَطَتْ مِنْ أَحَدكُمْ اللُّقْمَة فَلْيُمِطْ . . . . وَذَكَرَ نَحْو مَا سَبَقَ ) ، وَفِي رِوَايَة : ( وَأَمَرَنَا أَنْ نَسْلُت الْقَصْعَة ) ، وَفِي رِوَايَة : ( وَلْيَسْلُتْ أَحَدكُمْ الصَّفْحَة ) . فِي هَذِهِ الْأَحَادِيث أَنْوَاع مِنْ سُنَن الْأَكْل ، مِنْهَا اِسْتِحْبَاب لَعْق الْيَد مُحَافَظَة عَلَى بَرَكَة الطَّعَام وَتَنْظِيفًا لَهَا ، وَاسْتِحْبَاب الْأَكْل بِثَلَاثِ أَصَابِع ، وَلَا يَضُمّ إِلَيْهَا الرَّابِعَة وَالْخَامِسَة إِلَّا لِعُذْرٍ بِأَنْ يَكُون مَرَقًا وَغَيْره مِمَّا لَا يُمْكِن بِثَلَاثٍ وَغَيْر ذَلِكَ مِنْ الْأَعْذَار ، وَاسْتِحْبَاب لَعْق الْقَصْعَة وَغَيْرهَا ، وَاسْتِحْبَاب أَكْل اللُّقْمَة السَّاقِطَة بَعْد مَسْح أَذًى يُصِيبهَا ، هَذَا إِذَا لَمْ تَقَع عَلَى مَوْضِع نَجِس ، فَإِنْ وَقَعَتْ عَلَى مَوْضِع نَجِس تَنَجَّسَتْ ، وَلَا بُدّ مِنْ غَسْلهَا إِنْ أَمْكَنَ ، فَإِنْ تَعَذَّرَ أَطْعَمَهَا حَيَوَانًا وَلَا يَتْرُكهَا لِلشَّيْطَانِ ، وَمِنْهَا إِثْبَات الشَّيَاطِين ، وَأَنَّهُمْ يَأْكُلُونَ ، وَقَدْ تَقَدَّمَ قَرِيبًا إِيضَاح هَذَا ، وَمِنْهَا جَوَاز مَسْح الْيَد بِالْمِنْدِيلِ ، لَكِنَّ السُّنَّة أَنْ يَكُون بَعْد لَعْقهَا .

3787 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَلْعَقهَا أَوْ يُلْعِقهَا )
مَعْنَاهُ - وَاللَّهُ أَعْلَم - لَا يَمْسَح يَده حَتَّى يَلْعَقهَا ، فَإِنْ لَمْ يَفْعَل فَحَتَّى يُلْعِقهَا غَيْره مِمَّنْ لَا يَتَقَذَّر ذَلِكَ كَزَوْجَةٍ وَجَارِيَة وَوَلَد وَخَادِم يُحِبُّونَهُ وَيَلْتَذُّونَ بِذَلِكَ وَلَا يَتَقَذَّرُونَ ، وَكَذَا مَنْ كَانَ فِي مَعْنَاهُمْ كَتِلْمِيذٍ يَعْتَقِد بَرَكَته وَيَوَدّ التَّبَرُّك بِلَعْقِهَا ، وَكَذَا لَوْ أَلْعَقهَا شَاة وَنَحْوهَا . وَاللَّهُ أَعْلَم .

3788 - سبق شرحه بالباب

3789 - سبق شرحه بالباب

3790 - سبق شرحه بالباب

3791 - قَوْله : ( إِنَّ عَبْد الرَّحْمَن بْن كَعْب بْن مَالِك أَوْ عَبْد اللَّه بْن كَعْب أَخْبَرَهُ عَنْ أَبِيهِ )
هَذَا تَقَدَّمَ مِثْله مَرَّات ، وَذَكَرْنَا أَنَّهُ لَا يَضُرّ الشَّكّ فِي الرَّاوِي إِذَا كَانَ الشَّكّ بَيْن ثِقَتَيْنِ ؛ لِأَنَّ اِبْنَيْ كَعْب هَذَيْنِ ثِقَتَانِ .

3792 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَدْرُونَ فِي أَيّه الْبَرَكَة )
مَعْنَاهُ وَاللَّهُ أَعْلَم أَنَّ الطَّعَام الَّذِي يَحْضُرهُ الْإِنْسَان فِيهِ بَرَكَة وَلَا يَدْرِي أَنَّ تِلْكَ الْبَرَكَة فِيمَا أَكَلَهُ أَوْ فِيمَا بَقِيَ عَلَى أَصَابِعه أَوْ فِي مَا بَقِيَ فِي أَسْفَل الْقَصْعَة أَوْ فِي اللُّقْمَة السَّاقِطَة ، فَيَنْبَغِي أَنْ يُحَافِظ عَلَى هَذَا كُلّه ؛ لِتَحْصُل الْبَرَكَة ، وَأَصْل الْبَرَكَة الزِّيَادَة وَثُبُوت الْخَيْر وَالْإِمْتَاع بِهِ ، وَالْمُرَاد هُنَا - وَاللَّهُ أَعْلَم - مَا يَحْصُل بِهِ التَّغْذِيَة وَتَسْلَم عَاقِبَته مِنْ أَذًى ، وَيُقَوِّي عَلَى طَاعَة اللَّه تَعَالَى وَغَيْر ذَلِكَ .

3793 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلْيُمِطْ مَا كَانَ بِهَا مِنْ أَذًى وَلَا يَمْسَح يَده بِالْمِنْدِيلِ حَتَّى يَلْعَقهَا )
أَمَّا ( يُمِطْ ) فَبِضَمِّ الْيَاء وَمَعْنَاهُ : يُزِيل وَيُنَحِّي ، وَقَالَ الْجَوْهَرِيّ : حَكَى أَبُو عُبَيْد مَاطَهُ وَأَمَاطَهُ نَحَّاهُ ، وَقَالَ الْأَصْمَعِيّ : أَمَاطَهُ لَا غَيْر ، وَمِنْهُ إِمَاطَة الْأَذَى وَمِطْت أَنَا عَنْهُ أَيْ تَنَحَّيْت ، وَالْمُرَاد بِالْأَذَى هُنَا الْمُسْتَقْذَر مِنْ غُبَار وَتُرَاب وَقَذًى وَنَحْو ذَلِكَ ، فَإِنْ كَانَتْ نَجَاسَة فَقَدْ ذَكَرْنَا حُكْمهَا ، وَأَمَّا الْمِنْدِيل فَمَعْرُوف ، وَهُوَ بِكَسْرِ الْمِيم ، قَالَ اِبْن فَارِس فِي الْمُجْمَل : لَعَلَّهُ مَأْخُوذ مِنْ النَّدْل وَهُوَ النَّقْل ، وَقَالَ غَيْره : هُوَ مَأْخُوذ مِنْ النَّدْل وَهُوَ الْوَسَخ ؛ لِأَنَّهُ يُنْدَل بِهِ ، قَالَ أَهْل اللُّغَة : يُقَال : تَنَدَّلْت بِالْمِنْدِيلِ ، قَالَ الْجَوْهَرِيّ : وَيُقَال أَيْضًا : تَمَنْدَلْتُ ، قَالَ : وَأَنْكَرَ الْكِسَائِيّ : تَمَنْدَلْتُ .
قَوْله : ( أَخْبَرَنَا أَبُو دَاوُدَ الْحَفَرِيّ )
هُوَ بِحَاءٍ مُهْمَلَة وَفَاء مَفْتُوحَتَيْنِ ، وَاسْمه : عُمَر بْن سَعْد مَنْسُوب إِلَى حَفَر مَوْضِع بِالْكُوفَةِ .

3794 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( إِنَّ الشَّيْطَان يَحْضُر أَحَدكُمْ عِنْد كُلّ شَيْء مِنْ شَأْنه )
فِيهِ التَّحْذِير مِنْهُ وَالتَّنْبِيه عَلَى مُلَازَمَته لِلْإِنْسَانِ فِي تَصَرُّفَاته ، فَيَنْبَغِي أَنْ يَتَأَهَّب وَيَحْتَرِز مِنْهُ ، وَلَا يَغْتَرّ مِمَّا يُزَيِّنهُ لَهُ .
قَوْله : ( عَنْ الْأَعْمَش عَنْ أَبِي سُفْيَان عَنْ جَابِر )
اِسْم أَبِي سُفْيَان : طَلْحَة بْن نَافِع ، تَقَدَّمَ مَرَّات .

3795 - قَوْله : ( وَأَمَرَنَا أَنْ نَسْلُت الْقَصْعَة )
هُوَ بِفَتْحِ النُّون وَضَمّ اللَّام ، وَمَعْنَاهُ : نَمْسَحهَا . وَنَتَتَبَّع مَا بَقِيَ فِيهَا مِنْ الطَّعَام ، وَمِنْهُ سَلَتَ الدَّم عَنْهَا .

3796 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرِّوَايَة الْأَخِيرَة وَهِيَ رِوَايَة أَبِي هُرَيْرَة : ( إِذَا أَكَلَ أَحَدكُمْ طَعَامًا فَلْيَلْعَقْ أَصَابِعه فَإِنَّهُ لَا يَدْرِي فِي أَيَّتِهِنَّ الْبَرَكَة )
هَكَذَا هُوَ فِي مُعْظَم الْأُصُول ، وَفِي بَعْضهَا : ( لَا يَدْرِي أَيَّتهمَا ) وَكِلَاهُمَا صَحِيح ، أَمَّا رِوَايَة : ( فِي أَيّهنَّ ) فَظَاهِرَة ، وَأَمَّا رِوَايَة : ( لَا يَدْرِي أَيَّتهنَّ الْبَرَكَة ) فَمَعْنَاهُ : أَيَّتهنَّ صَاحِبَة الْبَرَكَة فَحَذَفَ الْمُضَاف وَأَقَامَ الْمُضَاف إِلَيْهِ مَقَامه . وَاللَّهُ أَعْلَم .

بَاب مَا يَفْعَل الضَّيْف إِذَا تَبِعَهُ غَيْر مَنْ دَعَاهُ صَاحِب الطَّعَام وَاسْتِحْبَاب إِذْن صَاحِب الطَّعَام لِلتَّابِعِ
فِيهِ : ( أَنَّ رَجُلًا مِنْ الْأَنْصَار يُقَال لَهُ : أَبُو شُعَيْب صَنَعَ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ طَعَامًا ثُمَّ دَعَاهُ خَامِس خَمْسَة وَاتَّبَعَهُمْ رَجُل ، فَلَمَّا بَلَغَ الْبَاب قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّ هَذَا اِتَّبَعَنَا فَإِنْ شِئْت أَنْ تَأْذَن لَهُ وَإِنْ شِئْت رَجَعَ ، قَالَ : لَا بَلْ آذَن لَهُ يَا رَسُول اللَّه ) وَفِيهِ : ( أَنَّ جَارًا لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَارِسِيًّا كَانَ طَيِّب الْمَرَق فَصَنَعَ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ طَعَامًا ثُمَّ جَاءَ يَدْعُوهُ فَقَالَ : وَهَذِهِ ؟ - لِعَائِشَة - فَقَالَ : لَا . فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا . فَعَادَ يَدْعُوهُ ، فَقَالَ : رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : وَهَذِهِ " - لِعَائِشَة - فَقَالَ : لَا . قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا . ثُمَّ عَادَ يَدْعُوهُ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : وَهَذِهِ ، قَالَ : نَعَمْ فِي الثَّالِثَة ، فَقَامَا يَتَدَافَعَانِ حَتَّى أَتَيَا مَنْزِله ) . أَمَّا الْحَدِيث الْأَوَّل فَفِيهِ أَنَّ الْمُدَّعُو إِذَا تَبِعَهُ رَجُل بِغَيْرِ اِسْتِدْعَاء يَنْبَغِي لَهُ أَلَّا يَأْذَن لَهُ وَيَنْهَاهُ ، وَإِذَا بَلَغَ بَاب دَار صَاحِب الطَّعَام أَعْلَمَهُ بِهِ لِيَأْذَن لَهُ أَوْ يَمْنَعهُ ، وَأَنَّ صَاحِب الطَّعَام يُسْتَحَبّ لَهُ أَنْ يَأْذَن لَهُ إِنْ لَمْ يَتَرَتَّب عَلَى حُضُوره مَفْسَدَة بِأَنْ يُؤْذِي الْحَاضِرِينَ أَوْ يُشِيع عَنْهُمْ مَا يَكْرَهُونَهُ ، أَوْ يَكُون جُلُوسه مَعَهُمْ مُزْرِيًا بِهِمْ ؛ لِشُهْرَتِهِ بِالْفِسْقِ وَنَحْو ذَلِكَ ، فَإِنْ خِيفَ مِنْ حُضُوره شَيْء مِنْ هَذَا لَمْ يَأْذَن لَهُ ، وَيَنْبَغِي أَنْ يَتَلَطَّف فِي رَدّه ، وَلَوْ أَعْطَاهُ شَيْئًا مِنْ الطَّعَام إِنْ كَانَ يَلِيق بِهِ لِيَكُونَ رَدًّا جَمِيلًا كَانَ حَسَنًا . وَأَمَّا الْحَدِيث الثَّانِي فِي قِصَّة الْفَارِسِيّ وَهِيَ قَضِيَّة أُخْرَى ، فَمَحْمُول عَلَى أَنَّهُ كَانَ هُنَاكَ عُذْر يَمْنَع وُجُوب إِجَابَة الدَّعْوَة ، فَكَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُخَيَّرًا بَيْن إِجَابَته وَتَرْكهَا ، فَاخْتَارَ أَحَد الْجَائِزَيْنِ وَهُوَ تَرْكهَا إِلَّا أَنْ يَأْذَن لِعَائِشَة مَعَهُ لِمَا كَانَ بِهَا مِنْ الْجُوع أَوْ نَحْوه ، فَكَرِهَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الِاخْتِصَاص بِالطَّعَامِ دُونهَا ، وَهَذَا مِنْ جَمِيل الْمُعَاشَرَة ، وَحُقُوق الْمُصَاحَبَة ، وَآدَاب الْمُجَالَسَة الْمُؤَكَّدَة ، فَلَمَّا أَذِنَ لَهَا اِخْتَارَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْجَائِز الْآخَر لِتَجَدُّدِ الْمَصْلَحَة ، وَهُوَ حُصُول مَا كَانَ يُرِيدهُ مِنْ إِكْرَام جَلِيسه ، وَإِيفَاء حَقّ مُعَاشَرَته وَمُوَاسَاته فِيمَا يَحْصُل ، وَقَدْ سَبَقَ فِي بَاب الْوَلِيمَة بَيَان الْأَعْذَار فِي تَرْك إِجَابَة الدَّعْوَة وَاخْتِلَاف الْعُلَمَاء فِي وُجُوب الْإِجَابَة ، وَأَنَّ مِنْهُمْ مَنْ لَمْ يُوجِبهَا فِي غَيْر وَلِيمَة الْعُرْس كَهَذِهِ الصُّورَة . وَاللَّه أَعْلَم .

3797 - وَقَوْله : ( كَانَ لِأَبِي شُعَيْب غُلَام لَحَّام )
أَيْ يَبِيع اللَّحْم ، وَفِيهِ دَلِيل عَلَى جَوَاز الْجِزَارَة ، وَحِلّ كَسْبهَا . وَاَللَّه أَعْلَم .

3798 - قَوْله : ( فَقَامَا يَتَدَافَعَانِ )
مَعْنَاهُ : يَمْشِي كُلّ وَاحِد مِنْهُمَا فِي أَثَر صَاحِبه . قَالُوا : وَلَعَلَّ الْفَارِسِيّ إِنَّمَا لَمْ يَدْعُ عَائِشَة - رَضِيَ اللَّه عَنْهَا - أَوَّلًا لِكَوْنِ الطَّعَام كَانَ قَلِيلًا ، فَأَرَادَ تَوْفِيره عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَفِي هَذَا الْحَدِيث جَوَاز أَكْل الْمَرَق وَالطَّيِّبَات ، قَالَ اللَّه تَعَالَى : { قُلْ مَنْ حَرَّمَ زِينَة اللَّه الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَات مِنْ الرِّزْق } .

فِيهِ ثَلَاثَة أَحَادِيث الْأَوَّل : حَدِيث أَبِي هُرَيْرَة فِي خُرُوج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَصَاحِبَيْهِ مِنْ الْجُوع ، وَذَهَابهمْ إِلَى بَيْت الْأَنْصَارِيّ وَإِدْخَال اِمْرَأَته إِيَّاهُمْ ، وَمَجِيء الْأَنْصَارِيّ وَفَرَحه بِهِمْ وَإِكْرَامه لَهُمْ ، وَهَذَا الْأَنْصَارِيّ هُوَ أَبُو الْهَيْثَم بْن التَّيْهَانِ ، وَاسْم أَبِي الْهَيْثَم : مَالِك . هَذَا الْحَدِيث مُشْتَمِل عَلَى أَنْوَاع مِنْ الْفَوَائِد : مِنْهَا قَوْله : ( خَرَجَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَات يَوْم أَوْ لَيْلَة فَإِذَا هُوَ بِأَبِي بَكْر وَعُمَر - رَضِيَ اللَّه عَنْهُمَا - فَقَالَ : مَا أَخْرَجَكُمَا مِنْ بُيُوتكُمَا ؟ قَالَا : الْجُوع يَا رَسُول اللَّه ، قَالَ : فَأَنَا وَالَّذِي نَفْسِي بِيَدِهِ لَأَخْرَجَنِي الَّذِي أَخْرَجَكُمَا قُومُوا فَقَامُوا مَعَهُ فَأَتَى رَجُلًا مِنْ الْأَنْصَار . . . إِلَى آخِره ) هَذَا فِيهِ مَا كَانَ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكِبَار أَصْحَابه - رَضِيَ اللَّه عَنْهُمْ - مِنْ التَّقَلُّل مِنْ الدُّنْيَا ، وَمَا اُبْتُلُوا بِهِ مِنْ الْجُوع وَضِيق الْعَيْش فِي أَوْقَات ، وَقَدْ زَعَمَ بَعْض النَّاس أَنَّ هَذَا كَانَ قَبْل فَتْح الْفُتُوح وَالْقُرَى عَلَيْهِمْ ، وَهَذَا زَعْم بَاطِل ، فَإِنَّ رَاوِي الْحَدِيث أَبُو هُرَيْرَة ، وَمَعْلُوم أَنَّهُ أَسْلَمَ بَعْد فَتْح خَيْبَر فَإِنْ قِيلَ : لَا يَلْزَم مِنْ كَوْنه رَوَاهُ أَنْ يَكُون أَدْرَكَ الْقَضِيَّة ، فَلَعَلَّهُ سَمِعَهَا مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْ غَيْره ، فَالْجَوَاب : أَنَّ هَذَا خِلَاف الظَّاهِر وَلَا ضَرُورَة إِلَيْهِ ، بَلْ الصَّوَاب خِلَافه ، وَأَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَزَلْ يَتَقَلَّب فِي الْيَسَار وَالْقِلَّة حَتَّى تُوُفِّيَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَتَارَة يُوسَر ، وَتَارَة يَنْفَد مَا عِنْده ، كَمَا ثَبَتَ فِي الصَّحِيح عَنْ أَبِي هُرَيْرَة " خَرَجَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الدُّنْيَا وَلَمْ يَشْبَع مِنْ خُبْز الشَّعِير " وَعَنْ عَائِشَة : " مَا شَبِعَ آل مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُنْذُ قَدِمَ الْمَدِينَة مِنْ طَعَام ثَلَاث لَيَالٍ تِبَاعًا حَتَّى قُبِضَ " وَتُوُفِّيَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَدِرْعه مَرْهُونَة عَلَى شَعِير اِسْتَدَانَهُ لِأَهْلِهِ " وَغَيْر ذَلِكَ مِمَّا هُوَ مَعْرُوف ، فَكَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي وَقْت يُوسَر ، ثُمَّ بَعْد قَلِيل يَنْفَد مَا عِنْده لِإِخْرَاجِهِ فِي طَاعَة اللَّه مِنْ وُجُوه الْبِرّ ، وَإِيثَار الْمُحْتَاجِينَ ، وَضِيَافَة الطَّارِقِينَ ، وَتَجْهِيز السَّرَايَا ، وَغَيْر ذَلِكَ ، وَهَكَذَا كَانَ خُلُق صَاحِبَيْهِ - رَضِيَ اللَّه عَنْهُمَا - بَلْ أَكْثَر أَصْحَابه ، وَكَانَ أَهْل الْيَسَار مِنْ الْمُهَاجِرِينَ وَالْأَنْصَار - رَضِيَ اللَّه عَنْهُمْ - مَعَ بِرّهمْ لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِكْرَامهمْ إِيَّاهُ وَإِتْحَافه بِالطُّرَفِ وَغَيْرهَا ، رُبَّمَا لَمْ يَعْرِفُوا حَاجَته فِي بَعْض الْأَحْيَان لِكَوْنِهِمْ لَا يَعْرِفُونَ فَرَاغ مَا كَانَ عِنْده مِنْ الْقُوت بِإِيثَارِهِ بِهِ ، وَمَنْ عَلِمَ ذَلِكَ مِنْهُمْ رُبَّمَا كَانَ ضِيق الْحَال فِي ذَلِكَ الْوَقْت كَمَا جَرَى لِصَاحِبَيْهِ ، وَلَا يَعْلَم أَحَد مِنْ الصَّحَابَة عَلِمَ حَاجَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهُوَ مُتَمَكِّن مِنْ إِزَالَتهَا إِلَّا بَادَرَ إِلَى إِزَالَتهَا ، لَكِنْ كَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَكْتُمهَا عَنْهُمْ إِيثَارًا لِتَحَمُّلِ الْمَشَاقّ ، وَحَمْلًا عَنْهُمْ ، وَقَدْ بَادَرَ أَبُو طَلْحَة حِين قَالَ : سَمِعْت صَوْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْرِف فِيهِ الْجُوع إِلَى إِزَالَة تِلْكَ الْحَاجَة ، وَكَذَا حَدِيث جَابِر ، وَسَنَذْكُرُهُمَا بَعْد هَذَا إِنْ شَاءَ اللَّه تَعَالَى ، وَكَذَا حَدِيث أَبِي شُعَيْب الْأَنْصَارِيّ الَّذِي سَبَقَ فِي الْبَاب قَبْله أَنَّهُ عَرَفَ فِي وَجْهه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْجُوع ، فَبَادَرَ بِصَنِيعِ الطَّعَام ، وَأَشْبَاه هَذَا كَثِيرَة فِي الصَّحِيح مَشْهُورَة ، وَكَذَلِكَ كَانُوا يُؤْثِر بَعْضهمْ بَعْضًا ، وَلَا يَعْلَم أَحَد مِنْهُمْ ضَرُورَة صَاحِبه إِلَّا سَعَى فِي إِزَالَتهَا ، وَقَدْ وَصَفَهُمْ اللَّه سُبْحَانه وَتَعَالَى بِذَلِكَ فَقَالَ تَعَالَى : { وَيُؤْثِرُونَ عَلَى أَنْفُسهمْ وَلَوْ كَانَ بِهِمْ خَصَاصَة } . وَقَالَ تَعَالَى { رُحَمَاء بَيْنهمْ } .
وَأَمَّا قَوْلهمَا - رَضِيَ اللَّه عَنْهُمَا - : ( أَخْرَجَنَا الْجُوع ) ، وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَنَا وَالَّذِي نَفْسِي بِيَدِهِ لَأَخْرَجَنِي الَّذِي أَخْرَجَكُمَا ) فَمَعْنَاهُ : أَنَّهُمَا لَمَّا كَانَا عَلَيْهِ مِنْ مُرَاقَبَة اللَّه تَعَالَى ، وَلُزُوم طَاعَته ، وَالِاشْتِغَال بِهِ ، فَعَرَضَ لَهُمَا هَذَا الْجُوع الَّذِي يُزْعِجهُمَا ، وَيُقْلِقهُمَا ، وَيَمْنَعهُمَا مِنْ كَمَالِ النَّشَاط لِلْعِبَادَةِ ، وَتَمَام التَّلَذُّذ بِهَا سَعَيَا فِي إِزَالَته بِالْخُرُوجِ فِي طَلَب سَبَب مُبَاح يَدْفَعَانِهِ بِهِ ، وَهَذَا مِنْ أَكْمَل الطَّاعَات ، وَأَبْلَغ أَنْوَاع الْمُرَاقَبَات ، وَقَدْ نَهَى عَنْ الصَّلَاة مَعَ مُدَافَعَة الْأَخْبَثَيْنِ ، وَبِحَضْرَةِ طَعَام تَتُوق النَّفْس إِلَيْهِ ، وَفِي ثَوْب لَهُ أَعْلَام ، وَبِحَضْرَةِ الْمُتَحَدِّثِينَ وَغَيْر ذَلِكَ مِمَّا يَشْغَل قَلْبه . وَنَهَى الْقَاضِي عَنْ الْقَضَاء فِي حَال غَضَبه وَجُوعه وَهَمّه وَشِدَّة فَرَحه وَغَيْر ذَلِكَ مِمَّا يَشْغَل قَلْبه وَيَمْنَعهُ كَمَال الْفِكْر . وَاللَّه أَعْلَم .
وَقَوْله : ( بُيُوتكُمَا ) هُوَ بِضَمِّ الْبَاء وَكَسْرهَا لُغَتَانِ قُرِئَ بِهِمَا فِي السَّبْع ، وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَنَا وَالَّذِي نَفْسِي بِيَدِهِ لَأَخْرَجَنِي الَّذِي أَخْرَجَكُمَا ) فِيهِ جَوَاز ذِكْر الْإِنْسَان مَا يَنَالهُ مِنْ أَلَم وَنَحْوه ، لَا عَلَى سَبِيل التَّشَكِّي وَعَدَم الرِّضَا ، بَلْ لِلتَّسْلِيَةِ وَالتَّصَبُّر ، كَفِعْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُنَا ، وَلِالْتِمَاسِ دُعَاء أَوْ مُسَاعَدَة عَلَى التَّسَبُّب فِي إِزَالَة ذَلِكَ الْعَارِض ، فَهَذَا كُلّه لَيْسَ بِمَذْمُومٍ ، إِنَّمَا يُذَمّ مَا كَانَ تَشَكِّيًا وَتَسَخُّطًا وَتَجَزُّعًا .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَنَا ) هَكَذَا هُوَ فِي بَعْض النُّسَخ ( فَأَنَا ) بِالْفَاءِ وَفِي بَعْضهَا بِالْوَاوِ ، وَفِيهِ جَوَاز الْحَلِف مِنْ غَيْر اِسْتِحْلَاف ، وَقَدْ تَقَدَّمَ قَرِيبًا بَسْط الْكَلَام فِيهِ ، وَتَقَدَّمَ بَيَانه مَرَّات .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قُومُوا فَقَامُوا ) هَكَذَا هُوَ فِي الْأُصُول بِضَمِيرِ الْجَمْع ، وَهُوَ جَائِز بِلَا خِلَاف لَكِنَّ الْجُمْهُور يَقُولُونَ : إِطْلَاقه عَلَى الِاثْنَيْنِ مَجَاز ، وَآخَرُونَ يَقُولُونَ : حَقِيقَة . وَقَوْله : ( فَأَتَى رَجُلًا مِنْ الْأَنْصَار ) هُوَ أَبُو الْهَيْثَم مَالِك بْن التَّيْهَان بِفَتْحِ الْمُثَنَّاة فَوْق وَتَشْدِيد تَحْت مَعَ كَسْرهَا ، وَفِيهِ جَوَاز الْإِدْلَال عَلَى الصَّاحِب الَّذِي يُوثَق بِهِ كَمَا تَرْجَمْنَا لَهُ وَاسْتِتْبَاع جَمَاعَة إِلَى بَيْته ، وَفِيهِ مَنْقَبَة لِأَبِي الْهَيْثَم إِذْ جَعَلَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَهْلًا لِذَلِكَ وَكَفَى بِهِ شَرَفًا ذَلِكَ .
وَقَوْله : ( فَقَالَتْ : مَرْحَبًا وَأَهْلًا ) كَلِمَتَانِ مَعْرُوفَتَانِ لِلْعَرَبِ ، وَمَعْنَاهُ : صَادَفْت رَحْبًا وَسَعَة وَأَهْلًا تَأْنَس بِهِمْ ، وَفِيهِ اِسْتِحْبَاب إِكْرَام الضَّيْف بِهَذَا الْقَوْل وَشَبَهه ، وَإِظْهَار السُّرُور بِقُدُومِهِ ، وَجَعْله أَهْلًا لِذَلِكَ ، كُلّ هَذَا وَشَبَهه إِكْرَام لِلضَّيْفِ ، وَقَدْ قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ كَانَ يُؤْمِن بِاللَّهِ وَالْيَوْم الْآخِر فَلْيُكْرِمْ ضَيْفه " وَفِيهِ جَوَاز سَمَاع كَلَام الْأَجْنَبِيَّة وَمُرَاجَعَتهَا الْكَلَام لِلْحَاجَةِ ، وَجَوَاز إِذْن الْمَرْأَة فِي دُخُول مَنْزِل زَوْجهَا لِمَنْ عَلِمَتْ مُحَقَّقًا أَنَّهُ لَا يَكْرَههُ بِحَيْثُ لَا يَخْلُو بِهَا الْخَلْوَة الْمُحَرَّمَة .
وَقَوْلهَا : ( ذَهَبَ يَسْتَعْذِب لَنَا الْمَاء ) أَيْ يَأْتِينَا بِمَاءٍ عَذْب ، وَهُوَ الطَّيِّب ، وَفِيهِ : جَوَاز اِسْتِعْذَابه وَتَطْيِيبه .
قَوْله : ( الْحَمْد لِلَّهِ مَا أَحَد الْيَوْم أَكْرَم ضَيْفًا مِنِّي ) فِيهِ فَوَائِد مِنْهَا : اِسْتِحْبَاب حَمْد اللَّه تَعَالَى عِنْد حُصُول نِعْمَة ظَاهِرَة ، وَكَذَا يُسْتَحَبّ عِنْد اِنْدِفَاع نِقْمَة كَانَتْ مُتَوَقَّعَة ، وَفِي غَيْر ذَلِكَ مِنْ الْأَحْوَال ، وَقَدْ جَمَعْت فِي ذَلِكَ قِطْعَة صَالِحَة فِي كِتَاب الْأَذْكَار . وَمِنْهَا : اِسْتِحْبَاب إِظْهَار الْبِشْر ، وَالْفَرَح بِالضَّيْفِ فِي وَجْهه وَحَمْد اللَّه تَعَالَى ، وَهُوَ يَسْمَع عَلَى حُصُول هَذِهِ النِّعْمَة ، وَالثَّنَاء عَلَى ضَيْفه إِنْ لَمْ يَخَفْ عَلَيْهِ فِتْنَة ، فَإِنْ خَافَ لَمْ يُثْنِ عَلَيْهِ فِي وَجْهه ، وَهَذَا طَرِيق الْجَمْع بَيْن الْأَحَادِيث الْوَارِدَة بِجَوَازِ ذَلِكَ وَمَنْعه ، وَقَدْ جَمَعْتهَا مَعَ بَسْط الْكَلَام فِيهَا فِي كِتَاب الْأَذْكَار . وَفِيهِ : دَلِيل عَلَى فَضِيلَة هَذَا الْأَنْصَارِيّ وَبَلَاغَته وَعَظِيم مَعْرِفَته ؛ لِأَنَّهُ أَتَى بِكَلَامٍ مُخْتَصَر بَدِيع فِي الْحُسْن فِي هَذَا الْمَوْطِن رَضِيَ اللَّه عَنْهُ .
قَوْله : ( فَانْطَلَقَ فَجَاءَهُمْ بِعِذْقٍ فِيهِ بُسْر وَتَمْر وَرُطَب فَقَالَ : كُلُوا مِنْ هَذِهِ ) الْعِذْق هُنَا بِكَسْرِ الْعَيْن وَهِيَ الْكِبَاسَة ، وَهِيَ الْغُصْن مِنْ النَّخْل ، وَإِنَّمَا أَتَى بِهَذَا الْعِذْق الْمُلَوَّن لِيَكُونَ أَطْرَف ، وَلْيَجْمَعُوا بَيْن أَكْل الْأَنْوَاع فَقَدْ يَطِيب لِبَعْضِهِمْ هَذَا وَلِبَعْضِهِمْ هَذَا . وَفِيهِ : دَلِيل عَلَى اِسْتِحْبَاب تَقْدِيم الْفَاكِهَة عَلَى الْخُبْز وَاللَّحْم وَغَيْرهمَا ، وَفِيهِ اِسْتِحْبَاب الْمُبَادَرَة إِلَى الضَّيْف بِمَا تَيَسَّرَ ، وَإِكْرَامه بَعْده بِطَعَامٍ يَصْنَعهُ لَهُ لَا سِيَّمَا إِنْ غَلَبَ عَلَى ظَنّه حَاجَته فِي الْحَال إِلَى الطَّعَام ، وَقَدْ يَكُون شَدِيد الْحَاجَة إِلَى التَّعْجِيل وَقَدْ يَشُقّ عَلَيْهِ اِنْتِظَار مَا يَصْنَع لَهُ لِاسْتِعْجَالِهِ لِلِانْصِرَافِ . وَقَدْ كَرِهَ جَمَاعَة مِنْ السَّلَف التَّكَلُّف لِلضَّيْفِ ، وَهُوَ مَحْمُول عَلَى مَا يَشُقّ عَلَى صَاحِب الْبَيْت مَشَقَّة ظَاهِرَة ؛ لِأَنَّ ذَلِكَ يَمْنَعهُ مِنْ الْإِخْلَاص وَكَمَال السُّرُور بِالضَّيْفِ ، وَرُبَّمَا ظَهَرَ عَلَيْهِ شَيْء مِنْ ذَلِكَ فَيَتَأَذَّى بِهِ الضَّيْف ، وَقَدْ يُحْضِر شَيْئًا يَعْرِف الضَّيْف مِنْ حَاله أَنَّهُ يَشُقّ عَلَيْهِ ، وَأَنَّهُ يَتَكَلَّفهُ لَهُ فَيَتَأَذَّى لِشَفَقَتِهِ عَلَيْهِ ، وَكُلّ هَذَا مُخَالِف لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ كَانَ يُؤْمِن بِاللَّهِ وَالْيَوْم الْآخِر فَلْيُكْرِمْ ضَيْفَهُ " لِأَنَّ أَكْمَلَ إِكْرَامه ، إِرَاحَة خَاطِره ، وَإِظْهَار السُّرُور بِهِ ، وَأَمَّا فِعْل الْأَنْصَارِيّ ، وَذَبْحه الشَّاة فَلَيْسَ مِمَّا يَشُقّ عَلَيْهِ ، بَلْ لَوْ ذَبَحَ أَغْنَامًا بَلْ جِمَالًا وَأَنْفَقَ أَمْوَالًا فِي ضِيَافَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَصَاحِبَيْهِ رَضِيَ اللَّه عَنْهُمَا كَانَ مَسْرُورًا بِذَلِكَ ، مَغْبُوطًا فِيهِ . وَاللَّهُ أَعْلَم .
قَوْله : ( وَأَخَذَ الْمُدْيَة فَقَالَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِيَّاكَ وَالْحَلُوب ) الْمُدْيَة : بِضَمِّ الْمِيم وَكَسْرهَا هِيَ السِّكِّين ، وَتَقَدَّمَ بَيَانهَا مَرَّات ، وَالْحَلُوب : ذَات اللَّبَن ، فَعُول بِمَعْنَى مَفْعُول كَرَكُوبٍ وَنَظَائِره .
قَوْله : ( فَلَمَّا أَنْ شَبِعُوا وَرُوُوا قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَبِي بَكْر وَعُمَر - رَضِيَ اللَّه عَنْهُمَا - : وَالَّذِي نَفْسِي بِيَدِهِ لَتُسْأَلُنَّ عَنْ هَذَا النَّعِيم يَوْم الْقِيَامَة ) فِيهِ : دَلِيل عَلَى جَوَاز الشِّبَع ، وَمَا جَاءَ فِي كَرَاهَة الشِّبَع فَمَحْمُول عَلَى الْمُدَاوَمَة عَلَيْهِ ، لِأَنَّهُ يُقَسِّي الْقَلْب وَيُنْسِي أَمْر الْمُحْتَاجِينَ ، وَأَمَّا السُّؤَال عَنْ هَذَا النَّعِيم فَقَالَ الْقَاضِي عِيَاض : الْمُرَاد السُّؤَال عَنْ الْقِيَام بِحَقِّ شُكْره ، وَالَّذِي نَعْتَقِدهُ أَنَّ السُّؤَال هُنَا سُؤَال تَعْدَاد النِّعَم وَإِعْلَام بِالِامْتِنَانِ بِهَا ، وَإِظْهَار الْكَرَامَة بِإِسْبَاغِهَا لَا سُؤَال تَوْبِيخ وَتَقْرِيع وَمُحَاسَبَة . وَاللَّهُ أَعْلَم .
قَوْله فِي إِسْنَاد الطَّرِيق الثَّانِي : ( وَحَدَّثَنِي إِسْحَاق بْن مَنْصُور أَنْبَأَنَا أَبُو هِشَام " يَعْنِي الْمُغِيرَة بْن سَلَمَة " أَنْبَأَنَا يَزِيد أَنْبَأَنَا أَبُو حَازِم قَالَ : سَمِعْت أَبَا هُرَيْرَة يَقُول : هَكَذَا وَقَعَ هَذَا الْإِسْنَاد فِي النُّسَخ بِبِلَادِنَا ، وَحَكَى الْقَاضِي عِيَاض أَنَّهُ وَقَعَ هَكَذَا فِي رِوَايَة اِبْن مَاهَان ، وَفِي رِوَايَة الرَّازِّي مِنْ طَرِيق الْجُلُودِيّ ، وَأَنَّهُ وَقَعَ مِنْ رِوَايَة السَّنْجَرِيّ عَنْ الْجُلُودِيّ بِزِيَادَةِ رَجُل بَيْن الْمُغِيرَة بْن سَلَمَة وَيَزِيد بْن كَيْسَانَ ، هُوَ عَبْد الْوَاحِد بْن زِيَاد ، قَالَ أَبُو عَلِيّ الْجَيَّانِيّ : وَلَا بُدّ مِنْ إِثْبَات عَبْد الْوَاحِد ، وَلَا يَتَّصِل الْحَدِيث إِلَّا بِهِ ، قَالَ : وَكَذَلِكَ خَرَّجَهُ أَبُو مَسْعُود الدِّمَشْقِيّ فِي الْأَطْرَاف عَنْ مُسْلِم عَنْ إِسْحَاق عَنْ مُغِيرَة عَنْ عَبْد الْوَاحِد عَنْ يَزِيد بْن أَبِي كَيْسَانَ عَنْ أَبِي حَازِم عَنْ أَبِي هُرَيْرَة ، قَالَ الْجَيَّانِيّ : وَمَا وَقَعَ فِي رِوَايَة اِبْن مَاهَان وَغَيْره مِنْ إِسْقَاطه خَطَأ بَيِّن . قُلْت : وَنَقَلَهُ خَلَف الْوَاسِطِيُّ فِي الْأَطْرَاف بِإِسْقَاطِ عَبْد الْوَاحِد ، وَالظَّاهِر الَّذِي يَقْتَضِيه حَال مُغِيرَة وَيَزِيد أَنَّهُ لَا بُدّ مِنْ إِثْبَات عَبْد الْوَاحِد ، كَمَا قَالَهُ الْجَيَّانِيّ . وَاَللَّه أَعْلَم . هَذَا مَا يَتَعَلَّق بِالْحَدِيثِ الْأَوَّل .

3799 - سبق شرحه بالباب

3800 - حَدِيث طَعَام جَابِر فَفِيهِ أَنْوَاع مِنْ فَوَائِد وَجُمَل مِنْ الْقَوَاعِد : مِنْهَا : الدَّلِيل الظَّاهِر وَالْعِلْم الْبَاهِر مِنْ أَعْلَام نُبُوَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَدْ تَظَاهَرَتْ أَحَادِيث آحَاد بِمِثْلِ هَذَا حَتَّى زَادَ مَجْمُوعهَا عَلَى التَّوَاتُر ، وَحَصَلَ الْعِلْم الْقَطْعِيّ بِالْمَعْنَى الَّذِي اِشْتَرَكَتْ فِيهِ هَذِهِ الْآحَاد ، وَهُوَ اِنْخِرَاق الْعَادَة بِمَا أَتَى بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ تَكْثِير الطَّعَام الْقَلِيل الْكَثْرَة الظَّاهِرَة ، وَنَبْع الْمَاء وَتَكْثِيره ، وَتَسْبِيح الطَّعَام وَحَنِين الْجِذْع وَغَيْر ذَلِكَ مِمَّا هُوَ مَعْرُوف ، وَقَدْ جَمَعَ ذَلِكَ الْعُلَمَاء فِي كُتُب دَلَائِل النُّبُوَّة ، كَالدَّلَائِلِ لِلْقَفَّالِ الشَّاشِيّ ، وَصَاحِبه أَبِي عَبْد اللَّه الْحَلِيمِيّ ، وَأَبِي بَكْر الْبَيْهَقِيِّ الْإِمَام الْحَافِظ وَغَيْرهمْ بِمَا هُوَ مَشْهُور ، وَأَحْسَنهَا كِتَاب الْبَيْهَقِيِّ ، فَلِلَّهِ الْحَمْد عَلَى مَا أَنْعَمَ بِهِ عَلَى نَبِيّنَا مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَعَلَيْنَا بِإِكْرَامِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَبِاَللَّهِ التَّوْفِيق .
قَوْله : ( حَدَّثَنَا سَعِيد بْن مِينَاء )
هُوَ بِالْمَدِّ وَالْقَصْر وَقَدْ تَقَدَّمَ بَيَانه مَرَّات .
قَوْله : ( رَأَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَمَصًا )
هُوَ بِفَتْحِ الْخَاء وَالْمِيم أَيْ رَأَيْته ضَامِر الْبَطْن مِنْ الْجُوع .
قَوْله : ( فَانْكَفَأْت إِلَى اِمْرَأَتِي )
أَيْ اِنْقَلَبْت وَرَجَعْت ، وَوَقَعَ فِي نُسَخ ( فَانْكَفَيْت ) وَهُوَ خِلَاف الْمَعْرُوف فِي اللُّغَة ، بَلْ الصَّوَاب ( اِنْكَفَأْت بِالْهَمْزِ ) .
قَوْله : ( فَأَخْرَجَتْ لِي جِرَابًا )
وَهُوَ وِعَاء مِنْ جِلْد مَعْرُوف بِكَسْرِ الْجِيم وَفَتْحهَا ، الْكَسْر أَشْهَر وَقَدْ سَبَقَ بَيَانه .
قَوْله : ( وَلَنَا بُهَيْمَة دَاجِن )
هِيَ بِضَمِّ الْبَاء تَصْغِير ( بَهِيمَة ) وَهِيَ الصَّغِيرَة مِنْ أَوْلَاد الضَّأْن ، قَالَ الْجَوْهَرِيّ : وَتُطْلَق عَلَى الذَّكَر وَالْأُنْثَى كَالشَّاةِ وَالسَّخْلَة الصَّغِيرَة مِنْ أَوْلَاد الْمَعْز وَقَدْ سَبَقَ قَرِيبًا أَنَّ الدَّاجِن مَا أَلِف الْبُيُوت .
قَوْله : ( فَجِئْته فَسَارَرْته فَقُلْت : يَا رَسُول اللَّه )
فِيهِ : جَوَاز الْمُسَارَرَة بِالْحَاجَةِ بِحَضْرَةِ الْجَمَاعَة ، وَإِنَّمَا نَهَى أَنْ يَتَنَاجَى اِثْنَانِ دُون الثَّالِث كَمَا سَنُوَضِّحُهُ فِي مَوْضِعه إِنْ شَاءَ اللَّه تَعَالَى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ جَابِرًا قَدْ صَنَعَ لَكُمْ سُوَرًا فَحَيَّ هَلَا بِكُمْ )
أَمَّا ( السُّور ) فَبِضَمِّ السِّين وَإِسْكَان الْوَاو غَيْر مَهْمُوز ، وَهُوَ الطَّعَام الَّذِي يُدْعَى إِلَيْهِ ، وَقِيلَ : الطَّعَام مُطْلَقًا ، وَهِيَ لَفْظَة فَارِسِيَّة ، وَقَدْ تَظَاهَرَتْ أَحَادِيث صَحِيحَة بِأَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَكَلَّمَ بِأَلْفَاظٍ غَيْر الْعَرَبِيَّة ، فَيَدُلّ عَلَى جَوَازه . وَأَمَّا ( فَحَيَّ هَلَا ) بِتَنْوِينِ ( هَلَا ) وَقِيلَ : بِلَا تَنْوِين عَلَى وَزْن عَلَا وَيُقَال : ( حَيّ هَلْ ) فَمَعْنَاهُ : عَلَيْك بِكَذَا أَوْ اُدْعُ بِكَذَا ، قَالَهُ أَبُو عُبَيْد وَغَيْره ، وَقِيلَ : مَعْنَاهُ : أَعْجِلْ بِهِ ، وَقَالَ الْهَرَوِيُّ : مَعْنَاهُ هَاتِ وَعَجِّلْ بِهِ .
قَوْله : ( وَجَاءَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْدُم النَّاس )
إِنَّمَا فَعَلَ هَذَا لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دَعَاهُمْ فَجَاءُوا تَبَعًا لَهُ كَصَاحِبِ الطَّعَام إِذَا دَعَا طَائِفَة يَمْشِي قُدَّامهمْ ، وَكَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي غَيْر هَذَا الْحَال لَا يَتَقَدَّمهُمْ ، وَلَا يُمَكِّنهُمْ مِنْ وَطْء عَقِبَيْهِ ، وَفَعَلَهُ هُنَا لِهَذِهِ الْمَصْلَحَة .
قَوْله : ( حَتَّى جِئْت اِمْرَأَتِي فَقَالَتْ : بِك وَبِك )
أَيْ ذَمَّتْهُ وَدَعَتْ عَلَيْهِ ، وَقِيلَ : مَعْنَاهُ : بِك تَلْحَق الْفَضِيحَة ، وَبِك يَتَعَلَّق الذَّمّ . وَقِيلَ : مَعْنَاهُ : جَرَى هَذَا بِرَأْيِك وَسُوء نَظَرَك وَتَسَبُّبك .
قَوْله : ( قَدْ فَعَلْت الَّذِي قُلْت لِي )
مَعْنَاهُ : أَنَّى أَخْبَرْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمَا عِنْدنَا فَهُوَ أَعْلَم بِالْمَصْلَحَةِ .
قَوْله : ( ثُمَّ عَمَدَ إِلَى بُرْمَتِنَا فَبَصَقَ فِيهَا ، وَبَارَكَ ، ثُمَّ قَالَ : اُدْعِي خَابِزَة فَلْتَخْبِزْ مَعَك )
هَذِهِ اللَّفْظَة وَهِيَ ( اُدْعِي ) وَقَعَتْ فِي بَعْض الْأُصُول ، هَكَذَا ( اُدْعِي ) بِعَيْنِ ثُمَّ يَاء وَهُوَ الصَّحِيح الظَّاهِر ؛ لِأَنَّهُ خِطَاب لِلْمَرْأَةِ ، وَلِهَذَا قَالَ : فَلْتَخْبِزْ مَعَك ) وَفِي بَعْضهَا ( اُدْعُونِي ) بِوَاوٍ وَنُون ، وَفِي بَعْضهَا ( اُدْعُنِي ) وَهُمَا أَيْضًا صَحِيحَانِ ، وَتَقْدِيره : اُطْلُبُوا وَاطْلُبْ لِي خَابِزَة ،
وَقَوْله : ( عَمَدَ ) بِفَتْحِ الْمِيم . قَوْله : ( بَصَقَ )
هَكَذَا هُوَ فِي أَكْثَر الْأُصُول ، وَفِي بَعْضهَا ( بَسَقَ ) وَهِيَ لُغَة قَلِيلَة ، وَالْمَشْهُور : بَصَقَ وَبَزَقَ ، وَحَكَى جَمَاعَة مِنْ أَهْل اللُّغَة : بَسَقَ ، لَكِنَّهَا قَلِيلَة كَمَا ذَكَرْنَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاقْدَحِي مِنْ بُرْمَتكُمْ )
أَيْ اِغْرِفِي ، وَالْقَدَح : الْمِغْرَفَة ، يُقَال : قَدَحْت الْمَرَق أَقْدَحهُ بِفَتْحِ الدَّال غَرَفْته .
قَوْله : ( وَهُمْ أَلْف فَأَقْسَمَ بِاَللَّهِ لَأَكَلُوا حَتَّى تَرَكُوهُ وَانْحَرَفُوا وَإِنَّ بُرْمَتنَا لَتَغِطّ كَمَا هِيَ وَإِنَّ عَجِينَتنَا لَتُخْبَز كَمَا هُوَ )
قَوْله : ( تَرْكُوه وَانْحَرَفُوا ) أَيْ شَبِعُوا وَانْصَرَفُوا ، وَقَوْله : ( تَغِطّ ) بِكَسْرِ الْغَيْن الْمُعْجَمَة وَتَشْدِيد الطَّاء ، أَيْ تَغْلِي ، وَيُسْمَع غَلَيَانهَا ، وَقَوْله : ( كَمَا هُوَ ) يَعُود إِلَى الْعَجِين . وَقَدْ تَضَمَّنَ هَذَا الْحَدِيث عَلَمَيْنِ مِنْ أَعْلَام النُّبُوَّة : أَحَدهمَا : تَكْثِير الطَّعَام الْقَلِيل ، وَالثَّانِي : عِلْمه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَنَّ هَذَا الطَّعَام الْقَلِيل الَّذِي يَكْفِي فِي الْعَادَة خَمْسَة أَنْفُس أَوْ نَحْوهمْ سَيَكْثُرُ فَيَكْفِي أَلْفًا وَزِيَادَة ، فَدَعَا لَهُ أَلْفًا قَبْل أَنْ يَصِل إِلَيْهِ ، وَقَدْ عَلِمَ أَنَّهُ صَاع شَعِير وَبُهَيْمَة . وَاللَّهُ أَعْلَم .

3801 - حَدِيث أَنَس فِي طَعَام أَبِي طَلْحَة قِفِيهِ أَيْضًا هَذَانِ الْعَلَمَانِ مِنْ أَعْلَام النُّبُوَّة ، وَهُمَا تَكْثِير الْقَلِيل ، وَعِلْمه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَنَّ هَذَا الْقَلِيل سَيُكَثِّرُهُ اللَّه تَعَالَى فَيَكْفِي هَؤُلَاءِ الْخَلْق الْكَثِير ، فَدَعَاهُمْ لَهُ . وَاعْلَمْ أَنَّ أَنَسًا - رَضِيَ اللَّه عَنْهُ - رَوَى هُنَا حَدِيثَيْنِ الْأَوَّل مِنْ طَرِيق ، وَالثَّانِي مِنْ طَرِيق ، وَهُمَا قَضِيَّتَانِ جَرَتْ فِيهِمَا هَاتَانِ الْمُعْجِزَتَانِ وَغَيْرهمَا مِنْ الْمُعْجِزَات . فَفِي الْحَدِيث الْأَوَّل : أَنَّ أَبَا طَلْحَة وَأُمّ سُلَيْمٍ - رَضِيَ اللَّه عَنْهُمَا - أَرْسَلَا أَنَسًا - رَضِيَ اللَّه عَنْهُ - إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَقْرَاصِ شَعِير ، قَالَ أَنَس : فَذَهَبْت فَوَجَدْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَالِسًا فِي الْمَسْجِد وَمَعَهُ أَصْحَابه فَقُمْت عَلَيْهِمْ ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَرْسَلَك أَبُو طَلْحَة ؟ فَقُلْت : نَعَمْ : فَقَالَ ، الطَّعَام ؟ فَقُلْت : نَعَمْ ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِمَنْ مَعَهُ : قُومُوا " فَانْطَلَقَ وَانْطَلَقْت بَيْن أَيْدِيهمْ حَتَّى جِئْت أَبَا طَلْحَة فَأَخْبَرْته ، فَقَالَ أَبُو طَلْحَة : يَا أُمّ سُلَيْمٍ قَدْ جَاءَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالنَّاسِ ، وَلَيْسَ عِنْدنَا مَا نُطْعِمهُمْ فَقَالَتْ : اللَّه وَرَسُوله أَعْلَم ، قَالَ : فَانْطَلَقَ أَبُو طَلْحَة حَتَّى لَقِيَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَقْبَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعَهُ حَتَّى دَخَلَا ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : هَلُمِّي مَا عِنْدك يَا أُمّ سُلَيْمٍ ؟ فَأَتَتْ بِذَلِكَ الْخُبْز فَأَمَرَ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَفُتّ وَعَصَرَتْ عَلَيْهِ عُكَّة لَهَا فَأَدَمَتْهُ ، ثُمَّ قَالَ فِيهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا شَاءَ اللَّه أَنْ يَقُول ، ثُمَّ قَالَ : اِئْذَنْ لِعَشَرَةٍ فَأَذِنَ لَهُمْ ، فَأَكَلُوا حَتَّى شَبِعُوا ، ثُمَّ خَرَجُوا ، ثُمَّ قَالَ : اِئْذَنْ لِعَشَرَةٍ حَتَّى أَكَلَ الْقَوْم كُلّهمْ وَشَبِعُوا ، وَالْقَوْم سَبْعُونَ رَجُلًا أَوْ ثَمَانُونَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَرْسَلَك أَبُو طَلْحَة ؟ فَقُلْت : نَعَمْ )
وَقَوْله : ( أَلِطَعَامٍ ؟ فَقُلْت : نَعَمْ ) هَذَانِ عَلَمَانِ مِنْ أَعْلَام النُّبُوَّة ، وَذَهَابه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهِمْ عَلَم ثَالِث كَمَا سَبَقَ ، وَتَكْثِير الطَّعَام عَلَم رَابِع ، وَفِيهِ مَا تَقَدَّمَ فِي حَدِيث أَبِي هُرَيْرَة وَحَدِيث جَابِر مِنْ اِبْتِلَاء الْأَنْبِيَاء - صَلَوَات اللَّه عَلَيْهِمْ وَسَلَامه - وَالِاخْتِبَار بِالْجُوعِ وَغَيْره مِنْ الْمَشَاقّ ؛ لِيَصْبِرُوا ، فَيَعْظُم أَجْرهمْ وَمَنَازِلهمْ . وَفِيهِ : مَا كَانُوا عَلَيْهِ مِنْ كِتْمَان مَا بِهِمْ . وَفِيهِ : مَا كَانَتْ الصَّحَابَة - رَضِيَ اللَّه عَنْهُمْ - عَلَيْهِ مِنْ الِاعْتِنَاء بِأَحْوَالِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَفِيهِ : اِسْتِحْبَاب بَعْث الْهَدِيَّة وَإِنْ كَانَتْ قَلِيلَة بِالنِّسْبَةِ إِلَى مَرْتَبَة الْمَبْعُوث إِلَيْهِ ؛ لِأَنَّهَا وَإِنْ قَلَّتْ فَهِيَ خَيْر مِنْ الْعَدَم . وَفِيهِ جُلُوس الْعَالِم لِأَصْحَابِهِ يُفِيدهُمْ وَيُؤَدِّبهُمْ . وَاسْتِحْبَاب ذَلِكَ فِي الْمَسَاجِد ، وَفِيهِ : اِنْطِلَاق صَاحِب الطَّعَام بَيْن يَدَيْ الضَّيْفَانِ وَخُرُوجه لِيَتَلَقَّاهُمْ ، وَفِيهِ مَنْقَبَة لِأُمّ سُلَيْمٍ - رَضِيَ اللَّه عَنْهَا - وَدَلَالَة عَلَى عَظِيم فِقْههَا وَرُجْحَان عَقْلهَا لِقَوْلِهَا : اللَّه وَرَسُوله أَعْلَم ، وَمَعْنَاهُ : أَنَّهُ قَدْ عَرَفَ الطَّعَام فَهُوَ أَعْلَم بِالْمَصْلَحَةِ ، فَلَوْ لَمْ يَعْلَمهَا فِي مَجِيء الْجَمْع الْعَظِيم لَمْ يَفْعَلهَا فَلَا تَحْزَن مِنْ ذَلِكَ . وَفِيهِ : اِسْتِحْبَاب فَتّ الطَّعَام وَاخْتِيَار الثَّرِيد عَلَى الْغَمْس بِاللُّقَمِ .
وَقَوْله : ( عَصَرَتْ عَلَيْهِ عُكَّة )
هِيَ بِضَمِّ الْعَيْن وَتَشْدِيد الْكَاف وَهِيَ وِعَاء صَغِير مِنْ جِلْد لِلسَّمْنِ خَاصَّة .
وَقَوْله : ( فَآدَمَتْهُ )
هُوَ بِالْمَدِّ وَالْقَصْر لُغَتَانِ ( آدَمَتْهُ وَأَدَمَتْهُ ) أَيْ جَعَلَتْ فِيهِ إِدَامًا ، وَإِنَّمَا أَذِنَ لِعَشَرَةٍ عَشَرَة لِيَكُونَ أَرْفَق بِهِمْ ، فَإِنَّ الْقَصْعَة الَّتِي فُتّ فِيهَا تِلْكَ الْأَقْرَاص لَا يَتَحَلَّق عَلَيْهَا أَكْثَر مِنْ عَشَرَة إِلَّا بِضَرَرٍ يَلْحَقهُمْ ، لِبُعْدِهَا عَنْهُمْ . وَاَللَّه أَعْلَم .

3802 - وَأَمَّا الْحَدِيث الْآخَر فَفِيهِ : أَنَّ أَنَسًا قَالَ : بَعَثَنِي أَبُو طَلْحَة إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَأَدْعُوهُ ، وَقَدْ جَعَلَ طَعَامًا ، فَأَقْبَلْت وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعَ النَّاس ، فَنَظَرَ إِلَيَّ فَاسْتَحْيَيْت ، فَقُلْت : أَجِبْ أَبَا طَلْحَة فَقَالَ لِلنَّاسِ : قُومُوا . . . . وَذَكَرَ الْحَدِيث ،
وَأَخْرَجَ لَهُمْ شَيْئًا مِنْ بَيْن أَصَابِعه . وَهَذَا الْحَدِيث قَضِيَّة أُخْرَى بِلَا شَكّ ، وَفِيهَا مَا سَبَقَ فِي الْحَدِيث الْأَوَّل ، وَزِيَادَة هَذَا الْعَلَم الْآخَر مِنْ أَعْلَام النُّبُوَّة وَهُوَ إِخْرَاج ذَلِكَ الشَّيْء مِنْ بَيْن أَصَابِعه الْكَرِيمَات صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله : ( وَتَرَكُوا سُؤْرًا )
هُوَ بِالْهَمْزِ ، أَيْ : بَقِيَّة .
قَوْله : ( فَقَامَ أَبُو طَلْحَة عَلَى الْبَاب حَتَّى أَتَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُ : يَا رَسُول اللَّه إِنَّمَا كَانَ شَيْء يَسِير قَالَ : هَلُمَّه فَإِنَّ اللَّه سَيَجْعَلُ فِيهِ الْبَرَكَة )
أَمَّا قِيَام أَبِي طَلْحَة فَلِانْتِظَارِ إِقْبَال النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَلَمَّا أَقْبَلَ تَلَقَّاهُ ، وَقَوْله : ( إِنَّمَا كَانَ شَيْء يَسِير ) هَكَذَا هُوَ فِي الْأُصُول وَهُوَ صَحِيح ، ( وَكَانَ ) هُنَا تَامَّة لَا تَحْتَاج خَبَرًا .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ اللَّه سَيَجْعَلُ فِيهِ الْبَرَكَة ) فِيهِ عَلَم ظَاهِر مِنْ أَعْلَام النُّبُوَّة .
وَقَوْله : ( ثُمَّ أَكَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَكَلَ أَهْل الْبَيْت )
فِيهِ أَنْ يُسْتَحَبّ لِصَاحِبِ الطَّعَام وَأَهْله أَنْ يَكُون أَكْلهمْ بَعْد فَرَاغ الضِّيفَان . وَاللَّه أَعْلَم .
قَوْله : ( يَتَقَلَّب ظَهْرًا لِبَطْنٍ )
وَفِي الرِّوَايَة الْأُخْرَى : ( وَقَدْ عَصَبَ بَطْنه بِعِصَابَةٍ ) لَا مُخَالَفَة بَيْنهمَا ، وَأَحَدهمَا يُبَيِّن الْآخَر ، وَيُقَال : عَصَّبَ وَعَصَبَ بِالتَّخْفِيفِ وَالتَّشْدِيد .
قَوْله : ( فَذَهَبْت إِلَى أَبِي طَلْحَة وَهُوَ زَوْج أُمِّ سُلَيْمٍ بِنْت مِلْحَانِ فَقُلْت : يَا أَبَتَاهُ )
فِيهِ : اِسْتِعْمَال الْمَجَاز
لِقَوْله : ( يَا أَبَتَاهُ )
وَإِنَّمَا هُوَ زَوْج أُمّه .
وَقَوْله : ( بِنْت مِلْحَان )
هُوَ بِكَسْرِ الْمِيم . وَاللَّه أَعْلَم .

بَاب جَوَاز أَكْل الْمَرَق وَاسْتِحْبَاب أَكْل الْيَقْطِين وَإِيثَار أَهْل الْمَائِدَة بَعْضهمْ بَعْضًا وَإِنْ كَانُوا ضِيفَانًا إِذَا لَمْ يَكْرَه ذَلِكَ صَاحِب الطَّعَام
فِيهِ حَدِيث أَنَس - رَضِيَ اللَّه عَنْهُ - ( أَنَّ خَيَّاطًا دَعَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَرَّبَ إِلَيْهِ خُبْزًا مِنْ شَعِير ، وَمَرَقًا فِيهِ دُبَّاء وَقَدِيد ، قَالَ أَنَس : فَرَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَتَتَبَّع الدُّبَّاء مِنْ حَوَالَيْ الصَّحْفَة فَلَمْ أَزَل أُحِبّ الدُّبَّاء مِنْ يَوْمئِذٍ ) ، وَفِي رِوَايَة : ( قَالَ أَنَس : فَلَمَّا رَأَيْت ذَلِكَ جَعَلْت أُلْقِيه إِلَيْهِ وَلَا أَطْعَمهُ ) . وَفِي رِوَايَة : ( قَالَ أَنَس : فَمَا صُنِعَ لِي طَعَام بَعْد أَقْدِر عَلَى أَنْ يُصْنَع فِيهِ دُبَّاء إِلَّا صُنِعَ ) . فِيهِ فَوَائِد مِنْهَا : إِجَابَة الدَّعْوَة ، وَإِبَاحَة كَسْب الْخَيَّاط . وَإِبَاحَة الْمَرَق ، وَفَضِيلَة أَكْل الدُّبَّاء ، وَأَنَّهُ يُسْتَحَبّ أَنْ يُحَبّ الدُّبَّاء ، وَكَذَلِكَ كُلّ شَيْء كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُحِبّهُ وَأَنَّهُ يَحْرِص عَلَى تَحْصِيل ذَلِكَ ، وَأَنَّهُ يُسْتَحَبّ لِأَهْلِ الْمَائِدَة إِيثَار بَعْضهمْ بَعْضًا إِذَا لَمْ يَكْرَههُ صَاحِب الطَّعَام ، وَأَمَّا تَتَبُّع الدُّبَّاء مِنْ حَوَالَيْ الصَّحْفَة فَيَحْتَمِل وَجْهَيْنِ : أَحَدهمَا مِنْ حَوَالَيْ جَانِبه وَنَاحِيَته مِنْ الصَّحْفَة لَا مِنْ حَوَالَيْ جَمِيع جَوَانِبهَا ، فَقَدْ أَمَر بِالْأَكْلِ مِمَّا يَلِي الْإِنْسَان . وَالثَّانِي : أَنْ يَكُون مِنْ جَمِيع جَوَانِبهَا ، وَإِنَّمَا نَهَى ذَلِكَ لِئَلَّا يَتَقَذَّرهُ جَلِيسه ، وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يَتَقَذَّرهُ أَحَد ، بَلْ يَتَبَرَّكُونَ بِآثَارِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَقَدْ كَانُوا يَتَبَرَّكُونَ بِبُصَاقِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَنُخَامَته وَيُدَلِّكُونَ بِذَلِكَ وُجُوههمْ ، وَشَرِبَ بَعْضهمْ بَوْله وَبَعْضهمْ دَمه ، وَغَيْر ذَلِكَ مِمَّا هُوَ مَعْرُوف عَنْ عَظِيم اِعْتِنَائِهِمْ بِآثَارِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . الَّتِي يُخَالِفهُ فِيهَا غَيْره . وَالدُّبَّاء هُوَ الْيَقْطِين ، وَهُوَ بِالْمَدِّ هَذَا هُوَ الْمَشْهُور ، وَحَكَى الْقَاضِي عِيَاض فِيهِ الْقَصْر أَيْضًا ، الْوَاحِدَة دُبَّاءَة أَوْ دُبَّاة . وَاللَّه أَعْلَم .

3803 - سبق شرحه بالباب

3804 - سبق شرحه بالباب

3805 - قَوْله : ( يَزِيد بْن خُمَيْر عَنْ عَبْد اللَّه بْن بُسْر - رَضِيَ اللَّه عَنْهُ - قَالَ : نَزَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى أَبِي فَقَرَّبْنَا لَهُ طَعَامًا وَوَطْبَة ، فَأَكَلَ مِنْهَا ، ثُمَّ أُتِيَ بِتَمْرٍ ، فَكَانَ يَأْكُلهُ وَيُلْقِي النَّوَى بَيْن إِصْبَعَيْهِ وَيَجْمَع السَّبَّابَة وَالْوُسْطَى . قَالَ شُعْبَة : هُوَ ظَنِّيّ ، وَهُوَ فِيهِ إِنْ شَاءَ اللَّه إِلْقَاء النَّوَى بَيْن الْإِصْبَعَيْنِ ثُمَّ أُتِيَ بِشَرَابٍ فَشَرِبَهُ ، ثُمَّ نَاوَلَهُ الَّذِي عَنْ يَمِينه ، فَقَالَ أَبِي : وَأَخَذَ بِلِجَامِ دَابَّته اُدْعُ اللَّه لَنَا ، فَقَالَ : اللَّهُمَّ بَارِكْ لَهُمْ فِيمَا رَزَقْتهمْ وَاغْفِرْ لَهُمْ وَارْحَمْهُمْ )
، وَفِي الرِّوَايَة الْأُخْرَى ذَكَرَهُ وَقَالَ : ( لَمْ يَشُكّ فِي إِلْقَاء النَّوَى بَيْن الْإِصْبَعَيْنِ ) . عَبْد اللَّه بْن بُسْر ، بِضَمِّ الْبَاء ، وَيَزِيد بْن خُمَيْر ، بِضَمِّ الْخَاء الْمُعْجَمَة وَفَتْح الْمِيم . وَقَوْله : ( وَوَطْبَة ) هَكَذَا رِوَايَة الْأَكْثَرِينَ ( وَطْبَة ) بِالْوَاوِ وَإِسْكَان الطَّاء وَبَعْدهَا بَاء مُوَحَّدَة ، وَهَكَذَا رَوَاهُ النَّضْر بْن شُمَيْلٍ رَاوِي هَذَا الْحَدِيث عَنْ شُعْبَة ، وَالنَّضْر إِمَام مِنْ أَئِمَّة اللُّغَة ، وَفَسَّرَهُ النَّضْر فَقَالَ : ( الْوَطْبَة ) الْحَيْس يَجْمَع التَّمْر الْبَرْنِيّ وَالْأَقِطَ الْمَدْقُوق وَالسَّمْن ، وَكَذَا ضَبَطَهُ أَبُو مَسْعُود الدِّمَشْقِيّ وَأَبُو بَكْر الْبَرْقَانِيّ وَآخَرُونَ ، وَهَكَذَا هُوَ عِنْدنَا فِي مُعْظَم النُّسَخ ، وَفِي بَعْضهَا ( رُطَبَة ) بِرَاءٍ مَضْمُومَة وَفَتْح الطَّاء ، وَكَذَا ذَكَرَهُ الْحُمَيْدِيّ وَقَالَ : هَكَذَا جَاءَ فِيمَا رَأَيْنَاهُ مِنْ نُسَخ مُسْلِم ( رُطَبَة ) بِالرَّاءِ ، قَالَ : وَهُوَ تَصْحِيف مِنْ الرَّاوِي ، وَإِنَّمَا هُوَ بِالْوَاوِ ، وَهَذَا الَّذِي اِدَّعَاهُ عَلَى نُسَخ مُسْلِم هُوَ فِيمَا رَآهُ هُوَ ، وَإِلَّا فَأَكْثَرهَا بِالْوَاوِ ، وَكَذَا نَقَلَهُ أَبُو مَسْعُود الْبَرْقَانِيّ ، وَالْأَكْثَرُونَ عَنْ نُسَخ مُسْلِم ، وَنَقَلَ الْقَاضِي عِيَاض عَنْ رِوَايَة بَعْضهمْ فِي مُسْلِم ( وَطِئَة ) بِفَتْحِ الْوَاو وَكَسْر الطَّاء وَبَعْدهَا هَمْزَة ، وَادَّعَى أَنَّهُ الصَّوَاب ، وَهَكَذَا اِدَّعَاهُ آخَرُونَ ( وَالْوَطِئَة ) بِالْهَمْزِ عِنْد أَهْل اللُّغَة طَعَام يُتَّخَذ مِنْ التَّمْر كَالْحَيْسِ ، هَذَا مَا ذَكَرُوهُ وَلَا مُنَافَاة بَيْن هَذَا كُلّه ، فَيُقْبَل مَا صَحَّتْ بِهِ الرِّوَايَات ، وَهُوَ صَحِيح فِي اللُّغَة . وَاللَّه أَعْلَم .
وَقَوْله : ( وَيُلْقِي النَّوَى بَيْن أُصْبُعَيْهِ ) أَيْ يَجْعَلهَا بَيْنهمَا لِقِلَّتِهِ ، وَلَمْ يُلْقِهِ فِي إِنَاء التَّمْر لِئَلَّا يَخْتَلِط بِالتَّمْرِ ، وَقِيلَ : كَانَ يَجْمَعهُ عَلَى ظَهْر الْأُصْبُعَيْنِ ثُمَّ يَرْمِي بِهِ .
وَقَوْله : ( قَالَ شُعْبَة : هُوَ ظَنِّيّ ، وَهُوَ فِيهِ إِنْ شَاءَ اللَّه إِلْقَاء النَّوَى ) . مَعْنَاهُ : أَنَّ شُعْبَة قَالَ : الَّذِي أَظُنّهُ أَنَّ إِلْقَاء النَّوَى مَذْكُور فِي الْحَدِيث ، فَأَشَارَ إِلَى تَرَدُّد فِيهِ وَشَكّ ، وَفِي الطَّرِيق الثَّانِي جَزَمَ بِإِثْبَاتِهِ وَلَمْ يَشُكّ ، فَهُوَ ثَابِت بِهَذِهِ الرِّوَايَة . وَأَمَّا رِوَايَة الشَّكّ فَلَا تَضُرّ سَوَاء تَقَدَّمَتْ عَلَى هَذِهِ أَوْ تَأَخَّرَتْ ؛ لِأَنَّهُ تَيَقَّنَ فِي وَقْت وَشَكَّ فِي وَقْت ، فَالْيَقِين ثَابِت ، وَلَا يَمْنَعهُ النِّسْيَان فِي وَقْت آخَر . وَقَوْله : فَشَرِبَهُ ثُمَّ نَاوَلَهُ الَّذِي عَنْ يَمِينه . فِيهِ : أَنَّ الشَّرَاب وَنَحْوه يُدَار عَلَى الْيَمِين كَمَا سَبَقَ تَقْرِيره فِي بَابه قَرِيبًا . وَفِيهِ اِسْتِحْبَاب طَلَب الدُّعَاء مِنْ الْفَاضِل وَدُعَاء الضَّيْف بِتَوْسِعَةِ الرِّزْق وَالْمَغْفِرَة وَالرَّحْمَة ، وَقَدْ جَمَعَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا الدُّعَاء خَيْرَات الدُّنْيَا وَالْآخِرَة . وَاللَّه أَعْلَم .

3806 - قَوْل عَبْد اللَّه بْن جَعْفَر - رَضِيَ اللَّه عَنْهُ - ( رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَأْكُل الْقِثَّاء بِالرُّطَبِ )
وَالْقِثَّاء بِكَسْرِ الْقَاف هُوَ الْمَشْهُور . وَفِيهِ لُغَة بِضَمِّهَا ، وَقَدْ جَاءَ فِي غَيْر مُسْلِم زِيَادَة قَالَ : يَكْسِر حَرّ هَذَا بَرْد هَذَا . فِيهِ : جَوَاز أَكْلهمَا مَعًا ، وَأَكْل الطَّعَامَيْنِ مَعًا ، وَالتَّوَسُّع فِي الْأَطْعِمَة ، وَلَا خِلَاف بَيْن الْعُلَمَاء فِي جَوَاز هَذَا ، وَمَا نُقِلَ عَنْ بَعْض السَّلَف مِنْ خِلَاف هَذَا فَمَحْمُول عَلَى كَرَاهَة اِعْتِيَاد التَّوَسُّع وَالتَّرَفُّه وَالْإِكْثَار مِنْهُ لِغَيْرِ مَصْلَحَة دِينِيَّة . وَاللَّه أَعْلَم .

3807 - قَوْل أَنَس - رَضِيَ اللَّه عَنْهُ - ( رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُقْعِيًا يَأْكُل تَمْرًا )
وَفِي رِوَايَة : ( أَكْلًا حَثِيثًا ) .
قَوْله : ( مُقْعِيًا ) أَيْ جَالِسًا عَلَى أَلْيَتَيْهِ نَاصِبًا سَاقَيْهِ ( وَمُحْتَفِز ) هُوَ بِالزَّايِ أَيْ مُسْتَعْجِل مُسْتَوْفِز غَيْر مُتَمَكِّن فِي جُلُوسه ، وَهُوَ بِمَعْنَى قَوْله : ( مُقْعِيًا ) وَهُوَ أَيْضًا مَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْحَدِيث الْآخَر فِي صَحِيح الْبُخَارِيّ وَغَيْره " لَا آكُل مُتَّكِئًا " عَلَى مَا فَسَّرَهُ الْإِمَام الْخَطَّابِيُّ فَإِنَّهُ قَالَ : الْمُتَّكِئ فِي جُلُوسه مِنْ التَّرَبُّع ، وَشَبَهه الْمُعْتَمِد عَلَى الْوِطَاء تَحْته ، قَالَ : وَكُلّ مَنْ اِسْتَوَى قَاعِدًا عَلَى وِطَاء فَهُوَ مُتَّكِئ ، وَمَعْنَاهُ : لَا آكُل أَكْل مَنْ يُرِيد الِاسْتِكْثَار مِنْ الطَّعَام وَيَقْعُد لَهُ مُتَمَكِّنًا ، بَلْ أَقْعُد مُسْتَوْفِزًا ، وَآكُل قَلِيلًا .

3808 - وَفِي هَذِهِ الرِّوَايَة : ( أُتِيَ بِتَمْرٍ فَجَعَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْسِمهُ وَهُوَ مُحْتَفِز يَأْكُل مِنْهُ أَكْلًا ذَرِيعًا )
، وَقَوْله : ( أَكْلًا ذَرِيعًا وَحَثِيثًا ) هُمَا بِمَعْنَى ، أَيْ مُسْتَعْجِلًا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِاسْتِيفَازِهِ لِشُغْلٍ آخَر ، فَأَسْرَعَ فِي الْأَكْل وَكَانَ اِسْتِعْجَاله لِيَقْضِيَ حَاجَته مِنْهُ وَيَرُدّ الْجَوْعَة ثُمَّ يَذْهَب فِي ذَلِكَ الشُّغْل .
وَقَوْله : ( فَجَعَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْسِمهُ ) أَيْ يُفَرِّقهُ عَلَى مَنْ يَرَاهُ أَهْلًا لِذَلِكَ ، وَهَذَا التَّمْر كَانَ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَتَبَرَّعَ بِتَفْرِيقِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَلِهَذَا كَانَ يَأْكُل مِنْهُ . وَاللَّهُ أَعْلَم .

3809 - قَوْله : شُعْبَة عَنْ جَبَلَةَ بْن سُحَيْم قَالَ : كَانَ اِبْن الزُّبَيْر - رَضِيَ اللَّه عَنْهُ - يَرْزُقنَا التَّمْر وَكَانَ أَصَابَ النَّاس يَوْمئِذٍ جَهْد فَكُنَّا نَأْكُل ، فَيَمُرّ عَلَيْنَا اِبْن عُمَر - رَضِيَ اللَّه عَنْهُ - وَنَحْنُ نَأْكُل فَيَقُول : لَا تُقَارِنُوا فَإِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الْإِقْرَان إِلَّا أَنْ يَسْتَأْذِن الرَّجُل أَخَاهُ ، قَالَ شُعْبَة : لَا أَرَى هَذِهِ الْكَلِمَة إِلَّا كَلِمَة اِبْن عُمَر - رَضِيَ اللَّه عَنْهُ - يَعْنِي الِاسْتِئْذَان ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( عَنْ سُفْيَان عَنْ جَبَلَةَ عَنْ اِبْن عُمَر نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَقْرِن الرَّجُل بَيْن التَّمْرَتَيْنِ حَتَّى يَسْتَأْذِن أَصْحَابه ) . هَذَا النَّهْي مُتَّفَق عَلَيْهِ حَتَّى يَسْتَأْذِنهُمْ ، فَإِذَا أَذِنُوا فَلَا بَأْس . وَاخْتَلَفُوا فِي أَنَّ هَذَا النَّهْي عَلَى التَّحْرِيم أَوْ عَلَى الْكَرَاهَة وَالْأَدَب ؟ فَنَقَلَ الْقَاضِي عِيَاض عَنْ أَهْل الظَّاهِر أَنَّهُ لِلتَّحْرِيمِ ، وَعَنْ غَيْرهمْ أَنَّهُ لِلْكَرَاهَةِ وَالْأَدَب ، وَالصَّوَاب التَّفْصِيل ، فَإِنْ كَانَ الطَّعَام مُشْتَرَكًا بَيْنهمْ فَالْقِرَان حَرَام إِلَّا بِرِضَاهُمْ ، وَيَحْصُل الرِّضَا بِتَصْرِيحِهِمْ بِهِ ، أَوْ بِمَا يَقُوم مَقَام التَّصْرِيح مِنْ قَرِينَة حَال أَوْ إِدْلَال عَلَيْهِمْ كُلّهمْ بِحَيْثُ يَعْلَم يَقِينًا أَوْ ظَنًّا قَوِيًّا أَنَّهُمْ يَرْضَوْنَ بِهِ ، وَمَتَى شَكَّ فِي رِضَاهُمْ فَهُوَ حَرَام ، وَإِنْ كَانَ الطَّعَام لِغَيْرِهِمْ أَوْ لِأَحَدِهِمْ اِشْتَرَطَ رِضَاهُ وَحْدَهُ ، فَإِنْ قَرَنَ بِغَيْرِ رِضَاهُ فَحَرَام ، وَيُسْتَحَبّ أَنْ يَسْتَأْذِن الْآكِلِينَ مَعَهُ وَلَا يَجِب . وَإِنْ كَانَ الطَّعَام لِنَفْسِهِ وَقَدْ ضَيَّفَهُمْ بِهِ فَلَا يَحْرُم عَلَيْهِ الْقِرَان ، ثُمَّ إِنْ كَانَ فِي الطَّعَام قِلَّة فَحَسَن أَلَّا يَقْرِن لِتَسَاوِيهِمْ ، وَإِنْ كَانَ كَثِيرًا بِحَيْثُ يَفْضُل عَنْهُمْ فَلَا بَأْس بِقِرَانِهِ ، لَكِنْ الْأَدَب مُطْلَقًا : التَّأَدُّب فِي الْأَكْل وَتَرْك الشَّرَه ، إِلَّا أَنْ يَكُون مُسْتَعْجِلًا وَيُرِيد الْإِسْرَاع لِشُغْلٍ آخَر كَمَا سَبَقَ فِي الْبَاب قَبْله ، وَقَالَ الْخَطَّابِيُّ : إِنَّمَا كَانَ هَذَا فِي زَمَنهمْ ، وَحِين كَانَ الطَّعَام ضَيِّقًا ، فَأَمَّا الْيَوْم مَعَ اِتِّسَاع الْحَال فَلَا حَاجَة إِلَى الْإِذْن ، وَلَيْسَ كَمَا قَالَ ، بَلْ الصَّوَاب مَا ذَكَرْنَا مِنْ التَّفْصِيل فَإِنَّ الِاعْتِبَار بِعُمُومِ اللَّفْظ لَا بِخُصُوصِ السَّبَب ، لَوْ ثَبَتَ السَّبَب ، كَيْف وَهُوَ غَيْر ثَابِت . وَاللَّه أَعْلَم .
وَقَوْله : ( أَصَابَ النَّاس جَهْد )
يَعْنِي قِلَّة وَحَاجَة وَمَشَقَّة .
وَقَوْله : ( يَقْرِن ) أَيْ يَجْمَع وَهُوَ بِضَمِّ الرَّاء وَكَسْرهَا لُغَتَانِ ،
وَقَوْله : ( نَهَى عَنْ الْإِقْرَان )
هَكَذَا هُوَ فِي الْأُصُول ، وَالْمَعْرُوف فِي اللُّغَة الْقِرَان ، يُقَال : قَرَنَ بَيْن الشَّيْئَيْنِ ، قَالُوا : وَلَا يُقَال : أَقْرَنَ .
وَقَوْله : ( قَالَ شُعْبَة : لَا أَرَى هَذِهِ الْكَلِمَة إِلَّا مِنْ كَلِمَة اِبْن عُمَر )
يَعْنِي بِالْكَلِمَةِ الْكَلَام ، وَهُوَ شَائِع مَعْرُوف ، وَهَذَا الَّذِي قَالَهُ شُعْبَة لَا يُؤَثِّر فِي رَفْع الِاسْتِئْذَان إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَنَّهُ نَفَاهُ بِظَنٍّ وَحُسْبَان ، وَقَدْ أَثْبَتَهُ سُفْيَان فِي الرِّوَايَة الثَّانِيَة فَثَبَتَ .

3810 - سبق شرحه بالباب

3813 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَكَلَ سَبْع تَمَرَات مِمَّا بَيْن لَابَتَيْهَا حِين يُصْبِح لَمْ يَضُرّهُ سُمّ حَتَّى يُمْسِي )
اللَّابَتَانِ هُمَا الْحَرَّتَانِ ، وَالْمُرَاد لَابَتَا الْمَدِينَة ، وَقَدْ سَبَقَ بَيَانهمَا مَرَّات .

3814 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ تَصَبَّحَ بِسَبْعِ تَمَرَات عَجْوَة لَمْ يَضُرّهُ ذَلِكَ الْيَوْم سُمّ وَلَا سِحْر )
وَالسُّمّ مَعْرُوف ، وَهُوَ بِفَتْحِ السِّين وَضَمّهَا وَكَسْرهَا ، وَالْفَتْح أَفْصَح ، وَقَدْ أَوْضَحْته فِي تَهْذِيب الْأَسْمَاء وَاللُّغَات .

3815 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ فِي عَجْوَة الْعَالِيَة شِفَاء ) أَوْ ( إِنَّهَا تِرْيَاق أَوَّل الْبُكْرَة )
وَالتِّرْيَاق بِكَسْرِ التَّاء وَضَمّهَا لُغَتَانِ ، وَيُقَال : ( دُرْيَاق ) وَ ( طُرْيَاق ) أَيْضًا كُلّ فَصِيح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) ( أَوَّل الْبُكْرَة ) بِنَصْبِ ( أَوَّل ) عَلَى الظَّرْف ، وَهُوَ بِمَعْنَى الرِّوَايَة الْأُخْرَى : ( مَنْ تَصَبَّحَ ) وَالْعَالِيَة مَا كَانَ مِنْ الْحَوَائِط وَالْقُرَى وَالْعِمَارَات مِنْ جِهَة الْمَدِينَة الْعُلْيَا مِمَّا يَلِي نَجْد . أَوْ السَّافِلَة مِنْ الْجِهَة الْأُخْرَى مِمَّا يَلِي تِهَامَة . قَالَ الْقَاضِي : وَأَدْنَى الْعَالِيَة ثَلَاثَة أَمْيَال ، وَأَبْعَدهَا ثَمَانِيَة مِنْ الْمَدِينَة . وَالْعَجْوَة نَوْع جَيِّد مِنْ التَّمْر . وَفِي هَذِهِ الْأَحَادِيث فَضِيلَة تَمْر الْمَدِينَة وَعَجْوَتهَا ، وَفَضِيلَة التَّصَبُّح بِسَبْعِ تَمَرَات مِنْهُ ، وَتَخْصِيص عَجْوَة الْمَدِينَة دُون غَيْرهَا ، وَعَدَد السَّبْع مِنْ الْأُمُور الَّتِي عَلِمَهَا الشَّارِع وَلَا نَعْلَم نَحْنُ حِكْمَتهَا ، فَيَجِب الْإِيمَان بِهَا ، وَاعْتِقَاد فَضْلهَا وَالْحِكْمَة فِيهَا ، وَهَذَا كَأَعْدَادِ الصَّلَوَات ، وَنُصُب الزَّكَاة وَغَيْرهَا ، فَهَذَا هُوَ الصَّوَاب فِي هَذَا الْحَدِيث . وَأَمَّا مَا ذَكَرَهُ الْإِمَام أَبُو عَبْد اللَّه الْمَازِرِيّ وَالْقَاضِي عِيَاض فِيهِ فَكَلَام بَاطِل ، فَلَا تَلْتَفِت إِلَيْهِ ، وَلَا تُعَرِّج عَلَيْهِ ، وَقَصَدْت بِهَذَا التَّنْبِيه التَّحْذِير مِنْ الِاغْتِرَار بِهِ . وَاللَّه أَعْلَم .

3816 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْكَمْأَة مِنْ الْمَنّ وَمَاؤُهَا شِفَاء لِلْعَيْنِ )
وَفِي رِوَايَة ( مِنْ الْمَنّ الَّذِي أَنْزَلَ اللَّه تَعَالَى عَلَى بَنِي إِسْرَائِيل ، أَمَّا الْكَمْأَة فَبِفَتْحِ الْكَاف وَإِسْكَان الْمِيم ، وَبَعْدهَا هَمْزَة مَفْتُوحَة . وَفِي الْإِسْنَاد الْحَكَم بْن عُتَيْبَة ، هُوَ بِالتَّاءِ الْمُثَنَّاة فَوْق ، وَقَدْ سَبَقَ بَيَانه ، وَالْحَسَن الْعُرَنِيّ بِضَمِّ الْعَيْن الْمُهْمَلَة وَفَتْح الرَّاء ، وَبَعْدهَا نُون مَنْسُوب إِلَى عُرَيْنَة . وَاخْتُلِفَ فِي مَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْكَمْأَة مِنْ الْمَنّ ) فَقَالَ أَبُو عُبَيْد وَكَثِيرُونَ : شَبَّهَهَا بِالْمَنِّ الَّذِي كَانَ يَنْزِل عَلَى بَنِي إِسْرَائِيل ؛ لِأَنَّهُ كَانَ يَحْصُل لَهُمْ بِلَا كُلْفَة وَلَا عِلَاج ، وَالْكَمْأَة تَحْصُل بِلَا كُلْفَة وَلَا عِلَاج وَلَا زَرْع بِزْر وَلَا سَقْي وَلَا غَيْره . وَقِيلَ : هِيَ مِنْ الْمَنّ الَّذِي أَنْزَلَ اللَّه تَعَالَى عَلَى بَنِي إِسْرَائِيل حَقِيقَة عَمَلًا بِظَاهِرِ اللَّفْظ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَاؤُهَا شِفَاء لِلْعَيْنِ ) قِيلَ هُوَ نَفْس الْمَاء مُجَرَّدًا ، وَقِيلَ : مَعْنَاهُ أَنْ يُخْلَط مَاؤُهَا بِدَوَاءٍ ، وَيُعَالَج بِهِ الْعَيْن . وَقِيلَ : إِنْ كَانَ لِبُرُودَةٍ مَا فِي الْعَيْن مِنْ حَرَارَة فَمَاؤُهَا مُجَرَّدًا شِفَاء ، وَإِنْ كَانَ لِغَيْرِ ذَلِكَ فَمُرَكَّب مَعَ غَيْره ، وَالصَّحِيح بَلْ الصَّوَاب أَنَّ مَاءَهَا مُجَرَّدًا شِفَاء لِلْعَيْنِ مُطْلَقًا ، فَيُعْصَر مَاؤُهَا ، وَيُجْعَل فِي الْعَيْن مِنْهُ ، وَقَدْ رَأَيْت أَنَا وَغَيْرِي فِي زَمَننَا مَنْ كَانَ عَمِيَ وَذَهَبَ بَصَره حَقِيقَة ، فَكَحَّلَ عَيْنه بِمَاءِ الْكَمْأَة مُجَرَّدًا ، فَشُفِيَ وَعَادَ إِلَيْهِ بَصَره ، وَهُوَ الشَّيْخ الْعَدْل الْأَيْمَن الْكَمَال بْن عَبْد اللَّه الدِّمَشْقِيّ صَاحِب صَلَاح وَرِوَايَة لِلْحَدِيثِ ، وَكَانَ اِسْتِعْمَاله لِمَاءِ الْكَمْأَة اِعْتِقَادًا فِي الْحَدِيث وَتَبَرُّكًا بِهِ وَاللَّه أَعْلَم .

3817 - سبق شرحه بالباب

3818 - / 46 16089 سَبَقَ شَرْحه

3819 - سبق شرحه بالباب

3820 - سبق شرحه بالباب

3821 - سبق شرحه بالباب

3822 - فِيهِ جَابِر ( قَالَ : كُنَّا مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمَرِّ الظَّهْرَان ، وَنَحْنُ نَجْنِي الْكَبَاث ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : عَلَيْكُمْ بِالْأَسْوَدِ مِنْهُ فَقُلْنَا : يَا رَسُول اللَّه ، كَأَنَّك رَعَيْت الْغَنَم ؟ قَالَ : نَعَمْ ، وَهَلْ مِنْ نَبِيّ إِلَّا وَقَدْ رَعَاهَا أَوْ نَحْو هَذَا مِنْ الْقَوْل )
الْكَبَاث بِفَتْحِ الْكَاف وَبَعْدهَا مُخَفَّفَة مُوَحَّدَة ثُمَّ أَلِف ثُمَّ مُثَلَّثَة . قَالَ أَهْل اللُّغَة : هُوَ النَّضِيج مِنْ ثَمَر الْأَرَاك . وَمَرّ الظَّهْرَان عَلَى دُون مَرْحَلَة مِنْ مَكَّة مَعْرُوف سَبَقَ بَيَانه ، وَهُوَ بِفَتْحِ الظَّاء الْمُعْجَمَة وَإِسْكَان الْهَاء . وَفِيهِ فَضِيلَة رِعَايَة الْغَنَم . قَالُوا : وَالْحِكْمَة فِي رِعَايَة الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ لَهَا لِيَأْخُذُوا أَنْفُسهمْ بِالتَّوَاضُعِ ، وَتَصْفَى قُلُوبهمْ بِالْخَلْوَةِ ، وَيَتَرَقَّوْا مِنْ سِيَاسَتهَا بِالنَّصِيحَةِ إِلَى سِيَاسَة أُمَمهمْ بِالْهِدَايَةِ وَالشَّفَقَة . وَاللَّه أَعْلَم .

3823 - حَدِيث عَائِشَة رَضِيَ اللَّه عَنْهَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( نِعْمَ الْإِدَام أَوْ الْأُدُم الْخَلّ )
وَفِي رِوَايَة ( نِعْمَ الْأُدُم ) بِلَا شَكّ . وَعَنْ جَابِر رَضِيَ اللَّه عَنْهُ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَأَلَ أَهْله الْأُدُم فَقَالُوا : ( مَا عِنْدنَا إِلَّا خَلّ فَدَعَا بِهِ ، فَجَعَلَ يَأْكُل بِهِ وَيَقُول : نِعْمَ الْأُدُم الْخَلّ ) وَذَكَرَهُ مِنْ طُرُق أُخْرَى بِزِيَادَةٍ . فِي الْحَدِيث فَضِيلَة الْخَلّ ، وَأَنَّهُ يُسَمَّى أُدُمًا ، وَأَنَّهُ أُدُم فَاضِل جَيِّد . قَالَ أَهْل اللُّغَة : الْإِدَام بِكَسْرِ الْهَمْزَة مَا يُؤْتَدَم بِهِ ، يُقَال : أَدَمَ الْخُبْز يَأْدِمهُ بِكَسْرِ الدَّال ، وَجَمْع الْإِدَام أُدُم بِضَمِّ الْهَمْزَة وَالدَّال ، كَإِهَابٍ وَأُهُب ، وَكِتَاب وَكُتُب . وَالْأَدْم بِإِسْكَانِ الدَّال مُفْرَد كَالْإِدَامِ . وَفِيهِ اِسْتِحْبَاب الْحَدِيث عَلَى الْأَكْل تَأْنِيسًا لِلْآكِلِينَ . وَأَمَّا مَعْنَى الْحَدِيث فَقَالَ الْخَطَّابِيُّ وَالْقَاضِي عِيَاض : مَعْنَاهُ مَدْح الِاقْتِصَار فِي الْمَأْكَل وَمَنْع النَّفْس مِنْ مَلَاذّ الْأَطْعِمَة . تَقْدِيره اِئْتَدِمُوا بِالْخَلِّ وَمَا فِي مَعْنَاهُ مِمَّا تَخِفّ مُؤْنَته ، وَلَا يَعِزّ وُجُوده ، وَلَا تَتَأَنَّقُوا فِي الشَّهَوَات ، فَإِنَّهَا مَفْسَدَة لِلدِّينِ ، مَسْقَمَة لِلْبَدَنِ . هَذَا كَلَام الْخَطَّابِيّ وَمَنْ تَابَعَهُ . وَالصَّوَاب الَّذِي يَنْبَغِي أَنْ يُجْزَم بِهِ أَنَّهُ مَدْح لِلْخَلِّ نَفْسه ، وَأَمَّا الِاقْتِصَار فِي الْمَطْعَم وَتَرْك الشَّهَوَات فَمَعْلُوم مِنْ قَوَاعِد أُخَر . وَاللَّه أَعْلَم .
قَوْله فِي الْإِسْنَاد : ( يَحْيَى بْن صَالِح الْوُحَاظِيّ )
هُوَ بِضَمِّ الْوَاو وَتَخْفِيف الْحَاء الْمُهْمَلَة ، وَبِالظَّاءِ الْمُعْجَمَة مَنْسُوب إِلَى وُحَاظَة قَبِيلَة مِنْ حِمْيَر ، هَكَذَا ضَبَطَهُ الْجُمْهُور ، وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض عَنْ شُيُوخهمْ . قَالَ : وَقَالَ أَبُو الْوَلِيد الْبَاجِيّ : هُوَ بِفَتْحِ الْوَاو .

3824 - سبق شرحه بالباب

3825 - وَأَمَّا قَوْل جَابِر : ( فَمَا زِلْت أُحِبّ الْخَلّ مُنْذُ سَمِعْتهَا مِنْ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
فَهُوَ كَقَوْلِ أَنَس : ( مَا زِلْت أُحِبّ الدُّبَّاء ) ، وَقَدْ سَبَقَ بَيَانه ، وَهَذَا مِمَّا يُؤَيِّد مَا قُلْنَاهُ فِي مَعْنَى الْحَدِيث أَنَّهُ مَدْح لِلْخَلِّ نَفْسه ، وَقَدْ ذَكَرْنَا مَرَّات أَنَّ تَأْوِيل الرَّاوِي إِذَا لَمْ يُخَالِف الظَّاهِر يَتَعَيَّن الْمَصِير إِلَيْهِ ، وَالْعَمَل بِهِ عِنْد جَمَاهِير الْعُلَمَاء مِنْ الْفُقَهَاء وَالْأُصُولِيِّينَ ، وَهَذَا كَذَلِكَ ، بَلْ تَأْوِيل الرَّاوِي هُنَا هُوَ ظَاهِر اللَّفْظ ، فَيَتَعَيَّن اِعْتِمَاده . وَاللَّه أَعْلَم .
قَوْله : ( أَخَذَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِيَدِي ، فَأَخْرَجَ إِلَيْهِ فَلَقًا مِنْ خُبْز )
هَكَذَا هُوَ فِي الْأُصُول : فَأَخْرَجَ إِلَيْهِ فَلَقًا ، وَهُوَ صَحِيح ، وَمَعْنَاهُ أَخْرَجَ الْخَادِم وَنَحْوه فَلَقًا وَهِيَ الْكَسْر .

3826 - قَوْله : ( فَأَخَذَ بِيَدِي )
فِيهِ جَوَاز أَخْذ الْإِنْسَان بِيَدِ صَاحِبه فِي تَمَاشِيهِمَا .
قَوْله : ( فَدَخَلْت الْحِجَاب عَلَيْهَا )
مَعْنَاهُ دَخَلْت الْحِجَاب إِلَى الْمَوْضِع الَّذِي فِيهِ الْمَرْأَة ، وَلَيْسَ فِيهِ أَنَّهُ رَأَى بَشَرَتهَا .
قَوْله : ( فَأَتَى بِثَلَاثَةِ أَقْرِصَة فَوُضِعْنَ عَلَى نَبِيّ )
هَكَذَا هُوَ فِي أَكْثَر الْأُصُول : ( نَبِيّ ) بِنُونِ مَفْتُوحَة ثُمَّ بَاء مُوَحَّدَة مَكْسُورَة ثُمَّ يَاء مُثَنَّاة تَحْت مُشَدَّدَة ، وَفَسَّرُوهُ بِمَائِدَةٍ مِنْ خُوص ، وَنَقَلَ الْقَاضِي عِيَاض عَنْ كَثِير مِنْ الرُّوَاة أَوْ الْأَكْثَرِينَ أَنَّهُ ( بَتِّيّ ) بِبَاءٍ مُوَحَّدَة مَفْتُوحَة ، ثُمَّ مُثَنَّاة فَوْق مَكْسُورَة مُشَدَّدَة ، ثُمَّ يَاء مُثَنَّاة مِنْ تَحْت مُشَدَّدَة . وَ ( الْبَتّ ) كِسَاء مِنْ وَبَر أَوْ صُوف . فَلَعَلَّهُ مِنْدِيل وُضِعَ عَلَيْهِ هَذَا الطَّعَام . قَالَ : وَرَوَاهُ بَعْضهمْ بِضَمِّ الْبَاء وَبَعْدهَا نُون مَكْسُورَة مُشَدَّدَة قَالَ الْقَاضِي الْكِنَانِيّ : هَذَا هُوَ الصَّوَاب ، وَهُوَ طَبَق مِنْ خُوص .
قَوْله : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَتَى بِثَلَاثَةِ أَقْرِصَة ، فَجَعَلَ قُدَّامه قُرْصًا وَقُدَّامِي قُرْصًا ، وَكَسَرَ الثَّالِث فَوَضَعَ نِصْفه بَيْن يَدَيْهِ وَنِصْفه بَيْن يَدَيَّ ) فِيهِ اِسْتِحْبَاب مُوَاسَاة الْحَاضِرِينَ عَلَى الطَّعَام ، وَأَنَّهُ يُسْتَحَبّ جَعْل الْخُبْز وَنَحْوه بَيْن أَيْدِيهمْ بِالسَّوِيَّةِ ، وَأَنَّهُ لَا بَأْس بِوَضْعِ الْأَرْغِفَة وَالْأَقْرَاص صِحَاحًا غَيْر مَكْسُورَة .

3827 - قَوْله فِي الثُّوم : ( فَسَأَلْته أَحَرَام هُوَ ؟ قَالَ : لَا وَلَكِنِّي أَكْرَههُ مِنْ أَجْل رِيحه )
هَذَا تَصْرِيح بِإِبَاحَةِ الثُّوم ، وَهُوَ مُجْمَع عَلَيْهِ ، لَكِنْ يُكْرَه لِمَنْ أَرَادَ حُضُور الْمَسْجِد ، أَوْ حُضُور جَمْع فِي غَيْر الْمَسْجِد ، أَوْ مُخَاطَبَة الْكِبَار ، وَيَلْحَق بِالثُّومِ كُلّ مَا لَهُ رَائِحَة كَرِيهَة ، وَقَدْ سَبَقَتْ الْمَسْأَلَة مُسْتَوْفَاة فِي كِتَاب الصَّلَاة .
قَوْله : ( كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا أُتِيَ بِطَعَامٍ أَكَلَ مِنْهُ ، وَبَعَثَ بِفَضْلِهِ إِلَيَّ )
قَالَ الْعُلَمَاء فِي هَذَا : إِنَّهُ يُسْتَحَبّ لِلْآكِلِ وَالشَّارِب أَنْ يُفْضِل مِمَّا يَأْكُل وَيَشْرَب فَضْلَةً لِيُوَاسِيَ بِهَا مَنْ بَعْده ، لَا سِيَّمَا إِنْ كَانَ مِمَّنْ يُتَبَرَّك بِفَضْلَتِهِ ، وَكَذَا إِذَا كَانَ فِي الطَّعَام قِلَّة ، وَلَهُمْ إِلَيْهِ حَاجَة ، وَيَتَأَكَّد هَذَا فِي حَقّ الضَّيْف ، لَا سِيَّمَا إِنْ كَانَتْ عَادَة أَهْل الطَّعَام أَنْ يُخْرِجُوا كُلّ مَا عِنْدهمْ وَتَنْتَظِر عِيَالهمْ الْفَضْلَة ، كَمَا يَفْعَلهُ كَثِير مِنْ النَّاس . وَنَقَلُوا أَنَّ السَّلَف كَانُوا يَسْتَحِبُّونَ إِفْضَال هَذِهِ الْفَضْلَة الْمَذْكُورَة ، وَهَذَا الْحَدِيث أَصْل ذَلِكَ كُلّه .

3828 - قَوْله : ( وَكَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُؤْتَى )
مَعْنَاهُ تَأْتِيه الْمَلَائِكَة وَالْوَحْي كَمَا جَاءَ فِي الْحَدِيث الْآخَر ( إِنِّي أُنَاجِي مَنْ لَا تُنَاجِي وَأَنَّ الْمَلَائِكَة تَتَأَذَّى مِمَّا يَتَأَذَّى مِنْهُ بَنُو آدَم ) وَكَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَتْرُك الثُّوم دَائِمًا لِأَنَّهُ يَتَوَقَّع مَجِيء الْمَلَائِكَة وَالْوَحْي كُلّ سَاعَة . وَاخْتَلَفَ أَصْحَابنَا فِي حُكْم الثُّوم فِي حَقّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكَذَلِكَ الْبَصَل وَالْكُرَّاث وَنَحْوهَا ، فَقَالَ بَعْض أَصْحَابنَا : هِيَ مُحَرَّمَة عَلَيْهِ ، وَالْأَصَحّ عِنْدهمْ أَنَّهَا مَكْرُوهَة كَرَاهَة تَنْزِيه لَيْسَتْ مُحَرَّمَة لِعُمُومِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) : لَا فِي جَوَاب قَوْله أَحَرَام هُوَ ؟ وَمَنْ قَالَ بِالْأَوَّلِ يَقُول : مَعْنَى الْحَدِيث لَيْسَ بِحَرَامٍ فِي حَقِّكُمْ . وَاللَّه أَعْلَم .
قَوْله : ( نَزَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي السُّفْل وَأَبُو أَيُّوب فِي الْعُلْو ، ثُمَّ ذَكَرَ كَرَاهَة أَبِي أَيُّوب لِعُلُوِّهِ وَمَشْيه فَوْق رَأْس رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَحَوَّلَ إِلَى الْعُلْو )
أَمَّا نُزُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوَّلًا فِي السُّفْل فَقَدْ صَرَّحَ بِسَبَبِهِ ، وَأَنَّهُ أَرْفَق بِهِ وَبِأَصْحَابِهِ وَقَاصِدِيهِ . وَأَمَّا كَرَاهَة أَبِي أَيُّوب فَمِنْ الْأَدَب الْمَحْبُوب الْجَمِيل ، وَفِيهِ إِجْلَال أَهْل الْفَضْل ، وَالْمُبَالَغَة فِي الْأَدَب مَعَهُمْ . وَالسُّفْل وَالْعُلْو بِكَسْرِ أَوَّلهمَا وَضَمّه لُغَتَانِ . وَفِيهِ مَنْقَبَة ظَاهِرَة لِأَبِي أَيُّوب الْأَنْصَارِيّ رَضِيَ اللَّه عَنْهُ مِنْ أَوْجُه : مِنْهَا نُزُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، ( عِنْده ) وَمِنْهَا أَدَبه مَعَهُ ، وَمِنْهَا مُوَافَقَته فِي تَرْك الثُّوم .
وَقَوْله : ( إِنِّي أَكْرَه مَا تَكْرَه )
وَمِنْ أَوْصَاف الْمُحِبّ الصَّادِق أَنْ يُحِبّ مَا أَحَبَّ مَحْبُوبه ، وَيَكْرَه مَا كَرِهَ .
قَوْله : ( فَكَانَ يَصْنَع لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ طَعَامًا ، فَإِذَا جِيءَ بِهِ إِلَيْهِ سَأَلَ عَنْ مَوْضِع أَصَابِعه ، فَيَتَتَبَّع مَوْضِع أَصَابِعه )
يَعْنِي إِذَا بَعَثَ إِلَيْهِ فَأَكَلَ مِنْهُ حَاجَته ، ثُمَّ رَدَّ الْفَضْلَة ، أَكَلَ أَبُو أَيُّوب مِنْ مَوْضِع أَصَابِع النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَبَرُّكًا ، فَفِيهِ التَّبَرُّك بِآثَارِ أَهْل الْخَيْر فِي الطَّعَام وَغَيْره .
قَوْله : ( فَقِيلَ لَهُ : لَمْ يَأْكُل ، فَفَزِعَ )
يَعْنِي فَزِعَ لِخَوْفِهِ أَنْ يَكُون حَدَثَ مِنْهُ أَمْر أَوْجَبَ الِامْتِنَاع مِنْ طَعَامه .
قَوْله : ( حَدَّثَنَا حَجَّاج وَأَحْمَد بْن سَعِيد قَالَا : حَدَّثَنَا أَبُو النُّعْمَان حَدَّثَنَا ثَابِت فِي رِوَايَة حَجَّاج بْن يَزِيد أَخُو زَيْد الْأَحْوَل )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ بِبِلَادِنَا : ( أَخُو زَيْد ) بِالْخَاءِ ، وَهُوَ غَلَط بِاتِّفَاقِ الْحُفَّاظ ، وَصَوَابه ( أَبُو زَيْد ) بِالْبَاءِ كُنْيَة لِثَابِتٍ ، وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض عَلَى الصَّوَاب عَنْ جَمِيع شُيُوخهمْ وَنُسَخ بِلَادهمْ ، وَأَنَّهُ فِي كُلّهَا ( أَبُو زَيْد ) بِالْبَاءِ . قَالَ : وَوَقَعَ لِبَعْضِهِمْ ( أَخُو زَيْد ) ، وَهُوَ خَطَأ مَحْض ، وَإِنَّمَا هُوَ ثَابِت بْن زَيْد أَبُو زَيْد الْأَنْصَارِيّ الْبَصْرِيّ الْأَحْوَل . وَحَكَى الْبُخَارِيّ فِي تَارِيخه عَنْ أَبِي دَاوُدَ الطَّيَالِسِيّ أَنَّهُ قَالَ : ثَابِت بْن زَيْد قَالَ الْبُخَارِيّ : وَالْأَصَحّ ( ثَابِت بْن يَزِيد ) بِالْيَاءِ أَبُو زَيْد .
وَقَوْله : فِي أَصْل كِتَاب مُسْلِم : ( الْأَحْوَل ) مَرْفُوع صِفَة لِثَابِتٍ . وَاللَّه أَعْلَم .

3829 - قَوْله : ( إِنِّي مَجْهُود )
أَيْ أَصَابَنِي الْجَهْد ، وَهُوَ الْمَشَقَّة وَالْحَاجَة وَسُوء الْعَيْش وَالْجُوع .
قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمَّا أَتَاهُ هَذَا الْمَجْهُود أَرْسَلَ إِلَى نِسَائِهِ وَاحِدَة وَاحِدَة ، فَقَالَتْ كُلّ وَاحِدَة : وَالَّذِي بَعَثَك بِالْحَقِّ مَا عِنْدِي إِلَّا مَاء ، فَقَالَ : مَنْ يُضَيِّف هَذَا اللَّيْلَة رَحِمَهُ اللَّه ؟ فَقَامَ رَجُل مِنْ الْأَنْصَار ، فَقَالَ أَنَا يَا رَسُول اللَّه ، فَانْطَلَقَ بِهِ إِلَى رَحْله ، وَذَكَرَ صَنِيعه وَصَنِيع اِمْرَأَته ) . هَذَا الْحَدِيث مُشْتَمِل عَلَى فَوَائِد كَثِيرَة ، مِنْهَا مَا كَانَ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَهْل بَيْته مِنْ الزُّهْد فِي الدُّنْيَا وَالصَّبْر عَلَى الْجُوع وَضِيق حَال الدُّنْيَا ، وَمِنْهَا أَنَّهُ يَنْبَغِي لِكَبِيرِ الْقَوْم أَنْ يَبْدَأ فِي مُوَاسَاة الضَّيْف وَمَنْ يَطْرُقهُمْ بِنَفْسِهِ فَيُوَاسِيه مِنْ مَاله أَوَّلًا بِمَا يَتَيَسَّر إِنْ أَمْكَنَهُ ، ثُمَّ يَطْلُب لَهُ عَلَى سَبِيل التَّعَاوُن عَلَى الْبِرّ وَالتَّقْوَى مِنْ أَصْحَابه ، وَمِنْهَا الْمُوَاسَاة فِي حَال الشَّدَائِد . وَمِنْهَا فَضِيلَة إِكْرَام الضَّيْف وَإِيثَاره . وَمِنْهَا مَنْقَبَة لِهَذَا الْأَنْصَارِيّ وَامْرَأَته رَضِيَ اللَّه عَنْهُمَا . وَمِنْهَا الِاحْتِيَال فِي إِكْرَام الضَّيْف إِذَا كَانَ يَمْتَنِع مِنْهُ رِفْقًا بِأَهْلِ الْمَنْزِل لِقَوْلِهِ : أَطْفِئِي السِّرَاج ، وَأَرِيهِ أَنَّا نَأْكُل ، فَإِنَّهُ لَوْ رَأَى قِلَّة الطَّعَام ، وَأَنَّهُمَا لَا يَأْكُلَانِ مَعَهُ لَامْتَنَعَ مِنْ الْأَكْل .
وَقَوْله : فَانْطَلَقَ بِهِ إِلَى رَحْله أَيْ مَنْزِله ، وَرَحْل الْإِنْسَان هُوَ مَنْزِله مِنْ حَجَر أَوْ مَدَر أَوْ شَعْر أَوْ وَبَر .
قَوْله : ( فَقَالَ لِامْرَأَتِهِ : هَلْ عِنْدك شَيْء ؟ قَالَتْ : لَا إِلَّا قُوت صِبْيَانِي ، قَالَ : فَعَلِّلِيهِمْ بِشَيْءٍ )
هَذَا مَحْمُول عَلَى أَنَّ الصِّبْيَان لَمْ يَكُونُوا مُحْتَاجِينَ إِلَى الْأَكْل ، وَإِنَّمَا تَطْلُبهُ أَنْفُسهمْ عَلَى عَادَة الصِّبْيَان مِنْ غَيْر جُوع يَضُرّهُمْ ، فَإِنَّهُمْ لَوْ كَانُوا عَلَى حَاجَة بِحَيْثُ يَضُرّهُمْ تَرْك الْأَكْل لَكَانَ إِطْعَامهمْ وَاجِبًا ، وَيَجِب تَقْدِيمه عَلَى الضِّيَافَة . وَقَدْ أَثْنَى اللَّه وَرَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى هَذَا الرَّجُل وَامْرَأَته فَدَلَّ عَلَى أَنَّهُمَا لَمْ يَتْرُكَا وَاجِبًا ، بَلْ أَحْسَنَا وَأَجْمَلَا رَضِيَ اللَّه عَنْهُمَا . وَأَمَّا هُوَ وَامْرَأَته فَآثَرَا عَلَى أَنْفُسهمَا بِرِضَاهُمَا مَعَ حَاجَتهمَا وَخَصَاصَتهمَا ، فَمَدَحَهُمَا اللَّه تَعَالَى ، وَأَنْزَلَ فِيهِمَا ( وَيُؤْثِرُونَ عَلَى أَنْفُسهمْ وَلَوْ كَانَ بِهِمْ خَصَاصَة ) فَفِيهِ فَضِيلَة الْإِيثَار وَالْحَثّ عَلَيْهِ ، وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى فَضِيلَة الْإِيثَار بِالطَّعَامِ وَنَحْوه مِنْ أُمُور الدُّنْيَا ، وَحُظُوظ النُّفُوس . وَأَمَّا الْقُرُبَات فَالْأَفْضَل أَنْ لَا يُؤْثِر بِهَا ؛ لِأَنَّ الْحَقّ فِيهَا لِلَّهِ تَعَالَى . وَاللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَجِبَ اللَّه مِنْ صَنِيعكُمَا بِضَيْفِكُمَا اللَّيْلَة )
قَالَ الْقَاضِي : الْمُرَاد بِالْعَجَبِ مِنْ اللَّه رِضَاهُ ذَلِكَ . قَالَ : وَقَدْ يَكُون الْمُرَاد عَجِبَتْ مَلَائِكَة اللَّه ، وَأَضَافَهُ إِلَيْهِ سُبْحَانه وَتَعَالَى تَشْرِيفًا .

3830 - سبق شرحه بالباب

3831 - قَوْله : ( أَقْبَلْت أَنَا وَصَاحِبَانِ لِي ، وَقَدْ ذَهَبَتْ أَسْمَاعنَا وَأَبْصَارنَا مِنْ الْجَهْد ، فَجَعَلْنَا نَعْرِض أَنْفُسنَا عَلَى أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَلَيْسَ أَحَد يَقْبَلنَا ، فَأَتَيْنَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَانْطَلَقَ بِنَا )
. أَمَّا قَوْله : ( الْجَهْد ) فَهُوَ بِفَتْحِ الْجِيم ، وَهُوَ الْجُوع وَالْمَشَقَّة ، وَقَدْ سَبَقَ فِي أَوَّل الْبَاب .
وَقَوْله : ( فَلَيْسَ أَحَد يَقْبَلنَا ) هَذَا مَحْمُول عَلَى أَنَّ الَّذِينَ عَرَضُوا أَنْفُسهمْ عَلَيْهِمْ كَانُوا مُقِلِّينَ لَيْسَ عِنْدهمْ شَيْء يُوَاسُونَ بِهِ .
قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَجِيء مِنْ اللَّيْل ، فَيُسَلِّم تَسْلِيمًا لَا يُوقِظ نَائِمًا ، وَيَسْمَع الْيَقْظَان )
هَذَا فِيهِ آدَاب السَّلَام عَلَى الْأَيْقَاظ فِي مَوْضِع فِيهِ نِيَام ، أَوْ مَنْ فِي مَعْنَاهُمْ ، وَأَنَّهُ يَكُون سَلَامًا مُتَوَسِّطًا بَيْن الرَّفْع وَالْمُخَافَتَة ، بِحَيْثُ يُسْمِع الْأَيْقَاظ ، وَلَا يُهَوِّش عَلَى غَيْرهمْ .
قَوْله : ( مَا بِهِ حَاجَة إِلَى هَذِهِ الْجَرْعَة )
هِيَ بِضَمِّ الْجِيم وَفَتْحهَا ، حَكَاهُمَا اِبْن السِّكِّيت وَغَيْره ، وَهِيَ الْحَثْوَة مِنْ الْمَشْرُوب ، وَالْفِعْل مِنْهُ ( جَرِعْت ) بِفَتْحِ الْجِيم وَكَسْر الرَّاء .
قَوْله : ( وَغَلَتْ فِي بَطْنِي )
بَالْغَيْنِ الْمُعْجَمَة الْمَفْتُوحَة أَيْ دَخَلَتْ وَتَمَكَّنَتْ مِنْهُ .
قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دَعَا فَقَالَ : اللَّهُمَّ أَطْعِمْ مَنْ أَطْعَمَنِي ، وَأَسْقِ مَنْ أَسْقَانِي )
فِيهِ الدُّعَاء لِلْمُحْسِنِ وَالْخَادِم ، وَلِمَنْ يَفْعَل خَيْرًا ، وَفِيهِ مَا كَانَ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْحِلْم وَالْأَخْلَاق الْمُرضِيَة وَالْمَحَاسِن الْمُرْضِيَة وَكَرَم النَّفْس وَالصَّبْر وَالْإِغْضَاء عَنْ حُقُوقه ؛ فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَسْأَل عَنْ نَصِيبه مِنْ اللَّبَن .
قَوْله فِي الْأَعْنُز : ( إِذَا هُنَّ حُفَّل كُلّهنَّ )
هَذِهِ مِنْ مُعْجِزَات النُّبُوَّة وَآثَار بَرَكَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله : ( فَحَلَبْت فِيهِ حَتَّى عَلَتْهُ رَغْوَة )
هِيَ زَبَد اللَّبَن الَّذِي يَعْلُوهُ ، وَهِيَ بِفَتْحِ الرَّاء وَضَمّهَا وَكَسْرهَا ، ثَلَاث لُغَات مَشْهُورَات ، وَرِغَاوَة بِكَسْرِ الرَّاء ، وَحُكِيَ ضَمّهَا ، وَ ( رُغَايَة ) بِالضَّمِّ ، وَحُكِيَ الْكَسْر . وَارْتَغَيْت شَرِبَتْ الرَّغْوَة .
قَوْله : ( فَلَمَّا عَلِمْت أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ رَوِيَ ، وَأَصَبْت دَعَوْته ، ضَحِكْت حَتَّى أُلْقِيت إِلَى الْأَرْض ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِحْدَى سَوْآتك يَا مِقْدَاد )
مَعْنَاهُ أَنَّهُ كَانَ عِنْده حُزْن شَدِيد خَوْفًا مِنْ أَنْ يَدْعُو عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِكَوْنِهِ أَذْهَبَ نَصِيب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَتَعَرَّضَ لِأَذَاهُ ، فَلَمَّا عَلِمَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ رَوِيَ ، وَأُجِيبَتْ دَعْوَته ، فَرِحَ وَضَحِكَ حَتَّى سَقَطَ إِلَى الْأَرْض مِنْ كَثْرَة ضَحِكه لِذَهَابِ مَا كَانَ بِهِ مِنْ الْحُزْن ، وَانْقِلَابه سُرُورًا بِشُرْبِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَإِجَابَة دَعْوَته لِمَنْ أَطْعَمَهُ وَسَقَاهُ ، وَجَرَيَان ذَلِكَ عَلَى يَد الْمِقْدَاد ، وَظُهُور هَذِهِ الْمُعْجِزَة ، وَلِتَعَجُّبِهِ مِنْ قُبْح فِعْله أَوَّلًا ، وَحُسْنه آخِرًا ، وَلِهَذَا قَالَ ( صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِحْدَى سَوْآتك يَا مِقْدَاد ) أَيْ إِنَّك فَعَلْت سَوْأَة مِنْ الْفَعَلَات مَا هِيَ ؟ فَأَخْبَرَهُ خَبَره ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَا هَذِهِ إِلَّا رَحْمَة مِنْ اللَّه تَعَالَى ، أَيْ إِحْدَاث هَذَا اللَّبَن فِي غَيْر وَقْته ، وَخِلَاف عَادَته ، وَإِنْ كَانَ الْجَمِيع مِنْ فَضْل اللَّه تَعَالَى .

3832 - قَوْله : ( جَاءَ رَجُل مُشْرِك مُشْعَانّ )
هُوَ بِضَمِّ الْمِيم وَإِسْكَان الشِّين الْمُعْجَمَة وَتَشْدِيد النُّون أَيْ مُنْتَفِش الشَّعْر وَمُتَفَرِّقه .
قَوْله : ( وَأَمَرَ بِسَوَادِ الْبَطْن أَنْ يُشْوَى )
يَعْنِي الْكَبِد .
قَوْله : ( وَاَيْم اللَّه مَا مِنْ الثَّلَاثِينَ وَمِائَة إِلَّا حَزَّ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حُزَّة مِنْ سَوَاد بَطْنهَا ، إِنْ كَانَ شَاهِدًا أَعْطَاهُ ، وَإِنْ كَانَ غَائِبًا خَبَّأَ لَهُ ، وَجَعَلَ قَصْعَتَيْنِ ، فَأَكَلْنَا مِنْهُمَا أَجْمَعُونَ ، وَشَبِعْنَا ، وَفَضَلَ فِي الْقَصْعَتَيْنِ فَحَمَلْته عَلَى الْبَعِير )
الْحُزَّة بِضَمِّ الْحَاء ، وَهِيَ الْقِطْعَة مِنْ اللَّحْم وَغَيْره ، وَالْقَصْعَة بِفَتْحِ الْقَاف . وَفِي هَذَا الْحَدِيث مُعْجِزَتَانِ ظَاهِرَتَانِ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
إِحْدَاهُمَا تَكْثِير سَوَاد الْبَطْن حَتَّى وَسِعَ هَذَا الْعَدَد ، وَالْأُخْرَى تَكْثِير الصَّاع وَلَحْم الشَّاة حَتَّى أَشْبَعَهُمْ أَجْمَعِينَ ، وَفَضَلَتْ مِنْهُ فَضْلَة حَمَلُوهَا لِعَدَمِ حَاجَة أَحَد إِلَيْهَا . وَفِيهِ مُوَاسَاة الرُّفْقَة فِيمَا يَعْرِض لَهُمْ مِنْ طُرْفَة وَغَيْرهَا ، وَأَنَّهُ إِذَا غَابَ بَعْضهمْ خُبِّئَ نَصِيبه .

3833 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ كَانَ عِنْده طَعَام اِثْنَيْنِ فَلْيَذْهَبْ بِثَلَاثَةٍ ، وَمَنْ كَانَ عِنْده طَعَام أَرْبَعَة فَلْيَذْهَبْ بِخَامِسٍ بِسَادِسٍ )
هَكَذَا هُوَ فِي جَمِيع نُسَخ صَحِيح مُسْلِم ( فَلْيَذْهَبْ ) وَوَقَعَ فِي صَحِيح الْبُخَارِيّ : ( فَلْيَذْهَبْ بِثَلَاثٍ ) . قَالَ الْقَاضِي : هَذَا الَّذِي ذَكَرَهُ الْبُخَارِيّ هُوَ الصَّوَاب ، وَهُوَ الْمُوَافِق لِسِيَاقِ بَاقِي الْحَدِيث . قُلْت : وَلِلَّذِي فِي مُسْلِم أَيْضًا وَجْه ، وَهُوَ مَحْمُول عَلَى مُوَافَقَة الْبُخَارِيّ وَتَقْدِيره ، فَلْيَذْهَبْ بِمَنْ يَتِمّ ثَلَاثَة ، أَوْ بِتَمَامِ ثَلَاثَة ، كَمَا قَالَ اللَّه تَعَالَى : { وَقَدَّرَ فِيهَا أَقْوَاتهَا فِي أَرْبَعَة أَيَّام } أَيْ فِي تَمَام أَرْبَعَة ، وَسَبَقَ فِي كِتَاب الْجَنَائِز إِيضَاح هَذَا ، وَذِكْر نَظَائِره . وَفِي هَذَا الْحَدِيث فَضِيلَة الْإِيثَار وَالْمُوَاسَاة ، وَأَنَّهُ إِذَا حَضَرَ ضِيفَان كَثِيرُونَ فَيَنْبَغِي لِلْجَمَاعَةِ أَنْ يَتَوَزَّعُوهُمْ ، وَيَأْخُذ كُلّ وَاحِد مِنْهُمْ مَنْ يَحْتَمِلهُ ، وَأَنَّهُ يَنْبَغِي لِكَبِيرِ الْقَوْم أَنْ يَأْمُر أَصْحَابه بِذَلِكَ ، وَيَأْخُذ هُوَ مَنْ يُمْكِنهُ .
قَوْله : ( وَإِنَّ أَبَا بَكْر جَاءَ بِثَلَاثَةٍ ، وَانْطَلَقَ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِعَشَرَةٍ )
هَذَا مُبَيِّن لِمَا كَانَ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْأَخْذ بِأَفْضَل الْأُمُور ، وَالسَّبْق إِلَى السَّخَاء وَالْجُود ، فَإِنَّ عِيَال النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانُوا قَرِيبًا مِنْ عَدَد ضِيفَانه هَذِهِ اللَّيْلَة ، فَأَتَى بِنِصْفِ طَعَامه أَوْ نَحْوه ، وَأَتَى أَبُو بَكْر رَضِيَ اللَّه عَنْهُ بِثُلُثِ طَعَامه أَوْ أَكْثَر ، وَأَتَى الْبَاقُونَ بِدُونِ ذَلِكَ . وَاللَّه أَعْلَم .
قَوْله : ( فَإِنَّ أَبَا بَكْر تَعَشَّى عِنْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثُمَّ لَبِثَ حَتَّى صُلِّيَتْ الْعِشَاء ، ثُمَّ رَجَعَ فَلَبِثَ حَتَّى نَعَسَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَجَاءَ )
قَوْله ( نَعَسَ ) بِفَتْحِ الْعَيْن ، وَفِي هَذَا جَوَاز ذَهَاب مَنْ عِنْده ضِيفَان إِلَى أَشْغَاله وَمَصَالِحه إِذَا كَانَ لَهُ مَنْ يَقُوم بِأُمُورِهِمْ ، وَيَسُدّ مَسَدّه كَمَا كَانَ لِأَبِي بَكْر هُنَا عَبْد الرَّحْمَن رَضِيَ اللَّه عَنْهُمَا . وَفِيهِ مَا كَانَ عَلَيْهِ أَبُو بَكْر رَضِيَ اللَّه عَنْهُ مِنْ الْحُبّ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالِانْقِطَاع إِلَيْهِ ، وَإِيثَاره فِي لَيْله وَنَهَاره عَلَى الْأَهْل وَالْأَوْلَاد وَالضِّيفَان وَغَيْرهمْ .
قَوْله ( فِي الْأَضْيَاف أَنَّهُمْ اِمْتَنَعُوا مِنْ الْأَكْل حَتَّى يَحْضُر أَبُو بَكْر رَضِيَ اللَّه عَنْهُ )
هَذَا فَعَلُوهُ أَدَبًا وَرِفْقًا بِأَبِي بَكْر فِيمَا ظَنُّوهُ ؛ لِأَنَّهُمْ ظَنُّوا أَنَّهُ لَا يَحْصُل لَهُ عَشَاء مِنْ عَشَائِهِمْ . قَالَ الْعُلَمَاء : وَالصَّوَاب لِلضَّيْفِ أَنْ لَا يَمْتَنِع مِمَّا أَرَادَهُ الْمُضِيف مِنْ تَعْجِيل طَعَام وَتَكْثِيره وَغَيْر ذَلِكَ مِنْ أُمُوره ، إِلَّا أَنْ يَعْلَم أَنَّهُ يَتَكَلَّف مَا يَشُقّ عَلَيْهِ حَيَاء مِنْهُ فَيَمْنَعهُ بِرِفْقٍ ، وَمَتَى شَكَّ لَمْ يَعْتَرِض عَلَيْهِ ، وَلَمْ يَمْتَنِع ، فَقَدْ يَكُون لِلْمُضِيفِ عُذْر أَوْ غَرَض فِي ذَلِكَ لَا يُمْكِنهُ إِظْهَاره ، فَتَلْحَقهُ الْمَشَقَّة بِمُخَالَفَةِ الْأَضْيَاف كَمَا جَرَى فِي قِصَّة أَبِي بَكْر رَضِيَ اللَّه عَنْهُ .
قَوْله ( عَنْ عَبْد الرَّحْمَن : فَذَهَبْت فَاخْتَبَأْت ، وَقَالَ : يَا غُنْثَر فَجَدَّعَ وَسَبَّ )
أَمَّا اِخْتِبَاؤُهُ فَخَوْفًا مِنْ خِصَام أَبِيهِ لَهُ ، وَشَتْمه إِيَّاهُ . وَقَوْله : ( فَجَدَّعَ ) أَيْ دَعَا بِالْجَدَعِ ، وَهُوَ قَطْع الْأَنْف وَغَيْره مِنْ الْأَعْضَاء وَالسَّبّ وَالشَّتْم . وَقَوْله : ( يَا غُنْثَر ) بِغَيْنٍ مُعْجَمَة مَضْمُومَة ثُمَّ نُون سَاكِنَة ثُمَّ ثَاء مُثَلَّثَة مَفْتُوحَة وَمَضْمُومَة لُغَتَانِ ، هَذِهِ هِيَ الرِّوَايَة الْمَشْهُورَة فِي ضَبْطه . قَالُوا : وَهُوَ الثَّقِيل الْوَخِم ، وَقِيلَ : هُوَ الْجَاهِل مَأْخُوذ مِنْ الْغَثَارَة بِفَتْحِ الْغَيْن الْمُعْجَمَة وَهِيَ الْجَهْل وَالنُّون فِيهِ زَائِدَة ، وَقِيلَ : هُوَ السَّفِيه ، وَقِيلَ : هُوَ ذُبَاب أَزْرَق ، وَقِيلَ : هُوَ اللَّئِيم مَأْخُوذ مِنْ الْغَثَر ، وَهُوَ اللُّؤْم . وَحَكَى الْقَاضِي عَنْ بَعْض الشُّيُوخ أَنَّهُ قَالَ : إِنَّمَا هُوَ غَنْثَر بِفَتْحِ الْغَيْن وَالثَّاء ، وَرَوَاهُ الْخَطَّابِيُّ وَطَائِفَة ( عَنْتَر ) بِعَيْنٍ مُهْمَلَة وَتَاء مُثَنَّاة مَفْتُوحَتَيْنِ . قَالُوا : وَهُوَ الذُّبَاب ، وَقِيلَ : هُوَ الْأَزْرَق مِنْهُ ، شَبَّهَهُ بِهِ تَحْقِيرًا لَهُ
قَوْله : ( كُلُوا لَا هَنِيئًا )
إِنَّمَا قَالَهُ لِمَا حَصَلَ لَهُ مِنْ الْحَرَج وَالْغَيْظ بِتَرْكِهِمْ الْعِشَاء بِسَبَبِهِ ، وَقِيلَ : إِنَّهُ لَيْسَ بِدُعَاءٍ إِنَّمَا أَخْبَرَ أَيْ لَمْ تَتَهَنَّئُوا بِهِ فِي وَقْته .
قَوْله : ( وَاللَّه لَا أَطْعَمُهُ أَبَدًا )
وَذَكَرَ فِي الرِّوَايَة الْأُخْرَى فِي الْأَضْيَاف قَالُوا : وَاللَّه لَا نَطْعَمهُ حَتَّى تَطْعَمهُ ، ثُمَّ أَكَلَ وَأَكَلُوا . فِيهِ أَنَّ مَنْ حَلَفَ عَلَى يَمِين فَرَأَى غَيْرهَا خَيْرًا مِنْهَا فَعَلَ ذَلِكَ وَكَفَّرَ عَنْ يَمِينه كَمَا جَاءَتْ بِهِ الْأَحَادِيث الصَّحِيحَة . وَفِيهِ حَمْل الْمُضِيف الْمَشَقَّة عَلَى نَفْسه فِي إِكْرَام ضِيفَانه ، وَإِذَا تَعَارَضَ حِنْثه وَحِنْثهمْ حَنَّثَ نَفْسه لِأَنَّ حَقّهمْ عَلَيْهِ آكَد . وَهَذَا الْحَدِيث الْأَوَّل مُخْتَصَر تُوَضِّحهُ الرِّوَايَة الثَّانِيَة ، وَتُبَيِّن مَا حُذِفَ مِنْهُ ، وَمَا هُوَ مُقَدَّم أَوْ مُؤَخَّر .
قَوْله : ( مَا كُنَّا نَأْخُذ مِنْ لُقْمَة إِلَّا رَبَا مِنْ أَسْفَلهَا أَكْثَر مِنْهَا ، وَأَنَّهُمْ أَكَلُوا مِنْهَا حَتَّى شَبِعُوا ، وَصَارَتْ بَعْد ذَلِكَ أَكْثَر مِمَّا كَانَتْ بِثَلَاثِ مِرَار ، ثُمَّ حَمَلُوهَا إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَكَلَ مِنْهَا الْخَلْق الْكَثِير )
. فَقَوْله : ( إِلَّا رَبَا مِنْ أَسْفَلهَا أَكْثَر ) ضَبَطُوهُ بِالْبَاءِ الْمُوَحَّدَة وَبِالثَّاءِ الْمُثَلَّثَة . هَذَا الْحَدِيث فِيهِ كَرَامَة ظَاهِرَة لِأَبِي بَكْر الصِّدِّيق رَضِيَ اللَّه عَنْهُ ، وَفِيهِ إِثْبَات كَرَامَات الْأَوْلِيَاء ، وَهُوَ مَذْهَب أَهْل السُّنَّة خِلَافًا لِلْمُعْتَزِلَةِ .
قَوْله : ( فَنَظَرَ إِلَيْهَا أَبُو بَكْر فَإِذَا هِيَ كَمَا هِيَ أَوْ أَكْثَر ) وَقَوْله : ( لَهِيَ الْآنَ أَكْثَر مِنْهَا ) ضَبَطُوهُمَا أَيْضًا بِالْبَاءِ الْمُوَحَّدَة وَبِالثَّاءِ الْمُثَلَّثَة .
قَوْلهَا : ( لَا وَقُرَّة عَيْنِي لَهِيَ الْآن أَكْثَر مِنْهَا )
قَالَ أَهْل اللُّغَة : قُرَّة الْعَيْن يُعَبَّر بِهَا عَنْ الْمَسَرَّة وَرُؤْيَة مَا يُحِبّهُ الْإِنْسَان وَيُوَافِقهُ قِيلَ : إِنَّمَا قِيلَ ذَلِكَ لِأَنَّ عَيْنه تُقِرّ لِبُلُوغِهِ أُمْنِيَّته ، فَلَا يَسْتَشْرِف لِشَيْءٍ ، فَيَكُون مَأْخُوذًا مِنْ الْقَرَار . وَقِيلَ : مَأْخُوذ مِنْ الْقُرّ بِالضَّمِّ ، وَهُوَ الْبَرْد ، أَيْ عَيْنه بَارِدَة لِسُرُورِهَا وَعَدَم مُقْلِقهَا . قَالَ الْأَصْمَعِيّ وَغَيْره : أَقَرَّ اللَّه عَيْنه أَيْ أَبْرَدَ دَمْعَته ؛ لِأَنَّ دَمْعَة الْفَرَح بَارِدَة ، وَدَمْعَة الْحُزْن حَارَّة ، وَلِهَذَا يُقَال فِي ضِدّه : أَسْخَنَ اللَّه عَيْنه . قَالَ صَاحِب الْمَطَالِع : قَالَ الدُّؤَادِيّ : أَرَادَتْ بِقُرَّةِ عَيْنهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَأَقْسَمَتْ بِهِ . وَلَفْظَة ( لَا ) فِي قَوْلهَا : ( لَا وَقُرَّة عَيْنِي ) زَائِدَة ، وَلَهَا نَظَائِر مَشْهُورَة . وَيَحْتَمِل أَنَّهَا نَافِيَة ، وَفِيهِ مَحْذُوف أَيْ لَا شَيْء غَيْر مَا أَقُول ، وَهُوَ وَقُرَّة عَيْنِي لَهِيَ أَكْثَر مِنْهَا .
قَوْله : ( يَا أُخْت بَنِي فِرَاس )
هَذَا خِطَاب مِنْ أَبِي بَكْر لِامْرَأَتِهِ أُمِّ رُومَان ، وَمَعْنَاهُ يَا مَنْ هِيَ مِنْ بَنِي فِرَاس . قَالَ الْقَاضِي : فِرَاس هُوَ اِبْن غَنْم بْن مَالِك بْن كِنَانَة ، وَلَا خِلَاف فِي نَسَب أُمِّ رُومَان إِلَى غَنْم بْن مَالِك ، وَاخْتَلَفُوا فِي كَيْفِيَّة اِنْتِسَابهَا إِلَى غَنْم اِخْتِلَافًا كَثِيرًا ، وَاخْتَلَفُوا هَلْ هِيَ مِنْ بَنِي فِرَاس بْن غَنْم أَمْ مِنْ بَنِي الْحَارِث بْن غَنْم ؟ وَهَذَا الْحَدِيث الصَّحِيح كَوْنهَا مِنْ بَنِي فِرَاس بْن غَنْم .
قَوْله : ( فَعَرَّفْنَا اِثْنَا عَشَر رَجُلًا مَعَ كُلّ رَجُل مِنْهُمْ أُنَاس )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ : ( فَعَرَّفْنَا ) بِالْعَيْنِ وَتَشْدِيد الرَّاء أَيْ جَعَلْنَا عُرَفَاء . وَفِي كَثِير مِنْ النُّسَخ : ( فَفَرَّقْنَا ) بِالْفَاءِ الْمُكَرَّرَة فِي أَوَّله وَبِقَافٍ مِنْ التَّفْرِيق ، أَيْ جَعَلَ كُلّ رَجُل مِنْ الِاثْنَيْ عَشَر مَعَ فِرْقَة ، فَهُمَا صَحِيحَانِ ، وَلَمْ يَذْكُر الْقَاضِي هُنَا غَيْر الْأَوَّل . وَفِي هَذَا الْحَدِيث دَلِيل لِجَوَازِ تَفْرِيق الْعُرَفَاء عَلَى الْعَسَاكِر وَنَحْوهَا . وَفِي سُنَن أَبِي دَاوُدَ ( الْعِرَافَة حَقٌّ ) لِمَا فِيهِ مِنْ مَصْلَحَة النَّاس ، وَلِيَتَيَسَّر ضَبْط الْجُيُوش وَنَحْوهَا عَلَى الْإِمَام بِاِتِّخَاذِ الْعُرَفَاء . وَأَمَّا الْحَدِيث الْآخَر ( الْعُرَفَاء فِي النَّار ) فَمَحْمُول عَلَى الْعُرَفَاء الْمُقَصِّرِينَ فِي وِلَايَتهمْ ، الْمُرْتَكِبِينَ فِيهَا مَا لَا يَجُوز كَمَا هُوَ مُعْتَاد لِكَثِيرٍ مِنْهُمْ .
قَوْله : ( فَعَرَّفْنَا اِثْنَا عَشَر رَجُلًا مَعَ كُلّ وَاحِد مِنْهُمْ أُنَاس ) هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ، وَفِي نَادِر مِنْهَا ( اِثْنَيْ عَشَر ) وَكِلَاهُمَا صَحِيح ، وَالْأَوَّل جَارٍ عَلَى لُغَة مَنْ جَعَلَ الْمُثَنَّى بِالْأَلِفِ فِي الرَّفْع وَالنَّصْب وَالْجَرّ ، وَهِيَ لُغَة أَرْبَع قَبَائِل مِنْ الْعَرَب ، وَمِنْهَا قَوْله تَعَالَى { إِنْ هَذَانِ لَسَاحِرَانِ } وَغَيْر ذَلِكَ ، وَقَدْ سَبَقَتْ الْمَسْأَلَة مَرَّات .

3834 - قَوْله : ( اُفْرُغْ مِنْ أَضْيَافك )
أَيْ عَشّهمْ وَقُمْ بِحَقِّهِمْ .
قَوْله : ( جِئْنَاهُمْ بِقِرَاهُمْ )
هُوَ بِكَسْرِ الْقَاف مَقْصُور ، وَمَا هُوَ يُصْنَع لِلضَّيْفِ مِنْ مَأْكُول وَمَشْرُوب .
قَوْله : ( حَتَّى يَجِيء أَبُو مَنْزِلنَا )
أَيْ صَاحِبه .
قَوْله : ( إِنَّهُ رَجُل حَدِيد )
أَيْ فِيهِ قُوَّة وَصَلَابَة ، وَيَغْضَب لِانْتِهَاكِ الْحُرُمَات وَالتَّقْصِير فِي حَقّ ضَيْفه وَنَحْو ذَلِكَ .
قَوْله : ( مَا لَكُمْ أَلَا تَقْبَلُوا مِنَّا قِرَاكُمْ )
قَالَ الْقَاضِي عِيَاض : قَوْله ( أَلَا ) هُوَ بِتَخْفِيفِ اللَّام عَلَى التَّحْضِيض وَاسْتِفْتَاح الْكَلَام ، هَكَذَا رَوَاهُ الْجُمْهُور . قَالَ : وَرَوَاهُ بَعْضهمْ بِالتَّشْدِيدِ ، وَمَعْنَاهُ مَا لَكُمْ لَا تَقْبَلُوا قِرَاكُمْ ؟ وَأَيّ شَيْء مَنَعَكُمْ ذَلِكَ وَأَحْوَجكُمْ إِلَى تَرْكه ؟
قَوْله : ( أَمَّا الْأُولَى فَمِنْ الشَّيْطَان )
يَعْنِي يَمِينه . قَالَ الْقَاضِي : وَقِيلَ : مَعْنَاهُ اللُّقْمَة الْأُولَى فَلِقَمْعِ الشَّيْطَان وَإِرْغَامه وَمُخَالَفَته فِي مُرَاده بِالْيَمِينِ ، وَهُوَ إِيقَاع الْوَحْشَة بَيْنه وَبَيْن أَضْيَافه ، فَأَخْزَاهُ أَبُو بَكْر بِالْحِنْثِ الَّذِي هُوَ خَيْر .
قَوْله : ( قَالَ أَبُو بَكْر : يَا رَسُول اللَّه بَرُّوا وَحَنِثْتُ ، فَقَالَ : بَلْ أَنْتَ أَبَرّهمْ وَأَخْيَرهمْ قَالَ : وَلَمْ تَبْلُغنِي كَفَّارَة )
مَعْنَاهُ بَرُّوا فِي أَيْمَانهمْ ، وَحَنِثْت فِي يَمِينِي ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( بَلْ أَنْتَ أَبَرّهمْ أَيْ أَكْثَرهمْ طَاعَة ، وَخَيْر مِنْهُمْ لِأَنَّك حَنِثْت فِي يَمِينك حِنْثًا مَنْدُوبًا إِلَيْهِ مَحْثُوثًا عَلَيْهِ ، فَأَنْتَ أَفْضَل مِنْهُمْ .
قَوْله : ( وَأَخْيَرهمْ ) هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( وَأَخْيَرهمْ ) بِالْأَلِفِ ، وَهِيَ لُغَة سَبَقَ بَيَانهَا مَرَّات .
وَأَمَّا قَوْله : ( وَلَمْ تَبْلُغنِي كَفَّارَة ) يَعْنِي لَمْ يَبْلُغنِي أَنَّهُ كَفَّرَ قَبْل الْحِنْث . فَأَمَّا وُجُوب الْكَفَّارَة فَلَا خِلَاف فِيهِ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ حَلَفَ عَلَى يَمِين فَرَأَى غَيْرهَا خَيْرًا مِنْهَا فَلْيَأْتِ الَّذِي هُوَ خَيْر وَلْيُكَفِّرْ عَنْ يَمِينه ) وَهَذَا نَصّ فِي عَيْن الْمَسْأَلَة ، مَعَ عُمُوم قَوْله تَعَالَى : { وَلَكِنْ يُؤَاخِذكُمْ بِمَا عَقَّدْتُمْ الْأَيْمَان فَكَفَّارَته إِطْعَام } إِلَخْ .

3835 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( طَعَام الِاثْنَيْنِ كَافِي الثَّلَاثَة ، وَطَعَام الثَّلَاثَة كَافِي الْأَرْبَعَة )
هَذَا فِيهِ الْحَثّ عَلَى الْمُوَاسَاة فِي الطَّعَام ، وَأَنَّهُ وَإِنْ كَانَ قَلِيلًا حَصَلَتْ مِنْهُ الْكِفَايَة الْمَقْصُودَة ، وَوَقَعَتْ فِيهِ بَرَكَهُ تَعُمّ الْحَاضِرِينَ عَلَيْهِ . وَاللَّه أَعْلَم .

3836 - قَوْله : ( طَعَام الْوَاحِد يَكْفِي الِاثْنَيْنِ ، وَطَعَام الِاثْنَيْنِ يَكْفِي الْأَرْبَعَة ، وَطَعَام الْأَرْبَعَة يَكْفِي الثَّمَانِيَة )
هَذَا فِيهِ الْحَثّ عَلَى الْمُوَاسَاة فِي الطَّعَام ، وَأَنَّهُ وَإِنْ كَانَ قَلِيلًا حَصَلَتْ مِنْهُ الْكِفَايَة الْمَقْصُودَة ، وَوَقَعَتْ فِيهِ بَرَكَهُ تَعُمّ الْحَاضِرِينَ عَلَيْهِ . وَاللَّه أَعْلَم .

3837 - سبق شرحه بالباب

3838 - سبق شرحه بالباب

3839 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْكَافِر يَأْكُل فِي سَبْعَة أَمْعَاء ، وَالْمُؤْمِن يَأْكُل فِي مِعًى وَاحِد )
وَفِي الرِّوَايَة الْأُخْرَى أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ هَذَا الْكَلَام بَعْد أَنْ أَضَافَ كَافِرًا ، فَشَرِبَ حِلَاب سَبْع شِيَاه ، ثُمَّ أَسْلَمَ مِنْ الْغَد ، فَشَرِبَ حِلَاب شَاة ، وَلَمْ يَسْتَتِمّ حِلَاب الثَّانِيَة . قَالَ الْقَاضِي : قِيلَ : إِنَّ هَذَا فِي رَجُل بِعَيْنِهِ ، فَقِيلَ لَهُ عَلَى جِهَة التَّمْثِيل ، وَقِيلَ : إِنَّ الْمُرَاد أَنَّ الْمُؤْمِن يَقْتَصِد فِي أَكْله ، وَقِيلَ : الْمُرَاد الْمُؤْمِن يُسَمِّي اللَّه تَعَالَى عِنْد طَعَامه ، فَلَا يُشْرِكهُ فِيهِ الشَّيْطَان ، وَالْكَافِر لَا يُسَمِّي فَيُشَارِكهُ الشَّيْطَان فِيهِ . وَفِي صَحِيح مُسْلِم ( إِنَّ الشَّيْطَان يَسْتَحِلّ الطَّعَام أَلَّا يُذْكَر اِسْم اللَّه تَعَالَى عَلَيْهِ ) . قَالَ أَهْل الطِّبّ : لِكُلِّ إِنْسَان سَبْعَة أَمْعَاء : الْمَعِدَة ، ثُمَّ ثَلَاثَة مُتَّصِلَة بِهَا رِفَاق ، ثُمَّ ثَلَاثَة غِلَاظ . فَالْكَافِر لِشَرَهِهِ وَعَدَم تَسْمِيَته لَا يَكْفِيه إِلَّا مِلْؤُهَا ، وَالْمُؤْمِن لِاقْتِصَادِهِ وَتَسْمِيَته يُشْبِعهُ مِلْء أَحَدهَا ، وَيَحْتَمِل أَنْ يَكُون هَذَا فِي بَعْض الْمُؤْمِنِينَ وَبَعْض الْكُفَّار ، وَقِيلَ : الْمُرَاد بِالسَّبْعَةِ سَبْع صِفَات : الْحِرْص وَالشَّرَه ، وَطُول الْأَمَل ، وَالطَّمَع ، وَسُوء الطَّبْع ، وَالْحَسَد ، وَالسِّمَن . وَقِيلَ : الْمُرَاد بِالْمُؤْمِنِ هُنَا تَامّ الْإِيمَان الْمُعْرِض عَنْ الشَّهَوَات الْمُقْتَصِر عَلَى سَدّ خُلَّته ، وَالْمُخْتَار أَنَّ مَعْنَاهُ بَعْض الْمُؤْمِنِينَ يَأْكُل فِي مِعًى وَاحِد ، وَأَنَّ أَكْثَر الْكُفَّار يَأْكُلُونَ فِي سَبْعَة أَمْعَاء ، وَلَا يَلْزَم أَنَّ كُلّ وَاحِد مِنْ السَّبْعَة مِثْل مِعَى الْمُؤْمِن . وَاللَّه أَعْلَم . قَالَ الْعُلَمَاء : وَمَقْصُود الْحَدِيث التَّقَلُّل مِنْ الدُّنْيَا ، وَالْحَثّ عَلَى الزُّهْد فِيهَا ، وَالْقَنَاعَة . مَعَ أَنَّ قِلَّة الْأَكْل مِنْ مَحَاسِن أَخْلَاق الرَّجُل ، وَكَثْرَة الْأَكْل بِضِدِّهِ . وَأَمَّا قَوْل اِبْن عُمَر فِي الْمِسْكِين الَّذِي أَكَلَ عِنْده كَثِيرًا : لَا يَدْخُلَنَّ هَذَا عَلَيَّ . فَإِنَّمَا قَالَ هَذَا لِأَنَّهُ أَشْبَهَ الْكُفَّار ، وَمَنْ أَشْبَهَ الْكُفَّار كُرِهَتْ مُخَالَطَته لِغَيْرِ حَاجَة أَوْ ضَرُورَة ، وَلِأَنَّ الْقَدْر الَّذِي يَأْكُلهُ هَذَا يُمْكِن أَنْ يَسُدّ بِهِ خُلَّة جَمَاعَة . وَأَمَّا الرَّجُل الْمَذْكُور فِي الْكِتَاب الَّذِي شَرِبَ حِلَاب سَبْع شِيَاه فَقِيلَ : هُوَ ثُمَامَة بْن أُثَال ، وَقِيلَ : جَهْجَاه الْغِفَارِيُّ ، وَقِيلَ : نَضْرَة بْن أَبَى نَضْرَة الْغِفَارِيُّ . وَاللَّه أَعْلَم .

3840 - سبق شرحه بالباب

3841 - سبق شرحه بالباب

3842 - سبق شرحه بالباب

3843 - سبق شرحه بالباب

3844 - قَوْله : ( مَا عَابَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ طَعَامًا قَطُّ ، كَانَ إِذَا اِشْتَهَى شَيْئًا أَكَلَهُ ، وَإِنْ كَرِهَهُ تَرَكَهُ )
هَذَا مِنْ آدَاب الطَّعَام الْمُتَأَكَّدَة . وَعَيْب الطَّعَام كَقَوْلِهِ : مَالِح ، قَلِيل الْمِلْح ، حَامِض ، رَقِيق ، غَلِيظ ، غَيْر نَاضِج ، وَنَحْو ذَلِكَ . وَأَمَّا حَدِيث تَرْك أَكْل الضَّبّ فَلَيْسَ هُوَ مِنْ عَيْب الطَّعَام إِنَّمَا هُوَ إِخْبَار بِأَنَّ هَذَا الطَّعَام الْخَاصّ لَا أَشْتَهِيه . وَذَكَرَ مُسْلِم فِي الْبَاب اِخْتِلَاف طُرُق هَذَا الْحَدِيث ، فَرَوَاهُ أَوَّلًا مِنْ رِوَايَة الْأَكْثَرِينَ عَنْ الْأَعْمَش عَنْ أَبِي حَازِم عَنْ أَبِي هُرَيْرَة ، ثُمَّ رَوَاهُ عَنْ أَبِي مُعَاوِيَة عَنْ الْأَعْمَش عَنْ أَبِي يَحْيَى مَوْلَى آلِ جَعْدَة عَنْ أَبِي هُرَيْرَة ، وَأَنْكَرَ عَلَيْهِ الدَّارَقُطْنِيُّ هَذَا الْإِسْنَاد الثَّانِي ، وَقَالَ : هُوَ مُعَلَّل . قَالَ الْقَاضِي : وَهَذَا الْإِسْنَاد مِنْ الْأَحَادِيث الْمُعَلَّلَة فِي كِتَاب مُسْلِم الَّتِي بَيَّنَ مُسْلِم عِلَّتهَا كَمَا وَعَدَ فِي خُطْبَته ، وَذَكَرَ الِاخْتِلَاف فِيهِ ، وَلِهَذِهِ الْعِلَّة لَمْ يَذْكُر الْبُخَارِيّ حَدِيث أَبِي مُعَاوِيَة ، وَلَا خَرَّجَهُ مِنْ طَرِيقه ، بَلْ خَرَّجَهُ مِنْ طَرِيق آخَر ، وَعَلَى كُلّ حَال فَالْمَتْن صَحِيح لَا مَطْعَن فِيهِ . وَاللَّه أَعْلَم .

3845 - سبق شرحه بالباب


المنهاج - اللباس والزينة

3846 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الَّذِي يَشْرَب فِي آنِيَة الْفِضَّة إِنَّمَا يُجَرْجِر فِي بَطْنه نَار جَهَنَّم )
وَفِي رِوَايَة : ( إِنَّ الَّذِي يَأْكُل أَوْ يَشْرَب فِي آنِيَة الْفِضَّة وَالذَّهَب ) وَفِي رِوَايَة : ( مَنْ شَرِبَ فِي إِنَاء مِنْ ذَهَب أَوْ فِضَّة فَإِنَّمَا يُجَرْجِر فِي بَطْنه نَارًا مِنْ جَهَنَّم ) اِتَّفَقَ الْعُلَمَاء مِنْ أَهْل الْحَدِيث وَاللُّغَة وَالْغَرِيب وَغَيْرهمْ عَلَى كَسْر الْجِيم الثَّانِيَة مِنْ ( يُجَرْجِر ) ، وَاخْتَلَفُوا فِي رَاء ( النَّار ) فِي الرِّوَايَة الْأُولَى ، فَنَقَلُوا فِيهَا النَّصْب وَالرَّفْع ، وَهُمَا مَشْهُورَانِ فِي الرِّوَايَة ، وَفِي كُتُب الشَّارِحِينَ ، وَأَهْل الْغَرِيب وَاللُّغَة . وَالنَّصْب هُوَ الصَّحِيح الْمَشْهُور الَّذِي جَزَمَ بِهِ الْأَزْهَرِيّ وَآخَرُونَ مِنْ الْمُحَقِّقِينَ ، وَرَجَّحَهُ الزَّجَّاج وَالْخَطَّابِيّ وَالْأَكْثَرُونَ ، وَيُؤَيِّدهُ الرِّوَايَة الثَّالِثَة ( يُجَرْجِر فِي جَوْفه نَارًا مِنْ جَهَنَّم ) وَرَوَيْنَاهُ فِي مُسْنَد أَبِي عَوَانَة الْإِسْفَرَايِنِيّ وَفِي الْجَعْدِيَّات مِنْ رِوَايَة عَائِشَة رَضِيَ اللَّه عَنْهَا ( إِنَّمَا يُجَرْجِر فِي جَوْفه نَارًا ) كَذَا هُوَ فِي الْأُصُول : ( نَارًا ) ، مِنْ غَيْر ذِكْر جَهَنَّم . وَأَمَّا مَعْنَاهُ ، فَعَلَى رِوَايَة النَّصْب الْفَاعِل هُوَ الشَّارِب مُضْمَر فِي يُجَرْجِر ، أَيْ يُلْقِيهَا فِي بَطْنه بِجَرْعٍ مُتَتَابَع يُسْمَع لَهُ جَرْجَرَة ، وَهُوَ الصَّوْت لِتَرَدُّدِهِ فِي حَلْقه ، وَعَلَى رِوَايَة الرَّفْع تَكُون النَّار فَاعِله ، وَمَعْنَاهُ تَصْوِيت النَّار فِي بَطْنه ، وَالْجَرْجَرَة هِيَ التَّصْوِيت ، وَسُمِّيَ الْمَشْرُوب نَارًا لِأَنَّهُ يَئُول إِلَيْهَا كَمَا قَالَ تَعَالَى : { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَال الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونهمْ نَارًا } وَأَمَّا جَهَنَّم عَافَانَا اللَّه مِنْهَا وَمِنْ كُلّ بَلَاء فَقَالَ الْوَاحِدِيّ : قَالَ يُونُس وَأَكْثَر النَّحْوِيِّينَ : هِيَ عَجَمِيَّة لَا تَنْصَرِف لِلتَّعْرِيفِ وَالْعَجَمِيَّة ، وَسُمِّيَتْ بِذَلِكَ لِبُعْدِ قَعْرهَا ، يُقَال : بِئْر جِهْنَام إِذَا كَانَتْ عَمِيقَة الْقَعْر . وَقَالَ بَعْض اللُّغَوِيِّينَ : مُشْتَقَّة مِنْ الْجُهُومَة ، وَهِيَ الْغِلَظ ، سُمِّيَتْ بِذَلِكَ لِغِلَظِ أَمْرهَا فِي الْعَذَاب . وَاللَّه أَعْلَم . قَالَ الْقَاضِي : وَاخْتَلَفُوا فِي الْمُرَاد بِالْحَدِيثِ ، فَقِيلَ : هُوَ إِخْبَار عَنْ الْكُفَّار مِنْ مُلُوك الْعَجَم وَغَيْرهمْ الَّذِينَ عَادَتُهُمْ فِعْل ذَلِكَ ، كَمَا قَالَ فِي الْحَدِيث الْآخَر ( هِيَ لَهُمْ فِي الدُّنْيَا ، وَلَكُمْ فِي الْآخِرَة ) أَيْ هُمْ الْمُسْتَعْمِلُونَ لَهَا فِي الدُّنْيَا ، وَكَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي ثَوْب الْحَرِير : ( إِنَّمَا يَلْبَس هَذَا مَنْ لَا خَلَاق لَهُ فِي الْآخِرَة ) أَيْ لَا نَصِيب . قَالَ : وَقِيلَ : الْمُرَاد نَهْي الْمُسْلِمِينَ عَنْ ذَلِكَ ، وَأَنَّ مَنْ اِرْتَكَبَ هَذَا النَّهْي اِسْتَوْجَبَ هَذَا الْوَعِيد ، وَقَدْ يَعْفُو اللَّه عَنْهُ . هَذَا كَلَام الْقَاضِي . وَالصَّوَاب أَنَّ النَّهْي يَتَنَاوَل جَمِيع مَنْ يَسْتَعْمِل إِنَاء الذَّهَب أَوْ الْفِضَّة مِنْ الْمُسْلِمِينَ وَالْكُفَّار ؛ لِأَنَّ الصَّحِيح أَنَّ الْكُفَّار مُخَاطَبُونَ بِفُرُوعِ الشَّرْع ، وَاللَّه أَعْلَم .
وَأَجْمَع الْمُسْلِمُونَ عَلَى تَحْرِيم الْأَكْل وَالشُّرْب فِي إِنَاء الذَّهَب ، وَإِنَاء الْفِضَّة عَلَى الرَّجُل وَعَلَى الْمَرْأَة ، وَلَمْ يُخَالِف فِي ذَلِكَ أَحَد مِنْ الْعُلَمَاء إِلَّا مَا حَكَاهُ أَصْحَابنَا الْعِرَاقِيُّونَ أَنَّ لِلشَّافِعِيِّ قَوْلًا قَدِيمًا أَنَّهُ يُكْرَه ، وَلَا يَحْرُم . وَحَكَوْا عَنْ دَاوُدَ الظَّاهِرِيّ تَحْرِيم الشُّرْب . وَجَوَاز الْأَكْل ، وَسَائِر وُجُوه الِاسْتِعْمَال ، وَهَذَانِ النَّقْلَانِ بَاطِلَانِ . أَمَّا قَوْل دَاوُدَ فَبَاطِل لِمُنَابَذَةِ صَرِيح هَذِهِ الْأَحَادِيث فِي النَّهْي عَنْ الْأَكْل وَالشُّرْب جَمِيعًا وَلِمُخَالَفَةِ الْإِجْمَاع قَبْله قَالَ أَصْحَابنَا اِنْعَقَدَ الْإِجْمَاع عَلَى تَحْرِيم الْأَكْل وَالشُّرْب وَسَائِر الِاسْتِعْمَال فِي إِنَاء ذَهَب أَوْ فِضَّة إِلَّا مَا حُكِيَ عَنْ دَاوُدَ وَقَوْل الشَّافِعِيّ فِي الْقَدِيم فَهُمَا مَرْدُودَانِ بِالنُّصُوصِ وَالْإِجْمَاع ، وَهَذَا إِنَّمَا يُحْتَاج إِلَيْهِ عَلَى قَوْل مَنْ يَعْتَدّ بِقَوْلِ دَاوُدَ فِي الْإِجْمَاع وَالْخِلَاف ، وَإِلَّا فَالْمُحَقِّقُونَ يَقُولُونَ : لَا يُعْتَدّ بِهِ لِإِخْلَالِهِ بِالْقِيَاسِ ، وَهُوَ أَحَد شُرُوط الْمُجْتَهِد الَّذِي يُعْتَدّ بِهِ . وَأَمَّا قَوْل الشَّافِعِيّ الْقَدِيم فَقَالَ صَاحِب التَّقْرِيب : إِنَّ سِيَاق كَلَام الشَّافِعِيّ فِي الْقَدِيم يَدُلّ عَلَى أَنَّهُ أَرَادَ أَنَّ نَفْس الذَّهَب وَالْفِضَّة الَّذِي اُتُّخِذَ مِنْهُ الْإِنَاء لَيْسَتْ حَرَامًا ، وَلِهَذَا لَمْ يَحْرُم الْحُلِيّ عَلَى الْمَرْأَة . هَذَا كَلَام صَاحِب التَّقْرِيب ، وَهُوَ مِنْ مُتَقَدِّمِي أَصْحَابنَا ، وَهُوَ أَتْقَنُهُمْ لِنَقْلِ نُصُوص الشَّافِعِيّ . وَلِأَنَّ الشَّافِعِيّ رَجَعَ عَنْ هَذَا الْقَدِيم . وَالصَّحِيح عِنْد أَصْحَابنَا وَغَيْرهمْ مِنْ الْأُصُولِيِّينَ أَنَّ الْمُجْتَهِد إِذَا قَالَ قَوْلًا ، ثُمَّ رَجَعَ عَنْهُ لَا يَبْقَى قَوْلًا لَهُ ، وَلَا يُنْسَب إِلَيْهِ . قَالُوا : وَإِنَّمَا يُذْكَر الْقَدِيم ، وَيُنْسَب إِلَى الشَّافِعِيّ مَجَازًا ، وَبِاسْمِ مَا كَانَ عَلَيْهِ لَا أَنَّهُ قَوْل لَهُ الْآن . فَحَصَلَ مِمَّا ذَكَرْنَاهُ أَنَّ الْإِجْمَاع مُنْعَقِد عَلَى تَحْرِيم اِسْتِعْمَال إِنَاء الذَّهَب وَإِنَاء الْفِضَّة فِي الْأَكْل وَالشُّرْب وَالطَّهَارَة ، وَالْأَكْل بِمِلْعَقَةٍ مِنْ أَحَدهمَا ، وَالتَّجَمُّر بِمِجْمَرَةٍ مِنْهُمَا ، وَالْبَوْل فِي الْإِنَاء مِنْهُمَا ، وَجَمِيع وُجُوه الِاسْتِعْمَال ، وَمِنْهَا الْمُكْحُلَة ، وَالْمِيل ، وَظَرْف الْغَالِيَة ، وَغَيْر ذَلِكَ ، سَوَاء الْإِنَاء الصَّغِير وَالْكَبِير ، وَيَسْتَوِي فِي التَّحْرِيم الرَّجُل وَالْمَرْأَة بِلَا خِلَاف ، وَإِنَّمَا فُرِّقَ بَيْن الرَّجُل وَالْمَرْأَة فِي التَّحَلِّي لِمَا يُقْصَد مِنْهَا مِنْ التَّزْيِين لِلزَّوْجِ وَالسَّيِّد .
قَالَ أَصْحَابنَا وَيَحْرُم اِسْتِعْمَال مَاء الْوَرْد وَالْأَدْهَان مِنْ قَارُورَة الذَّهَب وَالْفِضَّة . قَالُوا : فَإِنْ اُبْتُلِيَ بِطَعَامٍ فِي إِنَاء ذَهَب أَوْ فِضَّة فَلْيُخْرِجْ الطَّعَام إِلَى إِنَاء آخَر مِنْ غَيْرهمَا ، وَيَأْكُل مِنْهُ فَإِنْ لَمْ يَكُنْ إِنَاء آخَر فَلْيَجْعَلْهُ عَلَى رَغِيف إِنْ أَمْكَنَ . وَإِنْ اُبْتُلِيَ بِالدُّهْنِ فِي قَارُورَة فِضَّة فَلْيَصُبَّهُ فِي يَده الْيُسْرَى ، ثُمَّ يَصُبّهُ مِنْ الْيُسْرَى فِي الْيُمْنَى ، وَيَسْتَعْمِلهُ . قَالَ أَصْحَابنَا : وَيَحْرُم تَزْيِين الْحَوَانِيت وَالْبُيُوت وَالْمَجَالِس بِأَوَانِي الْفِضَّة وَالذَّهَب - هَذَا هُوَ الصَّوَاب ، وَجَوَّزَهُ بَعْض أَصْحَابنَا . قَالُوا : وَهُوَ غَلَط . قَالَ الشَّافِعِيّ وَالْأَصْحَاب : لَوْ تَوَضَّأَ أَوْ اِغْتَسَلَ مِنْ إِنَاء ذَهَب أَوْ فِضَّة عَصَى بِالْفِعْلِ ، وَصَحَّ وُضُوءُهُ وَغُسْله . هَذَا مَذْهَبنَا ، وَبِهِ قَالَ مَالِك وَأَبُو حَنِيفَة وَالْعُلَمَاء كَافَّة ، إِلَّا دَاوُدَ فَقَالَ : لَا يَصِحّ ، وَالصَّوَاب الصِّحَّة . وَكَذَا لَوْ أَكَلَ مِنْهُ أَوْ شَرِبَ عَصَى بِالْفِعْلِ ، وَلَا يَكُون الْمَأْكُول وَالْمَشْرُوب حَرَامًا . هَذَا كُلّه فِي حَال الِاخْتِيَار . وَأَمَّا إِذَا اِضْطَرَّ إِلَى اِسْتِعْمَال إِنَاء فَلَمْ يَجِد إِلَّا ذَهَبًا أَوْ فِضَّة فَلَهُ اِسْتِعْمَاله فِي حَال الضَّرُورَة بِلَا خِلَاف . صَرَّحَ بِهِ أَصْحَابنَا . قَالُوا : كَمَا تُبَاح الْمَيْتَة فِي حَال الضَّرُورَة . قَالَ أَصْحَابنَا : وَلَوْ بَاعَ هَذَا الْإِنَاء صَحَّ بَيْعه ؛ لِأَنَّهُ عَيْن طَاهِرَة يُمْكِن الِانْتِفَاع بِهَا بِأَنْ تُسْبَك .
وَأَمَّا اِتِّخَاذ هَذِهِ الْأَوَانِي مِنْ غَيْر اِسْتِعْمَال فَلِلشَّافِعِيِّ وَالْأَصْحَاب فِيهِ خِلَاف ، وَالْأَصَحّ تَحْرِيمه . وَالثَّانِي كَرَاهَته ، فَإِنْ كَرِهْنَاهُ اِسْتَحَقَّ صَانِعه الْأُجْرَة ، وَوَجَبَ عَلَى كَاسِره أَرْشُ النَّقْص ، وَإِلَّا فَلَا . وَأَمَّا إِنَاء الزُّجَاج النَّفِيس فَلَا يَحْرُم بِالْإِجْمَاعِ . وَأَمَّا إِنَاء الْيَاقُوت وَالزُّمُرُّد وَالْفَيْرُوزَج وَنَحْوهَا فَالْأَصَحّ عِنْد أَصْحَابنَا جَوَاز اِسْتِعْمَالهَا ، وَمِنْهُمْ مَنْ حَرَّمَهَا . وَاَللَّه أَعْلَم .

3847 - سبق شرحه بالباب

3848 - قَوْله : ( أَمَرَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِسَبْعٍ ، وَنَهَانَا عَنْ سَبْع ، أَمَرَنَا بِعِيَادَةِ الْمَرِيض ، وَاتِّبَاع الْجِنَازَة ، وَتَشْمِيت الْعَاطِس ، وَإِبْرَار الْقَسَم أَوْ الْمُقْسِم ، وَنَصْر الْمَظْلُوم ، وَإِجَابَة الدَّاعِي ، وَإِفْشَاء السَّلَام . وَنَهَانَا عَنْ خَوَاتِيم أَوْ عَنْ تَخَتُّمٍ بِالذَّهَبِ ، وَعَنْ شُرْب بِالْفِضَّةِ ، وَعَنْ الْمَيَاثِر ، وَعَنْ الْقَسِّيّ ، وَعَنْ لُبْس الْحَرِير ، وَالْإِسْتَبْرَق ، وَالدِّيبَاج ) وَفِي رِوَايَة : ( وَإِنْشَاد الضَّالَّة ) بَدَل ( إِبْرَار الْقَسَم أَوْ الْمُقْسِم ) ، وَفِي رِوَايَة : ( وَرَدّ السَّلَام ) بَدَل ( إِفْشَاء السَّلَام ) .
أَمَّا عِيَادَة الْمَرِيض
فَسُنَّة بِالْإِجْمَاعِ ، وَسَوَاء فِيهِ مَنْ يَعْرِفهُ وَمَنْ لَا يَعْرِفهُ ، وَالْقَرِيب وَالْأَجْنَبِيّ ، وَاخْتَلَفَ الْعُلَمَاء فِي الْأَوْكَد وَالْأَفْضَل مِنْهَا .
وَأَمَّا اِتِّبَاع الْجَنَائِز
فَسُنَّة بِالْإِجْمَاعِ أَيْضًا ، وَسَوَاء فِيهِ مَنْ يَعْرِفهُ وَقَرِيبه وَغَيْرهمَا ، وَسَبَقَ إِيضَاحه فِي الْجَنَائِز .
وَأَمَّا تَشْمِيت الْعَاطِس
فَهُوَ أَنْ يَقُول لَهُ : يَرْحَمك اللَّه ، وَيُقَال بِالسِّينِ الْمُهْمَلَة وَالْمُعْجَمَة ، لُغَتَانِ مَشْهُورَتَانِ . قَالَ الْأَزْهَرِيّ : قَالَ اللَّيْث : التَّشْمِيت ذِكْر اللَّه تَعَالَى عَلَى كُلّ شَيْء ، وَمِنْهُ قَوْله لِلْعَاطِسِ : يَرْحَمك اللَّه . وَقَالَ ثَعْلَب : يُقَال : سَمَّتَ الْعَاطِس وَشَمَّتَهُ إِذَا دَعَوْت لَهُ بِالْهُدَى ، وَقَصَدَ السَّمْت الْمُسْتَقِيم . قَالَ : وَالْأَصْل فِيهِ السِّين الْمُهْمَلَة ، فَقُلِبَتْ شِينًا مُعْجَمَة . وَقَالَ صَاحِب الْمُحْكَم : تَسْمِيت الْعَاطِس مَعْنَاهُ هَدَاك اللَّه إِلَى السَّمْت . قَالَ : وَذَلِكَ لِمَا فِي الْعَاطِس مِنْ الِانْزِعَاج وَالْقَلِق . قَالَ أَبُو عُبَيْد وَغَيْره : الشِّين الْمُعْجَمَة عَلَى اللُّغَتَيْنِ . قَالَ اِبْن الْأَنْبَارِيّ : يُقَال مِنْهُ شَمَّتَهُ ، وَسَمَّتَ عَلَيْهِ إِذَا دَعَوْت لَهُ بِخَيْرِ ، وَكُلّ دَاعٍ بِالْخَيْرِ فَهُوَ مُشَمِّت ، وَمُسَمِّت . وَتَسْمِيت الْعَاطِس سُنَّة ، وَهُوَ سُنَّة عَلَى الْكِفَايَة إِذَا فَعَلَ بَعْض الْحَاضِرِينَ سَقَطَ الْأَمْر عَنْ الْبَاقِينَ ، وَشَرْطه أَنْ يَسْمَع قَوْل الْعَاطِس : الْحَمْد لِلَّهِ كَمَا سَنُوَضِّحُهُ مَعَ فُرُوع تَتَعَلَّق بِهِ فِي بَابه إِنْ شَاءَ اللَّه تَعَالَى .
وَأَمَّا إِبْرَار الْقَسَم
فَهُوَ سُنَّة أَيْضًا مُسْتَحَبَّة مُتَأَكِّدَة وَإِنَّمَا يُنْدَب إِلَيْهِ إِذَا لَمْ يَكُنْ فِيهِ مَفْسَدَة أَوْ خَوْف ضَرَر أَوْ نَحْو ذَلِكَ ، فَإِنْ كَانَ شَيْء مِنْ هَذَا لَمْ يَبَرَّ قَسَمه كَمَا ثَبَتَ أَنَّ أَبَا بَكْر رَضِيَ اللَّه عَنْهُ لَمَّا عَبَرَ الرُّؤْيَا بِحَضْرَةِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُ النَّبِيّ ( صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَصَبْت بَعْضًا وَأَخْطَأْت بَعْضًا ) فَقَالَ : أَقْسَمْت عَلَيْك يَا رَسُول اللَّه لَتُخْبِرنِي فَقَالَ : ( لَا تُقْسِم ) وَلَمْ يُخْبِرهُ .
وَأَمَّا نَصْر الْمَظْلُوم
فَمِنْ فُرُوض الْكِفَايَة ، وَهُوَ مِنْ جُمْلَة الْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر ، وَإِنَّمَا يَتَوَجَّه الْأَمْر بِهِ عَلَى مَنْ قَدَرَ عَلَيْهِ ، وَلَمْ يَخَفْ ضَرَرًا .
وَأَمَّا إِجَابَة الدَّاعِي
فَالْمُرَاد بِهِ الدَّاعِي إِلَى وَلِيمَة وَنَحْوهَا مِنْ الطَّعَام ، وَسَبَقَ إِيضَاح ذَلِكَ بِفُرُوعِهِ فِي بَاب الْوَلِيمَة مِنْ كِتَاب النِّكَاح .
وَأَمَّا إِفْشَاء السَّلَام
فَهُوَ إِشَاعَته وَإِكْثَاره ، وَأَنْ يَبْذُلهُ لِكُلِّ مُسْلِم كَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْحَدِيث الْآخَر : ( وَتَقْرَأ السَّلَام عَلَى مَنْ عَرَفْت وَمَنْ لَمْ تَعْرِف ) وَسَبَقَ بَيَان هَذَا فِي كِتَاب الْإِيمَان فِي حَدِيث ( أَفْشُوا السَّلَام ) وَسَنُوَضِّحُ فُرُوعه فِي بَابه إِنْ شَاءَ اللَّه تَعَالَى .
وَأَمَّا رَدّ السَّلَام
فَهُوَ فَرْض بِالْإِجْمَاعِ فَإِنْ كَانَ السَّلَام عَلَى وَاحِد كَانَ الرَّدّ فَرْض عَيْن عَلَيْهِ ، وَإِنْ كَانَ عَلَى جَمَاعَة كَانَ فَرْض كِفَايَة فِي حَقّهمْ ، إِذَا رَدّ أَحَدهمْ سَقَطَ الْحَرَج عَنْ الْبَاقِينَ ، وَسَنُوَضِّحُهُ بِفُرُوعِهِ فِي بَابه إِنْ شَاءَ اللَّه تَعَالَى .
وَأَمَّا إِنْشَاد الضَّالَّة
فَهُوَ تَعْرِيفهَا ، وَهُوَ مَأْمُور بِهِ ، وَسَبَقَ تَفْصِيله فِي كِتَاب اللُّقَطَة .
وَأَمَّا خَاتَم الذَّهَب
فَهُوَ حَرَام عَلَى الرَّجُل بِالْإِجْمَاعِ ، وَكَذَا لَوْ كَانَ بَعْضه ذَهَبًا وَبَعْضه فِضَّة حَتَّى قَالَ أَصْحَابنَا : لَوْ كَانَتْ سِنّ الْخَاتَم ذَهَبًا ، أَوْ كَانَ مُمَوَّهًا بِذَهَب يَسِير ، فَهُوَ حَرَام لِعُمُومِ الْحَدِيث الْآخَر فِي الْحَرِير وَالذَّهَب ( إِنَّ هَذَيْنِ حَرَام عَلَى ذُكُور أُمَّتِي حِلّ لِإِنَاثِهَا ) .
وَأَمَّا لُبْس الْحَرِير
وَالْإِسْتَبْرَق وَالدِّيبَاج وَالْقَسِّيّ ، وَهُوَ نَوْع مِنْ الْحَرِير ، فَكُلّه حَرَام عَلَى الرِّجَال ، سَوَاء لَبِسَهُ لِلْخُيَلَاءِ أَوْ غَيْرهَا ، إِلَّا أَنْ يَلْبَسهُ لِلْحَكَّةِ فَيَجُوز فِي السَّفَر وَالْحَضَر ، وَأَمَّا النِّسَاء فَيُبَاح لَهُنَّ لُبْس الْحَرِير وَجَمِيع أَنْوَاعه ، وَخَوَاتِيم الذَّهَب ، وَسَائِر الْحُلِيّ مِنْهُ ، وَمِنْ الْفِضَّة ، سَوَاء الْمُزَوَّجَة ، وَغَيْرهَا ، وَالشَّابَّة وَالْعَجُوز وَالْغَنِيَّة وَالْفَقِيرَة هَذَا الَّذِي ذَكَرْنَاهُ مِنْ تَحْرِيم الْحَرِير عَلَى الرِّجَال وَإِبَاحَته لِلنِّسَاءِ هُوَ مَذْهَبنَا وَمَذْهَب الْجَمَاهِير ، وَحَكَى الْقَاضِي عَنْ قَوْم إِبَاحَته لِلرَّجُلِ وَالنِّسَاء ، وَعَنْ اِبْن الزُّبَيْر تَحْرِيمه عَلَيْهِمَا ، ثُمَّ اِنْعَقَدَ الْإِجْمَاع عَلَى إِبَاحَته لِلنِّسَاءِ ، وَتَحْرِيمه عَلَى الرِّجَال ، وَيَدُلّ عَلَيْهِ الْأَحَادِيث الْمُصَرِّحَة بِالتَّحْرِيمِ ، مَعَ الْأَحَادِيث الَّتِي ذَكَرهَا مُسْلِم بَعْد هَذَا فِي تَشْقِيق عَلِيّ رَضِيَ اللَّه عَنْهُ الْحَرِير بَيْن نِسَائِهِ وَبَيْن الْفَوَاطِم خَمْرًا لَهُنَّ ، وَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُ بِذَلِكَ كَمَا صَرَّحَ بِهِ فِي الْحَدِيث . وَاللَّه أَعْلَم .
وَأَمَّا الصِّبْيَان فَقَالَ أَصْحَابنَا : يَجُوز إِلْبَاسهمْ الْحُلِيّ وَالْحَرِير فِي يَوْم الْعِيد لِأَنَّهُ لَا تَكْلِيف عَلَيْهِمْ . وَفِي جَوَاز إِلْبَاسهمْ ذَلِكَ فِي بَاقِي السَّنَة ثَلَاثَة أَوْجُه : أَصَحّهَا جَوَازه ، وَالثَّانِي تَحْرِيمه ، وَالثَّالِث يَحْرُم بَعْد سِنّ التَّمْيِيز .
وَأَمَّا قَوْله : ( وَعَنْ شُرْب بِالْفِضَّةِ )
فَقَدْ سَبَقَ إِيضَاحه فِي الْبَاب قَبْله .
وَأَمَّا قَوْله : ( وَعَنْ الْمَيَاثِر )
فَهُوَ بِالثَّاءِ الْمُثَلَّثَة قَبْل الرَّاء . قَالَ الْعُلَمَاء : هُوَ جَمْع مِئْثَرَة بِكَسْرِ الْمِيم ، وَهِيَ وِطَاء كَانَتْ النِّسَاء يَضَعْنَهُ لِأَزْوَاجِهِنَّ عَلَى السُّرُوج ، وَكَانَ مِنْ مَرَاكِب الْعَجَم ، وَيَكُون مِنْ الْحَرِير ، وَيَكُون مِنْ الصُّوف وَغَيْره . وَقِيلَ : أَغْشِيَة لِلسُّرُوجِ ، تُتَّخَذ مِنْ الْحَرِير . وَقِيلَ : هِيَ سُرُوج مِنْ الدِّيبَاج . وَقِيلَ : هِيَ شَيْء كَالْفِرَاشِ الصَّغِير تُتَّخَذ مِنْ حَرِير تُحْشَى بِقُطْنٍ أَوْ صُوف ، يَجْعَلهَا الرَّاكِب عَلَى الْبَعِير تَحْته فَوْق الرَّحْل . وَالْمِئْثَرَة مَهْمُوزَة ، وَهِيَ مِفْعَلةٌ بِكَسْرِ الْمِيم مِنْ الْوَثَارَة ، يُقَال : وَثُرَ بِضَمِّ الثَّاء وَثَارَة بِفَتْحِ الْوَاو فَهُوَ وَثِير أَيْ وَطِيءٌ لَيِّنٌ ، وَأَصْلهَا ( مِوْثَرَة ) فَقُلِبَتْ الْوَاو يَاء لِكَسْرِ مَا قَبْلهَا ، كَمَا فِي ( مِيزَان وَمِيقَات وَمِيعَاد ) ، مِنْ الْوَزْن وَالْوَقْت وَالْوَعْد ، وَأَصْله مِوْزَان وَمِوْقَات وَمِوْعَاد . قَالَ الْعُلَمَاء : فَالْمِئْثَرَة إِنْ كَانَتْ مِنْ الْحَرِير كَمَا هُوَ الْغَالِب فِيمَا كَانَ مِنْ عَادَتهمْ فَهِيَ حَرَام ، لِأَنَّهُ جُلُوس عَلَى الْحَرِير ، وَاسْتِعْمَال لَهُ ، وَهُوَ حَرَام عَلَى الرِّجَال ، سَوَاء كَانَ عَلَى رَحْل أَوْ سَرْج أَوْ غَيْرهمَا . وَإِنْ كَانَتْ مِئْثَرَة مِنْ غَيْر الْحَرِير فَلَيْسَتْ بِحِرَامٍ ، وَمَذْهَبنَا أَنَّهَا لَيْسَتْ مَكْرُوهَة أَيْضًا ، فَإِنَّ الثَّوْب الْأَحْمَر لَا كَرَاهَة فِيهِ ، سَوَاء كَانَتْ حَمْرَاء أَمْ لَا . وَقَدْ ثَبَتَتْ الْأَحَادِيث الصَّحِيحَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَبِسَ حُلَّة حَمْرَاء . وَحَكَى الْقَاضِي عَنْ بَعْض الْعُلَمَاء كَرَاهَتهَا لِئَلَّا يَظُنّهَا الرَّائِي مِنْ بَعِيد حَرِيرًا . وَفِي صَحِيح الْبُخَارِيّ عَنْ يَزِيد بْن رُومَان الْمُرَاد بِالْمِئْثَرَةِ جُلُود السِّبَاع . وَهَذَا قَوْل بَاطِل مُخَالِف لِلْمَشْهُورِ الَّذِي أَطْبَقَ عَلَيْهِ أَهْل اللُّغَة وَالْحَدِيث وَسَائِر الْعُلَمَاء : وَاللَّه أَعْلَم .
وَأَمَّا الْقَسِّيّ
فَهُوَ بِفَتْحِ الْقَاف وَكَسْر السِّين الْمُهْمَلَة الْمُشَدَّدَة ، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ فَتْح الْقَاف ، هُوَ الصَّحِيح الْمَشُور ، وَبَعْض أَهْل الْحَدِيث يَكْسِرهَا . قَالَ أَبُو عُبَيْد : أَهْل الْحَدِيث يَكْسِرُونَهَا ، وَأَهْل مِصْر يَفْتَحُونَهَا ، وَاخْتَلَفُوا فِي تَفْسِيره ، فَالصَّوَاب مَا ذَكَرَهُ مُسْلِم بَعْد هَذَا بِنَحْوِ كَرَّاسَة فِي حَدِيث النَّهْي عَنْ التَّخَتُّم فِي الْوُسْطَى ، وَالَّتِي تَلِيهَا عَنْ عَلِيّ بْن أَبِي طَالِب رَضِيَ اللَّه عَنْهُ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَاهُ عَنْ لُبْس الْقَسِّيّ ، وَعَنْ جُلُوس عَلَى الْمَيَاثِر . قَالَ : فَأَمَّا الْقَسِّيّ فَثِيَاب مُضَلَّعَة يُؤْتَى بِهَا مِنْ مِصْر وَالشَّام فِيهَا شُبَه . كَذَا هُوَ لَفْظ رِوَايَة مُسْلِم . وَفِي رِوَايَة الْبُخَارِيّ ( فِيهَا حَرِير أَمْثَال الْأُتْرُجّ ) ، قَالَ أَهْل اللُّغَة وَغَرِيب الْحَدِيث : هِيَ ثِيَاب مُضَلَّعَة بِالْحَرِيرِ ، تُعْمَل بِالْقَسِّ بِفَتْحِ الْقَاف ، وَهُوَ مَوْضِع مِنْ بِلَاد مِصْر ، وَهُوَ قَرْيَة عَلَى سَاحِل الْبَحْر قَرِيبَة مِنْ تِنِّيس . وَقِيلَ : هِيَ ثِيَاب كَتَّان مَخْلُوط بِحَرِيرِ ، وَقِيلَ : هِيَ ثِيَاب مِنْ الْقَزّ ، وَأَصْله الْقَزِّيّ بِالزَّايِ مَنْسُوب إِلَى الْقَزّ ، وَهُوَ رَدِيء الْحَرِير ، فَأُبْدِل مِنْ الزَّاي سِين . وَهَذَا الْقَسِّيّ إِنْ كَانَ حَرِيره أَكْثَر مِنْ كَتَّانه فَالنَّهْي عَنْهُ لِلتَّحْرِيمِ ، إِلَّا فَالْكَرَاهَة لِلتَّنْزِيهِ .
وَأَمَّا الْإِسْتَبْرَق
فَغَلِيظ الدِّيبَاج ،
وَأَمَّا الدِّيبَاج
فَبِفَتْحِ الدَّال وَكَسْرهَا جَمْعه دَبَابِيج ، وَهُوَ عَجَمِيّ مُعَرَّب الديبا . وَالدِّيبَاج وَالْإِسْتَبْرَق حَرَام لِأَنَّهُمَا مِنْ الْحَرِير وَاللَّه أَعْلَم .
قَوْله فِي حَدِيث أَبِي بَكْر وَعُثْمَان بْن أَبِي شَيْبَة ( وَزَادَ فِي الْحَدِيث وَعَنْ الشُّرْب )
فَالضَّمِير فِي ( وَزَادَ ) يَعُود إِلَى الشَّيْبَانِيِّ الرَّاوِي عَنْ أَشْعَث بْن أَبِي الشَّعْثَاء .

3849 - قَوْله : ( فَجَاءَ دِهْقَان )
هُوَ بِكَسْرِ الدَّال عَلَى الْمَشْهُور ، وَحُكِيَ ضَمّهَا ، مِمَّنْ حَكَاهُ صَاحِب الْمَشَارِق وَالْمَطَالِع ، وَحَكَاهُمَا الْقَاضِي فِي الشَّرْح عَنْ حِكَايَة أَبِي عُبَيْدَة . وَوَقَعَ فِي نُسَخ صِحَاح الْجَوْهَرِيّ أَوْ بَعْضهَا مَفْتُوحًا ، وَهَذَا غَرِيب ، وَهُوَ زَعِيم فَلَّاحِي الْعَجَم ، وَقِيلَ : زَعِيم الْقَرْيَة وَرَئِيسهَا ، وَهُوَ بِمَعْنَى الْأَوَّل ، وَهُوَ عَجَمِيّ مُعَرَّب ، قِيلَ : النُّون فِيهِ أَصْلِيَّة مَأْخُوذ مِنْ الدَّهْقَنَة وَهِيَ الرِّيَاسَة ، وَقِيلَ : زَائِدَة مِنْ الدَّهْق وَهُوَ الِامْتِلَاء ، وَذَكَرَهُ الْجَوْهَرِيّ فِي ( دَهْقَنَ ) لَكِنَّهُ قَالَ : إِنْ جَعَلْت نُونه أَصْلِيَّة مِنْ قَوْلهمْ : تَدَهْقَنَ الرَّجُل صَرَفْته ، لِأَنَّهُ فِعْلَان ، وَإِنْ جَعَلْته مِنْ الدَّهْق لَمْ تَصْرِفهُ ، لِأَنَّهُ فِعْلَان . قَالَ الْقَاضِي : يُحْتَمَل أَنَّهُ سُمِّيَ بِهِ مِنْ جَمْع الْمَال وَمَلَأ الْأَوْعِيَة مِنْهُ . يُقَال : دَهَقْت الْمَاء ، وَأَدْهَقْتُهُ إِذَا أَفْرَغْته ، وَدُهِقَ لِي دَهْقَة مِنْ مَاله أَيْ أَعْطَانِيهَا ، وَأَدْهَقْت الْإِنَاءَ أَيْ مَلَأْته . قَالُوا : يُحْتَمَل أَنْ يَكُون مِنْ الدَّهْقَنَة وَالدُّهْمَة ، وَهِيَ لِين الطَّعَام ، لِأَنَّهُمْ يُلِينُونَ طَعَامهمْ وَعَيْشهمْ لِسَعَةِ أَيْدِيهمْ وَأَحْوَالهمْ . وَقِيلَ : لِحِذْقِهِ وَدَهَائِهِ . وَاللَّهُ أَعْلَم .
قَوْله : ( إِنَّ حُذَيْفَة رَمَاهُ بِإِنَاءِ الْفِضَّة حِين جَاءَهُ بِالشُّرْبِ فِيهِ ، وَذَكَرَ أَنَّهُ إِنَّمَا رَمَاهُ بِهِ لِأَنَّهُ كَانَ نَهَاهُ قَبْل ذَلِكَ عَنْهُ )
فِيهِ تَحْرِيم الشُّرْب فِيهِ ، وَتَعْزِير مَنْ اِرْتَكَبَ مَعْصِيَة لَا سِيَّمَا إِنْ كَانَ قَدْ سَبَقَ نَهْيه عَنْهَا كَقَضِيَّةِ الدِّهْقَان مَعَ حُذَيْفَة . وَفِيهِ أَنَّهُ لَا بَأْس أَنْ يُعَزِّر الْأَمِير بِنَفْسِهِ بَعْض مُسْتَحِقِّي التَّعْزِير . وَفِيهِ أَنَّ الْأَمِير وَالْكَبِير إِذَا فَعَلَ شَيْئًا صَحِيحًا فِي نَفْس الْأَمْر ، وَلَا يَكُون وَجْهه ظَاهِرًا فَيَنْبَغِي أَنْ يُنَبِّه عَلَى دَلِيله وَسَبَب فِعْله ذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّهُ لَهُمْ فِي الدُّنْيَا ، وَهُوَ لَكُمْ فِي الْآخِرَة )
أَيْ إِنَّ الْكُفَّار إِنَّمَا يَحْصُل لَهُمْ ذَلِكَ فِي الدُّنْيَا ، وَأَمَّا الْآخِرَة فَمَا لَهُمْ فِيهَا مِنْ نَصِيب . وَأَمَّا الْمُسْلِمُونَ فَلَهُمْ فِي الْجَنَّة الْحَرِير وَالذَّهَب ، وَمَا لَا عَيْن رَأَتْ وَلَا أُذُن سَمِعَتْ ، وَلَا خَطَر عَلَى قَلْب بَشَر . وَلَيْسَ فِي الْحَدِيث حُجَّة لِمَنْ يَقُول : الْكُفَّار غَيْر مُخَاطَبِينَ بِالْفُرُوعِ لِأَنَّهُ لَمْ يُصَرِّح فِيهِ بِإِبَاحَتِهِ لَهُمْ ، وَإِنَّمَا أَخْبَرَ عَنْ الْوَاقِع فِي الْعَادَة أَنَّهُمْ هُمْ الَّذِينَ يَسْتَعْمِلُونَهُ فِي الدُّنْيَا ، وَإِنْ كَانَ حَرَامًا عَلَيْهِمْ كَمَا هُوَ حَرَام عَلَى الْمُسْلِمِينَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَهُوَ لَكُمْ فِي الْآخِرَة يَوْم الْقِيَامَة )
إِنَّمَا جَمَعَ بَيْنهمَا لِأَنَّهُ قَدْ يُظَنّ أَنَّهُ بِمُجَرَّدِ مَوْته صَارَ فِي حُكْم الْآخِرَة فِي هَذَا الْإِكْرَام ، فَبَيَّنَ أَنَّهُ إِنَّمَا هُوَ فِي يَوْم الْقِيَامَة وَبَعْده فِي الْجَنَّة أَبَدًا . وَيُحْتَمَل أَنَّ الْمُرَاد أَنَّهُ لَكُمْ فِي الْآخِرَة مِنْ حِين الْمَوْت ، وَيَسْتَمِرّ فِي الْجَنَّة أَبَدًا .

3850 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تَأْكُلُوا فِي صِحَافهَا )
جَمْع صَحْفَة وَهِيَ دُون الْقَصْعَة . قَالَ الْجَوْهَرِيّ : قَالَ الْكِسَائِيّ : أَعْظَم الْقِصَاع الْجَفْنَة ، ثُمَّ الْقَصْعَة تَلِيهَا تُشْبِع الْعَشَرَة ، ثُمَّ الصَّحْفَة تُشْبِع الْخَمْسَة ، ثُمَّ الْمَكِيلَة تُشْبِع الرَّجُلَيْنِ وَالثَّلَاثَة ، ثُمَّ الصَّحْفَة تُشْبِع الرَّجُل .

3851 - قَوْله : ( رَأَى حُلَّة سِيَرَاء )
هِيَ بِسِينٍ مُهْمَلَة مَكْسُورَة ، ثُمَّ يَاء مُثَنَّاة مِنْ تَحْت مَفْتُوحَة ، ثُمَّ رَاءٍ ، ثُمَّ أَلِف مَمْدُودَة . وَضَبَطُوا الْحُلَّة هُنَا بِالتَّنْوِينِ ، عَلَى أَنَّ سِيَرَاء صِفَة ، وَبِغَيْرِ تَنْوِين عَلَى الْإِضَافَة ، وَهُمَا وَجْهَانِ مَشْهُورَانِ ، وَالْمُحَقِّقُونَ وَمُتْقِنُو الْعَرَبِيَّة يَخْتَارُونَ الْإِضَافَة . قَالَ سِيبَوَيْهِ : لَمْ تَأْتِ فِعَلَاء صِفَة ، وَأَكْثَر الْمُحَدِّثِينَ يُنَوِّنُونَ . قَالَ الْخَطَّابِيُّ : حُلَّة سِيَرَاء كَمَا قَالُوا : نَاقَة عُشَرَاء قَالُوا : هِيَ بُرُود يُخَالِطهَا حَرِير ، وَهِيَ مُضَلَّعَة بِالْحَرِيرِ ، وَكَذَا فَسَّرَهَا فِي الْحَدِيث فِي سُنَن أَبِي دَاوُدَ ، وَكَذَا قَالَهُ الْخَلِيل وَالْأَصْمَعِيّ وَآخَرُونَ . قَالُوا : كَأَنَّهَا شُبِّهَتْ خُطُوطهَا بِالسُّطُورِ ، وَقَالَ اِبْن شِهَاب : هِيَ ثِيَاب مُضَلَّعَة بِالْقَزِّ ، وَقِيلَ : هِيَ مُخْتَلِفَة الْأَلْوَان ، وَقَالَ : هِيَ وَشْي مِنْ حَرِير ، وَقِيلَ : إِنَّهَا حَرِير مَحْض . وَقَدْ ذَكَرَ مُسْلِم فِي الرِّوَايَة الْأُخْرَى ( حُلَّة مِنْ اِسْتَبْرَقٍ ) ، وَفِي الْأُخْرَى ( مِنْ دِيبَاج أَوْ حَرِير ) ، وَفِي رِوَايَة ( حُلَّة سُنْدُس ) ، فَهَذِهِ الْأَلْفَاظ تُبَيِّن أَنَّ هَذِهِ الْحُلَّة كَانَتْ حَرِيرًا مَحْضًا ، وَهُوَ الصَّحِيح الَّذِي يَتَعَيَّن الْقَوْل بِهِ فِي هَذَا الْحَدِيث جَمْعًا بَيْن الرِّوَايَات ، وَلِأَنَّهَا هِيَ الْمُحَرَّمَة . أَمَّا الْمُخْتَلِط مِنْ حَرِير وَغَيْره فَلَا يَحْرُم إِلَّا أَنْ يَكُون الْحَرِير أَكْثَر وَزْنًا . وَاللَّه أَعْلَم .
قَالَ أَهْل اللُّغَة : الْحُلَّة لَا تَكُون إِلَّا ثَوْبَيْنِ ، وَتَكُون غَالِبًا إِزَارًا وَرِدَاء . وَفِي حَدِيث عُمَر فِي هَذِهِ الْحُلَّة دَلِيلٌ لِتَحْرِيمِ الْحَرِير عَلَى الرِّجَال وَإِبَاحَته لِلنِّسَاءِ ، إِبَاحَة هَدِيَّته ، وَإِبَاحَة ثَمَنه ، وَجَوَاز إِهْدَاء الْمُسْلِم إِلَى الْمُشْرِك ثَوْبًا وَغَيْره ، وَاسْتِحْبَاب لِبَاس أَنْفَس ثِيَابه يَوْم الْجُمُعَة وَالْعِيد ، وَعِنْد لِقَاء الْوُفُود وَنَحْوهمْ . وَعَرْض الْمَفْضُول عَلَى الْفَاضِل ، وَالتَّابِع عَلَى الْمَتْبُوع مَا يَحْتَاج إِلَيْهِ مِنْ مَصَالِحه الَّتِي قَدْ لَا يَذْكُرهَا . وَفِيهِ صِلَة الْأَقَارِب وَالْمَعَارِف وَإِنْ كَانُوا كُفَّارًا ، وَجَوَاز الْبَيْع وَالشِّرَاء عِنْد بَاب الْمَسْجِد .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا يَلْبَس هَذِهِ مَنْ لَا خَلَاق لَهُ فِي الْآخِرَة )
قِيلَ مَعْنَاهُ مَنْ لَا نَصِيب لَهُ فِي الْآخِرَة ، وَقِيلَ : مَنْ لَا حُرْمَة لَهُ ، وَقِيلَ مَنْ لَا دِين لَهُ . فَعَلَى الْأَوَّل يَكُون مَحْمُولًا عَلَى الْكُفَّار ، وَعَلَى الْقَوْلَيْنِ الْأَخِيرَيْنِ يَتَنَاوَل الْمُسْلِمَ وَالْكَافِرَ . وَاللَّه أَعْلَم .
قَوْله : ( فَكَسَاهَا عُمَر أَخًا لَهُ مُشْرِكًا بِمَكَّة )
هَكَذَا رَوَاهُ الْبُخَارِيّ وَمُسْلِم ، وَفِي رِوَايَة الْبُخَارِيّ فِي كِتَاب قَالَ : أَرْسَلَ بِهَا عُمَر إِلَى أَخ لَهُ مِنْ أَهْل مَكَّة قَبْل أَنْ يُسْلِم ، فَهَذَا يَدُلّ عَلَى أَنَّهُ أَسْلَمَ بَعْد ذَلِكَ . وَفِي رِوَايَة فِي مُسْنَد أَبِي عَوَانَة الْإِسْفَرَايِنِيّ : فَكَسَاهَا عُمَر أَخًا لَهُ مِنْ أُمّه مِنْ أَهْل مَكَّة مُشْرِكًا . وَفِي هَذَا دَلِيل لِجَوَازِ صِلَة الْأَقَارِب الْكُفَّار وَالْإِحْسَان إِلَيْهِمْ ، وَجَوَاز الْهَدِيَّة إِلَى الْكُفَّار ، وَفِيهِ جَوَاز إِهْدَاء ثِيَاب الْحَرِير إِلَى الرِّجَال لِأَنَّهَا لَا تَتَعَيَّن لِلُبْسِهِمْ ، وَقَدْ يُتَوَهَّم مُتَوَهِّم أَنَّ فِيهِ دَلِيلًا عَلَى أَنَّ رِجَال الْكُفَّار يَجُوز لَهُمْ لُبْس الْحَرِير ، وَهَذَا وَهْم بَاطِل ، لِأَنَّ الْحَدِيث إِنَّمَا فِيهِ الْهَدِيَّة إِلَى كَافِر ، وَلَيْسَ فِيهِ الْإِذْن لَهُ فِي لُبْسهَا ، وَقَدْ بَعَثَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَلِكَ إِلَى عُمَر وَعَلِيّ وَأُسَامَة رَضِيَ اللَّه عَنْهُمْ ، وَلَا يَلْزَم مِنْهُ إِبَاحَة لُبْسهَا لَهُمْ ، بَلْ صَرَّحَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَنَّهُ إِنَّمَا أَعْطَاهُ لِيَنْتَفِع بِهَا بِغَيْرِ اللُّبْس ، وَالْمَذْهَب الصَّحِيح الَّذِي عَلَيْهِ الْمُحَقِّقُونَ وَالْأَكْثَرُونَ أَنَّ الْكُفَّار مُخَاطَبُونَ بِفُرُوعِ الشَّرْع ، فَيَحْرُم عَلَيْهِمْ الْحَرِير كَمَا يَحْرُم عَلَى الْمُسْلِمِينَ . وَاللَّهُ أَعْلَم .

3852 - قَوْله : ( رَأَى عُمَر عُطَارِد التَّمِيمِيَّ يُقِيم بِالسُّوقِ حُلَّة )
أَيْ يَعْرِضهَا لِلْبَيْعِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( شَقِّقْهَا خُمُرًا بَيْن نِسَائِك )
هُوَ بِضَمِّ الْمِيم ، وَيَجُوز إِسْكَانهَا ، جَمْع خِمَار ، وَهُوَ مَا يُوضَع عَلَى رَأْس الْمَرْأَة ، وَفِيهِ دَلِيل لِجَوَازِ لُبْس النِّسَاء الْحَرِير ، وَهُوَ مُجْمَع عَلَيْهِ الْيَوْم ، وَقَدْ قَدَّمْنَا أَنَّهُ كَانَ فِيهِ خِلَاف لِبَعْضِ السَّلَف وَزَالَ .

3854 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا بَعَثْت بِهَا إِلَيْك لِتَنْتَفِع بِهَا )
أَيْ تَبِيعهَا فَتَنْتَفِع بِثَمَنِهَا كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الَّتِي قَبْلهَا ، وَفِي حَدِيث اِبْن مُثَنَّى بَعْدهَا .
قَوْله : ( حَدَّثَنِي يَحْيَى بْن أَبِي إِسْحَاق قَالَ : قَالَ لِي سَالِم بْن عَبْد اللَّه فِي الْإِسْتَبْرَق : قُلْت : مَا غَلُظَ مِنْ الدِّيبَاج ، وَخَشُنَ مِنْهُ ، قَالَ : سَمِعْت عَبْد اللَّه بْن عُمَر يَقُول : وَذَكَرَ الْحَدِيث )
هَكَذَا هُوَ فِي جَمِيع نُسَخ مُسْلِم ، وَفِي كِتَابَيْ الْبُخَارِيّ وَالنَّسَائِيِّ : ( قَالَ لِي سَالِم : مَا الْإِسْتَبْرَق ؟ قُلْت : مَا غَلُظَ مِنْ الدِّيبَاج ) وَهَذَا مَعْنَى رِوَايَة مُسْلِم ، لَكِنَّهَا مُخْتَصَرَة ، وَمَعْنَاهَا قَالَ لِي سَالِم فِي الْإِسْتَبْرَق : مَا هُوَ ؟ فَقُلْت : هُوَ مَا غَلُظَ ، فَرِوَايَة مُسْلِم صَحِيحَة لَا قَدْح فِيهَا ، وَقَدْ أَشَارَ الْقَاضِي إِلَى تَغْلِيطهَا ، وَأَنَّ الصَّوَاب رِوَايَة الْبُخَارِيّ ، وَلَيْسَتْ بِغَلَطٍ بَلْ صَحِيحَة كَمَا أَوْضَحْنَاهُ .

3855 - " قَوْله : ( إِنَّ أَسْمَاء أَرْسَلَتْ إِلَى اِبْن عُمَر بَلَغَنِي أَنَّك تُحَرِّم أَشْيَاء ثَلَاثَة : الْعَلَم فِي الثَّوْب ، وَمِئْثَرَة الْأُرْجُوَان ، وَصَوْم رَجَب كُلّه ، فَقَالَ اِبْن عُمَر : أَمَّا مَا ذَكَرْت مِنْ رَجَب فَكَيْف بِمَنْ يَصُوم الْأَبَد ، وَأَمَّا مَا ذَكَرْت مِنْ الْعَلَم فِي الثَّوْب ، فَإِنِّي سَمِعْت عُمَر بْن الْخَطَّاب يَقُول : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : إِنَّمَا يَلْبَس الْحَرِير مَنْ لَا خَلَاق لَهُ فَخِفْت أَنْ يَكُون الْعَلَم مِنْهُ . وَأَمَّا مِئْثَرَة الْأُرْجُوَان فَهَذِهِ مِئْثَرَة عَبْد اللَّه أُرْجُوَان ، فَقَالَتْ : هَذِهِ جُبَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَأَخْرَجَتْ إِلَيَّ جُبَّة طَيَالِسَة كِسْرَوَانِيَّة لَهَا لِبْنَة دِيبَاج ، وَفَرْجَيْهَا مَكْفُوفَيْنِ بِالدِّيبَاجِ ، فَقَالَتْ : هَذِهِ كَانَتْ عِنْد عَائِشَة حَتَّى قُبِضَتْ ، فَلَمَّا قُبِضَتْ قَبَضْتُهَا ، وَكَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَلْبَسهَا فَنَحْنُ نَغْسِلهَا لِلْمَرْضَى يُسْتَشْفَى بِهَا ) .
قَوْله : ( وَمِيثَرَة الْأُرْجُوَان )
تَقَدَّمَ تَفْسِير ( الْمِيثَرَة ) وَضَبْطهَا ، وَأَمَّا ( الْأُرْجُوَان ) فَهُوَ بِضَمِّ الْهَمْزَة وَالْجِيم ، هَذَا هُوَ الصَّوَاب الْمَعْرُوف فِي رِوَايَات الْحَدِيث ، فِي كُتُبِ الْغَرِيب ، وَفِي كُتُب اللُّغَة وَغَيْرهَا ، وَكَذَا صَرَّحَ بِهِ الْقَاصِّي فِي الْمَشَارِق ، وَفِي شَرْح الْقَاضِي عِيَاض فِي مَوْضِعَيْنِ مِنْهُ أَنَّهُ بِفَتْحِ الْهَمْزَة وَضَمّ الْجِيم ، وَهَذَا غَلَط ظَاهِر مِنْ النُّسَّاخ لَا مِنْ الْقَاضِي ، فَإِنَّهُ صَرَّحَ فِي الْمَشَارِق بِضَمِّ الْهَمْزَة . قَالَ أَهْل اللُّغَة وَغَيْرهمْ . هُوَ صِبْغ أَحْمَر شَدِيد الْحُمْرَة ، هَكَذَا قَالَهُ أَبُو عُبَيْد وَالْجُمْهُور ، وَقَالَ الْفِرَاء : هُوَ الْحُمْرَة ، وَقَالَ اِبْن فَارِس : هُوَ كُلّ لَوْن أَحْمَر ، وَقِيلَ : هُوَ الصُّوف الْأَحْمَر ، وَقَالَ الْجَوْهَرِيّ : هُوَ شَجَر لَهُ نَوْر أَحْمَر أَحْسَن مَا يَكُون ، قَالَ : وَهُوَ مُعْرَّب . وَقَالَ آخَرُونَ : هُوَ عَرَبِيّ . قَالُوا : وَالذَّكَر وَالْأُنْثَى فِيهِ سَوَاء ، يُقَال : هَذَا ثَوْب أُرْجُوَان وَهَذِهِ قَطِيفَة أُرْجُوَان ، وَقَدْ يَقُولُونَهُ عَلَى الصِّفَة ، وَلَكِنَّ الْأَكْثَر فِي اِسْتِعْمَاله إِضَافَة الْأُرْجُوَان ، إِلَى مَا بَعْده . ثُمَّ إِنَّ أَهْل اللُّغَة ذَكَرُوهُ فِي بَاب الرَّاء وَالْجِيم وَالْوَاو ، وَهَذَا هُوَ الصَّوَاب ، وَلَا يُغْتَرّ بِذِكْرِ الْقَاضِي لَهُ فِي الْمَشَارِق فِي بَاب الْهَمْزَة وَالرَّاء وَالْجِيم ، وَلَا بِذِكْرِ اِبْن الْأَثِير لَهُ فِي الرَّاء وَالْجِيم وَالنُّون ، وَاللَّه أَعْلَم .
أَمَّا جَوَاب اِبْن عُمَر فِي صَوْم رَجَب فَإِنْكَارٌ مِنْهُ لِمَا بَلَغَهُ عَنْهُ مِنْ تَحْرِيمه ، وَإِخْبَار بِأَنَّهُ يَصُوم رَجَبًا كُلّه ، وَأَنَّهُ يَصُوم الْأَبَد . وَالْمُرَاد بِالْأَبَدِ مَا سِوَى أَيَّام الْعِيدَيْنِ وَالتَّشْرِيق ، وَهَذَا مَذْهَبه وَمَذْهَب أَبِيهِ عُمَر بْن الْخَطَّاب وَعَائِشَة وَأَبِي طَلْحَة وَغَيْرهمْ مِنْ سَلَف الْأُمَّة وَمَذْهَب الشَّافِعِيّ وَغَيْره مِنْ الْعُلَمَاء أَنَّهُ لَا يُكْرَه صَوْم الدَّهْر ، وَقَدْ سَبَقَتْ الْمَسْأَلَة فِي كِتَاب الصِّيَام مَعَ شَرْح الْأَحَادِيث الْوَارِدَة مِنْ الطَّرَفَيْنِ . وَأَمَّا مَا ذَكَرْت عَنْهُ مِنْ كَرَاهَة الْعِلْم فَلَمْ يَعْتَرِف بِأَنَّهُ كَانَ يُحَرِّمهُ ، بَلْ أَخْبَرَ أَنَّهُ تَوَرَّعَ عَنْهُ خَوْفًا مِنْ دُخُوله فِي عُمُوم النَّهْي عَنْ الْحَرِير . وَأَمَّا الْمِيثَرَة فَأَنْكَرَ مَا بَلَغَهَا عَنْهُ فِيهَا ، وَقَالَ : هَذِهِ مِئْثَرَتِي ، وَهِيَ أُرْجُوَان ، وَالْمُرَاد أَنَّهَا حَمْرَاء ، وَلَيْسَتْ مِنْ حَرِير ، بَلْ مِنْ صُوف أَوْ غَيْره ، وَقَدْ سَبَقَ أَنَّهَا قَدْ تَكُون مِنْ حَرِير ، وَقَدْ تَكُون مِنْ صُوف ، وَأَنَّ الْأَحَادِيث الْوَارِدَة فِي النَّهْي عَنْهَا مَخْصُوصَة بِاَلَّتِي هِيَ مِنْ الْحَرِير . وَأَمَّا إِخْرَاج أَسْمَاء جُبَّة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْمَكْفُوفَة بِالْحَرِيرِ ، فَقَصَدْت بِهَا بَيَان أَنَّ هَذَا لَيْسَ مُحَرَّمًا ، وَهَكَذَا الْحُكْم عِنْد الشَّافِعِيّ وَغَيْره أَنَّ الثَّوْب وَالْجُبَّة وَالْعِمَامَة وَنَحْوهَا إِذَا كَانَ مَكْفُوف الطَّرَف بِالْحَرِيرِ جَازَ مَا لَمْ يَزِدْ عَلَى أَرْبَع أَصَابِع ، فَإِنْ زَادَ فَهُوَ حَرَام لِحَدِيثِ عُمَر رَضِيَ اللَّه تَعَالَى عَنْهُ الْمَذْكُور بَعْد هَذَا .
وَأَمَّا قَوْله : ( جُبَّة طَيَالِسَةٍ )
فَهُوَ بِإِضَافَةِ جُبَّة إِلَى طَيَالِسَة ، وَالطَّيَالِسَة جَمْع طَيْلَسَان بِفَتْحِ اللَّام عَلَى الْمَشْهُور . قَالَ جَمَاهِير أَهْل اللُّغَة : لَا يَجُوز فِيهِ غَيْر فَتْح اللَّام ، وَعَدُّوا كَسْرهَا فِي تَصْحِيف الْعَوَامّ . وَذَكَرَ الْقَاضِي فِي الْمَشَارِق فِي حَرْف السِّين وَالْيَاء فِي تَفْسِير السَّاج أَنَّ الطَّيْلَسَان يُقَال بِفَتْحِ اللَّام وَضَمّهَا وَكَسْرهَا ، وَهَذَا غَرِيب ضَعِيف .
وَأَمَّا قَوْله : ( كِسْرَاوَنِيَّة )
فَهُوَ بِكَسْرِ الْكَاف وَفَتْحهَا ، وَالسِّين سَاكِنَة ، وَالرَّاء مَفْتُوحَة . وَنَقَلَ الْقَاضِي أَنَّ جُمْهُور الرُّوَاة رَوَوْهُ بِكَسْرِ الْكَاف ، وَهُوَ نِسْبَة إِلَى كِسْرَى صَاحِب الْعِرَاق مَلِك الْفُرْس ، وَفِيهِ كَسْر الْكَاف وَفَتْحهَا . قَالَ الْقَاضِي : وَرَوَاهُ الْهَرَوِيُّ فِي مُسْلِم فَقَالَ : خِسْرَوَانِيَّة . وَفِي هَذَا الْحَدِيث دَلِيل عَلَى اِسْتِحْبَاب التَّبَرُّك بِآثَارِ الصَّالِحِينَ وَثِيَابهمْ ، وَفِيهِ أَنَّ النَّهْي عَنْ الْحَرِير الْمُرَاد بِهِ الثَّوْب الْمُتَمَحِّضُ مِنْ الْحَرِير ، أَوْ مَا أَكْثَره حَرِير ، وَأَنَّهُ لَيْسَ الْمُرَاد تَحْرِيم كُلّ جُزْء مِنْهُ بِخِلَافِ الْخَمْر وَالذَّهَب ، فَإِنَّهُ يَحْرُم كُلّ جُزْء مِنْهُمَا .
وَأَمَّا قَوْله فِي الْجُبَّة : ( إِنَّ لَهَا لِبْنَة )
فَهُوَ بِكَسْرِ اللَّام وَإِسْكَان الْبَاء ، هَكَذَا ضَبَطَهَا الْقَاضِي وَسَائِر الشُّرَّاح ، وَكَذَا هِيَ فِي كُتُب اللُّغَة وَالْغَرِيب . قَالُوا : وَهِيَ رُقْعَة فِي جَيْب الْقَمِيص ، هَذِهِ عِبَارَتهمْ كُلّهمْ . وَاللَّهُ أَعْلَم .
وَأَمَّا قَوْلهَا : ( وَفَرْجَيْهَا مَكْفُوفَيْنِ )
فَكَذَا وَقَعَ فِي جَمِيع النُّسَخ ، ( وَفَرْجَيْهَا مَكْفُوفَيْنِ ) وَهُمَا مَنْصُوبَانِ بِفِعْلٍ مَحْذُوف ، أَيْ وَرَأَيْت فَرْجَيْهَا مَكْفُوفَيْنِ ، وَمَعْنَى الْمَكْفُوف أَنَّهُ جَعَلَ لَهَا كُفَّة بِضَمِّ الْكَاف ، وَهُوَ مَا يُكَفّ بِهِ جَوَانِبهَا وَيُعْطَف عَلَيْهَا ، وَيَكُون ذَلِكَ فِي الذَّيْل ، وَفِي الْفَرْجَيْنِ ، وَفِي الْكُمَّيْنِ . وَفِي هَذَا جَوَاز لِبَاس الْجُبَّة ، وَلِبَاس مَا لَهُ فَرْجَانِ ، وَأَنَّهُ لَا كَرَاهَة فِيهِ . وَاللَّهُ أَعْلَم .

3856 - قَوْله : ( عَنْ أَبِي ذُبْيَانَ )
هُوَ بِضَمِّ الذَّال وَكَسْرهَا .
قَوْله : ( أَنَّ عَبْد اللَّه بْن الزُّبَيْر خَطَبَ فَقَالَ لَا تُلْبِسُوا نِسَاءَكُمْ الْحَرِير ، فَإِنِّي سَمِعْت عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ يَقُول : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا تَلْبَسُوا الْحَرِير )
هَذَا مَذْهَب اِبْن الزُّبَيْر ، وَأَجْمَعُوا بَعْده عَلَى إِبَاحَة الْحَرِير لِلنِّسَاءِ كَمَا سَبَقَ ، وَهَذَا الْحَدِيث الَّذِي اِحْتَجَّ بِهِ إِنَّمَا وَرَدَ فِي لُبْس الرِّجَال لِوَجْهَيْنِ :
أَحَدهمَا أَنَّهُ خِطَاب لِلذُّكُورِ ، وَمَذْهَبنَا وَمَذْهَب مُحَقِّقِي الْأُصُولِيِّينَ أَنَّ النِّسَاء لَا يَدْخُلْنَ فِي خِطَاب الرِّجَال عِنْد الْإِطْلَاق ،
وَالثَّانِي أَنَّ الْأَحَادِيث الصَّحِيحَة الَّتِي ذَكَرَهَا مُسْلِم قَبْل هَذَا وَبَعْده صَرِيحَة فِي إِبَاحَته لِلنِّسَاءِ ، وَأَمْره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلِيًّا وَأُسَامَة بِأَنْ يَكْسُوَاهُ نِسَاءَهُمَا مَعَ الْحَدِيث الْمَشْهُور أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ فِي الْحَرِير وَالذَّهَب : ( إِنَّ هَذَيْنِ حَرَام عَلَى ذُكُور أُمَّتِي ، حِلّ لِإِنَاثِهَا . وَاللَّه أَعْلَم .

3857 - قَوْله : ( عَنْ أَبِي عُثْمَان قَالَ : كَتَبَ إِلَيْنَا عُمَر رَضِيَ اللَّه عَنْهُ ، وَنَحْنُ بِأَذْرَبِيجَان : يَا عُتْبَة بْن فَرْقَد )
إِلَى آخِره هَذَا الْحَدِيث مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى الْبُخَارِيّ وَمُسْلِم ، وَقَالَ : هَذَا الْحَدِيث لَمْ يَسْمَعهُ أَبُو عُثْمَان مِنْ عُمَر ، بَلْ أَخْبَرَ عَنْ كِتَاب عُمَر ، وَهَذَا الِاسْتِدْرَاك بَاطِل ، فَإِنَّ الصَّحِيح الَّذِي عَلَيْهِ جَمَاهِير الْمُحَدِّثِينَ وَمُحَقِّقُو الْفُقَهَاء وَالْأُصُولِيِّينَ جَوَاز الْعَمَل بِالْكِتَابِ ، وَرِوَايَته عَنْ الْكَاتِب ، سَوَاء قَالَ فِي الْكِتَاب : أَذِنْت لَك فِي رِوَايَة هَذَا عَنِّي ، أَوْ أَجَزْتُك رِوَايَته عَنِّي ، أَوْ لَمْ يَقُلْ شَيْئًا ، وَقَدْ أَكْثَر الْبُخَارِيّ وَمُسْلِم وَسَائِر الْمُحَدِّثِينَ وَالْمُصَنَّفِينَ فِي تَصَانِيفهمْ مِنْ الِاحْتِجَاج بِالْمُكَاتَبَةِ ، فَيَقُول الرَّاوِي مِنْهُمْ وَمِمَّنْ قَبْلهمْ : كَتَبَ إِلَيَّ فُلَان كَذَا ، أَوْ كَتَبَ إِلَيَّ فُلَان قَالَ : حَدَّثَنَا فُلَان ، أَوْ أَخْبَرَنِي مُكَاتَبَة ، وَالْمُرَاد بِهِ هَذَا الَّذِي نَحْنُ فِيهِ ، وَذَلِكَ مَعْمُول بِهِ عِنْدهمْ ، مَعْدُود فِي الْمُتَّصِل لِإِشْعَارِهِ بِمَعْنَى الْإِجَازَة . وَزَادَ السَّمْعَانِيّ فَقَالَ : هِيَ أَقْوَى مِنْ الْإِجَازَة ، وَدَلِيلهمْ فِي الْمَسْأَلَة الْأَحَادِيث الصَّحِيحَة الْمَشْهُورَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَكْتُب إِلَى عُمَّاله وَنُوَّابه وَأُمَرَائِهِ ، وَيَفْعَلُونَ مَا فِيهَا ، وَكَذَلِكَ الْخُلَفَاء ، وَمِنْ ذَلِكَ كِتَاب عُمَر رَضِيَ اللَّه عَنْهُ هَذَا ، فَإِنَّهُ كَتَبَهُ إِلَى جَيْشه ، وَفِيهِ خَلَائِق مِنْ الصَّحَابَة ، فَدَلَّ عَلَى حُصُول الِاتِّفَاق مِنْهُ ، وَمِمَّنْ عِنْده فِي الْمَدِينَة ، وَمَنْ فِي الْجَيْش عَلَى الْعَمَل بِالْكِتَابِ . وَاللَّه أَعْلَم . وَأَمَّا قَوْل أَبِي عُثْمَان : كَتَبَ إِلَيْنَا عُمَر ، فَهَكَذَا يَنْبَغِي لِلرَّاوِي بِالْمُكَاتَبَةِ أَنْ يَقُول : كَتَبَ إِلَيَّ فُلَان قَالَ : حَدَّثَنَا فُلَان ، أَوْ أَخْبَرَنَا فُلَان مُكَاتَبَة ، أَوْ فِي كِتَابه ، أَوْ فِيمَا كَتَبَ بِهِ إِلَيَّ ، وَنَحْو هَذَا . وَلَا يَجُوز أَنْ يُطْلَق قَوْله حَدَّثَنَا وَلَا أَخْبَرَنَا . هَذَا هُوَ الصَّحِيح ، وَجَوَّزَهُ طَائِفَة مِنْ مُتَقَدِّمِي أَهْل الْحَدِيث وَكِبَارهمْ مَعَهُمْ مَنْصُور وَاللَّيْث وَغَيْرهمَا . وَاللَّه أَعْلَم .
قَوْله : ( وَنَحْنُ بِأَذْرَبِيجَان )
هِيَ إِقْلِيم مَعْرُوف وَرَاء الْعِرَاق ، وَفِي ضَبْطهَا وَجْهَانِ مَشْهُورَانِ أَشْهَرهمَا وَأَفْصَحهمَا وَقَوْل الْأَكْثَرِينَ أَذْرَبِيجَان بِفَتْحِ الْهَمْزَة بِغَيْرِ مُدَّة وَإِسْكَان الذَّال وَفَتْح الرَّاء وَكَسْر الْبَاء . قَالَ صَاحِب الْمَطَالِع وَآخَرُونَ هَذَا هُوَ الْمَشْهُور وَالثَّانِي مَدّ الْهَمْزَة وَفَتْح الذَّال وَفَتْح الرَّاء وَكَسْر الْبَاء . وَحَكَى صَاحِب الْمَشَارِق وَالْمَطَالِع أَنَّ جَمَاعَة فَتَحُوا الْبَاء عَلَى هَذَا الثَّانِي ، وَالْمَشْهُور كَسْرهَا .
قَوْله : ( كَتَبَ إِلَيْنَا عُمَر : يَا عُتْبَة بْن فَرْقَد إِنَّهُ لَيْسَ مِنْ كَدّك ، وَلَا كَدّ أَبِيك ، فَأَشْبِعْ الْمُسْلِمِينَ فِي رِحَالهمْ مِمَّا تَشْبَع مِنْهُ فِي رَحْلك ، وَإِيَّاكُمْ وَالتَّنَعُّم وَزِيّ أَهْل الشِّرْك ، وَلَبُوس الْحَرِير )
أَمَّا قَوْله : ( كَتَبَ إِلَيْنَا ) فَمَعْنَاهُ كَتَبَ إِلَى أَمِير الْجَيْش ، وَهُوَ عُتْبَةُ بْن فَرْقَد لِيَقْرَأهُ عَلَى الْجَيْش ، فَقَرَأَهُ عَلَيْنَا .
وَأَمَّا قَوْله : ( لَيْسَ مِنْ كَدّك )
فَالْكَدّ التَّعَب وَالْمَشَقَّة ، وَالْمُرَاد هُنَا أَنَّ هَذَا الْمَال الَّذِي عِنْدك لَيْسَ هُوَ مِنْ كَسْبك ، وَمِمَّا تَعِبْت فِيهِ ، وَلَحِقَتْك الشِّدَّة وَالْمَشَقَّة فِي كَدّه وَتَحْصِيله ، وَلَا هُوَ مِنْ كَدّ أَبِيك وَأُمّك ، فَوَرِثْته مِنْهُمَا بَلْ هُوَ مَال الْمُسْلِمِينَ ، فَشَارِكْهُمْ فِيهِ ، وَلَا تَخْتَصّ عَنْهُمْ بِشَيْءٍ ، بَلْ أَشْبِعْهُمْ مِنْهُ وَهُمْ فِي رِحَالهمْ أَيْ مَنَازِلهمْ كَمَا تَشْبَع مِنْهُ فِي الْجِنْس وَالْقَدْر وَالصِّفَة ، وَلَا تُؤَخِّر أَرْزَاقهمْ عَنْهُمْ ، وَلَا تَحُوجهُمْ يَطْلُبُونَهَا مِنْك ، بَلْ أَوْصِلْهَا إِلَيْهِمْ وَهُمْ فِي مَنَازِلهمْ بِلَا طَلَب .
وَأَمَّا قَوْله : ( وَإِيَّاكُمْ وَالتَّنَعُّم وَزِيّ الْعَجَم )
فَهُوَ بِكَسْرِ الزَّاي . وَلَبُوس الْحَرِير هُوَ بِفَتْحِ اللَّام وَضَمّ الْبَاء مَا يَلْبَس مِنْهُ وَمَقْصُود عُمَر رَضِيَ اللَّه تَعَالَى عَنْهُ حَثُّهُمْ عَلَى خُشُونَة الْعَيْش ، وَصَلَابَتهمْ فِي ذَلِكَ ، وَمُحَافَظَتهمْ عَلَى طَرِيقَة الْعَرَب فِي ذَلِكَ ، وَقَدْ جَاءَ فِي هَذَا الْحَدِيث زِيَادَة فِي مُسْنَد أَبِي عَوَانَة الْإِسْفَرَايِنِيّ وَغَيْره بِإِسْنَادِ صَحِيح قَالَ : أَمَّا بَعْد فَاتَّزِرُوا وَارْتَدُوا ، وَأَلْقُوا الْخِفَاف وَالسَّرَاوِيلَات ، وَعَلَيْكُمْ بِلِبَاسِ أَبِيكُمْ إِسْمَاعِيل ، وَإِيَّاكُمْ وَالتَّنَعُّم وَزِيّ الْأَعَاجِم ، وَعَلَيْكُمْ بِالشَّمْسِ فَإِنَّهَا حَمَّام الْعَرَب ، وَتَمَعْدَدُوا وَاخْشَوْشِنُوا ، وَاقْطَعُوا الرَّكْب ، وَابْرُزُوا ، وَارْمُوا الْأَغْرَاض . وَاللَّه أَعْلَم .

3858 - قَوْله : ( فَرُئِيتهمَا أَزْرَار الطَّيَالِسَة حَتَّى رَأَيْت الطَّيَالِسَة )
، فَقَوْله : ( فَرُئِيتهمَا ) هُوَ بِضَمِّ الرَّاء وَكَسْر الْهَمْزَة ، وَضَبَطَهُ بَعْضهمْ بِفَتْحِ الرَّاء .

3859 - قَوْله ( فَمَا عَتَّمْنَا أَنَّهُ يَعْنِي الْأَعْلَام )
هَكَذَا ضَبَطْنَاهُ ( عَتَّمْنَا ) بِعَيْنٍ مُهْمَلَة مَفْتُوحَة ثُمَّ تَاء مُثَنَّاة فَوْق مُشَدَّدَة مَفْتُوحَة ثُمَّ مِيم سَاكِنَة ثُمَّ نُون ، وَمَعْنَاهُ مَا أَبْطَأَنَا فِي مَعْرِفَة أَنَّهُ أَرَادَ الْأَعْلَام . يُقَال : عَتَّمَ الشَّيْء إِذَا أَبْطَأَ وَتَأَخَّرَ ، وَعَتَّمْته إِذَا أَخَّرْته ، وَمِنْهُ حَدِيث سَلْمَان الْفَارِسِيّ رَضِيَ اللَّه عَنْهُ أَنَّهُ غَرَسَ كَذَا وَكَذَا أَوْدِيَة ، وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُنَاوِلهُ ، وَهُوَ يَغْرِس ، فَمَا عَتَّمْت مِنْهَا وَاحِدَة ، أَيْ مَا أَبْطَأْت أَنْ عَلَّقْت ، فَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ ضَبْط اللَّفْظَة وَشَرْحهَا هُوَ الصَّوَاب الْمَعْرُوف الَّذِي صَرَّحَ بِهِ جُمْهُور الشَّارِحِينَ وَأَهْل غَرِيب الْحَدِيث . وَذَكَرَ الْقَاضِي فِيهِ عَنْ بَعْضهمْ تَغْيِيرًا وَاعْتِرَاضًا لَا حَاجَة إِلَى ذِكْره لِفَسَادِهِ .

3860 - قَوْله : ( عَنْ قَتَادَة عَنْ الشَّعْبِيّ عَنْ سُوَيْد بْن غَفْلَة أَنَّ عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ خَطَبَ بِالْجَابِيَةِ فَقَالَ : نَهَى نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ لُبْس الْحَرِير إِلَّا مَوْضِع أُصْبُعَيْنِ أَوْ ثَلَاث أَوْ أَرْبَع )
هَذَا الْحَدِيث مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى مُسْلِم ، وَقَالَ : لَمْ يَرْفَعهُ عَنْ الشَّعْبِيّ إِلَّا قَتَادَة ، وَهُوَ مُدَلِّس ، وَرَوَاهُ شُعْبَة عَنْ أَبِي السَّفَر عَنْ الشَّعْبِيّ مِنْ قَوْل عُمَر مَوْقُوفًا ، وَرَوَاهُ بَيَان وَدَاوُدُ بْن أَبِي هِنْد عَنْ الشَّعْبِيّ عَنْ سُوَيْد عَنْ عُمَر مَوْقُوفًا عَلَيْهِ ، وَكَذَا قَالَ شُعْبَة عَنْ الْحَكَم عَنْ خَيْثَمَةَ عَنْ سُوَيْدٍ ، وَقَالَ اِبْن عَبْد الْأَعْلَى عَنْ سُوَيْدٍ ، وَأَبُو حُصَيْنٍ عَنْ إِبْرَاهِيم عَنْ سُوَيْد . هَذَا كَلَام الدَّارَقُطْنِيِّ ، وَهَذِهِ الزِّيَادَة فِي هَذِهِ الرِّوَايَة اِنْفَرَدَ بِهَا مُسْلِم لَمْ يَذْكُرهَا الْبُخَارِيّ ، وَقَدْ قَدَّمْنَا أَنَّ الثِّقَة إِذَا اِنْفَرَدَ بِرَفْعِ مَا وَقَفَهُ الْأَكْثَرُونَ كَانَ الْحُكْم لِرِوَايَتِهِ ، وَحُكِمَ بِأَنَّهُ مَرْفُوع عَلَى الصَّحِيح الَّذِي عَلَيْهِ الْفُقَهَاء وَالْأُصُولِيُّونَ وَمُحَقِّقُو الْمُحَدِّثِينَ ، وَهَذَا مِنْ ذَاكَ وَاللَّه أَعْلَم .
وَفِي هَذِهِ الرِّوَايَة إِبَاحَة الْعَلَم مِنْ الْحَرِير فِي الثَّوْب إِذَا لَمْ يَزِدْ عَلَى أَرْبَع أَصَابِع ، وَهَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور . وَعَنْ مَالِك رِوَايَة بِمَنْعِهِ ، وَعَنْ بَعْض أَصْحَابه رِوَايَة بِإِبَاحَةِ الْعَلَم بِلَا تَقْدِير بِأَرْبَعِ أَصَابِع ، بَلْ قَالَ : يَجُوز ، إِنْ عَظُمَ ، وَهَذَانِ الْقَوْلَانِ مَرْدُودَانِ بِهَذَا الْحَدِيث الصَّرِيح . وَاللَّه أَعْلَم .
قَوْله : ( حَدَّثَنَا مُحَمَّد بْن عَبْد اللَّه الرُّزِّيُّ )
هُوَ بِرَاءٍ مَضْمُومَة ثُمَّ زَاي مُشَدَّدَة .

3862 - قَوْله : ( فَأَطَرْتهَا بَيْن نِسَائِي )
أَيْ قَسَمْتهَا .

3863 - قَوْله : ( أَنَّ أُكَيْدِرَ دَوْمَة )
هِيَ بِضَمِّ الدَّال وَفَتْحهَا لُغَتَانِ مَشْهُورَتَانِ ، وَزَعَمَ اِبْن دُرَيْدٍ أَنَّهُ لَا يَجُوز إِلَّا الضَّمّ ، وَأَنَّ الْمُحَدِّثِينَ يَفْتَحُونَهَا ، وَأَنَّهُمْ غَالِطُونِ فِي ذَلِكَ ، وَلَيْسَ كَمَا قَالَ ، بَلْ هُمَا لُغَتَانِ مَشْهُورَتَانِ . قَالَ الْجَوْهَرِيّ : أَهْل الْحَدِيث يَقُولُونَهَا بِالضَّمِّ ، وَأَهْل اللُّغَة يَفْتَحُونَهَا . وَيُقَال لَهَا أَيْضًا ( دَوْمًا ) ، وَهِيَ مَدِينَة لَهَا حِصْن عَادِيّ ، وَهِيَ فِي بَرِّيَّة فِي أَرْض نَخْل وَزَرْع ، يَسْقُونَ بِالنَّوَاضِحِ ، وَحَوْلهَا عُيُون قَلِيلَة ، وَغَالِب زَرْعهمْ الشَّعِير ، وَهِيَ عَنْ الْمَدِينَة عَلَى نَحْو ثَلَاث عَشَرَة مَرْحَلَة ، وَعَنْ دِمَشْق عَلَى نَحْو عَشَر مَرَاحِل ، وَعَنْ الْكُوفَة عَلَى قَدْر عَشَر مَرَاحِل أَيْضًا . وَاللَّه أَعْلَم .
وَأَمَّا ( أُكَيْدِرُ ) فَهُوَ بِضَمِّ الْهَمْزَة وَفَتْح الْكَاف ، وَهُوَ أُكَيْدِرُ بْن عَبْد الْمَلَك الْكِنْدِيّ . قَالَ الْخَطِيب الْبَغْدَادِيّ فِي كِتَابه الْمُبْهَمَات : كَانَ نَصْرَانِيًّا ، ثُمَّ أَسْلَمَ . قَالَ : وَقِيلَ : بَلْ مَاتَ نَصْرَانِيًّا . وَقَالَ اِبْن مَنْدَهْ ، وَأَبُو نُعَيْم الْأَصْبَهَانِيّ فِي كِتَابَيْهِمَا فِي مَعْرِفَة الصَّحَابَة : إِنَّ أُكَيْدِرًا هَذَا أَسْلَمَ ، وَأَهْدَى إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حُلَّة سِيَرَاء . قَالَ اِبْن الْأَثِير فِي كِتَابه مَعْرِفَة الصَّحَابَة . أَمَّا الْهَدِيَّة وَالْمُصَالَحَة فَصَحِيحَانِ ، وَأَمَّا الْإِسْلَام فَغَلَط . قَالَ : لِأَنَّهُ لَمْ يُسْلِم بِلَا خِلَاف بَيْن أَهْل السِّيَر ، وَمَنْ قَالَ أَسْلَمَ فَقَدْ أَخْطَأَ خَطَأ فَاحِشًا . قَالَ : وَكَانَ أُكَيْدِرُ نَصْرَانِيًّا ، فَلَمَّا صَالَحَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَادَ إِلَى حِصْنه ، وَبَقِيَ فِيهِ ، ثُمَّ حَاصَرَهُ خَالِد بْن الْوَلِيد فِي زَمَان أَبِي بَكْر الصِّدِّيق رَضِيَ اللَّه عَنْهُ ، فَقَتَلَهُ مُشْرِكًا نَصْرَانِيًّا ، يَعْنِي لِنَقْضِهِ الْعَهْد قَالَ : وَذَكَرَ الْبَلَاذُرِيّ أَنَّهُ قَدِمَ عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَعَادَ إِلَى ( دَوْمَة ) ، فَلَمَّا تُوُفِّيَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِرْتَدَّ أُكَيْدِرُ ، فَلَمَّا سَارَ خَالِد مِنْ الْعِرَاق إِلَى الشَّام قَتَلَهُ ، وَعَلَى هَذَا لَا يَنْبَغِي أَيْضًا عَدّه فِي الصَّحَابَة . هَذَا كَلَام اِبْن الْأَثِير .
قَوْله : ( إِنَّ أُكَيْدِرَ دَوْمَة أَهْدَى إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَسَلَّمَ ثَوْب حَرِير ، فَأَعْطَاهُ عَلِيًّا ، فَقَالَ : شَقِّقْهُ خُمُرًا بَيْن الْفَوَاطِم )
أَمَّا الْخُمُر فَسَبَقَ أَنَّهُ بِضَمِّ الْمِيم جَمْع خِمَار ، وَأَمَّا الْفَوَاطِم ، فَقَالَ الْهَرَوِيُّ وَالْأَزْهَرِيّ وَالْجُمْهُور : إِنَّهُنَّ ثَلَاث : فَاطِمَة بِنْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَفَاطِمَة بِنْت أَسَد ، وَهِيَ أُمّ عَلِيّ بْن أَبِي طَالِب ، وَهِيَ أَوَّل هَاشِمِيَّة وَلَدَتْ لِهَاشِمِيِّ ، وَفَاطِمَة بِنْت حَمْزَة بْن عَبْد الْمُطَّلَب . وَذَكَرَ الْحَافِظَانِ عَبْد الْغَنِيّ بْن سَعِيد ، وَابْن عَبْد الْبَرّ بِإِسْنَادِهِمَا أَنَّ عَلِيًّا رَضِيَ اللَّه عَنْهُ قَسَمَهُ بَيْن الْفَوَاطِم الْأَرْبَع ، فَذَكَر هَؤُلَاءِ الثَّلَاث . قَالَ الْقَاضِي عِيَاض : يُشْبِه أَنْ تَكُون الرَّابِعَة فَاطِمَة بِنْت شَيْبَة بْن رَبِيعَة اِمْرَأَة عُقَيْل بْن أَبِي طَالِب لِاخْتِصَاصِهَا بِعَلِيِّ رَضِيَ اللَّه عَنْهُ بِالْمُصَاهَرَةِ ، وَقَرَّبَهَا إِلَيْهِ بِالْمُنَاسَبَةِ ، وَهِيَ مِنْ الْمُبَايِعَات ، شَهِدَتْ مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حُنَيْنًا ، وَلَهَا قِصَّة مَشْهُورَة فِي الْغَنَائِم تَدُلّ عَلَى وَرَعهَا . وَاللَّه أَعْلَم . قَالَ الْقَاضِي : هَذِهِ الْمَذْكُورَات فَاطِمَة بِنْت أَسَد أُمّ عَلِيّ كَانَتْ مِنْهُنَّ ، وَهُوَ مُصَحِّح لِهِجْرَتِهَا كَمَا قَالَهُ غَيْر وَاحِد ، خِلَافًا لِمَنْ زَعَمَ أَنَّهَا مَاتَتْ قَبْل الْهِجْرَة . وَفِي هَذَا الْحَدِيث جَوَاز قَبُول هَدِيَّة الْكَافِر ، وَقَدْ سَبَقَ الْجَمْع بَيْن الْأَحَادِيث الْمُخْتَلِفَة فِي هَذَا وَفِيهِ جَوَاز هَدِيَّة الْحَرِير إِلَى الرِّجَال وَقَبُولهمْ إِيَّاهُ ، وَجَوَاز لِبَاس النِّسَاء لَهُ .

3868 - قَوْله : ( أَهْدَى لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرُّوج حَرِير ، فَلَبِسَهُ ، ثُمَّ صَلَّى فِيهِ ، فَنَزَعَهُ نَزْعًا شَدِيدًا كَالْكَارِهِ لَهُ ، ثُمَّ قَالَ : لَا يَنْبَغِي هَذَا لِلْمُتَّقِينَ )
الْفَرُّوج بِفَتْحِ الْفَاء وَضَمّ الرَّاء الْمُشَدَّدَة ، هَذَا هُوَ الصَّحِيح الْمَشْهُور فِي ضَبْطه ، وَلَمْ يَذْكُر الْجُمْهُور غَيْره ، وَحُكِيَ ضَمّ الْفَاء ، وَحَكَى الْقَاضِي : فِي الشَّرْح وَفِي الْمَشَارِق تَخْفِيف الرَّاء وَتَشْدِيدهَا ، وَالتَّخْفِيف غَرِيب ضَعِيف . قَالُوا : وَهُوَ قَبَاء لَهُ شِقّ مِنْ خَلْفه . وَهَذَا اللُّبْس الْمَذْكُور فِي الْحَدِيث كَانَ قَبْل تَحْرِيم الْحَرِير عَلَى الرِّجَال ، وَلَعَلَّ أَوَّل النَّهْي وَالتَّحْرِيم كَانَ حِين نَزَعَهُ ، وَلِهَذَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث جَابِر الَّذِي ذَكَرَهُ مُسْلِم قَبْل هَذَا بِأَسْطُرِ حِين صَلَّى فِي قَبَاء دِيبَاج ثُمَّ نَزَعَهُ ، وَقَالَ : ( نَهَانِي عَنْهُ جِبْرِيل ) فَيَكُون هَذَا أَوَّل التَّحْرِيم . وَاللَّه أَعْلَم .

3869 - قَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَخَّصَ لِعَبْدِ الرَّحْمَن بْن عَوْف وَالزُّبَيْر بْن الْعَوَامّ فِي قُمُصِ الْحَرِير فِي السَّفَر مِنْ حِكَّة كَانَتْ بِهِمَا )
، وَفِي رِوَايَة : ( أَنَّهُمَا شَكَوْا إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْقَمْل ، فَرَخَّصَ لَهُمَا فِي قُمُصِ الْحَرِير فِي غَزَاة لَهُمَا ) . هَذَا الْحَدِيث صَرِيح فِي الدَّلَالَة لِمَذْهَبِ الشَّافِعِيّ وَمُوَافِقِيهِ أَنَّهُ يَجُوز لُبْس الْحَرِير لِلرَّجُلِ إِذَا كَانَتْ بِهِ حِكَّة لِمَا فِيهِ مِنْ الْبُرُودَة ، وَكَذَلِكَ لِلْقَمْلِ ، وَمَا فِي مَعْنَى ذَلِكَ ، وَقَالَ مَالِك : لَا يَجُوز ، وَهَذَا الْحَدِيث حُجَّة عَلَيْهِ ، وَفِي هَذَا الْحَدِيث دَلِيل لِجَوَازِ لُبْس الْحَرِير عِنْد الضَّرُورَة كَمَنْ فَاجَأَتْهُ الْحَرْب وَلَمْ يَجِد غَيْره .

3870 - قَوْله : ( لِحِكَّةِ )
فَهِيَ بِكَسْرِ الْحَاء وَتَشْدِيد الْكَاف ، وَهِيَ الْجَرَب أَوْ نَحْوه . ثُمَّ الصَّحِيح عِنْد أَصْحَابنَا وَالَّذِي قَطَعَ بِهِ جَمَاهِيرهمْ أَنَّهُ يَجُوز لُبْس الْحَرِير لِلْحِكَّةِ وَنَحْوهَا فِي السَّفَر وَالْحَضَر جَمِيعًا ، وَقَالَ بَعْض أَصْحَابنَا يَخْتَصّ بِالسَّفَرِ ، وَهُوَ ضَعِيف .

3872 - قَوْله : ( حَدَّثَنَا مُحَمَّد بْن مُثَنَّى حَدَّثَنَا مَعَاذ بْن هِشَام حَدَّثَنِي أَبِي عَنْ يَحْيَى حَدَّثَنِي مُحَمَّد بْن إِبْرَاهِيم بْن الْحَارِث أَنَّ اِبْن مَعْدَانَ أَخْبَرَهُ أَنَّ جُبَيْر بْن نَفِير أَخْبَرَهُ أَنَّ عَبْد اللَّه بْن عَمْرو بْن الْعَاصِ أَخْبَرَهُ قَالَ : رَأَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَيَّ ثَوْبَيْنِ مُعَصْفَرَيْنِ ، فَقَالَ : إِنَّ هَذِهِ مِنْ ثِيَاب الْكُفَّار فَلَا تَلْبِسهَا )
. وَفِي الرِّوَايَة الْأُخْرَى ( قَالَ : رَأَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَيَّ ثَوْبَيْنِ مُعَصْفَرَيْنِ فَقَالَ : ( أَأُمّك أَمَرَتْك بِهَذَا ؟ ( قُلْت : أَغْسِلُهُمَا ، قَالَ : ( بَلْ أَحْرِقهُمَا ) وَفِي رِوَايَة عَلِيّ رَضِيَ اللَّه عَنْهُ ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ لُبْس الْقَسِّيّ وَالْمُعَصْفَر . هَذَا الْإِسْنَاد الَّذِي ذَكَرْنَاهُ فِيهِ أَرْبَعَة تَابِعِيُّونَ يَرْوِي بَعْضهمْ عَنْ بَعْض ، وَهُمْ يَحْيَى بْن سَعِيد الْأَنْصَارِيّ ، وَمُحَمَّد بْن إِبْرَاهِيم بْن الْحَارِث التَّيْمِيُّ ، وَخَالِد بْن مَعْدَانَ ، وَجُبَيْر بْن نَفِير . وَاخْتَلَفَ الْعُلَمَاء فِي الثِّيَاب الْمُعَصْفَرَة ، وَهِيَ الْمَصْبُوغَة بِعُصْفُرٍ ، فَأَبَاحَهَا جُمْهُور الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ وَمَنْ بَعْدهمْ ، وَبِهِ قَالَ الشَّافِعِيّ وَأَبُو حَنِيفَة ، وَمَالِك ، لَكِنَّهُ قَالَ : غَيْرهَا أَفْضَل مِنْهَا ، وَفِي رِوَايَة عَنْهُ أَنَّهُ أَجَازَ لُبْسهَا فِي الْبُيُوت وَأَفْنِيَة الدُّور ، وَكَرِهَهُ فِي الْمَحَافِل وَالْأَسْوَاق وَنَحْوهَا ، وَقَالَ جَمَاعَة مِنْ الْعُلَمَاء : هُوَ مَكْرُوه كَرَاهَة تَنْزِيه ، وَحَمَلُوا النَّهْي عَلَى هَذَا ؛ لِأَنَّهُ ثَبَتَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَبِسَ حُلَّة حَمْرَاء . وَفِي الصَّحِيحَيْنِ عَنْ اِبْن عُمَر رَضِيَ اللَّه عَنْهُ قَالَ : رَأَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَصْبُغ بِالصُّفْرَةِ ، وَقَالَ الْخَطَّابِيُّ : النَّهْي مُنْصَرِف إِلَى مَا صُبِغَ مِنْ الثِّيَاب بَعْد النَّسْج ، فَأَمَّا مَا صُبِغَ غَزْله ، ثُمَّ نُسِجَ ، فَلَيْسَ بِدَاخِلِ فِي النَّهْي . وَحَمَلَ بَعْض الْعُلَمَاء النَّهْي هُنَا عَلَى الْمُحْرِم بِالْحَجِّ أَوْ الْعُمْرَة لِيَكُونَ مُوَافِقًا لِحَدِيثِ اِبْن عُمَر رَضِيَ اللَّه عَنْهُ : نُهِيَ الْمُحْرِم أَنْ يَلْبَس ثَوْبًا مَسَّهُ وَرْس أَوْ زَعْفَرَان . وَأَمَّا الْبَيْهَقِيُّ رَضِيَ اللَّه عَنْهُ فَأَتْقَنَ الْمَسْأَلَة فَقَالَ فِي كِتَابه مَعْرِفَة السُّنَن : نَهَى الشَّافِعِيّ الرَّجُل عَنْ الْمُزَعْفَر ، وَأَبَاحَ الْمُعَصْفَر . قَالَ الشَّافِعِيّ : وَإِنَّمَا رَخَّصْت فِي الْمُعَصْفَر لِأَنِّي لَمْ أَجِد أَحَدًا يَحْكِي عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ النَّهْي عَنْهُ ، إِلَّا مَا قَالَ عَلِيّ رَضِيَ اللَّه عَنْهُ : نَهَانِي ، وَلَا أَقُول : نَهَاكُمْ . قَالَ الْبَيْهَقِيُّ : وَقَدْ جَاءَتْ أَحَادِيث تَدُلّ عَلَى النَّهْي عَلَى الْعُمُوم ، ثُمَّ ذَكَرَ حَدِيث عَبْد اللَّه بْن عَمْرو بْن الْعَاصِ هَذَا الَّذِي ذَكَرَهُ مُسْلِم ، ثُمَّ أَحَادِيث أُخَر ، ثُمَّ قَالَ : وَلَوْ بَلَغَتْ هَذِهِ الْأَحَادِيث الشَّافِعِيّ لَقَالَ بِهَا إِنْ شَاءَ اللَّه ، ثُمَّ ذَكَرَ بِإِسْنَادِهِ مَا صَحَّ عَنْ الشَّافِعِيّ أَنَّهُ قَالَ : إِذَا كَانَ حَدِيث النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خِلَاف قَوْلِي فَاعْمَلُوا بِالْحَدِيثِ ، وَدَعُوا قَوْلِي ، وَفِي رِوَايَة : فَهُوَ مَذْهَبِي . قَالَ الْبَيْهَقِيُّ : قَالَ الشَّافِعِيّ : وَأَنْهَى الرَّجُل الْحَلَال بِكُلِّ حَال أَنْ يَتَزَعْفَر . قَالَ : وَآمُرهُ إِذَا تَزَعْفَرَ أَنْ يَغْسِلهُ . قَالَ الْبَيْهَقِيُّ : فَتَبِعَ السُّنَّة فِي الْمُزَعْفَر ، فَمُتَابَعَتهَا فِي الْمُعَصْفَر أَوْلَى . قَالَ : وَقَدْ كَرِهَ الْمُعَصْفَر بَعْض السَّلَف ، وَبِهِ قَالَ أَبُو عَبْد اللَّه الْحَلِيمِيّ مِنْ أَصْحَابنَا ، وَرَخَّصَ فِيهِ جَمَاعَة ، وَالسُّنَّة أَوْلَى بِالِاتِّبَاعِ . وَاللَّه أَعْلَم .

3873 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أُمّك أَمَرَتْك بِهَذَا )
مَعْنَاهُ أَنَّ هَذَا مِنْ لِبَاس النِّسَاء وَزِيّهنَّ وَأَخْلَاقهنَّ وَأَمَّا الْأَمْر بِإِحْرَاقِهِمَا فَقِيلَ : هُوَ عُقُوبَة وَتَغْلِيظ لِزَجْرِهِ وَزَجْر غَيْره عَنْ مِثْل هَذَا الْفِعْل ، وَهَذَا نَظِير أَمْر تِلْكَ الْمَرْأَة الَّتِي لَعَنَتْ النَّاقَة بِإِرْسَالِهَا ، وَأَمَرَ أَصْحَاب بَرِيرَة بِبَيْعِهَا ، وَأَنْكَرَ عَلَيْهِمْ اِشْتِرَاط الْوَلَاء ، وَنَحْو ذَلِكَ . وَاللَّه أَعْلَم .

الْإِسْنَادَانِ اللَّذَانِ فِي الْبَاب كُلّ رِجَالهمْ بَصْرِيُّونَ ، وَسَبَقَ بَيَان هَذَا مَرَّات .

3877 - سبق شرحه بالباب

3878 - قَوْله : ( كَانَ أَحَبّ الثِّيَاب إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْحِبَرَة )
هِيَ بِكَسْرِ الْحَاء وَفَتْح الْبَاء ، وَهِيَ ثِيَاب مِنْ كَتَّان أَوْ قُطْن مِحْبَرَة أَيْ مُزَيَّنَة ، وَالتَّحْبِير التَّزْيِين وَالتَّحْسِين . وَيُقَال : ثَوْبٌ حِبَرَةٌ عَلَى الْوَصْف وَثَوْبُ حِبَرَةٍ عَلَى الْإِضَافَة ، وَهُوَ أَكْثَر اِسْتِعْمَالًا . وَالْحِبَرَة مُفْرَد ، وَالْجَمْع حِبَر ، وَحِبَرَات ، كَعِنَبَةٌ وَعِنَب ، وَعِنَبَات ، وَيُقَال : ثَوْب حَبِير عَلَى الْوَصْف . فِيهِ دَلِيل لِاسْتِحْبَابِ لِبَاس الْحِبَرَة ، وَجَوَاز لِبَاس الْمُخَطِّط . وَهُوَ مُجْمَع عَلَيْهِ . وَاللَّه أَعْلَم .

فِي الْأَحَادِيث الْمَذْكُورَة فِي الْبَاب مَا كَانَ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الزَّهَادَة فِي الدُّنْيَا وَالْإِعْرَاض عَنْ مَتَاعهَا وَمَلَاذّهَا وَشَهَوَاتهَا وَفَاخِر لِبَاسهَا وَنَحْوه ، وَاجْتِزَائِهِ بِمَا يَحْصُل بِهِ أَدْنَى التَّجْزِئَة فِي ذَلِكَ كُلّه ، وَفِيهِ النَّدْب لِلِاقْتِدَاءِ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا وَغَيْره .

3880 - قَوْله : أَخْرَجَتْ إِلَيْنَا عَائِشَة رَضِيَ اللَّه عَنْهَا إِزَارًا وَكِسَاء مُلَبَّدًا فَقَالَتْ : فِي هَذَا قُبِضَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
. قَالَ الْعُلَمَاء : الْمُلَبَّد بِفَتْحِ الْبَاء ، وَهُوَ الْمُرَقَّع ، يُقَال : لَبَدْت الْقَمِيص أَلْبُدهُ بِالتَّخْفِيفِ فِيهِمَا ، وَلَبَّدْته أُلَبِّدهُ بِالتَّشْدِيدِ ، وَقِيلَ : هُوَ الَّذِي ثَخُنَ وَسَطه حَتَّى صَارَ كَاللَّبَدِ .

3881 - قَوْله : ( وَعَلَيْهِ مِرْط مُرَحَّل مِنْ شَعْر أَسْوَد )
، أَمَّا ( الْمِرْط ) فَبِكَسْرِ الْمِيم وَإِسْكَان الرَّاء ، وَهُوَ كِسَاء يَكُون تَارَة مِنْ صُوف ، وَتَارَة مِنْ شَعْر أَوْ كَتَّان أَوْ خَزّ . قَالَ الْخَطَّابِيُّ : هُوَ كِسَاء يُؤْتَزَرُ بِهِ ، وَقَالَ النَّضْر : لَا يَكُون الْمِرْط إِلَّا دِرْعًا ، وَلَا يَلْبَسهُ إِلَّا النِّسَاء ، وَلَا يَكُون إِلَّا أَخْضَر ، وَهَذَا الْحَدِيث يُرَدّ عَلَيْهِ . وَأَمَّا قَوْله : ( مُرَحَّل ) فَهُوَ بِفَتْحِ الرَّاء وَفَتْح الْحَاء الْمُهْمَلَة ، هَذَا هُوَ الصَّوَاب الَّذِي رَوَاهُ الْجُمْهُور ، وَضَبَطَهُ الْمُتْقِنُونَ . وَحَكَى الْقَاضِي أَنَّ بَعْضهمْ رَوَاهُ بِالْجِيمِ أَيْ عَلَيْهِ صُوَر الرِّجَال ، وَالصَّوَاب الْأَوَّل ، وَمَعْنَاهُ عَلَيْهِ صُورَة رِحَال الْإِبِل ، وَلَا بَأْس بِهَذِهِ الصُّوَر ، وَإِنَّمَا يَحْرُم تَصْوِير الْحَيَوَان . وَقَالَ الْخَطَّابِيُّ : الْمُرَحَّل الَّذِي فِيهِ خُطُوط . وَأَمَّا قَوْله : ( مِنْ شَعْر أَسْوَد ) فَقَيَّدْته بِالْأَسْوَدِ لِأَنَّ الشَّعْر قَدْ يَكُون أَبْيَض .

3883 - قَوْله : ( إِنَّمَا كَانَ فِرَاش رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الَّذِي يَنَام عَلَيْهِ أَدَمًا حَشْوه لِيف )
، وَفِي رِوَايَة : ( وِسَادَة ) بَدَل فِرَاش ، وَفِي نُسْخَة : وَسَادَ . فِيهِ جَوَاز اِتِّخَاذ الْفُرُش وَالْوَسَائِد ، وَالنَّوْم عَلَيْهَا ، وَالِارْتِفَاق بِهَا ، وَجَوَاز الْمَحْشُوّ ، وَجَوَاز اِتِّخَاذ ذَلِكَ مِنْ الْجُلُود ، وَهِيَ الْأَدَم ، وَاللَّه أَعْلَم .

3884 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِجَابِرِ حِين تَزَوَّجَ : ( أَتَّخَذْت أَنْمَاطًا قَالَ : وَأَنَّى لَنَا ؟ قَالَ : أَمَّا إِنَّهَا سَتَكُونُ )
الْأَنْمَاط بِفَتْحِ الْهَمْزَة جَمْع نَمَط بِفَتْحِ النُّون وَالْمِيم ، ظِهَارَة الْفِرَاش ، وَقِيلَ : ظَهْر الْفِرَاش ، وَيُطْلَق أَيْضًا عَلَى بِسَاط لَطِيف لَهُ خَمْل يُجْعَل عَلَى الْهَوْدَج ، وَقَدْ يُجْعَل سِتْرًا ، وَمِنْهُ حَدِيث عَائِشَة الَّذِي ذَكَرَهُ مُسْلِم بَعْد هَذَا فِي بَاب الصُّوَر قَالَتْ : ( فَأَخَذْت نَمَطًا فَسَتَرْته عَلَى الْبَاب ) . وَالْمُرَاد فِي حَدِيث جَابِر هُوَ النَّوْع الْأَوَّل . وَفِيهِ جَوَاز اِتِّخَاذ الْأَنْمَاط إِذَا لَمْ تَكُنْ مِنْ حَرِير ، وَفِيهِ مُعْجِزَة ظَاهِرَة بِإِخْبَارِهِ بِهَا ، وَكَانَتْ كَمَا أَخْبَرَ .

3885 - قَوْله ( عَنْ جَابِر قَالَ : وَعِنْد اِمْرَأَتِي نَمَطٌ فَأَنَا أَقُول : نَحِّيهِ عَنِّي ، وَتَقُول : قَدْ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّهَا سَتَكُونُ )
قَوْله ( نَحِّيهِ عَنِّي ) أَيْ أَخْرِجِيهِ مِنْ بَيْتِي كَأَنَّهُ كَرِهَهُ كَرَاهَة تَنْزِيه ، لِأَنَّهُ مِنْ زِينَة الدُّنْيَا وَمُلْهِيَاتهَا . وَاللَّه أَعْلَم .

3886 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فِرَاش لِلرَّجُلِ ، وَفِرَاش لِامْرَأَتِهِ ، وَالثَّالِث لِلضَّيْفِ ، وَالرَّابِع لِلشَّيْطَانِ )
قَالَ الْعُلَمَاء : مَعْنَاهُ أَنَّ مَا زَادَ عَلَى الْحَاجَة فَاِتِّخَاذه إِنَّمَا هُوَ لِلْمُبَاهَاةِ وَالِاخْتِيَال وَالِالْتِهَاء بِزِينَةِ الدُّنْيَا ، وَمَا كَانَ بِهَذِهِ الصِّفَة فَهُوَ مَذْمُوم ، وَكُلّ مَذْمُوم يُضَاف إِلَى الشَّيْطَان ؛ لِأَنَّهُ يَرْتَضِيه ، وَيُوَسْوِس بِهِ ، وَيُحَسِّنهُ ، وَيُسَاعِد عَلَيْهِ . وَقِيلَ : إِنَّهُ عَلَى ظَاهِره ، وَأَنَّهُ إِذَا كَانَ لِغَيْرِ حَاجَة كَانَ لِلشَّيْطَانِ عَلَيْهِ مَبِيت وَمُقِيل ، كَمَا أَنَّهُ يَحْصُل لَهُ الْمَبِيت بِالْبَيْتِ الَّذِي لَا يَذْكُر اللَّهَ تَعَالَى صَاحِبُهُ عِنْد دُخُوله عِشَاء . وَأَمَّا تَعْدِيد الْفِرَاش لِلزَّوْجِ وَالزَّوْجَة فَلَا بَأْس بِهِ ؛ لِأَنَّهُ قَدْ يَحْتَاج كُلّ وَاحِد مِنْهُمَا إِلَى فِرَاش عِنْد الْمَرَض وَنَحْوه وَغَيْر ذَلِكَ ، وَاسْتَدَلَّ بَعْضهمْ بِهَذَا عَلَى أَنَّهُ لَا يَلْزَمهُ النَّوْم مَعَ اِمْرَأَته ، وَأَنَّ لَهُ الِانْفِرَاد عَنْهَا بِفِرَاشِ ، وَالِاسْتِدْلَال بِهِ فِي هَذَا ضَعِيف لِأَنَّ الْمُرَاد بِهَذَا وَقْت الْحَاجَة كَالْمَرَضِ وَغَيْره كَمَا ذَكَرْنَا ، وَإِنْ كَانَ النَّوْم مَعَ الزَّوْجَة لَيْسَ وَاجِبًا لَكِنَّهُ بِدَلِيلٍ آخَر ، وَالصَّوَاب فِي النَّوْم مَعَ الزَّوْجَة أَنَّهُ إِذَا لَمْ يَكُنْ لِوَاحِدٍ مِنْهُمَا عُذْر فِي الِانْفِرَاد فَاجْتِمَاعهمَا فِي فِرَاش وَاحِد أَفْضَل ، وَهُوَ ظَاهِر فِعْل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الَّذِي وَاظَبَ عَلَيْهِ مَعَ مُوَاظَبَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى قِيَام اللَّيْل ، فَيَنَام مَعَهَا ، فَإِذَا أَرَادَ الْقِيَام لِوَظِيفَتِهِ قَامَ وَتَرَكَهَا ، فَيَجْمَع بَيْن وَظِيفَته وَقَضَاء حَقّهَا الْمَنْدُوب وَعِشْرَتهَا بِالْمَعْرُوفِ ، لَا سِيَّمَا إِنْ عَرَفَ مِنْ حَالهَا حِرْصهَا عَلَى هَذَا ، ثُمَّ إِنَّهُ لَا يَلْزَم مِنْ النَّوْم مَعَهَا الْجِمَاع . وَاللَّهُ أَعْلَم .

3887 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَنْظُر اللَّه إِلَى مَنْ جَرّ ثَوْبه خُيَلَاء )
وَفِي رِوَايَة : ( إِنَّ اللَّه لَا يَنْظُر إِلَى مَنْ يَجُرّ إِزَاره بَطَرًا ) . وَفِي رِوَايَة عَنْ اِبْن عُمَر ( مَرَرْت عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَفِي إِزَارِي اِسْتِرْخَاء ، فَقَالَ : يَا عَبْد اللَّه اِرْفَعْ إِزَارك فَرَفَعْته ، ثُمَّ قَالَ : زِدْ فَزِدْت ، فَمَا زِلْت أَتَحَرَّاهَا بَعْدُ ، فَقَالَ بَعْض الْقَوْم أَيْنَ ؟ فَقَالَ : أَنْصَاف السَّاقَيْنِ ) . قَالَ الْعُلَمَاء : الْخُيَلَاء بِالْمَدِّ ، وَالْمَخِيلَة ، وَالْبَطَر ، وَالْكِبْر ، وَالزَّهْو ، وَالتَّبَخْتُر ، كُلّهَا بِمَعْنًى وَاحِد ، وَهُوَ حَرَام . وَيُقَال : خَال الرَّجُل وَاخْتَالَ اِخْتِيَالًا إِذَا تَكَبَّرَ ، وَهُوَ رَجُل خَال أَيْ مُتَكَبِّر ، وَصَاحِب خَال أَيْ صَاحِب كِبْر ، وَمَعْنَى لَا يَنْظُر اللَّه إِلَيْهِ أَيْ لَا يَرْحَمهُ ، وَلَا يَنْظُر إِلَيْهِ نَظَر رَحْمَة . وَأَمَّا فِقْه الْأَحَادِيث فَقَدْ سَبَقَ فِي كِتَاب الْإِيمَان وَاضِحًا بِفُرُوعِهِ ، وَذِكْرنَا هُنَاكَ الْحَدِيث الصَّحِيح أَنَّ الْإِسْبَال يَكُون فِي الْإِزَار وَالْقَمِيص وَالْعِمَامَة ، وَأَنَّهُ لَا يَجُوز إِسْبَاله تَحْت الْكَعْبَيْنِ إِنْ كَانَ لِلْخُيَلَاءِ ، فَإِنْ كَانَ لِغَيْرِهَا فَهُوَ مَكْرُوه ، وَظَوَاهِر الْأَحَادِيث فِي تَقْيِيدهَا بِالْجَرِّ خُيَلَاء تَدُلّ عَلَى أَنَّ التَّحْرِيم مَخْصُوص بِالْخُيَلَاءِ ، وَهَكَذَا نَصَّ الشَّافِعِيّ عَلَى الْفَرْق كَمَا ذَكَرْنَا ، وَأَجْمَع الْعُلَمَاء عَلَى جَوَاز الْإِسْبَال لِلنِّسَاءِ ، وَقَدْ صَحَّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْإِذْن لَهُنَّ فِي إِرْخَاء ذُيُولهنَّ ذِرَاعًا . وَاللَّه أَعْلَم .
وَأَمَّا الْقَدْر الْمُحْتَسَب فِيمَا يَنْزِل إِلَيْهِ طَرَف الْقَمِيص وَالْإِزَار فَنِصْف السَّاقَيْنِ كَمَا فِي حَدِيث اِبْن عُمَر الْمَذْكُور ، وَفِي حَدِيث أَبِي سَعِيد : ( إِزَارَة الْمُؤْمِن إِلَى أَنْصَاف سَاقَيْهِ ، لَا جُنَاح عَلَيْهِ فِيمَا بَيْنه وَبَيْن الْكَعْبَيْنِ ، مَا أَسْفَل مِنْ ذَلِكَ فَهُوَ فِي النَّار ) . فَالْمُسْتَحَبّ نِصْف السَّاقَيْنِ ، وَالْجَائِز بِلَا كَرَاهَة مَا تَحْته إِلَى الْكَعْبَيْنِ ، فَمَا نَزَلَ عَنْ الْكَعْبَيْنِ فَهُوَ مَمْنُوع . فَإِنْ كَانَ لِلْخُيَلَاءِ فَهُوَ مَمْنُوع مَنْع تَحْرِيم ، وَإِلَّا فَمَنْع تَنْزِيه . وَأَمَّا الْأَحَادِيث الْمُطْلَقَة بِأَنَّ مَا تَحْت الْكَعْبَيْنِ فِي النَّار فَالْمُرَاد بِهَا مَا كَانَ لِلْخُيَلَاءِ ، لِأَنَّهُ مُطْلَق ، فَوَجَبَ حَمْله عَلَى الْمُقَيَّد . وَاللَّه أَعْلَم . قَالَ الْقَاضِي : قَالَ الْعُلَمَاء : وَبِالْجُمْلَةِ يُكْرَه كُلّ مَا زَادَ عَلَى الْحَاجَة وَالْمُعْتَاد فِي اللِّبَاس مِنْ الطُّول وَالسَّعَة . وَاللَّهُ أَعْلَم .

3888 - سبق شرحه بالباب

3889 - سبق شرحه بالباب

3890 - قَوْله : ( مُسْلِم بْن يَنَّاقَ )
، هُوَ بِيَاءٍ مُثَنَّاة تَحْت مَفْتُوحَة ، ثُمَّ نُون مُشَدَّدَة ، وَبِالْقَافِ ، غَيْر مَصْرُوف ، وَاللَّه أَعْلَم .

3891 - سبق شرحه بالباب

3892 - سبق شرحه بالباب

3893 - سبق شرحه بالباب

3894 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( بَيْنَمَا رَجُل يَمْشِي قَدْ أَعْجَبَتْهُ جُمَّتُهُ وَبُرْدَاهُ إِذْ خُسِفَ بِهِ الْأَرْض ، فَهُوَ يَتَجَلْجَل فِي الْأَرْض حَتَّى تَقُوم السَّاعَة )
. وَفِي رِوَايَة ( بَيْنَمَا رَجُل يَتَبَخْتَر يَمْشِي فِي بُرْدَيْهِ ، وَقَدْ أَعْجَبَتْهُ نَفْسه فَخَسَفَ اللَّه بِهِ ) . يَتَجَلْجَل بِالْجِيمِ أَيْ يَتَحَرَّك وَيَنْزِل مُضْطَرِبًا . قِيلَ : يُحْتَمَل أَنَّ هَذَا الرَّجُل مِنْ هَذِهِ الْأُمَّة ، فَأَخْبَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَنَّهُ سَيَقَعُ هَذَا . وَقِيلَ : بَلْ هُوَ إِخْبَار عَمَّنْ قَبْل هَذِهِ الْأُمَّة ، وَهَذَا هُوَ الصَّحِيح ، وَهُوَ مَعْنَى إِدْخَال الْبُخَارِيّ لَهُ فِي بَاب ذِكْر بَنِي إِسْرَائِيل . وَاللَّه أَعْلَم .

3895 - سبق شرحه بالباب

أَجْمَع الْمُسْلِمُونَ عَلَى إِبَاحَة خَاتَم الذَّهَب لِلنِّسَاءِ ، وَأَجْمَعُوا عَلَى تَحْرِيمه عَلَى الرِّجَال ، إِلَّا مَا حُكِيَ عَنْ أَبِي بَكْر بْن مُحَمَّد بْن عُمَر بْن مُحَمَّد بْن حَزْم أَنَّهُ أَبَاحَهُ ، وَعَنْ بَعْضٌ أَنَّهُ مَكْرُوه لَا حَرَام ، وَهَذَانِ النَّقْلَانِ بَاطِلَانِ ، فَقَائِلهمَا مَحْجُوج بِهَذِهِ الْأَحَادِيث الَّتِي ذَكَرهَا مُسْلِم مَعَ إِجْمَاع مَنْ قَبْله عَلَى تَحْرِيمه لَهُ ، مَعَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الذَّهَب وَالْحَرِير : ( إِنَّ هَذَيْنِ حَرَام عَلَى ذُكُور أُمَّتِي حِلّ لِإِنَاثِهَا ) . قَالَ أَصْحَابنَا : وَيَحْرُم سَنّ الْخَاتَم إِذَا كَانَ ذَهَبًا ، وَإِنْ كَانَ بَاقِيه فِضَّة ، وَكَذَا لَوْ مَوَّهَ خَاتَم الْفِضَّة بِالذَّهَبِ فَهُوَ حَرَام .

3896 - قَوْله : ( نَهَى عَنْ خَاتَم الذَّهَب )
أَيْ فِي حَقّ الرِّجَال كَمَا سَبَقَ .

3897 - قَوْله : ( رَأَى خَاتَمًا مِنْ ذَهَب فِي يَد رَجُل فَنَزَعَهُ فَطَرَحَهُ )
، فِيهِ إِزَالَة الْمُنْكَر بِالْيَدِ لِمَنْ قَدَرَ عَلَيْهَا .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين نَزَعَهُ مِنْ يَد الرَّجُل : ( يَعْمَد أَحَدكُمْ إِلَى جَمْرَة مِنْ نَار فَيَجْعَلهَا فِي يَده )
فَفِيهِ تَصْرِيح بِأَنَّ النَّهْي عَنْ خَاتَم الذَّهَب لِلتَّحْرِيمِ كَمَا سَبَقَ . وَأَمَّا قَوْل صَاحِب هَذَا الْخَاتَم حِين قَالُوا لَهُ : خُذْهُ لَا آخُذهُ ، وَقَدْ طَرَحَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَفِيهِ الْمُبَالَغَة فِي اِمْتِثَال أَمْر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَاجْتِنَاب نَهْيه ، وَعَدَم التَّرَخُّص فِيهِ بِالتَّأْوِيلَاتِ الضَّعِيفَة . ثُمَّ إِنَّ هَذَا الرَّجُل إِنَّمَا تَرَكَ الْخَاتَم عَلَى سَبِيل الْإِبَاحَة لِمَنْ أَرَادَ أَخْذه مِنْ الْفُقَرَاء وَغَيْرهمْ ، وَحِينَئِذٍ يَجُوز أَخْذه لِمَنْ شَاءَ ، فَإِذَا أَخَذَهُ جَازَ تَصَرُّفه فِيهِ . وَلَوْ كَانَ صَاحِبه أَخَذَهُ لَمْ يَحْرُم عَلَيْهِ الْأَخْذ وَالتَّصَرُّف فِيهِ بِالْبَيْعِ وَغَيْره ، وَلَكِنْ تَوَرَّعَ عَنْ أَخْذه وَأَرَادَ الصَّدَقَة بِهِ عَلَى مَنْ يَحْتَاج إِلَيْهِ ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَنْهَهُ عَنْ التَّصَرُّف فِيهِ بِكُلِّ وَجْه ، وَإِنَّمَا نَهَاهُ عَنْ لُبْسه ، وَبَقِيَ مَا سِوَاهُ مِنْ تَصَرُّفه عَلَى الْإِبَاحَة .

3898 - قَوْله : ( فَكَانَ يَجْعَل فَصّه فِي بَاطِن كَفّه )
، الْفَصّ بِفَتْحِ الْفَاء وَكَسْرهَا . وَفِي الْخَاتَم أَرْبَع لُغَات : فَتْح التَّاء ، وَكَسْرهَا ، وَخَيْتَام ، وَخَاتَام .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاللَّه لَا أَلْبَسهُ أَبَدًا فَنَبَذَ النَّاس خَوَاتِيمهمْ )
فِيهِ بَيَان مَا كَانَتْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ عَلَيْهِ مِنْ الْمُبَادَرَة إِلَى اِمْتِثَال أَمْره وَنَهْيه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَالِاقْتِدَاء بِأَفْعَالِهِ .

3899 - قَوْله : ( اِتَّخَذَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَاتَمًا مِنْ وَرِق )
الْوَرِق الْفِضَّة ، وَقَدْ أَجْمَع الْمُسْلِمُونَ عَلَى جَوَاز خَاتَم الْفِضَّة لِلرِّجَالِ ، وَكَرِهَ بَعْض عُلَمَاء الشَّام الْمُتَقَدِّمِينَ لُبْسه لِغَيْرِ ذِي سُلْطَان ، وَرَوَوْا فِيهِ أَثَرًا ، وَهَذَا شَاذّ مَرْدُود . قَالَ الْخَطَّابِيُّ : وَيُكْرَه لِلنِّسَاءِ خَاتَم الْفِضَّة ، لِأَنَّهُ مِنْ شِعَار الرِّجَال . قَالَ : فَإِنْ لَمْ تَجِد خَاتَم ذَهَب فَلْتُصَفِّرْهُ بِزَعْفَرَانٍ وَشِبْهه ، وَهَذَا الَّذِي قَالَهُ ضَعِيف ، أَوْ بَاطِل لَا أَصْل لَهُ ، وَالصَّوَاب أَنَّهُ لَا كَرَاهَة فِي لُبْسهَا خَاتَم الْفِضَّة .
قَوْله : ( اِتَّخَذَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَاتَمًا مِنْ وَرِق ، فَكَانَ فِي يَده ، ثُمَّ كَانَ فِي يَد أَبِي بَكْر ، ثُمَّ كَانَ فِي يَد عُمَر ، ثُمَّ كَانَ فِي يَد عُثْمَان حَتَّى وَقَعَ مِنْهُ فِي بِئْر أَرِيسٍ ، نَقْشه : مُحَمَّد رَسُول اللَّه ) فِيهِ التَّبَرُّك بِآثَارِ الصَّالِحِينَ وَلُبْس لِبَاسهمْ ، وَجَوَاز لُبْس الْخَاتَم ، وَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُوَرِّث إِذْ لَوْ وَرَّثَ لَدُفِعَ الْخَاتَم إِلَى وَرَثَته ، بَلْ كَانَ الْخَاتَم وَالْقَدَح وَالسِّلَاح وَنَحْوهَا مِنْ آثَاره الضَّرُورِيَّة صَدَقَة لِلْمُسْلِمِينَ ، يَصْرِفهَا وَلِيّ الْأَمْر حَيْثُ رَأَى مِنْ الْمَصَالِح ، فَجَعَلَ الْقَدَح عِنْد أَنَس إِكْرَامًا لَهُ لِخِدْمَتِهِ ، وَمَنْ أَرَادَ التَّبَرُّك بِهِ لَمْ يَمْنَعهُ ، وَجَعَلَ بَاقِي الْأَثَاث عِنْد نَاس مَعْرُوفِينَ ، وَاِتَّخَذَ الْخَاتَم عِنْده لِلْحَاجَةِ الَّتِي اِتَّخَذَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهَا ؛ فَإِنَّهَا مَوْجُودَة فِي الْخَلِيفَة بَعْده ، ثُمَّ الْخَلِيفَة الثَّانِي ، ثُمَّ الثَّالِث . وَأَمَّا بِئْر أَرِيس فَبِفَتْحِ الْهَمْزَة وَكَسْر الرَّاء وَبِالسِّينِ الْمُهْمَلَة وَهُوَ مَصْرُوف .
وَأَمَّا " قَوْله : ( نَقْشه مُحَمَّد رَسُول اللَّه )
فَفِيهِ جَوَاز نَقْش الْخَاتَم ، وَنَقْش اِسْم صَاحِب الْخَاتَم ، وَجَوَاز نَقْش اِسْم اللَّه تَعَالَى . هَذَا مَذْهَبنَا وَمَذْهَب سَعِيد بْن الْمُسَيِّب وَمَالك وَالْجُمْهُور ، وَعَنْ اِبْن سِيرِينَ وَبَعْضهمْ كَرَاهَة نَقْش اِسْم اللَّه تَعَالَى ، وَهَذَا ضَعِيف . قَالَ الْعُلَمَاء : وَلَهُ أَنْ يَنْقُش عَلَيْهِ اِسْم نَفْسه أَوْ يَنْقُش عَلَيْهِ كَلِمَة حِكْمَة ، وَأَنْ يَنْقُش ذَلِكَ مَعَ ذِكْر اللَّه تَعَالَى .

3900 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَنْقُش أَحَد عَلَى نَقْش خَاتَمِي هَذَا )
سَبَب النَّهْي أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا اِتَّخَذَ الْخَاتَم ، وَنَقَشَ فِيهِ لِيَخْتِم بِهِ كُتُبه إِلَى مُلُوك الْعَجَم وَغَيْرهمْ ، فَلَوْ نَقَشَ غَيْره مِثْله لَدَخَلَتْ الْمَفْسَدَة ، وَحَصَلَ الْخَلَل .
قَوْله : ( وَكَانَ إِذَا لَبِسَهُ جَعَلَ فَصّه مِمَّا يَلِي بَطْن كَفّه )
، قَالَ الْعُلَمَاء : لَمْ يَأْمُر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي ذَلِكَ بِشَيْءِ ، فَيَجُوز جَعْل فَصّه فِي بَاطِن كَفّه ، وَفِي ظَاهِرهَا ، وَقَدْ عَمِلَ السَّلَف بِالْوَجْهَيْنِ ، وَمِمَّنْ اِتَّخَذَهُ فِي ظَاهِرهَا اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُ . قَالُوا : وَلَكِنَّ الْبَاطِن أَفْضَل اِقْتِدَاء بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَلِأَنَّهُ أَصْوَنُ لِفَصِّهِ ، وَأَسْلَم لَهُ ، وَأَبْعَد مِنْ الزَّهْو وَالْإِعْجَاب .

3901 - سبق شرحه بالباب

3904 - قَوْله : ( فَصَاغَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَاتَمًا حَلْقَته فِضَّة )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ : ( حَلْقَة فِضَّة ) ، بِنَصْبِ ( حَلْقَة ) عَلَى الْبَدَل مِنْ ( خَاتَمًا ) ، وَلَيْسَ فِيهَا هَاء الضَّمِير . وَالْحَلْقَة سَاكِنَة اللَّام عَلَى الْمَشْهُور ، وَفِيهَا لُغَة شَاذَّة ضَعِيفَة حَكَاهَا الْجَوْهَرِيّ وَغَيْره بِفَتْحِهَا .

3905 - قَوْله : ( عَنْ اِبْن شِهَاب عَنْ أَنَس رَضِيَ اللَّه عَنْهُ أَنَّهُ أَبْصَرَ فِي يَد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَاتَمًا مِنْ وَرِق يَوْمًا وَاحِدًا ، فَصَنَعَ النَّاس الْخَوَاتِم مِنْ وَرِق ، فَلَبِسُوهُ ، فَطَرَحَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَاتَمه ، فَطَرَحَ النَّاس خَوَاتِمهمْ )
. قَالَ الْقَاضِي : قَالَ جَمِيع أَهْل الْحَدِيث : هَذَا وَهْم مِنْ اِبْن شِهَاب ، فَوَهَمَ مِنْ خَاتَم الذَّهَب إِلَى خَاتَم الْوَرِق ، وَالْمَعْرُوف مِنْ رِوَايَات أَنَس مِنْ غَيْر طَرِيق اِبْن شِهَاب اِتِّخَاذه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَاتَم فِضَّة ، وَلَمْ يَطْرَحهُ ، وَإِنَّمَا طَرَحَ خَاتَم الذَّهَب كَمَا ذَكَرَهُ مُسْلِم فِي بَاقِي الْأَحَادِيث . وَمِنْهُمْ مَنْ تَأَوَّلَ حَدِيث اِبْن شِهَاب ، وَجَمَعَ بَيْنه وَبَيْن الرِّوَايَات ، فَقَالَ : لَمَّا أَرَادَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَحْرِيم خَاتَم الذَّهَب ، اِتَّخَذَ خَاتَم فِضَّة فَلَمَّا لَبِسَ خَاتَم الْفِضَّة أَرَاهُ النَّاس فِي ذَلِكَ الْيَوْم لِيُعْلِمهُمْ إِبَاحَته ، ثُمَّ طَرَحَ خَاتَم الذَّهَب ، وَأَعْلَمهُمْ تَحْرِيمه فَطَرَحَ النَّاس خَوَاتِيمهمْ مِنْ الذَّهَب ، فَيَكُون
قَوْله : ( فَطَرَحَ النَّاس خَوَاتِمهمْ )
أَيْ خَوَاتِم الذَّهَب ، وَهَذَا التَّأْوِيل هُوَ الصَّحِيح ، وَلَيْسَ فِي الْحَدِيث مَا يَمْنَعهُ .
وَأَمَّا قَوْله : ( فَصَنَعَ النَّاس الْخَوَاتِم مِنْ الْوَرِق فَلَبِسُوهُ )
، ثُمَّ قَالَ : ( فَطَرَحَ خَاتَمه ، فَطَرَحُوا خَوَاتِمهمْ ) فَيُحْتَمَل أَنَّهُمْ لَمَّا عَلِمُوا أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَصْطَنِع لِنَفْسِهِ خَاتَم فِضَّة اِصْطَنَعُوا لِأَنْفُسِهِمْ خَوَاتِيم فِضَّة ، وَبَقِيَتْ مَعَهُمْ خَوَاتِيم الذَّهَب كَمَا بَقِيَ مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى أَنْ طَرَحَ خَاتَم الذَّهَب ، وَاسْتَبْدَلُوا الْفِضَّة . وَاللَّه أَعْلَم .

3906 - سبق شرحه بالباب

3907 - قَوْله : ( وَكَانَ فَصّه حَبَشِيًّا )
، قَالَ الْعُلَمَاء : يَعْنِي حَجَرًا حَبَشِيًّا أَيْ فَصًّا مِنْ جَزْع أَوْ عَقِيق ، فَإِنَّ مَعْدِنهمَا بِالْحَبَشَةِ وَالْيَمَن . وَقِيلَ : لَوْنه حَبَشِيّ أَيْ أَسْوَد . وَجَاءَ فِي صَحِيح الْبُخَارِيّ مِنْ رِوَايَة حُمَيْدٍ عَنْ أَنَس أَيْضًا فَصّه مِنْهُ . قَالَ اِبْن عَبْد الْبَرّ : هَذَا أَصَحّ ، وَقَالَ غَيْره : كِلَاهُمَا صَحِيح ، وَكَانَ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي وَقْتٍ خَاتَمٌ فَصُّهُ مِنْهُ ، وَفِي وَقْتٍ خَاتَمٌ فَصُّهُ حَبَشِيٌّ ، وَفِي حَدِيث آخَر فَصّه مِنْ عَقِيق .

3908 - قَوْله فِي حَدِيث طَلْحَة بْن يَحْيَى وَسُلَيْمَان بْن بِلَال ( عَنْ يُونُس عَنْ اِبْن شِهَاب عَنْ أَنَس رَضِيَ اللَّه عَنْهُ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَبِسَ خَاتَم فِضَّة فِي يَمِينه )
. وَفِي حَدِيث حَمَّاد بْن سَلَمَة عَنْ ثَابِت عَنْ أَنَس : ( كَانَ خَاتَم النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذِهِ ، وَأَشَارَ إِلَى الْخِنْصَر مِنْ يَده الْيُسْرَى ) ، وَفِي حَدِيث عَلِيّ : ( نَهَانِي صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ أَتَخَتَّمُ فِي أُصْبُعِي هَذِهِ أَوْ هَذِهِ ، فَأَوْمَأَ إِلَى الْوُسْطَى وَاَلَّتِي تَلِيهَا ) ، وَرُوِيَ هَذَا الْحَدِيث فِي غَيْر مُسْلِم : ( السَّبَّابَة وَالْوُسْطَى ) وَأَجْمَع الْمُسْلِمُونَ عَلَى أَنَّ السُّنَّة جَعْل خَاتَم الرَّجُل فِي الْخِنْصَر ، وَأَمَّا الْمَرْأَة فَإِنَّهَا تَتَّخِذ خَوَاتِيم فِي أَصَابِع . قَالُوا : وَالْحِكْمَة فِي كَوْنه فِي الْخِنْصَر أَنَّهُ أَبْعَد مِنْ الِامْتِهَان فِيمَا يُتَعَاطَى بِالْيَدِ ، لِكَوْنِهِ طَرَفًا ، وَلِأَنَّهُ لَا يَشْغَل الْيَد عَمَّا تَتَنَاوَلهُ مِنْ أَشْغَالهَا بِخِلَافِ غَيْر الْخِنْصَر ، وَيُكْرَه لِلرَّجُلِ جَعْله فِي الْوُسْطَى وَاَلَّتِي تَلِيهَا لِهَذَا الْحَدِيث ، وَهِيَ كَرَاهَة تَنْزِيه . وَأَمَّا التَّخَتُّم فِي الْيَد الْيُمْنَى أَوْ الْيُسْرَى فَقَدْ جَاءَ فِيهِ هَذَانِ الْحَدِيثَانِ ، وَهُمَا صَحِيحَانِ . وَقَالَ الدَّارَقُطْنِيُّ : لَمْ يُتَابِع سُلَيْمَان بْن بِلَال عَلَى هَذِهِ الزِّيَادَة ، وَهِيَ قَوْله : ( فِي يَمِينه ) . قَالَ : وَخَالَفَهُ الْحَافِظ عَنْ يُونُس ، مَعَ أَنَّهُ لَمْ يَذْكُرهَا أَحَد مِنْ أَصْحَاب الزُّهْرِيّ ، مَعَ تَضْعِيف إِسْمَاعِيل بْن أَبِي أُوَيْسٍ رُوَاتهَا عَنْ سُلَيْمَان بْن بِلَال ، وَقَدْ ضَعَّفَ إِسْمَاعِيلَ بْن أَبِي أُوَيْس أَيْضًا يَحْيَى بْنُ مَعِين وَالنَّسَائِيُّ ، وَلَكِنْ وَثَّقَهُ الْأَكْثَرُونَ ، وَاحْتَجُّوا بِهِ ، وَاحْتَجَّ بِهِ الْبُخَارِيّ وَمُسْلِم فِي صَحِيحَيْهِمَا ، وَقَدْ ذَكَرَ مُسْلِم أَيْضًا مِنْ رِوَايَة طَلْحَة بْن يَحْيَى مِثْل رِوَايَة سُلَيْمَان بْن بِلَال ، فَلَمْ يَنْفَرِد بِهَا سُلَيْمَان بْن بِلَال ، فَقَدْ اِتَّفَقَ طَلْحَة وَسُلَيْمَان عَلَيْهَا . وَكَوْن الْأَكْثَرِينَ لَمْ يَذْكُرُوهَا لَا يَمْنَع صِحَّتهَا ، فَإِنَّ زِيَادَة الثِّقَة مَقْبُولَة . وَاللَّهُ أَعْلَم .
وَأَمَّا الْحُكْم فِي الْمَسْأَلَة عِنْد الْفُقَهَاء فَأَجْمَعُوا عَلَى جَوَاز التَّخَتُّم فِي الْيَمِين ، وَعَلَى جَوَازه فِي الْيَسَار ، وَلَا كَرَاهَة فِي وَاحِدَة مِنْهُمَا ، اِخْتَلَفُوا أَيَّتهمَا أَفْضَل ؟ فَتَخَتَّمَ كَثِيرُونَ مِنْ السَّلَف فِي الْيَمِين ، وَكَثِيرُونَ فِي الْيَسَار ، وَاسْتَحَبَّ مَالِك الْيَسَار ، وَكَرِهَ الْيَمِين . وَفِي مَذْهَبنَا وَجْهَانِ لِأَصْحَابِنَا : الصَّحِيح أَنَّ الْيَمِين أَفْضَل لِأَنَّهُ زِينَة ، وَالْيَمِين أَشْرَفَ ، وَأَحَقّ بِالزِّينَةِ وَالْإِكْرَام . 0

3909 - سبق شرحه بالباب

3910 - وَأَمَّا مَا ذَكَرَهُ فِي حَدِيث عَلِيّ رَضِيَ اللَّه تَعَالَى عَنْهُ مِنْ الْقَسِّيّ وَالْمَيَاثِر وَتَفْسِيرهَا فَقَدْ سَبَقَ بَيَانُهُ وَاضِحًا فِي بَابه . وَاللَّهُ أَعْلَم .

3911 - سبق شرحه بالباب

3912 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين كَانُوا فِي غَزَاة : ( اِسْتَكْثِرُوا مِنْ النِّعَال ، فَإِنَّ الرَّجُل لَا يَزَال رَاكِبًا مَا اِنْتَعَلَ )
مَعْنَاهُ أَنَّهُ شَبِيه بِالرَّاكِبِ فِي خِفَّة الْمَشَقَّة عَلَيْهِ ، وَقِلَّة تَعَبه ، وَسَلَامَة رِجْله مِمَّا يَعْرِض فِي الطَّرِيق مِنْ خُشُونَة وَشَوْك وَأَذَى وَنَحْو ذَلِكَ . وَفِيهِ اِسْتِحْبَاب الِاسْتِظْهَار فِي السَّفَر بِالنِّعَالِ وَغَيْرهَا مِمَّا يَحْتَاج إِلَيْهِ الْمُسَافِر ، وَاسْتِحْبَاب وَصِيَّة الْأَمِير أَصْحَابه بِذَلِكَ .

3913 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا اِنْتَعَلَ أَحَدكُمْ فَلْيَبْدَأْ بِالْيُمْنَى ، وَإِذَا خَلَعَ فَلْيَبْدَأْ بِالشِّمَالِ وَلْيُنْعِلْهُمَا جَمِيعًا أَوْ لِيَخْلَعْهُمَا جَمِيعًا )
. وَفِي الرِّوَايَة الْأُخْرَى : ( لَا يَمْشِ أَحَدكُمْ فِي نَعْل وَاحِدَة ، لِيُنْعِلهُمَا جَمِيعًا ، أَوْ لِيَخْلَعهُمَا جَمِيعًا ) وَفِي رِوَايَة : ( إِذَا اِنْقَطَعَ شِسْع أَحَدكُمْ فَلَا يَمْشِ فِي الْأُخْرَى حَتَّى يُصْلِحهَا ) وَفِي رِوَايَة ( وَلَا يَمْشِ فِي خُفّ وَاحِد ) أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لِيُنْعِلهُمَا ) فَبِضَمِّ الْيَاء ، وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَوْ لِيَخْلَعهُمَا ) فَكَذَا هُوَ فِي جَمِيع نُسَخ مُسْلِم ( لِيَخْلَعهُمَا ) بِالْخَاءِ الْمُعْجَمَة وَاللَّام وَالْعَيْن ، وَفِي صَحِيح الْبُخَارِيّ ( لِيَحْفَهُمَا ) بِالْحَاءِ الْمُهْمَلَة وَالْفَاء مِنْ الْحَفَاء ، وَكِلَاهُمَا صَحِيح ، وَرِوَايَة الْبُخَارِيّ أَحْسَن .
أَمَّا فِقْه الْأَحَادِيث فَفِيهِ ثَلَاث مَسَائِل ، أَحَدهَا يُسْتَحَبّ الْبُدَاءَة بِالْيُمْنَى فِي كُلّ مَا كَانَ مِنْ بَاب التَّكْرِيم وَالزِّينَة وَالنَّظَافَة وَنَحْو ذَلِكَ كَلُبْسِ النَّعْل وَالْخُفّ وَالْمَدَاس ، وَالسَّرَاوِيل وَالْكُمّ ، وَحَلْق الرَّأْس وَتَرْجِيله ، وَقَصّ الشَّارِب وَنَتْف الْإِبْط ، وَالسِّوَاك وَالِاكْتِحَال ، وَتَقْلِيم الْأَظْفَار ، وَالْوُضُوء وَالْغُسْل ، وَالتَّيَمُّم ، وَدُخُول الْمَسْجِد ، وَالْخُرُوج مِنْ الْخَلَاء ، وَدَفْع الصَّدَقَة وَغَيْرهَا مِنْ أَنْوَاع الدَّفْع الْحَسَنَة ، وَتَنَاوُل الْأَشْيَاء الْحَسَنَة ، وَنَحْو ذَلِكَ . الثَّانِيَة يُسْتَحَبّ الْبُدَاءَة بِالْيَسَارِ فِي كُلّ مَا هُوَ ضِدّ السَّابِق فِي الْمَسْأَلَة الْأُولَى ، فَمِنْ ذَلِكَ خَلْع النَّعْل وَالْخُفّ وَالْمَدَاس ، وَالسَّرَاوِيل وَالْكُمّ ، وَالْخُرُوج مِنْ الْمَسْجِد ، وَدُخُول الْخَلَاء ، وَالِاسْتِنْجَاء ، وَتَنَاوُل أَحْجَار الِاسْتِنْجَاء ، وَمَسّ الذَّكَر ، وَالِامْتِخَاط وَالِاسْتِنْثَار ، وَتَعَاطِي الْمُسْتَقْذَرَات ، وَأَشْبَاههَا . الثَّالِثَة يُكْرَه الْمَشْي فِي نَعْل وَاحِدَة أَوْ خُفّ وَاحِدَة أَوْ مَدَاس وَاحِد لَا لِعُذْرٍ ، وَدَلِيله هَذِهِ الْأَحَادِيث الَّتِي ذَكَرَهَا مُسْلِم . قَالَ الْعُلَمَاء : وَسَبَبه أَنَّ ذَلِكَ تَشْوِيه وَمِثْله ، وَمُخَالِف لِلْوَقَارِ ، وَلِأَنَّ الْمُنْتَعِلَة تَصِير أَرْفَع مِنْ الْأُخْرَى ، فَيَعْسُر مَشْيه ، وَرُبَّمَا كَانَ سَبَبًا لِلْعِثَارِ ، وَهَذِهِ الْآدَاب الثَّلَاثَة الَّتِي فِي الْمَسَائِل الثَّلَاث مُجْمَع عَلَى اِسْتِحْبَابهَا ، وَأَنَّهَا لَيْسَتْ وَاجِبَة ، وَإِذَا اِنْقَطَعَ شِسْعه وَنَحْوه ، فَلْيَخْلَعْهُمَا ، وَلَا يَمْشِي فِي الْأُخْرَى وَحْدهَا حَتَّى يُصْلِحهَا وَيُنْعِلهَا كَمَا هُوَ نَصّ فِي الْحَدِيث .

3914 - سبق شرحه بالباب

3915 - أَمَّا ( الشِّسْع )
فَبِشِينٍ مُعْجَمَة مَكْسُورَة ثُمَّ سِين مُهْمَلَة سَاكِنَة ، وَهُوَ أَحَد سُيُور النِّعَال ، وَهُوَ الَّذِي يَدْخُل بَيْن الْأُصْبُعَيْنِ ، وَيَدْخُل طَرَفه فِي النَّقْب الَّذِي فِي صَدْر النَّعْل الْمَشْدُود فِي الزِّمَام . وَالزِّمَام هُوَ السَّيْر الَّذِي يَعْقِد فِيهِ الشِّسْع ، وَجَمَعَهُ شُسُوع .
قَوْله : ( حَدَّثَنَا اِبْن إِدْرِيس عَنْ الْأَعْمَش عَنْ أَبِي رَزِين قَالَ : خَرَجَ إِلَيْنَا أَبُو هُرَيْرَة رَضِيَ اللَّه عَنْهُ ، فَضَرَبَ بِيَدِهِ عَلَى جَبْهَته ، فَقَالَ : إِنَّكُمْ ، وَذَكَرَ الْحَدِيث )
وَفِي الرِّوَايَة الثَّانِيَة : عَنْ عَلِيّ بْن مُسْهِر قَالَ : أَخْبَرَنَا الْأَعْمَش عَنْ أَبِي رَزِين وَأَبِي صَالِح عَنْ أَبِي هُرَيْرَة بِمَعْنَاهُ . هَكَذَا وَقَعَ هَذَانِ الْإِسْنَادَانِ فِي جَمِيع نُسَخ مُسْلِم . وَذَكَرَ الْقَاضِي عَنْ أَبِي عَلِيّ الْغَسَّانِيّ أَنَّهُ قَالَ فِي الرِّوَايَة الثَّانِيَة : قَالَ أَبُو مَسْعُود الدِّمَشْقِيّ : إِنَّمَا يَرْوِيه أَبُو رَزِين عَنْ أَبِي صَالِح عَنْ أَبِي هُرَيْرَة كَذَا ، وَأَخْرَجَهُ أَبُو مَسْعُود فِي كِتَابه عَنْ مُسْلِم ، وَذَكَرَ أَنَّ عَلِيّ بْن مُسْهِر اِنْفَرَدَ بِهَذَا . هَذَا آخِر مَا ذَكَرَهُ الْقَاضِي ، وَهَذَا اِسْتِدْرَاك فَاسِد ؛ لِأَنَّ أَبَا رَزِين قَدْ صَرَّحَ فِي الرِّوَايَة الْأُولَى بِسَمَاعِهِ مِنْ أَبِي هُرَيْرَة بِقَوْلِهِ : ( خَرَجَ إِلَيْنَا أَبُو هُرَيْرَة إِلَى آخِره ) ، وَاسْم أَبِي رَزِين مَسْعُود بْن مَالِك الْأَسَدِيُّ الْكُوفِيّ كَانَ عَالِمًا .

3916 - قَوْله : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى أَنْ يَأْكُل الرَّجُل بِشِمَالِهِ ، أَوْ يَمْشِي فِي نَعْل وَاحِدَة ، وَأَنْ يَشْتَمِل الصَّمَّاء ، وَأَنْ يَحْتَبِي فِي ثَوْب وَاحِد كَاشِفًا عَنْ فَرْجه )
أَمَّا الْأَكْل بِالشِّمَالِ فَسَبَقَ بَيَانه فِي بَابه ، وَسَبَقَ فِي الْبَاب الْمَاضِي حُكْم الْمَشْي فِي نَعْل وَاحِدَة . وَأَمَّا اِشْتِمَال الصَّمَّاء بِالْمَدِّ فَقَالَ الْأَصْمَعِيّ : هُوَ أَنْ يَشْتَمِل بِالثَّوْبِ حَتَّى يُجَلِّل بِهِ جَسَده ، لَا يَرْفَع مِنْهُ جَانِبًا ، فَلَا يَبْقَى مَا يُخْرِج مِنْهُ يَده ، وَهَذَا يَقُولهُ أَكْثَر أَهْل اللُّغَة . قَالَ اِبْن قُتَيْبَة : سُمِّيَتْ صَمَّاء لِأَنَّهُ سَدّ الْمَنَافِذ كُلّهَا كَالصَّخْرَةِ الصَّمَّاء الَّتِي لَيْسَ فِيهَا خَرْق وَلَا صَدْع . قَالَ أَبُو عُبَيْد : وَأَمَّا الْفُقَهَاء فَيَقُولُونَ هُوَ أَنْ يَشْتَمِل بِثَوْبٍ لَيْسَ عَلَيْهِ غَيْره ، ثُمَّ يَرْفَعهُ مِنْ أَحَد جَانِبَيْهِ فَيَضَعهُ عَلَى أَحَد مَنْكِبَيْهِ . قَالَ الْعُلَمَاء : فَعَلَى تَفْسِير أَهْل اللُّغَة يُكْرَه الِاشْتِمَال الْمَذْكُور لِئَلَّا تَعْرِض لَهُ حَاجَة مِنْ دَفْع بَعْض الْهَوَامّ وَنَحْوهَا أَوْ غَيْر ذَلِكَ فَيَعْسُر عَلَيْهِ ، أَوْ يَتَعَذَّر فَيَلْحَقهُ الضَّرَر . وَعَلَى تَفْسِير الْفُقَهَاء يَحْرُم الِاشْتِمَال الْمَذْكُور إِنْ اِنْكَشَفَ بِهِ بَعْض الْعَوْرَة ، وَإِلَّا فَيُكْرَه . وَأَمَّا الِاحْتِبَاء بِالْمَدِّ فَهُوَ أَنْ يَقْعُد الْإِنْسَان عَلَى أَلْيَتَيْهِ ، وَيُنْصَب سَاقَيْهِ ، وَيَحْتَوِي عَلَيْهِمَا بِثَوْبٍ أَوْ نَحْوه أَوْ بِيَدِهِ ، وَهَذِهِ الْقَعْدَة يُقَال لَهَا الْحُبْوَة بِضَمِّ الْحَاء وَكَسْرهَا ، وَكَانَ هَذَا الِاحْتِبَاء عَادَة لِلْعَرَبِ فِي مَجَالِسهمْ ، فَإِنْ اِنْكَشَفَ مَعَهُ شَيْء مِنْ عَوْرَته فَهُوَ حَرَام . وَاللَّهُ أَعْلَم .

3917 - سبق شرحه بالباب

3918 - قَوْله : ( نَهَى عَنْ اِشْتِمَال الصَّمَّاء ، وَأَنْ يَرْفَع الرَّجُل إِحْدَى رِجْلَيْهِ عَلَى الْأُخْرَى ، وَهُوَ مُسْتَلْقٍ عَلَى ظَهْره )
. وَفِي الرِّوَايَة الْأُخْرَى : ( أَنَّهُ رَأَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُسْتَلْقِيًا فِي الْمَسْجِد وَاضِعًا إِحْدَى رِجْلَيْهِ عَلَى الْأُخْرَى ) قَالَ الْعُلَمَاء : أَحَادِيث النَّهْي عَنْ الِاسْتِلْقَاء رَافِعًا إِحْدَى رِجْلَيْهِ عَلَى الْأُخْرَى مَحْمُولَة عَلَى حَالَة تَظْهَر فِيهَا الْعَوْرَة أَوْ شَيْء مِنْهَا . وَأَمَّا فِعْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَكَانَ عَلَى وَجْه لَا يَظْهَر مِنْهَا شَيْء ، وَهَذَا لَا بَأْس بِهِ . وَلَا كَرَاهَة فِيهِ عَلَى هَذِهِ الصِّفَة . وَفِي هَذَا الْحَدِيث جَوَاز الِاتِّكَاء فِي الْمَسْجِد وَالِاسْتِلْقَاء فِيهِ . قَالَ الْقَاضِي : لَعَلَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَلَ هَذَا لِضَرُورَةٍ أَوْ حَاجَة مِنْ تَعَب ، أَوْ طَلَب رَاحَة ، أَوْ نَحْو ذَلِكَ . قَالَ : وَإِلَّا فَقَدْ عُلِمَ أَنَّ جُلُوسه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْمَجَامِع عَلَى خِلَاف هَذَا ، بَلْ كَانَ يَجْلِس مُتَرَبِّعًا أَوْ مُحْتَبِيًا ، وَهُوَ كَانَ أَكْثَر جُلُوسه ، أَوْ الْقُرْفُصَاء أَوْ مُقْعِيًا وَشَبَههَا مِنْ جِلْسَات الْوَقَار وَالتَّوَاضُع . قُلْت : وَيُحْتَمَل أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَلَهُ لِبَيَانِ الْجَوَاز ، وَأَنَّكُمْ إِذَا أَرَدْتُمْ الِاسْتِلْقَاء فَلْيَكُنْ هَكَذَا ، وَأَنَّ النَّهْي الَّذِي نَهَيْتُكُمْ عَنْ الِاسْتِلْقَاء لَيْسَ هُوَ عَلَى الْإِطْلَاق ، بَلْ الْمُرَاد بِهِ مَنْ يَنْكَشِف شَيْء مِنْ عَوْرَته ، أَوْ يُقَارِب اِنْكِشَافهَا . وَاللَّهُ أَعْلَم .

3919 - سبق شرحه بالباب

3920 - سبق شرحه بالباب

3921 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَحَدَّثَنَا إِسْحَق بْن إِبْرَاهِيم وَعَبْد بْن حَمِيد قَالَا : أَخْبَرَنَا عَبْد الرَّزَّاق )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا ، وَكَذَا ذَكَرَهُ أَبُو عَلِيّ الْغَسَّانِيّ عَنْ رِوَايَة الْجُلُودِيّ قَالَ : وَكَذَا ذَكَرَهُ أَبُو مَسْعُود الدِّمَشْقِيّ عَنْ مُسْلِم . قَالَ : وَفِي رِوَايَة اِبْن مَاهَانَ إِسْحَق بْن مَنْصُور بَدَل إِسْحَق بْن إِبْرَاهِيم . قَالَ الْغَسَّانِيّ : الْأَوَّل هُوَ الَّذِي أَعْتَقِد صَوَابه لِكَثْرَةِ مَا يَجِيء إِسْحَاق بْن إِبْرَاهِيم وَعَبْد بْن حَمِيد فِي رِوَايَة مُسْلِم مَقْرُونِينَ عَنْ عَبْد الرَّزَّاق ، وَإِنْ كَانَ إِسْحَاق بْن مَنْصُور أَيْضًا يَرْوِي عَنْ عَبْد الرَّزَّاق ، وَهَذَا الَّذِي صَوَّبَهُ الْغَسَّانِيّ هُوَ الصَّوَاب ، وَكَذَا ذَكَرَهُ الْوَاسِطِيُّ فِي الْأَطْرَاف عَنْ رِوَايَة مُسْلِم .

3923 - قَوْله : ( نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَتَزَعْفَر الرَّجُل )
هَذَا دَلِيل لِمَذْهَبِ الشَّافِعِيّ وَمُوَافِقِيهِ فِي تَحْرِيم لُبْس الثَّوْب الْمُزَعْفَر عَلَى الرَّجُل ، وَقَدْ سَبَقَتْ الْمَسْأَلَة فِي بَاب نَهْي الرَّجُل عَنْ الثَّوْب الْمُعَصْفَر . وَاللَّهُ أَعْلَم .

3924 - سبق شرحه بالباب

3925 - قَوْله : ( أَتَى بِأَبِي قُحَافَة رَضِيَ اللَّه عَنْهُ يَوْم فَتْح مَكَّة ، وَرَأْسه وَلِحْيَته كَالثَّغَامَةِ بَيَاضًا ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : غَيِّرُوا هَذَا بِشَيْءٍ وَاجْتَنِبُوا السَّوَاد )
. وَفِي رِوَايَة : ( إِنَّ الْيَهُود وَالنَّصَارَى لَا يَصْبُغُونَ فَخَالِفُوهُمْ ) . أَمَّا الثَّغَامَة بِثَاءٍ مُثَلَّثَة مَفْتُوحَة ثُمَّ غَيْن مُعْجَمَة مُخَفَّفَة قَالَ أَبُو عُبَيْد : هُوَ نَبْت أَبْيَض الزَّهْر وَالثَّمَر ، شَبَّهَ بَيَاض الشَّيْب بِهِ ، وَقَالَ اِبْن الْأَعْرَابِيّ : شَجَرَة تَبْيَضّ كَأَنَّهَا الْمِلْح . وَأَمَّا أَبُو قُحَافَة بِضَمِّ الْقَاف وَتَخْفِيف الْحَاء الْمُهْمَلَة ، وَاسْمه عُثْمَان ، فَهُوَ وَالِد أَبِي بَكْر الصِّدِّيق ، أَسْلَمَ يَوْم فَتْح مَكَّة ، وَيُقَال : صَبَغَ يَصْبُغ بِضَمِّ الْبَاء وَفَتْحهَا ، وَمَذْهَبنَا اِسْتِحْبَاب خِضَاب الشَّيْب لِلرَّجُلِ وَالْمَرْأَة بِصُفْرَةٍ أَوْ حُمْرَة ، وَيَحْرُم خِضَابه بِالسَّوَادِ عَلَى الْأَصَحّ ، وَقِيلَ : يُكْرَه كَرَاهَة تَنْزِيه ، وَالْمُخْتَار التَّحْرِيم لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاجْتَنِبُوا السَّوَاد ) هَذَا مَذْهَبنَا . وَقَالَ الْقَاضِي : اِخْتَلَفَ السَّلَف مِنْ الصَّحَابَة وَالتَّابِعِينَ فِي الْخِضَاب وَفِي جِنْسه ، فَقَالَ بَعْضهمْ : تَرْك الْخِضَاب أَفْضَل ، وَرَوَوْا حَدِيثًا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي النَّهْي عَنْ تَغْيِير الشَّيْب ، لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُغَيِّر شَيْبه . رُوِيَ هَذَا عَنْ عُمَر وَعَلِيّ وَأُبَيّ وَآخَرِينَ رَضِيَ اللَّه عَنْهُمْ . وَقَالَ آخَرُونَ : الْخِضَاب أَفْضَل ، وَخَضَّبَ جَمَاعَة مِنْ الصَّحَابَة وَالتَّابِعِينَ وَمَنْ بَعْدهمْ لِلْأَحَادِيثِ الَّتِي ذَكَرهَا مُسْلِم وَغَيْره ، ثُمَّ اِخْتَلَفَ هَؤُلَاءِ فَكَانَ أَكْثَرهمْ يُخَضِّب بِالصُّفْرَةِ مِنْهُمْ اِبْن عُمَر وَأَبُو هُرَيْرَة وَآخَرُونَ ، وَرُوِيَ ذَلِكَ عَنْ عَلِيّ ، وَخَضَّبَ جَمَاعَة مِنْهُمْ بِالْحِنَّاءِ وَالْكَتْم ، وَبَعْضهمْ بِالزَّعْفَرَانِ ، وَخَضَّبَ جَمَاعَة بِالسَّوَادِ ، رُوِيَ ذَلِكَ عَنْ عُثْمَان وَالْحَسَن وَالْحُسَيْن اِبْنَيْ عَلِيّ وَعُقْبَة بْن عَامِر وَابْن سِيرِينَ وَأَبِي بُرْدَة وَآخَرِينَ . قَالَ الْقَاضِي : قَالَ الطَّبَرَانِيُّ : الصَّوَاب أَنَّ الْآثَار الْمَرْوِيَّة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِتَغْيِيرِ الشَّيْب ، وَبِالنَّهْيِ عَنْهُ ، كُلّهَا صَحِيحَة ، وَلَيْسَ فِيهَا تَنَاقُض ، بَلْ الْأَمْر بِالتَّغْيِيرِ لِمَنْ شَيْبه كَشَيْبِ أَبِي قُحَافَة وَالنَّهْي لِمَنْ لَهُ شَمَط فَقَطْ قَالَ وَاخْتِلَاف السَّلَف فِي فِعْل الْأَمْرَيْنِ بِحَسَبِ اِخْتِلَاف أَحْوَالهمْ فِي ذَلِكَ ، مَعَ أَنَّ الْأَمْر وَالنَّهْي فِي ذَلِكَ لَيْسَ لِلْوُجُوبِ بِالْإِجْمَاعِ ، وَلِهَذَا لَمْ يُنْكِر بَعْضهمْ عَلَى بَعْض خِلَافه فِي ذَلِكَ . قَالَ : وَلَا يَجُوز أَنْ يُقَال : فِيهِمَا نَاسِخ وَمَنْسُوخ . قَالَ الْقَاضِي ، وَقَالَ غَيْره : هُوَ عَلَى حَالَيْنِ ، فَمَنْ كَانَ فِي مَوْضِع عَادَة أَهْله الصَّبْغ أَوْ تَرْكه فَخُرُوجه عَنْ الْعَادَة شُهْرَة وَمَكْرُوه ، وَالثَّانِي أَنَّهُ يَخْتَلِف بِاخْتِلَافِ نَظَافَة الشَّيْب ، فَمَنْ كَانَتْ شَيْبَته تَكُون نَقِيَّة أَحْسَن مِنْهَا مَصْبُوغَة فَالتَّرْك أَوْلَى ، وَمَنْ كَانَتْ شَيْبَتُهُ تُسْتَبْشَع فَالصَّبْغ أَوْلَى . هَذَا مَا نَقَلَهُ الْقَاضِي . وَالْأَصَحّ الْأَوْفَق لِلسُّنَّةِ مَا قَدَّمْنَاهُ عَنْ مَذْهَبنَا . وَاللَّهُ أَعْلَم .

قَالَ أَصْحَابنَا وَغَيْرهمْ مِنْ الْعُلَمَاء : تَصْوِير صُورَة الْحَيَوَان حَرَام شَدِيد التَّحْرِيم ، وَهُوَ مِنْ الْكَبَائِر ؛ لِأَنَّهُ مُتَوَعَّد عَلَيْهِ بِهَذَا الْوَعِيد الشَّدِيد الْمَذْكُور فِي الْأَحَادِيث ، وَسَوَاء صَنَعَهُ بِمَا يُمْتَهَن أَوْ بِغَيْرِهِ ، فَصَنْعَته حَرَام بِكُلِّ حَال ؛ لِأَنَّ فِيهِ مُضَاهَاة لِخَلْقِ اللَّه تَعَالَى ، وَسَوَاء مَا كَانَ فِي ثَوْب أَوْ بِسَاط أَوْ دِرْهَم أَوْ دِينَار أَوْ فَلْس أَوْ إِنَاء أَوْ حَائِط أَوْ غَيْرهَا . وَأَمَّا تَصْوِير صُورَة الشَّجَر وَرِحَال الْإِبِل وَغَيْر ذَلِكَ مِمَّا لَيْسَ فِيهِ صُورَة حَيَوَان فَلَيْسَ بِحِرَامٍ . هَذَا حُكْم نَفْس التَّصْوِير . وَأَمَّا اِتِّخَاذ الْمُصَوَّر فِيهِ صُورَة حَيَوَان فَإِنْ كَانَ مُعَلَّقًا عَلَى حَائِط أَوْ ثَوْبًا مَلْبُوسًا أَوْ عِمَامَة وَنَحْو ذَلِكَ مِمَّا لَا يُعَدّ مُمْتَهَنًا فَهُوَ حَرَام ، وَإِنْ كَانَ فِي بِسَاط يُدَاس وَمِخَدَّة وَوِسَادَة وَنَحْوهَا مِمَّا يُمْتَهَن فَلَيْسَ بِحِرَامٍ . وَلَكِنْ هَلْ يَمْنَع دُخُول مَلَائِكَة الرَّحْمَة ذَلِكَ الْبَيْت ؟ فِيهِ كَلَام نَذْكُرهُ قَرِيبًا إِنْ شَاءَ اللَّه ، وَلَا فَرْق فِي هَذَا كُلّه بَيْن مَا لَهُ ظِلّ وَمَا لَا ظِلّ لَهُ . هَذَا تَلْخِيص مَذْهَبنَا فِي الْمَسْأَلَة ، وَبِمَعْنَاهُ قَالَ جَمَاهِير الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ وَمَنْ بَعْدهمْ ، وَهُوَ مَذْهَب الثَّوْرِيّ وَمَالِك وَأَبِي حَنِيفَة وَغَيْرهمْ ، وَقَالَ بَعْض السَّلَف : إِنَّمَا يَنْهَى عَمَّا كَانَ لَهُ ظِلّ ، وَلَا بَأْس بِالصُّوَرِ الَّتِي لَيْسَ لَهَا ظِلّ ، وَهَذَا مَذْهَب بَاطِل ؛ فَإِنَّ السِّتْر الَّذِي أَنْكَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الصُّورَة فِيهِ لَا يَشُكّ أَحَد أَنَّهُ مَذْمُوم ، وَلَيْسَ لِصُورَتِهِ ظِلّ ، مَعَ بَاقِي الْأَحَادِيث الْمُطْلَقَة فِي كُلّ صُورَة . وَقَالَ الزُّهْرِيّ : النَّهْي فِي الصُّورَة عَلَى الْعُمُوم ، وَكَذَلِكَ اِسْتِعْمَال مَا هِيَ فِيهِ ، وَدُخُول الْبَيْت الَّذِي هِيَ فِيهِ ، سَوَاء كَانَتْ رَقْمًا فِي ثَوْب ، أَوْ غَيْر رَقْم ، وَسَوَاء كَانَتْ فِي حَائِط ، أَوْ ثَوْب ، أَوْ بِسَاط مُمْتَهَن ، أَوْ غَيْر مُمْتَهَن ، عَمَلًا بِظَاهِرِ الْأَحَادِيث ، لَا سِيَّمَا حَدِيث ( النُّمْرُقَة ) الَّذِي ذَكَرَهُ مُسْلِم ، وَهَذَا مَذْهَب قَوِيّ ، قَالَ آخَرُونَ : يَجُوز مِنْهَا مَا كَانَ رَقْمًا فِي ثَوْب سَوَاء اُمْتُهِنَ أَمْ لَا ، وَسَوَاء عُلِقَ فِي حَائِط أَمْ لَا ، وَكَرِهُوا مَا كَانَ لَهُ ظِلّ ، أَوْ كَانَ مُصَوَّرًا فِي الْحِيطَان وَشَبَههَا ، سَوَاء كَانَ رَقْمًا أَوْ غَيْره ، وَاحْتَجُّوا بِقَوْلِهِ فِي بَعْض أَحَادِيث الْبَاب : ( إِلَّا مَا كَانَ رَقْمًا فِي ثَوْب ) وَهَذَا مَذْهَب الْقَاسِم بْن مُحَمَّد . وَأَجْمَعُوا عَلَى مَنْع مَا كَانَ لَهُ ظِلّ ، وَوُجُوب تَغْيِيره . قَالَ الْقَاضِي : إِلَّا مَا وَرَدَ فِي اللَّعِب بِالْبَنَاتِ لِصِغَارِ الْبَنَات ، وَالرُّخْصَة فِي ذَلِكَ ، لَكِنْ كَرِهَ مَالِك شِرَاء الرَّجُل ذَلِكَ لِابْنَتِهِ . وَادَّعَى بَعْضهمْ أَنَّ إِبَاحَة اللَّعِب لَهُنَّ بِالْبَنَاتِ مَنْسُوخ بِهَذِهِ الْأَحَادِيث ، وَاللَّه أَعْلَم .

3928 - قَوْله : ( أَصْبَحَ يَوْمًا وَاجِمًا )
هُوَ بِالْجِيمِ . قَالَ أَهْل اللُّغَة : هُوَ السَّاكِت الَّذِي يَظْهَر عَلَيْهِ الْهَمّ وَالْكَآبَة ، وَقِيلَ : هُوَ الْحَزِين ، يُقَال : وَجَمَ يَجِم وُجُومًا .
قَوْله : ( أَصْبَحَ يَوْمًا وَاجِمًا ، فَقَالَتْ مَيْمُونَة : يَا رَسُول اللَّه لَقَدْ اِسْتَنْكَرْت هَيْئَتك مُنْذُ الْيَوْم ، قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّ جِبْرِيل كَانَ وَعَدَنِي أَنْ يَلْقَانِي اللَّيْلَة فَلَمْ يَلْقَنِي ، أَمَ وَاللَّه مَا أَخْلَفَنِي )
وَذَكَرَ الْحَدِيث . فِيهِ أَنَّهُ يُسْتَحَبّ لِلْإِنْسَانِ إِذَا رَأَى صَاحِبه وَمَنْ لَهُ حَقّ وَاجِمًا أَنْ يَسْأَلهُ عَنْ سَبَبه ، فَيُسَاعِدهُ فِيمَا يُمْكِن مُسَاعِدَته ، أَوْ يَتَحَزَّن مَعَهُ ، أَوْ يَذْكُرهُ بِطَرِيقٍ يَزُول بِهِ ذَلِكَ الْعَارِض . وَفِيهِ التَّنْبِيه عَلَى الْوُثُوق بِوَعْدِ اللَّه وَرُسُله ، لَكِنْ قَدْ يَكُون لِلشَّيْءِ شَرْط فَيَتَوَقَّف عَلَى حُصُوله ، أَوْ يَتَخَيَّل تَوْقِيته بِوَقْتِ ، وَيَكُون غَيْر مُوَقَّت بِهِ ، وَنَحْو ذَلِكَ . وَفِيهِ أَنَّهُ إِذَا تَكَدَّرَ وَقْت الْإِنْسَان أَوْ تَنَكَّدَتْ وَظِيفَته وَنَحْو ذَلِكَ فَيَنْبَغِي أَنْ يُفَكِّر فِي سَبَبه كَمَا فَعَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُنَا حَتَّى اِسْتَخْرَجَ الْكَلْب ، وَهُوَ مِنْ نَحْو قَوْل اللَّه تَعَالَى : { إِنَّ الَّذِينَ اِتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنْ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ } .
قَوْله : ( ثُمَّ وَقَعَ فِي نَفْسه جِرْو كَلْب تَحْت فُسْطَاط لَنَا ، فَأَمَرَ بِهِ فَأُخْرِج ، ثُمَّ أَخَذَ بِيَدِهِ مَاء فَنَضَحَ مَكَانه )
أَمَّا ( الْجَرْو ) فَبِكَسْرِ الْجِيم وَضَمّهَا وَفَتْحهَا ، ثَلَاث لُغَات مَشْهُورَات ، وَهُوَ الصَّغِير مِنْ أَوْلَاد الْكَلْب وَسَائِر السِّبَاع ، وَالْجَمْع أَجْرٍ وَجِرَاء ، وَجَمْع الْجِرَاء أَجْرِيَةٌ . وَأَمَّا الْفُسْطَاط فَفِيهِ سِتّ لُغَات : فُسْطَاط وَفُسْتَاط بِالتَّاءِ ، وَفُسَّاط بِتَشْدِيدِ السِّين وَضَمّ الْفَاء فِيهِنَّ ، وَتُكْسَر ، وَهُوَ نَحْو الْخِبَاء . قَالَ الْقَاضِي : وَالْمُرَاد بِهِ هُنَا بَعْض حِجَال الْبَيْت ، بِدَلِيلِ قَوْلهَا فِي الْحَدِيث الْآخَر ( تَحْت سَرِير عَائِشَة ) وَأَصْل الْفُسْطَاط عَمُود الْأَخْبِيَة الَّتِي يُقَام عَلَيْهَا . وَاللَّهُ أَعْلَم . وَأَمَّا قَوْله : ( ثُمَّ أَخَذَ بِيَدِهِ مَاء فَنَضَحَ بِهِ مَكَانه ) فَقَدْ اِحْتَجَّ بِهِ جَمَاعَة فِي نَجَاسَة الْكَلْب . قَالُوا : وَالْمُرَاد بِالنَّضْحِ الْغَسْل وَتَأَوَّلَتْهُ الْمَالِكِيَّة عَلَى أَنَّهُ غَسَلَهُ لِخَوْفِ حُصُول بَوْله أَوْ رَوْثه .
قَوْله : ( فَأَمَرَ بِقَتْلِ الْكِلَاب حَتَّى أَنَّهُ يَأْمُر بِقَتْلِ كَلْب الْحَائِط الصَّغِير ، وَيَتْرُك كَلْب الْحَائِط الْكَبِير )
الْمُرَاد بِالْحَائِطِ الْبُسْتَان ، وَفَرْق بَيْن الْحَائِطَيْنِ ، لِأَنَّ الْكَبِير تَدْعُو الْحَاجَة إِلَى حِفْظ جَوَانِبه ، وَلَا يَتَمَكَّن النَّاظُور مِنْ الْمُحَافَظَة عَلَى ذَلِكَ ، بِخِلَافِ الصَّغِير ، وَالْأَمْر بِقَتْلِ الْكِلَاب مَنْسُوخ ، وَسَبَقَ إِيضَاحه فِي كِتَاب الْبُيُوع ، حَيْثُ بَسَطَ مُسْلِم أَحَادِيثه هُنَاكَ .

3929 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَدْخُل الْمَلَائِكَة بَيْتًا فِيهِ كَلْب وَلَا صُورَة )
قَالَ الْعُلَمَاء : سَبَب اِمْتِنَاعهمْ مِنْ بَيْتٍ فِيهِ صُورَة كَوْنهَا مَعْصِيَة فَاحِشَة ، وَفِيهَا مُضَاهَاة لِخَلْقِ اللَّه تَعَالَى ، وَبَعْضهَا فِي صُورَة مَا يَعْبُد مِنْ دُون اللَّه تَعَالَى . وَسَبَب اِمْتِنَاعهمْ مِنْ بَيْت فِيهِ كَلْب لِكَثْرَةِ أَكْله النَّجَاسَات ، وَلِأَنَّ بَعْضهَا يُسَمَّى شَيْطَانًا كَمَا جَاءَ بِهِ الْحَدِيث ، وَالْمَلَائِكَة ضِدّ الشَّيَاطِين ، وَلِقُبْحِ رَائِحَة الْكَلْب وَالْمَلَائِكَة تَكْرَه الرَّائِحَة الْقَبِيحَة ، وَلِأَنَّهَا مَنْهِيّ عَنْ اِتِّخَاذهَا ؛ فَعُوقِبَ مُتَّخِذهَا بِحِرْمَانِهِ دُخُول الْمَلَائِكَة بَيْته ، وَصَلَاتهَا فِيهِ ، وَاسْتِغْفَارهَا لَهُ ، وَتَبْرِيكهَا عَلَيْهِ وَفِي بَيْته ، وَدَفْعهَا أَذًى لِلشَّيْطَانِ . وَأَمَّا هَؤُلَاءِ الْمَلَائِكَة الَّذِينَ لَا يَدْخُلُونَ بَيْتًا فِيهِ كَلْب أَوْ صُورَة فَهُمْ مَلَائِكَة يَطُوفُونَ بِالرَّحْمَةِ وَالتَّبْرِيك وَالِاسْتِغْفَار ، وَأَمَّا الْحَفَظَة فَيَدْخُلُونَ فِي كُلّ بَيْت ، وَلَا يُفَارِقُونَ بَنِي آدَم فِي كُلّ حَال ، لِأَنَّهُمْ مَأْمُورُونَ بِإِحْصَاءِ أَعْمَالهمْ ، وَكِتَابَتهَا . قَالَ الْخَطَّابِيُّ : وَإِنَّمَا لَا تَدْخُل الْمَلَائِكَة بَيْتًا فِيهِ كَلْب أَوْ صُورَة مِمَّا يَحْرُم اِقْتِنَاؤُهُ مِنْ الْكِلَاب وَالصُّوَر ، فَأَمَّا مَا لَيْسَ بِحِرَامٍ مِنْ كَلْب الصَّيْد وَالزَّرْع وَالْمَاشِيَة وَالصُّورَة الَّتِي تُمْتَهَن فِي الْبِسَاط وَالْوِسَادَة وَغَيْرهمَا فَلَا يَمْتَنِع دُخُول الْمَلَائِكَة بِسَبَبِهِ ، وَأَشَارَ الْقَاضِي إِلَى نَحْو مَا قَالَهُ الْخَطَّابِيُّ ، وَالْأَظْهَر أَنَّهُ عَامّ فِي كُلّ كَلْب ، وَكُلّ صُورَة ، وَأَنَّهُمْ يَمْتَنِعُونَ مِنْ الْجَمِيع لِإِطْلَاقِ الْأَحَادِيث ، وَلِأَنَّ الْجِرْو الَّذِي كَانَ فِي بَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَحْت السَّرِير كَانَ لَهُ فِيهِ عُذْر ظَاهِر ؛ فَإِنَّهُ لَمْ يَعْلَم بِهِ ، وَمَعَ هَذَا اِمْتَنَعَ جِبْرِيل صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ دُخُول الْبَيْت ، وَعَلَّلَ بِالْجِرْوِ ، فَلَوْ كَانَ الْعُذْر فِي وُجُود الصُّورَة وَالْكَلْب لَا يَمْنَعهُمْ لَمْ يَمْتَنِع جِبْرِيل . وَاللَّه أَعْلَم .

3930 - سبق شرحه بالباب

3931 - قَوْله : ( إِلَّا رَقْمًا فِي ثَوْب )
هَذَا يَحْتَجّ بِهِ مَنْ يَقُول بِإِبَاحَةِ مَا كَانَ رَقْمًا مُطْلَقًا كَمَا سَبَقَ ، وَجَوَابنَا وَجَوَاب الْجُمْهُور عَنْهُ : أَنَّهُ مَحْمُول عَلَى رَقْم عَلَى صُورَة الشَّجَر وَغَيْره مِمَّا لَيْسَ بِحَيَوَانٍ ، وَقَدْ قَدَّمْنَا أَنَّ هَذَا جَائِز عِنْدنَا .

3932 - سبق شرحه بالباب

3933 - قَوْله عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا قَالَتْ : خَرَجَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي غَزَاتِهِ ، فَأَخَذْت نَمَطًا ، فَسُتْرَته عَلَى الْبَاب ، فَلَمَّا قَدِمَ فَرَأَى النَّمَط عَرَفْت الْكَرَاهِيَة فِي وَجْهه ، فَجَذَبَهُ حَتَّى هَتَكَهُ أَوْ قَطَعَهُ ، وَقَالَ : إِنَّ اللَّه لَمْ يَأْمُرنَا أَنْ نَكْسُو الْحِجَارَة وَالطِّين قَالَتْ : فَقَطَعْنَا مِنْهُ وِسَادَتَيْنِ ، وَحَشَوْتهمَا لِيفًا ، فَلَمْ يَعِبْ ذَلِكَ عَلَيَّ .
الْمُرَاد بِالنَّمَطِ هُنَا بِسَاط لَطِيف لَهُ خَمْل ، وَقَدْ سَبَقَ بَيَانه قَرِيبًا فِي بَاب اِتِّخَاذ الْأَنْمَاط .
وَقَوْلهَا : ( هَتَكَهُ ) ، هُوَ بِمَعْنَى قَطَعَهُ ، وَأَتْلَفَ الصُّورَة الَّتِي فِيهِ ، وَقَدْ صَرَّحَتْ فِي الرِّوَايَات الْمَذْكُورَات بَعْد هَذِهِ بِأَنَّ هَذَا النَّمَط كَانَ فِيهِ صُوَر الْخَيْل ذَوَات الْأَجْنِحَة ، وَأَنَّهُ كَانَ فِيهِ صُورَة ، فَيَسْتَدِلّ بِهِ لِتَغْيِيرِ الْمُنْكَر بِالْيَدِ ، وَهَتْك الصُّوَر الْمُحَرَّمَة ، وَالْغَضَب عِنْد رُؤْيَة الْمُنْكَر ، وَأَنَّهُ يَجُوز اِتِّخَاذ الْوَسَائِد . وَاللَّهُ أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين جَذَبَ النَّمَط وَأَزَالَهُ : ( إِنَّ اللَّه لَمْ يَأْمُرنَا أَنْ نَكْسُو الْحِجَارَة وَالطِّين ) فَاسْتَدَلُّوا بِهِ عَلَى أَنَّهُ يُمْنَع مِنْ سَتْر الْحِيطَان وَتَنْجِيد الْبُيُوت بِالثِّيَابِ ، وَهُوَ مَنْع كَرَاهَة تَنْزِيه لَا تَحْرِيم ، هَذَا هُوَ الصَّحِيح . وَقَالَ الشَّيْخ أَبُو الْفَتْح نَصْر الْمَقْدِسِيُّ مِنْ أَصْحَابنَا : هُوَ حَرَام ، وَلَيْسَ فِي هَذَا الْحَدِيث مَا يَقْتَضِي تَحْرِيمه ؛ لِأَنَّ حَقِيقَة اللَّفْظ أَنَّ اللَّه تَعَالَى لَمْ يَأْمُرنَا بِذَلِكَ ، وَهَذَا يَقْتَضِي أَنَّهُ لَيْسَ بِوَاجِبٍ ، وَلَا مَنْدُوب ، وَلَا يَقْتَضِي التَّحْرِيم . وَاللَّه أَعْلَم .

3934 - قَوْله ( عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا قَالَتْ : كَانَ لَنَا سِتْر فِيهِ تِمْثَال طَائِر ، وَكَانَ الدَّاخِل إِذَا دَخَلَ اِسْتَقْبَلَهُ ، فَقَالَ لِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : حَوِّلِي هَذَا ، فَإِنِّي كُلَّمَا دَخَلْت فَرَأَيْته ذَكَرْت الدُّنْيَا )
هَذَا مَحْمُول عَلَى أَنَّهُ كَانَ قَبْل تَحْرِيم اِتِّخَاذ مَا فِيهِ صُورَة ، فَلِهَذَا كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَدْخُل ، وَيَرَاهُ ، وَلَا يُنْكِرهُ قَبْل هَذِهِ الْمَرَّة الْأَخِيرَة .

3935 - قَوْلهَا : ( سَتَّرْت عَلَى بَابِي دُرْنُوكًا فِيهِ الْخَيْل ذَوَات الْأَجْنِحَة ، فَأَمَرَنِي فَنَزَعْته )
أَمَّا قَوْلهَا : ( سَتَّرْت ) فَهُوَ بِتَشْدِيدِ التَّاء الْأُولَى . وَأَمَّا ( الدُّرْنُوكُ ) فَبِضَمِّ الدَّال وَفَتْحهَا ، حَكَاهُمَا الْقَاضِي وَآخَرُونَ ، وَالْمَشْهُور ضَمّهَا ، وَالنُّون مَضْمُومَة لَا غَيْر . وَيُقَال فِيهِ : ( دُرْمُوكٌ ) بِالْمِيمِ ، وَهُوَ سِتْر لَهُ خَمْل ، 0وَجَمْعه دَرَانِكُ .

3936 - قَوْلهَا : ( دَخَلَ عَلَيَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَنَا مُتَسَتِّرَة بِقِرَامِ )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ( مُتَسَتِّرَة ) بِتَاءَيْنِ مُثَنَّاتَيْنِ فَوْق بَيْنهمَا سِين ، وَفِي بَعْضهَا ( مُسْتَتِرَة ) بِسِينٍ ثُمَّ تَاءَيْنِ ، أَيْ مُتَّخِذَة سِتْرًا . وَأَمَّا ( الْقِرَام ) فَبِكَسْرِ الْقَاف وَهُوَ السِّتْر الرَّقِيق .

3937 - قَوْلهَا : ( وَقَدْ سَتَّرْت سَهْوَة لِي بِقِرَامِ )
السَّهْوَة بِفَتْحِ السِّين الْمُهْمَلَة . قَالَ الْأَصْمَعِيّ : هِيَ شَبِيهَة بِالرَّفِّ أَوْ بِالطَّاقِ يُوضَع عَلَيْهِ الشَّيْء . قَالَ أَبُو عُبَيْد : وَسَمِعْت غَيْر وَاحِد مِنْ أَهْل الْيَمَن يَقُولُونَ : السَّهْوَة عِنْدنَا بَيْت صَغِير مُتَحَدِّر فِي الْأَرْض ، وَسُمْكه مُرْتَفِع فِي الْأَرْض ، يُشْبِه الْخِزَانَة الصَّغِيرَة ، يَكُون فِيهَا الْمَتَاع . قَالَ أَبُو عُبَيْد : وَهَذَا عِنْدِي أَشْبَهَ مَا قِيلَ فِي السَّهْوَة . وَقَالَ الْخَلِيل : هِيَ أَرْبَعَة أَعْوَاد أَوْ ثَلَاثَة يُعْرَض بَعْضهَا عَلَى بَعْض ، ثُمَّ يُوضَع عَلَيْهَا شَيْء مِنْ الْأَمْتِعَة . وَقَالَ اِبْن الْأَعْرَابِيّ : هِيَ الْكَوَّة بَيْن الدَّارَيْنِ ، وَقِيلَ : بَيْت صَغِير يُشْبِه الْمِخْدَع ، وَقِيلَ : هِيَ كَالصُّفَّةِ تَكُون بَيْن يَدَيْ الْبَيْت ، وَقِيلَ : شَبِيه دَخْلَة فِي جَانِب الْبَيْت . وَاللَّهُ أَعْلَم .

3941 - قَوْله : ( اِشْتَرَيْت نُمْرُقَة )
هِيَ بِضَمِّ النُّون وَالرَّاء ، وَيُقَال : بِكَسْرِهِمَا ، وَيُقَال : بِضَمِّ النُّون وَفَتْح الرَّاء ، ثَلَاث لُغَات ، وَيُقَال : ( نُمْرُق ) بِلَا هَاء ، وَهِيَ وِسَادَة صَغِيرَة ، وَقِيلَ : هِيَ مِرْفَقَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنْ أَصْحَاب هَذِهِ الصُّوَر يُعَذَّبُونَ ، وَيُقَال لَهُمْ : أَحْيُوا مَا خَلَقْتُمْ )
. وَفِي الرِّوَايَة السَّابِقَة : ( أَشَدّ النَّاس عَذَابًا يَوْم الْقِيَامَة الَّذِينَ يُضَاهِئُونَ بِخَلْقِ اللَّه تَعَالَى ) وَفِي رِوَايَة : ( الَّذِينَ يَصْنَعُونَ الصُّوَر يُعَذَّبُونَ يَوْم الْقِيَامَةَ ، يُقَال لَهُمْ : أَحْيُوا مَا خَلَقْتُمْ ) وَفِي رِوَايَة اِبْن عَبَّاس : ( كُلّ مُصَوِّر فِي النَّار يُجْعَل لَهُ بِكُلِّ صُورَة صَوَّرَهَا نَفْسًا فَتُعَذِّبهُ فِي جَهَنَّم ) وَفِي رِوَايَة : ( مَنْ صَوَّرَ صُورَة فِي الدُّنْيَا كُلِّفَ أَنْ يَنْفُخ فِيهَا الرُّوح يَوْم الْقِيَامَة وَلَيْسَ بِنَافِخٍ ) . وَفِي رِوَايَة ( قَالَ اللَّه تَعَالَى ، وَمَنْ أَظْلِم مِمَّنْ ذَهَبَ يَخْلُق خَلْقًا كَخَلْقِي ، فَلْيَخْلُقُوا ذَرَّة ، أَوْ لِيَخْلُقُوا حَبَّة ، أَوْ لِيَخْلُقُوا شُعَيْرَة ) .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَيُقَال لَهُمْ : أَحْيُوا مَا خَلَقْتُمْ ) فَهُوَ الَّذِي يُسَمِّيه الْأُصُولِيُّونَ أَمْر تَعْجِيز كَقَوْلِهِ تَعَالَى : { قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ } . وَأَمَّا قَوْله فِي رِوَايَة اِبْن عَبَّاس : ( يَجْعَل لَهُ ) فَهُوَ بِفَتْحِ الْيَاء مِنْ ( يَجْعَل ) وَالْفَاعِل هُوَ اللَّه تَعَالَى ، أُضْمِرَ لِلْعِلْمِ بِهِ . قَالَ الْقَاضِي فِي رِوَايَة اِبْن عَبَّاس : تُحْتَمَل أَنَّ مَعْنَاهَا أَنَّ الصُّورَة الَّتِي صَوَّرَهَا هِيَ تُعَذِّبهُ ، بَعْد أَنْ يَجْعَل فِيهَا رُوح ، وَتَكُون الْبَاء فِي ( بِكُلِّ ) بِمَعْنَى ( فِي قَالَ : وَيُحْتَمَل أَنْ يَجْعَل لَهُ بِعَدَدِ كُلّ صُورَة وَمَكَانهَا شَخْص يُعَذِّبهُ ، وَتَكُون الْبَاء بِمَعْنَى لَام السَّبَب . وَهَذِهِ الْأَحَادِيث صَرِيحَة فِي تَحْرِيم تَصْوِير الْحَيَوَان ، وَأَنَّهُ غَلِيظ التَّحْرِيم ، وَأَمَّا الشَّجَر وَنَحْوه مِمَّا لَا رُوح فِيهِ فَلَا تَحْرُم صَنْعَته ، وَلَا التَّكَسُّب بِهِ ، وَسَوَاء الشَّجَر الْمُثْمِر وَغَيْره ، وَهَذَا مَذْهَب الْعُلَمَاء كَافَّة إِلَّا مُجَاهِدًا فَإِنَّهُ جَعَلَ الشَّجَر الْمُثْمِر مِنْ الْمَكْرُوه . قَالَ الْقَاضِي : لَمْ يَقُلْهُ أَحَد غَيْر مُجَاهِد ، وَاحْتَجَّ مُجَاهِد بِقَوْلِهِ تَعَالَى : { وَمَنْ أَظْلَمُ مِمَّنْ ذَهَبَ يَخْلُق خَلْقًا كَخَلْقِي } وَاحْتَجَّ الْجُمْهُور 0بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَيُقَال لَهُمْ أَحْيُوا مَا خَلَقْتُمْ ) أَيْ اِجْعَلُوهُ حَيَوَانًا ذَا رُوح كَمَا ضَاهَيْتُمْ ، وَعَلَيْهِ رِوَايَة : ( وَمَنْ أَظْلَم مِمَّنْ ذَهَبَ يَخْلُق خَلْقًا كَخَلْقِي ) وَيُؤَيِّدهُ حَدِيث اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُ الْمَذْكُور فِي الْكِتَاب : ( إِنْ كُنْت لَا بُدّ فَاعِلًا فَاصْنَعْ الشَّجَر ، وَمَا لَا نَفْس لَهُ ) .

3942 - سبق شرحه بالباب

3943 - قَوْله : ( أَشَدّ النَّاس عَذَابًا )
فَقِيلَ هِيَ مَحْمُولَة عَلَى مَنْ فَعَلَ الصُّورَة لِتُعْبَد ، وَهُوَ صَانِع الْأَصْنَام ، وَنَحْوهَا ، فَهَذَا كَافِر ، وَهُوَ أَشَدّ عَذَابًا ، وَقِيلَ : هِيَ فِيمَنْ قَصَدَ الْمَعْنَى الَّذِي فِي الْحَدِيث مِنْ مُضَاهَاة خَلْق اللَّه تَعَالَى ، وَاعْتَقَدَ ذَلِكَ ، فَهَذَا كَافِر لَهُ مِنْ أَشَدّ الْعَذَاب مَا لِلْكُفَّارِ ، وَيَزِيد عَذَابه بِزِيَادَةِ قُبْح كُفْره . فَأَمَّا مَنْ لَمْ يَقْصِد بِهَا الْعِبَادَة وَلَا الْمُضَاهَاة ، فَهُوَ فَاسِق صَاحِب ذَنْب كَبِير ، وَلَا يَكْفُر كَسَائِرِ الْمَعَاصِي .

3944 - سبق شرحه بالباب

3945 - سبق شرحه بالباب

3946 - سبق شرحه بالباب

3947 - وَأَمَّا قَوْله تَعَالَى : ( فَلْيَخْلُقُوا ذَرَّة أَوْ حَبَّة أَوْ شُعَيْرَة )
فَالذَّرَّة بِفَتْحِ الذَّال وَتَشْدِيد الرَّاء ، وَمَعْنَاهُ ، فَلْيَخْلُقُوا ذَرَّة فِيهَا رُوح تَتَصَرَّف بِنَفْسِهَا كَهَذِهِ الذَّرَّة الَّتِي هِيَ خَلْق اللَّه تَعَالَى ، وَكَذَلِكَ فَلْيَخْلُقُوا حَبَّة حِنْطَة أَوْ شَعِير أَيْ لِيَخْلُقُوا حَبَّة فِيهَا طَعْم تُؤْكَل وَتُزْرَع وَتَنْبُت ، وَيُوجَد فِيهَا مَا يُوجَد فِي حَبَّة الْحِنْطَة وَالشَّعِير وَنَحْوهمَا مِنْ الْحَبّ الَّذِي يَخْلُقهُ اللَّه تَعَالَى ، وَهَذَا أَمْر تَعْجِيز كَمَا سَبَقَ . وَاللَّه أَعْلَم .

3948 - سبق شرحه بالباب

3949 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَصْحَب الْمَلَائِكَةُ رُفْقَة فِيهَا كَلْب وَلَا جَرَس )
وَفِي رِوَايَة ( الْجَرَس مَزَامِير الشَّيْطَان ) الرُّفْقَة بِضَمِّ الرَّاء وَكَسْرهَا ، وَالْجَرَس بِفَتْحِ الرَّاء ، وَهُوَ مَعْرُوف ، هَكَذَا ضَبَطَهُ الْجُمْهُور ، وَنَقَلَ الْقَاضِي أَنَّ هَذِهِ رِوَايَة الْأَكْثَرِينَ . قَالَ : وَضَبَطْنَاهُ عَنْ أَبِي بَحْر بِإِسْكَانِهَا وَهُوَ اِسْم لِلصَّوْتِ ، فَأَصْل الْجَرَس بِالْإِسْكَانِ الصَّوْت الْخَفِيّ .
أَمَّا فِقْه الْحَدِيث فَفِيهِ كَرَاهَة اِسْتِصْحَاب الْكَلْب وَالْجَرَس فِي الْأَسْفَار ، وَأَنَّ الْمَلَائِكَة لَا تَصْحَب رُفْقَة فِيهَا أَحَدهمَا ، وَالْمُرَاد بِالْمَلَائِكَةِ مَلَائِكَة الرَّحْمَة وَالِاسْتِغْفَار ، لَا الْحَفَظَة ، وَقَدْ سَبَقَ بَيَان هَذَا قَرِيبًا ، وَسَبَقَ بَيَان الْحِكْمَة فِي مُجَانَبَة الْمَلَائِكَة بَيْتًا فِيهِ كَلْب . وَأَمَّا الْجَرَس فَقِيلَ : سَبَب مُنَافَرَة الْمَلَائِكَة لَهُ أَنَّهُ شَبِيه بِالنَّوَاقِيسِ ، أَوْ لِأَنَّهُ مِنْ الْمَعَالِيق الْمَنْهِيّ عَنْهَا ، وَقِيلَ : سَبَبه كَرَاهَة صَوْتهَا ، وَتُؤَيِّدهُ رِوَايَة ( مَزَامِير الشَّيْطَان ) وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ كَرَاهَة الْجَرَس عَلَى الْإِطْلَاق هُوَ مَذْهَبنَا ، وَمَذْهَب مَالِك وَآخَرِينَ وَهِيَ كَرَاهَة تَنْزِيه ، وَقَالَ جَمَاعَة مِنْ مُتَقَدِّمِي عُلَمَاء الشَّام : يُكْرَه الْجَرَس الْكَبِير دُون الصَّغِير .

3950 - سبق شرحه بالباب

3951 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَبْقَيَنَّ فِي رَقَبَة بَعِير قِلَادَة مِنْ وَتَر ، أَوْ قِلَادَة إِلَّا قُطِعَتْ قَالَ مَالِك : أَرَى ذَلِكَ مِنْ الْعَيْن )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ : ( قِلَادَة مِنْ وَتَر أَوْ قِلَادَة ) فَقِلَادَة الثَّانِيَة مَرْفُوعَة مَعْطُوفَة عَلَى قِلَادَة الْأُولَى ، وَمَعْنَاهُ أَنَّ الرَّاوِي شَكّ هَلْ قَالَ : قِلَادَة مِنْ وَتَر ، أَوْ قَالَ : قِلَادَة فَقَطْ ؟ وَلَمْ يُقَيِّدهَا بِالْوَتَرِ . وَقَوْل مَالِك : ( أُرَى ذَلِكَ مِنْ الْعَيْن ) هُوَ بِضَمِّ هَمْزَة أُرَى أَيْ أَظُنّ أَنَّ النَّهْي مُخْتَصّ بِمَنْ فَعَلَ ذَلِكَ بِسَبَبِ رَفْع ضَرَر الْعَيْن . وَأَمَّا مَنْ فَعَلَهُ لِغَيْرِ ذَلِكَ مِنْ زِينَة أَوْ غَيْرهَا فَلَا بَأْس . قَالَ الْقَاضِي : الظَّاهِر مِنْ مَذْهَب مَالِك أَنَّ النَّهْي مُخْتَصّ بِالْوَتَرِ دُون غَيْره مِنْ الْقَلَائِد . قَالَ : وَقَدْ اِخْتَلَفَ النَّاس فِي تَقْلِيد الْبَعِير وَغَيْره مِنْ الْإِنْسَان وَسَائِر الْحَيَوَان مَا لَيْسَ بِتَعَاوِيذ مَخَافَة الْعَيْن ، فَمِنْهُمْ مَنْ مَنَعَهُ قَبْل الْحَاجَة إِلَيْهِ ، وَأَجَازَهُ عِنْد الْحَاجَة إِلَيْهِ لِدَفْعِ مَا أَصَابَهُ مِنْ ضَرَر الْعَيْن وَنَحْوه ، وَمِنْهُمْ مَنْ أَجَازَهُ قَبْل الْحَاجَة وَبَعْدهَا ، كَمَا يَجُوز الِاسْتِظْهَار بِالتَّدَاوِي قَبْل الْمَرَض . هَذَا كَلَام الْقَاضِي : وَقَالَ أَبُو عُبَيْد : كَانُوا يُقَلِّدُونَ الْإِبِل الْأَوْتَار لِئَلَّا تُصِيبهَا الْعَيْن ، فَأَمَرَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِإِزَالَتِهَا إِعْلَامًا لَهُمْ أَنَّ الْأَوْتَار لَا تَرُدّ شَيْئًا . وَقَالَ مُحَمَّد بْن الْحَسَن وَغَيْره : مَعْنَاهُ لَا تُقَلِّدُوهَا أَوْتَار الْقِسِيّ لِئَلَّا تَضِيق عَلَى أَعْنَاقهَا فَتَخْنُقهَا ، وَقَالَ النَّضْر : مَعْنَاهُ لَا تَطْلُبُوا الدُّخُول الَّتِي وَتَّرْتُمْ بِهَا فِي الْجَاهِلِيَّة ، وَهَذَا تَأْوِيل ضَعِيف فَاسِد . وَاللَّه أَعْلَم .

3952 - قَوْله : ( نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ ضَرْب الْحَيَوَان فِي الْوَجْه ، وَعَنْ الْوَسْم فِي الْوَجْه )
وَفِي رِوَايَة ( مَرَّ عَلَيْهِ حِمَار وَقَدْ وُسِمَ فِي وَجْهه فَقَالَ : لَعَنَ اللَّه الَّذِي وَسَمَهُ ) وَفِي رِوَايَة اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُ ( فَأَنْكَرَ ذَلِكَ قَالَ : فَوَاللَّهِ لَا أَسِمهُ إِلَّا فِي أَقْصَى شَيْء مِنْ الْوَجْه ، فَأَمَرَ بِحِمَارِ لَهُ فَكُوِيَ فِي جَاعِرَتَيْهِ ، فَهُوَ أَوَّل مَنْ كَوَى الْجَاعِرَتَيْنِ ) أَمَّا الْوَسْم فَبِالسِّينِ الْمُهْمَلَة ، هَذَا هُوَ الصَّحِيح الْمَعْرُوف فِي الرِّوَايَات وَكُتُب الْحَدِيث . قَالَ الْقَاضِي : ضَبَطْنَاهُ بِالْمُهْمَلَةِ . قَالَ : وَبَعْضهمْ يَقُولهُ بِالْمُهْمَلَةِ وَبِالْمُعْجَمَةِ ، وَبَعْضهمْ فَرَّقَ فَقَالَ : بِالْمُهْمَلَةِ فِي الْوَجْه ، وَبِالْمُعْجَمَةِ فِي سَائِر الْجَسَد . وَأَمَّا الْجَاعِرَتَانِ فَهُمَا حَرْفَا الْوَرِك الْمُشْرِفَانِ مِمَّا يَلِي الدُّبُر .
وَأَمَّا الْقَائِل : فَوَاللَّهِ لَا أَسِمهُ إِلَّا فِي أَقْصَى شَيْء مِنْ الْوَجْه فَقَدْ قَالَ الْقَاضِي عِيَاض : هُوَ الْعَبَّاس بْن عَبْد الْمُطَّلَب ، كَذَا ذَكَرَهُ فِي سُنَن أَبِي دَاوُدَ ، وَكَذَا صَرَّحَ بِهِ فِي رِوَايَة الْبُخَارِيّ فِي تَارِيخه ، قَالَ الْقَاضِي : وَهُوَ فِي كِتَاب مُسْلِم مُشْكِل ، يُوهَم أَنَّهُ مِنْ قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَالصَّوَاب أَنَّهُ قَوْل الْعَبَّاس رَضِيَ اللَّه عَنْهُ كَمَا ذَكَرْنَا . هَذَا كَلَام الْقَاضِي . وَقَوْله : يُوهِم أَنَّهُ مِنْ كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَيْسَ هُوَ بِظَاهِرٍ فِيهِ ، بَلْ ظَاهِره أَنَّهُ مِنْ كَلَام اِبْن عَبَّاس ، وَحِينَئِذٍ يَجُوز أَنْ تَكُون الْقَضِيَّة جَرَتْ لَلْعَبَّاس وَلِابْنِهِ .
وَأَمَّا الضَّرْب فِي الْوَجْه فَمَنْهِيّ عَنْهُ فِي كُلّ الْحَيَوَان الْمُحْتَرَم مِنْ الْآدَمِيّ وَالْحَمِير وَالْخَيْل وَالْإِبِل وَالْبِغَال وَالْغَنَم وَغَيْرهَا ، لَكِنَّهُ فِي الْآدَمِيّ أَشَدّ ، لِأَنَّهُ مَجْمَع الْمَحَاسِن ، مَعَ أَنَّهُ لَطِيف لِأَنَّهُ يَظْهَر فِيهِ أَثَر الضَّرْب ، وَرُبَّمَا شَانَهُ ، وَرُبَّمَا آذَى بَعْض الْحَوَاسّ .
وَأَمَّا الْوَسْم فِي الْوَجْه فَمَنْهِيّ عَنْهُ بِالْإِجْمَاعِ لِلْحَدِيثِ ، وَلِمَا ذَكَرْنَاهُ . فَأَمَّا الْآدَمِيّ فَوَسْمه حَرَام لِكَرَامَتِهِ ، وَلِأَنَّهُ لَا حَاجَة إِلَيْهِ ، فَلَا يَجُوز تَعْذِيبه . وَأَمَّا غَيْر الْآدَمِيّ فَقَالَ جَمَاعَة مِنْ أَصْحَابنَا : يُكْرَه ، وَقَالَ الْبَغَوِيُّ مِنْ أَصْحَابنَا : لَا يَجُوز فَأَشَارَ إِلَى تَحْرِيمه ، وَهُوَ الْأَظْهَر لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَعَنَ فَاعِله ، وَاللَّعْن يَقْتَضِي التَّحْرِيم . وَأَمَّا وَسْم غَيْر الْوَجْه مِنْ غَيْر الْآدَمِيّ فَجَائِز بِلَا خِلَاف عِنْدنَا . لَكِنْ يُسْتَحَبّ فِي نَعَم الزَّكَاة وَالْجِزْيَة ، وَلَا يُسْتَحَبّ فِي غَيْرهَا ، وَلَا يَنْهَى عَنْهُ . قَالَ أَهْل اللُّغَة : الْوَسْم أَثَر كَيَّة ، يُقَال : بَعِير مَوْسُوم ، وَقَدْ وَسَمَهُ يَسِمهُ وَسْمًا وَسِمَة ، وَالْمِيسَم الشَّيْء الَّذِي يُوسَم بِهِ ، وَهُوَ بِكَسْرِ الْمِيم وَفَتْح السِّين ، وَجَمْعه مَيَاسِمُ وَمَوَاسِم ، وَأَصْله كُلّه مِنْ السِّمَة ، وَهِيَ الْعَلَامَة ، وَمِنْهُ مَوْسِم الْحَجّ أَيْ مَعْلَم جَمْع النَّاس ، وَفُلَان مَوْسُوم بِالْخَيْرِ ، وَعَلَيْهِ سِمَة الْخَيْر أَيْ عَلَامَته ، وَتَوَسَّمْت فِيهِ كَذَا أَيْ رَأَيْت فِيهِ عَلَامَته . وَاللَّه أَعْلَم .

3953 - سبق شرحه بالباب

3954 - سبق شرحه بالباب

3955 - " قَوْله : ( عَنْ أَنَس قَالَ : لَمَّا وَلَدَتْ أُمّ سُلَيْمٍ قَالَتْ لِي : يَا أَنَس اُنْظُرْ هَذَا الْغُلَام ، فَلَا يُصِيبَن شَيْئًا حَتَّى تَغْدُو بِهِ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُحَنِّكهُ ، فَغَدَوْت فَإِذَا هُوَ فِي الْحَائِط ، وَعَلَيْهِ خَمِيصَة جَوْنِيَّةٌ ، وَهُوَ يَسِم الظَّهْر الَّذِي قَدِمَ عَلَيْهِ فِي الْفَتْح ) وَفِي رِوَايَة : ( رَأَيْت فِي يَد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْمِيسَم ، وَهُوَ يَسِم إِبِل الصَّدَقَة ) أَمَّا الْخَمِيصَة فَهِيَ كِسَاء مِنْ صُوف أَوْ خَزّ وَنَحْوهمَا مُرَبَّع لَهُ أَعْلَام .
وَأَمَّا قَوْله : ( حُوَيْتِيَّة )
فَاخْتَلَفَ رُوَاة صَحِيح مُسْلِم فِي ضَبْطه ، فَالْأَشْهَر أَنَّهُ بِحَاءِ مُهْمَلَة مَضْمُومَة ، ثُمَّ وَاو مَفْتُوحَة ، ثُمَّ يَاء مُثَنَّاة تَحْت سَاكِنَة ، ثُمَّ مُثَنَّاة فَوْق مَكْسُورَة ، ثُمَّ مُثَنَّاة تَحْت مَشْدُودَة . وَفِي بَعْضهمْ : ( حُوتَنِيّة ) بِإِسْكَانِ الْوَاو ، وَبَعْدهَا مُثَنَّاة فَوْق مَفْتُوحَة ، ثُمَّ نُون مَكْسُورَة ، وَقَدْ ذَكَرَهَا الْقَاضِي . وَفِي بَعْضهَا : ( حُونِيّة ) بِإِسْكَانِ الْوَاو ، وَبَعْدهَا نُون مَكْسُورَة . وَفِي بَعْضهَا : ( حُرَيْثِيّة ) بِحَاءٍ مُهْمَلَة مَضْمُومَة ، وَرَاء مَفْتُوحَة ، ثُمَّ مُثَنَّاة تَحْت سَاكِنَة ، ثُمَّ مُثَلَّثَة مَكْسُورَة مَنْسُوبَة إِلَى بَنِي حُرَيْث ، وَكَذَا وَقَعَ فِي رِوَايَة الْبُخَارِيّ لِجُمْهُورِ رُوَاة صَحِيحه . وَفِي بَعْضهَا : ( حَوْنَبِيّة ) بِفَتْحِ الْحَاء الْمُهْمَلَة ، وَإِسْكَان الْوَاو ، ثُمَّ نُون مَفْتُوحَة ، ثُمَّ بَاء مُوَحَّدَة ، ذَكَرَهُ الْقَاضِي . وَفِي بَعْضهَا : ( خُوَيْثِيّة ) بِضَمِّ الْخَاء الْمُعْجَمَة ، وَفَتْح الْوَاو ، وَإِسْكَان الْمُثَنَّاة تَحْت ، وَبَعْدهَا مُثَلَّثَة ، حَكَاهُ الْقَاضِي . وَفِي بَعْضهَا : ( جُوَيْنِيّة ) بِجِيمٍ مَضْمُومَة ، ثُمَّ وَاو ، ثُمَّ مُثَنَّاة تَحْت ، ثُمَّ نُون مَكْسُورَة ، ثُمَّ مُثَنَّاة تَحْت مُشَدَّدَة . وَفِي بَعْضهَا : ( جَوْنِيَّةٌ ) بِفَتْحِ الْجِيم ، وَإِسْكَان الْوَاو ، وَبَعْدهَا نُون . قَالَ الْقَاضِي فِي الْمَشَارِق : وَوَقَعَ لِبَعْضِ رُوَاة الْبُخَارِيّ ( خَيْبَرِيّة ) مَنْسُوبَة إِلَى خَيْبَر ، وَوَقَعَ فِي الصَّحِيحَيْنِ : ( حَوْتَكِيّة ) بِفَتْحِ الْحَاء وَبِالْكَافِ أَيْ صَغِيرَة ، وَمِنْهُ رَجُل حَوْتَكِيّ أَيْ صَغِير . قَالَ صَاحِب التَّحْرِير فِي شَرْح مُسْلِم فِي الرِّوَايَة الْأُولَى : هِيَ مَنْسُوبَة إِلَى الْحُوَيْت ، وَهُوَ قَبِيلَة أَوْ مَوْضِع . وَقَالَ الْقَاضِي فِي الْمَشَارِق : هَذِهِ الرِّوَايَات كُلّهَا تَصْحِيف إِلَّا رِوَايَتَيْ ( جَوْنِيَّةٌ ) بِالْجِيمِ ، ( وَحُرَيْثِيّة ) بِالرَّاءِ وَالْمُثَلَّثَة فَأَمَّا الْجَوْنِيّة بِالْجِيمِ فَمَنْسُوبَة إِلَى بَنِي الْجَوْن قَبِيلَة مِنْ الْأَزْد ، أَوْ إِلَى لَوْنهَا مِنْ السَّوَاد ، أَوْ الْبَيَاض ، أَوْ الْحُمْرَة ، لِأَنَّ الْعَرَب تُسَمِّي كُلّ لَوْن مِنْ هَذِهِ جَوْنًا . هَذَا كَلَام الْقَاضِي . وَقَالَ اِبْن الْأَثِير فِي نِهَايَة الْغَرِيب بَعْد أَنْ ذَكَرَ الرِّوَايَة الْأُولَى : هَذَا وَقَعَ فِي بَعْض نُسَخ مُسْلِم ، ثُمَّ قَالَ : وَالْمَحْفُوظ الْمَشْهُور ( جَوْنِيَّةٌ ) أَيْ سَوْدَاء . قَالَ : وَأَمَّا الْحُوَيْتِيّة فَلَا أَعْرِفهَا ، وَطَالَمَا بَحَثْت عَنْهَا فَلَمْ أَقِف لَهَا عَلَى مَعْنَى . وَاللَّه أَعْلَم .
وَأَمَّا قَوْله : ( يَسِم الظَّهْر )
فَالْمُرَاد بِهِ الْإِبِل ، سُمِّيَتْ بِذَلِكَ لِأَنَّهَا تَحْمِل الْأَثْقَال عَلَى ظُهُورهَا .
وَفِي هَذَا الْحَدِيث فَوَائِد كَثِيرَة : مِنْهَا جَوَاز الْوَسْم فِي غَيْر الْآدَمِيّ وَاسْتِحْبَابه فِي نَعَم الزَّكَاة وَالْجِزْيَة ، وَأَنَّهُ لَيْسَ فِي فِعْله دَنَاءَة وَلَا تَرْك مُرُوءَة ، فَقَدْ فَعَلَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَمِنْهَا بَيَان مَا كَانَ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ التَّوَاضُع وَفِعْل الْأَشْغَال بِيَدِهِ ، وَنَظَره فِي مَصَالِح الْمُسْلِمِينَ ، وَالِاحْتِيَاط فِي حِفْظ مَوَاشِيهمْ بِالْوَسْمِ وَغَيْره . وَمِنْهَا اِسْتِحْبَاب تَحْنِيك الْمَوْلُود ، وَسَنَبْسُطُهُ فِي بَابه إِنْ شَاءَ اللَّه تَعَالَى . وَمِنْهَا حَمْل الْمَوْلُود عِنْد وِلَادَته إِلَى وَاحِد مِنْ أَهْل الصَّلَاح وَالْفَضْل يُحَنِّكهُ بِتَمْرَةِ لِيَكُونَ أَوَّل مَا يَدْخُل فِي جَوْفه رِيق الصَّالِحِينَ فَيَتَبَرَّك بِهِ . وَاللَّه أَعْلَم .

3956 - قَوْله : ( فَإِذَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مِرْبَد يَسِم غَنَمًا ) قَالَ شُعْبَة : وَأَكْثَر عِلْمِي أَنَّهُ قَالَ : ( فِي آذَانهَا )
قَوْله : ( الْمِرْبَد ) فَبِكَسْرِ الْمِيم وَإِسْكَان الرَّاء وَفَتْح الْمُوَحَّدَة ، وَهُوَ الْمَوْضِع الَّذِي تُحْبَس فِيهِ الْإِبِل ، وَهُوَ مِثْل الْحَظِيرَة لِلْغَنَمِ . فَقَوْله هُنَا : ( فِي مِرْبَد ) يُحْتَمَل أَنَّهُ أَرَادَ الْحَظِيرَة الَّتِي لِلْغَنَمِ ، فَأُطْلِق عَلَيْهَا اِسْم الْمِرْبَد مَجَازًا لِمُقَارَبَتِهَا ، وَيُحْتَمَل أَنَّهُ عَلَى ظَاهِره ، وَأَنَّهُ أَدْخَلَ الْغَنَم إِلَى مِرْبَد الْإِبِل لِيَسِمهَا فِيهِ .
وَأَمَّا قَوْله : ( قَالَ شُعْبَة : وَأَكْثَر عِلْمِي ) رُوِيَ بِالثَّاءِ الْمُثَلَّثَة ، وَبِالْبَاءِ الْمُوَحَّدَة ، وَهُمَا صَحِيحَانِ . وَ ( الْمِيسَم ) بِكَسْرِ الْمِيم سَبَقَ بَيَانه فِي الْبَاب قَبْله ، وَسَبَقَ هُنَاكَ أَنَّ وَسْم الْآدَمِيّ حَرَام ، وَأَمَّا غَيْر الْآدَمِيّ فَالْوَسْم فِي وَجْهه مَنْهِيّ عَنْهُ ، وَأَمَّا غَيْر الْوَجْه فَمُسْتَحَبّ فِي نَعَم الزَّكَاة وَالْجِزْيَة ، وَجَائِز فِي غَيْرهَا ، وَإِذَا وُسِمَ فَيُسْتَحَبّ أَنْ يَسِم الْغَنَم فِي آذَانهَا ، وَالْإِبِل وَالْبَقَر فِي أُصُول أَفْخَاذهَا لِأَنَّهُ مَوْضِع صُلْب ، فَيَقِلّ الْأَلَم فِيهِ ، وَيَخِفّ شَعْره ، وَيَظْهَر الْوَسْم . وَفَائِدَة الْوَسْم تَمْيِيز الْحَيَوَان بَعْضه مِنْ بَعْض ، وَيُسْتَحَبّ أَنْ يَكْتُب فِي مَاشِيَة الْجِزْيَة ، جِزْيَة أَوْ صَغَار ، وَفِي مَاشِيَة الزَّكَاة زَكَاة أَوْ صَدَقَة . قَالَ الشَّافِعِيّ وَأَصْحَابه : يُسْتَحَبّ كَوْن مِيسَم الْغَنَم أَلْطَف مِنْ مِيسَم الْبَقَر ، وَمِيسَم الْبَقَر أَلْطَف مِنْ مِيسَم الْإِبِل ، وَهَذَا الَّذِي قَدَّمْنَاهُ مِنْ اِسْتِحْبَاب وَسْم نَعَم الزَّكَاة وَالْجِزْيَة هُوَ مَذْهَبنَا وَمَذْهَب الصَّحَابَة كُلّهمْ رَضِيَ اللَّه عَنْهُمْ وَجَمَاهِير الْعُلَمَاء بَعْدهمْ . وَنَقَلَ اِبْن الصَّبَّاغ وَغَيْره إِجْمَاع الصَّحَابَة عَلَيْهِ ، وَقَالَ أَبُو حَنِيفَة : هُوَ مَكْرُوه لِأَنَّهُ تَعْذِيب وَمُثْلَة ، وَقَدْ نُهِيَ عَنْ الْمُثْلَة . وَحُجَّة الْجُمْهُور هَذِهِ الْأَحَادِيث الصَّحِيحَة الصَّرِيحَة الَّتِي ذَكَرَهَا مُسْلِم ، وَآثَار كَثِيرَة عَنْ عُمَر وَغَيْره مِنْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ ، وَلِأَنَّهَا رُبَّمَا شَرَدَتْ فَيَعْرِفهَا وَاجِدهَا بِعَلَامَتِهَا فَيَرُدّهَا . وَالْجَوَاب عَنْ النَّهْي عَنْ الْمُثْلَة وَالتَّعْذِيب أَنَّهُ عَامّ ، وَحَدِيث الْوَسْم خَاصّ ، فَوَجَبَ تَقْدِيمه . وَاللَّه أَعْلَم .

3957 - سبق شرحه بالباب

3958 - سبق شرحه بالباب

3959 - قَوْله : ( أَخْبَرَنِي عُمَر بْن نَافِع عَنْ أَبِيهِ عَنْ اِبْن عُمَر أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الْقَزَع . قُلْت لِنَافِعِ : وَمَا الْقَزَع ؟ قَالَ : يُحْلَق بَعْض رَأْس الصَّبِيّ وَيُتْرَك بَعْض )
وَفِي رِوَايَة أَنَّ هَذَا التَّفْسِير مِنْ كَلَام عُبَيْد اللَّه الْقَزَع بِفَتْحِ الْقَاف وَالزَّاي ، وَهَذَا الَّذِي فَسَّرَهُ 0بِهِ نَافِع أَوْ عُبَيْد اللَّه هُوَ الْأَصَحّ ، وَهُوَ أَنَّ الْقَزَع حَلْق بَعْض الرَّأْس مُطْلَقًا . وَمِنْهُمْ مَنْ قَالَ : هُوَ حَلْق مَوَاضِع مُتَفَرِّقَة مِنْهُ ، وَالصَّحِيح الْأَوَّل لِأَنَّهُ تَفْسِير الرَّاوِي ، وَهُوَ غَيْر مُخَالِف لِلظَّاهِرِ ، فَوَجَبَ الْعَمَل بِهِ ، وَأَجْمَع الْعُلَمَاء عَلَى كَرَاهَة الْقَزَع إِذَا كَانَ فِي مَوَاضِع مُتَفَرِّقَة إِلَّا أَنْ يَكُون لِمُدَاوَاةٍ وَنَحْوهَا ، وَهِيَ كَرَاهَة تَنْزِيه ، وَكَرِهَهُ مَالِك فِي الْجَارِيَة وَالْغُلَام مُطْلَقًا ، وَقَالَ بَعْض أَصْحَابه : لَا بَأْس بِهِ فِي الْقِصَّة وَالْقَفَا لِلْغُلَامِ . وَمَذْهَبنَا كَرَاهَته مُطْلَقًا لِلرَّجُلِ وَالْمَرْأَة لِعُمُومِ الْحَدِيث . قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي كَرَاهَته أَنَّهُ تَشْوِيه لِلْخَلْقِ ، وَقِيلَ : لِأَنَّهُ أَذَى الشَّرّ وَالشَّطَارَة ، وَقِيلَ : لِأَنَّهُ زِيّ الْيَهُود ، وَقَدْ جَاءَ هَذَا فِي رِوَايَة لِأَبِي دَاوُدَ . وَاللَّه أَعْلَم .

3960 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِيَّاكُمْ وَالْجُلُوس فِي الطُّرُقَات قَالُوا : يَا رَسُول اللَّه ، مَا لَنَا بُدّ مِنْ مَجَالِسنَا نَتَحَدَّث فِيهَا . قَالَ : فَإِذَا أَبَيْتُمْ إِلَّا الْمَجْلِس فَأَعْطُوا الطَّرِيق حَقّه قَالُوا : وَمَا حَقّه ؟ قَالَ : غَضّ الْبَصَر ، وَكَفّ الْأَذَى ، وَرَدّ السَّلَام ، وَالْأَمْر بِالْمَعْرُوفِ ، وَالنَّهْي عَنْ الْمُنْكَر )
هَذَا الْحَدِيث كَثِير الْفَوَائِد ، وَهُوَ مِنْ الْأَحَادِيث الْجَامِعَة ، وَأَحْكَامه ظَاهِرَة ، وَيَنْبَغِي أَنْ يُجْتَنَب الْجُلُوس فِي الطُّرُقَات لِهَذَا الْحَدِيث ، وَيَدْخُل فِي كَفّ الْأَذَى اِجْتِنَاب الْغِيبَة ، وَظَنّ السُّوء ، وَإِحْقَار بَعْض الْمَارِّينَ ، وَتَضْيِيق الطَّرِيق ، وَكَذَا إِذَا كَانَ الْقَاعِدُونَ مِمَّنْ يَهَابهُمْ الْمَارُّونَ ، أَوْ يَخَافُونَ مِنْهُمْ ، وَيَمْتَنِعُونَ مِنْ الْمُرُور فِي أَشْغَالهمْ بِسَبَبِ ذَلِكَ لِكَوْنِهِمْ لَا يَجِدُونَ طَرِيقًا إِلَّا ذَلِكَ الْمَوْضِع .

3961 - قَوْله : ( جَاءَتْ اِمْرَأَة فَقَالَتْ : يَا رَسُول اللَّه إِنَّ لِي اِبْنَة عُرَيِّسًا ، أَصَابَتْهَا حَصْبَة ، فَتَمَرَّقَ شَعْرهَا ، أَفَأَصِلهُ ؟ فَقَالَ : لَعَنَ اللَّه الْوَاصِلَة وَالْمُسْتَوْصِلَة )
وَفِي رِوَايَة : ( فَتَمَرَّقَ شَعْر رَأْسهَا ، وَزَوْجهَا يَسْتَحْسِنهَا ، أَفَأَصِل شَعْرهَا يَا رَسُول اللَّه ؟ فَنَهَاهَا ) وَفِي رِوَايَة : ( أَنَّهَا مَرِضَتْ فَتَمَرَّطَ شَعْرهَا ) وَفِي رِوَايَة : ( فَاشْتَكَتْ فَتَسَاقَطَ شَعْرهَا ، وَأَنَّ زَوْجهَا يُرِيدهَا ) أَمَّا ( تَمَرَّقَ ) فَبِالرَّاءِ الْمُهْمَلَة ، وَهُوَ بِمَعْنَى تَسَاقَطَ ، وَتَمَرَّطَ ، كَمَا ذُكِرَ فِي بَاقِي الرِّوَايَات . وَلَمْ يَذْكُر الْقَاضِي فِي الشَّرْح إِلَّا الرَّاء الْمُهْمَلَة كَمَا ذَكَرْنَا ، وَحَكَاهُ فِي الْمَشَارِق عَنْ جُمْهُور الرُّوَاة ، ثُمَّ حَكَى عَنْ جَمَاعَة مِنْ رُوَاة صَحِيح مُسْلِم أَنَّهُ بِالزَّايِ الْمُعْجَمَة . قَالَ : وَهَذَا وَإِنْ كَانَ قَرِيبًا مِنْ مَعْنَى الْأَوَّل ، وَلَكِنَّهُ لَا يُسْتَعْمَل فِي الشَّعْر فِي حَال الْمَرَض .
وَأَمَّا قَوْلهَا : ( إِنَّ لِي اِبْنَة عُرَيِّسًا ) فَبِضَمِّ الْعَيْن وَفَتْح الرَّاء وَتَشْدِيد الْيَاء الْمَكْسُورَة ، تَصْغِير عَرُوس ، وَالْعَرُوس يَقَع عَلَى الْمَرْأَة وَالرَّجُل عِنْد الدُّخُول بِهَا ، وَأَمَّا ( الْحَصْبَة ) فَبِفَتْحِ الْحَاء وَإِسْكَان الصَّاد الْمُهْمَلَتَيْنِ ، وَيُقَال أَيْضًا : بِفَتْحِ الصَّاد وَكَسْرهَا ثَلَاث لُغَات حَكَاهُنَّ جَمَاعَة ، وَالْإِسْكَان أَشْهَر ، وَهِيَ بَثْرٌ تَخْرُج فِي الْجِلْد ، يَقُول مِنْهُ حَصِبَ جِلْده بِكَسْرِ الصَّاد يَحْصِب .
وَأَمَّا الْوَاصِلَة فَهِيَ الَّتِي تَصِل شَعْر الْمَرْأَة بِشَعْرٍ آخَر ، وَالْمُسْتَوْصِلَة الَّتِي تَطْلُب مَنْ يَفْعَل بِهَا ذَلِكَ ، وَيُقَال لَهَا : مَوْصُولَة . وَهَذِهِ الْأَحَادِيث صَرِيحَة فِي تَحْرِيم الْوَصْل ، وَلَعْن الْوَاصِلَة وَالْمُسْتَوْصِلَة مُطْلَقًا ، وَهَذَا هُوَ الظَّاهِر الْمُخْتَار ، وَقَدْ فَصَّلَهُ أَصْحَابنَا فَقَالُوا : إِنْ وَصَلَتْ شَعْرهَا بِشَعْرِ آدَمِيّ فَهُوَ حَرَام بِلَا خِلَاف ، سَوَاء كَانَ شَعْر رَجُل أَوْ اِمْرَأَة ، وَسَوَاء شَعْر الْمُحَرَّم وَالزَّوْج وَغَيْرهمَا بِلَا خِلَاف لِعُمُومِ الْأَحَادِيث ، وَلِأَنَّهُ يَحْرُم الِانْتِفَاع بِشَعْرِ الْآدَمِيّ وَسَائِر أَجْزَائِهِ لِكَرَامَتِهِ ، بَلْ يُدْفَن شَعْره وَظُفْره وَسَائِر أَجْزَائِهِ . وَإِنْ وَصَلَتْهُ بِشَعْرِ غَيْر آدَمِيّ فَإِنْ كَانَ شَعْرًا نَجَسًا وَهُوَ شَعْر الْمَيْتَة وَشَعْر مَا لَا يُؤْكَل إِذَا اِنْفَصَلَ فِي حَيَاته فَهُوَ حَرَام أَيْضًا لِلْحَدِيثِ ، وَلِأَنَّهُ حَمَلَ نَجَاسَة فِي صَلَاته وَغَيْرهَا عَمْدًا ، وَسَوَاء فِي هَذَيْنِ النَّوْعَيْنِ الْمُزَوَّجَة وَغَيْرهَا مِنْ النِّسَاء وَالرِّجَال . وَأَمَّا الشَّعْر الطَّاهِر مِنْ غَيْر الْآدَمِيّ ، فَإِنْ لَمْ يَكُنْ لَهَا زَوْج وَلَا سَيِّد فَهُوَ حَرَام أَيْضًا ، وَإِنْ كَانَ فَثَلَاثَة أَوْجُه : أَحَدهَا لَا يَجُوز لِظَاهِرِ الْأَحَادِيث ، وَالثَّانِي لَا يَحْرُم ، وَأَصَحّهَا عِنْدهمْ إِنْ فَعَلَتْهُ بِإِذْنِ الزَّوْج أَوْ السَّيِّد جَازَ ، وَإِلَّا فَهُوَ حَرَام . قَالُوا : وَأَمَّا تَحْمِير الْوَجْه وَالْخِضَاب بِالسَّوَادِ وَتَطْرِيف الْأَصَابِع فَإِنْ لَمْ يَكُنْ لَهَا زَوْج وَلَا سَيِّد أَوْ كَانَ وَفَعَلَتْهُ بِغَيْرِ إِذْنه فَحَرَام ، وَإِنْ أَذِنَ جَازَ عَلَى الصَّحِيح . هَذَا تَلْخِيص كَلَام أَصْحَابنَا فِي الْمَسْأَلَة ، وَقَالَ الْقَاضِي عِيَاض : اِخْتَلَفَ الْعُلَمَاء فِي الْمَسْأَلَة ، فَقَالَ مَالِك وَالطَّبَرِيّ وَكَثِيرُونَ أَوْ الْأَكْثَرُونَ : الْوَصْل مَمْنُوع بِكُلِّ شَيْء سَوَاء وَصَلَتْهُ بِشَعْرِ أَوْ صُوف أَوْ خِرَق ، وَاحْتَجُّوا بِحَدِيثِ جَابِر الَّذِي ذَكَرَهُ مُسْلِم بَعْد أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ زَجَرَ أَنْ تَصِل الْمَرْأَة بِرَأْسِهَا شَيْئًا . وَقَالَ اللَّيْث بْن سَعْد : النَّهْي مُخْتَصّ بِالْوَصْلِ بِالشَّعْرِ ، وَلَا بَأْس بِوَصْلِهِ بِصُوفِ وَخِرَق وَغَيْرهَا . وَقَالَ بَعْضهمْ : يَجُوز جَمِيع ذَلِكَ ، وَهُوَ مَرْوِيّ عَنْ عَائِشَة ، وَلَا يَصِحّ عَنْهَا ، بَلْ الصَّحِيح عَنْهَا كَقَوْلِ الْجُمْهُور . قَالَ الْقَاضِي : فَأَمَّا رَبْط خُيُوط الْحَرِير الْمُلَوَّنَة وَنَحْوهَا مِمَّا لَا يُشْبِه الشَّعْر فَلَيْسَ بِمَنْهِيٍّ عَنْهُ ؛ لِأَنَّهُ لَيْسَ بِوَصْلٍ ، وَلَا هُوَ فِي مَعْنَى مَقْصُود الْوَصْل ، إِنَّمَا هُوَ لِلتَّجَمُّلِ وَالتَّحْسِين . قَالَ : وَفِي الْحَدِيث أَنَّ وَصْل الشَّعْر مِنْ الْمَعَاصِي الْكَبَائِر لِلَعْنِ فَاعِله . وَفِيهِ أَنَّ الْمُعِين عَلَى الْحَرَام يُشَارِك فَاعِله فِي الْإِثْم ، كَمَا أَنَّ الْمُعَاوِن فِي الطَّاعَة يُشَارِك فِي ثَوَابهَا . وَاللَّه أَعْلَم .

3962 - قَوْلهَا : ( وَزَوْجهَا يَسْتَحْسِنهَا )
فَهَكَذَا وَقَعَ فِي جَمَاعَة مِنْ النُّسَخ بِإِسْكَانِ الْحَاء ، وَبَعْدهَا سِين مَكْسُورَة ، ثُمَّ نُون . مِنْ الِاسْتِحْسَان أَيْ يَسْتَحْسِنهَا فَلَا يَصْبِر عَنْهَا ، وَيَطْلُب تَعْجِيلهَا إِلَيْهِ . وَوَقَعَ فِي كَثِير مِنْهَا : ( يَسْتَحِثّهَا ) بِكَسْرِ الْحَاء ، وَبَعْدهَا ثَاء مُثَلَّثَة ، ثُمَّ نُون ، ثُمَّ يَاء مُثَنَّاة تَحْت ، مِنْ الْحَثّ ، وَهُوَ سُرْعَة الشَّيْء ( يَسْتَحِثّنِيهَا ) وَفِي بَعْضهَا بَعْد الْحَاء ثَاء مُثَلَّثَة فَقَطْ . وَاللَّه أَعْلَم . وَفِي هَذَا الْحَدِيث أَنَّ الْوَصْل حَرَام سَوَاء كَانَ لِمَعْذُورَةٍ أَوْ عَرُوس أَوْ غَيْرهمَا .

3963 - سبق شرحه بالباب

3964 - سبق شرحه بالباب

3965 - سبق شرحه بالباب

3966 - قَوْله : ( لَعَنَ اللَّه الْوَاشِمَات وَالْمُسْتَوْشِمَات وَالنَّامِصَات وَالْمُتَنَمِّصَات وَالْمُتَفَلِّجَات لِلْحُسْنِ الْمُغَيِّرَات خَلْق اللَّه )
.
أَمَّا ( الْوَاشِمَة )
بِالشِّينِ الْمُعْجَمَة فَفَاعِلَة الْوَشْم ، وَهِيَ أَنْ تَغْرِز إِبْرَة أَوْ مِسَلَّة أَوْ نَحْوهمَا فِي ظَهْر الْكَفّ أَوْ الْمِعْصَم أَوْ الشَّفَة أَوْ غَيْر ذَلِكَ مِنْ بَدَن الْمَرْأَة حَتَّى يَسِيل الدَّم ، ثُمَّ تَحْشُو ذَلِكَ الْمَوْضِع بِالْكُحْلِ أَوْ النُّورَة ، فَيَخْضَرّ ، وَقَدْ يُفْعَل ذَلِكَ بِدَارَات وَنُقُوش ، وَقَدْ تُكَثِّرهُ وَقَدْ تُقَلِّلهُ ، وَفَاعِلَة هَذَا وَاشِمَة ، وَقَدْ وَشَمِتَ تَشِم وَشْمًا ، وَالْمَفْعُول بِهَا مَوْشُومَة . فَإِنْ طَلَبَتْ فِعْل ذَلِكَ بِهَا فَهِيَ مُسْتَوْشِمَة ، وَهُوَ حَرَام عَلَى الْفَاعِلَة وَالْمَفْعُول بِهَا بِاخْتِيَارِهَا ، وَالطَّالِبَة لَهُ ، وَقَدْ يُفْعَل بِالْبِنْتِ وَهِيَ طِفْلَة فَتَأْثَم الْفَاعِلَة ، وَلَا تَأْثَم الْبِنْت لِعَدَمِ تَكْلِيفهَا حِينَئِذٍ . قَالَ أَصْحَابنَا : هَذَا الْمَوْضِع الَّذِي وُشِمَ يَصِير نَجَسًا ، فَإِنْ أَمْكَنَ إِزَالَته بِالْعِلَاجِ وَجَبَتْ إِزَالَته ، وَإِنْ لَمْ يُمْكِن إِلَّا بِالْجَرْحِ فَإِنْ خَافَ مِنْهُ التَّلَف أَوْ فَوَات عُضْو أَوْ مَنْفَعَة عُضْو أَوْ شَيْئًا فَاحِشًا فِي عُضْو ظَاهِر لَمْ تَجِب إِزَالَته ، فَإِذَا بَانَ لَمْ يَبْقَ عَلَيْهِ إِثْم ، وَإِنْ لَمْ يَخَفْ شَيْئًا مِنْ ذَلِكَ وَنَحْوه لَزِمَهُ إِزَالَته ، وَيَعْصِي بِتَأْخِيرِهِ . وَسَوَاء فِي هَذَا كُلّه الرَّجُل وَالْمَرْأَة . وَاللَّه أَعْلَم .
وَأَمَّا ( النَّامِصَة )
بِالصَّادِ الْمُهْمَلَة فَهِيَ الَّتِي تُزِيل الشَّعْر مِنْ الْوَجْه ، وَالْمُتَنَمِّصَة الَّتِي تَطْلُب فِعْل ذَلِكَ بِهَا ، وَهَذَا الْفِعْل حَرَام إِلَّا إِذَا نَبَتَتْ لِلْمَرْأَةِ لِحْيَة أَوْ شَوَارِب ، فَلَا تَحْرُم إِزَالَتهَا ، بَلْ يُسْتَحَبّ عِنْدنَا . وَقَالَ اِبْن جَرِير : لَا يَجُوز حَلْق لِحْيَتهَا وَلَا عَنْفَقَتهَا وَلَا شَارِبهَا ، وَلَا تَغْيِير شَيْء مِنْ خِلْقَتهَا بِزِيَادَةِ وَلَا نَقْص . وَمَذْهَبنَا مَا قَدَّمْنَاهُ مِنْ اِسْتِحْبَاب إِزَالَة اللِّحْيَة وَالشَّارِب وَالْعَنْفَقَة ، وَأَنَّ النَّهْي إِنَّمَا هُوَ فِي الْحَوَاجِب وَمَا فِي أَطْرَاف الْوَجْه . وَرَوَاهُ بَعْضهمْ ( الْمُنْتَمِصَة ) بِتَقْدِيمِ النُّون ، وَالْمَشْهُور تَأْخِيرهَا ، وَيُقَال لِلْمِنْقَاشِ مِنْمَاص بِكَسْرِ الْمِيم .
وَأَمَّا ( الْمُتَفَلِّجَات )
بِالْفَاءِ وَالْجِيم ، وَالْمُرَاد مُفَلِّجَات الْأَسْنَان بِأَنْ تَبْرُد مَا بَيْن أَسْنَانهَا الثَّنَايَا وَالرُّبَاعِيَّات ، وَهُوَ مِنْ الْفَلَج بِفَتْحِ الْفَاء وَاللَّام ، وَهِيَ فُرْجَة بَيْن الثَّنَايَا وَالرُّبَاعِيَّات ، وَتَفْعَل ذَلِكَ الْعَجُوز وَمَنْ قَارَبْتهَا فِي السِّنّ إِظْهَارًا لِلصِّغَرِ وَحُسْن الْأَسْنَان ، لِأَنَّ هَذِهِ الْفُرْجَة اللَّطِيفَة بَيْن الْأَسْنَان تَكُون لِلْبَنَاتِ الصِّغَار ، فَإِذَا عَجَزَتْ الْمَرْأَة كَبُرَتْ سِنّهَا وَتَوَحَّشَتْ فَتَبْرُدهَا بِالْمِبْرَدِ لِتَصِيرَ لَطِيفَة حَسَنَة الْمَنْظَر ، وَتُوهِم كَوْنهَا صَغِيرَة ، وَيُقَال لَهُ أَيْضًا الْوَشْر ، وَمِنْهُ لَعْن الْوَاشِرَة وَالْمُسْتَوْشِرَة ، وَهَذَا الْفِعْل حَرَام عَلَى الْفَاعِلَة وَالْمَفْعُول بِهَا لِهَذِهِ الْأَحَادِيث ، وَلِأَنَّهُ تَغْيِير لِخَلْقِ اللَّه تَعَالَى ، وَلِأَنَّهُ تَزْوِير وَلِأَنَّهُ تَدْلِيس .
وَأَمَّا قَوْله : ( الْمُتَفَلِّجَات لِلْحُسْنِ )
فَمَعْنَاهُ يَفْعَلْنَ ذَلِكَ طَلَبًا لِلْحُسْنِ ، وَفِيهِ إِشَارَة إِلَى أَنَّ الْحَرَام هُوَ الْمَفْعُول لِطَلَبِ الْحُسْن ، أَمَّا لَوْ اِحْتَاجَتْ إِلَيْهِ لِعِلَاجٍ أَوْ عَيْب فِي السِّنّ وَنَحْوه فَلَا بَأْس وَاللَّه أَعْلَم .
قَوْله : ( لَوْ كَانَ ذَلِكَ لَمْ نُجَامِعهَا )
قَالَ جَمَاهِير الْعُلَمَاء : مَعْنَاهُ لَمْ نُصَاحِبهَا ، وَلَمْ نَجْتَمِع نَحْنُ وَهِيَ ، بَلْ كُنَّا نُطَلِّقهَا وَنُفَارِقهَا . قَالَ الْقَاضِي : وَيُحْتَمَل أَنَّ مَعْنَاهُ لَمْ أَطَأهَا ، وَهَذَا ضَعِيف ، وَالصَّحِيح مَا سَبَقَ ، فَيُحْتَجّ بِهِ فِي أَنَّ مَنْ عِنْده اِمْرَأَة مُرْتَكِبَة مَعْصِيَة كَالْوَصْلِ أَوْ تَرْك الصَّلَاة أَوْ غَيْرهمَا يَنْبَغِي لَهُ أَنْ يُطَلِّقهَا . وَاللَّه أَعْلَم .
قَوْله : ( حَدَّثَنَا شَيْبَانُ بْن فَرُّوخ حَدَّثَنَا جَرِير حَدَّثَنَا الْأَعْمَش عَنْ إِبْرَاهِيم عَنْ عَلْقَمَة عَنْ عَبْد اللَّه عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هَذَا الْإِسْنَاد مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى مُسْلِم ، وَقَالَ : الصَّحِيح عَنْ الْأَعْمَش إِرْسَاله . قَالَ : وَلَمْ يَسْنُدهُ عَنْهُ غَيْر جَرِير ، وَخَالَفَهُ أَبُو مُعَاوِيَة وَغَيْره فَرَوَوْهُ عَنْ الْأَعْمَش عَنْ إِبْرَاهِيم مُرْسَلًا . قَالَ : وَالْمَتْن صَحِيح مِنْ رِوَايَة مَنْصُور عَنْ إِبْرَاهِيم يَعْنِي كَمَا ذَكَرَهُ فِي الطُّرُق السَّابِقَة ، وَهَذَا الْإِسْنَاد فِيهِ أَرْبَعَة تَابِعِيُّونَ بَعْضهمْ عَنْ بَعْض ، وَهُمْ جَرِير وَالْأَعْمَش وَإِبْرَاهِيم وَعَلْقَمَة ، وَقَدْ رَأَى جَرِير رَجُلًا مِنْ الصَّحَابَة ، وَسَمِعَ أَبَا الطُّفَيْل ، وَهُوَ صَحَابِيّ وَاللَّه أَعْلَم .

3968 - قَوْله : ( إِنَّ مُعَاوِيَة تَنَاوَلَ وَهُوَ عَلَى الْمِنْبَر قُصَّة مِنْ شَعْر كَانَتْ فِي يَدَيْ حَرَسِيّ )
، قَالَ الْأَصْمَعِيّ وَغَيْره : هِيَ شَعْر مُقَدَّم الرَّأْس الْمُقْبِل عَلَى الْجَبْهَة ، وَقِيلَ : شَعْر النَّاصِيَة . وَالْحَرَسِيّ كَالشُّرْطِيِّ وَهُوَ غُلَام الْأَمِير .
قَوْله : ( يَا أَهْل الْمَدِينَة أَيْنَ عُلَمَاؤُكُمْ )
هَذَا السُّؤَال لِلْإِنْكَارِ عَلَيْهِمْ بِإِهْمَالِهِمْ إِنْكَار هَذَا الْمُنْكَر وَغَفْلَتهمْ عَنْ تَغْيِيره . وَفِي حَدِيث مُعَاوِيَة هَذَا اِعْتِنَاء الْخُلَفَاء وَسَائِر وُلَاة الْأُمُور بِإِنْكَارِ الْمُنْكَر ، وَإِشَاعَة إِزَالَته ، وَتَوْبِيخ مَنْ أَهْمَلَ إِنْكَاره مِمَّنْ تَوَجَّهَ ذَلِكَ عَلَيْهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا هَلَكَتْ بَنُو إِسْرَائِيل حِين اِتَّخَذَ هَذِهِ نِسَاؤُهُمْ )
قَالَ الْقَاضِي : قِيلَ : يُحْتَمَل أَنَّهُ كَانَ مُحَرَّمًا عَلَيْهِمْ ، فَعُوقِبُوا بِاسْتِعْمَالِهِ ، وَهَلَكُوا بِسَبَبِهِ . وَقِيلَ : يُحْتَمَل أَنَّ الْهَلَاك كَانَ بِهِ وَبِغَيْرِهِ مِمَّا اِرْتَكَبُوهُ مِنْ الْمَعَاصِي ، فَعِنْد ظُهُور ذَلِكَ فِيهِمْ هَلَكُوا . وَفِيهِ مُعَاقَبَة الْعَامَّة بِظُهُورِ الْمُنْكَر .

3969 - قَوْله : ( وَأَخْرَجَ كُبَّة مِنْ شَعْر )
هِيَ بِضَمِّ الْكَاف وَتَشْدِيد الْبَاء ، وَهِيَ شَعْر مَكْفُوف بَعْضه عَلَى بَعْض .

3971 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( صِنْفَانِ مِنْ أَهْل النَّار لَمْ أَرَهُمَا : قَوْم مَعَهُمْ سِيَاط كَأَذْنَابِ الْبَقَر يَضْرِبُونَ بِهَا النَّاس ، وَنِسَاء كَاسِيَات عَارِيَات مُمِيلَات مَائِلَات رُءُوسهنَّ كَأَسْنِمَةِ الْبُخْت الْمَائِلَة لَا يَدْخُلْنَ الْجَنَّة وَلَا يَجِدْنَ رِيحهَا ، وَإِنَّ رِيحهَا تُوجَد مِنْ مَسِيرَة كَذَا وَكَذَا )
هَذَا الْحَدِيث مِنْ مُعْجِزَات النُّبُوَّة ، فَقَدْ وَقَعَ هَذَانِ الصِّنْفَانِ ، وَهُمَا مَوْجُودَانِ . وَفِيهِ ذَمّ هَذَيْنِ الصِّنْفَيْنِ قِيلَ : مَعْنَاهُ كَاسِيَات مِنْ نِعْمَة اللَّه عَارِيَات مِنْ شُكْرهَا ، وَقِيلَ : مَعْنَاهُ تَسْتُر بَعْض بَدَنهَا ، وَتَكْشِف بَعْضه إِظْهَارًا بِحَالِهَا وَنَحْوه ، وَقِيلَ : مَعْنَاهُ تَلْبَس ثَوْبًا رَقِيقًا يَصِف لَوْن بَدَنهَا .
وَأَمَّا ( مَائِلَات )
فَقِيلَ : مَعْنَاهُ عَنْ طَاعَة اللَّه ، وَمَا يَلْزَمهُنَّ حِفْظه .
( مُمِيلَات )
أَيْ يُعَلِّمْنَ غَيْرهنَّ فِعْلهنَّ الْمَذْمُوم ، وَقِيلَ : مَائِلَات يَمْشِينَ مُتَبَخْتِرَات ، مُمِيلَات لِأَكْتَافِهِنَّ . وَقِيلَ : مَائِلَات يَمْشُطْنَ الْمِشْطَة الْمَائِلَة ، وَهِيَ مِشْطَة الْبَغَايَا . مُمِيلَات يَمْشُطْنَ غَيْرهنَّ تِلْكَ الْمِشْطَة . وَمَعْنَى
( رُءُوسهنَّ كَأَسْنِمَةِ الْبُخْت )
أَنْ يُكَبِّرْنَهَا وَيُعَظِّمْنَهَا بِلَفِّ عِمَامَة أَوْ عِصَابَة أَوْ نَحْوهمَا .

3972 - قَوْلهَا : ( أَنَّ اِمْرَأَة قَالَتْ : يَا رَسُول اللَّه أَقُول : إِنَّ زَوْجِي أَعْطَانِي مَا لَمْ يُعْطِنِي ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْمُتَشَبِّع بِمَا لَمْ يُعْطِ كَلَابِسِ ثَوْبَيْ زُور )
. قَالَ الْعُلَمَاء : مَعْنَاهُ الْمُتَكَثِّر بِمَا لَيْسَ عِنْده بِأَنْ يَظْهَر أَنَّ عِنْده مَا لَيْسَ عِنْده ، يَتَكَثَّر بِذَلِكَ عِنْد النَّاس ، وَيَتَزَيَّن بِالْبَاطِلِ ، فَهُوَ مَذْمُوم كَمَا يُذَمّ مَنْ لَبِسَ ثَوْبَيْ زُور . قَالَ أَبُو عُبَيْد وَآخَرُونَ : هُوَ الَّذِي يَلْبَس ثِيَاب أَهْل الزُّهْد وَالْعِبَادَة وَالْوَرَع ، وَمَقْصُوده أَنْ يَظْهَر لِلنَّاسِ أَنَّهُ مُتَّصِف بِتِلْكَ الصِّفَة ، وَيَظْهَر مِنْ التَّخَشُّع وَالزُّهْد أَكْثَر مِمَّا فِي قَلْبه ، فَهَذِهِ ثِيَاب زُور وَرِيَاء . وَقِيلَ : هُوَ كَمَنْ لَبِسَ ثَوْبَيْنِ لِغَيْرِهِ ، وَأَوْهَمَ أَنَّهُمَا لَهُ . وَقِيلَ : هُوَ مَنْ يَلْبَس قَمِيصًا وَاحِدًا وَيَصِل بِكُمَّيْهِ كُمَّيْنِ آخَرَيْنِ ، فَيَظْهَر أَنَّ عَلَيْهِ قَمِيصَيْنِ . وَحَكَى الْخَطَّابِيُّ قَوْلًا آخَر أَنَّ الْمُرَاد هُنَا بِالثَّوَابِ الْحَالَة وَالْمَذْهَب ، وَالْعَرَب تَكْنِي بِالثَّوْبِ عَنْ حَال لَابِسه ، وَمَعْنَاهُ أَنَّهُ كَالْكَاذِبِ الْقَائِل مَا لَمْ يَكُنْ . وَقَوْلًا آخَر أَنَّ الْمُرَاد الرَّجُل الَّذِي تُطْلَب مِنْهُ شَهَادَة زُور ، فَيَلْبَس ثَوْبَيْنِ يَتَجَمَّل بِهِمَا ، فَلَا تُرَدّ شَهَادَته لِحُسْنِ هَيْئَته . وَاللَّه أَعْلَم .
قَوْله فِي إِسْنَاد الْبَاب : ( حَدَّثَنَا مُحَمَّد بْن عَبْد اللَّه بْن نُمَيْر حَدَّثَنَا وَكِيع وَعَبْدَة عَنْ هِشَام عَنْ أَبِيهِ عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا )
، وَذَكَرَ الْحَدِيث ، وَبَعْده عَنْ اِبْن نُمَيْر أَيْضًا عَنْ عَبْدَة عَنْ هِشَام عَنْ فَاطِمَة عَنْ أَسْمَاء الْحَدِيث ، وَبَعْده عَنْ أَبِي بَكْر بْن أَبِي شَيْبَة عَنْ أَبِي أُسَامَة وَعَنْ إِسْحَاق عَنْ أَبِي مُعَاوِيَة كِلَاهُمَا عَنْ هِشَام بِهَذَا الْإِسْنَاد ، هَكَذَا وَقَعَتْ هَذِهِ الْأَسَانِيد فِي جَمِيع نُسَخ بِلَادنَا عَلَى هَذَا التَّرْتِيب ، وَوَقَعَ فِي نُسْخَة اِبْن مَاهَانَ رِوَايَة اِبْن أَبِي شَيْبَة وَإِسْحَاق عَقِيب رِوَايَة اِبْن نُمَيْر عَنْ وَكِيع ، وَمُقَدِّمَة عَلِيٍّ رِوَايَة اِبْن نُمَيْر عَنْ عَبْدَة وَحْده ، وَاتَّفَقَ الْحُفَّاظ عَلَى أَنَّ هَذَا الَّذِي فِي نُسْخَة بْنِ مَاهَانَ خَطَأ . قَالَ عَبْد الْغَنِيّ بْن سَعِيد : هَذَا خَطَأ قَبِيح . قَالَ : وَلَيْسَ يُعْرَف حَدِيث هِشَام عَنْ أَبِيهِ عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا إِلَّا مِنْ رِوَايَة مُسْلِم عَنْ اِبْن نُمَيْر ، وَمِنْ رِوَايَة مَعْمَر بْن رَاشِد . وَقَالَ الدَّارَقُطْنِيُّ فِي كِتَاب الْعِلَل : حَدِيث هِشَام عَنْ أَبِيهِ عَنْ عَائِشَة إِنَّمَا يَرْوِيه هَكَذَا مَعْمَر وَالْمُبَارَك بْن فَضَالَة ، وَيَرْوِيه غَيْرهمَا عَنْ فَاطِمَة عَنْ أَسْمَاء ، وَهُوَ الصَّحِيح . قَالَ : وَإِخْرَاج مُسْلِم حَدِيث هِشَام عَنْ أَبِيهِ عَنْ عَائِشَة لَا يَصِحّ ، وَالصَّوَاب حَدِيث عَبْدَة وَوَكِيع وَغَيْرهمَا عَنْ هِشَام عَنْ فَاطِمَة عَنْ أَسْمَاء . وَاللَّهُ أَعْلَم .

3973 - سبق شرحه بالباب


المنهاج - الآداب

3974 - قَوْله : ( نَادَى رَجُل رَجُلًا بِالْبَقِيعِ : يَا أَبَا الْقَاسِم ، فَالْتَفَتَ إِلَيْهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا رَسُول اللَّه إِنِّي لَمْ أَعْنِك ، إِنَّمَا دَعَوْت فُلَانًا ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : تَسَمَّوْا بِاسْمِي ، وَلَا تَكَنَّوْا بِكُنْيَتِي )
اِخْتَلَفَ الْعُلَمَاء فِي هَذِهِ الْمَسْأَلَة عَلَى مَذَاهِب كَثِيرَة ، وَجَمَعَهَا الْقَاضِي وَغَيْره : أَحَدهَا مَذْهَب الشَّافِعِيّ وَأَهْل الظَّاهِر أَنَّهُ لَا يَحِلّ التَّكَنِّي بِأَبِي الْقَاسِم لِأَحَدٍ أَصْلًا سَوَاء كَانَ اِسْمه مُحَمَّدًا أَوْ أَحْمَد ، أَمْ لَمْ يَكُنْ ، لِظَاهِرِ هَذَا الْحَدِيث . وَالثَّانِي أَنَّ هَذَا النَّهْي مَنْسُوخ ؛ فَإِنَّ هَذَا الْحُكْم كَانَ فِي أَوَّل الْأَمْر لِهَذَا الْمَعْنَى الْمَذْكُور فِي الْحَدِيث ، ثُمَّ نُسِخَ . قَالُوا : فَيُبَاح التَّكَنِّي الْيَوْم بِأَبِي الْقَاسِم لِكُلِّ أَحَد ، سَوَاء مَنْ اِسْمه مُحَمَّد وَأَحْمَد وَغَيْره ، وَهَذَا مَذْهَب مَالِك . قَالَ الْقَاضِي : وَبِهِ قَالَ جُمْهُور السَّلَف ، وَفُقَهَاء الْأَمْصَار ، وَجُمْهُور الْعُلَمَاء . قَالُوا : وَقَدْ اُشْتُهِرَ أَنَّ جَمَاعَة تَكَنَّوْا بِأَبِي الْقَاسِم فِي الْعَصْر الْأَوَّل ، وَفِيمَا بَعْد ذَلِكَ إِلَى الْيَوْم ، مَعَ كَثْرَة فَاعِل ذَلِكَ ، وَعَدَم الْإِنْكَار . الثَّالِث مَذْهَب اِبْن جَرِير أَنَّهُ لَيْسَ بِمَنْسُوخٍ ، وَإِنَّمَا كَانَ النَّهْي لِلتَّنْزِيهِ وَالْأَدَب ، لَا لِلتَّحْرِيمِ . الرَّابِع أَنَّ النَّهْي عَنْ التَّكَنِّي بِأَبِي الْقَاسِم مُخْتَصّ بِمَنْ اِسْمه مُحَمَّد أَوْ أَحْمَد ، وَلَا بَأْس بِالْكُنْيَةِ وَحْدهَا لِمَنْ لَا يُسَمَّى بِوَاحِدٍ مِنْ الِاسْمَيْنِ ، وَهَذَا قَوْل جَمَاعَة مِنْ السَّلَف ، وَجَاءَ فِيهِ حَدِيث مَرْفُوع عَنْ جَابِر . الْخَامِس أَنَّهُ يَنْهَى عَنْ التَّكَنِّي بِأَبِي الْقَاسِم مُطْلَقًا ، وَيَنْهَى عَنْ التَّسْمِيَة بِالْقَاسِمِ لِئَلَّا يُكَنَّى أَبُوهُ بِأَبِي الْقَاسِم ، وَقَدْ غَيَّرَ مَرْوَان بْن الْحَكَم اِسْم اِبْنه عَبْد الْمَلِك حِين بَلَغَهُ هَذَا الْحَدِيث ، فَسَمَّاهُ عَبْد الْمَلِك ، وَكَانَ سَمَّاهُ أَوَّلًا الْقَاسِم ، وَفَعَلَهُ بَعْض الْأَنْصَار أَيْضًا . السَّادِس أَنَّ التَّسْمِيَة بِمُحَمَّدٍ مَمْنُوعَة مُطْلَقًا ، سَوَاء كَانَ لَهُ كُنْيَة أَمْ لَا ، وَجَاءَ فِيهِ حَدِيث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تُسَمُّونَ أَوْلَادكُمْ مُحَمَّدًا ثُمَّ تَلْعَنُونَهُمْ ) وَكَتَبَ عُمَر إِلَى الْكُوفَة : لَا تُسَمُّوا أَحَدًا بِاسْمِ نَبِيّ ، وَأَمَرَ جَمَاعَة بِالْمَدِينَةِ بِتَغْيِيرِ أَسْمَاء أَبْنَائِهِمْ مُحَمَّد ، حَتَّى ذَكَرَ لَهُ جَمَاعَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَذِنَ لَهُمْ فِي ذَلِكَ وَسَمَّاهُمْ بِهِ فَتَرَكَهُمْ . قَالَ الْقَاضِي : وَالْأَشْبَه أَنَّ فِعْل عُمَر هَذَا إِعْظَام لِاسْمِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِئَلَّا يُنْتَهَك الِاسْم كَمَا سَبَقَ فِي الْحَدِيث ( تُسَمُّونَهُمْ مُحَمَّدًا ثُمَّ تَلْعَنُونَهُمْ ) . وَقِيلَ : سَبَب نَهْي عُمَر أَنَّهُ سَمِعَ رَجُلًا يَقُول لِمُحَمَّدِ بْن زَيْد بْن الْخَطَّاب : فَعَلَ اللَّه بِك يَا مُحَمَّد ، فَدَعَاهُ عُمَر ، فَقَالَ : أَرَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُسَبّ بِك ، وَاللَّه لَا تَدَّعِي مُحَمَّدًا مَا بَقِيت ، وَسَمَّاهُ عَبْد الرَّحْمَن .

3975 - قَوْله : ( حَدَّثَنِي إِبْرَاهِيم بْن زِيَاد الْمُلَقَّب بِسَبَلَانَ )
وَهُوَ بِسِينٍ مُهْمَلَة مَفْتُوحَة ، ثُمَّ مُوَحَّدَة مَفْتُوحَة .
قَوْله : ( عَنْ عُبَيْد اللَّه بْن عُمَر وَأَخِيهِ عَبْد اللَّه )
هَذَا صَحِيح لِأَنَّ عُبَيْد اللَّه ثِقَة حَافِظ ضَابِط مُجْمَع عَلَى الِاحْتِجَاج بِهِ ، وَأَمَّا أَخُوهُ عَبْد اللَّه فَضَعِيف لَا يَجُوز الِاحْتِجَاج بِهِ ، فَإِذَا جَمَعَ بَيْنهمَا الرَّاوِي جَازَ ، وَوَجَبَ الْعَمَل بِالْحَدِيثِ اِعْتِمَادًا عَلَى عُبَيْد اللَّه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ أَحَبَّ أَسْمَائِكُمْ إِلَى اللَّه عَبْد اللَّه وَعَبْد الرَّحْمَن )
فِيهِ التَّسْمِيَة بِهَذَيْنِ الِاسْمَيْنِ وَتَفْضِيلهمَا عَلَى سَائِر مَا يُسَمَّى بِهِ .

3976 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّمَا أَنَا قَاسِم أَقْسِم بَيْنكُمْ )
وَفِي رِوَايَة لِلْبُخَارِيِّ فِي أَوَّل الْكِتَاب فِي بَاب : مَنْ يُرِدْ اللَّه بِهِ خَيْرًا يُفَقِّههُ فِي الدِّين . ( وَإِنَّمَا أَنَا قَاسِم وَاللَّه يُعْطِي ) قَالَ الْقَاضِي عِيَاض : هَذَا يُشْعِر بِأَنَّ الْكُنْيَة إِنَّمَا تَكُون بِسَبَبِ وَصْف صَحِيح فِي الْمُكْنَى ، أَوْ لِسَبَبِ اِسْم اِبْنه ، وَقَالَ اِبْن بَطَّال فِي شَرْح رِوَايَة الْبُخَارِيّ : مَعْنَاهُ أَنِّي لَمْ اِسْتَأْثِرْ مِنْ مَال اللَّه تَعَالَى شَيْئًا دُونكُمْ ، وَقَالَهُ تَطْيِيبًا لِقُلُوبِهِمْ حِين فَاضِل فِي الْعَطَاء فَقَالَ : اللَّه هُوَ الَّذِي يُعْطِيكُمْ لَا أَنَا ، وَإِنَّمَا أَنَا قَاسِم ، فَمَنْ قَسَمْت لَهُ شَيْئًا ، فَذَلِكَ نَصِيبه قَلِيلًا كَانَ أَوْ كَثِيرًا . وَأَمَّا غَيْر أَبِي الْقَاسِم مِنْ الْكُنَى فَأَجْمَع الْمُسْلِمُونَ عَلَى جَوَازه سَوَاء كَانَ لَهُ اِبْن أَوْ بِنْت فَكُنِيَ بِهِ أَوْ بِهَا ، أَوْ لَمْ يَكُنْ لَهُ وَلَد ، أَوْ كَانَ صَغِيرًا ، أَوْ كُنِيَ بِغَيْرِ وَلَده ، وَيَجُوز أَنْ يُكْنَى الرَّجُل أَبَا فُلَان وَأَبَا فُلَانَة ، وَأَنْ تُكْنَى الْمَرْأَة أُمّ فُلَانَة ، وَصَحَّ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقُول لِلصَّغِيرِ أَخِي أَنَس يَا أَبَا عُمَيْر مَا فَعَلَ النَّغِير وَاللَّه أَعْلَم .

3977 - سبق شرحه بالباب

3978 - سبق شرحه بالباب

3979 - سبق شرحه بالباب

3980 - قَوْله : ( وَلَا نُنْعِمك عَيْنًا )
أَيْ لَا نُقِرّ عَيْنك بِذَلِكَ ، وَسَبَقَ شَرْح ( قَرَّتْ عَيْنه ) فِي حَدِيث أَبِي بَكْر وَضِيفَانه رَضِيَ اللَّه تَعَالَى عَنْهُمْ .

3981 - سبق شرحه بالباب

3982 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ بَنِي إِسْرَائِيل : ( إِنَّهُمْ كَانُوا يُسَمُّونَ بِأَنْبِيَائِهِمْ وَالصَّالِحِينَ قَبْلهمْ )
اِسْتَدَلَّ بِهِ جَمَاعَة عَلَى جَوَاز التَّسْمِيَة بِأَسْمَاءِ الْأَنْبِيَاء عَلَيْهِمْ السَّلَام ، وَأَجْمَع عَلَيْهِ الْعُلَمَاء ، إِلَّا مَا قَدَّمْنَاهُ عَنْ عُمَر رَضِيَ اللَّه عَنْهُ ، وَسَبَقَ تَأْوِيله ، وَقَدْ سَمَّى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِبْنه إِبْرَاهِيم ، وَكَانَ فِي أَصْحَابه خَلَائِق مُسَمُّونَ بِأَسْمَاءِ الْأَنْبِيَاء . قَالَ الْقَاضِي : وَقَدْ كَرِهَ بَعْض الْعُلَمَاء التَّسَمِّي بِأَسْمَاءِ الْمَلَائِكَة ، وَهُوَ قَوْل الْحَارِث بْن مِسْكِين . قَالَ : وَكَرِهَ مَالِك التَّسَمِّي بِجِبْرِيل وَيَاسِين .

3983 - قَوْله : ( نَهَانَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ نُسَمِّي رَقِيقنَا بِأَرْبَعَةِ أَسْمَاء : أَفْلَحَ وَرَبَاح وَيَسَار وَنَافِع )
. وَفِي رِوَايَة ( لَا تُسَمِّيَنَّ غُلَامك يَسَارًا وَلَا رَبَاحًا وَلَا نَجِيحًا وَلَا أَفْلَحَ ، فَإِنَّك تَقُول : أَثِمَ هُوَ ؟ فَلَا يَكُون ، فَيَقُول : لَا ، إِنَّمَا هُنَّ أَرْبَع فَلَا تَزِيدُنَّ عَلَيَّ ) . وَفِي رِوَايَة جَابِر قَالَ : ( أَرَادَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَنْهَى عَنْ أَنْ يُسَمَّى بِيَعْلَى وَبِبَرَكَةَ وَبِأَفْلَح وَبِيَسَارٍ وَبِنَافِعٍ وَنَحْو ذَلِكَ ، ثُمَّ رَأَيْته سَكَتَ بَعْدُ عَنْهَا ، فَلَمْ يَقُلْ شَيْئًا ، ثُمَّ قُبِضَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَمْ يَنْهَ عَنْ ذَلِكَ ، ثُمَّ أَرَادَ عُمَر أَنْ يَنْهَى عَنْ ذَلِكَ ثُمَّ تَرَكَهُ ) هَكَذَا وَقَعَ هَذَا اللَّفْظ فِي مُعْظَم نُسَخ صَحِيح مُسْلِم الَّتِي بِبِلَادِنَا ( أَنْ يُسَمَّى بِيَعْلَى ) وَفِي بَعْضهَا ( بِمُقْبِلٍ ) بَدَل ( يَعْلَى ) وَفِي الْجَمْع بَيْن الصَّحِيحَيْنِ لِلْحُمَيْدِيّ ( بِيَعْلَى ) وَذَكَرَ الْقَاضِي أَنَّهُ فِي أَكْثَر النُّسَخ ( بِمُقْبِلِ ) وَفِي بَعْضهَا ( بِيَعْلَى ) قَالَ : وَالْأَشْبَه أَنَّهُ تَصْحِيف . قَالَ : وَالْمَعْرُوف ( بِمُقْبِلٍ ) وَهَذَا الَّذِي أَنْكَرَهُ الْقَاضِي لَيْسَ بِمُنْكَرِ ، بَلْ هُوَ الْمَشْهُور ، وَهُوَ صَحِيح فِي الرِّوَايَة وَفِي الْمَعْنَى ، وَرَوَى أَبُو دَاوُدَ فِي سُنَنه هَذَا الْحَدِيث عَنْ أَبِي سُفْيَان عَنْ جَابِر قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنْ عِشْت إِنْ شَاءَ اللَّه أَنْهَى أُمَّتِي أَنْ يُسَمُّوا نَافِعًا وَأَفْلَحَ وَبَرَكَة ) وَاللَّه أَعْلَم .

3984 - سبق شرحه بالباب

3985 - وَأَمَّا قَوْله : ( فَلَا تَزِيدُنَّ عَلَيَّ )
هُوَ بِضَمِّ الدَّال ، وَمَعْنَاهُ الَّذِي سَمِعْته أَرْبَع كَلِمَات ، وَكَذَا رِوَايَتهنَّ لَكُمْ ، فَلَا تَزِيدُوا عَلَيَّ فِي الرِّوَايَة ، وَلَا تَنْقُلُوا عَنِّي غَيْر الْأَرْبَع ، وَلَيْسَ فِيهِ مَنْع الْقِيَاس عَلَى الْأَرْبَع ، وَأَنْ يَلْحَق بِهَا مَا فِي مَعْنَاهَا . قَالَ أَصْحَابنَا : يُكْرَه التَّسْمِيَة بِهَذِهِ الْأَسْمَاء الْمَذْكُورَة فِي الْحَدِيث وَمَا فِي مَعْنَاهَا ، وَلَا تَخْتَصّ الْكَرَاهَة بِهَا وَحْدهَا ، وَهِيَ كَرَاهَة تَنْزِيه لَا تَحْرِيم ، وَالْعِلَّة فِي الْكَرَاهَة مَا بَيَّنَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي قَوْله : ( فَإِنَّك تَقُول : أَثِمَ هُوَ ؟ فَيَقُول : لَا ) فَكُرِهَ لِبَشَاعَةِ الْجَوَاب ، وَرُبَّمَا أَوْقَع بَعْض النَّاس فِي شَيْء مِنْ الطِّيَرَة .

3986 - وَأَمَّا قَوْله : ( أَرَادَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَنْهَى عَنْ هَذِهِ الْأَسْمَاء )
فَمَعْنَاهُ أَرَادَ أَنْ يَنْهَى عَنْهَا نَهْي تَحْرِيم فَلَمْ يَنْهَ ، وَأَمَّا النَّهْي الَّذِي هُوَ لِكَرَاهَةِ التَّنْزِيه فَقَدْ نَهَى عَنْهُ فِي الْأَحَادِيث الْبَاقِيَة .

3987 - سبق شرحه بالباب

3988 - قَوْله : ( أَنَّ اِبْنَة لِعُمَر كَانَ يُقَال لَهَا عَاصِيَة ، فَسَمَّاهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَمِيلَة )
وَفِي الْحَدِيث الْآخَر :
( كَانَتْ جُوَيْرِيَةُ اِسْمهَا بَرَّة فَحَوَّلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِسْمهَا جُوَيْرِيَةَ ، وَكَانَ يَكْرَه أَنْ يُقَال : خَرَجَ مِنْ عِنْد بَرَّة )
وَذَكَرَ فِي الْحَدِيثَيْنِ الْآخَرَيْنِ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ غَيَّرَ اِسْم بَرَّة بِنْت أَبِي سَلَمَة وَبَرَّة بِنْت جَحْش ، فَسَمَّاهُمَا زَيْنَب ، وَزَيْنَب ، وَقَالَ : ( لَا تُزَكُّوا أَنْفُسَكُمْ اللَّهُ أَعْلَم بِأَهْلِ الْبِرّ مِنْكُمْ ) . مَعْنَى هَذِهِ الْأَحَادِيث تَغْيِير الِاسْم الْقَبِيح أَوْ الْمَكْرُوه إِلَى حَسَن ، وَقَدْ ثَبَتَ أَحَادِيث بِتَغْيِيرِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَسْمَاء جَمَاعَة كَثِيرِينَ مِنْ الصَّحَابَة ، وَقَدْ بَيَّنَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْعِلَّة فِي النَّوْعَيْنِ ، وَمَا فِي مَعْنَاهُمَا ، وَهِيَ التَّزْكِيَة ، أَوْ خَوْف التَّطَيُّر .

3989 - سبق شرحه بالباب

3990 - سبق شرحه بالباب

3991 - سبق شرحه بالباب

3992 - سبق شرحه بالباب

3993 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ أَخْنَع اِسْم عِنْد اللَّه عَزَّ وَجَلَّ رَجُل تَسَمَّى مَلِك الْأَمْلَاك لَا مَالِك إِلَّا اللَّه قَالَ سُفْيَان : مِثْل شَاهَان ، شَاه وَقَالَ أَحْمَد بْن حَنْبَل : سَأَلْت أَبَا عَمْرو عَنْ أَخْنَع فَقَالَ : أَوْضَع )
وَفِي رِوَايَة ( أَغْيَظ رَجُل عَلَى اللَّه يَوْم الْقِيَامَة وَأَخْبَثه وَأَغْيَظه عَلَيْهِ رَجُل كَانَ يُسَمَّى مَلِك الْأَمْلَاك ) هَكَذَا جَاءَتْ هَذِهِ الْأَلْفَاظ هُنَا : ( أَخْنَع ) وَ ( أَغْيَظ ) وَ ( أَخْبَث ) وَهَذَا التَّفْسِير الَّذِي فَسَّرَهُ أَبُو عَمْرو مَشْهُور عَنْهُ وَعَنْ غَيْره قَالُوا : مَعْنَاهُ أَشَدّ ذُلًّا وَصَغَارًا يَوْم الْقِيَامَة . وَالْمُرَاد صَاحِب الِاسْم . وَيَدُلّ عَلَيْهِ الرِّوَايَة الثَّانِيَة ( أَغْيَظ رَجُل ) قَالَ الْقَاضِي : وَقَدْ يُسْتَدَلّ بِهِ عَلَى أَنَّ الِاسْم هُوَ الْمُسَمَّى ، وَفِيهِ الْخِلَاف الْمَشْهُور . وَقِيلَ : أَخْنَع بِمَعْنَى أَفْجَر ، يُقَال : خَنَعَ الرَّجُل إِلَى الْمَرْأَة ، وَالْمَرْأَة إِلَيْهِ أَيْ دَعَاهَا إِلَى الْفُجُور ، وَهُوَ بِمَعْنَى أَخْبَث أَيْ أَكْذَب الْأَسْمَاء ، وَقِيلَ : أَقْبَح . وَفِي رِوَايَة الْبُخَارِيّ ( أَخْنَأ ) وَهُوَ بِمَعْنَى مَا سَبَقَ أَيْ أَفْحَش وَأَفْجَر ، وَالْخَنَى الْفُحْش ، وَقَدْ يَكُون بِمَعْنَى أَهْلَكَ لِصَاحِبِهِ الْمُسَمَّى . الْخَنَى الْهَلَاك ، يُقَال : أَخْنَى عَلَيْهِ الدَّهْر أَيْ أَهْلَكَهُ . قَالَ أَبُو عُبَيْد : وَرُوِيَ ( أَنْخَع ) أَيْ أَقْتَل ، وَالنَّخَع الْقَتْل الشَّدِيد .
وَأَمَّا قَوْله : ( قَالَ سُفْيَان : مِثْل شَاهَان شَاه ) فَكَذَا هُوَ فِي جَمِيع النُّسَخ قَالَ الْقَاضِي : وَقَعَ فِي رِوَايَة ( شَاه شَاه ) قَالَ : وَزَعَمَ بَعْضهمْ أَنَّ الْأَصْوَب شَاه شَاهَان ، وَكَذَا جَاءَ فِي بَعْض الْأَخْبَار فِي كِسْرَى قَالُوا : وَشَاه الْمَلِك ، وَشَاهَان الْمُلُوك ، وَكَذَا يَقُولُونَ لِقَاضِي الْقُضَاة : ( موبذ موبذان ) قَالَ الْقَاضِي : وَلَا يُنْكِر صِحَّة مَا جَاءَتْ بِهِ الرِّجَال ؛ لِأَنَّ كَلَام الْعَجَم مَبْنِيّ عَلَى التَّقْدِيم وَالتَّأْخِير فِي الْمُضَاف وَالْمُضَاف إِلَيْهِ ، فَيَقُولُونَ فِي غُلَام زَيْد : زَيْد غُلَام ، فَهَكَذَا أَكْثَر كَلَامهمْ . فَرِوَايَة مُسْلِم صَحِيحَة ، وَأَعْلَم أَنَّ التَّسَمِّي بِهَذَا الِاسْم حَرَام ، وَكَذَلِكَ التَّسَمِّي بِأَسْمَاءِ اللَّه تَعَالَى الْمُخْتَصَّة بِهِ كَالرَّحْمَنِ ، وَالْقُدُّوس ، وَالْمُهَيْمِن ، وَخَالِق الْخَلْق ، وَنَحْوهَا .
وَأَمَّا قَوْله : ( قَالَ أَحْمَد بْن حَنْبَل سَأَلْت أَبَا عَمْرو ) ، فَأَبُو عَمْرو هَذَا هُوَ إِسْحَاق بْن مِرَار بِكَسْرِ الْمِيم عَلَى وَزْن قِتَال ، وَقِيلَ : مَرَّار بِفَتْحِهَا وَتَشْدِيد الرَّاء كَعَمَّارِ ، وَقِيلَ : بِفَتْحِهَا وَتَخْفِيف الرَّاء كَغَزَالِ ، وَهُوَ أَبُو عَمْرو اللُّغَوِيّ النَّحْوِيّ الْمَشْهُور ، وَلَيْسَ بِأَبِي عَمْرو الشَّيْبَانِيِّ ، ذَاكَ تَابِعِيّ تُوُفِّيَ قَبْل وِلَادَة أَحْمَد بْن حَنْبَل ، وَاللَّه أَعْلَم .

3994 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَغْيَظ رَجُل عَلَى اللَّه وَأَغْيَظه عَلَيْهِ )
فَهَكَذَا وَقَعَ فِي جَمِيع النُّسَخ بِتَكْرِيرِ ( أَغْيَظ ) . قَالَ الْقَاضِي : لَيْسَ تَكْرِيره وَجْه الْكَلَام . قَالَ : وَفِيهِ وَهْم مِنْ بَعْض الرُّوَاة بِتَكْرِيرِهِ أَوْ تَغْيِيره . قَالَ : وَقَالَ بَعْض الشُّيُوخ : لَعَلَّ أَحَدهمَا أَغْنَط بِالنُّونِ وَالطَّاء الْمُهْمَلَة أَيْ أَشَدّه عَلَيْهِ ، وَالْغَنَط شِدَّة الْكَرْب . قَالَ الْمَاوَرْدِيّ : أَغْيَظ هُنَا مَصْرُوف عَنْ ظَاهِره ، وَاللَّه سُبْحَانه وَتَعَالَى لَا يُوصَف بِالْغَيْظِ ، فَيُتَأَوَّل هُنَا الْغَيْظ عَلَى الْغَضَب ، وَسَبَقَ شَرْح مَعْنَى الْغَضَب وَالرَّحْمَة فِي حَقّ اللَّه سُبْحَانه وَتَعَالَى ، وَاللَّهُ أَعْلَم .

اِتَّفَقَ الْعُلَمَاء عَلَى اِسْتِحْبَاب تَحْنِيك الْمَوْلُود عِنْد وِلَادَته بِتَمْرٍ ، فَإِنْ تَعَذَّرَ فَمَا فِي مَعْنَاهُ وَقَرِيب مِنْهُ مِنْ الْحُلْو ، فَيَمْضُغ الْمُحَنِّك التَّمْر حَتَّى تَصِير مَائِعَة بِحَيْثُ تُبْتَلَع ، ثُمَّ يَفْتَح فَم الْمَوْلُود ، وَيَضَعهَا فِيهِ لِيَدْخُل شَيْء مِنْهَا جَوْفه ، وَيُسْتَحَبّ أَنْ يَكُون الْمُحَنِّك مِنْ الصَّالِحِينَ وَمِمَّنْ يُتَبَرَّك بِهِ رَجُلًا كَانَ أَوْ اِمْرَأَة ، فَإِنْ لَمْ يَكُنْ حَاضِرًا عِنْد الْمَوْلُود حُمِلَ إِلَيْهِ .

3995 - قَوْله : ( ذَهَبْت بِعَبْدِ اللَّه بْن أَبِي طَلْحَة حِين وَلَد وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي عَبَاءَة يَهْنَأ بَعِيرًا لَهُ فَقَالَ : هَلْ مَعَك تَمْر ؟ " فَقُلْت : نَعَمْ ، فَنَاوَلْته تَمَرَات ، فَأَلْقَاهُنَّ فِي فِيهِ فَلَاكَهُنَّ ، ثُمَّ فَغَرَ فَاهُ الصَّبِيّ فَمَجَّهُ فِيهِ ، فَجَعَلَ الصَّبِيّ يَتَلَمَّظهُ . قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حُبّ الْأَنْصَار التَّمْر وَسَمَّاهُ عَبْد اللَّه ) .
أَمَّا الْعَبَاءَة فَمَعْرُوفَة
، وَهِيَ مَمْدُودَة ، يُقَال فِيهَا ( عَبَايَة ) بِالْيَاءِ ، وَجَمْع الْعَبَاءَة الْعَبَاء .
وَأَمَّا قَوْله : ( يَهْنَأ )
فَبِهَمْزِ آخِره أَيْ يَطْلِيه بِالْقَطَرَانِ ، وَهُوَ الْهِنَاء بِكَسْرِ الْهَاء وَالْمَدّ ، يُقَال : هَنَّأْت الْبَعِير أَهْنَؤُهُ .
وَمَعْنَى ( لَاكَهُنَّ )
أَيْ مَضَغَهُنَّ . قَالَ أَهْل اللُّغَة : اللَّوْك مُخْتَصّ بِمَضْغِ الشَّيْء الصُّلْب .
( وَفَغَرَ فَاهُ )
بِفَتْحِ الْفَاء وَالْغَيْن الْمُعْجَمَة أَيْ فَتْحه .
( وَمَجَّهُ فِيهِ )
أَيْ طَرَحَهُ فِيهِ .
( وَيَتَلَمَّظ )
أَيْ يُحَرِّك لِسَانه لِيَتَتَبَّع مَا فِي فِيهِ مِنْ آثَار التَّمْر ، وَالتَّلَمُّظ وَاللَّمْظ فِعْل ذَلِكَ بِاللِّسَانِ يَقْصِد بِهِ فَاعِله تَنْقِيَة الْفَم مِنْ بَقَايَا الطَّعَام ، وَكَذَلِكَ مَا عَلَى الشَّفَتَيْنِ ، وَأَكْثَر مَا يُفْعَل ذَلِكَ فِي شَيْء يَسْتَطِيبهُ ، وَيُقَال : تَلَمَّظَ يَتَلَمَّظ تَلَمُّظًا ، وَلَمَظَ يَلْمُظ بِضَمِّ الْمِيم لَمْظًا بِإِسْكَانِهَا ، وَيُقَال لِذَلِكَ الشَّيْء الْبَاقِي فِي الْفَم لُمَاظَة بِضَمِّ اللَّام .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حُبّ الْأَنْصَار التَّمْر )
رُوِيَ بِضَمِّ الْحَاء وَكَسْرهَا ، فَالْكَسْر بِمَعْنَى الْمَحْبُوب كَالذِّبْحِ بِمَعْنَى الْمَذْبُوح ، وَعَلَى هَذَا فَالْبَاء مَرْفُوعَة أَيْ مَحْبُوب الْأَنْصَار التَّمْر ، وَأَمَّا مَنْ ضَمّ الْحَاء فَهُوَ مَصْدَر ، وَفِي الْبَاء عَلَى هَذَا وَجْهَانِ النَّصْب وَهُوَ الْأَشْهَر ، وَالرَّفْع ، فَمَنْ نَصَبَ فَتَقْدِيره اُنْظُرُوا حُبّ الْأَنْصَار التَّمْر ، فَيُنْصَب التَّمْر أَيْضًا ، وَمَنْ رَفَعَ قَالَ : هُوَ مُبْتَدَأ حُذِفَ خَبَره أَيْ حُبّ الْأَنْصَار التَّمْر لَازِم ، أَوْ هَكَذَا ، أَوْ عَادَة مِنْ صِغَرهمْ . وَاللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث فَوَائِد مِنْهَا تَحْنِيك الْمَوْلُود عِنْد وِلَادَته ، وَهُوَ سُنَّة بِالْإِجْمَاعِ كَمَا سَبَقَ . وَمِنْهَا أَنْ يُحَنِّكهُ صَالِح مِنْ رَجُل أَوْ اِمْرَأَة . وَمِنْهَا التَّبَرُّك بِآثَارِ الصَّالِحِينَ ، وَرِيقهمْ ، وَكُلّ شَيْء مِنْهُمْ . وَمِنْهَا كَوْن التَّحْنِيك بِتَمْرٍ ، وَهُوَ مُسْتَحَبّ ، وَلَوْ حَنَّك بِغَيْرِهِ حَصَلَ التَّحْنِيك ، وَلَكِنَّ التَّمْر أَفْضَل . وَمِنْهَا جَوَاز لُبْس الْعَبَاءَة . وَمِنْهَا التَّوَاضُع ، وَتَعَاطِي الْكَبِير أَشْغَاله ، وَأَنَّهُ لَا يُنْقِص ذَلِكَ مُرُوءَته وَمِنْهَا اِسْتِحْبَاب التَّسْمِيَة بِعَبْدِ اللَّه . وَمِنْهَا اِسْتِحْبَاب تَفْوِيض تَسْمِيَته إِلَى صَالِح فَيَخْتَار لَهُ اِسْمًا يَرْتَضِيه وَمِنْهَا جَوَاز تَسْمِيَته يَوْم وِلَادَته . وَاللَّه أَعْلَم .

3996 - قَوْله : ( إِنَّ الصَّبِيّ لَمَّا مَاتَ فَجَاءَ أَبُوهُ أَبُو طَلْحَة سَأَلَ أَمْ سُلَيْمٍ ، وَهِيَ أُمّ الصَّبِيّ ، مَا فَعَلَ الصَّبِيّ ؟ قَالَتْ : هُوَ أَسْكَن مِمَّا كَانَ ، فَقَرَّبْت إِلَيْهِ الْعِشَاء فَتَعَشَّى ، ثُمَّ أَصَابَ مِنْهَا ، فَلَمَّا فَرَغَ قَالَتْ : وَارَوْا الصَّبِيّ )
أَيْ اِدْفِنُوهُ فَقَدْ مَاتَ . وَفِي هَذَا الْحَدِيث مَنَاقِب لِأُمِّ سُلَيْمٍ رَضِيَ اللَّه عَنْهَا مِنْ عَظِيم صَبْرهَا ، وَحُسْن رِضَاهَا بِقَضَاءِ اللَّه تَعَالَى ، وَجَزَالَة عَقْلهَا فِي إِخْفَائِهَا مَوْته عَلَى أَبِيهِ فِي أَوَّل اللَّيْل لِيَبِيتَ مُسْتَرِيحًا بِلَا حُزْن ، ثُمَّ عَشَّتْهُ وَتَعَشَّتْ ، ثُمَّ تَصَنَّعَتْ لَهُ ، وَعَرَّضَتْ لَهُ بِإِصَابَتِهِ فَأَصَابَهَا . وَفِيهِ اِسْتِعْمَال الْمَعَارِيض عِنْد الْحَاجَة لِقَوْلِهَا : ( هُوَ أَسْكَنُ مِمَّا كَانَ ) فَإِنَّهُ كَلَام صَحِيح ، مَعَ أَنَّ الْمَفْهُوم مِنْهُ أَنَّهُ قَدْ هَانَ مَرَضه وَسَهُلَ ، وَهُوَ فِي الْحَيَاة . وَشَرْط الْمَعَارِيض الْمُبَاحَة أَلَّا يَضِيع بِهَا حَقّ أَحَد وَاللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( أَعْرَسْتُمْ اللَّيْلَة )
هُوَ بِإِسْكَانِ الْعَيْن ، وَهُوَ كِنَايَة عَنْ الْجِمَاع . قَالَ الْأَصْمَعِيّ وَالْجُمْهُور : يُقَال أَعْرَسَ الرَّجُل إِذَا دَخَلَ بِامْرَأَتِهِ . قَالُوا : وَلَا يُقَال فِيهِ عَرَّسَ بِالتَّشْدِيدِ ، وَأَرَادَ هُنَا الْوَطْء ، وَسَمَّاهُ إِعْرَاسًا لِأَنَّهُ فِي مَعْنَاهُ فِي الْمَقْصُود . قَالَ صَاحِب التَّحْرِير : رُوِيَ أَيْضًا ( أَعَرَّسْتُمْ ) بِفَتْحِ الْعَيْن وَتَشْدِيد الرَّاء قَالَ : وَهِيَ لُغَة ، يُقَال : عَرَّسَ بِمَعْنَى أَعْرَسَ . قَالَ : لَكِنْ قَالَ أَهْل اللُّغَة : أَعْرَسَ أَفْصَح مِنْ عَرَّسَ فِي هَذَا . وَهَذَا السُّؤَال لِلتَّعَجُّبِ مِنْ صَنِيعهَا وَصَبْرهَا ، وَسُرُورًا بِحُسْنِ رِضَاهَا بِقَضَاءِ اللَّه تَعَالَى ، ثُمَّ دَعَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُمَا بِالْبَرَكَةِ فِي لَيْلَتهمَا ، فَاسْتَجَابَ اللَّه تَعَالَى ذَلِكَ الدُّعَاء ، وَحَمَلَتْ بِعَبْدِ اللَّه بْن أَبِي طَلْحَة ، وَجَاءَ مِنْ أَوْلَاد عَبْد اللَّه إِسْحَاق وَإِخْوَته التِّسْعَة صَالِحِينَ عُلَمَاء رَضِيَ اللَّه عَنْهُمْ .
قَوْله : ( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا يَزِيد بْن هَارُون أَخْبَرَنَا اِبْن عَوْن عَنْ اِبْن سِيرِينَ عَنْ أَنَس )
هَكَذَا وَقَعَ فِي مُسْلِم ( اِبْن سِيرِينَ ) مُهْمَلًا ، وَفِي رِوَايَة الْبُخَارِيّ هَذَا الْحَدِيث عَنْ أَنَس بْن سِيرِينَ .

3997 - قَوْله ( عَنْ أَبِي مُوسَى رَضِيَ اللَّه عَنْهُ قَالَ : وُلِدَ لِي غُلَام ، فَأَتَيْت بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَسَمَّاهُ بِإِبْرَاهِيم ، وَحَنَّكَهُ بِتَمْرَةِ )
فِيهِ التَّحْنِيك وَغَيْره مِمَّا سَبَقَ فِي حَدِيث أَنَس . وَفِيهِ جَوَاز التَّسْمِيَة بِأَسْمَاءِ الْأَنْبِيَاء عَلَيْهِمْ السَّلَام ، وَقَدْ سَبَقَتْ الْمَسْأَلَة ، وَذَكَرْنَا أَنَّ الْجَمَاهِير عَلَى ذَلِكَ . وَفِيهِ جَوَاز التَّسْمِيَة يَوْم الْوِلَادَة وَفِيهِ أَنَّ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( أَحَبّ الْأَسْمَاء إِلَى اللَّه تَعَالَى عَبْد اللَّه وَعَبْد الرَّحْمَن ) لَيْسَ بِمَانِعٍ مِنْ التَّسْمِيَة بِغَيْرِهِمَا ، وَلِذَا سَمَّى اِبْن أَبِي أَسِيدٍ الْمَذْكُور بَعْد هَذَا الْمُنْذِر .

3998 - قَوْلهَا : ( مَسَحَهُ وَصَلَّى عَلَيْهِ وَسَمَّاهُ عَبْد اللَّه )
مَعْنَى ( صَلَّى عَلَيْهِ ) أَيْ دَعَا لَهُ وَمَسَحَهُ تَبَرُّكًا . فَفِيهِ اِسْتِحْبَاب الدُّعَاء لِلْمَوْلُودِ عِنْد تَحْنِيكه ، وَمَسَحَهُ لِلتَّبْرِيكِ
قَوْله ( إِنَّ اِبْن الزُّبَيْر جَاءَ ، وَهُوَ اِبْن سَبْع سِنِينَ أَوْ ثَمَان ، لِيُبَايِع رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَمَرَهُ بِذَلِكَ الزُّبَيْر فَتَبَسَّمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين رَآهُ مُقْبِلًا إِلَيْهِ ثُمَّ بَايَعَهُ )
هَذِهِ بَيْعَة تَبْرِيك وَتَشْرِيف لَا بَيْعَة تَكْلِيف .

3999 - قَوْلهَا : ( فَخَرَجْت ، وَأَنَا مُتِمّ )
أَيْ مُقَارِبَة لِلْوِلَادَةِ .
قَوْلهَا : ( ثُمَّ تَفَلَ فِي فِيهِ )
هُوَ بِالتَّاءِ الْمُثَنَّاة فَوْق أَيْ بَصَقَ كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الْأُخْرَى .
قَوْله : ( وَكَانَ أَوَّل مَوْلُود وُلِدَ فِي الْإِسْلَام )
يَعْنِي أَوَّل مَنْ وُلِدَ فِي الْإِسْلَام بِالْمَدِينَةِ بَعْد الْهِجْرَة مِنْ أَوْلَاد الْمُهَاجِرِينَ ، وَإِلَّا فَالنُّعْمَان بْن بَشِير الْأَنْصَارِيّ رَضِيَ اللَّه عَنْهُ وُلِدَ قَبْله بَعْد الْهِجْرَة وَفِي هَذَا الْحَدِيث مَعَ مَا سَبَقَ شَرْحه مَنَاقِب كَثِيرَة لِعَبْدِ اللَّه بْن الزُّبَيْر رَضِيَ اللَّه عَنْهُ ، مِنْهَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَسَحَ عَلَيْهِ ، وَبَارَكَ عَلَيْهِ ، وَدَعَا لَهُ ، وَأَوَّل شَيْء دَخَلَ جَوْفه رِيقُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَنَّهُ أَوَّل مَنْ وُلِدَ فِي الْإِسْلَام بِالْمَدِينَةِ . وَاللَّه أَعْلَم .

4002 - قَوْله : ( فَلَهِيَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِشَيْءٍ بَيْن يَدَيْهِ )
هَذِهِ اللَّفْظَة رُوِيَتْ عَلَى وَجْهَيْنِ أَحَدهَا ( فَلَهَا ) بِفَتْحِ الْهَاء ، وَالثَّانِيَة ( فَلَهِيَ ) بِكَسْرِهَا ، وَبِالْيَاءِ ، وَالْأُولَى لُغَة طَيّ ، وَالثَّانِيَة لُغَة الْأَكْثَرِينَ ، وَمَعْنَاهُ اِشْتَغَلَ بِشَيْءٍ بَيْن يَدَيْهِ . وَأَمَّا مِنْ اللَّهْو ( فَلَهَا ) بِالْفَتْحِ لَا غَيْر يَلْهُو ، وَالْأَشْهَر فِي الرِّوَايَة هُنَا كَسْر الْهَاء ، وَهِيَ لُغَة أَكْثَر الْعَرَب كَمَا ذَكَرْنَا ، وَاتَّفَقَ أَهْل الْغَرِيب وَالشُّرَّاح عَلَى أَنَّ مَعْنَاهُ اِشْتَغَلَ .
قَوْله : ( الْمُنْذِر بْن أَبِي أُسَيْدٍ )
الْمَشْهُور فِي ( أَبِي أُسَيْدٍ ) ضَمّ الْهَمْزَة وَفَتْح السِّين ، وَلَمْ يَذْكُر الْجَمَاهِير غَيْره . قَالَ الْقَاضِي : وَحَكَى عَبْد الرَّحْمَن بْن مَهْدِيّ عَنْ سُفْيَان أَنَّهُ بِفَتْحِ الْهَمْزَة . قَالَ أَحْمَد بْن حَنْبَل : وَبِالضَّمِّ قَالَ عَبْد الرَّزَّاق وَوَكِيع ، وَهُوَ الصَّوَاب ، وَاسْمه مَالِك بْن أَبِي رَبِيعَة . قَالُوا : وَسَبَب تَسْمِيَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا الْمَوْلُود ( الْمُنْذِر ) لِأَنَّ اِبْن عَمّ أَبِيهِ الْمُنْذِر بْن عَمْرو كَانَ قَدْ اِسْتَشْهَدَ بِبِئْرِ مَعُونَة ، وَكَانَ أَمِيرهمْ ، فَيُقَال بِكَوْنِهِ خَلْفًا مِنْهُ .
قَوْله : ( فَأَقْلَبُوهُ )
أَيْ رَدُّوهُ وَصَرَفُوهُ . فِي جَمِيع نُسَخ صَحِيح مُسْلِم ( فَأَقْلَبُوهُ ) بِالْأَلِفِ ، وَأَنْكَرَهُ جُمْهُور أَهْل اللُّغَة وَالْغَرِيب وَشُرَّاح الْحَدِيث ، وَقَالُوا : صَوَابه ( قَلَبُوهُ ) بِحَذْفِ الْأَلِف . قَالُوا : يُقَال قَلَبْت الصَّبِيّ وَالشَّيْء صَرَفْته وَرَدَدْته ، وَلَا يُقَال أَقَلَبَته ، وَذَكَرَ صَاحِب التَّحْرِير أَنَّ ( أَقْلَبُوهُ ) بِالْأَلِفِ لُغَة قَلِيلَة ، فَأَثْبَتهَا لُغَة . وَاللَّه أَعْلَم .
قَوْله : ( فَاسْتَفَاقَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
أَيْ اِنْتَبَهَ مِنْ شُغْله وَفَكَّرَهُ الَّذِي كَانَ فِيهِ . وَاللَّه أَعْلَم .

4003 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَحْسَن النَّاس خُلُقًا ، وَكَانَ لِي أَخ يُقَال لَهُ أَبُو عُمَيْر أَحْسَبهُ قَالَ : كَانَ فَطِيمًا قَالَ : فَكَانَ إِذَا جَاءَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَآهُ قَالَ : أَبَا عُمَيْر مَا فَعَلَ النُّغَيْر ؟ وَكَانَ يَلْعَب بِهِ )
. أَمَّا النُّغَيْر فَبِضَمِّ النُّون تَصْغِير النُّغَر ، بِضَمِّهَا وَفَتْح الْغَيْن الْمُعْجَمَة ، وَهُوَ طَائِر صَغِير ، جَمْعه نِغْرَان . وَالْفَطِيم بِمَعْنَى الْمَفْطُوم . وَفِي هَذَا الْحَدِيث فَوَائِد كَثِيرَة جَدًّا مِنْهَا جَوَاز تَكْنِيَة مَنْ لَمْ يُولَد لَهُ ، وَتَكْنِيَة الطِّفْل ، وَأَنَّهُ لَيْسَ كَذِبًا ، وَجَوَاز الْمِزَاج فِيمَا لَيْسَ إِثْمًا ، وَجَوَاز تَصْغِير بَعْض الْمُسَمَّيَات ، وَجَوَاز لَعِب الصَّبِيّ بِالْعُصْفُورِ ، وَتَمْكِين الْوَلِيّ إِيَّاهُ مِنْ ذَلِكَ ، وَجَوَاز السَّجْع بِالْكَلَامِ الْحَسَن بِلَا كُلْفَة ، وَمُلَاطَفَة الصِّبْيَان وَتَأْنِيسهمْ ، وَبَيَان مَا كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَيْهِ مِنْ حُسْن الْخُلُق وَكَرَم الشَّمَائِل وَالتَّوَاضُع ، وَزِيَارَة الْأَهْل لِأَنَّ أُمّ سُلَيْمٍ وَالِدَة أَبِي عُمَيْر هِيَ مِنْ مَحَارِمه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَمَا سَبَقَ بَيَانه . وَاس0ْتَدَلَّ بَعْض الْمَالِكِيَّة عَلَى جَوَاز الصَّيْد مِنْ حَرَم الْمَدِينَة ، وَلَا دَلَالَة فِيهِ لِذَلِكَ ، لِأَنَّهُ لَيْسَ فِي الْحَدِيث صَرَاحَة وَلَا كِنَايَة أَنَّهُ مِنْ حَرَم الْمَدِينَة ، وَقَدْ سَبَقَتْ الْأَحَادِيث الصَّحِيحَة الْكَثِيرَة فِي كِتَاب الْحَجّ الْمُصَرِّحَة بِتَحْرِيمِ صَيْد حَرَم الْمَدِينَة ، فَلَا يَجُوز تَرْكهَا بِمِثْلِ هَذَا ، وَلَا مُعَارَضَتهَا بِهِ . وَاللَّه أَعْلَم .

4004 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَنَسٍ : ( يَا بُنَيّ )
هُوَ بِفَتْحِ الْيَاء الْمُشَدَّدَة وَكَسْرهَا ، وَقُرِئَ بِهِمَا فِي السَّبْع ، الْأَكْثَرُونَ بِالْكَسْرِ ، وَبَعْضهمْ بِإِسْكَانِهَا . وَفِيهِ جَوَاز قَوْل الْإِنْسَان لِغَيْرِ اِبْنه مِمَّنْ هُوَ أَصْغَر سِنًّا مِنْهُ يَابْنِي ، وَيَا بُنَيّ مُصَغَّرًا ، وَيَا وَلَدِي ، وَمَعْنَاهُ تَلَطَّفْ ، وَإِنَّك عِنْدِي بِمَنْزِلَةِ وَلَدِي فِي الشَّفَقَة ، وَكَذَا يُقَال لَهُ وَلِمَنْ هُوَ فِي مِثْل سِنّ الْمُتَكَلِّم : يَا أَخِي لِلْمَعْنَى الَّذِي ذَكَرْنَاهُ ، وَإِذَا قَصَدَ التَّلَطُّف كَانَ مُسْتَحَبًّا كَمَا فَعَلَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

4005 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْمُغِيرَةِ ( أَيْ بُنَيّ )
هُوَ بِفَتْحِ الْيَاء الْمُشَدَّدَة وَكَسْرهَا ، وَقُرِئَ بِهِمَا فِي السَّبْع ، الْأَكْثَرُونَ بِالْكَسْرِ ، وَبَعْضهمْ بِإِسْكَانِهَا . وَفِيهِ جَوَاز قَوْل الْإِنْسَان لِغَيْرِ اِبْنه مِمَّنْ هُوَ أَصْغَر سِنًّا مِنْهُ يَا ابْنِي ، وَيَا بُنَيّ مُصَغَّرًا ، وَيَا وَلَدِي ، وَمَعْنَاهُ تَلَطَّفْ ، وَإِنَّك عِنْدِي بِمَنْزِلَةِ وَلَدِي فِي الشَّفَقَة ، وَكَذَا يُقَال لَهُ وَلِمَنْ هُوَ فِي مِثْل سِنّ الْمُتَكَلِّم : يَا أَخِي لِلْمَعْنَى الَّذِي ذَكَرْنَاهُ ، وَإِذَا قَصَدَ التَّلَطُّف كَانَ مُسْتَحَبًّا كَمَا فَعَلَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الدَّجَّال : ( وَمَا يُنْصِبُك مِنْهُ )
هُوَ مِنْ النَّصَب ، وَهُوَ التَّعَب وَالْمَشَقَّة ، أَيْ مَا يَشُقّ عَلَيْك وَيُتْعِبك مِنْهُ ؟
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّهُ لَنْ يَضُرّك )
هُوَ مِنْ مُعْجِزَات النُّبُوَّة ، وَسَيَأْتِي شَرْح أَحَادِيث الدَّجَّال مُسْتَوْعَبًا إِنْ شَاءَ اللَّه تَعَالَى حَيْثُ ذَكَرَهَا مُسْلِم فِي أَوَاخِر الْكِتَاب . وَبِاَللَّهِ التَّوْفِيق .

4006 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا اِسْتَأْذَنَ أَحَدكُمْ ثَلَاثًا فَلَمْ يُؤْذَن لَهُ فَلْيَرْجِعْ )
أَجْمَع الْعُلَمَاء أَنَّ الِاسْتِئْذَان مَشْرُوع ، وَتَظَاهَرَتْ بِهِ دَلَائِل الْقُرْآن وَالسُّنَّة وَإِجْمَاع الْأُمَّة . وَالسُّنَّة أَنْ يُسَلِّم ، وَيَسْتَأْذِن ثَلَاثًا ، فَيَجْمَع بَيْن السَّلَام وَالِاسْتِئْذَان كَمَا صَرَّحَ بِهِ فِي الْقُرْآن . وَاخْتَلَفُوا فِي أَنَّهُ هَلْ يُسْتَحَبّ تَقْدِيم السَّلَام ثُمَّ الِاسْتِئْذَان ، أَوْ تَقْدِيم الِاسْتِئْذَان ثُمَّ السَّلَام ؟ الصَّحِيح الَّذِي جَاءَتْ بِهِ السُّنَّة ، وَقَالَهُ الْمُحَقِّقُونَ ، أَنَّهُ يُقَدِّم السَّلَام ، فَيَقُول : السَّلَام عَلَيْكُمْ أَأَدْخُلُ ؟ وَالثَّانِي يُقَدَّم الِاسْتِئْذَان . وَالثَّالِث وَهُوَ اِخْتِيَار الْمَاوَرْدِيّ مِنْ أَصْحَابنَا إِنْ وَقَعَتْ عَيْن الْمُسْتَأْذِن عَلَى صَاحِب الْمَنْزِل قَبْل دُخُوله قُدِّمَ السَّلَام ، وَإِلَّا قُدِّمَ الِاسْتِئْذَان . وَصَحَّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَدِيثَانِ فِي تَقْدِيم السَّلَام . أَمَّا إِذَا اِسْتَأْذَنَ ثَلَاثًا فَلَمْ يُؤْذَن لَهُ ، وَظَنَّ أَنَّهُ لَمْ يَسْمَعهُ ، فَفِيهِ ثَلَاثَة مَذَاهِب : أَشْهَرهَا أَنَّهُ يَنْصَرِف ، وَلَا يُعِيد الِاسْتِئْذَان . وَالثَّانِي يَزِيد فِيهِ . وَالثَّالِث إِنْ كَانَ بِلَفْظِ الِاسْتِئْذَان الْمُتَقَدِّم لَمْ يُعِدْهُ ، وَإِنْ كَانَ بِغَيْرِهِ أَعَادَهُ . فَمَنْ قَالَ بِالْأَظْهَرِ فَحُجَّته قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا الْحَدِيث ( فَلَمْ يُؤْذَن لَهُ فَلْيَرْجِعْ ) . وَمَنْ قَالَ بِالثَّانِي حَمَلَ الْحَدِيث عَلَى مَنْ عَلِمَ أَوْ ظَنَّ أَنَّهُ سَمِعَهُ فَلَمْ يَأْذَن . وَاللَّه أَعْلَم .
قَوْله : ( قَالَ عُمَر : أَقِمْ عَلَيْهِ الْبَيِّنَة ، وَإِلَّا أَوْجَعْتُك ، فَقَالَ اِبْن أَبِي كَعْب : لَا يَقُوم مَعَهُ إِلَّا أَصْغَر الْقَوْم قَالَ أَبُو سَعِيد : قُلْت : أَنَا أَصْغَر الْقَوْم فَأَذْهَب بِهِ )
مَعْنَى كَلَام أَبِي بْن كَعْب رَضِيَ اللَّه عَنْهُ الْإِنْكَار عَلَى عُمَر فِي إِنْكَاره الْحَدِيث .
وَأَمَّا قَوْله : ( لَا يَقُوم مَعَهُ إِلَّا أَصْغَر الْقَوْم ) فَمَعْنَاهُ أَنَّ هَذَا حَدِيث مَشْهُور بَيْننَا ، مَعْرُوف لِكِبَارِنَا وَصِغَارنَا ، حَتَّى إِنَّ أَصْغَرنَا يَحْفَظهُ ، وَسَمِعَهُ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَدْ تَعَلَّقَ بِهَذَا الْحَدِيث مَنْ يَقُول : لَا يُحْتَجّ بِخَبَرِ الْوَاحِد ، وَزَعَمَ أَنَّ عُمَر رَضِيَ اللَّه عَنْهُ رَدّ حَدِيث أَبِي مُوسَى هَذَا لِكَوْنِهِ خَبَر وَاحِد ، وَهَذَا مَذْهَب بَاطِل ، وَقَدْ أَجْمَع مَنْ يَعْتَدّ بِهِ عَلَى الِاحْتِجَاج بِخَبَرِ الْوَاحِد وَوُجُوب الْعَمَل بِهِ ، وَدَلَائِله مِنْ فِعْل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْخُلَفَاء الرَّاشِدِينَ وَسَائِر الصَّحَابَة وَمَنْ بَعْدهمْ أَكْثَر مِنْ أَنْ يُحْصَر .
وَأَمَّا قَوْل عُمَر لِأَبِي مُوسَى : ( أَقِمْ عَلَيْهِ الْبَيِّنَة ) فَلَيْسَ مَعْنَاهُ رَدّ خَبَر الْوَاحِد مِنْ حَيْثُ هُوَ خَبَر وَاحِد ، وَلَكِنْ خَافَ عُمَر مُسَارَعَة النَّاس إِلَى الْقَوْل عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى يَتَقَوَّل عَلَيْهِ بَعْض الْمُبْتَدِعِينَ أَوْ الْكَاذِبِينَ أَوْ الْمُنَافِقِينَ وَنَحْوهمْ مَا لَمْ يَقُلْ ، وَأَنَّ كُلّ مَنْ وَقَعَتْ لَهُ قَضِيَّة وُضِعَ فِيهَا حَدِيثًا عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَأَرَادَ سَدّ الْبَاب خَوْفًا مِنْ غَيْر أَبِي مُوسَى لَا شَكًّا فِي رِوَايَة أَبِي مُوسَى ، فَإِنَّهُ عِنْد عُمَر أَجَل مِنْ أَنْ يُظَنّ بِهِ أَنْ يُحَدِّث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا لَمْ يَقُلْ ، بَلْ أَرَادَ زَجْر غَيْره بِطَرِيقِهِ ، فَإِنَّ مَنْ دُون أَبِي مُوسَى إِذَا رَأَى هَذِهِ الْقَضِيَّة أَوْ بَلَغَتْهُ ، وَكَانَ فِي قَلْبه مَرَض ، أَوْ أَرَادَ وَضْع حَدِيث خَافَ مِنْ مِثْل قَضِيَّة أَبِي مُوسَى ، فَامْتَنَعَ مِنْ وَضْع الْحَدِيث وَالْمُسَارَعَة إِلَى الرِّوَايَة بِغَيْرِ يَقِين . وَمِمَّا يَدُلّ عَلَى أَنَّ عُمَر لَمْ يَرُدّ خَبَر أَبِي مُوسَى لِكَوْنِهِ خَبَر وَاحِد أَنَّهُ طَلَبَ مِنْهُ إِخْبَار رَجُل آخَر حَتَّى يَعْمَل بِالْحَدِيثِ ، وَمَعْلُوم أَنَّ خَبَر الِاثْنَيْنِ خَبَر وَاحِد ، وَكَذَا مَا زَادَ حَتَّى يَبْلُغ التَّوَاتُر ، فَمَا لَمْ يَبْلُغ التَّوَاتُر فَهُوَ خَبَر وَاحِد . وَمِمَّا يُؤَيِّدهُ أَيْضًا مَا ذَكَرَهُ مُسْلِم فِي الرِّوَايَة الْأَخِيرَة مِنْ قَضِيَّة أَبِي مُوسَى هَذِهِ أَنَّ أُبَيًّا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( يَا اِبْن الْخَطَّاب فَلَا تَكُونَنَّ عَذَابًا عَلَى أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَقَالَ : سُبْحَان اللَّه إِنَّمَا سَمِعْت شَيْئًا فَأَحْبَبْت أَنْ أَتَثَبَّت ) . وَاللَّه أَعْلَم .
قَوْله : ( أَقِمْ عَلَيْهِ الْبَيِّنَة وَإِلَّا أَوْجَعْتُك ) وَفِي الرِّوَايَة الْأُخْرَى : ( وَاللَّه لَأَوْجِعَنَّ ظَهْرك وَبَطْنك أَوْ لَتَأْتِيَنَّ بِمَنْ يَشْهَد ) وَفِي رِوَايَة : ( لَأَجْعَلَنَّكَ نَكَالًا ) هَذَا كُلّه مَحْمُول عَلَى أَنَّ تَقْدِيره لَأَفْعَلَنَّ بِك هَذَا الْوَعِيد إِنْ بَانَ أَنَّك تَعَمَّدْت كَذِبًا . وَاللَّه أَعْلَم .

4007 - قَوْله : ( فَلَوْ مَا اِسْتَأْذَنْت )
أَيْ هَلَّا اِسْتَأْذَنْت ، وَمَعْنَاهَا التَّحْضِيض عَلَى الِاسْتِئْذَان .

4008 - قَوْله : ( فَهَا وَإِلَّا فَلَأَجْعَلَنَّك عِظَة )
. أَيْ فَهَاتِ الْبَيِّنَة .
قَوْله : ( يَضْحَكُونَ )
سَبَب ضَحِكهمْ التَّعَجُّب مِنْ فَزِعَ أَبِي مُوسَى وَذُعْره وَخَوْفه مِنْ الْعُقُوبَة ، مَعَ أَنَّهُمْ قَدْ أَمِنُوا أَنْ يَنَالهُ عُقُوبَة أَوْ غَيْرهَا لِقُوَّةِ حُجَّته ، وَسَمَاعهمْ مَا أَنْكَرَ عَلَيْهِ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

4009 - قَوْله : ( أَلْهَانِي عَنْهُ الصَّفْق بِالْأَسْوَاقِ )
أَيْ التِّجَارَة وَالْمُعَامَلَة فِي الْأَسْوَاق .

4010 - سبق شرحه بالباب

4011 - سبق شرحه بالباب

4012 - قَوْله : ( اِسْتَأْذَنْت عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : مَنْ هَذَا ؟ فَقُلْت : أَنَا فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَا أَنَا )
زَادَ فِي رِوَايَة : كَأَنَّهُ كَرِهَهَا . قَالَ الْعُلَمَاء : إِذَا اِسْتَأْذَنَ فَقِيلَ لَهُ مَنْ أَنْتَ ؟ أَوْ مَنْ هَذَا ؟ كَرِهَ أَنْ يَقُول : أَنَا لِهَذَا الْحَدِيث ، وَلِأَنَّهُ لَمْ يَحْصُل بِقَوْلِهِ : ( أَنَا ) فَائِدَة ، وَلَا زِيَادَة ، بَلْ الْإِبْهَام بَاقٍ ، بَلْ يَنْبَغِي أَنْ يَقُول : فُلَان ، بِاسْمِهِ ، إِنْ قَالَ : ( أَنَا فُلَان ) فَلَا بَأْس كَمَا قَالَتْ أُمّ هَانِئ حِين اِسْتَأْذَنْت فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ هَذِهِ ؟ فَقَالَتْ : أَنَا أُمّ هَانِئ . وَلَا بَأْس بِقَوْلِهِ ( أَنَا أَبُو فُلَان ) أَوْ ( الْقَاضِي فُلَان ) أَوْ ( الشَّيْخ فُلَان إِذَا لَمْ يَحْصُل التَّعْرِيف بِالِاسْمِ لِخَفَائِهِ ، وَعَلَيْهِ يُحْمَل حَدِيث أُمّ فُلَان وَمِثْله لِأَبِي قَتَادَة وَأَبِي هُرَيْرَة ، وَالْأَحْسَن فِي هَذَا أَنْ يَقُول أَنَا فُلَان الْمَعْرُوف بِكَذَا . وَاللَّه أَعْلَم .

4013 - قَوْله : ( أَنَّ رَجُلًا اِطَّلَعَ فِي جُحْر فِي بَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَمَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِدْرًى يَحُكّ بِهِ رَأْسه ، فَلَمَّا رَآهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : لَوْ أَعْلَم أَنَّك تَنْظُرنِي لَطَعَنْت بِهِ فِي عَيْنك وَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا جَعَلَ الْإِذْن مِنْ أَجْل الْبَصَر ) وَفِي رِوَايَة : ( مُدَرًّى يُرَجِّل بِهِ رَأْسه ) .
أَمَّا الْمِدْرَى
فَبِكَسْرِ الْمِيم وَإِسْكَان الدَّال الْمُهْمَلَة وَبِالْقَصْرِ ، وَهِيَ حَدِيدَة يُسَوَّى بِهَا شَعْر الرَّأْس ، وَقِيلَ هُوَ شِبْه الْمِشْط ، وَقِيلَ : هِيَ أَعْوَاد تُحَدَّد تُجْعَل شِبْه الْمِشْط ، وَقِيلَ : هُوَ عُود تُسَوِّي بِهِ الْمَرْأَة شَعْرهَا ، وَجَمْعه ( مَدَارَى ) وَيُقَال فِي الْوَاحِد ( مِدْرَاة ) أَيْضًا ، ( وَمِدْرَايَةٌ ) أَيْضًا ، وَيُقَال : تَدَرَّيْت بِالْمِدْرَى .
وَأَمَّا قَوْله : ( يَحُكّ بِهِ )
فَلَا يُنَافِي هَذَا ، فَكَانَ يَحُكّ بِهِ ، وَيُرَجِّل بِهِ . وَتَرْجِيل الشَّعْر تَسْرِيحه وَمَشَّطَهُ . وَفِيهِ اِسْتِحْبَاب التَّرْجِيل ، وَجَوَاز اِسْتِعْمَال الْمِدْرَى . قَالَ الْعُلَمَاء : فَالتَّرْجِيل مُسْتَحَبّ لِلنِّسَاءِ مُطْلَقًا ، وَلِلرَّجُلِ بِشَرْطِ أَلَّا يَفْعَلهُ كُلّ يَوْم أَوْ كُلّ يَوْمَيْنِ وَنَحْو ذَلِكَ ، بَلْ بِحَيْثُ يَخِفّ الْأَوَّل .
أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( لَوْ عَلِمْت أَنَّك تَنْتَظِرنِي )
فَهَكَذَا هُوَ فِي أَكْثَر النُّسَخ ، أَوْ كَثِير مِنْهَا ، وَفِي بَعْضهَا ( تَنْظُرنِي ) بِحَذْفِ التَّاء الثَّانِيَة . قَالَ الْقَاضِي : الْأَوَّل رِوَايَة الْجُمْهُور . قَالَ : وَالصَّوَاب الثَّانِي ، وَيُحْمَل الْأَوَّل عَلَيْهِ .
وَقَوْله ( فِي جُحْر )
هُوَ بِضَمِّ الْجِيم وَإِسْكَان الْحَاء وَهُوَ الْخَرْق .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا جُعِلَ الْإِذْن مِنْ أَجْل الْبَصَر )
مَعْنَاهُ أَنَّ الِاسْتِئْذَان مَشْرُوع وَمَأْمُور بِهِ ، وَإِنَّمَا جُعِلَ لِئَلَّا يَقَع الْبَصَر عَلَى الْحَرَام ، فَلَا يَحِلّ لِأَحَدٍ أَنْ يَنْظُر فِي جُحْر بَاب وَلَا غَيْره مِمَّا هُوَ مُتَعَرِّض فِيهِ لِوُقُوعِ بَصَره عَلَى اِمْرَأَة أَجْنَبِيَّة . وَفِي هَذَا الْحَدِيث جَوَاز رَمْي عَيْن الْمُتَطَلِّع بِشَيْءٍ خَفِيف ، فَلَوْ رَمَاهُ بِخَفِيفٍ فَفَقَأَهَا فَلَا ضَمَان إِذَا كَانَ قَدْ نَظَر فِي بَيْت لَيْسَ فِيهِ اِمْرَأَة مَحْرَم . وَاللَّه أَعْلَم .

4014 - وَقَوْله : ( يُرَجِّل بِهِ رَأْسه )
هَذَا يَدُلّ لِمَنْ قَالَ : إِنَّهُ مُشْط أَوْ يُشْبِه الْمُشْط .

4015 - قَوْله : ( فَقَامَ إِلَيْهِ بِمِشْقَصٍ أَوْ مَشَاقِص ، فَكَأَنِّي أَنْظُر إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَخْتِلهُ لِيَطْعَنهُ ) .
أَمَّا ( الْمَشَاقِص )
فَجَمْع مِشْقَص ، وَهُوَ نَصْل عَرِيض لِلسَّهْمِ ، وَسَبَقَ إِيضَاحه فِي الْجَنَائِز وَفِي الْأَيْمَان .
وَأَمَّا ( يَخْتِلهُ )
فَبِفَتْحِ أَوَّله وَكَسْر التَّاء أَيْ يُرَاوِغهُ وَيَسْتَغْفِلهُ .
وَقَوْله : ( لِيَطْعَنهُ )
بِضَمِّ الْعَيْن وَفَتْحهَا ، الضَّمّ أَشْهَر .

4016 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِنْ اِطَّلَعَ فِي بَيْت قَوْم بِغَيْرِ إِذْنهمْ فَقَدْ حَلَّ لَهُمْ أَنْ يَفْقَئُوا عَيْنه )
قَالَ الْعُلَمَاء مَحْمُول عَلَى مَا إِذَا نَظَر فِي بَيْت الرَّجُل فَرَمَاهُ بِحَصَاةِ فَفَقَأَ عَيْنه . وَهَلْ يَجُوز رَمْيه قَبْل إِنْذَاره ؟ فِيهِ وَجْهَانِ لِأَصْحَابِنَا : أَصَحّهمَا جَوَازه لِظَاهِرِ هَذَا الْحَدِيث وَاللَّه أَعْلَم .

4017 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَخَذَفْته بِحَصَاةِ فَفَقَأْت عَيْنه )
هُوَ بِهَمْزٍ ( فَقَأْت ) وَأَمَّا ( خَذَفْته ) فَبِالْخَاءِ الْمُعْجَمَة أَيْ رَمَيْته بِهَا مِنْ بَيْن أُصْبُعَيْك .

4018 - قَوْله : ( سَأَلْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ نَظْرَة الْفَجْأَة ، فَأَمَرَنِي أَنْ أَصْرِف بَصَرِي )
( الْفُجَاءَة ) بِضَمِّ الْفَاء وَفَتْح الْجِيم وَبِالْمَدِّ ، وَيُقَال بِفَتْحِ الْفَاء وَإِسْكَان الْجِيم وَالْقَصْر ، لُغَتَانِ ، هِيَ الْبَغْتَة . وَمَعْنَى نَظَر الْفَجْأَة أَنْ يَقَع بَصَره عَلَى الْأَجْنَبِيَّة مِنْ غَيْر قَصْد فَلَا إِثْم عَلَيْهِ فِي أَوَّل ذَلِكَ ، وَيَجِب عَلَيْهِ أَنْ يَصْرِف بَصَره فِي الْحَال ، فَإِنْ صَرَفَ فِي الْحَال فَلَا إِثْم عَلَيْهِ ، وَإِنْ اِسْتَدَامَ النَّظَر أَثِمَ لِهَذَا الْحَدِيث ، فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُ بِأَنْ يَصْرِف بَصَره مَعَ قَوْله تَعَالَى { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ } . قَالَ الْقَاضِي : قَالَ الْعُلَمَاء : وَفِي هَذَا حُجَّة أَنَّهُ لَا يَجِب عَلَى الْمَرْأَة أَنْ تَسْتُر وَجْههَا فِي طَرِيقهَا ، وَإِنَّمَا ذَلِكَ سُنَّة مُسْتَحَبَّة لَهَا ، وَيَجِب عَلَى الرِّجَال غَضّ الْبَصَر عَنْهَا فِي جَمِيع الْأَحْوَال إِلَّا لِغَرَضٍ صَحِيح شَرْعِيّ ، وَهُوَ حَالَة الشَّهَادَة وَالْمُدَاوَاة ، وَإِرَادَة خِطْبَتهَا ، أَوْ شِرَاء الْجَارِيَة ، أَوْ الْمُعَامَلَة بِالْبَيْعِ وَالشِّرَاء ، وَغَيْرهمَا ، وَنَحْو ذَلِكَ ، وَإِنَّمَا يُبَاح فِي جَمِيع هَذَا قَدْر الْحَاجَة دُون مَا زَادَ . وَاللَّه أَعْلَم .


المنهاج - السلام

هَذَا أَدَب مِنْ آدَاب السَّلَام . وَاعْلَمْ أَنَّ اِبْتِدَاء السَّلَام سُنَّة ، وَرَدّه وَاجِب ، فَإِنْ كَانَ الْمُسْلِم جَمَاعَة فَهُوَ سُنَّة كِفَايَة فِي حَقّهمْ ، إِذَا سَلَّمَ بَعْضهمْ حَصَلَتْ سُنَّة السَّلَام فِي حَقّ جَمِيعهمْ ، فَإِنْ كَانَ الْمُسْلِم عَلَيْهِ وَاحِدًا تَعَيَّنَ عَلَيْهِ الرَّدّ ، وَإِنْ كَانُوا جَمَاعَة كَانَ الرَّدّ فَرْض كِفَايَة فِي حَقّهمْ ، فَإِذَا رَدّ وَاحِد مِنْهُمْ سَقَطَ الْحَرَج عَنْ الْبَاقِينَ ، وَالْأَفْضَل أَنْ يَبْتَدِئ الْجَمِيع بِالسَّلَامِ ، وَأَنْ يَرُدّ الْجَمِيع . وَعَنْ أَبِي يُوسُف أَنَّهُ لَا بُدّ أَنْ يَرُدّ الْجَمِيع . وَنَقَلَ اِبْن عَبْد الْبَرّ وَغَيْره إِجْمَاع الْمُسْلِمِينَ عَلَى أَنَّ اِبْتِدَاء السَّلَام سُنَّة ، وَأَنَّ رَدَّهُ فَرْض ، وَأَقَلّ السَّلَام أَنْ يَقُول : السَّلَام عَلَيْكُمْ ، فَإِنْ كَانَ الْمُسْلِم عَلَيْهِ وَاحِدًا فَأَقَلّه السَّلَام عَلَيْك ، وَالْأَفْضَل أَنْ يَقُول : السَّلَام عَلَيْكُمْ لِيَتَنَاوَلهُ وَمَلَكَيْهِ ، وَأَكْمَل مِنْهُ أَنْ يَزِيد وَرَحْمَة اللَّه ، وَأَيْضًا وَبَرَكَاته ، وَلَوْ قَالَ : سَلَام عَلَيْكُمْ أَجْزَأَهُ . وَاسْتَدَلَّ الْعُلَمَاء لِزِيَادَةِ : وَرَحْمَة اللَّه وَبَرَكَاته بِقَوْلِهِ تَعَالَى إِخْبَارًا عَنْ سَلَام الْمَلَائِكَة بَعْد ذِكْر السَّلَام { رَحْمَة اللَّه وَبَرَكَاته عَلَيْكُمْ أَهْل الْبَيْت } .
وَبِقَوْلِ الْمُسْلِمِينَ كُلّهمْ فِي التَّشَهُّد : السَّلَام عَلَيْك أَيّهَا النَّبِيّ وَرَحْمَة اللَّه وَبَرَكَاته . وَيُكْرَه أَنْ يَقُول الْمُبْتَدِي : عَلَيْكُمْ السَّلَام ، فَإِنْ قَالَهُ اِسْتَحَقَّ الْجَوَاب عَلَى الصَّحِيح الْمَشْهُور ، وَقِيلَ : لَا يَسْتَحِقّ ، وَقَدْ صَحَّ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( لَا تَقُلْ عَلَيْك السَّلَام ؛ فَإِنَّ عَلَيْك السَّلَام تَحِيَّة الْمَوْتَى ) وَاللَّه أَعْلَم . وَأَمَّا صِفَة الرَّدّ فَالْأَفْضَل وَالْأَكْمَل أَنْ يَقُول : وَعَلَيْكُمْ السَّلَام وَرَحْمَة اللَّه وَبَرَكَاته ، فَيَأْتِي بِالْوَاوِ ، فَلَوْ حَذَفَهَا جَازَ ، وَكَانَ تَارِكًا لِلْأَفْضَلِ ، وَلَوْ اِقْتَصَرَ عَلَى : وَعَلَيْكُمْ السَّلَام ، أَوْ عَلَى : عَلَيْكُمْ السَّلَام أَجْزَأَهُ ، وَلَوْ اِقْتَصَرَ عَلَى : عَلَيْكُمْ لَمْ يَجْزِهِ ، بِلَا خِلَاف ، وَلَوْ قَالَ : وَعَلَيْكُمْ بِالْوَاوِ فَفِي إِجْزَائِهِ وَجْهَانِ لِأَصْحَابِنَا . قَالُوا : وَإِذَا قَالَ الْمُبْتَدِي : سَلَام عَلَيْكُمْ ، أَوْ السَّلَام عَلَيْكُمْ ، فَقَالَ الْمُجِيب مِثْله : سَلَام عَلَيْكُمْ ، أَوْ السَّلَام عَلَيْكُمْ ، كَانَ جَوَابًا وَأَجْزَأَهُ . قَالَ اللَّه تَعَالَى : { قَالُوا سَلَامًا قَالَ سَلَامٌ } . وَلَكِنْ بِالْأَلْفِ وَاللَّام أَفْضَل .
وَأَقَلّ السَّلَام اِبْتِدَاء وَرَدًّا أَنْ يُسْمِع صَاحِبه ، وَلَا يُجْزِئهُ دُون ذَلِكَ ، وَيُشْتَرَط كَوْن الرَّدّ عَلَى الْفَوْر ، وَلَوْ أَتَاهُ سَلَام مِنْ غَائِب مَعَ رَسُول أَوْ فِي وَرَقَة وَجَبَ الرَّدّ عَلَى الْفَوْر ، وَقَدْ جَمَعْت فِي كِتَاب الْأَذْكَار نَحْو كُرَّاسَتَيْنِ فِي الْفَوَائِد الْمُتَعَلِّقَة بِالسَّلَامِ ، وَهَذَا الَّذِي جَاءَ بِهِ الْحَدِيث مِنْ تَسْلِيم الرَّاكِب عَلَى الْمَاشِي ، وَالْقَائِم عَلَى الْقَاعِد ، وَالْقَلِيل عَلَى الْكَثِير ، وَفِي كِتَاب الْبُخَارِيّ : وَالصَّغِير عَلَى الْكَبِير ، كُلّه لِلِاسْتِحْبَابِ ، فَلَوْ عَكَسُوا جَازَ ، وَكَانَ خِلَاف الْأَفْضَل .
وَأَمَّا مَعْنَى السَّلَام فَقِيلَ : هُوَ اِسْم اللَّه تَعَالَى ، فَقَوْله : السَّلَام عَلَيْك أَيْ اِسْم السَّلَام عَلَيْك ، وَمَعْنَاهُ اِسْم اللَّه عَلَيْك أَيْ أَنْتَ فِي حِفْظه كَمَا يُقَال : اللَّه مَعَك ، وَاللَّه يَصْحَبك . وَقِيلَ : السَّلَام بِمَعْنَى السَّلَامَة ، أَيْ السَّلَامَة مُلَازِمَة لَك .

4020 - قَوْله : ( كُنَّا قُعُودًا بِالْأَفْنِيَةِ نَتَحَدَّث )
هِيَ جَمْع فِنَاء بِكَسْرِ الْفَاء وَالْمَدّ ، وَهُوَ حَرِيم الدَّار وَنَحْوهَا ، وَمَا كَانَ فِي جَوَانِبهَا وَقَرِيبًا مِنْهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( اِجْتَنِبُوا مَجَالِس الصُّعُدَاتِ فَقُلْنَا : إِنَّمَا قَعَدْنَا لِغَيْرِ مَا بَاسٍ ، فَقَعَدْنَا نَتَذَاكَر وَنَتَحَدَّث . قَالَ إِمَّا لَا فَأَدُّوا حَقّهَا : غَضّ الْبَصَر ، وَرَدّ السَّلَام ، وَحُسْن الْكَلَام ) وَفِي الرِّوَايَة الْأُخْرَى : ( غَضّ الْبَصَر ، وَكَفّ الْأَذَى ، وَرَدّ السَّلَام ، وَالْأَمْر بِالْمَعْرُوفِ ، وَالنَّهْي عَنْ الْمُنْكَر ) .
أَمَّا ( الصُّعُدَات )
فَبِضَمِّ الصَّاد وَالْعَيْن ، وَهِيَ الطُّرُقَات ، وَاحِدهَا صَعِيد كَطَرِيقٍ ، يُقَال : صَعِيد وَصُعُد وَصُعْدَان كَطَرِيقٍ وَطُرُق وَطَرَقَات عَلَى وَزْنه وَمَعْنَاهُ ، وَقَدْ صَرَّحَ بِهِ فِي الرِّوَايَة الثَّانِيَة .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِمَّا لَا )
فَبِكَسْرِ الْهَمْزَة وَبِالْإِمَالَةِ ، وَمَعْنَاهُ إِنْ لَمْ تَتْرُكُوهَا فَأَدُّوا حَقّهَا ، وَقَدْ سَبَقَ بَيَان هَذِهِ اللَّفْظَة مَبْسُوطًا فِي كِتَاب الْحَجّ .
وَقَوْله : ( قَعَدْنَا لِغَيْرِ مَا بَأْسِ )
لَفْظَة ( مَا ) زَائِدَة .

4021 - قَدْ سَبَقَ شَرْح هَذَا الْحَدِيث ، وَالْمَقْصُود مِنْهُ أَنَّهُ يُكْرَه الْجُلُوس عَلَى الطُّرُقَات لِلْحَدِيثِ وَنَحْوه ، وَقَدْ أَشَارَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى عِلَّة النَّهْي مِنْ التَّعَرُّض لِلْفِتَنِ وَالْإِثْم بِمُرُورِ النِّسَاء وَغَيْرهنَّ ، وَقَدْ يَمْتَدّ نَظَر إِلَيْهِنَّ أَوْ فِكْر فِيهِنَّ أَوْ ظَنّ سُوء فِيهِنَّ أَوْ فِي غَيْرهنَّ مِنْ الْمَارِّينَ ، وَمِنْ أَذَى النَّاس بِاحْتِقَارِ مَنْ يَمُرّ ، أَوْ غِيبَة أَوْ غَيْرهَا ، أَوْ إِهْمَال رَدّ السَّلَام فِي بَعْض الْأَوْقَات ، أَوْ إِهْمَال الْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر ، وَنَحْو ذَلِكَ مِنْ الْأَسْبَاب الَّتِي لَوْ خَلَا فِي بَيْته سَلِمَ مِنْهَا . وَيَدْخُل فِي الْأَذَى أَنْ يُضَيِّق الطَّرِيق عَلَى الْمَارِّينَ ، أَوْ يَمْتَنِع النِّسَاء وَنَحْوهنَّ مِنْ الْخُرُوج فِي أَشْغَالهنَّ بِسَبَبِ قُعُود الْقَاعِدِينَ فِي الطَّرِيق ، أَوْ يَجْلِس بِقُرْبِ بَاب دَار إِنْسَان يَتَأَذَّى بِذَلِكَ ، أَوْ حَيْثُ يَكْشِف مِنْ أَحْوَال النَّاس النَّاس شَيْئًا يَكْرَهُونَهُ .
وَأَمَّا حُسْن الْكَلَام فَيَدْخُل فِيهِ حُسْن كَلَامهمْ فِي حَدِيثهمْ بَعْضهمْ لِبَعْضٍ ، فَلَا يَكُون فِيهِ غِيبَة ، وَلَا نَمِيمَة ، وَلَا كَذِب ، وَلَا كَلَام يُنْقِص الْمُرُوءَة ، وَنَحْو ذَلِكَ مِنْ الْكَلَام الْمَذْمُوم ، وَيَدْخُل فِيهِ كَلَامهمْ لِلْمَارِّ مِنْ رَدّ السَّلَام ، وَلُطْف جَوَابهمْ لَهُ ، وَهِدَايَته لِلطَّرِيقِ ، وَإِرْشَاده لِمَصْلَحَتِهِ ، وَنَحْو ذَلِكَ .

4022 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خَمْس تَجِب لِلْمُسْلِمِ عَلَى أَخِيهِ : رَدّ السَّلَام ، وَتَشْمِيت الْعَاطِس ، وَإِجَابَة الدَّعْوَة ، وَعِيَادَة الْمَرِيض ، وَاتِّبَاع الْجَنَائِز )
. وَقَدْ سَبَقَ شَرْح هَذَا الْحَدِيث مُسْتَوْفَى فِي كِتَاب اللِّبَاس ، وَذَكَرْنَا هُنَاكَ أَنَّ التَّشْمِيت بِالشِّينِ الْمُعْجَمَة وَالْمُهْمَلَة ، وَبَيَان اِشْتِقَاقه . وَأَمَّا رَدّ السَّلَام وَابْتِدَاؤُهُ فَقَدْ سَبَقَا فِي الْبَاب الْمَاضِي .

4023 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَقّ الْمُسْلِم عَلَى الْمُسْلِم سِتّ : إِذَا لَقِيته فَسَلِّمْ عَلَيْهِ ، وَإِذَا دَعَاك فَأَجِبهُ ، وَإِذَا اِسْتَنْصَحَك فَانْصَحْ لَهُ ، وَإِذَا عَطَسَ فَحَمِدَ اللَّه فَشَمِّتْهُ ، وَإِذَا مَرِضَ فَعُدْهُ ، وَإِذَا مَاتَ فَاتَّبِعْهُ ) .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا اِسْتَنْصَحَك )
فَمَعْنَاهُ طَلَبَ مِنْك النَّصِيحَة ، فَعَلَيْك أَنْ تَنْصَحهُ ، وَلَا تُدَاهِنهُ ، وَلَا تَغُشّهُ ، وَلَا تُمْسِك عَنْ بَيَان النَّصِيحَة . وَاللَّه أَعْلَم .

4024 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا سَلَّمَ أَهْل الْكِتَاب فَقُولُوا : وَعَلَيْكُمْ )
وَفِي رِوَايَة ( إِنَّ أَهْل الْكِتَاب يُسَلِّمُونَ عَلَيْنَا ، فَكَيْف نَرُدّ عَلَيْهِمْ ؟ قَالَ : قُولُوا وَعَلَيْكُمْ ) وَفِي رِوَايَة : ( إِنَّ الْيَهُود إِذَا سَلَّمُوا عَلَيْكُمْ يَقُول أَحَدهمْ : السَّام عَلَيْكُمْ فَقُلْ : عَلَيْك ) وَفِي رِوَايَة : ( فَقُلْ وَعَلَيْك ) وَفِي رِوَايَة ( إِنَّ رَهْطًا مِنْ الْيَهُود اِسْتَأْذَنُوا عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالُوا : السَّام عَلَيْكُمْ فَقَالَتْ عَائِشَة : بَلْ عَلَيْكُمْ السَّامُ وَاللَّعْنَة ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( يَا عَائِشَة إِنَّ اللَّه يُحِبّ الرِّفْق فِي الْأَمْر كُلّه قَالَتْ : أَلَم تَسْمَع مَا قَالُوا ؟ قَالَ : قَدْ قُلْت : وَعَلَيْكُمْ ) وَفِي رِوَايَة ( قَدْ قُلْت عَلَيْكُمْ ) بِحَذْفِ الْوَاو وَفِي الْحَدِيث الْآخَر : ( لَا تَبْدَءُوا الْيَهُود وَلَا النَّصَارَى بِالسَّلَامِ ، وَإِذَا لَقِيتُمْ أَحَدهمْ فِي طَرِيق فَاضْطَرُّوهُ إِلَى أَضْيَقه ) .
اِتَّفَقَ الْعُلَمَاء عَلَى الرَّدّ عَلَى أَهْل الْكِتَاب إِذَا سَلَّمُوا ، لَكِنْ لَا يُقَال لَهُمْ : وَعَلَيْكُمْ السَّلَام ، بَلْ يُقَال : عَلَيْكُمْ فَقَطْ ، أَوْ وَعَلَيْكُمْ . وَقَدْ جَاءَتْ الْأَحَادِيث الَّتِي ذَكَرهَا ( مُسْلِم ) ( عَلَيْكُمْ ) ( وَعَلَيْكُمْ ) بِإِثْبَاتِ الْوَاو وَحَذْفهَا ، وَأَكْثَر الرِّوَايَات بِإِثْبَاتِهَا ، وَعَلَى هَذَا فِي مَعْنَاهُ وَجْهَانِ : أَحَدهمَا أَنَّهُ عَلَى ظَاهِره ، فَقَالُوا : عَلَيْكُمْ الْمَوْت ، فَقَالَ : وَعَلَيْكُمْ أَيْضًا أَيْ نَحْنُ وَأَنْتُمْ فِيهِ سَوَاء ، وَكُلّنَا نَمُوت . وَالثَّانِي أَنَّ الْوَاو هُنَا لِلِاسْتِئْنَافِ لَا لِلْعَطْفِ وَالتَّشْرِيك ، وَتَقْدِيره : وَعَلَيْكُمْ مَا تَسْتَحِقُّونَهُ مِنْ الذَّمّ . وَأَمَّا حَذْف الْوَاو فَتَقْدِيره بَلْ عَلَيْكُمْ السَّام . قَالَ الْقَاضِي : اِخْتَارَ بَعْض الْعُلَمَاء مِنْهُمْ اِبْن حَبِيب الْمَالِكِيّ حَذْف الْوَاو لِئَلَّا يَقْتَضِي التَّشْرِيك ، وَقَالَ غَيْره : بِإِثْبَاتِهَا كَمَا هُوَ فِي أَكْثَر الرِّوَايَات . قَالَ : وَقَالَ بَعْضهمْ : يَقُول : عَلَيْكُمْ السِّلَام بِكَسْرِ السِّين أَيْ الْحِجَارَة ، وَهَذَا ضَعِيف . وَقَالَ الْخَطَّابِيُّ : عَامَّة الْمُحَدِّثِينَ يَرْوُونَ هَذَا الْحَرْف ( وَعَلَيْكُمْ ) بِالْوَاوِ ، وَكَانَ اِبْن عُيَيْنَةَ يَرْوِيه بِغَيْرِ وَاو . قَالَ الْخَطَّابِيُّ : وَهَذَا هُوَ الصَّوَاب ، لِأَنَّهُ إِذَا حُذِفَ ( الْوَاو ) صَارَ كَلَامهمْ بِعَيْنِهِ مَرْدُودًا عَلَيْهِمْ خَاصَّة ، وَإِذَا ثَبَتَ ( الْوَاو ) اِقْتَضَى الْمُشَارَكَة مَعَهُمْ فِيمَا قَالُوهُ . هَذَا كَلَام الْخَطَّابِيِّ . وَالصَّوَاب أَنَّ إِثْبَات الْوَاو وَحَذْفهَا جَائِزَانِ كَمَا صَحَّتْ بِهِ الرِّوَايَات ، وَأَنَّ الْوَاو أَجْوَد كَمَا هُوَ فِي أَكْثَر الرِّوَايَات ، وَلَا مَفْسَدَة فِيهِ ، لِأَنَّ السَّام الْمَوْت ، وَهُوَ عَلَيْنَا وَعَلَيْهِمْ ، وَلَا ضَرَر فِي قَوْله بِالْوَاوِ .
وَاخْتَلَفَ الْعُلَمَاء فِي رَدّ السَّلَام عَلَى الْكُفَّار وَابْتِدَائِهِمْ بِهِ ، فَمَذْهَبنَا تَحْرِيم اِبْتِدَائِهِمْ بِهِ ، وَوُجُوب رَدّه عَلَيْهِمْ بِأَنْ يَقُول : وَعَلَيْكُمْ ، أَوْ عَلَيْكُمْ فَقَطْ ، وَدَلِيلنَا فِي الِابْتِدَاء قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( لَا تَبْدَءُوا الْيَهُود وَلَا النَّصَارَى بِالسَّلَامِ ) وَفِي الرَّدّ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( فَقُولُوا : وَعَلَيْكُمْ ) وَبِهَذَا الَّذِي ذَكَرْنَاهُ عَنْ مَذْهَبنَا قَالَ أَكْثَر الْعُلَمَاء وَعَامَّة السَّلَف ، وَذَهَبَتْ طَائِفَة إِلَى جَوَاز اِبْتِدَائِنَا لَهُمْ بِالسَّلَامِ ، رُوِيَ ذَلِكَ عَنْ اِبْن عَبَّاس وَأَبِي أُمَامَةَ وَابْن أَبِي مُحَيْرِيز ، وَهُوَ وَجْه لِبَعْضِ أَصْحَابنَا حَكَاهُ الْمَاوَرْدِيّ ، لَكِنَّهُ قَالَ : يَقُول : السَّلَام عَلَيْك ، وَلَا يَقُول : عَلَيْكُمْ بِالْجَمْعِ . وَاحْتَجَّ هَؤُلَاءِ بِعُمُومِ الْأَحَادِيث ، وَبِإِفْشَاءِ السَّلَام ، وَهِيَ حُجَّة بَاطِلَة لِأَنَّهُ عَامّ مَخْصُوص بِحَدِيثِ ( لَا تَبْدَءُوا الْيَهُود وَلَا النَّصَارَى بِالسَّلَامِ ) وَقَالَ بَعْض أَصْحَابنَا : يُكْرَه اِبْتِدَاؤُهُمْ بِالسَّلَامِ ، وَلَا يَحْرُم ، وَهَذَا ضَعِيف أَيْضًا ، لِأَنَّ النَّهْي . لِلتَّحْرِيمِ . فَالصَّوَاب تَحْرِيم اِبْتِدَائِهِمْ . وَحَكَى الْقَاضِي عَنْ جَمَاعَة أَنَّهُ يَجُوز اِبْتِدَاؤُهُمْ بِهِ لِلضَّرُورَةِ وَالْحَاجَة أَوْ سَبَب ، وَهُوَ قَوْل عَلْقَمَة وَالنَّخَعِيِّ . وَعَنْ الْأَوْزَاعِيِّ أَنَّهُ قَالَ : إِنْ سَلَّمْت فَقَدْ سَلَّمَ الصَّالِحُونَ ، وَإِنْ تَرَكْت فَقَدْ تَرَكَ الصَّالِحُونَ . وَقَالَتْ طَائِفَة مِنْ الْعُلَمَاء : لَا يُرَدّ عَلَيْهِمْ السَّلَام ، وَرَوَاهُ اِبْن وَهْب وَأَشْهَب عَنْ مَالِك ، وَقَالَ بَعْض أَصْحَابنَا : يَجُوز أَنْ يَقُول فِي الرَّدّ عَلَيْهِمْ : وَعَلَيْكُمْ السَّلَام ، وَلَكِنْ لَا يَقُول : وَرَحْمَة اللَّه . حَكَاهُ الْمَاوَرْدِيّ ، وَهُوَ ضَعِيف مُخَالِف لِلْأَحَادِيثِ وَاللَّه أَعْلَم .
وَيَجُوز الِابْتِدَاء بِالسَّلَامِ عَلَى جَمْع فِيهِمْ مُسْلِمُونَ وَكُفَّار ، أَوْ مُسْلِم وَكُفَّار ، وَيَقْصِد الْمُسْلِمِينَ لِلْحَدِيثِ السَّابِق أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَلَّمَ عَلَى مَجْلِس فِيهِ أَخْلَاط مِنْ الْمُسْلِمِينَ وَالْمُشْرِكِينَ .

4025 - سبق شرحه بالباب

4026 - سبق شرحه بالباب

4027 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( يَا عَائِشَة إِنَّ اللَّه يُحِبّ الرِّفْق فِي الْأَمْر كُلّه )
هَذَا مِنْ عَظِيم خَلْقه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَمَال حِلْمه ، وَفِيهِ حَثّ عَلَى الرِّفْق وَالصَّبْر وَالْحِلْم وَمُلَاطَفَة النَّاس مَا لَمْ تَدْعُ حَاجَة إِلَى الْمُخَاشَنَة .

4028 - قَوْلهَا : ( عَلَيْكُمْ السَّام وَالذَّامُ )
هُوَ بِالذَّالِ الْمُعْجَمَة وَتَخْفِيف الْمِيم ، وَهُوَ الذَّمّ ، وَيُقَال بِالْهَمْزِ أَيْضًا ، وَالْأَشْهَر تَرْك الْهَمْز ، وَأَلِفه مُنْقَلِبَة عَنْ وَاو ، وَالذَّمّ وَالذَّيْم وَالذَّمّ بِمَعْنَى الْعَيْب ، وَرُوِيَ الدَّامُ بِالدَّالِ الْمُهْمَلَة ، وَمَعْنَاهُ الدَّائِم ، وَمِمَّنْ ذَكَرَ أَنَّهُ رُوِيَ بِالْمُهْمَلَةِ اِبْن الْأَثِير ، وَنَقَلَ الْقَاضِي الِاتِّفَاق عَلَى أَنَّهُ بِالْمُعْجَمَةِ . قَالَ : وَلَوْ رُوِيَ بِالْمُهْمَلَةِ لَكَانَ لَهُ وَجْه . وَاللَّهُ أَعْلَم .
قَوْله ( فَفَطِنَتْ بِهِمْ عَائِشَة فَسَبَّتْهُمْ ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( مَهْ يَا عَائِشَة فَإِنَّ اللَّه لَا يُحِبّ الْفُحْش وَالتَّفَحُّش )
( مَهْ ) كَلِمَة زَجْر عَنْ الشَّيْء . وَقَوْله : ( فَفَطِنَتْ هُوَ بِالْفَاءِ وَبِالنُّونِ بَعْد الطَّاء مِنْ الْفِطْنَة ، هَكَذَا هُوَ فِي جَمِيع النُّسَخ ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ الْجُمْهُور . قَالَ : وَرَوَاهُ بَعْضهمْ : ( فَقَطَّبَتْ ) بِالْقَافِ وَتَشْدِيد الطَّاء وَبِالْبَاءِ الْمُوَحَّدَة ، وَقَدْ تُخَفَّف الطَّاء فِي هَذَا اللَّفْظ ، وَهُوَ بِمَعْنَى قَوْله فِي الرِّوَايَة الْأُخْرَى : ( غَضِبَتْ ) وَلَكِنَّ الصَّحِيح الْأَوَّل . وَأَمَّا سَبّهَا لَهُمْ فَفِيهِ الِانْتِصَار مِنْ الظَّالِم ، وَفِيهِ الِانْتِصَار لِأَهْلِ الْفَضْل مِمَّنْ يُؤْذِيهِمْ . وَأَمَّا الْفُحْش فَهُوَ الْقَبِيح مِنْ الْقَوْل وَالْفِعْل . وَقِيلَ : الْفُحْش مُجَاوَزَة الْحَدّ . وَفِي هَذَا الْحَدِيث اِسْتِحْبَاب تَغَافُل أَهْل الْفَضْل عَنْ سَفَه الْمُبْطِلِينَ إِذَا لَمْ تَتَرَتَّب عَلَيْهِ مَفْسَدَة . قَالَ الشَّافِعِيّ رَحِمَهُ اللَّه : الْكَيِّس الْعَاقِل هُوَ الْفَطِن الْمُتَغَافِل .

4030 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا لَقِيتُمْ أَحَدهمْ فِي طَرِيق فَاضْطَرُّوهُ إِلَى أَضْيَقه )
قَالَ أَصْحَابنَا : لَا يُتْرَك لِلذِّمِّيِّ صَدْر الطَّرِيق ، بَلْ يُضْطَرّ إِلَى أَضْيَقه إِذَا كَانَ الْمُسْلِمُونَ يَطْرُقُونَ ، فَإِنْ خَلَتْ الطَّرِيق عَنْ الزَّحْمَة فَلَا حَرَج . قَالُوا : وَلْيَكُنْ التَّضْيِيق بِحَيْثُ لَا يَقَع فِي وَهْدَة ، وَلَا يَصْدِمهُ جِدَار وَنَحْوه . وَاللَّه أَعْلَم .

4031 - قَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرَّ عَلَى غِلْمَان فَسَلَّمَ عَلَيْهِمْ )
وَفِي رِوَايَة ( مَرَّ بِصِبْيَانٍ فَسَلَّمَ عَلَيْهِمْ ) الْغِلْمَان هُمْ الصِّبْيَان بِكَسْرِ الصَّاد عَلَى الْمَشْهُور ، وَبِضَمِّهَا . فَفِيهِ اِسْتِحْبَاب السَّلَام عَلَى الصِّبْيَان الْمُمَيِّزِينَ ، وَالنَّدْب إِلَى التَّوَاضُع ، وَبَذْل السَّلَام لِلنَّاسِ كُلّهمْ ، وَبَيَان تَوَاضُعه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكَمَال شَفَقَته عَلَى الْعَالَمِينَ . وَاتَّفَقَ الْعُلَمَاء عَلَى اِسْتِحْبَاب السَّلَام عَلَى الصِّبْيَان ، وَلَوْ سَلَّمَ عَلَى رِجَال وَصِبْيَان فَرَدَّ السَّلَام صَبِيّ مِنْهُمْ هَلْ يَسْقُط فَرْض الرَّدّ عَنْ الرِّجَال ؟ فَفِيهِ وَجْهَانِ لِأَصْحَابِنَا : أَصَحّهمَا يَسْقُط . وَمِثْله الْخِلَاف فِي صَلَاة الْجِنَازَة هَلْ يَسْقُط فَرْضهَا بِصَلَاةِ الصَّبِيّ ؟ الْأَصَحّ سُقُوطه ، وَنَصَّ عَلَيْهِ الشَّافِعِيّ ، وَلَوْ سَلَّمَ الصَّبِيّ عَلَى رَجُل لَزِمَ الرَّجُل رَدّ السَّلَام . وَهَذَا هُوَ الصَّوَاب الَّذِي أَطْبَقَ عَلَيْهِ الْجُمْهُور . وَقَالَ بَعْض أَصْحَابنَا : لَا يَجِب ، وَهُوَ ضَعِيف أَوْ غَلَط .
وَأَمَّا النِّسَاء فَإِنْ كُنَّ جَمِيعًا سَلَّمَ عَلَيْهِنَّ ، وَإِنْ كَانَتْ وَاحِدَة سَلَّمَ عَلَيْهَا النِّسَاء وَزَوْجهَا وَسَيِّدهَا وَمَحْرَمهَا ، سَوَاء كَانَتْ جَمِيلَة أَوْ غَيْرهَا . وَأَمَّا الْأَجْنَبِيّ فَإِنْ كَانَتْ عَجُوزًا لَا تُشْتَهَى اُسْتُحِبَّ لَهُ السَّلَام عَلَيْهَا ، وَاسْتُحِبَّ لَهَا السَّلَام عَلَيْهِ ، وَمَنْ سَلَّمَ مِنْهُمَا لَزِمَ الْآخَر رَدّ السَّلَام عَلَيْهِ . وَإِنْ كَانَتْ شَابَّة أَوْ عَجُوزًا تُشْتَهَى لَمْ يُسَلِّم عَلَيْهَا الْأَجْنَبِيّ ، وَلَمْ تُسَلِّم عَلَيْهِ . وَمَنْ سَلَّمَ مِنْهُمَا لَمْ يَسْتَحِقّ جَوَابًا ، وَيُكْرَه رَدّ جَوَابه ، هَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور . وَقَالَ رَبِيعَة : لَا يُسَلِّم الرِّجَال عَلَى النِّسَاء ، وَلَا النِّسَاء عَلَى الرِّجَال ، وَهَذَا غَلَط . وَقَالَ الْكُوفِيُّونَ : لَا يُسَلِّم الرِّجَال عَلَى النِّسَاء إِذَا لَمْ يَكُنْ فِيهِنَّ مَحْرَم . وَاللَّه أَعْلَم .

4032 - سبق شرحه بالباب

4033 - قَوْله ( عَنْ اِبْن مَسْعُود قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِذْنك عَلَيَّ أَنْ يُرْفَع الْحِجَاب ، وَأَنْ تَسْتَمِع سِوَادِي حَتَّى أَنْهَاك )
السِّوَاد بِكَسْرِ السِّين الْمُهْمَلَة وَبِالدَّالِ ، وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّ الْمُرَاد بِهِ ( السِّرَار ) بِكَسْرِ السِّين وَبِالرَّاءِ الْمُكَرَّرَة ، وَهُوَ السِّرّ وَالْمَسَارِر . يُقَال : سَاوَدْت الرَّجُل مُسَاوَدَة إِذَا سَارَرْته .
قَالُوا : وَهُوَ مَأْخُوذ مِنْ إِدْنَاء سِوَادك مِنْ سِوَاده عِنْد الْمُسَارَرَة ، أَيْ شَخْصك مِنْ شَخْصه . وَالسِّوَاد اِسْم لِكُلِّ شَخْص ، وَفِيهِ دَلِيل لِجَوَازِ اِعْتِمَاده الْعَلَامَة فِي الْإِذْن فِي الدُّخُول . فَإِذَا جَعَلَ الْأَمِير وَالْقَاضِي وَنَحْوهمَا وَغَيْرهمَا رَفْع السِّتْر الَّذِي عَلَى بَابه عَلَامَة فِي الْإِذْن فِي الدُّخُول عَلَيْهِ لِلنَّاسِ عَامَّة ، أَوْ لِطَائِفَةٍ خَاصَّة ، أَوْ لِشَخْصٍ ، أَوْ جَعَلَ عَلَامَة غَيْر ذَلِكَ ، جَازَ اِعْتِمَادهَا وَالدُّخُول إِذَا وُجِدَتْ بِغَيْرِ اِسْتِئْذَان ، وَكَذَا إِذَا جَعْل الرَّجُل ذَلِكَ عَلَامَة بَيْنه وَبَيْن خَدَمه ، وَمَمَالِيكه ، وَكِبَار أَوْلَاده ، وَأَهْله ، فَمَتَى أَرْخَى حِجَابه فَلَا دُخُول عَلَيْهِ إِلَّا بِاسْتِئْذَانٍ ، فَإِذَا رَفَعَهُ جَازَ بِلَا اِسْتِئْذَان . وَاللَّه أَعْلَم .

4034 - قَوْله : ( وَكَانَتْ اِمْرَأَة جَسِيمَة تَفْرَع النِّسَاء جِسْمًا لَا تَخْفَى عَلَى مَنْ يَعْرِفهَا )
فَقَوْله : ( جَسِيمَة )
أَيْ عَظِيمَة الْجِسْم ،
وَقَوْله : ( تَفْرَع )
هُوَ بِفَتْحِ التَّاء وَإِسْكَان الْفَاء وَفَتْح الرَّاء وَبِالْعَيْنِ الْمُهْمَلَة ، أَيْ تُطَوِّلهُنَّ ، فَتَكُون أَطْوَل مِنْهُنَّ ، وَالْفَارِع الْمُرْتَفِع الْعَالِي .
وَقَوْله : ( لَا تَخْفَى عَلَى مَنْ يَعْرِفهَا )
يَعْنِي لَا تَخْفَى إِذَا كَانَتْ مُتَلَفِّفَة فِي ثِيَابهَا وَمِرْطهَا فِي ظُلْمَة اللَّيْل وَنَحْوهَا عَلَى مَنْ قَدْ سَبَقَتْ لَهُ مَعْرِفَة طُولهَا لِانْفِرَادِهَا بِذَلِكَ .
قَوْلهَا : ( وَإِنَّهُ لَيَتَعَشَّى وَفِي يَده عَرْق )
هُوَ بِفَتْحِ الْعَيْن وَإِسْكَان الرَّاء ، وَهُوَ الْعَظْم الَّذِي عَلَيْهِ بَقِيَّة لَحْم . هَذَا هُوَ الْمَشْهُور ، وَقِيلَ : هُوَ الْقَذِرَة مِنْ اللَّحْم ، وَهُوَ شَاذّ ضَعِيف .
قَوْله : ( قَالَ هِشَام : يَعْنِي الْبَرَاز )
هَكَذَا الْمَشْهُور فِي الرِّوَايَة ( الْبَرَاز ) بِفَتْحِ الْبَاء ، وَهُوَ الْمَوْضِع الْوَاسِع الْبَارِز الظَّاهِر ، وَقَدْ قَالَ الْجَوْهَرِيّ فِي الصِّحَاح : البِرَاز بِكَسْرِ الْبَاء هُوَ الْغَائِط ، وَهَذَا أَشْبَه أَنْ يَكُون هُوَ الْمُرَاد هُنَا ، فَإِنَّ مُرَاد هِشَام بِقَوْلِهِ : ( يَعْنِي الْبَرَاز ) تَفْسِير قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( قَدْ أُذِنَ لَكُنَّ ) أَنْ تَخْرُجْنَ لِحَاجَتِكُنَّ فَقَالَ هِشَام : الْمُرَاد بِحَاجَتِهِنَّ الْخُرُوج لِلْغَائِطِ ، لَا لِكُلِّ حَاجَة مِنْ أُمُور الْمَعَايِش . وَاللَّه أَعْلَم .

4035 - قَوْله : ( كُنَّ يَخْرُجْنَ إِذَا تَبَرَّزْنَ إِلَى الْمَنَاصِع )
وَهُوَ صَعِيد أَفْيَح . مَعْنَى ( تَبَرَّزْنَ ) أَرَدْنَ الْخُرُوج لِقَضَاءِ الْحَاجَة ، ( وَالْمَنَاصِع ) بِفَتْحِ الْمِيم وَبِالصَّادِ الْمُهْمَلَة الْمَكْسُورَة ، وَهُوَ جَمْع مَنْصَع ، وَهَذِهِ الْمَنَاصِع مَوَاضِع . قَالَ الْأَزْهَرِيّ : أَرَاهَا مَوَاضِع خَارِج الْمَدِينَة ، وَهُوَ مُقْتَضَى قَوْله فِي الْحَدِيث ، وَهُوَ صَعِيد أَفْيَح ، أَيْ أَرْض مُتَّسَعَة ، وَالْأَفْيَح بِالْفَاءِ الْمَكَان الْوَاسِع . وَفِي هَذَا الْحَدِيث مَنْقَبَة ظَاهِرَة لِعُمَر اِبْن الْخَطَّاب صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَفِيهِ تَنْبِيه أَهْل الْفَضْل وَالْكِبَار عَلَى مَصَالِحهمْ ، وَنَصِيحَتهمْ ، وَتَكْرَار ذَلِكَ عَلَيْهِمْ . وَفِيهِ جَوَاز تَعَرُّق الْعَظْم . وَجَوَاز خُرُوج الْمَرْأَة مِنْ بَيْت زَوْجهَا لِقَضَاءِ حَاجَة الْإِنْسَان إِلَى الْمَوْضِع الْمُعْتَاد لِذَلِكَ بِغَيْرِ اِسْتِئْذَان الزَّوْج ، لِأَنَّهُ مِمَّا أَذِنَ فِيهِ الشَّرْع . قَالَ الْقَاضِي عِيَاض : فَرْض الْحِجَاب مِمَّا اُخْتُصَّ بِهِ أَزْوَاج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَهُوَ فَرْض عَلَيْهِنَّ بِلَا خِلَاف فِي الْوَجْه وَالْكَفَّيْنِ ، فَلَا يَجُوز لَهُنَّ كَشْف ذَلِكَ لِشَهَادَةٍ وَلَا غَيْرهَا ، وَلَا يَجُوز لَهُنَّ إِظْهَار شُخُوصهنَّ ، وَإِنْ كُنَّ مُسْتَتِرَات إِلَّا مَا دَعَتْ إِلَيْهِ الضَّرُورَة مِنْ الْخُرُوج لِلْبَرَازِ . قَالَ اللَّه تَعَالَى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاء حِجَاب } . وَقَدْ كُنَّ إِذَا قَعَدْنَ لِلنَّاسِ جَلَسْنَ مِنْ وَرَاء الْحِجَاب ، وَإِذَا خَرَجْنَ حُجِبْنَ وَسَتَرْنَ أَشْخَاصهنَّ كَمَا جَاءَ فِي حَدِيث حَفْصَة يَوْم وَفَاة عُمَر ، وَلَمَّا تُوُفِّيَتْ زَيْنَب رَضِيَ اللَّه عَنْهَا جَعَلُوا لَهَا قُبَّة فَوْق نَعْشهَا تَسْتُر شَخْصهَا . هَذَا آخِر كَلَام الْقَاضِي .

4036 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَبِيتَنَّ رَجُل عِنْد اِمْرَأَة ثَيِّب إِلَّا أَنْ يَكُون نَاكِحًا أَوْ ذَا مَحْرَم )
هَكَذَا هُوَ فِي نُسَخ بِلَادنَا : ( إِلَّا أَنْ يَكُون ) بِالْيَاءِ الْمُثَنَّاة مِنْ تَحْت ، أَيْ يَكُون الدَّاخِل زَوْجًا أَوْ ذَا مَحْرَم . وَذَكَرَهُ الْقَاضِي فَقَالَ : ( إِلَّا أَنْ تَكُون نَاكِحًا أَوْ ذَات مَحْرَم ) بِالتَّاءِ الْمُثَنَّاة فَوْق ، وَقَالَ : ( ذَات ) بَدَل ( ذَا ) . قَالَ : وَالْمُرَاد بِالنَّاكِحِ الْمَرْأَة الْمُزَوَّجَة وَزَوْجهَا حَاضِر ، فَيَكُون مَبِيت الْغَرِيب فِي بَيْتهَا . بِحَضْرَةِ زَوْجهَا ، وَهَذِهِ الرِّوَايَة الَّتِي اِقْتَصَرَ عَلَيْهَا وَالتَّفْسِير غَرِيبَانِ مَرْدُودَانِ ، وَالصَّوَاب الرِّوَايَة الْأُولَى الَّتِي ذَكَرْتهَا عَنْ نُسَخ بِلَادنَا ، وَمَعْنَاهُ لَا يَبِيتَنَّ رَجُل عِنْد اِمْرَأَة إِلَّا زَوْجهَا أَوْ مَحْرَم لَهَا . قَالَ الْعُلَمَاء : إِنَّمَا خُصَّ الثَّيِّب لِكَوْنِهَا الَّتِي يَدْخُل إِلَيْهَا غَالِبًا ، وَأَمَّا الْبِكْر فَمَصُونَة مُتَصَوِّنَة فِي الْعَادَة مُجَانِبَة لِلرِّجَالِ أَشَدّ مُجَانَبَة ، فَلَمْ يَحْتَجْ إِلَى ذِكْرهَا ، وَلِأَنَّهُ مِنْ بَاب التَّنْبِيه ، لِأَنَّهُ إِذَا نُهِيَ عَنْ الثَّيِّب الَّتِي يَتَسَاهَل النَّاس فِي الدُّخُول عَلَيْهَا فِي الْعَادَة ، فَالْبِكْر أَوْلَى وَفِي هَذَا الْحَدِيث وَالْأَحَادِيث بَعْده تَحْرِيم الْخَلْوَة بِالْأَجْنَبِيَّةِ ، وَإِبَاحَة الْخَلْوَة بِمَحَارِمِهَا ، وَهَذَانِ الْأَمْرَانِ مُجْمَع عَلَيْهِمَا ، وَقَدْ قَدَّمْنَا أَنَّ الْمُحْرِم هُوَ كُلّ مَنْ حَرُمَ عَلَيْهِ نِكَاحهَا عَلَى التَّأْبِيد لِسَبَبِ مُبَاح لِحُرْمَتِهَا . فَقَوْلنَا : ( عَلَى التَّأْبِيد ) اِحْتِرَاز مِنْ أُخْت اِمْرَأَته وَعَمَّتهَا وَخَالَتهَا وَنَحْوهنَّ ، وَمِنْ بِنْتهَا قَبْل الدُّخُول بِالْأُمِّ . وَقَوْلنَا : ( لِسَبَبٍ مُبَاح ) اِحْتِرَاز مِنْ أُمّ الْمَوْطُوءَة بِشُبْهَةٍ وَبِنْتهَا فَإِنَّهُ حَرَام عَلَى التَّأْبِيد ، لَكِنْ لَا لِسَبَبٍ مُبَاح ، فَإِنَّ وَطْء الشُّبْهَة لَا يُوصَف بِأَنَّهُ مُبَاح ، وَلَا مُحَرَّم ، وَلَا بِغَيْرِهِمَا مِنْ أَحْكَام الشَّرْع الْخَمْسَة ؛ لِأَنَّهُ لَيْسَ فِعْل مُكَلَّف . وَقَوْلنَا : ( لِحُرْمَتِهَا ) اِحْتِرَاز مِنْ الْمُلَاعَنَة فَهِيَ حَرَام عَلَى التَّأْبِيد لَا لِحُرْمَتِهَا بَلْ تَغْلِيظًا عَلَيْهِمَا . وَاللَّهُ أَعْلَم .

4037 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( الْحَمو الْمَوْت )
قَالَ اللَّيْث بْن سَعْد : الْحَمو أَخُو الزَّوْج ، وَمَا أَشْبَهَهُ مِنْ أَقَارِب الزَّوْج : اِبْن الْعَمّ وَنَحْوه . اِتَّفَقَ أَهْل اللُّغَة عَلَى أَنَّ الْأَحْمَاء أَقَارِب زَوْج الْمَرْأَة كَأَبِيهِ ، وَأَخِيهِ ، وَابْن أَخِيهِ ، وَابْن عَمّه ، وَنَحْوهمْ . وَالْأُخْتَانِ أَقَارِب زَوْجَة الرَّجُل . وَالْأَصْهَار يَقَع عَلَى النَّوْعَيْنِ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( الْحَمو الْمَوْت ) فَمَعْنَاهُ أَنَّ الْخَوْف مِنْهُ أَكْثَر مِنْ غَيْره ، وَالشَّرّ يُتَوَقَّع مِنْهُ ، وَالْفِتْنَة أَكْثَر لِتَمَكُّنِهِ مِنْ الْوُصُول إِلَى الْمَرْأَة وَالْخَلْوَة مِنْ غَيْر أَنْ يُنْكِر عَلَيْهِ ، بِخِلَافِ الْأَجْنَبِيّ . وَالْمُرَاد بِالْحَمْوِ هُنَا أَقَارِب الزَّوْج غَيْر آبَائِهِ وَأَبْنَائِهِ . فَأَمَّا الْآبَاء وَالْأَبْنَاء فَمَحَارِم لِزَوْجَتِهِ تَجُوز لَهُمْ الْخَلْوَة بِهَا ، وَلَا يُوصَفُونَ بِالْمَوْتِ ، وَإِنَّمَا الْمُرَاد الْأَخ ، وَابْن الْأَخ ، وَالْعَمّ ، وَابْنه ، وَنَحْوهمْ مِمَّنْ لَيْسَ بِمَحْرَمٍ . وَعَادَة النَّاس الْمُسَاهَلَة فِيهِ ، وَيَخْلُو بِامْرَأَةِ أَخِيهِ ، فَهَذَا هُوَ الْمَوْت ، وَهُوَ أَوْلَى بِالْمَنْعِ مِنْ الْأَجْنَبِيّ لِمَا ذَكَرْنَاهُ . فَهَذَا الَّذِي ذَكَرْته هُوَ صَوَاب مَعْنَى الْحَدِيث . وَأَمَّا مَا ذَكَرَهُ الْمَازِرِيّ ، وَحَكَاهُ أَنَّ الْمُرَاد بِالْحَمْوِ أَبُو الزَّوْج ، وَقَالَ : إِذَا نُهِيَ عَنْ أَبِي الزَّوْج ، وَهُوَ مَحْرَم ، فَكَيْف بِالْغَرِيبِ ؟ فَهَذَا كَلَام فَاسِد مَرْدُود ، وَلَا يَجُوز حَمْل الْحَدِيث عَلَيْهِ فَكَذَا مَا نَقَلَهُ الْقَاضِي عَنْ أَبِي عُبَيْد أَنَّ مَعْنَى الْحَمو الْمَوْت فَلْيَمُتْ وَلَا يَفْعَل هَذَا هُوَ أَيْضًا كَلَام فَاسِد ، بَلْ الصَّوَاب مَا قَدَّمْنَاهُ . وَقَالَ اِبْن الْأَعْرَابِيّ : هِيَ كَلِمَة تَقُولهَا الْعَرَب ، كَمَا يُقَال : الْأَسَد الْمَوْت ، أَيْ لِقَاؤُهُ مِثْل الْمَوْت . وَقَالَ الْقَاضِي : مَعْنَاهُ الْخَلْوَة بِالْأَحْمَاءِ مُؤَدِّيَة إِلَى الْفِتْنَة وَالْهَلَاك فِي الدِّين ، فَجَعَلَهُ كَهَلَاكِ الْمَوْت ، فَوَرَدَ الْكَلَام مَوْرِد التَّغْلِيظ . قَالَ : وَفِي الْحَمّ أَرْبَع لُغَات إِحْدَاهَا هَذَا حَمُوك بِضَمِّ الْمِيم فِي الرَّفْع ، وَرَأَيْت حَمَاك ، وَمَرَرْت بِحَمِيك وَالثَّانِيَة هَذَا حَمْؤُك بِإِسْكَانِ الْمِيم وَهَمْزَة مَرْفُوعَة ، وَرَأَيْت حَمْأَك ، وَمَرَرْت بِحَمْئِك . وَالثَّالِثَة حَمَا هَذَا حَمَاك وَرَأَيْت حَمَاك وَمَرَرْت بِحَمَاك كَقَفَا وَقَفَاك . وَالرَّابِعَة حَمّ كَأَبٍّ . وَأَصْله حَمَو بِفَتْحِ الْحَاء وَالْمِيم . وَحَمَاة الْمَرْأَة أُمّ زَوْجهَا . لَا يُقَال فِيهَا غَيْر هَذَا .

4039 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( لَا يَدْخُلَنَّ رَجُل بَعْد يَوْمِي هَذَا عَلَى مُغْيِبَة إِلَّا وَمَعَهُ رَجُل أَوْ رَجُلَانِ )
الْمُغْيِبَة بِضَمِّ الْمِيم وَكَسْر الْغَيْن الْمُعْجَمَة وَإِسْكَان الْيَاء وَهِيَ الَّتِي غَابَ عَنْهَا زَوْجهَا . وَالْمُرَاد غَابَ زَوْجهَا عَنْ مَنْزِلهَا ، سَوَاء غَابَ عَنْ الْبَلَد بِأَنْ سَافَرَ ، أَوْ غَابَ عَنْ الْمَنْزِل ، وَإِنْ كَانَ فِي الْبَلَد . هَكَذَا ذَكَرَهُ الْقَاضِي وَغَيْره ، وَهَذَا ظَاهِر مُتَعَيِّن . قَالَ الْقَاضِي : وَدَلِيله هَذَا الْحَدِيث ، وَأَنَّ الْقِصَّة الَّتِي قِيلَ الْحَدِيث بِسَبَبِهَا وَأَبُو بَكْر رَضِيَ اللَّه عَنْهُ غَائِب عَنْ مَنْزِله لَا عَنْ الْبَلَد . وَاللَّه أَعْلَم . ثُمَّ إِنَّ ظَاهِر هَذَا الْحَدِيث جَوَاز خَلْوَة الرَّجُلَيْنِ أَوْ الثَّلَاثَة بِالْأَجْنَبِيَّةِ ، وَالْمَشْهُور عِنْد أَصْحَابنَا تَحْرِيمه ، فَيَتَأَوَّل الْحَدِيث عَلَى جَمَاعَة يَبْعُد وُقُوع الْمُوَاطَأَة مِنْهُمْ عَلَى الْفَاحِشَة لِصَلَاحِهِمْ ، أَوْ مُرُوءَتهمْ ، أَوْ غَيْر ذَلِكَ . وَقَدْ أَشَارَ الْقَاضِي إِلَى نَحْو هَذَا التَّأْوِيل .

4040 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَا فُلَان هَذِهِ زَوْجَتِي فُلَانَة )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ بِالتَّاءِ قَبْل الْيَاء ، وَهِيَ لُغَة صَحِيحَة ، وَإِنْ كَانَ الْأَشْهَر حَذْفهَا ، وَبِالْحَذْفِ جَاءَتْ آيَات الْقُرْآن ، وَالْإِثْبَات كَثِير أَيْضًا .

4041 - قَوْله فِي حَدِيث صَفِيَّة رَضِيَ اللَّه عَنْهَا وَزِيَارَتهَا لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي اِعْتِكَافه عِشَاء ، فَرَأَى الرَّجُلَيْنِ ، فَقَالَ : ( إِنَّهَا صَفِيَّة فَقَالَا : سُبْحَان اللَّه ، فَقَالَ : إِنَّ الشَّيْطَان يَجْرِي مِنْ الْإِنْسَان مَجْرَى الدَّم )
الْحَدِيث فِيهِ فَوَائِد مِنْهَا بَيَان كَمَالِ شَفَقَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى أُمَّته ، وَمُرَاعَاته لِمَصَالِحِهِمْ ، وَصِيَانَة قُلُوبهمْ وَجَوَارِحهمْ ، وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا فَخَافَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَلَقِي الشَّيْطَان فِي قُلُوبهمَا فَيَهْلِكَا ، فَإِنَّ ظَنَّ السُّوء بِالْأَنْبِيَاءِ كُفْر بِالْإِجْمَاعِ ، وَالْكَبَائِر غَيْر جَائِزَة عَلَيْهِمْ . وَفِيهِ أَنَّ مَنْ ظَنَّ شَيْئًا مِنْ نَحْو هَذَا بِالنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَفَرَ ، وَفِيهِ جَوَاز زِيَارَة الْمَرْأَة لِزَوْجِهَا الْمُعْتَكِف فِي لَيْل أَوْ نَهَار ، وَأَنَّهُ لَا يَضُرّ اِعْتِكَافه ، لَكِنْ يُكْرَه الْإِكْثَار مِنْ مُجَالَسَتهَا وَالِاسْتِلْذَاذ بِحَدِيثِهَا لِئَلَّا يَكُون ذَرِيعَة إِلَى الْوِقَاع أَوْ إِلَى الْقُبْلَة أَوْ نَحْوهَا مِمَّا يُفْسِد الِاعْتِكَاف وَفِيهِ اِسْتِحْبَاب التَّحَرُّز مِنْ التَّعَرُّض لِسُوءِ ظَنّ النَّاس فِي الْإِنْسَان ، وَطَلَب السَّلَامَة وَالِاعْتِذَار بِالْأَعْذَارِ الصَّحِيحَة ، وَأَنَّهُ مَتَى فَعَلَ مَا قَدْ يُنْكَر ظَاهِره مِمَّا هُوَ حَقّ ، وَقَدْ يَخْفَى ، أَنْ يُبَيِّن حَاله لِيَدْفَع ظَنَّ السُّوء . وَفِيهِ الِاسْتِعْدَاد لِلتَّحَفُّظِ مِنْ مَكَايِد الشَّيْطَان فَإِنَّهُ يَجْرِي مِنْ الْإِنْسَان مَجْرَى الدَّم ، فَيَتَأَهَّب الْإِنْسَان لِلِاحْتِرَازِ مِنْ وَسَاوِسه وَشَرّه وَاللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( إِنَّ الشَّيْطَان يَجْرِي مِنْ الْإِنْسَان مَجْرَى الدَّم )
قَالَ الْقَاضِي وَغَيْره : قِيلَ : هُوَ عَلَى ظَاهِره ، وَأَنَّ اللَّه تَعَالَى جَعَلَ لَهُ قُوَّة وَقُدْرَة عَلَى الْجَرْي فِي بَاطِن الْإِنْسَان مَجَارِي دَمه . وَقِيلَ : هُوَ عَلَى الِاسْتِعَارَة لِكَثْرَةِ إِغْوَائِهِ وَوَسْوَسَته ، فَكَأَنَّهُ لَا يُفَارِق الْإِنْسَان كَمَا لَا يُفَارِقهُ دَمه . وَقِيلَ : يُلْقِي وَسْوَسَته فِي مَسَامّ لَطِيفَة مِنْ الْبَدَن ، فَتَصِل الْوَسْوَسَة إِلَى الْقَلْب . وَاللَّه أَعْلَم .
قَوْلهَا : ( فَقَامَ مَعِي لِيَقْلِبنِي )
هُوَ بِفَتْحِ الْيَاء أَيْ لِيَرُدّنِي إِلَى مَنْزِلِي . فِيهِ جَوَاز تَمَشِّي الْمُعْتَكِف مَعَهَا مَا لَمْ يَخْرُج مِنْ الْمَسْجِد وَلَيْسَ فِي الْحَدِيث أَنَّهُ خَرَجَ مِنْ الْمَسْجِد .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَلَى رِسْلكُمَا )
هُوَ بِكَسْرِ الرَّاء وَفَتْحهَا ، لُغَتَانِ ، وَالْكَسْر أَفْصَح وَأَشْهَر ، أَيْ عَلَى هَيْئَتكُمَا فِي الْمَشْي ، فَمَا هُنَا شَيْء تَكْرَهَانِهِ .
قَوْله : ( فَقَالَ سُبْحَان اللَّه )
فِيهِ جَوَاز التَّسْبِيح تَعْظِيمًا لِلشَّيْءِ وَتَعَجُّبًا مِنْهُ ، وَقَدْ كَثُرَ فِي الْأَحَادِيث ، وَجَاءَ بِهِ الْقُرْآن فِي قَوْله تَعَالَى : { لَوْلَا إِذْ سَمِعْتُمُوهُ قُلْتُمْ مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا سُبْحَانَك } .

4042 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( بَيْنَمَا هُوَ جَالِس فِي الْمَسْجِد ، وَالنَّاس مَعَهُ ، إِذْ أَقْبَلَ ثَلَاثَة نَفَر ، فَأَقْبَلَ اِثْنَانِ )
إِلَى آخِره فِيهِ اِسْتِحْبَاب جُلُوس الْعَالِم لِأَصْحَابِهِ وَغَيْرهمْ فِي مَوْضِع بَارِز ظَاهِر لِلنَّاسِ ، وَالْمَسْجِد أَفْضَل ، فَيُذَاكِرهُمْ الْعِلْم وَالْخَيْر . وَفِيهِ جَوَاز حِلَق الْعِلْم وَالذِّكْر فِي الْمَسْجِد ، وَاسْتِحْبَاب دُخُولهَا ، وَمُجَالَسَة أَهْلهَا ، وَكَرَاهَة الِانْصِرَاف عَنْهَا مِنْ غَيْر عُذْر ، وَاسْتِحْبَاب الْقُرْب مِنْ كَبِير الْحَلْقَة لِيَسْمَع كَلَامه سَمَاعًا بَيِّنًا ، وَيَتَأَدَّب بِأَدَبِهِ . وَأَنَّ قَاصِد الْحَلْقَة إِنْ رَأَى فُرْجَة دَخَلَ فِيهَا ، وَإِلَّا جَلَسَ وَرَاءَهُمْ . وَفِيهِ الثَّنَاء عَلَى مَنْ فَعَلَ جَمِيلًا فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَثْنَى عَلَى الِاثْنَيْنِ فِي هَذَا الْحَدِيث ، وَأَنَّ الْإِنْسَان إِذَا فَعَلَ قَبِيحًا وَمَذْمُومًا وَبَاحَ بِهِ جَازَ أَنْ يُنْسَب إِلَيْهِ . وَاللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَرَأَى فُرْجَة فِي الْحَلْقَة فَدَخَلَ فِيهَا )
الْفُرْجَة بِضَمِّ الْفَاء وَفَتْحهَا لُغَتَانِ ، وَهِيَ الْخَلَل بَيْن الشَّيْئَيْنِ ، وَيُقَال لَهَا أَيْضًا فَرْج ، وَمِنْهُ قَوْله تَعَالَى : { وَمَا لَهَا مِنْ فُرُوج } جَمْع فَرْج .
وَأَمَّا الْفُرْجَة بِمَعْنَى الرَّاحَة مِنْ الْغَمّ فَذَكَر الْأَزْهَرِيّ فِيهَا فَتْح الْفَاء وَضَمّهَا وَكَسْرهَا ، وَقَدْ فَرَجَ لَهُ فِي الْحَلْقَة وَالصَّفّ وَنَحْوهمَا بِتَخْفِيفِ الرَّاء يَفْرُج بِضَمِّهَا . وَأَمَّا الْحَلْقَة فَبِإِسْكَانِ اللَّام عَلَى الْمَشْهُور ، وَحَكَى الْجَوْهَرِيّ فَتْحهَا ، وَهِيَ لُغَة رَدِيئَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( أَمَّا أَحَدهمْ فَأَوَى إِلَى اللَّه فَآوَاهُ اللَّه )
لَفْظَة ( أَوَى ) بِالْقَصْرِ ، وَ ( آوَاهُ ) بِالْمَدِّ هَكَذَا الرِّوَايَة ، وَهَذِهِ هِيَ اللُّغَة الْفَصِيحَة ، وَبِهَا جَاءَ الْقُرْآن أَنَّهُ إِذَا كَانَ لَازِمًا كَانَ مَقْصُورًا وَإِنْ كَانَ مُتَعَدِّيًا كَانَ مَمْدُودًا قَالَ اللَّه تَعَالَى { أَرَأَيْت إِذْ أَوَيْنَا إِلَى الصَّخْرَة } وَقَالَ تَعَالَى : { إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ } وَقَالَ فِي الْمُتَعَدِّي : { وَآوَيْنَاهُمَا إِلَى رَبْوَة } وَقَالَ تَعَالَى : { أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى } قَالَ الْقَاضِي : وَحَكَى بَعْض أَهْل اللُّغَة فِيهِمَا جَمِيعًا لُغَتَيْنِ : الْقَصْر وَالْمَدّ ، فَيُقَال : أَوَيْت إِلَى الرَّجُل بِالْقَصْرِ وَالْمَدّ وَآوَيْته بِالْمَدِّ وَالْقَصْر ، وَالْمَشْهُور الْفَرْق كَمَا سَبَقَ . قَالَ الْعُلَمَاء : مَعْنَى أَوَى إِلَى اللَّه أَيْ لَجَأَ إِلَيْهِ . قَالَ الْقَاضِي : وَعِنْدِي أَنَّ مَعْنَاهُ هُنَا دَخَلَ مَجْلِس ذِكْر اللَّه تَعَالَى ، أَوْ دَخَلَ مَجْلِس رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَجْمَع أَوْلِيَائِهِ ، وَانْضَمَّ إِلَيْهِ ، وَمَعْنَى آوَاهُ اللَّه أَيْ قَبِلَهُ وَقَرَّبَهُ ، وَقِيلَ : مَعْنَاهُ رَحِمَهُ أَوْ آوَاهُ إِلَى جَنَّته أَيْ كَتَبَهَا لَهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَأَمَّا الْآخَر فَاسْتَحَى فَاسْتَحَى اللَّه مِنْهُ )
أَيْ تَرَكَ الْمُزَاحَمَة وَالتَّخَطِّي حَيَاء مِنْ اللَّه تَعَالَى ، وَمِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْحَاضِرِينَ ، أَوْ اِسْتِحْيَاء مِنْهُمْ أَنْ يُعْرِض ذَاهِبًا كَمَا فَعَلَ الثَّالِث ، فَاسْتَحَى اللَّه مِنْهُ أَيْ رَحِمَهُ وَلَمْ يُعَذِّبهُ ، بَلْ غَفَرَ ذُنُوبه ، وَقِيلَ : جَازَاهُ بِالثَّوَابِ . قَالُوا : وَلَمْ يَلْحَقهُ بِدَرَجَةِ صَاحِبه الْأَوَّل فِي الْفَضِيلَة الَّذِي آوَاهُ وَبَسَطَ لَهُ اللُّطْف وَقَرَّبَهُ . وَأَمَّا الثَّالِث فَأَعْرَض فَأَعْرَض اللَّه عَنْهُ أَيْ لَمْ يَرْحَمهُ ، وَقِيلَ : سَخِطَ عَلَيْهِ ، وَهَذَا مَحْمُول عَلَى أَنَّهُ ذَهَبَ مُعْرِضًا لَا لِعُذْرٍ وَضَرُورَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الثَّانِي : ( وَأَمَّا الْآخَر فَاسْتَحَى ) هَذَا دَلِيل اللُّغَة الْفَصِيحَة الصَّحِيحَة أَنَّهُ يَجُوز فِي الْجَمَاعَة أَنْ يُقَال فِي غَيْر الْأَخِير مِنْهُمْ الْآخَر ، فَيُقَال : حَضَرَنِي ثَلَاثَة : أَمَّا أَحَدهمْ فَقُرَشِيّ ، وَأَمَّا الْآخَر فَأَنْصَارِيّ ، وَأَمَّا الْآخَر فَتَمِيمِيّ . وَقَدْ زَعَمَ بَعْضهمْ أَنَّهُ لَا يُسْتَعْمَل الْآخَر إِلَّا فِي الْآخَر خَاصَّة ، وَهَذَا الْحَدِيث صَرِيح فِي الرَّدّ عَلَيْهِ . وَاللَّه أَعْلَم .

4043 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يُقِيمَنَّ أَحَدكُمْ الرَّجُل مِنْ مَجْلِسه ثُمَّ يَجْلِس )
فِيهِ وَفِي رِوَايَة ( وَلَكِنْ تَفَسَّحُوا وَتَوَسَّعُوا ) هَذَا النَّهْي لِلتَّحْرِيمِ ، فَمَنْ سَبَقَ إِلَى مَوْضِع مُبَاح فِي الْمَسْجِد وَغَيْره يَوْم الْجُمُعَة أَوْ غَيْره لِصَلَاةٍ أَوْ غَيْرهَا فَهُوَ أَحَقّ بِهِ ، وَيَحْرُم عَلَى غَيْره إِقَامَته لِهَذَا الْحَدِيث ، إِلَّا أَنَّ أَصْحَابنَا اِسْتَثْنَوْا مِنْهُ مَا إِذَا أَلِف مِنْ الْمَسْجِد مَوْضِعًا يُفْتِي فِيهِ ، أَوْ يَقْرَأ قُرْآنًا أَوْ غَيْره مِنْ الْعُلُوم الشَّرْعِيَّة ، فَهُوَ أَحَقّ بِهِ ، وَإِذَا حَضَرَ لَمْ يَكُنْ لِغَيْرِهِ أَنْ يَقْعُد فِيهِ . وَفِي مَعْنَاهُ مَنْ سَبَقَ إِلَى مَوْضِع مِنْ الشَّوَارِع وَمَقَاعِد الْأَسْوَاق لِمُعَامَلَةِ .

4044 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَلَكِنْ تَفَسَّحُوا وَتَوَسَّعُوا )
هَذَا النَّهْي لِلتَّحْرِيمِ ، فَمَنْ سَبَقَ إِلَى مَوْضِع مُبَاح فِي الْمَسْجِد وَغَيْره يَوْم الْجُمُعَة أَوْ غَيْره لِصَلَاةٍ أَوْ غَيْرهَا فَهُوَ أَحَقّ بِهِ ، وَيَحْرُم عَلَى غَيْره إِقَامَته لِهَذَا الْحَدِيث ، إِلَّا أَنَّ أَصْحَابنَا اِسْتَثْنَوْا مِنْهُ مَا إِذَا أَلِف مِنْ الْمَسْجِد مَوْضِعًا يُفْتِي فِيهِ ، أَوْ يَقْرَأ قُرْآنًا أَوْ غَيْره مِنْ الْعُلُوم الشَّرْعِيَّة ، فَهُوَ أَحَقّ بِهِ ، وَإِذَا حَضَرَ لَمْ يَكُنْ لِغَيْرِهِ أَنْ يَقْعُد فِيهِ . وَفِي مَعْنَاهُ مَنْ سَبَقَ إِلَى مَوْضِع مِنْ الشَّوَارِع وَمَقَاعِد الْأَسْوَاق لِمُعَامَلَةٍ .

4045 - وَأَمَّا
قَوْله : ( وَكَانَ اِبْن عُمَر إِذَا قَامَ لَهُ رَجُل عَنْ مَجْلِسه لَمْ يَجْلِس فِيهِ )
فَهَذَا وَرَع مِنْهُ ، وَلَيْسَ قُعُوده فِيهِ حَرَامًا إِذَا قَامَ بِرِضَاهُ ، لَكِنَّهُ تَوَرَّعَ عَنْهُ لِوَجْهَيْنِ : أَحَدهمَا أَنَّهُ رُبَّمَا اِسْتَحَى مِنْهُ إِنْسَان فَقَامَ لَهُ مِنْ مَجْلِسه مِنْ غَيْر طِيب قَلْبه ، فَسَدَّ اِبْن عُمَر الْبَاب لِيَسْلَم مِنْ هَذَا . وَالثَّانِي أَنَّ الْإِيثَار بِالْقُرْبِ مَكْرُوه أَوْ خِلَاف الْأَوْلَى ، فَكَانَ اِبْن عُمَر يَمْتَنِع مِنْ ذَلِكَ لِئَلَّا يَرْتَكِب أَحَد بِسَبَبِهِ مَكْرُوهًا ، أَوْ خِلَاف الْأَوْلَى بِأَنْ يَتَأَخَّر عَنْ مَوْضِعه مِنْ الصَّفّ الْأَوَّل وَيُؤْثِرهُ بِهِ وَشِبْه ذَلِكَ . قَالَ أَصْحَابنَا : وَإِنَّمَا يُحْمَد الْإِيثَار بِحُظُوظِ النُّفُوس وَأُمُور الدُّنْيَا دُون الْقُرْب . وَاللَّه أَعْلَم .

4047 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ قَامَ مِنْ مَجْلِسه ثُمَّ رَجَعَ إِلَيْهِ فَهُوَ أَحَقّ بِهِ )
قَالَ أَصْحَابنَا : هَذَا الْحَدِيث فِيمَنْ جَلَسَ فِي مَوْضِع مِنْ الْمَسْجِد أَوْ غَيْره لِصَلَاةٍ مَثَلًا ، ثُمَّ فَارَقَهُ لِيَعُودَ بِأَنْ فَارَقَهُ لِيَتَوَضَّأ أَوْ يَقْضِي شُغْلًا يَسِيرًا ثُمَّ يَعُود لَمْ يَبْطُل اِخْتِصَاصه ، بَلْ إِذَا رَجَعَ فَهُوَ أَحَقّ بِهِ فِي تِلْكَ الصَّلَاة ، فَإِنْ كَانَ قَدْ قَعَدَ فِيهِ غَيْره فَلَهُ أَنْ يُقِيمهُ ، وَعَلَى الْقَاعِد أَنْ يُفَارِقهُ لِهَذَا الْحَدِيث . هَذَا هُوَ الصَّحِيح عِنْد أَصْحَابنَا ، وَأَنَّهُ يَجِب عَلَى مَنْ قَعَدَ فِيهِ مُفَارَقَته إِذَا رَجَعَ الْأَوَّل . قَالَ بَعْض الْعُلَمَاء : هَذَا مُسْتَحَبّ ، وَلَا يَجِب ، وَهُوَ مَذْهَب مَالِك ، وَالصَّوَاب الْأَوَّل . قَالَ أَصْحَابنَا : وَلَا فَرْق بَيْن أَنْ يَقُوم مِنْهُ ، وَيَتْرُك فِيهِ سَجَّادَة وَنَحْوهَا أَمْ لَا فَهَذَا أَحَقّ بِهِ فِي الْحَالَيْنِ . قَالَ أَصْحَابنَا : وَإِنَّمَا يَكُون أَحَقّ بِهِ فِي تِلْكَ الصَّلَاة وَحْدهَا دُون غَيْرهَا . وَاللَّه أَعْلَم .

4048 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَدْخُل هَؤُلَاءِ عَلَيْكُمْ )
إِشَارَة إِلَى جَمِيع الْمُخَنَّثِينَ لِمَا رَأَى مِنْ وَصْفهمْ لِلنِّسَاءِ ، وَمَعْرِفَتهمْ مَا يَعْرِفهُ لِلرِّجَالِ مِنْهُنَّ . قَالَ الْعُلَمَاء : الْمُخَنَّث ضَرْبَانِ : أَحَدهمَا مِنْ خُلِقَ كَذَلِكَ ، وَلَمْ يَتَكَلَّف التَّخَلُّق بِأَخْلَاقِ النِّسَاء ، وَزِيّهنَّ ، وَكَلَامهنَّ ، وَحَرَكَاتهنَّ ، بَلْ هُوَ خِلْقَة خَلَقَهُ اللَّه عَلَيْهَا فَهَذَا لَاذِمٌ عَلَيْهِ ، وَلَا عَتَبَ ، وَلَا إِثْم وَلَا عُقُوبَة ؛ لِأَنَّهُ مَعْذُور لَا صُنْع لَهُ فِي ذَلِكَ ، وَلِهَذَا لَمْ يُنْكِر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوَّلًا دُخُوله عَلَى النِّسَاء ، وَلَا خَلْقه الَّذِي هُوَ عَلَيْهِ حِين كَانَ مِنْ أَصْل خِلْقَته ، وَإِنَّمَا أَنْكَرَ عَلَيْهِ بَعْد ذَلِكَ مَعْرِفَته لِأَوْصَافِ النِّسَاء ، وَلَمْ يُنْكِر صِفَته وَكَوْنه مُخَنَّثًا . الضَّرْب الثَّانِي مِنْ الْمُخَنَّث هُوَ مَنْ لَمْ يَكُنْ لَهُ ذَلِكَ خِلْقَة ، بَلْ يَتَكَلَّف أَخْلَاق النِّسَاء وَحَرَكَاتهنَّ وَهَيْئَاتهنَّ وَكَلَامهنَّ ، وَيَتَزَيَّا بِزِيِّهِنَّ ، فَهَذَا هُوَ الْمَذْمُوم الَّذِي جَاءَ فِي الْأَحَادِيث الصَّحِيحَة لَعْنه ، وَهُوَ بِمَعْنَى الْحَدِيث الْآخَر ( لَعَنَ اللَّه الْمُتَشَبِّهَات مِنْ النِّسَاء بِالرِّجَالِ ، وَالْمُتَشَبِّهِينَ بِالنِّسَاءِ مِنْ الرِّجَال ) وَأَمَّا الضَّرْب الْأَوَّل فَلَيْسَ بِمَلْعُونٍ ، وَلَوْ كَانَ مَلْعُونًا لَمَا أَقَرَّهُ أَوَّلًا . وَاللَّه أَعْلَم .

4049 - قَوْلهَا : ( كَانَ يَدْخُل عَلَى أَزْوَاج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُخَنَّث ، فَكَانُوا يَعُدُّونَهُ مِنْ غَيْر أُولِي الْإِرْبَة ، فَدَخَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْمًا ، وَهُوَ عِنْد بَعْض نِسَائِهِ ، وَهُوَ يَنْعَت اِمْرَأَة قَالَ : إِذَا أَقْبَلَتْ أَقْبَلَتْ بِأَرْبَعِ ، وَإِذَا أَدْبَرَتْ أَدْبَرَتْ بِثَمَانٍ ، قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَلَا أَرَى هَذَا يَعْرِف مَا هَاهُنَا لَا يَدْخُل عَلَيْكُنَّ فَحَجَبُوهُ ) .
قَالَ أَهْل اللُّغَة : الْمُخَنَّث
هُوَ بِكَسْرِ النُّون وَفَتْحهَا ، وَهُوَ الَّذِي يُشْبِه النِّسَاء فِي أَخْلَاقه وَكَلَامه وَحَرَكَاته ، وَتَارَة يَكُون هَذَا خُلُقه مِنْ الْأَصْل ، وَتَارَة بِتَكَلُّفٍ ، وَسَنُوضِحُهُمَا .
قَالَ أَبُو عُبَيْد وَسَائِر الْعُلَمَاء : مَعْنَى قَوْله : ( تُقْبَل بِأَرْبَعِ ، وَتُدْبِر بِثَمَانٍ )
أَيْ أَرْبَع عُكَن ، وَثَمَان عُكَن . قَالُوا : وَمَعْنَاهُ أَنَّ لَهَا أَرْبَع عُكَن تُقْبَل بِهِنَّ ، مِنْ كُلّ نَاحِيَة ثِنْتَانِ ، وَلِكُلِّ وَاحِدَة طَرَفَانِ ، فَإِذَا أَدْبَرَتْ صَارَتْ الْأَطْرَاف ثَمَانِيَة . قَالُوا : وَإِنَّمَا ذَكَرَ فَقَالَ بِثَمَانٍ ، وَكَانَ أَصْله أَنْ يَقُول : بِثَمَانِيَةٍ ، فَإِنَّ الْمُرَاد الْأَطْرَاف ، وَهِيَ مُذَكَّرَة ، لِأَنَّهُ لَمْ يَذْكُر لَفْظ الْمُذَكَّر ، وَمَتَى لَمْ يَذْكُرهُ جَازَ حَذْف الْهَاء كَقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ صَامَ رَمَضَان وَأَتْبَعَهُ بِسِتٍّ مِنْ شَوَّال ) سَبَقَتْ الْمَسْأَلَة هُنَاكَ وَاضِحَة . وَأَمَّا دُخُول هَذَا الْمُخَنَّث أَوَّلًا عَلَى أُمَّهَات الْمُؤْمِنِينَ فَقَدْ بَيَّنَ سَبَبه فِي هَذَا الْحَدِيث بِأَنَّهُمْ كَانُوا يَعْتَقِدُونَهُ مِنْ غَيْر أُولِي الْإِرْبَة ، وَأَنَّهُ مُبَاح دُخُوله عَلَيْهِنَّ ، فَلَمَّا سَمِعَ مِنْهُ هَذَا الْكَلَام عَلِمَ أَنَّهُ مِنْ أُولِي الْإِرْبَة ، فَمَنَعَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الدُّخُول . فَفِيهِ مَنْع الْمُخَنَّث مِنْ الدُّخُول عَلَى النِّسَاء ، وَمَنْعهنَّ مِنْ الظُّهُور عَلَيْهِ ، وَبَيَان أَنَّ لَهُ حُكْم الرِّجَال الْفُحُول الرَّاغِبِينَ فِي النِّسَاء فِي هَذَا الْمَعْنَى ، وَكَذَا حُكْم الْخَصِيّ وَالْمَجْبُوب ذَكَرَهُ . وَاللَّه أَعْلَم .
وَاخْتُلِفَ فِي اِسْم هَذَا الْمُخَنَّث . قَالَ الْقَاضِي : الْأَشْهَر أَنَّ اِسْمه ( هِيت ) بِكَسْرِ الْهَاء وَمُثَنَّاة تَحْت سَاكِنَة ثُمَّ مُثَنَّاة فَوْق . قَالَ : وَقِيلَ : صَوَابه ( هَنَب ) بِالنُّونِ وَالْبَاء الْمُوَحَّدَة قَالَهُ اِبْن دَرَسْتَوَيْهِ ، وَقَالَ : إِنَّمَا سِوَاهُ تَصْحِيف . قَالَ : وَالْهَنَب الْأَحْمَق ، وَقِيلَ ( مَاتِع ) بِالْمُثَنَّاةِ فَوْق مَوْلَى فَاخِتَة الْمَخْزُومِيَّة ، وَجَاءَ هَذَا فِي حَدِيث آخَر ذُكِرَ فِيهِ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ غَرَّبَ مَاتِعًا هَذَا وَهِيتًا إِلَى الْحِمَى ، ذَكَرَهُ الْوَاقِدِيّ . وَذَكَرَ أَبُو مَنْصُور الْبَادَرْدِيّ نَحْو الْحِكَايَة عَنْ مُخَنَّث كَانَ بِالْمَدِينَةِ يُقَال لَهُ ( أَنَهُ ) وَذَكَرَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَفَاهُ إِلَى حَمْرَاء الْأَسَد . وَالْمَحْفُوظ أَنَّهُ هِيت . قَالَ الْعُلَمَاء : وَإِخْرَاجه وَنَفْيه كَانَ لِثَلَاثَةِ مَعَانٍ : أَحَدهَا الْمَعْنَى الْمَذْكُور فِي الْحَدِيث أَنَّهُ كَانَ يَظُنّ أَنَّهُ مِنْ غَيْر أُولَى الْإِرْبَة ، وَكَانَ مِنْهُمْ ، وَيَتَكَتَّم بِذَلِكَ . وَالثَّانِي وَصْفه النِّسَاء وَمَحَاسِنهنَّ وَعَوْرَاتهنَّ بِحَضْرَةِ الرِّجَال ، وَقَدْ نَهَى أَنْ تَصِف الْمَرْأَة لِزَوْجِهَا ، فَكَيْف إِذَا وَصَفَهَا الرَّجُل لِلرِّجَالِ ؟ وَالثَّالِث أَنَّهُ ظَهَرَ لَهُ مِنْهُ أَنَّهُ كَانَ يَطَّلِع مِنْ النِّسَاء وَأَجْسَامهنَّ وَعَوْرَاتهنَّ عَلَى مَا لَا يَطَّلِع عَلَيْهِ كَثِير مِنْ النِّسَاء ، فَكَيْف الرِّجَال لَا سِيَّمَا عَلَى مَا جَاءَ فِي غَيْر مُسْلِم أَنَّهُ وَصَفَهَا حَتَّى وَصَفَ مَا بَيْن رِجْلَيْهَا أَيْ فَرْجهَا وَحَوَالَيْهِ . وَاللَّه أَعْلَم .

4050 - قَوْله ( عَنْ أَسْمَاء إِنَّهَا كَانَتْ تَعْلِف فَرَس زَوْجهَا الزُّبَيْر ، وَتَكْفِيه مُؤْنَته ، وَتَسُوسهُ ، وَتَدُقّ النَّوَى لِنَاضِحِهِ ، وَتَعْلِفهُ ، وَتَسْتَقِي الْمَاء ، وَتَعْجِن )
هَذَا كُلّه مِنْ الْمَعْرُوف وَالْمَرْوَات الَّتِي أَطْبَقَ النَّاس عَلَيْهَا ، وَهُوَ أَنَّ الْمَرْأَة تَخْدُم زَوْجهَا بِهَذِهِ الْأُمُور الْمَذْكُورَة وَنَحْوهَا مِنْ الْخَبْز وَالطَّبْخ وَغَسْل الثِّيَاب وَغَيْر ذَلِكَ ، وَكُلّه تَبَرُّع مِنْ الْمَرْأَة وَإِحْسَان مِنْهَا إِلَى زَوْجهَا وَحُسْن مُعَاشَرَة وَفِعْل مَعْرُوف مَعَهُ ، وَلَا يَجِب عَلَيْهَا شَيْء مِنْ ذَلِكَ ، بَلْ لَوْ اِمْتَنَعَتْ مِنْ جَمِيع هَذَا لَمْ تَأْثَم ، وَيَلْزَمهُ هُوَ تَحْصِيل هَذِهِ الْأُمُور لَهَا ، وَلَا يَحِلّ لَهُ إِلْزَامهَا بِشَيْءٍ مِنْ هَذَا ، وَإِنَّمَا تَفْعَلهُ الْمَرْأَة تَبَرُّعًا ، وَهِيَ عَادَة جَمِيلَة اِسْتَمَرَّ عَلَيْهَا النِّسَاء مِنْ الزَّمَن الْأَوَّل إِلَى الْآن ، وَإِنَّمَا الْوَاجِب عَلَى الْمَرْأَة شَيْئَانِ : تَمْكِينهَا زَوْجهَا مِنْ نَفْسهَا ، وَمُلَازَمَة بَيْته .
قَوْلهَا : ( وَأَخْرُز غَرْبه ) هُوَ بِغَيْنٍ مُعْجَمَة مَفْتُوحَة ثُمَّ رَاءٍ سَاكِنَة ثُمَّ بَاءَ مُوَحَّدَة ، وَهُوَ الدَّلْو الْكَبِير .
قَوْلهَا : ( وَكُنْت أَنْقُل النَّوَى مِنْ أَرْض الزُّبَيْر الَّتِي أَقَطَعَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى رَأْسِي ، وَهُوَ عَلَى ثُلُثَيْ فَرْسَخ )
قَالَ أَهْل اللُّغَة : يُقَال : أَقَطَعَهُ إِذَا أَعْطَاهُ قَطِيعَة ، وَهِيَ قِطْعَة أَرْض ، سُمِّيَتْ قَطِيعَة لِأَنَّهَا اِقْتَطَعَهَا مِنْ جُمْلَة الْأَرْض .
وَقَوْله : ( عَلَى ثُلُثَيْ فَرْسَخ )
أَيْ مِنْ مَسْكَنهَا بِالْمَدِينَةِ ، وَأَمَّا الْفَرْسَخ فَهُوَ ثَلَاثَة أَمْيَال ، وَالْمِيل سِتَّة آلَاف ذِرَاع ، وَالذِّرَاع أَرْبَع وَعِشْرُونَ أُصْبُعًا مُعْتَرِضَة مُعْتَدِلَة ، وَالْأُصْبُع سِتّ شَعِيرَات مُعْتَرِضَات مُعْتَدِلَات . وَفِي هَذَا دَلِيل لِجَوَازِ إِقْطَاع الْإِمَام . فَأَمَّا الْأَرْض الْمَمْلُوكَة لِبَيْتِ الْمَال فَلَا يَمْلِكهَا أَحَد إِلَّا بِإِقْطَاعِ الْإِمَام ، ثُمَّ تَارَة يَقْطَع رَقَبَتهَا ، وَيَمْلِكهَا الْإِنْسَان يَرَى فِيهِ مَصْلَحَة ، فَيَجُوز ، وَيَمْلِكهَا كَمَا يَمْلِك مَا يُعْطِيه مِنْ الدَّرَاهِم وَالدَّنَانِير وَغَيْرهَا إِذَا رَأَى فِيهِ مَصْلَحَة ، وَتَارَة يَقْطَعهُ مَنْفَعَتهَا ، فَيَسْتَحِقّ الِانْتِفَاع بِهَا مُدَّة الْإِقْطَاع . وَأَمَّا الْمَوَات فَيَجُوز لِكُلِّ أَحَد إِحْيَاؤُهُ ، وَلَا يَفْتَقِر إِلَى إِذْن الْإِمَام . هَذَا مَذْهَب مَالِك وَالشَّافِعِيّ وَالْجُمْهُور ، وَقَالَ أَبُو حَنِيفَة : لَا يُمْلَك الْمَوَات بِالْإِحْيَاءِ إِلَّا بِإِذْنِ الْإِمَام .
وَأَمَّا قَوْلهَا : ( وَكُنْت أَنْقُل النَّوَى مِنْ أَرْض الزُّبَيْر ) فَأَشَارَ الْقَاضِي إِلَى أَنَّ مَعْنَاهُ أَنَّهَا تَلْتَقِطهُ مِنْ النَّوَى السَّاقِط فِيهَا مِمَّا أَكَلَهُ النَّاس وَأَلْقَوْهُ قَالَ : فَفِيهِ جَوَاز اِلْتِقَاط الْمَطْرُوحَات رَغْبَة عَنْهَا كَالنَّوَى ، وَالسَّنَابِل ، وَخِرَق الْمَزَابِل ، وَسُقَاطَتهَا ، وَمَا يَطْرَحهُ النَّاس مِنْ رَدِيء الْمَتَاع ، وَرَدِيء الْخُضَر ، وَغَيْرهَا مِمَّا يُعْرَف أَنَّهُمْ تَرَكُوهُ رَغْبَة عَنْهُ ، فَكُلّ هَذَا يَحِلّ اِلْتِقَاطه ، وَيَمْلِكهُ الْمُلْتَقِط ، وَقَدْ لَقَطَهُ الصَّالِحُونَ وَأَهْل الْوَرَع ، وَرَأَوْهُ مِنْ الْحَلَال الْمَحْض ، وَارْتَضَوْهُ لِأَكْلِهِمْ وَلِبَاسهمْ .
قَوْلهَا : ( فَجِئْت يَوْمًا وَالنَّوَي عَلَى رَأْسِي فَلَقِيت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَمَعَهُ نَفَر مِنْ أَصْحَابه فَدَعَانِي وَقَالَ : إِخْ إِخْ لِيَحْمِلنِي خَلْفه ، فَاسْتَحْيَيْت ، وَعَرَفْت غَيْرَتك )
أَمَّا لَفْظَة إِخْ إِخْ فَهِيَ بِكَسْرِ الْهَمْزَة وَإِسْكَان الْخَاء الْمُعْجَمَة ، وَهِيَ كَلِمَة تُقَال لِلْبَعِيرِ لِيَبْرُك . وَفِي هَذَا الْحَدِيث جَوَاز الْإِرْدَاف عَلَى الدَّابَّة إِذَا كَانَتْ مُطِيقَة ، وَلَهُ نَظَائِر كَثِيرَة فِي الصَّحِيح سَبَقَ بَيَانهَا فِي مَوَاضِعهَا . وَفِيهِ مَا كَانَ عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الشَّفَقَة عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَات وَرَحْمَتهمْ وَمُوَاسَاتهمْ فِيمَا أَمْكَنَهُ . وَفِيهِ جَوَاز إِرْدَاف الْمَرْأَة الَّتِي لَيْسَتْ مَحْرَمًا إِذَا وُجِدَتْ فِي طَرِيق قَدْ أَعْيَتْ ، لَا سِيَّمَا مَعَ جَمَاعَة رِجَال صَالِحِينَ ، وَلَا شَكّ فِي جَوَاز مِثْل هَذَا . وَقَالَ الْقَاضِي عِيَاض : هَذَا خَاصّ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِخِلَافِ غَيْره ، فَقَدْ أَمَرَنَا بِالْمُبَاعَدَةِ مِنْ أَنْفَاس الرِّجَال وَالنِّسَاء ، وَكَانَتْ عَادَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُبَاعَدَتهنَّ لِتَقْتَدِي بِهِ أُمَّته ، قَالَ : وَإِنَّمَا كَانَتْ هَذِهِ خُصُوصِيَّة لَهُ لِكَوْنِهَا بِنْت أَبِي بَكْر ، وَأُخْت عَائِشَة ، وَامْرَأَة الزُّبَيْر ، فَكَانَتْ كَإِحْدَى أَهْله وَنِسَائِهِ ، مَعَ مَا خُصَّ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ أَمْلَك لِإِرْبِهِ . وَأَمَّا إِرْدَاف الْمَحَارِم فَجَائِز بِلَا خِلَاف بِكُلِّ حَال .
قَوْلهَا : ( أَرْسَلَ إِلَيَّ بِخَادِمٍ )
أَيْ جَارِيَة تَخْدُمنِي ، يُقَال لِلذَّكَرِ وَالْأُنْثَى خَادِم بِلَا هَاء .

4051 - قَوْلهَا فِي الْفَقِير الَّذِي اِسْتَأْذَنَهَا فِي أَنْ يَبِيع فِي ظِلّ دَارهَا وَذَكَرْت الْحِيلَة فِي اِسْتِرْضَاء الزُّبَيْر . هَذَا فِيهِ حُسْن الْمُلَاطَفَة فِي تَحْصِيل الْمَصَالِح ، وَمُدَارَاة أَخْلَاق النَّاس فِي تَتْمِيم ذَلِكَ . وَاللَّه أَعْلَم .

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا كَانَ ثَلَاثَة فَلَا يَتَنَاجَى اِثْنَانِ دُون وَاحِد ) وَفِي رِوَايَة ( حَتَّى يَخْتَلِطُوا بِالنَّاسِ مِنْ أَجْل أَنْ يُحْزِنهُ ) قَالَ أَهْل اللُّغَة : يُقَال حَزَنَهُ وَأَحْزَنَهُ ، وَقُرِئَ بِهِمَا فِي السَّبْع . وَالْمُنَاجَاة الْمُسَارَة . وَانْتَجَى الْقَوْم ، وَتَنَاجَوْا أَيْ سَارَ بَعْضهمْ بَعْضًا . وَفِي هَذِهِ الْأَحَادِيث النَّهْي عَنْ تَنَاجِي اِثْنَيْنِ بِحَضْرَةِ ثَالِث ، وَكَذَا ثَلَاثَة وَأَكْثَر بِحَضْرَةِ وَاحِد ، وَهُوَ نَهْي تَحْرِيم ، فَيَحْرُم عَلَى الْجَمَاعَة الْمُنَاجَاة دُون وَاحِد مِنْهُمْ إِلَّا أَنْ يَأْذَن . وَمَذْهَب اِبْن عُمَر رَضِيَ اللَّه عَنْهُ وَمَالِك وَأَصْحَابنَا وَجَمَاهِير الْعُلَمَاء أَنَّ النَّهْي عَامّ فِي كُلّ الْأَزْمَان ، وَفِي الْحَضَر وَالسَّفَر . وَقَالَ بَعْض الْعُلَمَاء : إِنَّمَا الْمَنْهِيّ عَنْهُ الْمُنَاجَاة فِي السَّفَر دُون الْحَضَر ، لِأَنَّ السَّفَر مَظِنَّة الْخَوْف . وَادَّعَى بَعْضهمْ أَنَّ هَذَا الْحَدِيث مَنْسُوخ وَأَنَّ هَذَا كَانَ فِي أَوَّل الْإِسْلَام ، فَلَمَّا فَشَا الْإِسْلَام ، وَأَمِنَ النَّاس سَقَطَ النَّهْي . وَكَانَ الْمُنَافِقُونَ يَفْعَلُونَ ذَلِكَ بِحَضْرَةِ الْمُؤْمِنِينَ لِيُحْزِنُوهُمْ . أَمَّا إِذَا كَانُوا أَرْبَعَة ، فَتَنَاجَى اِثْنَانِ دُون اِثْنَيْنِ فَلَا بَأْس بِالْإِجْمَاعِ . وَاللَّه أَعْلَم .

4052 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا كَانَ ثَلَاثَة فَلَا يَتَنَاجَى اِثْنَانِ دُون وَاحِد )
وَفِي رِوَايَة ( حَتَّى يَخْتَلِطُوا بِالنَّاسِ مِنْ أَجْل أَنْ يُحْزِنَهُ ) قَالَ أَهْل اللُّغَة : يُقَال حُزْنه وَأُحْزِنهُ ، وَقُرِئَ بِهِمَا فِي السَّبْع . وَالْمُنَاجَاة الْمُسَارَة . وَانْتَجَى الْقَوْم ، وَتُنَاجُوا أَيْ سَارَ بَعْضهمْ بَعْضًا . وَفِي هَذِهِ الْأَحَادِيث النَّهْي عَنْ تُنَاجِي اِثْنَيْنِ بِحَضْرَةِ ثَالِث ، وَكَذَا ثَلَاثَة وَأَكْثَر بِحَضْرَةِ وَاحِد ، وَهُوَ نَهْي تَحْرِيم ، فَيُحَرِّم عَلَى الْجَمَاعَة الْمُنَاجَاة دُون وَاحِد مِنْهُمْ إِلَّا أَنْ يَأْذَن . وَمَذْهَب اِبْن عُمَر رَضِيَ اللَّه عَنْهُ وَمَالك وَأَصْحَابنَا وَجَمَاهِير الْعُلَمَاء أَنَّ النَّهْي عَامّ فِي كُلّ الْأَزْمَان ، وَفِي الْحَضَر وَالسَّفَر . وَقَالَ بَعْض الْعُلَمَاء : إِنَّمَا الْمَنْهِيّ عَنْهُ الْمُنَاجَاة فِي السَّفَر دُون الْحَضَر ، لِأَنَّ السَّفَر مَظِنَّة الْخَوْف . وَادَّعَى بَعْضهمْ أَنَّ هَذَا الْحَدِيث مَنْسُوخ وَأَنَّ هَذَا كَانَ فِي أَوَّل الْإِسْلَام ، فَلِمَا فَشَا الْإِسْلَام ، وَأُمَنِّ النَّاس سَقَطَ النَّهْي . وَكَانَ الْمُنَافِقُونَ يَفْعَلُونَ ذَلِكَ بِحَضْرَةِ الْمُؤْمِنِينَ لِيُحْزِنُوهُمْ . أَمَّا إِذَا كَانُوا أَرْبَعَة ، فَتَنَاجَى اِثْنَانِ دُون اِثْنَيْنِ فَلَا بَأْس بِالْإِجْمَاعِ . وَاللَّه أَعْلَم .

4053 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى يَخْتَلِطُوا بِالنَّاسِ مِنْ أَجَل أَنْ يَحْزُنَهُ )
قَالَ أَهْل اللُّغَة : يُقَال حَزَنَه وَأَحْزَنَهُ ، وَقُرِئَ بِهِمَا فِي السَّبْع . وَالْمُنَاجَاة الْمُسَارَة . وَانْتَجَى الْقَوْم ، وَتَنَاجَوا أَيْ سَارَ بَعْضهمْ بَعْضًا .

4054 - قَالَ أَهْل اللُّغَة : يُقَال حُزْنه وَأُحْزِنهُ ، وَقُرِئَ بِهِمَا فِي السَّبْع . وَالْمُنَاجَاة الْمُسَارَة . وَانْتَجَى الْقَوْم ، وَتُنَاجُوا أَيْ سَارَ بَعْضهمْ بَعْضًا .

4055 - قَوْله : ( إِنَّ جِبْرِيل رَقَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَذَكَرَ الْأَحَادِيث بَعْده فِي الرُّقَى ، وَفِي الْحَدِيث الْآخَر فِي الَّذِينَ يَدْخُلُونَ الْجَنَّة بِغَيْرِ حِسَاب ( لَا يَرْقُونَ وَلَا يَسْتَرْقُونَ وَعَلَى رَبّهمْ يَتَوَكَّلُونَ ) فَقَدْ يَظُنّ مُخَالِفًا لِهَذِهِ الْأَحَادِيث ، وَلَا مُخَالَفَة ، بَلْ الْمَدْح فِي تَرْك الرُّقَى الْمُرَاد بِهَا الرُّقَى الَّتِي هِيَ مِنْ كَلَام الْكُفَّار ، وَالرُّقَى الْمَجْهُولَة ، وَالَّتِي بِغَيْرِ الْعَرَبِيَّة ، وَمَا لَا يُعْرَف مَعْنَاهَا ، فَهَذِهِ مَذْمُومَة لِاحْتِمَالِ أَنَّ مَعْنَاهَا كُفْر ، أَوْ قَرِيب مِنْهُ ، أَوْ مَكْرُوه . وَأَمَّا الرُّقَى بِآيَاتِ الْقُرْآن ، وَبِالْأَذْكَارِ الْمَعْرُوفَة ، فَلَا نَهْي فِيهِ ، بَلْ هُوَ سُنَّة . وَمِنْهُمْ مَنْ قَالَ فِي الْجَمْع بَيْن الْحَدِيثَيْنِ إِنَّ الْمَدْح فِي تَرْك الرُّقَى لِلْأَفْضَلِيَّةِ ، وَبَيَان التَّوَكُّل . وَاَلَّذِي فَعَلَ الرُّقَى ، وَأَذِنَ فِيهَا لِبَيَانِ الْجَوَاز ، مَعَ أَنَّ تَرْكهَا أَفْضَل ، وَبِهَذَا قَالَ اِبْن عَبْد الْبَرّ ، وَحَكَاهُ عَمَّنْ حَكَاهُ . وَالْمُخْتَار الْأَوَّل ، وَقَدْ نَقَلُوا بِالْإِجْمَاعِ عَلَى جَوَاز الرُّقَى بِالْآيَاتِ ، وَأَذْكَار اللَّه تَعَالَى . قَالَ الْمَازِرِيّ : جَمِيع الرُّقَى جَائِزَة إِذَا كَانَتْ بِكِتَابِ اللَّه ، أَوْ بِذِكْرِهِ ، وَمَنْهِيّ عَنْهَا إِذَا كَانَتْ بِاللُّغَةِ الْعَجَمِيَّة ، أَوْ بِمَا لَا يُدْرَى مَعْنَاهُ ، لِجَوَازِ أَنْ يَكُون فِيهِ كُفْر . قَالَ : وَاخْتَلَفُوا فِي رُقْيَة أَهْل الْكِتَاب ، فَجَوَّزَهَا أَبُو بَكْر الصِّدِّيق رَضِيَ اللَّه عَنْهُ ، وَكَرِهَهَا مَالِك خَوْفًا أَنْ يَكُون مِمَّا بَدَّلُوهُ . وَمَنْ جَوَّزَهَا قَالَ : الظَّاهِر أَنَّهُمْ لَمْ يُبَدِّلُوا الرُّقَى ، فَإِنَّهُمْ لَهُمْ غَرَض فِي ذَلِكَ بِخِلَافِ غَيْرهَا مِمَّا بَدَّلُوهُ . وَقَدْ ذَكَرَ مُسْلِم بَعْد هَذَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( اِعْرِضُوا عَلَيَّ رُقَاكُمْ لَا بَأْس بِالرُّقَى مَا لَمْ يَكُنْ فِيهَا شَيْء ) . وَأَمَّا قَوْله فِي الرِّوَايَة الْأُخْرَى : ( يَا رَسُول اللَّه إِنَّك نُهِيَتْ عَنْ الرُّقَى ) فَأَجَابَ الْعُلَمَاء عَنْهُ بِأَجْوِبَةٍ أَحَدهَا كَانَ نَهَى أَوَّلًا ، ثُمَّ نَسَخَ ذَلِكَ ، وَأَذِنَ فِيهَا ، وَفَعَلَهَا ، وَاسْتَقَرَّ الشَّرْع عَلَى الْإِذْن . وَالثَّانِي أَنَّ النَّهْي عَنْ الرُّقَى الْمَجْهُولَة كَمَا سَبَقَ . وَالثَّالِث أَنَّ النَّهْي لِقَوْمٍ كَانُوا يَعْتَقِدُونَ مَنْفَعَتهَا وَتَأْثِيرهَا بِطَبْعِهَا كَمَا كَانَتْ الْجَاهِلِيَّة تَزْعُمهُ فِي أَشْيَاء كَثِيرَة . أَمَّا قَوْله فِي الْحَدِيث الْآخَر : ( لَا رُقْيَة إِلَّا مِنْ عَيْن أَوْ حُمَّة ) فَقَالَ الْعُلَمَاء : لَمْ يُرِدْ بِهِ حَصْر الرُّقْيَة الْجَائِزَة فِيهِمَا ، وَمَنْعهَا فِيمَا عَدَاهُمَا ، وَإِنَّمَا الْمُرَاد لَا رُقْيَة أَحَقّ وَأَوْلَى مَنْ رُقْيَة الْعَيْن وَالْحُمَّة لِشِدَّةِ الضَّرَر فِيهِمَا . قَالَ الْقَاضِي : وَجَاءَ فِي حَدِيث فِي غَيْر مُسْلِم : سُئِلَ عَنْ النَّشْرَة ، فَأَضَافَهَا إِلَى الشَّيْطَان . قَالَ : وَالنَّشْرَة مَعْرُوفَة مَشْهُورَة عِنْد أَهْل التَّعْزِيم ، وَسُمِّيَتْ بِذَلِكَ لِأَنَّهَا تَنْشُر عَنْ صَاحِبهَا ، أَيْ تُخَلِّي عَنْهُ . وَقَالَ الْحَسَن : هِيَ مِنْ السَّحَر . قَالَ الْقَاضِي : وَهَذَا مَحْمُول عَلَى أَنَّهَا أَشْيَاء خَارِجَة عَنْ كِتَاب اللَّه تَعَالَى وَأَذْكَاره ، وَعَنْ الْمُدَاوَاة الْمَعْرُوفَة الَّتِي هِيَ مِنْ جِنْس الْمُبَاح . وَقَدْ اِخْتَارَ بَعْض الْمُتَقَدِّمِينَ هَذَا ، فَكَرِهَ حَلَّ الْمَعْقُود عَنْ اِمْرَأَته . وَقَدْ حَكَى الْبُخَارِيّ فِي صَحِيحه عَنْ سَعِيد بْن الْمُسَيِّب أَنَّهُ سُئِلَ عَنْ رَجُل بِهِ طِبّ أَيْ ضَرْب مِنْ الْجُنُون ، أَوْ يُؤْخَذ عَنْ اِمْرَأَته ، أَيُخَلَّى عَنْهُ أَوْ يُنْشَر ؟ قَالَ : لَا بَأْس بِهِ ، إِنَّمَا يُرِيدُونَ بِهِ الصَّلَاح ، فَلَمْ يَنْهَ عَمَّا يَنْفَع . وَمِمَّنْ أَجَازَ النَّشْرَة الطَّبَرِيُّ ، وَهُوَ الصَّحِيح . قَالَ كَثِيرُونَ أَوْ الْأَكْثَرُونَ : يَجُوز الِاسْتِرْقَاء لِلصَّحِيحِ لِمَا يَخَاف أَنْ يَغْشَاهُ مِنْ الْمَكْرُوهَات ، وَالْهَوَامّ . وَدَلِيله أَحَادِيث ، وَمِنْهَا حَدِيث عَائِشَة فِي صَحِيح الْبُخَارِيّ ( كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا أَوَى إِلَى فِرَاشه تَفَلَ فِي كَفّه ، وَيَقْرَأ : قُلْ هُوَ اللَّه أَحَد ، وَالْمُعَوذِّتَيْنِ ، ثُمَّ يَمْسَح بِهَا وَجْهه ، وَمَا بَلَغَتْ يَده مِنْ جَسَده ) وَاللَّه أَعْلَم .

4056 - قَوْله : ( بِاسْمِ اللَّه أَرْقِيك ، مِنْ كُلّ شَيْء يُؤْذِيك مِنْ شَرّ كُلّ نَفْس أَوْ عَيْن حَاسِد )
هَذَا تَصْرِيح الرُّقَى بِأَسْمَاءِ اللَّه تَعَالَى ، وَفِيهِ تَوْكِيد الرُّقْيَة ، وَالدُّعَاء ، وَتَكْرِيره . وَقَوْله : ( مِنْ شَرّ كُلّ نَفْس ) قِيلَ : يُحْتَمَل أَنَّ الْمُرَاد بِالنَّفْسِ نَفْس الْآدَمِيّ ، وَقِيلَ : يُحْتَمَل أَنَّ الْمُرَاد بِهَا الْعَيْن ، فَإِنَّ النَّفْس تُطْلَق عَلَى الْعَيْن ، وَيُقَال : رَجُل نَفُوس إِذَا كَانَ يُصِيب النَّاس بِعَيْنِهِ . كَمَا قَالَ فِي الرِّوَايَة الْأُخْرَى : ( مِنْ شَرّ كُلّ ذِي عَيْن ) وَيَكُون قَوْله : ( أَوْ عَيْن حَاسِد ) مِنْ بَاب التَّوْكِيد بِلَفْظٍ مُخْتَلِف ، أَوْ شَكًّا مِنْ الرَّاوِي فِي لَفْظه . وَاللَّهُ أَعْلَم .

4057 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْعَيْن حَقّ )
. قَالَ الْإِمَام أَبُو عَبْد اللَّه الْمَازِرِيّ : أَخَذَ جَمَاهِير الْعُلَمَاء بِظَاهِرِ هَذَا الْحَدِيث ، وَقَالُوا : الْعَيْن حَقّ ، وَأَنْكَرَهُ طَوَائِف مِنْ الْمُبْتَدِعَة ، وَالدَّلِيل عَلَى فَسَاد قَوْلهمْ أَنَّ كُلّ مَعْنَى لَيْسَ مُخَالِفًا فِي نَفْسه ، وَلَا يُؤَدِّي إِلَى قَلْب حَقِيقَة ، وَلَا إِفْسَاد دَلِيل ، فَإِنَّهُ مِنْ مُجَوِّزَات الْعُقُول . إِذَا أَخْبَرَ الشَّرْع بِوُقُوعِهِ وَجَبَ اِعْتِقَاده ، وَلَا يَجُوز تَكْذِيبه . وَهَلْ مَنْ فَرَّقَ بَيْن تَكْذِيبهمْ بِهَذَا ، وَتَكْذِيبهمْ بِمَا يُخْبِرهُ بِهِ مِنْ أُمُور الْآخِرَة ؟ قَالَ : وَقَدْ زَعَمَ بَعْض الطَّبَائِعِيِّينَ مِنْ الْمُثَبِّتِينَ لِلْعَيْنِ أَنَّ الْعَائِن تَنْبَعِث مِنْ عَيْنه قُوَّة سُمَيَّة تَتَّصِل بِالْعَيْنِ ، فَيَهْلَك أَوْ يَفْسُد . قَالُوا : وَلَا يَمْتَنِع هَذَا ، كَمَا لَا يَمْتَنِع اِنْبِعَاث قُوَّة سُمَيَّة مِنْ الْأَفْعَى وَالْعَقْرَب تَتَّصِل بِاللَّدِيغِ فَيَهْلَك ، وَإِنْ كَانَ غَيْر مَحْسُوس لَنَا ، فَكَذَا الْعَيْن . قَالَ الْمَازِرِيّ : وَهَذَا غَيْر مُسَلَّم لِأَنَّا بَيَّنَّا فِي كُتُب عِلْم الْكَلَام أَنَّ لَا فَاعِل إِلَّا اللَّه تَعَالَى ، وَبَيَّنَّا فَسَاد الْقَوْل بِالطَّبَائِعِ ، وَبَيَّنَّا أَنَّ الْمُحْدِث لَا يَفْعَل فِي غَيْره شَيْئًا ، وَإِذَا تَقَرَّرَ هَذَا بَطَل مَا قَالُوهُ . ثُمَّ نَقُول : هَذَا الْمُنْبَعِث مِنْ الْعَيْن إِمَّا جَوْهَر ، وَإِمَّا عَرَض . فَبَاطِل أَنْ يَكُون عَرَضًا ؛ لِأَنَّهُ لَا يَقْبَل الِانْتِقَال ، وَبَاطِل أَنْ يَكُون جَوْهَرًا ؛ لِأَنَّ الْجَوَاهِر مُتَجَانِسَة ، فَلَيْسَ بَعْضهَا بِأَنْ يَكُون مُفْسِدًا لِبَعْضِهَا بِأَوْلَى مِنْ عَكْسه ، فَبَطَلَ مَا قَالُوهُ . قَالَ : وَأَقْرَب طَرِيقَة قَالَهَا مَنْ يَنْتَحِل الْإِسْلَام مِنْهُمْ أَنْ قَالُوا : لَا يَبْعُد أَنْ تَنْبَعِث جَوَاهِر لَطِيفَة غَيْر مَرْئِيَّة مِنْ الْعَيْن ، فَتَتَّصِل بِالْمَعِينِ ، وَتَتَخَلَّل مَسَامّ جِسْمه ، فَيَخْلُق اللَّه سُبْحَانه وَتَعَالَى الْهَلَاك عِنْدهَا كَمَا يَخْلُق الْهَلَاك عِنْد شُرْب السُّمّ ، عَادَة أَجْرَاهَا اللَّه تَعَالَى ، وَلَيْسَتْ ضَرُورَة ، وَلَا طَبِيعَة أَلْجَأَ الْعَقْل إِلَيْهَا . وَمَذْهَب أَهْل السُّنَّة أَنَّ الْعَيْن إِنَّمَا تَفْسُد وَتَهْلَك عِنْد نَظَر الْعَائِن بِفِعْلِ اللَّه تَعَالَى ، أَجْرَى اللَّه سُبْحَانه وَتَعَالَى الْعَادَة أَنْ يَخْلُق الضَّرَر عِنْد مُقَابَلَة هَذَا الشَّخْص لِشَخْصٍ آخَر . وَهَلْ ثَمَّ جَوَاهِر خَفِيَّة أَمْ لَا ؟ هَذَا مِنْ مُجَوِّزَات الْعُقُول ، لَا يُقْطَع فِيهِ بِوَاحِدٍ مِنْ الْأَمْرَيْنِ ، وَإِنَّمَا يُقْطَع بِنَفْيِ الْفِعْل عَنْهَا وَبِإِضَافَتِهِ إِلَى اللَّه تَعَالَى . فَمَنْ قَطَعَ مِنْ أَطِبَّاء الْإِسْلَام بِانْبِعَاثِ الْجَوَاهِر فَقَدْ أَخْطَأَ فِي قَطْعه ، وَإِنَّمَا هُوَ مِنْ الْجَائِزَات . هَذَا مَا يَتَعَلَّق بِعِلْمِ الْأُصُول . أَمَّا مَا يَتَعَلَّق بِعِلْمِ الْفِقْه فَإِنَّ الشَّرْع وَرَدَ بِالْوُضُوءِ لِهَذَا الْأَمْر فِي حَدِيث سَهْل بْن حُنَيْف لَمَّا أُصِيب بِالْعَيْنِ عِنْد اِغْتِسَاله فَأَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَائِنه أَنْ يَتَوَضَّأ . رَوَاهُ مَالِك فِي الْمُوَطَّأ . وَصِفَة وُضُوء الْعَائِن عِنْد الْعُلَمَاء أَنْ يُؤْتَى بِقَدَحِ مَاء ، وَلَا يُوضَع الْقَدَح فِي الْأَرْض ، فَيَأْخُذ مِنْهُ غَرْفَة فَيَتَمَضْمَض بِهَا ، ثُمَّ يَمُجّهَا فِي الْقَدَح ، ثُمَّ يَأْخُذ مِنْهُ مَاء يَغْسِل وَجْهه ، ثُمَّ يَأْخُذ بِشِمَالِهِ مَاء يَغْسِل بِهِ كَفّه الْيُمْنَى ، ثُمَّ بِيَمِينِهِ مَاء يَغْسِل بِهِ مِرْفَقه الْأَيْسَر ، وَلَا يَغْسِل مَا بَيْن الْمِرْفَقَيْنِ وَالْكَعْبَيْنِ ، ثُمَّ يَغْسِل قَدَمَهُ الْيُمْنَى ، ثُمَّ الْيُسْرَى عَلَى الصِّفَة الْمُتَقَدِّمَة ، وَكُلّ ذَلِكَ فِي الْقَدَح ، ثُمَّ دَاخِلَة إِزَاره ، وَهُوَ الطَّرَف الْمُتَدَلِّي الَّذِي يَلِي حِقْوه الْأَيْمَن . وَقَدْ ظَنَّ بَعْضهمْ أَنَّ دَاخِلَة الْإِزَار كِنَايَة عَنْ الْفَرْج ، وَجُمْهُور الْعُلَمَاء عَلَى مَا قَدَّمْنَاهُ . فَإِذَا اِسْتَكْمَلَ هَذَا صَبَّهُ مِنْ خَلْفه عَلَى رَأْسه . وَهَذَا الْمَعْنَى لَا يُمْكِن تَعْلِيله وَمَعْرِفَة وَجْهه ، وَلَيْسَ فِي قُوَّة الْعَقْل الِاطِّلَاع عَلَى أَسْرَار جَمِيع الْمَعْلُومَات ، فَلَا يُدْفَع هَذَا بِأَلَّا يُعْقَل مَعْنَاهُ . قَالَ : وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي الْعَائِن هَلْ يُجْبَر عَلَى الْوُضُوء لِلْمَعِينِ أَمْ لَا ؟ وَاحْتَجَّ مَنْ أَوْجَبَهُ بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي رِوَايَة مُسْلِم هَذِهِ ( وَإِذَا اُسْتُغْسِلْتُمْ فَاغْسِلُوا ) وَبِرِوَايَةِ الْمُوَطَّأ الَّتِي ذَكَرْنَاهَا أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُ بِالْوُضُوءِ ، وَالْأَمْر لِلْوُجُوبِ . قَالَ الْمَازِرِيّ : وَالصَّحِيح عِنْدِي الْوُجُوب ، وَيَبْعُد الْخِلَاف فِيهِ إِذَا خَشِيَ عَلَى الْمَعِين الْهَلَاك ، وَكَانَ وُضُوء الْعَائِن مِمَّا جَرَتْ الْعَادَة بِالْبُرْءِ بِهِ ، أَوْ كَانَ الشَّرْع أَخْبَرَ بِهِ خَبَرًا عَامًّا ، وَلَمْ يَكُنْ زَوَال الْهَلَاك إِلَّا بِوُضُوءِ الْعَائِن فَإِنَّهُ يَصِير مِنْ بَاب مَنْ تَعَيَّنَ عَلَيْهِ إِحْيَاء نَفْس مُشْرِفَة عَلَى الْهَلَاك ، وَقَدْ تَقَرَّرَ أَنَّهُ يُجْبَر عَلَى بَذْل الطَّعَام لِلْمُضْطَرِّ ، فَهَذَا أَوْلَى ، وَبِهَذَا التَّقْرِير يَرْتَفِع الْخِلَاف فِيهِ . هَذَا آخِر كَلَام الْمَازِرِيّ . قَالَ الْقَاضِي عِيَاض بَعْد أَنْ ذَكَرَ قَوْل الْمَازِرِيّ الَّذِي حَكَيْته . بَقِيَ مِنْ تَفْسِير هَذَا الْغُسْل عَلَى قَوْل الْجُمْهُور ، وَمَا فَسَّرَهُ بِهِ الزُّهْرِيّ ، وَأَخْبَرَ أَنَّهُ أَدْرَكَ الْعُلَمَاء يَصِفُونَهُ ، وَاسْتَحْسَنَهُ عُلَمَاؤُنَا ، وَمَضَى بِهِ الْعَمَل أَنَّ غُسْل الْعَائِن وَجْهه إِنَّمَا هُوَ صَبّه ، وَأَخْذه بِيَدِهِ الْيُمْنَى ، وَكَذَلِكَ بَاقِي أَعْضَائِهِ إِنَّمَا هُوَ صَبّه صَبَّة عَلَى ذَلِكَ الْوُضُوء فِي الْقَدَح ، لَيْسَ عَلَى صِفَة غَسْل الْأَعْضَاء فِي الْوُضُوء وَغَيْره ، وَكَذَلِكَ غَسْل دَاخِلَة الْإِزَار إِنَّمَا هُوَ إِدْخَاله وَغَمْسه فِي الْقَدَح ، ثُمَّ يَقُوم الَّذِي فِي يَده الْقَدْح فَيَصُبّهُ عَلَى رَأْس الْمَعِين مِنْ وَرَائِهِ عَلَى جَمِيع جَسَده ، ثُمَّ يَكْفَأ الْقَدَح وَرَاءَهُ عَلَى ظَهْر الْأَرْض ، وَقِيلَ : يَسْتَغْفِلهُ بِذَلِكَ عِنْد صَبّه عَلَيْهِ . هَذِهِ رِوَايَة اِبْن أَبِي ذِئْب . وَقَدْ جَاءَ عَنْ اِبْن شِهَاب مِنْ رِوَايَة عُقَيْل مِثْل هَذَا ، إِلَّا أَنَّ فِيهِ الِابْتِدَاء بِغَسْلِ الْوَجْه قَبْل الْمَضْمَضَة ، وَفِيهِ فِي غَسْل الْقَدَمَيْنِ أَنَّهُ لَا يَغْسِل جَمِيعهَا ، وَإِنَّمَا قَالَ : ثُمَّ يَفْعَل مِثْل ذَلِكَ فِي طَرَف قَدَمه الْيُمْنَى مِنْ عِنْد أُصُول أَصَابِعه ، وَالْيُسْرَى كَذَلِكَ ، وَدَاخِلَة الْإِزَار هُنَا الْمِئْزَر ، وَالْمُرَاد بِدَاخِلَتِهِ مَا يَلِي الْجَسَد مِنْهُ ، وَقِيلَ : الْمُرَاد مَوْضِعه مِنْ الْجَسَد ، وَقِيلَ : الْمُرَاد مَذَاكِيره كَمَا يُقَال : عَفِيف الْإِزَار أَيْ الْفَرْج . وَقِيلَ : الْمُرَاد وَرِكه إِذْ هُوَ مُعَقَّد الْإِزَار . وَقَدْ جَاءَ فِي حَدِيث سَهْل بْن حُنَيْف مِنْ رِوَايَة مَالِك فِي صِفَته أَنَّهُ قَالَ لِلْعَائِنِ : اِغْتَسِلْ لَهُ ، فَغَسَلَ وَجْهه ، وَيَدَيْهِ ، وَمِرْفَقَيْهِ ، وَرُكْبَتَيْهِ ، وَأَطْرَاف رِجْلَيْهِ ، وَدَاخِلَة إِزَاره . وَفِي رِوَايَة : فَغَسَلَ وَجْهه ، وَظَاهِر كَفَّيْهِ ، وَمِرْفَقَيْهِ ، وَغَسَلَ صَدْره ، وَدَاخِلَة إِزَاره ، وَرُكْبَتَيْهِ ، وَأَطْرَاف قَدَمَيْهِ . ظَاهِرهمَا فِي الْإِنَاء . قَالَ : وَحَسِبَتْهُ قَالَ : وَأَمَرَ فَحَسَا مِنْهُ حَسَوَات . وَاللَّهُ أَعْلَم .
قَالَ الْقَاضِي فِي هَذَا الْحَدِيث مِنْ الْفِقْه مَا قَالَهُ بَعْض الْعُلَمَاء أَنَّهُ يَنْبَغِي إِذَا عُرِفَ أَحَد بِالْإِصَابَةِ بِالْعَيْنِ أَنْ يُجْتَنَب وَيُتَحَرَّز مِنْهُ ، وَيَنْبَغِي لِلْإِمَامِ مَنْعه مِنْ مُدَاخَلَة النَّاس ، وَيَأْمُرهُ بِلُزُومِ بَيْته . فَإِنْ كَانَ فَقِيرًا رَزَقَهُ مَا يَكْفِيه ، وَيَكُفّ أَذَاهُ عَنْ النَّاس ، فَضَرَره أَشَدّ مِنْ ضَرَر آكِل الثُّوم وَالْبَصَل الَّذِي مَنَعَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دُخُول الْمَسْجِد لِئَلَّا يُؤْذِي الْمُسْلِمِينَ ، وَمِنْ ضَرَر الْمَجْذُوم الَّذِي مَنَعَهُ عُمَر رَضِيَ اللَّه عَنْهُ وَالْعُلَمَاء بَعْده الِاخْتِلَاط بِالنَّاسِ ، وَمِنْ ضَرَر الْمُؤْذِيَات مِنْ الْمَوَاشِي الَّتِي يُؤْمَر بِتَغْرِيبِهَا إِلَى حَيْثُ لَا يَتَأَذَّى بِهِ أَحَد . وَهَذَا الَّذِي قَالَهُ هَذَا الْقَائِل صَحِيح مُتَعَيِّن ، وَلَا يُعْرَف عَنْ غَيْره تَصْرِيح بِخِلَافِهِ . وَاللَّه أَعْلَم . قَالَ الْقَاضِي : وَفِي هَذَا الْحَدِيث دَلِيل لِجَوَازِ النَّشْرَة وَالتَّطَبُّب بِهَا ، وَسَبَقَ بَيَان الْخِلَاف فِيهَا . وَاللَّهُ أَعْلَم .

4058 - قَوْله : ( حَدَّثَنَا عَبْد اللَّه بْن عَبْد الرَّحْمَن الدَّارِمِيُّ وَحَجَّاج بْن الشَّاعِر وَأَحْمَد بْن خِرَاش )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( أَحْمَد بْن خِرَاش ) بِالْخَاءِ الْمُعْجَمَة الْمَكْسُورَة وَبِالرَّاءِ وَبِالشِّينِ الْمُعْجَمَة ، وَهُوَ الصَّوَاب ، وَلَا خِلَاف فِيهِ فِي شَيْء مِنْ النُّسَخ ، وَهُوَ أَحْمَد بْن الْحَسَن بْن خِرَاش ، أَبُو جَعْفَر الْبَغْدَادِيّ نُسِبَ إِلَى جَدّه . وَقَالَ الْقَاضِي عِيَاض : هَكَذَا هُوَ فِي الْأُصُول بِالْخَاءِ الْمُعْجَمَة . قَالَ : قِيلَ : إِنَّهُ وَهْم ، وَصَوَابه أَحْمَد بْن جَوَّاسٍ بِفَتْحِ الْجِيم وَبِوَاوٍ مُشَدَّدَة وَسِين مُهْمَلَة . هَذَا كَلَام الْقَاضِي ، وَهُوَ غَلَط فَاحِش ، وَلَا خِلَاف أَنَّ الْمَذْكُور فِي مُسْلِم إِنَّمَا هُوَ بِالْخَاءِ الْمُعْجَمَة وَالرَّاء وَالشِّين الْمُعْجَمَة كَمَا سَبَقَ ، وَهُوَ الرَّاوِي عَنْ مُسْلِم بْن إِبْرَاهِيم الْمَذْكُور فِي صَحِيح مُسْلِم هُنَا . وَأَمَّا ( اِبْن جَوَّاسٍ ) بِالْجِيمِ فَهُوَ أَبُو عَاصِم الْحَنَفِيّ الْكُوفِيّ رَوَى عَنْهُ مُسْلِم أَيْضًا فِي غَيْر هَذَا الْمَوْضِع ، وَلَكِنَّهُ لَا يُرْوَى عَنْ مُسْلِم بْن إِبْرَاهِيم ، وَلَا هُوَ الْمُرَاد هُنَا قَطْعًا . وَكَانَ سَبَب غَلَط مَنْ غَلَط كَوْن أَحْمَد بْن خِرَاش وَقَعَ مَنْسُوبًا إِلَى جَدّه كَمَا ذَكَرْنَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَوْ كَانَ شَيْء سَابِق الْقَدَر سَبَقَتْهُ الْعَيْن )
فِيهِ إِثْبَات الْقَدَر ، وَهُوَ حَقّ ، بِالنُّصُوصِ وَإِجْمَاع أَهْل السُّنَّة . وَسَبَقَتْ الْمَسْأَلَة فِي أَوَّل كِتَاب الْإِيمَان ، وَمَعْنَاهُ أَنَّ الْأَشْيَاء كُلّهَا بِقَدَرِ اللَّه تَعَالَى ، وَلَا تَقَع إِلَّا عَلَى حَسَب مَا قَدَّرَهَا اللَّه تَعَالَى ، وَسَبَقَ بِهَا عِلْمه ، فَلَا يَقَع ضَرَر الْعَيْن وَلَا غَيْره مِنْ الْخَيْر وَالشَّرّ إِلَّا بِقَدَرِ اللَّه تَعَالَى . وَفِيهِ صِحَّة أَمْر الْعَيْن ؛ وَأَنَّهَا قَوِيَّة الضَّرَر . وَاللَّهُ أَعْلَم .
" 5222 "
قَوْله : ( سَحَرَ رَسُولَ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَهُودِيّ ، حَتَّى كَانَ يُخَيَّل إِلَيْهِ أَنَّهُ يَفْعَل الشَّيْء وَمَا يَفْعَلهُ )
قَوْله : ( مِنْ يَهُود بَنِي زُرَيْق ) بِتَقْدِيمِ الزَّاي . قَالَ الْإِمَام الْمَازِرِيّ رَحِمَهُ اللَّه : مَذْهَب أَهْل السُّنَّة وَجُمْهُور عُلَمَاء الْأُمَّة عَلَى إِثْبَات السِّحْر ، وَأَنَّ لَهُ حَقِيقَة كَحَقِيقَةِ غَيْره مِنْ الْأَشْيَاء الثَّابِتَة ، خِلَافًا لِمَنْ أَنْكَرَ ذَلِكَ وَنَفَى حَقِيقَته ، وَأَضَافَ مَا يَقَع مِنْهُ إِلَى خَيَالَات بَاطِلَة لَا حَقَائِق لَهَا ، وَقَدْ ذَكَرَهُ اللَّه تَعَالَى فِي كِتَابه ، وَذَكَرَ أَنَّهُ مِمَّا يُتَعَلَّم ، وَذَكَرَ مَا فِيهِ إِشَارَة إِلَى أَنَّهُ مِمَّا يُكَفَّر بِهِ ، وَأَنَّهُ يُفَرِّق بَيْن الْمَرْء وَزَوْجه ، وَهَذَا كُلّه لَا يُمْكِن فِيمَا لَا حَقِيقَة لَهُ ، وَهَذَا الْحَدِيث أَيْضًا مُصَرِّح بِإِثْبَاتِهِ ، وَأَنَّهُ أَشْيَاء دُفِنَتْ وَأُخْرِجَتْ ، وَهَذَا كُلّه يُبْطِل مَا قَالُوهُ ، فَإِحَالَة كَوْنه مِنْ الْحَقَائِق مُحَال ، وَلَا يَسْتَنْكِر فِي الْعَقْل أَنَّ اللَّه سُبْحَانه وَتَعَالَى يَخْرِق الْعَادَة عِنْد النُّطْق بِكَلَامِ مُلَفَّق ، أَوْ تَرْكِيب أَجْسَام ، أَوْ الْمَزْج بَيْن قُوَى عَلَى تَرْتِيب لَا يَعْرِفهُ إِلَّا السَّاحِر . وَإِذَا شَاهَدَ الْإِنْسَان بَعْض الْأَجْسَام مِنْهَا قَاتِلَة كَالسَّمُومِ ، وَمِنْهَا مُسْقِمَة كَالْأَدْوِيَةِ الْحَادَّة ، وَمِنْهَا مُضِرَّة كَالْأَدْوِيَةِ الْمُضَادَّة لِلْمَرَضِ لَمْ يَسْتَبْعِد عَقْله أَنْ يَنْفَرِد السَّاحِر بِعِلْمِ قُوَى قَتَّالَة ، أَوْ كَلَام مُهْلِك ، أَوْ مُؤَدٍّ إِلَى التَّفْرِقَة . قَالَ : وَقَدْ أَنْكَرَ بَعْض الْمُبْتَدِعَة هَذَا الْحَدِيث بِسَبَبٍ آخَر ، فَزَعَمَ أَنَّهُ يَحُطّ مَنْصِب النُّبُوَّة ، وَيُشَكِّك فِيهَا ، وَأَنَّ تَجْوِيزه يَمْنَع الثِّقَة بِالشَّرْعِ ، هَذَا الَّذِي اِدَّعَاهُ هَؤُلَاءِ الْمُبْتَدِعَة بَاطِل ؛ لِأَنَّ الدَّلَائِل الْقَطْعِيَّة قَدْ قَامَتْ عَلَى صِدْقه وَصِحَّته وَعِصْمَته فِيمَا يَتَعَلَّق بِالتَّبْلِيغِ ، وَالْمُعْجِزَة شَاهِدَة بِذَلِكَ ، وَتَجْوِيز مَا قَامَ الدَّلِيل بِخِلَافِهِ بَاطِل . فَأَمَّا مَا يَتَعَلَّق بِبَعْضِ أُمُور الدُّنْيَا الَّتِي لَمْ يُبْعَث بِسَبَبِهَا ، وَلَا كَانَ مُفَضَّلًا مِنْ أَجْلهَا ، وَهُوَ مِمَّا يَعْرِض لِلْبَشَرِ فَغَيْر بَعِيد أَنْ يُخَيَّل إِلَيْهِ مِنْ أُمُور الدُّنْيَا مَا لَا حَقِيقَة لَهُ ، وَقَدْ قِيلَ : إِنَّمَا كَانَ يُتَخَيَّل إِلَيْهِ أَنَّهُ وَطِئَ زَوْجَاته وَلَيْسَ بِوَاطِئٍ ، وَقَدْ يَتَخَيَّل الْإِنْسَان مِثْل هَذَا فِي الْمَنَام ، فَلَا يَبْعُد تَخَيُّله فِي الْيَقِظَة ، وَلَا حَقِيقَة لَهُ . وَقِيلَ : إِنَّهُ يُخَيَّل إِلَيْهِ أَنَّهُ فَعَلَهُ وَمَا فَعَلَهُ ، وَلَكِنْ لَا يَعْتَقِد صِحَّة مَا يَتَخَيَّلهُ ، فَتَكُون اِعْتِقَادَاته عَلَى السَّدَاد . قَالَ الْقَاضِي عِيَاض : وَقَدْ جَاءَتْ رِوَايَات هَذَا الْحَدِيث مُبَيِّنَة أَنَّ السِّحْر إِنَّمَا تَسَلَّطَ عَلَى جَسَده وَظَوَاهِر جَوَارِحه لَا عَلَى عَقْله وَقَلْبه وَاعْتِقَاده ، وَيَكُون مَعْنَى قَوْله فِي الْحَدِيث : ( حَتَّى يَظُنّ أَنَّهُ يَأْتِي أَهْله وَلَا يَأْتِيهِنَّ ) وَيُرْوَى : ( يُخَيَّل إِلَيْهِ ) أَيْ يَظْهَر لَهُ مِنْ نَشَاطه وَمُتَقَدِّم عَادَته الْقُدْرَة عَلَيْهِنَّ ، فَإِذَا دَنَا مِنْهُنَّ أَخَذَتْهُ أَخْذَة السِّحْر فَلَمْ يَأْتِهِنَّ ، وَلَمْ يَتَمَكَّن مِنْ ذَلِكَ كَمَا يَعْتَرِي الْمَسْحُور . وَكُلّ مَا جَاءَ فِي الرِّوَايَات مِنْ أَنَّهُ يُخَيَّل إِلَيْهِ فِعْل شَيْء ثُمَّ لَا يَفْعَلهُ وَنَحْوه فَمَحْمُول عَلَى التَّخَيُّل بِالْبَصَرِ ، لَا لِخَلَلٍ تَطَرَّقَ إِلَى الْعَقْل ، وَلَيْسَ فِي ذَلِكَ مَا يَدْخُل لَبْسًا عَلَى الرِّسَالَة ، وَلَا طَعْنًا لِأَهْلِ الضَّلَالَة . وَاللَّه أَعْلَم . قَالَ الْمَازِرِيّ : وَاخْتَلَفَ النَّاس فِي الْقَدْر الَّذِي يَقَع بِهِ السِّحْر ، وَلَهُمْ فِيهِ اِضْطِرَاب ، فَقَالَ بَعْضهمْ : لَا يَزِيد تَأْثِيره عَلَى قَدْر التَّفْرِقَة بَيْن الْمَرْء وَزَوْجه ؛ لِأَنَّ اللَّه تَعَالَى إِنَّمَا ذَكَرَ ذَلِكَ تَعْظِيمًا لِمَا يَكُون عِنْده ، وَتَهْوِيلًا بِهِ فِي حَقّنَا ، فَلَوْ وَقَعَ بِهِ أَعْظَم مِنْهُ لَذَكَرَهُ ، لِأَنَّ الْمَثَل لَا يُضْرَب عِنْد الْمُبَالَغَة إِلَّا بِأَعْلَى أَحْوَال الْمَذْكُور قَالَ : وَمَذْهَب الْأَشْعَرِيَّة أَنَّهُ يَجُوز أَنْ يَقَع بِهِ أَكْثَر مِنْ ذَلِكَ . قَالَ : وَهَذَا هُوَ الصَّحِيح عَقْلًا لِأَنَّهُ لَا فَاعِل إِلَّا اللَّه تَعَالَى ، وَمَا يَقَع مِنْ ذَلِكَ فَهُوَ عَادَة أَجْرَاهَا اللَّه تَعَالَى ، وَلَا تَفْتَرِق الْأَفْعَال فِي ذَلِكَ ، وَلَيْسَ بَعْضهَا بِأَوْلَى مِنْ بَعْض ، وَلَوْ وَرَدَ الشَّرْع بِقُصُورِهِ عَنْ مَرْتَبَة لَوَجَبَ الْمَصِير إِلَيْهِ ، وَلَكِنْ لَا يُوجَد شَرْع قَاطِع يُوجِب الِاقْتِصَار عَلَى مَا قَالَهُ الْقَائِل الْأَوَّل ، وَذِكْر التَّفْرِقَة بَيْن الزَّوْجَيْنِ فِي الْآيَة لَيْسَ بِنَصٍّ فِي مَنْع الزِّيَادَة ، وَإِنَّمَا النَّظَر فِي أَنَّهُ ظَاهِر أَمْ لَا . قَالَ : فَإِنْ قِيلَ : إِذَا جَوَّزَتْ الْأَشْعَرِيَّة خَرْق الْعَادَة عَلَى يَد السَّاحِر ، فَبِمَاذَا يَتَمَيَّز عَنْ النَّبِيّ ؟ فَالْجَوَاب أَنَّ الْعَادَة تَنْخَرِق عَلَى يَد النَّبِيّ وَالْوَلِيّ وَالسَّاحِر ، لَكِنَّ النَّبِيّ يَتَحَدَّى بِهَا الْخَلْق ، وَيَسْتَعْجِزُهُمْ عَنْ مِثْلهَا ، وَيُخْبِر عَنْ اللَّه تَعَالَى بِخَرْقِ الْعَادَة بِهَا لِتَصْدِيقِهِ ، فَلَوْ كَانَ كَاذِبًا لَمْ تَنْخَرِق الْعَادَة عَلَى يَدَيْهِ ، وَلَوْ خَرَقَهَا اللَّه عَلَى يَد كَاذِب لَخَرَقَهَا عَلَى يَد الْمُعَارِضِينَ لِلْأَنْبِيَاءِ . وَأَمَّا الْوَلِيّ وَالسَّاحِر فَلَا يَتَحَدَّيَانِ الْخَلْق ، وَلَا يَسْتَدِلَّانِ عَلَى نُبُوَّة ، وَلَوْ اِدَّعَيَا شَيْئًا مِنْ ذَلِكَ لَمْ تَنْخَرِق الْعَادَة لَهَا . وَأَمَّا الْفَرْق بَيْن الْوَلِيّ وَالسَّاحِر فَمِنْ وَجْهَيْنِ : أَحَدهمَا ، وَهُوَ الْمَشْهُور ، إِجْمَاع الْمُسْلِمِينَ عَلَى أَنَّ السِّحْر لَا يَظْهَر إِلَّا عَلَى فَاسِق ، وَالْكَرَامَة لَا تَظْهَر عَلَى فَاسِق ، وَإِنَّمَا تَظْهَر عَلَى وَلِيّ ، وَبِهَذَا جَزَمَ إِمَام الْحَرَمَيْنِ وَأَبُو سَعْد الْمُتَوَلِّي وَغَيْرهمَا . وَالثَّانِي أَنَّ السِّحْر قَدْ يَكُون نَاشِئًا بِفِعْلِهَا وَبِمَزْجِهَا وَمُعَانَاة وَعِلَاج ، وَالْكَرَامَة لَا تَفْتَقِر إِلَى ذَلِكَ . وَفِي كَثِير مِنْ الْأَوْقَات يَقَع ذَلِكَ اِتِّفَاقًا مِنْ غَيْر أَنْ يَسْتَدْعِيه أَوْ يَشْعُر بِهِ وَاللَّهُ أَعْلَم .
وَأَمَّا مَا يَتَعَلَّق بِالْمَسْأَلَةِ مِنْ فُرُوع الْفِقْه فَعَمَل السِّحْر حَرَام ، وَهُوَ مِنْ الْكَبَائِر بِالْإِجْمَاعِ ، وَقَدْ سَبَقَ فِي كِتَاب الْإِيمَان أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَدَّهُ مِنْ السَّبْع الْمُوبِقَات ، وَسَبَقَ هُنَاكَ شَرْحه ، وَمُخْتَصَر ذَلِكَ أَنَّهُ قَدْ يَكُون كُفْرًا ، وَقَدْ لَا يَكُون كُفْرًا ، بَلْ مَعْصِيَته كَبِيرَة ، فَإِنْ كَانَ فِيهِ قَوْل أَوْ فِعْل يَقْتَضِي الْكُفْر كَفَرَ ، وَإِلَّا فَلَا وَأَمَّا تَعَلُّمه وَتَعْلِيمه فَحَرَام ، فَإِنْ تَضَمَّنَ مَا يَقْتَضِي الْكُفْر كَفَرَ ، وَإِلَّا فَلَا . وَإِذَا لَمْ يَكُنْ فِيهِ مَا يَقْتَضِي الْكُفْر عُزِّرَ ، وَاسْتُتِيبَ مِنْهُ ، وَلَا يُقْتَل عِنْدنَا . فَإِنْ تَابَ قُبِلَتْ تَوْبَته . وَقَالَ مَالِك : السَّاحِر كَافِر يُقْتَل بِالسِّحْرِ ، وَلَا يُسْتَتَاب ، وَلَا تُقْبَل تَوْبَته ، بَلْ يَتَحَتَّم قَتْله . وَالْمَسْأَلَة مَبْنِيَّة عَلَى الْخِلَاف فِي قَبُول تَوْبَة الزِّنْدِيق ، لِأَنَّ السَّاحِر عِنْده كَافِر كَمَا ذَكَرْنَا ، وَعِنْدنَا لَيْسَ بِكَافِرٍ ، وَعِنْدنَا تُقْبَل تَوْبَة الْمُنَافِق وَالزِّنْدِيق . قَالَ الْقَاضِي عِيَاض : وَبِقَوْلِ مَالِك قَالَ أَحْمَد بْن حَنْبَل ، وَهُوَ مَرْوِيّ عَنْ جَمَاعَة مِنْ الصَّحَابَة وَالتَّابِعِينَ . قَالَ أَصْحَابنَا : فَإِذَا قُتِلَ السَّاحِر بِسِحْرِهِ إِنْسَانًا ، وَاعْتَرَفَ أَنَّهُ مَاتَ بِسِحْرِهِ ، وَأَنَّهُ يُقْتَل غَالِبًا لَزِمَهُ الْقِصَاص . وَإِنْ قَالَ : مَاتَ بِهِ ، وَلَكِنَّهُ قَدْ يُقْتَل ، وَقَدْ لَا ، فَلَا قِصَاص ، وَتَجِب الدِّيَة وَالْكَفَّارَة ، وَتَكُون الدِّيَة فِي مَاله لَا عَلَى عَاقِلَته ، لِأَنَّ الْعَاقِلَة لَا تَحْمِل مَا ثَبَتَ بِاعْتِرَافِ الْجَانِي . قَالَ أَصْحَابنَا : وَلَا يُتَصَوَّر الْقَتْل بِالسِّحْرِ بِالْبَيِّنَةِ ، وَإِنَّمَا يُتَصَوَّر بِاعْتِرَافِ السَّاحِر . وَاللَّه أَعْلَم .
قَوْله : ( حَتَّى إِذَا كَانَ ذَات يَوْم أَوْ ذَات لَيْلَة دَعَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثُمَّ دَعَا ، ثُمَّ دَعَا )
هَذَا دَلِيل لِاسْتِحْبَابِ الدُّعَاء عِنْد حُصُول الْأُمُور الْمَكْرُوهَات ، وَتَكْرِيره ، وَحُسْن الِالْتِجَاء إِلَى اللَّه تَعَالَى .
قَوْله : ( مَا وَجَع الرَّجُل ؟ قَالَ : مَطْبُوب )
الْمَطْبُوب الْمَسْحُور ، يُقَال : طُبَّ الرَّجُل إِذَا سُحِرَ ، فَكَنَوْا بِالطِّبِّ عَنْ السِّحْر ، كَمَا كَنَوْا بِالسَّلِيمِ عَنْ اللَّدِيغ . قَالَ اِبْن الْأَنْبَارِيّ : الطِّبّ مِنْ الْأَضْدَاد ، يُقَال لِعِلَاجِ الدَّاء طِبّ ، وَلِلسِّحْرِ طِبّ ، وَهُوَ مِنْ أَعْظَم الْأَدْوَاء ، وَرَجُل طَبِيب أَيْ حَاذِق ، سُمِّيَ طَبِيبًا لِحِذْقِهِ وَفِطْنَته .
قَوْله : ( فِي مُشْط وَمُشَاطَة وَجُبّ طَلْعَة ذَكَر )
أَمَّا ( الْمُشَاطَة ) فَبِضَمِّ الْمِيم ، وَهِيَ الشَّعْر الَّذِي يَسْقُط مِنْ الرَّأْس أَوْ اللِّحْيَة عِنْد تَسْرِيحه . وَأَمَّا ( الْمُشْط ) فَفِيهِ لُغَات : مُشْط وَمِشْط بِضَمِّ الْمِيم فِيهِمَا وَإِسْكَان الشِّين وَضَمّهَا ، وَمِشْط بِكَسْرِ الْمِيم وَإِسْكَان الشِّين ، وَمُمَشِّط ، وَيُقَال لَهُ : ( مَشْطَأ ) بِالْهَمْزِ وَتَرْكه ، وَمَشْطَاء مَمْدُود ، وَمُمَكِّد ، وَمُرَجِّل ، وَقِيلَ بِفَتْحِ الْقَاف ، حَكَاهُنَّ أَبُو عُمَر الزَّاهِد . وَأَمَّا قَوْله : ( وَجَبَ ) هَكَذَا فِي أَكْثَر نُسَخ بِلَادنَا ( جُبّ ) بِالْجِيمِ وَبِالْبَاءِ الْمُوَحَّدَة ، وَفِي بَعْضهَا ( جُفّ ) بِالْجِيمِ وَالْفَاء ، وَهُمَا بِمَعْنًى ، وَهُوَ وِعَاء طَلْع النَّخْل ، وَهُوَ الْغِشَاء الَّذِي يَكُون عَلَيْهِ ، وَيُطْلَق عَلَى الذَّكَر وَالْأُنْثَى ، فَلِهَذَا قَيَّدَهُ فِي الْحَدِيث بِقَوْلِهِ : ( طَلْعَة ذَكَر ) وَهُوَ بِإِضَافَةِ طَلْعَة إِلَى ذَكَر . وَاللَّهُ أَعْلَم . وَوَقَعَ فِي الْبُخَارِيّ مِنْ رِوَايَة اِبْن عُيَيْنَةَ : ( وَمُشَاقَة ) بِالْقَافِ بَدَل مُشَاطَة ، وَهِيَ الْمُشَاطَة أَيْضًا ، وَقِيلَ : مُشَاقَة الْكَتَّان .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فِي بِئْر ذِي أَرْوَان )
هَكَذَا هُوَ فِي جَمِيع نُسَخ مُسْلِم : ( ذِي أَرْوَان ) وَكَذَا وَقَعَ فِي بَعْض رِوَايَات الْبُخَارِيّ . وَفِي مُعْظَمهَا ( ذَرْوَان ) وَكِلَاهُمَا صَحِيح ، وَالْأَوَّل أَجْوَد وَأَصَحّ . وَادَّعَى اِبْن قُتَيْبَة أَنَّهُ الصَّوَاب ، وَهُوَ قَوْل الْأَصْمَعِيّ ، وَهُوَ بِئْر بِالْمَدِينَةِ فِي بُسْتَان بَنِي زُرَيْق .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاللَّهُ لَكَأَنَّ مَاءَهَا نُقَاعَة الْحِنَّاء )
النُّقَاعَة بِضَمِّ النُّون الْمَاء الَّذِي يُنْقَع فِيهِ الْحِنَّاء ، وَالْحِنَّاء مَمْدُود .
قَوْلهَا : ( فَقُلْت : يَا رَسُول اللَّه أَفَلَا أَحْرَقْته )
وَفِي الرِّوَايَة الثَّانِيَة : ( قُلْت : يَا رَسُول اللَّه فَأَخْرِجْهُ ) كِلَاهُمَا صَحِيح ، فَطَلَبَتْ أَنَّهُ يُخْرِجهُ ، ثُمَّ يُحْرِقهُ ، وَالْمُرَاد إِخْرَاج السِّحْر ، فَدَفَنَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَخْبَرَ أَنَّ اللَّه تَعَالَى قَدْ عَافَاهُ ، وَأَنَّهُ يَخَاف مِنْ إِخْرَاجه وَإِحْرَاقه وَإِشَاعَة هَذَا ضَرَرًا وَشَرًّا عَلَى الْمُسْلِمِينَ مِنْ تَذَكُّر السِّحْر ، أَوْ تَعَلُّمه ، وَشُيُوعه ، وَالْحَدِيث فِيهِ ، أَوْ إِيذَاء فَاعِله ، فَيَحْمِلهُ ذَلِكَ أَوْ يَحْمِل بَعْض أَهْله وَمُحِبِّيهِ وَالْمُتَعَصِّبِينَ لَهُ مِنْ الْمُنَافِقِينَ وَغَيْرهمْ عَلَى سِحْر النَّاس وَأَذَاهُمْ ، وَانْتِصَابهمْ لِمُنَاكَدَةِ الْمُسْلِمِينَ بِذَلِكَ . هَذَا مِنْ بَاب تَرْك مَصْلَحَة لِخَوْفِ مَفْسَدَة أَعْظَم مِنْهَا ، وَهُوَ مِنْ أَهَمّ قَوَاعِد الْإِسْلَام ، وَقَدْ سَبَقَتْ الْمَسْأَلَة مَرَّات . وَاللَّهُ أَعْلَم .

4060 - قَوْله : ( إِنَّ يَهُودِيَّة أَتَتْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِشَاةٍ مَسْمُومَة ، فَأَكَلَ مِنْهَا ، فَجِيءَ بِهَا إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَسَأَلَهَا عَنْ ذَاكَ قَالَتْ : أَرَدْت لِأَقْتُلك قَالَ : ( وَمَا كَانَ اللَّه لِيُسَلِّطك عَلَى ذَاكَ قَالَ : أَوْ قَالَ : عَلَيَّ قَالُوا : أَلَا نَقْتُلهَا ؟ . قَالَ : لَا . قَالَ : فَمَا زِلْت أَعْرِفهَا فِي لَهَوَات رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَفِي الرِّوَايَة الْأُخْرَى : ( جَعَلَتْ سُمًّا فِي لَحْم )
أَمَّا ( السُّمّ )
فَبِفَتْحِ السِّين وَضَمّهَا وَكَسْرهَا ، ثَلَاث لُغَات ، الْفَتْح أَفْصَح ، جَمْعه سِمَام وَسُمُوم .
وَأَمَّا ( اللَّهَوَات )
فَبِفَتْحِ اللَّام وَالْهَاء جَمْع لَهَاة بِفَتْحِ اللَّام ، وَهِيَ اللَّحْمَة الْحَمْرَاء الْمُعَلَّقَة فِي أَصْل الْحَنَك . قَالَهُ الْأَصْمَعِيّ ، وَقِيلَ : اللَّحْمَات اللَّوَاتِي فِي سَقْف أَقْصَى الْفَم .
وَقَوْله : ( مَا زِلْت أَعْرِفهَا )
أَيْ الْعَلَامَة ، كَأَنَّهُ بَقِيَ لِلسُّمِّ عَلَامَة وَأَثَر مِنْ سَوَاد أَوْ غَيْره .
وَقَوْلهمْ : ( أَلَا نَقْتُلهَا )
هِيَ بِالنُّونِ فِي أَكْثَر النُّسَخ ، وَفِي بَعْضهَا بِتَاءِ الْخِطَاب .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا كَانَ اللَّه لِيُسَلِّطك عَلَى ذَاكَ أَوْ قَالَ : عَلَيَّ )
فِيهِ بَيَان عِصْمَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ النَّاس كُلّهمْ كَمَا قَالَ اللَّه : { وَاللَّهُ يَعْصِمُك مِنْ النَّاسِ } وَهِيَ مُعْجِزَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي سَلَامَته مِنْ السُّمّ الْمُهْلِك لِغَيْرِهِ ، وَفِي إِعْلَام اللَّه تَعَالَى لَهُ بِأَنَّهَا مَسْمُومَة ، وَكَلَام عُضْو مِنْهُ لَهُ ، فَقَدْ جَاءَ فِي غَيْر مُسْلِم أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّ الذِّرَاع تُخْبِرنِي أَنَّهَا مَسْمُومَة ) وَهَذِهِ الْمَرْأَة الْيَهُودِيَّة الْفَاعِلَة لِلسُّمِّ اِسْمهَا زَيْنَب بِنْت الْحَارِث أُخْت مَرْحَب الْيَهُودِيّ ، رَوَيْنَا تَسْمِيَتهَا هَذِهِ فِي مَغَازِي مُوسَى بْن عُقْبَة ، وَدَلَائِل النُّبُوَّة لِلْبَيْهَقِيّ . قَالَ الْقَاضِي عِيَاض : وَاخْتَلَفَ الْآثَار وَالْعُلَمَاء هَلْ قَتَلَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمْ لَا ؟ فَوَقَعَ فِي صَحِيح مُسْلِم ( أَنَّهُمْ قَالُوا : أَلَا نَقْتُلهَا ؟ قَالَ : لَا ) وَمِثْله عَنْ أَبِي هُرَيْرَة وَجَابِر ، وَعَنْ جَابِر مِنْ رِوَايَة أَبِي سَلَمَة أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَتَلَهَا . وَفِي رِوَايَة اِبْن عَبَّاس أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دَفَعَهَا إِلَى أَوْلِيَاء بِشْر بْن الْبَرَاء بْن مَعْرُور ، وَكَانَ أَكَلَ مِنْهَا فَمَاتَ بِهَا ، فَقَتَلُوهَا . وَقَالَ اِبْن سَحْنُون : أَجْمَع أَهْل الْحَدِيث أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَتَلَهَا . قَالَ الْقَاضِي : وَجْه الْجَمْع بَيْن هَذِهِ الرِّوَايَات وَالْأَقَاوِيل أَنَّهُ لَمْ يَقْتُلهَا أَوَّلًا حِين اِطَّلَعَ عَلَى سُمّهَا . وَقِيلَ لَهُ : اُقْتُلْهَا فَقَالَ : لَا ، فَلَمَّا مَاتَ بِشْر بْن الْبَرَاء مِنْ ذَلِكَ سَلَّمَهَا لِأَوْلِيَائِهِ فَقَتَلُوهَا قِصَاصًا ، فَيُصْبِح قَوْلهمْ : لَمْ يَقْتُلهَا أَيْ فِي الْحَال ، وَيَصِحّ قَوْلهمْ : قَتَلَهَا أَيْ بَعْد ذَلِكَ . وَاللَّهُ أَعْلَم .

ذَكَرَ فِي الْبَاب الْأَحَادِيث أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَرْقِي الْمَرِيض ، وَقَدْ سَبَقَتْ الْمَسْأَلَة مُسْتَوْفَاة فِي الْبَاب السَّابِق فِي أَوَّل الطِّبّ .

4061 - قَوْلهَا : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا اِشْتَكَى مِنَّا إِنْسَان مَسَحَهُ بِيَمِينِهِ ، ثُمَّ قَالَ : أَذْهِبْ الْبَاس . . . إِلَى آخِره )
فِيهِ اِسْتِحْبَاب مَسْح الْمَرِيض بِالْيَمِينِ ، وَالدُّعَاء لَهُ ، وَقَدْ جَاءَتْ فِيهِ رِوَايَات كَثِيرَة صَحِيحَة جَمَعْتهَا فِي كِتَاب الْأَذْكَار ، وَهَذَا الْمَذْكُور هُنَا مِنْ أَحْسَنهَا .
وَمَعْنَى ( لَا يُغَادِر سَقَمًا )
أَيْ لَا يَتْرُك ، وَالسَّقَم بِضَمِّ السِّين وَإِسْكَان الْقَاف ، وَبِفَتْحِهِمَا ، لُغَتَانِ .

4065 - قَوْلهَا : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا مَرِضَ أَحَد مِنْ أَهْله نَفَثَ عَلَيْهِ بِالْمُعَوِّذَاتِ )
هِيَ بِكَسْرِ الْوَاو ، ( وَالنَّفْث ) نَفْخ لَطِيف بِلَا رِيق . فِيهِ اِسْتِحْبَاب النَّفْث فِي الرُّقْيَة ، وَقَدْ أَجْمَعُوا عَلَى جَوَازه ، وَاسْتَحَبَّهُ الْجُمْهُور مِنْ الصَّحَابَة وَالتَّابِعِينَ وَمَنْ بَعْدهمْ . قَالَ الْقَاضِي : وَأَنْكَرَ جَمَاعَة النَّفْث وَالتَّفْل فِي الرُّقَى ، وَأَجَازُوا فِيهَا النَّفْخ بِلَا رِيق ، وَهَذَا الْمَذْهَب وَالْفَرْق إِنَّمَا يَجِيء عَلَى قَوْل ضَعِيف . قِيلَ : إِنَّ النَّفْث مَعَهُ رِيق . قَالَ : وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي النَّفْث وَالتَّفْل ، فَقِيلَ هُمَا بِمَعْنًى ، وَلَا يَكُونَانِ إِلَّا بِرِيقٍ . قَالَ أَبُو عُبَيْد : يُشْتَرَط فِي التَّفْل رِيق يَسِير ، وَلَا يَكُون فِي النَّفْث ، وَقِيلَ عَكْسه . قَالَ : وَسُئِلَتْ عَائِشَة عَنْ نَفْث النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرُّقْيَة ، فَقَالَتْ : كَمَا يَنْفُث آكُل الزَّبِيب لَا رِيق مَعَهُ . قَالَ : وَلَا اِعْتِبَار بِمَا يَخْرُج عَلَيْهِ مِنْ بَلَّة ، وَلَا يَقْصِد ذَلِكَ ، وَقَدْ جَاءَ فِي حَدِيث الَّذِي رَقَى بِفَاتِحَةِ الْكِتَاب : فَجَعَلَ يَجْمَع بُزَاقه وَيَتْفُل . وَاللَّهُ أَعْلَم .
قَالَ الْقَاضِي : وَفَائِدَة التَّفْل التَّبَرُّك بِتِلْكَ الرُّطُوبَة وَالْهَوَاء وَالنَّفَس الْمُبَاشِرَة لِلرُّقْيَةِ ، وَالذِّكْر الْحَسَن . لَكِنْ قَالَ : كَمَا يُتَبَرَّك بِغُسَالَةِ مَا يُكْتَب مِنْ الذِّكْر وَالْأَسْمَاء الْحُسْنَى . وَكَانَ مَالِك يَنْفُث إِذَا رَقَى نَفْسه ، وَكَانَ يَكْرَه الرُّقْيَة بِالْحَدِيدَةِ وَالْمِلْح ، وَاَلَّذِي يَعْقِد ، وَالَّذِي يَكْتُب خَاتَم سُلَيْمَان ، وَالْعَقْد عِنْده أَشَدّ كَرَاهَة لِمَا فِي ذَلِكَ مِنْ مُشَابَهَة السِّحْر . وَاللَّهُ أَعْلَم .
وَفِي هَذَا الْحَدِيث اِسْتِحْبَاب الرُّقْيَة بِالْقُرْآنِ وَبِالْأَذْكَارِ ، وَإِنَّمَا رَقَى بِالْمُعَوِّذَاتِ لِأَنَّهُنَّ جَامِعَات لِلِاسْتِعَاذَةِ مِنْ كُلّ الْمَكْرُوهَات جُمْلَة وَتَفْصِيلًا ، فَفِيهَا الِاسْتِعَاذَة مِنْ شَرّ مَا خَلَقَ ، فَيَدْخُل فِيهِ كُلّ شَيْء ، وَمِنْ شَرّ النَّفَّاثَات فِي الْعُقَد ، وَمِنْ شَرّ السَّوَاحِر ، وَمِنْ شَرّ الْحَاسِدِينَ ، وَمِنْ شَرّ الْوَسْوَاس الْخَنَّاس . وَاللَّهُ أَعْلَم .

أَمَّا
الْحُمَّة
فَسَبَقَ بَيَانهَا فِي الْبَاب قَبْله ،
وَالْعَيْن
سَبَقَ بَيَانهَا قَبْل ذَلِكَ ،
وَأَمَّا ( النَّمْلَة )
فَبِفَتْحِ النُّون وَإِسْكَان الْمِيم وَهِيَ قُرُوح تَخْرُج فِي الْجَنْب . قَالَ اِبْن قُتَيْبَة وَغَيْره : كَانَتْ الْمَجُوس تَزْعُم أَنَّ وَلَد الرَّجُل مِنْ أُخْته إِذَا خَطّ عَلَى النَّمْلَة يَشْفِي صَاحِبهَا . وَفِي هَذِهِ الْأَحَادِيث اِسْتِحْبَاب الرُّقَى لِهَذِهِ الْعَاهَات وَالْأَدْوَاء ، وَقَدْ سَبَقَ بَيَان ذَلِكَ مَبْسُوطًا وَالْخِلَاف فِيهِ .

4067 - قَوْلهَا : ( رَخَّصَ فِي الرُّقْيَة مِنْ كُلّ ذِي حُمَّة )
هِيَ بِحَاءٍ مُهْمَلَة مَضْمُومَة ثُمَّ مِيم مُخَفَّفَة ، وَهِيَ السُّمّ ، وَمَعْنَاهُ أَذِنَ فِي الرُّقْيَة مِنْ كُلّ ذَات سُمّ .

4069 - قَوْلهَا : ( قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأُصْبُعِهِ هَكَذَا ، وَوَضَعَ سُفْيَان سَبَّابَته بِالْأَرْضِ ، ثُمَّ رَفَعَهَا بِاسْمِ اللَّه تُرْبَة أَرْضنَا بِرِيقَةِ بَعْضنَا لِيُشْفَى بِهِ سَقِيمنَا بِإِذْنِ رَبّنَا )
قَالَ جُمْهُور الْعُلَمَاء : الْمُرَاد بِأَرْضِنَا هُنَا جُمْلَة الْأَرْض ، وَقِيلَ : أَرْض الْمَدِينَة خَاصَّة لِبَرَكَتِهَا . وَالرِّيقَة أَقَلّ مِنْ الرِّيق . وَمَعْنَى الْحَدِيث أَنَّهُ يَأْخُذ مِنْ رِيق نَفْسه عَلَى أُصْبُعه السَّبَّابَة ثُمَّ يَضَعهَا عَلَى التُّرَاب فَيَعْلَق بِهَا مِنْهُ شَيْء ، فَيَمْسَح بِهِ عَلَى الْمَوْضِع الْجَرِيح أَوْ الْعَلِيل ، وَيَقُول هَذَا الْكَلَام فِي حَال الْمَسْح . وَاللَّهُ أَعْلَم . قَالَ الْقَاضِي : وَاخْتَلَفَ قَوْل مَالِك فِي رُقْيَة الْيَهُودِيّ وَالنَّصْرَانِيّ الْمُسْلِم ، وَبِالْجَوَازِ قَالَ الشَّافِعِيّ .

4073 - قَوْله : ( رَخَّصَ فِي الرُّقْيَة مِنْ الْعَيْن وَالْحُمَّة وَالنَّمْلَة )
لَيْسَ مَعْنَاهُ تَخْصِيص جَوَازهَا بِهَذِهِ الثَّلَاثَة ، وَإِنَّمَا مَعْنَاهُ سُئِلَ عَنْ هَذِهِ الثَّلَاثَة فَأَذِنَ فِيهَا ، وَلَوْ سُئِلَ عَنْ غَيْرهَا لَأَذِنَ فِيهِ ، وَقَدْ أَذِنَ لِغَيْرِ هَؤُلَاءِ ، وَقَدْ رَقَى هُوَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي غَيْر هَذِهِ الثَّلَاثَة . وَاللَّهُ أَعْلَم .

4074 - قَوْله : ( رَأَى بِوَجْهِهَا سَفْعَة فَقَالَ : بِهَا نَظْرَة فَاسْتَرَقُوا لَهَا )
يَعْنِي بِوَجْهِهَا صُفْرَة . أَمَّا ( السَّفْعَة ) فَبِسِينٍ مُهْمَلَة مَفْتُوحَة ثُمَّ فَاء سَاكِنَة ، وَقَدْ فَسَّرَهَا فِي الْحَدِيث بِالصُّفْرَةِ ، وَقِيلَ سَوَاد ، وَقَالَ اِبْن قُتَيْبَة هِيَ لَوْن يُخَالِف لَوْن الْوَجْه ، وَقِيلَ أَخْذَة مِنْ الشَّيْطَان ، وَهَذَا الْحَدِيث مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى الْبُخَارِيّ وَمُسْلِم لِعِلَّةٍ فِيهِ . قَالَ : رَوَاهُ عُقَيْل عَنْ الزُّهْرِيّ عَنْ عُرْوَة مُرْسَلًا ، وَأَرْسَلَهُ مَالِك وَغَيْره مِنْ أَصْحَاب يَحْيَى بْن سَعِيد عَنْ سُلَيْمَان بْن يَسَار عَنْ عُرْوَة . قَالَ الدَّارَقُطْنِيُّ : وَأَسْنَدَهُ أَبُو مُعَاوِيَة وَلَا يَصِحّ . قَالَ : وَقَالَ عَبْد الرَّحْمَن بْن إِسْحَاق عَنْ الزُّهْرِيّ عَنْ سَعِيد وَلَمْ يَضَع شَيْئًا . هَذَا كَلَام الدَّارَقُطْنِيِّ .

4075 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا لِي أَرَى أَجْسَام بَنِي أَخِي ضَارِعَة ؟ )
بِالضَّادِ الْمُعْجَمَة أَيْ نَحِيفَة ، وَالْمُرَاد أَوْلَاد جَعْفَر رَضِيَ اللَّه عَنْهُ .

4080 - حَدِيث ( أَبِي سَعِيد الْخُدْرِيِّ رَضِيَ اللَّه عَنْهُ ، وَأَنَّ رَجُلًا رَقَى سَيِّد الْحَيّ ) هَذَا الرَّاقِي أَبُو سَعِيد الْخُدْرِيُّ الرَّاوِي ، كَذَا جَاءَ مُبَيَّنًا فِي رِوَايَة أُخْرَى فِي غَيْر مُسْلِم .
قَوْله : ( فَأُعْطِيَ قَطِيعًا مِنْ غَنَم )
الْقَطِيع هُوَ الطَّائِفَة مِنْ الْغَنَم وَسَائِر النَّعَم . قَالَ أَهْل اللُّغَة : الْغَالِب اِسْتِعْمَاله فِيمَا بَيْن الْعَشْر وَالْأَرْبَعِينَ ، وَقِيلَ : مَا بَيْن خَمْس عَشْرَة إِلَى خَمْس وَعِشْرِينَ ، وَجَمْعه أَقْطَاع وَأَقْطِعَة وَقُطْعَان وَقِطَاع وَأَقَاطَيعُ كَحَدِيثِ وَأَحَادِيث ، وَالْمُرَاد بِالْقَطِيعِ الْمَذْكُور فِي هَذَا الْحَدِيث ثَلَاثُونَ شَاة كَذَا جَاءَ مُبَيَّنًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا أَدْرَاك أَنَّهَا رُقْيَة ؟ )
فِيهِ التَّصْرِيح بِأَنَّهَا رُقْيَة ، فَيُسْتَحَبّ أَنْ يُقْرَأ بِهَا عَلَى اللَّدِيغ وَالْمَرِيض وَسَائِر أَصْحَاب الْأَسْقَام وَالْعَاهَات .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خُذُوا مِنْهُمْ وَاضْرِبُوا لِي بِسَهْمٍ مَعَكُمْ )
هَذَا تَصْرِيح بِجَوَازِ أَخْذ الْأُجْرَة عَلَى الرُّقْيَة بِالْفَاتِحَةِ وَالذِّكْر ، وَأَنَّهَا حَلَال لَا كَرَاهَة فِيهَا ، وَكَذَا الْأُجْرَة عَلَى تَعْلِيم الْقُرْآن ، وَهَذَا مَذْهَب الشَّافِعِيّ وَمَالِك وَأَحْمَد وَإِسْحَاق وَأَبِي ثَوْر وَآخَرِينَ مِنْ السَّلَف وَمَنْ بَعْدهمْ ، وَمَنَعَهَا أَبُو حَنِيفَة فِي تَعْلِيم الْقُرْآن ، وَأَجَازَهَا فِي الرُّقْيَة .
قَوْله : ( وَيَجْمَع بُزَاقه وَيَتْفُل )
هُوَ بِضَمِّ الْفَاء وَكَسْرهَا ، وَسَبَقَ بَيَان مَذَاهِب الْعُلَمَاء فِي التَّفْل وَالنَّفْث .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاضْرِبُوا لِي بِسَهْمٍ مَعَكُمْ ) وَفِي الرِّوَايَة الْأُخْرَى ( أَقْسِمُوا وَاضْرِبُوا لِي بِسَهْمٍ مَعَكُمْ ) فَهَذِهِ الْقِسْمَة مِنْ بَاب الْمُرُوءَات وَالتَّبَرُّعَات وَمُوَاسَاة الْأَصْحَاب وَالرِّفَاق ، وَإِلَّا فَجَمِيع الشِّيَاه مِلْك لِلرَّاقِي مُخْتَصَّة بِهِ ، لَا حَقّ لِلْبَاقِينَ فِيهَا عِنْد التَّنَازُع ، فَقَاسَمَهُمْ تَبَرُّعًا وَجُودًا وَمُرُوءَة ،
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَاضْرِبُوا لِي بِسَهْمٍ ) فَإِنَّمَا قَالَهُ تَطْيِيبًا لِقُلُوبِهِمْ ، وَمُبَالَغَة فِي تَعْرِيفهمْ أَنَّهُ حَلَال لَا شُبْهَة فِيهِ ، وَقَدْ فَعَلَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث الْعَنْبَر ، وَفِي حَدِيث أَبِي قَتَادَة فِي حِمَار الْوَحْش مِثْله .

4081 - قَوْله : ( سَيِّد الْحَيّ سُلَيْمُ )
أَيْ لَدِيغ . قَالُوا : سُمِّيَ بِذَلِكَ تَفَاؤُلًا بِالسَّلَامِ ، وَقِيلَ : لِأَنَّهُ مُسْتَسْلِم لِمَا بِهِ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَقْسِمُوا وَاضْرِبُوا لِي بِسَهْمٍ مَعَكُمْ )
وَفِي الرِّوَايَة الْأُخْرَى ( وَاضْرِبُوا لِي بِسَهْمٍ مَعَكُمْ ) فَهَذِهِ الْقِسْمَة مِنْ بَاب الْمُرُوءَات وَالتَّبَرُّعَات وَمُوَاسَاة الْأَصْحَاب وَالرِّفَاق ، وَإِلَّا فَجَمِيع الشِّيَاه مِلْك لِلرَّاقِي مُخْتَصَّة بِهِ ، لَا حَقّ لِلْبَاقِينَ فِيهَا عِنْد التَّنَازُع ، فَقَاسَمَهُمْ تَبَرُّعًا وَجُودًا وَمُرُوءَة ،
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَاضْرِبُوا لِي بِسَهْمٍ ) فَإِنَّمَا قَالَهُ تَطْيِيبًا لِقُلُوبِهِمْ ، وَمُبَالَغَة فِي تَعْرِيفهمْ أَنَّهُ حَلَال لَا شُبْهَة فِيهِ ، وَقَدْ فِعْل صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث الْعَنْبَر ، وَفِي حَدِيث أَبِي قَتَادَة فِي حِمَار الْوَحْش مِثْله .
قَوْله : ( مَا كُنَّا نَأْبِنهُ بِرُقْيَةِ )
هُوَ بِكَسْرِ الْبَاء وَضَمّهَا أَيْ نَظُنّهُ كَمَا سَبَقَ فِي الرِّوَايَة الَّتِي قَبْلهَا ، وَأَكْثَر مَا يُسْتَعْمَل هَذَا اللَّفْظ بِمَعْنَى نَتَّهِمهُ ، وَلَكِنَّ الْمُرَاد هُنَا نَظُنّهُ كَمَا ذَكَرْنَاهُ . وَاللَّهُ أَعْلَم .

4082 - حَدِيث عُثْمَان بْن أَبِي الْعَاصِ ، وَمَقْصُوده أَنَّهُ يُسْتَحَبّ وَضْع يَده عَلَى مَوْضِع الْأَلَم ، وَيَأْتِي بِالدُّعَاءِ الْمَذْكُور وَاللَّهُ أَعْلَم .

4083 - قَوْله : ( إِنَّ الشَّيْطَان قَدْ حَال بَيْنِي وَبَيْن صَلَاتِي وَقِرَاءَتِي يَلْبِسهَا عَلَيَّ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ذَاكَ شَيْطَان يُقَال لَهُ خِنْزَبٌ ، فَإِذَا أَحْسَسْته فَتَعَوَّذْ بِاللَّهِ مِنْهُ ، وَاتْفُلْ عَلَى يَسَارك ثَلَاثًا فَفَعَلْت ذَلِكَ ، فَأَذْهَبَهُ اللَّه عَنِّي )
أَمَّا ( خِنْزَبٌ )
فَبِخَاءٍ مُعْجَمَة مَكْسُورَة ثُمَّ نُون سَاكِنَة ثُمَّ زَاي مَكْسُورَة وَمَفْتُوحَة ، وَيُقَال أَيْضًا بِفَتْحِ الْخَاء وَالزَّاي ، حَكَاهُ الْقَاضِي ، وَيُقَال أَيْضًا بِضَمِّ الْخَاء وَفَتْح الزَّاي ، حَكَاهُ اِبْن الْأَثِير فِي النِّهَايَة ، وَهُوَ غَرِيب . وَفِي هَذَا الْحَدِيث اِسْتِحْبَاب التَّعَوُّذ مِنْ الشَّيْطَان عَنْ وَسْوَسَته مَعَ التَّفْل عَنْ الْيَسَار ثَلَاثًا ،
وَمَعْنَى ( يَلْبِسهَا )
أَيْ يَخْلِطهَا وَيُشَكِّكنِي فِيهَا ، وَهُوَ بِفَتْحِ أَوَّله وَكَسْر ثَالِثه ،
وَمَعْنَى ( حَال بَيْنِي وَبَيْنهَا )
أَيْ نَكَّدَنِي فِيهَا ، وَمَنَعَنِي لَذَّتهَا ، وَالْفَرَاغ لِلْخُشُوعِ فِيهَا .

قَالَ الْقَاضِي : فِي هَذِهِ الْأَحَادِيث جُمَل مِنْ عُلُوم الدِّين وَالدُّنْيَا ، وَصِحَّة عِلْم الطِّبّ ، وَجَوَاز التَّطَبُّب فِي الْجُمْلَة ، وَاسْتِحْبَابه بِالْأُمُورِ الْمَذْكُورَة فِي هَذِهِ الْأَحَادِيث الَّتِي ذَكَرَهَا مُسْلِم ، وَفِيهَا رَدّ عَلَى مَنْ أَنْكَرَ التَّدَاوِي مِنْ غُلَاة الصُّوفِيَّة ، وَقَالَ كُلّ شَيْء بِقَضَاءٍ وَقَدَرٍ ، فَلَا حَاجَة إِلَى التَّدَاوِي . وَحُجَّة الْعُلَمَاء هَذِهِ الْأَحَادِيث ، وَيَعْتَقِدُونَ أَنَّ اللَّه تَعَالَى هُوَ الْفَاعِل ، وَأَنَّ التَّدَاوِي هُوَ أَيْضًا مِنْ قَدَر اللَّه ، وَهَذَا كَالْأَمْرِ بِالدُّعَاءِ ، وَكَالْأَمْرِ بِقِتَالِ الْكُفَّار ، وَبِالتَّحَصُّنِ ، وَمُجَانَبَة الْإِلْقَاء بِالْيَدِ إِلَى التَّهْلُكَة ، مَعَ أَنَّ الْأَجَل لَا يَتَغَيَّر ، وَالْمَقَادِير لَا تَتَأَخَّر ، وَلَا تَتَقَدَّم عَنْ أَوْقَاتهَا ، وَلَا بُدّ مِنْ وُقُوع الْمُقَدَّرَات . وَاللَّهُ أَعْلَم . قَالَ الْإِمَام أَبُو عَبْد اللَّه الْمَازِرِيّ : ذَكَرَ مُسْلِم هَذِهِ الْأَحَادِيث الْكَثِيرَة فِي الطِّبّ وَالْعِلَاج ، وَقَدْ اِعْتَرَضَ فِي بَعْضهَا مَنْ فِي قَلْبه مَرَض ، فَقَالَ : الْأَطِبَّاء مُجْمِعُونَ عَلَى أَنَّ الْعَسَل مُسَهِّل ، فَكَيْف يُوصَف لِمَنْ بِهِ الْإِسْهَال ؟ وَمُجْمِعُونَ أَيْضًا أَنَّ اِسْتِعْمَال الْمَحْمُوم الْمَاء الْبَارِد مُخَاطَرَة قَرِيب مِنْ الْهَلَاك ؛ لِأَنَّهُ يُجَمِّع الْمَسَامّ ، وَيَحْقِن الْبُخَار ، وَيَعْكِس الْحَرَارَة إِلَى دَاخِل الْجِسْم ، فَيَكُون سَبَبًا لِلتَّلَفِ ، وَيُنْكِرُونَ أَيْضًا مُدَاوَاة ذَات الْجَنْب بِالْقُسْطِ ، مَعَ مَا فِيهِ مِنْ الْحَرَارَة الشَّدِيدَة ، وَيَرَوْنَ ذَلِكَ خَطَرًا . قَالَ الْمَازِرِيّ : وَهَذَا الَّذِي قَالَهُ هَذَا الْمُعْتَرِض جَهَالَة بَيِّنَة ، وَهُوَ فِيهَا كَمَا قَالَ اللَّه تَعَالَى : { بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ }
أَمَّا مَا اِعْتَرَضَ بِهِ الْمُلْحِد الْمَذْكُور فَنَقُول فِي إِبْطَاله : إِنَّ عِلْم الطِّبّ مِنْ أَكْثَر الْعُلُوم اِحْتِيَاجًا إِلَى التَّفْصِيل ، حَتَّى إِنَّ الْمَرِيض يَكُون الشَّيْء دَوَاءَهُ فِي سَاعَة ، ثُمَّ يَصِير دَاء لَهُ فِي السَّاعَة الَّتِي تَلِيهَا بِعَارِضٍ يَعْرِض مِنْ غَضَب يَحْمِي مِزَاجه ، فَيُغَيِّر عِلَاجه ، أَوْ هَوَاء يَتَغَيَّر ، أَوْ غَيْر ذَلِكَ مِمَّا لَا تُحْصَى كَثْرَته . فَإِذَا وُجِدَ الشِّفَاء بِشَيْءٍ فِي حَالَة بِالشَّخْصِ لَمْ يَلْزَم مِنْهُ الشِّفَاء بِهِ فِي سَائِر الْأَحْوَال وَجَمِيع الْأَشْخَاص . وَالْأَطِبَّاء مُجْمِعُونَ عَلَى أَنَّ الْمَرَض الْوَاحِد يَخْتَلِف عِلَاجه بِاخْتِلَافِ السِّنّ وَالزَّمَان وَالْغِذَاء وَالْعَادَة الْمُتَقَدِّمَة ، وَالتَّدْبِير الْمَأْلُوف ، وَقُوَّة الطِّبَاع . فَإِذَا عَرَفْت مَا ذَكَرْنَاهُ فَاعْلَمْ أَنَّ الْإِسْهَال يَحْصُل مِنْ أَنْوَاع كَثِيرَة مِنْهَا الْإِسْهَال الْحَادِث مِنْ التُّخُم وَالْهَيْضَات ، وَقَدْ أَجْمَع الْأَطِبَّاء فِي مِثْل هَذَا عَلَى أَنَّ عِلَاجه بِأَنْ يَتْرُك الطَّبِيعَة وَفِعْلهَا ، وَإِنْ اِحْتَاجَتْ إِلَى مُعِين عَلَى الْإِسْهَال أُعِينَتْ مَا دَامَتْ الْقُوَّة بَاقِيَة ، فَأَمَّا حَبْسهَا فَضَرَر عِنْدهمْ ، وَاسْتِعْجَال مَرَض ، فَيُحْتَمَل أَنْ يَكُون هَذَا الْإِسْهَال لِلشَّخْصِ الْمَذْكُور فِي الْحَدِيث أَصَابَهُ مِنْ اِمْتِلَاء أَوْ هَيْضَة فَدَوَاؤُهُ تَرْك إِسْهَاله عَلَى مَا هُوَ ، أَوْ تَقْوِيَته . فَأَمْره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِشُرْبِ الْعَسَل فَرَآهُ إِسْهَالًا . فَزَادَهُ عَسَلًا إِلَى أَنْ فَنِيَتْ الْمَادَّة فَوَقَفَ الْإِسْهَال ، وَيَكُون الْخَلْط الَّذِي كَانَ يُوَافِقهُ شُرْب الْعَسَل ، فَثَبَتَ بِمَا ذَكَرْنَاهُ أَنَّ الْعَسَل جَارٍ عَلَى صِنَاعَة الطِّبّ ، وَأَنَّ الْمُعْتَرِض عَلَيْهِ جَاهِل لَهَا ، وَلَسْنَا نَقْصِد الِاسْتِظْهَار لِتَصْدِيقِ الْحَدِيث بِقَوْلِ الْأَطِبَّاء ، بَلْ لَوْ كَذَّبُوهُ كَذَّبْنَاهُمْ وَكَفَّرْنَاهُمْ ، فَلَوْ أَوْجَدُوا الْمُشَاهَدَة بِصِحَّةِ دَعْوَاهُمْ تَأَوَّلْنَا كَلَامه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِينَئِذٍ ، وَخَرَّجْنَاهُ عَلَى مَا يَصِحّ ، فَذَكَرْنَا هَذَا الْجَوَاب وَمَا بَعْده عُدَّة لِلْحَاجَةِ إِلَيْهِ إِنْ اِعْتَضْدُوا بِمُشَاهَدَةٍ ، وَلِيَظْهَر بِهِ جَهْل الْمُعْتَرِض ، وَأَنَّهُ لَا يُحْسِن الصِّنَاعَة الَّتِي اِعْتَرَضَ بِهَا وَانْتَسَبَ إِلَيْهَا ، وَكَذَلِكَ الْقَوْل فِي الْمَاء الْبَارِد لِلْمَحْمُومِ ؛ فَإِنَّ الْمُعْتَرِض يَقُول عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا لَمْ يَقُلْ ، فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَقُلْ أَكْثَر مِنْ قَوْله : ( أَبْرِدُوهَا بِالْمَاءِ ) وَلَمْ يُبَيِّن صِفَته وَحَالَته وَالْأَطِبَّاء يُسَلِّمُونَ أَنَّ الْحُمَّى الصَّفْرَاوِيَّة يُبَرَّد صَاحِبهَا بِسَقْيِ الْمَاء الْبَارِد الشَّدِيد الْبُرُودَة ، وَيَسْقُوهُ الثَّلْج ، وَيَغْسِلُونَ أَطْرَافه بِالْمَاءِ الْبَارِد ، فَلَا يَبْعُد أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرَادَ هَذَا النَّوْع مِنْ الْحُمَّى وَالْعَسَل عَلَى نَحْو مَا قَالُوهُ ، وَقَدْ ذَكَرَ مُسْلِم هُنَا فِي صَحِيحه عَنْ أَسْمَاء رَضِيَ اللَّه عَنْهَا أَنَّهَا كَانَتْ تُؤْتَى بِالْمَرْأَةِ الْمَوْعُوكَة ، فَتَصُبّ الْمَاء فِي جَيْبهَا ، وَتَقُول : إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ ( أَبْرِدُوهَا بِالْمَاءِ ) فَهَذِهِ أَسْمَاء رَاوِيَة الْحَدِيث ، وَقُرْبهَا مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعْلُوم تَأَوَّلَتْ الْحَدِيث عَلَى نَحْو مَا قُلْنَاهُ ، فَلَمْ يَبْقَ لِلْمُلْحِدِ الْمُعْتَرِض إِلَّا اِخْتِرَاعه الْكَذِب وَاعْتِرَاضه بِهِ ، فَلَا يُلْتَفَت إِلَيْهِ . وَأَمَّا إِنْكَارهمْ الشِّفَاء مِنْ ذَات الْجَنْب بِالْقُسْطِ فَبَاطِل ؛ فَقَدْ قَالَ بَعْض قُدَمَاء الْأَطِبَّاء : إِنَّ ذَات الْجَنْب إِذَا حَدَّثَتْ مِنْ الْبَلْغَم كَانَ الْقُسْط مِنْ عِلَاجهَا ، وَقَدْ ذَكَرَ جَالِينُوس وَغَيْره أَنَّهُ يَنْفَع مِنْ وَجَع الصَّدْر ، وَقَالَ بَعْض قُدَمَاء الْأَطِبَّاء : وَيُسْتَعْمَل حَيْثُ يُحْتَاج إِلَى إِسْخَان عُضْو مِنْ الْأَعْضَاء ، وَحَيْثُ يُحْتَاج إِلَى أَنْ يَجْذِب الْخَلْط مِنْ بَاطِن الْبَدَن إِلَى ظَاهِره ، وَهَكَذَا قَالَهُ اِبْن سِينَا وَغَيْره ، وَهَذَا يُبْطِل مَا زَعَمَهُ هَذَا الْمُعْتَرِض الْمُلْحِد .

4084 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لِكُلِّ دَاءٍ دَوَاء ، فَإِذَا أُصِيب دَوَاء الدَّاء بَرِئَ بِإِذْنِ اللَّه )
الدَّوَاء بِفَتْحِ الدَّال مَمْدُود ، وَحَكَى جَمَاعَات مِنْهُمْ الْجَوْهَرِيّ فِيهِ لُغَة بِكَسْرِ الدَّال . قَالَ الْقَاضِي : هِيَ لُغَة الْكِلَابِيِّينَ ، وَهُوَ شَاذّ . وَفِي هَذَا الْحَدِيث إِشَارَة إِلَى اِسْتِحْبَاب الدَّوَاء ، وَهُوَ مَذْهَب أَصْحَابنَا ، وَجُمْهُور السَّلَف ، وَعَامَّة الْخَلْف .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( لِكُلِّ دَاء دَوَاء فَإِذَا أُصِيب دَوَاء الدَّاء بَرِئَ بِإِذْنِ اللَّه ) فَهَذَا فِيهِ بَيَان وَاضِح ، لِأَنَّهُ قَدْ عَلِمَ أَنَّ الْأَطِبَّاء يَقُولُونَ : الْمَرَض هُوَ خُرُوج الْجِسْم عَنْ الْمَجْرَى الطَّبِيعِيّ ، وَالْمُدَاوَاة رَدّه إِلَيْهِ ، وَحِفْظ الصِّحَّة بَقَاؤُهُ عَلَيْهِ ، فَحِفْظهَا يَكُون بِإِصْلَاحِ الْأَغْذِيَة وَغَيْرهَا ، وَرَدّه يَكُون بِالْمُوَافِقِ مِنْ الْأَدْوِيَة الْمُضَادَّة لِلْمَرَضِ ، وَبُقْرَاط يَقُول : الْأَشْيَاء تُدَاوَى بِأَضْدَادِهَا ، وَلَكِنْ قَدْ يَدِقّ وَيَغْمُض حَقِيقَة الْمَرَض ، وَحَقِيقَة طَبْع الدَّوَاء ، فَيَقِلّ الثِّقَة بِالْمُضَادَّةِ ، وَمِنْ هَاهُنَا يَقَع الْخَطَأ مِنْ الطَّبِيب فَقَطْ ، فَقَدْ يَظُنّ الْعِلَّة عَنْ مَادَّة حَارَّة فَيَكُون عَنْ غَيْر مَادَّة ، أَوْ عَنْ مَادَّة بَارِدَة أَوْ عَنْ مَادَّة حَارَّة دُون الْحَرَارَة الَّتِي ظَنَّهَا ، فَلَا يَحْصُل الشِّفَاء ، فَكَأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَبَّهَ بِآخِرِ كَلَامه عَلَى مَا قَدْ يُعَارَض بِهِ أَوَّله ، فَيُقَال قُلْت : لِكُلِّ دَاء دَوَاء ، وَنَحْنُ نَجِد كَثِيرِينَ مِنْ الْمَرْضَى يُدَاوُونَ فَلَا يَبْرَءُونَ ، فَقَالَ : إِنَّمَا ذَلِكَ لِفَقْدِ الْعِلْم بِحَقِيقَةِ الْمُدَاوَاة ، لَا لِفَقْدِ الدَّوَاء ، وَهَذَا وَاضِح . وَاللَّهُ أَعْلَم .

4085 - قَوْله : ( أَنَّ جَابِر بْن عَبْد اللَّه عَادَ الْمُقَنَّع )
هُوَ بِفَتْحِ الْقَاف وَالنُّون الْمُشَدَّدَة .

4086 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنْ كَانَ فِي شَيْء مِنْ أَدْوِيَتكُمْ خَيْر فَفِي شَرْطَة مَحْجَم أَوْ شَرْبَة مِنْ عَسَل أَوْ لَذْعَة بِنَارٍ )
. فَهَذَا مِنْ بَدِيع الطِّبّ عِنْد أَهْله ، لِأَنَّ الْأَمْرَاض الْاِمْتِلَائِيَّة دَمَوِيَّة ، أَوْ صَفْرَاوِيَّة ، أَوْ سَوْدَاوِيَّة ، أَوْ بَلْغَمِيَّة ، فَإِنْ كَانَتْ دَمَوِيَّة فَشِفَاؤُهَا إِخْرَاج الدَّم ، وَإِنْ كَانَتْ مِنْ الثَّلَاثَة الْبَاقِيَة فَشِفَاؤُهَا بِالْإِسْهَالِ بِالْمُسَهِّلِ اللَّائِق لِكُلِّ خَلْط مِنْهَا ، فَكَأَنَّهُ نَبَّهَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْعَسَلِ عَلَى الْمُسَهِّلَات ، وَبِالْحِجَامَةِ عَلَى إِخْرَاج الدَّم بِهَا ، وَبِالْفَصْدِ ، وَوَضْع الْعَلَق ، وَغَيْرهَا مِمَّا فِي مَعْنَاهَا ، وَذَكَرَ الْكَيّ لِأَنَّهُ يُسْتَعْمَل عِنْد عَدَم نَفْع الْأَدْوِيَة الْمَشْرُوبَة وَنَحْوهَا ، فَآخِر الطِّبّ الْكَيّ .
وَأَمَّا قَوْله : ( شَرْطَة مِحْجَم ) فَالْمُرَاد بِالْمِحْجَمِ هُنَا الْحَدِيدَة الَّتِي يُشْرَط بِهَا مَوْضِع الْحِجَامَة لِيَخْرُج الدَّم .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا أُحِبّ أَنْ أَكْتَوِي )
إِشَارَة إِلَى تَأْخِير الْعِلَاج بِالْكَيِّ حَتَّى يَضْطَرّ إِلَيْهِ ، لِمَا فِيهِ مِنْ اِسْتِعْمَال الْأَلَم الشَّدِيد فِي دَفْع أَلَم قَدْ يَكُون أَضْعَف مِنْ أَلَم الْكَيّ .
قَوْله : ( يَشْتَكِي خُرَاجًا )
هُوَ بِضَمِّ الْخَاء وَتَخْفِيف الرَّاء .
قَوْله : ( أُعَلِّق فِيهِ مِحْجَمًا )
هُوَ بِكَسْرِ الْمِيم وَفَتْح الْجِيم ، وَهِيَ الْآلَة الَّتِي تَمُصّ وَيُجْمَع بِهَا مَوْضِع الْحِجَامَة .
قَوْله : ( فَلَمَّا رَأَى تَبَرُّمه )
أَيْ : تَضَجُّره وَسَآمَته مِنْهُ .

4089 - قَوْله : ( عَنْ جَابِر بْن عَبْد اللَّه قَالَ : رُمِيَ أُبَيّ يَوْم الْأَحْزَاب عَلَى أَكْحَله ، فَكَوَاهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
فَقَوْله : ( أُبَيّ )
بِضَمِّ الْهَمْزَة وَفَتْح الْبَاء وَتَشْدِيد الْبَاء ، وَهَكَذَا صَوَابه ، وَكَذَا هُوَ فِي الرِّوَايَات وَالنُّسَخ وَهُوَ أُبَيّ بْن كَعْب الْمَذْكُور فِي الرِّوَايَة الَّتِي قَبْل هَذِهِ ، وَصَحَّفَهُ بَعْضهمْ فَقَالَ : بِفَتْحِ الْهَمْزَة وَكَسْر الْبَاء وَتَخْفِيف الْبَاء ، وَهُوَ غَلَط فَاحِش ، لِأَنَّ أَبَا جَابِر اُسْتُشْهِدَ يَوْم أُحُد قَبْل الْأَحْزَاب بِأَكْثَر مِنْ سَنَة . وَأَمَّا الْأَكْحَل فَهُوَ عِرْق مَعْرُوف ، قَالَ الْخَلِيل : هُوَ عِرْق الْحَيَاة ، يُقَال : هُوَ نَهَر الْحَيَاة ، فَفِي كُلّ عُضْو شُعْبَة مِنْهُ ، وَلَهُ فِيهَا اِسْم مُنْفَرِد ، فَإِذَا قُطِعَ فِي الْيَد لَمْ يَرْقَأ الدَّم . وَقَالَ غَيْره : هُوَ عِرْق وَاحِد يُقَال لَهُ فِي الْيَد الْأَكْحَل ، وَفِي الْفَخِذ النَّسَا ، وَفِي الظُّهْر الْأَبْهَر . وَأَمَّا الْكَلَام فِي أُجْرَة الْحِجَام فَسَبَقَ .

4090 - قَوْله : ( فَحَسَمَهُ )
أَيْ كَوَاهُ لِيَقْطَع دَمه ، وَأَصْل الْحَسْم الْقَطْع .

4093 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْحُمَّى مِنْ فَيْح جَهَنَّم فَابْرُدُوهَا بِالْمَاءِ )
وَفِي رِوَايَة ( مِنْ فَوْر جَهَنَّم ) هُوَ بِفَتْحِ الْفَاء فِيهِمَا ، وَهُوَ شِدَّة حَرّهَا وَلَهَبهَا وَانْتِشَارهَا . وَأَمَّا ( أَبْرِدُوهَا ) فَبِهَمْزَةِ وَصْل وَبِضَمِّ الرَّاء ، يُقَال : بَرَدَتْ الْحُمَّى أَبْرَدهَا بَرْدًا عَلَى وَزْن قَتَلْتهَا قَتْلًا أَيْ أَسْكَنْت حَرَارَتهَا ، وَأَطْفَأْت لَهَبهَا . كَمَا قَالَ فِي الرِّوَايَة الْأُخْرَى : ( فَأَطْفِئُوهَا بِالْمَاءِ ) وَهَذَا الَّذِي ذَكَرْنَاهُ فِي كَوْنه بِهَمْزَةِ وَصْل وَضَمّ الرَّاء هُوَ الصَّحِيح الْفَصِيح الْمَشْهُور فِي الرِّوَايَات وَكُتُب اللُّغَة وَغَيْرهَا ، وَحَكَى الْقَاضِي عِيَاض فِي الْمَشَارِق أَنَّهُ يُقَال بِهَمْزَةِ قَطْع وَكَسْر الرَّاء فِي لُغَة قَدْ حَكَاهُ الْجَوْهَرِيّ ، وَقَالَ : هِيَ لُغَة رَدِيئَة . وَفِي هَذَا الْحَدِيث دَلِيل لِأَهْلِ السُّنَّة أَنَّ جَهَنَّم مَخْلُوقَة الْآن مَوْجُودَة .

4094 - سبق شرحه بالباب

4095 - سبق شرحه بالباب

4096 - سبق شرحه بالباب

4097 - سبق شرحه بالباب

4098 - قَوْله ( عَنْ أَسْمَاء أَنَّهَا كَانَتْ تُؤْتَى بِالْمَرْأَةِ الْمَوْعُوكَة فَتَدْعُو بِالْمَاءِ فَتَصُبّهُ فِي جَيْبهَا وَتَقُول : إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( اُبْرُدُوهَا بِالْمَاءِ )
وَفِي رِوَايَة ( صَبَّتْ الْمَاء بَيْنهَا وَبَيْن جَيْبهَا ) قَالَ الْقَاضِي : هَذَا يَرُدّ قَوْل الْأَطِبَّاء ، وَيُصَحِّح حُصُول الْبُرْء بِاسْتِعْمَالِ الْمَحْمُوم الْمَاء ، وَأَنَّهُ عَلَى ظَاهِره ، لَا عَلَى مَا سَبَقَ مِنْ تَأْوِيل الْمَازِرِيّ . قَالَ : وَلَوْلَا تَجْرِبَة أَسْمَاء لِمَنْفَعَتِهِ لَمَا اِسْتَعْمَلُوهُ .

4099 - سبق شرحه بالباب

4100 - سبق شرحه بالباب

4101 - قَوْلهَا : ( لَدَدْنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مَرَضه ، فَأَشَارَ أَنْ لَا تَلُدُّونِي ، فَقُلْنَا : كَرَاهِيَة الْمَرِيض لِلدَّوَاءِ ، فَلَمَّا أَفَاقَ قَالَ : لَا يَبْقَى مِنْكُمْ أَحَد إِلَّا لُدّ غَيْر الْعَبَّاس فَإِنَّهُ لَمْ يَشْهَدكُمْ )
قَالَ أَهْل اللُّغَة اللَّدُود بِفَتْحِ اللَّام هُوَ الدَّوَاء الَّذِي يُصَبّ فِي أَحَد جَانِبَيْ فَم الْمَرِيض وَيُسْقَاهُ ، أَوْ يَدْخُل هُنَاكَ بِأُصْبُعٍ وَغَيْرهَا وَيُحَنَّك بِهِ ، وَيُقَال مِنْهُ لَدَدْته أَلُدّهُ ، وَحَكَى الْجَوْهَرِيّ أَيْضًا أَلَدَدْته رُبَاعِيًّا ، وَالْتَدَدْت أَنَا . قَالَ الْجَوْهَرِيّ : وَيُقَال لِلَّدُودِ لَدِيد أَيْضًا ، وَإِنَّمَا أَمَرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِلُدِّهِمْ عُقُوبَة لَهُمْ حِين خَالَفُوهُ فِي إِشَارَته إِلَيْهِمْ : لَا تَلُدُّونِي . فَفِيهِ أَنَّ الْإِشَارَة الْمُفْهِمَة كَصَرِيحِ الْعِبَارَة فِي نَحْو هَذِهِ الْمَسْأَلَة . وَفِيهِ تَعْزِيز الْمُتَعَدِّي بِنَحْوِ مِنْ فِعْله الَّذِي تَعَدَّى بِهِ ، إِلَّا أَنْ يَكُون فِعْلًا مُحَرَّمًا .

4102 - قَوْلهَا : ( دَخَلْت عَلَيْهِ بِابْنٍ لِي قَدْ أَعْلَقَتْ عَلَيْهِ مِنْ الْعُذْرَة ، فَقَالَ : عَلَامَ تَدْغَرْنَ أَوْلَادكُنَّ بِهَذَا الْعَلَاق ، عَلَيْكُنَّ بِهَذَا الْعُود الْهِنْدِيّ ، فَإِنَّ فِيهِ سَبْعَة أَشْفِيَة مِنْهَا ذَات الْجَنْب يُسْعَط مِنْ الْعُذْرَة ، وَيُلَدّ مِنْ ذَات الْجَنْب ) .
أَمَّا قَوْلهَا : ( أَعَلَقْت عَلَيْهِ )
فَهَكَذَا هُوَ فِي جَمِيع نُسَخ صَحِيح مُسْلِم ( عَلَيْهِ ) وَوَقَعَ فِي صَحِيح الْبُخَارِيّ مِنْ رِوَايَة مَعْمَر وَغَيْره ( عَلَيْهِ ) فَأَعْلَقْت عَلَيْهِ كَمَا هُنَا . وَمَنْ رِوَايَة سُفْيَان بْن عُيَيْنَةَ ( فَأَعْلَقْت عَنْهُ ) بِالنُّونِ ، وَهَذَا هُوَ الْمَعْرُوف عِنْد أَهْل اللُّغَة . قَالَ الْخَطَّابِيُّ : الْمُحَدِّثُونَ يَرْوُونَهُ ( أَعَلَقْت عَلَيْهِ ) ، وَالصَّوَاب ( عَنْهُ ) وَكَذَا قَالَهُ غَيْره ، وَحَكَاهُمَا بَعْضهمْ لُغَتَيْنِ : أَعَلَقْت عَنْهُ ، وَعَلَيْهِ ، وَمَعْنَاهُ عَالَجْت وَجَع لَهَاته بِأُصْبُعِي ،
وَأَمَّا ( الْعُذْرَة )
فَقَالَ الْعُلَمَاء هِيَ بِضَمِّ الْعَيْن وَبِالذَّالِ الْمُعْجَمَة ، وَهِيَ وَجَع فِي الْحَلْق يَهِيج مِنْ الدَّم ، يُقَال فِي عِلَاجهَا : عَذَرْته ، فَهُوَ مَعْذُور . وَقِيلَ : هِيَ قُرْحَة تَخْرُج فِي الْخُرْم الَّذِي بَيْن الْحَلْق وَالْأَنْف ، تَعْرِض لَلصِّبْيَان غَالِبًا عِنْد طُلُوع الْعُذْرَة ، وَهِيَ خَمْسَة كَوَاكِب تَحْت الشَّعْرَى الْعُبُور ، وَتُسَمَّى الْعَذَارَى ، وَتَطْلُع فِي وَسَط الْحَزّ ، وَعَادَة النِّسَاء فِي مُعَالَجَة الْعُذْرَة أَنْ تَأْخُذ الْمَرْأَة خِرْقَة فَتَفْتِلهَا فَتْلًا شَدِيدًا وَتُدْخِلهَا فِي أَنْف الصَّبِيّ ، وَتَطْعَن ذَلِكَ الْمَوْضِع ، فَيَنْفَجِر مِنْهُ دَم أَسْوَد ، وَرُبَّمَا أَقْرَحَتْهُ ، وَذَلِكَ الطَّعْن يُسَمَّى دَغْرًا وَغَدْرًا . فَمَعْنَى ( تَدْغَرْنَ أَوْلَادكُنَّ ) أَنَّهَا تَغْمِز حَلْق الْوَلَد بِأُصْبُعِهَا ، فَتَرْفَع ذَلِكَ الْمَوْضِع ، وَتَكْبِسهُ .
وَأَمَّا ( الْعَلَاق )
فَبِفَتْحِ الْعَيْن وَفِي الرِّوَايَة الْأُخْرَى ( الْإِعْلَاق ) وَهُوَ الْأَشْهَر عِنْد أَهْل اللُّغَة حَتَّى زَعَمَ بَعْضهمْ أَنَّهُ الصَّوَاب ، وَأَنَّ الْعَلَاق لَا يَجُوز . قَالُوا : وَالْإِعْلَاق مَصْدَر أَعَلَقْت عَنْهُ ، وَمَعْنَاهُ أَزَلْت عَنْهُ الْعَلُوق ، وَهِيَ الْآفَة وَالدَّاهِيَة ، وَالْإِعْلَاق هُوَ مُعَالَجَة عُذْرَة الصَّبِيّ ، وَهِيَ وَجَع حَلْقه كَمَا سَبَقَ . قَالَ اِبْن الْأَثِير : وَيَجُوز أَنْ يَكُون الْعَلَاق هُوَ الِاسْم مِنْهُ .
وَأَمَّا ( ذَات الْجَنْب )
فَعِلَّة مَعْرُوفَة . وَالْعُود الْهِنْدِيّ يُقَال لَهُ : الْقُسْط ، وَالْكُسْت لُغَتَانِ مَشْهُورَتَانِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَلَامَه تَدْغَرْنَ أَوْلَادكُنَّ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( عَلَامَه ) وَهِيَ هَاء السَّكْت ثَبَتَتْ هُنَا فِي الدَّرْج .
وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فِيهِ سَبْعَة أَشْفِيَة )
فَقَدْ أَطْبَقَ الْأَطِبَّاء فِي كُتُبهمْ عَلَى أَنَّهُ يُدِرّ الطَّمْث وَالْبَوْل ، وَيَنْفَع مِنْ السُّمُوم ، وَيُحَرِّك شَهْوَة الْجِمَاع ، وَيَقْتُل الدُّود وَحُبّ الْقَرْع فِي الْأَمْعَاء إِذَا شُرِبَ بِعَسَلٍ ، وَيُذْهِب الْكَلَف إِذَا طُلِيَ عَلَيْهِ ، وَيَنْفَع مِنْ بَرْد الْمَعِدَة وَالْكَبِد ، وَيَرُدّهُمَا ، وَمِنْ حُمَّى الْوَرْد وَالرِّبْع ، وَغَيْر ذَلِكَ ، وَهُوَ صِنْفَانِ بَحْرِيّ وَهِنْدِيّ ، وَالْبَحْرِيّ هُوَ الْقُسْط الْأَبْيَض ، وَهُوَ أَكْثَر مِنْ صِنْفَيْنِ ، وَنَصَّ بَعْضهمْ أَنَّ الْبَحْرِيّ أَفْضَل مِنْ الْهِنْدِيّ ، وَهُوَ أَقَلّ حَرَارَة مِنْهُ ، وَقِيلَ : هُمَا حَارَّانِ يَابِسَانِ فِي الدَّرَجَة الثَّالِثَة ، وَالْهِنْدِيّ أَشَدّ حَرًّا فِي الْجُزْء الثَّالِث مِنْ الْحَرَارَة ، وَقَالَ اِبْن سِينَا : الْقُسْط حَارّ فِي الثَّالِثَة يَابِس فِي الثَّانِيَة . فَقَدْ اِتَّفَقَ الْعُلَمَاء عَلَى هَذِهِ الْمَنَافِع الَّتِي ذَكَرْنَاهَا فِي الْقُسْط ، فَصَارَ مَمْدُوحًا شَرْعًا وَطِبًّا ، وَإِنَّمَا عَدَدْنَا مَنَافِع الْقُسْط مِنْ كُتُب الْأَطِبَّاء لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَكَرَ مِنْهَا عَدَدًا مُجْمَلًا .

4103 - سبق شرحه بالباب

4104 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ فِي الْحَبَّة السَّوْدَاء شِفَاء مِنْ كُلّ دَاء إِلَّا السَّام )
فَيُحْمَل أَيْضًا عَلَى الْعِلَل الْبَارِدَة عَلَى نَحْو مَا سَبَقَ فِي الْقُسْط ، وَهُوَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ يَصِف بِحَسَبِ مَا شَاهَدَهُ مِنْ غَالِب أَحْوَال أَصْحَابه رَضِيَ اللَّه عَنْهُمْ . وَذَكَرَ الْقَاضِي عِيَاض كَلَام الْمَازِرِيّ الَّذِي قَدَّمْنَاهُ ، ثُمَّ قَالَ : وَذَكَرَ الْأَطِبَّاء فِي مَنْفَعَة الْحَبَّة السَّوْدَاء الَّتِي هِيَ الشُّونِيز أَشْيَاء كَثِيرَة ، وَخَوَاصّ عَجِيبَة ، يَصْدُقهَا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيهَا ؛ فَذَكَر جَالِينُوس أَنَّهَا تَحِلّ النَّفْخ ، وَتُقِلّ دِيدَان الْبَطْن إِذَا أُكِلَ أَوْ وُضِعَ عَلَى الْبَطْن ، وَتَنْفِي الزُّكَام إِذَا قُلِيَ وَصُرَّ فِي خِرْقَة وَشُمَّ ، وَتُزِيل الْعِلَّة الَّتِي تَقْشُر مِنْهَا الْجِلْد ، وَتَقْلَع الثَّآلِيل الْمُتَعَلِّقَة وَالْمُنَكَّسَة وَالْخِيلَان ، وَتُدِرّ الطَّمْث الْمُنْحَبِس إِذَا كَانَ اِنْحِبَاسه مِنْ أَخْلَاط غَلِيظَة لَزِجَة ، وَيَنْفَع الصُّدَاع إِذَا طُلِيَ بِهِ الْجَبِين ، وَتَقْلَع الْبُثُور وَالْجَرَب ، وَتُحَلِّل الْأَوْرَام الْبَلْغَمِيَّة إِذَا تُضَمَّد بِهِ مَعَ الْخَلّ ، وَتَنْفَع مِنْ الْمَاء الْعَارِض فِي الْعَيْن إِذَا اُسْتُعِطَ بِهِ مَسْحُوقًا بِدُهْنِ الْأَرَلْيَا ، وَتَنْفَع مِنْ اِنْتِصَاب النَّفْس ، وَيُتَمَضْمَض بِهِ مِنْ وَجَع الْأَسْنَان ، وَتُدِرّ الْبَوْل وَاللَّبَن ، وَتَنْفَع مِنْ نَهْشَة الرَّتِيلَا ، وَإِذَا بُخِّرَ بِهِ طَرَدَ الْهَوَامّ . قَالَ الْقَاضِي : وَقَالَ غَيْر جَالِينُوس ؛ خَاصِّيَّته إِذْهَاب حُمَّى الْبَلْغَم وَالسَّوْدَاء ، وَتَقْتُل حَبّ الْقَرْع ، وَإِذَا عُلِّقَ فِي عُنُق الْمَزْكُوم نَفَعَهُ ، وَيَنْفَع مِنْ حُمَّى الرِّبْع . قَالَ : وَلَا يَبْعُد مَنْفَعَة الْحَارّ مِنْ أَدْوَاء حَارَّة بِخَوَاصّ فِيهَا ، فَقَدْ نَجِد ذَلِكَ فِي أَدْوِيَة كَثِيرَة ، فَيَكُون الشُّونِيز مِنْهَا لِعُمُومِ الْحَدِيث ، وَيَكُون اِسْتِعْمَاله أَحْيَانًا مُنْفَرِدًا ، وَأَحْيَانًا مُرَكَّبًا . قَالَ الْقَاضِي : وَفِي جُمْلَة هَذِهِ الْأَحَادِيث مَا حَوَاهُ مِنْ عُلُوم الدِّين وَالدُّنْيَا ، وَصِحَّة عِلْم الطِّبّ ، وَجَوَاز التَّطَبُّب فِي الْجُمْلَة ، وَاسْتِحْبَابه بِالْأُمُورِ الْمَذْكُورَة مِنْ الْحِجَامَة ، وَشُرْب الْأَدْوِيَة ، وَالسَّعُوط ، وَاللَّدُود ، وَقَطْع الْعُرُوق ، وَالرُّقَى قَالَ : قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنْزَلَ الدَّوَاء الَّذِي أَنْزَلَ الدَّاء ) هَذَا إِعْلَام لَهُمْ ، وَإِذْن فِيهِ ، وَقَدْ يَكُون الْمُرَاد بِإِنْزَالِهِ إِنْزَال الْمَلَائِكَة الْمُوَكَّلِينَ بِمُبَاشَرَةِ مَخْلُوقَات الْأَرْض مِنْ دَاء وَدَوَاء . وَذَكَرَ بَعْض الْأَطِبَّاء فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( شَرْطَة مِحْجَم أَوْ شَرْبَة عَسَل أَوْ لَذْعَة بِنَارٍ ) أَنَّهُ إِشَارَة إِلَى جَمِيع ضُرُوب الْمُعَافَاة وَاللَّهُ أَعْلَم .
قَوْله : ( وَالْحَبَّة السَّوْدَاء الشُّونِيز )
هَذَا هُوَ الصَّوَاب الْمَشْهُور الَّذِي ذَكَرَهُ الْجُمْهُور . قَالَ الْقَاضِي : وَذَكَرَ الْحَرْبِيّ عَنْ الْحَسَن أَنَّهَا الْخَرْدَل . قَالَ : وَقِيلَ : هِيَ الْحَبَّة الْخَضْرَاء ، وَهِيَ الْبُطْم ، وَالْعَرَب تُسَمِّي الْأَخْضَر أَسْوَد ، وَمِنْهُ سَوَاد الْعِرَاق لِخُضْرَتِهِ بِالْأَشْجَارِ ، وَتُسَمِّي الْأَسْوَد أَيْضًا أَخْضَر .

4105 - سبق شرحه بالباب

4106 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( التَّلْبِينَةُ مَجَمَّةٌ لِفُؤَادِ الْمَرِيض ، وَتُذْهِب بَعْض الْحَزَن )
أَمَّا ( مَجَمَّةٌ ) فَبِفَتْحِ الْمِيم وَالْجِيم ، وَيُقَال بِضَمِّ الْمِيم وَكَسْر الْجِيم ، أَيْ تُرِيح فُؤَاده ، وَتُزِيل عَنْهُ الْهَمّ ، وَتُنَشِّطهُ . وَالْجَمَام الْمُسْتَرِيح كَأَهْلِ النَّشَاط . وَأَمَّا ( التَّلْبِينَةُ ) فَبِفَتْحِ التَّاء وَهِيَ حَسَاء مِنْ دَقِيق أَوْ نُخَالَة . قَالُوا : وَرُبَّمَا جُعِلَ فِيهَا عَسَل . قَالَ الْهَرَوِيُّ وَغَيْره : سُمِّيَتْ تَلْبِينَةٌ تَشْبِيهًا بِاللَّبَنِ لِبَيَاضِهَا وَرِقَّتهَا . وَفِيهِ اِسْتِحْبَاب التَّلْبِينَة لِلْمَحْزُونِ .

4107 - قَوْله : ( إِنَّ أَخِي عَرِب بَطْنُهُ )
هُوَ بِفَتْحِ الْعَيْن وَكَسْر الرَّاء مَعْنَاهُ فَسَدَتْ مَعِدَته .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( صَدَقَ اللَّه وَكَذَبَ بَطْن أَخِيك )
الْمُرَاد قَوْله تَعَالَى : { يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ } وَهُوَ الْعَسَل ، وَهَذَا تَصْرِيح مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَنَّ الضَّمِير فِي قَوْله تَعَالَى : { فِيهِ شِفَاءٌ } يَعُود إِلَى الشَّرَاب الَّذِي هُوَ الْعَسَل ، وَهُوَ الصَّحِيح ، وَهُوَ قَوْل اِبْن مَسْعُود وَابْن عَبَّاس وَالْحَسَن وَقَتَادَة وَغَيْرهمْ ، وَقَالَ مُجَاهِد الضَّمِير عَائِد إِلَى الْقُرْآن ، وَهَذَا ضَعِيف مُخَالِف لِظَاهِرِ الْقُرْآن وَلِصَرِيحِ هَذَا الْحَدِيث الصَّحِيح . قَالَ بَعْض الْعُلَمَاء : الْآيَة عَلَى الْخُصُوص أَيْ شِفَاء مِنْ بَعْض الْأَدْوَاء ، وَلِبَعْضِ النَّاس ، وَكَانَ دَاء هَذَا الْمَبْطُون مِمَّا يُشْفَى بِالْعَسَلِ ، وَلَيْسَ فِي الْآيَة تَصْرِيح بِأَنَّهُ شِفَاء مِنْ كُلّ دَاء ، وَلَكِنَّ عِلْم النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ دَاء هَذَا الرَّجُل مِمَّا يُشَفَّى بِالْعَسَلِ . وَاللَّهُ أَعْلَم .

4108 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الطَّاعُون ( إِنَّهُ رِجْز أُرْسِل عَلَى بَنِي إِسْرَائِيل ، أَوْ عَلَى مَنْ كَانَ قَبْلكُمْ ، فَإِذَا سَمِعْتُمْ بِهِ بِأَرْضٍ فَلَا تَقْدُمُوا عَلَيْهِ ، وَإِذَا وَقَعَ بِأَرْضٍ وَأَنْتُمْ بِهَا فَلَا تَخْرُجُوا فِرَارًا مِنْهُ ) . وَفِي رِوَايَة ( إِنَّ هَذَا الْوَجَع أَوْ السَّقَم رُجْز عُذِّبَ بِهِ بَعْض الْأُمَم قَبْلكُمْ ثُمَّ بَقِيَ بَعْدُ بِالْأَرْضِ ، فَيَذْهَب الْمَرَّة ، وَيَأْتِي الْأُخْرَى ، فَمَنْ سَمِعَ بِهِ بِأَرْضٍ فَلَا يَقْدُمَنَّ عَلَيْهِ ، وَمَنْ وَقَعَ بِأَرْضٍ وَهُوَ بِهَا فَلَا يُخْرِجَنَّه الْفِرَار مِنْهُ ) . وَفِي حَدِيث عُمَر رَضِيَ اللَّه عَنْهُ أَنَّ الْوَبَاء وَقَعَ بِالشَّامِ .
وَأَمَّا ( الطَّاعُون )
فَهُوَ قُرُوح تَخْرُج فِي الْجَسَد فَتَكُون فِي الْمَرَافِق أَوْ الْآبَاط أَوْ الْأَيْدِي أَوْ الْأَصَابِع وَسَائِر الْبَدَن ، وَيَكُون مَعَهُ وَرَم وَأَلَم شَدِيد ، وَتَخْرُج تِلْكَ الْقُرُوح مَعَ لَهِيب ، وَيَسْوَدّ مَا حَوَالَيْهِ ، أَوْ يَخْضَرّ ، أَوْ يَحْمَرّ حُمْرَة بَنَفْسَجِيَّة كَدِرَة ، وَيَحْصُل مَعَهُ خَفَقَان الْقَلْب وَالْقَيْء . وَأَمَّا ( الْوَبَاء ) فَقَالَ الْخَلِيل وَغَيْره : هُوَ مَرَض الطَّاعُون ، وَقَالَ : هُوَ كُلّ مَرَض عَامّ . وَالصَّحِيح الَّذِي قَالَهُ الْمُحَقِّقُونَ أَنَّهُ مَرَض الْكَثِيرِينَ مِنْ النَّاس فِي جِهَة مِنْ الْأَرْض دُون سَائِر الْجِهَات ، وَيَكُون مُخَالِفًا لِلْمُعْتَادِ مِنْ أَمْرَاض فِي الْكَثْرَة وَغَيْرهَا ، وَيَكُون مَرَضهمْ نَوْعًا وَاحِدًا بِخِلَافِ سَائِر الْأَوْقَات ، فَإِنَّ أَمْرَاضهمْ فِيهَا مُخْتَلِفَة . قَالُوا : وَكُلّ طَاعُون وَبَاء ، وَلَيْسَ كُلّ وَبَاء طَاعُونًا . وَالْوَبَاء الَّذِي وَقَعَ فِي الشَّام فِي زَمَن عُمَر كَانَ طَاعُونًا ، وَهُوَ طَاعُون عَمْوَاس ، وَهِيَ قَرْيَة مَعْرُوفَة بِالشَّامِ ، وَقَدْ سَبَقَ فِي شَرْح مُقَدِّمَة الْكِتَاب فِي ذِكْر الضُّعَفَاء مِنْ الرُّوَاة عِنْد ذِكْره طَاعُون الْجَارِف بَيَان الطَّوَاعِين ، وَأَزْمَانهَا ، وَعَدَدهَا ، وَأَمَاكِنهَا ، وَنَفَائِس مِمَّا يَتَعَلَّق بِهَا . وَجَاءَ فِي هَذِهِ الْأَحَادِيث أَنَّهُ أَرْسَلَ عَلَى بَنِي إِسْرَائِيل أَوْ مَنْ كَانَ قَبْلكُمْ عَذَابًا لَهُمْ . هَذَا الْوَصْف وَبِكَوْنِهِ عَذَابًا مُخْتَصّ بِمَنْ كَانَ قَبْلنَا ، وَأَمَّا هَذِهِ الْأُمَّة فَهُوَ لَهَا رَحْمَة وَشَهَادَة ، فَفِي الصَّحِيحَيْنِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْمَطْعُون شَهِيد ) . وَفِي حَدِيث آخَر فِي غَيْر الصَّحِيحَيْنِ ( أَنَّ الطَّاعُون كَانَ عَذَابًا يَبْعَثهُ اللَّه عَلَى مَنْ يَشَاء ، فَجَعَلَهُ رَحْمَة لِلْمُؤْمِنِينَ ، فَلَيْسَ مِنْ عَبْد يَقَع الطَّاعُون فَيَمْكُث فِي بَلَده صَابِرًا يَعْلَم أَنَّهُ لَنْ يُصِيبهُ إِلَّا مَا كَتَبَ اللَّه لَهُ إِلَّا كَانَ لَهُ مِثْل أَجْر شَهِيد ) وَفِي حَدِيث آخَر ( الطَّاعُون شَهَادَة لِكُلِّ مُسْلِم ) . وَإِنَّمَا يَكُون شَهَادَة لِمَنْ صَبَرَ كَمَا بَيَّنَهُ فِي الْحَدِيث الْمَذْكُور . وَفِي هَذِهِ الْأَحَادِيث مَنْع الْقُدُوم عَلَى بَلَد الطَّاعُون ، وَمَنْع الْخُرُوج مِنْهُ فِرَارًا مِنْ ذَلِكَ . أَمَّا الْخُرُوج لِعَارِضٍ فَلَا بَأْس بِهِ ، وَهَذَا الَّذِي ذَكَرْنَاهُ هُوَ مَذْهَبنَا وَمَذْهَب الْجُمْهُور . قَالَ الْقَاضِي : هُوَ قَوْل الْأَكْثَرِينَ . قَالَ : حَتَّى قَالَتْ عَائِشَة : الْفِرَار مِنْهُ كَالْفِرَارِ مِنْ الزَّحْف . قَالَ : وَمِنْهُمْ مَنْ جَوَّزَ الْقُدُوم عَلَيْهِ وَالْخُرُوج مِنْهُ فِرَارًا . قَالَ : وَرُوِيَ هَذَا عَنْ عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ ، وَأَنَّهُ نَدِمَ عَلَى رُجُوعه مِنْ سَرْغ . وَعَنْ أَبِي مُوسَى الْأَشْعَرِيّ وَمَسْرُوق وَالْأَسْوَد بْن هِلَال أَنَّهُمْ فَرُّوا مِنْ الطَّاعُون ، وَقَالَ عَمْرو بْن الْعَاصِ : فِرُّوا عَنْ هَذَا الرِّجْز فِي الشِّعَاب وَالْأَوْدِيَة وَرُءُوس الْجِبَال ، فَقَالَ مَعَاذ : بَلْ هُوَ شَهَادَة وَرَحْمَة . وَيَتَأَوَّل هَؤُلَاءِ النَّهْي عَلَى أَنَّهُ لَمْ يَنْهَ عَنْ الدُّخُول عَلَيْهِ وَالْخُرُوج مِنْهُ مَخَافَة أَنْ يُصِيبهُ غَيْر الْمُقَدَّر ، لَكِنْ مَخَافَة الْفِتْنَة عَلَى النَّاس ، لِئَلَّا يَظُنُّوا أَنَّ هَلَاك الْقَادِم إِنَّمَا حَصَلَ بِقُدُومِهِ ، وَسَلَامَة الْفَارّ إِنَّمَا كَانَتْ بِفِرَارِهِ . قَالُوا : وَهُوَ مِنْ نَحْو النَّهْي عَنْ الطِّيَرَة وَالْقُرْب مِنْ الْمَجْذُوم ، وَقَدْ جَاءَ عَنْ اِبْن مَسْعُود قَالَ : الطَّاعُون فِتْنَة عَلَى الْمُقِيم وَالْفَارّ ، أَمَّا الْفَارّ فَيَقُول : فَرَرْت فَنَجَوْت ، وَأَمَّا الْمُقِيم فَيَقُول : أَقَمْت فَمُتّ ، وَإِنَّمَا فَرَّ مَنْ لَمْ يَأْتِ أَجَله ، وَأَقَامَ مَنْ حَضَرَ أَجَله وَالصَّحِيح مَا قَدَّمْنَاهُ مِنْ النَّهْي عَنْ الْقُدُوم عَلَيْهِ وَالْفِرَار مِنْهُ لِظَاهِرِ الْأَحَادِيث الصَّحِيحَة . قَالَ الْعُلَمَاء : وَهُوَ قَرِيب الْمَعْنَى مِنْ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَتَمَنَّوْا لِقَاء الْعَدُوّ ، وَاسْأَلُوا اللَّه الْعَافِيَة ، فَإِذَا لَقِيتُمُوهُمْ فَاصْبِرُوا ) وَفِي هَذَا الْحَدِيث الِاحْتِرَاز مِنْ الْمَكَارِه وَأَسْبَابهَا . وَفِيهِ التَّسْلِيم لِقَضَاءِ اللَّه عِنْد حُلُول الْآفَات . وَاللَّه أَعْلَم . وَاتَّفَقُوا عَلَى جَوَاز الْخُرُوج بِشُغْلٍ وَغَرَض غَيْر الْفِرَار ، وَدَلِيله صَرِيح الْأَحَادِيث .
قَوْله فِي رِوَايَة أَبِي النَّضْر ( لَا يُخْرِجكُمْ إِلَّا فِرَار مِنْهُ )
وَقَعَ فِي بَعْض النُّسَخ ( فِرَار ) بِالرَّفْعِ ، وَفِي بَعْضهَا ( فِرَارًا ) بِالنَّصْبِ ، وَكِلَاهُمَا مُشْكِل مِنْ حَيْثُ الْعَرَبِيَّة ، وَالْمَعْنَى . قَالَ الْقَاضِي : وَهَذِهِ الرِّوَايَة ضَعِيفَة عِنْد أَهْل الْعَرَبِيَّة مُفْسِدَة لِلْمَعْنَى ؛ لِأَنَّ ظَاهِرهَا الْمَنْع مِنْ الْخُرُوج لِكُلِّ سَبَب إِلَّا لِلْفِرَارِ ، فَلَا مَنْع مِنْهُ ، وَهَذَا ضِدّ الْمُرَاد . وَقَالَ جَمَاعَة : إِنَّ لَفْظَة ( إِلَّا ) هُنَا غَلَط مِنْ الرَّاوِي ، وَالصَّوَاب حَذْفهَا كَمَا هُوَ الْمَعْرُوف فِي سَائِر الرِّوَايَات . قَالَ الْقَاضِي : وَخَرَّجَ بَعْض مُحَقِّقِي الْعَرَبِيَّة لِرِوَايَةِ النَّصْب وَجْهًا فَقَالَ : هُوَ مَنْصُوب عَلَى الْحَال . قَالَ : وَلَفْظَة ( إِلَّا ) هُنَا لِلْإِيجَابِ لَا لِلِاسْتِثْنَاءِ ، وَتَقْدِيره لَا تَخْرُجُوا إِذَا لَمْ يَكُنْ خُرُوجكُمْ إِلَّا فِرَارًا مِنْهُ . وَاللَّهُ أَعْلَم . وَاعْلَمْ أَنَّ أَحَادِيث الْبَاب كُلّهَا مِنْ رِوَايَة أُسَامَة بْن زَيْد ، وَذَكَرَ فِي الطُّرُق الثَّلَاث فِي آخِر الْبَاب مَا يُوهِم أَوْ يَقْتَضِي أَنَّهُ مِنْ رِوَايَة سَعْد بْن أَبِي وَقَاصّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ الْقَاضِي وَغَيْره : هَذَا وَهْم إِنَّمَا هُوَ مِنْ رِوَايَة سَعْد عَنْ أُسَامَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاللَّهُ أَعْلَم .

4109 - سبق شرحه بالباب

4110 - سبق شرحه بالباب

4111 - سبق شرحه بالباب

4112 - سبق شرحه بالباب

4113 - سبق شرحه بالباب

4114 - أَمَّا ( الْوَبَاء )
فَمَهْمُوز مَقْصُور وَمَمْدُود ، لُغَتَانِ ، الْقَصْر أَفْصَح وَأَشْهَر . قَوْله : ( حَتَّى إِذَا كَانَ بِسَرْغ لَقِيَهُ أَهْل الْأَجْنَاد )
أَمَّا ( سَرْغ )
فَبِسِينٍ مُهْمَلَة مَفْتُوحَة ثُمَّ رَاءٍ سَاكِنَة ثُمَّ غَيْن مُعْجَمَة ، وَحَكَى الْقَاضِي وَغَيْره أَيْضًا فَتْح الرَّاء ، وَالْمَشْهُور إِسْكَانهَا ، وَيَجُوز صَرْفه وَتَرْكه ، وَهِيَ قَرْيَة فِي طَرَف الشَّام مِمَّا يَلِي الْحِجَاز .
وَقَوْله : ( أَهْل الْأَجْنَاد )
وَفِي غَيْر هَذِهِ الرِّوَايَة : ( أُمَرَاء الْأَجْنَاد ) وَالْمُرَاد بِالْأَجْنَادِ هُنَا مَدَن الشَّام الْخَمْس ، وَهِيَ فِلَسْطِين وَالْأُرْدُنّ وَدِمَشْق وَحِمْص وَقِنِّسْرِين ، هَكَذَا فَسَّرُوهُ ، وَاتَّفَقُوا عَلَيْهِ ، وَمَعْلُوم أَنَّ فِلَسْطِين اِسْم لِنَاحِيَةِ بَيْت الْمَقْدِس ، وَالْأَرْدُن اِسْم لِنَاحِيَةِ سِيَّان وَطَبَرِية ، وَمَا يَتَعَلَّق بِهِمَا ، وَلَا يَضُرّ إِطْلَاق اِسْم الْمَدِينَة عَلَيْهِ .
قَوْله : ( اُدْعُ لِي الْمُهَاجِرِينَ الْأَوَّلِينَ ، فَدَعَا ، ثُمَّ دَعَا الْأَنْصَار ، ثُمَّ مَشْيَخَة قُرَيْش مِنْ مُهَاجِرَة الْفَتْح )
إِنَّمَا رَتَّبَهُمْ هَكَذَا عَلَى حَسَب فَضَائِلهمْ . قَالَ الْقَاضِي : الْمُرَاد بِالْمُهَاجِرِينَ الْأَوَّلِينَ مَنْ صَلَّى لِلْقِبْلَتَيْنِ ، فَأَمَّا مَنْ أَسْلَمَ بَعْد تَحْوِيل الْقِبْلَة فَلَا يُعَدّ فِيهِمْ . قَالَ : وَأَمَّا مُهَاجِرَة الْفَتْح ، فَقِيلَ : هُمْ الَّذِينَ أَسْلَمُوا قَبْل الْفَتْح ، فَحَصَلَ لَهُمْ فَضْل بِالْهِجْرَةِ قَبْل الْفَتْح ، إِذْ لَا هِجْرَة بَعْد الْفَتْح ، وَقِيلَ : هُمْ مُسْلِمَة الْفَتْح الَّذِينَ هَاجَرُوا بَعْده ، فَحَصَلَ لَهُمْ اِسْم دُون الْفَضِيلَة . قَالَ الْقَاضِي : هَذَا أَظْهَر ؛ لِأَنَّهُمْ الَّذِينَ يُطْلَق عَلَيْهِمْ مَشْيَخَة قُرَيْش . وَكَانَ رُجُوع عُمَر رَضِيَ اللَّه عَنْهُ لِرُجْحَانِ طَرَف الرُّجُوع لِكَثْرَةِ الْقَائِلِينَ بِهِ ، وَأَنَّهُ أَحْوَط ، وَلَمْ يَكُنْ مُجَرَّد تَقْلِيد لِمُسْلِمَةِ الْفَتْح ؛ لِأَنَّ بَعْض الْمُهَاجِرِينَ الْأَوَّلِينَ وَبَعْض الْأَنْصَار أَشَارُوا بِالرُّجُوعِ ، وَبَعْضهمْ بِالْقُدُومِ عَلَيْهِ ، وَانْضَمَّ إِلَى الْمُشِيرِينَ بِالرُّجُوعِ رَأْي مَشْيَخَة قُرَيْش ، فَكَثُرَ الْقَائِلُونَ بِهِ ، مَعَ مَا لَهُمْ مِنْ السِّنّ وَالْخِبْرَة وَكَثْرَة التَّجَارِب وَسَدَاد الرَّأْي . وَحُجَّة الطَّائِفَتَيْنِ وَاضِحَة مُبَيَّنَة فِي الْحَدِيث ، وَهُمَا مُسْتَمَدَّانِ مِنْ أَصْلَيْنِ فِي الشَّرْع : أَحَدهمَا التَّوَكُّل وَالتَّسْلِيم لِلْقَضَاءِ ، وَالثَّانِي الِاحْتِيَاط وَالْحَذَر وَمُجَانَبَة أَسْبَاب الْإِلْقَاء بِالْيَدِ إِلَى التَّهْلُكَة . قَالَ الْقَاضِي : وَقِيلَ : إِنَّمَا رَجَعَ عُمَر لِحَدِيثِ عَبْد الرَّحْمَن بْن عَوْف كَمَا قَالَ مُسْلِم هُنَا فِي رِوَايَته عَنْ اِبْن شِهَاب أَنَّ سَالِم بْن عَبْد اللَّه قَالَ : إِنَّ عُمَر إِنَّمَا اِنْصَرَفَ بِالنَّاسِ عَنْ حَدِيث عَبْد الرَّحْمَن بْن عَوْف . قَالُوا : وَلِأَنَّهُ لَمْ يَكُنْ لِيَرْجِع لِرَأْيٍ دُون رَأْي حَتَّى يَجِد عِلْمًا وَتَأَوَّلَ هَؤُلَاءِ .
قَوْله : ( إِنِّي مُصْبِح عَلَى ظَهْر فَأَصْبَحُوا )
فَقَالُوا أَيْ مُسَافِر إِلَى الْجِهَة الَّتِي قَصَدْنَاهَا أَوَّلًا ، لَا لِلرُّجُوعِ إِلَى الْمَدِينَة ، وَهَذَا تَأْوِيل فَاسِد ، وَمَذْهَب ضَعِيف ، بَلْ الصَّحِيح الَّذِي عَلَيْهِ الْجُمْهُور ، وَهُوَ ظَاهِر الْحَدِيث أَوْ صَرِيحه ، أَنَّهُ إِنَّمَا قَصَدَ الرُّجُوع أَوَّلًا بِالِاجْتِهَادِ حِين رَأَى الْأَكْثَرِينَ عَلَى تَرْك الرُّجُوع ، مَعَ فَضِيلَة الْمُشِيرِينَ بِهِ ، وَمَا فِيهِ مِنْ الِاحْتِيَاط ، ثُمَّ بَلَغَهُ حَدِيث عَبْد الرَّحْمَن ، فَحَمِدَ اللَّه تَعَالَى ، وَشَكَرَهُ عَلَى مُوَافَقَة اِجْتِهَاده وَاجْتِهَاد مُعْظَم أَصْحَابه نَصَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله : ( إِنِّي مُصْبِح عَلَى ظَهْر فَأَصْبَحُوا عَلَيْهِ ) هُوَ بِإِسْكَانِ الصَّاد فِيهِمَا أَيْ مُسَافِر رَاكِب عَلَى ظَهْر الرَّاحِلَة ، رَاجِع إِلَى وَطَنِي ، فَأَصْبَحُوا عَلَيْهِ ، وَتَأَهَّبُوا لَهُ .
وَأَمَّا قَوْل مُسْلِم : ( إِنَّهُ رَجَعَ لِحَدِيثِ عَبْد الرَّحْمَن ) فَيُحْتَمَل أَنَّ سَالِمًا لَمْ يَبْلُغهُ مَا كَانَ عُمَر عَزَمَ عَلَيْهِ مِنْ الرُّجُوع قَبْل حَدِيث عَبْد الرَّحْمَن لَهُ ، وَيُحْتَمَل أَنَّهُ أَرَادَ لَمْ يَرْجِع إِلَّا بَعْد حَدِيث عَبْد الرَّحْمَن . وَاللَّهُ أَعْلَم .
قَوْله : ( فَقَالَ أَبُو عُبَيْدَة : أَفِرَارًا مِنْ قَدَر اللَّه ؟ فَقَالَ عُمَر لَوْ غَيْرك قَالَهَا يَا أَبَا عُبَيْدَة ‚ وَكَانَ عُمَر يَكْرَه خِلَافه نَعَمْ نَفِرّ مِنْ قَدَر اللَّه إِلَى قَدَر اللَّه ، أَرَأَيْت لَوْ كَانَ لَك إِبِل فَهَبَطْت وَادِيًا لَهُ عُدْوَتَانِ إِحْدَاهُمَا خَصِيبَة وَالْأُخْرَى جَدْبَة ، أَلَيْسَ إِنْ رَعَيْت الْخَصِيبَة رَعَيْتهَا بِقَدَرِ اللَّه ، وَإِنْ رَعَيْت الْجَدْبَة رَعَيْتهَا بِقَدَرِ اللَّه ) ؟
أَمَّا ( الْعُدْوَة )
فَبِضَمِّ الْعَيْن وَكَسْرهَا وَهِيَ جَانِب الْوَادِي ،
( وَالْجَدْبَة )
بِفَتْحِ الْجِيم وَإِسْكَان الدَّال الْمُهْمَلَة ، وَهِيَ ضِدّ الْخَصِيبَة . وَقَالَ صَاحِب التَّحْرِير : الْجَدْبَة هُنَا بِسُكُونِ الدَّال وَكَسْرهَا . قَالَ : وَالْخِصْبَة كَذَلِكَ . أَمَّا
قَوْله : ( لَوْ غَيْرك قَالَهَا يَا أَبَا عُبَيْدَة )
فَجَوَاب ( لَوْ ) مَحْذُوف ، وَفِي تَقْدِيره وَجْهَانِ ذَكَرَهُمَا صَاحِب التَّحْرِير وَغَيْره . أَحَدهمَا لَوْ قَالَهُ غَيْرك لَأَدَّبْته ، لِاعْتِرَاضِهِ عَلَيَّ فِي مَسْأَلَة اِجْتِهَادِيَّة وَافَقَنِي عَلَيْهَا أَكْثَر النَّاس ، وَأَهْل الْحِلّ وَالْعَقْد فِيهَا . وَالثَّانِي لَوْ قَالَهَا غَيْرك لَمْ أَتَعَجَّب مَعَهُ ، وَإِنَّمَا أَتَعَجَّب مِنْ قَوْلك أَنْتَ ذَلِكَ مَعَ مَا أَنْتَ عَلَيْهِ مِنْ الْعِلْم وَالْفَضْل ، ثُمَّ ذَكَرَ لَهُ عُمَر دَلِيلًا وَاضِحًا مِنْ الْقِيَاس الْجَلِيّ الَّذِي لَا شَكّ فِي صِحَّته ، وَلَيْسَ ذَلِكَ اِعْتِقَادًا مِنْهُ أَنَّ الرُّجُوع يَرُدّ الْمَقْدُور ، وَإِنَّمَا مَعْنَاهُ أَنَّ اللَّه تَعَالَى أَمْر بِالِاحْتِيَاطِ وَالْحَزْم وَمُجَانَبَة أَسْبَاب الْهَلَاك كَمَا أَمَرَ سُبْحَانه وَتَعَالَى بِالتَّحَصُّنِ مِنْ سِلَاح الْعَدُوّ ، وَتَجَنُّب الْمَهَالِك ، وَإِنْ كَانَ كُلّ وَاقِع فَبِقَضَاءِ اللَّه وَقَدَرَهُ السَّابِق فِي عِلْمه ، وَقَاسَ عُمَر عَلَى رَعْي الْعُدْوَتَيْنِ لِكَوْنِهِ وَاضِحًا لَا يُنَازِع فِيهِ أَحَد مَعَ مُسَاوَاته لِمَسْأَلَةِ النِّزَاع .
قَوْله : ( أَكُنْت مُعَجِّزه )
هُوَ بِفَتْحِ الْعَيْن وَتَشْدِيد الْجِيم أَيْ تَنْسُبهُ إِلَى الْعَجْز ، مَقْصُود عُمَر أَنَّ النَّاس رَعِيَّة لِي اِسْتَرْعَانِيهَا اللَّه تَعَالَى ، فَيَجِب عَلِيّ الِاحْتِيَاط لَهَا ، فَإِنْ تَرَكْته نَسَبْت إِلَى الْعَجْز وَاسْتَوْجَبْت الْعُقُوبَة . وَاللَّهُ أَعْلَم .
قَوْله : ( هَذَا الْمَحَلّ أَوْ قَالَ هَذَا الْمَنْزِل )
هُمَا بِمَعْنًى ، وَهُوَ بِفَتْحِ الْحَاء وَكَسْرهَا ، وَالْفَتْح أَقْيَس ، فَإِنَّ مَا كَانَ عَلَى وَزْن ( فَعَلَ ) وَمُضَارِعه ( يَفْعُل ) بِضَمِّ ثَالِثه كَانَ مَصْدَره وَاسْم الزَّمَان وَالْمَكَان ( مَفْعَلًا ) بِالْفَتْحِ كَقَعَدِ يَقْعُد مَقْعَدًا ، وَنَظَائِره ، إِلَّا أَحْرُفًا شَذَّتْ جَاءَتْ بِالْوَجْهَيْنِ مِنْهَا الْمَحَلّ .
قَوْله فِي الْإِسْنَاد : ( عَنْ مَالِك عَنْ اِبْن شِهَاب عَنْ عَبْد الْحَمِيد بْن عَبْد الرَّحْمَن بْن زَيْد بْن الْخَطَّاب عَنْ عَبْد اللَّه بْن عَبْد اللَّه بْن الْحَارِث بْن نَوْفَل عَنْ عَبْد اللَّه بْن عَبَّاس )
قَالَ الدَّارَقُطْنِيُّ كَذَا قَالَ مَالِك ، وَقَالَ مَعْمَر وَيُونُس : عَنْ عَبْد اللَّه بْن الْحَارِث . قَالَ : وَالْحَدِيث صَحِيح عَلَى اِخْتِلَافه . قَالَ : وَقَدْ أَخْرَجَهُ مُسْلِم مِنْ طَرِيق يُونُس عَنْ عَبْد اللَّه بْن الْحَارِث ، وَأَمَّا الْبُخَارِيّ فَلَمْ يُخَرِّجهُ إِلَّا مِنْ طَرِيق مَالِك .
وَاعْلَمْ أَنَّ فِي حَدِيث عُمَر هَذَا فَوَائِد كَثِيرَة : مِنْهَا خُرُوج الْإِمَام بِنَفْسِهِ فِي وِلَايَته فِي بَعْض الْأَوْقَات لِيُشَاهِد أَحْوَال رَعِيَّته ، وَيُزِيل ظُلْم الْمَظْلُوم ، وَيَكْشِف كَرْب الْمَكْرُوب ، وَيَسُدّ خَلَّة الْمُحْتَاج ، وَيَقْمَع أَهْل الْفَسَاد ، وَيَخَافهُ أَهْل الْبَطَالَة وَالْأَذَى وَالْوُلَاة ، وَيَحْذَرُوا تَجَسُّسه عَلَيْهِمْ وَوُصُول قَبَائِحهمْ إِلَيْهِ ، فَيَنْكُفُوا ، وَيُقِيم فِي رَعِيَّته شَعَائِر الْإِسْلَام ، وَيُؤَدِّب مَنْ رَآهُمْ مُخِلِّينَ بِذَلِكَ ، وَلِغَيْرِ ذَلِكَ مِنْ الْمَصَالِح . وَمِنْهَا تَلَقِّي الْأُمَرَاء وَوُجُوه النَّاس الْإِمَام عِنْد قُدُومه ، وَإِعْلَامهمْ إِيَّاهُ بِمَا حَدَثَ فِي بِلَادهمْ مِنْ خَيْر وَشَرّ ، وَوَبَاء ، وَرُخْص ، وَغَلَاء ، وَشِدَّة ، وَرَخَاء وَغَيْر ذَلِكَ . وَمِنْهَا اِسْتِحْبَاب مُشَاوَرَة أَهْل الْعِلْم وَالرَّأْي فِي الْأُمُور الْحَادِثَة ، وَتَقْدِيم أَهْل السَّابِقَة فِي ذَلِكَ . وَمِنْهَا تَنْزِيل النَّاس مَنَازِلهمْ ، وَتَقْدِيم أَهْل الْفَضْل عَلَى غَيْرهمْ ، وَالِابْتِدَاء بِهِمْ فِي الْمَكَارِم . وَمِنْهَا جَوَاز الِاجْتِهَاد فِي الْحُرُوب وَنَحْوهَا كَمَا يَجُوز فِي الْأَحْكَام . وَمِنْهَا قَبُول خَبَر الْوَاحِد ، فَإِنَّهُمْ قَبِلُوا خَبَر عَبْد الرَّحْمَن . وَمِنْهَا صِحَّة الْقِيَاس ، وَجَوَاز الْعَمَل بِهِ . وَمِنْهَا اِبْتِدَاء الْعَالِم بِمَا عِنْده مِنْ الْعِلْم قَبْل أَنْ يَسْأَلهُ كَمَا فَعَلَ عَبْد الرَّحْمَن . وَمِنْهَا اِجْتِنَاب أَسْبَاب الْهَلَاك . وَمِنْهَا مَنْع الْقُدُوم عَلَى الطَّاعُون ، وَمَنْع الْفِرَار مِنْهُ . وَاللَّهُ أَعْلَم .

4115 - سبق شرحه بالباب

4116 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ رِوَايَة أَبِي هُرَيْرَة : ( لَا عَدْوَى ، وَلَا صَفَر وَلَا هَامَة فَقَالَ أَعْرَابِيّ : يَا رَسُول اللَّه فَمَا بَال الْإِبِل تَكُون فِي الرَّمْل كَأَنَّهَا الظِّبَاء ، فَيَجِيء الْبَعِير الْأَجْرَب ، فَيَدْخُل فِيهَا ، فَيُجْرِبُها كُلّهَا ؟ قَالَ : ( فَمَنْ أَعْدَى الْأَوَّل ) وَفِي رِوَايَة : ( لَا عَدْوَى ، وَلَا طِيَرَة ، وَلَا صَفَر ، وَلَا هَامَة ) وَفِي رِوَايَة ( أَنَّ أَبَا هُرَيْرَة كَانَ يُحَدِّث بِحَدِيثِ ( لَا عَدْوَى ) وَيُحَدِّث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَيْضًا أَنَّهُ قَالَ : ( لَا يُورِد مُمْرِض عَلَى مُصِحّ ) ثُمَّ إِنَّ أَبَا هُرَيْرَة اِقْتَصَرَ عَلَى رِوَايَة حَدِيث ( لَا يُورِد مُمْرِض عَلَى مُصِحّ ) وَأَمْسَكَ عَنْ حَدِيث ( لَا عَدْوَى ) فَرَاجِعُوهُ فِيهِ ، وَقَالُوا لَهُ : إِنَّا سَمِعْنَاك تُحَدِّثهُ ، فَأَبَى أَنْ يَعْتَرِف بِهِ . قَالَ أَبُو سَلَمَة الرَّاوِي عَنْ أَبِي هُرَيْرَة : فَلَا أَدْرِي أَنَسِيَ أَبُو هُرَيْرَة أَوْ نَسَخَ أَحَد الْقَوْلَيْنِ الْآخَر ؟ ) قَالَ جُمْهُور الْعُلَمَاء : يَجِب الْجَمْع بَيْن هَذَيْنِ الْحَدِيثَيْنِ ، وَهُمَا صَحِيحَانِ . قَالُوا : وَطَرِيق الْجَمْع أَنَّ حَدِيث ( لَا عَدْوَى ) الْمُرَاد بِهِ نَفْي مَا كَانَتْ الْجَاهِلِيَّة تَزْعُمهُ وَتَعْتَقِدهُ أَنَّ الْمَرَض وَالْعَاهَة تَعَدَّى بِطَبْعِهَا لَا بِفِعْلِ اللَّه تَعَالَى . وَأَمَّا حَدِيث ( لَا يُورِد مُمْرِض عَلَى مُصِحّ ) فَأُرْشِدَ فِيهِ إِلَى مُجَانَبَة مَا يَحْصُل الضَّرَر عِنْده فِي الْعَادَة بِفِعْلِ اللَّه تَعَالَى وَقَدْره . فَنَفَى فِي الْحَدِيث الْأَوَّل الْعَدْوَى بِطَبْعِهَا ، وَلَمْ يَنْفِ حُصُول الضَّرَر عِنْد ذَلِكَ بِقَدَرِ اللَّه تَعَالَى وَفِعْله ، وَأَرْشَدَ فِي الثَّانِي إِلَى الِاحْتِرَاز مِمَّا يَحْصُل عِنْده الضَّرَر بِفِعْلِ اللَّه وَإِرَادَته وَقَدَره . فَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ تَصْحِيح الْحَدِيثَيْنِ وَالْجَمْع بَيْنهمَا هُوَ الصَّوَاب الَّذِي عَلَيْهِ جُمْهُور الْعُلَمَاء ، وَيَتَعَيَّن الْمَصِير إِلَيْهِ . وَلَا يُؤَثِّر نِسْيَان أَبِي هُرَيْرَة لِحَدِيثِ ( وَلَا عَدْوَى ) لِوَجْهَيْنِ : أَحَدهمَا أَنَّ نِسْيَان الرَّاوِي لِلْحَدِيثِ الَّذِي رَوَاهُ لَا يَقْدَح فِي صِحَّته عِنْد جَمَاهِير الْعُلَمَاء ، بَلْ يَجِب الْعَمَل بِهِ . وَالثَّانِي أَنَّ هَذَا اللَّفْظ ثَابِت مِنْ رِوَايَة غَيْر أَبِي هُرَيْرَة ؛ فَقَدْ ذَكَرَ مُسْلِم هَذَا مِنْ رِوَايَة السَّائِب بْن يَزِيد ، وَجَابِر بْن عَبْد اللَّه ، وَأَنَس بْن مَالِك ، وَابْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَحَكَى الْمَازِرِيّ وَالْقَاضِي عِيَاض عَنْ بَعْض الْعُلَمَاء أَنَّ حَدِيث ( لَا يُورِد مُمْرِض عَلَى مُصِحّ ) مَنْسُوخ بِحَدِيثِ ( لَا عَدْوَى ) وَهَذَا غَلَط لِوَجْهَيْنِ : أَحَدهمَا أَنَّ النَّسْخ يُشْتَرَط فِيهِ تَعَذُّر الْجَمْع بَيْن الْحَدِيثَيْنِ ، وَلَمْ يَتَعَذَّر ، بَلْ قَدْ جَمَعْنَا بَيْنهمَا . وَالثَّانِي أَنَّهُ يُشْتَرَط فِيهِ مَعْرِفَة التَّارِيخ ، وَتَأَخُّر النَّاسِخ ، وَلَيْسَ ذَلِكَ مَوْجُودًا هُنَا . وَقَالَ آخَرُونَ : حَدِيث ( لَا عَدْوَى ) عَلَى ظَاهِره ، وَأَمَّا النَّهْي عَنْ إِيرَاد الْمُمْرِض عَلَى الْمُصِحّ فَلَيْسَ لِلْعَدْوَى ، بَلْ لِلتَّأَذِّي بِالرَّائِحَةِ الْكَرِيهَة ، وَقُبْح صُورَته ، وَصُورَة الْمَجْذُوم . وَالصَّوَاب مَا سَبَقَ . وَاللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا صَفَر )
فِيهِ تَأْوِيلَانِ : أَحَدهمَا الْمُرَاد تَأْخِيرهمْ تَحْرِيم الْمُحَرَّم إِلَى صَفَر ، وَهُوَ النَّسِيء الَّذِي كَانُوا يَفْعَلُونَهُ ، وَبِهَذَا قَالَ مَالِك وَأَبُو عُبَيْدَة . وَالثَّانِي أَنَّ الصَّفَر دَوَابّ فِي الْبَطْن ، وَهِيَ دُود ، وَكَانُوا يَعْتَقِدُونَ أَنَّ فِي الْبَطْن دَابَّة تَهِيج عِنْد الْجُوع ، وَرُبَّمَا قَتَلَتْ صَاحِبهَا ، وَكَانَتْ الْعَرَب تَرَاهَا أَعْدَى مِنْ الْجَرَب ، وَهَذَا التَّفْسِير هُوَ الصَّحِيح ، وَبِهِ قَالَ مُطَرِّف وَابْن وَهْب وَابْن حَبِيب وَأَبُو عُبَيْد وَخَلَائِق مِنْ الْعُلَمَاء ، وَقَدْ ذَكَرَهُ مُسْلِم عَنْ جَابِر بْن عَبْد اللَّه رَاوِي الْحَدِيث ، فَيَتَعَيَّن اِعْتِمَاده ، وَيَجُوز أَنْ يَكُون الْمُرَاد هَذَا وَالْأَوَّل جَمِيعًا ، وَأَنَّ الصَّفَرَيْن جَمِيعًا بَاطِلَانِ ، لَا أَصْل لَهُمَا ، وَلَا تَصْرِيح عَلَى وَاحِد مِنْهُمَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا هَامَة )
فِيهِ تَأْوِيلَانِ : أَحَدهمَا أَنَّ الْعَرَب تَتَشَاءَم بِالْهَامَةِ ، وَهِيَ الطَّائِر الْمَعْرُوف مِنْ طَيْر اللَّيْل وَقِيلَ : هِيَ الْبُومَة . قَالُوا : كَانَتْ إِذَا سَقَطَتْ عَلَى دَار أَحَدهمْ رَآهَا نَاعِيَة لَهُ نَفْسه ، أَوْ بَعْض أَهْله ، وَهَذَا تَفْسِير مَالِك بْن أَنَس . وَالثَّانِي أَنَّ الْعَرَب كَانَتْ تَعْتَقِد أَنَّ عِظَام الْمَيِّت ، وَقِيلَ : رُوحه تَنْقَلِب هَامَة تَطِير ، وَهَذَا تَفْسِير أَكْثَر الْعُلَمَاء ، وَهُوَ الْمَشْهُور . وَيَجُوز أَنْ يَكُون الْمُرَاد النَّوْعَيْنِ ، فَإِنَّهُمَا جَمِيعًا بَاطِلَانِ ، فَبَيَّنَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِبْطَال ذَلِكَ ، وَضَلَالَة الْجَاهِلِيَّة فِيمَا تَعْتَقِدهُ مِنْ ذَلِكَ . وَ ( الْهَامَة ) بِتَخْفِيفِ الْمِيم عَلَى الْمَشْهُور الَّذِي لَمْ يَذْكُر الْجُمْهُور غَيْره ، وَقِيلَ : بِتَشْدِيدِهَا ، قَالَهُ جَمَاعَة ، وَحَكَاهُ الْقَاضِي عَنْ أَبِي زَيْد الْأَنْصَارِيّ الْإِمَام فِي اللُّغَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ أَعْدَى الْأَوَّل ؟ )
مَعْنَاهُ أَنَّ الْبَعِير الْأَوَّل الَّذِي جَرِبَ مَنْ أَجْرَبه ، أَيْ وَأَنْتُمْ تَعْلَمُونَ وَتَعْتَرِفُونَ أَنَّ اللَّه تَعَالَى هُوَ الَّذِي أَوْجَدَ ذَلِكَ مِنْ غَيْر مُلَاصَقَة لِبَعِيرٍ أَجْرَب ، فَاعْلَمُوا أَنَّ الْبَعِير الثَّانِي وَالثَّالِث وَمَا بَعْدهمَا إِنَّمَا جَرِبَ بِفِعْلِ اللَّه تَعَالَى وَإِرَادَته ، لَا بِعَدْوَى تُعْدِي بِطَبْعِهَا ، وَلَوْ كَانَ الْجَرَب بِالْعَدْوَى بِالطَّبَائِعِ لَمْ يَجْرَب الْأَوَّل لِعَدَمِ الْمُعْدِي . فَفِي الْحَدِيث بَيَان الدَّلِيل الْقَاطِع لِإِبْطَالِ قَوْلهمْ فِي الْعَدْوَى بِطَبْعِهَا .

4117 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يُورِد مُمْرِض عَلَى مُصِحّ )
قَوْله : ( يُورِد ) بِكَسْرِ الرَّاء ، وَالْمُمْرِض وَالْمُصِحّ بِكَسْرِ الرَّاء وَالصَّاد ، وَمَفْعُول ( يُورِد ) مَحْذُوف أَيْ لَا يُورِد إِبِله الْمِرَاض . قَالَ الْعُلَمَاء : الْمُمْرِض صَاحِب الْإِبِل الْمِرَاض ، وَالْمُصِحّ صَاحِب الْإِبِل الصِّحَاح ، فَمَعْنَى الْحَدِيث لَا يُورِد صَاحِب الْإِبِل الْمِرَاض إِبِله عَلَى إِبِل صَاحِب الْإِبِل الصِّحَاح ؛ لِأَنَّهُ رُبَّمَا أَصَابَهَا الْمَرَض بِفِعْلِ اللَّه تَعَالَى وَقَدَره الَّذِي أَجْرَى بِهِ الْعَادَة ، لَا بِطَبْعِهَا ، فَيَحْصُل لِصَاحِبِهَا ضَرَر بِمَرَضِهَا ، وَرُبَّمَا حَصَلَ لَهُ ضَرَر أَعْظَم مِنْ ذَلِكَ بِاعْتِقَادِ الْعَدْوَى بِطَبْعِهَا ، فَيَكْفُر . وَاللَّهُ أَعْلَم .
قَوْله : ( كَانَ أَبُو هُرَيْرَة يُحَدِّثهُمَا كِلْتَيْهِمَا )
كَذَا هُوَ فِي جَمِيع النُّسَخ ( كِلْتَيْهِمَا ) بِالتَّاءِ وَالْيَاء مَجْمُوعَتَيْنِ ، وَالضَّمِير عَائِد إِلَى الْكَلِمَتَيْنِ أَوْ الْقِصَّتَيْنِ أَوْ الْمَسْأَلَتَيْنِ وَنَحْو ذَلِكَ .

4118 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا نَوْء )
أَيْ لَا تَقُولُوا : مُطِرْنَا بِنَوْءِ كَذَا ، وَلَا تَعْتَقِدُوهُ ، وَسَبَقَ شَرْحه وَاضِحًا فِي كِتَاب الصَّلَاة .

4119 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا غُول )
قَالَ جُمْهُور الْعُلَمَاء : كَانَتْ الْعَرَب تَزْعُم أَنَّ الْغِيلَان فِي الْفَلَوَات ، وَهِيَ جِنْس مِنْ الشَّيَاطِين ، فَتَتَرَاءَى لِلنَّاسِ ، وَ ( تَتَغَوَّل تَغَوُّلًا ) أَيْ تَتَلَوَّن تَلَوُّنًا ، فَتُضِلّهُمْ عَنْ الطَّرِيق فَتُهْلِكهُمْ ، فَأَبْطَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَاكَ . وَقَالَ آخَرُونَ : لَيْسَ الْمُرَاد بِالْحَدِيثِ نَفْي وُجُود الْغِيلَان ، وَإِنَّمَا مَعْنَاهُ إِبْطَال مَا تَزْعُمهُ الْعَرَب مِنْ تَلَوُّن الْغُول بِالصُّوَرِ الْمُخْتَلِفَة ، وَاغْتِيَالهَا . قَالُوا : وَمَعْنَى ( لَا غُول ) أَيْ لَا تَسْتَطِيع أَنْ تَضِلّ أَحَدًا ، وَيَشْهَد لَهُ حَدِيث آخَر ( لَا غُول وَلَكِنَّ السَّعَالِي ) ، قَالَ الْعُلَمَاء : السَّعَالِي بِالسِّينِ الْمَفْتُوحَة وَالْعَيْن الْمُهْمَلَتَيْنِ ، وَهُمْ سَحَرَة الْجِنّ ، أَيْ وَلَكِنَّ فِي الْجِنّ سَحَرَة لَهُمْ تَلْبِيس وَتَخَيُّل . وَفِي الْحَدِيث الْآخَر : ( إِذَا تَغَوَّلَتْ الْغِيلَان فَنَادُوا بِالْأَذَانِ ) أَيْ اِرْفَعُوا شَرّهَا بِذِكْرِ اللَّه تَعَالَى ، وَهَذَا دَلِيل عَلَى أَنَّهُ لَيْسَ الْمُرَاد نَفْي أَصْل وُجُودهَا . وَفِي حَدِيث أَبِي أَيُّوب : ( كَانَ لِي تَمْر فِي سَهْوَة ، وَكَانَتْ الْغُول تَجِيء فَتَأْكُل مِنْهُ )

4121 - قَوْله ( قَالَ أَبُو الزُّبَيْر هَذِهِ الْغُول الَّتِي تَغَوَّل )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا : ( قَالَ أَبُو الزُّبَيْر ) وَكَذَا نَقَلَهُ الْقَاضِي عَنْ الْجُمْهُور . وَقَالَ : وَفِي رِوَايَة الطَّبَرِيّ أَحَد رُوَاة صَحِيح مُسْلِم ( قَالَ أَبُو هُرَيْرَة ) قَالَ : وَالصَّوَاب الْأَوَّل .
قَوْله أَنَّهُ قَالَ فِي تَفْسِير الصَّفَر ( هِيَ دَوَابّ الْبَطْن )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا ( دَوَابّ ) بِدَالٍ مُهْمَلَة وَبَاء مُوَحَّدَة مُشَدَّدَة ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ رِوَايَة الْجُمْهُور قَالَ : وَفِي رِوَايَة الْعُذْرِيّ : ( ذَوَات ) بِالذَّالِ الْمُعْجَمَة وَالتَّاء الْمُثَنَّاة فَوْق ، وَلَهُ وَجْه ، وَلَكِنَّ الصَّحِيح الْمَعْرُوف هُوَ الْأَوَّل . قَالَ الْقَاضِي : وَاخْتَلَفُوا فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا عَدْوَى ) فَقِيلَ : هُوَ نَهْي عَنْ أَنْ يُقَال ذَلِكَ ، أَوْ يُعْتَقَد . وَقِيلَ : هُوَ خَبَر ، أَيْ لَا تَقَع عَدْوَى بِطَبْعِهَا .

4122 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( لَا طِيَرَة ، وَخَيْرهَا الْفَأْل ) قِيلَ : يَا رَسُول اللَّه وَمَا الْفَأْل ؟ قَالَ : الْكَلِمَة الْحَسَنَة الصَّالِحَة يَسْمَعهَا أَحَدكُمْ ) وَفِي رِوَايَة ( لَا طِيَرَة ، وَيُعْجِبنِي الْفَأْل : الْكَلِمَة الْحَسَنَة الْكَلِمَة الطَّيِّبَة ) وَفِي رِوَايَة ( وَأُحِبّ الْفَأْل الصَّالِح )
أَمَّا ( الطِّيَرَة )
فَبِكَسْرِ الطَّاء وَفَتْح الْيَاء عَلَى وَزْن الْعِنَبَة ، هَذَا هُوَ الصَّحِيح الْمَعْرُوف فِي رِوَايَة الْحَدِيث وَكُتُب اللُّغَة وَالْغَرِيب ، وَحَكَى الْقَاضِي وَابْن الْأَثِير أَنَّ مِنْهُمْ مَنْ سَكَّنَ الْيَاء ، وَالْمَشْهُور الْأَوَّل . قَالُوا : وَهِيَ مَصْدَر تَطَيَّرَ طِيَرَة قَالُوا : وَلَمْ يَجِيء فِي الْمَصَادِر عَلَى هَذَا الْوَزْن إِلَّا تَطَيَّرَ طِيَرَة ، وَتَخَيَّرَ خِيَرَة بِالْخَاءِ الْمُعْجَمَة ، وَجَاءَ فِي الْأَسْمَاء حَرْفَانِ وَهُمَا شَيْء طِيَبَة أَيْ طَيِّب ، وَ ( التِّوَلَة ) بِكَسْرِ التَّاء الْمُثَنَّاة وَضَمّهَا وَهُوَ نَوْع مِنْ السِّحْر ، وَقِيلَ : يُشْبِه السِّحْر . وَقَالَ الْأَصْمَعِيّ : هُوَ مَا تَتَحَبَّب بِهِ الْمَرْأَة إِلَى زَوْجهَا . وَ ( التَّطَيُّر ) التَّشَاؤُم ، وَأَصْله الشَّيْء الْمَكْرُوه مِنْ قَوْلٍ أَوْ فِعْل أَوْ مَرْئِيّ ، وَكَانُوا يَتَطَيَّرُونَ بِالسَّوَانِحِ وَالْبَوَارِح ، فَيُنَفِّرُونَ الظِّبَاء وَالطُّيُور ، فَإِنْ أَخَذَتْ ذَات الْيَمِين تَبَرَّكُوا بِهِ ، وَمَضَوْا فِي سَفَرهمْ وَحَوَائِجهمْ ، وَإِنْ أَخَذَتْ ذَات الشِّمَال رَجَعُوا عَنْ سَفَرهمْ وَحَاجَتهمْ ، وَتَشَاءَمُوا بِهَا ، فَكَانَتْ تَصُدّهُمْ فِي كَثِير مِنْ الْأَوْقَات عَنْ مَصَالِحهمْ ، فَنَفَى الشَّرْع ذَلِكَ وَأَبْطَلَهُ ، وَنَهَى عَنْهُ ، وَأَخْبَرَ أَنَّهُ لَيْسَ لَهُ تَأْثِير بِنَفْعٍ وَلَا ضُرّ ، فَهَذَا مَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( لَا طِيَرَة ) وَفِي حَدِيث آخَر ( الطِّيَرَة شِرْك ) أَيْ اِعْتِقَاد أَنَّهَا تَنْفَع أَوْ تَضُرّ ؛ إِذْ عَمِلُوا بِمُقْتَضَاهَا مُعْتَقِدِينَ تَأْثِيرهَا ، فَهُوَ شِرْك لِأَنَّهُمْ جَعَلُوا لَهَا أَثَرًا فِي الْفِعْل وَالْإِيجَاد .
وَأَمَّا ( الْفَأْل )
فَمَهْمُوز ، وَيَجُوز تَرْك هَمْزه ، وَجَمْعه فُؤُول كَفَلْسٍ وَفُلُوس ، وَقَدْ فَسَّرَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْكَلِمَةِ الصَّالِحَة وَالْحَسَنَة وَالطَّيِّبَة . قَالَ الْعُلَمَاء : يَكُون الْفَأْل فِيمَا يُسِرّ ، وَفِيمَا يَسُوء ، وَالْغَالِب فِي السُّرُور . وَالطِّيَرَة لَا تَكُون إِلَّا فِيمَا يَسُوء . قَالُوا : وَقَدْ يُسْتَعْمَل مَجَازًا فِي السُّرُور ، يُقَال : تَفَاءَلْت بِكَذَا بِالتَّخْفِيفِ ، وَتَفَأَّلْت بِالتَّشْدِيدِ ، وَهُوَ الْأَصْل ، وَالْأَوَّل مُخَفَّف مِنْهُ وَمَقْلُوب عَنْهُ . قَالَ الْعُلَمَاء : وَإِنَّمَا أُحِبّ الْفَأْل لِأَنَّ الْإِنْسَان إِذَا أَمَلَ فَائِدَة اللَّه تَعَالَى وَفَضْله عِنْد سَبَب قَوِيّ أَوْ ضَعِيف فَهُوَ عَلَى خَيْر فِي الْحَال ، وَإِنْ غَلِطَ فِي جِهَة الرَّجَاء فَالرَّجَاء لَهُ خَيْر . وَأَمَّا إِذَا قَطَعَ رَجَاءَهُ وَأَمَلَهُ مِنْ اللَّه تَعَالَى فَإِنَّ ذَلِكَ شَرّ لَهُ ، وَالطِّيَرَة فِيهَا سُوء الظَّنّ وَتَوَقُّع الْبَلَاء . وَمَنْ أَمْثَال التَّفَاؤُل أَنْ يَكُون لَهُ مَرِيض ، فَيَتَفَاءَل بِمَا يَسْمَعهُ ، فَيَسْمَع مَنْ يَقُول : يَا سَالِم ، أَوْ يَكُون طَالِب حَاجَة فَيَسْمَع مَنْ يَقُول : يَا وَاجِد ، فَيَقَع فِي قَلْبه رَجَاء الْبُرْء أَوْ الْوِجْدَان . وَاللَّهُ أَعْلَم .

4123 - سبق شرحه بالباب

4124 - سبق شرحه بالباب

4125 - سبق شرحه بالباب

4126 - سبق شرحه بالباب

4127 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الشُّؤْم فِي الدَّار وَالْمَرْأَة وَالْفَرَس ) وَفِي رِوَايَة : ( إِنَّمَا الشُّؤْم فِي ثَلَاثَة : الْمَرْأَة وَالْفَرَس وَالدَّار ) وَفِي رِوَايَة : ( إِنْ كَانَ الشُّؤْم فِي شَيْء فَفِي الْفَرَس وَالْمَسْكَن وَالْمَرْأَة ) وَفِي رِوَايَة : ( إِنْ كَانَ فِي شَيْء فَفِي الرَّبْع وَالْخَادِم وَالْفَرَس ) وَاخْتَلَفَ الْعُلَمَاء فِي هَذَا الْحَدِيث ، فَقَالَ مَالِك وَطَائِفَة : هُوَ عَلَى ظَاهِره ، وَإِنَّ الدَّار قَدْ يَجْعَل اللَّه تَعَالَى سُكْنَاهَا سَبَبًا لِلضَّرَرِ أَوْ الْهَلَاك ، وَكَذَا اِتِّخَاذ الْمَرْأَة الْمَعِينَة أَوْ الْفَرَس أَوْ الْخَادِم قَدْ يَحْصُل الْهَلَاك عِنْده بِقَضَاءِ اللَّه تَعَالَى . وَمَعْنَاهُ قَدْ يَحْصُل الشُّؤْم فِي هَذِهِ الثَّلَاثَة كَمَا صَرَّحَ بِهِ فِي رِوَايَة : ( إِنْ يَكُنْ الشُّؤْم فِي شَيْء ) وَقَالَ الْخَطَّابِيُّ وَكَثِيرُونَ : هُوَ فِي مَعْنَى الِاسْتِثْنَاء مِنْ الطِّيَرَة أَيْ الطِّيَرَة مَنْهِيّ عَنْهَا إِلَّا أَنْ يَكُون لَهُ دَار يُكْرَه سُكْنَاهَا ، أَوْ اِمْرَأَة يُكْرَه صُحْبَتهَا ، أَوْ فَرَس أَوْ خَادِم فَلْيُفَارِقْ الْجَمِيع بِالْبَيْعِ وَنَحْوه ، وَطَلَاق الْمَرْأَة . وَقَالَ آخَرُونَ : شُؤْم الدَّار ضِيقهَا ، وَسُوء جِيرَانهَا ، وَأَذَاهُمْ . وَشُؤْم الْمَرْأَة عَدَم وِلَادَتهَا ، وَسَلَاطَة لِسَانهَا ، وَتَعَرُّضهَا لِلرَّيْبِ . وَشُؤْم الْفَرَس : أَنْ لَا يُغْزَى عَلَيْهَا ، وَقِيلَ : حِرَانهَا وَغَلَاء ثَمَنهَا . وَشُؤْم الْخَادِم سُوء خُلُقه ، وَقِلَّة تَعَهُّده لِمَا فُوِّضَ إِلَيْهِ . وَقِيلَ : الْمُرَاد بِالشُّؤْمِ هُنَا عَدَم الْمُوَافَقَة . وَاعْتَرَضَ بَعْض الْمَلَاحِدَة بِحَدِيثِ ( لَا طِيَرَة ) عَلَى هَذَا ، فَأَجَابَ اِبْن قُتَيْبَة وَغَيْره بِأَنَّ هَذَا مَخْصُوص مِنْ حَدِيث ( لَا طِيَرَة إِلَّا فِي هَذِهِ الثَّلَاثَة ) قَالَ الْقَاضِي : قَالَ بَعْض الْعُلَمَاء : الْجَامِع لِهَذِهِ الْفُصُول السَّابِقَة فِي الْأَحَادِيث ثَلَاثَة أَقْسَام :
أَحَدهَا مَا لَمْ يَقَع الضَّرَر بِهِ وَلَا اِطَّرَدَتْ عَادَة خَاصَّة وَلَا عَامَّة ، فَهَذَا لَا يُلْتَفَت إِلَيْهِ ، وَأَنْكَرَ الشَّرْع الِالْتِفَات إِلَيْهِ ، وَهُوَ الطِّيَرَة .
وَالثَّانِي مَا يَقَع عِنْده الضَّرَر عُمُومًا لَا يَخُصّهُ ، وَنَادِرًا لَا مُتَكَرِّرًا كَالْوَبَاءِ ، فَلَا يُقْدِم عَلَيْهِ ، وَلَا يَخْرُج مِنْهُ .
وَالثَّالِث مَا يَخُصّ وَلَا يَعُمّ كَالدَّارِ وَالْفَرَس وَالْمَرْأَة ، فَهَذَا يُبَاح الْفِرَار مِنْهُ . وَاللَّهُ أَعْلَم .

4128 - سبق شرحه بالباب

4129 - سبق شرحه بالباب

4130 - سبق شرحه بالباب

4131 - سبق شرحه بالباب

4132 - سبق شرحه بالباب

4133 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَا تَأْتُوا الْكُهَّان )
وَفِي رِوَايَة ( سُئِلَ عَنْ الْكُهَّان فَقَالَ : لَيْسُوا بِشَيْءٍ قَالَ الْقَاضِي رَحِمَهُ اللَّه : كَانَتْ الْكِهَانَة فِي الْعَرَب ثَلَاثَة أَضْرِب : أَحَدهَا يَكُون لِلْإِنْسَانِ وَلِيّ مِنْ الْجِنّ يُخْبِرهُ بِمَا يَسْتَرِقهُ مِنْ السَّمْع مِنْ السَّمَاء ، وَهَذَا الْقِسْم بَطَل مِنْ حِين بَعَثَ اللَّه نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . الثَّانِي أَنْ يُخْبِرهُ بِمَا يَطْرَأ أَوْ يَكُون فِي أَقْطَار الْأَرْض وَمَا خَفِيَ عَنْهُ مِمَّا قَرُبَ أَوْ بَعُدَ ، وَهَذَا لَا يَبْعُد وُجُوده ، وَنَفَتْ الْمُعْتَزِلَة وَبَعْض الْمُتَكَلِّمِينَ هَذَيْنِ الضَّرْبَيْنِ ، وَأَحَالُوهُمَا ، وَلَا اِسْتِحَالَة فِي ذَلِكَ ، وَلَا بُعْد فِي وُجُوده ، لَكِنَّهُمْ يُصَدِّقُونَ وَيُكَذِّبُونَ ، وَالنَّهْي عَنْ تَصْدِيقهمْ وَالسَّمَاع مِنْهُمْ عَامّ . الثَّالِث الْمُنَجِّمُونَ ، وَهَذَا الضَّرْب يَخْلُق اللَّه تَعَالَى فِيهِ لِبَعْضِ النَّاس قُوَّة مَا ، لَكِنَّ الْكَذِب فِيهِ أَغْلَب ، وَمِنْ هَذَا الْفَنّ الْعِرَافَة ، وَصَاحِبهَا عَرَّاف ، وَهُوَ الَّذِي يَسْتَدِلّ عَلَى الْأُمُور بِأَسْبَابٍ وَمُقَدِّمَات يَدَّعِي مَعْرِفَتهَا بِهَا ، وَقَدْ يَعْتَضِد بَعْض هَذَا الْفَنّ بِبَعْضٍ فِي ذَلِكَ بِالزَّجْرِ وَالطُّرُق وَالنُّجُوم وَأَسْبَاب مُعْتَادَة . وَهَذِهِ الْأَضْرُب كُلّهَا تُسَمَّى كِهَانَة ، وَقَدْ أَكْذَبَهُمْ كُلّهمْ الشَّرْع ، وَنَهَى عَنْ تَصْدِيقهمْ وَإِتْيَانهمْ . وَاللَّهُ أَعْلَم .
قَوْله : ( كُنَّا نَتَطَيَّر قَالَ : ذَاكَ شَيْء يَجِدهُ أَحَدكُمْ فِي نَفْسه فَلَا يَصُدَّنكُمْ )
مَعْنَاهُ أَنَّ كَرَاهَة ذَلِكَ تَقَع فِي نُفُوسكُمْ فِي الْعَادَة ، وَلَكِنْ لَا تَلْتَفِتُوا إِلَيْهِ ، وَلَا تَرْجِعُوا عَمَّا كُنْتُمْ عَزَمْتُمْ عَلَيْهِ قَبْل هَذَا . وَقَدْ صَحَّ عَنْ عُرْوَة بْن عَامِر الصَّحَابِيّ رَضِيَ اللَّه عَنْهُ قَالَ : ذَكَرْت الطِّيَرَة عِنْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَقَالَ : ( أَحْسَنهَا الْفَأْل ، وَلَا يَرُدّ مُسْلِمًا ، فَإِذَا رَأَى أَحَدكُمْ مَا يَكْرَه فَلْيَقُلْ : اللَّهُمَّ لَا يَأْتِي بِالْحَسَنَاتِ إِلَّا أَنْتَ ، وَلَا يَدْفَع السَّيِّئَات إِلَّا أَنْتَ ، وَلَا حَوْل وَلَا قُوَّة إِلَّا بِك ) رَوَاهُ أَبُو دَاوُدَ بِإِسْنَادٍ صَحِيح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَانَ نَبِيّ مِنْ الْأَنْبِيَاء يَخُطّ فَمَنْ وَافَقَ خَطّه فَذَاكَ )
هَذَا الْحَدِيث سَبَقَ شَرْحه فِي كِتَاب الصَّلَاة .

4134 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تِلْكَ الْكَلِمَة الْحَقّ يَخْطَفهَا الْجِنِّيّ ، فَيَقْذِفهَا فِي أُذُن وَلِيّه ، وَيَزِيد فِيهَا مِائَة كَذْبَة )
أَمَّا ( يَخْطَفهَا )
فَبِفَتْحِ الطَّاء عَلَى الْمَشْهُور ، وَبِهِ جَاءَ الْقُرْآن ، وَفِي لُغَة قَلِيلَة كَسْرهَا ، وَمَعْنَاهُ اِسْتَرَقَهُ وَأَخَذَهُ بِسُرْعَةٍ .
وَأَمَّا ( الْكَذْبَة )
فَبِفَتْحِ الْكَاف وَكَسْرهَا وَالذَّال سَاكِنَة فِيهِمَا . قَالَ الْقَاضِي : وَأَنْكَرَ بَعْضهمْ الْكَسْر إِلَّا إِذَا أَرَادَ الْحَالَة وَالْهَيْئَة ، وَلَيْسَ هَذَا مَوْضِعهَا .
وَمَعْنَى ( يَقْذِفهَا )
يُلْقِيهَا .

4135 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَيْسُوا بِشَيْءٍ )
مَعْنَاهُ بُطْلَان قَوْلهمْ ، وَأَنَّهُ لَا حَقِيقَة لَهُ . وَفِيهِ جَوَاز إِطْلَاق هَذَا اللَّفْظ عَلَى مَا كَانَ بَاطِلًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تِلْكَ الْكَلِمَة مِنْ الْجِنّ يَخْطَفهَا فَيَقُرّهَا فِي أُذُن وَلِيّه قَرَّ الدَّجَاجَة )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ بِبِلَادِنَا : ( الْكَلِمَة مِنْ الْجِنّ ) بِالْجِيمِ وَالنُّون ، أَيْ الْكَلِمَة الْمَسْمُوعَة مِنْ الْجِنّ ، أَوْ الَّتِي تَصِحّ مِمَّا نَقَلَتْهُ الْجِنّ بِالْجِيمِ وَالنُّون ، وَذَكَرَ الْقَاضِي فِي الْمَشَارِق أَنَّهُ رُوِيَ هَكَذَا ، وَرُوِيَ أَيْضًا ( مِنْ الْحَقّ ) بِالْحَاءِ وَالْقَاف . وَأَمَّا قَوْله : ( فَيَقُرّهَا ) فَهُوَ بِفَتْحِ الْيَاء وَضَمّ الْقَاف وَتَشْدِيد الرَّاء ( وَقَرّ الدَّجَاجَة ) بِفَتْحِ الْقَاف . وَالدَّجَاجَة بِالدَّالِ الدَّجَاجَة الْمَعْرُوفَة . قَالَ أَهْل اللُّغَة وَالْغَرِيب : الْقَرّ تَرْدِيد الْكَلَام فِي أُذُن الْمُخَاطَب حَتَّى يَفْهَمهُ ، يَقُول : قَرَرْته فِيهِ أَقُرّه قَرًّا . وَقَرّ الدَّجَاجَة صَوْتهَا إِذَا قَطَّعَتْهُ ، يُقَال : قَرَّتْ تَقُرّ قَرًّا وَقَرِيرًا ، فَإِنْ رَدَّدَتْهُ قُلْت : قَرْقَرَتْ قَرْقَرَة . قَالَ الْخَطَّابِيُّ وَغَيْره : مَعْنَاهُ أَنَّ الْجِنِّيّ يَقْذِف الْكَلِمَة إِلَى وَلِيّه الْكَاهِن ، فَتَسْمَعهَا الشَّيَاطِين كَمَا تُؤَذِّن الدَّجَاجَة بِصَوْتِهَا صَوَاحِبهَا فَتَتَجَاوَب . قَالَ : وَفِيهِ وَجْه آخَر ، وَهِيَ أَنْ تَكَوُّن الرِّوَايَة ( كَقَرِّ الزُّجَاجَة ) تَدُلّ عَلَيْهِ رِوَايَة الْبُخَارِيّ ( فَيَقُرّهَا فِي أُذُنه كَمَا تَقُرّ الْقَارُورَة ) قَالَ : فَذِكْر الْقَارُورَة فِي هَذِهِ الرِّوَايَة يَدُلّ عَلَى ثُبُوت الرِّوَايَة بِالزُّجَاجَةِ قَالَ الْقَاضِي : أَمَّا مُسْلِم فَلَمْ تَخْتَلِف الرِّوَايَة فِيهِ أَنَّهُ الدَّجَاجَة بِالدَّالِ ، لَكِنَّ رِوَايَة الْقَارُورَة تُصَحِّح الزُّجَاجَة . قَالَ الْقَاضِي : مَعْنَاهُ يَكُون لِمَا يُلْقِيه إِلَى وَلِيّه حِسّ كَحِسِّ الْقَارُورَة عِنْد تَحْرِيكهَا مَعَ الْيَد أَوْ عَلَى صَفَا .

4136 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي رِوَايَة صَالِح عَنْ اِبْن شِهَاب : ( وَلَكِنَّهُمْ يَقْرِفُونَ فِيهِ وَيَزِيدُونَ )
هَذِهِ اللَّفْظَة ضَبَطُوهَا مِنْ رِوَايَة صَالِح عَلَى وَجْهَيْنِ : أَحَدهمَا بِالرَّاءِ ، وَالثَّانِي بِالذَّالِ . وَوَقَعَ فِي رِوَايَة الْأَوْزَاعِيِّ وَابْن مَعْقِل الرَّاء بِاتِّفَاقِ النُّسَخ . وَمَعْنَاهُ يَخْلِطُونَ فِيهِ الْكَذِب ، وَهُوَ بِمَعْنَى يَقْذِفُونَ . وَفِي رِوَايَة يُونُس : ( يَرْقَوْنَ ) قَالَ الْقَاضِي : ضَبَطْنَاهُ عَنْ شُيُوخنَا بِضَمِّ الْيَاء وَفَتْح الرَّاء وَتَشْدِيد الْقَاف . قَالَ : وَرَوَاهُ بَعْضهمْ بِفَتْحِ الْيَاء وَإِسْكَان الرَّاء . قَالَ فِي الْمَشَارِق : قَالَ بَعْضهمْ : صَوَابه بِفَتْحِ الْيَاء وَإِسْكَان الرَّاء وَفَتْح الْقَاف . قَالَ : وَكَذَا ذَكَرَهُ الْخَطَّابِيُّ قَالَ : وَمَعْنَاهُ مَعْنَى يَزِيدُونَ ، يُقَال : رَقِيَ فُلَان إِلَى الْبَاطِل بِكَسْرِ الْقَاف أَيْ رَفَعَهُ ، وَأَصْله مِنْ الصُّعُود ، أَيْ يَدَّعُونَ فِيهَا فَوْق مَا سَمِعُوا . قَالَ الْقَاضِي : وَقَدْ يَصِحّ الرِّوَايَة الْأَوْلَى عَلَى تَضْعِيف هَذَا الْفِعْل وَتَكْثِيره . وَاللَّهُ أَعْلَم .

4137 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَتَى عَرَّافًا فَسَأَلَهُ عَنْ شَيْء لَمْ تُقْبَل لَهُ صَلَاة أَرْبَعِينَ لَيْلَة )
أَمَّا الْعَرَّاف فَقَدْ سَبَقَ بَيَانه ، وَأَنَّهُ مِنْ جُمْلَة أَنْوَاع الْكُهَّان . قَالَ الْخَطَّابِيُّ وَغَيْره : الْعَرَّاف هُوَ الَّذِي يَتَعَاطَى مَعْرِفَة مَكَان الْمَسْرُوق ، وَمَكَان الضَّالَّة ، وَنَحْوهمَا . وَأَمَّا عَدَم قَبُول صَلَاته فَمَعْنَاهُ أَنَّهُ لَا ثَوَاب لَهُ فِيهَا وَإِنْ كَانَتْ مُجْزِئَة فِي سُقُوط الْفَرْض عَنْهُ ، وَلَا يَحْتَاج مَعَهَا إِلَى إِعَادَة ، وَنَظِير هَذِهِ الصَّلَاة فِي الْأَرْض الْمَغْصُوبَة مُجْزِئَة مُسْقِطَة لِلْقَضَاءِ ، وَلَكِنْ لَا ثَوَاب فِيهَا ، كَذَا قَالَهُ جُمْهُور أَصْحَابنَا ، قَالُوا : فَصَلَاة الْفَرْض وَغَيْرهَا مِنْ الْوَاجِبَات ، إِذَا أُتِيَ بِهَا عَلَى وَجْههَا الْكَامِل تَرَتَّبَ عَلَيْهَا شَيْئَانِ ، سُقُوط الْفَرْض عَنْهُ ، وَحُصُول الثَّوَاب . فَإِذَا أَدَّاهَا فِي أَرْض مَغْصُوبَة حَصَلَ الْأَوَّل دُون الثَّانِي ، وَلَا بُدّ مِنْ هَذَا التَّأْوِيل فِي هَذَا الْحَدِيث ، فَإِنَّ الْعُلَمَاء مُتَّفِقُونَ عَلَى أَنَّهُ لَا يَلْزَم مَنْ أَتَى الْعَرَّاف إِعَادَة صَلَوَات أَرْبَعِينَ لَيْلَة ، فَوَجَبَ تَأْوِيله . وَاللَّهُ أَعْلَم .

4138 - قَوْله : ( كَانَ فِي وَفْد ثَقِيف رَجُل مَجْذُوم ، فَأَرْسَلَ إِلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّا قَدْ بَايَعْنَاك فَارْجِعْ )
هَذَا مُوَافِق لِلْحَدِيثِ الْآخَر فِي صَحِيح الْبُخَارِيّ : ( وَفِّرْ مِنْ الْمَجْذُوم فِرَارك مِنْ الْأَسَد ) وَقَدْ سَبَقَ شَرْح هَذَا الْحَدِيث فِي بَاب ( لَا عَدْوَى ) وَأَنَّهُ غَيْر مُخَالِف لِحَدِيثِ ( لَا يُورِد مُمْرِض عَلَى مُصِحّ ) قَالَ الْقَاضِي : قَدْ اِخْتَلَفَ الْآثَار عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي قِصَّة الْمَجْذُوم ، فَثَبَتَ عَنْهُ الْحَدِيثَانِ الْمَذْكُورَانِ ، وَعَنْ جَابِر أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَكَلَ مَعَ الْمَجْذُوم ، وَقَالَ لَهُ : كُلْ ثِقَة بِاَللَّهِ ، وَتَوَكَّلَا عَلَيْهِ . وَعَنْ عَائِشَة قَالَتْ : مَوْلَى مَجْذُوم فَكَانَ يَأْكُل فِي صِحَافِي ، وَيَشْرَب فِي أَقْدَاحِي ، وَيَنَام عَلَى فِرَاشِي . قَالَ : وَقَدْ ذَهَبَ عُمَر رَضِيَ اللَّه عَنْهُ وَغَيْره مِنْ السَّلَف إِلَى الْأَكْل مَعَهُ ، وَرَأَوْا أَنَّ الْأَمْر بِاجْتِنَابِهِ مَنْسُوخ . وَالصَّحِيح الَّذِي قَالَهُ الْأَكْثَرُونَ ، وَيَتَعَيَّن الْمَصِير إِلَيْهِ أَنَّهُ لَا نَسْخ ، بَلْ يَجِب الْجَمْع بَيْن الْحَدِيثَيْنِ ، وَحَمْل الْأَمْر بِاجْتِنَابِهِ وَالْفِرَار مِنْهُ عَلَى الِاسْتِحْبَاب وَالِاحْتِيَاط لَا لِلْوُجُوبِ ، وَأَمَّا الْأَكْل مَعَهُ فَفَعَلَهُ لِبَيَانِ الْجَوَاز . وَاللَّهُ أَعْلَم .
قَالَ الْقَاضِي : قَالَ بَعْض الْعُلَمَاء : فِي هَذَا الْحَدِيث وَمَا فِي مَعْنَاهُ دَلِيل عَلَى أَنَّهُ يَثْبُت لِلْمَرْأَةِ الْخِيَار فِي فَسْخ النِّكَاح إِذَا وَجَدَتْ زَوْجهَا مَجْذُومًا ، أَوْ حَدَثَ بِهِ جُذَام . وَاخْتَلَفَ أَصْحَابنَا وَأَصْحَاب مَالِك فِي أَنَّ أَمَته هَلْ لَهَا مَنْع نَفْسهَا مِنْ اِسْتِمْتَاعه إِذَا أَرَادَهَا ؟ قَالَ الْقَاضِي : قَالُوا : وَيُمْنَع مِنْ الْمَسْجِد وَالِاخْتِلَاط بِالنَّاسِ . قَالَ : وَكَذَلِكَ اِخْتَلَفُوا فِي أَنَّهُمْ إِذَا كَثُرُوا هَلْ يُؤْمَرُونَ أَنْ يَتَّخِذُوا لِأَنْفُسِهِمْ مَوْضِعًا مُنْفَرِدًا خَارِجًا عَنْ النَّاس ، وَلَا يُمْنَعُوا مِنْ التَّصَرُّف فِي مَنَافِعهمْ ، وَعَلَيْهِ أَكْثَر النَّاس ، أَمْ لَا يَلْزَمهُمْ التَّنَحِّي ؟ قَالَ : وَلَمْ يَخْتَلِفُوا فِي الْقَلِيل مِنْهُمْ فِي أَنَّهُمْ لَا يُمْنَعُونَ . قَالَ : وَلَا يُمْنَعُونَ مِنْ صَلَاة الْجُمُعَة مَعَ النَّاس ، وَيُمْنَعُونَ مِنْ غَيْرهَا . قَالَ : وَلَوْ اِسْتَضَرَّ أَهْل الْقَرْيَة فِيهِمْ جَذْمَى بِمُخَالَطَتِهِمْ فِي الْمَاء فَإِنْ قَدَرُوا عَلَى اِسْتِنْبَاط مَاء بِلَا ضَرَر أُمِرُوا بِهِ ، وَإِلَّا اِسْتَنْبَطَهُ لَهُمْ الْآخَرُونَ ، أَوْ أَقَامُوا مَنْ يَسْتَقِي لَهُمْ ، وَإِلَّا فَلَا يُمْنَعُونَ . وَاللَّهُ أَعْلَم .

4139 - سبق شرحه بالباب

4140 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اُقْتُلُوا الْحَيَّات وَذَا الطُّفْيَتَيْنِ وَالْأَبْتَر ، فَإِنَّهُمَا يَسْتَسْقِطَانِ الْحَبَل ، وَيَلْتَمِسَانِ الْبَصَر ) وَفِي رِوَايَة أَنَّ اِبْن عُمَر ذَكَرَ هَذَا الْحَدِيث ، ثُمَّ قَالَ ( فَكُنْت لَا أَتْرُك حَيَّة أَرَاهَا إِلَّا قَتَلَتْهَا ، فَبَيْنَا أَنَا أُطَارِد حَيَّة يَوْمًا مِنْ ذَوَات الْبُيُوت ، مَرَّ بِي زَيْد بْن الْخَطَّاب ، أَوْ أَبُو لُبَابَة ، وَأَنَا أُطَارِدهَا ، فَقَالَ : مَهْلًا يَا عَبْد اللَّه ، فَقُلْت : إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمْر بِقَتْلِهِنَّ . قَالَ إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ نَهَى عَنْ ذَوَات الْبُيُوت ) وَفِي رِوَايَة : ( نَهَى عَنْ قَتْل الْجِنَان الَّتِي فِي الْبُيُوت ) وَفِي رِوَايَة : ( أَنَّ فَتًى مِنْ الْأَنْصَار قَتَلَ حَيَّة فِي بَيْته فَمَاتَ فِي الْحَال ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّ بِالْمَدِينَةِ جِنًّا قَدْ أَسْلَمُوا ، فَإِذَا رَأَيْتُمْ مِنْهُمْ شَيْئًا فَآذِنُوهُ ثَلَاثَة أَيَّام ، فَإِنْ بَدَا لَكُمْ بَعْد ذَلِكَ فَاقْتُلُوهُ ، فَإِنَّمَا هُوَ شَيْطَان ) . وَفِي رِوَايَة : ( إِنَّ لِهَذِهِ الْبُيُوت عَوَامِر ، فَإِذَا رَأَيْتُمْ شَيْئًا مِنْهَا فَحَرِّجُوا عَلَيْهَا ثَلَاثًا ، فَإِنْ ذَهَبَ ، وَإِلَّا فَاقْتُلُوهُ فَإِنَّهُ كَافِر ) . وَفِي الْحَدِيث الْآخَر ( أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُمْ بِقَتْلِ الْحَيَّة الَّتِي خَرَجَتْ عَلَيْهِمْ وَهُمْ بِغَارِ مِنَى . قَالَ الْمَازِرِيّ : لَا تُقْتَل حَيَّات مَدِينَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَّا بِإِنْذَارِهَا كَمَا جَاءَ فِي هَذِهِ الْأَحَادِيث ، فَإِذَا أَنْذَرَهَا وَلَمْ تَنْصَرِف قَتَلَهَا . وَأَمَّا حَيَّات غَيْر الْمَدِينَة فِي جَمِيع الْأَرْض وَالْبُيُوت وَالدُّور فَيُنْدَب قَتْلهَا مِنْ غَيْر إِنْذَار لِعُمُومِ الْأَحَادِيث الصَّحِيحَة فِي الْأَمْر بِقَتْلِهَا . فَفِي هَذِهِ الْأَحَادِيث ( اُقْتُلُوا الْحَيَّات ) وَفِي الْحَدِيث الْآخَر : ( خَمْس يُقْتَلْنَ فِي الْحِلّ وَالْحَرَم ) مِنْهَا الْحَيَّة ، وَلَمْ يَذْكُر إِنْذَارًا وَفِي حَدِيث ( الْحَيَّة الْخَارِجَة بِمِنَى ) أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمْر بِقَتْلِهَا ، وَلَمْ يَذْكُر إِنْذَارًا ، وَلَا نَقَلَ أَنَّهُمْ أَنْذَرُوهَا . قَالُوا : فَأَخَذَ بِهَذِهِ الْأَحَادِيث فِي اِسْتِحْبَاب قَتْل الْحَيَّات مُطْلَقًا ، وَخُصَّتْ الْمَدِينَة بِالْإِنْذَارِ لِلْحَدِيثِ الْوَارِد فِيهَا ، وَسَبَبه صَرَّحَ بِهِ فِي الْحَدِيث أَنَّهُ أَسْلَمَ طَائِفَة مِنْ الْجِنّ بِهَا . وَذَهَبَتْ طَائِفَة مِنْ الْعُلَمَاء إِلَى عُمُوم النَّهْي فِي حَيَّات الْبُيُوت بِكُلِّ بَلَد حَتَّى تُنْذَر ، وَأَمَّا مَا لَيْسَ فِي الْبُيُوت فَيُقْتَل مِنْ غَيْر إِنْذَار . قَالَ مَالِك : يُقْتَل مَا وُجِدَ مِنْهَا فِي الْمَسَاجِد . قَالَ الْقَاضِي : وَقَالَ بَعْض الْعُلَمَاء : الْأَمْر بِقَتْلِ الْحَيَّات مُطْلَقًا مَخْصُوص بِالنَّهْيِ عَنْ جِنَان الْبُيُوت ، إِلَّا الْأَبْتَر وَذَا الطُّفْيَتَيْنِ ، فَإِنَّهُ يُقْتَل عَلَى كُلّ حَال ، سَوَاء كَانَا فِي الْبُيُوت أَمْ غَيْرهَا ، وَإِلَّا مَا ظَهَرَ مِنْهَا بَعْد الْإِنْذَار . قَالَ : وَيَخُصّ مِنْ النَّهْي عَنْ قَتْل جِنَان الْبُيُوت الْأَبْتَر وَذُو الطُّفْيَتَيْنِ . وَاللَّهُ أَعْلَم .
وَأَمَّا صِفَة الْإِنْذَار فَقَالَ الْقَاضِي : رَوَى اِبْن حَبِيب عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ يَقُول : أَنْشُدكُنَّ بِالْعَهْدِ الَّذِي أُخِذَ عَلَيْكُمْ سُلَيْمَان بْن دَاوُدَ أَلَا تُؤْذُونَا ، وَلَا تَظْهَرْنَ لَنَا وَقَالَ مَالِك : يَكْفِي أَنْ يَقُول : أُحَرِّج عَلَيْك اللَّه وَالْيَوْم الْآخِر أَنْ لَا تَبْدُو لَنَا ، وَلَا تُؤْذِينَا . وَلَعَلَّ مَالِكًا أَخَذَ لَفْظ التَّحْرِيج مِمَّا وَقَعَ فِي صَحِيح مُسْلِم ، ( فَحَرِّجُوا عَلَيْهَا ثَلَاثًا ) وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ذَا الطُّفْيَتَيْنِ )
هُوَ بِضَمِّ الطَّاء الْمُهْمَلَة وَإِسْكَان الْفَاء . قَالَ الْعُلَمَاء : هُمَا الْخَطَّانِ الْأَبْيَضَانِ عَلَى ظَهْر الْحَيَّة ، وَأَصْل الطُّفْيَة خُوصَة الْمُقَل ، وَجَمْعهَا طُفَى ، شِبْه الْخَطَّيْنِ عَلَى ظَهْرهَا بِخُوصَتَيْ الْمُقَل .
وَأَمَّا ( الْأَبْتَر )
فَهُوَ قَصِير الذَّنَب . وَقَالَ نَضْر بْن شُمَيْلٍ : هُوَ صِنْف مِنْ الْحَيَّات أَزْرَق مَقْطُوع الذَّنَب لَا تَنْظُر إِلَيْهِ حَامِل إِلَّا أَلْقَتْ مَا فِي بَطْنهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( يَسْتَسْقِطَانِ الْحَبَل )
مَعْنَاهُ أَنَّ الْمَرْأَة الْحَامِل إِذَا نَظَرَتْ إِلَيْهِمَا وَخَافَتْ أَسْقَطَتْ الْحَمْل غَالِبًا . وَقَدْ ذَكَرَ مُسْلِم فِي رِوَايَته عَنْ الزُّهْرِيّ أَنَّهُ قَالَ : يُرَى ذَلِكَ مِنْ سُمّهمَا .
وَأَمَّا ( يَلْتَمِسَانِ الْبَصَر )
فَفِيهِ تَأْوِيلَانِ ذَكَرَهُمَا الْخَطَّابِيُّ وَآخَرُونَ : أَحَدهمَا مَعْنَاهُ يَخْطَفَانِ الْبَصَر وَيَطْمِسَانِهِ بِمُجَرَّدِ نَظَرهمَا إِلَيْهِ لِخَاصَّةٍ جَعَلَهَا اللَّه تَعَالَى فِي بَصَرَيْهِمَا إِذَا وَقَعَ عَلَى بَصَر الْإِنْسَان ، وَيُؤَيِّد هَذَا الرِّوَايَة الْأُخْرَى فِي مُسْلِم ( يَخْطَفَانِ الْبَصَر ) وَالرِّوَايَة الْأُخْرَى : ( يَلْتَمِعَانِ الْبَصَر ) وَالثَّانِي أَنَّهُمَا يَقْصِدَانِ الْبَصَر بِاللَّسْعِ وَالنَّهْش ، وَالْأَوَّل أَصَحّ وَأَشْهَر . قَالَ الْعُلَمَاء : وَفِي الْحَيَّات نَوْع يُسَمَّى النَّاظِر إِذَا وَقَعَ نَظَره عَلَى عَيْن إِنْسَان مَاتَ مِنْ سَاعَته . وَاللَّهُ أَعْلَم .
قَوْله : ( يُطَارِد حَيَّة )
أَيْ يَطْلُبهَا وَيَتَتَبَّعهَا لِيَقْتُلهَا .

4141 - سبق شرحه بالباب

4142 - قَوْله : ( نَهَى عَنْ قَتْل الْجِنَان )
هُوَ بِجِيمٍ مَكْسُورَة وَنُون مَفْتُوحَة ، وَهِيَ الْحَيَّات جَمْع جَانّ ، وَهِيَ الْحَيَّة الصَّغِيرَة ، وَقِيلَ : الدَّقِيقَة الْخَفِيفَة ، وَقِيلَ : الدَّقِيقَة الْبَيْضَاء .

4143 - سبق شرحه بالباب

4144 - سبق شرحه بالباب

4145 - سبق شرحه بالباب

4146 - قَوْله : ( يَفْتَح خَوْخَة )
هِيَ بِفَتْحِ الْخَاء وَإِسْكَان الْوَاو ، وَهِيَ كَوَّة بَيْن دَارَيْنِ أَوْ بَيْتَيْنِ يَدْخُل مِنْهَا ، وَقَدْ تَكُون فِي حَائِط مُنْفَرِد .

4147 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَيَتَتَبَّعَانِ مَا فِي بُطُون النِّسَاء )
أَيْ يُسْقِطَانِهِ كَمَا سَبَقَ فِي الرِّوَايَات الْبَاقِيَة عَلَى مَا سَبَقَ شَرْحه ، وَأَطْلَقَ عَلَيْهِ التَّتَبُّع مَجَازًا ، وَلَعَلَّ فِيهِمَا طَلَبًا لِذَلِكَ جَعَلَهُ اللَّه خَصِيصَة فِيهِمَا .
قَوْله : ( عِنْد الْأُطُم )
هُوَ بِضَمِّ الْهَمْزَة ، وَهُوَ الْقَصْر ، وَجَمْعه آطَام ، كَعُنُقٍ وَأَعْنَاق .

4149 - قَوْله : ( أَمَرَ مُحْرِمًا بِقَتْلِ حَيَّة بِمِنَى )
فِيهِ جَوَاز قَتْلهَا لِلْمُحْرِمِ ، وَفِي الْحَرَم ، وَأَنَّهُ لَا يُنْذِرهَا فِي غَيْر الْبُيُوت ، وَأَنَّ قَتْلهَا مُسْتَحَبّ .

4150 - قَوْله : ( فَكَانَ ذَلِكَ الْفَتَى يَسْتَأْذِن رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَنْصَافِ النَّهَار فَيَرْجِع إِلَى أَهْله )
قَالَ الْعُلَمَاء : هَذَا الِاسْتِئْذَان اِمْتِثَال لِقَوْلِهِ تَعَالَى : { وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ } وَ ( أَنْصَاف النَّهَار ) بِفَتْحِ الْهَمْزَة أَيْ مُنْتَصَفه ، وَكَأَنَّهُ وَقْت لِآخِرِ النِّصْف الْأَوَّل وَأَوَّل النِّصْف الثَّانِي ، فَجَمْعه كَمَا قَالُوا : ظُهُور التُّرْسَيْنِ . وَأَمَّا رُجُوعه إِلَى أَهْله فَلِيُطَالِع حَالهمْ ، وَيَقْضِي حَاجَتهمْ ، وَيُؤْنِس اِمْرَأَته ، فَإِنَّهَا كَانَتْ عَرُوسًا كَمَا ذَكَرَ فِي الْحَدِيث .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأْذَنُوهُ ثَلَاثَة أَيَّام ، فَإِنْ بَدَا لَكُمْ بَعْد ذَلِكَ فَاقْتُلُوهُ ، فَإِنَّمَا هُوَ شَيْطَان )
قَالَ الْعُلَمَاء : مَعْنَاهُ وَإِذَا لَمْ يَذْهَب بِالْإِنْذَارِ عَلِمْتُمْ أَنَّهُ لَيْسَ مِنْ عَوَامِر الْبُيُوت ، وَلَا مِمَّنْ أَسْلَمَ مِنْ الْجِنّ ، بَلْ هُوَ شَيْطَان ، فَلَا حُرْمَة عَلَيْكُمْ فَاقْتُلُوهُ ، وَلَنْ يَجْعَل اللَّه لَهُ سَبِيلًا لِلِانْتِصَارِ عَلَيْكُمْ بِثَأْرِهِ ، بِخِلَافِ الْعَوَامِر وَمَنْ أَسْلَمَ . اللَّه أَعْلَم .

4151 - سبق شرحه بالباب

قَوْلهَا : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهَا بِقَتْلِ الْأَوْزَاغ ) وَفِي رِوَايَة : ( أَمَرَ بِقَتْلِ الْوَزَغ ، وَسَمَّاهُ فُوَيْسِقًا ) وَفِي رِوَايَة : ( مَنْ قَتَلَ وَزَغَة فِي أَوَّل ضَرْبَة فَلَهُ كَذَا وَكَذَا حَسَنَة ، وَمَنْ قَتَلَهَا فِي الضَّرْبَة الثَّانِيَة فَلَهُ كَذَا وَكَذَا حَسَنَة لِدُونِ الْأُولَى ، وَإِنْ قَتَلَهَا فِي الضَّرْبَة الثَّالِثَة فَلَهُ كَذَا وَكَذَا حَسَنَة لِدُونِ الثَّانِيَة ) . وَفِي رِوَايَة : ( مَنْ قَتَلَ وَزَغًا فِي أَوَّل ضَرْبَة كُتُب لَهُ مِائَة حَسَنَة ، وَفِي الثَّانِيَة دُون ذَلِكَ ، وَفِي الثَّالِثَة دُون ذَلِكَ ) وَفِي رِوَايَة : ( فِي أَوَّل ضَرْبَة سَبْعِينَ حَسَنَة ) قَالَ أَهْل اللُّغَة : الْوَزَغ سَامُّ أَبْرَص جِنْس ، فَسَامّ أَبْرَص هُوَ كِبَاره ، وَاتَّفَقُوا عَلَى أَنَّ الْوَزَغ مِنْ الْحَشَرَات الْمُؤْذِيَات ، وَجَمْعه أَوْزَاغ وَوِزْغَان ، وَأَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقَتْلِهِ ، وَحَثّ عَلَيْهِ ، وَرَغَّبَ فِيهِ لِكَوْنِهِ مِنْ الْمُؤْذِيَات .

4152 - سبق شرحه بالباب

4153 - سبق شرحه بالباب

4154 - سبق شرحه بالباب

4155 - سبق شرحه بالباب

4156 - وَأَمَّا سَبَب تَكْثِير الثَّوَاب فِي قَتْله بِأَوَّلِ ضَرْبَة ثُمَّ مَا يَلِيهَا فَالْمَقْصُود بِهِ الْحَثّ عَلَى الْمُبَادَرَة بِقَتْلِهِ ، وَالِاعْتِنَاء بِهِ ، وَتَحْرِيض قَاتِله عَلَى أَنْ يَقْتُلهُ بِأَوَّلِ ضَرْبَة ، فَإِنَّهُ إِذَا أَرَادَ أَنْ يُضْرِبهُ ضَرَبَات رُبَّمَا اِنْفَلَتَ وَفَاتَ قَتْله . وَأَمَّا تَسْمِيَته فُوَيْسِقًا فَنَظِيره الْفَوَاسِق الْخَمْس الَّتِي تُقْتَل فِي الْحِلّ وَالْحَرَم . وَأَصْل الْفِسْق الْخُرُوج ، وَهَذِهِ الْمَذْكُورَات خَرَجَتْ عَنْ خَلْق مُعْظَم الْحَشَرَات وَنَحْوهَا بِزِيَادَةِ الضَّرَر وَالْأَذَى ، وَأَمَّا تَقْيِيد الْحَسَنَات فِي الضَّرْبَة الْأُولَى بِمِائَةٍ ، وَفِي رِوَايَة بِسَبْعِينَ ، فَجَوَابه مِنْ أَوْجُه سَبَقَتْ فِي صَلَاة الْجَمَاعَة تَزِيد بِخَمْسٍ وَعِشْرِينَ دَرَجَة وَفِي رِوَايَات بِسَبْعٍ وَعِشْرِينَ - أَحَدهَا أَنَّ هَذَا مَفْهُوم لِلْعَدَدِ وَلَا يُعْمَل بِهِ عِنْد الْأُصُولِيِّينَ وَغَيْرهمْ فَذِكْر سَبْعِينَ لَا يَمْنَع الْمِائَة ، لَا مُعَارَضَة بَيْنهمَا . الثَّانِي لَعَلَّهُ أَخْبَرَنَا بِسَبْعِينَ ، ثُمَّ تَصَدَّقَ اللَّه تَعَالَى بِالزِّيَادَةِ ، فَأَعْلَمَ بِهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين أَوْحَى إِلَيْهِ بَعْد ذَلِكَ . وَالثَّالِث أَنَّهُ يَخْتَلِف بِاخْتِلَافِ قَاتِلِي الْوَزَغ بِحَسَبِ نِيَّاتهمْ وَإِخْلَاصهمْ وَكَمَال أَحْوَالهمْ وَنَقْصهَا ، فَتَكُون الْمِائَة لِلْكَامِلِ مِنْهُمْ ، وَالسَّبْعِينَ لِغَيْرِهِ . وَاللَّهُ أَعْلَم .
قَوْله : ( حَدَّثَنَا مُحَمَّد بْن الصَّبَّاح حَدَّثَنَا إِسْمَاعِيل يَعْنِي اِبْن زَكَرِيَّا عَنْ سُهَيْل قَالَ : حَدَّثَتْنِي أُخْتِي عَنْ أَبِي هُرَيْرَة )
كَذَا وَقَعَ فِي أَكْثَر النُّسَخ : ( أُخْتِي ) وَفِي بَعْضهَا : ( أَخِي ) بِالتَّذْكِيرِ ، وَفِي بَعْضهَا : ( أَبِي ) وَذَكَرَ الْقَاضِي الْأَوْجُه الثَّلَاثَة . قَالُوا : وَرِوَايَة أَبِي خَطَأ ، وَهِيَ الْوَاقِعَة فِي رِوَايَة أَبِي الْعَلَاء بْن بَاهَانَ . وَوَقَعَ فِي رِوَايَة أَبِي دَاوُدَ : ( أَخِي أَوْ أُخْتِي ) قَالَ الْقَاضِي : أُخْت سُهَيْل سَوْدَة ، وَأَخَوَاهُ هِشَام وَعَبَّاد .

4157 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَّ نَمْلَة قَرَصَتْ نَبِيًّا مِنْ الْأَنْبِيَاء ، فَأَمَرَ بِقَرْيَةِ النَّمْل فَأُحْرِقَتْ ، فَأَوْحَى اللَّه إِلَيْهِ : فِي أَنَّ قَرْصَتك نَمْلَة أَهْلَكْت أُمَّة مِنْ الْأُمَم تُسَبِّح )
وَفِي رِوَايَة : ( فَهَلَّا نَمْلَة وَاحِدَة ) قَالَ الْعُلَمَاء : وَهَذَا الْحَدِيث مَحْمُول عَلَى أَنَّ شَرْع ذَلِكَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ فِيهِ جَوَاز قَتْل النَّمْل ، وَجَوَاز الْإِحْرَاق بِالنَّارِ ، وَلَمْ يَعْتِب عَلَيْهِ فِي أَصْل الْقَتْل وَالْإِحْرَاق ، بَلْ فِي الزِّيَادَة عَلَى نَمْلَة وَاحِدَة . وَأَمَّا فِي شَرْعنَا فَلَا يَجُوز الْإِحْرَاق بِالنَّارِ لِلْحَيَوَانِ إِلَّا إِذَا أَحْرَقَ إِنْسَانًا فَمَاتَ بِالْإِحْرَاقِ ، فَلِوَلِيِّهِ الِاقْتِصَاص بِإِحْرَاقِ الْجَانِي . وَسَوَاء فِي مَنْع الْإِحْرَاق بِالنَّارِ الْقَمْل وَغَيْره لِلْحَدِيثِ الْمَشْهُور : ( لَا يُعَذِّب بِالنَّارِ إِلَّا اللَّه ) وَأَمَّا قَتْل النَّمْل فَمَذْهَبنَا أَنَّهُ لَا يَجُوز ، وَاحْتَجَّ أَصْحَابنَا فِيهِ بِحَدِيثِ اِبْن عَبَّاس أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ قَتْل أَرْبَع مِنْ الدَّوَابّ : النَّمْلَة وَالنَّحْلَة وَالْهُدْهُد وَالصُّرَد رَوَاهُ أَبُو دَاوُدَ بِإِسْنَادٍ صَحِيح عَلَى شَرْط الْبُخَارِيّ وَمُسْلِم .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَمَرَ بِقَرْيَةِ النَّمْل فَأُحْرِقَتْ ) وَفِي رِوَايَة ( فَأَمَرَ بِجَهَازِهِ فَأُخْرِج مِنْ تَحْت الشَّجَرَة ) أَمَّا ( قَرْيَة النَّمْل ) فَهِيَ مَنْزِلهنَّ . وَالْجَهَاز بِفَتْحِ الْجِيم وَكَسْرهَا ، وَهُوَ الْمَتَاع .

4158 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَمَرَ بِقَرْيَةِ النَّمْل فَأُحْرِقَتْ ) وَفِي رِوَايَة ( فَأَمَرَ بِجَهَازِهِ فَأُخْرِج مِنْ تَحْت الشَّجَرَة ) أَمَّا ( قَرْيَة النَّمْل ) فَهِيَ مَنْزِلهنَّ . وَالْجِهَاز بِفَتْحِ الْجِيم وَكَسَرَهَا ، وَهُوَ الْمَتَاع .

4159 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَهَلَّا نَمْلَة وَاحِدَة )
أَيْ فَهَلَّا عَاقَبَتْ نَمْلَة وَاحِدَة هِيَ الَّتِي قَرَصَتْك ؛ لِأَنَّهَا الْجَانِيَة ، وَأَمَّا غَيْرهَا فَلَيْسَ لَهَا جِنَايَة .

4160 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عُذِّبَتْ اِمْرَأَة فِي هِرَّة سَجَنَتْهَا حَتَّى مَاتَتْ ، فَدَخَلَتْ فِيهَا النَّار ، لَا هِيَ أَطْعَمَتْهَا وَسَقَتْهَا إِذْ حَبَسَتْهَا ، وَلَا هِيَ تَرَكْتهَا تَأْكُل مِنْ خَشَاش الْأَرْض )
وَفِي رِوَايَة ( رَبَطَتْهَا ) وَفِي رِوَايَة ( تَأْكُل مِنْ حَشَرَات الْأَرْض ) . مَعْنَاهُ عُذِّبَتْ بِسَبَبِ هِرَّة . وَمَعْنَى ( دَخَلْت فِيهَا ) أَيْ بِسَبَبِهَا . وَ ( خَشَاش الْأَرْض ) بِفَتْحِ الْخَاء الْمُعْجَمَة وَكَسْرهَا وَضَمّهَا حَكَاهُنَّ فِي الْمَشَارِق ، الْفَتْح أَشْهَر ، وَرُوِيَ بِالْحَاءِ الْمُهْمَلَة ، وَالصَّوَاب الْمُعْجَمَة ، وَهِيَ هَوَامّ الْأَرْض وَحَشَرَاتهَا كَمَا وَقَعَ فِي الرِّوَايَة الثَّانِيَة . وَقِيلَ : الْمُرَاد بِهِ نَبَات الْأَرْض ، وَهُوَ ضَعِيف أَوْ غَلَط . وَفِي الْحَدِيث دَلِيل لِتَحْرِيمِ قَتْل الْهِرَّة ، وَتَحْرِيم حَبْسهَا بِغَيْرِ طَعَام أَوْ شَرَاب . وَأَمَّا دُخُولهَا النَّار بِسَبَبِهَا فَظَاهِر الْحَدِيث أَنَّهَا كَانَتْ مُسْلِمَة ، وَإِنَّمَا دَخَلَتْ النَّار بِسَبَبِ الْهِرَّة . وَذَكَرَ الْقَاضِي أَنَّهُ يَجُوز أَنَّهَا كَافِرَة عُذِّبَتْ بِكُفْرِهَا ، وَزِيدَ فِي عَذَابهَا بِسَبَبِ الْهِرَّة ، وَاسْتَحَقَّتْ ذَلِكَ لِكَوْنِهَا لَيْسَتْ مُؤْمِنَة تُغْفَر صَغَائِرهَا بِاجْتِنَابِ الْكَبَائِر . هَذَا كَلَام الْقَاضِي ، وَالصَّوَاب مَا قَدَّمْنَاهُ أَنَّهَا كَانَتْ مُسْلِمَة ، وَأَنَّهَا دَخَلَتْ النَّار بِسَبَبِهَا كَمَا هُوَ ظَاهِر الْحَدِيث ، وَهَذِهِ الْمَعْصِيَة لَيْسَتْ صَغِيرَة ، بَلْ صَارَتْ بِإِصْرَارِهَا كَبِيرَة ، وَلَيْسَ فِي الْحَدِيث أَنَّهَا تَخْلُد فِي النَّار ، وَفِيهِ وُجُوب نَفَقَة الْحَيَوَان عَلَى مَالِكه . وَاللَّهُ أَعْلَم .

4161 - سبق شرحه بالباب

4162 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فِي كُلّ كَبِد رَطْبَة أَجْر )
مَعْنَاهُ فِي الْإِحْسَان إِلَى كُلّ حَيَوَان حَيّ بِسَقْيِهِ وَنَحْوه أَجْر ، وَسُمِّيَ الْحَيّ ذَا كَبِد رَطْبَة ، لِأَنَّ الْمَيِّت يَجِفّ جِسْمه وَكَبِده . فَفِي الْحَدِيث الْحَثّ عَلَى الْإِحْسَان إِلَى الْحَيَوَان الْمُحْتَرَم ، وَهُوَ مَا لَا يُؤْمَر بِقَتْلِهِ . فَأَمَّا الْمَأْمُور بِقَتْلِهِ فَيَمْتَثِل أَمْر الشَّرْع فِي قَتْله ، وَالْمَأْمُور بِقَتْلِهِ كَالْكَافِرِ الْحَرْبِيّ وَالْمُرْتَدّ وَالْكَلْب الْعَقُور وَالْفَوَاسِق الْخَمْس الْمَذْكُورَات فِي الْحَدِيث وَمَا فِي مَعْنَاهُنَّ . وَأَمَّا الْمُحْتَرَم فَيَحْصُل الثَّوَاب بِسَقْيِهِ وَالْإِحْسَان إِلَيْهِ أَيْضًا بِإِطْعَامِهِ وَغَيْره سَوَاء كَانَ مَمْلُوكًا أَوْ مُبَاحًا ، وَسَوَاء كَانَ مَمْلُوكًا لَهُ أَوْ لِغَيْرِهِ . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا كَلْب يَلْهَث يَأْكُل الثَّرَى مِنْ الْعَطَش )
أَمَّا ( الثَّرَى ) فَالتُّرَاب النَّدِيّ ، وَيُقَال : لَهَثَ بِفَتْحِ الْهَاء وَكَسْرهَا ، يَلْهَث بِفَتْحِهَا لَا غَيْر ، لَهْثًا بِإِسْكَانِهَا ، وَالِاسْم اللَّهَث بِفَتْحِهَا ، وَاللُّهَاث بِضَمِّ اللَّام ، وَرَجُل لَهْثَان ، وَامْرَأَة لَهْثَى كَعَطْشَان وَعَطْشَى ، وَهُوَ الَّذِي أَخَّرَ لِسَانه مِنْ شِدَّة الْعَطَش وَالْحَرّ
قَوْله : ( حَتَّى رَقِيَ فَسَقَى الْكَلْب )
يُقَال : رَقِيَ بِكَسْرِ الْقَاف عَلَى اللُّغَة الْفَصِيحَة الْمَشْهُورَة ، وَحَكَى فَتْحهَا ، وَهِيَ لُغَة طَيّ فِي كُلّ مَا أَشْبَهَ هَذَا .
قَوْله : ( فَشَكَرَ اللَّه لَهُ فَغَفَرَ لَهُ )
مَعْنَاهُ قَبِلَ عَمَله ، وَأَثَابَهُ ، وَغَفَرَ لَهُ . وَاللَّهُ أَعْلَم .

4163 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اِمْرَأَة بَغِيًّا رَأَتْ كَلْبًا فِي يَوْم حَارّ يَطِيف بِبِئْرٍ ، قَدْ أَدْلَعَ لِسَانه مِنْ الْعَطَش ، فَنَزَعَتْ لَهُ بِمُوقِهَا ، فَغُفِرَ لَهَا )
أَمَّا ( الْبَغِيّ )
فَهِيَ الزَّانِيَة ، وَالْبِغَاء بِالْمَدِّ هُوَ الزِّنَا .
وَمَعْنَى ( يَطِيف )
أَيْ يَدُور حَوْلهَا بِضَمِّ الْيَاء ، وَيُقَال : طَافَ بِهِ ، وَأَطَافَ إِذَا دَار حَوْله . وَأَدْلَعَ لِسَانه وَدَلَعَهُ لُغَتَانِ أَيْ أَخْرَجَهُ لِشِدَّةِ الْعَطَش .
وَ ( الْمُوق ) بِضَمِّ
الْمِيم هُوَ الْخُفّ ، فَارِسِيّ مُعَرَّب . وَمَعْنَى ( نَزَعَتْ لَهُ بِمُوقِهَا ) أَيْ اِسْتَقَتْ ، يُقَال : نَزَعْت بِالدَّلْوِ إِذَا اِسْتَقَيْت بِهِ مِنْ الْبِئْر وَنَحْوهَا ، وَنَزَعْت الدَّلْو أَيْضًا .


المنهاج - الألفاظ من الأدب وغيرها

4165 - قَوْله سُبْحَانه وَتَعَالَى : { يَسُبّ اِبْن آدَم الدَّهْر ، وَأَنَا الدَّهْر بِيَدَيَّ اللَّيْل وَالنَّهَار } وَفِي رِوَايَة قَالَ اللَّه تَعَالَى عَزَّ وَجَلَّ : { يُؤْذِينِي اِبْن آدَم ، يَسُبّ الدَّهْر ، وَأَنَا الدَّهْر ، أُقَلِّب اللَّيْل وَالنَّهَار } وَفِي رِوَايَة ( يُؤْذِينِي اِبْن آدَم يَقُول : يَا خَيْبَة الدَّهْر ، فَلَا يَقُولَنَّ أَحَدكُمْ : يَا خَيْبَة الدَّهْر ، فَإِنِّي أَنَا الدَّهْر ، أُقَلِّب لَيْله وَنَهَاره ، فَإِذَا شِئْت قَبَضْتهمَا ) وَفِي رِوَايَة : ( لَا تَسُبُّوا الدَّهْر ، فَإِنَّ اللَّه هُوَ الدَّهْر ) .
وَأَمَّا قَوْله عَزَّ وَجَلَّ : ( وَأَنَا الدَّهْر )
فَإِنَّهُ بِرَفْعِ الرَّاء ، هَذَا هُوَ الصَّوَاب الْمَعْرُوف الَّذِي قَالَهُ الشَّافِعِيّ وَأَبُو عُبَيْد وَجَمَاهِير الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ ، وَقَالَ أَبُو بَكْر وَمُحَمَّد بْن دَاوُدَ الْأَصْبَهَانِيّ الظَّاهِرِيّ : إِنَّمَا هُوَ الدَّهْر بِالنَّصْبِ عَلَى الظَّرْف ، أَيْ أَنَا مُدَّة الدَّهْر أُقَلِّب لَيْله وَنَهَاره . وَحَكَى اِبْن عَبْد الْبَرّ هَذِهِ الرِّوَايَة عَنْ بَعْض أَهْل الْعِلْم . وَقَالَ النَّحَّاس : يَجُوز النَّصْب أَيْ فَإِنَّ اللَّه بَاقٍ مُقِيم أَبَدًا لَا يَزُول . قَالَ الْقَاضِي : قَالَ بَعْضهمْ : هُوَ مَنْصُوب عَلَى التَّخْصِيص . قَالَ : وَالظَّرْف أَصَحّ وَأَصْوَب . أَمَّا رِوَايَة الرَّفْع ، وَهِيَ الصَّوَاب ، فَمُوَافِقَة لِقَوْلِهِ " فَإِنَّ اللَّه هُوَ الدَّهْر ، قَالَ الْعُلَمَاء : وَهُوَ مَجَاز ، وَسَبَبه أَنَّ الْعَرَب كَانَ شَأْنهَا أَنْ تَسُبّ الدَّهْر عِنْد النَّوَازِل وَالْحَوَادِث وَالْمَصَائِب النَّازِلَة بِهَا مِنْ مَوْت أَوْ هَرَم أَوْ تَلَف مَال أَوْ غَيْر ذَلِكَ ، فَيَقُولُونَ : يَا خَيْبَة الدَّهْر ، وَنَحْو هَذَا مِنْ أَلْفَاظ سَبّ الدَّهْر ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا تَسُبُّوا الدَّهْر فَإِنَّ اللَّه هُوَ الدَّهْر " أَيْ لَا تَسُبُّوا فَاعِل النَّوَازِل ، فَإِنَّكُمْ إِذَا سَبَبْتُمْ فَاعِلهَا وَقَعَ السَّبّ عَلَى اللَّه تَعَالَى ؛ لِأَنَّهُ هُوَ فَاعِلهَا وَمُنْزِلهَا . وَأَمَّا الدَّهْر الَّذِي هُوَ الزَّمَان فَلَا فِعْل لَهُ ، بَلْ هُوَ مَخْلُوق مِنْ جُمْلَة خَلْق اللَّه تَعَالَى . وَمَعْنَى " فَإِنَّ اللَّه هُوَ الدَّهْر " أَيْ فَاعِل النَّوَازِل وَالْحَوَادِث ، وَخَالِق الْكَائِنَات . وَاللَّهُ أَعْلَم .

4166 - قَوْله عَزَّ وَجَلَّ : ( يُؤْذِينِي اِبْن آدَم )
فَمَعْنَاهُ يُعَامِلنِي مُعَامَلَة تُوجِب الْأَذَى فِي حَقّكُمْ .

4167 - سبق شرحه بالباب

4168 - سبق شرحه بالباب

4169 - سبق شرحه بالباب

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَقُولَنَّ أَحَدكُمْ لِلْعِنَبِ الْكَرْم فَإِنَّ الْكَرْم الرَّجُل الْمُسْلِم ) وَفِي رِوَايَة : ( فَإِنَّ الْكَرْم قَلْب الْمُؤْمِن ) وَفِي رِوَايَة : ( لَا تُسَمُّوا الْعِنَب الْكَرْم ) وَفِي رِوَايَة : ( لَا تَقُولُوا الْكَرْم ، وَلَكِنْ قُولُوا الْعِنَب وَالْحَبَلَة ) . أَمَّا ( الْحَبَلَة ) فَبِفَتْحِ الْحَاء الْمُهْمَلَة وَبِفَتْحِ الْبَاء وَإِسْكَانهَا ، وَهِيَ شَجَر الْعِنَب . فَفِي هَذِهِ الْأَحَادِيث كَرَاهَة تَسْمِيَة الْعِنَب كَرْمًا ، بَلْ يُقَال : عِنَب أَوْ حَبَلَة . قَالَ الْعُلَمَاء : سَبَب كَرَاهَة ذَلِكَ أَنْ لَفْظَة ( الْكَرْم ) كَانَتْ الْعَرَب تُطْلِقهَا عَلَى شَجَر الْعِنَب ، وَعَلَى الْعِنَب ، وَعَلَى الْخَمْر الْمُتَّخَذَة مِنْ الْعِنَب ، سَمَّوْهَا كَرْمًا لِكَوْنِهَا مُتَّخَذَة مِنْهُ ، وَلِأَنَّهَا تَحْمِل عَلَى الْكَرَم وَالسَّخَاء ، فَكَرِهَ الشَّرْع إِطْلَاق هَذِهِ اللَّفْظَة عَلَى الْعِنَب وَشَجَره ؛ لِأَنَّهُمْ إِذَا سَمِعُوا اللَّفْظَة رُبَّمَا تَذَكَّرُوا بِهَا الْخَمْر ، وَهَيَّجَتْ نُفُوسهمْ إِلَيْهَا ، فَوَقَعُوا فِيهَا ، أَوْ قَارَبُوا ذَلِكَ وَقَالَ : إِنَّمَا يَسْتَحِقّ هَذَا الِاسْم الرَّجُل الْمُسْلِم ، أَوْ قَلْب الْمُؤْمِن ؛ لِأَنَّ الْكَرْم مُشْتَقّ مِنْ الْكَرَم بِفَتْحِ الرَّاء ، وَقَدْ قَالَ اللَّه تَعَالَى : { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } فَسُمِّيَ قَلْب الْمُؤْمِن كَرْمًا لِمَا فِيهِ مِنْ الْإِيمَان وَالْهُدَى وَالنُّور وَالتَّقْوَى وَالصِّفَات الْمُسْتَحِقَّة لِهَذَا الِاسْم . وَكَذَلِكَ الرَّجُل الْمُسْلِم .
قَالَ أَهْل اللُّغَة : يُقَال : رَجُل كَرْم بِإِسْكَانِ الرَّاء ، وَامْرَأَة كَرْم ، وَرَجُلَانِ كَرْم ، وَرِجَال كَرْم ، وَامْرَأَتَانِ كَرْم ، وَنِسْوَة كَرْم ، وَكُلّه بِفَتْحِ الرَّاء وَإِسْكَانهَا بِمَعْنَى كَرِيم وَكَرِيمَانِ وَكِرَام وَكَرِيمَات وَصْف بِالْمَصْدَرِ كَضَيْفٍ وَعَدْلٍ . وَاللَّهُ أَعْلَم .

4170 - سبق شرحه بالباب

4171 - سبق شرحه بالباب

4172 - سبق شرحه بالباب

4173 - سبق شرحه بالباب

4174 - سبق شرحه بالباب

4175 - سبق شرحه بالباب

4176 - سبق شرحه بالباب

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَقُولَنَّ أَحَدكُمْ عَبْدِي وَأَمَتِي ، كُلّكُمْ عَبِيد اللَّه ، وَكُلّ نِسَائِكُمْ إِمَاء اللَّه ، وَلَكِنْ لِيَقُلْ : غُلَامِي وَجَارِيَتِي وَفَتَايَ وَفَتَاتِي ) وَفِي رِوَايَة : ( وَلَا يَقُلْ الْعَبْد رَبِّي ، وَلَكِنْ لِيَقُلْ : سَيِّدِي ) وَفِي رِوَايَة : ( وَلَا يَقُلْ الْعَبْد لِسَيِّدِهِ مَوْلَايَ ؛ فَإِنَّ مَوْلَاكُمْ اللَّه ) وَفِي رِوَايَة ( لَا يَقُولَنَّ أَحَدكُمْ اِسْقِ رَبّك ، أَوْ أَطْعِمْ رَبّك وَضِّئْ رَبّك ، وَلَا يَقُلْ أَحَدكُمْ : رَبِّي ، وَلْيَقُلْ : سَيِّدِي وَمَوْلَايَ ، وَلَا يَقُلْ أَحَدكُمْ : عَبْدِي أَمَتِي ، وَلْيَقُلْ : فَتَايَ فَتَاتِي غُلَامِي ) قَالَ الْعُلَمَاء : مَقْصُود الْأَحَادِيث شَيْئَانِ : أَحَدهمَا نَهْي الْمَمْلُوك أَنْ يُقَوَّل لِسَيِّدِهِ : رَبِّي ؛ لِأَنَّ الرُّبُوبِيَّة إِنَّمَا حَقِيقَتهَا لِلَّهِ تَعَالَى ، لِأَنَّ الرَّبّ هُوَ الْمَالِك أَوْ الْقَائِم بِالشَّيْءِ ، وَلَا تُوجَد حَقِيقَة هَذَا إِلَّا فِي اللَّه تَعَالَى ، فَإِنْ قِيلَ : فَقَدْ قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَشْرَاط السَّاعَة : " أَنْ تَلِد الْأَمَة رَبَّتهَا أَوْ رَبّهَا " فَالْجَوَاب مِنْ وَجْهَيْنِ : أَحَدهمَا أَنَّ الْحَدِيث الثَّانِي لِبَيَانِ الْجَوَاز ، وَأَنَّ النَّهْي فِي الْأَوَّل لِلْأَدَبِ ، وَكَرَاهَة التَّنْزِيه ، لَا التَّحْرِيم . وَالثَّانِي أَنَّ الْمُرَاد النَّهْي عَنْ الْإِكْثَار مِنْ اِسْتِعْمَال هَذِهِ اللَّفْظَة ، وَاِتِّخَاذهَا عَادَة شَائِعَة ، وَلَمْ يَنْهَ عَنْ إِطْلَاقهَا فِي نَادِر مِنْ الْأَحْوَال . وَاخْتَارَ الْقَاضِي هَذَا الْجَوَاب . وَلَا نَهْي فِي قَوْل الْمَمْلُوك : سَيِّدِي لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لِيَقُلْ سَيِّدِي " لِأَنَّ لَفْظَة السَّيِّد غَيْر مُخْتَصَّة بِاَللَّهِ تَعَالَى اِخْتِصَاص الرَّبّ ، وَلَا مُسْتَعْمَلَة فِيهِ كَاسْتِعْمَالِهَا . حَتَّى نَقَلَ الْقَاضِي عَنْ مَالِك أَنَّهُ كَرِهَ الدُّعَاء بِسَيِّدِي ، وَلَمْ يَأْتِ تَسْمِيَة اللَّه تَعَالَى بِالسَّيِّدِ فِي الْقُرْآن ، وَلَا فِي حَدِيث مُتَوَاتِر . وَقَدْ قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنَّ اِبْنِي هَذَا سَيِّد " و " قُومُوا إِلَى سَيِّدكُمْ " يَعْنِي سَعْد بْن مَعَاذ . وَفِي الْحَدِيث الْآخَر " اِسْمَعُوا مَا يَقُول سَيِّدكُمْ " يَعْنِي سَعْد بْن عِبَادَة . فَلَيْسَ فِي قَوْل الْعَبْد : سَيِّدِي إِشْكَال وَلَا لُبْس ، لِأَنَّهُ يَسْتَعْمِلهُ غَيْر الْعَبْد وَالْأَمَة ، وَلَا بَأْس أَيْضًا بِقَوْلِ الْعَبْد لِسَيِّدِهِ : مَوْلَايَ ، فَإِنَّ الْمَوْلَى وَقَعَ عَلَى سِتَّة عَشَر مَعْنَى سَبَقَ بَيَانهَا ، مِنْهَا النَّاصِر وَالْمَالِك . قَالَ الْقَاضِي : وَأَمَّا قَوْله فِي كِتَاب مُسْلِم فِي رِوَايَة وَكِيع وَأَبِي مُعَاوِيَة عَنْ الْأَعْمَش عَنْ أَبِي صَالِح عَنْ أَبِي هُرَيْرَة رَفَعَهُ " وَلَا يَقُلْ الْعَبْد لِسَيِّدِهِ مَوْلَايَ . فَقَدْ اِخْتَلَفَ الرُّوَاة عَنْ الْأَعْمَش فِي ذِكْر هَذِهِ اللَّفْظَة ، فَلَمْ يَذْكُرهَا عَنْهُ آخَرُونَ ، وَحَذْفهَا أَصَحّ . وَاللَّه أَعْلَم . الثَّانِي يُكْرَه لِلسَّيِّدِ أَنْ يَقُول لِمَمْلُوكِهِ : عَبْدِي وَأَمَتِي ، بَلْ يَقُول ، غُلَامِي وَجَارِيَتِي ، وَفَتَايَ وَفَتَاتِي ، لِأَنَّ حَقِيقَة الْعُبُودِيَّة إِنَّمَا يَسْتَحِقّهَا اللَّه تَعَالَى ، وَلِأَنَّ فِيهَا تَعْظِيمًا بِمَا لَا يَلِيق بِالْمَخْلُوقِ اِسْتِعْمَاله لِنَفْسِهِ ، وَقَدْ بَيَّنَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْعِلَّة فِي ذَلِكَ ، فَقَالَ : " كُلّكُمْ عَبِيد اللَّه " فَنَهَى عَنْ التَّطَاوُل فِي اللَّفْظ كَمَا نَهَى عَنْ التَّطَاوُل فِي الْأَفْعَال وَفِي إِسْبَال الْإِزَار وَغَيْره . وَأَمَّا غُلَامِي وَجَارِيَتِي وَفَتَايَ وَفَتَاتِي فَلَيْسَتْ دَالَّة عَلَى الْمِلْكَ كَدَلَالَةِ عَبْدِي ، مَعَ أَنَّهَا تُطْلَق عَلَى الْحُرّ وَالْمَمْلُوك ، وَإِنَّمَا هِيَ لِلِاخْتِصَاصِ . قَالَ اللَّه تَعَالَى : { وَإِذْ قَالَ مُوسَى لِفَتَاهُ } { وَقَالَ لِفِتْيَانِهِ } { وَقَالَ لِفِتْيَتِهِ } { قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ } وَأَمَّا اِسْتِعْمَاله الْجَارِيَة فِي الْحُرَّة الصَّغِيرَة فَمَشْهُور وَمَعْرُوف فِي الْجَاهِلِيَّة وَالْإِسْلَام ، وَالظَّاهِر أَنَّ الْمُرَاد بِالنَّهْيِ مَنْ اِسْتَعْمَلَهُ عَلَى جِهَة التَّعَاظُم وَالِارْتِفَاع لَا لِلْوَصْفِ وَالتَّعْرِيف . وَاللَّهُ أَعْلَم .

4177 - سبق شرحه بالباب

4178 - سبق شرحه بالباب

4179 - سبق شرحه بالباب

4180 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَقُولَنَّ أَحَدكُمْ : خَبُثَتْ نَفْسِي ، وَلَكِنْ لِيَقُلْ : لَقَسَتْ نَفْسِي )
قَالَ أَبُو عُبَيْد وَجَمِيع أَهْل اللُّغَة وَغَرِيب الْحَدِيث وَغَيْرهمْ : لَقَسَتْ وَخَبُثَتْ بِمَعْنًى وَاحِد ، وَإِنَّمَا كُرِهَ لَفْظ الْخُبْث لِبَشَاعَةِ الِاسْم ، وَعِلْمهمْ الْأَدَب فِي الْأَلْفَاظ وَاسْتِعْمَال حُسْنهَا وَهِجْرَان خَبِيثهَا . قَالُوا : وَمَعْنَى لَقَسَتْ غَثَّتْ . وَقَالَ اِبْن الْأَعْرَابِيّ : مَعْنَاهُ ضَاقَتْ . فَإِنَّ قِيلَ : فَقَدْ قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الَّذِي يَنَام عَنْ الصَّلَاة : " فَأَصْبَحَ خَبِيث النَّفْس كَسْلَان " قَالَ الْقَاضِي وَغَيْره : جَوَابه أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُخْبِر هُنَاكَ عَنْ صِفَة غَيْره ، وَعَنْ شَخْص مُبْهَم مَذْمُوم الْحَال لَا يَمْتَنِع إِطْلَاق هَذَا اللَّفْظ عَلَيْهِ . وَاللَّهُ أَعْلَم .

4181 - سبق شرحه بالباب

4182 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَالْمِسْك أَطْيَب الطِّيب )
فِيهِ أَنَّهُ أَطْيَب الطِّيب وَأَفْضَله ، وَأَنَّهُ طَاهِر يَجُوز اِسْتِعْمَاله فِي الْبَدَن وَالثَّوْب ، وَيَجُوز بَيْعه ، وَهَذَا كُلّه مُجْمَع عَلَيْهِ . وَنَقَلَ أَصْحَابنَا فِيهِ عَنْ الشِّيعَة مَذْهَبًا بَاطِلًا ، وَهُمْ مَحْجُوجُونَ بِإِجْمَاعِ الْمُسْلِمِينَ وَبِالْأَحَادِيثِ الصَّحِيحَة فِي اِسْتِعْمَال النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُ ، وَاسْتِعْمَال أَصْحَابه .
قَالَ أَصْحَابنَا وَغَيْرهمْ : هُوَ مُسْتَثْنَى مِنْ الْقَاعِدَة الْمَعْرُوفَة : أَنَّ مَا أُبِين مِنْ حَيّ فَهُوَ مَيِّت ، أَوْ يُقَال : إِنَّهُ فِي مَعْنَى الْجَنِين وَالْبَيْض وَاللَّبَن . وَأَمَّا اِتِّخَاذ الْمَرْأَة الْقَصِيرَة رِجْلَيْنِ مِنْ خَشَب حَتَّى مَشَتْ بَيْن الطَّوِيلَتَيْنِ ، فَلَمْ تُعْرَف ، فَحُكْمه فِي شَرْعنَا أَنَّهَا قَصَدَتْ بِهِ مَقْصُودًا صَحِيحًا شَرْعِيًّا بِأَنْ قَصَدَتْ سَتْر نَفْسهَا لِئَلَّا تُعْرَف فَتُقْصَد بِالْأَذَى أَوْ نَحْو ذَلِكَ ، فَلَا بَأْس بِهِ ، وَإِنْ قَصَدَتْ بِهِ التَّعَاظُم أَوْ التَّشَبُّه بِالْكَامِلَاتِ تَزْوِيرًا عَلَى الرِّجَال وَغَيْرهمْ فَهُوَ حَرَام .

4183 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ عُرِضَ عَلَيْهِ رَيْحَان فَلَا يَرُدّهُ ، فَإِنَّهُ خَفِيف الْمَحْمَل طَيِّب الرِّيح )
( الْمَحْمَل ) هُنَا بِفَتْحِ الْمِيم الْأُولَى وَكَسْر الثَّانِيَة كَالْمَجْلِسِ ، وَالْمُرَاد بِهِ الْحَمْل بِفَتْحِ الْحَاء أَيْ خَفِيف الْحَمْل لَيْسَ بِثَقِيلٍ . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَا يَرُدّهُ ) بِرَفْعِ الدَّال عَلَى الْفَصِيح الْمَشْهُور ، وَأَكْثَر مَا يَسْتَعْمِلهُ مَنْ لَا يُحَقِّق الْعَرَبِيَّة بِفَتْحِهَا ، وَقَدْ سَبَقَ بَيَان هَذِهِ اللَّفْظَة وَقَاعِدَتهَا فِي كِتَاب الْحَجّ فِي حَدِيث الصَّعْب بْن جَثَّامَة حِين أَهْدَى الْحِمَار الْوَحْشِيّ ، فَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنَّا لَمْ نَرُدّهُ عَلَيْك إِلَّا أَنَا حَرَام " .
وَأَمَّا ( الرَّيْحَان ) فَقَالَ أَهْل اللُّغَة وَغَرِيب الْحَدِيث فِي تَفْسِير هَذَا الْحَدِيث : هُوَ كُلّ نَبْت مَشْمُوم طَيِّب الرِّيح . قَالَ الْقَاضِي عِيَاض بَعْد حِكَايَة مَا ذَكَرْنَاهُ : وَيُحْتَمَل عِنْدِي أَنْ يَكُون الْمُرَاد بِهِ فِي هَذَا الْحَدِيث الطِّيب كُلّه . وَقَدْ وَقَعَ فِي رِوَايَة أَبِي دَاوُدَ فِي هَذَا الْحَدِيث " مَنْ عُرِضَ عَلَيْهِ طِيب " وَفِي صَحِيح الْبُخَارِيّ ( كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يَرُدّ الطِّيب ) . وَاللَّهُ أَعْلَم . وَفِي هَذَا الْحَدِيث كَرَاهَة رَدّ الرَّيْحَان لِمَنْ عُرِضَ عَلَيْهِ إِلَّا لِعُذْرٍ .

4184 - قَوْله ( كَانَ اِبْن عُمَر إِذَا اِسْتَجْمَرَ اِسْتَجْمَرَ بِالْأَلُوَّةِ غَيْر مُطَرَّاة ، أَوْ بِكَافُورٍ يَطْرَحهُ مَعَ الْأَلُوَّة . ثُمَّ قَالَ : هَكَذَا كَانَ يَسْتَجْمِر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
الِاسْتِجْمَار
هُنَا اِسْتِعْمَال الطِّيب وَالتَّبَخُّر بِهِ مَأْخُوذ مِنْ الْمِجْمَر ، وَهُوَ الْبَخُور .
وَأَمَّا ( الْأَلُوَّة )
فَقَالَ الْأَصْمَعِيّ وَأَبُو عُبَيْد وَسَائِر أَهْل اللُّغَة وَالْغَرِيب هِيَ الْعُود يَتَبَخَّر بِهِ . قَالَ الْأَصْمَعِيّ : أَرَاهَا فَارِسِيَّة مُعَرَّبَة ، وَهِيَ بِضَمِّ اللَّام وَفَتْح الْهَمْزَة وَضَمّهَا ، لُغَتَانِ مَشْهُورَتَانِ . وَحَكَى الْأَزْهَرِيّ كَسْر اللَّام . قَالَ الْقَاضِي : وَحُكِيَ عَنْ الْكِسَائِيّ ( أَلْيَة ) . قَالَ الْقَاضِي : قَالَ غَيْره : وَتُشَدَّد وَتُخَفَّف ، وَتُكْسَر الْهَمْزَة وَتُضَمّ ، وَقِيلَ : ( لَوَّة وَلِيَّة ) .
وَقَوْله : ( غَيْر مُطَرَّاة )
أَيْ غَيْر مَخْلُوطَة بِغَيْرِهَا مِنْ الطِّيب . فَفِي هَذَا الْحَدِيث اِسْتِحْبَاب الطِّيب لِلرِّجَالِ كَمَا هُوَ مُسْتَحَبّ لِلنِّسَاءِ ، لَكِنْ يُسْتَحَبّ لِلرِّجَالِ مِنْ الطِّيب مَا ظَهَرَ رِيحه ، وَخَفِيَ لَوْنه ، وَأَمَّا الْمَرْأَة فَإِذَا أَرَادَتْ الْخُرُوج إِلَى الْمَسْجِد أَوْ غَيْره كُرِهَ لَهَا كُلّ طِيب لَهُ رِيح ، وَيَتَأَكَّد اِسْتِحْبَابه لِلرِّجَالِ يَوْم الْجُمُعَة وَالْعِيد عِنْد حُضُور مَجَامِع الْمُسْلِمِينَ وَمَجَالِس الذِّكْر وَالْعِلْم وَعِنْد إِرَادَته مُعَاشَرَة زَوْجَته وَنَحْو ذَلِكَ . وَاللَّهُ أَعْلَم .


المنهاج - الشعر

4185 - قَوْله ( عَنْ عَمْرو بْن الشَّرِيد عَنْ أَبِيهِ قَالَ : رَدِفْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْمًا فَقَالَ : هَلْ مَعَك مِنْ شَعْر أُمِّيَّة بْن أَبِي الصَّلْت شَيْئًا ؟ قُلْت : نَعَمْ قَالَ : هِيهِ فَأَنْشَدْته بَيْتًا ، فَقَالَ : هِيهِ ثُمَّ أَنْشَدْته بَيْتًا فَقَالَ : هِيهِ حَتَّى أَنْشَدْته مِائَة بَيْت قَالَ : إِنْ كَادَ لِيُسْلِم ) وَفِي رِوَايَة ( فَلَقَدْ كَادَ يُسْلِم فِي شِعْره )
أَمَّا ( الشَّرِيد )
فَبِشِينٍ مُعْجَمَة مَفْتُوحَة ثُمَّ رَاءٍ مُخَفَّفَة مَكْسُورَة ، وَهُوَ الشَّرِيد بْن سُوَيْد الثَّقَفِيّ الصَّحَابِيّ رَضِيَ اللَّه عَنْهُ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هِيهِ )
بِكَسْرِ الْهَاء وَإِسْكَان الْيَاء وَكَسْر الْهَاء الثَّانِيَة . قَالُوا : وَالْهَاء الْأُولَى بَدَل مِنْ الْهَمْزَة ، وَأَصْله ( إِيه ) ، وَهِيَ كَلِمَة لِلِاسْتِزَادَةِ مِنْ الْحَدِيث الْمَعْهُود . قَالَ اِبْن السِّكِّيت : هِيَ لِلِاسْتِزَادَةِ مِنْ حَدِيث أَوْ عَمَل مَعْهُودَيْنِ : قَالُوا : وَهِيَ مَبْنِيَّة عَلَى الْكَسْر ، فَإِنْ وَصَلْتهَا نَوَّنْتهَا فَقُلْت : ( إِيه ) حَدَّثَنَا أَيْ زِدْنَا مِنْ الْحَدِيث ، فَإِنْ أَرَدْت الِاسْتِزَادَة مِنْ غَيْر مَعْهُود نَوَّنْت . فَقُلْت ( إِيه ) ، لِأَنَّ التَّنْوِين لِلتَّنْكِيرِ . وَأَمَّا ( إِيهًا ) بِالنَّصْبِ فَمَعْنَاهُ الْكَفّ وَالْأَمْر بِالسُّكُوتِ . وَمَقْصُود الْحَدِيث أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِسْتَحْسَنَ شِعْر أُمِّيَّة ، وَاسْتَزَادَ مِنْ إِنْشَاده لِمَا فِيهِ مِنْ الْإِقْرَار بِالْوَحْدَانِيَّةِ وَالْبَعْث ، فَفِيهِ جَوَاز إِنْشَاد الشِّعْر الَّذِي لَا فُحْش فِيهِ ، وَسَمَاعه ، سَوَاء شِعْر الْجَاهِلِيَّة وَغَيْرهمْ ، وَأَنَّ الْمَذْمُوم مِنْ الشِّعْر الَّذِي لَا فُحْش فِيهِ إِنَّمَا هُوَ الْإِكْثَار مِنْهُ ، وَكَوْنه غَالِبًا عَلَى الْإِنْسَان . فَأَمَّا يَسِيره فَلَا بَأْس بِإِنْشَادِهِ وَسَمَاعه وَحِفْظه .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَلْ مَعَك مِنْ شِعْر أُمِّيَّة بْن أَبِي الصَّلْت شَيْئًا )
فَهَكَذَا وَقَعَ فِي مُعْظَم النُّسَخ : ( شَيْئًا ) بِالنَّصْبِ ، وَفِي بَعْضهَا شَيْء بِالرَّفْعِ ، وَعَلَى رِوَايَة النَّصْب يُقَدَّر فِيهِ مَحْذُوف أَيْ هَلْ مَعَك مِنْ شَيْء فَتَنْشُدنِي شَيْئًا ؟ .

4186 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَشْعَر كَلِمَة تَكَلَّمَتْ بِهَا الْعَرَب كَلِمَة لَبِيَدِ : أَلَا كُلّ شَيْء مَا خَلَا اللَّه بَاطِل )
وَفِي رِوَايَة ( أَصْدَق كَلِمَة قَالَهَا شَاعِر كَلِمَة لَبِيَدِ : أَلَا كُلّ شَيْء مَا خَلَا اللَّه بَاطِل ) وَفِي رِوَايَة ( أَصْدَق بَيْت قَالَهُ الشَّاعِر ) وَفِي رِوَايَة ( أَصْدَق بَيْت قَالَتْهُ الشُّعَرَاء ) الْمُرَاد بِالْكَلِمَةِ هُنَا الْقِطْعَة مِنْ الْكَلَام ، وَالْمُرَاد بِالْبَاطِلِ الْفَانِي الْمُضْمَحِلّ . وَفِي هَذَا الْحَدِيث مَنْقَبَة لِلَبِيد ، وَهُوَ صَحَابِيّ ، وَهُوَ لَبِيد بْن رَبِيعَة رَضِيَ اللَّه عَنْهُ .

4191 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَأَنْ يَمْتَلِئ جَوْف أَحَدكُمْ قَيْحًا يَرِيه خَيْر مِنْ أَنْ يَمْتَلِئ شِعْرًا )
وَفِي رِوَايَة : ( بَيْنَا نَحْنُ نَسِير مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْعَرْجِ إِذْ عَرَضَ شَاعِر يَنْشُد فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : خُذُوا الشَّيْطَان ، أَوْ أَمْسِكُوا الشَّيْطَان ، لَأَنْ يَمْتَلِئ جَوْف رَجُل قَيْحًا خَيْر لَهُ مِنْ أَنْ يَمْتَلِئ شِعْرًا ) قَالَ أَهْل اللُّغَة وَالْغَرِيب : ( يَرِيه ) بِفَتْحِ الْيَاء وَكَسْر الرَّاء مِنْ الْوَرْي ، وَهُوَ دَاء يُفْسِد الْجَوْف ، وَمَعْنَاهُ قَيْحًا يَأْكُل جَوْفه وَيُفْسِدهُ . قَالَ أَبُو عُبَيْد : قَالَ بَعْضهمْ : الْمُرَاد بِهَذَا الشِّعْر شِعْر هُجِيَ بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ أَبُو عُبَيْد وَالْعُلَمَاء كَافَّة : هَذَا تَفْسِير فَاسِد ؛ لِأَنَّهُ يَقْتَضِي أَنَّ الْمَذْمُوم مِنْ الْهِجَاء أَنْ يَمْتَلِئ مِنْهُ دُون قَلِيله ، وَقَدْ أَجْمَع الْمُسْلِمُونَ عَلَى أَنَّ الْكَلِمَة الْوَاحِدَة مِنْ هِجَاء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُوجِبَة لِلْكُفْرِ . قَالُوا : بَلْ الصَّوَاب أَنَّ الْمُرَاد أَنْ يَكُون الشِّعْر غَالِبًا عَلَيْهِ ، مُسْتَوْلِيًا عَلَيْهِ بِحَيْثُ يَشْغَلهُ عَنْ الْقُرْآن وَغَيْره مِنْ الْعُلُوم الشَّرْعِيَّة وَذِكْر اللَّه تَعَالَى ، وَهَذَا مَذْمُوم مِنْ أَيّ شِعْر كَانَ . فَأَمَّا إِذَا كَانَ الْقُرْآن وَالْحَدِيث وَغَيْرهمَا مِنْ الْعُلُوم الشَّرْعِيَّة هُوَ الْغَالِب عَلَيْهِ فَلَا يَضُرّ حِفْظ الْيَسِير مِنْ الشِّعْر مَعَ هَذَا لِأَنَّ جَوْفه لَيْسَ مُمْتَلِئًا . شِعْرًا . وَاللَّهُ أَعْلَم . وَاسْتَدَلَّ بَعْض الْعُلَمَاء بِهَذَا الْحَدِيث عَلَى كَرَاهَة الشِّعْر مُطْلَقًا قَلِيله وَكَثِيره ، وَإِنْ كَانَ لَا فُحْش فِيهِ ، وَتَعَلَّقَ بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " خُذُوا الشَّيْطَان " وَقَالَ الْعُلَمَاء كَافَّة : هُوَ مُبَاح مَا لَمْ يَكُنْ فِيهِ فُحْش وَنَحْوه . قَالُوا : وَهُوَ كَلَام ، حَسَنه حَسَن ، وَقَبِيحه قَبِيح . وَهَذَا هُوَ الصَّوَاب ؛ فَقَدْ سَمِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الشِّعْر ، وَاسْتَنْشَدَهُ ، وَأَمَرَ بِهِ حَسَّان فِي هِجَاء الْمُشْرِكِينَ ، وَأَنْشَدَهُ أَصْحَابه بِحَضْرَتِهِ فِي الْأَسْفَار وَغَيْرهَا ، وَأَنْشَدَهُ الْخُلَفَاء وَأَئِمَّة الصَّحَابَة وَفُضَلَاء السَّلَف ، وَلَمْ يُنْكِرهُ أَحَد مِنْهُمْ عَلَى إِطْلَاقه ، وَإِنَّمَا أَنْكَرُوا الْمَذْمُوم مِنْهُ ، وَهُوَ الْفُحْش وَنَحْوه .
وَأَمَّا تَسْمِيَة هَذَا الرَّجُل الَّذِي سَمِعَهُ يَنْشُد شَيْطَانًا فَلَعَلَّهُ كَانَ كَافِرًا ، أَوْ كَانَ الشِّعْر هُوَ الْغَالِب عَلَيْهِ ، أَوْ كَانَ شِعْره هَذَا مِنْ الْمَذْمُوم ، وَبِالْجُمْلَةِ فَتَسْمِيَته شَيْطَانًا إِنَّمَا هُوَ فِي قَضِيَّة عَيْن تَتَطَرَّق إِلَيْهَا الِاحْتِمَالَات الْمَذْكُورَة وَغَيْرهَا ، وَلَا عُمُوم لَهَا ، فَلَا يُحْتَجّ بِهَا وَاللَّهُ أَعْلَم .

4192 - سبق شرحه بالباب

4193 - قَوْله : ( يَسِير بِالْعَرْجِ )
هُوَ بِفَتْحِ الْمُهْمَلَة وَإِسْكَان الرَّاء وَبِالْجِيمِ ، وَهِيَ قَرْيَة جَامِعَة مِنْ عَمَل الْفَرْع عَلَى نَحْو ثَمَانِيَة وَسَبْعِينَ مِيلًا مِنْ الْمَدِينَة .
قَوْله : ( عَنْ يُحَنِّس )
هُوَ بِضَمِّ الْيَاء وَفَتْح الْحَاء وَتَشْدِيد النُّون مَكْسُورَة وَمَفْتُوحَة وَاللَّهُ أَعْلَم .

4194 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ لَعِبَ بِالنَّرْدَشِيرِ فَكَأَنَّمَا صَبَغَ يَده فِي لَحْم خِنْزِير وَدَمه )
قَالَ الْعُلَمَاء : النَّرْدَشِير هُوَ النَّرْد ، فَالنَّرْد عَجَمِيّ مُعَرَّب ، وَ ( شِير ) مَعْنَاهُ حُلْو . وَهَذَا الْحَدِيث حُجَّة لِلشَّافِعِيِّ وَالْجُمْهُور فِي تَحْرِيم اللَّعِب بِالنَّرْدِ . وَقَالَ أَبُو إِسْحَاق الْمَرْوَزِيّ مِنْ أَصْحَابنَا ، يُكْرَه ، وَلَا يَحْرُم . وَأَمَّا الشِّطْرَنْج فَمَذْهَبنَا أَنَّهُ مَكْرُوه لَيْسَ بِحَرَامِ ، وَهُوَ مَرْوِيّ عَنْ جَمَاعَة مِنْ التَّابِعِينَ . وَقَالَ مَالِك وَأَحْمَد : حَرَام . قَالَ مَالِك : هُوَ شَرّ مِنْ النَّرْد ، وَأَلْهَى عَنْ الْخَيْر ، وَقَاسُوهُ عَلَى النَّرْد . وَأَصْحَابنَا يَمْنَعُونَ الْقِيَاس ، وَيَقُولُونَ : هُوَ دُونه . وَمَعْنَى ( صَبَغَ يَده فِي لَحْم الْخِنْزِير وَدَمه فِي حَال أَكْله مِنْهُمَا ) وَهُوَ تَشْبِيه لِتَحْرِيمِهِ بِتَحْرِيمِ أَكْلهمَا . وَاللَّهُ أَعْلَم .


المنهاج - الرؤيا

4195 - قَوْله : ( كُنْت أَرَى الرُّؤْيَا أُعْرَى مِنْهَا غَيْر أَنِّي لَا أُزَمَّل )
أَمَّا قَوْله : ( أُزَمَّل )
فَمَعْنَاهُ أُغَطَّى وَأُلَفّ كَالْمَحْمُومِ .
وَأَمَّا ( أُعْرَى )
فَبِضَمِّ الْهَمْزَة ، وَإِسْكَان الْعَيْن ، وَفَتْح الرَّاء ، أَيْ أُحَمّ لِخَوْفِي مِنْ ظَاهِرهَا فِي مَعْرِفَتِي . قَالَ أَهْل اللُّغَة : يُقَال : ( عُرِيَ الرَّجُل ) بِضَمِّ الْعَيْن وَتَخْفِيف الرَّاء يُعْرَى إِذَا أَصَابَهُ عُرَاء بِضَمِّ الْعَيْن وَبِالْمَدِّ ، وَهُوَ نَفْض الْحُمَّى ، وَقِيلَ : رَعْدَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الرُّؤْيَا مِنْ اللَّه ، وَالْحُلْم مِنْ الشَّيْطَان )
أَمَّا ( الْحُلْم ) فَبِضَمِّ الْحَاء وَإِسْكَان اللَّام ، وَالْفِعْل مِنْهُ ( حَلَمَ ) بِفَتْحِ اللَّام . وَأَمَّا ( الرُّؤْيَا ) فَمَقْصُورَة مَهْمُوزَة ، وَيَجُوز تَرْك هَمْزهَا كَنَظَائِرِهَا . قَالَ الْإِمَام الْمَازِرِيّ : مَذْهَب أَهْل السُّنَّة فِي حَقِيقَة الرُّؤْيَا أَنَّ اللَّه تَعَالَى يَخْلُق فِي قَلْب النَّائِم اِعْتِقَادَات كَمَا يَخْلُقهَا فِي قَلْب الْيَقْظَان ، وَهُوَ سُبْحَانه وَتَعَالَى يَفْعَل مَا يَشَاء ، لَا يَمْنَعهُ نَوْم وَلَا يَقِظَة ، فَإِذَا خَلَقَ هَذِهِ الِاعْتِقَادَات فَكَأَنَّهُ جَعَلَهَا عِلْمًا عَلَى أُمُور أُخَر يَخْلُقهَا فِي ثَانِي الْحَال ، أَوْ كَانَ قَدْ خَلَقَهَا . فَإِذَا خَلَقَ فِي قَلْب النَّائِم الطَّيَرَان ، وَلَيْسَ بِطَائِرٍ ، فَأَكْثَر مَا فِيهِ أَنَّهُ اِعْتَقَدَ أَمْرًا عَلَى خِلَاف مَا هُوَ ، فَيَكُون ذَلِكَ الِاعْتِقَاد عِلْمًا عَلَى غَيْره ، كَمَا يَكُون خَلْق اللَّه سُبْحَانه وَتَعَالَى الْغَيْم عِلْمًا عَلَى الْمَطَر ، وَالْجَمِيع خَلْق اللَّه تَعَالَى ، وَلَكِنْ يَخْلُق الرُّؤْيَا وَالِاعْتِقَادَات الَّتِي جَعَلَهَا عِلْمًا عَلَى مَا يَسَّرَ بِغَيْرِ حَضْرَة الشَّيْطَان ، وَيَخْلُق مَا هُوَ عِلْم عَلَى مَا يَضُرّ بِحَضْرَةِ الشَّيْطَان ، فَيُنْسَب إِلَى الشَّيْطَان مَجَازًا لِحُضُورِهِ عِنْدهَا ، وَإِنْ كَانَ لَا فِعْل لَهُ حَقِيقَة ، وَهَذَا مَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( الرُّؤْيَا مِنْ اللَّه وَالْحُلْم مِنْ الشَّيْطَان ) لَا عَلَى أَنَّ الشَّيْطَان يَفْعَل شَيْئًا ؛ فَالرُّؤْيَا اِسْم لِلْمَحْبُوبِ ، وَالْحُلْم اِسْم لِلْمَكْرُوهِ . وَهَذَا كَلَام الْمَازِرِيّ . وَقَالَ غَيْره : أَضَافَ الرُّؤْيَا الْمَحْبُوبَة إِلَى اللَّه إِضَافَة تَشْرِيف بِخِلَافِ الْمَكْرُوهَة ، وَإِنْ كَانَتَا جَمِيعًا مِنْ خَلْق اللَّه تَعَالَى وَتَدْبِيره ، وَبِإِرَادَتِهِ ، وَلَا فِعْل لِلشَّيْطَانِ فِيهِمَا ، لَكِنَّهُ يَحْضُر الْمَكْرُوهَة ، وَيَرْتَضِيهَا ، وَيُسَرّ بِهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا حَلَمَ أَحَدكُمْ حُلْمًا يَكْرَههُ فَلْيَنْفُثْ عَنْ يَسَاره ثَلَاثًا ، وَلْيَتَعَوَّذْ بِاَللَّهِ مِنْ شَرّهَا فَإِنَّهَا لَنْ تَضُرّهُ )
أَمَّا ( حَلَمَ )
فَبِفَتْحِ اللَّام كَمَا سَبَقَ بَيَانه .
وَ ( الْحُلْم )
بِضَمِّ الْحَاء وَإِسْكَان اللَّام . وَ ( يَنْفُث ) بِضَمِّ الْفَاء وَكَسْرهَا . وَ ( الْيَسَار ) بِفَتْحِ الْيَاء وَكَسْرهَا . وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلْيَنْفُثْ عَنْ يَسَاره ثَلَاثًا )
وَفِي رِوَايَة : ( فَلْيَبْصُقْ عَلَى يَسَاره حِين يَهُبّ مِنْ نَوْمه ثَلَاث مَرَّات ) وَفِي رِوَايَة ( فَلْيَتْفُلْ عَنْ يَسَاره ثَلَاثًا ، وَلْيَتَعَوَّذْ بِاَللَّهِ مِنْ شَرّ الشَّيْطَان وَشَرّهَا . وَلَا يُحَدِّث بِهَا أَحَدًا فَإِنَّهَا لَا تَضُرّهُ ) وَفِي رِوَايَة : ( فَلْيَبْصُقْ عَلَى يَسَاره ثَلَاثًا ، وَلْيَسْتَعِذْ بِاَللَّهِ مِنْ الشَّيْطَان ثَلَاثًا ، وَلْيَتَحَوَّلْ عَنْ جَنْبه الَّذِي كَانَ عَلَيْهِ ) فَحَاصِله ثَلَاثَة أَنَّهُ جَاءَ : فَلْيَنْفُثْ ، وَفَلْيَبْصُق ، وَفَلْيَتْفُل . وَأَكْثَر الرِّوَايَات ( فَلْيَنْفُثْ ) وَقَدْ سَبَقَ فِي كِتَاب الطِّبّ بَيَان الْفَرْق بَيْن هَذِهِ الْأَلْفَاظ ، وَمَنْ قَالَ إِنَّهَا بِمَعْنًى ، وَلَعَلَّ الْمُرَاد بِالْجَمِيعِ النَّفْث ، وَهُوَ نَفْخ لَطِيف بِلَا رِيق ، وَيَكُون التَّفْل وَالْبَصْق مَحْمُولَيْنِ عَلَيْهِ مَجَازًا .
وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّهَا لَنْ تَضُرّهُ )
مَعْنَاهُ أَنَّ اللَّه تَعَالَى جَعَلَ هَذَا سَبَبًا لِسَلَامَتِهِ مِنْ مَكْرُوه يَتَرَتَّب عَلَيْهَا ، كَمَا جَعَلَ الصَّدَقَة وِقَايَة لِلْمَالِ وَسَبَبًا لِدَفْعِ الْبَلَاء ، فَيَنْبَغِي أَنْ يُجْمَع بَيْن هَذِهِ الرِّوَايَات ، وَيُعْمَل بِهَا كُلّهَا . فَإِذَا رَأَى مَا يَكْرَههُ نَفَثَ عَنْ يَسَاره ثَلَاثًا قَائِلًا : أَعُوذ بِاَللَّهِ مِنْ الشَّيْطَان وَمِنْ شَرّهَا ، وَلْيَتَحَوَّلْ إِلَى جَنْبه الْآخَر ، وَلْيُصَلِّ رَكْعَتَيْنِ ، فَيَكُون قَدْ عَمِلَ بِجَمِيعِ الرِّوَايَات . وَإِنْ اِقْتَصَرَ عَلَى بَعْضهَا أَجْزَأَهُ فِيَّ دَفْع ضَرَرهَا بِإِذْنِ اللَّه تَعَالَى كَمَا صَرَّحَتْ بِهِ الْأَحَادِيث . قَالَ الْقَاضِي : وَأَمَرَ بِالنَّفْثِ ثَلَاثًا طَرْدًا لِلشَّيْطَانِ الَّذِي حَضَرَ رُؤْيَاهُ الْمَكْرُوهَة تَحْقِيرًا لَهُ ، وَاسْتِقْذَارًا ، وَخَصَّتْ بِهِ الْيَسَار لِأَنَّهَا مَحَلّ الْأَقْذَار وَالْمَكْرُوهَات . وَنَحْوهَا . وَالْيَمِين ضِدّهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حِين يَهُبّ مِنْ نَوْمه )
أَيْ يَسْتَيْقِظ .

4196 - سبق شرحه بالباب

4197 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الرُّؤْيَا الصَّالِحَة وَرُؤْيَا السُّوء )
قَالَ الْقَاضِي : يُحْتَمَل أَنْ يَكُون مَعْنَى الصَّالِحَة وَالْحَسَنَة حُسْن ظَاهِرهَا ، وَيُحْتَمَل أَنَّ الْمُرَاد صِحَّتهَا . قَالَ : وَرُؤْيَا السُّوء يُحْتَمَل الْوَجْهَيْنِ أَيْضًا : سُوء الظَّاهِر ، وَسُوء التَّأْوِيل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنْ رَأَى رُؤْيَا حَسَنَة فَلْيُبَشِّرْهُ ، وَلَا يُخْبِر بِهَا إِلَّا مَنْ يُحِبّ )
هَكَذَا هُوَ فِي مُعْظَم الْأُصُول ( فَلْيُبَشِّرْ ) بِضَمِّ الْيَاء وَبَعْدهَا بَاءَ سَاكِنَة مِنْ الْإِبْشَار وَالْبُشْرَى . وَفِي بَعْضهَا بِفَتْحِ الْيَاء وَبِالنُّونِ مِنْ النَّشْر ، وَهُوَ الْإِشَاعَة . قَالَ الْقَاضِي فِي الْمَشَارِق وَفِي الشَّرْح : هُوَ تَصْحِيف . وَفِي بَعْضهَا : ( فَلْيَسْتُرْ ) بِسِينٍ مُهْمَلَة مِنْ السَّتْر وَاللَّهُ أَعْلَم .

4198 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرُّؤْيَا الْمَكْرُوهَة : ( وَلَا يُحَدِّث بِهَا أَحَدًا )
فَسَبَبه أَنَّهُ رُبَّمَا فَسَّرَهَا تَفْسِيرًا مَكْرُوهًا عَلَى ظَاهِر صُورَتهَا ، وَكَانَ ذَلِكَ مُحْتَمَلًا ، فَوَقَعَتْ كَذَلِكَ بِتَقْدِيرِ اللَّه تَعَالَى ، فَإِنَّ الرُّؤْيَا عَلَى رِجْل طَائِر ، وَمَعْنَاهُ أَنَّهَا كَانَتْ مُحْتَمِلَة وَجْهَيْنِ فَفُسِّرَتْ بِأَحَدِهِمَا وَقَعَتْ عَلَى قُرْب تِلْكَ الصِّفَة . قَالُوا : وَقَدْ يَكُون ظَاهِر الرُّؤْيَا مَكْرُوهًا ، وَيُفَسَّر بِمَحْبُوب ، وَعَكْسه ، وَهَذَا مَعْرُوف لِأَهْلِهِ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرُّؤْيَا الْمَحْبُوبَة الْحَسَنَة ( لَا تُخْبِر بِهَا إِلَّا مَنْ تُحِبّ )
فَسَبَبه أَنَّهُ إِذَا أَخْبَرَ بِهَا مَنْ لَا يُحِبّ رُبَّمَا حَمَلَهُ الْبُغْض أَوْ الْحَسَد عَلَى تَفْسِيرهَا بِمَكْرُوهٍ ، فَقَدْ يَقَع عَلَى تِلْكَ الصِّفَة ، وَإِلَّا فَيَحْصُل لَهُ فِي الْحَال حُزْن وَنَكَد مِنْ سُوء تَفْسِيرهَا . وَاللَّهُ أَعْلَم .

4200 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا اِقْتَرَبَ الزَّمَان لَمْ تَكَدْ رُؤْيَا الْمُسْلِم تَكْذِب )
قَالَ الْخَطَّابِيُّ وَغَيْره : قِيلَ : الْمُرَاد إِذَا قَارَبَ الزَّمَان أَنْ يَعْتَدِل لَيْله وَنَهَاره ، وَقِيلَ : الْمُرَاد إِذَا قَارَبَ الْقِيَامَة ، وَالْأَوَّل أَشْهَر عِنْد أَهْل غَيْر الرُّؤْيَا ، وَجَاءَ فِي حَدِيث مَا يُؤَيِّد الثَّانِي . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَصْدَقكُمْ رُؤْيَا أَصْدَقكُمْ حَدِيثًا )
ظَاهِره أَنَّهُ عَلَى إِطْلَاقه ، وَحَكَى الْقَاضِي عَنْ بَعْض الْعُلَمَاء أَنَّ هَذَا يَكُون فِي آخِر الزَّمَان عِنْد اِنْقِطَاع الْعِلْم وَمَوْت الْعُلَمَاء وَالصَّالِحِينَ وَمَنْ يُسْتَضَاء بِقَوْلِهِ وَعَمَله ، فَجَعَلَهُ اللَّه تَعَالَى جَابِرًا وَعِوَضًا وَمُنَبِّهًا لَهُمْ ، وَالْأَوَّل أَظْهَر ؛ لِأَنَّ غَيْر الصَّادِق فِي حَدِيثه يَتَطَرَّق الْخَلَل إِلَى رُؤْيَاهُ وَحِكَايَته إِيَّاهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَرُؤْيَا الْمُسْلِم جُزْء مِنْ خَمْسَة وَأَرْبَعِينَ جُزْءًا مِنْ النُّبُوَّة )
وَفِي رِوَايَة : ( رُؤْيَا الْمُؤْمِن جُزْء مِنْ سِتَّة وَأَرْبَعِينَ جُزْءًا مِنْ النُّبُوَّة ) وَفِي رِوَايَة : ( الرُّؤْيَا الصَّالِحَة جُزْء مِنْ سِتَّة وَأَرْبَعِينَ جُزْءًا مِنْ النُّبُوَّة ) وَفِي رِوَايَة : ( رُؤْيَا الرَّجُل الصَّالِح جُزْء مِنْ خَمْسَة وَأَرْبَعِينَ جُزْءًا مِنْ النُّبُوَّة ) وَفِي رِوَايَة : ( الرُّؤْيَا الصَّالِحَة جُزْء مِنْ سَبْعِينَ جُزْءًا مِنْ النُّبُوَّة ) فَحَصَلَ ثَلَاث رِوَايَات ، الْمَشْهُور سِتَّة وَأَرْبَعُونَ ، وَالثَّانِيَة خَمْسَة وَأَرْبَعُونَ ، وَالثَّالِثَة سَبْعُونَ جُزْءًا . وَفِي غَيْر مُسْلِم مِنْ رِوَايَة اِبْن عَبَّاس ( مِنْ أَرْبَعِينَ جُزْءًا ) وَفِي رِوَايَة : ( مِنْ تِسْعَة وَأَرْبَعِينَ ) وَفِي رِوَايَة الْعَبَّاس ( مِنْ خَمْسِينَ ) وَمَنْ رِوَايَة اِبْن عُمَر ( مِنْ سِتَّة وَعِشْرِينَ ) وَمِنْ رِوَايَة عُبَادَةَ ( مِنْ أَرْبَعَة وَأَرْبَعِينَ ) قَالَ الْقَاضِي : أَشَارَ الطَّبَرِيُّ إِلَى أَنَّ هَذَا الِاخْتِلَاف رَاجِع إِلَى اِخْتِلَاف حَال الرَّائِي ، فَالْمُؤْمِن الصَّالِح تَكُون رُؤْيَاهُ جُزْءًا مِنْ سِتَّة وَأَرْبَعِينَ جُزْءًا ، وَالْفَاسِق جُزْءًا مِنْ سَبْعِينَ جُزْءًا ، وَقِيلَ : الْمُرَاد أَنَّ الْخَفِيّ مِنْهَا جُزْء مِنْ سَبْعِينَ ، وَالْجَلِيّ جُزْء مِنْ سِتَّة وَأَرْبَعِينَ . قَالَ الْخَطَّابِيُّ وَغَيْره : قَالَ بَعْض الْعُلَمَاء : أَقَامَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُوحَى إِلَيْهِ ثَلَاثًا وَعِشْرِينَ سَنَة ، مِنْهَا عَشْر سِنِينَ بِالْمَدِينَةِ ، وَثَلَاث عَشْرَة بِمَكَّة ، وَكَانَ قَبْل ذَلِكَ سِتَّة أَشْهُر يَرَى فِي الْمَنَام الْوَحْي ، وَهِيَ جُزْء مِنْ سِتَّة وَأَرْبَعِينَ جُزْءًا . قَالَ الْمَازِرِيّ : وَقِيلَ : الْمُرَاد أَنَّ لِلْمَنَامَاتِ شَبَهًا مِمَّا حَصَلَ لَهُ وَمَيَّزَ بِهِ النُّبُوَّة بِجُزْءٍ مِنْ سِتَّة وَأَرْبَعِينَ جُزْءًا .
قَالَ : وَقَدْ قَدَح بَعْضهمْ فِي الْأَوَّل بِأَنَّهُ لَمْ يَثْبُت أَنَّ أَمَد رُؤْيَاهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبْل النُّبُوَّة سِتَّة أَشْهُر ، وَبِأَنَّهُ رَأَى بَعْد النُّبُوَّة مَنَامَات كَثِيرَة ، فَلْتُضَمَّ إِلَى الْأَشْهُر السِّتَّة ، حِينَئِذٍ تَتَغَيَّر النِّسْبَة . قَالَ الْمَازِرِيّ : هَذَا الِاعْتِرَاض الثَّانِي بَاطِل ؛ لِأَنَّ الْمَنَامَات الْمَوْجُودَة بَعْد الْوَحْي بِأَرْسَالِ الْمَلَك مُنْغَمِرَة فِي الْوَحْي ، فَلَمْ تُحْسَب . قَالَ : وَيُحْتَمَل أَنْ يَكُون الْمُرَاد أَنَّ الْمَنَام فِيهِ إِخْبَار الْغَيْب ، وَهُوَ إِحْدَى ثَمَرَات النُّبُوَّة ، وَهُوَ لَيْسَ فِي حَدّ النُّبُوَّة ؛ لِأَنَّهُ يَجُوز أَنْ يَبْعَث اللَّه تَعَالَى نَبِيًّا لِيُشَرِّع الشَّرَائِع ، وَيُبَيِّن الْأَحْكَام ، وَلَا يُخْبِر بِغَيْبٍ أَبَدًا ، وَلَا يَقْدَح ذَلِكَ فِي نُبُوَّته ، وَلَا يُؤَثِّر فِي مَقْصُودهَا ، هَذَا الْجُزْء مِنْ النُّبُوَّة وَهُوَ الْإِخْبَار بِالْغَيْبِ إِذَا وَقَعَ لَا يَكُون إِلَّا صِدْقًا . وَاللَّهُ أَعْلَم . قَالَ الْخَطَّابِيُّ : هَذَا الْحَدِيث تَوْكِيد لِأَمْرِ الرُّؤْيَا وَتَحْقِيق مَنْزِلَتهَا ، وَقَالَ : وَإِنَّمَا كَانَتْ جُزْءًا مِنْ أَجْزَاء النُّبُوَّة فِي حَقّ الْأَنْبِيَاء دُون غَيْرهمْ ، وَكَانَ الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ يُوحَى إِلَيْهِمْ فِي مَنَامهمْ كَمَا يُوحَى إِلَيْهِمْ فِي الْيَقِظَة قَالَ الْخَطَّابِيُّ : وَقَالَ بَعْض الْعُلَمَاء : مَعْنَى الْحَدِيث أَنَّ الرُّؤْيَا تَأْتِي عَلَى مُوَافَقَة النُّبُوَّة ، لِأَنَّهَا جُزْء بَاقٍ مِنْ النُّبُوَّة . وَاللَّه أَعْلَم .
قَوْله : ( وَأُحِبّ الْقَيْد ، وَأَكْرَه الْغُلّ ، وَالْقَيْد ثَبَات فِي الدِّين )
قَالَ الْعُلَمَاء : إِنَّمَا أُحِبّ الْقَيْد لِأَنَّهُ فِي الرِّجْلَيْنِ ، وَهُوَ كَفّ عَنْ الْمَعَاصِي وَالشُّرُور وَأَنْوَاع الْبَاطِل . وَأَمَّا الْغُلّ فَمَوْضِعه الْعُنُق ، وَهُوَ صِفَة أَهْل النَّار . قَالَ اللَّه تَعَالَى { إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلَالًا } وَقَالَ اللَّه تَعَالَى : { إِذْ الْأَغْلَالُ فِي أَعْنَاقِهِمْ } .
وَأَمَّا أَهْل الْعِبَارَة فَنَزَّلُوا هَاتَيْنِ اللَّفْظَتَيْنِ مَنَازِل ، فَقَالُوا : إِذَا رَأَى الْقَيْد فِي رِجْلَيْهِ وَهُوَ فِي مَسْجِد أَوْ مَشْهَد خَيْر أَوْ عَلَى حَالَة حَسَنَة فَهُوَ دَلِيل لِثَبَاتِهِ فِي ذَلِكَ ، وَكَذَا لَوْ رَآهُ صَاحِب وِلَايَة كَانَ دَلِيلًا لِثَبَاتِهِ فِيهَا ، وَلَوْ رَآهُ مَرِيض أَوْ مَسْجُون أَوْ مُسَافِر أَوْ مَكْرُوب كَانَ دَلِيلًا لِثَبَاتِهِ فِيهِ . قَالُوا : وَلَوْ قَارَنَهُ مَكْرُوه بِأَنْ يَكُون مَعَ الْقَيْد غُلّ غَلَّبَ الْمَكْرُوه لِأَنَّهَا صِفَة الْمُعَذَّبِينَ . وَأَمَّا الْغُلّ فَهُوَ مَذْمُوم إِذَا كَانَ فِي الْعُنُق ، وَقَدْ يَدُلّ لِلْوَلَايَاتِ إِذَا كَانَ مَعَهُ قَرَائِن ، كَمَا كُلّ وَالٍ يُحْشَر مَغْلُولًا حَتَّى يُطْلِقهُ عَدْله . فَأَمَّا إِنْ كَانَ مَغْلُول الْيَدَيْنِ دُون الْعُنُق فَهُوَ حَسَن ، وَدَلِيل لِكَفِّهِمَا عَنْ الشَّرّ ، وَقَدْ يَدُلّ عَلَى مَنْع مَا نَوَاهُ مِنْ الْأَفْعَال .

4201 - سبق شرحه بالباب

4202 - سبق شرحه بالباب

4203 - سبق شرحه بالباب

4204 - سبق شرحه بالباب

4205 - سبق شرحه بالباب

4206 - قَوْلُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ رَآنِي فِي الْمَنَام فَقَدْ رَآنِي فَإِنَّهُ لَا يَنْبَغِي لِلشَّيْطَانِ أَنْ يَتَشَبَّه بِي ) . وَفِي رِوَايَة ( مَنْ رَآنِي فِي الْمَنَام فَقَدْ رَآنِي فَإِنَّ الشَّيْطَان لَا يَتَمَثَّل بِي ) . وَفِي رِوَايَة ( لَا يَنْبَغِي لِلشَّيْطَانِ أَنْ يَتَمَثَّل فِي صُورَتِي ) وَفِي رِوَايَة : ( مَنْ رَآنِي فَقَدْ رَأَى الْحَقّ ) وَفِي رِوَايَة : ( مَنْ رَآنِي فِي الْمَنَام فَسَيَرَانِي فِي الْيَقِظَة أَوْ لَكَأَنَّمَا رَآنِي فِي الْيَقِظَة ) اِخْتَلَفَ الْعُلَمَاء فِي مَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " فَقَدْ رَآنِي " فَقَالَ اِبْن الْبَاقَلَّانِي مَعْنَاهُ أَنَّ رُؤْيَاهُ صَحِيحَة لَيْسَتْ بِأَضْغَاثٍ ، وَلَا مِنْ تَشْبِيهَات الشَّيْطَان ، وَيُؤَيِّدُ قَوْله رِوَايَة " فَقَدْ رَأَى الْحَقّ " أَيْ الرُّؤْيَة الصَّحِيحَة . قَالَ : وَقَدْ يَرَاهُ الرَّائِي عَلَى خِلَاف صِفَته الْمَعْرُوفَة ، كَمَا رَآهُ أَبْيَض اللِّحْيَة . وَقَدْ يَرَاهُ شَخْصَانِ فِي زَمَن وَاحِد أَحَدهمَا فِي الْمَشْرِق وَالْآخَر فِي الْمَغْرِب ، وَيَرَاهُ كُلّ مِنْهُمَا فِي مَكَانه . وَحَكَى الْمَازِرِيّ هَذَا عَنْ اِبْن الْبَاقِلَّانِيّ ، ثُمَّ قَالَ : وَقَالَ آخَرُونَ : بَلْ الْحَدِيث عَلَى ظَاهِره ، وَالْمُرَاد أَنَّ مَنْ رَآهُ فَقَدْ أَدْرَكَهُ ، وَلَا مَانِع يَمْنَع مِنْ ذَلِكَ ، وَالْعَقْل لَا يُحِيلهُ حَتَّى يَضْطَرَّ إِلَى صَرْفه عَنْ ظَاهِره . فَأَمَّا قَوْله : بِأَنَّهُ قَدْ يُرَى عَلَى خِلَاف صِفَته ، أَوْ فِي مَكَانَيْنِ مَعًا فَإِنَّ ذَلِكَ غَلَط فِي صِفَاته ، وَتَخَيُّل لَهَا عَلَى خِلَاف مَا هِيَ عَلَيْهِ ، وَقَدْ يَظُنُّ الظَّانّ بَعْض الْخَيَالَات مَرْئِيًّا لِكَوْنِ مَا يَتَخَيَّلُ مُرْتَبِطًا بِمَا يَرَى فِي الْعَادَة فَيَكُون ذَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرْئِيَّة ، وَصِفَاته مُتَخَيَّلَة غَيْر مَرْئِيَّة ، وَالْإِدْرَاك لَا يُشْتَرَطُ فِيهِ تَحْدِيق الْأَبْصَار ، وَلَا قُرْب الْمَسَافَة ، وَلَا كَوْن الْمَرْئِيّ مَدْفُونًا فِي الْأَرْض ، وَلَا ظَاهِرًا عَلَيْهَا ، وَإِنَّمَا يُشْتَرَطُ كَوْنه مَوْجُودًا . وَلَمْ يَقُمْ دَلِيل عَلَى فَنَاء جِسْمه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، بَلْ جَاءَ فِي الْأَحَادِيث مَا يَقْتَضِي بَقَاءَهُ . قَالَ : وَلَوْ رَآهُ يَأْمُرُ بِقَتْلِ مَنْ يَحْرُمُ قَتْلُهُ كَانَ هَذَا مِنْ الصِّفَات الْمُتَخَيَّلَة لَا الْمَرْئِيَّة . هَذَا كَلَام الْمَازِرِيّ . قَالَ الْقَاضِي : وَيَحْتَمِل أَنْ يَكُون قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " فَقَدْ رَآنِي " أَوْ " فَقَدْ رَأَى الْحَقَّ فَإِنَّ الشَّيْطَان لَا يَتَمَثَّلُ فِي صُورَتِي " الْمُرَاد بِهِ إِذَا رَآهُ عَلَى صِفَته الْمَعْرُوفَة لَهُ فِي حَيَاته ، فَإِنْ رَأَى عَلَى خِلَافهَا كَانَتْ رُؤْيَا تَأْوِيل لَا رُؤْيَا حَقِيقَة ، وَهَذَا الَّذِي قَالَهُ الْقَاضِي ضَعِيف ، بَلْ الصَّحِيح أَنَّهُ يَرَاهُ حَقِيقَة ، سَوَاء كَانَ عَلَى صِفَته الْمَعْرُوفَة ، أَوْ غَيْرهَا ، لِمَا ذَكَرَهُ الْمَازِرِيّ . قَالَ الْقَاضِي : قَالَ بَعْض الْعُلَمَاء : خَصَّ اللَّه تَعَالَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَنَّ رُؤْيَة النَّاس إِيَّاهُ صَحِيحَة ، وَكُلّهَا صِدْق ، وَمَنَعَ الشَّيْطَان أَنْ يَتَصَوَّرَ فِي خِلْقَته لِئَلَّا يَكْذِبَ عَلَى لِسَانه فِي النَّوْم ، كَمَا خَرَقَ اللَّه تَعَالَى الْعَادَة لِلْأَنْبِيَاءِ عَلَيْهِمْ السَّلَام بِالْمُعْجِزَةِ ، وَكَمَا اِسْتَحَالَ أَنْ يَتَصَوَّرَ الشَّيْطَان فِي صُورَته فِي الْيَقِظَة ، وَلَوْ وَقَعَ لَاشْتَبَهَ الْحَقّ بِالْبَاطِلِ ، وَلَمْ يُوثَقْ بِمَا جَاءَ بِهِ مَخَافَة مِنْ هَذَا التَّصَوُّر ، فَحَمَاهَا اللَّه تَعَالَى مِنْ الشَّيْطَان وَنَزْغه وَوَسْوَسَته وَإِلْقَائِهِ وَكَيْده .
قَالَ : وَكَذَا حَمَى رُؤْيَتهمْ نَفْسهمْ . قَالَ الْقَاضِي : وَاتَّفَقَ الْعُلَمَاء عَلَى جَوَاز رُؤْيَة اللَّه تَعَالَى فِي الْمَنَام وَصِحَّتهَا ، وَإِنْ رَآهُ الْإِنْسَان عَلَى صِفَة لَا تَلِيقُ بِحَالِهِ مِنْ صِفَات الْأَجْسَام ، لِأَنَّ ذَلِكَ الْمَرْئِيّ غَيْر ذَات اللَّه تَعَالَى ، إِذْ لَا يَجُوزُ عَلَيْهِ سُبْحَانه وَتَعَالَى التَّجَسُّم ، وَلِاخْتِلَاف الْأَحْوَال بِخِلَافِ رُؤْيَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ اِبْن الْبَاقِلَّانِيّ : رُؤْيَة اللَّه تَعَالَى فِي الْمَنَام خَوَاطِر فِي الْقَلْب ، وَهِيَ دَلَالَات لِلرَّائِي عَلَى أُمُور مِمَّا كَانَ أَوْ يَكُون كَسَائِرِ الْمَرْئِيَّات . وَاَللَّهُ أَعْلَم .

4207 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ رَآنِي فِي الْمَنَام فَسَيَرَانِي فِي الْيَقَظَة ، أَوْ لَكَأَنَّمَا رَآنِي فِي الْيَقَظَة )
قَالَ الْعُلَمَاء : إِنْ كَانَ الْوَاقِع فِي نَفْس الْأَمْر فَكَأَنَّمَا رَآنِي فَهُوَ كَقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " فَقَدْ رَآنِي " أَوْ " فَقَدْ رَأَى الْحَقّ " ، كَمَا سَبَقَ تَفْسِيره ، وَإِنْ كَانَ سَيَرَانِي فِي الْيَقَظَة فَفِيهِ أَقْوَال : أَحَدهَا الْمُرَاد بِهِ أَهْل عَصْره ، وَمَعْنَاهُ أَنَّ مَنْ رَآهُ فِي النَّوْم ، وَلَمْ يَكُنْ هَاجَرَ ، يُوَفِّقُهُ اللَّه تَعَالَى لِلْهِجْرَةِ . وَرُؤْيَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْيَقَظَة عِيَانًا ، وَالثَّانِي مَعْنَاهُ أَنَّهُ يَرَى تَصْدِيق تِلْكَ الرُّؤْيَا فِي الْيَقَظَة فِي الدَّار الْآخِرَة ؛ لِأَنَّهُ يَرَاهُ فِي الْآخِرَة جَمِيع أُمَّته مَنْ رَآهُ فِي الدُّنْيَا ، وَمَنْ لَمْ يَرَهُ . وَالثَّالِث يَرَاهُ فِي الْآخِرَة رُؤْيَة خَاصَّته فِي الْقُرْب مِنْهُ وَحُصُول شَفَاعَته وَنَحْو ذَلِكَ . وَاللَّهُ أَعْلَمُ .

4208 - سبق شرحه بالباب

4209 - سبق شرحه بالباب

4210 - سبق شرحه بالباب

4211 - قَوْله : ( أَنَّ أَعْرَابِيًّا جَاءَ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : إِنِّي حَلَمْت أَنَّ رَأْسِي قُطِعَ ، فَأَنَا أَتَّبِعُهُ ، فَزَجَرَهُ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَالَ : لَا تُخْبِرْ بِتَلَعُّبِ الشَّيْطَان بِك فِي الْمَنَام )
قَالَ الْمَازِرِيّ : يَحْتَمِلُ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلِمَ أَنَّ مَنَامه هَذَا مِنْ الْأَضْغَاث بِوَحْيٍ ، أَوْ بِدَلَالَةٍ مِنْ الْمَنَام دَلَّتْهُ عَلَى ذَلِكَ ، أَوْ عَلَى أَنَّهُ مِنْ الْمَكْرُوه الَّذِي هُوَ مِنْ تَحْزِين الشَّيَاطِين .
وَأَمَّا الْعَابِرُونَ فَيَتَكَلَّمُونَ فِي كُتُبهمْ عَلَى قَطْع الرَّأْس ، وَيَجْعَلُونَهُ دَلَالَة عَلَى مُفَارَقَة الرَّائِي مَا هُوَ فِيهِ مِنْ النِّعَم ، أَوْ مُفَارَقَة مَنْ فَوْقه ، وَيَزُولُ سُلْطَانُهُ ، وَيَتَغَيَّرُ حَاله فِي جَمِيع أُمُوره ، إِلَّا أَنْ يَكُونَ عَبْدًا فَيَدُلُّ عَلَى عِتْقه ، أَوْ مَرِيضًا فَعَلَى شِفَائِهِ ، أَوْ مَدْيُونًا فَعَلَى قَضَاء دَيْنه ، أَوْ مَنْ لَمْ يَحُجَّ فَعَلَى أَنَّهُ يَحُجُّ ، أَوْ مَغْمُومًا فَعَلَى فَرَحِهِ ، أَوْ خَائِفًا فَعَلَى أَمْنِهِ . وَاللَّهُ أَعْلَمُ .

4212 - سبق شرحه بالباب

4213 - سبق شرحه بالباب

4214 - قَوْله : ( أَرَى اللَّيْلَة فِي الْمَنَام ظُلَّة تَنْطِفُ السَّمْن وَالْعَسَل ، فَأَرَى النَّاس يَتَكَفَّفُونَ مِنْهَا بِأَيْدِيهِمْ ، وَأَرَى سَبَبًا وَاصِلًا )
أَمَّا ( الظُّلَّة )
فَهِيَ السَّحَابَة .
( وَتَنْطِفُ )
بِضَمِّ الطَّاء وَكَسْرهَا أَيْ تَقْطُرُ قَلِيلًا قَلِيلًا .
( وَيَتَكَفَّفُونَ )
يَأْخُذُونَ بِأَكُفِّهِمْ .
وَ ( السَّبَب )
الْحَبْل .
وَ ( الْوَاصِل )
بِمَعْنَى الْمَوْصُول .
وَأَمَّا ( اللَّيْلَة )
فَقَالَ ثَعْلَب وَغَيْره : يُقَالُ : رَأَيْت اللَّيْلَة مِنْ الصَّبَاح إِلَى زَوَال الشَّمْس ، وَمَنْ الزَّوَال إِلَى اللَّيْل رَأَيْت الْبَارِحَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَصَبْت بَعْضًا ، وَأَخْطَأْت بَعْضًا )
اِخْتَلَفَ الْعُلَمَاء فِي مَعْنَاهُ ، فَقَالَ اِبْن قُتَيْبَة وَآخَرُونَ : مَعْنَاهُ أَصَبْت فِي بَيَان تَفْسِيرهَا ، وَصَادَفْت حَقِيقَة تَأْوِيلهَا ، وَأَخْطَأْت فِي مُبَادَرَتك بِتَفْسِيرِهَا مِنْ غَيْر أَنْ آمُرَك بِهِ . وَقَالَ آخَرُونَ : هَذَا الَّذِي قَالَهُ اِبْن قُتَيْبَة وَمُوَافِقُوهُ فَاسِد ؛ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ أَذِنَ لَهُ فِي ذَلِكَ ، وَقَالَ : اُعْبُرْهَا وَإِنَّمَا أَخْطَأَ فِي تَرْكه تَفْسِير بَعْضهَا ، فَإِنَّ الرَّائِي قَالَ : رَأَيْت ظُلَّة تَنْطِفُ السَّمْن وَالْعَسَل ، فَفَسَّرَهُ الصِّدِّيق رَضِيَ اللَّه عَنْهُ بِالْقُرْآنِ حَلَاوَته وَلِينه ، وَهَذَا إِنَّمَا هُوَ تَفْسِير الْعَسَل ، وَتَرَكَ تَفْسِير السَّمْن وَتَفْسِيره السُّنَّة ، فَكَانَ حَقّه أَنْ يَقُول : الْقُرْآن وَالسُّنَّة ، وَإِلَى هَذَا أَشَارَ الطَّحَاوِيُّ . وَقَالَ آخَرُونَ : الْخَطَأ وَقَعَ فِي خَلْع عُثْمَان ، لِأَنَّهُ ذَكَرَ فِي الْمَنَام أَنَّهُ أَخَذَ بِالسَّبَبِ فَانْقَطَعَ بِهِ ، وَذَلِكَ يَدُلُّ عَلَى اِنْخِلَاعه بِنَفْسِهِ ، وَفَسَّرَهُ الصِّدِّيق بِأَنَّهُ يَأْخُذُ بِهِ رَجُل فَيَنْقَطِعُ بِهِ ، ثُمَّ يُوصَلُ لَهُ فَيَعْلُو بِهِ ، وَعُثْمَان قَدْ خُلِعَ قَهْرًا ، وَقُتِلَ ، وَوُلِّيَ غَيْره . فَالصَّوَاب فِي تَفْسِيره أَنْ يُحْمَلَ وَصْله عَلَى وِلَايَة غَيْره مِنْ قَوْمه ، وَقَالَ آخَرُونَ : الْخَطَأ فِي سُؤَاله لِيَعْبُرَهَا .
قَوْله : ( فَوَاَللَّهِ يَا رَسُول اللَّه لَتُحَدِّثَنِّي مَا الَّذِي أَخْطَأْت قَالَ : لَا تُقْسِمْ )
هَذَا الْحَدِيث دَلِيل لِمَا قَالَهُ الْعُلَمَاء أَنَّ إِبْرَار الْمُقْسِم الْمَأْمُور بِهِ فِي الْأَحَادِيث الصَّحِيحَة إِنَّمَا هُوَ إِذَا لَمْ تَكُنْ فِي الْإِبْرَار مَفْسَدَة وَلَا مَشَقَّة ظَاهِرَة . فَإِنْ كَانَ لَمْ يُؤْمَرْ بِالْإِبْرَارِ ، لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَبَرَّ قَسَم أَبِي بَكْر لَمَّا رَأَى فِي إِبْرَاره مِنْ الْمَفْسَدَة ، وَلَعَلَّ الْمَفْسَدَة مَا عَلِمَهُ مِنْ سَبَب اِنْقِطَاع السَّبَب مَعَ عُثْمَان ، وَهُوَ قَتْله . وَتِلْكَ الْحُرُوب وَالْفِتَن الْمُتَرَتِّبَة عَلَيْهِ ، فَكَرِهَ ذِكْرَهَا مَخَافَة مِنْ شُيُوعهَا ، أَوْ أَنَّ الْمَفْسَدَة لَوْ أَنْكَرَ عَلَيْهِ مُبَادَرَته وَوَبَّخَهُ بَيْن النَّاس ، أَوْ أَنَّهُ أَخْطَأَ فِي تَرْكِ تَعْيِين الرِّجَال الَّذِينَ يَأْخُذُونَ بِالسَّبَبِ بَعْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكَانَ فِي بَيَانه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْيَانهمْ مَفْسَدَة . وَاللَّهُ أَعْلَمُ .
وَفِي هَذَا الْحَدِيث جَوَاز عَبْر الرُّؤْيَا ، وَأَنَّ عَابِرهَا قَدْ يُصِيبُ ، وَقَدْ يُخْطِئُ . وَأَنَّ الرُّؤْيَا لَيْسَتْ لِأَوَّلِ عَابِرٍ عَلَى الْإِطْلَاق ، وَإِنَّمَا ذَلِكَ إِذَا أَصَابَ وَجْههَا . وَفِيهِ أَنَّهُ لَا يُسْتَحَبُّ إِبْرَار الْمُقْسِم إِذَا كَانَ فِيهِ مَفْسَدَة أَوْ مَشَقَّة ظَاهِرَة . قَالَ الْقَاضِي : وَفِيهِ أَنَّ مَنْ قَالَ أُقْسِمُ لَا كَفَّارَة عَلَيْهِ . لِأَنَّ أَبَا بَكْر لَمْ يَزِدْ عَلَى قَوْله : أُقْسِمُ ، وَهَذَا الَّذِي قَالَهُ الْقَاضِي عَجَب ، فَإِنَّ الَّذِي فِي جَمِيع نُسَخ صَحِيح مُسْلِم أَنَّهُ قَالَ : ( فَوَاَللَّهِ يَا رَسُول اللَّه لَتُحَدِّثَنِّي ) وَهَذَا صَرِيح يَمِين ، وَلَيْسَ فِيهَا أُقْسِمُ ، وَاللَّهُ أَعْلَمُ . قَالَ الْقَاضِي : قِيلَ لِمَالِكٍ : أَيَعْبُرُ الرَّجُل الرُّؤْيَا عَلَى الْخَيْر وَهِيَ عِنْده عَلَى الشَّرّ ؟ فَقَالَ : مَعَاذَ اللَّه أَبِالنُّبُوَّةِ يَتَلَعَّبُ ؟ هِيَ مِنْ أَجْزَاء النُّبُوَّة .
قَوْله ( كَانَ مِمَّا يَقُولُ لِأَصْحَابِهِ : مَنْ رَأَى مِنْكُمْ رُؤْيَا )
قَالَ الْقَاضِي : مَعْنَى هَذِهِ اللَّفْظَة عِنْدهمْ كَثِيرًا مَا كَانَ يَفْعَل كَذَا ، وَكَأَنَّهُ قَالَ : مِنْ شَأْنه . وَفِي الْحَدِيث الْحَثّ عَلَى عِلْم الرُّؤْيَا وَالسُّؤَال عَنْهَا وَتَأْوِيلهَا ، قَالَ الْعُلَمَاء : وَسُؤَالهمْ مَحْمُول عَلَى أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُعَلِّمُهُمْ تَأْوِيلهَا وَفَضِيلَتهَا وَاشْتِمَالهَا عَلَى مَا شَاءَ اللَّه تَعَالَى مِنْ الْإِخْبَار بِالْغَيْبِ .

4215 - قَوْله : ( بِرُطَبٍ مِنْ رُطَب اِبْن طَابٍ )
هُوَ نَوْع مِنْ الرُّطَب مَعْرُوفٌ يُقَال لَهُ : رُطَبُ ابْنُ طَابٍ ، وَتَمْرُ ابْنُ طَابٍ ، وَعِذْقُ ابْنُ طَابٍ ، وَعُرْجُون ابْنُ طَاب ، وَهِيَ مُضَاف إِلَى اِبْن طَابٍ : رَجُل مِنْ أَهْل الْمَدِينَة .

4217 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رَأَيْت فِي الْمَنَام أَنِّي أُهَاجِرُ مِنْ مَكَّة إِلَى أَرْضٍ بِهَا نَخْلٌ ، فَذَهَبَ وَهَلِي إِلَى أَنَّهَا الْيَمَامَة أَوْ هَجَر ، فَإِذَا هِيَ الْمَدِينَة يَثْرِب )
أَمَّا ( الْوَهَل )
فَبِفَتْحِ الْهَاء ، وَمَعْنَاهُ وَهْمِي وَاعْتِقَادِي .
( وَهَجَر )
مَدِينَة مَعْرُوفَة ، وَهِيَ قَاعِدَة الْبَحْرَيْنِ ، وَهِيَ مَعْرُوفَة سَبَقَ بَيَانهَا فِي كِتَاب الْإِيمَان .
وَأَمَّا ( يَثْرِب )
فَهُوَ اِسْمهَا فِي الْجَاهِلِيَّة ، فَسَمَّاهَا اللَّه تَعَالَى الْمَدِينَة ، وَسَمَّاهَا رَسُول اللَّه طَيْبَة وَطَابَة ، وَقَدْ سَبَقَ شَرْحه مَبْسُوطًا فِي آخَر كِتَاب الْحَجّ ، وَقَدْ جَاءَ فِي حَدِيث النَّهْي عَنْ تَسْمِيَتهَا ( يَثْرِب ) لِكَرَاهَةِ لَفْظ التَّثْرِيب ، وَلِأَنَّهُ مِنْ تَسْمِيَة الْجَاهِلِيَّة ، وَسَمَّاهَا فِي هَذَا الْحَدِيث يَثْرِب ، فَقِيلَ : يَحْتَمِل أَنَّ هَذَا كَانَ قَبْل النَّهْي ، وَقِيلَ : لِبَيَانِ الْجَوَاز ، وَأَنَّ النَّهْي لِلتَّنْزِيهِ لَا لِلتَّحْرِيمِ ، وَقِيلَ : خُوطِبَ بِهِ مَنْ يَعْرِفهَا بِهِ ، وَلِهَذَا جَمَعَ بَيْنه وَبَيْن اِسْمه الشَّرْعِيّ ، فَقَالَ : " الْمَدِينَة يَثْرِب " .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَرَأَيْت فِي رُؤْيَايَ هَذِهِ أَنِّي هَزَزْت سَيْفًا ، فَانْقَطَعَ صَدْره ، فَإِذَا هُوَ مَا أُصِيب مِنْ الْمُسْلِمِينَ يَوْم أُحُد ، ثُمَّ هَزَزْته أُخْرَى فَعَادَ أَحْسَن مَا كَانَ )
أَمَّا ( هَزَزْت وَهَزَزْته ) فَوَقَعَ فِي مُعْظَم النُّسَخ بِالزَّائِينَ فِيهِمَا ، وَفِي بَعْضهَا ( هَزَّتْ وَهَزَّتْهُ ) بِزَاي وَاحِدَة مُشَدَّدَة وَإِسْكَان التَّاء ، وَهِيَ لُغَة صَحِيحَة . قَالَ الْعُلَمَاء : وَتَفْسِيره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذِهِ الرُّؤْيَا بِمَا ذَكَرَهُ لِأَنَّ سَيْف الرَّجُل أَنْصَاره الَّذِينَ يَصُول بِهِمْ كَمَا يَصُول بِسَيْفِهِ . وَقَدْ يُفَسَّر السَّيْف فِي غَيْر هَذَا بِالْوَلَدِ ، وَالْوَالِد ، وَالْعَمّ ، أَوْ الْأَخ أَوْ الزَّوْجَة ، وَقَدْ يَدُلّ عَلَى الْوِلَايَة أَوْ الْوَدِيعَة ، وَعَلَى لِسَان الرَّجُل وَحُجَّته ، وَقَدْ يَدُلّ عَلَى سُلْطَان جَائِر ، وَكُلّ ذَلِكَ بِحَسْب قَرَائِن تَنْضَمّ تَشْهَد لِأَحَدِ هَذِهِ الْمَعَانِي فِي الرَّائِي أَوْ فِي الرُّؤْيَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَرَأَيْت فِيهَا أَيْضًا بَقَرًا ، وَاَللَّهُ خَيْرٌ ، فَإِذَا هُمْ النَّفَر مِنْ الْمُؤْمِنِينَ يَوْم أُحُد ، وَإِذَا الْخَيْر مَا جَاءَ اللَّهُ بِهِ مِنْ الْخَيْر بَعْد ، وَثَوَاب الصِّدْق الَّذِي آتَانَا اللَّه يَوْم بَدْر )
قَدْ جَاءَ فِي غَيْر مُسْلِم زِيَادَة فِي هَذَا الْحَدِيث ( وَرَأَيْت بَقَرًا تُنْحَر ) وَبِهَذِهِ الزِّيَادَة يَتِمّ تَأْوِيل الرُّؤْيَا بِمَا ذَكَرَ ، فَنَحْر الْبَقَر هُوَ قَتْل الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ الَّذِينَ قُتِلُوا بِأُحُدٍ . قَالَ الْقَاضِي عِيَاض : ضَبَطْنَا هَذَا الْحَرْف عَنْ جَمِيع الرُّوَاة ( وَاَللَّه خَيْر ) بِرَفْعِ الْهَاء وَالرَّاء عَلَى الْمُبْتَدَأ وَالْخَبَر . وَ ( بَعْد يَوْم بَدْر ) بِضَمِّ دَال ( بَعْد ) ، وَنَصْب ( يَوْم ) قَالَ : وَرُوِيَ بِنَصْبِ الدَّال . قَالُوا : وَمَعْنَاهُ مَا جَاءَ اللَّه بِهِ بَعْد بَدْر الثَّانِيَة مِنْ تَثْبِيت قُلُوب الْمُؤْمِنِينَ ، لِأَنَّ النَّاس جَمَعُوا لَهُمْ وَخَوَّفُوهُمْ فَزَادَهُمْ ذَلِكَ إِيمَانًا ، وَقَالُوا حَسْبنَا اللَّه وَنِعْمَ الْوَكِيل فَانْقَلَبُوا بِنِعْمَةٍ مِنْ اللَّه وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوء ، وَتَفَرَّقَ الْعَدُوّ عَنْهُمْ هَيْبَة لَهُمْ . قَالَ الْقَاضِي : قَالَ أَكْثَر شُرَّاح الْحَدِيث : مَعْنَاهُ ثَوَاب اللَّه خَيْر أَيْ صُنْع اللَّه بِالْمَقْتُولِينَ خَيْر لَهُمْ مِنْ بَقَائِهِمْ فِي الدُّنْيَا . قَالَ الْقَاضِي : وَالْأَوْلَى قَوْلُ مَنْ قَالَ : ( وَاَللَّهُ خَيْرٌ ) مِنْ جُمْلَة الرُّؤْيَا وَكَلِمَة أُلْقِيَتْ إِلَيْهِ وَسَمِعَهَا فِي الرُّؤْيَا عِنْد رُؤْيَا الْبَقَر بِدَلِيلِ تَأْوِيله لَهَا بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " وَإِذَا الْخَيْر مَا جَاءَ اللَّه " وَاَللَّه أَعْلَم .

4218 - قَوْله : ( أَنَّ مُسَيْلِمَة الْكَذَّاب وَرَدَ الْمَدِينَة فِي عَدَد كَثِير ، فَجَاءَ إِلَيْهِ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
قَالَ الْعُلَمَاء : إِنَّمَا جَاءَهُ تَأَلُّفًا لَهُ وَلِقَوْمِهِ رَجَاء إِسْلَامهمْ ، وَلِيُبَلِّغَ مَا أُنْزِلَ إِلَيْهِ . قَالَ الْقَاضِي : وَيَحْتَمِلُ أَنَّ سَبَبَ مَجِيئِهِ إِلَيْهِ أَنَّ مُسَيْلِمَة قَصَدَهُ مِنْ بَلَده لِلِقَائِهِ ، فَجَاءَهُ مُكَافَأَة لَهُ . قَالَ : وَكَانَ مُسَيْلِمَة إِذْ ذَاكَ يُظْهِرُ الْإِسْلَام ، وَإِنَّمَا ظَهَرَ كُفْره وَارْتِدَاده بَعْد ذَلِكَ . قَالَ : وَقَدْ جَاءَ فِي حَدِيث آخَر أَنَّهُ هُوَ أَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَيَحْتَمِلُ أَنَّهُمَا مَرَّتَانِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِمُسَيْلَمَةَ : ( وَلَنْ أَتَعَدَّى أَمْر اللَّه فِيك )
فَهَكَذَا وَقَعَ فِي جَمِيع نُسَخ مُسْلِم .
وَوَقَعَ فِي الْبُخَارِيّ ( وَلَنْ تَعْدُوَ أَمْر اللَّه فِيك ) قَالَ الْقَاضِي : هُمَا صَحِيحَانِ . فَمَعْنَى الْأَوَّل لَنْ أَعْدُوَ أَنَا أَمْر اللَّه فِيك مِنْ أَنِّي لَا أُجِيبُك إِلَى مَا طَلَبْته مِمَّا لَا يَنْبَغِي لَك مِنْ الِاسْتِخْلَاف أَوْ الْمُشَارَكَة ، وَمِنْ أَنِّي أُبَلِّغُ مَا أُنْزِلَ إِلَيَّ ، وَأَدْفَعُ أَمْرَك بِاَلَّتِي هِيَ أَحْسَن . وَمَعْنَى الثَّانِي وَلَنْ تَعْدُوَ أَنْتَ أَمْر اللَّه فِي خَيْبَتك فِيمَا أَمَلْته مِنْ النُّبُوَّة ، وَهَلَاكك دُون ذَلِكَ ، أَوْ فِيمَا سَبَقَ مِنْ قَضَاء اللَّه تَعَالَى وَقَدَره فِي شَقَاوَتِك . وَاللَّهُ أَعْلَمُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَئِنْ أَدْبَرْت لَيَعْقِرَنَّك اللَّه )
أَيْ إِنْ أَدْبَرْت عَنْ طَاعَتِي لَيَقْتُلَنَّك اللَّه . وَالْعَقْرُ الْقَتْل . وَعَقَرُوا النَّاقَةَ قَتَلُوهَا . وَقَتَلَهُ اللَّه تَعَالَى يَوْم الْيَمَامَة . وَهَذَا مِنْ مُعْجِزَات النُّبُوَّة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَهَذَا ثَابِتٌ يُجِيبُك عَنِّي )
قَالَ الْعُلَمَاء كَانَ ثَابِت بْن قَيْس خَطِيبَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُجَاوِبُ الْوُفُود عَنْ خُطَبِهِمْ وَتَشَدُّقهمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رَأَيْت فِي يَدَيَّ سِوَارَيْنِ )
وَفِي الرِّوَايَة الْأُخْرَى : ( فَوَضَعَ فِي يَدَيَّ أُسْوَارَيْنِ ) قَالَ أَهْل اللُّغَة : يُقَالُ : ( سِوَار ) بِكَسْرِ السِّين وَضَمِّهَا ، وَ ( أُسْوَار ) بِضَمِّ الْهَمْز ، ثَلَاث لُغَات . وَوَقَعَ فِي جَمِيع النُّسَخ فِي الرِّوَايَة الثَّانِيَة ( أُسْوَارَيْنِ ) فَيَكُون وَضَعَ بِفَتْحِ الْوَاو وَالضَّاد ، وَفِيهِ ضَمِير الْفَاعِل ، أَيْ وَضَعَ الْآتِي بِخَزَائِن الْأَرْض فِي يَدَيَّ أَسُوَارَيْنِ ، فَهَذَا هُوَ الصَّوَاب . وَضَبَطَهُ بَعْضهمْ ( فَوُضِعَ ) بِضَمِّ الْوَاو ، وَهُوَ ضَعِيف لِنَصْبِ أَسُوَارَيْنِ ، وَإِنْ كَانَ يَتَخَرَّجُ عَلَى وَجْه ضَعِيف . وَقَوْله : ( يَدَيَّ ) هُوَ بِتَشْدِيدِ الْيَاء عَلَى التَّثْنِيَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأُوحِيَ إِلَيَّ أَنْ انْفُخْهُمَا )
هُوَ بِالْخَاءِ الْمُعْجَمَة . وَنَفْخه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِيَّاهُمَا فَطَارَا دَلِيل لِانْمِحَاقِهِمَا وَاضْمِحْلَال أَمْرِهِمَا ، وَكَانَ كَذَلِكَ ، وَهُوَ مِنْ الْمُعْجِزَات .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَوَّلْتُهُمَا كَذَّابَيْنِ يَخْرُجَانِ بَعْدِي ، فَكَانَ أَحَدهمَا الْعَنْسِي صَاحِب صَنْعَاء ، وَالْآخَر مُسَيْلَمَة صَاحِب الْيَمَامَة )
قَالَ الْعُلَمَاء : الْمُرَاد بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " يَخْرُجَانِ بَعْدِي " أَيْ يُظْهِرَانِ شَوْكَتهمَا أَوْ مُحَارَبَتهمَا وَدَعْوَاهُمَا النُّبُوَّة ، وَإِلَّا فَقَدْ كَانَا فِي زَمَنه .

4219 - قَوْله : ( أُوتِيت خَزَائِن الْأَرْض )
، وَفِي بَعْض النُّسَخ ( أُتِيت بِخَزَائِن الْأَرْض ) وَفِي بَعْضهَا ( أُتِيت خَزَائِن الْأَرْض ) وَهَذِهِ مَحْمُولَةٌ عَلَى الَّتِي قَبْلهَا . وَفِي غَيْر مُسْلِم ( مَفَاتِيح خَزَائِن الْأَرْض ) قَالَ الْعُلَمَاء : هَذَا مَحْمُول عَلَى سُلْطَانِهَا وَمُلْكِهَا ، وَفَتْح بِلَادهَا ، وَأَخْذ خَزَائِن أَمْوَالهَا ، وَقَدْ وَقَعَ ذَلِكَ كُلُّهُ وَلِلَّهِ الْحَمْد ، وَهُوَ مِنْ الْمُعْجِزَات .

4220 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( إِذَا صَلَّى الصُّبْح أَقْبَلَ عَلَيْهِمْ بِوَجْهِهِ فَقَالَ : هَلْ رَأَى أَحَد مِنْكُمْ الْبَارِحَة رُؤْيَا ؟ )
هَكَذَا هُوَ فِي جَمِيع نُسَخ مُسْلِم ( الْبَارِحَة ) . فِيهِ دَلِيل لِجَوَازِ إِطْلَاق الْبَارِحَة عَلَى اللَّيْلَة الْمَاضِيَة ، وَإِنْ كَانَ قَبْل الزَّوَال . وَقَوْل ثَعْلَب وَغَيْره : إِنَّهُ لَا يُقَالُ الْبَارِحَة إِلَّا بَعْد الزَّوَال يَحْتَمِلُ أَنَّهُمْ أَرَادُوا أَنَّ هَذَا حَقِيقَته ، وَلَا يُمْتَنَعُ إِطْلَاقه قَبْل الزَّوَال مَجَازًا ، وَيَحْمِلُونَ الْحَدِيث عَلَى الْمَجَاز ، وَإِلَّا فَمَذْهَبهمْ بَاطِل بِهَذَا الْحَدِيث . وَفِيهِ دَلِيل لِاسْتِحْبَابِ إِقْبَال الْإِمَام الْمُصَلِّي بَعْد سَلَامه عَلَى أَصْحَابه . وَفِيهِ اِسْتِحْبَاب السُّؤَال عَنْ الرُّؤْيَا وَالْمُبَادَرَة إِلَى تَأْوِيلهَا وَتَعْجِيلهَا أَوَّل النَّهَار لِهَذَا الْحَدِيث ، وَلِأَنَّ الذِّهْن جُمِعَ قَبْل أَنْ يَتَشَعَّبَ بِإِشْغَالِهِ فِي مَعَايِش الدُّنْيَا ، وَلِأَنَّ عَهْد الرَّائِي قَرِيب لَمْ يَطْرَأْ عَلَيْهِ مَا يُهَوِّشُ الرُّؤْيَا عَلَيْهِ ، وَلِأَنَّهُ قَدْ يَكُونُ فِيهَا مَا يُسْتَحَبُّ تَعْجِيله كَالْحَثِّ عَلَى خَيْر ، أَوْ التَّحْذِير مِنْ مَعْصِيَة ، وَنَحْو ذَلِكَ . وَفِيهِ إِبَاحَة الْكَلَام فِي الْعِلْم وَتَفْسِير الرُّؤْيَا وَنَحْوهمَا بَعْد صَلَاة الصُّبْح . وَفِيهِ أَنَّ اِسْتِدْبَار الْقِبْلَة فِي جُلُوسه لِلْعِلْمِ أَوْ غَيْره مُبَاح . وَاللَّهُ أَعْلَمُ .


المنهاج - الفضائل

4221 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه اِصْطَفَى كِنَانَة )
إِلَى آخِره اِسْتَدَلَّ بِهِ أَصْحَابنَا عَلَى أَنَّ غَيْر قُرَيْش مِنْ الْعَرَب لَيْسَ بِكُفْءٍ لَهُمْ ، وَلَا غَيْر بَنِي هَاشِم كُفُؤ لَهُمْ إِلَّا بَنِي الْمُطَّلِب ، فَإِنَّهُمْ هُمْ وَبَنُو هَاشِم شَيْءٌ وَاحِدٌ كَمَا صَرَّحَ بِهِ فِي الْحَدِيث الصَّحِيح وَاللَّهُ أَعْلَمُ .

4222 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنِّي لَأَعْرِفُ حَجَرًا بِمَكَّة كَانَ يُسَلِّمُ عَلَيَّ قَبْل أَنْ أُبْعَثَ إِنِّي لَأَعْرِفُهُ الْآن )
فِيهِ مُعْجِزَة لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَفِي هَذَا إِثْبَات التَّمْيِيز فِي بَعْض الْجَمَادَات ، وَهُوَ مُوَافِق لِقَوْلِهِ تَعَالَى فِي الْحِجَارَة : { وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ } وَقَوْله تَعَالَى : { وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ } وَفِي هَذِهِ الْآيَة خِلَاف مَشْهُور ، وَالصَّحِيح أَنَّهُ يُسَبِّحُ حَقِيقَة ، وَيَجْعَلُ اللَّه تَعَالَى فِيهِ تَمْيِيزًا بِحَسْبِهِ كَمَا ذَكَرْنَا ، وَمِنْهُ الْحَجَر الَّذِي فَرَّ بِثَوْبِ مُوسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكَلَام الذِّرَاع الْمَسْمُومَة ، وَمَشْي إِحْدَى الشَّجَرَتَيْنِ إِلَى الْأُخْرَى حِين دَعَاهُمَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَشْبَاه ذَلِكَ .

4223 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَا سَيِّد وَلَد آدَم يَوْم الْقِيَامَة ، وَأَوَّل مَنْ يَنْشَقُّ عَنْهُ الْقَبْر ، وَأَوَّل شَافِع وَأَوَّل مُشَفَّع )
قَالَ الْهَرَوِيُّ : السَّيِّد هُوَ الَّذِي يَفُوقُ قَوْمه فِي الْخَيْر ، وَقَالَ غَيْره : هُوَ الَّذِي يُفْزَعُ إِلَيْهِ فِي النَّوَائِب وَالشَّدَائِد ، فَيَقُومُ بِأَمْرِهِمْ ، وَيَتَحَمَّلُ عَنْهُمْ مَكَارِههمْ ، وَيَدْفَعُهَا عَنْهُمْ . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَوْم الْقِيَامَة ) مَعَ أَنَّهُ سَيِّدهمْ فِي الدُّنْيَا وَالْآخِرَة ، فَسَبَبُ التَّقْيِيد أَنَّ فِي يَوْم الْقِيَامَة يَظْهَرُ سُؤْدُده لِكُلِّ أَحَدٍ ، وَلَا يَبْقَى مُنَازِع ، وَلَا مُعَانِد ، وَنَحْوه ، بِخِلَافِ الدُّنْيَا فَقَدْ نَازَعَهُ ذَلِكَ فِيهَا مُلُوكُ الْكُفَّار وَزُعَمَاء الْمُشْرِكِينَ . وَهَذَا التَّقْيِيد قَرِيب مِنْ مَعْنَى قَوْله تَعَالَى : { لِمَنْ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ } مَعَ أَنَّ الْمُلْكَ لَهُ سُبْحَانه قَبْل ذَلِكَ ، لَكِنْ كَانَ فِي الدُّنْيَا مَنْ يَدَّعِي الْمُلْكَ ، أَوْ مَنْ يُضَافُ إِلَيْهِ مَجَازًا ، فَانْقَطَعَ كُلّ ذَلِكَ فِي الْآخِرَة . قَالَ الْعُلَمَاء : وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَا سَيِّد وَلَد آدَم ) لَمْ يَقُلْهُ فَخْرًا ، بَلْ صَرَّحَ بِنَفْيِ الْفَخْر فِي غَيْر مُسْلِم فِي الْحَدِيث الْمَشْهُور ( أَنَا سَيِّد وَلَد آدَم وَلَا فَخْرَ ) وَإِنَّمَا قَالَهُ لِوَجْهَيْنِ : أَحَدهمَا اِمْتِثَال قَوْله تَعَالَى : { وَأَمَّا بِنِعْمَةِ رَبِّك فَحَدِّثْ } وَالثَّانِي أَنَّهُ مِنْ الْبَيَان الَّذِي يَجِبُ عَلَيْهِ تَبْلِيغه إِلَى أُمَّته لِيَعْرِفُوهُ ، وَيَعْتَقِدُوهُ ، وَيَعْمَلُوا بِمُقْتَضَاهُ ، وَيُوَقِّرُوهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمَا تَقْتَضِي مَرْتَبَتُهُ كَمَا أَمَرَهُمْ اللَّه تَعَالَى . وَهَذَا الْحَدِيث دَلِيل لِتَفْضِيلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْخَلْقِ كُلِّهِمْ ؛ لِأَنَّ مَذْهَب أَهْل السُّنَّة أَنَّ الْآدَمِيِّينَ أَفْضَل مِنْ الْمَلَائِكَة ، وَهُوَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَفْضَل الْآدَمِيِّينَ وَغَيْرهمْ . وَأَمَّا الْحَدِيث الْآخَر : " لَا تُفَضِّلُوا بَيْن الْأَنْبِيَاء " فَجَوَابه مِنْ خَمْسَة أَوْجُه : أَحَدهمَا أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَهُ قَبْل أَنْ يَعْلَمَ أَنَّهُ سَيِّد وَلَد آدَم ، فَلَمَّا عَلِمَ أَخْبَرَ بِهِ . وَالثَّانِي قَالَهُ أَدَبًا وَتَوَاضُعًا . وَالثَّالِث أَنَّ النَّهْيَ إِنَّمَا هُوَ عَنْ تَفْضِيلٍ يُؤَدِّي إِلَى تَنْقِيص الْمَفْضُول . وَالرَّابِع إِنَّمَا نَهْيٌ عَنْ تَفْضِيلٍ يُؤَدِّي إِلَى الْخُصُومَة وَالْفِتْنَة كَمَا هُوَ الْمَشْهُور فِي سَبَب الْحَدِيث . وَالْخَامِس أَنَّ النَّهْيَ مُخْتَصٌّ بِالتَّفْضِيلِ فِي نَفْس النُّبُوَّة ، فَلَا تَفَاضُلَ فِيهَا ، وَإِنَّمَا التَّفَاضُل بِالْخَصَائِصِ وَفَضَائِل أُخْرَى وَلَا بُدَّ مِنْ اِعْتِقَادِ التَّفْضِيل ، فَقَدْ قَالَ اللَّه تَعَالَى { تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ } .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَوَّل شَافِع وَأَوَّل مُشَفَّع ) إِنَّمَا ذَكَرَ الثَّانِي لِأَنَّهُ قَدْ يَشْفَعُ اِثْنَانِ ، فَيَشْفَعُ الثَّانِي مِنْهُمَا قَبْل الْأَوَّل . وَاَللَّه أَعْلَم .

قَوْله فِي هَذِهِ الْأَحَادِيث فِي نَبْع الْمَاء مِنْ بَيْن أَصَابِعه ، وَتَكْثِيره ، وَتَكْثِير الطَّعَام . هَذِهِ كُلّهَا مُعْجِزَات ظَاهِرَات وُجِدَتْ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مَوَاطِن مُخْتَلِفَة ، وَعَلَى أَحْوَال مُتَغَايِرَة ، وَبَلَغَ مَجْمُوعهَا التَّوَاتُر . وَأَمَّا تَكْثِير الْمَاء فَقَدْ صَحَّ مِنْ رِوَايَة أَنَس وَابْن مَسْعُود وَجَابِر وَعِمْرَان بْن الْحُصَيْن ، وَكَذَا تَكْثِير الطَّعَام وُجِدَ مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مَوَاطِن مُخْتَلِفَة ، وَعَلَى أَحْوَال كَثِيرَة ، وَصِفَات مُتَنَوِّعَة ، وَقَدْ سَبَقَ فِي كِتَاب الرُّقَى بَيَان حَقِيقَة الْمُعْجِزَة ، وَالْفَرْق بَيْنهَا وَبَيْن الْكَرَامَة ، وَسَبَقَ قَبْل ذَلِكَ بَيَانُ كَيْفِيَّة تَكْثِير الطَّعَام وَغَيْره .

4224 - قَوْله : ( فَأَتَى بِقَدَحٍ رَحْرَاحٍ )
هُوَ بِفَتْحِ الرَّاء وَإِسْكَان الْحَاء الْمُهْمَلَة ، وَيُقَالُ لَهُ : ( رَحْرَح ) بِحَذْفِ الْأَلْف ، وَهُوَ الْوَاسِع الْقَصِير الْجِدَار .
قَوْله : ( فَجَعَلْت أَنْظُرُ إِلَى الْمَاء يَنْبُعُ مِنْ بَيْن أَصَابِعه )
هُوَ بِضَمِّ الْبَاء وَفَتْحهَا وَكَسْرهَا ، ثَلَاث لُغَات . وَفِي كَيْفِيَّة هَذَا النَّبْع قَوْلَانِ حَكَاهُمَا الْقَاضِي وَغَيْره : أَحَدهمَا وَنَقَلَهُ الْقَاضِي عَنْ الْمُزَنِيِّ وَأَكْثَر الْعُلَمَاء أَنَّ مَعْنَاهُ أَنَّ الْمَاء كَانَ يَخْرُجُ مِنْ نَفْس أَصَابِعه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَيَنْبُعُ مِنْ ذَاتِهَا . قَالُوا : وَهُوَ أَعْظَم فِي الْمُعْجِزَة مِنْ نَبْعِهِ مِنْ حَجَرٍ ، وَيُؤَيِّدُ هَذَا أَنَّهُ جَاءَ فِي رِوَايَة : ( فَرَأَيْت الْمَاء يَنْبُعُ مِنْ أَصَابِعه ) .
وَالثَّانِي يَحْتَمِلُ أَنَّ اللَّه كَثَّرَ الْمَاء فِي ذَاته ، فَصَارَ يَفُورُ مِنْ بَيْن أَصَابِعه لَا مِنْ نَفْسهَا ، وَكِلَاهُمَا مُعْجِزَة ظَاهِرَة ، وَآيَة بَاهِرَة .

4225 - قَوْله ( فَالْتَمَسَ النَّاس الْوَضُوء )
هُوَ بِفَتْحِ الْوَاو عَلَى الْمَشْهُور ، وَهُوَ الْمَاء الَّذِي يُتَوَضَّأُ بِهِ ، وَسَبَقَ بَيَان لُغَاته فِي كِتَاب الطَّهَارَة .
قَوْله : ( حَتَّى تَوَضَّئُوا مِنْ عِنْد آخِرهمْ )
هَكَذَا هُوَ فِي الصَّحِيحَيْنِ : ( مِنْ عِنْد آخِرهمْ ) وَهُوَ صَحِيح ، وَ ( مِنْ ) هُنَا بِمَعْنَى ( إِلَى ) وَهِيَ لُغَة .

4226 - قَوْله : ( وَالْمَسْجِد فِيمَا ثَمَّةَ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( ثَمَّةَ ) . قَالَ أَهْل اللُّغَة : ثَمَّ بِفَتْحِ الثَّاء وَ ( ثَمَّة ) بِالْهَاءِ بِمَعْنَى هُنَاكَ وَهُنَا ، فَثَمَّ لِلْبَعِيدِ ، وَثَمَّةَ لِلْقَرِيبِ .
قَوْله : ( كَانُوا زُهَاء الثَّلَاثمِائَةِ )
أَمَّا ( زُهَاء ) فَبِضَمِّ الزَّاي وَبِالْمَدِّ أَيْ قَدْر ثَلَاثمِائَةِ ، وَيُقَالُ أَيْضًا ( لَهَا ) بِاللَّامِ . وَقَالَ فِي هَذِهِ الرِّوَايَة ( ثَلَاثمِائَةِ ) وَفِي الرِّوَايَة الَّتِي قَبْلهَا ( مَا بَيْن السِّتِّينَ إِلَى الثَّمَانِينَ ) . قَالَ الْعُلَمَاء : هُمَا قَضِيَّتَانِ جَرَتَا فِي وَقْتَيْنِ ، وَرَوَاهُمَا أَنَس . وَأَمَّا قَوْله الثَّلَاثمِائَةِ فَهَكَذَا هُوَ فِي جَمِيع النُّسَخ : ( الثَّلَاثمِائَةِ ) ، وَهُوَ صَحِيح ، وَسَبَقَ شَرْحه فِي كِتَاب الْإِيمَان فِي حَدِيث حُذَيْفَة ( اُكْتُبُوا لِي كَمْ بِلَفْظِ الْإِسْلَام ) .
قَوْله ( لَا يَغْمُرُ أَصَابِعَهُ )
أَيْ لَا يُغَطِّيهَا .

4227 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْ تَرَكْتِيهَا مَا زَالَ قَائِمًا )
أَيْ مَوْجُودًا حَاضِرًا .
قَوْله فِي حَدِيث الْمَرْأَة أَنَّهَا حِين عَصَرَتْ الْعُكَّة ذَهَبَتْ بَرَكَة السَّمْن ، وَفِي حَدِيث الرَّجُل حِين كَالَ الشَّعِير فَنِيَ ، وَمِثْله حَدِيث عَائِشَة حِين كَالَّتِي ا لشَّعِير فَفَنِيَ ، قَالَ الْعُلَمَاء : الْحِكْمَةُ فِي ذَلِكَ أَنَّ عَصْرَهَا وَكَيْلَهُ مُضَادَّةٌ لِلتَّسْلِيمِ وَالتَّوَكُّل عَلَى رِزْق اللَّه تَعَالَى ، وَيَتَضَمَّنُ التَّدْبِير ، وَالْأَخْذ بِالْحَوْلِ وَالْقُوَّة ، وَتَكَلُّف الْإِحَاطَة بِأَسْرَارِ حُكْمِ اللَّه تَعَالَى وَفَضْلِهِ ، فَعُوقِبَ فَاعِلُهُ بِزَوَالِهِ .

4229 - قَوْله فِي حَدِيث غَزْوَة تَبُوك : ( كَانَ يَجْمَعُ الصَّلَاة )
إِلَى آخِره هَذَا الْحَدِيث سَبَقَ فِي كِتَاب الصَّلَاة ، وَفِيهِ هَذِهِ الْمُعْجِزَة الظَّاهِرَة فِي تَكْثِير الْمَاء ، وَفِيهِ الْجَمْع بَيْن الصَّلَاتَيْنِ فِي السَّفَر .
قَوْله : ( وَالْعَيْنُ مِثْل الشِّرَاك تَبِضّ )
هَكَذَا ضَبَطْنَاهُ هُنَا ( تَبِضّ ) بِفَتْحِ التَّاء ، وَكَسْر الْمُوَحَّدَة ، وَتَشْدِيد الضَّاد الْمُعْجَمَة . وَنَقَلَ الْقَاضِي اِتِّفَاق الرُّوَاة هُنَا عَلَى أَنَّهُ بِالضَّادِ الْمُعْجَمَة ، وَمَعْنَاهُ تَسِيلُ . وَاخْتَلَفُوا فِي ضَبْطِهِ هُنَاكَ ، فَضَبَطَهُ بَعْضهمْ بِالْمُعْجَمَةِ ، وَبَعْضهمْ بِالْمُهْمَلَةِ أَيْ تَبْرُقُ . وَ ( الشِّرَاك ) بِكَسْرِ الشِّين وَهُوَ سَيْر النَّعْل ، وَمَعْنَاهُ مَاء قَلِيل جِدًّا .
قَوْله : ( فَجَرَتْ الْعَيْن بِمَاءٍ مُنْهَمِرٍ )
أَيْ كَثِير الصَّبّ وَالدَّفْع .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قَدْ مُلِئَ جِنَانًا )
أَيْ بَسَاتِين وَعُمْرَانًا ، وَهُوَ جَمْع جَنَّة ، وَهُوَ أَيْضًا مِنْ الْمُعْجِزَات .

4230 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْحَدِيقَة : ( اُخْرُصُوهَا )
هُوَ بِضَمِّ الرَّاء وَكَسْرهَا ، وَالضَّمّ أَشْهَر أَيْ اِحْزِرُوا كَمْ يَجِيءُ مِنْ تَمْرِهَا . فِيهِ اِسْتِحْبَاب اِمْتِحَان الْعَالِم أَصْحَابه بِمِثْلِ هَذَا التَّمْرِين . وَالْحَدِيقَة الْبُسْتَان مِنْ النَّخْل إِذَا كَانَ عَلَيْهِ حَائِط .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَتَهُبُّ عَلَيْكُمْ اللَّيْلَة رِيح شَدِيدَة فَلَا يَقُمْ فِيهَا أَحَد ، فَمَنْ كَانَ لَهُ بَعِير فَلْيَشُدَّ عِقَاله فَهَبَّتْ رِيح شَدِيدَة ، فَقَامَ رَجُل ، فَحَمَلَتْهُ الرِّيح حَتَّى أَلْقَتْهُ بِجَبَلَيْ طَيِّئ )
هَذَا الْحَدِيثُ فِيهِ هَذِهِ الْمُعْجِزَة الظَّاهِرَة مِنْ إِخْبَاره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْمَغِيبِ ، وَخَوْف الضَّرَر مِنْ الْقِيَام وَقْت الرِّيح ، وَفِيهِ مَا كَانَ عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الشَّفَقَة عَلَى أُمَّته ، وَالرَّحْمَة لَهُمْ ، وَالِاعْتِنَاء بِمَصَالِحِهِمْ ، وَتَحْذِيرهمْ مَا يَضُرُّهُمْ فِي دِينٍ أَوْ دُنْيَا . وَإِنَّمَا أَمَرَ بِشَدِّ عَقْل الْجِمَال لِئَلَّا يَنْفَلِتَ مِنْهَا شَيْء ، فَيَحْتَاج صَاحِبُهُ إِلَى الْقِيَام فِي طَلَبه ، فَيَلْحَقهُ ضَرَرُ الرِّيح وَجَبَلَا طَيِّئ مَشْهُورَانِ يُقَالُ لِأَحَدِهِمَا أَجَاء بِفَتْحِ الْهَمْزَة وَالْجِيم ، وَبِالْهَمْزِ ، وَالْآخَر سَلْمَى بِفَتْحِ السِّين . وَطَيِّئ بِيَاءٍ مُشَدَّدَة بَعْدهَا هَمْزَة عَلَى وَزْن سَيِّد ، وَهُوَ أَبُو قَبِيلَة مِنْ الْيُمْن ، وَهُوَ طَيِّئ بْن أُدَد بْن زَيْد بْن كَهْلَان بْن سَبَأ بْن حِمْيَر . قَالَ صَاحِب التَّحْرِير : وَطَيِّئ يُهْمَزُ وَلَا يُهْمَزُ لُغَتَانِ .
قَوْله : ( وَجَاءَ رَسُول اِبْن الْعَلْمَاء )
بِفَتْحِ الْعَيْن الْمُهْمَلَة وَإِسْكَان اللَّام وَبِالْمَدِّ .
قَوْله : ( وَأَهْدَى لَهُ بَغْلَة بَيْضَاء )
فِيهِ قَبُول هَدِيَّة الْكَافِر ، وَسَبَقَ بَيَان هَذَا الْحَدِيث ، وَمَا يُعَارِضُهُ فِي الظَّاهِر ، وَجَمَعْنَا بَيْنهمَا . وَهَذِهِ الْبَغْلَة هِيَ دُلْدُل بَغْلَة رَسُول اللَّه الْمَعْرُوفَة ، لَكِنْ ظَاهِر لَفْظه هُنَا أَنَّهُ أَهْدَاهَا لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي غَزْوَة تَبُوك ، وَقَدْ كَانَتْ غَزْوَة تَبُوك سَنَة تِسْع مِنْ الْهِجْرَة ، وَقَدْ كَانَتْ هَذِهِ الْبَغْلَة عِنْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبْل ذَلِكَ ، وَحَضَرَ عَلَيْهَا غَزَاة حُنَيْنٍ كَمَا هُوَ مَشْهُورٌ فِي الْأَحَادِيث الصَّحِيحَة ، وَكَانَتْ حُنَيْن عَقِبَ فَتْح مَكَّة سَنَة ثَمَان . قَالَ الْقَاضِي : وَلَمْ يُرْوَ أَنَّهُ كَانَ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَغْلَة غَيْرهَا . قَالَ : فَيُحْمَلُ قَوْله عَلَى أَنَّهُ أَهْدَاهَا لَهُ قَبْل ذَلِكَ ، وَقَدْ عَطَفَ الْإِهْدَاء عَلَى الْمَجِيءِ بِالْوَاوِ ، وَهِيَ لَا تَقْتَضِي التَّرْتِيب ، وَاللَّهُ أَعْلَمُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَهَذَا أُحُد وَهُوَ جَبَل يُحِبُّنَا وَنُحِبُّهُ )
سَبَقَ شَرْحه فِي آخِر كِتَاب الْحَجّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خَيْر دُور الْأَنْصَار دَار بَنِي النَّجَّار )
قَالَ الْقَاضِي : الْمُرَاد أَهْل الدُّور ، وَالْمُرَاد الْقَبَائِل ، وَإِنَّمَا فُضِّلَ بَنِي النَّجَّار لِسَبْقِهِمْ فِي الْإِسْلَام ، وَآثَارهمْ الْجَمِيلَة فِي الدِّينِ .
قَوْله : ( ثُمَّ دَار بَنِي عَبْد الْحَارِث بْن خَزْرَج )
هَكَذَا هُوَ فِي النُّسَخ : ( بَنِي عَبْد الْحَارِث ) ، وَكَذَا نَقَلَهُ الْقَاضِي . قَالَ : وَهُوَ خَطَأٌ مِنْ الرُّوَاة ، وَصَوَابه ( بَنِي الْحَارِث ) بِحَذْفِ لَفْظَة ( عَبْد ) .
قَوْله : ( وَكَتَبَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِبَحْرِهِمْ )
أَيْ بِبَلَدِهِمْ ، وَالْبِحَار الْقُرَى .

فِيهِ حَدِيث جَابِر وَفِيهِ بَيَان تَوَكُّل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى اللَّه ، وَعِصْمَة اللَّه تَعَالَى لَهُ مِنْ النَّاس كَمَا قَالَ اللَّه تَعَالَى : { وَاَللَّهُ يَعْصِمُك مِنْ النَّاسِ } وَفِيهِ جَوَاز الِاسْتِظْلَال بِأَشْجَارِ الْبَوَادِي ، وَتَعْلِيق السِّلَاح وَغَيْره فِيهَا ، وَجَوَاز الْمَنّ عَلَى الْكَافِر الْحَرْبِيّ وَإِطْلَاقه ، وَفِيهِ الْحَثّ عَلَى مُرَاقَبَة اللَّه تَعَالَى ، وَالْعَفْو وَالْحِلْم وَمُقَابَلَة السَّيِّئَة بِالْحَسَنَةِ .

4231 - قَوْله : ( فِي وَادٍ كَثِير الْعِضَاه )
هُوَ بِالْعَيْنِ الْمُهْمَلَة وَالضَّاد الْمُعْجَمَة ، وَهِيَ كُلُّ شَجَرَة ذَات شَوْك .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ رَجُلًا أَتَانِي )
قَالَ الْعُلَمَاء هَذَا الرَّجُل اِسْمه ( غَوْرَث ) بِغَيْنٍ مُعْجَمَة ، وَثَاء مُثَلَّثَة ، وَالْغَيْنُ مَضْمُومَةٌ وَمَفْتُوحَةٌ ، وَحَكَى الْقَاضِي الْوَجْهَيْنِ ، ثُمَّ قَالَ : الصَّوَاب الْفَتْح . قَالَ : وَضَبَطَهُ بَعْض رُوَاة الْبُخَارِيّ بِالْعَيْنِ الْمُهْمَلَة ، وَالصَّوَاب الْمُعْجَمَة . وَقَالَ الْخَطَّابِيُّ : هُوَ غُوَيْرِث ، أَوْ غَوْرَث ، عَلَى التَّصْغِير وَالشَّكّ ، وَهُوَ غَوْرَث بْن الْحَارِث . قَالَ الْقَاضِي : وَقَدْ جَاءَ فِي حَدِيث آخَر مِثْل هَذَا الْخَبَر ، وَسُمِّيَ الرَّجُل فِيهِ ( دُعْثُورًا ) .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَالسَّيْف صَلْتًا فِي يَده . . . إِلَى قَوْله فَشَامَ السَّيْف )
أَمَّا ( صَلْتًا )
فَبِفَتْحِ الصَّاد وَضَمّهَا أَيْ مَسْلُولًا .
وَأَمَّا ( شَامَهُ )
فَبِالشِّينِ الْمُعْجَمَة ، وَمَعْنَاهُ غَمَدَهُ وَرَدَّهُ فِي غِمْده . يُقَالُ : شَامَ السَّيْف إِذَا سَلَّهُ ، وَإِذَا أَغْمَدَهُ ، فَهُوَ مِنْ الْأَضْدَاد ، وَالْمُرَاد هُنَا أَغْمَدَهُ .

4232 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ مَثَلَ مَا بَعَثَنِي اللَّه بِهِ مِنْ الْهُدَى وَالْعِلْم كَمَثَلِ غَيْث أَصَابَ أَرْضًا ، فَكَانَتْ مِنْهَا طَائِفَة طَيِّبَة قَبِلَتْ الْمَاء ، فَأَنْبَتَتْ الْكَلَأ وَالْعُشْب الْكَثِير ، وَكَانَ مِنْهَا أَجَادِب أَمْسَكَتْ الْمَاء ، فَنَفَعَ اللَّه بِهَا النَّاس ، فَشَرِبُوا مِنْهَا وَسَقَوْا وَرَعَوْا ، وَأَصَابَ طَائِفَة مِنْهَا أُخْرَى إِنَّمَا هِيَ قِيعَان لَا تُمْسِك مَاء ، وَلَا تُنْبِت كَلَأ . فَذَلِكَ مَثَلُ مَنْ فَقِهَ فِي دِين اللَّه وَنَفَعَهُ اللَّه بِمَا بَعَثَنِي اللَّه بِهِ فَعَلِمَ وَعَلَّمَ ، وَمَثَل مَنْ لَمْ يَرْفَع بِذَلِكَ رَأْسًا ، وَلَمْ يَقْبَل هُدَى اللَّه الَّذِي أُرْسِلْت بِهِ ) .
أَمَّا ( الْغَيْث )
فَهُوَ الْمَطَر .
وَأَمَّا ( الْعُشْب وَالْكَلَأ وَالْحَشِيش )
فَكُلّهَا أَسْمَاء لِلنَّبَاتِ ، لَكِنَّ الْحَشِيش مُخْتَصّ بِالْيَابِسِ ، وَالْعُشْب وَالْكَلَأ مَقْصُورًا مُخْتَصَّانِ بِالرَّطْبِ ، وَ ( الْكَلَأ ) بِالْهَمْزِ يَقَعُ عَلَى الْيَابِس وَالرَّطْب ، وَقَالَ الْخَطَّابِيُّ وَابْن فَارِس : الْكَلَأ يَقَعُ عَلَى الْيَابِس ، وَهَذَا شَاذٌّ ضَعِيفٌ .
وَأَمَّا ( الْأَجَادِب )
فَبِالْجِيمِ وَالدَّال الْمُهْمَلَة وَهِيَ الْأَرْض الَّتِي تُنْبِتُ كَلَأً . وَقَالَ الْخَطَّابِيُّ : هِيَ الْأَرْض الَّتِي تُمْسِكُ الْمَاء ، فَلَا يُسْرِعُ فِيهِ النُّضُوب . قَالَ اِبْن بَطَّال وَصَاحِب الْمَطَالِع وَآخَرُونَ : هُوَ جَمْع جَدْب عَلَى غَيْر قِيَاس كَمَا قَالُوا فِي حَسَن جَمْعه مَحَاسِن ، وَالْقِيَاس أَنَّ مَحَاسِن جَمْع مُحْسِن ، وَكَذَا قَالُوا مُشَابِه جَمْع شَبَه ، وَقِيَاسه أَنْ يَكُونَ جَمْع مُشَبَّه . قَالَ الْخَطَّابِيُّ : وَقَالَ بَعْضهمْ : ( أَحَادِب ) بِالْحَاءِ الْمُهْمَلَة وَالدَّال . قَالَ : وَلَيْسَ بِشَيْءٍ . قَالَ : وَقَالَ بَعْضُهُمْ : أَجَارِد بِالْجِيمِ وَالرَّاء وَالدَّال . قَالَ : وَهُوَ صَحِيحُ الْمَعْنَى إِنْ سَاعَدَتْهُ الرِّوَايَة . قَالَ الْأَصْمَعِيّ : الْأَجَارِد مِنْ الْأَرْض مَا لَا يُنْبِتُ الْكَلَأ .
مَعْنَاهُ أَنَّهَا جَرْدَاء هَزْرَة لَا يَسْتُرُهَا النَّبَات . قَالَ : وَقَالَ بَعْضهمْ : إِنَّمَا هِيَ ( أَخَاذَات ) بِالْخَاءِ وَالذَّال الْمُعْجَمَتَيْنِ وَبِالْأَلْفِ ، وَهُوَ جَمْع ( أَخَاذَة ) ، وَهِيَ الْغَدِير الَّذِي يُمْسِكُ الْمَاء . وَذَكَرَ صَاحِب الْمَطَالِع هَذِهِ الْأَوْجُه الَّتِي ذَكَرَهَا الْخَطَّابِيُّ ، فَجَعَلَهَا رِوَايَات مَنْقُولَة . وَقَالَ الْقَاضِي فِي الشَّرْح : لَمْ يَرِدْ هَذَا الْحَرْف فِي مُسْلِم ، وَلَا فِي غَيْره إِلَّا بِالدَّالِ الْمُهْمَلَة مِنْ الْجَدْب الَّذِي هُوَ ضِدُّ الْخِصْب . قَالَ : وَعَلَيْهِ شَرَحَ الشَّارِحُونَ .
وَأَمَّا ( الْقِيعَان )
فَبِكَسْرِ الْقَاف جَمْع الْقَاع ، وَهُوَ الْأَرْض الْمُسْتَوِيَة ، وَقِيلَ : الْمَلْسَاء ، وَقِيلَ : الَّتِي لَا نَبَات فِيهَا ، وَهَذَا هُوَ الْمُرَاد فِي هَذَا الْحَدِيث كَمَا صَرَّحَ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَيُجْمَعُ أَيْضًا عَلَى ( أَقْوُع وَأَقْوَاع ) . وَ ( الْقِيعَة ) بِكَسْرِ الْقَاف بِمَعْنَى الْقَاع ، قَالَ الْأَصْمَعِيّ : قَاعَة الدَّار سَاحَتهَا .
وَأَمَّا الْفِقْهُ
فِي اللُّغَة يُقَالُ مِنْهُ : فَقِهَ - بِكَسْرِ الْقَافِ يَفْقَهُ فِقْهًا بِفَتْحِهَا كَفَرِحَ يَفْرَحُ فَرَحًا ، وَقِيلَ : الْمَصْدَرُ فِقْهًا بِإِسْكَانِ الْقَاف . وَأَمَّا الْفِقْهُ الشَّرْعِيُّ فَقَالَ صَاحِبُ الْعَيْنِ وَالْهَرَوِيّ وَغَيْرهمَا : يُقَال مِنْهُ فَقُهَ بِضَمِّ الْقَاف . وَقَالَ اِبْن دُرَيْد : بِكَسْرِهَا كَالْأَوَّلِ . وَالْمُرَاد بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( فَقُهَ فِي دِين اللَّه ) هَذَا الثَّانِي فَيَكُونُ مَضْمُومَ الْقَاف عَلَى الْمَشْهُور ، وَعَلَى قَوْل اِبْن دُرَيْد بِكَسْرِهَا ، وَقَدْ رُوِيَ بِالْوَجْهَيْنِ ، وَالْمَشْهُور الضَّمّ .
وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَكَانَتْ مِنْهَا طَائِفَة طَيِّبَة قَبِلَتْ الْمَاء )
فَهَكَذَا هُوَ فِي جَمِيع نُسَخ مُسْلِم : ( طَائِفَة طَيِّبَة ) وَوَقَعَ فِي الْبُخَارِيّ ( فَكَانَ مِنْهُ نَقِيَّة قَبِلَتْ الْمَاء ) بِنُونٍ مَفْتُوحَة ثُمَّ قَاف مَكْسُورَة ثُمَّ يَاء مُثَنَّاة مِنْ تَحْتُ مُشَدَّدَة ، وَهُوَ بِمَعْنَى طَيِّبَة . هَذَا هُوَ الْمَشْهُور فِي رِوَايَات الْبُخَارِيّ . وَرَوَاهُ الْخَطَّابِيُّ وَغَيْره ( ثَغْبَة ) بِالثَّاءِ الْمُثَلَّثَة وَالْغَيْن الْمُعْجَمَة وَالْبَاء الْمُوَحَّدَة . قَالَ الْخَطَّابِيُّ : هُوَ مُسْتَنْقَع الْمَاء فِي الْجِبَال وَالصُّخُور ، وَهُوَ الثَّغْب أَيْضًا ، وَجَمْعه ثُغْبَان . قَالَ الْقَاضِي وَصَاحِب الْمَطَالِع : هَذِهِ الرِّوَايَة غَلَط مِنْ النَّاقِلِينَ ، وَتَصْحِيف وَإِحَالَة لِلْمَعْنَى ، لِأَنَّهُ إِنَّمَا جُعِلَتْ هَذِهِ الطَّائِفَة الْأُولَى مَثَلًا لِمَا يَنْبُتُ ، وَالثَّغْبَة لَا تُنْبِتُ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَسَقَوْا )
فَقَالَ أَهْل اللُّغَة : سَقَى وَأَسْقَى بِمَعْنَى لُغَتَانِ ، وَقِيلَ : سَقَاهُ نَاوَلَهُ لِيَشْرَب ، وَأَسْقَاهُ جَعَلَ لَهُ سَقْيًا .
وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَرَعَوْا )
فَهُوَ بِالرَّاءِ مِنْ الرَّعْي . هَكَذَا هُوَ فِي جَمِيع نُسَخ مُسْلِم . وَوَقَعَ فِي الْبُخَارِيّ : ( وَزَرَعُوا ) وَكِلَاهُمَا صَحِيح . وَاَللَّه أَعْلَم .
أَمَّا مَعَانِي الْحَدِيث وَمَقْصُوده فَهُوَ تَمْثِيل الْهُدَى الَّذِي جَاءَ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْغَيْثِ ، وَمَعْنَاهُ أَنَّ الْأَرْض ثَلَاثَة أَنْوَاع ، وَكَذَلِكَ النَّاس . فَالنَّوْع الْأَوَّل مِنْ الْأَرْض يَنْتَفِع بِالْمَطَرِ فَيَحْيَى بَعْد أَنْ كَانَ مَيِّتًا ، وَيُنْبِتُ الْكَلَأ ، فَتَنْتَفِعُ بِهَا النَّاس وَالدَّوَابّ وَالزَّرْع وَغَيْرهَا ، وَكَذَا النَّوْع الْأَوَّل مِنْ النَّاس ، يَبْلُغُهُ الْهُدَى وَالْعِلْم فَيَحْفَظُهُ فَيَحْيَا قَلْبه ، وَيَعْمَلُ بِهِ ، وَيُعَلِّمُهُ غَيْره ، فَيَنْتَفِعُ وَيَنْفَعُ . وَالنَّوْع الثَّانِي مِنْ الْأَرْض مَا لَا تَقْبَلُ الِانْتِفَاع فِي نَفْسهَا ، لَكِنْ فِيهَا فَائِدَة ، وَهِيَ إِمْسَاك الْمَاء لِغَيْرِهَا ، فَيَنْتَفِعُ بِهَا النَّاس وَالدَّوَابّ ، وَكَذَا النَّوْع الثَّانِي مِنْ النَّاس ، لَهُمْ قُلُوب حَافِظَة ، لَكِنْ لَيْسَتْ لَهُمْ أَفْهَام ثَاقِبَة ، وَلَا رُسُوخَ لَهُمْ فِي الْعَقْل يَسْتَنْبِطُونَ بِهِ الْمَعَانِي وَالْأَحْكَام ، وَلَيْسَ عِنْدهمْ اِجْتِهَادٌ فِي الطَّاعَة وَالْعَمَل بِهِ ، فَهُمْ يَحْفَظُونَهُ حَتَّى يَأْتِيَ طَالِبٌ مُحْتَاجٌ مُتَعَطِّشٌ لِمَا عِنْدهمْ مِنْ الْعِلْم ، أَهْل لِلنَّفْعِ وَالِانْتِفَاع ، فَيَأْخُذهُ مِنْهُمْ ، فَيَنْتَفِع بِهِ ، فَهَؤُلَاءِ نَفَعُوا بِمَا بَلَغَهُمْ . وَالنَّوْع الثَّالِث مِنْ الْأَرْض السِّبَاخ الَّتِي لَا تُنْبِتُ وَنَحْوهَا ، فَهِيَ لَا تَنْتَفِعُ بِالْمَاءِ ، وَلَا تُمْسِكُهُ لِيَنْتَفِعَ بِهَا غَيْرهَا ، وَكَذَا النَّوْعُ الثَّالِثُ مِنْ النَّاس ، لَيْسَتْ لَهُمْ قُلُوب حَافِظَة ، وَلَا أَفْهَام وَاعِيَة ، فَإِذَا سَمِعُوا الْعِلْم لَا يَنْتَفِعُونَ بِهِ ، وَلَا يَحْفَظُونَهُ لِنَفْعِ غَيْرهمْ . وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث أَنْوَاع مِنْ الْعِلْم مِنْهَا ضَرْب الْأَمْثَال ، وَمِنْهَا فَضْل الْعِلْم وَالتَّعْلِيم وَشِدَّة الْحَثّ عَلَيْهِمَا ، وَذَمّ الْإِعْرَاض عَنْ الْعِلْم . وَاللَّهُ أَعْلَمُ .

4233 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنِّي أَنَا النَّذِير الْعُرْيَان ) قَالَ الْعُلَمَاء : أَصْله أَنَّ الرَّجُل إِذَا أَرَادَ إِنْذَار قَوْمه وَإِعْلَامهمْ بِمَا يُوجِبُ الْمَخَافَة نَزَعَ ثَوْبه ، وَأَشَارَ بِهِ إِلَيْهِمْ إِذَا كَانَ بَعِيدًا مِنْهُمْ لِيُخْبِرَهُمْ بِمَا دَهَمَهُمْ ، وَأَكْثَر مَا يَفْعَلُ هَذَا رَبِيئَة الْقَوْم ، وَهُوَ طَلِيعَتهمْ وَرَقِيبهمْ . قَالُوا : وَإِنَّمَا يَفْعَلُ ذَلِكَ لِأَنَّهُ أَبْيَنُ لِلنَّاظِرِ ، وَأَغْرَبُ وَأَشْنَعُ مَنْظَرًا ، فَهُوَ أَبْلَغُ فِي اِسْتِحْثَاثِهِمْ فِي التَّأَهُّب لِلْعَدُوِّ . وَقِيلَ : مَعْنَاهُ أَنَا النَّذِير الَّذِي أَدْرَكَنِي جَيْشُ الْعَدُوّ ، فَأَخَذَ ثِيَابِي ، فَأَنَا أُنْذِركُمْ عُرْيَانًا .
قَوْله : ( فَالنَّجَاء ) مَمْدُود أَيْ اُنْجُوَا النَّجَاء أَوْ اُطْلُبُوا النَّجَاء . قَالَ الْقَاضِي : الْمَعْرُوف فِي النَّجَاء إِذَا أُفْرِدَ الْمَدّ ، وَحَكَى أَبُو زَيْد فِيهِ الْقَصْر أَيْضًا ، فَإِذَا مَا كَرَّرُوهُ فَقَالُوا : النَّجَاء النَّجَاء فَفِيهِ الْمَدّ وَالْقَصْر مَعًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَدْلَجُوا فَانْطَلَقُوا عَلَى مُهْلَتهمْ ) أَمَّا ( أَدْلَجُوا ) فَبِإِسْكَانِ الدَّال ، وَمَعْنَاهُ سَارُوا مِنْ أَوَّل اللَّيْل . يُقَال : أَدْلَجْت بِإِسْكَانِ الدَّال إِدْلَاجًا كَأَكْرَمْت إِكْرَامًا ، وَالِاسْم الدَّلْجَة بِفَتْحِ الدَّال . فَإِنْ خَرَجْت مِنْ آخِر اللَّيْل قُلْت : ادَّلَجْت بِتَشْدِيدِ الدَّال أَدْلِجُ اِدِّلَاجًا بِالتَّشْدِيدِ أَيْضًا . وَالِاسْم الدُّلْجَة بِضَمِّ الدَّال . قَالَ اِبْن قُتَيْبَة وَغَيْره : وَمِنْهُمْ مَنْ يُجِيزُ الْوَجْهَيْنِ فِي كُلّ وَاحِد مِنْهُمَا . وَأَمَّا قَوْله : ( عَلَى مُهْلَتهمْ ) هَكَذَا هُوَ فِي جَمِيع نُسَخ مُسْلِم بِضَمِّ الْمِيم وَإِسْكَان الْهَاء بِتَاءٍ بَعْد اللَّام . وَفِي الْجَمْع بَيْن الصَّحِيحَيْنِ ( مَهْلهمْ ) بِحَذْفِ التَّاء وَفَتْح الْمِيم وَالْهَاء ، وَهُمَا صَحِيحَانِ .
قَوْله : ( فَصَبَّحَهُمْ الْجَيْش فَأَهْلَكَهُمْ وَاجْتَاحَهُمْ ) أَيْ اِسْتَأْصَلَهُمْ .

4234 - سبق شرحه بالباب

4235 - سبق شرحه بالباب

4236 - قَوْله : ( حَدَّثَنَا سَلِيم عَنْ سَعِيد ) هُوَ بِفَتْحِ السِّين وَكَسْر اللَّام ، وَهُوَ سَلِيم بْن حِبَّان .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَجَعَلَ الْجَنَادِب وَالْفِرَاش يَقَعْنَ فِيهَا ) وَفِي رِوَايَة : ( الدَّوَابّ وَالْفِرَاش ) وَفِي رِوَايَة ( أَنَا آخُذُ بِحُجَزِكُمْ وَأَنْتُمْ تَقَحَّمُونَ فِيهَا ) وَفِي رِوَايَة ( وَأَنْتُمْ تَفْلِتُونَ مِنْ يَدَيَّ ) أَمَّا ( الْفِرَاش ) فَقَالَ الْخَلِيل : هُوَ الَّذِي يَطِيرُ كَالْبَعُوضِ ، وَقَالَ غَيْره : مَا تَرَاهُ كَصِغَارِ الْبَقّ يَتَهَافَتُ فِي النَّار ، وَأَمَّا ( الْجَنَادِب ) فَجَمْع جُنْدُب ، وَفِيهَا ثَلَاث لُغَات : جُنْدُب بِضَمِّ الدَّال وَفَتْحهَا وَالْجِيم مَضْمُومَة فِيهِمَا ، وَالثَّالِثَة حَكَاهُ الْقَاضِي بِكَسْرِ الْجِيم وَفَتْح الدَّال . وَالْجَنَادِب هَذَا الصِّرَار الَّذِي يُشْبِهُ الْجَرَاد ، وَقَالَ أَبُو حَاتِم : الْجُنْدُب عَلَى خِلْقَة الْجَرَاد ، لَهُ أَرْبَعَة أَجْنِحَة كَالْجَرَادَةِ ، وَأَصْغَر مِنْهَا ، يَطِيرُ ، وَيُصِرُّ بِاللَّيْلِ صَرًّا شَدِيدًا ، وَقِيلَ : غَيْره . أَمَّا ( التَّقَحُّم ) فَهُوَ الْإِقْدَامُ وَالْوُقُوعُ فِي الْأُمُور الشَّاقَّة مِنْ غَيْر تَثَبُّت . وَ ( الْحُجْز ) جَمْع حُجْزَة وَهِيَ مَعْقِد الْإِزَار وَالسَّرَاوِيل .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَنَا آخِذٌ بِحُجَزِكُمْ ) فَرُوِيَ بِوَجْهَيْنِ : أَحَدهمَا اِسْم فَاعِل بِكَسْرِ الْخَاء وَتَنْوِين الذَّال ، وَالثَّانِي مِثْلُ مُضَارِع بِضَمِّ الذَّال بِلَا تَنْوِين وَالْأَوَّل أَشْهَر وَهُمَا صَحِيحَانِ ، وَأَمَّا ( تَفَلَّتُونِ ) فَرُوِيَ بِوَجْهَيْنِ : أَحَدهمَا فَتْح التَّاء وَالْفَاء الْمُشَدَّدَة ، وَالثَّانِي ضَمّ التَّاء وَإِسْكَان الْفَاء وَكَسْر اللَّام الْمُخَفَّفَة ، وَكِلَاهُمَا صَحِيح . يُقَال : أَفْلَتَ مِنِّي ، وَتَفَلَّتَ إِذَا نَازَعَك الْغَلَبَة وَالْهَرَب ، ثُمَّ غَلَبَ وَهَرَبَ . وَمَقْصُود الْحَدِيث أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَبَّهَ تَسَاقُط الْجَاهِلِينَ وَالْمُخَالِفِينَ بِمَعَاصِيهِمْ وَشَهَوَاتهمْ فِي نَار الْآخِرَة ، وَحِرْصهمْ عَلَى الْوُقُوع فِي ذَلِكَ ، مَعَ مَنْعه إِيَّاهُمْ ، وَقَبْضه عَلَى مَوَاضِع الْمَنْع مِنْهُمْ ، بِتَسَاقُطِ الْفِرَاش فِي نَار الدُّنْيَا ، لِهَوَاهُ ، وَضَعْف تَمْيِيزه ، وَكِلَاهُمَا حَرِيصٌ عَلَى هَلَاكِ نَفْسه ، سَاعٍ فِي ذَلِكَ لِجَهْلِهِ .

فِي الْبَاب قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَثَلِي وَمَثَل الْأَنْبِيَاء مِنْ قَبْلِي إِلَى قَوْله فَأَنَا اللَّبِنَةُ وَأَنَا خَاتَم النَّبِيِّينَ ) فِيهِ فَضِيلَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَنَّهُ خَاتَم النَّبِيِّينَ ، وَجَوَاز ضَرْب الْأَمْثَال فِي الْعَلَم وَغَيْره . وَ ( اللَّبِنَة ) بِفَتْحِ اللَّام وَكَسْر الْبَاء ، وَيَجُوزُ إِسْكَانُ الْبَاء مَعَ فَتْحِ اللَّام وَكَسْرِهَا كَمَا فِي نَظَائِرهَا . وَاللَّهُ أَعْلَمُ .

4237 - سبق شرحه بالباب

4238 - سبق شرحه بالباب

4239 - سبق شرحه بالباب

4240 - سبق شرحه بالباب

4241 - قَالَ مُسْلِم : ( وَحُدِّثْت عَنْ أَبِي أُسَامَة وَمِمَّنْ رَوَى ذَلِكَ عَنْهُ إِبْرَاهِيم بْن سَعِيد الْجَوْهَرِيّ حَدَّثَنَا أَبُو أُسَامَة إِلَى آخِره )
قَالَ الْمَازِرِيّ وَالْقَاضِي : هَذَا الْحَدِيث مِنْ الْأَحَادِيث الْمُنْقَطِعَة فِي مُسْلِم ، فَإِنَّهُ لَمْ يُسَمِّ الَّذِي حَدَّثَهُ عَنْ أَبِي أُسَامَة . قُلْت : وَلَيْسَ هَذَا حَقِيقَة اِنْقِطَاع ، وَإِنَّمَا هُوَ رِوَايَة مَجْهُول ، وَقَدْ وَقَعَ فِي حَاشِيَة بَعْض النُّسَخ الْمُعْتَمَدَة : قَالَ الْجُلُودِيّ : حَدَّثَنَا مُحَمَّد بْن الْمُسَيِّب الْأَرْغِيَانِيّ قَالَ : حَدَّثَنَا إِبْرَاهِيم بْن سَعِيد الْجَوْهَرِيّ بِهَذَا الْحَدِيث عَنْ أَبِي أُسَامَة بِإِسْنَادِهِ .

قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : أَحَادِيث الْحَوْض صَحِيحَة ، وَالْإِيمَان بِهِ فَرْض ، وَالتَّصْدِيق بِهِ مِنْ الْإِيمَان ، وَهُوَ عَلَى ظَاهِره عِنْد أَهْل السُّنَّة وَالْجَمَاعَة ، لَا يُتَأَوَّلُ ، وَلَا يُخْتَلَفُ فِيهِ . قَالَ الْقَاضِي : وَحَدِيثه مُتَوَاتِر النَّقْل ، رَوَاهُ خَلَائِق مِنْ الصَّحَابَة . فَذَكَرَهُ مُسْلِم مِنْ رِوَايَة اِبْن عَمْرو بْن الْعَاص ، وَعَائِشَة ، وَأُمّ سَلَمَة ، وَعُقْبَة بْن عَامِر ، وَابْن مَسْعُود ، وَحُذَيْفَة ، وَحَارِثَة بْن وَهْب ، وَالْمُسْتَوْرِد ، وَأَبِي ذَرّ ، وَثَوْبَان ، وَأَنَس ، وَجَابِر بْن سَمُرَة . وَرَوَاهُ غَيْر مُسْلِم مِنْ رِوَايَة أَبِي بَكْر الصِّدِّيق ، وَزَيْد بْن أَرْقَم ، وَأَبِي أُمَامَةَ ، وَعَبْد اللَّه بْن زَيْد ، وَأَبِي بَرْزَة ، وَسُوِيد بْن جَبَلَةَ ، وَعَبْد اللَّه بْن الصُّنَابِحِيِّ ، وَالْبَرَاء بْن عَازِب ، وَأَسْمَاء بِنْت أَبِي بَكْر ، وَخَوْلَة بِنْت قَيْس ، وَغَيْرهمْ . قُلْت : وَرَوَاهُ الْبُخَارِيّ وَمُسْلِم أَيْضًا مِنْ رِوَايَة أَبِي هُرَيْرَة ، وَرَوَاهُ غَيْرهمَا مِنْ رِوَايَة عُمَر بْن الْخَطَّاب ، وَعَائِذ بْن عُمَر ، وَآخَرِينَ . وَقَدْ جَمَعَ ذَلِكَ كُلّه الْإِمَام الْحَافِظ أَبُو بَكْر الْبَيْهَقِيُّ فِي كِتَابه الْبَعْث وَالنُّشُور بِأَسَانِيدِهِ ، وَطُرُقه الْمُتَكَاثِرَات . قَالَ الْقَاضِي : وَفِي بَعْض هَذَا مَا يَقْتَضِي كَوْن الْحَدِيث مُتَوَاتِرًا .

4242 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَا فَرَطُكُمْ عَلَى الْحَوْض )
قَالَ أَهْل اللُّغَة الْفَرَط بِفَتْحِ الْفَاء وَالرَّاء ، وَالْفَارِط هُوَ الَّذِي يَتَقَدَّمُ الْوَارِد لِيُصْلِحَ لَهُمْ . وَالْحِيَاض وَالدِّلَاء وَنَحْوهَا مِنْ أُمُور الِاسْتِقَاء . فَمَعْنَى ( فَرَطكُمْ عَلَى الْحَوْض ) سَابِقكُمْ إِلَيْهِ كَالْمُهَيِّئِ لَهُ .

4243 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ شَرِبَ لَمْ يَظْمَأْ أَبَدًا )
أَيْ شَرِبَ مِنْهُ . وَالظَّمَأُ مَهْمُوزٌ مَقْصُورٌ كَمَا وَرَدَ بِهِ الْقُرْآن الْعَزِيز ، وَهُوَ الْعَطَشُ ، يُقَالُ : ظَمِئَ ظَمَأ يَظْمَأُ ، فَهُوَ ظَمْآن ، وَهُمْ ظِمَاء بِالْمَدِّ كَعَطِشَ يَعْطَشُ عَطَشًا فَهُوَ عَطْشَان وَهُمْ عِطَاش . قَالَ الْقَاضِي : ظَاهِر هَذَا الْحَدِيث أَنَّ الشُّرْب مِنْهُ يَكُون بَعْد الْحِسَاب وَالنَّجَاة مِنْ النَّار ، فَهَذَا هُوَ الَّذِي لَا يُظْمَأُ بَعْده . قَالَ : وَقِيلَ : لَا يَشْرَبُ مِنْهُ إِلَّا مَنْ قُدِّرَ لَهُ السَّلَامَة مِنْ النَّار . قَالَ : وَيَحْتَمِلُ أَنَّ مَنْ شَرِبَ مِنْهُ مِنْ هَذِهِ الْأُمَّة وَقُدِّرَ عَلَيْهِ دُخُول النَّار لَا يُعَذَّبُ فِيهَا بِالظَّمَأِ ، بَلْ يَكُونُ عَذَابه بِغَيْرِ ذَلِكَ ، لِأَنَّ ظَاهِر هَذَا الْحَدِيث أَنَّ جَمِيعَ الْأُمَّةِ يَشْرَبُ مِنْهُ إِلَّا مَنْ اِرْتَدَّ وَصَارَ كَافِرًا . قَالَ : وَقَدْ قِيلَ : إِنَّ جَمِيع الْأُمَم مِنْ الْمُؤْمِنِينَ يَأْخُذُونَ كُتُبهمْ بِأَيْمَانِهِمْ ، ثُمَّ يُعَذِّبُ اللَّه تَعَالَى مَنْ شَاءَ مِنْ عُصَاتهمْ . وَقِيلَ : إِنَّمَا يَأْخُذُهُ بِيَمِينِهِ النَّاجُونَ خَاصَّة . قَالَ الْقَاضِي : وَهَذَا مِثْله .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ وَرَدَ شَرِبَ )
هَذَا صَرِيح فِي أَنَّ الْوَارِدِينَ كُلّهمْ يَشْرَبُونَ ، وَإِنَّمَا يُمْنَعُ مِنْهُ الَّذِينَ يُزَادُونَ وَيُمْنَعُونَ الْوُرُود لِارْتِدَادِهِمْ ، وَقَدْ سَبَقَ فِي كِتَاب الْوُضُوء بَيَان هَذَا الذَّوْد وَالْمَذُودِينَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سُحْقًا سُحْقًا )
أَيْ بُعْدًا لَهُمْ بُعْدًا ، وَنَصْبُهُ عَلَى الْمَصْدَر ، وَكَرَّرَ لِلتَّوْكِيدِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَدَّثَنَا هَارُون بْن سَعِيد حَدَّثَنَا اِبْن وَهْب أَخْبَرَنِي أَبُو أُسَامَة عَنْ أَبِي حَازِم عَنْ سَهْل عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعَنْ النُّعْمَان بْن أَبِي عَيَّاش عَنْ أَبِي سَعِيد عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
قَالَ الْعُلَمَاء : هَذَا الْعَطْف عَلَى سَهْل ، فَالْقَائِل : وَعَنْ النُّعْمَان هُوَ أَبُو حَازِم ، فَرَوَاهُ عَنْ سَهْل ، ثُمَّ رَوَاهُ عَنْ النُّعْمَانِ عَنْ أَبِي سَعِيدٍ .

4244 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَوْضِي مَسِيرَة شَهْر وَزَوَايَاهُ سَوَاء )
قَالَ الْعُلَمَاء : مَعْنَاهُ طُولُهُ كَعَرْضِهِ كَمَا قَالَ فِي حَدِيث أَبِي ذَرّ الْمَذْكُور فِي الْكِتَاب ( عَرْضه مِثْل طُوله ) .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَاؤُهُ أَبْيَض مِنْ الْوَرِق )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( الْوَرِق ) بِكَسْرِ الرَّاء ، وَهُوَ الْفِضَّة . وَالنَّحْوِيُّونَ يَقُولُونَ : إِنَّ فِعْل التَّعَجُّب الَّذِي يُقَالُ فِيهِ هُوَ أَفْعَل مِنْ كَذَا إِنَّمَا يَكُون فِيمَا كَانَ مَاضِيه عَلَى ثَلَاثَة أَحْرُف ، فَإِنْ زَادَ لَمْ يُتَعَجَّبْ مِنْ فَاعِله ، وَإِنَّمَا يُتَعَجَّبُ مِنْ مَصْدَره ، فَلَا يُقَالُ : مَا أَبْيَض زَيْدًا ، وَلَا زَيْد أَبْيَض مِنْ عَمْرو ، وَإِنَّمَا يُقَالُ : مَا أَشَدُّ بَيَاضه : وَهُوَ أَشَدّ بَيَاضًا مِنْ كَذَا ، وَقَدْ جَاءَ فِي الشِّعْر أَشْيَاء مِنْ هَذَا الَّذِي أَنْكَرُوهُ فَعَدُّوهُ شَاذًّا لَا يُقَاسُ عَلَيْهِ ، وَهَذَا الْحَدِيث يَدُلُّ عَلَى صِحَّتِهِ ، وَهِيَ لُغَة ، وَإِنْ كَانَتْ قَلِيلَة الِاسْتِعْمَال ، وَمِنْهَا قَوْل عُمَر رَضِيَ اللَّه عَنْهُ : ( وَمَنْ ضَيَّعَهَا فَهُوَ لِمَا سِوَاهَا أَضْيَع ) .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كِيزَانُهُ كَنُجُومِ السَّمَاء )
وَفِي رِوَايَة ( فِيهِ أَبَارِيقُ كَنُجُومِ السَّمَاء ) وَفِي رِوَايَة ( وَاَلَّذِي نَفْسُ مُحَمَّد بِيَدِهِ لَآنِيَته أَكْثَر مِنْ عَدَد نُجُوم السَّمَاء وَكَوَاكِبهَا ) وَفِي رِوَايَة ( وَأَنَّ فِيهِ مِنْ الْأَبَارِيق كَعَدَدِ نُجُوم السَّمَاء ) وَفِي رِوَايَة : ( آنِيَته عَدَد النُّجُوم ) وَفِي رِوَايَة ( تَرَى فِيهِ أَبَارِيق الذَّهَب وَالْفِضَّة كَعَدَدِ نُجُوم السَّمَاء ) وَفِي رِوَايَة ( كَأَنَّ الْأَبَارِيقَ فِيهِ النُّجُوم ) الْمُخْتَار الصَّوَاب أَنَّ هَذَا الْعَدَد لِلْآنِيَةِ عَلَى ظَاهِره ، وَأَنَّهَا أَكْثَر عَدَدًا مِنْ نُجُوم السَّمَاء ، وَلَا مَانِع عَقْلِيّ وَلَا شَرْعِيّ يَمْنَع مِنْ ذَلِكَ ، بَلْ وَرَدَ الشَّرْع بِهِ مُؤَكَّدًا كَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَالَّذِي نَفْس مُحَمَّد بِيَدِهِ لَآنِيَته أَكْثَر مِنْ نُجُوم السَّمَاء ) وَقَالَ الْقَاضِي عِيَاض : هَذَا إِشَارَة إِلَى كَثْرَة الْعَدَد وَغَايَته الْكَثْرَة مِنْ بَاب قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( لَا يَضَعُ الْعَصَا عَنْ عَاتِقه ) وَهُوَ بَاب مِنْ الْمُبَالَغَة مَعْرُوف فِي الشَّرْع وَاللُّغَة ، وَلَا يُعَدُّ كَذِبًا إِذَا كَانَ الْمُخْبَر عَنْهُ فِي حَيِّزِ الْكَثْرَة وَالْعِظَم وَمَبْلَغ الْغَايَة فِي بَابه ، بِخِلَافِ مَا إِذَا لَمْ يَكُنْ كَذَلِكَ . قَالَ : وَمِثْله كَلَّمْته أَلْف مَرَّة ، وَلَقِيته مِائَة كَرَّة ، فَهَذَا جَائِز إِذَا كَانَ كَثِيرًا ، وَإِلَّا فَلَا . هَذَا كَلَام الْقَاضِي ، وَالصَّوَاب الْأَوَّل .

4247 - قَوْلهَا : ( إِنِّي مِنْ النَّاس )
دَلِيل لِدُخُولِ النِّسَاء فِي خِطَاب النَّاس ، وَهَذَا مُتَّفَق عَلَيْهِ ، وَإِنَّمَا اِخْتَلَفُوا فِي دُخُولهنَّ فِي خِطَاب الذُّكُور ، وَمَذْهَبنَا أَنَّهُنَّ لَا يَدْخُلْنَ فِيهِ ، وَفِيهِ إِثْبَات الْقَوْل بِالْعُمُومِ .
قَوْلهَا : ( كُفِّي رَأْسِي )
هُوَ بِالْكَافِ أَيْ اِجْمَعِيهِ ، وَضُمِّي شَعْره بَعْضه إِلَى بَعْض .

4248 - قَوْله : ( صَلَّى عَلَى أَهْل أُحُد صَلَاته عَلَى الْمَيِّت )
أَيْ دَعَا لَهُمْ بِدُعَاءِ صَلَاة الْمَيِّت ، وَسَبَقَ شَرْح هَذَا الْحَدِيث فِي كِتَاب الْجَنَائِز .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنَّنِي وَاَللَّه لَأَنْظُر إِلَى حَوْضِي الْآن )
هَذَا تَصْرِيح بِأَنَّ الْحَوْض حَوْض حَقِيقِيّ عَلَى ظَاهِره كَمَا سَبَقَ ، وَأَنَّهُ مَخْلُوق مَوْجُود الْيَوْم ، وَفِيهِ جَوَاز الْحَلِف مِنْ غَيْر اِسْتِحْلَاف لِتَفْخِيمِ الشَّيْء وَتَوْكِيده .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنِّي قَدْ أُعْطِيت مَفَاتِيح خَزَائِن الْأَرْض ، أَوْ مَفَاتِيح الْأَرْض ، إِنِّي وَاَللَّه مَا أَخَافُ عَلَيْكُمْ أَنْ تُشْرِكُوا بَعْدِي ، وَلَكِنِّي أَخَافُ عَلَيْكُمْ أَنْ تَتَنَافَسُوا فِيهَا )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( مَفَاتِيح ) فِي اللَّفْظَيْنِ بِالْيَاءِ . قَالَ الْقَاضِي : وَرُوِيَ ( مَفَاتِح ) بِحَذْفِهَا . مَنْ أَثْبَتَهَا فَهُوَ جَمْع مِفْتَاح ، وَمَنْ حَذَفَهَا فَجَمْع مِفْتَح ، وَهُمَا لُغَتَانِ فِيهِ . وَفِي هَذَا الْحَدِيث مُعْجِزَات لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؛ فَإِنَّ مَعْنَاهُ الْإِخْبَار بِأَنَّ أُمَّته تَمْلِكُ خَزَائِن الْأَرْض ، وَقَدْ وَقَعَ ذَلِكَ ، وَأَنَّهَا لَا تَرْتَدُّ جُمْلَة ، وَقَدْ عَصَمَهَا اللَّه تَعَالَى مِنْ ذَلِكَ ، وَأَنَّهَا تَتَنَافَس فِي الدُّنْيَا ، وَقَدْ وَقَعَ كُلّ ذَلِكَ .

4249 - قَوْله : ( صَلَّى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى قَتْلَى أُحُد ، ثُمَّ صَعِدَ الْمِنْبَر كَالْمُوَدِّعِ لِلْأَحْيَاءِ وَالْأَمْوَات ، فَكَانَتْ آخِر مَا رَأَيْته عَلَى الْمِنْبَر )
مَعْنَاهُ : خَرَجَ إِلَى قَتْلَى أُحُد وَدَعَا لَهُمْ دُعَاء مُوَدِّع ، ثُمَّ دَخَلَ الْمَدِينَة فَصَعِدَ الْمِنْبَر فَخَطَبَ الْأَحْيَاء خُطْبَة مُوَدِّع ، كَمَا قَالَ النَّوَّاس بْن سَمْعَان قُلْنَا : يَا رَسُول اللَّه كَأَنَّهَا مَوْعِظَة مُوَدِّع ، وَفِيهِ مَعْنَى الْمُعْجِزَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْحَوْض : ( وَإِنَّ عَرْضه مَا بَيْن أَيْلَة إِلَى الْجُحْفَة )
قَالَ الرَّاوِي : هُمَا قَرْيَتَانِ بِالشَّامِ ، بَيْنهمَا مَسِيرَة ثَلَاث لَيَالٍ . وَفِي رِوَايَة : ( عَرْضه مِثْل طُوله مَا بَيْن عَمَّان إِلَى أَيْلَة ) وَفِي رِوَايَة ( مِنْ مَقَامِي إِلَى عَمَّان ) وَفِي رِوَايَة ( قَدْر حَوْضِي كَمَا بَيْن أَيْلَة وَصَنْعَاء مِنْ الْيُمْن ) وَفِي رِوَايَة ( مَا بَيْن نَاحِيَتَيْ حَوْضِي كَمَا بَيْن صَنْعَاء وَالْمَدِينَة ) .
أَمَّا ( أَيْلَة ) فَبِفَتْحِ الْهَمْزَة وَإِسْكَان الْمُثَنَّاة تَحْتُ وَفَتْح اللَّام ، وَهِيَ مَدِينَة مَعْرُوفَة فِي عِرَاق الشَّام عَلَى سَاحِل الْبَحْر ، مُتَوَسِّطَة بَيْن مَدِينَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَدِمَشْق وَمِصْر ، بَيْنهَا وَبَيْن الْمَدِينَة نَحْو خَمْس عَشْرَة مَرْحَلَة ، وَبَيْنهَا وَبَيْن دِمَشْق نَحْو اِثْنَتَيْ عَشْرَة مَرْحَلَة ، وَبَيْنهَا وَبَيْن مِصْر نَحْو ثَمَان مَرَاحِل . قَالَ الْحَازِمِيّ : قِيلَ : هِيَ آخِر الْحِجَاز ، وَأَوَّل الشَّام . وَأَمَّا ( الْجُحْفَة ) فَسَبَقَ بَيَانهَا فِي كِتَاب الْحَجّ ، وَهِيَ بِنَحْوِ سَبْع مَرَاحِل مِنْ الْمَدِينَة . بَيْنهَا وَبَيْن مَكَّة .

4252 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا بَيْن نَاحِيَتَيْهِ كَمَا بَيْن جَرْبَاء وَأَذْرُحَ )
وَأَمَّا ( جَرْبَاء ) فَبِجِيمٍ مَفْتُوحَة ، ثُمَّ رَاءٍ سَاكِنَة ، ثُمَّ بَاء مُوَحَّدَة ، ثُمَّ أَلْف مَقْصُورَة وَهَذَا هُوَ الصَّوَاب ، الْمَشْهُور أَنَّهَا مَقْصُورَة ، وَكَذَا قَيَّدَهَا الْحَازِمِيّ فِي كِتَابه الْمُؤْتَلِف فِي الْأَمَاكِن ، وَكَذَا ذَكَرَهَا الْقَاضِي وَصَاحِب الْمَطَالِع وَالْجُمْهُور . وَقَالَ الْقَاضِي وَصَاحِب الْمَطَالِع : وَوَقَعَ عِنْد بَعْض رُوَاة الْبُخَارِيّ مَمْدُودًا . قَالَا : وَهُوَ خَطَأ . وَقَالَ صَاحِب التَّحْرِير : هِيَ بِالْمَدِّ ، وَقَدْ تُقْصَرُ . قَالَ الْحَازِمِيّ : كَانَ أَهْل جَرْبَا يَهُودًا كَتَبَ لَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْأَمَان لَمَّا قَدَمَ عَلَيْهِ لِحْيَة بْن رُؤْبَة صَاحِب أَيْلَة بِقَوْمٍ مِنْهُمْ وَمَنْ أَهْل أَذْرُح يَطْلُبُونَ الْأَمَان .
وَأَمَّا ( أَذْرُح ) فَبِهَمْزَةٍ مَفْتُوحَة ثُمَّ ذَال مُعْجَمَة سَاكِنَة ثُمَّ رَاءٍ مَضْمُومَة ثُمَّ حَاء مُهْمَلَة . هَذَا هُوَ الصَّوَاب الْمَشْهُور الَّذِي قَالَهُ الْجُمْهُور . قَالَ الْقَاضِي وَصَاحِب الْمَطَالِع : وَرَوَاهُ بَعْضهمْ بِالْجِيمِ . قَالَا : وَهُوَ تَصْحِيف لَا شَكَّ فِيهِ ، وَهُوَ كَمَا قَالَا ، وَهِيَ مَدِينَة فِي طَرَف الشَّام فِي قِبْلَة الشُّوَيْك ، بَيْنهَا وَبَيْنه نَحْو نِصْف يَوْم ، وَهِيَ فِي طَرَف الشَّرَاط بِفَتْحِ الشِّين الْمُعْجَمَة فِي طَرَفِهَا الشِّمَالِيّ ، وَتَبُوك فِي قِبْلَة أَذْرُح بَيْنهمَا نَحْو أَرْبَع مَرَاحِل . وَبَيْن تَبُوك وَمَدِينَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَحْو أَرْبَع عَشْرَة مَرْحَلَة .

4253 - سبق شرحه بالباب

4254 - سبق شرحه بالباب

4255 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَآنِيَته أَكْثَر مِنْ عَدَد نُجُوم السَّمَاء وَكَوَاكِبهَا أَلَا فِي اللَّيْلَة الْمُظْلِمَة الْمُصْحِيَة آنِيَة الْجَنَّة مَنْ شَرِبَ مِنْهَا لَمْ يَظْمَأ آخِر مَا عَلَيْهِ يَشْخَبُ فِيهِ مِيزَابَانِ مِنْ الْجَنَّة )
أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَلَا فِي اللَّيْلَة الْمُظْلِمَة )
فَهُوَ بِتَخْفِيفِ أَلَا ، وَهِيَ الَّتِي لِلِاسْتِفْتَاحِ ، وَخَصَّ اللَّيْلَة الْمُظْلِمَة الْمُصْحِيَة لِأَنَّ النُّجُوم تُرَى فِيهَا أَكْثَر ، وَالْمُرَاد بِالْمُظْلِمَةِ الَّتِي لَا قَمَر فِيهَا ، مَعَ أَنَّ النُّجُوم طَالِعَة ، فَإِنَّ وُجُود الْقَمَر يَسْتُرُ كَثِيرًا مِنْ النُّجُوم .
أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( آنِيَة الْجَنَّة )
فَضَبَطَهُ بَعْضهمْ بِرَفْعِ ( آنِيَة ) ، وَبَعْضهمْ بِنَصْبِهَا ، وَهُمَا صَحِيحَانِ فَمَنْ رَفَعَ فَخَبَر مُبْتَدَأ مَحْذُوف أَيْ هِيَ آنِيَة الْجَنَّة ، وَمَنْ نَصَبَ فَبِإِضْمَارِ أَعْنِي أَوْ نَحْوه .
وَأَمَّا ( آخِر مَا عَلَيْهِ )
فَمَنْصُوب ، وَسَبَقَ نَظِيره فِي كِتَاب الْإِيمَان .
وَأَمَّا ( يَشْخُبُ )
فَبِالشِّينِ وَالْخَاء الْمُعْجَمَتَيْنِ وَالْيَاء مَفْتُوحَة وَالْخَاء مَضْمُومَة وَمَفْتُوحَة . وَالشَّخْب السَّيَلَان ، وَأَصْله مَا خَرَجَ مِنْ تَحْت يَد الْحَالِب عِنْد كُلّ غَمْرَة وَعَصْرَة لِضَرْعِ الشَّاة .
وَأَمَّا ( الْمِيزَابَانِ )
فَبِالْهَمْزِ ، وَيَجُوزُ قَلْب الْهَمْزَة يَاء .
وَأَمَّا ( عَمَّان )
فَبِفَتْحِ الْعَيْن وَتَشْدِيد الْمِيم ، وَهِيَ بَلْدَة بِالْبَلْقَاءِ مِنْ الشَّام . قَالَ الْحَازِمِيّ : قَالَ اِبْن الْأَعْرَابِيّ : يَجُوز أَنْ يَكُون فَعْلَان مِنْ عَمّ يَعُمُّ ، فَلَا تَنْصَرِفُ مَعْرِفَة ، وَتَنْصَرِفُ نَكِرَة . قَالَ : وَيَجُوزُ أَنْ يَكُون فَعَّالًا مِنْ عَمَّنَ ، فَتَنْصَرِفُ مَعْرِفَة وَنَكِرَة إِذَا عَنَى بِهَا الْبَلَد . هَذَا كَلَامه . وَالْمَعْرُوف فِي رِوَايَات الْحَدِيث وَغَيْرهَا تَرْك صَرْفهَا .
قَالَ الْقَاضِي عِيَاض : وَهَذَا الِاخْتِلَاف فِي قَدْر عَرْض الْحَوْض لَيْسَ مُوجِبًا لِلِاضْطِرَابِ ، فَإِنَّهُ لَمْ يَأْتِ فِي حَدِيث وَاحِد ، بَلْ فِي أَحَادِيث مُخْتَلِفَة الرُّوَاة ، عَنْ جَمَاعَة مِنْ الصَّحَابَة سَمِعُوهَا فِي مَوَاطِن مُخْتَلِفَة ضَرَبَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي كُلّ وَاحِد مِنْهَا مَثَلًا لِبُعْدِ أَقْطَار الْحَوْض ، وَسَعَته ، وَقَرَّبَ ذَلِكَ مِنْ الْأَفْهَام لِبُعْدِ مَا بَيْن الْبِلَاد الْمَذْكُورَة لَا عَلَى التَّقْدِير الْمَوْضُوع لِلتَّحْدِيدِ ، بَلْ لِلْإِعْلَامِ بِعِظَمِ هَذِهِ الْمَسَافَة ، فَبِهَذَا تُجْمَعُ الرِّوَايَات . هَذَا كَلَام الْقَاضِي . قُلْت : وَلَيْسَ فِي الْقَلِيل مِنْ هَذِهِ مَنْع الْكَثِير ، وَالْكَثِير ثَابِت عَلَى ظَاهِر الْحَدِيث ، وَلَا مُعَارَضَة . وَاللَّهُ أَعْلَمُ .

4256 - قَوْله : ( عَنْ مَعْدَان الْيَعْمَرِيّ )
بِفَتْحِ مِيم الْيَعْمَرِيّ وَضَمّهَا ، مَنْسُوب إِلَى يَعْمَر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنِّي لَبِعُقْرِ حَوْضِي )
هُوَ بِضَمِّ الْعَيْن وَإِسْكَان الْقَاف ، وَهُوَ مَوْقِف الْإِبِل مِنْ الْحَوْض إِذَا وَرَدَتْهُ ، وَقِيلَ : مُؤَخَّره .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَذُودُ النَّاس لِأَهْلِ الْيَمَن أَضْرِب بِعَصَايَ حَتَّى يَرْفَضَّ عَلَيْهِمْ )
مَعْنَاهُ أَطْرُدُ النَّاس عَنْهُ غَيْر أَهْل الْيُمْن لِيَرْفَضَّ عَلَى أَهْل الْيُمْن ، وَهَذِهِ كَرَامَة لِأَهْلِ الْيَمَن فِي تَقْدِيمهمْ فِي الشُّرْبِ مِنْهُ مُجَازَاة لَهُمْ بِحُسْنِ صَنِيعهمْ ، وَتَقَدُّمهمْ فِي الْإِسْلَام . وَالْأَنْصَار مِنْ الْيَمَن ، فَيَدْفَعُ غَيْرهمْ حَتَّى يَشْرَبُوا كَمَا دَفَعُوا فِي الدُّنْيَا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْدَاءَهُ وَالْمَكْرُوهَات . وَمَعْنَى ( يَرْفَضّ عَلَيْهِمْ ) أَيْ يَسِيلُ عَلَيْهِمْ ، وَمِنْهُ حَدِيث الْبُرَاق ( اِسْتَصْعَبَ حَتَّى اِرْفَضَّ عَرَقًا ) أَيْ سَالَ عَرَقه . قَالَ أَهْل اللُّغَة وَالْغَرِيب : وَأَصْله مِنْ الدَّمْع ، يُقَال : اِرْفَضّ الدَّمْع إِذَا سَأَلَ مُتَفَرِّقًا . قَالَ الْقَاضِي : وَعَصَاهُ الْمَذْكُورَة فِي هَذَا الْحَدِيث هِيَ الْمُكَنَّى عَنْهَا بِالْهِرَاوَةِ فِي وَصْفه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي كُتُب الْأَوَائِل بِصَاحِبِ الْهِرَاوَة . قَالَ أَهْل اللُّغَة : الْهِرَاوَة بِكَسْرِ الْهَاء الْعَصَا . قَالَ : وَلَمْ يَأْتِ لِمَعْنَاهَا فِي صِفَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَفْسِير إِلَّا مَا يَظْهَرُ لِي فِي هَذَا الْحَدِيث . هَذَا كَلَام الْقَاضِي . وَهَذَا الَّذِي قَالَهُ فِي تَفْسِير الْهِرَاوَة بِهَذِهِ الْعَصَا بَعِيد أَوْ بَاطِل ، لِأَنَّ الْمُرَاد بِوَصْفِهِ بِالْهِرَاوَةِ تَعْرِيفه بِصِفَةٍ يَرَاهَا النَّاس مَعَهُ يَسْتَدِلُّونَ بِهَا عَلَى صِدْقه ، وَأَنَّهُ الْمُبَشَّر بِهِ الْمَذْكُور فِي الْكُتُب السَّالِفَة ، فَلَا يَصِحُّ تَفْسِيره بِعَصًا تَكُون فِي الْآخِرَة ، وَالصَّوَاب فِي تَفْسِير صَاحِب الْهِرَاوَة مَا قَالَهُ الْأَئِمَّة الْمُحَقِّقُونَ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُمْسِكُ الْقَضِيب بِيَدِهِ كَثِيرًا ، وَقِيلَ : لِأَنَّهُ كَانَ يَمْشِي وَالْعَصَا بَيْن يَدَيْهِ ، وَتُغْرَزُ لَهُ فَيُصَلِّي إِلَيْهَا ، وَهَذَا مَشْهُور فِي الصَّحِيح . وَاللَّهُ أَعْلَمُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَغُتُّ فِيهِ مِيزَابَانِ يَمُدَّانِهِ )
أَمَّا ( يَغُتُّ ) فَبِفَتْحِ الْيَاء وَبِغَيْنٍ مُعْجَمَة مَضْمُومَة وَمَكْسُورَة ثُمَّ مُثَنَّاة فَوْق مُشَدَّدَة ، وَهَكَذَا قَالَ ثَابِت ، وَالْخَطَّابِيّ ، وَالْهَرَاوِيّ ، وَصَاحِب التَّحْرِير ، وَالْجُمْهُور ، وَكَذَا هُوَ فِي مُعْظَمِ نُسَخ بِلَادنَا ، وَنَقَلَهُ الْقَاضِي عَنْ الْأَكْثَرِينَ : قَالَ الْهَرَوِيُّ : وَمَعْنَاهُ يَدْفُقَانِ فِيهِ الْمَاء دَفْقًا مُتَتَابِعًا شَدِيدًا . قَالُوا : وَأَصْله مِنْ اِتْبَاع الشَّيْء الشَّيْء ، وَقِيلَ : يَصُبَّانِ فِيهِ دَائِمًا صَبًّا شَدِيدًا . وَوَقَعَ فِي بَعْض النُّسَخ ( يَعُبُّ ) بِضَمِّ الْعَيْن الْمُهْمَلَة وَبِبَاءٍ مُوَحَّدَة ، وَحَكَاهَا الْقَاضِي عَنْ رِوَايَة الْعُذْرِيّ . قَالَ : وَكَذَا ذَكَرَ الْحَرْبِيّ ، وَفَسَّرَهُ بِمَعْنَى مَا سَبَقَ ، أَيْ لَا يَنْقَطِعُ جَرَيَانُهُمَا . قَالَ : وَالْعَبُّ الشُّرْب بِسُرْعَةٍ فِي نَفَسٍ وَاحِدٍ . قَالَ الْقَاضِي : وَوَقَعَ فِي رِوَايَة اِبْن مَاهَان : ( يَثْعَب ) بِمُثَلَّثَةٍ وَعَيْن مُهْمَلَة أَيْ يَتَفَجَّرُ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَمُدَّانِهِ ) فَبِفَتْحِ الْيَاء وَضَمّ الْمِيم ، أَيْ يُزِيدَانِهِ وَيُكْثِرَانِهِ .

4257 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَأَذُودَنَّ عَنْ حَوْضِي رِجَالًا كَمَا تُذَادُ الْغَرِيبَة مِنْ الْإِبِل )
مَعْنَاهُ كَمَا يَذُودُ السَّاقِي النَّاقَة الْغَرِيبَة عَنْ إِبِله إِذَا أَرَادَتْ الشُّرْب مَعَ إِبِله .

4258 - قَوْله فِي حَدِيث أَنَس مِنْ رِوَايَة حَرْمَلَة : ( قَدْر حَوْضِي كَمَا بَيْن أَيْلَة وَصَنْعَاء مِنْ الْيَمَن ، وَإِنَّ فِيهِ مِنْ الْأَبَارِيق كَعَدَدِ نُجُوم السَّمَاء )
وَقَعَ فِي بَعْض النُّسَخ ( كَمَا ) بِالْكَافِ ، وَفِي بَعْضهَا ( لِمَا ) بِاللَّامِ ، وَ ( كَعَدَدِ ) بِالْكَافِ ، وَفِي بَعْضهَا ( لِعَدَدِ نُجُوم السَّمَاء ) بِاللَّامِ ، وَكِلَاهُمَا صَحِيح .

4259 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَيَرِدَنَّ عَلَيَّ الْحَوْض رِجَال مِمَّنْ صَاحَبَنِي حَتَّى إِذَا رَأَيْتهمْ وَرُفِعُوا إِلَيَّ اُخْتُلِجُوا دُونِي فَلَأَقُولَنَّ : رَبّ أُصَيْحَابِي أُصَيْحَابِي فَلَيُقَالَنَّ لِي إِنَّك لَا تَدْرِي مَا أَحْدَثُوا بَعْدك )
أَمَّا ( اُخْتُلِجُوا )
فَمَعْنَاهُ اُقْتُطِعُوا .
وَأَمَّا ( أُصَيْحَابِي )
فَوَقَعَ فِي الرِّوَايَات مُصَغَّرًا مُكَرَّرًا ، وَفِي بَعْض النُّسَخ ( أَصْحَابِي أَصْحَابِي ) مُكَبَّرًا مُكَرَّرًا . قَالَ الْقَاضِي : هَذَا دَلِيل لِصِحَّةِ تَأْوِيل مَنْ تَأَوَّلَ أَنَّهُمْ أَهْل الرِّدَّة ، وَلِهَذَا قَالَ فِيهِمْ سُحْقًا سُحْقًا ، وَلَا يَقُولُ ذَلِكَ فِي مُذْنِبِي الْأُمَّة ، بَلْ يَشْفَعُ لَهُمْ ، وَيَهْتَمُّ لِأَمْرِهِمْ . قَالَ : وَقِيلَ : هَؤُلَاءِ صِنْفَانِ : أَحَدُهُمَا عُصَاة مُرْتَدُّونَ عَنْ الِاسْتِقَامَة لَا عَنْ الْإِسْلَام ، وَهَؤُلَاءِ مُبَدِّلُونَ لِلْأَعْمَالِ الصَّالِحَة بِالسَّيِّئَةِ . وَالثَّانِي مُرْتَدُّونَ إِلَى الْكُفْر حَقِيقَة نَاكِصُونَ عَلَى أَعْقَابهمْ وَاسْم التَّبْدِيل يَشْمَلُ الصِّنْفَيْنِ .

4260 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا بَيْن لَابَتَيْ حَوْضِي )
أَيْ نَاحِيَتَيْهِ . وَاللَّهُ أَعْلَمُ .

4264 - قَوْله : ( رَأَيْت عَنْ يَمِين رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَعَنْ شِمَاله ، يَوْم أُحُد رَجُلَيْنِ ، عَلَيْهِمَا ثِيَاب بَيَاض مَا رَأَيْتهمْ قَبْلُ وَلَا بَعْدُ ، يَعْنِي جِبْرِيل وَمِيكَائِيلَ عَلَيْهِمَا السَّلَام )
وَفِي الرِّوَايَة الْأُخْرَى ( أَحَدهمَا عَنْ يَمِينه ، وَالْآخَر عَنْ يَسَاره ، يُقَاتِلَانِ عَنْهُ كَأَشَدّ الْقِتَال ) فِيهِ بَيَان كَرَامَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى اللَّه تَعَالَى ، وَإِكْرَامه إِيَّاهُ بِإِنْزَالِ الْمَلَائِكَة تُقَاتِل مَعَهُ ، وَبَيَان أَنَّ الْمَلَائِكَة تُقَاتِل ، وَأَنَّ قِتَالهمْ لَمْ يَخْتَصَّ بِيَوْمِ بَدْر ، وَهَذَا هُوَ الصَّوَاب ، خِلَافًا لِمَنْ زَعَمَ اِخْتِصَاصه ، فَهَذَا صَرِيح فِي الرَّدّ عَلَيْهِ . وَفِيهِ فَضِيلَة الثِّيَاب الْبِيض ، وَأَنَّ رُؤْيَة الْمَلَائِكَة لَا تَخْتَصُّ بِالْأَنْبِيَاءِ ، بَلْ يَرَاهُمْ الصَّحَابَة وَالْأَوْلِيَاء . وَفِيهِ مَنْقَبَة لِسَعْدِ بْن أَبِي وَقَّاص الَّذِي رَأَى الْمَلَائِكَة . وَاللَّهُ أَعْلَمُ .

4265 - سبق شرحه بالباب

4266 - قَوْله : ( كَانَ رَسُول صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَحْسَن النَّاس وَكَانَ أَجْوَد النَّاس ، وَكَانَ أَشْجَع النَّاس إِلَخْ )
فِيهِ بَيَان مَا أَكْرَمَهُ اللَّه تَعَالَى بِهِ مِنْ جَمِيل الصِّفَات ، وَأَنَّ هَذِهِ صِفَات كَمَال .
قَوْله : ( وَهُوَ عَلَى فَرَس لِأَبِي طَلْحَة عُرْي ، فِي عُنُقه السَّيْف ، وَهُوَ يَقُول : لَمْ تُرَاعُوا ، لَمْ تُرَاعُوا ، قَالَ : وَجَدْنَاهُ لَبَحْرًا أَوْ إِنَّهُ لَبَحْر : قَالَ : وَكَانَ فَرَسًا يُبَطَّأُ ) وَفِي رِوَايَة ( فَاسْتَعَارَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَسًا لِأَبِي طَلْحَة يُقَال لَهُ مَنْدُوب ، فَرَكِبَهُ ، فَقَالَ : مَا رَأَيْنَا مِنْ فَزَع ، وَإِنْ وَجَدْنَاهُ لَبَحْرًا ) وَأَمَّا
قَوْله : ( يُبَطَّأ )
فَمَعْنَاهُ يُعْرَف بِالْبُطْءِ ، وَالْعَجْز ، وَسُوء السَّيْر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَمْ تُرَاعُوا )
أَيْ رَوْعًا مُسْتَقِرًّا أَوْ رَوْعًا يَضُرُّكُمْ . وَفِيهِ فَوَائِد : مِنْهَا بَيَان شَجَاعَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ شِدَّة عَجَلَته فِي الْخُرُوج إِلَى الْعَدُوّ قَبْل النَّاس كُلّهمْ ، وَبِحَيْثُ كَشَفَ الْحَال ، وَرَجَعَ قَبْل وُصُول النَّاس . وَفِيهِ بَيَان عَظِيم بَرَكَته وَمُعْجِزَته فِي اِنْقِلَاب الْفَرَس سَرِيعًا بَعْد أَنْ كَانَ يُبَطَّأُ ، وَهُوَ مَعْنَى
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَجَدْنَاهُ بَحْرًا )
أَيْ وَاسِع الْجَرْي . وَفِيهِ جَوَاز سَبْق الْإِنْسَان وَحَدِّهِ فِي كَشْف أَخْبَار الْعَدُوّ مَا لَمْ يَتَحَقَّقْ الْهَلَاك . وَفِيهِ جَوَاز الْعَارِيَة ، وَجَوَاز الْغَزْو عَلَى الْفَرَس الْمُسْتَعَار لِذَلِكَ . وَفِيهِ اِسْتِحْبَاب تَقَلُّد السَّيْف فِي الْعُنُق ، وَاسْتِحْبَاب تَبْشِير النَّاس بِعَدَمِ الْخَوْف إِذَا ذَهَبَ . وَوَقَعَ فِي هَذَا الْحَدِيث تَسْمِيَة هَذَا الْفَرَس مَنْدُوبًا . قَالَ الْقَاضِي : وَقَدْ كَانَ فِي أَفْرَاس النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْدُوب ، فَلَعَلَّهُ صَارَ إِلَيْهِ بَعْد أَبِي طَلْحَة . هَذَا كَلَام الْقَاضِي . قُلْت : وَيَحْتَمِل أَنَّهُمَا فَرَسَانِ اِتَّفَقَا فِي الِاسْم .

4267 - سبق شرحه بالباب

4268 - قَوْله : ( كَانَ رَسُول صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَجْوَد النَّاس بِالْخَيْرِ ، وَكَانَ أَجْوَد مَا يَكُونُ فِي شَهْر رَمَضَان . إِنَّ جِبْرِيل يَلْقَاهُ فِي كُلّ سَنَة فِي رَمَضَان حَتَّى يَنْسَلِخ ، فَيَعْرِض عَلَيْهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْقُرْآن ، فَإِذَا لَقِيَهُ جِبْرِيل كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَجْوَد بِالْخَيْرِ مِنْ الرِّيح الْمُرْسَلَة ) . أَمَّا
قَوْله : ( وَكَانَ أَجْوَدَ مَا يَكُون )
فَرُوِيَ بِرَفْعِ أَجْوَد وَنَصْبه ، وَالرَّفْع أَصَحّ وَأَشْهَر . وَالرِّيح الْمُرْسَلَة بِفَتْحِ السِّين ، وَالْمُرَاد كَالرِّيحِ فِي إِسْرَاعهَا وَعُمُومهَا .
وَقَوْله : ( كَانَ يَلْقَاهُ فِي كُلّ سَنَة )
كَذَا هُوَ فِي جَمِيع النُّسَخ . وَنَقَلَهُ الْقَاضِي عَنْ عَامَّة الرِّوَايَات وَالنُّسَخ قَالَ : وَفِي بَعْضهَا ( كُلّ لَيْلَة ) بَدَل سَنَة . قَالَ : وَهُوَ الْمَحْفُوظ ، لَكِنَّهُ بِمَعْنَى الْأَوَّل ، لِأَنَّ قَوْله ( حَتَّى يَنْسَلِخ ) بِمَعْنَى كُلّ لَيْلَة . وَفِي هَذَا الْحَدِيث فَوَائِد مِنْهَا بَيَان عِظَم جُوده صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَمِنْهَا اِسْتِحْبَاب إِكْثَار الْجُود فِي رَمَضَان . وَمِنْهَا زِيَادَة الْجُود وَالْخَيْر عِنْد مُلَاقَاة الصَّالِحِينَ وَعَقِبَ فِرَاقهمْ لِلتَّأَثُّرِ بِلِقَائِهِمْ . وَمِنْهَا اِسْتِحْبَاب مُدَارَسَة الْقُرْآن .

4269 - قَوْله : ( خَدَمْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَشْر سِنِينَ ، وَاَللَّه مَا قَالَ لِي أُفًّا قَطُّ ، وَلَا قَالَ لِشَيْءٍ لِمَ فَعَلْت كَذَا ، وَهَلَّا فَعَلْت كَذَا ) وَفِي رِوَايَة : ( وَلَا عَابَ عَلَيَّ شَيْئًا ) وَفِي رِوَايَة : ( تِسْع سِنِينَ ) ، وَفِي رِوَايَة : ( كَانَ رَسُول اللَّه أَحْسَن النَّاس خُلُقًا ) . أَمَّا
قَوْله : ( مَا قَالَ لِي أُفًّا )
. فَذَكَرَ الْقَاضِي وَغَيْره فِيهَا عَشْر لُغَات : ( أُفَّ ) بِفَتْحِ الْفَاء وَضَمّهَا وَكَسْرهَا بِلَا تَنْوِين ، وَبِالتَّنْوِينِ ، فَهَذِهِ سِتّ ، وَ ( أُفْ ) بِضَمِّ الْهَمْزَة وَإِسْكَان الْفَاء ، وَ ( إِفَّ ) بِكَسْرِ الْهَمْزَة وَفَتْح الْفَاء ، وَأُفّى ، وَأُفَّهْ بِضَمِّ هَمْزَتهمَا . قَالُوا : وَأَصْل الْأُفّ وَالتُّفّ وَسَخُ الْأَظْفَار ، وَتُسْتَعْمَلُ هَذِهِ الْكَلِمَة فِي كُلّ مَا يُسْتَقْذَر ، وَهِيَ اِسْم فِعْل تُسْتَعْمَلُ فِي الْوَاحِد وَالِاثْنَيْنِ وَالْجَمْع وَالْمُؤَنَّث وَالْمُذَكَّر بِلَفْظٍ وَاحِد . قَالَ اللَّه تَعَالَى { وَلَا تَقُلْ لَهُمَا أُفٍّ } قَالَ الْهَرَوِيُّ : يُقَالُ لِكُلِّ مَا يُضْجَرُ مِنْهُ وَيُسْتَثْقَلُ أُفٍّ لَهُ ، وَقِيلَ : مَعْنَاهُ الِاحْتِقَار مَأْخُوذ مِنْ الْأَفَف ، وَهُوَ الْقَلِيل .
وَأَمَّا ( قَطُّ )
فَفِيهَا لُغَات : قَطُّ وَقُطَّ بِفَتْحِ الْقَاف وَضَمّهَا مَعَ تَشْدِيد الطَّاء الْمَضْمُومَة ، وَقَطِّ بِفَتْحِ الْقَاف وَكَسْر الطَّاء الْمُشَدَّدَة ، وَقَطْ بِفَتْحِ الْقَاف وَإِسْكَان الطَّاء ، وَقَطِ بِفَتْحِ الْقَاف وَكَسْر الطَّاء الْمُخَفَّفَة ، وَهِيَ لِتَوْكِيدِ نَفْي الْمَاضِي .

4270 - سبق شرحه بالباب

4271 - قَوْله : ( تِسْع سِنِينَ )
، وَفِي أَكْثَر الرِّوَايَات ( عَشْر سِنِينَ ) فَمَعْنَاهُ أَنَّهَا تِسْع سِنِينَ وَأَشْهُر ؛ فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَقَامَ بِالْمَدِينَةِ عَشْر سِنِينَ تَحْدِيدًا لَا تَزِيدُ وَلَا تَنْقُصُ ، وَخَدَمَهُ أَنَس فِي أَثْنَاء السَّنَة الْأُولَى . فَفِي رِوَايَة التِّسْع لَمْ يَحْسِبْ الْكَسْرَ ، بَلْ اِعْتَبَرَ السِّنِينَ الْكَوَامِل ، وَفِي رِوَايَة الْعَشْر حَسَبَهَا سَنَة كَامِلَة ، وَكِلَاهُمَا صَحِيح . وَفِي هَذَا الْحَدِيث بَيَان كَمَالِ خُلُقه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَحُسْن عِشْرَته وَحِلْمه وَصَفْحه .

4272 - سبق شرحه بالباب

4274 - قَوْله : ( مَا سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَيْئًا قَطُّ فَقَالَ لَا )
وَذَكَرَ الْحَدِيث بَعْدَهُ فِي إِعْطَائِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْمُؤَلَّفَةِ وَغَيْرهمْ . فِي هَذَا كُلّه بَيَانُ عَظِيمِ سَخَائِهِ ، وَغَزَارَة جُوده صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَعْنَاهُ مَا سُئِلَ شَيْئًا مِنْ مَتَاع الدُّنْيَا .
قَوْله : ( حَدَّثَنَا أَبُو كُرَيْب حَدَّثَنَا الْأَشْجَعِيّ قَالَ : وَحَدَّثَنِي مُحَمَّد بْن الْمُثَنَّى )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا ( مُحَمَّد بْن الْمُثَنَّى ) ، وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض عَنْ الْجُلُودِيّ ، وَوَقَعَ فِي رِوَايَة اِبْن مَاهَان : ( مُحَمَّد بْن حَاتِم ) ، وَكَذَا ذَكَرَهُ أَبُو مَسْعُود الدِّمَشْقِيّ ، وَخَلَف الْوَاسِطِيُّ .

4275 - قَوْله : ( فَأَعْطَاهُ غَنَمًا بَيْن جَبَلَيْنِ )
أَيْ كَثِيرَة كَأَنَّهَا تَمْلَأُ مَا بَيْن جَبَلَيْنِ . وَفِي هَذَا مَعَ مَا بَعْده إِعْطَاء الْمُؤَلَّفَة ، وَلَا خِلَاف فِي إِعْطَاء مُؤَلَّفَة الْمُسْلِمِينَ . لَكِنْ هَلْ يُعْطَوْنَ مِنْ الزَّكَاة ؟ فِيهِ خِلَاف ، الْأَصَحّ عِنْدنَا أَنَّهُمْ يُعْطُونَ مِنْ الزَّكَاة ، وَمَنْ بَيْت الْمَال . وَالثَّانِي لَا يُعْطَوْنَ مِنْ الزَّكَاة ، بَلْ مِنْ بَيْت الْمَال خَاصَّة . وَأَمَّا مُؤَلَّفَة الْكُفَّار فَلَا يُعْطَوْنَ مِنْ الزَّكَاة ، وَفِي إِعْطَائِهِمْ مِنْ غَيْرهَا خِلَاف ، الْأَصَحّ عِنْدنَا لَا يُعْطَوْنَ ، لِأَنَّ اللَّه تَعَالَى قَدْ أَعَزَّ الْإِسْلَام عَنْ التَّأَلُّف بِخِلَافِ أَوَّل الْأَمْر وَوَقْت قِلَّة الْمُسْلِمِينَ .

4276 - قَوْله : ( فَقَالَ أَنَس : إِنْ كَانَ الرَّجُل لَيُسْلِم مَا يُرِيد إِلَّا الدُّنْيَا فَمَا يُسْلِم حَتَّى يَكُون الْإِسْلَام أَحَبَّ إِلَيْهِ مِنْ الدُّنْيَا وَمَا عَلَيْهَا )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ : ( فَمَا يُسْلِم ) ، وَفِي بَعْضهَا ( فَمَا يُمْسِي ) ، وَكِلَاهُمَا صَحِيح ، وَمَعْنَى الْأَوَّل فَمَا يَلْبَث بَعْد إِسْلَامه إِلَّا يَسِيرًا حَتَّى يَكُون الْإِسْلَام أَحَبَّ إِلَيْهِ ، وَالْمُرَاد أَنَّهُ يُظْهِر الْإِسْلَام أَوَّلًا لِلدُّنْيَا ، لَا بِقَصْدٍ صَحِيح بِقَلْبِهِ ، ثُمَّ مِنْ بَرَكَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَنُور الْإِسْلَام لَمْ يَلْبَث إِلَّا قَلِيلًا حَتَّى يَنْشَرِح صَدْره بِحَقِيقَةِ الْإِيمَان ، وَيَتَمَكَّن مِنْ قَلْبه ، فَيَكُون حِينَئِذٍ أَحَبَّ إِلَيْهِ مِنْ الدُّنْيَا وَمَا فِيهَا .

4278 - قَوْله : ( فَحَثَى أَبُو بَكْر رَضِيَ اللَّه عَنْهُ مَرَّة ، ثُمَّ قَالَ لِي : عُدَّهَا فَعَدَدْتهَا فَإِذَا هِيَ خَمْسُمِائَةٍ ، فَقَالَ : خُذْ مِثْلَيْهَا )
يَعْنِي خُذْ مَعَهَا مِثْلَيْهَا ، فَيَكُون الْجَمِيع أَلْفًا وَخَمْسَمِائَةٍ ، لِأَنَّ لَهُ ثَلَاث حَثَيَات ، وَإِنَّمَا حَثَى لَهُ أَبُو بَكْر بِيَدِهِ لِأَنَّهُ خَلِيفَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَيَده قَائِمَة مَقَام يَده ، وَكَانَ لَهُ ثَلَاث حَثَيَات بِيَدِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَفِيهِ إِنْجَاز الْعِدَة . قَالَ الشَّافِعِيّ وَالْجُمْهُور : إِنْجَازهَا وَالْوَفَاء بِهَا مُسْتَحَبّ لَا وَاجِب ، وَأَوْجَبَهُ الْحَسَن وَبَعْض الْمَالِكِيَّة .

4279 - قَوْله : ( عَنْ أَنَس بْن مَالِك قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : وُلِدَ لِي اللَّيْلَة غُلَام فَسَمَّيْته بِاسْمِ أَبِي إِبْرَاهِيم ثُمَّ دَفَعَهُ إِلَى أُمّ سَيْف اِمْرَأَة قَيْن يُقَال لَهُ أَبُو سَيْف ، فَانْطَلَقَ يَأْتِيه ، وَاتَّبَعْته إِلَى آخِره )
( الْقَيْن )
بِفَتْحِ الْقَاف الْحَدَّاد . وَفِيهِ جَوَاز تَسْمِيَة الْمَوْلُود يَوْم وِلَادَته ، وَجَوَاز التَّسْمِيَة بِأَسْمَاءِ الْأَنْبِيَاء صَلَوَات اللَّه عَلَيْهِمْ وَسَلَامه ، وَسَبَقَتْ الْمَسْأَلَتَانِ فِي بَابهمَا . وَفِيهِ اِسْتِتْبَاع الْعَالِم وَالْكَبِير بَعْض أَصْحَابه إِذَا ذَهَبَ إِلَى مَنْزِل قَوْم وَنَحْوه . وَفِيهِ الْأَدَب مَعَ الْكِبَار .
قَوْله : ( وَهُوَ يَكِيد بِنَفْسِهِ )
أَيْ يَجُود بِهَا ، وَمَعْنَاهُ : وَهُوَ فِي النَّزْع .
قَوْله : ( فَدَمَعَتْ عَيْنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى آخِره )
فِيهِ جَوَاز الْبُكَاء عَلَى الْمَرِيض وَالْحُزْن ، وَأَنَّ ذَلِكَ لَا يُخَالِف الرِّضَا بِالْقَدَرِ ، بَلْ هِيَ رَحْمَة جَعَلَهَا اللَّه فِي قُلُوب عِبَاده ، وَإِنَّمَا الْمَذْمُوم النَّدْب وَالنِّيَاحَة ، وَالْوَيْل وَالثُّبُور ، وَنَحْو ذَلِكَ مِنْ الْقَوْل الْبَاطِل ، وَلِهَذَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " وَلَا نَقُول إِلَّا مَا يُرْضِي رَبّنَا " .

4280 - قَوْله : ( مَا رَأَيْت أَحَدًا أَرْحَم بِالْعِيَالِ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ : وَكَانَ إِبْرَاهِيم مُسْتَرْضِعًا فِي عَوَالِي الْمَدِينَة ) إِلَى قَوْله : ( فَيَأْخُذهُ فَيُقَبِّلُهُ )
أَمَّا ( الْعَوَالِي )
فَالْقُرَى الَّتِي عِنْد الْمَدِينَة . وَقَوْله : ( أَرْحَم بِالْعِيَالِ ) هَذَا هُوَ الْمَشْهُور الْمَوْجُود فِي النُّسَخ وَالرِّوَايَات . قَالَ الْقَاضِي : وَفِي بَعْض الرِّوَايَات ( بِالْعِبَادِ ) . فَفِيهِ بَيَان كَرِيم خُلُقه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرَحْمَته لِلْعِيَالِ وَالضُّعَفَاء . وَفِيهِ فَضِيلَة رَحْمَة الْعِيَال وَالْأَطْفَال وَتَقْبِيلهمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنَّهُ مَاتَ فِي الثَّدْي وَإِنَّ ظِئْرَيْنِ تُكَمِّلَانِ رَضَاعه فِي الْجَنَّة )
مَعْنَاهُ مَاتَ وَهُوَ فِي سِنّ رَضَاع الثَّدْي ، أَوْ فِي حَال تَغَذِّيه بِلَبَنِ الثَّدْي . وَأَمَّا ( ظِئْر ) فَبِكَسْرِ الظَّاء مَهْمُوزَة ، وَهِيَ الْمُرْضِعَة وَلَد غَيْرهَا ، وَزَوْجهَا ظِئْر لِذَلِكَ الرَّضِيع . فَلَفْظَة ( الظِّئْر ) تَقَعُ عَلَى الْأُنْثَى وَالذَّكَر . وَمَعْنَى ( تُكَمِّلَانِ رَضَاعه ) أَيْ تُتِمَّانِهِ سَنَتَيْنِ ، فَإِنَّهُ تُوُفِّيَ وَلَهُ سِتَّة عَشَر شَهْرًا ، أَوْ سَبْعَة عَشَر ، فَتُرْضِعَانِهِ بَقِيَّة السَّنَتَيْنِ ، فَإِنَّهُ تَمَام الرَّضَاعَة بِنَصِّ الْقُرْآن . قَالَ صَاحِب التَّحْرِير : وَهَذَا الْإِتْمَام لِإِرْضَاعِ إِبْرَاهِيم رَضِيَ اللَّه عَنْهُ يَكُونُ عَقِبَ مَوْته ، فَيَدْخُلُ الْجَنَّة مُتَّصِلًا بِمَوْتِهِ ، فَيُتِمُّ فِيهَا رَضَاعه كَرَامَة لَهُ وَلِأَبِيهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ الْقَاضِي : وَاسْم أَبِي سَيْف هَذَا الْبَرَاء ، وَاسْم أُمّ سَيْف زَوْجَته خَوْلَة بِنْت الْمُنْذِر الْأَنْصَارِيَّة ، كُنْيَتُهَا أُمّ سَيْف ، وَأُمّ بُرْدَة .

4282 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّهُ مَنْ لَا يَرْحَم لَا يُرْحَم )
وَفِي رِوَايَة ( مَنْ لَا يَرْحَم النَّاس لَا يَرْحَمهُ اللَّه ) قَالَ الْعُلَمَاء : هَذَا عَامّ يَتَنَاوَل رَحْمَة الْأَطْفَال وَغَيْرهمْ .

4283 - قَوْله : ( عَنْ أَبِي ظَبْيَانَ )
بِفَتْحِ الظَّاء وَكَسْرهَا .

4284 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَشَدّ حَيَاء مِنْ الْعَذْرَاء فِي خِدْرهَا ، وَكَانَ إِذَا كَرِهَ شَيْئًا عَرَفْنَاهُ فِي وَجْهه )
. الْعَذْرَاء الْبِكْر ، لِأَنَّ عُذْرَتَهَا بَاقِيَة ، وَهِيَ جِلْدَة الْبَكَارَة . وَالْخِدْر سِتْر يُجْعَل لِلْبِكْرِ جَنْب الْبَيْت . وَمَعْنَى ( عَرَفْنَا الْكَرَاهَة فِي وَجْهه ) أَيْ لَا يَتَكَلَّمُ بِهِ لِحَيَائِهِ ، بَلْ يَتَغَيَّرُ وَجْهه ، فَنَفْهَم نَحْنُ كَرَاهَته . وَفِيهِ فَضِيلَة الْحَيَاء ، وَهُوَ مِنْ شُعَب الْإِيمَان ، وَهُوَ خَيْر كُلّه ، وَلَا يَأْتِي إِلَّا بِخَيْرٍ ، وَقَدْ سَبَقَ هَذَا كُلّه فِي كِتَاب الْإِيمَان ، وَشَرَحْنَاهُ وَاضِحًا ، وَهُوَ مَحْثُوث عَلَيْهِ مَا لَمْ يَنْتَهِ إِلَى الضَّعْف وَالنَّخْو كَمَا سَبَقَ .

4285 - قَوْله : ( لَمْ يَكُنْ فَاحِشًا وَلَا مُتَفَحِّشًا )
قَالَ الْقَاضِي : أَصْل الْفُحْش الزِّيَادَة وَالْخُرُوج عَنْ الْحَدّ . قَالَ الطَّبَرِيُّ : الْفَاحِش الْبَذِيء . قَالَ اِبْن عَرَفَة : الْفَوَاحِش عِنْد الْعَرَب الْقَبَائِح . قَالَ الْهَرَوِيُّ : الْفَاحِش ذُو الْفُحْش ، وَالْمُتَفَحِّش الَّذِي يَتَكَلَّفُ الْفُحْش ، وَيَتَعَمَّدُهُ لِفَسَادِ حَاله . قَالَ : وَقَدْ يَكُون الْمُتَفَحِّشُ الَّذِي يَأْتِي الْفَاحِشَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ مِنْ خِيَاركُمْ أَحَاسِنكُمْ أَخْلَاقًا )
فِيهِ الْحَثّ عَلَى حُسْن الْخُلُق ، وَبَيَان فَضِيلَة صَاحِبه . وَهُوَ صِفَة أَنْبِيَاء اللَّه تَعَالَى وَأَوْلِيَائِهِ . قَالَ الْحَسَن الْبَصْرِيّ : حَقِيقَة حُسْن الْخُلُق بَذْل الْمَعْرُوف ، وَكَفّ الْأَذَى ، وَطَلَاقَة الْوَجْه . قَالَ الْقَاضِي عِيَاض : هُوَ مُخَالَطَة النَّاس بِالْجَمِيلِ وَالْبِشْر ، وَالتَّوَدُّد لَهُمْ ، وَالْإِشْفَاق عَلَيْهِمْ ، وَاحْتِمَالهمْ ، وَالْحِلْم عَنْهُمْ ، وَالصَّبْر عَلَيْهِمْ فِي الْمَكَارِه ، وَتَرْك الْكِبْر وَالِاسْتِطَالَة عَلَيْهِمْ . وَمُجَانَبَة الْغِلَظ وَالْغَضَب ، وَالْمُؤَاخَذَة . قَالَ : وَحَكَى الطَّبَرِيُّ خِلَافًا لِلسَّلَفِ فِي حُسْن الْخُلُق هَلْ هُوَ غَرِيزَة أَمْ مُكْتَسَب ؟ قَالَ الْقَاضِي : وَالصَّحِيح أَنَّ مِنْهُ مَا هُوَ غَرِيزَة ، وَمِنْهُ مَا يُكْتَسَبُ بِالتَّخَلُّقِ وَالِاقْتِدَاء بِغَيْرِهِ . وَاللَّهُ أَعْلَمُ .

4286 - قَوْله : ( كَانَ لَا يَقُومُ مِنْ مُصَلَّاهُ الَّذِي صَلَّى فِيهِ الصُّبْح حَتَّى تَطْلُعَ الشَّمْس ، وَكَانُوا يَتَحَدَّثُونَ فَيَأْخُذُونَ فِي أَمْر الْجَاهِلِيَّة ، فَيَضْحَكُونَ ، وَيَتَبَسَّم )
فِيهِ اِسْتِحْبَاب الذِّكْر بَعْد الصُّبْح ، وَمُلَازَمَة مَجْلِسهَا مَا لَمْ يَكُنْ عُذْر . قَالَ الْقَاضِي : هَذِهِ سُنَّة كَانَ السَّلَف وَأَهْل الْعِلْم يَفْعَلُونَهَا ، وَيَقْتَصِرُونَ فِي ذَلِكَ الْوَقْت عَلَى الذِّكْر وَالدُّعَاء حَتَّى تَطْلُعَ الشَّمْسُ . وَفِيهِ جَوَاز الْحَدِيث بِأَخْبَارِ الْجَاهِلِيَّة وَغَيْرهَا مِنْ الْأُمَم ، وَجَوَاز الضَّحِك ، وَالْأَفْضَل الِاقْتِصَار عَلَى التَّبَسُّم كَمَا فَعَلَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي عَامَّة أَوْقَاته . قَالُوا : وَيُكْرَهُ إِكْثَار الضَّحِك ، وَهُوَ فِي أَهْل الْمَرَاتِب وَالْعِلْم أَقْبَح . وَاللَّهُ أَعْلَمُ .

4287 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَا أَنْجَشَة رُوَيْدك سَوْقًا بِالْقَوَارِيرِ )
وَفِي رِوَايَة ( يَا أَنْجَشَة لَا تَكْسِر الْقَوَارِير ) يَعْنِي ضَعَفَة النِّسَاء . أَمَّا ( أَنْجَشَة ) فَبِهَمْزَةٍ مَفْتُوحَة وَإِسْكَان النُّون وَبِالْجِيمِ وَبِشِينٍ مُعْجَمَة .
وَأَمَّا ( رُوَيْدَك ) فَمَنْصُوب عَلَى الصِّفَة بِمَصْدَرٍ مَحْذُوف ، أَيْ سُقْ سَوْقًا رُوَيْدًا ، وَمَعْنَاهُ الْأَمْر بِالرِّفْقِ بِهِنَّ . وَسَوْقك مَنْصُوبٌ بِإِسْقَاطِ الْجَارّ أَيْ اُرْفُقْ فِي سَوْقك بِالْقَوَارِيرِ . قَالَ الْعُلَمَاء : سُمِّيَ النِّسَاء قَوَارِير لِضَعْفِ عَزَائِمهنَّ تَشْبِيهًا بِقَارُورَةِ الزُّجَاج لِضَعْفِهَا ، وَإِسْرَاع الِانْكِسَار إِلَيْهَا . وَاخْتَلَفَ الْعُلَمَاء فِي الْمُرَاد بِتَسْمِيَتِهِنَّ قَوَارِير عَلَى قَوْلَيْنِ ذَكَرَهُمَا الْقَاضِي وَغَيْره ، أَصَحّهمَا عِنْد الْقَاضِي وَآخَرِينَ ، وَهُوَ الَّذِي جَزَمَ بِهِ الْهَرَوِيُّ ، وَصَاحِب التَّحْرِير ، وَآخَرُونَ ، أَنَّ مَعْنَاهُ أَنَّ أَنْجَشَة كَانَ حَسَن الصَّوْت ، وَكَانَ يَحْدُو بِهِنَّ ، وَيُنْشِد شَيْئًا مِنْ الْقَرِيض وَالرَّجَز ، وَمَا فِيهِ تَشْبِيب ، فَلَمْ يَأْمَنْ أَنْ يَفْتِنَهُنَّ ، وَيَقَع فِي قُلُوبهنَّ حِدَاؤُهُ ، فَأَمَرَهُ بِالْكَفِّ عَنْ ذَلِكَ . وَمَنْ أَمْثَالِهِمْ الْمَشْهُورَة ( الْغِنَا رُقْيَة الزِّنَا ) . قَالَ الْقَاضِي : هَذَا أَشْبَه بِمَقْصُودِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَبِمُقْتَضَى اللَّفْظ . قَالَ : وَهُوَ الَّذِي يَدُلُّ عَلَيْهِ كَلَام أَبِي قِلَابَةَ الْمَذْكُور فِي هَذَا الْحَدِيث فِي مُسْلِم . وَالْقَوْل الثَّانِي أَنَّ الْمُرَاد بِهِ الرِّفْق فِي السَّيْر ، لِأَنَّ الْإِبِل إِذَا سَمِعْت الْحُدَاء أَسْرَعَتْ فِي الْمَشْي وَاسْتَلَذَّتْهُ ، فَأَزْعَجَتْ الرَّاكِب ، وَأَتْبَعَتْهُ ، فَنَهَاهُ عَنْ ذَلِكَ لِأَنَّ النِّسَاء يَضْعُفْنَ عِنْد شِدَّة الْحَرَكَة ، وَيُخَافُ ضَرَرُهُنَّ وَسُقُوطُهُنَّ .

4288 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَيْحَك يَا أَنْجَشَة رُوَيْدًا سَوْقك بِالْقَوَارِيرِ )
أَمَّا ( وَيْحَك ) فَهَكَذَا وَقَعَ فِي مُسْلِم ، وَوَقَعَ فِي غَيْره : ( وَيْلَك ) . قَالَ الْقَاضِي : قَالَ سِيبَوَيْهِ : ( وَيْل ) كَلِمَة تُقَال لِمَنْ وَقَعَ فِي هَلَكَة ، وَ ( وَيْح ) زَجْر لِمَنْ أَشْرَفَ عَلَى الْوُقُوع فِي هَلَكَة . وَقَالَ الْفَرَّاء : وَيْل وَوَيْح وَوَيْس بِمَعْنًى ، وَقِيلَ : وَيْحٌ كَلِمَةٌ لِمَنْ وَقَعَ فِي هَلَكَة لَا يَسْتَحِقُّهَا يَعْنِي فِي عُرْفِنَا فَيَرْثِي لَهُ ، وَيَتَرَحَّم عَلَيْهِ ، وَوَيْل ضِدّه . قَالَ الْقَاضِي : قَالَ بَعْض أَهْل اللُّغَة : لَا يُرَادُ بِهَذِهِ الْأَلْفَاظ حَقِيقَة الدُّعَاء ، وَإِنَّمَا يُرَادُ بِهَا الْمَدْحُ وَالتَّعَجُّبُ . وَفِي هَذِهِ الْأَحَادِيث جَوَاز الْحُدَاء ، وَهُوَ بِضَمِّ الْحَاءِ مَمْدُود . وَجَوَاز السَّفَر بِالنِّسَاءِ ، وَاسْتِعْمَال الْمَجَاز ، وَفِيهِ مُبَاعَدَة النِّسَاء مِنْ الرِّجَال ، وَمِنْ سَمَاع كَلَامهمْ ، إِلَّا الْوَعْظ وَنَحْوه .

4289 - سبق شرحه بالباب

4290 - سبق شرحه بالباب

4291 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا صَلَّى الْغَدَاة جَاءَ خَدَم الْمَدِينَة بِآنِيَتِهِمْ فِيهَا الْمَاء ، فَمَا يُؤْتَى بِإِنَاءٍ إِلَّا غَمَسَ يَده فِيهَا ، فَرُبَّمَا جَاءُوهُ فِي الْغَدَاة الْبَارِدَة ، فَيَغْمِسُ يَده فِيهَا )
وَفِي الرِّوَايَة الْأُخْرَى : ( رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَالْحَلَّاق يَحْلِقهُ ، وَأَطَافَ بِهِ أَصْحَابه ، فَمَا يُرِيدُونَ أَنْ تَقَعَ شَعْرَة إِلَّا فِي يَد رَجُل ) وَفِي الْآخَر : ( أَنَّ اِمْرَأَة كَانَتْ فِي عَقْلهَا شَيْء ، فَقَالَتْ : يَا رَسُول اللَّه إِنَّ لِي إِلَيْك حَاجَة ، فَقَالَ : يَا أُمّ فُلَان اُنْظُرِي أَيَّ السِّكَك شِئْت حَتَّى أَقْضِيَ لَك حَاجَتك ؟ فَخَلَا مَعَهَا فِي بَعْض الطُّرُق حَتَّى فَرَغَتْ مِنْ حَاجَتهَا ) فِي هَذِهِ الْأَحَادِيث بَيَان بُرُوزه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلنَّاسِ ، وَقُرْبه مِنْهُمْ ، لِيَصِلَ أَهْل الْحُقُوق إِلَى حُقُوقهمْ ، وَيُرْشِدَ مُسْتَرْشِدهمْ لِيُشَاهِدُوا أَفْعَاله وَحَرَكَاته فَيُقْتَدَى بِهَا ، وَهَكَذَا يَنْبَغِي لِوُلَاةِ الْأُمُور . وَفِيهَا صَبْره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْمَشَقَّة فِي نَفْسه لِمَصْلَحَةِ الْمُسْلِمِينَ ، وَإِجَابَته مَنْ سَأَلَهُ حَاجَةً أَوْ تَبْرِيكًا بِمَسِّ يَده وَإِدْخَالهَا فِي الْمَاء كَمَا ذَكَرُوا . وَفِيهِ التَّبَرُّك بِآثَارِ الصَّالِحِينَ ، وَبَيَان مَا كَانَتْ الصَّحَابَة عَلَيْهِ مِنْ التَّبَرُّك بِآثَارِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَتَبَرُّكهمْ بِإِدْخَالِ يَده الْكَرِيمَة فِي الْآنِيَة ، وَتَبَرُّكهمْ بِشَعْرِهِ الْكَرِيم ، وَإِكْرَامهمْ إِيَّاهُ أَنْ يَقَعَ شَيْء مِنْهُ إِلَّا فِي يَد رَجُل سَبَقَ إِلَيْهِ ، وَبَيَان تَوَاضُعه بِوُقُوفِهِ مَعَ الْمَرْأَة الضَّعِيفَة .

4292 - سبق شرحه بالباب

4293 - قَوْله : ( خَلَا مَعَهَا فِي بَعْض الطُّرُق )
أَيْ وَقَفَ مَعَهَا فِي طَرِيق مَسْلُوك لِيَقْضِيَ حَاجَتهَا وَيُفْتِيهَا فِي الْخَلْوَة ، وَلَمْ يَكُنْ ذَلِكَ مِنْ الْخَلْوَة بِالْأَجْنَبِيَّةِ ، فَإِنَّ هَذَا كَانَ فِي مَمَرّ النَّاس وَمُشَاهَدَتهمْ إِيَّاهُ وَإِيَّاهَا ، لَكِنْ لَا يَسْمَعُونَ كَلَامَهَا ، لِأَنَّ مَسْأَلَتَهَا مِمَّا لَا يُظْهِرُهُ . وَاللَّهُ أَعْلَمُ .

4294 - قَوْلهَا : ( مَا خُيِّرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن أَمْرَيْنِ إِلَّا أَخَذَ أَيْسَرهمَا مَا لَمْ يَكُنْ إِثْمًا ، فَإِنْ كَانَ إِثْمًا كَانَ أَبْعَدَ النَّاس مِنْهُ )
فِيهِ اِسْتِحْبَاب الْأَخْذ بِالْأَيْسَرِ وَالْأَرْفَق مَا لَمْ يَكُنْ حَرَامًا أَوْ مَكْرُوهًا . قَالَ الْقَاضِي : وَيَحْتَمِلُ أَنْ يَكُونَ تَخْيِيرُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُنَا مِنْ اللَّه تَعَالَى ، فَيُخَيِّرُهُ فِيمَا فِيهِ عُقُوبَتَانِ ، أَوْ فِيمَا بَيْنَهُ وَبَيْنَ الْكُفَّار مِنْ الْقِتَال وَأَخْذ الْجِزْيَة ، أَوْ فِي حَقّ أُمَّته فِي الْمُجَاهَدَة فِي الْعِبَادَة أَوْ الِاقْتِصَار ، وَكَانَ يَخْتَارُ الْأَيْسَرَ فِي كُلِّ هَذَا قَالَ : وَأَمَّا قَوْلهَا : ( مَا لَمْ يَكُنْ إِثْمًا ) ، فَيُتَصَوَّرُ إِذَا خَيَّرَهُ الْكُفَّار وَالْمُنَافِقُونَ ، فَأَمَّا إِنْ كَانَ التَّخْيِير مِنْ اللَّه تَعَالَى أَوْ مِنْ الْمُسْلِمِينَ فَيَكُون الِاسْتِثْنَاء مُنْقَطِعًا .
قَوْلهَا : ( وَمَا اِنْتَقَمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِنَفْسِهِ إِلَّا أَنْ تُنْتَهَكَ حُرْمَة اللَّه )
وَفِي رِوَايَة : ( مَا نِيلَ مِنْهُ شَيْء قَطُّ فَيَنْتَقِم مِنْ صَاحِبه إِلَّا أَنْ يُنْتَهَكَ شَيْءٌ مِنْ مَحَارِم اللَّه تَعَالَى فَيَنْتَقِمُ لِلَّهِ تَعَالَى ) مَعْنَى ( نِيلَ مِنْهُ ) أُصِيبَ بِأَذًى مِنْ قَوْلٍ أَوْ فِعْلٍ . وَانْتَهَاك حُرْمَة اللَّه تَعَالَى هُوَ اِرْتِكَاب مَا حَرَّمَهُ .
قَوْلهَا : ( إِلَّا أَنْ تُنْتَهَكَ حُرْمَة اللَّه ) اِسْتِثْنَاء مُنْقَطِع . مَعْنَاهُ لَكِنْ إِذَا اُنْتُهِكَتْ حُرْمَة اللَّه اِنْتَصَرَ لِلَّهِ تَعَالَى ، وَانْتَقَمَ مِمَّنْ اِرْتَكَبَ ذَلِكَ . فِي هَذَا الْحَدِيث الْحَثُّ عَلَى الْعَفْو وَالْحِلْم وَاحْتِمَال الْأَذَى وَالِانْتِصَار لِدِينِ اللَّه تَعَالَى مِمَّنْ فَعَلَ مُحَرَّمًا أَوْ نَحْوه . وَفِيهِ أَنَّهُ يُسْتَحَبُّ لِلْأَئِمَّةِ وَالْقُضَاة وَسَائِر وُلَاة الْأُمُور التَّخَلُّق بِهَذَا الْخُلُق الْكَرِيم ، فَلَا يَنْتَقِمُ لِنَفْسِهِ ، وَلَا يُهْمِلُ حَقَّ اللَّه تَعَالَى . قَالَ الْقَاضِي عِيَاض ، وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى أَنَّ الْقَاضِي لَا يَقْضِي لِنَفْسِهِ ، وَلَا لِمَنْ لَا يَجُوزُ شَهَادَته لَهُ .

4295 - سبق شرحه بالباب

4296 - قَوْلهَا : ( مَا ضَرَبَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَيْئًا قَطُّ بِيَدِهِ ، وَلَا اِمْرَأَةً ، وَلَا خَادِمًا إِلَّا أَنْ يُجَاهِدَ فِي سَبِيل اللَّه )
فِيهِ أَنَّ ضَرْبَ الزَّوْجَة وَالْخَادِم وَالدَّابَّة وَإِنْ كَانَ مُبَاحًا لِلْأَدَبِ فَتَرْكُهُ أَفْضَلُ .

4297 - قَوْله : ( صَلَاة الْأُولَى )
يَعْنِي الظُّهْر . وَالْوِلْدَان الصِّبْيَان ، وَاحِدهمْ وَلِيد وَفِي مَسْحه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الصِّبْيَان بَيَان حُسْن خُلُقه وَرَحْمَته لِلْأَطْفَالِ ، وَمُلَاطَفَتهمْ . وَفِي هَذِهِ الْأَحَادِيث بَيَان طِيب رِيحه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهُوَ مِمَّا أَكْرَمَهُ اللَّه تَعَالَى ، قَالَ الْعُلَمَاء : كَانَتْ هَذِهِ الرِّيح الطَّيِّبَة صِفَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِنْ لَمْ يَمَسّ طِيبًا ، وَمَعَ هَذَا فَكَانَ يَسْتَعْمِلُ الطِّيب فِي كَثِيرٍ مِنْ الْأَوْقَات مُبَالَغَة فِي طِيب رِيحه لِمُلَاقَاةِ الْمَلَائِكَة ، وَأَخْذ الْوَحْي الْكَرِيم ، وَمُجَالَسَة الْمُسْلِمِينَ .
قَوْله : ( كَأَنَّمَا أُخْرِجَتْ مِنْ جُؤْنَة عَطَّار )
هِيَ بِضَمِّ الْجِيم وَهَمْزَة بَعْدهَا ، وَيَجُوزُ تَرْك الْهَمْزَة بِقَلْبِهَا وَاوًا كَمَا فِي نَظَائِرهَا ، وَقَدْ ذَكَرَهَا كَثِيرُونَ ، أَوْ الْأَكْثَرُونَ فِي الْوَاو . قَالَ الْقَاضِي : هِيَ مَهْمُوزَة ، وَقَدْ يُتْرَكُ هَمْزهَا . وَقَالَ الْجَوْهَرِيّ : هِيَ بِالْوَاوِ ، وَقَدْ تُهْمَز ، وَهِيَ السَّقْط الَّذِي فِيهِ مَتَاع الْعَطَّار . هَكَذَا فَسَّرَهُ الْجُمْهُور وَقَالَ صَاحِب الْعَيْن . هِيَ سُلَيْلَة مُسْتَدِيرَة مُغَشَّاة ( أَدَمًا ) .

4298 - قَوْله : ( مَا شَمِمْت )
هُوَ بِكَسْرِ الْمِيم الْأُولَى عَلَى الْمَشْهُور ، وَحَكَى أَبُو عُبَيْد وَابْن السِّكِّيت وَالْجَوْهَرِيّ وَآخَرُونَ فَتْحهَا .

4299 - قَوْله : ( أَزْهَر اللَّوْن )
هُوَ الْأَبْيَض الْمُسْتَنِير ، وَهِيَ أَحْسَن الْأَلْوَان .
قَوْله : ( كَأَنَّ عَرَقه اللُّؤْلُؤ )
أَيْ فِي الصَّفَاء وَالْبَيَاض . وَاللُّؤْلُؤ بِهَمْزِ أَوَّله وَآخِره ، وَبِتَرْكِهِمَا ، وَبِهَمْزِ الْأَوَّل دُون الثَّانِي ، وَعَكْسه .
قَوْله : ( إِذَا مَشَى تَكَفَّأَ )
هُوَ بِالْهَمْزِ ، قَدْ يُتْرَك هَمْزه ، وَزَعَمَ كَثِيرُونَ أَنَّ أَكْثَر مَا يُرْوَى بِلَا هَمْزَة ، وَلَيْسَ كَمَا قَالُوا : قَالَ شَمِر : أَيْ مَالَ يَمِينًا وَشِمَالًا كَمَا تَكَفَّأَ السَّفِينَة قَالَ الْأَزْهَرِيّ : هَذَا خَطَأٌ ؛ لِأَنَّ هَذَا صِفَة الْمُخْتَال ، وَإِنَّمَا مَعْنَاهُ أَنْ يَمِيل إِلَى سَمْته ، وَقَصَدَ مَشْيه كَمَا قَالَ فِي الرِّوَايَة الْأُخْرَى : ( كَأَنَّمَا يَنْحَطُّ فِي صَبَب ) . قَالَ الْقَاضِي : لَا بُعْدَ فِيمَا قَالَهُ شَمِر إِذَا كَانَ خِلْقَة وَجِبِلَّة ، وَالْمَذْمُوم مِنْهُ مَا كَانَ مُسْتَعْمَلًا مَقْصُودًا .

4300 - قَوْله : ( فَقَالَ عِنْدنَا فَعَرِقَ )
أَيْ نَامَ لِلْقَيْلُولَةِ .
قَوْله : ( تَسْلُتُ الْعَرَق )
أَيْ تَمْسَحُهُ وَتَتْبَعُهُ بِالْمَسْحِ .

4301 - قَوْله : ( كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَدْخُلُ بَيْت أُمّ سُلَيْمٍ ، فَيَنَامُ عَلَى فِرَاشهَا )
قَدْ سَبَقَ أَنَّهَا كَانَتْ مَحْرَمًا لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَفِيهِ الدُّخُولُ عَلَى الْمَحَارِم ، وَالنَّوْم عِنْدهنَّ ، وَفِي بُيُوتهنَّ ، وَجَوَاز النَّوْم عَلَى الْأُدُم ، وَهِيَ الْأَنْطَاع وَالْجُلُود .
قَوْله : ( فَفَتَحَتْ عَتِيدَتهَا )
هِيَ بِعَيْنٍ مُهْمَلَة مَفْتُوحَة ثُمَّ مُثَنَّاة مِنْ فَوْقُ ثُمَّ مِنْ تَحْتُ ، وَهِيَ كَالصُّنْدُوقِ الصَّغِير ، تَجْعَلُ الْمَرْأَة فِيهِ مَا يَعِزُّ مِنْ مَتَاعهَا .
قَوْله : ( فَفَزِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : مَا تَصْنَعِينَ ؟ )
مَعْنَى فَزِعَ اِسْتَيْقَظَ مِنْ نَوْمه .

4302 - قَوْلهَا : ( عَرَقك أَدُوف بِهِ طِيبِي )
هُوَ بِالدَّالِ الْمُهْمَلَة وَبِالْمُعْجَمَةِ ، وَالْأَكْثَر عَلَى الْمُهْمَلَة ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ رِوَايَة الْأَكْثَرِينَ ، وَمَعْنَاهُ أَخْلِطُ ، وَسَبَقَ بَيَان هَذِهِ اللَّفْظَة فِي أَوَّل كِتَاب الْإِيمَان .

4304 - قَوْله : ( كَيْف يَأْتِيك الْوَحْي ؟ فَقَالَ : أَحْيَانًا يَأْتِينِي مِثْل صَلْصَلَة الْجَرَس ، وَهُوَ أَشَدُّ عَلَيَّ ، ثُمَّ يَفْصِمُ عَنِّي وَقَدْ وَعَيْته ، وَأَحْيَانًا مَلَك فِي مِثْل صُورَة الرَّجُل ، فَأَعِي مَا يَقُولُ )
أَمَّا ( الْأَحْيَان )
فَأَزْمَان ، وَيَقَع عَلَى الْقَلِيل وَالْكَثِير .
وَ ( مِثْل صَلْصَلَة )
هُوَ بِنَصْبِ ( مِثْل ) ، وَأَمَّا الصَّلْصَلَة فَبِفَتْحِ الصَّادَيْنِ ، وَهِيَ الصَّوْت الْمُتَدَارَك . قَالَ الْخَطَّابِيُّ : مَعْنَاهُ أَنَّهُ صَوْت مُتَدَارَك ، يَسْمَعُهُ وَلَا يُثْبِتُهُ أَوْ مَا يَقْرَعُ سَمْعَهُ حَتَّى يَفْهَمَهُ مِنْ بَعْد ذَلِكَ . قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي ذَلِكَ أَنْ يَتَفَرَّغَ سَمْعُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَا يَبْقَى فِيهِ وَلَا فِي قَلْبه مَكَان لِغَيْرِ صَوْت الْمَلَك .
وَمَعْنَى ( وَعَيْت )
جَمَعْت وَفَهِمْت وَحَفِظْت .
وَأَمَّا ( يَفْصِمُ )
فَبِفَتْحِ الْيَاء وَإِسْكَان الْفَاء وَكَسْر الصَّاد الْمُهْمَلَة أَيْ يُقْلِعُ ، وَيَنْجَلِي مَا يَتَغَشَّانِي مِنْهُ . قَالَهُ الْخَطَّابِيُّ . قَالَ الْعُلَمَاء : الْفَصْم هُوَ الْقَطْع مِنْ غَيْر إِبَانَة ، وَأَمَّا ( الْقَصْم ) بِالْقَافِ فَقَطْعٌ مَعَ الْإِبَانَة وَالِانْفِصَال . وَمَعْنَى الْحَدِيث أَنَّ الْمَلَك يُفَارِقُ عَلَى أَنْ يَعُودَ ، وَلَا يُفَارِقُهُ مُفَارَقَة قَاطِع لَا يَعُودُ . وَرُوِيَ هَذَا الْحَرْف أَيْضًا ( يُفْصَمُ ) بِضَمِّ الْيَاء وَفَتْح الصَّاد عَلَى مَا لَمْ يُسَمَّ فَاعِله . وَرُوِيَ بِضَمِّ الْيَاءِ وَكَسْر الصَّاد عَلَى أَنَّهُ أَفْصَمَ يُفْصِم رُبَاعِيّ ، وَهِيَ لُغَة قَلِيلَة ، وَهِيَ مِنْ أَفْصَمَ الْمَطَر إِذَا أَقْلَعَ وَكَفَّ . قَالَ الْعُلَمَاء : ذَكَرَ فِي هَذَا الْحَدِيث حَالَيْنِ مِنْ أَحْوَال الْوَحْي ، وَهُمَا مِثْل صَلْصَلَة الْجَرَس ، وَتَمَثُّل الْمَلَك رَجُلًا ، وَلَمْ يَذْكُرْ الرُّؤْيَا فِي النَّوْم ، وَهِيَ مِنْ الْوَحْي ، لِأَنَّ مَقْصُود السَّائِل بَيَان مَا يَخْتَصُّ بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَيَخْفَى فَلَا يُعْرَفُ إِلَّا مِنْ جِهَته . وَأَمَّا الرُّؤْيَا فَمُشْتَرَكَة مَعْرُوفَة .

4305 - قَوْله : ( كُرِبَ لِذَلِكَ وَتَرَبَّدَ وَجْهُهُ )
هُوَ بِضَمِّ الْكَافِ وَكَسْرِ الرَّاء ، وَمَعْنَى ( تَرَبَّدَ ) أَيْ تَغَيَّرَ ، وَصَارَ كَلَوْنِ الرَّمَاد . وَفِي ظَاهِر هَذَا مُخَالَفَة لِمَا سَبَقَ فِي أَوَّل كِتَاب الْحَجّ فِي حَدِيث الْمُحْرِم الَّذِي أَحْرَمَ بِالْعُمْرَةِ ، وَعَلَيْهِ خَلُوق ، وَأَنَّ يَعْلَى بْن أُمِّيَّة نَظَرَ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَال نُزُول الْوَحْي ، وَهُوَ مُحَمَّر الْوَجْه . وَجَوَابه أَنَّهَا حُمْرَةُ كُدْرَة ، وَهَذَا مَعْنَى التَّرَبُّد ، وَأَنَّهُ فِي أَوَّله يَتَرَبَّد ، ثُمَّ يَحْمَرّ أَوْ بِالْعَكْسِ .

4306 - قَوْله : ( أُتْلِيَ عَنْهُ )
هَكَذَا هُوَ فِي مُعْظَم نُسَخ بِلَادنَا : ( أُتْلِيَ ) بِهَمْزَةٍ وَمُثَنَّاة فَوْقُ سَاكِنَة وَلَام وَيَاء ، وَمَعْنَاهُ اِرْتَفَعَ عَنْهُ الْوَحْي . هَكَذَا فَسَّرَهُ صَاحِب التَّحْرِير وَغَيْره . وَوَقَعَ فِي بَعْض النُّسَخ ( أُجْلِيَ ) بِالْجِيمِ ، وَفِي رِوَايَة اِبْن مَاهَان : ( اِنْجَلَى ) ، وَمَعْنَاهُمَا أُزِيلَ عَنْهُ ، وَزَالَ عَنْهُ . وَفِي رِوَايَة الْبُخَارِيّ ( اِنْجَلَى ) . وَاللَّهُ أَعْلَمُ .

4307 - قَوْله : ( كَانَ أَهْل الْكِتَاب يَسْدُلُونَ أَشْعَارهمْ ، وَكَانَ الْمُشْرِكُونَ يَفْرُقُونَ رُءُوسهمْ ، وَكَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُحِبُّ مُوَافَقَة أَهْل الْكِتَاب فِيمَا لَمْ يُؤْمَرْ بِهِ ، فَسَدَلَ نَاصِيَته ، ثُمَّ فَرَقَ بَعْدُ )
قَالَ أَهْل اللُّغَة : يُقَال : سَدَلَ يَسْدُلُ وَيُسْدِل بِضَمِّ الدَّال وَكَسْرهَا . قَالَ الْقَاضِي : سَدْل الشَّعْر إِرْسَاله . قَالَ : وَالْمُرَاد بِهِ هُنَا عِنْد الْعُلَمَاء إِرْسَاله عَلَى الْجَبِين وَاِتِّخَاذه كَالْقُصَّةِ يُقَالُ : سَدَلَ شَعْره وَثَوْبه إِذَا أَرْسَلَهُ ، وَلَمْ يَضُمَّ جَوَانِبه ، وَأَمَّا الْفَرْق فَهُوَ فَرْق الشَّعْر بَعْضه مِنْ بَعْض . قَالَ الْعُلَمَاء : وَالْفَرْق سُنَّة لِأَنَّهُ الَّذِي رَجَعَ إِلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالُوا : فَالظَّاهِر أَنَّهُ إِنَّمَا رَجَعَ إِلَيْهِ بِوَحْيٍ لِقَوْلِهِ : ( إِنَّهُ كَانَ يُوَافِقُ أَهْل الْكِتَاب فِيمَا لَمْ يُؤْمَرْ بِهِ ) . قَالَ الْقَاضِي : حَتَّى قَالَ بَعْضهمْ نُسِخَ الْمُسْدَل ، فَلَا يَجُوزُ فِعْلُهُ ، وَلَا اِتِّخَاذ النَّاصِيَة وَالْجُمَّة . قَالَ : وَيَحْتَمِلُ أَنَّ الْمُرَاد جَوَاز الْفَرْق لَا وُجُوبه ، وَيَحْتَمِل أَنَّ الْفَرْق كَانَ بِاجْتِهَادٍ فِي مُخَالَفَة أَهْل الْكِتَاب لَا بِوَحْيٍ ، وَيَكُون الْفَرْق مُسْتَحَبًّا ، وَلِهَذَا اِخْتَلَفَ السَّلَف فِيهِ ، فَفَرَقَ مِنْهُمْ جَمَاعَة ، وَاِتَّخَذَ اللِّمَّة آخَرُونَ ، وَقَدْ جَاءَ فِي الْحَدِيث أَنَّهُ كَانَ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِمَّة ، فَإِنْ اِنْفَرَقَتْ فَرَّقَهَا ، وَإِلَّا تَرَكَهَا . قَالَ مَالِك : فَرْق الرَّجُل أَحَبّ إِلَيَّ . هَذَا كَلَام الْقَاضِي . وَالْحَاصِل أَنَّ الصَّحِيح الْمُخْتَار جَوَاز السَّدْل وَالْفَرْق ، وَأَنَّ الْفَرْق أَفْضَل . وَاللَّهُ أَعْلَمُ .
قَالَ الْقَاضِي : وَاخْتَلَفَ الْعُلَمَاء فِي تَأْوِيل مُوَافَقَة أَهْل الْكِتَاب فِيمَا لَمْ يَنْزِل عَلَيْهِ شَيْء ، فَقِيلَ : فَعَلَهُ اِسْتِئْلَافًا لَهُمْ فِي أَوَّل الْإِسْلَام ، وَمُوَافَقَة لَهُمْ عَلَى مُخَالَفَة عَبَدَة الْأَوْثَان ، فَلَمَّا أَغْنَى اللَّه تَعَالَى عَنْ اِسْتِئْلَافهمْ ، وَأَظْهَرَ الْإِسْلَام عَلَى الدِّين كُلّه ، صَرَّحَ بِمُخَالَفَتِهِمْ فِي غَيْر شَيْء ، مِنْهَا صَبْغ الشَّيْب . وَقَالَ آخَرُونَ : يَحْتَمِل أَنَّهُ أُمِرَ بِاتِّبَاعِ شَرَائِعهمْ فِيمَا لَمْ يُوحَ إِلَيْهِ شَيْء ، وَإِنَّمَا كَانَ هَذَا فِيمَا عَلِمَ أَنَّهُمْ لَمْ يُبَدِّلُوهُ . وَاسْتَدَلَّ بَعْض الْأُصُولِيِّينَ بِهَذَا الْحَدِيث أَنَّ شَرْع مَنْ قَبْلنَا شَرْعٌ لَنَا مَا لَمْ يَرِدْ شَرْعُنَا بِخِلَافِهِ . وَقَالَ آخَرُونَ : بَلْ هَذَا دَلِيل أَنَّهُ لَيْسَ بِشَرْعٍ لَنَا لِأَنَّهُ قَالَ : يُحِبُّ مُوَافَقَتَهُمْ ، فَأَشَارَ إِلَى أَنَّهُ إِلَى خِيرَته ، وَلَوْ كَانَ شَرْعًا لَنَا لَتَحَتَّمَ اِتِّبَاعه . وَاللَّهُ أَعْلَمُ .

4308 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرْبُوعًا )
هُوَ بِمَعْنَى قَوْله فِي الرِّوَايَة الثَّانِيَة : ( لَيْسَ بِالطَّوِيلِ ، وَلَا بِالْقَصِيرِ ) .
قَوْله : ( عَظِيم الْجُمَّة إِلَى شَحْمَة أُذُنَيْهِ )
وَفِي رِوَايَة . ( مَا رَأَيْت مِنْ ذِي لِمَّة أَحْسَن مِنْهُ ) ، وَفِي رِوَايَة : ( كَانَ يَضْرِبُ شَعْره مَنْكِبَيْهِ ) ، وَفِي رِوَايَة : ( إِلَى أَنْصَاف أُذُنَيْهِ ) ، وَفِي رِوَايَة : ( بَيْن أُذُنَيْهِ وَعَاتِقه ) . قَالَ أَهْل اللُّغَة : الْجُمَّة أَكْثَر مِنْ الْوَفْرَة ، فَالْجُمَّة الشَّعْر الَّذِي نَزَلَ إِلَى الْمَنْكِبَيْنِ ، وَالْوَفْرَة مَا نَزَلَ إِلَى شَحْمَة الْأُذُنَيْنِ ، وَاللِّمَّة الَّتِي أَلَمَّتْ بِالْمَنْكِبَيْنِ . قَالَ الْقَاضِي : وَالْجَمْع بَيْن هَذِهِ الرِّوَايَات أَنَّ مَا يَلِي الْأُذُن هُوَ الَّذِي يَبْلُغُ شَحْمَة أُذُنَيْهِ ، وَهُوَ الَّذِي بَيْن أُذُنَيْهِ وَعَاتِقه ، وَمَا خَلْفَهُ هُوَ الَّذِي يَضْرِب مَنْكِبَيْهِ .
قَالَ : وَقِيلَ : بَلْ ذَلِكَ لِاخْتِلَافِ الْأَوْقَات ، فَإِذَا غَفَلَ عَنْ تَقْصِيرهَا بَلَغَتْ الْمَنْكِب ، وَإِذَا قَصَّرَهَا كَانَتْ إِلَى أَنْصَاف الْأُذُنَيْنِ ، فَكَانَ يُقَصِّرُ وَيُطَوِّلُ بِحَسَبِ ذَلِكَ . وَالْعَاتِق مَا بَيْن الْمَنْكِب وَالْعُنُق . وَأَمَّا شَحْمَة الْأُذُن فَهُوَ اللَّيِّن مِنْهَا فِي أَسْفَلهَا ، وَهُوَ مُعَلَّق الْقُرْط مِنْهَا . وَتُوَضِّحُ هَذِهِ الرِّوَايَات رِوَايَة إِبْرَاهِيم الْحَرْبِيّ : ( كَانَ شَعْر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَوْق الْوَفْرَة ، وَدُون الْجُمَّة ) .

4310 - قَوْله فِي حَدِيث الْبَرَاء : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَحْسَن النَّاس وَجْهًا وَأَحْسَنهمْ خَلْقًا )
قَالَ الْقَاضِي : ضَبَطْنَاهُ خَلْقًا بِفَتْحِ الْخَاء وَإِسْكَان اللَّام هُنَا لِأَنَّ مُرَاده صِفَات جِسْمه . قَالَ : وَأَمَّا فِي حَدِيث أَنَس فَرَوَيْنَاهُ بِالضَّمِّ ، لِأَنَّهُ إِنَّمَا أَخْبَرَ عَنْ حُسْن مُعَاشَرَته .
وَأَمَّا قَوْله : ( وَأَحْسَنه ) فَقَالَ أَبُو حَاتِم وَغَيْره هَكَذَا تَقُولهُ الْعَرَب : وَأَحْسَنه ، يُرِيدُونَ : وَأَحْسَنهمْ ، وَلَكِنْ لَا يَتَكَلَّمُونَ بِهِ ، وَإِنَّمَا يَقُولُونَ : أَجْمَل النَّاس وَأَحْسَنه ، وَمِنْهُ الْحَدِيث " خَيْر نِسَاء رَكِبْنَ الْإِبِل نِسَاء قُرَيْش ، أَشْفَقَهُ عَلَى وَلَد ، وَأَعْطَفَهَ عَلَى زَوْج " حَدِيث أَبِي سُفْيَان : عِنْدِي أَحْسَن نِسَاء الْعَرَب وَأَجْمَله .

4311 - قَوْله : ( كَانَ شَعَرًا رَجِلًا لَيْسَ بِالْجَعْدِ وَلَا السَّبْط )
هُوَ بِفَتْحِ الرَّاء وَكَسْر الْجِيم ، وَهُوَ الَّذِي بَيْن الْجُعُودَة وَالسُّبُوطَة ، قَالَهُ الْأَصْمَعِيّ وَغَيْره .

4314 - قَوْله : ( عَنْ شُعْبَة عَنْ سِمَاك بْن حَرْب قَالَ : سَمِعْت جَابِر بْن سَمُرَة قَالَ : كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ضَلِيع الْفَم ، أَشْكَلَ الْعَيْن ، مَنْهُوس الْعَقِبَيْنِ . قَالَ : قُلْت لِسِمَاكٍ : مَا ضَلِيع الْفَم ؟ قَالَ : عَظِيم الْفَم قُلْت : مَا أَشْكَلَ الْعَيْن ؟ قَالَ . طَوِيل شَقّ الْعَيْن . قُلْت : مَا مَنْهُوس الْعَقِب ؟ قَالَ : قَلِيل لَحْم الْعَقِب )
.
وَأَمَّا قَوْله فِي ضَلِيع الْفَم فَكَذَا قَالَهُ الْأَكْثَرُونَ ، وَهُوَ الْأَظْهَر . قَالُوا : وَالْعَرَب تَمْدَحُ بِذَلِكَ ، وَتَذُمُّ صِغَر الْفَم ، وَهُوَ مَعْنَى قَوْل ثَعْلَب فِي ضَلِيع الْفَم وَاسِع الْفَم . وَقَالَ شَمِر : عَظِيم الْأَسْنَان .
وَأَمَّا قَوْله فِي أَشْكَل الْعَيْن فَقَالَ الْقَاضِي هَذَا وَهْم مِنْ سِمَاك بِاتِّفَاقِ الْعُلَمَاء ، وَغَلَطٌ ظَاهِرٌ ، وَصَوَابه مَا اِتَّفَقَ عَلَيْهِ الْعُلَمَاء ، وَنَقَلَهُ أَبُو عُبَيْد وَجَمِيع أَصْحَاب الْغَرِيب أَنَّ الشُّكْلَة حُمْرَة فِي بَيَاض الْعَيْنَيْنِ ، وَهُوَ مَحْمُود ، وَالشُّهْلَة بِالْهَاءِ حُمْرَة فِي سَوَاد الْعَيْن .
وَأَمَّا ( الْمَنْهُوس ) فَبِالسِّينِ الْمُهْمَلَة . هَكَذَا ضَبَطَهُ الْجُمْهُور . وَقَالَ صَاحِب التَّحْرِير وَابْن الْأَثِير : رُوِيَ بِالْمُهْمَلَةِ وَالْمُعْجَمَة ، وَهُمَا مُتَقَارِبَانِ ، وَمَعْنَاهُ قَلِيل لَحْم الْعَقِب كَمَا قَالَ . وَاللَّهُ أَعْلَمُ .

4316 - قَوْله : ( كَانَ أَبْيَض مَلِيحًا مُقَصَّدًا )
هُوَ بِفَتْحِ الصَّاد الْمُشَدَّدَة ، وَهُوَ الَّذِي لَيْسَ بِجَسِيمٍ وَلَا نَحِيفٍ ، وَلَا طَوِيلٍ وَلَا قَصِيرٍ . وَقَالَ شَمِر : هُوَ نَحْو الرَّبَعَة ، وَالْقَصْدُ بِمَعْنَاهُ . وَاللَّهُ أَعْلَمُ .

4317 - سبق شرحه بالباب

4318 - قَوْله : ( سَأَلْت أَنَس بْن مَالِك : هَلْ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَضَبَ ؟ فَقَالَ : لَمْ يَبْلُغ الْخِضَاب ، كَانَ فِي لِحْيَته شَعَرَات بِيض )
وَفِي رِوَايَة : ( لَمْ يَرَ مِنْ الشَّيْب إِلَّا قَلِيلًا ) ، وَفِي رِوَايَة : ( لَوْ شِئْت أَنْ أَعُدَّ شَمَطَات كُنَّ فِي رَأْسه ، وَلَمْ يَخْضِبْ ) ، وَفِي رِوَايَة : ( لَمْ يَخْضِب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا كَانَ الْبَيَاضُ فِي عَنْفَقَتِهِ ، وَفِي الصُّدْغَيْنِ ، وَفِي الرَّأْس نَبْذ ) . وَفِي رِوَايَة : ( مَا شَانَهُ اللَّه بِبَيْضَاء ) . وَفِي رِوَايَة أَبِي جُحَيْفَةَ : ( رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذِهِ مِنْهُ بَيْضَاء ) ، وَوَضَعَ الرَّاوِي بَعْض أَصَابِعه عَلَى عَنْفَقَته . وَفِي رِوَايَة لَهُ : ( رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَبْيَض قَدْ شَابَ ) . وَفِي رِوَايَة جَابِر بْن سَمُرَة ( أَنَّهُ سُئِلَ عَنْ شَيْب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : كَانَ إِذَا دَهَنَ رَأْسه لَمْ يُرَ مِنْهُ شَيْءٌ ، وَإِذَا لَمْ يَدْهُنْ رُئِيَ مِنْهُ ) . وَفِي رِوَايَة لَهُ : ( كَانَ قَدْ شَمِطَ مُقَدَّم رَأْسه وَلِحْيَته ) . وَفِي رِوَايَة لِأَنَسٍ : " يُعَدُّ عَدًّا ، تُوُفِّيَ وَلَيْسَ فِي رَأْسه وَلِحْيَته عِشْرُونَ شَعْرَة بَيْضَاء . وَفِي حَدِيث أُمِّ سَلَمَة أَنَّهَا أَخْرَجَتْ لَهُمْ شَعَرَات مِنْ شَعْر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حُمْرًا مَخْضُوبَة بِالْحِنَّاءِ وَالْكَتَم . قَالَ الْقَاضِي : اِخْتَلَفَ الْعُلَمَاء هَلْ خَضَبَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمْ لَا ؟ فَمَنَعَهُ الْأَكْثَرُونَ بِحَدِيثِ أَنَس ، وَهُوَ مَذْهَب مَالِك . وَقَالَ بَعْض الْمُحَدِّثِينَ : خَضَبَ لِحَدِيثِ أُمّ سَلَمَة هَذَا ، وَلِحَدِيثِ اِبْن عُمَر أَنَّهُ رَأَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَصْبُغ بِالصُّفْرَةِ . قَالَ : وَجَمَعَ بَعْضهمْ بَيْن الْأَحَادِيث بِمَا أَشَارَ إِلَيْهِ فِي حَدِيث أُمّ سَلَمَة مِنْ كَلَامِ أَنَس فِي قَوْله : فَقَالَ مَا أَدْرِي فِي هَذَا الَّذِي يُحَدِّثُونَ إِلَّا أَنْ يَكُونَ شَيْء مِنْ الطِّيب الَّذِي كَانَ يُطَيِّبُ بِهِ شَعْره ، لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَسْتَعْمِلُ الطِّيب كَثِيرًا ، وَهُوَ يُزِيلُ سَوَاد الشَّعْر . فَأَشَارَ أَنَس إِلَى أَنَّ تَغْيِير ذَلِكَ لَيْسَ بِصَبْغٍ ، وَإِنَّمَا هُوَ لِضَعْفِ لَوْن سَوَاده بِسَبَبِ الطِّيب .
قَالَ : وَيَحْتَمِل أَنَّ تِلْكَ الشَّعَرَات تَغَيَّرَتْ بَعْده لِكَثْرَةِ تَطْيِيب أُمّ سَلَمَة لَهَا إِكْرَامًا . هَذَا آخِر كَلَام الْقَاضِي . وَالْمُخْتَار أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَبَغَ فِي وَقْت ، وَتَرَكَهُ فِي مُعْظَم الْأَوْقَات ، فَأَخْبَرَ كُلٌّ بِمَا رَأَى ، وَهُوَ صَادِق وَهَذَا التَّأْوِيل كَالْمُتَعَيِّنِ ، فَحَدِيث اِبْن عُمَر فِي الصَّحِيحَيْنِ ، وَلَا يُمْكِنُ تَرْكه ، وَلَا تَأْوِيل لَهُ . وَاللَّهُ أَعْلَمُ .
وَأَمَّا اِخْتِلَاف الرِّوَايَة فِي قَدْر شَيْبه فَالْجَمْع بَيْنهَا أَنَّهُ رَأَى شَيْئًا يَسِيرًا ، فَمَنْ أَثْبَتَ شَيْبه أَخْبَرَ عَنْ ذَلِكَ الْيَسِير ، وَمَنْ نَفَاهُ أَرَادَ أَنَّهُ لَمْ يَكْثُرْ فِيهِ كَمَا قَالَ فِي الرِّوَايَة الْأُخْرَى : لَمْ يَشْتَدَّ الشَّيْب أَيْ لَمْ يَكْثُرْ ، وَلَمْ يَخْرُجْ شَعْره عَنْ سَوَاده وَحُسْنه . كَمَا قَالَ فِي الرِّوَايَة الْأُخْرَى : ( لَمْ يُرَ مِنْ الشَّيْب إِلَّا قَلِيلًا ) .

4319 - سبق شرحه بالباب

4320 - قَوْله : ( أَعُدُّ شَمَطَاتِهِ )
وَفِي الرِّوَايَة الْأُخْرَى ( كَانَ قَدْ شَمِطَ ) بِكَسْرِ الْمِيم . اِتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّ الْمُرَاد بِالشَّمَطِ هُنَا اِبْتِدَاء الشَّيْب . يُقَالُ مِنْهُ : شَمِطَ وَأَشْمَطَ .
قَوْله : ( خَضَبَ أَبُو بَكْر وَعُمَر وَعُثْمَان رَضِيَ اللَّه عَنْهُمْ بِالْحِنَّاءِ وَالْكَتَم )
أَمَّا ( الْحِنَّاء )
فَمَمْدُود ، وَهُوَ مَعْرُوف .
وَأَمَّا ( الْكَتَم )
فَبِفَتْحِ الْكَاف وَالتَّاء الْمُثَنَّاة مِنْ فَوْقُ الْمُخَفَّفَةُ ، هَذَا هُوَ الْمَشْهُور . وَقَالَ أَبُو عُبَيْدَة : هُوَ بِتَشْدِيدِ التَّاء ، وَحَكَاهُ غَيْره ، وَهُوَ نَبَاتٌ يُصْبَغُ بِهِ الشَّعْر ، يَكْثُرُ بَيَاضه أَوْ حُمْرَته إِلَى الدُّهْمَة .
قَوْله : ( اِخْتَضَبَ عُمَر بِالْحِنَّاءِ )
هُوَ بِالْحَاءِ الْمُهْمَلَة مَعْنَاهُ خَالِصًا لَمْ يُخْلَطْ بِغَيْرِهِ .

4321 - قَوْله : ( عَنْ أَنَسٍ رَضِيَ اللَّه عَنْهُ قَالَ : يُكْرَهُ أَنْ يَنْتِفَ الرَّجُل الشَّعْرَة الْبَيْضَاء مِنْ رَأْسه وَلِحْيَته )
هَذَا مُتَّفَق عَلَيْهِ . قَالَ أَصْحَابنَا وَأَصْحَاب مَالِك : يُكْرَه وَلَا يَحْرُم .
قَوْله : ( وَفِي الرَّأْس نَبْذ )
ضَبَطُوهُ بِوَجْهَيْنِ : أَحَدهمَا ضَمّ النُّون وَفَتْح الْبَاء ، وَالثَّانِي بِفَتْحِ النُّون وَإِسْكَان الْبَاء ، وَبِهِ جَزَمَ الْقَاضِي ، وَمَعْنَاهُ شَعَرَات مُتَفَرِّقَةٌ .

4322 - قَوْله : ( سَمِعَ أَبَا إِيَاس )
هُوَ مُعَاوِيَة بْن قُرَّة .

4323 - قَوْله ( أَبْرِي النَّبْل وَأَرِيشُهَا )
أَمَّا ( أَبْرِي ) فَبِفَتْحِ الْهَمْزَة ، وَأَمَّا ( أَرِيشُهَا ) فَبِفَتْحِ الْهَمْزَة أَيْضًا وَكَسْر الرَّاء وَإِسْكَان الْيَاء أَيْ أَجْعَلُ لِلنَّبْلِ رِيشًا .

4326 - قَوْله : ( وَرَأَيْت الْخَاتَم عِنْد كَتِفه مِثْل بَيْضَة الْحَمَامَة يُشْبِهُ جَسَده ) .
أَمَّا ( بَيْضَة الْحَمَامَة )
فَهُوَ بَيْضَتهَا الْمَعْرُوفَة .

4327 - أَمَّا ( بَيْضَة الْحَمَامَة )
فَهُوَ بَيْضَتُهَا الْمَعْرُوفَة .

4328 - قَوْله : ( بَيْن كَتِفَيْهِ مِثْل زِرّ الْحَجَلَة )
، أَمَّا زِرّ الْحَجَلَة فَبِزَايٍ ثُمَّ رَاءٍ . وَالْحَجَلَة بِفَتْحِ الْحَاء وَالْجِيم ، هَذَا هُوَ الصَّحِيح الْمَشْهُور ، وَالْمُرَاد بِالْحَجْلَةِ وَاحِدَة الْحِجَال ، وَهِيَ بَيْتٌ كَالْقُبَّةِ لَهَا أَزْرَار كِبَار وَعُرَى ، هَذَا هُوَ الصَّوَاب الْمَشْهُور الَّذِي قَالَهُ الْجُمْهُور . وَقَالَ بَعْضهمْ : الْمُرَاد بِالْحَجَلَةِ الطَّائِر الْمَعْرُوف ، وَزِرّهَا بَيْضَتهَا ، وَأَشَارَ إِلَيْهِ التِّرْمِذِيّ ، وَأَنْكَرَهُ عَلَيْهِ الْعُلَمَاء . وَقَالَ الْخَطَّابِيُّ : رُوِيَ أَيْضًا بِتَقْدِيمِ الرَّاء عَلَى الزَّاي ، وَيَكُونُ الْمُرَاد الْبَيْض . يُقَالُ : أَرَزَّتْ الْجَرَادَة بِفَتْحِ الرَّاء وَتَشْدِيد الزَّاي إِذَا كَبَسَتْ ذَنَبَهَا فِي الْأَرْض فَبَاضَتْ . وَجَاءَ فِي صَحِيح الْبُخَارِيّ : كَانَتْ بِضْعَة نَاشِزَة أَيْ مُرْتَفِعَة عَلَى جَسَده .

4329 - قَوْلُهُ : ( فَنَظَرْت إِلَى خَاتَم النُّبُوَّة بَيْن كَتِفَيْهِ عِنْد نَاغِض كَتِفه الْيُسْرَى جُمْعًا عَلَيْهِ خِيلَان كَأَمْثَالِ الثَّآلِيل )
وَأَمَّا ( نَاغِض كَتِفه )
فَبِالنُّونِ وَالْغَيْن وَالضَّاد الْمُعْجَمَتَيْنِ ، وَالْغَيْن مَكْسُورَة . وَقَالَ الْجُمْهُور : النُّغْض وَالنَّغْض وَالنَّاغِض أَعْلَى الْكَتِف ، وَقِيلَ : هُوَ الْعَظْمُ الرَّقِيقُ الَّذِي أَعْلَى طَرَفه ، وَقِيلَ : مَا يَظْهَرُ مِنْهُ عِنْد التَّحَرُّك .
وَأَمَّا
قَوْله : ( جُمْعًا )
فَبِضَمِّ الْجِيم وَإِسْكَان الْمِيم وَمَعْنَاهُ أَنَّهُ كَجَمْعِ الْكَفّ ، وَهُوَ صُورَته بَعْد أَنْ تَجْمَعَ الْأَصَابِع وَتَضُمَّهَا .
وَأَمَّا ( الْخِيلَان )
فَبِكَسْرِ الْخَاء الْمُعْجَمَة وَإِسْكَان الْيَاء جَمْع ( خَال ) ، وَهُوَ الشَّامَة فِي الْجَسَد . وَاللَّهُ أَعْلَمُ . قَالَ الْقَاضِي : وَهَذِهِ الرِّوَايَات مُتَقَارِبَة مُتَّفِقَة عَلَى أَنَّهَا شَاخِص فِي جَسَده قَدْر بَيْضَة الْحَمَامَة ، وَهُوَ نَحْو بَيْضَة الْحَجَلَة ، وَزِرّ الْحَجَلَة . وَأَمَّا رِوَايَة ( جَمْع الْكَفّ وَنَاشِز ) فَظَاهِرهَا الْمُخَالَفَة ، فَتُؤَوَّل عَلَى وَفْق الرِّوَايَات الْكَثِيرَة ، وَيَكُون مَعْنَاهُ عَلَى هَيْئَة جَمْع الْكَفّ ، لَكِنَّهُ أَصْغَرُ مِنْهُ فِي قَدْر بَيْضَة الْحَمَامَة . قَالَ الْقَاضِي : وَهَذَا الْخَاتَم هُوَ أَثَر شَقّ الْمَلَكَيْنِ بَيْن الْكَتِفَيْنِ ، وَهَذَا الَّذِي قَالَهُ ضَعِيف ، بَلْ بَاطِل ، لِأَنَّ شَقَّ الْمَلَكَيْنِ إِنَّمَا كَانَ فِي صَدْره وَبَطْنه . وَاللَّهُ أَعْلَمُ .

ذَكَرَ فِي الْبَاب ثَلَاث رِوَايَات : إِحْدَاهَا ( أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تُوُفِّيَ وَهُوَ اِبْن سِتِّينَ سَنَة ) ، وَالثَّانِيَة ( خَمْس وَسِتُّونَ ) ، وَالثَّالِثَة ( ثَلَاثُونَ وَسِتُّونَ ) ، وَهِيَ أَصَحُّهَا وَأَشْهَرُهَا . رَوَاهُ مُسْلِم هُنَا مِنْ رِوَايَة عَائِشَة وَأَنَس وَابْن عَبَّاس رَضِيَ اللَّه عَنْهُمْ . وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّ أَصَحّهَا ثَلَاث وَسِتُّونَ ، وَتَأَوَّلُوا الْبَاقِي عَلَيْهِ . فَرِوَايَة سِتِّينَ اِقْتَصَرَ فِيهَا عَلَى الْعُقُود وَتَرْك الْكَسْر ، وَرِوَايَة الْخَمْس مُتَأَوَّلَة أَيْضًا ، وَحَصَلَ فِيهَا اِشْتِبَاه ، وَقَدْ أَنْكَرَ عُرْوَة عَلَى اِبْن عَبَّاس قَوْله : ( خَمْس وَسِتُّونَ ) وَنَسَبَهُ إِلَى الْغَلَط ، وَأَنَّهُ لَمْ يُدْرِكْ أَوَّل النُّبُوَّة ، وَلَا كَثُرَتْ صُحْبَته بِخِلَافِ الْبَاقِينَ . وَاتَّفَقُوا أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَقَامَ بِالْمَدِينَةِ بَعْد الْهِجْرَة عَشْر سِنِينَ ، وَبِمَكَّة قَبْل النُّبُوَّة أَرْبَعِينَ سَنَة ، وَإِنَّمَا الْخِلَاف فِي قَدْر إِقَامَته بِمَكَّة بَعْد النُّبُوَّة ، وَقِيلَ الْهِجْرَة . وَالصَّحِيح أَنَّهَا ثَلَاث عَشْرَة ، فَيَكُون عُمْره ثَلَاثًا وَسِتِّينَ ، وَهَذَا الَّذِي ذَكَرْنَاهُ أَنَّهُ بُعِثَ عَلَى رَأْس أَرْبَعِينَ سَنَة هُوَ الصَّوَاب الْمَشْهُور الَّذِي أَطْبَقَ عَلَيْهِ الْعُلَمَاء . وَحَكَى الْقَاضِي عِيَاض عَنْ اِبْن عَبَّاس وَسَعِيد بْن الْمُسَيِّب رِوَايَة شَاذَّة أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بُعِثَ عَلَى رَأْس ثَلَاث وَأَرْبَعِينَ سَنَة ، وَالصَّوَاب أَرْبَعُونَ كَمَا سَبَقَ ، وَوُلِدَ عَام الْفِيل عَلَى الصَّحِيح الْمَشْهُور ، وَقِيلَ : بَعْد الْفِيل بِثَلَاثِ سِنِينَ ، وَقِيلَ : بِأَرْبَعِ سِنِينَ . وَادَّعَى الْقَاضِي عِيَاض الْإِجْمَاع عَلَى عَام الْفِيل ، وَلَيْسَ كَمَا اِدَّعَى . وَاتَّفَقُوا أَنَّهُ وُلِدَ يَوْم الِاثْنَيْنِ فِي شَهْر رَبِيع الْأَوَّل ، وَتُوُفِّيَ الِاثْنَيْنِ مِنْ شَهْر رَبِيع الْأَوَّل ، وَاخْتَلَفُوا فِي يَوْم الْوِلَادَة هَلْ هُوَ ثَانِي الشَّهْر ، أَمْ ثَامِنه ، أَمْ عَاشِره ، أَمْ ثَانِي عَشَره ؟ وَيَوْم الْوَفَاة ثَانِي عَشَرَة ضُحَى وَاَللَّه أَعْلَم .

4330 - قَوْلهُ : ( لَيْسَ بِالطَّوِيلِ الْبَائِن ، وَلَا بِالْقَصِيرِ )
الْمُرَاد بِالْبَائِنِ زَائِد الطُّول أَيْ هُوَ بَيْن زَائِد الطُّول وَالْقَصِير ، وَهُوَ بِمَعْنَى مَا سَبَقَ أَنَّهُ كَانَ مُقَصَّدًا .
قَوْله : ( وَلَا الْأَبْيَض الْأَمْهَق وَلَا بِالْآدَمِ )
( الْأَمْهَق ) بِالْمِيمِ هُوَ شَدِيد الْبَيَاض كَلَوْنِ الْجِصّ ، وَهُوَ كَرِيه الْمَنْظَر ، وَرُبَّمَا تَوَهَّمَهُ النَّاظِر أَبْرَص . وَالْآدَم الْأَسْمَر ، مَعْنَاهُ لَيْسَ بِأَسْمَرَ ، وَلَا بِأَبْيَض كَرِيه الْبَيَاض ، بَلْ أَبْيَض بَيَاضًا نَيِّرًا . كَمَا قَالَ فِي الْحَدِيث السَّابِق : إِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ أَزْهَر اللَّوْن ، وَكَذَا قَالَ فِي الرِّوَايَة الَّتِي بَعْده : ( كَانَ أَزْهَر ) .

4334 - قَوْله : ( قُلْت لِعُرْوَة : كَمْ لَبِثَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمَكَّة ؟ قَالَ : عَشْرًا قُلْت : فَإِنَّ اِبْن عَبَّاس يَقُول : بِضْع عَشْرَة . قَالَ : فَغَفَرَهُ وَقَالَ : إِنَّمَا أَخَذَهُ مِنْ قَوْل الشَّاعِر )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا : ( فَغَفَّرَهُ ) بَالِغَيْنِ وَالْفَاء ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ رِوَايَة الْجُلُودِيّ ، وَمَعْنَاهُ دَعَا لَهُ بِالْمَغْفِرَةِ ، فَقَالَ : غَفَرَ اللَّه لَهُ ، وَهَذِهِ اللَّفْظَة يَقُولُونَهَا غَالِبًا لِمَنْ غَلِطَ فِي شَيْء ، فَكَأَنَّهُ قَالَ : أَخْطَأَ غَفَرَ اللَّه لَهُ . قَالَ الْقَاضِي : وَفِي رِوَايَة اِبْن مَاهَان : ( فَصَغَّرَهُ ) بِصَادٍ ثُمَّ غَيْن أَيْ اِسْتَصْغَرَهُ عَنْ مَعْرِفَته هَذَا ، وَإِدْرَاكه ذَلِكَ ، وَضَبْطه ، وَإِنَّمَا أَسْنَدَ فِيهِ إِلَى قَوْل الشَّاعِر ، وَلَيْسَ لَهُ عِلْم بِذَلِكَ ، وَيُرَجِّحُ الْقَاضِي هَذَا الْقَوْل . قَالَ : وَالشَّاعِر هُوَ أَبُو قَيْس صِرْمَة بْن أَبِي أَنَس حَيْثُ يَقُولُ : ثَوَى فِي قُرَيْش بِضْع عَشْرَة حُجَّة يَذْكُرُ لَوْ يَلْقَى خَلِيلًا مُوَاتِيًا وَقَدْ وَقَعَ هَذَا الْبَيْت فِي بَعْض نُسَخ صَحِيح مُسْلِم ، وَلَيْسَ هُوَ فِي عَامَّتهَا . قُلْت : وَأَبُو قَيْس هَذَا هُوَ صِرْمَة بْن أَبِي أَنَس بْن مَالِك بْن عَدِيّ بْن عَامِر بْن غَنَم بْن عَدِيّ بْن النَّجَّار الْأَنْصَارِيّ . هَكَذَا نَسَبَهُ اِبْن إِسْحَاق . قَالَ : كَانَ قَدْ تَرَهَّبَ فِي الْجَاهِلِيَّة ، وَلَبِسَ الْمُسُوح ، وَفَارَقَ الْأَوْثَان ، وَاغْتَسَلَ مِنْ الْجَنَابَة ، وَاِتَّخَذَ بَيْتًا لَهُ مَسْجِدًا لَا يَدْخُلُ عَلَيْهِ حَائِض ، وَلَا جُنُب ، وَقَالَ : أَعْبُدُ رَبّ إِبْرَاهِيم . فَلَمَّا قَدَمَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْمَدِينَة أَسْلَمَ ، فَحَسُنَ إِسْلَامه ، وَهُوَ شَيْخٌ كَبِيرٌ ، وَكَانَ قَوَّالًا بِالْحَقِّ ، وَكَانَ مُعَظِّمًا لِلَّهِ تَعَالَى فِي الْجَاهِلِيَّة ، يَقُولُ الشِّعْر فِي تَعْظِيمه سُبْحَانه وَتَعَالَى .

4338 - قَوْله : ( سَمِعَ مُعَاوِيَة يَخْطُبُ ، فَقَالَ : مَاتَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهُوَ اِبْن ثَلَاث وَسِتِّينَ ، وَأَبُو بَكْر وَعُمَر ، وَأَنَا اِبْن ثَلَاث وَسِتِّينَ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ، وَهُوَ صَحِيح ، وَتَقْدِيره : وَأَبُو بَكْر وَعُمَر كَذَلِكَ ، ثُمَّ اِسْتَأْنَفَ ، فَقَالَ : وَأَنَا اِبْن ثَلَاث وَسِتِّينَ أَيْ وَأَنَا مُتَوَقِّع مُوَافَقَتهمْ ، وَإِنِّي أَمُوت فِي سَنَتِي هَذِهِ .

4341 - قَوْله : ( يَسْمَع الصَّوْت ، وَيَرَى الضَّوْء )
قَالَ الْقَاضِي : أَيْ صَوْت الْهَاتِف بِهِ مِنْ الْمَلَائِكَة ، وَيَرَى الضَّوْء أَيْ نُور الْمَلَائِكَة وَنُور آيَات اللَّه تَعَالَى حَتَّى رَأَى الْمَلَك بِعَيْنِهِ وَشَافَهَهُ بِوَحْيِ اللَّه تَعَالَى .

ذَكَرَ هُنَا هَذِهِ الْأَسْمَاء ، وَلَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَسْمَاء أُخَر ، ذَكَرَ أَبُو بَكْر بْن الْعَرَبِيّ الْمَالِكِيّ فِي كِتَابه الْأَحْوَذِيّ فِي شَرْح التِّرْمِذِيّ عَنْ بَعْضهمْ أَنَّ لِلَّهِ تَعَالَى أَلْف اِسْم ، وَلِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَلْف اِسْم أَيْضًا ، ثُمَّ ذَكَرَ مِنْهَا عَلَى التَّفْصِيل بِضْعًا وَسِتِّينَ . قَالَ أَهْل اللُّغَة : يُقَال : رَجُل مُحَمَّد وَمَحْمُود إِذَا كَثُرَتْ خِصَاله الْمَحْمُودَة . وَقَالَ اِبْن فَارِس وَغَيْره : وَبِهِ سُمِّيَ نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُحَمَّدًا وَأَحْمَد ، أَيْ أَلْهَمَ اللَّه تَعَالَى أَهْله أَنْ سَمَّوْهُ بِهِ لِمَا عُلِمَ مِنْ جَمِيل صِفَاته .

4342 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَنَا الْمَاحِي الَّذِي يُمْحَى بِي الْكُفْر )
قَالَ الْعُلَمَاء : الْمُرَاد مَحْو الْكُفْر مِنْ مَكَّة وَالْمَدِينَة وَسَائِر بِلَاد الْعَرَب ، وَمَا زُوِيَ لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْأَرْض ، وَوُعِدَ أَنْ يَبْلُغهُ مُلْك أُمَّته . قَالُوا : وَيَحْتَمِل أَنَّ الْمُرَاد الْمَحْو الْعَامّ بِمَعْنَى الظُّهُور بِالْحُجَّةِ وَالْغَلَبَة كَمَا قَالَ تَعَالَى : { لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ } وَجَاءَ فِي حَدِيث آخَر تَفْسِير الْمَاحِي بِأَنَّهُ الَّذِي مُحِيَتْ بِهِ سَيِّئَات مَنْ اِتَّبَعَهُ ، فَقَدْ يَكُونُ الْمُرَادُ بِمَحْوِ الْكُفْر هَذَا ، وَيَكُون كَقَوْلِهِ تَعَالَى { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } وَالْحَدِيث الصَّحِيح " الْإِسْلَام يَهْدِم مَا كَانَ قَبْله " .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَنَا الْحَاشِر الَّذِي يُحْشَر النَّاس عَلَى عَقِبِي )
وَفِي الرِّوَايَة الثَّانِيَة ( عَلَى قَدَمِي ) فَأَمَّا الثَّانِيَة فَاتَّفَقَتْ النُّسَخ عَلَى أَنَّهَا ( عَلَى قَدَمِي ) ، لَكِنْ ضَبَطُوهُ بِتَخْفِيفِ الْيَاء عَلَى الْإِفْرَاد ، وَتَشْدِيدهَا عَلَى التَّثْنِيَة . وَأَمَّا الرِّوَايَة الْأُولَى فَهِيَ فِي مُعْظَم النُّسَخ ، وَفِي بَعْضهَا ( قَدَمِي ) كَالثَّانِيَةِ . قَالَ الْعُلَمَاء : مَعْنَاهُمَا يُحْشَرُونَ عَلَى أَثَرِي وَزَمَان نُبُوَّتِي ، وَرِسَالَتِي ، وَلَيْسَ بَعْدِي نَبِيّ ، وَقِيلَ : يَتْبَعُونَنِي .

4343 - أَمَّا ( الْعَاقِب )
فَفَسَّرَهُ فِي الْحَدِيث بِأَنَّهُ لَيْسَ بَعْده نَبِيّ أَيْ جَاءَ عَقِبَهُمْ . قَالَ اِبْن الْأَعْرَابِيّ : الْعَاقِب وَالْعُقُوب الَّذِي يَخْلُفُ فِي الْخَيْر مَنْ كَانَ قَبْلَهُ ، وَمِنْهُ عَقِب الرَّجُل لِوَلَدِهِ

4344 - قَوْله : ( وَالْمُقَفِّي وَنَبِيّ التَّوْبَة وَنَبِيّ الرَّحْمَة )
وَأَمَّا ( الْمُقَفِّي ) فَقَالَ شَمِر : هُوَ بِمَعْنَى الْعَاقِب ، وَقَالَ اِبْن الْأَعْرَابِيّ : هُوَ الْمُتَّبِع لِلْأَنْبِيَاءِ . يُقَالُ : قَفَوْته أَقْفُوهُ ، وَقَفَّيْته أُقَفِّيهِ إِذَا اِتَّبَعْته . وَقَافِيَةُ كُلّ شَيْء آخِره . وَأَمَّا ( نَبِيّ التَّوْبَة ، وَنَبِيّ الرَّحْمَة ) ، وَنَبِيّ الْمَرْحَمَة فَمَعْنَاهَا مُتَقَارِب ، وَمَقْصُودهَا أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَاءَ بِالتَّوْبَةِ وَبِالتَّرَاحُمِ . قَالَ اللَّه تَعَالَى { رُحَمَاء بَيْنهمْ } { وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ } وَاللَّهُ أَعْلَمُ وَفِي حَدِيث آخَر ( نَبِيّ الْمَلَاحِم ) لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بُعِثَ بِالْقِتَالِ . قَالَ الْعُلَمَاء : وَإِنَّمَا اِقْتَصَرَ عَلَى هَذِهِ الْأَسْمَاء مَعَ أَنَّهُ لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَسْمَاء غَيْرهَا كَمَا سَبَقَ لِأَنَّهَا مَوْجُودَة فِي الْكُتُب الْمُتَقَدِّمَة ، وَمَوْجُودَة لِلْأُمَمِ السَّالِفَة .

4346 - قَوْله : ( فَغَضِبَ حَتَّى بَانَ الْغَضَب فِي وَجْهه ، ثُمَّ قَالَ : مَا بَال أَقْوَام يَرْغَبُونَ عَمَّا رُخِّصَ لِي فِيهِ ؟ فَوَاَللَّهِ لَأَنَا أَعْلَمهُمْ بِاَللَّهِ وَأَشَدّهمْ لَهُ خَشْيَة )
فِيهِ الْحَثّ عَلَى الِاقْتِدَاء بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَالنَّهْي عَنْ التَّعَمُّق فِي الْعِبَادَة ، وَذَمّ التَّنَزُّه عَنْ الْمُبَاح شَكًّا فِي إِبَاحَته . وَفِيهِ الْغَضَب عِنْد اِنْتَهَاك حُرُمَات الشَّرْع ، وَإِنْ كَانَ الْمُنْتَهِك مُتَأَوِّلًا تَأْوِيلًا بَاطِلًا . وَفِيهِ حُسْن الْمُعَاشَرَة بِإِرْسَالِ التَّعْزِير وَالْإِنْكَار فِي الْجَمْع ، وَلَا يُعَيَّن فَاعِله ، فَيُقَال : مَا بَال أَقْوَام ؟ وَنَحْوه . وَفِيهِ أَنَّ الْقُرْب إِلَى اللَّه تَعَالَى سَبَب لِزِيَادَةِ الْعِلْم بِهِ وَشِدَّة خَشْيَته .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَوَاَللَّهِ لَأَنَا أَعْلَمهُمْ بِاَللَّهِ وَأَشَدّهمْ لَهُ خَشْيَة ) فَمَعْنَاهُ أَنَّهُمْ يَتَوَهَّمُونَ أَنَّ سُنَنهمْ عَمَّا فَعَلْت أَقْرَب لَهُمْ عِنْد اللَّه ، وَإِنْ فَعَلَ خِلَاف ذَلِكَ ، وَلَيْسَ كَمَا تَوَهَّمُوا ، بَلْ أَنَا أَعْلَمهُمْ بِاَللَّهِ ، وَأَشَدّهمْ لَهُ خَشْيَة . وَإِنَّمَا يَكُون الْقُرْب إِلَيْهِ سُبْحَانه وَتَعَالَى ، وَالْخَشْيَة لَهُ عَلَى حَسَبِ مَا أَمَرَ ، لَا بِمُخَيَّلَاتِ النُّفُوس ، وَتَكَلُّف أَعْمَال لَمْ يَأْمُرْ بِهَا . وَاللَّهُ أَعْلَمُ .

4347 - قَوْله : ( شِرَاج الْحَرَّة )
بِكَسْرِ الشِّين الْمُعْجَمَة وَبِالْجِيمِ هِيَ مَسَايِل الْمَاء ، وَاحِدهَا شَرْجَة . وَالْحَرَّة هِيَ الْأَرْض الْمَلْسَة فِيهَا حِجَارَة سُود .
قَوْله : ( سَرِّحْ الْمَاء )
أَيْ أَرْسِلْهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِسْقِ يَا زُبَيْر ، ثُمَّ أَرْسِلْ الْمَاء إِلَى جَارك فَغَضِبَ الْأَنْصَارِيّ فَقَالَ : يَا رَسُول اللَّه أَنْ كَانَ اِبْن عَمَّتك ، فَتَلَوَّنَ وَجْه نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، ثُمَّ قَالَ : يَا زُبَيْر اِسْقِ ثُمَّ اِحْبِسْ الْمَاء حَتَّى يَرْجِعَ إِلَى الْجَدْر ) أَمَّا
قَوْله : ( أَنْ كَانَ اِبْن عَمَّتك )
فَهُوَ بِفَتْحِ الْهَمْزَة أَيْ فَعَلْت هَذَا لِكَوْنِهِ اِبْن عَمَّتك .
وَقَوْله : ( تَلَوَّنَ وَجْهه )
أَيْ تَغَيَّرَ مِنْ الْغَضَب لَانْتَهَاك حُرُمَات النُّبُوَّة وَقُبْح كَلَام هَذَا الْإِنْسَان .
وَأَمَّا ( الْجَدْر )
فَبِفَتْحِ الْجِيم وَكَسْرهَا وَبِالدَّالِ الْمُهْمَلَة ، وَهُوَ الْجِدَار ، وَجَمْعُ الْجِدَار جُدُر ، كَكِتَابٍ وَكُتُب ، وَجَمْع الْجُدُر جُدُور ، كَفَلْسٍ وَفُلُوس . وَمَعْنَى ( يَرْجِعُ إِلَى الْجَدْر ) أَيْ يَصِير إِلَيْهِ ، وَالْمُرَاد بِالْجَدْرِ أَصْل الْحَائِط ، وَقِيلَ : أُصُول الشَّجَر ، وَالصَّحِيح الْأَوَّل ، وَقَدَّرَهُ الْعُلَمَاء أَنْ يَرْتَفِعَ الْمَاءُ فِي الْأَرْض كُلِّهَا حَتَّى يَبْتَلَّ كَعْب رِجْل الْإِنْسَان . فَلِصَاحِبِ الْأَرْض الْأُولَى الَّتِي تَلِي الْمَاء أَنْ يَحْبِسَ الْمَاء فِي الْأَرْض إِلَى هَذَا الْحَدّ ، ثُمَّ يُرْسِلَهُ إِلَى جَاره الَّذِي وَرَاءَهُ . وَكَانَ الزُّبَيْر صَاحِب الْأَرْض الْأُولَى ، فَأَدَلَّ عَلَيْهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَالَ : ( اِسْقِ ثُمَّ أَرْسِلْ الْمَاء إِلَى جَارك ) أَيْ اِسْقِ شَيْئًا يَسِيرًا دُونَ قَدْرِ حَقِّك ، ثُمَّ أَرْسِلْهُ إِلَى جَارك إِدْلَالًا عَلَى الزُّبَيْر ، وَلِعِلْمِهِ بِأَنَّهُ يَرْضَى بِذَلِكَ ، وَيُؤْثِرُ الْإِحْسَان إِلَى جَاره ، فَلَمَّا قَالَ الْجَار مَا قَالَ ، أَمَرَهُ أَنْ يَأْخُذَ جَمِيعَ حَقِّهِ ، وَقَدْ سَبَقَ شَرْح هَذَا الْحَدِيث وَاضِحًا فِي بَابه . قَالَ الْعُلَمَاء : وَلَوْ صَدَرَ مِثْل هَذَا الْكَلَام الَّذِي تَكَلَّمَ بِهِ الْأَنْصَارِيّ الْيَوْم مِنْ إِنْسَان مِنْ نِسْبَتِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى هَوًى كَانَ كُفْرًا ، وَجَرَتْ عَلَى قَائِله أَحْكَام الْمُرْتَدِّينَ ، فَيَجِبُ قَتْلُهُ بِشَرْطِهِ . قَالُوا : وَإِنَّمَا تَرَكَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَنَّهُ كَانَ فِي أَوَّل الْإِسْلَام يَتَأَلَّفُ النَّاس ، وَيَدْفَعُ بِاَلَّتِي هِيَ أَحْسَن ، وَيَصْبِرُ عَلَى أَذَى الْمُنَافِقِينَ وَمَنْ فِي قَلْبه مَرَض ، وَيَقُول : " يَسِّرُوا وَلَا تُعَسِّرُوا ، وَبَشِّرُوا وَلَا تُنَفِّرُوا " وَيَقُولُ : " لَا يَتَحَدَّث النَّاس أَنَّ مُحَمَّدًا يَقْتُلُ أَصْحَابه " وَقَدْ قَالَ اللَّه تَعَالَى : { وَلَا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلَّا قَلِيلًا مِنْهُمْ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } قَالَ الْقَاضِي : وَحَكَى الدَّاوُدِيّ أَنَّ هَذَا الرَّجُل الَّذِي خَاصَمَ الزُّبَيْر كَانَ مُنَافِقًا ، وَقَوْله فِي الْحَدِيث إِنَّهُ أَنْصَارِيّ لَا يُخَالِفُ هَذَا ، لِأَنَّهُ كَانَ مِنْ قَبِيلَتهمْ ، لَا مِنْ الْأَنْصَار الْمُسْلِمِينَ .
وَأَمَّا قَوْله فِي آخِرِ الْحَدِيث : ( فَقَالَ الزُّبَيْر : وَاَللَّه إِنِّي لَأَحْسَبُ هَذِهِ الْآيَة نَزَلَتْ فِيهِ { فَلَا وَرَبِّك لَا يُؤْمِنُونَ الْآيَة }
فَهَكَذَا قَالَ طَائِفَةٌ فِي سَبَب نُزُولهَا ، وَقِيلَ : نَزَلَتْ فِي رَجُلَيْنِ تَحَاكَمَا إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَحَكَمَ عَلَى أَحَدهمَا ، فَقَالَ : اِرْفَعْنِي إِلَى عُمَر بْن الْخَطَّاب . وَقِيلَ : فِي يَهُودِيّ وَمُنَافِق اِخْتَصَمَا إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَلَمْ يَرْضَ الْمُنَافِق بِحُكْمِهِ وَطَلَبَ الْحُكْم عِنْد الْكَاهِن . قَالَ اِبْن جَرِير : يَجُوزُ أَنَّهَا نَزَلَتْ فِي الْجَمِيع وَاَللَّه أَعْلَم .

مَقْصُود أَحَادِيث الْبَاب أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَاهُمْ عَنْ إِكْثَار السُّؤَال ؛ وَالِابْتِدَاء بِالسُّؤَالِ عَمَّا لَا يَقَعُ ، وَكَرِهَ ذَلِكَ لِمَعَانٍ مِنْهَا أَنَّهُ رُبَّمَا كَانَ سَبَبًا لِتَحْرِيمِ شَيْء عَلَى الْمُسْلِمِينَ ، فَيَلْحَقُهُمْ بِهِ الْمَشَقَّة ، وَقَدْ بَيَّنَ هَذَا بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْحَدِيث الْأَوَّل ( أَعْظَمُ الْمُسْلِمِينَ جُرْمًا مَنْ سَأَلَ عَنْ شَيْء لَمْ يَحْرُمْ عَلَى الْمُسْلِمِينَ ، فَحَرُمَ عَلَيْهِمْ مِنْ أَجْلِ مَسْأَلَتِهِ ) ، وَمِنْهَا أَنَّهُ رُبَّمَا كَانَ فِي الْجَوَاب مَا يَكْرَهُهُ السَّائِلُ ، وَيَسُوؤُه وَلِهَذَا أَنْزَلَ اللَّه تَعَالَى فِي ذَلِكَ قَوْله تَعَالَى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ } كَمَا صَرَّحَ بِهِ فِي الْحَدِيث فِي سَبَب نُزُولهَا ، وَمِنْهَا أَنَّهُمْ رُبَّمَا أَحْفَوْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْمَسْأَلَةِ ، وَالْحَفْوَى الْمَشَقَّة وَالْأَذَى ، فَيَكُون ذَلِكَ سَبَبًا لِهَلَاكِهِمْ ، وَقَدْ صَرَّحَ بِهَذَا فِي حَدِيث أَنَس الْمَذْكُور فِي الْكِتَاب فِي قَوْله : ( سَأَلُوا نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى أَحْفَوْهُ بِالْمَسْأَلَةِ ) إِلَى آخِره . وَقَدْ قَالَ اللَّه تَعَالَى : { إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمْ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا } .

4348 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا نَهَيْتُكُمْ عَنْهُ فَاجْتَنِبُوهُ ، وَمَا أَمَرْتُكُمْ بِهِ فَافْعَلُوا مِنْهُ مَا اِسْتَطَعْتُمْ )
هَذَا الْحَدِيث سَبَقَ شَرْحه وَاضِحًا فِي كِتَاب الْحَجّ ، وَهُوَ مِنْ قَوَاعِد الْإِسْلَام .

4349 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ أَعْظَم الْمُسْلِمِينَ فِي الْمُسْلِمِينَ جُرْمًا مَنْ سَأَلَ عَنْ شَيْء لَمْ يَحْرُم عَلَى الْمُسْلِمِينَ ، فَحَرُمَ عَلَيْهِمْ مِنْ أَجْل مَسْأَلَته )
وَفِي رِوَايَة : ( مَنْ سَأَلَ عَنْ شَيْء وَنَقَّرَ عَنْهُ ) أَيْ بَالَغَ فِي الْبَحْث عَنْهُ وَالِاسْتِقْصَاء . قَالَ الْقَاضِي عِيَاض : الْمُرَاد بِالْجُرْمِ هُنَا الْحَرَج عَلَى الْمُسْلِمِينَ ، لَا أَنَّهُ الْجُرْم الَّذِي هُوَ الْإِثْم الْمُعَاقَب عَلَيْهِ ، لِأَنَّ السُّؤَال كَانَ مُبَاحًا ، وَلِهَذَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَلُونِي ) هَذَا كَلَام الْقَاضِي ، وَهَذَا الَّذِي قَالَهُ الْقَاضِي ضَعِيف ، بَلْ بَاطِل . وَالصَّوَاب الَّذِي قَالَهُ الْخَطَّابِيُّ وَصَاحِب التَّحْرِير وَجَمَاهِير الْعُلَمَاء فِي شَرْح هَذَا الْحَدِيث أَنَّ الْمُرَاد بِالْجُرْمِ هُنَا الْإِثْم وَالذَّنْب . قَالُوا : وَيُقَالُ مِنْهُ : جَرَمَ بِالْفَتْحِ ، وَاجْتَرَمَ ، وَتَجَرَّمَ ، إِذَا أَثِمَ . قَالَ الْخَطَّابِيُّ وَغَيْره : هَذَا الْحَدِيث فِيمَنْ سَأَلَ تَكَلُّفًا أَوْ تَعَنُّتًا فِيمَا لَا حَاجَةَ بِهِ إِلَيْهِ . فَأَمَّا مَنْ سَأَلَ لِضَرُورَةٍ ، بِأَنْ وَقَعَتْ لَهُ مَسْأَلَة ، فَسَأَلَ عَنْهَا ، فَلَا إِثْم عَلَيْهِ ، وَلَا عُتْبَ ، لِقَوْلِهِ تَعَالَى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ } . قَالَ صَاحِب التَّحْرِير وَغَيْره : فِيهِ دَلِيل عَلَى أَنَّ مَنْ عَمِلَ مَا فِيهِ إِضْرَار بِغَيْرِهِ كَانَ آثِمًا .

4350 - سبق شرحه بالباب

4351 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عُرِضَتْ عَلَيَّ الْجَنَّة وَالنَّار ، فَلَمْ أَرَ كَالْيَوْمِ فِي الْخَيْر وَالشَّرّ ، وَلَوْ تَعْلَمُونَ مَا أَعْلَم لَضَحِكْتُمْ قَلِيلًا ، وَلَبَكَيْتُمْ كَثِيرًا )
فِيهِ أَنَّ الْجَنَّة وَالنَّار مَخْلُوقَتَانِ ، وَقَدْ سَبَقَ شَرْح عَرْضهمَا . وَمَعْنَى الْحَدِيث لَمْ أَرَ خَيْرًا أَكْثَر مِمَّا رَأَيْته الْيَوْم فِي الْجَنَّة ، وَلَا شَرًّا أَكْثَر مِمَّا رَأَيْته الْيَوْم فِي النَّار ، وَلَوْ رَأَيْتُمْ مَا رَأَيْت ، وَعَلِمْتُمْ مَا عَلِمْت مِمَّا رَأَيْته الْيَوْم ، وَقَبْل الْيَوْم ، لَأَشْفَقْتُمْ إِشْفَاقًا بَلِيغًا ، وَلَقَلَّ ضَحِكُكُمْ ، وَكَثُرَ بُكَاؤُكُمْ . وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ لَا كَرَاهَة فِي اِسْتِعْمَال لَفْظَة ( لَوْ ) فِي مِثْل هَذَا . وَاللَّهُ أَعْلَمُ .
قَوْله : ( غَطَّوْا رُءُوسهمْ وَلَهُمْ خَنِين )
هُوَ بِالْخَاءِ الْمُعْجَمَة ، هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ، وَلِمُعْظَمِ الرُّوَاة ، وَلِبَعْضِهِمْ بِالْحَاءِ الْمُهْمَلَة ، وَمِمَّنْ ذَكَرَ الْوَجْهَيْنِ الْقَاضِي وَصَاحِب التَّحْرِير وَآخَرُونَ . قَالُوا : وَمَعْنَاهُ بِالْمُعْجَمَةِ صَوْت الْبُكَاء ، وَهُوَ نَوْعٌ مِنْ الْبُكَاء دُون الِانْتِحَاب . قَالُوا : وَأَصْل الْخَنِين خُرُوج الصَّوْت مِنْ الْأَنْف كَالْحَنِينِ بِالْمُهْمَلَةِ مِنْ الْفَم . وَقَالَ الْخَلِيل : هُوَ صَوْت فِيهِ غُنَّة ، وَقَالَ الْأَصْمَعِيّ : إِذَا تَرَدَّدَ بُكَاؤُهُ ، فَصَارَ فِي كَوْنه غُنَّة ، فَهُوَ خَنِين . وَقَالَ أَبُو زَيْد : الْخَنِين مِثْل الْحَنِين ، وَهُوَ شَدِيد الْبُكَاء .

4353 - قَوْله : ( فَلَمَّا أَكْثَرَ رَسُولُ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَقُولَ : سَلُونِي بَرَكَ عُمَر ، فَقَالَ رَضِينَا بِاَللَّهِ رَبًّا ، وَبِالْإِسْلَامِ دِينًا ، وَبِمُحَمَّدٍ رَسُولًا ، فَسَكَتَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين قَالَ عُمَر ذَلِكَ )
قَالَ الْعُلَمَاء : هَذَا الْقَوْل مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَحْمُول عَلَى أَنَّهُ أُوحِيَ إِلَيْهِ ، وَإِلَّا فَلَا يَعْلَم كُلّ مَا سُئِلَ عَنْهُ مِنْ الْمُغَيِّبَات إِلَّا بِإِعْلَامِ اللَّه تَعَالَى . قَالَ الْقَاضِي : وَظَاهِر الْحَدِيث أَنَّ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَلُونِي ) إِنَّمَا كَانَ غَضَبًا كَمَا قَالَ فِي الرِّوَايَة الْأُخْرَى : سُئِلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ أَشْيَاء كَرِهَهَا ، فَلَمَّا أَكْثَر عَلَيْهِ غَضِبَ ، ثُمَّ قَالَ لِلنَّاسِ " سَلُونِي " وَكَانَ اِخْتِيَاره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَرْك تِلْكَ الْمَسَائِل ، لَكِنْ وَافَقَهُمْ فِي جَوَابهَا لِأَنَّهُ لَا يُمْكِن رَدّ السُّؤَال ، وَلِمَا رَآهُ مِنْ حِرْصهمْ عَلَيْهَا . وَاللَّهُ أَعْلَمُ .
وَأَمَّا بُرُوك عُمَر رَضِيَ اللَّه عَنْهُ وَقَوْله فَإِنَّمَا فَعَلَهُ أَدَبًا وَإِكْرَامًا لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَشَفَقَة عَلَى الْمُسْلِمِينَ لِئَلَّا يُؤْذُوا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَيَهْلَكُوا . وَمَعْنَى كَلَامه رَضِينَا بِمَا عِنْدنَا مِنْ كِتَاب اللَّه تَعَالَى ، وَسُنَّة نَبِيّنَا مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَاكْتَفَيْنَا بِهِ عَنْ السُّؤَال ، فَفِيهِ أَبْلَغُ كِفَايَة .
قَوْلهمْ : ( قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَوْلَى وَاَلَّذِي نَفْس مُحَمَّد بِيَدِهِ لَقَدْ عُرِضْت عَلَيَّ الْجَنَّة وَالنَّار آنِفًا فِي عُرْض هَذَا الْحَائِط )
أَمَّا لَفْظَة ( أَوْلَى ) فَهِيَ تَهْدِيد وَوَعِيد ، وَقِيلَ : كَلِمَة تَلَهُّف ، فَعَلَى هَذَا يَسْتَعْمِلهَا مَنْ نَجَا مِنْ أَمْر عَظِيم . وَالصَّحِيح الْمَشْهُور أَنَّهَا لِلتَّهْدِيدِ ، وَمَعْنَاهَا قَرُبَ مِنْكُمْ مَا تَكْرَهُونَهُ ، وَمِنْهُ قَوْله تَعَالَى : { أَوْلَى لَك فَأَوْلَى } أَيْ قَارَبَك مَا تَكْرَهُ فَاحْذَرْهُ ، مَأْخُوذ مِنْ الْوَلِيّ ، وَهُوَ الْقُرْب . وَأَمَّا ( آنِفًا ) فَمَعْنَاهُ قَرِيبًا السَّاعَة ، وَالْمَشْهُور فِيهِ الْمَدّ ، وَيُقَالُ بِالْقَصْرِ ، وَقُرِئَ بِهِمَا فِي السَّبْع ، الْأَكْثَرُونَ بِالْمَدِّ . وَ ( عُرْض الْحَائِط ) بِضَمِّ الْعَيْن جَانِبه .
قَوْله : ( أَنَّ أُمّ عَبْد اللَّه بْن حُذَافَة قَالَتْ لَهُ : أَأَمِنْت أَنْ تَكُونَ أُمّك قَدْ قَارَفَتْ بَعْض مَا يُقَارِفُ نِسَاء الْجَاهِلِيَّة فَتَفْضَحهَا عَلَى أَعْيُن النَّاس ؟ فَقَالَ اِبْنهَا : وَاَللَّه لَوْ أَلْحَقَنِي بِعَبْدٍ أَسْوَد لَلَحِقْته )
. أَمَّا قَوْلهَا : ( قَارَفَتْ ) مَعْنَاهُ عَمِلَتْ سُوءًا ، وَالْمُرَاد الزِّنَا ، وَالْجَاهِلِيَّة هُمْ مِنْ قِبَل النُّبُوَّة ، سُمُّوا بِهِ لِكَثْرَةِ جَهَالَاتهمْ . وَكَانَ سَبَب سُؤَاله أَنَّ بَعْض النَّاس كَانَ يَطْعَن فِي نَسَبه عَلَى عَادَة الْجَاهِلِيَّة مِنْ الطَّعْن فِي الْأَنْسَاب ، وَقَدْ بُيِّنَ هَذَا فِي الْحَدِيث الْآخَر بِقَوْلِهِ : ( كَانَ يُلَاحَى ، فَيُدْعَى لِغَيْرِ أَبِيهِ ) ، وَالْمُلَاحَاة الْمُخَاصَمَة وَالسِّبَاب . وَقَوْلهَا : ( فَتَفْضَحهَا ) مَعْنَاهُ لَوْ كُنْت مِنْ زِنَا فَنَفَاك عَنْ أَبِيك حُذَافَة فَضَحْتنِي ، وَأَمَّا قَوْله : ( لَوْ أَلْحَقَنِي بِعَبْدٍ لَلَحِقْته ) فَقَدْ يُقَالُ : هَذَا لَا يُتَصَوَّرُ ، لِأَنَّ الزِّنَا لَا يَثْبُتُ بِهِ النَّسَب . وَيُجَابُ عَنْهُ بِأَنَّهُ يَحْتَمِل وَجْهَيْنِ : أَحَدهمَا أَنَّ اِبْن حُذَافَة مَا كَانَ بَلَغَهُ هَذَا الْحُكْم ، وَكَانَ يَظُنُّ أَنَّ وَلَد الزِّنَا يَلْحَق الزَّانِي ، وَقَدْ خَفِيَ هَذَا عَلَى أَكْبَرَ مِنْهُ ، وَهُوَ سَعْد بْن أَبِي وَقَّاص حِين خَاصَمَ فِي اِبْن وَلِيدَة زَمْعَة ، فَظَنَّ أَنَّهُ يَلْحَق أَخَاهُ بِالزِّنَا . وَالثَّانِي أَنَّهُ يُتَصَوَّر الْإِلْحَاق بَعْد وَطِئَهَا بِشُبْهَةٍ ، فَيَثْبُتُ النَّسَب مِنْهُ . وَاللَّهُ أَعْلَمُ .

4354 - قَوْله : ( حَدَّثَنَا يُوسُف بْن حَمَّاد الْمَعْنِيّ )
هُوَ بِكَسْرِ النُّون وَتَشْدِيد الْيَاء . قَالَ السَّمْعَانِيّ : مَنْسُوب إِلَى مَعْن بْن زَائِدَة . وَهَذَا الْإِسْنَاد كُلُّهُ بَصْرِيُّونَ .
قَوْله : ( أَحْفَوْهُ بِالْمَسْأَلَةِ )
أَيْ أَكْثَرُوا فِي الْإِلْحَاح وَالْمُبَالَغَة فِيهِ . وَيُقَال : أَحْفَى وَأَلْحَفَ وَأَلَحَّ بِمَعْنًى .
قَوْله : ( فَلَمَّا سَمِعَ ذَلِكَ الْقَوْم أَرَمُّوا )
هُوَ بِفَتْحِ الرَّاء وَتَشْدِيد الْمِيم الْمَضْمُومَة أَيْ سَكَتُوا ، وَأَصْله مِنْ الْمَرَمَّة ، وَهِيَ الشُّقَّة ، أَيْ ضَمُّوا شِفَاههمْ بَعْضهَا عَلَى بَعْض ، فَلَمْ يَتَكَلَّمُوا ، وَمِنْهُ رَمَّتْ الشَّاة الْحَشِيش ضَمَّتْهُ بِشَفَتَيْهَا .
قَوْله : ( أَنْشَأَ رَجُل ثُمَّ أَنْشَأَ عُمَر )
قَالَ أَهْل اللُّغَة : مَعْنَاة اِبْتَدَأَ ، وَمِنْهُ أَنْشَأَ اللَّه الْخَلْق أَيْ اِبْتَدَأَهُمْ .

4355 - سبق شرحه بالباب

فِيهِ حَدِيث إِبَار النَّخِيل ، وَأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( مَا أَظُنّ يُغْنِي ذَلِكَ شَيْئًا فَخَرَجَ شَيْئًا ، فَقَالَ إِنْ كَانَ يَنْفَعُهُمْ ذَلِكَ فَلْيَصْنَعُوهُ ، فَإِنِّي إِنَّمَا ظَنَنْت ظَنًّا ، فَلَا تُؤَاخِذُونِي بِالظَّنِّ ، وَلَكِنْ إِذَا حَدَّثْتُكُمْ عَنْ اللَّه شَيْئًا فَخُذُوا بِهِ ) وَفِي رِوَايَة : ( إِذَا أَمَرْتُكُمْ بِشَيْءٍ مِنْ دِينكُمْ فَخُذُوا بِهِ ، وَإِذَا أَمَرْتُكُمْ بِشَيْءٍ مِنْ رَأْي فَإِنَّمَا أَنَا بَشَرٌ ) وَفِي رِوَايَة : ( أَنْتُمْ أَعْلَم بِأَمْرِ دُنْيَاكُمْ ) قَالَ الْعُلَمَاء : قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِنْ رَأْي ) أَيْ فِي أَمْر الدُّنْيَا وَمَعَايِشهَا لَا عَلَى التَّشْرِيع . فَأَمَّا مَا قَالَهُ بِاجْتِهَادِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَرَآهُ شَرْعًا يَجِبُ الْعَمَل بِهِ ، وَلَيْسَ إِبَارُ النَّخْل مِنْ هَذَا النَّوْع ، بَلْ مِنْ النَّوْع الْمَذْكُور قَبْله ، مَعَ أَنَّ لَفْظَةَ الرَّأْي إِنَّمَا أَتَى بِهَا عِكْرِمَة عَلَى الْمَعْنَى لِقَوْلِهِ فِي آخِرِ الْحَدِيث : قَالَ عِكْرِمَة : أَوْ نَحْو هَذَا ، فَلَمْ يُخْبِرْ بِلَفْظِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُحَقَّقًا . قَالَ الْعُلَمَاء : وَلَمْ يَكُنْ هَذَا الْقَوْل خَبَرًا ، وَإِنَّمَا كَانَ ظَنًّا كَمَا بَيَّنَهُ فِي هَذِهِ الرِّوَايَات . قَالُوا : وَرَأْيه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أُمُور الْمَعَايِش وَظَنّه كَغَيْرِهِ ، فَلَا يُمْتَنَعُ وُقُوع مِثْل هَذَا ، وَلَا نَقْص فِي ذَلِكَ ، وَسَبَبه تَعَلُّق هِمَمهمْ بِالْآخِرَةِ وَمَعَارِفهَا . وَاللَّهُ أَعْلَمُ .

4356 - قَوْله : ( يُلَقِّحُونَهُ )
هُوَ بِمَعْنَى يَأْبُرُونَ فِي الرِّوَايَة الْأُخْرَى ، وَمَعْنَاهُ إِدْخَال شَيْء مِنْ طَلْع الذَّكَرِ فِي طَلْع الْأُنْثَى فَتَعَلَّقَ بِإِذْنِ اللَّه .

4357 - قَوْله : ( حَدَّثَنِي أَحْمَد بْن جَعْفَر الْمَعْقِرِيّ )
هُوَ بِفَتْحِ الْمِيم وَإِسْكَان الْعَيْن الْمُهْمَلَة وَكَسْر الْقَاف مَنْسُوب إِلَى مَعْقِر وَهِيَ نَاحِيَة مِنْ الْيَمَن .
وَ ( يَأْبُرُونَ )
بِكَسْرِ الْبَاء وَضَمّهَا . يُقَالُ مِنْهُ : أَبَرَ يَأْبُرُ وَيَأْبِرُ كَبَذَرَ يَبْذُرُ وَيَبْذِرُ ، وَيُقَالُ : أَبَّرَ يُؤَبِّرُ بِالتَّشْدِيدِ تَأْبِيرًا .
قَوْله ( فَنَفَضَتْ أَوْ فَنَقَصَتْ )
هُوَ بِفَتْحِ الْحُرُوف كُلّهَا ، وَالْأَوَّل بِالْفَاءِ وَالضَّاد الْمُعْجَمَة ، وَالثَّانِي بِالْقَافِ وَالْمُهْمَلَة .
وَأَمَّا قَوْله فِي آخِر الْحَدِيث : ( قَالَ الْمَعْقِرِيّ : فَنَفَضَتْ )
بِالْفَاءِ وَالْمُعْجَمَة ، وَمَعْنَاهُ أَسْقَطَتْ تَمْرهَا . قَالَ أَهْل اللُّغَة : وَيُقَالُ لِذَلِكَ الْمُتَسَاقِط النَّفَض بِفَتْحِ النُّون وَالْفَاء بِمَعْنَى الْمَنْفُوض ، كَالْخَبَطِ بِمَعْنَى الْمَخْبُوط . وَأَنْفَضَ الْقَوْم فَنِيَ زَادُهُمْ .

4358 - قَوْله : ( فَخَرَجَ شِيصًا )
هُوَ بِكَسْرِ الشِّين الْمُعْجَمَة وَإِسْكَان الْيَاء الْمُثَنَّاة تَحْت وَبِصَادٍ مُهْمَلَة ، وَهُوَ الْبُسْر الرَّدِيء الَّذِي إِذَا يَبِسَ صَارَ حَشَفًا ، وَقِيلَ : أَرْدَأ الْبُسْر ، وَقِيلَ : تَمْر رَدِيء ، وَهُوَ مُتَقَارِب .

4359 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاَلَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَيَأْتِيَنَّ عَلَى أَحَدكُمْ يَوْم وَلَا يَرَانِي ، ثُمَّ لَأَنْ يَرَانِي أَحَبّ إِلَيْهِ مِنْ أَهْله وَمَاله مَعَهُمْ قَالَ أَبُو إِسْحَاق : الْمَعْنَى فِيهِ عِنْدِي لَأَنْ يَرَانِي مَعَهُمْ أَحَبّ إِلَيْهِ مِنْ أَهْله وَمَاله ، وَهُوَ عِنْدِي مُقَدَّم وَمُؤَخَّر )
هَذَا الَّذِي قَالَهُ أَبُو إِسْحَاق هُوَ الَّذِي قَالَهُ الْقَاضِي عِيَاض ، وَاقْتَصَرَ عَلَيْهِ ، قَالَ : تَقْدِيره لَأَنْ يَرَانِي مَعَهُمْ أَحَبّ إِلَيْهِ مِنْ أَهْله وَمَاله ، ثُمَّ لَا يَرَانِي . وَكَذَا جَاءَ فِي مُسْنَد سَعِيد بْن مَنْصُور " لَيَأْتِيَنَّ عَلَى أَحَدكُمْ يَوْم لَأَنْ يَرَانِي أَحَبّ إِلَيْهِ مِنْ أَنْ يَكُون لَهُ مِثْل أَهْله وَمَاله ثُمَّ لَا يَرَانِي " أَيْ رُؤْيَته إِيَّايَ أَفْضَل عِنْده ، وَأَحْظَى مِنْ أَهْله وَمَاله . هَذَا كَلَام الْقَاضِي . وَالظَّاهِر أَنَّ قَوْله فِي تَقْدِيم : ( لَأَنْ يَرَانِي ) ، وَتَأْخِير : ( مِنْ أَهْله لَا يَرَانِي ) كَمَا قَالَ . وَأَمَّا لَفْظَة ( مَعَهُمْ ) فَعَلَى ظَاهِرهَا ، وَفِي مَوْضِعهَا ، وَتَقْدِير الْكَلَام : يَأْتِي عَلَى أَحَدكُمْ يَوْم لَأَنْ يَرَانِي فِيهِ لَحْظَة ثُمَّ لَا يَرَانِي بَعْدهَا أَحَبّ إِلَيْهِ مِنْ أَهْله وَمَاله جَمِيعًا . وَمَقْصُود الْحَدِيث حَثّهمْ عَلَى مُلَازَمَة مَجْلِسه الْكَرِيم وَمُشَاهَدَته حَضَرًا وَسَفَرًا لِلتَّأَدُّبِ بِآدَابِهِ ، وَتَعَلُّم الشَّرَائِع وَحِفْظهَا لِيُبَلِّغُوهَا ، وَإِعْلَامهمْ أَنَّهُمْ سَيَنْدَمُونَ عَلَى مَا فَرَّطُوا فِيهِ مِنْ الزِّيَادَة مِنْ مُشَاهَدَته وَمُلَازَمَته . وَمِنْهُ قَوْل عُمَر رَضِيَ اللَّه عَنْهُ : أَلْهَانِي عَنْهُ الصَّفْق بِالْأَسْوَاقِ . وَاللَّهُ أَعْلَمُ .

4360 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَا أَوْلَى النَّاس بِابْنِ مَرْيَم الْأَنْبِيَاء أَوْلَاد عَلَّات وَلَيْسَ بَيْنِي وَبَيْنه نَبِيّ )
وَفِي رِوَايَة : ( أَنَا أَوْلَى النَّاس بِعِيسَى بْن مَرْيَم فِي الْأُولَى وَالْآخِرَة قَالُوا : كَيْف يَا رَسُول اللَّه ؟ قَالَ : الْأَنْبِيَاء إِخْوَة مِنْ عَلَّات ، وَأُمَّهَاتهمْ شَتَّى ، وَدِينهمْ وَاحِد ، وَلَيْسَ بَيْننَا نَبِيّ ) قَالَ الْعُلَمَاء : أَوْلَاد الْعَلَّات بِفَتْحِ الْعَيْن الْمُهْمَلَة وَتَشْدِيد اللَّام هُمْ الْإِخْوَة لِأَبٍ مِنْ أُمَّهَات شَتَّى . وَأَمَّا الْإِخْوَة مِنْ الْأَبَوَيْنِ فَيُقَال لَهُمْ أَوْلَاد الْأَعْيَان . قَالَ جُمْهُور الْعُلَمَاء : مَعْنَى الْحَدِيث أَصْل إِيمَانهمْ وَاحِد ، وَشَرَائِعهمْ مُخْتَلِفَة ، فَإِنَّهُمْ مُتَّفِقُونَ فِي أُصُول التَّوْحِيد ، وَأَمَّا فُرُوع الشَّرَائِع فَوَقَعَ فِيهَا الِاخْتِلَاف .

4361 - سبق شرحه بالباب

4362 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَدِينهمْ وَاحِد )
فَالْمُرَاد بِهِ أُصُول التَّوْحِيد ، وَأَصْل طَاعَة اللَّه تَعَالَى ، وَإِنْ اِخْتَلَفَتْ صِفَتهَا ، وَأُصُول التَّوْحِيد وَالطَّاعَة جَمِيعًا
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَا أَوْلَى النَّاس بِعِيسَى )
فَمَعْنَاهُ أَخَصّ بِهِ لِمَا ذَكَرَهُ .

4363 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ مَوْلُود يُولَدُ إِلَّا نَخَسَهُ الشَّيْطَان فَيَسْتَهِلُّ صَارِخًا مِنْ نَخْسَةِ الشَّيْطَان إِلَّا اِبْن مَرْيَم وَأُمّه )
هَذِهِ فَضِيلَة ظَاهِرَة ، وَظَاهِر الْحَدِيث اِخْتِصَاصهَا بِعِيسَى وَأُمّه ، وَاخْتَارَ الْقَاضِي عِيَاض أَنَّ جَمِيع الْأَنْبِيَاء يُشَارِكُونَ فِيهَا .

4365 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( صِيَاح الْمَوْلُود حِين يَقَع نَزْغَة مِنْ الشَّيْطَان )
أَيْ حِين يَسْقُطُ مِنْ بَطْن أُمّه ، وَمَعْنَى نَزْغَة نَخْسَة وَطَعْنَة ، مِنْهُ قَوْله : نَزَغَهُ بِكَلِمَةِ سُوء أَيْ رَمَاهُ بِهَا .

4366 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رَأَى عِيسَى رَجُلًا يَسْرِقُ فَقَالَ لَهُ عِيسَى : سَرَقْت قَالَ : كَلَّا وَاَلَّذِي لَا إِلَه إِلَّا هُوَ ، فَقَالَ عِيسَى : آمَنْت بِاَللَّهِ ، وَكَذَّبْت نَفْسِي )
قَالَ الْقَاضِي : ظَاهِر الْكَلَام صَدَّقْت مَنْ حَلَفَ بِاَللَّهِ تَعَالَى ، وَكَذَّبْت مَا ظَهَرَ لِي مِنْ ظَاهِر سَرِقَتِهِ ، فَلَعَلَّهُ أَخَذَ مَاله فِيهِ حَقٌّ ، أَوْ بِإِذْنِ صَاحِبه ، أَوْ لَمْ يَقْصِدْ الْغَصْب وَالِاسْتِيلَاء ، أَوْ ظَهَرَ لَهُ مِنْ مَدِّ يَده أَنَّهُ أَخَذَ شَيْئًا ، فَلَمَّا حَلَفَ لَهُ أَسْقَطَ ظَنَّهُ ، وَرَجَعَ عَنْهُ .

4367 - قَوْله : ( جَاءَ رَجُل إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا خَيْر الْبَرِيَّة فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ذَاكَ إِبْرَاهِيم عَلَيْهِ الصَّلَاة وَالسَّلَام )
قَالَ الْعُلَمَاء : إِنَّمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا تَوَاضُعًا وَاحْتِرَامًا لِإِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِخُلَّتِهِ وَأُبُوَّته ، وَإِلَّا فَنَبِيُّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَفْضَل كَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَنَا سَيِّد وَلَد آدَم " وَلَمْ يَقْصِد بِهِ الِافْتِخَار وَلَا التَّطَاوُل عَلَى مَنْ تَقَدَّمَهُ ، بَلْ قَالَهُ بَيَانًا لِمَا أُمِرَ بِبَيَانِهِ وَتَبْلِيغه ، وَلِهَذَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " وَلَا فَخْر " لِيَنْفِيَ مَا قَدْ يَتَطَرَّق إِلَى بَعْض الْأَفْهَام السَّخِيفَة وَقِيلَ : يَحْتَمِلُ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : إِبْرَاهِيم خَيْر الْبَرِيَّة قَبْل أَنْ يَعْلَم أَنَّهُ سَيِّد وَلَد آدَم . فَإِنْ قِيلَ : التَّأْوِيل الْمَذْكُور ضَعِيف ، لِأَنَّ هَذَا خَبَر ، فَلَا يَدْخُلُهُ خَلْفٌ وَلَا نَسْخٌ . فَالْجَوَاب أَنَّهُ لَا يُمْتَنَعُ أَنَّهُ أَرَادَ أَفْضَل الْبَرِيَّة الْمَوْجُودِينَ فِي عَصْره ، وَأَطْلَقَ الْعِبَارَة الْمُوهِمَة لِلْعُمُومِ ؛ لِأَنَّهُ أَبْلَغُ فِي التَّوَاضُع ، وَقَدْ جَزَمَ صَاحِب التَّحْرِير بِمَعْنَى هَذَا فَقَالَ : الْمُرَاد أَفْضَل بَرِيَّة عَصْره ، وَأَجَابَ الْقَاضِي عَنْ التَّأْوِيل الثَّانِي بِأَنَّهُ وَإِنْ كَانَ خَبَرًا فَهُوَ مِمَّا يَدْخُلُهُ النَّسْخُ مِنْ الْأَخْبَار ؛ لِأَنَّ الْفَضَائِل يَمْنَحُهَا اللَّه تَعَالَى لِمَنْ يَشَاء ، فَأَخْبَرَ بِفَضِيلَةِ إِبْرَاهِيم إِلَى أَنْ عَلِمَ تَفْضِيل نَفْسه ، فَأَخْبَرَ بِهِ . وَيَتَضَمَّنُ هَذَا جَوَاز التَّفَاضُل بَيْن الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ ، وَيُجَابُ عَنْ حَدِيث النَّهْي عَنْهُ بِالْأَجْوِبَةِ السَّابِقَة فِي أَوَّل كِتَاب الْفَضَائِل .

4368 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اُخْتُتِنَ إِبْرَاهِيم النَّبِيّ ، وَهُوَ اِبْن ثَمَانِينَ سَنَة بِالْقَدُومِ )
، رُوَاة مُسْلِم مُتَّفِقُونَ عَلَى تَخْفِيف ( الْقَدُوم ) . وَوَقَعَ فِي رِوَايَات الْبُخَارِيّ الْخِلَاف فِي تَشْدِيده وَتَخْفِيفه . قَالُوا : وَآلَة النَّجَّار يُقَالُ لَهَا قَدُوم بِالتَّخْفِيفِ لَا غَيْرُ . وَأَمَّا ( الْقَدُوم ) مَكَان بِالشَّامِّ فَفِيهِ التَّخْفِيف . فَمَنْ رَوَاهُ بِالتَّشْدِيدِ أَرَادَ الْقَرْيَة ، وَمَنْ رَوَاهُ بِالتَّخْفِيفِ تُحْتَمَلُ الْقَرْيَة وَالْآلَة ، وَالْأَكْثَرُونَ عَلَى التَّخْفِيف ، وَعَلَى إِرَادَة الْآلَة . وَهَذَا الَّذِي وَقَعَ هُنَا : وَهُوَ اِبْن ثَمَانِينَ سَنَةً هُوَ الصَّحِيح ، وَوَقَعَ فِي الْمُوَطَّأ : وَهُوَ اِبْن مِائَة وَعِشْرِينَ سَنَة مَوْقُوفًا عَلَى أَبِي هُرَيْرَة ، وَهُوَ مُتَأَوَّلٌ ، أَوْ مَرْدُود . وَسَبَقَ بَيَان حُكْم الْخِتَان فِي أَوَائِل كِتَاب الطَّهَارَة فِي خِصَال الْفِطْرَة .

4369 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( نَحْنُ أَحَقّ بِالشَّكِّ مِنْ إِبْرَاهِيم إِلَى آخِره )
هَذَا الْحَدِيث سَبَقَ شَرْحُهُ وَاضِحًا فِي كِتَاب الْإِيمَان .

4370 - هَذَا الْحَدِيث سَبَقَ شَرْحه وَاضِحًا فِي كِتَاب الْإِيمَان .

4371 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَمْ يَكْذِبْ إِبْرَاهِيم النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَّا ثَلَاث كَذَبَات : ثِنْتَيْنِ فِي ذَات اللَّه تَعَالَى : قَوْله إِنِّي سَقِيم ، وَقَوْله : بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا وَوَاحِدَة فِي شَأْن سَارَة وَهِيَ قَوْله : إِنْ سَأَلَك فَأَخْبِرِيهِ أَنَّك أُخْتِي ، فَإِنَّك أُخْتِي فِي الْإِسْلَام )
، قَالَ الْمَازِرِيّ : أَمَّا الْكَذِب فِيمَا طَرِيقه الْبَلَاغ عَنْ اللَّه تَعَالَى فَالْأَنْبِيَاء مَعْصُومُونَ مِنْهُ ، سَوَاء كَثِيره وَقَلِيله ، وَأَمَّا مَا لَا يَتَعَلَّقُ بِالْبَلَاغِ ، وَيُعَدُّ مِنْ الصِّفَات كَالْكَذْبَةِ الْوَاحِدَة فِي حَقِيرٍ مِنْ أُمُورِ الدُّنْيَا فَفِي إِمْكَان وُقُوعه مِنْهُمْ وَعِصْمَتِهِمْ مِنْهُ الْقَوْلَانِ الْمَشْهُورَانِ لِلسَّلَفِ وَالْخَلَف . قَالَ الْقَاضِي عِيَاض : الصَّحِيح أَنَّ الْكَذِب فِيمَا يَتَعَلَّقُ بِالْبَلَاغِ لَا يُتَصَوَّرُ وُقُوعه مِنْهُمْ ، سَوَاء جَوَّزْنَا الصَّغَائِر مِنْهُمْ وَعِصْمَتهمْ مِنْهُ ، أَمْ لَا ، وَسَوَاء قَلَّ الْكَذِب ، أَمْ كَثُرَ ؛ لِأَنَّ مَنْصِبَ النُّبُوَّةِ يَرْتَفِعُ عَنْهُ ، وَتَجْوِيزه يَرْفَعُ الْوُثُوق بِأَقْوَالِهِمْ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( ثِنْتَيْنِ فِي ذَات اللَّه تَعَالَى وَوَاحِدَة فِي شَأْن سَارَة ) فَمَعْنَاهُ أَنَّ الْكَذَبَات الْمَذْكُورَة إِنَّمَا هِيَ بِالنِّسْبَةِ إِلَى فَهْم الْمُخَاطَب وَالسَّامِع ، وَأَمَّا فِي نَفْس الْأَمْر فَلَيْسَتْ كَذِبًا مَذْمُومًا لِوَجْهَيْنِ : أَحَدهمَا أَنَّهُ وَرَّى بِهَا ، فَقَالَ فِي سَارَة : أُخْتِي فِي الْإِسْلَام ، وَهُوَ صَحِيح فِي بَاطِن الْأَمْر ، وَسَنَذْكُرُ إِنْ شَاءَ اللَّه تَعَالَى تَأْوِيل اللَّفْظَيْنِ الْآخَرَيْنِ . وَالْوَجْه الثَّانِي أَنَّهُ لَوْ كَانَ كَذِبًا لَا تَوْرِيَةَ فِيهِ لَكَانَ جَائِزًا فِي دَفْع الظَّالِمِينَ ، وَقَدْ اِتَّفَقَ الْفُقَهَاء عَلَى أَنَّهُ لَوْ جَاءَ ظَالِم يَطْلُب إِنْسَانًا مُخْتَفِيًا لِيَقْتُلَهُ ، أَوْ يَطْلُب وَدِيعَة لِإِنْسَانٍ لِيَأْخُذَهَا غَصْبًا ، وَسَأَلَ عَنْ ذَلِكَ ، وَجَبَ عَلَى مَنْ عَلِمَ ذَلِكَ إِخْفَاؤُهُ وَإِنْكَار الْعِلْم بِهِ ، وَهَذَا كَذِب جَائِز ، بَلْ وَاجِب لِكَوْنِهِ فِي دَفْع الظَّالِم ، فَنَبَّهَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى أَنَّ هَذِهِ الْكَذَبَات لَيْسَتْ دَاخِلَة فِي مُطْلَق الْكَذِب الْمَذْمُوم . قَالَ الْمَازِرِيّ : وَقَدْ تَأَوَّلَ بَعْضهمْ هَذِهِ الْكَلِمَات ، وَأَخْرَجَهَا عَنْ كَوْنهَا كَذِبًا ، قَالَ : وَلَا مَعْنَى لِلِامْتِنَاعِ مِنْ إِطْلَاق لَفْظ أَطْلَقَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قُلْت : أَمَّا إِطْلَاق لَفْظ الْكَذِب عَلَيْهَا فَلَا يُمْتَنَعُ لِوُرُودِ الْحَدِيث بِهِ ، وَأَمَّا تَأْوِيلُهَا فَصَحِيحٌ لَا مَانِع مِنْهُ . قَالَ الْعُلَمَاء : وَالْوَاحِدَة الَّتِي فِي شَأْن سَارَة هِيَ أَيْضًا فِي ذَات اللَّه تَعَالَى ؛ لِأَنَّهَا سَبَبُ دَفْعِ كَافِرٍ ظَالِمٍ عَنْ مُوَاقَعَة فَاحِشَة عَظِيمَة ، وَقَدْ جَاءَ ذَلِكَ مُفَسَّرًا فِي غَيْر مُسْلِم ، فَقَالَ : مَا فِيهَا كَذْبَة إِلَّا بِمَا حَلَّ بِهَا عَنْ الْإِسْلَام أَيْ يُجَادِلُ وَيُدَافِعُ . قَالُوا : وَإِنَّمَا خَصَّ الِاثْنَتَيْنِ بِأَنَّهُمَا فِي ذَات اللَّه تَعَالَى لِكَوْنِ الثَّالِثَة تَضَمَّنَتْ نَفْعًا لَهُ ، وَحَظًّا مَعَ كَوْنهَا فِي ذَات اللَّه تَعَالَى . وَذَكَرُوا فِي قَوْله : ( إِنِّي سَقِيمٌ ) أَيْ سَأَسْقُمُ لِأَنَّ الْإِنْسَان عُرْضَة لِلْأَسْقَامِ ، وَأَرَادَ بِذَلِكَ الِاعْتِذَار عَنْ الْخُرُوج مَعَهُمْ إِلَى عِيدهمْ ، وَشُهُود بَاطِلهمْ وَكُفْرهمْ . وَقِيلَ : سَقِيم بِمَا قُدِّرَ عَلَيَّ مِنْ الْمَوْت . وَقِيلَ : كَانَتْ تَأْخُذُهُ الْحُمَّى فِي ذَلِكَ الْوَقْت .
وَأَمَّا قَوْله ( بَلْ فَعَلَهُ كَبِيرُهُمْ ) فَقَالَ اِبْن قُتَيْبَة وَطَائِفَة : جُعْل النُّطْق شَرْطًا لِفِعْلِ كَبِيرهمْ ، أَيْ فَعَلَهُ كَبِيرُهُمْ إِنْ كَانُوا يَنْطِقُونَ . وَقَالَ الْكَسَائِيّ : يُوقَفُ عِنْد قَوْله : بَلْ فَعَلَهُ أَيْ فَعَلَهُ فَاعِله ، فَأَضْمَرَ ، ثُمَّ يَبْتَدِئُ فَيَقُولُ : كَبِيرُهُمْ هَذَا ، فَاسْأَلُوهُمْ عَنْ ذَلِكَ الْفَاعِل . وَذَهَبَ الْأَكْثَرُونَ إِلَى أَنَّهَا عَلَى ظَاهِرهَا ، وَجَوَابهَا مَا سَبَقَ . وَاللَّهُ أَعْلَمُ .
قَوْله : ( فَلَك اللَّهُ )
أَيْ شَاهِدًا وَضَامِنًا أَنْ لَا أَضُرَّك .
قَوْله : ( مَهْيَم )
بِفَتْحِ الْمِيم وَالْيَاء وَإِسْكَان الْهَاء بَيْنهمَا أَيْ مَا شَأْنُك وَمَا خَبَرُك ؟ وَوَقَعَ فِي الْبُخَارِيّ لِأَكْثَر الرُّوَاة ( مَهِيمًا ) بِالْأَلْفِ ، وَالْأَوَّل أَفْصَحُ وَأَشْهَرُ .
قَوْلهَا : ( وَأَخْدَمَ خَادِمًا )
أَيْ وَهَبَنِي خَادِمًا ، وَهِيَ هَاجَرَ ، وَيُقَال : آجَرَ بِمَدِّ الْأَلْف . وَالْخَادِمُ يَقَع عَلَى الذَّكَر وَالْأُنْثَى .
قَوْله : ( قَالَ أَبُو هُرَيْرَة فَتِلْكَ أُمُّكُمْ يَا بَنِي مَاء السَّمَاء )
قَالَ كَثِيرُونَ : الْمُرَاد بِبَنِي مَاء السَّمَاء الْعَرَب كُلّهمْ ، لِخُلُوصِ نَسَبِهِمْ ، وَصَفَائِهِ . وَقِيلَ : لِأَنَّ أَكْثَرهمْ أَصْحَاب مَوَاشِي ، وَعَيْشهمْ مِنْ الْمَرْعَى وَالْخِصْب ، وَمَا يَنْبُتُ بِمَاءِ السَّمَاء . وَقَالَ الْقَاضِي : الْأَظْهَر عِنْدِي أَنَّ الْمُرَاد بِذَلِكَ الْأَنْصَار خَاصَّة ، وَنِسْبَتُهُمْ إِلَى جَدّهمْ عَامِر بْن حَارِثَة بْن اِمْرِئِ الْقَيْس بْن ثَعْلَبَة بْن مَازِن بْن الْأَدَد وَكَانَ يُعْرَفُ بِمَاءِ السَّمَاء ، وَهُوَ الْمَشْهُور بِذَلِكَ ، وَالْأَنْصَارُ كُلُّهُمْ مِنْ وَلَد حَارِثَة بْن ثَعْلَبَة بْن عَمْرو بْن عَامِر الْمَذْكُور . وَاللَّهُ أَعْلَمُ . وَفِي هَذَا الْحَدِيث مُعْجِزَةٌ ظَاهِرَةٌ لِإِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

4372 - قَوْله : ( أَنَّهُ آدَر )
بِهَمْزَةٍ مَمْدُودَة ثُمَّ دَال مُهْمَلَة مَفْتُوحَة ثُمَّ رَاءٍ ، وَهُوَ عَظِيم الْخُصْيَتَيْنِ .
وَجَمَعَ الْحَجَر
أَيْ ذَهَبَ مُسْرِعًا إِسْرَاعًا بَلِيغًا .
وَطَفِقَ ضَرْبًا
أَيْ جَعَلَ يَضْرِبُ ، يُقَالُ : طَفِقَ يَفْعَلُ كَذَا . وَطَفِقَ بِكَسْرِ الْفَاء وَفَتْحهَا . وَجَمَلَ وَأَخَذَ وَأَقْبَلَ بِمَعْنًى وَاحِدٍ .
وَأَمَّا النَّدَب
فَهُوَ بِفَتْحِ النُّون وَالدَّال وَأَصْله أَثَر الْجُرْح إِذَا لَمْ يَرْتَفِعْ عَنْ الْجِلْدِ .
وَقَوْله : ( ثَوْبِي حَجَر )
أَيْ دَعْ ثَوْبِي يَا حَجَرُ .

4373 - قَوْله : ( فَاغْتَسَلَ عِنْد مُوَيْهٍ )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا وَمُعْظَم غَيْرهَا : ( مُوَيْه ) بِضَمِّ الْمِيم وَفَتْح الْوَاو وَإِسْكَان الْيَاء ، وَهُوَ تَصْغِيرُ مَاءٍ ، وَأَصْله ( مَوْه ) ، وَالتَّصْغِير يَرُدُّ الْأَشْيَاء إِلَى أُصُولهَا . وَقَالَ الْقَاضِي : وَقَعَ فِي بَعْض الرِّوَايَات ( مُوَيْه ) كَمَا ذَكَرْنَاهُ ، وَفِي مُعْظَمهَا ( مَشْرَبَة ) بِفَتْحِ الْمِيم وَإِسْكَان الشِّين ، وَهِيَ حُفْرَةٌ فِي أَصْل النَّخْلَة يُجْمَعُ الْمَاءُ فِيهَا لِسَقْيِهَا . قَالَ الْقَاضِي : وَأَظُنُّ الْأَوَّل تَصْحِيفًا كَمَا سَبَقَ - وَاَللَّه أَعْلَم . وَفِي هَذَا الْحَدِيث فَوَائِد : مِنْهَا أَنَّ فِيهِ مُعْجِزَتَيْنِ ظَاهِرَتَيْنِ لِمُوسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِحْدَاهُمَا مَشْي الْحَجْر بِثَوْبِهِ إِلَى مَلَأ بَنِي إِسْرَائِيل ، وَالثَّانِيَة حُصُول النَّدَب فِي الْحَجَر ، وَمِنْهَا وُجُود التَّمْيِيز فِي الْجَمَاد كَالْحَجَرِ وَنَحْوه ، وَمِثْله تَسْلِيم الْحَجَر بِمَكَّة ، وَحَنِين الْجِذْع ، وَنَظَائِره ، وَسَبَقَ قَرِيبًا بَيَان هَذِهِ الْمَسْأَلَة مَبْسُوطَة . وَمِنْهَا جَوَاز الْغُسْل عُرْيَانًا فِي الْخَلْوَة ، وَإِنْ كَانَ سَتْر الْعَوْرَة أَفْضَل ، وَبِهَذَا قَالَ الشَّافِعِيّ وَمَالِك وَجَمَاهِير الْعُلَمَاء ، وَخَالَفَهُمْ اِبْن أَبِي لَيْلَى : وَقَالَ : إِنَّ لِلْمَاءِ سَاكِنًا ، وَاحْتَجَّ فِي ذَلِكَ بِحَدِيثٍ ضَعِيف . وَمِنْهَا مَا اُبْتُلِيَ بِهِ الْأَنْبِيَاء وَالصَّالِحُونَ مِنْ أَذَى السُّفَهَاء وَالْجُهَّال ، وَصَبْرهمْ عَلَيْهِمْ ، وَمِنْهَا مَا قَالَهُ الْقَاضِي وَغَيْره أَنَّ الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ مُنَزَّهُونَ عَنْ النَّقَائِص فِي الْخَلْق وَالْخُلُق ، سَالِمُونَ مِنْ الْعَاهَات وَالْمَعَايِب ، قَالُوا : وَلَا اِلْتِفَات إِلَى مَا قَالَهُ مَنْ لَا تَحْقِيق لَهُ مِنْ أَهْل التَّارِيخ فِي إِضَافَة بَعْض الْعَاهَات إِلَى بَعْضهمْ ، بَلْ نَزَّهَهُمْ اللَّه تَعَالَى مِنْ كُلّ عَيْب ، وَكُلّ شَيْء يُبَغِّضُ الْعُيُون ، أَوْ يُنَفِّرُ الْقُلُوب .

4374 - قَوْله : ( عَنْ أَبِي هُرَيْرَة قَالَ : أُرْسِلَ مَلَك الْمَوْت إِلَى مُوسَى ، فَلَمَّا جَاءَهُ صَكَّهُ فَفَقَأَ عَيْنه ، فَرَجَعَ إِلَى رَبّه قَفَّال : أَرْسَلْتنِي إِلَى عَبْدٍ لَا يُرِيدُ الْمَوْت . قَالَ : فَرَدَّ اللَّه إِلَيْهِ عَيْنه ، وَقَالَ : اِرْجِعْ إِلَيْهِ فَقُلْ لَهُ يَضَع يَدَهُ عَلَى مَتْنِ ثَوْرٍ ، فَلَهُ بِمَا غَطَّتْ يَده بِكُلِّ شَعْرَة سَنَة . قَالَ : أَيْ رَبّ ثُمَّ مَهْ ؟ قَالَ : ثُمَّ الْمَوْت . قَالَ : فَالْآن ، فَسَأَلَ اللَّه تَعَالَى أَنْ يُدْنِيَهُ مِنْ الْأَرْض الْمُقَدَّسَةِ رَمْيَةً بِحَجَرٍ ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " فَلَوْ كُنْت ثَمَّ لَأَرَيْتُكُمْ قَبْرَهُ إِلَى جَانِب الطَّرِيق تَحْت الْكَثِيب الْأَحْمَر ) وَفِي الرِّوَايَة الْأُخْرَى ( قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " جَاءَ مَلَك الْمَوْت إِلَى مُوسَى فَقَالَ : أَجِبْ رَبّك ، فَلَطَمَ مُوسَى عَيْن مَلَك الْمَوْت فَفَقَأَهَا ) وَذَكَرَ نَحْو مَا سَبَقَ .
أَمَّا قَوْله : ( صَكَّهُ )
فَهُوَ بِمَعْنَى ( لَطَمَهُ ) فِي الرِّوَايَة الثَّانِيَة . وَفَقَأَ عَيْنه بِالْهَمْزِ . وَمَتْن الثَّوْر ظَهْرُهُ . وَرَمْيَة حَجَر أَيْ قَدْر مَا يَبْلُغُهُ .
وَقَوْله : ( ثَمَّ مَهْ )
هِيَ هَاء السَّكْت ، وَهُوَ اِسْتِفْهَامٌ ، أَيْ ثُمَّ مَاذَا يَكُون أَحَيَاة أَمْ مَوْت ؟ وَالْكَثِيب الرَّمَل الْمُسْتَطِيل الْمُحْدَوْدَب . وَأَمَّا سُؤَاله الْإِدْنَاء مِنْ الْأَرْض الْمُقَدَّسَة فَلِشَرَفِهَا وَفَضِيلَة مَنْ فِيهَا مِنْ الْمَدْفُونِينَ مِنْ الْأَنْبِيَاء وَغَيْرهمْ . قَالَ بَعْض الْعُلَمَاء : وَإِنَّمَا سَأَلَ الْإِدْنَاء ، وَلَمْ يَسْأَلْ نَفْس بَيْت الْمَقْدِس ، لِأَنَّهُ خَافَ أَنْ يَكُون قَبْره مَشْهُورًا عِنْدهمْ فَيَفْتَتِن بِهِ النَّاس وَفِي هَذَا اِسْتِحْبَاب الدَّفْن فِي الْمَوَاضِع الْفَاضِلَة وَالْمَوَاطِن الْمُبَارَكَة ، وَالْقُرْب مِنْ مَدَافِن الصَّالِحِينَ . وَاللَّهُ أَعْلَمُ . قَالَ الْمَازِرِيّ : وَقَدْ أَنْكَرَ بَعْض الْمَلَاحِدَة هَذَا الْحَدِيث ، وَأَنْكَرَ تَصَوُّره ، قَالُوا كَيْف يَجُوزُ عَلَى مُوسَى فَقْء عَيْن مَلَك الْمَوْت ؟ قَالَ : وَأَجَابَ الْعُلَمَاء عَنْ هَذَا بِأَجْوِبَةٍ : أَحَدهَا أَنَّهُ لَا يَمْتَنِع أَنْ يَكُونَ مُوسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ أَذِنَ اللَّه تَعَالَى لَهُ فِي هَذِهِ اللَّطْمَة ، وَيَكُون ذَلِكَ اِمْتِحَانًا لِلْمَلْطُومِ ، وَاَللَّه سُبْحَانه وَتَعَالَى يَفْعَلُ فِي خَلْقه مَا شَاءَ ، وَيَمْتَحِنُهُمْ بِمَا أَرَادَ . وَالثَّانِي أَنَّ هَذَا عَلَى الْمَجَاز ، وَالْمُرَاد أَنَّ مُوسَى نَاظَرَهُ وَحَاجَّهُ فَغَلَبَهُ بِالْحُجَّةِ ، وَيُقَالُ : فَقَأَ فُلَان عَيْن فُلَان إِذَا غَالَبَهُ بِالْحُجَّةِ ، وَيُقَالُ : عَوَرْت الشَّيْء إِذَا أَدْخَلْت فِيهِ نَقْصًا قَالَ : وَفِي هَذَا ضَعْفٌ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " فَرَدَّ اللَّه عَيْنه " فَإِنْ قِيلَ : أَرَادَ رَدّ حُجَّته كَانَ بَعِيدًا . وَالثَّالِث أَنَّ مُوسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَعْلَمْ أَنَّهُ مَلَك مِنْ عِنْد اللَّه ، وَظَنَّ أَنَّهُ رَجُلٌ قَصَدَهُ يُرِيدُ نَفْسَهُ ، فَدَافَعَهُ عَنْهَا ، فَأَدَّتْ الْمُدَافَعَةُ إِلَى فَقْءِ عَيْنِهِ ، لَا أَنَّهُ قَصَدَهَا بِالْفَقْءِ ، وَتُؤَيِّدُهُ رِوَايَة ( صَكَّهُ ) ، وَهَذَا جَوَاب الْإِمَام أَبِي بَكْر بْن خُزَيْمَةَ وَغَيْره مِنْ الْمُتَقَدِّمِينَ ، وَاخْتَارَهُ الْمَازِرِيّ وَالْقَاضِي عِيَاض ، قَالُوا : وَلَيْسَ فِي الْحَدِيث تَصْرِيح بِأَنَّهُ تَعَمَّدَ فَقْء عَيْنه ، فَإِنْ قِيلَ : فَقَدْ اِعْتَرَفَ مُوسَى حِين جَاءَهُ ثَانِيًا بِأَنَّهُ مَلَك الْمَوْت ، فَالْجَوَاب أَنَّهُ أَتَاهُ فِي الْمَرَّة الثَّانِيَة بِعَلَامَةٍ عَلِمَ بِهَا أَنَّهُ مَلَك الْمَوْت ، فَاسْتَسْلَمَ بِخِلَافِ الْمَرَّة الْأُولَى . وَاللَّهُ أَعْلَمُ .

4375 - وَمَعْنَى ( أَجِبْ رَبَّك )
أَيْ لِلْمَوْتِ ، وَمَعْنَاهُ جِئْت لِقَبْضِ رُوحك .
قَوْله ( فَمَا تَوَارَتْ يَدُك مِنْ شَعْرَةٍ فَإِنَّك تَعِيش بِهَا سَنَة )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ : ( تَوَارَتْ ) ، وَمَعْنَاهُ وَارَتْ وَسَتَرَتْ .
قَوْله : ( فَالْآن مِنْ قَرِيب رَبّ أَمِتْنِي بِالْأَرْضِ الْمُقَدَّسَة رَمْيَةً بِحَجَرٍ )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ : ( أَمِتْنِي ) بِالْمِيمِ وَالتَّاء وَالنُّون مِنْ الْمَوْت ، وَفِي بَعْضهَا ( أَدْنِنِي ) بِالدَّالِ وَنُونَيْنِ ، وَكِلَاهُمَا صَحِيحٌ .

4376 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تُفَضِّلُوا بَيْن الْأَنْبِيَاء )
فَقَدْ سَبَقَ بَيَانه وَتَأْوِيله مَبْسُوطًا فِي أَوَّل كِتَاب الْفَضَائِل
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُنْفَخُ فِي الصُّوَر فَيُصْعَقُ مَنْ فِي السَّمَوَات وَمَنْ فِي الْأَرْض إِلَّا مَنْ يَشَاءُ اللَّه ، ثُمَّ يُنْفَخُ فِيهِ أُخْرَى فَأَكُون أَوَّل مَنْ بُعِثَ ، فَإِذَا مُوسَى آخِذٌ بِالْعَرْشِ ، فَلَا أَدْرِي أَحُوسِبَ بِصَعْقَةِ يَوْم الطُّور ، أَوْ بُعِثَ قَبْلِي )
وَفِي رِوَايَة : ( فَإِنَّ النَّاس يُصْعَقُونَ فَأَكُون أَوَّلَ مَنْ يُفِيقُ ، فَإِذَا مُوسَى بَاطِشٌ بِجَانِبِ الْعَرْش ، فَلَا أَدْرِي أَكَانَ فِيمَنْ صَعِقَ فَأَفَاقَ قَبْلِي ، أَمْ كَانَ مِمَّنْ اِسْتَثْنَى ، اللَّهُ تَعَالَى ) . الصَّعْق وَالصَّعْقَة الْهَلَاك وَالْمَوْت ، وَيُقَالُ مِنْهُ : صَعِقَ الْإِنْسَان ، وَصَعِقَ بِفَتْحِ الصَّاد وَضَمّهَا " وَأَنْكَرَ بَعْضُهُمْ الضَّمَّ ، وَصَعَقَتْهُمْ الصَّاعِقَة بِفَتْحِ الصَّاد وَالْعَيْن ، وَأَصْعَقَتْهُمْ . وَبَنُو تَمِيم يَقُولُونَ : ( الصَّاقِعَة ) بِتَقْدِيمِ الْقَاف . قَالَ الْقَاضِي : وَهَذَا مِنْ أَشْكَل الْأَحَادِيث لِأَنَّ مُوسَى قَدْ مَاتَ ، فَكَيْف تُدْرِكُهُ الصَّعْقَةُ ؟ وَإِنَّمَا تَصْعَقُ الْأَحْيَاءَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا أَقُولُ : إِنَّ أَحَدًا أَفْضَل مِنْ يُونُسَ بْن مَتَّى )
وَفِي رِوَايَة : ( إِنَّ اللَّه تَعَالَى قَالَ : لَا يَنْبَغِي لِعَبْدٍ لِي يَقُول : أَنَا خَيْرٌ مِنْ يُونُسَ بْن مَتَّى ) وَفِي رِوَايَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( مَا يَنْبَغِي لِعَبْدٍ أَنْ يَقُولَ : أَنَا خَيْرٌ مِنْ يُونُس بْن مَتَّى ) قَالَ الْعُلَمَاء : هَذِهِ الْأَحَادِيث تَحْتَمِلُ وَجْهَيْنِ : أَحَدهمَا أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ هَذَا قَبْلَ أَنْ يَعْلَمَ أَنَّهُ أَفْضَلُ مِنْ يُونُسَ ، فَلَمَّا عَلِمَ ذَلِكَ قَالَ : أَنَا سَيِّد وَلَد آدَم ، وَلَمْ يَقُلْ هُنَا إِنَّ يُونُس أَفْضَل مِنْهُ أَوْ مِنْ غَيْره مِنْ الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ . وَالثَّانِي أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ زَجْرًا عَنْ أَنْ يَتَخَيَّلَ أَحَدٌ مِنْ الْجَاهِلِينَ شَيْئًا مِنْ حَطِّ مَرْتَبَةِ يُونُسَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ أَجْلِ مَا فِي الْقُرْآن الْعَزِيز مِنْ قِصَّتِهِ . قَالَ الْعُلَمَاء : وَمَا جَرَى لِيُونُسَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَحُطَّهُ مِنْ النُّبُوَّة مِثْقَال ذَرَّة . وَخَصَّ يُونُس بِالذِّكْرِ لِمَا ذَكَرْنَاهُ مِنْ ذِكْرِهِ فِي الْقُرْآن بِمَا ذُكِرَ .

4377 - قَوْله : ( مِمَّنْ اِسْتَثْنَى اللَّه تَعَالَى )
يَدُلُّ عَلَى أَنَّهُ كَانَ حَيًّا ، وَلَمْ يَأْتِ أَنَّ مُوسَى رَجَعَ إِلَى الْحَيَاة ، وَلَا أَنَّهُ حَيٌّ كَمَا جَاءَ فِي عِيسَى ، وَقَدْ قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْ كُنْت ثَمَّ لَأَرَيْتُكُمْ قَبْره إِلَى جَانِب الطَّرِيق ) قَالَ الْقَاضِي : يَحْتَمِلُ أَنَّ هَذِهِ الصَّعْقَةَ صَعْقَةُ فَزَعٍ بَعْد الْبَعْث حِين تَنْشَقُّ السَّمَوَات وَالْأَرْض ، فَتَنْتَظِمُ حِينَئِذٍ الْآيَات وَالْأَحَادِيث ، وَيُؤَيِّدُهُ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " فَأَفَاقَ " لِأَنَّهُ إِنَّمَا يُقَالُ : أَفَاقَ مِنْ الْغَشْي ، وَأَمَّا الْمَوْت فَيُقَالُ : بُعِثَ مِنْهُ ، وَصَعْقَةُ الطُّور لَمْ تَكُنْ مَوْتًا .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَا أَدْرِي أَفَاقَ قَبْلِي )
فَيَحْتَمِلُ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَهُ قَبْل أَنْ يَعْلَمَ أَنَّهُ أَوَّلُ مَنْ تَنْشَقُّ عَنْهُ الْأَرْض إِنْ كَانَ هَذَا اللَّفْظُ عَلَى ظَاهِره ، وَأَنَّ نَبِيَّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوَّلُ شَخْصٍ تَنْشَقُّ عَنْهُ الْأَرْض عَلَى الْإِطْلَاق قَالَ : وَيَجُوزُ أَنْ يَكُونَ مَعْنَاهُ أَنَّهُ مِنْ الزُّمْرَة الَّذِينَ هُمْ أَوَّل مَنْ تَنْشَقُّ عَنْهُمْ الْأَرْض ، فَيَكُونُ مُوسَى مِنْ تِلْكَ الزُّمْرَة ، وَهِيَ وَاللَّهُ أَعْلَمُ زُمْرَة الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ . هَذَا آخِرُ كَلَام الْقَاضِي .

4378 - قَوْلُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تُخَيِّرُوا بَيْن الْأَنْبِيَاء )
فَقَدْ سَبَقَ بَيَانُهُ وَتَأْوِيلُهُ مَبْسُوطًا فِي أَوَّل كِتَاب الْفَضَائِل

4379 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَرَرْت عَلَى مُوسَى ، وَهُوَ قَائِمٌ يُصَلِّي فِي قَبْرِهِ )
هَذَا الْحَدِيث سَبَقَ شَرْحُهُ فِي أَوَاخِر كِتَاب الْإِيمَان عِنْد ذِكْر مُوسَى وَعِيسَى عَلَيْهِمَا الصَّلَاة وَالسَّلَام .

4380 - سَبَقَ شَرْحه فِي أَوَاخِر كِتَاب الْإِيمَان عِنْد ذِكْر مُوسَى وَعِيسَى عَلَيْهِمَا الصَّلَاة وَالسَّلَام .

4381 - سبق شرحه بالباب

4382 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا يَنْبَغِي لِعَبْدٍ أَنْ يَقُولَ أَنَا خَيْر مِنْ يُونُس )
فَالضَّمِير فِي ( أَنَا ) قِيلَ : يَعُودُ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقِيلَ : يَعُودُ إِلَى الْقَائِل أَيْ لَا يَقُولُ ذَلِكَ بَعْض الْجَاهِلِينَ مِنْ الْمُجْتَهِدِينَ فِي عِبَادَةٍ أَوْ عِلْمٍ أَوْ غَيْر ذَلِكَ مِنْ الْفَضَائِل ، فَإِنَّهُ لَوْ بَلَغَ مِنْ الْفَضَائِل مَا بَلَغَ لَمْ يَبْلُغْ النُّبُوَّةَ ، وَيُؤَيِّدُ هَذَا التَّأْوِيل الرِّوَايَة الَّتِي قَبْله ، وَهِيَ قَوْله تَعَالَى : ( لَا يَنْبَغِي لِعَبْدٍ أَنْ يَقُولَ أَنَا خَيْر مِنْ يُونُس بْن مَتَّى ) وَاَللَّه أَعْلَم .

4383 - قَوْله : ( قِيلَ يَا رَسُولَ اللَّه مَنْ أَكْرَمُ النَّاس ؟ قَالَ : " أَتْقَاهُمْ لِلَّهِ " قَالُوا : لَيْسَ عَنْ هَذَا نَسْأَلُك قَالَ : " يُوسُف نَبِيّ اللَّه بْن نَبِيّ اللَّه بْن خَلِيل اللَّه " قَالُوا : لَيْسَ عَنْ هَذَا نَسْأَلُك قَالَ : " فَعَنْ مَعَادِن الْعَرَب تَسْأَلُونَنِي خِيَارُهُمْ فِي الْجَاهِلِيَّة خِيَارُهُمْ فِي الْإِسْلَام إِذَا فَقِهُوا )
هَكَذَا وَقَعَ فِي مُسْلِم ( نَبِيّ اللَّه بْن نَبِيّ اللَّه بْن خَلِيل اللَّه ) ، وَفِي رِوَايَاتٍ لِلْبُخَارِيِّ كَذَلِكَ ، وَفِي بَعْضهَا ( نَبِيّ اللَّه بْن نَبِيّ اللَّه بْن نَبِيّ اللَّه بْن خَلِيل اللَّه ) ، وَهَذِهِ الرِّوَايَة هِيَ الْأَصْل ، وَأَمَّا الْأُولَى فَمُخْتَصَرَة مِنْهَا ، فَإِنَّهُ يُوسُف بْن يَعْقُوب بْن إِسْحَاق بْن إِبْرَاهِيم الْخَلِيل صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَنَسَبَهُ فِي الْأُولَى إِلَى جَدّه . وَيُقَال : يُوسُف بِضَمِّ السِّين وَكَسْرهَا وَفَتْحهَا مَعَ الْهَمْز وَتَرْكه ، فَهِيَ سِتَّة أَوْجُه قَالَ الْعُلَمَاء : وَأَصْل الْكَرَم كَثْرَة الْخَيْر ، وَقَدْ جَمَعَ يُوسُف صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَكَارِم الْأَخْلَاق ، مَعَ شَرَف النُّبُوَّة ، مَعَ شَرَف النَّسَب ، وَكَوْنه نَبِيًّا اِبْن ثَلَاثَة أَنْبِيَاء مُتَنَاسِلِينَ أَحَدهمْ خَلِيل اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَانْضَمَّ إِلَيْهِ شَرَف عِلْم الرُّؤْيَا ، وَتَمَكُّنه فِيهِ ، وَرِيَاسَة الدُّنْيَا ، وَمُلْكهَا بِالسِّيرَةِ الْجَمِيلَة ، وَحِيَاطَته لِلرَّعِيَّةِ ، وَعُمُوم نَفْعه إِيَّاهُمْ ، وَشَفَقَته عَلَيْهِمْ ، وَإِنْقَاذه إِيَّاهُمْ مِنْ تِلْكَ السِّنِينَ . وَاَللَّه أَعْلَم .
قَالَ الْعُلَمَاء : لَمَّا سُئِلَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَيُّ النَّاس أَكْرَم ؟ أَخْبَرَ بِأَكْمَل الْكَرَم وَأَعَمّه ، فَقَالَ : أَتْقَاهُمْ لِلَّهِ . وَقَدْ ذَكَرْنَا أَنَّ أَصْل الْكَرَم كَثْرَة الْخَيْر ، وَمَنْ كَانَ مُتَّقِيًا كَانَ كَثِير الْخَيْر وَكَثِير الْفَائِدَة فِي الدُّنْيَا ، وَصَاحِب الدَّرَجَات الْعُلَا فِي الْآخِرَة . فَلَمَّا قَالُوا : لَيْسَ عَنْ هَذَا نَسْأَلُك قَالَ : يُوسُف الَّذِي جَمَعَ خَيْرَات الْآخِرَة وَالدُّنْيَا وَشَرَفهمَا . فَلَمَّا قَالُوا : لَيْسَ عَنْ هَذَا نَسْأَلُ ، فَهِمَ عَنْهُمْ أَنَّ مُرَادهمْ قَبَائِل الْعَرَب قَالَ : " خِيَارُهُمْ فِي الْجَاهِلِيَّة خِيَارُهُمْ فِي الْإِسْلَام إِذَا فَقُهُوا " وَمَعْنَاهُ أَنَّ أَصْحَاب الْمُرُوءَات وَمَكَارِم الْأَخْلَاق فِي الْجَاهِلِيَّة إِذَا أَسْلَمُوا أَوْ فَقُهُوا فَهُمْ خِيَار النَّاس . قَالَ الْقَاضِي : وَقَدْ تَضَمَّنَ الْحَدِيث فِي الْأَجْوِبَة الثَّلَاثَة أَنَّ الْكَرَم كُلّه عُمُومه وَخُصُوصه وَمُجْمَله وَمُبَانه . إِنَّمَا هُوَ الدِّين مِنْ التَّقْوَى وَالنُّبُوَّة وَالْإِغْرَاق فِيهَا وَالْإِسْلَام مَعَ الْفِقْه ، وَمَعْنَى مَعَادِن الْعَرَب أُصُولهَا وَفَقُهُوا بِضَمِّ الْقَاف عَلَى الْمَشْهُور ، وَحُكِيَ كَسْرُهَا أَيْ صَارُوا فُقَهَاء عَالَمِينَ بِالْأَحْكَامِ الشَّرْعِيَّة الْفِقْهِيَّة وَاللَّهُ أَعْلَمُ .

4384 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَانَ زَكَرِيَّاء نَجَّارًا )
فِيهِ جَوَاز الصَّنَائِع ، وَأَنَّ النِّجَارَة لَا تُسْقِط الْمُرُوءَة ، وَأَنَّهَا صَنْعَة فَاضِلَة . وَفِيهِ فَضِيلَة لِزَكَرِيَّاء صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَإِنَّهُ كَانَ صَانِعًا يَأْكُل مِنْ كَسْبه ، وَقَدْ ثَبَتَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَفْضَل مَا أَكَلَ الرَّجُل مِنْ كَسْبه " وَإِنَّ نَبِيّ اللَّه دَاوُدَ كَانَ يَأْكُل مِنْ عَمَل يَده " وَفِي زَكَرِيَّاء خَمْس لُغَات : الْمَدّ وَالْقَصْر ، وَزَكَرِيّ بِالتَّشْدِيدِ وَالتَّخْفِيف ، وَزَكَر كَعَلَمِ .

جُمْهُور الْعُلَمَاء عَلَى أَنَّهُ حَيٌّ مَوْجُودٌ بَيْن أَظْهُرِنَا ، وَذَلِكَ مُتَّفَقٌ عَلَيْهِ عِنْد الصُّوفِيَّةِ ، وَأَهْل الصَّلَاح وَالْمَعْرِفَة ، وَحِكَايَاتهمْ فِي رُؤْيَته وَالِاجْتِمَاع بِهِ وَالْأَخْذ عَنْهُ وَسُؤَاله وَجَوَابه وَوُجُوده فِي الْمَوَاضِع الشَّرِيفَة وَمَوَاطِن الْخَيْر أَكْثَرُ مِنْ أَنْ يُحْصَرَ ، وَأَشْهَر مِنْ أَنْ يُسْتَرَ . قَالَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح هُوَ حَيٌّ عِنْد جَمَاهِير الْعُلَمَاء وَالصَّالِحِينَ . وَالْعَامَّة مَعَهُمْ فِي ذَلِكَ . قَالَ : وَإِنَّمَا شَذَّ بِإِنْكَارِهِ بَعْض الْمُحَدِّثِينَ قَالَ الْحِبْرِيّ الْمُفَسِّرُ وَأَبُو عَمْرو : هُوَ نَبِيٌّ . وَاخْتَلَفُوا فِي كَوْنِهِ مُرْسَلًا . وَقَالَ الْقُشَيْرِيُّ وَكَثِيرُونَ : هُوَ وَلِيٌّ وَحَكَى الْمَاوَرْدِيّ فِي تَفْسِيره ثَلَاثَة أَقْوَال : أَحَدهَا نَبِيّ ، وَالثَّانِي وَلِيّ ، وَالثَّالِثُ أَنَّهُ مِنْ الْمَلَائِكَة وَهَذَا غَرِيب بَاطِل . قَالَ الْمَازِرِيّ : اِخْتَلَفَ الْعُلَمَاء فِي الْخَضِر هَلْ هُوَ نَبِيّ أَوْ وَلِيّ ؟ قَالَ : وَاحْتَجَّ مَنْ قَالَ بِنُبُوَّتِهِ بِقَوْلِهِ : { وَمَا فَعَلْته عَنْ أَمْرِي } فَدَلَّ عَلَى إِنَّهُ نَبِيّ أُوحِيَ إِلَيْهِ ، وَبِأَنَّهُ أَعْلَم مِنْ مُوسَى ، وَيَبْعُد أَنْ يَكُون وَلِيّ أَعْلَم مِنْ نَبِيٍّ . وَأَجَابَ الْآخَرُونَ بِأَنَّهُ يَجُوزُ أَنْ يَكُونَ قَدْ أَوْحَى اللَّه إِلَى نَبِيٍّ فِي ذَلِكَ الْعَصْر أَنْ يَأْمُرَ الْخَضِرَ بِذَلِكَ . وَقَالَ الثَّعْلَبِيّ الْمُفَسِّر : الْخَضِر نَبِيّ مُعَمَّر عَلَى جَمِيع الْأَقْوَال ، مَحْجُوب عَنْ الْأَبْصَار ، يَعْنِي عَنْ أَبْصَار أَكْثَر النَّاس . قَالَ : وَقِيلَ : إِنَّهُ لَا يَمُوتُ إِلَّا فِي آخِر الزَّمَان حِين يُرْفَعُ الْقُرْآن ، وَذَكَرَ الثَّعْلَبِيّ ثَلَاثَة أَقْوَال فِي أَنَّ الْخَضِر كَانَ مِنْ زَمَن إِبْرَاهِيم الْخَلِيل صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمْ بَعْدَهُ بِقَلِيلٍ أَمْ بِكَثِيرٍ . كُنْيَة الْخَضِر أَبُو الْعَبَّاس ، وَاسْمه ( بَلْيَا ) بِمُوَحَّدَةٍ مَفْتُوحَة ثُمَّ لَام سَاكِنَة ثُمَّ مُثَنَّاة تَحْتُ ، اِبْن ( مَلْكَان ) بِفَتْحِ الْمِيم وَإِسْكَان اللَّام ، وَقِيلَ : ( كَلْيَان ) . قَالَ اِبْن قُتَيْبَة فِي الْمَعَارِف : قَالَ وَهْب بْن مَنْبَه : اِسْم الْخَضِر ( بَلْيَا بْن مَلْكَان بْن فَالِغ بْن عَابِر بْن شالخ بْن أرفخشد بْن سَام بْن نُوح ) . قَالُوا : وَكَانَ أَبُوهُ مِنْ الْمُلُوك . وَاخْتَلَفُوا فِي لَقَبه الْخَضِر ، فَقَالَ الْأَكْثَرُونَ : لِأَنَّهُ جَلَسَ عَلَى فَرْوَة بَيْضَاء ، فَصَارَتْ خَضْرَاء ، وَالْفَرْوَة وَجْه الْأَرْض . وَقِيلَ : لِأَنَّهُ كَانَ إِذَا صَلَّى اِخْضَرَّ مَا حَوْله وَالصَّوَاب الْأَوَّل ، فَقَدْ صَحَّ فِي الْبُخَارِيّ عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " إِنَّمَا سُمِّيَ الْخَضِر لِأَنَّهُ جَلَسَ عَلَى فَرْوَة فَإِذَا هِيَ تَهْتَزُّ مِنْ خَلْفِهِ خَضْرَاء " وَبَسَطْت أَحْوَاله فِي تَهْذِيب الْأَسْمَاء وَاللُّغَات وَاللَّهُ أَعْلَمُ .

4385 - قَوْله : ( إِنَّ نَوْفًا الْبِكَالِيّ )
هَكَذَا ضَبَطَهُ الْجُمْهُور بِكَسْرِ الْمُوَحَّدَة وَتَخْفِيف الْكَاف ، وَرَوَاهُ بَعْضهمْ بِفَتْحِهَا وَتَشْدِيد الْكَاف . قَالَ الْقَاضِي : هَذَا الثَّانِي هُوَ ضَبْط أَكْثَر الشُّيُوخ وَأَصْحَاب الْحَدِيث . قَالَ : وَالصَّوَاب الْأَوَّل ، وَهُوَ قَوْل الْمُحَقِّقِينَ ، وَهُوَ مَنْسُوب إِلَى بَنِي بِكَالٍ بَطْن مِنْ حِمْيَر ، وَقِيلَ : مِنْ هَمْدَانَ . وَنَوْف هَذَا هُوَ اِبْن فَضَالَة ، كَذَا قَالَهُ اِبْن دُرَيْد وَغَيْره ، وَهُوَ اِبْن اِمْرَأَة كَعْب الْأَحْبَار ، وَقِيلَ : اِبْن أَخِيهِ ، وَالْمَشْهُور الْأَوَّل ، قَالَهُ اِبْن أَبِي حَاتِم وَغَيْره . قَالُوا : وَكُنْيَته أَبُو يَزِيد ، وَقِيلَ : أَوْ رُشْد ، وَكَانَ عَالِمًا حَكِيمًا قَاضِيًا وَإِمَامًا لِأَهْلِ دِمَشْق .
قَوْله : ( كَذَبَ عَدُوّ اللَّه )
قَالَ الْعُلَمَاء : هُوَ عَلَى وَجْه الْإِغْلَاظ وَالزَّجْر عَنْ مِثْل قَوْله ، لَا أَنَّهُ يَعْتَقِدُ أَنَّهُ عَدُوّ اللَّه حَقِيقَة ، إِنَّمَا قَالَهُ مُبَالَغَة فِي إِنْكَار قَوْله لِمُخَالَفَتِهِ قَوْل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكَانَ ذَلِكَ فِي حَال غَضَب اِبْن عَبَّاس لِشِدَّةِ إِنْكَاره ، وَحَال الْغَضَب تُطْلَق الْأَلْفَاظ وَلَا تُرَادُ بِهَا حَقَائِقهَا . وَاللَّهُ أَعْلَمُ .
قَوْله : ( أَنَا أَعْلَم )
أَيْ فِي اِعْتِقَاده ، وَإِلَّا فَكَانَ الْخَضِر أَعْلَم مِنْهُ كَمَا صَرَّحَ بِهِ فِي الْحَدِيث
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَعَتَبَ اللَّه عَلَيْهِ إِذْ لَمْ يَرُدَّ الْعِلْم إِلَيْهِ )
أَيْ كَانَ حَقُّهُ أَنْ يَقُولَ : اللَّه أَعْلَم ، فَإِنَّ مَخْلُوقَاتِ اللَّه تَعَالَى لَا يَعْلَمُهَا إِلَّا هُوَ . قَالَ اللَّه تَعَالَى : { وَمَا يَعْلَمُ جُنُودَ رَبِّك إِلَّا هُوَ } وَاسْتَدَلَّ الْعُلَمَاء بِسُؤَالِ مُوسَى السَّبِيل إِلَى لِقَاء الْخَضِر صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى اِسْتِحْبَاب الرِّحْلَة فِي طَلَب الْعِلْم ، وَاسْتِحْبَاب الِاسْتِكْثَار مِنْهُ ، وَأَنَّهُ يُسْتَحَبُّ لِلْعَالِمِ وَإِنْ كَانَ مِنْ الْعِلْم بِمَحَلٍّ عَظِيم أَنْ يَأْخُذَهُ مِمَّنْ هُوَ أَعْلَم مِنْهُ ، وَيَسْعَى إِلَيْهِ فِي تَحْصِيلِهِ ، وَفِيهِ فَضِيلَةُ طَلَب الْعِلْم وَفِي تَزَوُّدِهِ الْحُوت وَغَيْره جَوَاز التَّزَوُّد فِي السَّفَر . وَفِي هَذَا الْحَدِيث الْأَدَب مَعَ الْعَالِم ، وَحُرْمَة الْمَشَايِخ ، وَتَرْك الِاعْتِرَاض عَلَيْهِمْ ، وَتَأْوِيل مَا لَا يُفْهَم ظَاهِره مِنْ أَفْعَالهمْ وَحَرَكَاتهمْ وَأَقْوَالهمْ ، وَالْوَفَاء بِعُهُودِهِمْ ، وَالِاعْتِذَار عِنْد مُخَالَفَة عَهْدهمْ . وَفِيهِ إِثْبَات كَرَامَات الْأَوْلِيَاء عَلَى قَوْل مَنْ يَقُول : الْخَضِر وَلِيّ . وَفِيهِ جَوَاز سُؤَال الطَّعَام عِنْد الْحَاجَة ، وَجَوَاز إِجَارَة السَّفِينَة ، وَجَوَاز رُكُوب السَّفِينَة وَالدَّابَّة وَسُكْنَى الدَّار وَلُبْس الثَّوْب وَنَحْو ذَلِكَ بِغَيْرِ أُجْرَة بِرِضَى صَاحِبه وَقَوْله : ( حَمَلُونَا بِغَيْرِ نَوْل ) . وَفِيهِ الْحُكْمُ بِالظَّاهِرِ حَتَّى يَتَبَيَّن خِلَافه لِإِنْكَارِ مُوسَى . قَالَ الْقَاضِي : وَاخْتَلَفَ الْعُلَمَاء فِي قَوْل مُوسَى : " لَقَدْ جِئْت شَيْئًا إِمْرًا " وَ " شَيْئًا نُكْرًا " أَيُّهُمَا أَشَدُّ ؟ فَقِيلَ : إِمْرًا لِأَنَّهُ الْعَظِيم ، وَلِأَنَّهُ فِي مُقَابَلَة خَرْق السَّفِينَة الَّذِي يَتَرَتَّبُ عَلَيْهِ فِي الْعَادَة هَلَاك الَّذِي فِيهَا وَأَمْوَالهمْ ، وَهُوَ أَعْظَم مِنْ قَتْل الْغُلَام ، فَإِنَّهَا نَفْسُ وَاحِدٍ . وَقِيلَ : نُكْرًا أَشَدّ لِأَنَّهُ مَا قَالَهُ عِنْد مُبَاشَرَة الْقَتْل حَقِيقَة ، وَأَمَّا الْقَتْل فِي خَرْق السَّفِينَة فَمَظْنُون ، وَقَدْ يَسْلَمُونَ فِي الْعَادَة ، وَقَدْ سَلِمُوا فِي هَذِهِ الْقَضِيَّة ، وَلَيْسَ فِيهِ مَا هُوَ مُحَقَّق إِلَّا مُجَرَّد الْخَرْق وَاللَّهُ أَعْلَمُ .
قَوْله تَعَالَى : ( إِنَّ عَبْدًا مِنْ عِبَادِي بِمَجْمَعِ الْبَحْرَيْنِ هُوَ أَعْلَم مِنْك )
قَالَ قَتَادَةُ : هُوَ مَجْمَع بَحْرَيْ فَارِس وَالرُّوم مِمَّا يَلِي الْمَشْرِق ، وَحَكَى الثَّعْلَبِيّ عَنْ أُبَيّ بْن كَعْب أَنَّهُ بَأَفْرِيقِيَّة .
قَوْله : ( اِحْمِلْ حُوتًا فِي مِكْتَل فَحَيْثُ تَفْقِد الْحُوت فَهُوَ ثَمَّ )
الْحُوت السَّمَكَة ، وَكَانَتْ سَمَكَة مَالِحَة كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الثَّانِيَة ، وَالْمِكْتَل بِكَسْرِ الْمِيم وَفَتْح الْمُثَنَّاة فَوْقُ ، وَهُوَ الْقُفَّة وَالزَّبِيل ، وَسَبَقَ بَيَانه مَرَّات . وَتَفْقِدُهُ بِكَسْرِ الْقَاف أَيْ يَذْهَبُ مِنْك ، يُقَالُ : فَقَدَهُ وَافْتَقَدَهُ . وَثَمَّ بِفَتْحِ الثَّاء أَيْ هُنَاكَ
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَانْطَلَقَ مَعَهُ فَتَاهُ )
وَهُوَ يُوشَع بْن نُون مَعْنَى فَتَاهُ صَاحِبه ، وَنُون مَصْرُوف كَنُوحٍ ، وَهَذَا الْحَدِيث يَرُدُّ قَوْل مَنْ قَالَ مِنْ الْمُفَسِّرِينَ إِنَّ فَتَاهُ عَبْدٌ لَهُ وَغَيْر ذَلِكَ مِنْ الْأَقْوَال الْبَاطِلَة . قَالُوا . وَهُوَ يُوشَع بْن نُون بْن إفراثيم بْن يُوسُف صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَمْسَكَ اللَّه عَنْهُ جِرْيَة الْمَاء حَتَّى كَانَ مِثْل الطَّاق )
أَمَّا ( الْجِرْيَة ) فَبِكَسْرِ الْجِيم . وَالطَّاق عَقْد الْبِنَاء ، وَجَمْعه طِيقَان وَأَطْوَاق ، وَهُوَ الْأَزَجِ ، وَمَا عُقِدَ أَعْلَاهُ مِنْ الْبِنَاء وَبَقِيَ مَا تَحْته خَالِيًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَانْطَلَقَا بَقِيَّة يَوْمهمَا وَلَيْلَتهمَا )
ضَبَطُوهُ بِنَصْبِ لَيْلَتهمَا وَجَرِّهَا . وَالنَّصَب التَّعَب . قَالُوا : لَحِقَهُ النَّصَب وَالْجُوع لِيَطْلُبَ الْغِذَاء ، فَيَتَذَكَّر بِهِ نِسْيَان الْحُوت ، وَلِهَذَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : وَلَمْ يَنْصَبْ حَتَّى جَاوَزَ الْمَكَان الَّذِي أُمِرَ بِهِ " .
قَوْله : ( وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَبًا )
قِيلَ : إِنَّ لَفْظَة عَجَبًا يَجُوزُ أَنْ تَكُونَ مِنْ تَمَامِ كَلَام يُوشَع ، وَقِيلَ : مِنْ كَلَام مُوسَى ، أَيْ قَالَ مُوسَى : عَجِبْت مِنْ هَذَا عَجَبًا ، وَقِيلَ : مِنْ كَلَام اللَّه تَعَالَى ، وَمَعْنَاهُ اتَّخَذَ مُوسَى سَبِيل الْحُوت فِي الْبَحْر عَجَبًا .
قَوْله ( مَا كُنَّا نَبْغِي )
أَيْ نَطْلُبُ ، مَعْنَاهُ أَنَّ الَّذِي جِئْنَا نَطْلُبُهُ هُوَ الْمَوْضِعُ الَّذِي نَفْقِدُ فِيهِ الْحُوت .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَرَأَى رَجُلًا مُسَجًّى عَلَيْهِ بِثَوْبٍ ، فَسَلَّمَ عَلَيْهِ ، فَقَالَ لَهُ الْخَضِر : أَنَّى بِأَرْضِك السَّلَام ؟ )
الْمُسَجَّى الْمُغَطَّى . وَأَنَّى أَيْ مِنْ أَيْنَ السَّلَام فِي هَذِهِ الْأَرْض الَّتِي لَا يُعْرَف فِيهَا السَّلَام ؟ قَالَ الْعُلَمَاء : ( أَنَّى ) تَأْتِي بِمَعْنَى أَيْنَ ، وَمَتَى ، وَحَيْثُ ، وَكَيْف .
( وَحَمَلُوهُمَا بِغَيْرِ نَوْل )
بِفَتْحِ النُّون وَإِسْكَان الْوَاو أَيْ بِغَيْرِ أَجْر وَالنَّوْل ، وَالنَّوَال الْعَطَاء .
قَوْله : ( لِتُغْرِقَ أَهْلَهَا )
قُرِئَ فِي السَّبْع بِضَمِّ التَّاء الْمُثَنَّاة فَوْقُ وَنَصْب أَهْلهَا ، وَبِفَتْحِ الْمُثَنَّاة تَحْتُ وَرَفْع أَهْلهَا
( لَقَدْ جِئْت شَيْئًا إِمْرًا )
أَيْ عَظِيمًا كَثِير الشِّدَّة
( وَلَا تُرْهِقْنِي )
أَيْ تَغْشَنِي وَتُحَمِّلنِي .
قَوْله : ( أَقَتَلْت نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْت شَيْئًا نُكْرًا )
قُرِئَ فِي السَّبْع ( زَاكِيَة ) وَ ( زَكِيَّة ) قَالُوا : وَمَعْنَاهُ طَاهِرَة مِنْ الذُّنُوب . وَقَوْله : ( بِغَيْرِ نَفْسٍ ) أَيْ بِغَيْرِ قِصَاصٍ لَك عَلَيْهَا . وَالنُّكْر الْمُنْكَر . وَقُرِئَ فِي السَّبْع بِإِسْكَانِ الْكَاف وَضَمّهَا ، وَالْأَكْثَرُونَ بِالْإِسْكَانِ . قَالَ الْعُلَمَاء : وَقَوْله : إِذَا غُلَام يَلْعَب فَقَتَلَهُ دَلِيل عَلَى أَنَّهُ كَانَ صَبِيًّا لَيْسَ بِبَالِغٍ ؛ لِأَنَّهُ حَقِيقَة الْغُلَام ، وَهَذَا قَوْل الْجُمْهُور أَنَّهُ لَمْ يَكُنْ بَالِغًا . وَزَعَمَتْ طَائِفَة أَنَّهُ كَانَ بَالِغًا يَعْمَل بِالْفَسَادِ ، وَاحْتَجَّتْ بِقَوْلِهِ : ( أَقَتَلْت نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ ؟ ) فَدَلَّ عَلَى أَنَّهُ مِمَّنْ يَجِبُ عَلَيْهِ الْقِصَاص ، وَالصَّبِيّ لَا قِصَاص عَلَيْهِ ، وَبِقَوْلِهِ : ( كَانَ كَافِرًا ) فِي قِرَاءَة اِبْن عَبَّاس كَمَا ذَكَرَ فِي آخِر الْحَدِيث ، وَالْجَوَاب عَنْ الْأَوَّل مِنْ وَجْهَيْنِ . أَحَدهمَا أَنَّ الْمُرَاد التَّنَبُّه عَلَى أَنَّهُ قَتَلَ بِغَيْرِ حَقّ ، وَالثَّانِي أَنَّهُ يَحْتَمِلُ أَنَّ شَرْعهمْ كَانَ إِيجَاب الْقِصَاص عَلَى الصَّبِيّ ، كَمَا أَنَّهُ فِي شَرْعِنَا يُؤَاخَذُ بِغَرَامَةِ الْمُتْلَفَات . وَالْجَوَاب عَنْ الثَّانِي مِنْ وَجْهَيْنِ : أَحَدهمَا أَنَّهُ شَاذّ لَا حُجَّة فِيهِ ، وَالثَّانِي أَنَّهُ سَمَّاهُ بِمَا يَؤُول إِلَيْهِ لَوْ عَاشَ كَمَا جَاءَ فِي الرِّوَايَة الثَّانِيَة .
قَوْله ( قَدْ بَلَغْت مِنْ لَدُنِّي عُذْرًا )
فِيهِ ثَلَاث قَرَاآت فِي السَّبْع : الْأَكْثَرُونَ بِضَمِّ الدَّال وَتَشْدِيد النُّون ، وَالثَّانِيَة بِالضَّمِّ وَتَخْفِيف النُّون ، وَالثَّالِثَة بِإِسْكَانِ الدَّال وَإِشْمَامهَا الضَّمّ وَتَخْفِيف النُّون ، وَمَعْنَاهُ قَدْ بَلَغْت إِلَى الْغَايَة الَّتِي تُعْذَر بِسَبَبِهَا فِي فِرَاقِي .
قَوْله تَعَالَى : ( فَانْطَلَقَا حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ )
قَالَ الثَّعْلَبِيّ : قَالَ اِبْن عَبَّاس : هِيَ أَنْطَاكِيَّة ، وَقَالَ اِبْن سِيرِينَ : الْأَيْلَة ، وَهِيَ أَبْعَد الْأَرْض مِنْ السَّمَاء .
قَوْله تَعَالَى : ( فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ )
هَذَا مِنْ الْمَجَاز لِأَنَّ الْجِدَار لَا يَكُونُ لَهُ حَقِيقَة إِرَادَة ، وَمَعْنَاهُ قَرُبَ مِنْ الِانْقِضَاض ، وَهُوَ السُّقُوط . وَاسْتَدَلَّ الْأُصُولِيُّونَ بِهَذَا عَلَى وُجُود الْمَجَاز فِي الْقُرْآن ، وَلَهُ نَظَائِر مَعْرُوفَة . قَالَ وَهْب بْن مَنْبَه : كَانَ طُول هَذَا الْجِدَار إِلَى السَّمَاء مِائَة ذِرَاع .
قَوْله : ( لَوْ شِئْتَ لَتَّخَذْتَ عَلَيْهِ أَجْرًا )
قُرِئَ بِالسَّبْعِ ( لَتَخِذْت ) بِتَخْفِيفِ التَّاء وَكَسْر الْخَاء ، ( وَلَاتَّخَذْت ) بِالتَّشْدِيدِ وَفَتْح الْخَاء أَيْ لَأَخَذْت عَلَيْهِ أُجْرَة تَأْكُلُ بِهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَجَاءَ عُصْفُور حَتَّى وَقَعَ عَلَى حَرْف السَّفِينَة ثُمَّ نَقَرَ فِي الْبَحْر فَقَالَ لَهُ الْخَضِر : مَا نَقَصَ عِلْمِي وَعِلْمك مِنْ عِلْم اللَّه تَعَالَى إِلَّا مِثْل مَا نَقَصَ هَذَا الْعُصْفُور مِنْ الْبَحْر )
قَالَ الْعُلَمَاء : لَفْظ ( النَّقْص ) هُنَا لَيْسَ عَلَى ظَاهِره ، وَإِنَّمَا مَعْنَاهُ أَنَّ عِلْمِي وَعِلْمك بِالنِّسْبَةِ إِلَى عِلْم اللَّه تَعَالَى كَنِسْبَةِ مَا نَقَرَهُ هَذَا الْعُصْفُور إِلَى مَاء الْبَحْر ، هَذَا عَلَى التَّقْرِيب إِلَى الْأَفْهَام ، وَإِلَّا فَنِسْبَة عِلْمهمَا أَقَلّ وَأَحْقَر . وَقَدْ جَاءَ فِي رِوَايَة الْبُخَارِيّ " مَا عِلْمِي وَعِلْمك فِي جَنْب عِلْم اللَّه إِلَّا كَمَا أَخَذَ هَذَا الْعُصْفُور بِمِنْقَارِهِ " أَيْ فِي جَنْب مَعْلُوم اللَّه . وَقَدْ يُطْلَق الْعِلْم بِمَعْنَى الْمَعْلُوم ، وَهُوَ مِنْ إِطْلَاق الْمَصْدَر لِإِرَادَةِ الْمَفْعُول كَقَوْلِهِمْ : رَغْم ضَرْب السُّلْطَان أَيْ مَضْرُوبه . قَالَ الْقَاضِي : وَقَالَ بَعْض مَنْ أَشْكَلَ عَلَيْهِ هَذَا الْحَدِيث : ( إِلَّا ) هُنَا بِمَعْنَى ( وَلَا ) أَيْ وَلَا نَقَصَ عِلْمِي . وَعِلْمك مِنْ عِلْم اللَّه وَلَا مِثْل مَا أَخْذ هَذَا الْعُصْفُور ، لِأَنَّ عِلْم اللَّه تَعَالَى لَا يَدْخُلُهُ نَقْص . قَالَ الْقَاضِي : وَلَا حَاجَة إِلَى هَذَا التَّكَلُّف ، بَلْ هُوَ صَحِيح كَمَا بَيَّنَّا . وَاللَّهُ أَعْلَمُ .

4386 - قَوْله : ( كَذَبَ نَوْفٌ )
هُوَ جَارٍ عَلَى مَذْهَب أَصْحَابنَا أَنَّ الْكَذِب هُوَ الْإِخْبَار عَنْ الشَّيْء خِلَاف مَا هُوَ عَمْدًا كَانَ أَوْ سَهْوًا ، خِلَافًا لِلْمُعْتَزِلَةِ ، وَسَبَقَتْ الْمَسْأَلَة فِي كِتَاب الْإِيمَان .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى اِنْتَهَيَا إِلَى الصَّخْرَة فَعُمِّيَ عَلَيْهِ )
وَقَعَ فِي بَعْض الْأُصُول بِفَتْحِ الْعَيْن الْمُهْمَلَة وَكَسْر الْمِيم ، وَفِي بَعْضهَا بِضَمِّ الْعَيْن وَتَشْدِيد الْمِيم ، وَفِي بَعْضهَا بَالِغَيْنِ الْمُعْجَمَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِثْل الْكَوَّة )
بِفَتْحِ الْكَاف ، وَيُقَال : بِضَمِّهَا وَهِيَ الطَّاق كَمَا قَالَ فِي الرِّوَايَة الْأُولَى .
قَوْله : ( مُسْتَلْقِيًا عَلَى حُلَاوَة الْقَفَا )
هِيَ وَسَط الْقَفَا ، وَمَعْنَاهُ لَمْ يَمِلْ إِلَى أَحَد جَانِبَيْهِ ، وَهِيَ بِضَمِّ الْحَاء وَفَتْحهَا وَكَسْرهَا ، أَفْصَحهَا الضَّمّ ، وَمِمَّنْ حَكَى الْكَسْر صَاحِب نِهَايَة الْغَرِيب ، وَيُقَالُ أَيْضًا ( حَلَاوَة ) بِالْفَتْحِ ، ( وَحُلَاوَى ) بِالضَّمِّ وَالْقَصْر ، ( وَحَلْوَاء ) بِالْمَدِّ .
قَوْله : ( مَجِيء مَا جَاءَ بِك )
قَالَ الْقَاضِي : ضَبَطْنَاهُ مَجِيء مَرْفُوع غَيْر مَنُون عَنْ بَعْضهمْ ، وَعَنْ بَعْضهمْ مَنُونًا . قَالَ : وَهُوَ أَظْهَر ، أَيُّ أَمْرٍ عَظِيم جَاءَ بِك .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِنْتَحَى عَلَيْهَا )
أَيْ اِعْتَمَدَ عَلَى السَّفِينَة ، وَقَصَدَ خَرْقَهَا . وَاسْتَدَلَّ بِهِ الْعُلَمَاء عَلَى النَّظَر فِي الْمَصَالِح عِنْد تَعَارُض الْأُمُور ، وَأَنَّهُ إِذَا تَعَارَضَتْ مَفْسَدَتَانِ دُفِعَ أَعْظَمُهُمَا بِارْتِكَابِ أَخَفِّهِمَا ، كَمَا خَرَقَ السَّفِينَة لِدَفْعِ غَصْبِهَا وَذَهَاب جُمْلَتهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَانْطَلَقَ إِلَى أَحَدهمْ بَادِيَ الرَّأْي فَقَتَلَهُ )
بَادِئ بِالْهَمْزِ وَتَرْكه . فَمَنْ هَمَزَهُ مَعْنَاهُ أَوَّل الرَّأْي وَابْتِدَاؤُهُ أَيْ اِنْطَلَقَ إِلَيْهِ مُسَارِعًا إِلَى قَتْله مِنْ غَيْر فِكْر . وَمَنْ لَمْ يَهْمِز فَمَعْنَاهُ ظَهَرَ لَهُ رَأْيٌ فِي قَتْله مِنْ الْبَدْء ، وَهُوَ ظُهُور رَأْي لَمْ يَكُنْ . قَالَ الْقَاضِي وَيُمَدُّ الْبَدْء وَيُقْصَرُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رَحْمَة اللَّه عَلَيْنَا وَعَلَى مُوسَى قَالَ : وَكَانَ إِذَا ذَكَرَ أَحَدًا مِنْ الْأَنْبِيَاء بَدَأَ بِنَفْسِهِ " رَحْمَة اللَّه عَلَيْنَا وَعَلَى أَخِي كَذَا رَحْمَة اللَّه عَلَيْنَا )
قَالَ أَصْحَابنَا : فِيهِ اِسْتِحْبَاب اِبْتِدَاء الْإِنْسَان بِنَفْسِهِ فِي الدُّعَاء وَشِبْهه مِنْ أُمُور الْأَخِرَة ، وَأَمَّا حُظُوظ الدُّنْيَا فَالْأَدَب فِيهَا الْإِيثَار وَتَقْدِيم غَيْره عَلَى نَفْسه .
وَاخْتَلَفَ الْعُلَمَاء فِي الِابْتِدَاء فِي عِنْوَان الْكِتَاب ، فَالصَّحِيح الَّذِي قَالَهُ كَثِيرُونَ مِنْ السَّلَف وَجَاءَ بِهِ الصَّحِيح أَنَّهُ يَبْدَأ بِنَفْسِهِ ، فَيُقَدِّمُهَا عَلَى الْمَكْتُوب إِلَيْهِ ، فَيُقَالُ : مِنْ فُلَان إِلَى فُلَان ، وَمِنْهُ حَدِيث كِتَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مِنْ مُحَمَّد عَبْد اللَّه وَرَسُوله إِلَى هِرَقْل عَظِيم الرُّوم " وَقَالَتْ طَائِفَة : يَبْدَأُ بِالْمَكْتُوبِ إِلَيْهِ ، فَيَقُول : إِلَى فُلَان مِنْ فُلَان قَالُوا : إِلَّا أَنْ يَكْتُبَ الْأَمِيرُ إِلَى مَنْ دُونه ، أَوْ السَّيِّد إِلَى عَبْده ، أَوْ الْوَالِد إِلَى وَلَده وَنَحْو هَذَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَكِنْ أَخَذْته مِنْ صَاحِبه ذَمَامَة )
هِيَ بِفَتْحِ الذَّال الْمُعْجَمَة أَيْ اِسْتِحْيَاءً لِتَكْرَارِ مُخَالَفَته ، وَقِيلَ : مَلَامَة ، وَالْأَوَّل هُوَ الْمَشْهُور .
قَوْله : ( وَأَمَّا الْغُلَام فَطُبِعَ يَوْم طُبِعَ كَافِرًا )
قَالَ الْقَاضِي : فِي هَذَا حُجَّة بَيِّنَة لِأَهْلِ السُّنَّة لِصِحَّةِ أَصْل مَذْهَبهمْ فِي الطَّبْع وَالرَّيْن وَالْأَكِنَّة وَالْأَغْشِيَة وَالْحُجُب وَالسَّدّ ، وَأَشْبَاه هَذِهِ الْأَلْفَاظ الْوَارِدَة فِي الشَّرْع فِي أَفْعَال اللَّه تَعَالَى بِقُلُوبِ أَهْل الْكُفْر وَالضَّلَال ، وَمَعْنَى ذَلِكَ عِنْدهمْ خَلَقَ اللَّه تَعَالَى فِيهَا ضِدّ الْإِيمَان ، وَضِدّ الْهُدَى ، وَهَذَا عَلَى أَصْل أَهْل السُّنَّة أَنَّ الْعَبْد لَا قُدْرَةَ لَهُ إِلَّا مَا أَرَادَهُ اللَّه تَعَالَى ، وَيَسَّرَهُ لَهُ ، وَخَلَقَهُ لَهُ ، خِلَافًا لِلْمُعْتَزِلَةِ وَالْقَدَرِيَّة الْقَائِلِينَ بِأَنَّ لِلْعَبْدِ فِعْلًا مِنْ قِبَلِ نَفْسه ، وَقُدْرَة عَلَى الْهُدَى وَالضَّلَال ، وَالْخَيْر وَالشَّرّ ، وَالْإِيمَان وَالْكُفْر ، وَأَنَّ مَعْنَى هَذِهِ الْأَلْفَاظ نِسْبَة اللَّه تَعَالَى لِأَصْحَابِهَا وَحُكْمه عَلَيْهِمْ بِذَلِكَ ، وَقَالَتْ طَائِفَة مِنْهُمْ : مَعْنَاهَا خَلَقَهُ عَلَامَة لِذَلِكَ فِي قُلُوبهمْ . وَالْحَقّ الَّذِي لَا شَكّ فِيهِ أَنَّ اللَّه تَعَالَى يَفْعَلُ مَا يَشَاءُ مِنْ الْخَيْر وَالشَّرّ ، لَا يُسْأَلُ عَمَّا يَفْعَلُ ، وَهُمْ يُسْأَلُونَ وَكَمَا قَالَ تَعَالَى فِي الذَّرّ : " هَؤُلَاءِ لِلْجَنَّةِ وَلَا أُبَالِي ، وَهَؤُلَاءِ لِلنَّارِ ، وَلَا أُبَالِي " فَاَلَّذِينَ قَضَى لَهُمْ بِالنَّارِ طَبَعَ عَلَى قُلُوبهمْ ، وَخَتَمَ عَلَيْهَا ، وَغَشَّاهَا ، وَأَكَنَّهَا ، وَجَعَلَ مِنْ بَيْن أَيْدِيهَا سَدًّا ، وَمِنْ خَلْفهَا سَدًّا وَحِجَابًا مَسْتُورًا ، وَجَعَلَ فِي آذَانهمْ وَقْرًا ، وَفِي قُلُوبهمْ مَرَضًا لِتَتِمّ سَابِقَته فِيهِمْ ، وَتَمْضِي كَلِمَته ، لَا رَادّ لِحُكْمِهِ ، وَلَا مُعَقِّب لِأَمْرِهِ وَقَضَائِهِ . وَبِاَللَّهِ التَّوْفِيق . وَقَدْ يَحْتَجُّ بِهَذَا الْحَدِيث مَنْ يَقُول : أَطْفَال الْكُفَّار فِي النَّار ، وَقَدْ سَبَقَ بَيَان هَذِهِ الْمَسْأَلَة ، وَأَنَّ فِيهِمْ ثَلَاثَة مَذَاهِب : الصَّحِيح أَنَّهُمْ فِي الْجَنَّة ، وَالثَّانِي فِي النَّار ، وَالثَّالِث يَتَوَقَّف عَنْ الْكَلَام فِيهِمْ ، فَلَا يَحْكُم لَهُمْ بِشَيْءٍ ، وَتَقَدَّمَتْ دَلَائِل الْجَمِيع . وَلِلْقَائِلَيْنِ بِالْجَنَّةِ أَنْ يَقُولُوا فِي جَوَاب هَذَا الْحَدِيث مَعْنَاهُ عَلِمَ اللَّه لَوْ بَلَغَ لَكَانَ كَافِرًا .
قَوْله : ( وَكَانَ أَبَوَاهُ قَدْ عَطَفَا عَلَيْهِ فَلَوْ أَدْرَكَ أَرْهَقَهُمَا طُغْيَانًا وَكُفْرًا )
أَيْ حَمَلَهُمَا عَلَيْهِمَا ، وَأَلْحَقَهُمَا بِهِمَا . وَالْمُرَاد بِالطُّغْيَانِ هُنَا الزِّيَادَة فِي الضَّلَال . وَهَذَا الْحَدِيث مِنْ دَلَائِل مَذْهَب أَهْل الْحَقّ فِي أَنَّ اللَّه تَعَالَى أَعْلَم بِمَا كَانَ ، وَبِمَا يَكُون ، وَبِمَا لَا يَكُون لَوْ كَانَ كَيْف كَانَ يَكُون . وَمِنْهُ قَوْله تَعَالَى : { وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ } وَقَوْله تَعَالَى { وَلَوْ نَزَّلْنَا عَلَيْك كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا } الْآيَة وَقَوْله تَعَالَى { وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلًا وَلَلَبَسْنَا عَلَيْهِمْ } وَغَيْر ذَلِكَ مِنْ الْآيَات قَوْله تَعَالَى : { خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا } قِيلَ : الْمُرَاد بِالزَّكَاةِ الْإِسْلَام ، وَقِيلَ : الصَّلَاح . وَأَمَّا الرُّحْم فَقِيلَ : مَعْنَاهُ الرَّحْمَة لِوَالِدَيْهِ وَبِرِّهِمَا ، وَقِيلَ : الْمُرَاد يَرْحَمَانِهِ . قِيلَ : أَبْدَلَهُمَا اللَّه بِنْتًا صَالِحَة ، وَقِيلَ : اِبْنًا حَكَاهُ الْقَاضِي .

4388 - قَوْله : ( تَمَارَى هُوَ وَالْحُرّ بْن قَيْس )
أَيْ تَنَازَعَا وَتَجَادَلَا . وَالْحُرّ بِالْحَاءِ وَالرَّاء . وَفِي هَذِهِ الْقِصَّة أَنْوَاع مِنْ الْقَوَاعِد وَالْأُصُول وَالْفُرُوع وَالْآدَاب وَالنَّفَائِس الْمُهِمَّة سَبَقَ التَّنْبِيه عَلَى مُعْظَمهَا ، سِوَى مَا هُوَ ظَاهِر مِنْهَا ، وَمِمَّا لَمْ يَسْبِقْ أَنَّهُ لَا بَأْس عَلَى الْعَالِم وَالْفَاضِل أَنْ يَخْدُمَهُ الْمَفْضُول وَيَقْضِيَ لَهُ حَاجَة ، وَلَا يَكُون هَذَا مِنْ أَخْذ الْعِوَض عَلَى تَعْلِيم الْعِلْم وَالْآدَاب ، بَلْ مِنْ مَرُوءَات الْأَصْحَاب ، وَحُسْن الْعِشْرَة ، وَدَلِيله مِنْ هَذِهِ الْقِصَّة حَمْل فَتَاهُ غَدَاءَهُمَا ، وَحَمْل أَصْحَاب السَّفِينَة مُوسَى وَالْخَضِر بِغَيْرِ أُجْرَة لِمَعْرِفَتِهِمْ الْخَضِر بِالصَّلَاحِ . وَاللَّهُ أَعْلَمُ . وَمِنْهَا الْحَثّ عَلَى التَّوَاضُع فِي عِلْمه وَغَيْره ، وَأَنَّهُ لَا يَدَّعِي أَنَّهُ أَعْلَم النَّاس ، وَأَنَّهُ إِذَا سُئِلَ عَنْ أَعْلَم النَّاس يَقُولُ : اللَّه أَعْلَم . وَمِنْهَا بَيَان أَصْل عَظِيم مِنْ أُصُول الْإِسْلَام ، وَهُوَ وُجُوب التَّسْلِيم لِكُلِّ مَا جَاءَ بِهِ الشَّرْع ، وَإِنْ كَانَ بَعْضه لَا تَظْهَر حِكْمَته لِلْمَعْقُولِ ، وَلَا يَفْهَمُهُ أَكْثَرُ النَّاس ، وَقَدْ لَا يَفْهَمُونَهُ كُلّهمْ كَالْقَدَرِ . مَوْضِع الدَّلَالَة قَتْل الْغُلَام ، وَخَرْق السَّفِينَة ، فَإِنَّ صُورَتهمَا صُورَة الْمُنْكَر ، وَكَانَ صَحِيحًا فِي نَفْس الْأَمْر لَهُ حِكَم بَيِّنَة ، لَكِنَّهَا لَا تَظْهَر لِلْخَلْقِ ، فَإِذَا أَعْلَمَهُمْ اللَّه تَعَالَى بِهَا عَلِمُوهَا ، وَلِهَذَا قَالَ : ( وَمَا فَعَلْته عَنْ أَمْرِي ) يَعْنِي بَلْ بِأَمْرِ اللَّه تَعَالَى .


المنهاج - فضائل الصحابة

قَالَ الْإِمَام أَبُو عَبْد اللَّه الْمَازِرِيّ : اِخْتَلَفَ النَّاس فِي تَفْضِيل بَعْض الصَّحَابَة عَلَى بَعْض ، فَقَالَتْ طَائِفَة : لَا تَفَاضُلَ ، بَلْ نُمْسِكُ عَنْ ذَلِكَ ، وَقَالَ الْجُمْهُور بِالتَّفْضِيلِ ، ثُمَّ اِخْتَلَفُوا ، فَقَالَ أَهْل السُّنَّة : أَفْضَلُهُمْ أَبُو بَكْر الصِّدِّيق ، وَقَالَ الْخَطَّابِيَّة : أَفْضَلهمْ عُمَر بْن الْخَطَّاب ، وَقَالَتْ الرَّاوَنْدِيّة : أَفْضَلهمْ الْعَبَّاس ، وَقَالَتْ الشِّيعَة : عَلِيّ وَاتَّفَقَ أَهْل السُّنَّة عَلَى أَنَّ أَفْضَلهمْ أَبُو بَكْر ، ثُمَّ عُمَر . قَالَ جُمْهُورهمْ : ثُمَّ عُثْمَان ، ثُمَّ عَلِيّ . وَقَالَ بَعْض أَهْل السُّنَّة مِنْ أَهْل الْكُوفَة بِتَقْدِيمِ عَلِيّ عَلَى عُثْمَان ، وَالصَّحِيح الْمَشْهُور تَقْدِيم عُثْمَان . قَالَ أَبُو مَنْصُور الْبَغْدَادِيّ : أَصْحَابنَا مُجْمِعُونَ عَلَى أَنَّ أَفْضَلهمْ الْخُلَفَاء الْأَرْبَعَة عَلَى التَّرْتِيب الْمَذْكُورَة ثُمَّ تَمَام الْعَشَرَة ، ثُمَّ أَهْل بَدْر ، ثُمَّ أُحُد ، ثُمَّ بَيْعَة الرِّضْوَان ، وَمِمَّنْ لَهُ مَزِيَّة أَهْل الْعَقَبَتَيْنِ مِنْ الْأَنْصَار ، وَكَذَلِكَ السَّابِقُونَ الْأَوَّلُونَ ، وَهُمْ مَنْ صَلَّى إِلَى الْقِبْلَتَيْنِ فِي قَوْل اِبْن الْمُسَيِّب وَطَائِفَة ، وَفِي قَوْل الشَّعْبِيّ أَهْل بَيْعَة الرِّضْوَان ، وَفِي قَوْل عَطَاء وَمُحَمَّد بْن كَعْب أَهْل بَدْر . قَالَ الْقَاضِي عِيَاض : وَذَهَبَتْ طَائِفَة ، مِنْهُمْ اِبْن عَبْد الْبَرّ ، إِلَى أَنَّ مَنْ تُوُفِّيَ مِنْ الصَّحَابَة فِي حَيَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَفْضَل مِمَّنْ بَقِيَ بَعْده ، وَهَذَا الْإِطْلَاق غَيْر مَرَضِيّ وَلَا مَقْبُول . وَاخْتَلَفَ الْعُلَمَاء فِي أَنَّ التَّفْضِيل الْمَذْكُور قَطْعِيّ أَمْ لَا ؟ وَهَلْ هُوَ فِي الظَّاهِر وَالْبَاطِن أَمْ فِي الظَّاهِر خَاصَّة ؟ وَمِمَّنْ قَالَ بِالْقَطْعِ أَبُو الْحَسَن الْأَشْعَرِيّ . قَالَ : وَهُمْ فِي الْفَضْل عَلَى تَرْتِيبهمْ فِي الْإِمَامَة . وَمِمَّنْ قَالَ بِأَنَّهُ اِجْتِهَادِيّ ظَنِّيّ أَبُو بَكْر الْبَاقِلَّانِيّ . وَذَكَرَ اِبْن الْبَاقِلَّانِيّ اِخْتِلَاف الْعُلَمَاء فِي أَنَّ التَّفْضِيل هَلْ هُوَ فِي الظَّاهِر وَالْبَاطِن جَمِيعًا ؟ وَكَذَلِكَ اِخْتَلَفُوا فِي عَائِشَة وَخَدِيجَة أَيَّتهمَا أَفْضَل ؟ وَفِي عَائِشَة وَفَاطِمَة رَضِيَ اللَّه عَنْهُمْ أَجْمَعِينَ . وَأَمَّا عُثْمَان رَضِيَ اللَّه عَنْهُ فَخِلَافَته صَحِيحَة بِالْإِجْمَاعِ ، وَقُتِلَ مَظْلُومًا ، وَقَتَلَتْهُ فَسَقَة ؛ لِأَنَّ مُوجِبَات الْقَتْل مَضْبُوطَة ، وَلَمْ يَجْرِ مِنْهُ رَضِيَ اللَّه عَنْهُ مَا يَقْتَضِيه ، وَلَمْ يُشَارِكْ فِي قَتْله أَحَد مِنْ الصَّحَابَة ، وَإِنَّمَا قَتَلَهُ هَمَج وَرُعَاع مِنْ غَوْغَاء الْقَبَائِل وَسَفَلَة الْأَطْرَاف وَالْأَرْذَال ، تَحَزَّبُوا وَقَصَدُوهُ مِنْ مِصْر ، فَعَجَزَتْ الصَّحَابَة الْحَاضِرُونَ عَنْ دَفْعهمْ ، فَحَصَرُوهُ حَتَّى قَتَلُوهُ رَضِيَ اللَّه عَنْهُ . وَأَمَّا عَلِيّ رَضِيَ اللَّه عَنْهُ فَخِلَافَته صَحِيحَة بِالْإِجْمَاعِ ، وَكَانَ هُوَ الْخَلِيفَة فِي وَقْته لَا خِلَافَة لِغَيْرِهِ ، وَأَمَّا مُعَاوِيَة رَضِيَ اللَّه عَنْهُ فَهُوَ مِنْ الْعُدُول الْفُضَلَاء ، وَالصَّحَابَة النُّجَبَاء رَضِيَ اللَّه عَنْهُ وَأَمَّا الْحُرُوب الَّتِي جَرَتْ فَكَانَتْ لِكُلِّ طَائِقَة شُبْهَة اِعْتَقَدَتْ تَصْوِيب أَنْفُسهَا بِسَبَبِهَا ، وَكُلّهمْ عُدُول رَضِيَ اللَّه عَنْهُمْ ، وَمُتَأَوِّلُونَ فِي حُرُوبهمْ وَغَيْرهَا ، وَلَمْ يُخْرِجْ شَيْء مِنْ ذَلِكَ أَحَدًا مِنْهُمْ عَنْ الْعَدَالَة ؛ لِأَنَّهُمْ مُجْتَهِدُونَ اِخْتَلَفُوا فِي مَسَائِل مِنْ مَحَلّ الِاجْتِهَاد كَمَا يَخْتَلِف الْمُجْتَهِدُونَ بَعْدهمْ فِي مَسَائِل مِنْ الدِّمَاء وَغَيْرهَا ، وَلَا يَلْزَم مِنْ ذَلِكَ نَقْص أَحَد مِنْهُمْ . وَاعْلَمْ أَنَّ سَبَب تِلْكَ الْحُرُوب أَنَّ الْقَضَايَا كَانَتْ مُشْتَبِهَة ، فَلِشِدَّةِ اِشْتِبَاههَا اِخْتَلَفَ اِجْتِهَادهمْ ، وَصَارُوا ثَلَاثَة أَقْسَام : قِسْم ظَهَرَ بِالِاجْتِهَادِ أَنَّ الْحَقّ فِي هَذَا الطَّرَف ، وَأَنَّ مُخَالِفه بَاغٍ ، فَوَجَبَ عَلَيْهِمْ نُصْرَته ، وَقِتَال الْبَاغِي عَلَيْهِ فِيمَا اِعْتَقَدُوهُ ، فَفَعَلُوا ذَلِكَ ، وَلَمْ يَكُنْ يَحِلُّ لِمَنْ هَذِهِ صِفَتُهُ التَّأَخُّرُ عَنْ مُسَاعَدَة إِمَام الْعَدْل فِي قِتَال الْبُغَاة فِي اِعْتِقَادٍ . وَقِسْم عَكْس هَؤُلَاءِ ، ظَهَرَ لَهُمْ بِالِاجْتِهَادِ أَنَّ الْحَقّ فِي الطَّرَف الْآخَر ، فَوَجَبَ عَلَيْهِمْ مُسَاعَدَته ، وَقِتَال الْبَاغِي عَلَيْهِ . وَقِسْم ثَالِث اِشْتَبَهَتْ عَلَيْهِمْ الْقَضِيَّة ، وَتَحَيَّرُوا فِيهَا ، وَلَمْ يَظْهَرْ لَهُمْ تَرْجِيح أَحَد الطَّرَفَيْنِ ، فَاعْتَزَلُوا الْفَرِيقَيْنِ ، وَكَانَ هَذَا الِاعْتِزَال هُوَ الْوَاجِب فِي حَقِّهِمْ ، لِأَنَّهُ لَا يَحِلُّ الْإِقْدَام عَلَى قِتَال مُسْلِم حَتَّى يَظْهَرَ أَنَّهُ مُسْتَحِقٌّ لِذَلِكَ ، وَلَوْ ظَهَرَ لِهَؤُلَاءِ رُجْحَان أَحَد الطَّرَفَيْنِ ، وَأَنَّ الْحَقّ مَعَهُ ، لَمَا جَازَ لَهُمْ التَّأَخُّر عَنْ نُصْرَته فِي قِتَال الْبُغَاة عَلَيْهِ . فَكُلّهمْ مَعْذُورُونَ رَضِيَ اللَّه عَنْهُمْ ، وَلِهَذَا اِتَّفَقَ أَهْل الْحَقّ وَمَنْ يَعْتَدُّ بِهِ فِي الْإِجْمَاع عَلَى قَبُول شَهَادَاتهمْ وَرِوَايَاتهمْ ، وَكَمَال عَدَالَتهمْ رَضِيَ اللَّه عَنْهُمْ أَجْمَعِينَ .

4389 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَا أَبَا بَكْر مَا ظَنّك بِاثْنَيْنِ اللَّه ثَالِثهمَا )
مَعْنَاهُ ثَالِثهمَا بِالنَّصْرِ وَالْمَعُونَة ، وَالْحِفْظ وَالتَّسْدِيد ، وَهُوَ دَاخِل فِي قَوْله تَعَالَى : { إِنَّ اللَّهَ مَعَ الَّذِينَ اِتَّقَوْا وَاَلَّذِينَ هُمْ مُحْسِنُونَ } وَفِيهِ بَيَان عَظِيم تَوَكُّل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى فِي هَذَا الْمَقَام . وَفِيهِ فَضِيلَة لِأَبِي بَكْر رَضِيَ اللَّه عَنْهُ ، وَهِيَ مِنْ أَجَلّ مَنَاقِبه ، وَالْفَضِيلَة مِنْ أَوْجُه : مِنْهَا هَذَا اللَّفْظ ، وَمِنْهَا بَذْله نَفْسه ، وَمُفَارَقَته أَهْله وَمَاله وَرِيَاسَته فِي طَاعَة اللَّه تَعَالَى وَرَسُوله ، وَمُلَازَمَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَمُعَادَاة النَّاس فِيهِ . وَمِنْهَا جَعْله نَفْسه وِقَايَة عَنْهُ وَغَيْر ذَلِكَ .

4390 - قَوْلُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَبْدٌ خَيَّرَهُ اللَّه بَيْنَ أَنْ يُؤْتِيَهُ زَهْرَة الدُّنْيَا ، وَبَيْن مَا عِنْده ، فَاخْتَارَ مَا عِنْده " فَبَكَى أَبُو بَكْر وَبَكَى ، وَقَالَ : فَدَيْنَاك بِآبَائِنَا وَأُمَّهَاتنَا )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ : ( فَبَكَى أَبُو بَكْر وَبَكَى ) مَعْنَاهُ بَكَى كَثِيرًا ، ثُمَّ بَكَى . وَالْمُرَاد بِزَهْرَةِ الدُّنْيَا نَعِيمهَا وَأَعْرَاضهَا وَحُدُودهَا ، وَشَبَّهَهَا بِزَهْرَةِ الرَّوْض . وَقَوْله : ( فَدَيْنَاك ) دَلِيل لِجَوَازِ التَّفْدِيَة ، وَقَدْ سَبَقَ بَيَانه مَرَّات . وَكَانَ أَبُو بَكْر رَضِيَ اللَّه عَنْهُ عَلِمَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُوَ الْعَبْد الْمُخَيَّر ، فَبَكَى حُزْنًا عَلَى فِرَاقه ، وَانْقِطَاع الْوَحْي ، وَغَيْره مِنْ الْخَيْر دَائِمًا . وَإِنَّمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ عَبْدًا ) وَأَبْهَمَهُ ، لِيَنْظُر فَهْم أَهْل الْمَعْرِفَة ، وَنَبَاهَة أَصْحَاب الْحِذْق .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ أَمَنَّ النَّاس عَلَيَّ فِي مَاله وَصُحْبَته أَبُو بَكْر )
قَالَ الْعُلَمَاء : مَعْنَاهُ أَكْثَرُهُمْ جُودًا وَسَمَاحَة لَنَا بِنَفْسِهِ وَمَاله ، وَلَيْسَ هُوَ مِنْ الْمَنِّ الَّذِي هُوَ الِاعْتِدَاد بِالصَّنِيعَةِ ؛ لِأَنَّهُ أَذَى مُبْطِل لِلثَّوَابِ ، وَلِأَنَّ الْمِنَّةَ لِلَّهِ وَلِرَسُولِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي قَبُول ذَلِكَ ، وَفِي غَيْره .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَوْ كُنْت مُتَّخِذًا خَلِيلًا لَاِتَّخَذْت أَبَا بَكْر خَلِيلًا ، وَلَكِنَّ أُخُوَّةَ الْإِسْلَام )
وَفِي رِوَايَة : ( لَكِنْ أَخِي وَصَاحِبِي ، وَقَدْ اِتَّخَذَ اللَّه صَاحِبكُمْ خَلِيلًا ) قَالَ الْقَاضِي : قِيلَ : أَصْلُ الْخُلَّة الِافْتِقَار وَالِانْقِطَاع ، فَخَلِيلُ اللَّه الْمُنْقَطِع إِلَيْهِ . وَقِيلَ : لِقَصْرِهِ حَاجَته عَلَى اللَّه تَعَالَى ، وَقِيلَ : الْخُلَّة الِاخْتِصَاص ، وَقِيلَ : الِاصْطِفَاء ، وَسُمِّيَ إِبْرَاهِيم خَلِيلًا لِأَنَّهُ وَالَى فِي اللَّه تَعَالَى ، وَعَادَى فِيهِ . وَقِيلَ : سُمِّيَ بِهِ لِأَنَّهُ تَخَلَّقَ بِخِلَالٍ حَسَنَةٍ ، وَأَخْلَاق كَرِيمَة ، وَخُلَّة اللَّه تَعَالَى لَهُ نَصْره وَجَعْله إِمَامًا لِمَنْ بَعْده . وَقَالَ اِبْن فَوْرَكٍ : الْخُلَّة صَفَاء الْمَوَدَّة بِتَخَلُّلِ الْأَسْرَار . وَقِيلَ : أَصْلهَا الْمَحَبَّة ، وَمَعْنَاهُ الْإِسْعَاف وَالْإِلْطَاف ، وَقِيلَ : الْخَلِيل مَنْ لَا يَتَّسِعُ قَلْبه لِغَيْرِ خَلِيله . وَمَعْنَى الْحَدِيث أَنَّ حُبَّ اللَّه تَعَالَى لَمْ يُبْقِ فِي قَلْبه مَوْضِعًا لِغَيْرِهِ . قَالَ الْقَاضِي : وَجَاءَ فِي أَحَادِيث أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " أَلَا وَأَنَا حَبِيبُ اللَّه " فَاخْتَلَفَ الْمُتَكَلِّمُونَ هَلْ الْمَحَبَّة أَرْفَعُ مِنْ الْخُلَّة ، أَمْ الْخُلَّة أَرْفَع ؟ أَمْ هُمَا سَوَاء ؟ فَقَالَتْ طَائِفَة : هُمَا بِمَعْنًى ، فَلَا يَكُونُ الْحَبِيبُ إِلَّا خَلِيلًا ، وَلَا يَكُونُ الْخَلِيل إِلَّا حَبِيبًا ، وَقِيلَ : الْحَبِيب أَرْفَع ، لِأَنَّهَا صِفَة نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقِيلَ : الْخَلِيل أَرْفَعُ ، وَقَدْ ثَبَتَتْ خُلَّة نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلَّهِ تَعَالَى بِهَذَا الْحَدِيث ، وَنَفَى أَنْ يَكُون لَهُ خَلِيل غَيْره ، وَأَثْبَتَ مَحَبَّته لِخَدِيجَةَ ، وَعَائِشَةَ وَأَبِيهَا ، وَأُسَامَة وَأَبِيهِ ، وَفَاطِمَة وَابْنَيْهَا ، وَغَيْرهمْ . وَمَحَبَّة اللَّه تَعَالَى لِعَبْدِهِ تَمْكِينه مِنْ طَاعَته ، وَعِصْمَته ، وَتَوْفِيقه ، وَتَيْسِير أَلْطَافه ، وَهِدَايَته ، وَإِفَاضَة رَحْمَته عَلَيْهِ . هَذِهِ مَبَادِيهَا ، وَأَمَّا غَايَتُهَا فَكَشْفُ الْحُجُب عَنْ قَلْبه حَتَّى يَرَاهُ بِبَصِيرَتِهِ ، فَيَكُون كَمَا قَالَ فِي الْحَدِيث الصَّحِيح : " فَإِذَا أَحْبَبْته كُنْت سَمْعه الَّذِي يَسْمَعُ بِهِ ، وَبَصَره " إِلَى آخِره . هَذَا كَلَام الْقَاضِي . وَأَمَّا قَوْل أَبِي هُرَيْرَة وَغَيْره مِنْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ : سَمِعْت خَلِيلِي صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَلَا يُخَالِف هَذَا ؛ لِأَنَّ الصَّحَابِيّ يَحْسُنُ فِي حَقّه الِانْقِطَاع إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تُبْقَيَنَّ فِي الْمَسْجِد خَوْخَة إِلَّا خَوْخَة أَبِي بَكْر )
الْخَوْخَة بِفَتْحِ الْخَاء ، وَهِيَ الْبَاب الصَّغِير بَيْن الْبَيْتَيْنِ . أَوْ الدَّارَيْنِ ، وَنَحْوه . وَفِيهِ فَضِيلَة وَخِصِّيصَة ظَاهِرَة لِأَبِي بَكْر رَضِيَ اللَّه عَنْهُ . وَفِيهِ أَنَّ الْمَسَاجِد تُصَانُ عَنْ تَطَرُّق النَّاس إِلَيْهَا فِي خَوْخَات وَنَحْوهَا إِلَّا مِنْ أَبْوَابهَا إِلَّا لِحَاجَةٍ مُهِمَّةٍ .

4391 - سبق شرحه بالباب

4392 - سبق شرحه بالباب

4393 - سبق شرحه بالباب

4394 - سبق شرحه بالباب

4395 - قَوْلُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَلَّا إِنِّي أَبْرَأُ إِلَى كُلّ خِلٍّ مِنْ خِلِّهِ )
هُمَا بِكَسْرِ الْخَاء . فَأَمَّا الْأَوَّل فَكَسْرُهُ مُتَّفَقٌ عَلَيْهِ ، وَهُوَ الْخِلّ بِمَعْنَى الْخَلِيل . وَأَمَّا قَوْله ( مِنْ خِلّه ) فَبِكَسْرِ الْخَاء عِنْد جَمِيع الرُّوَاة فِي جَمِيع النُّسَخ ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ جَمِيعهمْ . قَالَ : وَالصَّوَاب الْأَوْجَه فَتْحُهَا . قَالَ : وَالْخُلَّة وَالْخِلّ وَالْخِلَال وَالْمُخَالَلَة وَالْخَلَالَة وَالْخَلْوَة الْإِخَاء وَالصَّدَاقَة ، أَيْ بَرِئْت إِلَيْهِ مِنْ صَدَاقَتِهِ الْمُقْتَضِيَة الْمُخَالَلَة . هَذَا كَلَام الْقَاضِي . وَالْكَسْر صَحِيح كَمَا جَاءَتْ بِهِ الرِّوَايَات ، أَيْ أَبْرَأ إِلَيْهِ مِنْ مُخَالَّتِي إِيَّاهُ . وَذَكَرَ اِبْن الْأَثِير أَنَّهُ رُوِيَ بِكَسْرِ الْخَاء وَفَتْحهَا ، وَأَنَّهُمَا بِمَعْنَى الْخُلَّة بِالضَّمِّ الَّتِي هِيَ الصَّدَاقَة .

4396 - قَوْله : ( بَعَثَهُ عَلَى جَيْش ذَات السَّلَاسِل )
هُوَ بِفَتْحِ السِّين الْأُولَى وَكَسْر الثَّانِيَة ، وَهُوَ مَاء لِبَنِي جُذَام بِنَاحِيَةِ الشَّام . وَمِنْهُمْ مَنْ قَالَ : هُوَ بِضَمِّ السِّين الْأُولَى ، وَكَذَا ذَكَرَهُ اِبْن الْأَثِير فِي نِهَايَة الْغَرِيب ، وَأَظُنُّهُ اِسْتَنْبَطَهُ مِنْ كَلَام الْجَوْهَرِيّ فِي الصِّحَاح ، وَلَا دَلَالَة فِيهِ ، وَالْمَشْهُور وَالْمَعْرُوف فَتْحهَا ، وَكَانَتْ هَذِهِ الْغَزْوَة فِي جُمَادَى الْأُخْرَى سَنَة ثَمَان مِنْ الْهِجْرَة . وَكَانَتْ مُؤْتَة قَبْلهَا فِي جُمَادَى الْأُولَى مِنْ سَنَة ثَمَان أَيْضًا . قَالَ الْحَافِظ أَبُو الْقَاسِم بْن عَسَاكِر : كَانَتْ ذَات السَّلَاسِل بَعْد مُؤْتَة فِيمَا ذَكَرَهُ أَهْل الْمَغَازِي ، إِلَّا اِبْن إِسْحَاق فَقَالَ : قَبْلهَا .
قَوْله : ( أَيُّ النَّاسِ أَحَبُّ إِلَيْك : قَالَ عَائِشَة قُلْت : مِنْ الرِّجَال قَالَ : أَبُوهَا قُلْت : ثُمَّ مَنْ ؟ قَالَ : عُمَر فَعَدَّ رِجَالًا )
هَذَا تَصْرِيح بِعَظِيمِ فَضَائِل أَبِي بَكْر وَعُمَر وَعَائِشَة رَضِيَ اللَّه عَنْهُمْ وَفِيهِ دَلَالَة بَيِّنَة لِأَهْلِ السُّنَّة فِي تَفْضِيل أَبِي بَكْر ، ثُمَّ عُمَر ، عَلَى جَمِيع الصَّحَابَة .

4397 - قَوْله ( سُئِلَتْ عَائِشَةُ : مَنْ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُسْتَخْلِفًا لَوْ اِسْتَخْلَفَهُ ؟ قَالَتْ : أَبُو بَكْر ، فَقِيلَ لَهَا : ثُمَّ مَنْ بَعْد أَبِي بَكْر ؟ قَالَتْ : عُمَرُ ، ثُمَّ قِيلَ لَهَا : مَنْ بَعْد عُمَر ؟ قَالَتْ : أَبُو عُبَيْدَة بْن الْجَرَّاح ، ثُمَّ اِنْتَهَتْ إِلَى هَذَا )
يَعْنِي وَقَفْت عَلَى أَبِي عُبَيْدَة . هَذَا دَلِيل لِأَهْلِ السُّنَّة فِي تَقْدِيم أَبِي بَكْر ثُمَّ عُمَر لِلْخِلَافَةِ مَعَ إِجْمَاع الصَّحَابَة . وَفِيهِ دَلَالَة لِأَهْلِ السُّنَّة أَنَّ خِلَافَة أَبِي بَكْر لَيْسَتْ بِنَصٍّ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى خِلَافَته صَرِيحًا ، بَلْ أَجْمَعَتْ الصَّحَابَة عَلَى عَقْد الْخِلَافَة لَهُ ، وَتَقْدِيمه لِفَضِيلَتِهِ . وَلَوْ كَانَ هُنَاكَ نَصّ عَلَيْهِ أَوْ عَلَى غَيْره لَمْ تَقَعْ الْمُنَازَعَة مِنْ الْأَنْصَار وَغَيْرهمْ أَوَّلًا ، وَلَذَكَرَ حَافِظُ النَّصِّ مَا مَعَهُ ، وَلَرَجَعُوا إِلَيْهِ ، لَكِنْ تَنَازَعُوا أَوَّلًا ، وَلَمْ يَكُنْ هُنَاكَ نَصٌّ ، ثُمَّ اِتَّفَقُوا عَلَى أَبِي بَكْر ، وَاسْتَقَرَّ الْأَمْر . وَأَمَّا مَا تَدَّعِيهِ الشِّيعَة مِنْ النَّصّ عَلَى عَلِيٍّ ، وَالْوَصِيَّة إِلَيْهِ ، فَبَاطِلٌ لَا أَصْل لَهُ بِاتِّفَاقِ الْمُسْلِمِينَ ، وَالِاتِّفَاق عَلَى بُطْلَان دَعْوَاهُمْ مِنْ زَمَن عَلِيّ ، وَأَوَّل مَنْ كَذَّبَهُمْ عَلِيّ رَضِيَ اللَّه عَنْهُ بِقَوْلِهِ : مَا عِنْدنَا إِلَّا مَا فِي هَذِهِ الصَّحِيفَة الْحَدِيث ، وَلَوْ كَانَ عِنْده نَصّ لَذَكَرَهُ ، وَلَمْ يُنْقَلْ أَنَّهُ ذَكَرَهُ فِي يَوْمٍ مِنْ الْأَيَّام ، وَلَا أَنَّ أَحَدًا ذَكَرَهُ لَهُ . وَاللَّهُ أَعْلَمُ .

4398 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْمَرْأَةِ حِين قَالَتْ : ( يَا رَسُول اللَّه أَرَأَيْت إِنْ جِئْت فَلَمْ أَجِدْك ؟ قَالَ : فَإِنْ لَمْ تَجِدِينِي فَائْتِي أَبَا بَكْر )
فَلَيْسَ فِيهِ نَصّ عَلَى خِلَافَته ، وَأَمْر بِهَا ، بَلْ هُوَ إِخْبَارٌ بِالْغَيْبِ الَّذِي أَعْلَمَهُ اللَّه تَعَالَى بِهِ . وَاَللَّه أَعْلَم .

4399 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِعَائِشَة : ( اِدْعِي لِي أَبَاك أَبَا بَكْر وَأَخَاك حَتَّى أَكْتُبَ كِتَابًا ، فَإِنِّي أَخَافُ أَنْ يَتَمَنَّى مُتَمَنٍّ ، وَيَقُول قَائِل : أَنَا أَوْلَى يَأْبَى اللَّه وَالْمُؤْمِنُونَ إِلَّا أَبَا بَكْر )
هَكَذَا هُوَ فِي بَعْض النُّسَخ الْمُعْتَمَدَة : ( أَنَا أَوْلَى ) بِتَخْفِيفِ : ( أَنْ وَلَا ) أَيْ يَقُولُ : أَنَا أَحَقُّ ، وَلَيْسَ كَمَا يَقُول : بَلْ يَأْبَى اللَّه وَالْمُؤْمِنُونَ إِلَّا أَبَا بَكْر . وَفِي بَعْضهَا أَنَا أَوْلَى أَيْ أَنَا أَحَقّ بِالْخِلَافَةِ قَالَ الْقَاضِي : هَذِهِ الرِّوَايَة أَجْوَدُهَا ، وَرَوَاهُ بَعْضهمْ ( أَنَا وَلِي ) بِتَخْفِيفِ النُّون وَكَسْر اللَّام أَيْ أَنَا أَحَقُّ ، وَالْخِلَافَة لِي . وَعَنْ بَعْضهمْ ( أَنَا وَلَّاهُ ) أَيْ أَنَا الَّذِي وَلَّاهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَبَعْضُهُمْ : ( أَنَّى وَلَّاهُ ) تَشْدِيد النُّون أَيْ كَيْف وَلَّاهُ ؟ فِي هَذَا الْحَدِيث دَلَالَة ظَاهِرَة لِفَضْلِ أَبِي بَكْر الصِّدِّيق رَضِيَ اللَّه عَنْهُ ، وَإِخْبَار مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمَا سَيَقَعُ فِي الْمُسْتَقْبَلِ بَعْد وَفَاته ، وَأَنَّ الْمُسْلِمِينَ يَأْبَوْنَ عَقْد الْخِلَافَة لِغَيْرِهِ . وَفِيهِ إِشَارَة إِلَى أَنَّهُ سَيَقَعُ نِزَاع ، وَوَقَعَ كُلُّ ذَلِكَ . وَأَمَّا طَلَبُهُ لِأَخِيهَا مَعَ أَبِي بَكْر فَالْمُرَاد أَنَّهُ يَكْتُبُ الْكِتَاب . وَوَقَعَ فِي رِوَايَة الْبُخَارِيّ : ( لَقَدْ هَمَمْت أَنْ أُوَجِّه إِلَى أَبِي بَكْر وَابْنه وَأَعْهَد ) وَلِبَعْضِ رُوَاة الْبُخَارِيّ ( وَآتِيه ) بِأَلِفٍ مَمْدُودَة وَمُثَنَّاة فَوْق وَمُثَنَّاة تَحْت مِنْ الْإِتْيَان . قَالَ الْقَاضِي : وَصَوَّبَهُ بَعْضُهُمْ ، وَلَيْسَ كَمَا صَوَّبَ ، بَلْ الصَّوَاب اِبْنه بِالْبَاءِ الْمُوَحَّدَة وَالنُّون ، وَهُوَ أَخُو عَائِشَة ، وَتُوَضِّحُهُ رِوَايَة مُسْلِم : ( أَخَاك ) ، وَلِأَنَّ إِتْيَان النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ مُتَعَذَّرًا أَوْ مُتَعَسَّرًا ، وَقَدْ عَجَزَ عَنْ حُضُور الْجَمَاعَة ، وَاسْتَخْلَفَ الصِّدِّيق لِيُصَلِّيَ بِالنَّاسِ ، وَاسْتَأْذَنَ أَزْوَاجه أَنْ يُمَرَّضَ فِي بَيْت عَائِشَة . وَاللَّهُ أَعْلَمُ .

4400 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَصْبَحَ مِنْكُمْ الْيَوْم صَائِمًا " ؟ قَالَ أَبُو بَكْر : أَنَا إِلَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَا اِجْتَمَعْنَ فِي اِمْرِئٍ إِلَّا دَخَلَ الْجَنَّة )
قَالَ الْقَاضِي : مَعْنَاهُ دَخَلَ الْجَنَّة بِلَا مُحَاسَبَةٍ وَلَا مُجَازَاة عَلَى قَبِيح الْأَعْمَال ، وَإِلَّا فَمُجَرَّد الْإِيمَان يَقْتَضِي دُخُول الْجَنَّة بِفَضْلِ اللَّه تَعَالَى .

4401 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فِي كَلَام الْبَقَرَة وَكَلَام الذِّئْب وَتَعَجُّب النَّاس مِنْ ذَلِكَ ، ( فَإِنِّي أُومِن بِهِ وَأَبُو بَكْر وَعُمَر وَمَا هُمَا ) ثُمَّ
قَالَ الْعُلَمَاء : إِنَّمَا قَالَ ذَلِكَ ثِقَة بِهِمَا لِعِلْمِهِ بِصِدْقِ إِيمَانهمَا ، وَقُوَّة يَقِينهمَا ، وَكَمَال مَعْرِفَتهمَا لِعَظِيمِ سُلْطَان اللَّه وَكَمَال قُدْرَته . فَفِيهِ فَضِيلَة ظَاهِرَة لِأَبِي بَكْر وَعُمَر رَضِيَ اللَّه عَنْهُمَا . وَفِيهِ جَوَاز كَرَامَات الْأَوْلِيَاء وَخَرْق الْعَوَائِد ، وَهُوَ مَذْهَب أَهْل الْحَقّ ، وَسَبَقَتْ الْمَسْأَلَة .
قَوْله : ( قَالَ الذِّئْب : مَنْ لَهَا يَوْم السَّبُع يَوْم لَا رَاعِيَ لَهَا غَيْرِي )
رُوِيَ ( السَّبُع ) بِضَمِّ الْبَاء وَإِسْكَانهَا ، الْأَكْثَرُونَ عَلَى الضَّمِّ . قَالَ الْقَاضِي : الرِّوَايَة بِالضَّمِّ ، وَقَالَ أَهْل اللُّغَة : هِيَ سَاكِنَةٌ ، وَجَعْله اِسْمًا لِلْمَوْضِعِ الَّذِي عِنْده الْمَحْشَر يَوْم الْقِيَامَة ، أَيْ مَنْ لَهَا يَوْم الْقِيَامَة ؟ وَأَنْكَرَ بَعْض أَهْل اللُّغَة أَنْ يَكُونَ هَذَا اِسْمًا لِيَوْمِ الْقِيَامَة ، وَقَالَ بَعْض أَهْل اللُّغَة : يُقَالُ : سَبَّعْت الْأَسَد إِذَا دَعَوْته ، فَالْمَعْنَى عَلَى هَذَا مَنْ لَهَا يَوْم الْفَزَع ؟ وَيَوْم الْقِيَامَة يَوْم الْفَزَع ، وَيَحْتَمِلُ أَنْ يَكُونَ الْمُرَاد مَنْ لَهَا يَوْم الْإِهْمَال ؟ مِنْ أَسَبَعْت الرَّجُل أَهْمَلْته ، وَقَالَ بَعْضُهُمْ : يَوْم السَّبْع بِالْإِسْكَانِ عِيد كَانَ لَهُمْ فِي الْجَاهِلِيَّة يَشْتَغِلُونَ فِيهِ بِلَعِبِهِمْ ، فَيَأْكُلُ الذِّئْبُ غَنَمَهُمْ . وَقَالَ الدَّاوُدِيّ : يَوْم السَّبُع أَيْ يَوْمَ يَطْرُدُك عَنْهَا السَّبُع ، وَبَقِيت أَنَا فِيهَا لَا رَاعِيَ لَهَا غَيْرِي لِفِرَارِك مِنْهُ ، فَأَفْعَلُ فِيهَا مَا أَشَاءُ . هَذَا كَلَام الْقَاضِي . وَقَالَ اِبْن الْأَعْرَابِيّ : هُوَ بِالْإِسْكَانِ أَيْ يَوْم الْقِيَامَة ، أَوْ يَوْم الذُّعْر . وَأَنْكَرَ عَلَيْهِ آخَرُونَ هَذَا لِقَوْلِهِ : يَوْمَ لَا رَاعِيَ لَهَا غَيْرِي ، وَيَوْم الْقِيَامَة لَا يَكُون الذِّئْبُ رَاعِيهَا ، وَلَا لَهُ بِهَا تَعَلُّق . وَالْأَصَحّ مَا قَالَهُ آخَرُونَ ، وَسَبَقَتْ الْإِشَارَة إِلَيْهِ مِنْ أَنَّهَا عِنْد الْفِتَن حِين تَتْرُكهَا النَّاس هَمَلًا لَا رَاعِي لَهَا نُهْبَةً لِلسِّبَاعِ فَجَعَلَ السَّبُع لَهَا رَاعِيًا أَيْ مُنْفَرِدًا بِهَا ، وَتَكُونُ بِضَمِّ الْبَاء . وَاللَّهُ أَعْلَمُ .
" 5659 "
قَوْله : ( فَتَكَنَّفَهُ النَّاس )
أَيْ أَحَاطُوا بِهِ ، وَالسَّرِير هُنَا النَّعْش .
قَوْله : ( فَلَمْ يَرُعْنِي إِلَّا بِرَجُلٍ )
هُوَ بِفَتْحِ الْيَاء وَضَمّ الرَّاء ، وَمَعْنَاهُ لَمْ يَفْجَأنِي إِلَّا ذَلِكَ . وَقَوْله : ( بِرَجُلٍ ) هَكَذَا هُوَ فِي النُّسَخ : ( بِرَجُلٍ ) بِالْبَاءِ أَيْ لَمْ يَفْجَأنِي الْأَمْر فِي الْحَال إِلَّا بِرَجُلٍ . وَفِي هَذَا الْحَدِيث فَضِيلَة أَبِي بَكْر وَعُمَر ، وَشَهَادَة عَلِيّ لَهُمَا ، وَحُسْن ثَنَائِهِ عَلَيْهِمَا ، وَصِدْق مَا كَانَ يَظُنُّهُ بِعُمَر قَبْل وَفَاته رَضِيَ اللَّه عَنْهُمْ أَجْمَعِينَ .

4403 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي رُؤْيَا الْمَنَام : ( وَمَرَّ عُمَر وَعَلَيْهِ قَمِيصٌ يَجُرُّهُ قَالُوا : مَا أَوَّلْت ذَلِكَ يَا رَسُول اللَّه ؟ قَالَ : الدِّين )
قَالَ أَهْل الْعِبَارَة : الْقَمِيصُ فِي النَّوْم الدِّين ، وَجَرُّهُ يَدُلُّ عَلَى بَقَاء آثَاره الْجَمِيلَة وَسُنَنه الْحَسَنَة فِي الْمُسْلِمِينَ بَعْد وَفَاته لِيُقْتَدَى بِهِ .

4404 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رَأَيْت قَدَحًا أُتِيت بِهِ فِيهِ لَبَن ، فَشَرِبْت مِنْهُ حَتَّى إِنِّي لَأَرَى الرِّيّ يَخْرُج مِنْ أَظْفَارِي ، ثُمَّ أَعْطَيْت فَضْلِي عُمَر بْن الْخَطَّاب قَالُوا : فَمَا أَوَّلْت ذَلِكَ يَا رَسُول اللَّه ؟ قَالَ : الْعِلْم )
وَأَمَّا تَفْسِير اللَّبَن بِالْعِلْمِ فَلِاشْتِرَاكِهِمَا فِي كَثْرَة النَّفْع ، وَفِي أَنَّهُمَا سَبَب الصَّلَاح ، فَاللَّبَن غِذَاء الْأَطْفَال ، وَسَبَب صَلَاحهمْ ، وَقُوت لَلْأَبَدَانِ بَعْد ذَلِكَ ، وَالْعِلْم سَبَبٌ لِصَلَاحِ الْآخِرَة وَالدُّنْيَا .

4405 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رَأَيْتنِي عَلَى قَلِيبٍ عَلَيْهَا دَلْو ، فَنَزَعْت مِنْهَا مَا شَاءَ اللَّه ، ثُمَّ أَخَذَهَا اِبْن أَبِي قُحَافَة ، فَنَزَعَ بِهَا ذَنُوبًا أَوْ ذَنُوبَيْنِ ، وَفِي نَزْعه وَاَللَّه يَغْفِرُ لَهُ ضَعْف ، ثُمَّ اِسْتَحَالَتْ غَرْبًا فَأَخَذَهَا اِبْن الْخَطَّاب ، فَلَمْ أَرَ عَبْقَرِيًّا مِنْ النَّاس يَنْزِعُ نَزْع عُمَر بْن الْخَطَّاب حَتَّى ضَرَبَ النَّاس بِعَطَنٍ )
أَمَّا الْقَلِيبُ
فَهِيَ الْبِئْر غَيْر الْمَطْوِيَّة .
وَالدَّلْو
يُذَكَّرُ وَيُؤَنَّثُ .
وَالذَّنُوب
بِفَتْحِ الذَّال الدَّلْو الْمَمْلُوءَة ،
وَالْغَرْب
بِفَتْحِ الْغَيْن الْمُعْجَمَة وَإِسْكَان الرَّاء ، وَالدَّلْو الْعَظِيمَة .
وَالنَّزْع
الِاسْتِقَاء .
وَالضُّعْف
بِضَمِّ الضَّاد وَفَتْحِهَا لُغَتَانِ مَشْهُورَتَانِ ، الضَّمُّ أَفْصَح .
وَمَعْنَى ( اِسْتَحَالَتْ )
صَارَتْ وَتَحَوَّلَتْ مِنْ الصِّغَر إِلَى الْكِبَر .
وَأَمَّا ( الْعَبْقَرِيّ )
فَهُوَ السَّيِّد ، وَقِيلَ : الَّذِي لَيْسَ فَوْقه شَيْء .
وَمَعْنَى ( ضَرَبَ النَّاس بِعَطَنٍ )
أَيْ أَرْوَوْا إِبِلهمْ ثُمَّ آوَوْهَا إِلَى عَطَنِهَا ، وَهُوَ الْمَوْضِعُ الَّذِي تُسَاقُ إِلَيْهِ بَعْد السَّقْيِ لِتَسْتَرِيحَ . قَالَ الْعُلَمَاء : هَذَا الْمَنَام مِثَال وَاضِح لِمَا جَرَى لِأَبِي بَكْر وَعُمَر رَضِيَ اللَّه عَنْهُمَا فِي خِلَافَتهمَا ، وَحُسْن سِيرَتِهِمَا ، وَظُهُور آثَارهمَا ، وَانْتِفَاع النَّاس بِهِمَا ، وَكُلّ ذَلِكَ مَأْخُوذ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَمِنْ بَرَكَتِهِ ، وَآثَار صُحْبَتِهِ . فَكَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُوَ صَاحِب الْأَمْر ، فَقَامَ بِهِ أَكْمَلَ قِيَام ، وَقَرَّرَ قَوَاعِد الْإِسْلَام ، وَمَهَّدَ أُمُوره ، وَأَوْضَحَ أُصُوله وَفُرُوعه ، وَدَخَلَ النَّاس فِي دِين اللَّه أَفْوَاجًا ، وَأَنْزَلَ اللَّه تَعَالَى { الْيَوْمَ أَكْمَلْت لَكُمْ دِينَكُمْ } ثُمَّ تُوُفِّيَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَخَلَفَهُ أَبُو بَكْرٍ رَضِيَ اللَّه عَنْهُ سَنَتَيْنِ وَأَشْهُرًا ، وَهُوَ الْمُرَاد بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ذَنُوبًا أَوْ ذَنُوبَيْنِ " ، وَهَذَا شَكٌّ مِنْ الرَّاوِي ، وَالْمُرَاد ذَنُوبَانِ كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الْأُخْرَى . وَحَصَلَ فِي خِلَافَته قِتَال أَهْل الرِّدَّة وَقَطْعِ دَابِرهمْ ، وَاتِّسَاع الْإِسْلَام . ثُمَّ تُوُفِّيَ فَخَلَفَهُ عُمَر رَضِيَ اللَّه عَنْهُ ، فَاتَّسَعَ الْإِسْلَام فِي زَمَنه ، وَتَقَرَّرَ لَهُمْ مِنْ أَحْكَامه مَا لَمْ يَقَعْ مِثْله . فَعَبَّرَ بِالْقَلِيبِ عَنْ أَمْر الْمُسْلِمِينَ لِمَا فِيهَا مِنْ الْمَاء الَّذِي بِهِ حَيَاتُهُمْ وَصَلَاحُهُمْ ، وَشَبَّهَ أَمِيرهمْ بِالْمُسْتَقِي لَهُمْ ، وَسَقْيُهُ هُوَ قِيَامُهُ بِمَصَالِحِهِمْ وَتَدْبِير أُمُورهمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى ضَرَبَ النَّاسُ بِعَطَنٍ ) سَبَقَ تَفْسِيره . قَالَ الْقَاضِي : ظَاهِره أَنَّهُ عَائِد إِلَى خِلَافَة عُمَر خَاصَّة

4406 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَبِي بَكْر رَضِيَ اللَّه عَنْهُ وَفِي نَزْعه ضُعْف
فَلَيْسَ فِيهِ حَطّ مِنْ فَضِيلَة أَبِي بَكْر ، وَلَا إِثْبَات فَضِيلَة لِعُمَر عَلَيْهِ ، وَإِنَّمَا هُوَ إِخْبَار عَنْ مُدَّةِ وِلَايَتِهِمَا ، وَكَثْرَة اِنْتِفَاع النَّاس فِي وِلَايَة عُمَر لِطُولِهَا ، وَلِاتِّسَاعِ الْإِسْلَام ، وَبِلَاده ، وَالْأَمْوَال وَغَيْرهَا مِنْ الْغَنَائِم وَالْفُتُوحَات ، وَمَصَّرَ الْأَمْصَار ، وَدَوَّنَ الدَّوَاوِين .
وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاَللَّه يَغْفِر لَهُ )
فَلَيْسَ فِيهِ تَنْقِيص لَهُ ، وَلَا إِشَارَة إِلَى ذَنْب ، وَإِنَّمَا هِيَ كَلِمَة كَانَ الْمُسْلِمُونَ يَدْعَمُونَ بِهَا كَلَامهمْ ، وَنِعْمَتْ الدِّعَامَة ، وَقَدْ سَبَقَ فِي الْحَدِيث فِي صَحِيح مُسْلِم أَنَّهَا كَلِمَة كَانَ الْمُسْلِمُونَ يَقُولُونَهَا : اِفْعَلْ كَذَا ، وَاَللَّه يَغْفِر لَك . قَالَ الْعُلَمَاء : وَفِي كُلّ هَذَا إِعْلَام بِخِلَافَةِ أَبِي بَكْر وَعُمَر ، وَصِحَّة وِلَايَتهمَا ، وَبَيَان صِفَتهَا ، وَانْتِفَاع الْمُسْلِمِينَ بِهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَجَاءَنِي أَبُو بَكْر فَأَخَذَ الدَّلْو مِنْ يَدِي لِيُرَوِّحَنِي )
قَالَ الْعُلَمَاء : فِيهِ إِشَارَة إِلَى نِيَابَة أَبِي بَكْر عَنْهُ ، وَخِلَافَته بَعْده ، وَرَاحَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِوَفَاتِهِ مِنْ نَصَبِ الدُّنْيَا وَمَشَاقِّهَا ، كَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مُسْتَرِيحٌ وَمُسْتَرَاحٌ مِنْهُ " الْحَدِيث ، وَ " الدُّنْيَا سِجْنُ الْمُؤْمِنِ " ، وَ " لَا كَرْبَ عَلَى أَبِيك بَعْدَ الْيَوْم " .

4407 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَمْ أَرَ عَبْقَرِيًّا مِنْ النَّاس يَفْرِي فَرْيه )
أَمَّا ( يَفْرِي ) فَبِفَتْحِ الْيَاء وَإِسْكَان الْفَاء وَكَسْر الرَّاء ، وَأَمَّا ( فَرْيه ) فَرُوِيَ بِوَجْهَيْنِ : أَحَدهمَا فَرْيه بِإِسْكَانِ الرَّاء وَتَخْفِيف الْيَاء ، وَالثَّانِيَة كَسْر الرَّاء وَتَشْدِيد الْيَاء ، وَهُمَا لُغَتَانِ صَحِيحَتَانِ ، وَأَنْكَرَ الْخَلِيل التَّشْدِيد وَقَالَ : هُوَ غَلَط . وَاتَّفَقُوا عَلَى أَنَّ مَعْنَاهُ لَمْ أَرَ سَيِّدًا يَعْمَل عَمَله ، وَيَقْطَع قَطْعه ، وَأَصْل الْفَرْي بِالْإِسْكَانِ الْقَطْع . يُقَال : فَرَيْت الشَّيْء أَفْرِيه فَرْيًا قَطَعْته لِلْإِصْلَاحِ ، فَهُوَ مَفْرِيّ ، فَرِيَ وَأْفَرَيْته إِذَا شَقَقْته عَلَى جِهَة الْإِفْسَاد ، وَتَقُول الْعَرَب : تَرَكْته يَفْرِي الْفَرْي إِذَا عَمَلَ الْعَمَل بِإِجَادَةٍ ، وَمِنْهُ حَدِيث حَسَّان : لَأَفْرِيَنَّهُمْ فَرْيَ الْأَدِيمِ أَيْ أَقْطَعُهُمْ بِالْهِجَاءِ كَمَا يَقْطَعُ الْأَدِيمَ . وَقِيلَ : يَعُودُ إِلَى خِلَافَة أَبِي بَكْر وَعُمَر جَمِيعًا ، لِأَنَّ بِنَظَرِهِمَا وَتَدْبِيرِهِمَا وَقِيَامِهِمَا بِمَصَالِحِ الْمُسْلِمِينَ تَمَّ هَذَا الْأَمْر ، وَضَرَبَ النَّاس بِعَطَنٍ ؛ لِأَنَّ أَبَا بَكْر قَمَعَ أَهْل الرِّدَّة ، وَجَمَعَ شَمْل الْمُسْلِمِينَ ، وَأَلَّفَهُمْ ، وَابْتَدَأَ الْفُتُوح ، وَمَهَّدَ الْأُمُور ، وَتَمَّتْ ثَمَرَات ذَلِكَ وَتَكَامَلَتْ فِي زَمَن عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُمَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَأَنِّي أَنْزِعُ بِدَلْوِ بَكْرَة )
هِيَ بِإِسْكَانِ الْكَاف وَفَتْحهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى رُوِيَ النَّاس )
هُوَ بِكَسْرِ الْوَاو وَالْمُخَفَّفَة ، أَيْ أَخَذُوا كِفَايَتهمْ .

4410 - قَوْله : ( عَنْ صَالِح عَنْ اِبْن شِهَاب قَالَ : أَخْبَرَنِي عَبْد الْحَمِيد بْن عَبْد الرَّحْمَن بْن زَيْد أَنَّ مُحَمَّد بْن سَعْد بْن أَبِي وَقَّاص أَخْبَرَهُ أَنَّ أَبَاهُ سَعْدًا قَالَ : اِسْتَأْذَنَ عُمَر )
هَذَا الْحَدِيث اِجْتَمَعَ فِيهِ أَرْبَعَة تَابِعِيُّونَ يَرْوِي بَعْضهمْ عَنْ بَعْض ، وَهُمْ صَالِح ، وَابْن شِهَاب ، وَعَبْد الْحَمِيد ، وَمُحَمَّد . وَقَدْ رَأَى عَبْد الْحَمِيد اِبْن عَبَّاس .
قَوْله : ( وَعِنْده نِسَاء مِنْ قُرَيْش يُكَلِّمْنَهُ وَيَسْتَكْثِرْنَهُ عَالِيَةً أَصْوَاتُهُنَّ )
قَالَ الْعُلَمَاء : مَعْنَى ( يَسْتَكْثِرْنَهُ ) يَطْلُبْنَ كَثِيرًا مِنْ كَلَامه وَجَوَابه بِحَوَائِجِهِنَّ وَفَتَاوِيهنَّ . وَقَوْله : ( عَالِيَةً أَصْوَاتُهُنَّ ) قَالَ الْقَاضِي : يَحْتَمِلُ أَنَّ هَذَا قَبْل النَّهْي عَنْ رَفْع الصَّوْت فَوْق صَوْته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَيَحْتَمِلُ أَنَّ عُلُوّ أَصْوَاتهنَّ إِنَّمَا كَانَ بِاجْتِمَاعِهَا لَا أَنَّ كَلَام كُلّ وَاحِدَة بِانْفِرَادِهَا أَعْلَى مِنْ صَوْته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله : ( قُلْنَ : أَغْلَظَ وَأَفَظّ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
الْفَظّ الْغَلِيظ بِمَعْنًى ، وَهُوَ عِبَارَة عَنْ شِدَّة الْخُلُق وَخُشُونَة الْجَانِب . قَالَ الْعُلَمَاء : وَلَيْسَتْ لَفْظَة أَفْعَل هُنَا لِلْمُفَاضَلَةِ ، بَلْ هِيَ بِمَعْنَى فَظّ غَلِيظ . قَالَ الْقَاضِي : وَقَدْ يَصِحُّ حَمْلهَا عَلَى الْمُفَاضَلَة ، وَأَنَّ الْقَدْر الَّذِي مِنْهَا فِي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُوَ مَا كَانَ مِنْ إِغْلَاظه عَلَى الْكَافِرِينَ وَالْمُنَافِقِينَ كَمَا قَالَ تَعَالَى { جَاهِدْ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ } وَكَانَ يَغْضَب وَيُغْلِظ عِنْد اِنْتَهَاك حُرُمَات اللَّه تَعَالَى . وَاللَّهُ أَعْلَمُ .
وَفِي هَذَا الْحَدِيث فَضْل لِين الْجَانِب وَالْحِلْم وَالرِّفْق مَا لَمْ يُفَوِّتْ مَقْصُودًا شَرْعِيًّا . قَالَ اللَّه تَعَالَى : { وَاخْفِضْ جَنَاحَك لِلْمُؤْمِنِينَ } وَقَالَ تَعَالَى : { وَلَوْ كُنْت فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِك } وَقَالَ تَعَالَى { بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاَلَّذِي نَفْسِي بِيَدِهِ مَا لَقِيَك الشَّيْطَان قَطُّ سَالِكًا فَجًّا إِلَّا سَلَكَ فَجًّا غَيْر فَجّك )
الْفَجّ الطَّرِيق الْوَاسِع ، وَيُطْلَقُ أَيْضًا عَلَى الْمَكَان الْمُنْخَرِق بَيْن الْجَبَلَيْنِ ، وَهَذَا الْحَدِيث مَحْمُول عَلَى ظَاهِره أَنَّ الشَّيْطَان مَتَى رَأَى عُمَر سَالِكًا فَجًّا هَرَبَ هَيْبَة مِنْ عُمَر ، وَفَارَقَ ذَلِكَ الْفَجّ ، وَذَهَبَ فِي فَجّ آخَر لِشِدَّةِ خَوْفه مِنْ بَأْس عُمَر أَنْ يَفْعَلَ فِيهِ شَيْئًا . قَالَ الْقَاضِي : وَيَحْتَمِلُ أَنَّهُ ضَرَبَ مَثَلًا لِبُعْدِ الشَّيْطَان وَإِغْوَائِهِ مِنْهُ ، وَأَنَّ عُمَرَ فِي جَمِيع أُمُوره سَالِك طَرِيق السَّدَاد خِلَاف مَا يَأْمُرُ بِهِ الشَّيْطَان ، وَالصَّحِيح الْأَوَّل .

4411 - قَوْله ( عَنْ اِبْن وَهْب عَنْ إِبْرَاهِيم بْن سَعْد عَنْ أَبِيهِ عَنْ أَبِي سَلَمَة عَنْ عَائِشَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يَقُول : قَدْ كَانَ يَكُون فِي الْأُمَم مُحَدَّثُونَ ، فَإِنْ يَكُنْ فِي أُمَّتِي مِنْهُمْ أَحَد فَإِنَّ عُمَر بْن الْخَطَّاب مِنْهُمْ قَالَ اِبْن وَهْب : تَفْسِير مُحَدَّثُونَ مُلْهَمُونَ )
هَذَا الْإِسْنَاد مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى مُسْلِم ، وَقَالَ : الْمَشْهُور فِيهِ عَنْ إِبْرَاهِيم بْن سَعْد عَنْ أَبِيهِ عَنْ أَبِي سَلَمَة قَالَ : بَلَغَنِي أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَخْرَجَهُ الْبُخَارِيّ مِنْ هَذَا الطَّرِيق عَنْ أَبِي سَلَمَة عَنْ أَبِي هُرَيْرَة . وَاخْتَلَفَ تَفْسِير الْعُلَمَاء لِلْمُرَادِ بِمُحَدَّثُونَ ، فَقَالَ اِبْن وَهْب : مُلْهَمُونَ ، وَقِيلَ : مُصِيبُونَ ، وَإِذَا ظَنُّوا فَكَأَنَّهُمْ حَدَّثُوا بِشَيْءٍ فَظَنُّوا ، وَقِيلَ : تُكَلِّمُهُمْ الْمَلَائِكَة ، وَجَاءَ فِي رِوَايَةٍ ( مُتَكَلِّمُونَ ) وَقَالَ الْبُخَارِيّ : يَجْرِي الصَّوَابُ عَلَى أَلْسِنَتِهِمْ ، وَفِيهِ إِثْبَات كَرَامَات الْأَوْلِيَاء .

4412 - قَوْله : ( قَالَ عُمَر : وَافَقْت رَبِّي فِي ثَلَاث : فِي مَقَام إِبْرَاهِيم ، وَفِي الْحِجَاب ، وَفِي أُسَارَى بَدْر )
هَذَا مِنْ أَجَلِّ مَنَاقِب عُمَر وَفَضَائِله رَضِيَ اللَّه عَنْهُ ، وَهُوَ مُطَابِق لِلْحَدِيثِ قَبْله ، وَلِهَذَا عَقَّبَهُ مُسْلِم بِهِ ، وَجَاءَ فِي هَذِهِ الرِّوَايَة : ( وَافَقْت رَبِّي فِي ثَلَاثٍ ) ، وَفَسَّرَهَا بِهَذِهِ الثَّلَاث . وَجَاءَ فِي رِوَايَة أُخْرَى فِي الصَّحِيح : ( اِجْتَمَعَ نِسَاء رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَيْهِ فِي الْغَيْرَة ، فَقُلْت : عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ فَنَزَلَتْ الْآيَة بِذَلِكَ ) . وَجَاءَ فِي الْحَدِيث الَّذِي ذَكَرَهُ مُسْلِم بَعْد هَذَا مُوَافَقَته فِي مَنْعِ الصَّلَاة عَلَى الْمُنَافِقِينَ ، وَنُزُول الْآيَة بِذَلِكَ ، وَجَاءَتْ مُوَافَقَته فِي تَحْرِيم الْخَمْر . فَهَذِهِ سِتٌّ ، وَلَيْسَ فِي لَفْظه مَا يَنْفِي زِيَادَة الْمُوَافَقَة . وَاللَّهُ أَعْلَمُ .

4413 - قَوْله : ( لَمَّا تُوُفِّيَ عَبْد اللَّه بْن أُبَيّ بْن سَلُول )
هَكَذَا صَوَابه أَنْ يُكْتَبَ ( اِبْن سَلُول ) بِالْأَلْفِ ، وَيُعْرَب بِإِعْرَابِ عَبْد اللَّه ؛ فَإِنَّهُ وَصْف ثَانٍ لَهُ ؛ لِأَنَّهُ عَبْد اللَّه بْن أُبَيّ ، وَهُوَ عَبْد اللَّه بْن سَلُول أَيْضًا ، فَأُبِيّ أَبُوهُ ، وَسَلُول أُمّه ، فَنُسِبَ إِلَى أَبَوَيْهِ جَمِيعًا ، وَوُصِفَ بِهِمَا ، وَقَدْ سَبَقَ بَيَان هَذَا وَنَظَائِره فِي كِتَاب الْإِيمَان فِي حَدِيث الْمِقْدَاد حِين قَتَلَ مَنْ أَظْهَرَ الشَّهَادَة ، وَأَوْضَحْنَا هُنَاكَ وُجُوههَا .
قَوْله : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْطَاهُ قَمِيصه لِيُكَفِّنَ فِيهِ أَبَاهُ الْمُنَافِق )
قِيلَ : إِنَّمَا أَعْطَاهُ قَمِيصه وَكَفَّنَهُ فِيهِ تَطْيِيبًا لِقَلْبِ اِبْنه ؛ فَإِنَّهُ كَانَ صَحَابِيًّا صَالِحًا ، وَقَدْ سَأَلَ ذَلِكَ ، فَأَجَابَهُ إِلَيْهِ . وَقِيلَ : مُكَافَأَة لِعَبْدِ اللَّه الْمُنَافِق الْمَيِّت ؛ لِأَنَّهُ كَانَ أَلْبَسَ الْعَبَّاسَ حِينَ أُسِرَ يَوْم بَدْر قَمِيصًا . وَفِي هَذَا الْحَدِيث بَيَان عَظِيم مَكَارِم أَخْلَاق النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؛ فَقَدْ عَلِمَ مَا كَانَ مِنْ هَذَا الْمُنَافِق مِنْ الْإِيذَاء ، وَقَابَلَهُ بِالْحُسْنَى ، فَأَلْبَسَهُ قَمِيصًا كَفَنًا ، وَصَلَّى عَلَيْهِ ، وَاسْتَغْفَرَ لَهُ . قَالَ اللَّه تَعَالَى { إِنَّك لَعَلَى خُلُقٍ عَظِيمٍ } وَفِيهِ تَحْرِيم الصَّلَاة ، وَالدُّعَاء لَهُ بِالْمَغْفِرَةِ ، وَالْقِيَام عَلَى قَبْره لِلدُّعَاءِ .

4414 - قَوْلهَا : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُضْطَجَعَا فِي بَيْته ، كَاشِفًا عَنْ فَخِذَيْهِ أَوْ سَاقَيْهِ ، فَاسْتَأْذَنَ أَبُو بَكْر ، فَأَذِنَ لَهُ ، وَهُوَ عَلَى تِلْكَ الْحَال إِلَى آخِره )
هَذَا الْحَدِيث مِمَّا يَحْتَجُّ بِهِ الْمَالِكِيَّة وَغَيْرهمْ مِمَّنْ يَقُول : لَيْسَتْ الْفَخِذُ عَوْرَةً . وَلَا حُجَّة فِيهِ ؛ لِأَنَّهُ مَشْكُوك فِي الْمَكْشُوف هَلْ هُوَ السَّاقَانِ أَمْ الْفَخِذَانِ ؟ فَلَا يَلْزَمُ مِنْهُ الْجَزْمُ بِجَوَازِ كَشْف الْفَخِذ . وَفِي هَذَا الْحَدِيث جَوَازُ تَدَلُّل الْعَالِم وَالْفَاضِل بِحَضْرَةِ مَنْ يَدُلُّ عَلَيْهِ مِنْ فُضَلَاء أَصْحَابه ، وَاسْتِحْبَاب تَرْك ذَلِكَ إِذَا حَضَرَ غَرِيب أَوْ صَاحِب يَسْتَحْيِ مِنْهُ .
قَوْله : ( دَخَلَ أَبُو بَكْر فَلَمْ تَهْتَشَّ لَهُ وَلَمْ تُبَالِهِ )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا : ( تَهْتَشُّ ) بِالتَّاءِ بَعْد الْهَاء ، وَفِي بَعْض النُّسَخ الطَّارِئَة بِحَذْفِهَا ، وَكَذَا ذَكَرَهُ الْقَاضِي ، وَعَلَى هَذَا فَالْهَاء مَفْتُوحَة ، يُقَال : هَشَّ يَهَشّ ، كَشَمَّ يَشَمُّ . وَأَمَّا الْهَشّ الَّذِي هُوَ خَبْطُ الْوَرَق مِنْ الشَّجَر ، فَيُقَال مِنْهُ : هَشَّ يَهُشُّ بِضَمِّهَا . قَالَ اللَّه تَعَالَى : { وَأَهُشُّ بِهَا } قَالَ أَهْل اللُّغَة : الْهَشَاشَة وَالْبَشَاشَة بِمَعْنَى طَلَاقَة الْوَجْه وَحُسْن اللِّقَاء . وَمَعْنَى ( لَمْ تُبَالِهِ ) لَمْ تَكْتَرِثْ بِهِ ، وَتَحْتَفِلْ لِدُخُولِهِ
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَلَا أَسْتَحْي مِنْ رَجُل تَسْتَحْيِي مِنْهُ الْمَلَائِكَة )
هَكَذَا هُوَ فِي الرِّوَايَة ( أَسْتَحْي ) بِيَاءٍ وَاحِدَةٍ فِي كُلِّ وَاحِدَةٍ مِنْهُمَا . قَالَ أَهْل اللُّغَة : يُقَال اِسْتَحْيِي يَسْتَحْيِي بِيَاءَيْنِ ، وَاسْتَحَى يَسْتَحْيِ بِيَاءٍ وَاحِدَةٍ ، لُغَتَانِ ، الْأُولَى أَفْصَحُ وَأَشْهَرُ ، وَبِهَا جَاءَ الْقُرْآن . وَفِيهِ فَضِيلَةٌ ظَاهِرَةٌ لِعُثْمَان وَجَلَالَته عِنْد الْمَلَائِكَة ، وَأَنَّ الْحَيَاءَ صِفَةٌ جَمِيلَةٌ مِنْ صِفَات الْمَلَائِكَة .

4415 - قَوْله : ( لَابِس مِرْط عَائِشَة )
هُوَ بِكَسْرِ الْمِيم ، وَهُوَ كِسَاء مِنْ صُوف . وَقَالَ الْخَلِيل : كِسَاء مِنْ صُوف أَوْ كَتَّان أَوْ غَيْره . وَقَالَ اِبْن الْأَعْرَابِيّ وَأَبُو زَيْد : هُوَ الْإِزَار .
قَوْلهَا : ( مَا لِي لَمْ أَرَك فَزِعْت لِأَبِي بَكْر وَعُمَر كَمَا فَزِعْت لِعُثْمَان )
أَيْ اِهْتَمَمْت لَهُمَا ، وَاحْتَفَلْت بِدُخُولِهِمَا . هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا : ( فَزِعْت ) بِالزَّايِ وَالْعَيْنِ الْمُهْمَلَةِ ، وَكَذَا حَكَاهُ الْقَاضِي عَنْ رِوَايَة الْأَكْثَرِينَ . قَالَ : وَضَبَطَهُ بَعْضهمْ : فَرَغْت بِالرَّاءِ وَالْغَيْن الْمُعْجَمَة ، وَهُوَ قَرِيب مِنْ مَعْنَى الْأَوَّل .

4416 - قَوْله : ( عَنْ عُثْمَان بْن غِيَاث )
هُوَ بَالِغَيْنِ الْمُعْجَمَة وَالثَّاء الْمُثَلَّثَة .
قَوْله : ( فِي حَائِطٍ )
هُوَ الْبُسْتَان .
قَوْله : ( يَرْكُزُ بِعُودٍ )
هُوَ بِضَمِّ الْكَاف أَيْ يَضْرِبُ بِأَسْفَلِهِ لِيُثَبِّتَهُ فِي الْأَرْض .
قَوْله : ( اِسْتَفْتَحَ رَجُل فَقَالَ اِفْتَحْ وَبَشِّرْهُ بِالْجَنَّةِ )
وَفِي رِوَايَة : ( أَمَرَنِي أَنْ أَحْفَظَ الْبَاب ) ، وَفِي رِوَايَةٍ : ( لَأَكُوَنَنَّ بَوَّاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَحْتَمِلُ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُ أَنْ يَكُون بَوَّابًا فِي جَمِيع ذَلِكَ الْمَجْلِس لِيُبَشِّرَ هَؤُلَاءِ الْمَذْكُورِينَ بِالْجَنَّةِ رَضِيَ اللَّه عَنْهُمْ ، وَيَحْتَمِلُ أَنَّهُ أَمَرَهُ بِحِفْظِ الْبَاب أَوَّلًا إِلَى أَنْ يَقْضِيَ حَاجَتَهُ وَيَتَوَضَّأ ؛ لِأَنَّهَا حَالَة يَسْتَتِر فِيهَا ، ثُمَّ حَفِظَ الْبَاب أَبُو مُوسَى مِنْ تِلْقَاء نَفْسه . وَفِيهِ فَضِيلَة هَؤُلَاءِ الثَّلَاثَة ، وَأَنَّهُمْ مِنْ أَهْل الْجَنَّة ، وَفَضِيلَة لِأَبِي مُوسَى ، وَفِيهِ جَوَاز الثَّنَاء عَلَى الْإِنْسَان فِي وَجْهه إِذَا أَمِنْت عَلَيْهِ فِتْنَة الْإِعْجَاب وَنَحْوه ، وَفِيهِ مُعْجِزَةٌ ظَاهِرَةٌ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِإِخْبَارِهِ بِقِصَّةِ عُثْمَان وَبِالْبَلْوَى ، وَأَنَّ الثَّلَاثَة يَسْتَمِرُّونَ عَلَى الْإِيمَان وَالْهُدَى .
قَوْله : ( وَاَللَّه الْمُسْتَعَان )
فِيهِ اِسْتِحْبَابه عِنْد مِثْل هَذَا الْحَال .

4417 - قَوْله ( فَخَرَجَ وَجَّهَ هَا هُنَا )
الْمَشْهُور فِي الرِّوَايَة ( وَجَّهَ ) بِتَشْدِيدِ الْجِيم ، وَضَبَطَهُ بَعْضُهُمْ بِإِسْكَانِهَا ، وَحَكَى الْقَاضِي الْوَجْهَيْنِ وَنَقَلَ الْأَوَّل عَنْ الْجُمْهُور ، وَرَجَّحَ الثَّانِي لِوُجُودِ ( خَرَجَ ) أَيْ قَصَدَ هَذِهِ الْجِهَة
قَوْله : ( جَلَسَ عَلَى بِئْر أَرِيسٍ وَتَوَسَّطَ قُفَّهَا )
أَمَّا ( أَرِيس ) فَبِفَتْحِ الْهَمْزَة مَصْرُوف ، وَأَمَّا ( الْقُفُّ ) فَبِضَمِّ الْقَاف ، وَهُوَ حَافَّة الْبِئْر ، وَأَصْله الْغَلِيظ الْمُرْتَفِع مِنْ الْأَرْض .
قَوْله : ( عَلَى رِسْلك )
بِكَسْرِ الرَّاء وَفَتْحهَا ، لُغَتَانِ ، الْكَسْر أَشْهَرُ ، وَمَعْنَاهُ تَمَهَّلْ ، وَتَأَنَّ ،
قَوْله فِي أَبِي بَكْر وَعُمَر رَضِيَ اللَّه عَنْهُمَا أَنَّهُمَا دَلَّيَا أَرْجُلهمَا فِي الْبِئْر كَمَا دَلَّاهُمَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيهَا هَذَا فَعَلَاهُ لِلْمُوَافَقَةِ ، وَلِيَكُونَ أَبْلَغَ فِي بَقَاء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى حَالَتِهِ وَرَاحَتِهِ ، بِخِلَافِ مَا إِذَا لَمْ يَفْعَلَاهُ ، فَرُبَّمَا اِسْتَحْيَا مِنْهُمَا ، فَرَفَعَهُمَا . وَفِي هَذَا دَلِيل لِلُّغَةِ الصَّحِيحَة أَنَّهُ يَجُوزُ أَنْ يَقُولَ : دَلَّيْت الدَّلْو فِي الْبِئْر ، وَدَلَّيْت رِجْلِي وَغَيْرهَا فِيهِ كَمَا يُقَالُ : أَدْلَيْت . قَالَ اللَّه تَعَالَى : { فَأَدْلَى دَلْوَهُ } وَمِنْهُمْ مَنْ مَنَعَ الْأَوَّلَ ، وَهَذَا الْحَدِيث يَرُدُّ عَلَيْهِ .
قَوْله : ( فَجَلَسَ وِجَاهَتَهُمْ )
بِكَسْرِ الْوَاوِ وَضَمّهَا أَيْ قِبَالَتهمْ .
قَوْله : ( قَالَ سَعِيد بْن الْمُسَيِّب : فَأَوَّلْتهَا قُبُورهمْ )
يَعْنِي أَنَّ الثَّلَاثَة دُفِنُوا فِي مَكَانٍ وَاحِدٍ ، وَعُثْمَان فِي مَكَانٍ بَائِنٍ عَنْهُمْ ، وَهَذَا مِنْ بَاب الْفِرَاسَةِ الصَّادِقَة .

4418 - قَوْله : ( عَنْ يُوسُف بْن الْمَاجِشُونِ )
وَفِي بَعْض النُّسَخ : ( يُوسُف الْمَاجِشُونِ ) بِحَذْفِ لَفْظَة ( اِبْن ) ، وَكِلَاهُمَا صَحِيح ، وَهُوَ أَبُو سَلَمَة يُوسُف بْن يَعْقُوب بْن عَبْد اللَّه بْن أَبِي سَلَمَة ، وَاسْم أَبِي سَلَمَة دِينَار ، وَالْمَاجِشُون لَقَب يَعْقُوب ، وَهُوَ لَقَب جَرَى عَلَيْهِ وَعَلَى أَوْلَاده وَأَوْلَاد أَخِيهِ ، وَهُوَ بِكَسْرِ الْجِيم ، وَضَمّ الشِّين الْمُعْجَمَة ، وَهُوَ لَفْظ فَارِسِيّ ، وَمَعْنَاهُ الْأَحْمَر الْأَبْيَض الْمُوَرَّدَة ، سُمِّيَ يَعْقُوب بِذَلِكَ لِحُمْرَةِ وَجْهه وَبَيَاضه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِعَلِيٍّ رَضِيَ اللَّه عَنْهُ : ( أَنْتَ مِنِّي بِمَنْزِلَةِ هَارُون مِنْ مُوسَى إِلَّا أَنَّهُ لَا نَبِيّ بَعْدِي )
قَالَ الْقَاضِي : هَذَا الْحَدِيث مِمَّا تَعَلَّقَتْ بِهِ الرَّوَافِض وَالْإِمَامِيَّة وَسَائِر فِرَق الشِّيعَة فِي أَنَّ الْخِلَافَة كَانَتْ حَقًّا لِعَلِيٍّ ، وَأَنَّهُ وَصَّى لَهُ بِهَا . قَالَ : ثُمَّ اِخْتَلَفَ هَؤُلَاءِ ، فَكَفَّرَتْ الرَّوَافِض سَائِر الصَّحَابَة فِي تَقْدِيمهمْ غَيْره ، وَزَادَ بَعْضهمْ فَكَفَّرَ عَلِيًّا لِأَنَّهُ لَمْ يَقُمْ فِي طَلَب حَقّه بِزَعْمِهِمْ ، وَهَؤُلَاءِ أَسْخَف مَذْهَبًا وَأَفْسَد عَقْلًا مِنْ أَنْ يُرَدَّ قَوْلهمْ ، أَوْ يُنَاظَرَ . وَقَالَ الْقَاضِي : وَلَا شَكَّ فِي كُفْرِ مَنْ قَالَ هَذَا ؛ لِأَنَّ مَنْ كَفَّرَ الْأُمَّةَ كُلّهَا وَالصَّدْر الْأَوَّل فَقَدْ أَبْطَلَ نَقْل الشَّرِيعَة ، وَهَدَمَ الْإِسْلَام ، وَأَمَّا مَنْ عَدَا هَؤُلَاءِ الْغُلَاة فَإِنَّهُمْ لَا يَسْلُكُونَ هَذَا الْمَسْلَكَ . فَأَمَّا الْإِمَامِيَّةُ وَبَعْض الْمُعْتَزِلَة فَيَقُولُونَ : هُمْ مُخْطِئُونَ فِي تَقْدِيم غَيْره لَا كُفَّار . وَبَعْض الْمُعْتَزِلَة لَا يَقُولُ بِالتَّخْطِئَةِ لِجَوَازِ تَقْدِيم الْمَفْضُول عِنْدهمْ . وَهَذَا الْحَدِيث لَا حُجَّةَ فِيهِ لِأَحَدٍ مِنْهُمْ ، بَلْ فِيهِ إِثْبَات فَضِيلَة لِعَلِيٍّ ، وَلَا تَعَرُّض فِيهِ لِكَوْنِهِ أَفْضَل مِنْ غَيْره أَوْ مِثْله ، وَلَيْسَ فِيهِ دَلَالَة لِاسْتِخْلَافِهِ بَعْده ، لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا قَالَ هَذَا لِعَلِيٍّ حِين اِسْتَخْلَفَهُ فِي الْمَدِينَة فِي غَزْوَة تَبُوك ، وَيُؤَيِّد هَذَا أَنَّ هَارُون الْمُشَبَّه بِهِ لَمْ يَكُنْ خَلِيفَة بَعْد مُوسَى ، بَلْ تُوُفِّيَ فِي حَيَاة مُوسَى ، وَقَبْل وَفَاة مُوسَى بِنَحْوِ أَرْبَعِينَ سَنَة عَلَى مَا هُوَ مَشْهُور عِنْد أَهْل الْأَخْبَار وَالْقَصَص . قَالُوا : وَإِنَّمَا اِسْتَخْلَفَهُ حِين ذَهَبَ لِمِيقَاتِ رَبّه لِلْمُنَاجَاةِ . وَاَللَّه أَعْلَم .
قَالَ الْعُلَمَاء : وَفِي هَذَا الْحَدِيث دَلِيل عَلَى أَنَّ عِيسَى بْن مَرْيَم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا نَزَلَ فِي آخِر الزَّمَان نَزَلَ حَكَمًا مِنْ حُكَّام هَذِهِ الْأُمَّة ، يَحْكُمُ بِشَرِيعَةِ نَبِيِّنَا مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَا يَنْزِلُ نَبِيًّا ، وَقَدْ سَبَقَتْ الْأَحَادِيث الْمُصَرِّحَة بِمَا ذَكَرْنَاهُ فِي كِتَاب الْإِيمَان .
قَوْله : ( فَوَضَعَ إِصْبَعَيْهِ عَلَى أُذُنَيْهِ فَقَالَ : نَعَمْ ، وَإِلَّا فَاسْتَكَّتَا )
هُوَ بِتَشْدِيدِ الْكَافد أَيْ صُمَّتَا .

4419 - سبق شرحه بالباب

4420 - قَوْله : ( إِنَّ مُعَاوِيَة قَالَ لِسَعْدِ بْن أَبِي وَقَّاص : مَا مَنَعَك أَنْ تَسُبَّ أَبَا تُرَاب ؟ )
قَالَ الْعُلَمَاء : الْأَحَادِيث الْوَارِدَة الَّتِي فِي ظَاهِرهَا دَخَل عَلَى صَحَابِيّ يَجِبُ تَأْوِيلُهَا . قَالُوا : وَلَا يَقَعُ فِي رِوَايَات الثِّقَات إِلَّا مَا يُمْكِنُ تَأْوِيلُهُ . فَقَوْل مُعَاوِيَة هَذَا لَيْسَ فِيهِ تَصْرِيح بِأَنَّهُ أَمَرَ سَعْدًا بِسَبِّهِ ، وَإِنَّمَا سَأَلَهُ عَنْ السَّبَب الْمَانِع لَهُ مِنْ السَّبّ ، كَأَنَّهُ يَقُول : هَلْ اِمْتَنَعْت تَوَرُّعًا ، أَوْ خَوْفًا ، أَوْ غَيْر ذَلِكَ . فَإِنْ كَانَ تَوَرُّعًا وَإِجْلَالًا لَهُ عَنْ السَّبَب فَأَنْتَ مُصِيب مُحْسِن ، وَإِنْ كَانَ غَيْر ذَلِكَ فَلَهُ جَوَاب آخَر ، لَعَلَّ سَعْدًا قَدْ كَانَ فِي طَائِفَة يَسُبُّونَ فَلَمْ يَسُبَّ مَعَهُمْ ، وَعَجَزَ عَنْ الْإِنْكَار ، وَأَنْكَرَ عَلَيْهِمْ ، فَسَأَلَهُ هَذَا السُّؤَال . قَالُوا : وَيَحْتَمِلُ تَأْوِيلًا آخَر أَنَّ مَعْنَاهُ مَا مَنَعَك أَنْ تُخَطِّئَهُ فِي رَأْيه وَاجْتِهَاده ، وَتُظْهِرَ لِلنَّاسِ حُسْن رَأْينَا وَاجْتِهَادنَا ، وَأَنَّهُ أَخْطَأَ ؟ .

4421 - سبق شرحه بالباب

4422 - قَوْله ( فَتَسَاوَرْت لَهَا )
هُوَ بِالسِّينِ الْمُهْمَلَة وَبِالْوَاوِ ثُمَّ الرَّاء ، وَمَعْنَاهُ تَطَاوَلْت لَهَا كَمَا صَرَّحَ فِي الرِّوَايَة الْأُخْرَى ، أَيْ حَرَصْت عَلَيْهَا ، أَيْ أَظْهَرْت وَجْهِي ، وَتَصَدَّيْت لِذَلِكَ لِيَتَذَكَّرَنِي .
قَوْله : ( فَمَا أَحْبَبْت الْإِمَارَة إِلَّا يَوْمئِذٍ )
إِنَّمَا كَانَتْ مَحَبَّته لَهَا لِمَا دَلَّتْ عَلَيْهِ الْإِمَارَة مِنْ مَحَبَّتِهِ لِلَّهِ وَرَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَمَحَبَّتهمَا لَهُ ، وَالْفَتْح عَلَى يَدَيْهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِمْشِ وَلَا تَلْتَفِتْ حَتَّى يَفْتَح اللَّه عَلَيْك فَسَارَ عَلِيّ رَضِيَ اللَّه عَنْهُ شَيْئًا ، ثُمَّ وَقَفَ ، وَلَمْ يَلْتَفِتْ ، فَصَرَخَ : يَا رَسُول اللَّه ، عَلَى مَاذَا أُقَاتِلُ النَّاس ؟ )
هَذَا الِالْتِفَات يَحْتَمِلُ وَجْهَيْنِ : أَحَدهمَا أَنَّهُ عَلَى ظَاهِره أَيْ لَا تَلْتَفِتْ بِعَيْنَيْك لَا يَمِينًا وَلَا شِمَالًا ، بَلْ اِمْضِ عَلَى جِهَةِ قَصْدِك . وَالثَّانِي أَنَّ الْمُرَاد الْحَثّ عَلَى الْإِقْدَام وَالْمُبَادَرَة إِلَى ذَلِكَ ، وَحَمَلَهُ عَلِيّ رَضِيَ اللَّه عَنْهُ عَلَى ظَاهِره ، وَلَمْ يَلْتَفِتْ بِعَيْنِهِ حِين اِحْتَاجَ ، وَفِي هَذَا أَمَرَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى ظَاهِره . وَقِيلَ : يَحْتَمِل أَنَّ الْمُرَادَ لَا تَنْصَرِفُ بَعْد لِقَاء عَدُوِّك حَتَّى يَفْتَحَ اللَّه عَلَيْك . وَفِي هَذَا الْحَدِيث مُعْجِزَات ظَاهِرَات لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَوْلِيَّة " وَفِعْلِيَّة " ، فَالْقَوْلِيَّة إِعْلَامه بِأَنَّ اللَّه تَعَالَى يَفْتَح عَلَى يَدَيْهِ ، فَكَانَ كَذَلِكَ . وَالْفِعْلِيَّة بُصَاقه فِي عَيْنه ، وَكَانَ أَرْمَد ، فَبَرَأَ مِنْ سَاعَته . وَفِيهِ فَضَائِل ظَاهِرَة لِعَلِيٍّ رَضِيَ اللَّه عَنْهُ ، وَبَيَان شَجَاعَته ، وَحُسْن مُرَاعَاته لِأَمْرِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَحُبّه اللَّه وَرَسُوله ، وَحُبّهمَا إِيَّاهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا فَعَلُوا ذَلِكَ فَقَدْ مَنَعُوا مِنْك دِمَاءَهُمْ وَأَمْوَالهمْ إِلَّا بِحَقِّهَا ، وَحِسَابهمْ عَلَى اللَّه )
وَفِي الرِّوَايَة الْأُخْرَى : ( اُدْعُهُمْ إِلَى الْإِسْلَام ) هَذَا الْحَدِيث فِيهِ الدُّعَاء إِلَى الْإِسْلَام قَبْل الْقِتَال ، وَقَدْ قَالَ بِإِيجَابِهِ طَائِفَة عَلَى الْإِطْلَاق ، وَمَذْهَبنَا وَمَذْهَب آخَرِينَ أَنَّهُمْ إِنْ كَانُوا مِمَّنْ لَمْ تَبْلُغْهُمْ دَعْوَة الْإِسْلَام وَجَبَ إِنْذَارهمْ قَبْل الْقِتَال ، وَإِلَّا فَلَا يَجِب ، لَكِنْ يُسْتَحَبُّ ، وَقَدْ سَبَقَتْ الْمَسْأَلَة مَبْسُوطَة فِي أَوَّل الْجِهَاد ، وَلَيْسَ فِي هَذَا ذِكْر الْجِزْيَة وَقَبُولهَا إِذَا بَذَلُوهَا ، وَلَعَلَّهُ كَانَ قَبْل نُزُول آيَة الْجِزْيَة . وَفِيهِ دَلِيل عَلَى قَبُول الْإِسْلَام سَوَاء كَانَ فِي حَال الْقِتَال أَمْ فِي غَيْره . وَحِسَابه عَلَى اللَّه تَعَالَى وَمَعْنَاهُ أَنَّا نَكُفُّ عَنْهُ فِي الظَّاهِر ، وَأَمَّا بَيْنَهُ وَبَيْنَ اللَّه تَعَالَى فَإِنْ كَانَ صَادِقًا مُؤْمِنًا بِقَلْبِهِ نَفَعَهُ ذَلِكَ فِي الْآخِرَة ، وَنَجَا مِنْ النَّار كَمَا نَفَعَهُ فِي الدُّنْيَا ، وَإِلَّا فَلَا يَنْفَعُهُ ، بَلْ يَكُونُ مُنَافِقًا مِنْ أَهْل النَّار . وَفِيهِ أَنَّهُ يُشْتَرَطُ فِي صِحَّة الْإِسْلَام النُّطْق بِالشَّهَادَتَيْنِ ، فَإِنْ كَانَ أَخْرَس ، أَوْ فِي مَعْنَاهُ كَفَتْهُ الْإِشَارَة إِلَيْهِمَا . وَاللَّهُ أَعْلَمُ .

4423 - قَوْله : ( فَبَاتَ النَّاس يَدُوكُونَ لَيْلَتَهُمْ أَيّهمْ يُعْطَاهَا )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ وَالرِّوَايَات : ( يَدُوكُونَ ) بِضَمِّ الدَّال الْمُهْمَلَة وَبِالْوَاوِ أَيْ يَخُوضُونَ وَيَتَحَدَّثُونَ فِي ذَلِكَ . وَفِي بَعْض النُّسَخ : ( يَذْكُرُونَ ) بِإِسْكَانِ الذَّال الْمُعْجَمَة وَبِالرَّاءِ .
قَوْلُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَوَاَللَّهِ لَأَنْ يَهْدِيَ اللَّه بِك رَجُلًا وَاحِدًا خَيْرٌ لَك مِنْ أَنْ تَكُونَ لَك حُمْرُ النَّعَم )
هِيَ الْإِبِلُ الْحُمْر ، وَهِيَ أَنْفُسُ أَمْوَال الْعَرَب ، يَضْرِبُونَ بِهَا الْمَثَل فِي نَفَاسَةِ الشَّيْء ، وَأَنَّهُ لَيْسَ هُنَاكَ أَعْظَم مِنْهُ . وَقَدْ سَبَقَ بَيَانُ أَنَّ تَشْبِيهَ أُمُور الْآخِرَة بِأَعْرَاضِ الدُّنْيَا إِنَّمَا هُوَ لِلتَّقْرِيبِ مِنْ الْأَفْهَام ، وَإِلَّا فَذَرَّةٌ مِنْ الْآخِرَة الْبَاقِيَة خَيْرٌ مِنْ الْأَرْض بِأَسْرِهَا ، وَأَمْثَالهَا مَعَهَا لَوْ تُصُوِّرَتْ . وَفِي هَذَا الْحَدِيث بَيَان فَضِيلَة الْعِلْم ، وَالدُّعَاء إِلَى الْهُدَى ، وَسَنّ السُّنَن الْحَسَنَة .

4425 - قَوْله : ( مَاء يُدْعَى خُمًّا بَيْن مَكَّة وَالْمَدِينَة )
هُوَ بِضَمِّ الْخَاء الْمُعْجَمَة وَتَشْدِيد الْمِيم ، وَهُوَ اِسْم لِغَيْضَةِ عَلَى ثَلَاثَة أَمْيَال مِنْ الْحَسَنَة ، عِنْدهَا غَدِير مَشْهُور يُضَافُ إِلَى الْغَيْضَةِ فَيُقَالُ : غَدِير خُمّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَنَا تَارِك فِيكُمْ ثَقَلَيْنِ فَذَكَرَ كِتَاب اللَّه ، وَأَهْل بَيْته )
قَالَ الْعُلَمَاء : سُمِّيَا ثَقَلَيْنِ لِعِظَمِهِمَا وَكَبِير شَأْنهمَا ، وَقِيلَ : لِثِقَلِ الْعَمَل بِهِمَا .
قَوْله : ( وَلَكِنْ أَهْل بَيْته مَنْ حُرِمَ الصَّدَقَة )
هُوَ بِضَمِّ الْحَاءِ وَتَخْفِيفِ الرَّاء ، وَالْمُرَاد بِالصَّدَقَةِ الزَّكَاة ، وَهِيَ حَرَام عِنْدنَا عَلَى بَنِي هَاشِم وَبَنِي الْمُطَّلِب ، وَقَالَ مَالِك : بَنُو هَاشِم فَقَطْ ، وَقِيلَ : بَنُو قُصَيّ ، وَقِيلَ : قُرَيْشُ كُلّهَا .
قَوْله فِي الرِّوَايَة الْأُخْرَى : ( فَقُلْنَا : مِنْ أَهْل بَيْته نِسَاؤُهُ قَالَ : لَا )
هَذَا دَلِيل لِإِبْطَالِ قَوْل مَنْ قَالَ : هُمْ قُرَيْش كُلُّهَا ؛ فَقَدْ كَانَ فِي نِسَائِهِ قُرَشِيَّات ، وَهُنَّ عَائِشَة ، وَحَفْصَة ، وَأُمّ سَلَمَة ، وَسَوْدَة ، وَأُمّ حَبِيبَة رَضِيَ اللَّه عَنْهُنَّ وَأَمَّا قَوْله فِي الرِّوَايَة الْأُخْرَى : ( نِسَاؤُهُ مِنْ أَهْل بَيْته ، وَلَكِنْ أَهْل بَيْته مَنْ حَرُمَ الصَّدَقَة ) قَالَ : وَفِي الرِّوَايَة الْأُخْرَى : فَقُلْنَا : ( مِنْ أَهْل بَيْته نِسَاؤُهُ قَالَ : لَا ) فَهَاتَانِ الرِّوَايَتَانِ ظَاهِرهمَا التَّنَاقُض ، وَالْمَعْرُوف فِي مُعْظَم الرِّوَايَات فِي غَيْر مُسْلِم أَنَّهُ قَالَ نِسَاؤُهُ لَسْنَ مِنْ أَهْل بَيْته ، فَتَتَأَوَّل الرِّوَايَة الْأُولَى عَلَى أَنَّ الْمُرَاد أَنَّهُنَّ مِنْ أَهْل بَيْته الَّذِينَ يُسَاكِنُونَ ، وَيَعُولُهُمْ ، وَأَمَرَ بِاحْتِرَامِهِمْ وَإِكْرَامِهِمْ ، وَسَمَّاهُمْ ثَقَلًا وَوَعَظَ فِي حُقُوقهمْ ، وَذَكَرَ ، فَنِسَاؤُهُ دَاخِلَات فِي هَذَا كُلِّهِ ، وَلَا يَدْخُلْنَ فِيمَنْ حَرُمَ الصَّدَقَة ، وَقَدْ أَشَارَ إِلَى هَذَا فِي الرِّوَايَة الْأُولَى بِقَوْلِهِ : ( نِسَاؤُهُ مِنْ أَهْل بَيْته ، وَلَكِنْ أَهْل بَيْته مَنْ حَرُمَ الصَّدَقَة ) ، فَاتَّفَقَتْ الرِّوَايَتَانِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كِتَاب اللَّه عَزَّ وَجَلَّ هُوَ حَبْل اللَّه )
قِيلَ الْمُرَاد بِحَبْلِ اللَّه عَهْدُهُ ، وَقِيلَ : السَّبَبُ الْمُوَصِّلُ إِلَى رِضَاهُ وَرَحْمَتِهِ ، وَقِيلَ : هُوَ نُورُهُ الَّذِي يَهْدِي بِهِ .
قَوْله : ( الْمَرْأَة تَكُون مَعَ الرَّجُل الْعَصْر مِنْ الدَّهْر )
أَيْ الْقِطْعَة مِنْهُ .

4426 - قَوْلهَا : ( فَخَرَجَ وَلَمْ يَقِلْ عِنْدِي )
هُوَ بِفَتْحِ الْيَاءِ وَكَسْرِ الْقَافِ مِنْ الْقَيْلُولَة ، وَهِيَ النَّوْمُ نِصْفَ النَّهَار وَفِيهِ جَوَازُ النَّوْمِ فِي الْمَسْجِدِ ، وَاسْتِحْبَابُ مُلَاطَفَةِ الْغَضْبَان ، وَمُمَازَحَتِهِ ، وَالْمَشْي إِلَيْهِ لِاسْتِرْضَائِهِ .

4427 - قَوْلُهَا : ( أَرِقَ رَسُولُ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَات لَيْلَة )
هُوَ بِفَتْحِ الْهَمْزَة وَكَسْر الرَّاء وَتَخْفِيف الْقَاف ، أَيْ سَهِرَ وَلَمْ يَأْتِهِ نَوْم ، وَالْأَرَقُ السَّهَرُ ، وَيُقَالُ : أَرَّقَنِي الْأَمْر بِالتَّشْدِيدِ تَأْرِيقًا أَيْ أَسْهَرَنِي ، وَرَجُل أَرِق عَلَى وَزْن فَرِح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَيْتَ رَجُلًا صَالِحًا يَحْرُسُنِي )
فِيهِ جَوَاز الِاحْتِرَاس مِنْ الْعَدُوِّ ، وَالْأَخْذ بِالْحَزْمِ ، وَتَرْك الْإِهْمَال فِي مَوْضِع الْحَاجَة إِلَى الِاحْتِيَاط . قَالَ الْعُلَمَاء : وَكَانَ هَذَا الْحَدِيث قَبْل نُزُول قَوْله تَعَالَى : { وَاَللَّهُ يَعْصِمُك مِنْ النَّاسِ } لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَرَكَ الِاحْتِرَاس حِين نَزَلَتْ هَذِهِ الْآيَة ، وَأَمَرَ أَصْحَابه بِالِانْصِرَافِ عَنْ حِرَاسَته ، وَقَدْ صَرَّحَ فِي الرِّوَايَة الثَّانِيَة بِأَنَّ هَذَا الْحَدِيث الْأَوَّل كَانَ فِي أَوَّل قُدُومه الْمَدِينَة ، وَمَعْلُومٌ أَنَّ الْآيَة نَزَلَتْ بَعْد ذَلِكَ بِأَزْمَانٍ .
قَوْلهَا : ( حَتَّى سَمِعْت غَطِيطه )
هُوَ بَالِغَيْنِ الْمُعْجَمَة ، وَهُوَ صَوْت النَّائِم الْمُرْتَفِع .

4428 - قَوْلُهَا : ( سَمِعْنَا خَشْخَشَة سِلَاح )
أَيْ صَوْت سِلَاح صَدَمَ بَعْضُهُ بَعْضًا .

4429 - قَوْله : ( سَمِعْت عَلِيًّا رَضِيَ اللَّه عَنْهُ يَقُولُ : مَا جَمَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَبَوَيْهِ لِأَحَدٍ غَيْرِ سَعْد بْن مَالِك ؛ فَإِنَّهُ جَعَلَ يَقُول : اِرْمِ فِدَاك أَبِي وَأُمِّي )
وَفِي رِوَايَة عَنْ سَعْد قَالَ : جَمَعَ لِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَبَوَيْهِ يَوْم أُحُد فَقَالَ : " اِرْمِ فِدَاك أَبِي وَأُمِّي فِيهِ جَوَازُ التَّفْدِيَةِ بِالْأَبَوَيْنِ ، وَبِهِ قَالَ جَمَاهِير الْعُلَمَاء ، وَكَرِهَهُ عُمَرُ بْنُ الْخَطَّاب وَالْحَسَن الْبَصْرِيّ رَضِيَ اللَّه عَنْهُمَا ، وَكَرِهَهُ بَعْضهمْ فِي التَّفْدِيَة بِالْمُسْلِمِ مِنْ أَبَوَيْهِ . وَالصَّحِيح الْجَوَاز مُطْلَقًا ؛ لِأَنَّهُ لَيْسَ فِيهِ حَقِيقَةُ فِدَاء ، وَإِنَّمَا هُوَ كَلَام وَأَلْطَاف وَإِعْلَام بِمَحَبَّتِهِ لَهُ ، وَمَنْزِلَته ، وَقَدْ وَرَدَتْ الْأَحَادِيث الصَّحِيحَة بِالتَّفْدِيَةِ مُطْلَقًا وَأَمَّا قَوْله : ( مَا جَمَعَ أَبَوَيْهِ لِغَيْرِ سَعْد ) ، وَذَكَرَ بَعْدُ أَنَّهُ جَمَعَهُمَا لِلزُّبَيْرِ ، وَقَدْ جَاءَ جَمْعُهُمَا لِغَيْرِهِمَا أَيْضًا ، فَيُحْمَلُ قَوْلُ عَلِيٍّ رَضِيَ اللَّه عَنْهُ عَلَى نَفْيِ عِلْمِ نَفْسِهِ ، أَيْ لَا أَعْلَمُهُ جَمَعَهُمَا إِلَّا لِسَعْدِ بْن أَبِي وَقَّاص ، وَهُوَ سَعْد بْن مَالِك . وَفِيهِ فَضِيلَة الرَّمْي وَالْحَثّ عَلَيْهِ ، وَالدُّعَاء لِمَنْ فَعَلَ خَيْرًا .
قَوْله : ( حَدَّثَنَا مُحَمَّد بْن الْمُثَنَّى وَابْن بَشَّار قَالَا : حَدَّثَنَا شُعْبَة وَحَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا وَكِيع وَحَدَّثَنَا أَبُو كُرَيْب وَإِسْحَاق الْحَنْظَلِيّ عَنْ مُحَمَّد بْن بِشْر عَنْ مِسْعَر وَحَدَّثَنَا اِبْن أَبِي عُمَر حَدَّثَنَا سُفْيَان عَنْ مِسْعَر كُلّهمْ عَنْ سَعْد بْن إِبْرَاهِيم )
قَالَ أَبُو مَسْعُود الدِّمَشْقِيّ وَأَبُو عَلِيّ الْغَسَّانِيّ وَغَيْرهمَا هَكَذَا رَوَاهُ مُسْلِم قَالُوا ، وَأَسْقَطَ مِنْ رِوَايَته سُفْيَان الثَّوْرِيّ بَيْن وَكِيع وَمِسْعَر ، لِأَنَّ أَبَا بَكْر بْن أَبِي شَيْبَة إِنَّمَا رَوَاهُ فِي مُسْنَده وَالْمَغَازِي وَغَيْره مَوْضِع عَنْ وَكِيع عَنْ الثَّوْرِيّ عَنْ مِسْعَر ، وَادَّعَى بَعْضهمْ أَنَّ وَكِيعًا لَمْ يُدْرِكْ مِسْعَرًا ، وَهَذَا خَطَأ ظَاهِر ، فَقَدْ ذَكَرَ اِبْن أَبِي حَاتِم وَغَيْره وَكِيعًا فِيمَنْ رَوَى عَنْ مِسْعَر ، وَلِأَنَّ وَكِيعًا أَدْرَكَ نَحْو سِتّ وَعِشْرِينَ سَنَة مِنْ حَيَاة مِسْعَر مَعَ أَنَّهُمَا كُوفِيَّانِ . قَالَ أَبُو نُعَيْم الْفَضْل بْن دُكَيْن وَالْبُخَارِيّ وَغَيْرهمَا : تُوُفِّيَ مِسْعَر سَنَة خَمْس وَخَمْسِينَ وَمِائَة ، وَقَالَ أَحْمَد بْن حَنْبَل وَغَيْره : وُلِدَ وَكِيع سَنَة تِسْع وَعِشْرِينَ وَمِائَة فَلَا يَمْنَع أَنْ يَكُونَ وَكِيع سَمِعَ هَذَا الْحَدِيث مِنْ مِسْعَر ، وَكَوْن اِبْن أَبِي شَيْبَة رَوَاهُ عَنْ وَكِيع عَنْ الثَّوْرِيّ عَنْ مِسْعَر لَا يَلْزَمُ مِنْهُ مَنْع سَمَاعه مِنْ مِسْعَر كَمَا قَدَّمْنَاهُ فِي نَظَائِره . وَاللَّهُ أَعْلَمُ .

4430 - سبق شرحه بالباب

4431 - قَوْله : ( كَانَ رَجُل مِنْ الْمُشْرِكِينَ قَدْ أَحْرَقَ الْمُسْلِمِينَ )
أَيْ أَثْخَنَ فِيهِمْ ، وَعَمِلَ فِيهِمْ نَحْو عَمَل النَّار .
قَوْله : ( فَنَزَعْت لَهُ بِسَهْمٍ لَيْسَ فِيهِ نَصْل ، فَأَصَبْت جَنْبه ، فَسَقَطَ ، وَانْكَشَفَتْ عَوْرَته ، فَضَحِكَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى نَظَرْت إِلَى نَوَاجِذه ) .
فَقَوْله : ( نَزَعْت لَهُ بِسَهْمٍ )
أَيْ رَمَيْته بِسَهْمٍ لَيْسَ فِيهِ زَجّ .
وَقَوْله : ( فَأَصَبْت جَنْبه )
بِالْجِيمِ وَالنُّون . هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ، وَفِي بَعْضهَا : ( حَبَّته ) بِحَاءٍ مُهْمَلَة وَبَاء مُوَحَّدَة مُشَدَّدَة ثُمَّ مُثَنَّاة فَوْق أَيْ حَبَّة قَلْبه .
وَقَوْله : ( فَضَحِكَ )
أَيْ فَرَحًا بِقَتْلِهِ عَدُوّهُ ، لَا لِانْكِشَافِهِ .
وَقَوْله : ( نَوَاجِذه )
بِالذَّالِ الْمُعْجَمَة أَيْ أَنْيَابه ، وَقِيلَ : أَضْرَاسه ، وَسَبَقَ بَيَانُهُ مَرَّاتٍ .

4432 - قَوْله : ( أَرَدْت أَنْ أُلْقِيَهُ فِي الْقَبْض )
هُوَ بِفَتْحِ الْقَاف وَالْبَاء الْمُوَحَّدَة وَالضَّاد الْمُعْجَمَة الْمَوْضِع الَّذِي يُجْمَعُ فِيهِ الْغَنَائِم . وَقَدْ سَبَقَ شَرْح أَكْثَر هَذَا الْحَدِيث مُفَرَّقًا . وَالْحَشّ بِفَتْحِ الْحَاء وَضَمّهَا الْبُسْتَان .
قَوْله : ( شَجَرُوا فَاهَا بِعَصًا ثُمَّ أَوْجَرُوهَا )
أَيْ فَتَحُوهُ ، ثُمَّ صَبُّوا فِي فِيهَا الطَّعَام . إِنَّمَا شَجَرُوهَا بِالْعَصَا لِئَلَّا تُطْبِقَهُ فَيَمْتَنِع وُصُول الطَّعَام جَوْفهَا . وَهَكَذَا صَوَابه بِالشِّينِ الْمُعْجَمَة وَالْجِيم وَالرَّاء ، وَهَكَذَا فِي جَمِيع النُّسَخ . قَالَ الْقَاضِي : وَيُرْوَى ( شَحَوْا فَاهَا ) بِالْحَاءِ الْمُهْمَلَة وَحَذْف الرَّاء ، وَمَعْنَاهُ قَرِيب مِنْ الْأَوَّل ، أَيْ أَوْسَعُوهُ وَفَتَحُوهُ ، وَالشَّحْو التَّوْسِعَة ، وَدَابَّة شَحْو وَاسِعَة الْخَطْو وَيُقَال : أَوْجَرَهُ وَوَجَره لُغَتَانِ ، الْأُولَى أَفْصَح وَأَشْهَر .
قَوْله ( ضَرَبَ بِهِ أَنْفَهُ فَفَزَرَهُ )
هُوَ بِزَايٍ ثُمَّ رَاءٍ يَعْنِي شَقَّهُ ، وَكَانَ أَنْفه مَفْزُورًا أَيْ مَشْقُوقًا .

4435 - قَوْله : ( عَنْ أَبِي عُثْمَان قَالَ : لَمْ يَبْقَ مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي بَعْض تِلْكَ الْأَيَّام إِلَى قَوْله غَيْر طَلْحَة وَسَعْد عَنْ حَدِيثهمَا )
مَعْنَاهُ وَهُمَا حَدَّثَانِي بِذَلِكَ . وَاللَّهُ أَعْلَمُ .

4436 - قَوْله ( نَدَبَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ النَّاس فَانْتَدَبَ الزُّبَيْر )
أَيْ دَعَاهُمْ لِلْجِهَادِ ، وَحَرَّضَهُمْ عَلَيْهِ ، فَأَجَابَهُ الزُّبَيْر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لِكُلِّ نَبِيّ حَوَارِيّ وَحَوَارِيّ الزُّبَيْر )
قَالَ الْقَاضِي : اُخْتُلِفَ فِي ضَبْطِهِ ، فَضَبَطَهُ جَمَاعَة مِنْ الْمُحَقِّقِينَ بِفَتْحِ الْيَاء مِنْ الثَّانِي كَمُصْرِخِيَّ ، وَضَبَطَهُ أَكْثَرهمْ بِكَسْرِهَا ، وَالْحَوَارِيّ النَّاصِر ، وَقِيلَ : الْخَاصَّة .

4437 - قَوْله : ( عَنْ عَبْد اللَّه بْن الزُّبَيْر قَالَ : كُنْت أَنَا وَعُمَر بْن أَبِي سَلَمَة يَوْم الْخَنْدَق مَعَ النِّسْوَة فِي أُطُم حَسَّان ، فَكَانَ يُطَأْطِئُ لِي مَرَّة فَأَنْظُر إِلَى آخِره )
الْأُطُم بِضَمِّ الْهَمْزَة وَالطَّاء الْحِصْن ، وَجَمْعُهُ آطَام ، كَعُنُقِ وَأَعْنَاق . قَالَ الْقَاضِي . وَيُقَالُ فِي الْجَمْع أَيْضًا إِطَام بِكَسْرِ الْهَمْزَةِ وَالْقَصْر ، كَآكَامِ . وَقَوْله : كَانَ يُطَأْطِئُ هُوَ بِهَمْزِ آخِره ، وَمَعْنَاهُ يَخْفِضُ لِي ظَهْره - وَفِي هَذَا الْحَدِيث دَلِيل لِحُصُولِ ضَبْط الصَّبِيّ وَتَمْيِيزه وَهُوَ اِبْن أَرْبَع سِنِينَ ، فَإِنَّ اِبْن الزُّبَيْر وُلِدَ عَام الْهِجْرَة فِي الْمَدِينَة ، وَكَانَ الْخَنْدَق سَنَة أَرْبَع مِنْ الْهِجْرَة عَلَى الصَّحِيح ، فَيَكُون لَهُ فِي وَقْت ضَبْطه لِهَذِهِ الْقَضِيَّة دُون أَرْبَع سِنِينَ ، وَفِي هَذَا رَدٌّ عَلَى مَا قَالَهُ جُمْهُور الْمُحَدِّثِينَ أَنَّهُ لَا يَصِحُّ سَمَاع الصَّبِيّ حَتَّى يَبْلُغَ خَمْس سِنِينَ ، وَالصَّوَاب صِحَّتُهُ مَتَى حَصَلَ التَّمْيِيز ، وَإِنْ كَانَ اِبْن أَرْبَع أَوْ دُونهَا . وَفِيهِ مَنْقَبَة لِابْنِ الزُّبَيْر لِجَوْدَةِ ضَبْطه لِهَذِهِ الْقَضِيَّة مُفَصَّلَة فِي هَذَا السِّنّ . وَاللَّهُ أَعْلَمُ .

4438 - قَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ عَلَى حِرَاء هُوَ وَأَبُو بَكْر وَعُمَر وَعَلِيّ وَعُثْمَان وَطَلْحَة وَالزُّبَيْر ، فَتَحَرَّكَتْ الصَّخْرَة ، فَقَالَ رَسُول اللَّه : اِهْدَأْ فَمَا عَلَيْك إِلَّا نَبِيّ أَوْ صِدِّيق أَوْ شَهِيد )
هَكَذَا وَقَعَ فِي مُعْظَم النُّسَخ بِتَقْدِيمِ عَلِيّ عَلَى عُثْمَان ، وَفِي بَعْضهَا بِتَقْدِيمِ عُثْمَان عَلَى عَلِيّ كَمَا وَقَعَ فِي الرِّوَايَة الثَّانِيَة بِاتِّفَاقِ النُّسَخ .
وَقَوْله : ( اِهْدَأْ ) بِهَمْزِ آخِره أَيْ اُسْكُنْ . وَ ( حِرَاء ) بِكَسْرِ الْحَاء وَبِالْمَدِّ ، هَذَا هُوَ الصَّوَاب ، وَقَدْ سَبَقَ بَيَانه وَاضِحًا فِي كِتَاب الْإِيمَان ، وَأَنَّ الصَّحِيح أَنَّهُ مُذَكَّر مَمْدُود مَصْرُوف . وَفِي هَذَا الْحَدِيث مُعْجِزَاتٌ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مِنْهَا إِخْبَاره أَنَّ هَؤُلَاءِ شُهَدَاء ، وَمَاتُوا كُلُّهُمْ غَيْر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْر شُهَدَاء ؛ فَإِنَّ عُمَر وَعُثْمَان وَعَلِيًّا وَطَلْحَة وَالزُّبَيْر رَضِيَ اللَّه عَنْهُمْ قُتِلُوا ظُلْمًا شُهَدَاء ؛ فَقَتْل الثَّلَاثَة مَشْهُور ، وَقُتِلَ الزُّبَيْر بِوَادِي السِّبَاع بِقُرْبِ الْبَصْرَة مُنْصَرِفًا تَارِكًا لِلْقِتَالِ ، وَكَذَلِكَ طَلْحَة اِعْتَزَلَ النَّاس تَارِكًا لِلْقِتَالِ ، فَأَصَابَهُ سَهْم فَقَتَلَهُ ، وَقَدْ ثَبَتَ أَنَّ مَنْ قُتِلَ ظُلْمًا فَهُوَ شَهِيدٌ ، وَالْمُرَاد شُهَدَاء فِي أَحْكَام الْآخِرَة ، وَعَظِيم ثَوَاب الشُّهَدَاء . وَأَمَّا فِي الدُّنْيَا فَيُغَسَّلُونَ وَيُصَلَّى عَلَيْهِمْ . وَفِيهِ بَيَان فَضِيلَة هَؤُلَاءِ . وَفِيهِ إِثْبَات التَّمْيِيز فِي الْحِجَاز ، وَجَوَاز التَّزْكِيَة وَالثَّنَاء عَلَى الْإِنْسَان فِي وَجْهه إِذَا لَمْ يُخَفْ عَلَيْهِ فِتْنَة بِإِعْجَابٍ وَنَحْوه . وَأَمَّا ذِكْرُ سَعْدِ بْن أَبِي وَقَّاص فِي الشُّهَدَاء فِي الرِّوَايَة الثَّانِيَة فَقَالَ الْقَاضِي : إِنَّمَا سُمِّيَ شَهِيدًا لِأَنَّهُ مَشْهُودٌ لَهُ بِالْجَنَّةِ .

4439 - سبق شرحه بالباب

4442 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ لِكُلِّ أُمَّة أَمِينًا ، وَإِنَّ أَمِينَنَا ، أَيَّتُهَا الْأُمَّة ، أَبُو عُبَيْدَة بْن الْجَرَّاح )
قَالَ الْقَاضِي : هُوَ بِالرَّفْعِ عَلَى النِّدَاء . قَالَ : وَالْإِعْرَاب الْأَفْصَح أَنْ يَكُونَ مَنْصُوبًا عَلَى الِاخْتِصَاص . حَكَى سِيبَوَيْهِ : اللَّهُمَّ اِعْفَرْ لَنَا أَيَّتهَا الْعِصَابَة . وَأَمَّا الْأَمِين فَهُوَ الثِّقَة الْمَرَضِيّ . قَالَ الْعُلَمَاء : وَالْأَمَانَة مُشْتَرَكَة بَيْنه وَبَيْن غَيْره مِنْ الصَّحَابَة ، لَكِنَّ النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَصَّ بَعْضَهُمْ بِصِفَاتٍ غَلَبَتْ عَلَيْهِمْ ، وَكَانُوا بِهَا أَخَصَّ .

4443 - سبق شرحه بالباب

4444 - قَوْله : ( فَاسْتَشْرَفَ لَهَا النَّاس )
أَيْ تَطَلَّعُوا إِلَى الْوِلَايَة ، وَرَغِبُوا فِيهَا حِرْصًا عَلَى أَنْ يَكُونَ هُوَ الْأَمِينُ الْمَوْعُود فِي الْحَدِيث ، لَا حِرْصًا عَلَى الْوِلَايَة مِنْ حَيْثُ هِيَ .

4445 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْحَسَنِ : ( إِنِّي أُحِبُّهُ ، فَأَحِبَّهُ ، وَأَحْبِبْ مَنْ يُحِبُّهُ )
فِيهِ حَثٌّ عَلَى حُبِّهِ ، وَبَيَان لِفَضِيلَتِهِ رَضِيَ اللَّه عَنْهُ .

4446 - قَوْله : ( فِي طَائِفَةٍ مِنْ النَّهَار حَتَّى جَاءَ سُوق بَنِي قَيْنُقَاع ، ثُمَّ اِنْصَرَفَ حَتَّى أَتَى خِبَاء فَاطِمَة فَقَالَ : أَثِمَ لُكَع أَثِمَ لُكَع " يَعْنِي حَسَنًا " فَظَنَنَّا أَنَّهُ إِنَّمَا تَحْبِسُهُ أُمُّهُ لِأَنْ تُغَسِّلَهُ وَتُلْبِسَهُ سِخَابًا ) أَمَّا
قَوْله : ( طَائِفَة مِنْ النَّهَار )
فَالْمُرَاد قِطْعَة مِنْهُ . وَقَيْنُقَاع بِضَمِّ النُّون وَفَتْحهَا وَكَسْرهَا ، سَبَقَ مَرَّات .
وَ ( لُكَع )
الْمُرَاد بِهِ هُنَا الصَّغِير .
وَ ( خِبَاء فَاطِمَة )
بِكَسْرِ الْخَاء الْمُعْجَمَة وَبِالْمَدِّ أَيْ بَيْتهَا .
وَ ( السِّخَاب )
بِكَسْرِ السِّين الْمُهْمَلَة وَبِالْخَاءِ الْمُعْجَمَة ، جَمْعُهُ سُخُب وَهُوَ قِلَادَةٌ مِنْ الْقُرُنْفُل وَالْمِسْك وَالْعُود وَنَحْوهَا مِنْ أَخْلَاط الطِّيب ، يُعْمَلُ عَلَى هَيْئَةِ السُّبْحَة ، وَيُجْعَلُ قِلَادَة لِلصِّبْيَانِ وَالْجَوَارِي ، وَقِيلَ : هُوَ خَيْط فِيهِ خَرَز سُمِّيَ سِخَابًا لِصَوْتِ خَرَزه عِنْد حَرَكَته مِنْ السَّخَب بِفَتْحِ السِّين وَالْخَاء ، يُقَالُ : الصَّخَب بِالصَّادِ . وَهُوَ اِخْتِلَاط الْأَصْوَات . وَفِي هَذَا الْحَدِيث جَوَاز إِلْبَاس الصِّبْيَان الْقَلَائِد وَالسَّخَب وَنَحْوهَا مِنْ الزِّينَة ، وَاسْتِحْبَاب تَنْظِيفهمْ لَا سِيَّمَا عِنْد لِقَائِهِمْ أَهْل الْفَضْل ، وَاسْتِحْبَاب النَّظَافَة مُطْلَقًا .
قَوْله : ( جَاءَ يَسْعَى حَتَّى اِعْتَنَقَ كُلّ وَاحِد مِنْهُمَا صَاحِبه )
فِيهِ اِسْتِحْبَاب مُلَاطَفَة الصَّبِيّ وَمُدَاعَبَته رَحْمَة لَهُ وَلُطْفًا ، وَاسْتِحْبَاب التَّوَاضُع مَعَ الْأَطْفَال وَغَيْرهمْ . وَاخْتَلَفَ الْعُلَمَاء فِي مُعَانَقَة الرَّجُل لِلرَّجُلِ الْقَادِم مِنْ سَفَرٍ ، فَكَرِهَهَا مَالِكٌ ، وَقَالَ : هِيَ بِدْعَة ، وَاسْتَحَبَّهَا سُفْيَان وَغَيْره ، وَهُوَ الصَّحِيح الَّذِي عَلَيْهِ الْأَكْثَرُونَ وَالْمُحَقِّقُونَ . وَتَنَاظَرَ مَالِك وَسُفْيَان فِي الْمَسْأَلَة فَاحْتَجَّ سُفْيَان بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَلَ ذَلِكَ بِجَعْفَرٍ حِين قَدَمَ ، فَقَالَ مَالِك : هُوَ خَاصٌّ بِهِ . فَقَالَ سُفْيَان : مَا نَخُصُّهُ بِغَيْرِ دَلِيل ، فَسَكَتَ مَالِكٌ . قَالَ الْقَاضِي عِيَاض : وَسُكُوت مَالِك دَلِيل لِتَسْلِيمِهِ قَوْل سُفْيَان وَمُوَافَقَته ، وَهُوَ الصَّوَاب حَتَّى يَدُلَّ دَلِيلٌ لِلتَّخْصِيصِ .

4447 - سبق شرحه بالباب

4448 - قَوْله : ( رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاضِعًا الْحَسَن بْن عَلِيّ عَلَى عَاتِقه )
الْعَاتِق مَا بَيْن الْمَنْكِب وَالْعُنُق وَفِيهِ مُلَاطَفَة الصِّبْيَان وَرَحْمَتهمْ وَمُمَاسَّتهمْ . وَأَنَّ رُطُوبَات وَجْهه وَنَحْوهَا طَاهِرَة حَتَّى تَتَحَقَّقَ نَجَاسَتهَا ، وَلَمْ يُنْقَلْ عَنْ السَّلَف التَّحَفُّظ مِنْهَا ، وَلَا يَخْلُونَ مِنْهَا غَالِبًا .

4449 - قَوْله : ( لَقَدْ قُدْت بِنَبِيِّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْحَسَن وَالْحُسَيْن بَغْلَته الشَّهْبَاء ، هَذَا قُدَّامه وَهَذَا خَلْفه )
فِيهِ دَلِيل لِجَوَازِ رُكُوب ثَلَاثَة عَلَى دَابَّة إِذَا كَانَتْ مُطِيقَة ، هَذَا مَذْهَبُنَا وَمَذْهَبُ الْعُلَمَاء كَافَّة ، وَحَكَى الْقَاضِي عَنْ بَعْضهمْ مَنْع ذَلِكَ مُطْلَقًا ، وَهُوَ فَاسِدٌ .

4450 - قَوْله : ( وَعَلَيْهِ مِرْطٌ مُرَحَّل )
هُوَ بِالْحَاءِ الْمُهْمَلَة . وَنَقَلَ الْقَاضِي أَنَّهُ وَقَعَ لِبَعْضِ رُوَاة كِتَاب مُسْلِم بِالْحَاءِ ، وَلِبَعْضِهِمْ بِالْجِيمِ . وَالْمُرَحَّل بِالْحَاءِ هُوَ الْمُوَشَّى الْمَنْقُوش عَلَيْهِ صُوَر رِحَال الْإِبِل ، وَبِالْجِيمِ عَلَيْهِ صُوَر الْمَرَاجِل وَهِيَ الْقُدُور . وَأَمَّا الْمِرْط فَبِكَسْرِ الْمِيم ، وَهُوَ كِسَاء ، جَمْعه مُرُوط ، وَسَبَقَ بَيَانه مَرَّات .
قَوْله تَعَالَى : { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمْ الرِّجْسَ أَهْلَ الْبَيْتِ }
قِيلَ : هُوَ الشَّكّ ، وَقِيلَ الْعَذَاب ، وَقِيلَ : الْإِثْم . قَالَ الْأَزْهَرِيّ : الرِّجْسُ اِسْم لِكُلِّ مُسْتَقْذَر مِنْ عَمَل .

4451 - قَوْله : ( مَا كُنَّا نَدْعُو زَيْد بْن حَارِثَة إِلَّا زَيْد بْن مُحَمَّد حَتَّى نَزَلَ فِي الْقُرْآن { اُدْعُوهُمْ لِآبَائِهِمْ } )
قَالَ الْعُلَمَاء : كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ تَبَنَّى زَيْدًا ، وَدَعَاهُ اِبْنه ، وَكَانَتْ الْعَرَب تَفْعَلُ ذَلِكَ ؛ يَتَبَنَّى الرَّجُل مَوْلَاهُ أَوْ غَيْره ، فَيَكُون اِبْنًا لَهُ ، يُوَارِثَهُ ، وَيَنْتَسِبُ إِلَيْهِ ، حَتَّى نَزَلَتْ الْآيَة ، فَرَجَعَ كُلُّ إِنْسَان إِلَى نَسَبه ، إِلَّا مَنْ لَمْ يَكُنْ لَهُ نَسَب مَعْرُوف ، فَيُضَافُ إِلَى مَوَالِيه كَمَا قَالَ اللَّه تَعَالَى : { فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ } .

4452 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنْ كَانَ لَخَلِيقًا لِلْإِمَارَةِ )
أَيْ حَقِيقًا بِهَا . فِيهِ جَوَاز إِمَارَة الْعَتِيق ، وَجَوَاز تَقْدِيمه عَلَى الْعَرَب ، وَجَوَاز تَوْلِيَة الصَّغِير عَلَى الْكِبَار ؛ فَقَدْ كَانَ أُسَامَة صَغِيرًا جِدًّا ، تُوُفِّيَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ اِبْن ثَمَانِي عَشْرَة سَنَة ، وَقِيلَ : عِشْرِينَ ، وَجَوَاز تَوْلِيَة الْمَفْضُول عَلَى الْفَاضِل لِلْمَصْلَحَةِ . وَفِي هَذِهِ الْأَحَادِيث فَضَائِل ظَاهِرَة لِزَيْدٍ وَلِأُسَامَة رَضِيَ اللَّه عَنْهُمَا وَيُقَال : طَعَنَ فِي الْإِمْرَة وَالْعَرْض وَالنَّسَب وَنَحْوهَا يَطْعَنُ بِالْفَتْحِ ، وَطَعَنَ بِالرُّمْحِ وَأُصْبُعه وَغَيْرهَا يَطْعُنُ بِالضَّمِّ ، هَذَا هُوَ الْمَشْهُور ، وَقِيلَ : لُغَتَانِ فِيهِمَا . وَالْإِمْرَةُ بِكَسْرِ الْهَمْزَة الْوِلَايَة ، وَكَذَلِكَ الْإِمَارَة .

4453 - سبق شرحه بالباب

4454 - قَوْله : ( قَالَ عَبْد اللَّه بْن جَعْفَر لِابْنِ الزُّبَيْر : أَتَذْكُرُ إِذْ تَلَقَّيْنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَا وَأَنْتَ وَابْن عَبَّاس ، فَحَمَلَنَا وَتَرَكَك )
مَعْنَاهُ قَالَ اِبْن جَعْفَرٍ : فَحَمَلَنَا وَتَرَكَك ، وَتُوَضِّحُهُ الرِّوَايَات بَعْده ، وَقَدْ تَوَهَّمَ الْقَاضِي عِيَاض أَنَّ الْقَائِل فَحَمَلَنَا هُوَ اِبْن الزُّبَيْر ، وَجَعَلَهُ خَلْطًا فِي رِوَايَة مُسْلِم ، وَلَيْسَ كَمَا قَالَ ، بَلْ صَوَابه مَا ذَكَرْنَاهُ ، وَأَنَّ الْقَائِل : فَحَمَلَنَا وَتَرَكَك اِبْنُ جَعْفَرٍ .

4455 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا قَدَمَ مِنْ سَفَر تُلُقِّيَ بِصِبْيَانِ أَهْل بَيْته )
هَذِهِ سُنَّةٌ مُسْتَحَبَّةٌ أَنْ يَتَلَقَّى الصِّبْيَان الْمُسَافِر ، وَأَنْ يُرْكِبَهُمْ وَأَنْ يُرْدِفَهُمْ ، وَيُلَاطِفَهُمْ . وَاللَّهُ أَعْلَمُ .

4456 - سبق شرحه بالباب

4458 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خَيْرُ نِسَائِهَا مَرْيَمُ بِنْت عِمْرَان ، وَخَيْرُ نِسَائِهَا خَدِيجَةُ بِنْت خُوَيْلِد وَأَشَارَ وَكِيع إِلَى السَّمَاء وَالْأَرْض )
أَرَادَ وَكِيع بِهَذِهِ الْإِشَارَة تَفْسِير الضَّمِير فِي نِسَائِهَا ، وَأَنَّ الْمُرَاد بِهِ جَمِيع نِسَاء الْأَرْض ، أَيْ كُلّ مَنْ بَيْن السَّمَاء وَالْأَرْض مِنْ النِّسَاء ، وَالْأَظْهَر أَنَّ مَعْنَاهُ أَنَّ كُلَّ وَاحِدَةٍ مِنْهُمَا خَيْر نِسَاء الْأَرْض فِي عَصْرهَا ، وَأَمَّا التَّفْضِيل بَيْنهمَا فَمَسْكُوتٌ عَنْهُ . قَالَ الْقَاضِي : وَيَحْتَمِلُ أَنَّ الْمُرَاد أَنَّهُمَا مِنْ خَيْرِ نِسَاءِ الْأَرْض ، وَالصَّحِيحُ الْأَوَّلُ .

4459 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَمَلَ مِنْ الرِّجَال كَثِير ، وَلَمْ يَكْمُلْ مِنْ النِّسَاء غَيْرُ مَرْيَم بِنْت عِمْرَان ، وَآسِيَة اِمْرَأَة فِرْعَوْن )
يُقَالُ : كَمَلَ بِفَتْحِ الْمِيم وَضَمّهَا وَكَسْرهَا ثَلَاث لُغَات مَشْهُورَات ، الْكَسْر ضَعِيف . قَالَ الْقَاضِي : هَذَا الْحَدِيث يَسْتَدِلُّ بِهِ مَنْ يَقُولُ بِنُبُوَّةِ النِّسَاء وَنُبُوَّة آسِيَة وَمَرْيَم ، وَالْجُمْهُور عَلَى أَنَّهُمَا لَيْسَتَا نَبِيَّتَيْنِ ، بَلْ هُمَا صِدِّيقَتَانِ وَوَلِيَّتَانِ مِنْ أَوْلِيَاء اللَّه تَعَالَى ، وَلَفْظَة ( الْكَمَال ) تُطْلَقُ عَلَى تَمَام الشَّيْء وَتَنَاهِيهِ فِي بَابه ، وَالْمُرَاد هُنَا التَّنَاهِي فِي جَمِيع الْفَضَائِل وَخِصَال الْبِرِّ وَالتَّقْوَى قَالَ الْقَاضِي : فَإِنْ قُلْنَا : هُمَا نَبِيَّتَانِ ، فَلَا شَكَّ أَنَّ غَيْرَهُمَا لَا يُلْحَقُ بِهِمَا ، وَإِنْ قُلْنَا : وَلِيَّتَانِ لَمْ يَمْتَنِعْ أَنْ يُشَارِكَهُمَا مِنْ هَذِهِ الْأُمَّة غَيْرهمَا . هَذَا كَلَام الْقَاضِي ، وَهَذَا الَّذِي نَقَلَهُ مِنْ الْقَوْل بِنُبُوَّتِهِمَا غَرِيب ضَعِيف ، وَقَدْ نَقَلَ جَمَاعَة الْإِجْمَاع عَلَى عَدَمِهَا . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَفَضْل عَائِشَة عَلَى النِّسَاء كَفَضْلِ الثَّرِيد عَلَى سَائِر الطَّعَام )
قَالَ الْعُلَمَاء : مَعْنَاهُ أَنَّ الثَّرِيدَ مِنْ كُلِّ الطَّعَامِ أَفْضَلُ مِنْ الْمَرَقِ ، فَثَرِيدُ اللَّحْمِ أَفْضَلُ مِنْ مَرَقه بِلَا ثَرِيدٍ ، وَثَرِيد مَا لَا لَحْم فِيهِ أَفْضَل مِنْ مَرَقه ، وَالْمُرَاد بِالْفَضِيلَةِ نَفْعُهُ ، وَالشِّبَع مِنْهُ ، وَسُهُولَة مَسَاغه ، وَالِالْتِذَاذ بِهِ ، وَتَيَسُّر تَنَاوُله ، وَتَمَكُّن الْإِنْسَان مِنْ أَخْذ كِفَايَته مِنْهُ بِسُرْعَةٍ ، وَغَيْر ذَلِكَ ، فَهُوَ أَفْضَلُ مِنْ الْمَرَقِ كُلِّهِ ، وَمِنْ سَائِر الْأَطْعِمَة وَفَضْل عَائِشَة عَلَى النِّسَاء زَائِد كَزِيَادَةِ فَضْل الثَّرِيد عَلَى غَيْره مِنْ الْأَطْعِمَة . وَلَيْسَ فِي هَذَا تَصْرِيحٌ بِتَفْضِيلِهَا عَلَى مَرْيَم وَآسِيَة ؛ لِاحْتِمَالِ أَنَّ الْمُرَاد تَفْضِيلهَا عَلَى نِسَاء هَذِهِ الْأُمَّة .

4460 - قَوْله : ( عَنْ أَبِي هُرَيْرَة قَالَ : أَتَى جِبْرِيل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا رَسُول اللَّه . هَذِهِ خَدِيجَة قَدْ أَتَتْك مَعَهَا إِنَاء فِيهِ إِدَام أَوْ طَعَام أَوْ شَرَاب ، فَإِذَا هِيَ أَتَتْك فَاقْرَأْ عَلَيْهَا السَّلَام مِنْ رَبِّهَا وَمِنِّي ، وَبَشِّرْهَا بِبَيْتٍ فِي الْجَنَّة مِنْ قَصَبٍ ، لَا صَخَبَ فِيهِ ، وَلَا نَصَبَ ) هَذَا الْحَدِيثُ مِنْ مَرَاسِيل الصَّحَابَة ، وَهُوَ حُجَّةٌ عِنْد الْجَمَاهِير كَمَا سَبَقَ ، وَخَالَفَ فِيهِ الْأُسْتَاذ أَبُو إِسْحَاق الْإِسْفَرَايِنِيّ لِأَنَّ أَبَا هُرَيْرَة لَمْ يُدْرِكْ أَيَّام خَدِيجَة ، فَهُوَ مَحْمُولٌ عَلَى أَنَّهُ سَمِعَهُ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، أَوْ مِنْ صَحَابِيٍّ ، وَلَمْ يَذْكُرْ أَبُو هُرَيْرَة هُنَا سَمَاعه مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
وَقَوْله أَوَّلًا : ( قَدْ أَتَتْك )
مَعْنَاهُ تَوَجَّهَتْ إِلَيْك .
وَقَوْله : ( فَإِذَا هِيَ أَتَتْك )
أَيْ وَصَلَتْك فَاقْرَأْ عَلَيْهَا السَّلَام أَيْ سَلِّمْ عَلَيْهَا . وَهَذِهِ فَضَائِل ظَاهِرَة لِخَدِيجَة رَضِيَ اللَّه عَنْهَا
وَقَوْله : ( بِبَيْتٍ مِنْ قَصَبٍ )
قَالَ جُمْهُور الْعُلَمَاء الْمُرَاد بِهِ قَصَب اللُّؤْلُؤ الْمُجَوَّف كَالْقَصْرِ الْمُنِيف ، وَقِيلَ قَصَب مِنْ ذَهَب مَنْظُومٍ بِالْجَوْهَرِ . قَالَ أَهْل اللُّغَة : الْقَصَب مِنْ الْجَوْهَر مَا اِسْتَطَالَ مِنْهُ فِي تَجْوِيف . قَالُوا : وَيُقَالُ لِكُلِّ مُجَوَّف قَصَب وَقَدْ جَاءَ فِي الْحَدِيث مُفَسَّرًا بِبَيْتٍ مِنْ لُؤْلُؤَةٍ مُحَيَّاةٍ ، وَفَسَّرُوهُ بِمُجَوَّفَةٍ . قَالَ الْخَطَّابِيُّ وَغَيْره : الْمُرَاد بِالْبَيْتِ هُنَا الْقَصْر .
وَأَمَّا ( الصَّخَب )
فَبِفَتْحِ الصَّاد وَالْخَاء وَهُوَ الصَّوْت الْمُخْتَلِط الْمُرْتَفِع ،
( وَالنَّصَب )
الْمَشَقَّة وَالتَّعَب ، وَيُقَالُ فِيهِ : فَبِفَتْحِ الصَّاد وَالْخَاء وَهُوَ الصَّوْت الْمُخْتَلِط الْمُرْتَفِع ، ( وَالنَّصَب ) الْمَشَقَّة وَالتَّعَب ، وَيُقَالُ فِيهِ : ( نُصْب ) بِضَمِّ النُّون وَإِسْكَان الصَّاد وَبِفَتْحِهِمَا ، لُغَتَانِ ، حَكَاهُمَا الْقَاضِي وَغَيْره كَالْحَزَنِ ، وَالْحُزْن ، وَالْفَتْح أَشْهَر وَأَفْصَح ، وَبِهِ جَاءَ الْقُرْآن . وَقَدْ نَصِبَ الرَّجُل بِفَتْحِ النُّون وَكَسْر الصَّاد إِذَا أَعْيَا .

4461 - سبق شرحه بالباب

4462 - سبق شرحه بالباب

4463 - قَوْله : ( عَنْ عَائِشَة قَالَتْ : هَلَكَتْ خَدِيجَة قَبْل أَنْ يَتَزَوَّجَنِي بِثَلَاثِ سِنِينَ )
تَعْنِي قَبْلَ أَنْ يَدْخُلَ بِهَا ، لَا قَبْل الْعَقْد ، وَإِنَّمَا كَانَ قَبْل الْعَقْد بِنَحْوِ سَنَة وَنِصْف .
قَوْله : ( يُهْدِيهَا إِلَى خَلَائِلهَا )
أَيْ صَدَائِقِهَا جَمْع خَلِيلَة وَهِيَ الصَّدِيقَة .

4464 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رُزِقْت حُبَّهَا )
فِيهِ إِشَارَة إِلَى أَنَّ حُبَّهَا فَضِيلَةٌ حَصَلَتْ .

4467 - قَوْلهَا : ( فَارْتَاحَ لِذَلِكَ )
أَيْ هَشَّ لِمَجِيئِهَا ، وَسَرِيّهَا لِتَذَكُّرِهِ بِهَا خَدِيجَة وَأَيَّامهَا . وَفِي هَذَا كُلّه دَلِيل لِحُسْنِ الْعَهْد ، وَحِفْظ الْوُدّ ، وَرِعَايَةِ حُرْمَةِ الصَّاحِب وَالْعَشِير فِي حَيَاته وَوَفَاته ، وَإِكْرَام أَهْل ذَلِكَ الصَّاحِب .
قَوْلهَا : ( عَجُوزٌ مِنْ عَجَائِز قُرَيْش حَمْرَاء الشَّدْقَيْنِ )
مَعْنَاهُ عَجُوز كَبِيرَة جِدًّا حَتَّى قَدْ سَقَطَتْ أَسْنَانهَا مِنْ الْكِبَر ، وَلَمْ يَبْقَ لِشِدْقِهَا بَيَاض شَيْء مِنْ الْأَسْنَان ، إِنَّمَا بَقِيَ فِيهِ حُمْرَة لَثَاتهَا . قَالَ الْقَاضِي : قَالَ الْمِصْرِيّ وَغَيْره مِنْ الْعُلَمَاء بِالْغَيْرَةِ مُسَامَح لِلنِّسَاءِ فِيهَا ، لَا عُقُوبَة عَلَيْهِنَّ فِيهَا ؛ لِمَا جُبِلْنَ عَلَيْهِ مِنْ ذَلِكَ ، وَلِهَذَا لَمْ تُزْجَرْ عَائِشَة عَنْهَا قَالَ الْقَاضِي : وَعِنْدِي أَنَّ ذَلِكَ جَرَى مِنْ عَائِشَة لِصِغَرِ سِنِّهَا ، وَأَوَّل شَبِيبَتِهَا ، وَلَعَلَّهَا لَمْ تَكُنْ بَلَغَتْ حِينَئِذٍ .

4468 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( جَاءَنِي بِك الْمَلَك فِي سَرَقَة مِنْ حَرِير )
هِيَ بِفَتْحِ السِّين الْمُهْمَلَة وَالرَّاء ، وَهِيَ الشُّقَق الْبِيض مِنْ الْحَرِير ، قَالَهُ أَبُو عُبَيْد وَغَيْره .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَقُول إِنْ يَكُ مِنْ عِنْد اللَّهِ يُمْضِهِ )
قَالَ الْقَاضِي : إِنْ كَانَتْ هَذِهِ الرُّؤْيَا قَبْلَ النُّبُوَّةِ ، وَقِيلَ تَخْلِيصُ أَحْلَامه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْأَضْغَاث فَمَعْنَاهَا إِنْ كَانَتْ رُؤْيَا حَقٍّ . إِنْ كَانَتْ بَعْدَ النُّبُوَّة فَلَهَا ثَلَاثَةُ مَعَانٍ : أَحَدُهَا أَنَّ الْمُرَاد إِنْ تَكُنْ الرُّؤْيَا عَلَى وَجْهِهَا وَظَاهِرِهَا لَا تَحْتَاجُ إِلَى تَعْبِيرٍ وَتَفْسِيرٍ فَسَيُمْضِيهِ اللَّه تَعَالَى وَيُنَجِّزُهُ ، فَالشَّكُّ عَائِدٌ إِلَى أَنَّهَا رُؤْيَا عَلَى ظَاهِرهَا أَمْ تَحْتَاجُ إِلَى تَعْبِيرٍ وَصَرْفٍ عَلَى ظَاهِرِهَا . الثَّانِي أَنَّ الْمُرَاد إِنْ كَانَتْ هَذِهِ الزَّوْجَة فِي الدُّنْيَا يُمْضِهَا اللَّه ، فَالشَّكّ أَنَّهَا زَوْجَتُهُ فِي الدُّنْيَا أَمْ فِي الْجَنَّة . الثَّالِثُ أَنَّهُ لَمْ يَشُكَّ ، وَلَكِنْ أُخْبِرَ عَلَى التَّحْقِيق ، وَأَتَى بِصُورَةِ الشَّكّ كَمَا قَالَ : أَأَنْتِ أَمْ أُمّ سَالِم ؟ وَهُوَ نَوْع مِنْ الْبَدِيع عِنْد أَهْل الْبَلَاغَة يُسَمُّونَهُ تَجَاهُل الْعَارِف ، وَسَمَّاهُ بَعْضُهُمْ مَزْج الشَّكّ بِالْيَقِينِ .

4469 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِعَائِشَة : ( إِنِّي لَأَعْلَم إِذَا كُنْت عَنِّي رَاضِيَة ، وَإِذَا كُنْت عَلَيَّ غَضْبَى إِلَى قَوْلهَا : يَا رَسُول اللَّه مَا أَهْجُرُ إِلَّا اِسْمك )
قَالَ الْقَاضِي : مُغَاضَبَة عَائِشَة لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هِيَ مِمَّا سَبَقَ مِنْ الْغَيْرَةِ الَّتِي عُفِيَ عَنْهَا لِلنِّسَاءِ فِي كَثِيرٍ مِنْ الْأَحْكَام كَمَا سَبَقَ لِعَدَمِ اِنْفِكَاكِهِنَّ مِنْهَا حَتَّى قَالَ مَالِكٌ وَغَيْرُهُ مِنْ عُلَمَاء الْمَدِينَة : يَسْقُطُ عَنْهَا الْحَدُّ إِذَا قَذَفَتْ زَوْجهَا بِالْفَاحِشَةِ عَلَى جِهَةِ الْغَيْرَةِ . قَالَ : وَاحْتَجَّ بِمَا رُوِيَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : " مَا تَدْرِي الْغَيْرَاء أَعْلَى الْوَادِي مِنْ أَسْفَله " ، وَلَوْلَا ذَلِكَ لَكَانَ عَلَى عَائِشَة فِي ذَلِكَ مِنْ الْحَرَجِ مَا فِيهِ ، لِأَنَّ الْغَضَب عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهَجْره كَبِيرَة عَظِيمَة ، وَلِهَذَا قَالَتْ : لَا أَهْجُرُ إِلَّا اِسْمك ، فَدَلَّ عَلَى أَنَّ قَلْبَهَا وَحُبَّهَا كَمَا كَانَ ، وَإِنَّمَا الْغَيْرَة فِي النِّسَاء لِفَرْطِ الْمَحَبَّة قَالَ الْقَاضِي : وَاسْتَدَلَّ بَعْضهمْ بِهَذَا أَنَّ الِاسْم غَيْر الْمُسَمَّى فِي الْمَخْلُوقِينَ ، وَأَمَّا فِي حَقّ اللَّه تَعَالَى فَالِاسْم هُوَ الْمُسَمَّى . قَالَ الْقَاضِي : وَهَذَا كَلَام مَنْ لَا تَحْقِيقَ عِنْده مِنْ مَعْنَى الْمَسْأَلَة لُغَةً وَلَا نَظَرًا ، وَلَا شَكّ عِنْد الْقَائِلِينَ بِأَنَّ الِاسْم هُوَ الْمُسَمَّى مِنْ أَهْل السُّنَّة ، وَجَمَاهِير أَئِمَّة اللُّغَة ، أَوْ مُخَالِفِيهِمْ مِنْ الْمُعْتَزِلَة ، أَنَّ الِاسْم قَدْ يَقَعُ أَحْيَانًا وَالْمُرَاد بِهِ التَّسْمِيَة حَيْثُ كَانَ فِي خَالِقٍ أَوْ مَخْلُوقٍ . فَفِي حَقّ الْخَالِق تَسْمِيَة الْمَخْلُوق لَهُ بِاسْمِهِ ، وَفِعْل الْمَخْلُوق ذَلِكَ بِعِبَارَاتِهِ الْمَخْلُوقَة . وَأَمَّا أَسْمَاؤُهُ سُبْحَانه وَتَعَالَى الَّتِي سَمَّى بِهَا نَفْسه فَقَدِيمَةٌ ، كَمَا أَنَّ ذَاته وَصِفَاته قَدِيمَة ، وَكَذَلِكَ لَا يَخْتَلِفُونَ أَنَّ لَفْظَة الِاسْم إِذَا تَكَلَّمَ بِهَا الْمَخْلُوق فَتِلْكَ اللَّفْظَة وَالْحُرُوف وَالْأَصْوَات الْمُقَطَّعَة الْمُنْفَهِم مِنْهَا الِاسْم أَنَّهَا غَيْر الذَّات ، بَلْ هِيَ التَّسْمِيَة ، وَإِنَّمَا الِاسْم الَّذِي هُوَ الذَّات مَا يُفْهَمُ مِنْهُ مِنْ خَالِقٍ وَمَخْلُوقٍ . هَذَا آخِرُ كَلَام الْقَاضِي .

4470 - قَوْله : ( عَنْ عَائِشَة أَنَّهَا كَانَتْ تَلْعَب بِالْبَنَاتِ عِنْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
قَالَ الْقَاضِي : فِيهِ جَوَاز اللَّعِب بِهِنَّ . قَالَ : وَهُنَّ مَخْصُوصَات مِنْ الصُّوَر الْمَنْهِيّ عَنْهَا لِهَذَا الْحَدِيث ، وَلِمَا فِيهِ مِنْ تَدْرِيب النِّسَاء فِي صِغَرِهِنَّ لِأَمْرِ أَنْفُسِهِنَّ وَبُيُوتهنَّ وَأَوْلَادهنَّ . قَالَ : وَقَدْ أَجَازَ الْعُلَمَاء بَيْعَهُنَّ وَشِرَاءَهُنَّ ، وَرُوِيَ عَنْ مَالِكٍ كَرَاهَةَ شِرَائِهِنَّ ، وَهَذَا مَحْمُولٌ عَلَى كَرَاهَةِ الِاكْتِسَابِ بِهَا ، وَتَنْزِيه ذَوِي الْمُرُوءَات عَنْ تَوَلِّي بَيْع ذَلِكَ ، لَا كَرَاهَة اللَّعِب . قَالَ : وَمَذْهَب جُمْهُور الْعُلَمَاء جَوَاز اللَّعِب بِهِنَّ ، وَقَالَتْ طَائِفَة : هُوَ مَنْسُوخٌ بِالنَّهْيِ عَنْ الصُّوَر هَذَا كَلَام الْقَاضِي .
قَوْلهَا : ( وَكَانَتْ تَأْتِينِي صَوَاحِبِي ، فَكُنَّ يَنْقَمِعْنَ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَكَانَ يُسَرِّبُهُنَّ إِلَيَّ )
مَعْنَى ( يَنْقَمِعْنَ ) يَتَغَيَّبْنَ حَيَاء مِنْهُ وَهَيْبَة ، وَقَدْ يَدْخُلْنَ فِي بَيْتٍ وَنَحْوِهِ ، وَهُوَ قَرِيبٌ مِنْ الْأَوَّل . ( وَيُسَرِّبُهُنَّ ) بِتَشْدِيدِ الرَّاء أَيْ يُرْسِلُهُنَّ ، وَهَذَا مِنْ لُطْفِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَحُسْنِ مُعَاشَرَته .

4472 - قَوْلهَا : ( يَسْأَلْنَك الْعَدْل فِي اِبْنَة أَبِي قُحَافَة )
مَعْنَاهُ يَسْأَلْنَك التَّسْوِيَة بَيْنَهُنَّ فِي مَحَبَّةِ الْقَلْبِ ، وَكَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُسَوِّي بَيْنَهُنَّ فِي الْأَفْعَالِ وَالْمَبِيت وَنَحْوه ، وَأَمَّا مَحَبَّةُ الْقَلْبِ فَكَانَ يُحِبُّ عَائِشَة أَكْثَر مِنْهُنَّ . وَأَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ مَحَبَّتَهُنَّ لَا تَكْلِيفَ فِيهَا ، وَلَا يَلْزَمُهُ التَّسْوِيَةُ فِيهَا ؛ لِأَنَّهُ لَا قُدْرَةَ لِأَحَدٍ عَلَيْهَا إِلَّا اللَّه سُبْحَانه وَتَعَالَى ، وَإِنَّمَا يُؤْمَرُ بِالْعَدْلِ فِي الْأَفْعَال . وَقَدْ اِخْتَلَفَ أَصْحَابنَا وَغَيْرهمْ مِنْ الْعُلَمَاء فِي أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَلْ كَانَ يَلْزَمُهُ الْقَسْمُ بَيْنهنَّ فِي الدَّوَام ، وَالْمُسَاوَاة فِي ذَلِكَ كَمَا يَلْزَمُ غَيْره أَمْ لَا يَلْزَمُهُ ، بَلْ يَفْعَلُ مَا يَشَاءُ مِنْ إِيثَارٍ وَحِرْمَانٍ ؟ فَالْمُرَاد بِالْحَدِيثِ طَلَبُ الْمُسَاوَاة فِي مَحَبَّةِ الْقَلْبِ لَا الْعَدْلِ فِي الْأَفْعَالِ ، فَإِنَّهُ كَانَ حَاصِلًا قَطْعًا ، وَلِهَذَا كَانَ يُطَافُ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مَرَضِهِ عَلَيْهِنَّ ، حَتَّى ضَعُفَ ، فَاسْتَأْذَنَهُنَّ فِي أَنْ يُمَرَّضَ فِي بَيْتِ عَائِشَةَ ، فَأَذِنَّ لَهُ .
قَوْلهَا : ( يَنْشُدْنَك )
أَيْ يَسْأَلْنَك .
قَوْلهَا : ( هِيَ الَّتِي تُسَامِينِي )
أَيْ تُعَادِلُنِي وَتُضَاهِينِي فِي الْحَظْوَة وَالْمَنْزِلَة الرَّفِيعَة ، مَأْخُوذٌ مِنْ السُّمُوِّ ، وَهُوَ الِارْتِفَاع .
قَوْلهَا : ( مَا عَدَا سَوْرَةً مِنْ حِدَّة كَانَتْ فِيهَا تُسْرِعُ مِنْهَا الْفَيْئَة )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ : ( سَوْرَة مِنْ حِدَّة ) بِفَتْحِ الْحَاء بِلَا هَاءٍ ، وَفِي بَعْضهَا ( مِنْ حِدَّة ) بِكَسْرِ الْحَاء وَبِالْهَاءِ . وَقَوْلهَا : ( سَوْرَة ) هِيَ بِسِينٍ مُهْمَلَةٍ مَفْتُوحَةٍ ثُمَّ وَاو سَاكِنَة ثُمَّ رَاءٍ ثُمَّ تَاء . وَالسَّوْرَة الثَّوَرَان وَعَجَلَة الْغَضَب . وَأَمَّا ( الْحِدَّة ) فَهِيَ شِدَّةُ الْخُلُق وَثَوَرَانُهُ . وَمَعْنَى الْكَلَام أَنَّهَا كَامِلَةُ الْأَوْصَافِ إِلَّا أَنَّ فِيهَا شِدَّة خُلُق وَسُرْعَة غَضَب تُسْرِعُ مِنْهَا . ( الْفَيْئَة ) بِفَتْحِ الْفَاء وَبِالْهَمْزِ وَهِيَ الرُّجُوع أَيْ إِذَا وَقَعَ ذَلِكَ مِنْهَا رَجَعَتْ عَنْهُ سَرِيعًا ، وَلَا تُصِرُّ عَلَيْهِ . وَقَدْ صَحَّفَ صَاحِب التَّحْرِير فِي هَذَا الْحَدِيث تَصْحِيفًا قَبِيحًا جِدًّا ، فَقَالَ : ( مَا عَدَا سَوْدَة ) بِالدَّالِ ، وَجَعَلَهَا سَوْدَة بِنْت زَمْعَة ، وَهَذَا مِنْ الْغَلَط الْفَاحِش نَبَّهْت عَلَيْهِ لِئَلَّا يُغْتَرَّ بِهِ .
قَوْلهَا : ( ثُمَّ وَقَعَتْ بِي ، فَاسْتَطَالَتْ عَلَيَّ ، وَأَنَا أَرْقُبُ رَسُولَ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَرْقُبُ طَرْفه هَلْ يَأْذَنُ لِي فِيهَا ؟ فَلَمْ تَبْرَحْ زَيْنَب حَتَّى عَرَفْت أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يَكْرَهُ أَنْ أَنْتَصِرَ ، فَلَمَّا وَقَعْت بِهَا لَمْ أَنْشَبْهَا حِين أَنْحَيْت عَلَيْهَا )
أَمَّا ( أَنْحَيْت ) فَبِالنُّونِ الْمُهْمَلَة أَيْ قَصَدْتهَا وَاعْتَمَدْتهَا بِالْمُعَارَضَةِ . وَفِي بَعْض النُّسَخ ( حَتَّى بُدِّلَ حِين ) ، وَكِلَاهُمَا صَحِيحٌ ، وَرَجَّحَ الْقَاضِي ( حِين ) بِالنُّونِ . وَمَعْنَى ( لَمْ أَنْشَبْهَا ) لَمْ أُمْهِلْهَا . وَفِي الرِّوَايَة الثَّانِيَة ( لَمْ أَنْشَبْهَا أَنْ أَثْخَنْتهَا عَلْيَة ) بِالْعَيْنِ الْمُهْمَلَة وَبِالْيَاءِ ، وَفِي بَعْض النُّسَخ بَالِغَيْنِ الْمُعْجَمَة . وَ ( أَثْخَنْتهَا ) بِالثَّاءِ الْمُثَلَّثَة وَالْخَاء الْمُعْجَمَة أَيْ قَمَعْتهَا وَقَهَرْتهَا . وَقَوْلهَا أَوَّلًا ( ثُمَّ وَقَعَتْ بِي ) أَيْ اِسْتَطَاعَتْ عَلَيَّ ، وَنَالَتْ مِنِّي بِالْوَقِيعَةِ فِيَّ . اِعْلَمْ أَنَّهُ لَيْسَ فِيهِ دَلِيل عَلَى أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَذِنَ لِعَائِشَة ، وَلَا أَشَارَ بِعَيْنِهِ وَلَا غَيْرهَا ، بَلْ لَا يَحِلّ اِعْتِقَاد ذَلِكَ فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَحْرُمُ عَلَيْهِ خَائِنَة الْأَعْيُن ، وَإِنَّمَا فِيهِ أَنَّهَا اِنْتَصَرَتْ لِنَفْسِهَا فَلَمْ يَنْهَهَا .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّهَا اِبْنَة أَبِي بَكْر )
فَمَعْنَاهُ الْإِشَارَة إِلَى كَمَال فَهْمِهَا ، وَحُسْنِ نَظَرِهَا . وَاللَّهُ أَعْلَمُ .

4473 - قَوْلهَا : ( قَبَضَهُ اللَّه بَيْن سَحْرِي وَنَحْرِي )
السَّحْر بِفَتْحِ السِّين الْمُهْمَلَة وَضَمّهَا وَإِسْكَان الْحَاء وَهِيَ الرِّئَة وَمَا تَعَلَّقَ بِهَا قَالَ الْقَاضِي : وَقِيلَ : إِنَّمَا هُوَ ( شَجَرِي ) بِالشِّينِ الْمُعْجَمَة وَالْجِيم ، وَشَبَّكَ هَذَا الْقَائِل أَصَابِعه ، وَأَوْمَأَ إِلَى أَنَّهَا ضَمَّتْهُ إِلَى نَحْرِهَا مُشَبِّكَة يَدَيْهَا عَلَيْهِ ، وَالصَّوَاب الْمَعْرُوف هُوَ الْأَوَّل .
قَوْلهَا : ( فَلَمَّا كَانَ يَوْمِي قَبَضَهُ اللَّه )
أَيْ يَوْمهَا الْأَصِيل بِحِسَابِ الدَّوْر وَالْقَسْم ، وَإِلَّا فَقَدْ كَانَ صَارَ جَمِيع الْأَيَّام فِي بَيْتهَا .

4474 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ اِغْفِرْ لِي وَارْحَمْنِي وَأَلْحِقْنِي بِالرَّفِيقِ )
وَفِي رِوَايَة : ( الرَّفِيق الْأَعْلَى ) الصَّحِيح الَّذِي عَلَيْهِ الْجُمْهُور أَنَّ الْمُرَاد بِالرَّفِيقِ الْأَعْلَى الْأَنْبِيَاء السَّاكِنُونَ أَعْلَى عَلِيِّينَ ، وَلَفْظَة ( رَفِيق ) تُطْلَقُ عَلَى الْوَاحِد وَالْجَمْع قَالَ اللَّه تَعَالَى : { وَحَسُنَ أُولَئِكَ رَفِيقًا } وَقِيلَ : هُوَ اللَّه تَعَالَى يُقَالُ : اللَّه رَفِيقٌ بِعِبَادِهِ ، مِنْ الرِّفْق وَالرَّأْفَة ، فَهُوَ فَعِيلٌ بِمَعْنَى فَاعِل . وَأَنْكَرَ الْأَزْهَرِيُّ هَذَا الْقَوْل ، وَقِيلَ : أَرَادَ مُرْتَفَق الْجَنَّة .

4475 - قَوْلهَا : ( وَأَخَذَتْهُ بُحَّةٌ )
هِيَ بِضَمِّ الْبَاء الْمُوَحَّدَة وَتَشْدِيد الْحَاء ، وَهِيَ غِلَظٌ فِي الصَّوْت .

4476 - قَوْلهَا : ( فَأَشْخَصَ بَصَرَهُ إِلَى السَّقْفِ )
هُوَ بِفَتْحِ الْخَاء أَيْ رَفَعَهُ إِلَى السَّمَاء وَلَمْ يَطْرِفْ .

4477 - قَوْلهَا ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا خَرَجَ أَقْرَعَ بَيْن نِسَائِهِ فَطَارَتْ الْقُرْعَة عَلَى عَائِشَة وَحَفْصَة )
أَيْ خَرَجَتْ الْقُرْعَة لَهُمَا . فَفِيهِ صِحَّةُ الْإِقْرَاعِ فِي الْقَسْمِ بَيْن الزَّوْجَات ، وَفِي الْأَمْوَال ، وَفِي الْعِتْق ، وَنَحْو ذَلِكَ مِمَّا هُوَ مُقَرَّر فِي كُتُبِ الْفِقْه مِمَّا فِي مَعْنَى هَذَا ، وَبِإِثْبَاتِ الْقُرْعَة فِي هَذِهِ الْأَشْيَاء قَالَ الشَّافِعِيّ وَجَمَاهِير الْعُلَمَاء . وَفِيهِ أَنَّ مَنْ أَرَادَ سَفَرًا بِبَعْضِ نِسَائِهِ أَقْرَعَ بَيْنهنَّ كَذَلِكَ ، وَهَذَا الْإِقْرَاع عِنْدنَا وَاجِب فِي حَقّ غَيْر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَمَّا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَفِي وُجُوب الْقَسْم فِي حَقّه خِلَاف قَدَّمْنَاهُ مَرَّات ، فَمَنْ قَالَ بِوُجُوبِ الْقَسْم يَجْعَل إِقْرَاعه وَاجِبًا ، وَمَنْ لَمْ يُوجِبْهُ يَقُولُ : إِقْرَاعُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ حُسْن عِشْرَته وَمَكَارِم أَخْلَاقه .
قَوْلهَا : ( إِنَّ حَفْصَة قَالَتْ لِعَائِشَة : أَلَّا تَرْكَبِينَ اللَّيْلَة بَعِيرِي وَأَرْكَب بَعِيرك )
قَالَ الْقَاضِي : قَالَ الْمُهَلَّب : هَذَا دَلِيل عَلَى أَنَّ الْقَسْم لَمْ يَكُنْ وَاجِبًا عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَلِهَذَا تَحَيَّلَتْ حَفْصَة عَلَى عَائِشَة بِمَا فَعَلَتْ ، وَلَوْ كَانَ وَاجِبًا لَحَرُمَ ذَلِكَ عَلَى حَفْصَة . وَهَذَا الَّذِي اِدَّعَاهُ لَيْسَ بِلَازِمٍ ، فَإِنَّ الْقَائِل بِأَنَّ الْقَسْم وَاجِب عَلَيْهِ لَا يَمْنَع حَدِيث الْأُخْرَى فِي غَيْر وَقْت عِمَاد الْقَسْم . قَالَ أَصْحَابُنَا : يَجُوزُ أَنْ يَدْخُلَ فِي غَيْرِ وَقْتِ عِمَادِ الْقَسْم إِلَى غَيْر صَاحِبَة النَّوْبَة ، فَيَأْخُذُ الْمَتَاع أَوْ يَضَعُهُ ، أَوْ نَحْوه مِنْ الْحَاجَات ، وَلَهُ أَنْ يُقَبِّلَهَا وَيَلْمِسَهَا مِنْ غَيْر إِطَالَةٍ . وَعِمَاد الْقَسْم فِي حَقّ الْمُسَافِر هُوَ وَقْت النُّزُول ، فَحَالَة السَّيْر لَيْسَتْ مِنْهُ ، سَوَاء كَانَ لَيْلًا أَوْ نَهَارًا .
قَوْلهَا : ( جَعَلْت رِجْلهَا بَيْن الْإِذْخِر وَتَقُول إِلَى آخِره )
هَذَا الَّذِي فَعَلَتْهُ وَقَالَتْهُ حَمَلَهَا عَلَيْهِ فَرْط الْغَيْرَة عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَدْ سَبَقَ أَنَّ أَمْر الْغَيْرَة مَعْفُوّ عَنْهُ .

4479 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِعَائِشَة رَضِيَ اللَّه عَنْهَا : ( إِنَّ جِبْرِيل يَقْرَأُ عَلَيْك السَّلَام قَالَتْ : فَقُلْت : وَعَلَيْهِ السَّلَام وَرَحْمَة اللَّه )
فِيهِ فَضِيلَةٌ ظَاهِرَةٌ لِعَائِشَة رَضِيَ اللَّه عَنْهَا ، وَفِيهِ اِسْتِحْبَابُ بَعْث السَّلَام ، وَيَجِبُ عَلَى الرَّسُول تَبْلِيغُهُ . وَفِيهِ بَعْثُ الْأَجْنَبِيِّ السَّلَام إِلَى الْأَجْنَبِيَّة الصَّالِحَة إِذَا لَمْ يُخَفْ تَرَتُّب مَفْسَدَة ، وَأَنَّ الَّذِي يُبَلِّغُهُ السَّلَامُ يَرُدُّ عَلَيْهِ . قَالَ أَصْحَابُنَا : وَهَذَا الرَّدّ وَاجِب عَلَى الْفَوْر ، وَكَذَا لَوْ بَلَغَهُ سَلَامٌ فِي وَرَقَة مِنْ غَائِب لَزِمَهُ أَنْ يَرُدَّ السَّلَام عَلَيْهِ بِاللَّفْظِ عَلَى الْفَوْر إِذَا قَرَأَهُ . وَفِيهِ أَنَّهُ يُسْتَحَبُّ فِي الرَّدِّ أَنْ يَقُولَ : وَعَلَيْك أَوْ وَعَلَيْكُمْ السَّلَام بِالْوَاوِ ، فَلَوْ قَالَ : عَلَيْكُمْ السَّلَام أَوْ عَلَيْكُمْ أَجْزَأَهُ عَلَى الصَّحِيح ، وَكَانَ تَارِكًا لِلْأَفْضَلِ ، وَقَالَ بَعْضُ أَصْحَابنَا : لَا يُجْزِئُهُ ، وَسَبَقَتْ مَسَائِل السَّلَام فِي بَابه مُسْتَوْفَاة . وَمَعْنَى يَقْرَأُ عَلَيْك السَّلَام يُسَلِّمُ عَلَيْك .

4480 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَا عَائِشُ )
دَلِيل لِجَوَازِ التَّرْخِيم ، وَيَجُوزُ فَتْح الشِّين وَضَمّهَا .

4481 - قَوْله : ( أَحْمَد بْن جَنَاب )
بِالْجِيمِ وَالنُّون ، قَالَ الْحَافِظ أَبُو بَكْر الْخَطِيب الْبَغْدَادِيّ فِي كِتَابه الْمُبْهَمَات : لَا أَعْلَمُ أَحَدًا سَمَّى النِّسْوَة الْمَذْكُورَات فِي حَدِيث أُمّ زَرْع إِلَّا مِنْ الطَّرِيق الَّذِي أَذْكُرُهُ ، وَهُوَ غَرِيب جِدًّا فَذَكَرَهُ ، وَفِيهِ أَنَّ الثَّانِيَة اِسْمهَا عَمْرَة بِنْت عَمْرو ، وَاسْم الثَّالِثَة حنى بِنْت نعب ، وَالرَّابِعَة مهدد بِنْت أَبِي مرزمة ، وَالْخَامِسَة كَبْشَة ، وَالسَّادِسَة هِنْد ، وَالسَّابِعَة حنى بِنْت عَلْقَمَة ، وَالثَّامِنَة بِنْت أَوْس بْن عَبْد ، وَالْعَاشِرَة كَبْشَة بِنْت الْأَرْقَم ، وَالْحَادِيَة عَشْرَة أَمْ زَرْع بِنْت أَكْهَل بْن سَاعِد .
قَوْلهَا : ( جَلَسَ إِحْدَى عَشْرَة اِمْرَأَة )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ، وَفِي بَعْضهَا ( جَلَسْنَ ) بِزِيَادَةِ نُون ، وَهِيَ لُغَة قَلِيلَة سَبَقَ بَيَانهَا فِي مَوَاضِعَ مِنْهَا حَدِيث : يَتَعَاقَبُونَ فِيكُمْ مَلَائِكَة وَإِحْدَى عَشْرَة وَتِسْع عَشْرَة وَمَا بَيْنهمَا يَجُوزُ فِيهِ إِسْكَان الشِّين وَكَسْرهَا وَفَتْحهَا ، وَالْإِسْكَان أَفْصَح ، وَأَشْهَر .
قَوْلهَا : ( زَوْجِي لَحْم جَمَل غَثّ ، عَلَى رَأْس جَبَل وَعْر ، لَا سَهْل فَيُرْتَقَى ، وَلَا سَمِين فَيُنْتَقَل ) قَالَ أَبُو عُبَيْد وَسَائِر أَهْل الْغَرِيب وَالشُّرَّاح : الْمُرَاد بِالْغَثِّ الْمَهْزُول .
وَقَوْلهَا : ( عَلَى رَأْس جَبَل وَعْر )
أَيْ صَعْب الْوُصُول إِلَيْهِ . فَالْمَعْنَى أَنَّهُ قَلِيلُ الْخَيْر مِنْ أَوْجُه : مِنْهَا كَوْنه كَلَحْمٍ لَا كَلَحْمِ الضَّأْن ، وَمِنْهَا أَنَّهُ مَعَ ذَلِكَ غَثٌّ مَهْزُولٌ رَدِيءٌ ، وَمِنْهَا أَنَّهُ صَعْبُ التَّنَاوُل لَا يُوصَل إِلَيْهِ إِلَّا بِمَشَقَّةٍ شَدِيدَةٍ . هَكَذَا فَسَّرَهُ الْجُمْهُور . وَقَالَ الْخَطَّابِيُّ : قَوْلهَا : ( عَلَى رَأْس جَبَل ) أَيْ يَتَرَفَّعُ ، وَيَتَكَبَّرُ ، وَيَسْمُو بِنَفْسِهِ فَوْق مَوْضِعهَا كَثِيرًا أَيْ أَنَّهُ يَجْمَعُ إِلَى قِلَّةِ خَيْرِهِ تَكَبُّره وَسُوء الْخُلُق . قَالُوا :
وَقَوْلهَا : ( وَلَا سَمِين فَيُنْتَقَل )
أَيْ تَنْقُلُهُ النَّاس إِلَى بُيُوتهمْ لِيَأْكُلُوهُ ، بَلْ يَتْرُكُوهُ رَغْبَة عَنْهُ لِرَدَاءَتِهِ . قَالَ الْخَطَّابِيُّ : لَيْسَ فِيهِ مَصْلَحَةٌ يَحْتَمِلُ سُوءُ عِشْرَته بِسَبَبِهَا . يُقَال : أَنَقَلْت الشَّيْء بِمَعْنَى نَقَلْته . وَرُوِيَ فِي غَيْر هَذِهِ الرِّوَايَة : ( وَلَا سَمِين فَيُنْتَقَى ) أَيْ يُسْتَخْرَجُ نِقْيه ، وَالنِّقْي بِكَسْرِ النُّون وَإِسْكَان الْقَاف هُوَ الْمُخُّ ، يُقَالُ : نَقَوْت الْعَظْم ، وَنَقَّيْته ، وَانْتَقَيْته ، إِذَا اِسْتَخْرَجْت نِقْيه .
قَوْلهَا : ( قَالَتْ الثَّانِيَة : زَوْجِي لَا أَبُثُّ خَبَرَهُ إِنِّي أَخَافُ أَلَّا أَذَرَهُ ، إِنْ أَذْكُرْهُ أَذْكُرْ عُجَرَهُ وَبُجَرَهُ )
فَقَوْلُهَا : ( لَا أَبُثُّ خَبَرَهُ )
أَيْ لَا أَنْشُرهُ وَأُشِيعُهُ
( إِنِّي أَخَاف أَنْ لَا أَذَرَهُ )
فِيهِ تَأْوِيلَانِ أَحَدهمَا لِابْنِ السِّكِّيت وَغَيْره أَنَّ الْهَاء عَائِدَة عَلَى خَبَره ، فَالْمَعْنَى أَنَّ خَبَره طَوِيل إِنْ شَرَعْت فِي تَفْصِيله لَا أَقْدِرُ عَلَى إِتْمَامه لِكَثْرَتِهِ . وَالثَّانِيَة أَنَّ الْهَاء عَائِدَة عَلَى الزَّوْج ، وَتَكُون ( لَا ) زَائِدَة كَمَا فِي قَوْله تَعَالَى { مَا مَنَعَك أَنْ لَا تَسْجُدَ } وَمَعْنَاهُ إِنِّي أَخَاف أَنْ يُطَلِّقَنِي فَأَذَرَهُ .
وَأَمَّا ( عُجَره وَبُجَره )
فَالْمُرَاد بِهِمَا عُيُوبُهُ ، وَقَالَ الْخَطَّابِيُّ وَغَيْره : أَرَادَتْ بِهِمَا عُيُوبه الْبَاطِنَة ، وَأَسْرَاره الْكَامِنَة قَالُوا : وَأَصْلُ الْعُجَر أَنْ يَعْتَقِدَ الْعَصَب أَوْ الْعُرُوق حَتَّى تَرَاهَا نَاتِئَة مِنْ الْجَسَد ، وَالْبُجَر نَحْوهَا إِلَّا أَنَّهَا فِي الْبَطْن خَاصَّة ، وَاحِدَتهَا بُجْرَة ، وَمِنْهُ قِيلَ : رَجُل أَبْجَر إِذَا كَانَ نَاتِئ السُّرَّة عَظِيمهَا ، وَيُقَالُ أَيْضًا : رَجُل أَنْجَر إِذَا كَانَ عَظِيمَ الْبَطْن ، وَامْرَأَة بَجْرَاء وَالْجَمْع بُجَر . وَقَالَ الْهَرَوِيُّ : قَالَ اِبْن الْأَعْرَابِيّ الْعُجْرَة نَفْخَة فِي الظَّهْر ، فَإِنْ كَانَتْ فِي السُّرَّة فَهِيَ بَجْرَة .
قَوْلهَا : ( قَالَتْ الثَّالِثَة : زَوْجِي الْعَشَنَّق إِنْ أَنْطِقْ أُطَلَّقْ ، وَإِنْ أَسْكُتْ أُعَلَّقْ )
فَالْعَشَنَّق بِعَيْنٍ مُهْمَلَة مَفْتُوحَة ثُمَّ شِين مُعْجَمَة مَفْتُوحَة ثُمَّ نُون مُشَدَّدَة ثُمَّ قَاف ، وَهُوَ الطَّوِيل ، وَمَعْنَاهُ لَيْسَ فِيهِ أَكْثَر مِنْ طُول بِلَا نَفْع ، فَإِنْ ذَكَرْت عُيُوبه طَلَّقَنِي ، وَإِنْ سَكَتّ عَنْهَا عَلَّقَنِي ، فَتَرَكَنِي لَا عَزْبَاء وَلَا مُزَوَّجَة .
( قَالَتْ الرَّابِعَة : زَوْجِي كَلَيْلِ تِهَامَة لَا حَرَّ وَلَا قَرَّ ، وَلَا مَخَافَة وَلَا سَآمَة )
هَذَا مَدْح بَلِيغ ، وَمَعْنَاهُ لَيْسَ فِيهِ أَذَى ، بَلْ هُوَ رَاحَة وَلَذَاذَة عَيْش ، كَلَيْلِ تِهَامَة لَذِيذ مُعْتَدِل ، لَيْسَ فِيهِ حَرّ ، وَلَا بَرْد مُفْرِط ، وَلَا أَخَافُ لَهُ غَائِلَة لِكَرْمِ أَخْلَاقه ، وَلَا يَسْأَمُنِي وَيَمَلُّ صُحْبَتِي .
( قَالَتْ الْخَامِسَة : زَوْجِي إِنْ دَخَلَ فَهِد ، وَإِنْ خَرَجَ أَسِد ، وَلَا يَسْأَل عَمَّا عَهِدَ )
هَذَا أَيْضًا مَدْح بَلِيغ ، فَقَوْلهَا : فَهِد بِفَتْحِ الْفَاء وَكَسْر الْهَاء تَصِفُهُ إِذَا دَخَلَ الْبَيْت بِكَثْرَةِ النَّوْم وَالْغَفْلَة فِي مَنْزِله عَنْ تَعَهُّد مَا ذَهَبَ مِنْ مَتَاعه وَمَا بَقِيَ ، وَشَبَّهَتْهُ بِالْفَهِدِ لِكَثْرَةِ نَوْمه ، يُقَال : أَنْوَم مِنْ فَهِد ، وَهُوَ مَعْنَى قَوْلهَا ( : وَلَا يَسْأَل عَمَّا عَهِدَ ) أَيْ لَا يَسْأَلُ عَمَّا كَانَ عَهِدَهُ فِي الْبَيْت مِنْ مَاله وَمَتَاعه ، وَإِذَا خَرَجَ أَسِد بِفَتْحِ الْهَمْزَة وَكَسْر السِّين ، وَهُوَ وَصْف لَهُ بِالشَّجَاعَةِ ، وَمَعْنَاهُ إِذَا صَارَ بَيْن النَّاس أَوْ خَالَطَ الْحَرْب كَانَ كَالْأَسَدِ ، يُقَال : أَسِدَ وَاسْتَأْسَدَ . قَالَ الْقَاضِي : وَقَالَ اِبْن أَبِي أُوَيْس : مَعْنَى فَهِد إِذَا دَخَلَ الْبَيْت وَثَبَ عَلَيَّ وُثُوب الْفَهِد فَكَأَنَّهَا تُرِيدُ ضَرْبهَا ، وَالْمُبَادَرَة بِجِمَاعِهَا ، وَالصَّحِيح الْمَشْهُور التَّفْسِير الْأَوَّل .
( قَالَتْ السَّادِسَة : زَوْجِي إِنْ أَكَلَ لَفَّ ، وَإِنْ شَرِبَ اِشْتَفَّ ، وَإِنْ اِضْطَجَعَ اِلْتَفَّ ، وَلَا يُولِجُ الْكَفَّ لِيَعْلَم الْبَثَّ )
قَالَ الْعُلَمَاء : ( اللَّفّ )
فِي الطَّعَام الْإِكْثَار مِنْهُ مَعَ التَّخْلِيط مِنْ صُنُوفه حَتَّى لَا يَبْقَى مِنْهَا شَيْء . وَالِاشْتِفَاف فِي الشُّرْب أَنْ يَسْتَوْعِبَ جَمِيع مَا فِي الْإِنَاء ، مَأْخُوذ مِنْ الشُّفَافَة بِضَمِّ الشِّين ، وَهِيَ مَا بَقِيَ فِي الْإِنَاء مِنْ الشَّرَاب ، فَإِذَا شَرِبَهَا قِيلَ : اِشْتَفَّهَا ، وَتَشَافَهَا ،
وَقَوْلهَا : ( وَلَا يُولِجُ الْكَفّ لِيَعْلَم الْبَثّ )
قَالَ أَبُو عُبَيْد : أَحْسِبُهُ كَانَ بِجَسَدِهَا عَيْبٌ أَوْ دَاءٌ كُنْت بِهِ ، لِأَنَّ الْبَثَّ الْحُزْنُ ، فَكَانَ لَا يُدْخِلُ يَده فِي ثَوْبِهَا لِيَمَسّ ذَلِكَ فَيَشُقّ عَلَيْهَا ، فَوَصَفَتْهُ بِالْمُرُوءَةِ وَكَرَم الْخُلُق . وَقَالَ الْهَرَوِيُّ : قَالَ اِبْن الْأَعْرَابِيّ : هَذَا ذَمّ لَهُ ، أَرَادَتْ : وَإِنْ اِضْطَجَعَ وَرَقَدَ اِلْتَفَّ فِي ثِيَابه فِي نَاحِيَةٍ ، وَلَمْ يُضَاجِعْنِي لِيَعْلَمَ مَا عِنْدِي مِنْ مَحَبَّتِهِ . قَالَ : وَلَا بَثَّ هُنَاكَ إِلَّا مَحَبَّتهَا الدُّنُوّ مِنْ زَوْجهَا وَقَالَ آخَرُونَ : أَرَادَتْ أَنَّهُ لَا يَفْتَقِد أُمُورِي وَمَصَالِحِي . قَالَ اِبْن الْأَنْبَارِيّ : رَدّ اِبْن قُتَيْبَة عَلَى أَبِي عُبَيْد تَأْوِيله لِهَذَا الْحَرْف ، وَقَالَ : كَيْف تَمْدَحُهُ بِهَذَا ، وَقَدْ ذَمَّتْهُ فِي صَدْر الْكَلَام ؟ قَالَ اِبْن الْأَنْبَارِيّ : وَلَا رَدّ عَلَى أَبِي عُبَيْد ، لِأَنَّ النِّسْوَة تَعَاقَدْنَ أَلَّا يَكْتُمْنَ شَيْئًا مِنْ أَخْبَار أَزْوَاجهنَّ ، فَمِنْهُنَّ مَنْ كَانَتْ أَوْصَاف زَوْجهَا كُلّهَا حَسَنَة فَوَصَفَتْهَا ، وَمِنْهُنَّ مَنْ كَانَتْ أَوْصَاف زَوْجهَا قَبِيحَة فَذَكَرَتْهَا ، وَمِنْهُنَّ مَنْ كَانَتْ أَوْصَافه فِيهَا حَسَن وَقَبِيح فَذَكَرَتْهُمَا . وَإِلَى قَوْل اِبْن الْأَعْرَابِيّ وَابْن قُتَيْبَة ذَهَبَ الْخَطَّابِيُّ وَغَيْره وَاخْتَارَهُ الْقَاضِي عِيَاض .
( قَالَتْ السَّابِعَة : زَوْجِي غَيَايَاء أَوْ عَيَايَاء طَبَاقَاء كُلّ دَاء لَهُ شَجَّك أَوْ فَلَّك أَوْ جَمَعَ كُلًّا لَك )
هَكَذَا وَقَعَ فِي هَذِهِ الرِّوَايَة ( غَيَايَاء ) بَالِغَيْنِ الْمُعْجَمَة ، أَوْ ( عَيَايَاء ) بِالْمُهْمَلَةِ ، وَفِي أَكْثَر الرِّوَايَات بِالْمُعْجَمَةِ ، وَأَنْكَرَ أَبُو عُبَيْد وَغَيْره الْمُعْجَمَة ، وَقَالُوا : الصَّوَاب الْمُهْمَلَة ، وَهُوَ الَّذِي لَا يُلْقِح ، وَقِيلَ : هُوَ الْعِنِّين الَّذِي تَعِيبُهُ مُبَاضَعَة النِّسَاء ، وَيَعْجِز عَنْهَا . وَقَالَ الْقَاضِي وَغَيْره : غَيَايَاء بِالْمُعْجَمَةِ صَحِيح ، وَهُوَ مَأْخُوذ مِنْ الْغَيَايَة ، وَهِيَ الظُّلْمَة ، وَكُلّ مَا أَظَلّ الشَّخْص ، وَمَعْنَاهُ لَا يَهْتَدِي إِلَى سِلْك ، أَوْ أَنَّهَا وَصَفَتْهُ بِثِقَلِ الرُّوح ، وَأَنَّهُ كَالظِّلِّ الْمُتَكَاثِف الْمُظْلِم الَّذِي لَا إِشْرَاق فِيهِ ، أَوْ أَنَّهَا أَرَادَتْ أَنَّهُ غُطِّيَتْ عَلَيْهِ أُمُوره ، أَوْ يَكُون غَيَايَاء مِنْ الْغَيّ ، وَهُوَ الِانْهِمَاك فِي الشَّرّ ، أَوْ مِنْ الْغَيّ الَّذِي هُوَ الْخَيْبَة . قَالَ اللَّه تَعَالَى : { فَسَوْفَ يَلْقَوْنَ غَيًّا } وَأَمَّا ( طَبَاقَاء ) فَمَعْنَاهُ الْمُطْبَقَة عَلَيْهِ أُمُوره حُمْقًا ، وَقِيلَ : الَّذِي يَعْجِز عَنْ الْكَلَام ، فَتَنْطَبِق شَفَتَاهُ ، وَقِيلَ : هُوَ الْعِيّ الْأَحْمَق الْفَدْم . وَقَوْلهَا : ( شَجَّك ) أَيْ جَرَحَك فِي الرَّأْس ، فَالشِّجَاج جِرَاحَات الرَّأْس ، وَالْجِرَاح فِيهِ وَفِي الْجَسَد . وَقَوْلهَا ( فَلَّك ) الْفَلُّ الْكَسْر وَالضَّرْب . وَمَعْنَاهُ أَنَّهَا مَعَهُ بَيْن شَجّ رَأْس ، وَضَرْب ، وَكَسْر عُضْو ، أَوْ جَمْع بَيْنهمَا . وَقِيلَ : الْمُرَاد بِالْفَلِّ هُنَا الْخُصُومَة وَقَوْلهَا : ( كُلّ دَاء لَهُ دَاء ) أَيْ جَمِيع أَدْوَاء النَّاس مُجْتَمِعَة فِيهِ .
( قَالَتْ الثَّامِنَة : زَوْجِي الرِّيح رِيح زَرْنَب ، وَالْمَسّ مَسّ أَرْنَب )
الزَّرْنَب نَوْع مِنْ الطِّيب مَعْرُوف . قِيلَ : أَرَادَتْ طِيب رِيح جَسَده ، وَقِيلَ : طِيب ثِيَابه فِي النَّاس وَقِيلَ : لِين خُلُقه وَحُسْن عِشْرَته . وَالْمَسّ مَسّ أَرْنَب صَرِيح فِي لِين الْجَانِب ، وَكَرَم الْخُلُق .
( قَالَتْ التَّاسِعَة : زَوْجِي رَفِيع الْعِمَاد ، طَوِيل النِّجَاد ، عَظِيم الرَّمَاد ، قَرِيب الْبَيْت مِنْ النَّاد )
هَكَذَا هُوَ فِي النُّسَخ ( النَّادِي ) بِالْيَاءِ ، وَهُوَ الْفَصِيح فِي الْعَرَبِيَّة ، لَكِنَّ الْمَشْهُور فِي الرِّوَايَة حَذْفهَا لِيَتِمّ السَّجْع . قَالَ الْعُلَمَاء : مَعْنَى رَفِيع الْعِمَاد وَصْفه بِالشَّرَفِ ، وَسَنَاء الذِّكْر . وَأَصْل الْعِمَاد عِمَاد الْبَيْت ، وَجَمْعه عُمُد ، وَهِيَ الْعِيدَانِ الَّتِي تُعْمَدُ بِهَا الْبُيُوت ، أَيْ بَيْته فِي الْحَسَب رَفِيع فِي قَوْمه . وَقِيلَ : إِنَّ بَيْته الَّذِي يَسْكُنُهُ رَفِيع الْعِمَاد لِيَرَاهُ الضِّيفَان وَأَصْحَاب الْحَوَائِج فَيَقْصِدُوهُ ، وَهَكَذَا بُيُوت الْأَجْوَاد . وَقَوْلهَا : طَوِيل النِّجَاد بِكَسْرِ النُّون تَصِفُهُ بِطُولِ الْقَامَة ، وَالنِّجَاد حَمَائِل السَّيْف ، فَالطَّوِيل يَحْتَاجُ إِلَى طُول حَمَائِل سَيْفه ، وَالْعَرَب تَمْدَح بِذَلِكَ . قَوْلهَا : ( عَظِيم الرَّمَاد ) تَصِفُهُ بِالْجُودِ وَكَثْرَة الضِّيَافَة مِنْ اللُّحُوم وَالْخُبْز ، فَيَكْثُرُ وَقُوده ، فَيَكْثُر رَمَاده . وَقِيلَ : لِأَنَّ نَاره لَا تُطْفَأُ بِاللَّيْلِ لِتَهْتَدِي بِهَا الضِّيفَان ، وَالْأَجْوَاد يُعَظِّمُونَ النِّيرَان فِي ظَلَام اللَّيْل ، وَيُوقِدُونَهَا عَلَى التِّلَال وَمَشَارِف الْأَرْض ، وَيَرْفَعُونَ الْأَقْبَاس عَلَى الْأَيْدِي لِتَهْتَدِي بِهَا الضِّيفَان . وَقَوْلهَا : ( قَرِيب الْبَيْت مِنْ النَّادِي ) قَالَ أَهْل اللُّغَة : النَّادِي وَالنَّاد وَالنَّدَى وَالْمُنْتَدَى مَجْلِس الْقَوْم ، وَصَفَتْهُ بِالْكَرَمِ وَالسُّؤْدُد ، لِأَنَّهُ لَا يَقْرُب الْبَيْت مِنْ النَّادِي إِلَّا مَنْ هَذِهِ صِفَته ؛ لِأَنَّ الضِّيفَان يَقْصِدُونَ النَّادِي ، وَلِأَنَّ أَصْحَاب النَّادِي يَأْخُذُونَ مَا يَحْتَاجُونَ إِلَيْهِ فِي مَجْلِسهمْ مِنْ بَيْت قَرِيب النَّادِي ، وَاللِّئَام يَتَبَاعَدُونَ مِنْ النَّادِي .
( قَالَتْ الْعَاشِرَة : زَوْجِي مَالِك ، فَمَا مَالِك مَالِك خَيْر مِنْ ذَلِكَ ، لَهُ إِبِل كَثِيرَات الْمَبَارِك ، قَلِيلَات الْمَسَارِح ، إِذَا سَمِعْنَ صَوْت الْمِزْهَر أَيْقَنَ أَنَّهُنَّ هَوَالِك )
مَعْنَاهُ أَنَّ لَهُ إِبِلًا كَثِيرًا فَهِيَ بَارِكَة بِفِنَائِهِ ، لَا يُوَجِّهُهَا تَسْرَح إِلَّا قَلِيلًا قَدْر الضَّرُورَة ، وَمُعْظَم أَوْقَاتهَا تَكُون بَارِكَة بِفِنَائِهِ ، فَإِذَا نَزَلَ بِهِ الضِّيفَان كَانَتْ الْإِبِل ، حَاضِرَة ؛ فَيَقْرِيهِمْ مِنْ أَلْبَانهَا وَلُحُومهَا . وَالْمِزْهَر بِكَسْرِ الْمِيم الْعُودُ الَّذِي يَضْرِبُ ، أَرَادَتْ أَنَّ زَوْجهَا عَوَّدَ إِبِله إِذَا نَزَلَ بِهِ الضِّيفَان نَحَرَ لَهُمْ مِنْهَا ، وَأَتَاهُمْ بِالْعِيدَانِ وَالْمَعَازِف وَالشَّرَاب ، فَإِذَا سَمِعَتْ الْإِبِل صَوْت الْمِزْهَر عَلِمْنَ أَنَّهُ قَدْ جَاءَهُ الضِّيفَان ، وَأَنَّهُنَّ مَنْحُورَات هَوَالِك . هَذَا تَفْسِير أَبِي عُبَيْد وَالْجُمْهُور . وَقِيلَ : مَبَارِكهَا كَثِيرَة لِكَثْرَةِ مَا يُنْحَرُ مِنْهَا لِلْأَضْيَافِ ، قَالَ هَؤُلَاءِ : وَلَوْ كَانَتْ كَمَا قَالَ الْأَوَّلُونَ لَمَاتَتْ هُزَالًا ، وَهَذَا لَيْسَ بِلَازِمٍ ؛ فَإِنَّهَا تَسْرَحُ وَقْتًا تَأْخُذُ فِيهِ حَاجَتهَا ، ثُمَّ تَبْرُك بِالْفِنَاءِ : وَقِيلَ : كَثِيرَات الْمَبَارِك أَيْ مَبَارِكهَا فِي الْحُقُوق وَالْعَطَايَا وَالْحِمَالَات وَالضِّيفَان كَثِيرَة ، مَرَاعِيهَا قَلِيلَة ؛ لِأَنَّهَا تُصْرَف فِي هَذِهِ الْوُجُوه . قَالَهُ اِبْن السِّكِّيت . قَالَ الْقَاضِي عِيَاض : وَقَالَ أَبُو سَعِيد النَّيْسَابُورِيّ : إِنَّمَا هُوَ إِذَا سَمِعْنَ صَوْت الْمُزْهِر بِضَمِّ الْمِيم ، وَهُوَ مُوقِد النَّار لِلْأَضْيَافِ . قَالَ : وَلَمْ تَكُنْ الْعَرَب تَعْرِف الْمِزْهَر بِكَسْرِ الْمِيم الَّذِي هُوَ الْعُود إِلَّا مَنْ خَالَطَ الْحَضَر . قَالَ الْقَاضِي : وَهَذَا خَطَأ مِنْهُ ؛ لِأَنَّهُ لَمْ يَرْوِهِ أَحَد بِضَمِّ الْمِيم ، وَلِأَنَّ الْمِزْهَر بِكَسْرِ الْمِيم مَشْهُور فِي أَشْعَار الْعَرَب ، وَلِأَنَّهُ لَا يَسْلَم لَهُ أَنَّ هَؤُلَاءِ النِّسْوَة مِنْ غَيْر الْحَاضِرَة ، فَقَدْ جَاءَ فِي رِوَايَة أَنَّهُنَّ مِنْ قَرْيَة مِنْ قُرَى الْيُمْن .
( قَالَتْ الْحَادِيَة عَشْرَة )
وَفِي بَعْض النُّسَخ الْحَادِي عَشْرَة وَفِي بَعْضهَا الْحَادِيَة عَشْر ، وَالصَّحِيح الْأَوَّل .
قَوْلهَا ( أُنَاس مِنْ حُلِيّ أُذُنَيّ )
هُوَ هُوَ بِتَشْدِيدِ الْيَاء مِنْ ( أُذُنَيّ ) عَلَى التَّثْنِيَة ، وَالْحُلِيّ بِضَمِّ الْحَاء وَكَسْرهَا لُغَتَانِ مَشْهُورَتَانِ . وَالنَّوْس بِالنُّونِ وَالسِّين الْمُهْمَلَة الْحَرَكَة مِنْ كُلّ شَيْء مُتَدَلٍّ ، يُقَالُ مِنْهُ : نَاسَ يَنُوسُ نَوْسًا ، وَأَنَاسَهُ غَيْره أَنَاسَةً ، وَمَعْنَاهُ حَلَّانِي قِرَطَة وَشُنُوفًا فَهُوَ تَنَوَّس أَيْ تَتَحَرَّك لِكَثْرَتِهَا
قَوْلهَا : ( وَمَلَأَ مِنْ شَحْم عَضُدِي )
وَقَالَ الْعُلَمَاء : مَعْنَاهُ أَسْمَنَنِي ، وَمَلَأ بَدَنِي شَحْمًا ، وَلَمْ تُرِدْ اِخْتِصَاص الْعَضُدَيْنِ ، لَكِنْ إِذَا سَمِنَتَا سَمِنَ غَيْرهمَا .
قَوْلهَا : ( وَبَجَّحَنِي فَبَجِحَتْ إِلَيَّ نَفْسِي )
هُوَ بِتَشْدِيدِ جِيم ( بَجَّحَنِي ) فَبَجِحَتْ بِكَسْرِ الْجِيم وَفَتْحهَا لُغَتَانِ مَشْهُورَتَانِ ، أَفْصَحُهُمَا الْكَسْر ، قَالَ الْجَوْهَرِيّ : الْفَتْح ضَعِيفَة ، وَمَعْنَاهُ فَرَّحَنِي فَفَرِحْت ، وَقَالَ اِبْن الْأَنْبَارِيّ : وَعَظَّمَنِي فَعَظُمْت عِنْد نَفْسِي . يُقَالُ : فُلَانٌ يَتَبَجَّحُ بِكَذَا أَيْ يَتَعَظَّمُ وَيَفْتَخِرُ .
قَوْلهَا : ( وَجَدَنِي فِي أَهْل غُنَيْمَة بِشِقٍّ ، فَجَعَلَنِي فِي أَهْل صَهِيل وَأَطِيط وَدَائِس وَمُنَقٍّ )
أَمَّا قَوْلهَا : ( فِي غُنَيْمَة ) فَبِضَمِّ الْغَيْن تَصْغِير الْغَنَم ، أَرَادَتْ أَنَّ أَهْلهَا كَانُوا أَصْحَاب غَنَم لَا أَصْحَاب خَيْل وَإِبِل ؛ لِأَنَّ الصَّهِيل أَصْوَات الْخَيْل ، وَالْأَطِيط أَصْوَات الْإِبِل وَحَنِينهَا ، وَالْعَرَب لَا تَعْتَدُّ بِأَصْحَابِ الْغَنَم ، وَإِنَّمَا يَعْتَدُّونَ بِأَهْلِ الْخَيْل وَالْإِبِل . وَأَمَّا قَوْلهَا : ( بِشِقِّ ) ، فَهُوَ بِكَسْرِ الشِّين وَفَتْحهَا ، وَالْمَعْرُوف فِي رِوَايَات الْحَدِيث وَالْمَشْهُور لِأَهْلِ الْحَدِيث كَسْرهَا ، وَالْمَعْرُوف عِنْد أَهْل اللُّغَة فَتْحهَا . قَالَ أَبُو عُبَيْد : هُوَ بِالْفَتْحِ . قَالَ : وَالْمُحَدِّثُونَ يَكْسِرُونَهُ . قَالَ : وَهُوَ مَوْضِع ، وَقَالَ الْهَرَوِيُّ الصَّوَاب الْفَتْح . قَالَ اِبْن الْأَنْبَارِيّ : هُوَ بِالْكَسْرِ وَالْفَتْح ، وَهُوَ مَوْضِعٌ . وَقَالَ اِبْن أَبِي أُوَيْس وَابْن حَبِيب : يَعْنِي بِشِقِّ جَبَل لِقِلَّتِهِمْ وَقِلَّة غَنَمهمْ ، وَشِقّ الْجَبَل نَاحِيَته . وَقَالَ القبتيني وَيَقِطُونَهُ : بِشِقٍّ ، بِالْكَسْرِ ، أَيْ بِشَظَفٍ مِنْ الْعَيْش وَجَهْدٍ . قَالَ الْقَاضِي عِيَاض : هَذَا عِنْدِي أَرْجَح ، وَاخْتَارَهُ أَيْضًا غَيْره ، فَحَصَلَ فِيهِ ثَلَاثَة أَقْوَال . وَقَوْلهَا : ( وَدَائِس ) هُوَ الَّذِي يَدُوسُ الزَّرْع فِي بَيْدَرِهِ . قَالَ الْهَرَوِيُّ وَغَيْره : يُقَالُ : دَاس الطَّعَام دَرَسَهُ ، وَقِيلَ : الدَّائِس الْأَبْدَك . قَوْلهَا : ( وَمُنَقٍّ ) هُوَ بِضَمِّ الْمِيم وَفَتْح النُّون وَتَشْدِيد الْقَاف ، وَمِنْهُمْ مَنْ يَكْسِرُ النُّون ، وَالصَّحِيح الْمَشْهُور فَتْحهَا . قَالَ أَبُو عُبَيْد : هُوَ بِفَتْحِهَا قَالَ : وَالْمُحَدِّثُونَ يَكْسِرُونَهَا ، وَلَا أَدْرِي مَا مَعْنَاهُ . قَالَ الْقَاضِي : رِوَايَتنَا فِيهِ بِالْفَتْحِ ، ثُمَّ ذَكَرَ قَوْل أَبِي عُبَيْد . قَالَ : اِبْن أَبِي أُوَيْس بِالْكَسْرِ ، وَهُوَ مِنْ النَّقِيق ، وَهُوَ أَصْوَات الْمَوَاشِي . تَصِفُهُ بِكَثْرَةِ أَمْوَاله ، وَيَكُونُ مُنَقٍّ مِنْ أَنَقَّ إِذَا صَارَ ذَا نَقِيق ، أَوْ دَخَلَ فِي النَّقِيق . وَالصَّحِيح عِنْد الْجُمْهُور فَتْحهَا ، وَالْمُرَاد بِهِ الَّذِي يُنَقِّي الطَّعَام أَيْ يُخْرِجُهُ مِنْ بَيْته وَقُشُوره ، وَهَذَا أَجْوَد مِنْ قَوْل الْهَرَوِيِّ : هُوَ الَّذِي يُنَقِّيهِ بِالْغِرْبَالِ ، وَالْمَقْصُود أَنَّهُ صَاحِب زَرْع ، وَيَدُوسُهُ وَيُنَقِّيهِ .
قَوْلهَا ( فَعِنْدَهُ أَقُولُ فَلَا أُقَبَّح )
مَعْنَاهُ لَا يُقَبِّح قَوْلِي فَيَرُدُّ ، بَلْ يَقْبَلُ مِنِّي .
وَمَعْنَى ( أَتَصَبَّحُ )
أَنَام الصُّبْحَة ، وَهِيَ بَعْد الصَّبَاح ، أَيْ أَنَّهَا مَكْفِيَّة بِمَنْ يَخْدُمُهَا فَتَنَام .
وَقَوْلهَا : ( فَأَتَقَنَّح )
وَبِالنُّونِ بَعْد الْقَاف ، هَكَذَا هُوَ فِي جَمِيع النُّسَخ بِالنُّونِ . قَالَ الْقَاضِي : لَمْ نَرْوِهِ فِي صَحِيح الْبُخَارِيّ وَمُسْلِم إِلَّا بِالنُّونِ . وَقَالَ الْبُخَارِيّ : قَالَ بَعْضهمْ : فَأَتَقَمَّح بِالْمِيمِ . قَالَ : وَهُوَ أَصَحّ . وَقَالَ أَبُو عُبَيْد : هُوَ بِالْمِيمِ . وَبَعْض النَّاس يَرْوِيه بِالنُّونِ ، وَلَا أَدْرِي مَا هَذَا ؟ قَالَ آخَرُونَ : النُّون وَالْمِيم صَحِيحَتَانِ . فَأَيّهمَا مَعْنَاهُ أُرْوَى حَتَّى أَدَعَ الشَّرَاب مِنْ الشِّدَّة الرِّي ، وَمِنْهُ قَمَحَ الْبَعِير يَقْمَحُ إِذَا رَفَعَ رَأْسَهُ مِنْ الْمَاء بَعْد الرِّي قَالَ أَبُو عُبَيْد : وَلَا أَرَاهَا قَالَتْ هَذِهِ إِلَّا لِعِزَّةِ الْمَاء عِنْدهمْ . وَمَنْ قَالَهُ بِالنُّونِ فَمَعْنَاهُ أَقْطَع الْمُشْرَب ، وَأَتَمَهَّل فِيهِ . وَقِيلَ : هُوَ الشُّرْب بَعْد الرِّي . قَالَ أَهْل اللُّغَة : قَنَحَتْ الْإِبِل إِذَا تَكَارَهَتْ ، وَتَقَنَّحْتُه أَيْضًا .
قَوْلهَا : ( عُكُومُهَا رَدَاح )
قَالَ أَبُو عُبَيْد وَغَيْره : الْعُكُوم الْأَعْدَال وَالْأَوْعِيَة الَّتِي فِيهَا الطَّعَام وَالْأَمْتِعَة ، وَاحِدُهَا عِكْم بِكَسْرِ الْعَيْن . وَرَدَاح أَيْ عِظَام كَبِيرَة ، وَمِنْهُ قِيلَ لِلْمَرْأَةِ : رَدَاح إِذَا كَانَتْ عَظِيمَة الْأَكْفَال . فَإِنْ قِيلَ : رَدَاح مُفْرَدَة ، فَكَيْف وَصَفَ بِهَا الْعُكُوم ، وَالْجَمْعُ لَا يَجُوزُ وَصْفه بِالْمُفْرَدِ : قَالَ الْقَاضِي : جَوَابه أَنَّهُ أَرَادَ كُلّ عِكْم مِنْهَا رَدَاح ، أَوْ يَكُون رَدَاح هُنَا مَصْدَرًا كَالذَّهَابِ .
قَوْلهَا : ( وَبَيْتهَا فَسَاح )
بِفَتْحِ الْفَاء وَتَخْفِيف السِّين الْمُهْمَلَة أَيْ وَاسِع ، وَالْفَسِيح مِثْله ، هَكَذَا فَسَّرَهُ الْجُمْهُور . قَالَ الْقَاضِي : وَيَحْتَمِلُ أَنَّهَا أَرَادَتْ كَثْرَة الْخَيْر وَالنِّعْمَة .
قَوْلهَا : ( مَضْجَعه كَمَسَلِّ شَطْبَة )
الْمَسَلّ بِفَتْحِ الْمِيم وَالسِّين الْمُهْمَلَة وَتَشْدِيد اللَّام ، وَشَطْبَة بِشِينٍ مُعْجَمَة ثُمَّ طَاء مُهْمَلَة سَاكِنَة ثُمَّ مُوَحَّدَة ثُمَّ هَاء ، وَهِيَ مَا شُطِبَ مِنْ جَرِيد النَّخْل ، أَيْ شُقَّ ، وَهِيَ السَّعَفَة لِأَنَّ الْجَرِيدَة تُشَقَّقُ مِنْهَا قُضْبَان رِقَاق مُرَادهَا أَنَّهُ مُهَفْهَف خَفِيف اللَّحْم كَالشَّطْبَةِ ، وَهُوَ مِمَّا يُمْدَحُ بِهِ الرَّجُل ، وَالْمَسَلّ هُنَا مَصْدَر بِمَعْنَى الْمَسْلُول أَيْ مَا سُلَّ مِنْ قِشْره ، وَقَالَ اِبْن الْأَعْرَابِيّ وَغَيْره : أَرَادَتْ بِقَوْلِهَا : ( كَمَسَلِّ شَطْبَة ) أَنَّهُ كَالسَّيْفِ سُلَّ مِنْ غِمْده .
قَوْلهَا : ( وَتُشْبِعُهُ ذِرَاع الْجَفْرَة )
الذِّرَاع مُؤَنَّثَة ، وَقَدْ تُذَكَّرُ وَالْجَفْرَة بِفَتْحِ الْجِيم وَهِيَ الْأُنْثَى مِنْ أَوْلَاد الْمَعْزِ ، وَقِيلَ : مِنْ الضَّأْن ، وَهِيَ مَا بَلَغَتْ أَرْبَعَة أَشْهُر وَفُصِلَتْ عَنْ أُمِّهَا ، وَالذَّكَر جَفْر ؛ لِأَنَّهُ جَفَرَ جَنْبَاهُ أَيْ عَظُمَا . قَالَ الْقَاضِي : قَالَ أَبُو عُبَيْد وَغَيْره : الْجَفْرَة مِنْ أَوْلَاد الْمَعْز ، وَقَالَ اِبْن الْأَنْبَارِيّ وَابْن دُرَيْد : مِنْ أَوْلَاد الضَّأْن ، وَالْمُرَاد أَنَّهُ قَلِيل الْأَكْل ، وَالْعَرَب تَمْدَحُ بِهِ .
قَوْلهَا : ( طَوْع أَبِيهَا وَطَوْع أُمّهَا )
أَيْ مُطِيعَة لَهُمَا مُنْقَادَة لِأَمْرِهِمَا .
قَوْلهَا : ( وَمِلْء كِسَائِهَا )
أَيْ مُمْتَلِئَة الْجِسْم سَمِينَة . وَقَالَتْ فِي الرِّوَايَة الْأُخْرَى : ( صِفْر رِدَائِهَا ) بِكَسْرِ الصَّاد ، وَالصِّفْر الْخَالِي ، قَالَ الْهَرَوِيُّ : أَيْ ضَامِرَة الْبَطْن ، وَالرِّدَاء يَنْتَهِي إِلَى الْبَطْن . وَقَالَ غَيْره : مَعْنَاهُ أَنَّهَا خَفِيفَة أَعْلَى الْبَدَن ، وَهُوَ مَوْضِع الرِّدَاء ، مُمْتَلِئَة أَسْفَله ، وَهُوَ مَوْضِع الْكِسَاء ، وَيُؤَيِّد هَذَا أَنَّهُ جَاءَ فِي رِوَايَة : ( وَمِلْء إِزَارهَا ) . قَالَ الْقَاضِي : وَالْأَوْلَى أَنَّ الْمُرَاد اِمْتِلَاء مَنْكِبَيْهَا ، وَقِيَام نَهْدَيْهَا بِحَيْثُ يَرْفَعَانِ الرِّدَاء عَنْ أَعْلَى جَسَدهَا ، فَلَا يَمَسّهُ فَيَصِير خَالِيًا بِخِلَافِ أَسْفَلهَا .
قَوْلهَا : ( وَغَيْظ جَارَتهَا )
قَالُوا : الْمُرَاد بِجَارَتِهَا ضَرَّتهَا ، يَغِيظهَا مَا تَرَى مِنْ حَسَنهَا وَجَمَالهَا وَعِفَّتهَا وَأَدَبهَا . وَفِي الرِّوَايَة الْأُخْرَى : ( وَعَقْر جَارَتهَا ) هَكَذَا هُوَ فِي النَّسْخ ( عَقْر ) بِفَتْحِ الْعَيْن وَسُكُون الْقَاف . قَالَ الْقَاضِي : كَذَا ضَبَطْنَاهُ عَنْ جَمِيع شُيُوخنَا . قَالَ : وَضَبَطَهُ الْجَيَّانِيّ ( عَبْر ) بِضَمِّ الْعَيْن وَإِسْكَان الْبَاء الْمُوَحَّدَة ، وَكَذَا ذَكَرَهُ اِبْن الْأَعْرَابِيّ ، وَكَأَنَّ الْجَيَّانِيّ أَصْلَحَهُ مِنْ كِتَاب الْأَنْبَارِيّ ، وَفَسَّرَهُ الْأَنْبَارِيّ بِوَجْهَيْنِ : أَحَدهمَا أَنَّهُ مِنْ الِاعْتِبَار أَيْ تَرَى مِنْ حُسْنهَا وَعِفَّتهَا وَعَقْلهَا مَا تُعْتَبَر بِهِ ، وَالثَّانِي مِنْ الْعَبْرَة وَهِيَ الْبُكَاء أَيْ تَرَى مِنْ ذَلِكَ مَا يُبْكِيهَا لِغَيْظِهَا وَحَسَدهَا ، وَمَنْ رَوَاهُ بِالْقَافِ فَمَعْنَاهُ تَغَيُّظهَا ، فَتَصِيرُ كَمَعْقُورٍ . وَقِيلَ : تُدْهِشُهَا مِنْ قَوْلهَا عَقِرَ إِذَا دَهَشَ .
قَوْلهَا : ( لَا تَبُثُّ حَدِيثنَا تَبْثِيثًا )
هُوَ بِالْبَاءِ الْمُوَحَّدَة بَيْن الْمُثَنَّاة وَالْمُثَلَّثَة أَيْ لَا تُشِيعُهُ وَتُظْهِرُهُ ، بَلْ تَكْتُمُ سِرَّنَا وَحَدِيثنَا كُلّه ، وَرُوِيَ فِي غَيْر مُسْلِم ( تَنُثُّ ) ، وَهُوَ بِالنُّونِ ، وَهُوَ قَرِيب مِنْ الْأَوَّل ، أَيْ لَا تُظْهِرُهُ .
قَوْلهَا : ( وَلَا تُنَقِّثُ مِيرَتنَا تَنْقِيثًا )
الْمِيرَة الطَّعَام الْمَجْلُوب ، وَمَعْنَاهُ لَا تُفْسِدُهُ ، وَلَا تُفَرِّقُهُ ، وَلَا تَذْهَب بِهِ وَمَعْنَاهُ وَصْفُهَا بِالْأَمَانَةِ .
قَوْلهَا : ( وَلَا تَمْلَأُ بَيْتنَا تَعْشِيشًا )
هُوَ بِالْعَيْنِ بِالْمُهْمَلَةِ ، أَيْ لَا تَتْرُكُ الْكُنَاسَة وَالْقُمَامَة فِيهِ مُفَرَّقَة كَعُشِّ الطَّائِر ، بَلْ هِيَ مُصْلِحَة لِلْبَيْتِ ، مُعْتَنِيَة بِتَنْظِيفِهِ . وَقِيلَ : مَعْنَاهُ لَا تَخُونُنَا فِي طَعَامنَا فِي زَوَايَا الْبَيْت كَأَعْشَاشِ الطَّيْر وَرُوِيَ فِي غَيْر مُسْلِم ( تَغْشِيشًا ) بَالِغَيْنِ الْمُعْجَمَة مِنْ الْغِشّ ، وَقِيلَ فِي الطَّعَام ، وَقِيلَ : مِنْ النَّمِيمَة أَيْ لَا تَتَحَدَّثُ بِنَمِيمَةٍ .
قَوْلهَا : ( وَالْأَوْطَاب تُمْخَض )
هُوَ جَمْع وَطْب بِفَتْحِ الْوَاو وَإِسْكَان الطَّاء ، وَهُوَ جَمْعٌ قَلِيلُ النَّظِير . وَفِي رِوَايَة فِي غَيْر مُسْلِم : ( وَالْوِطَاب ) ، وَهُوَ الْجَمْعُ الْأَصْلِيُّ ، وَهِيَ سَقِيَّة اللَّبَن الَّتِي يُمْخَض فِيهَا . وَقَالَ أَبُو عُبَيْد : هُوَ جَمْع وَطْبَة .
قَوْلهَا : ( يَلْعَبَانِ مِنْ تَحْت خَصْرهَا بِرُمَّانَتَيْنِ )
قَالَ أَبُو عُبَيْد : مَعْنَاهُ أَنَّهَا ذَات كِفْل عَظِيم ، فَإِذَا اِسْتَلْقَتْ عَلَى قَفَاهَا نَتَأَ الْكِفْل بِهَا مِنْ الْأَرْض حَتَّى تَصِيرَ تَحْتَهَا فَجْوَةً يَجْرِي فِيهَا الرُّمَّان . قَالَ الْقَاضِي : قَالَ بَعْضهمْ : الْمُرَاد بِالرُّمَّانَتَيْنِ هُنَا ثَدْيَاهَا ، وَمَعْنَاهُ أَنَّ لَهَا نَهْدَيْنِ حَسَنَيْنِ صَغِيرَيْنِ كَالرُّمَّانَتَيْنِ . قَالَ الْقَاضِي : هَذَا أَرْجَحُ لَا سِيَّمَا وَقَدْ رُوِيَ : مِنْ تَحْت صَدْرهَا ، وَمَنْ تَحْت دِرْعهَا ، وَلِأَنَّ الْعَادَة لَمْ تَجْرِ بِرَمْيِ الصِّبْيَان الرُّمَّان تَحْت ظُهُور أُمَّهَاتهمْ ، وَلَا جَرَتْ الْعَادَة أَيْضًا بِاسْتِلْقَاءِ النِّسَاء كَذَلِكَ حَتَّى يُشَاهِدَهُ مِنْهُنَّ الرِّجَال .
قَوْلهَا : ( فَنَكَحْت بَعْده رَجُلًا سِرِّيًّا رَكِبَ شَرِيًّا )
أَمَّا الْأَوَّل فَبِالسِّينِ الْمُهْمَلَة عَلَى الْمَشْهُور ، وَحَكَى الْقَاضِي عَنْ اِبْن السِّكِّيت أَنَّهُ حَكَى فِيهِ الْمُهْمَلَة وَالْمُعْجَمَة . وَأَمَّا الثَّانِي فَبِالشِّينِ الْمُعْجَمَة بِلَا خِلَاف ، فَالْأَوَّل مَعْنَاهُ سَيِّدًا شَرِيفًا ، وَقِيلَ : سَخِيًّا ، وَالثَّانِي هُوَ الْفَرَس الَّذِي يَسْتَشْرِي فِي سَيْره أَيْ يُلِحُّ وَيَمْضِي بِلَا فُتُور ، وَلَا اِنْكِسَار . وَقَالَ اِبْن السِّكِّيت : هُوَ الْفَرَس الْفَائِق الْخِيَار .
قَوْلهَا : ( وَأَخَذَ خَطِّيًّا )
هُوَ بِفَتْحِ الْخَاء وَكَسْرهَا ، وَالْفَتْح أَشْهَر ، وَلَمْ يَذْكُرْ الْأَكْثَر غَيْره ، وَمِمَّنْ حَكَى الْكَسْر أَبُو الْفَتْح الْهَمْدَانِيُّ فِي كِتَاب الِاشْتِقَاق . قَالُوا : وَالْخَطِّيّ الرُّمْح مَنْسُوب إِلَى الْخَطّ قَرْيَة مِنْ سَيْف الْبَحْر أَيْ سَاحِله عِنْد عَمَّان وَالْبَحْرَيْنِ . قَالَ أَبُو الْفَتْح : قِيلَ لَهَا : الْخَطّ لِأَنَّهَا عَلَى سَاحِل الْبَحْر ، وَالسَّاحِل يُقَالُ الْخَطّ ؛ لِأَنَّهُ فَاصِل بَيْن الْمَاء وَالتُّرَاب ، وَسُمِّيَتْ الرِّمَاح خَطِّيَّة لِأَنَّهَا تُحْمَل إِلَى هَذَا الْمَوْضِع ، وَتُثَقَّفُ فِيهِ . قَالَ الْقَاضِي : وَلَا يَصِحُّ قَوْل مَنْ قَالَ : إِنَّ الْخَطّ مَنْبَت الرِّمَاح .
قَوْلهَا : ( وَأَرَاحَ عَلَيَّ نِعَمًا ثَرِيًّا )
أَيْ أَتَى بِهَا إِلَى مُرَاحهَا بِضَمِّ الْمِيم هُوَ مَوْضِع مَبِيتهَا . وَالنَّعَم الْإِبِل وَالْبَقَر وَالْغَنَم ، وَيَحْتَمِلُ أَنَّ الْمُرَاد هُنَا بَعْضهَا وَهِيَ الْإِبِل ، وَادَّعَى الْقَاضِي عِيَاض أَنَّ أَكْثَر أَهْل اللُّغَة عَلَى أَنَّ النَّعَم مُخْتَصَّة بِالْإِبِلِ ، وَالثَّرِيّ بِالْمُثَلَّثَةِ وَتَشْدِيد الْيَاء الْكَثِير مِنْ الْمَال وَغَيْره ، وَمِنْهُ الثَّرْوَة فِي الْمَال وَهِيَ كَثْرَته .
قَوْلهَا : ( وَأَعْطَانِي مِنْ كُلّ رَائِحَة زَوْجًا )
فَقَوْلهَا ( مِنْ كُلّ رَائِحَة ) أَيْ مِمَّا يَرُوح مِنْ الْإِبِل وَالْبَقَر وَالْغَنَم وَالْعَبِيد . وَقَوْلهَا ( زَوْجًا ) أَيْ اِثْنَيْنِ ، وَيَحْتَمِل أَنَّهَا أَرَادَتْ صِنْفًا ، وَالزَّوْج يَقَع عَلَى الصِّنْف ، وَمِنْهُ قَوْله تَعَالَى { وَكُنْتُمْ أَزْوَاجًا ثَلَاثَة } قَوْلهَا فِي الرِّوَايَة الثَّانِيَة : ( وَأَعْطَانِي مِنْ كُلّ ذَابِحَة زَوْجًا ) . هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( ذَابِحَة ) بِالذَّالِ الْمُعْجَمَة وَبِالْبَاءِ الْمُوَحَّدَة أَيْ مِنْ كُلّ مَا يَجُوزُ ذَبْحه مِنْ الْإِبِل وَالْبَقَر وَالْغَنَم وَغَيْرهَا ، وَهِيَ فَاعِلَة بِمَعْنَى مَفْعُولَة .
قَوْله : ( مِيرِي أَهْلك )
بِكَسْرِ الْمِيم مِنْ الْمِيرَة ، أَيْ أَعْطِيهِمْ وَافْضُلِي عَلَيْهِمْ وَصِلِيهِمْ . قَوْلهَا فِي الرِّوَايَة الثَّانِيَة : ( وَلَا تَنْقُث مِيرَتنَا تَنْقِيثًا ) فَقَوْلهَا ( تَنْقُث ) بِفَتْحِ التَّاء وَإِسْكَان النُّون وَضَمّ الْقَاف ، وَجَاءَ قَوْلهَا ( تَنْقِيثًا ) عَلَى غَيْر الْمَصْدَر ، وَهُوَ جَائِز كَقَوْلِهِ تَعَالَى { فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا } وَمُرَاده أَنَّ هَذِهِ الرِّوَايَة وَقَعَتْ بِالتَّخْفِيفِ كَمَا ضَبَطْنَاهُ ، وَفِي الرِّوَايَة السَّابِقَة ( تُنَقِّث ) بِضَمِّ التَّاء وَفَتْح النُّون وَكَسْر الْقَاف الْمُشَدَّدَة ، وَكِلَاهُمَا صَحِيح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِعَائِشَة رَضِيَ اللَّه عَنْهَا : ( كُنْت لَك كَأَبِي زَرْع لِأُمِّ زَرْع )
قَالَ الْعُلَمَاء : هُوَ تَطْيِيبٌ لِنَفْسِهَا ، وَإِيضَاحٌ لِحُسْنِ عِشْرَته إِيَّاهَا ، وَمَعْنَاهُ أَنَا لَك كَأَبِي زَرْع ، ( وَكَانَ ) زَائِدَة ، أَوْ لِلدَّوَامِ كَقَوْلِهِ تَعَالَى { وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } أَيْ كَانَ فِيمَا مَضَى ، وَهُوَ بَاقٍ كَذَلِكَ . وَاللَّهُ أَعْلَمُ .
قَالَ الْعُلَمَاء : فِي حَدِيث أُمّ زَرْع هَذَا فَوَائِد . مِنْهَا اِسْتِحْبَاب حُسْن الْمُعَاشَرَة لِلْأَهْلِ ، وَجَوَاز الْإِخْبَار عَنْ الْأُمَم الْخَالِيَة ، وَأَنَّ الْمُشَبَّه بِالشَّيْءِ لَا يَلْزَمُ كَوْنُهُ مِثْله فِي كُلّ شَيْء ، وَمِنْهَا أَنَّ كِنَايَات الطَّلَاق لَا يَقَعُ بِهَا طَلَاقٌ إِلَّا بِالنِّيَّةِ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِعَائِشَة : كُنْت لَك كَأَبِي زَرْع لِأُمِّ زَرْع وَمِنْ جُمْلَة أَفْعَال أَبِي زَرْع أَنَّهُ طَلَّقَ اِمْرَأَته أُمّ زَرْع كَمَا سَبَقَ ، وَلَمْ يَقَع عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ طَلَاق بِتَشْبِيهِهِ لِكَوْنِهِ لَمْ يَنْوِ الطَّلَاق . قَالَ الْمَازِرِيّ : قَالَ بَعْضهمْ : وَفِيهِ أَنَّ هَؤُلَاءِ النِّسْوَة ذَكَرَ بَعْضهنَّ أَزْوَاجهنَّ بِمَا يَكْرَه ، وَلَمْ يَكُنْ ذَلِكَ غِيبَة لِكَوْنِهِمْ لَا يُعْرَفُونَ بِأَعْيَانِهِمْ أَوْ أَسْمَائِهِمْ ، وَإِنَّمَا الْغِيبَة الْمُحَرَّمَة أَنْ يَذْكُر إِنْسَانًا بِعَيْنِهِ ، أَوْ جَمَاعَة بِأَعْيَانِهِمْ . قَالَ الْمَازِرِيّ : وَإِنَّمَا يُحْتَاجُ إِلَى هَذَا الِاعْتِذَار لَوْ كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَمِعَ اِمْرَأَة تَغْتَابُ زَوْجَهَا ، وَهُوَ مَجْهُول ، فَأَقَرَّ عَلَى ذَلِكَ . وَأَمَّا هَذِهِ الْقَضِيَّة فَإِنَّمَا حَكَتْهَا عَائِشَة عَنْ نِسْوَة مَجْهُولَات غَائِبَات ، لَكِنْ لَوْ وَصَفَتْ الْيَوْم اِمْرَأَة زَوْجهَا بِمَا يَكْرَههُ ، وَهُوَ مَعْرُوف عِنْد السَّامِعِينَ كَانَ غِيبَة مُحَرَّمَة فَإِنْ كَانَ مَجْهُولًا لَا يُعْرَفُ بَعْد الْبَحْث فَهَذَا لَا حَرَج فِيهِ عِنْد بَعْضهمْ كَمَا قَدَّمْنَا ، وَيَجْعَلهُ كَمَنْ قَالَ : فِي الْعَالِم مَنْ يَشْرَب أَوْ يَسْرِق . قَالَ الْمَازِرِيّ : وَفِيمَا قَالَهُ هَذَا الْقَائِل اِحْتِمَال . قَالَ الْقَاضِي عِيَاض : صَدَقَ الْقَائِل الْمَذْكُور ، فَإِنَّهُ إِذَا كَانَ مَجْهُولًا عِنْد السَّامِع وَمَنْ يَبْلُغُهُ الْحَدِيث عَنْهُ لَمْ يَكُنْ غِيبَة ، لِأَنَّهُ لَا يَتَأَذَّى إِلَّا بِتَعْيِينِهِ . قَالَ : وَقَدْ قَالَ إِبْرَاهِيم : لَا يَكُون غِيبَة مَا لَمْ يُسَمِّ صَاحِبهَا بِاسْمِهِ ، أَوْ يُنَبِّهْ عَلَيْهِ بِمَا يَفْهَم بِهِ عَنْهُ ، وَهَؤُلَاءِ النِّسْوَة مَجْهُولَات الْأَعْيَان وَالْأَزْوَاج ، لَمْ يَثْبُتْ لَهُنَّ إِسْلَام فَيُحْكَم فِيهِنَّ بِالْغِيبَةِ لَوْ تَعَيَّنَ ، فَكَيْف مَعَ الْجَهَالَة . وَاللَّهُ أَعْلَمُ .

4482 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ بَنِي هَاشِم بْن الْمُغِيرَة اِسْتَأْذَنُونِي أَنْ يُنْكِحُوا اِبْنَتهمْ عَلِيّ بْن أَبِي طَالِب ، فَلَا آذَن لَهُمْ ، ثُمَّ لَا آذَن لَهُمْ ، ثُمَّ لَا آذَن لَهُمْ ، إِلَّا أَنْ يُحِبّ اِبْن أَبِي طَالِب أَنْ يُطْلَق اِبْنَتِي ، وَيَنْكِح اِبْنَتهمْ ، فَإِنَّمَا اِبْنَتِي بَضْعَة مِنِّي ، يَرِيبنِي مَا رَابَهَا ، وَيُؤْذِينِي مَا آذَاهَا )
وَفِي الرِّوَايَة الْأُخْرَى : ( أَنِّي لَسْت أُحَرِّمُ حَلَالًا ، وَلَا أُحِلُّ حَرَامًا ، وَلَكِنْ وَاَللَّه لَا تَجْتَمِعُ بِنْت رَسُول اللَّه وَبِنْت عَدُوّ اللَّه مَكَانًا وَاحِدًا أَبَدًا ) وَفِي الرِّوَايَة الْأُخْرَى : ( إِنَّ فَاطِمَة مُضْغَة مِنِّي ، وَأَنَا أَكْرَه أَنْ يَفْتِنُوهَا ) .
أَمَّا الْبَضْعَة فَبِفَتْحِ الْبَاء لَا يَجُوز غَيْره ، وَهِيَ قِطْعَة اللَّحْم ، وَكَذَلِكَ الْمُضْغَة بِضَمِّ الْمِيم .
وَأَمَّا ( يَرِيبنِي ) فَبِفَتْحِ الْيَاء قَالَ إِبْرَاهِيم الْحَرْبِيّ : الرَّيْب مَا رَابَك مِنْ شَيْء خِفْت عُقْبَاهُ وَقَالَ الْفَرَّاء : رَابَ وَأَرَابَ بِمَعْنًى . وَقَالَ أَبُو زَيْد : رَابَنِي الْأَمْر تَيَقَّنْت مِنْهُ الرِّيبَة ، وَأَرَابَنِي شَكَّكَنِي وَأَوْهَمَنِي ، وَحُكِيَ عَنْ أَبِي زَيْد أَيْضًا وَغَيْره كَقَوْلِ الْفَرَّاء .
قَالَ الْعُلَمَاء : فِي هَذَا الْحَدِيث تَحْرِيم إِيذَاء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِكُلِّ حَال ، وَعَلَى كُلّ وَجْه ، إِنْ تَوَلَّدَ ذَلِكَ الْإِيذَاء مِمَّا كَانَ أَصْلُهُ مُبَاحًا ، وَهُوَ حَيٌّ ، وَهَذَا بِخِلَافِ غَيْره . قَالُوا : وَقَدْ أَعْلَم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِإِبَاحَةِ نِكَاح بِنْت أَبِي جَهْل لِعَلِيٍّ بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَسْت أُحَرِّمُ حَلَالًا ) وَلَكِنْ نَهَى عَنْ الْجَمْع بَيْنهمَا لِعِلَّتَيْنِ مَنْصُوصَتَيْنِ : إِحْدَاهُمَا أَنَّ ذَلِكَ تُؤَدِّي إِلَى أَذَى فَاطِمَة ، فَيَتَأَذَّى حِينَئِذٍ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَيَهْلَك مَنْ أَذَاهُ ، فَنَهَى عَنْ ذَلِكَ لِكَمَالِ شَفَقَته عَلَى عَلِيّ ، وَعَلَى فَاطِمَة . وَالثَّانِيَة خَوْف الْفِتْنَة عَلَيْهَا بِسَبَبِ الْغَيْرَة . وَقِيلَ : لَيْسَ الْمُرَاد بِهِ النَّهْي عَنْ جَمْعِهِمَا ، بَلْ مَعْنَاهُ أَعْلَم مِنْ فَضْل اللَّه أَنَّهُمَا لَا تَجْتَمِعَانِ ، كَمَا قَالَ أَنَس بْن النَّضْر : وَاَللَّه لَا تُكْسَرُ ثَنِيَّةُ الرَّبِيع . وَيَحْتَمِلُ أَنَّ الْمُرَاد تَحْرِيم جَمْعهمَا ، وَتَكُونُ مَعْنَى لَا أُحَرِّم حَلَالًا أَيْ لَا أَقُول شَيْئًا يُخَالِفُ حُكْمَ اللَّه ، فَإِذَا أَحَلَّ شَيْئًا لَمْ أُحَرِّمْهُ ، وَإِذَا حَرَّمَهُ لَمْ أُحَلِّلْهُ ، وَلَمْ أَسْكُتْ عَنْ تَحْرِيمه ، لِأَنَّ سُكُوتِي تَحْلِيل لَهُ ، وَيَكُون مِنْ جُمْلَة مُحَرَّمَات النِّكَاح الْجَمْع بَيْن بِنْت نَبِيّ اللَّه وَبِنْت عَدُوّ اللَّه .

4483 - سبق شرحه بالباب

4484 - قَوْله : ( ثُمَّ ذَكَرَ صِهْرًا لَهُ مِنْ بَنِي عَبْد شَمْس )
هُوَ أَبُو الْعَاص بْن الرَّبِيع زَوْج زَيْنَب رَضِيَ اللَّه عَنْهَا بِنْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَالصِّهْر يُطْلَق عَلَى الزَّوْج وَأَقَارِبه ، وَأَقَارِب الْمَرْأَة ، وَهُوَ مُشْتَقٌّ مِنْ صَهَرْت الشَّيْء وَأَصْهَرْته إِذَا قَرَّبْته ، وَالْمُصَاهَرَة مُقَارَبَة بَيْن الْأَجَانِب وَالْمُتَبَاعِدِينَ .

4485 - سبق شرحه بالباب

4486 - قَوْلُهَا : ( فَأَخْبَرَنِي أَنِّي أَوَّل مَنْ يَلْحَقُ بِهِ مِنْ أَهْله ، فَضَحِكْت )
هَذِهِ مُعْجِزَة ظَاهِرَة لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، بَلْ مُعْجِزَتَانِ ، فَأَخْبَرَ بِبَقَائِهَا بَعْده ، وَبِأَنَّهَا أَوَّل أَهْله لِحَاقًا بِهِ ، وَوَقَعَ كَذَلِكَ ، وَضَحِكْت سُرُورًا بِسُرْعَةِ لِحَاقهَا . وَفِيهِ إِيثَارهمْ الْآخِرَة ، وَسُرُورهمْ بِالِانْتِقَالِ إِلَيْهَا وَالْخَلَاص مِنْ الدُّنْيَا .

4487 - قَوْلهَا : ( فَأَخْبَرَنِي أَنَّ جِبْرِيل كَانَ يُعَارِضُهُ الْقُرْآن فِي كُلّ سَنَة مَرَّة أَوْ مَرَّتَيْنِ )
هَكَذَا وَقَعَ فِي هَذِهِ الرِّوَايَة ، وَذِكْرُ الْمَرَّتَيْنِ شَكٌّ مِنْ بَعْض الرُّوَاة ، وَالصَّوَاب حَذْفهَا كَمَا فِي بَاقِي الرِّوَايَات .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا أُرَى الْأَجَل إِلَّا قَدْ اِقْتَرَبَ ، فَاتَّقِي اللَّه ، وَاصْبِرِي ، فَإِنَّهُ نَعَمْ السَّلَف أَنَا لَك )
أُرَى بِضَمِّ الْهَمْزَة أَيْ أَظُنّ . وَالسَّلَف الْمُتَقَدِّم ، وَمَعْنَاهُ أَنَا مُتَقَدِّم قُدَّامك فَتَرُدِّينَ عَلَيَّ . وَفِي هَذِهِ الرِّوَايَة : ( أَمَا تَرْضَيْ ) هَكَذَا هُوَ فِي النُّسَخ ( تَرْضَيْ ) ، وَهُوَ لُغَة ، وَالْمَشْهُور ( تَرْضَيْنَ ) .

4488 - سبق شرحه بالباب

4489 - قَوْله فِي السُّوق ( إِنَّهَا مَعْرَكَة الشَّيْطَان )
قَالَ أَهْل اللُّغَة : الْمَعْرَكَة بِفَتْحِ الرَّاء مَوْضِع الْقِتَال لِمُعَارَكَةِ الْأَبْطَال بَعْضهمْ بَعْضًا فِيهَا ، وَمُصَارَعَتهمْ ، فَشَبَّهَ السُّوق وَفِعْل الشَّيْطَان بِأَهْلِهَا وَنَيْله مِنْهُمْ بِالْمَعْرَكَةِ ؛ لِكَثْرَةِ مَا يَقَع فِيهَا مِنْ أَنْوَاع الْبَاطِل كَالْغِشِّ وَالْخِدَاع ، وَالْأَيْمَان الْخَائِنَة ، وَالْعُقُود الْفَاسِدَة ، وَالنَّجْش ، وَالْبَيْع عَلَى بَيْع أَخِيهِ ، وَالشِّرَاء عَلَى شِرَائِهِ ، وَالسَّوْم عَلَى سَوْمه ، وَبَخْس الْمِكْيَال وَالْمِيزَان .
قَوْله : ( وَبِهَا تُنْصَبُ رَايَته )
إِشَارَة إِلَى ثُبُوته هُنَاكَ ، وَاجْتِمَاع أَعْوَانه إِلَيْهِ لِلتَّحْرِيشِ بَيْن النَّاس ، وَحَمْلِهِمْ عَلَى هَذِهِ الْمَفَاسِد الْمَذْكُورَة ، وَنَحْوهَا ، فَهِيَ مَوْضِعُهُ وَمَوْضِعُ أَعْوَانه . وَالسُّوق تُؤَنَّثُ وَتُذَكَّرُ ، سُمِّيَتْ بِذَلِكَ لِقِيَامِ النَّاس فِيهَا عَلَى سُوقهمْ .
قَوْله : ( أَنَّ أُمّ سَلَمَة رَأَتْ جِبْرِيل فِي صُورَة دَحْيَة )
هُوَ بِفَتْحِ الدَّال وَكَسْرهَا . وَفِيهِ مَنْقَبَة لِأُمِّ سَلَمَة رَضِيَ اللَّه عَنْهَا . وَفِيهِ جَوَاز رُؤْيَة الْبَشَر الْمَلَائِكَة ، وَوُقُوع ذَلِكَ ، وَيَرَوْنَهُمْ عَلَى صُورَة الْآدَمِيِّينَ ؛ لِأَنَّهُمْ لَا يَقْدِرُونَ عَلَى رُؤْيَتهمْ عَلَى صُوَرِهِمْ ، وَكَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَرَى جِبْرِيل عَلَى صُورَة دَحْيَة غَالِبًا ، وَرَآهُ مَرَّتَيْنِ عَلَى صُورَته الْأَصْلِيَّة .
قَوْلهَا : ( يُخْبِرُ خَبَرنَا )
هَكَذَا هُوَ فِي نُسَخ بِلَادنَا ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ بَعْض الرُّوَاة وَالنُّسَخ ، وَعَنْ بَعْضهمْ : يُخْبِرُ خَبَرَ جِبْرِيل . قَالَ : وَهُوَ الصَّوَاب ، وَقَدْ وَقَعَ فِي الْبُخَارِيّ عَلَى الصَّوَاب .

4490 - قَوْلهَا : ( قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَسْرَعُكُنَّ لِحَاقًا بِي أَطْوَلُكُنَّ يَدًا فَكُنَّ يَتَطَاوَلْنَ أَيَّتهنَّ أَطْوَل يَدًا قَالَتْ : فَكَانَتْ أَطْوَلنَا يَدًا زَيْنَب ؛ لِأَنَّهَا كَانَتْ تَعْمَل بِيَدِهَا وَتَصَدَّقُ )
مَعْنَى الْحَدِيث أَنَّهُنَّ ظَنَنَّ أَنَّ الْمُرَاد بِطُولِ الْيَد طُول الْيَد الْحَقِيقِيَّة ، وَهِيَ الْجَارِحَة ، فَكُنَّ يَذْرَعْنَ أَيْدِيهنَّ بِقَصَبَةٍ ، فَكَانَتْ سَوْدَةُ أَطْوَلهنَّ جَارِحَة ، وَكَانَتْ زَيْنَب أَطْوَلهنَّ يَدًا فِي الصَّدَقَة وَفِعْل الْخَيْر ، فَمَاتَتْ زَيْنَب أَوَّلهنَّ ، فَعَلِمُوا أَنَّ الْمُرَاد طُول الْيَد فِي الصَّدَقَةِ وَالْجُودِ . قَالَ أَهْل اللُّغَة : يُقَال : فُلَان طَوِيل الْيَد ، وَطَوِيل الْبَاع ، إِذَا كَانَ سَمْحًا جَوَادًا ، وَضِدّه قَصِير الْيَد وَالْبَاع ، وَجَدّ الْأَنَامِل . وَفِيهِ مُعْجِزَة بَاهِرَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَمَنْقَبَة ظَاهِرَة لِزَيْنَب ، وَوَقَعَ هَذَا الْحَدِيث فِي كِتَاب الزَّكَاة مِنْ الْبُخَارِيّ بِلَفْظٍ مُتَعَقِّدٍ يُوهِمُ أَنَّ أَسْرَعَهُنَّ لِحَاقًا سَوْدَة ، وَهَذَا الْوَهْم بَاطِل بِالْإِجْمَاعِ .

4491 - قَوْله : ( اِنْطَلَقَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى أُمّ أَيْمَن ، فَنَاوَلَتْهُ إِنَاء فِيهِ شَرَاب ، فَلَا أَدْرِي أَصَادَفْته صَائِمًا أَوْ لَمْ يَرُدَّهُ ، فَجَعَلَتْ تَصْخَبُ عَلَيْهِ ، وَتَذْمَّرُ عَلَيْهِ )
قَوْله : ( تَصْخَب )
أَيْ تَصِيح وَتَرْفَع صَوْتهَا إِنْكَارًا لِإِمْسَاكِهِ عَنْ شُرْب الشَّرَاب .
وَقَوْله : ( تَذْمَّرُ )
هُوَ بِفَتْحِ التَّاء وَإِسْكَان الذَّال الْمُعْجَمَة وَضَمّ الْمِيم ، وَيُقَال : تَذَمَّرَ بِفَتْحِ التَّاء وَالذَّال وَالْمِيم أَيْ تَتَذَمَّرُ ، وَتَتَكَلَّم بِالْغَضَبِ . يُقَال : ذَمَرَ يَذْمُرُ كَقَتَلَ يَقْتُلُ إِذَا غَضِبَ ، وَإِذَا تَكَلَّمَ بِالْغَضَبِ . وَمَعْنَى الْحَدِيث أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَدّ الشَّرَاب عَلَيْهَا إِمَّا لِصِيَامٍ ، وَإِمَّا لِغَيْرِهِ ، فَغَضِبَتْ وَتَكَلَّمَتْ بِالْإِنْكَارِ وَالْغَضَب . وَكَانَتْ تَدُلُّ عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِكَوْنِهَا حَضَنَتْهُ وَرَبَّتْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَجَاءَ فِي الْحَدِيث " أُمّ أَيْمَن أُمِّي بَعْد أُمِّي " وَفِيهِ أَنَّ لِلضَّيْفِ الِامْتِنَاع مِنْ الطَّعَام وَالشَّرَاب الَّذِي يُحْضِرُهُ الْمُضِيف إِذَا كَانَ لَهُ عُذْر مِنْ صَوْم أَوْ غَيْره مِمَّا هُوَ مُقَرَّر فِي كُتُبِ الْفِقْه .

4492 - قَوْله : ( قَالَ أَبُو بَكْر بَعْد وَفَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِعُمَر رَضِيَ اللَّه عَنْهُ : اِنْطَلَقَ بِنَا إِلَى أُمّ أَيْمَن نَزُورُهَا ، كَمَا كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَزُورُهَا )
فِيهِ زِيَارَة الصَّالِحِينَ وَفَضْلهَا ، وَزِيَارَة الصَّالِح لِمَنْ هُوَ دُونه ، وَزِيَارَة الْإِنْسَان لِمَنْ كَانَ صَدِيقُهُ يَزُورُهُ ، وَلِأَهْلِ وُدّ صَدِيقه ، وَزِيَارَة جَمَاعَة مِنْ الرِّجَال لِلْمَرْأَةِ الصَّالِحَة ، وَسَمَاع كَلَامهَا ، وَاسْتِصْحَاب الْعَالِم وَالْكَبِير صَاحِبًا لَهُ فِي الزِّيَارَة ، وَالْعِيَادَة ، وَنَحْوهمَا . وَالْبُكَاء حُزْنًا عَلَى فِرَاق الصَّالِحِينَ وَالْأَصْحَاب ، وَإِنْ كَانُوا قَدْ اِنْتَقَلُوا إِلَى أَفْضَل مِمَّا كَانُوا عَلَيْهِ . وَاَللَّه أَعْلَم .

4493 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يَدْخُلُ عَلَى أَحَدٍ مِنْ النِّسَاء إِلَّا عَلَى أَزْوَاجه إِلَّا أُمّ سُلَيْمٍ ، فَإِنَّهُ كَانَ يَدْخُلُ عَلَيْهَا ، فَقِيلَ لَهُ فِي ذَلِكَ ، فَقَالَ : إِنِّي أَرْحَمُهَا قُتِلَ أَخُوهَا مَعِي )
قَدْ قَدَّمْنَا فِي كِتَاب الْجِهَاد عِنْد ذِكْر أُمّ حَرَام أُخْت أُمّ سُلَيْمٍ أَنَّهُمَا كَانَتَا خَالَتَيْنِ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَحْرَمَيْنِ إِمَّا مِنْ الرَّضَاع ، وَإِمَّا مِنْ النَّسَب ، فَتَحِلُّ لَهُ الْخَلْوَة بِهِمَا ، وَكَانَ يَدْخُلُ عَلَيْهِمَا خَاصَّةً ، لَا يَدْخُلُ عَلَى غَيْرهمَا مِنْ النِّسَاء إِلَّا أَزْوَاجه .
قَالَ الْعُلَمَاء : فَفِيهِ جَوَاز دُخُول الْمَحْرَم عَلَى مَحْرَمه ، وَفِيهِ إِشَارَة إِلَى مَنْع دُخُول الرَّجُل إِلَى الْأَجْنَبِيَّة . وَإِنْ كَانَ صَالِحًا ، وَقَدْ تَقَدَّمَتْ الْأَحَادِيث الصَّحِيحَة الْمَشْهُورَة فِي تَحْرِيم الْخَلْوَة بِالْأَجْنَبِيَّةِ . قَالَ الْعُلَمَاء : أَرَادَ اِمْتِنَاع الْأُمَّة مِنْ الدُّخُول عَلَى الْأَجْنَبِيَّات . فِيهِ بَيَان مَا كَانَ عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الرَّحْمَة وَالتَّوَاضُع وَمُلَاطَفَة الضُّعَفَاء ، وَفِيهِ صِحَّة الِاسْتِثْنَاء مِنْ الِاسْتِثْنَاء ، وَقَدْ رَتَّبَ عَلَيْهِ أَصْحَابنَا مَسَائِل فِي الطَّلَاق وَالْإِقْرَار وَمِثْله فِي الْقُرْآن { إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ إِلَّا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ إِلَّا اِمْرَأَتَهُ } .

4494 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( دَخَلْت الْجَنَّة ، فَسَمِعْت خَشْفَة ، قُلْت : مَنْ هَذَا ؟ قَالُوا : هَذِهِ الْغُمَيْصَاء بِنْت مِلْحَان أُمّ أَنَس بْن مَالِك )
أَمَّا الْخَشْفَة فَبِخَاءٍ مَفْتُوحَة ، ثُمَّ شِين سَاكِنَة مُعْجَمَتَيْنِ ، وَهِيَ حَرَكَة الْمَشْي وَصَوْته ، وَيُقَال أَيْضًا بِفَتْحِ الشِّين . ( وَالْغُمَيْصَاء ) بِضَمِّ الْغَيْن الْمُعْجَمَة وَبِالصَّادِ الْمُهْمَلَة مَمْدُودَة وَيُقَالُ لَهَا الرُّمَيْصَاء أَيْضًا ، وَيُقَالُ بِالسِّينِ . قَالَ اِبْن عَبْد الْبَرّ : أُمّ سُلَيْمٍ هِيَ الرُّمَيْصَاء وَالْغُمَيْصَاء ، وَالْمَشْهُور فِيهِ الْغَيْن وَأُخْتهَا أُمّ حَرَام الرُّمَيْصَاء . وَمَعْنَاهُمَا مُتَقَارِب ، وَالرَّمْص وَالْغَمْص قَذَى يَابِس وَغَيْر يَابِس يَكُون فِي أَطْرَاف الْعَيْن ، وَهَذَا مَنْقَبَة ظَاهِرَة لِأُمِّ سُلَيْمٍ .

4495 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَمِعْت خَشْخَشَة أَمَامِي فَإِذَا بِلَال )
هِيَ صَوْت الْمَشْي الْيَابِس إِذَا حَكَّ بَعْضه بَعْضًا .

4496 - قَوْله ( فِي حَدِيث أُمّ سُلَيْمٍ مَعَ زَوْجهَا أَبِي طَلْحَة حِين مَاتَ اِبْنهمَا ) هَذَا الْحَدِيث سَبَقَ شَرْحه فِي كِتَاب الْأَدَب . وَضَرْبهَا لِمِثْلِ الْعَارِيَة دَلِيل لِكَمَالِ عِلْمهَا وَفَضْلهَا وَعِظَم إِيمَانهَا وَطُمَأْنِينَتهَا . قَالُوا : وَهَذَا الْغُلَام الَّذِي تُوُفِّيَ هُوَ أَبُو عُمَيْر صَاحِب النُّغَيْر .
وَ ( غَابِر لَيْلَتكُمَا )
أَيْ مَاضِيهَا .
وَقَوْله : ( لَا يَطْرُقهَا طُرُوقًا )
أَيْ لَا يُدْخِلُهَا فِي اللَّيْل .
قَوْله : ( فَضَرَبَهَا الْمَخَاض )
هُوَ الطَّلْق وَوَجَع الْوِلَادَة . وَفِيهِ اِسْتِجَابَة دُعَاء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَحَمَلَتْ بِعَبْدِ اللَّه بْن أَبِي طَلْحَة فِي تِلْكَ اللَّيْلَة ، وَجَاءَ مِنْ وَلَده عَشَرَة رِجَال عُلَمَاء أَخْيَار . وَفِيهِ كَرَامَة ظَاهِرَة لِأَبِي طَلْحَة ، وَفَضَائِل لِأُمِّ سُلَيْمٍ ، وَفِيهِ تَحْنِيك الْمَوْلُود وَأَنَّهُ يُحْمَلُ إِلَى صَالِحٍ لِيُحَنِّكَهُ ، وَأَنَّهُ يَجُوزُ تَسْمِيَتُهُ فِي يَوْم وِلَادَته ، وَاسْتِحْبَاب التَّسْمِيَة بِعَبْدِ اللَّه ، وَكَرَاهَة الطُّرُوق لِلْقَادِمِ مِنْ سَفَر إِذَا لَمْ يَعْلَمْ أَهْلُهُ بِقُدُومِهِ قَبْل ذَلِكَ ، وَفِيهِ جَوَاز وَسْمُ الْحَيَوَان لِيَتَمَيَّزَ ، وَلِيُعْرَفَ ، فَيَرُدَّهَا مَنْ وَجَدَهَا . وَفِيهِ تَوَاضُع النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَوَسْمه بِيَدِهِ .

4497 - قَوْله : ( لَا أَتَطَهَّرُ طُهُورًا تَامًّا فِي سَاعَةٍ مِنْ لَيْلٍ وَلَا نَهَارٍ إِلَّا صَلَّيْت بِذَلِكَ الطُّهُور مَا كَتَبَ اللَّه أَنْ أُصَلِّيَ )
مَعْنَاهُ قَدَّرَ اللَّه لِي . وَفِيهِ فَضِيلَة الصَّلَاة عَقِب الْوُضُوء ، وَأَنَّهَا سُنَّة ، وَأَنَّهَا تُبَاحُ فِي أَوْقَات النَّهْي عِنْد طُلُوع الشَّمْس وَاسْتِوَائِهَا وَغُرُوبهَا ، وَبَعْد صَلَاة الصُّبْح وَالْعَصْر ؛ لِأَنَّهَا ذَات سَبَب ، وَهَذَا مَذْهَبنَا .

4498 - قَوْله : ( لَمَّا نَزَلَتْ : " لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَات جُنَاحٌ " قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " قِيلَ لِي : أَنْتَ مِنْهُمْ )
مَعْنَاهُ أَنَّ اِبْن مَسْعُود مِنْهُمْ .

4499 - قَوْله : ( فَكُنَّا حِينًا وَمَا نَرَى اِبْن مَسْعُود وَأُمّه إِلَّا مِنْ أَهْل بَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ كَثْرَة دُخُولهمْ وَلُزُومهمْ لَهُ )
أَمَّا قَوْله : ( كُنَّا ) فَمَعْنَاهُ مَكَثْنَا . وَقَوْله ( حِينًا ) أَيْ زَمَانًا . قَالَ الشَّافِعِيّ وَأَصْحَابه وَمُحَقِّقُوا أَهْل وَغَيْرهمْ : الْحِين يَقَعُ عَلَى الْقِطْعَة مِنْ الدَّهْر ، طَالَتْ أَمْ قَصُرَتْ . قَوْله : مَا نُرَى بِضَمِّ النُّون أَيْ مَا نَظُنُّ . وَقَوْله : ( كَثْرَة ) بِفَتْحِ الْكَاف عَلَى الْفَصِيح الْمَشْهُور ، وَبِهِ جَاءَ الْقُرْآن ، وَحَكَى الْجَوْهَرِيّ وَغَيْره كَسْرهَا .
وَقَوْله : ( دُخُولهمْ وَلُزُومهمْ ) جَمَعَهُمَا وَهُمَا اِثْنَانِ هُوَ وَأُمّه ، لِأَنَّ الِاثْنَيْنِ يَجُوزُ جَمْعُهُمَا بِالِاتِّفَاقِ ، لَكِنَّ الْجُمْهُور يَقُولُونَ : أَقَلُّ الْجَمْعِ ثَلَاثَة ، فَجَمْعُ الِاثْنَيْنِ مَجَاز ، وَقَالَتْ طَائِفَة : أَقَلُّهُ اِثْنَانِ ، فَجَمَعَهُمَا حَقِيقَة .

4502 - قَوْله : ( عَنْ اِبْن مَسْعُود قَالَ : وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْم الْقِيَامَة ثُمَّ قَالَ : عَلَى قِرَاءَة مَنْ تَأْمُرُونَنِي أَنْ أَقْرَأ إِلَى آخِره )
فِيهِ مَحْذُوف ، وَهُوَ مُخْتَصَر مِمَّا جَاءَ فِي غَيْر هَذِهِ الرِّوَايَة ، مَعْنَاهُ أَنَّ اِبْن مَسْعُود كَانَ مُصْحَفه مُصْحَف الْجُمْهُور ، وَكَانَتْ مَصَاحِف أَصْحَابه كَمُصْحَفِهِ ، فَأَنْكَرَ عَلَيْهِ النَّاس ، وَأَمَرُوهُ بِتَرْكِ مُصْحَفه ، وَبِمُوَافَقَةِ مُصْحَف الْجُمْهُور ، وَطَالَبُوا مُصْحَفه أَنْ يَحْرُقُوهُ كَمَا فَعَلُوا بِغَيْرِهِ ، فَامْتَنَعَ ، وَقَالَ لِأَصْحَابِهِ : غُلُّوا مَصَاحِفكُمْ أَيْ اُكْتُمُوهَا ، وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْم الْقِيَامَة ، يَعْنِي فَإِذَا غَلَلْتُمُوهَا جِئْتُمْ بِهَا يَوْم الْقِيَامَة ، وَكَفَى لَكُمْ بِذَلِكَ شَرَفًا ثُمَّ قَالَ عَلَى سَبِيل الْإِنْكَار : وَمَنْ هُوَ الَّذِي تَأْمُرُونَنِي أَنْ آخُذَ بِقِرَاءَتِهِ وَأَتْرُكَ مُصْحَفِي الَّذِي أَخَذْته مِنْ فِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله : ( وَلَقَدْ عَلِمَ أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنِّي أَعْلَمُهُمْ بِكِتَابِ اللَّه ، وَلَوْ أَعْلَمُ أَنَّ أَحَدًا أَعْلَمُ مِنِّي لَرَحَلْت إِلَيْهِ . قَالَ شَقِيق : فَجَلَسْت فِي حَلَق أَصْحَاب مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَمَا سَمِعْت أَحَدًا يَرُدُّ ذَلِكَ عَلَيْهِ ، وَلَا يَعِيبُهُ )
الْحَلَق بِفَتْحِ الْحَاء وَاللَّام ، وَيُقَالُ بِكَسْرِ الْحَاء وَفَتْح اللَّام ، قَالَ الْقَاضِي : وَقَالَهَا الْحَرْبِيُّ بِفَتْحِ الْحَاء وَإِسْكَان اللَّام ، وَهُوَ جَمْع حَلْقَة بِإِسْكَانِ اللَّام عَلَى الْمَشْهُور ، وَحَكَى الْجَوْهَرِيّ وَغَيْره فَتْحهَا أَيْضًا ، وَاتَّفَقُوا عَلَى أَنَّ فَتْحهَا ضَعِيف ، فَعَلَى قَوْل الْحَرْبِيّ هُوَ كَتَمْرٍ وَتَمْرَةٍ . وَفِي هَذَا الْحَدِيث جَوَاز ذِكْر الْإِنْسَان نَفْسه بِالْفَضِيلَةِ وَالْعِلْم وَنَحْوه لِلْحَاجَةِ ، وَأَمَّا النَّهْي عَنْ تَزْكِيَة النَّفْس فَإِنَّمَا هُوَ لِمَنْ زَكَّاهَا وَمَدَحَهَا لِغَيْرِ حَاجَةٍ ، بَلْ لِلْفَخْرِ وَالْإِعْجَاب ، وَقَدْ كَثُرَتْ تَزْكِيَة النَّفْس مِنْ الْأَمَاثِل عِنْد الْحَاجَة كَدَفْعِ شَرٍّ عَنْهُ بِذَلِكَ ، أَوْ تَحْصِيل مَصْلَحَة لِلنَّاسِ ، أَوْ تَرْغِيب فِي أَخْذ الْعِلْم عَنْهُ ، أَوْ نَحْو ذَلِكَ . فَمِنْ الْمَصْلَحَةِ قَوْل يُوسُف صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : { اِجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ } وَمِنْ دَفْع الشَّرّ قَوْل عُثْمَان رَضِيَ اللَّه عَنْهُ فِي وَقْت حِصَاره أَنَّهُ جَهَّزَ جَيْش الْعُسْرَة ، وَحَفَرَ بِئْر رُومَة . وَمِنْ التَّرْغِيب قَوْل اِبْن مَسْعُود هَذَا ، وَقَوْل سَهْل بْن سَعْد : مَا بَقِيَ أَحَد أَعْلَم بِذَلِكَ مِنِّي ، وَقَوْل غَيْره : عَلَى الْخَبِير سَقَطْت ، وَأَشْبَاهه . وَفِيهِ اِسْتِحْبَاب الرِّحْلَة فِي طَلَبِ الْعِلْمِ ، وَالذَّهَاب إِلَى الْفُضَلَاء حَيْثُ كَانُوا . وَفِيهِ أَنَّ الصَّحَابَة لَمْ يُنْكِرُوا قَوْل اِبْن مَسْعُود أَنَّهُ أَعْلَمُهُمْ ، وَالْمُرَاد أَعْلَمُهُمْ بِكِتَابِ اللَّه كَمَا صَرَّحَ بِهِ ، فَلَا يَلْزَمُ مِنْهُ أَنْ يَكُونَ أَعْلَم مِنْ أَبِي بَكْر وَعُمَر وَعُثْمَان وَعَلِيّ وَغَيْرهمْ بِالسُّنَّةِ ، وَلَا يَلْزَمُ مِنْ ذَلِكَ أَيْضًا أَنْ يَكُونَ أَفْضَل مِنْهُمْ عِنْد اللَّه تَعَالَى ، فَقَدْ يَكُونُ وَاحِد أَعْلَم مِنْ آخَر بِبَابٍ مِنْ الْعِلْم ، أَوْ بِنَوْعٍ ، وَالْآخَرُ أَعْلَم مِنْ حَيْثُ الْجُمْلَة . وَقَدْ يَكُون وَاحِد أَعْلَم مِنْ آخَر ، وَذَاكَ أَفْضَل عِنْد اللَّه بِزِيَادَةِ تَقْوَاهُ وَخَشْيَتِهِ وَوَرَعِهِ ، وَزُهْدِهِ وَطَهَارَةِ قَلْبِهِ ، وَغَيْر ذَلِكَ . وَلَا شَكَّ أَنَّ الْخُلَفَاء الرَّاشِدِينَ الْأَرْبَعَة كُلّ مِنْهُمْ أَفْضَل مِنْ اِبْن مَسْعُود .

4504 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خُذُوا الْقُرْآن مِنْ أَرْبَعَة وَذَكَرَ مِنْهُمْ اِبْن مَسْعُود )
قَالَ الْعُلَمَاء : سَبَبه أَنَّ هَؤُلَاءِ أَكْثَر ضَبْطًا لِأَلْفَاظِهِ ، وَأَتْقَنُ لِأَدَائِهِ ، وَإِنْ كَانَ غَيْرهمْ أَفْقَه فِي مَعَانِيه مِنْهُمْ ، أَوْ لِأَنَّ هَؤُلَاءِ الْأَرْبَعَة تَفَرَّغُوا لِأَخْذِهِ مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُشَافَهَة ، وَغَيْرهمْ اِقْتَصَرُوا عَلَى أَخْذ بَعْضهمْ مِنْ بَعْضٍ ، أَوْ لِأَنَّ هَؤُلَاءِ تَفَرَّغُوا لِأَنْ يُؤْخَذَ عَنْهُمْ ، أَوْ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرَادَ الْإِعْلَامَ بِمَا يَكُونُ بَعْدَ وَفَاتِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ تَقَدُّمِ هَؤُلَاءِ الْأَرْبَعَة وَتَمَكُّنهمْ ، وَأَنَّهُمْ أَقْعَدُ مِنْ غَيْرهمْ فِي ذَلِكَ ، فَلْيُؤْخَذْ عَنْهُمْ .

4505 - سبق شرحه بالباب

4506 - سبق شرحه بالباب

4507 - قَوْله : ( جَمَعَ الْقُرْآنَ عَلَى عَهْد رَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرْبَعَةٌ كُلُّهُمْ مِنْ الْأَنْصَار : مُعَاذُ بْن جَبَل ، وَأُبِيّ بْن كَعْب ، وَزَيْد بْن ثَابِت وَأَبُو زَيْد )
قَالَ الْمَازِرِيّ : هَذَا الْحَدِيث مِمَّا يَتَعَلَّقُ بِهِ بَعْض الْمَلَاحِدَة فِي تَوَاتُر الْقُرْآن ، وَجَوَابه مِنْ وَجْهَيْنِ : أَحَدهمَا أَنَّهُ لَيْسَ فِيهِ تَصْرِيحٌ بِأَنَّ غَيْر الْأَرْبَعَة لَمْ يَجْمَعْهُ ، فَقَدْ يَكُون مُرَاده الَّذِينَ عَلِمَهُمْ مِنْ الْأَنْصَار أَرْبَعَة ، وَأَمَّا غَيْرهمْ مِنْ الْمُهَاجِرِينَ وَالْأَنْصَار الَّذِينَ لَا يَعْلَمُهُمْ فَلَمْ يَنْفِهِمْ ، وَلَوْ نَفَاهُمْ كَانَ الْمُرَاد نَفْي عِلْمه ، وَمَعَ هَذَا فَقَدْ رَوَى غَيْر مُسْلِم حِفْظ جَمَاعَات مِنْ الصَّحَابَة فِي عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَذَكَرَ مِنْهُمْ الْمَازِرِيّ خَمْسَة عَشَر صَحَابِيًّا ، وَثَبَتَ فِي الصَّحِيح أَنَّهُ قُتِلَ يَوْم الْيَمَامَة سَبْعُونَ مِمَّنْ جَمَعَ الْقُرْآن ، وَكَانَتْ الْيَمَامَة قَرِيبًا مِنْ وَفَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَهَؤُلَاءِ الَّذِينَ قُتِلُوا مِنْ جَامِعِيهِ يَوْمئِذٍ ، فَكَيْفَ الظَّنُّ بِمَنْ لَمْ يُقْتَلْ مِمَّنْ حَضَرَهَا ، وَمَنْ لَمْ يَحْضُرْهَا وَبَقِيَ بِالْمَدِينَةِ أَوْ بِمَكَّةَ أَوْ غَيْرهمَا ، وَلَمْ يَذْكُرْ فِي هَؤُلَاءِ الْأَرْبَعَة أَبُو بَكْر وَعُمَر وَعُثْمَان وَعَلِيّ وَنَحْوهمْ مِنْ كِبَار الصَّحَابَة الَّذِينَ يَبْعُدُ كُلُّ الْبُعْد أَنَّهُمْ لَمْ يَجْمَعُوهُ ، مَعَ كَثْرَة رَغْبَتهمْ فِي الْخَيْر ، وَحِرْصهمْ عَلَى مَا دُون ذَلِكَ مِنْ الطَّاعَات . وَكَيْف نَظُنُّ هَذَا بِهِمْ ، وَنَحْنُ نَرَى أَهْل عَصْرنَا حَفِظَهُ مِنْهُمْ فِي كُلّ بَلْدَة أُلُوف مَعَ بُعْد رَغْبَتِهِمْ فِي الْخَيْر عَنْ دَرَجَة الصَّحَابَة ، مَعَ أَنَّ الصَّحَابَة لَمْ يَكُنْ لَهُمْ أَحْكَام مُقَرَّرَة يَعْتَمِدُونَهَا فِي سَفَرهمْ وَحَضَرهمْ إِلَّا الْقُرْآن ، وَمَا سَمِعُوهُ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَكَيْف نَظُنُّ بِهِمْ إِهْمَاله ؟ فَكُلّ هَذَا وَشِبْهه يَدُلُّ عَلَى أَنَّهُ لَا يَصِحُّ أَنْ يَكُونَ مَعْنَى الْحَدِيث أَنَّهُ لَمْ يَكُنْ فِي نَفْس الْأَمْر أَحَد يَجْمَعُ الْقُرْآن إِلَّا الْأَرْبَعَة الْمَذْكُورُونَ . الْجَوَاب الثَّانِي أَنَّهُ لَوْ ثَبَتَ أَنَّهُ لَمْ يَجْمَعْهُ إِلَّا الْأَرْبَعَة لَمْ يَقْدَح فِي تَوَاتُره ؛ فَإِنَّ أَجْزَاءَهُ حِفْظ كُلّ جُزْء مِنْهَا خَلَائِق لَا يُحْصُونَ ، يَحْصُلُ التَّوَاتُرُ بِبَعْضِهِمْ ، وَلَيْسَ مِنْ شَرْط التَّوَاتُر أَنْ يَنْقُلَ جَمِيعهمْ جَمِيعه ، بَلْ إِذَا نَقَلَ كُلّ جُزْء عَدَد التَّوَاتُر صَارَتْ الْجُمْلَة مُتَوَاتِرَة بِلَا شَكٍّ ، وَلَمْ يُخَالِف فِي هَذَا مُسْلِم وَلَا مُلْحِد . وَبِاَللَّهِ التَّوْفِيق .
قَوْله : ( قُلْت لِأَنَسٍ : مَنْ أَبُو زَيْد ؟ قَالَ : أَحَد عُمُومَتِي )
أَبُو زَيْد هَذَا هُوَ سَعْد بْن عُبَيْد بْن النُّعْمَان الْأَوْسِيّ مِنْ بَنِي عَمْرو بْن عَوْف ، بَدْرِيّ يُعْرَفُ بِسَعْدٍ الْقَارِي ، اُسْتُشْهِدَ بِالْقَادِسِيَّةِ سَنَة خَمْس عَشْرَة فِي أَوَّل خِلَافَة عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ . قَالَ اِبْن عَبْد الْبَرّ : هَذَا هُوَ قَوْل أَهْل الْكُوفَة ، وَخَالَفَهُمْ غَيْرهمْ ، فَقَالُوا : هُوَ قَيْس بْن السَّكَن الْخَزْرَجِيّ مِنْ بَنِي عَدِيّ بْن النَّجَّار بَدْرِيّ . قَالَ مُوسَى بْن عُقْبَة : اُسْتُشْهِدَ يَوْم جَيْش أَبِي عُبَيْد بِالْعِرَاقِ سَنَة خَمْس عَشْرَة أَيْضًا .

4508 - سبق شرحه بالباب

4509 - سبق شرحه بالباب

4510 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأُبِيِّ بْن كَعْب رَضِيَ اللَّه عَنْهُ : ( إِنَّ اللَّه أَمَرَنِي أَنْ أَقْرَأَ عَلَيْك { لَمْ يَكُنْ الَّذِينَ كَفَرُوا } وَقَالَ : وَسَمَّانِي قَالَ : نَعَمْ قَالَ : فَبَكَى )
وَفِي رِوَايَة ( فَجَعَلَ يَبْكِي ) . أَمَّا بُكَاؤُهُ فَبُكَاء سُرُور وَاسْتِصْغَار لِنَفْسِهِ عَنْ تَأْهِيله لِهَذِهِ النِّعْمَة وَإِعْطَائِهِ هَذِهِ الْمَنْزِلَة . وَالنِّعْمَة فِيهَا مِنْ وَجْهَيْنِ : أَحَدهمَا كَوْنه مَنْصُوصًا عَلَيْهِ بِعَيْنِهِ ، وَلِهَذَا قَالَ : وَسَمَّانِي ؟ مَعْنَاهُ نَصَّ عَلَيَّ بِعَيْنِي ، أَوْ قَالَ : اِقْرَأْ عَلَى وَاحِد مِنْ أَصْحَابك قَالَا : بَلْ سَمَّاك ، فَتَزَايَدَتْ النِّعْمَة . وَالثَّانِي قِرَاءَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؛ فَإِنَّهَا مَنْقَبَة عَظِيمَة لَهُ لَمْ يُشَارِكْهُ فِيهَا أَحَدٌ مِنْ النَّاس . وَقِيلَ : إِنَّمَا بَكَى خَوْفًا مِنْ تَقْصِيره فِي شُكْر هَذِهِ النِّعْمَة . وَأَمَّا تَخْصِيص هَذِهِ السُّورَة بِالْقِرَاءَةِ فَلِأَنَّهَا مَعَ وَجَازَتِهَا جَامِعَة لِأُصُولٍ وَقَوَاعِد وَمُهِمَّات عَظِيمَة ، وَكَانَ الْحَال يَقْتَضِي الِاخْتِصَار . وَأَمَّا الْحِكْمَة فِي أَمْره بِالْقِرَاءَةِ عَلَى أُبَيّ قَالَ الْمَازِرِيّ ، وَالْقَاضِي : هِيَ أَنْ يَتَعَلَّمَ أُبَيّ أَلْفَاظه ، وَصِيغَة أَدَائِهِ ، وَمَوَاضِع الْوُقُوف ، وَصُنْع النَّغَم فِي نَغَمَات الْقُرْآن عَلَى أُسْلُوبٍ أَلِفَهُ الشَّرْع وَقَدَّرَهُ ، بِخِلَافِ مَا سِوَاهُ مِنْ النَّغَم الْمُسْتَعْمَل فِي غَيْره وَلِكُلٍّ ضَرْبٌ مِنْ النَّغَم مَخْصُوصٌ فِي النُّفُوس ، فَكَانَتْ الْقِرَاءَة عَلَيْهِ لِيَتَعَلَّمَ مِنْهُ . وَقِيلَ : قَرَأَ عَلَيْهِ لِيَسُنَّ عَرْضَ الْقُرْآن عَلَى حُفَّاظِهِ الْبَارِعِينَ فِيهِ ، الْمُجِيدِينَ لِأَدَائِهِ ، وَلِيَسُنَّ التَّوَاضُعَ فِي أَخْذِ الْإِنْسَانِ الْقُرْآنَ وَغَيْره مِنْ الْعُلُوم الشَّرْعِيَّة مِنْ أَهْلهَا ، وَإِنْ كَانُوا دُونه فِي النَّسَب وَالدِّين وَالْفَضِيلَة وَالْمَرْتَبَة وَالشُّهْرَة وَغَيْر ذَلِكَ ، وَلِيُنَبِّهَ النَّاس عَلَى فَضِيلَة أُبَيّ فِي ذَلِكَ ، وَيَحُثَّهُمْ عَلَى الْأَخْذ مِنْهُ ، وَكَانَ كَذَلِكَ فَكَانَ بَعْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأْسًا وَإِمَامًا مَقْصُودًا فِي ذَلِكَ مَشْهُورًا بِهِ . وَاللَّهُ أَعْلَمُ .

4511 - سبق شرحه بالباب

4512 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِهْتَزَّ عَرْش الرَّحْمَن لِمَوْتِ سَعْد بْن مُعَاذ )
اِخْتَلَفَ الْعُلَمَاء فِي تَأْوِيله ، فَقَالَتْ طَائِفَة : هُوَ عَلَى ظَاهِره ، وَاهْتِزَاز الْعَرْش تَحَرُّكُهُ فَرَحًا بِقُدُومِ رُوح سَعْد ، وَجَعَلَ اللَّه تَعَالَى فِي الْعَرْش تَمْيِيزًا حَصَلَ بِهِ هَذَا ، وَلَا مَانِع مِنْهُ ، كَمَا قَالَ تَعَالَى : { وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ } وَهَذَا الْقَوْل هُوَ ظَاهِر الْحَدِيث ، وَهُوَ الْمُخْتَارُ . وَقَالَ الْمَازِرِيّ : قَالَ بَعْضهمْ : هُوَ عَلَى حَقِيقَتِهِ ، وَأَنَّ الْعَرْش تَحَرَّكَ لِمَوْتِهِ . قَالَ : وَهَذَا لَا يُنْكَرُ مِنْ جِهَةِ الْعَقْلِ ؛ لِأَنَّ الْعَرْش جِسْم مِنْ الْأَجْسَام يَقْبَل الْحَرَكَة وَالسُّكُون . قَالَ : لَكِنْ لَا تَحْصُل فَضِيلَة سَعْد بِذَلِكَ ، إِلَّا أَنْ يُقَالَ : إِنَّ اللَّه تَعَالَى جَعَلَ حَرَكَتَهُ عَلَامَةً لِلْمَلَائِكَةِ عَلَى مَوْته . وَقَالَ آخَرُونَ : الْمُرَاد اِهْتِزَاز أَهْل الْعَرْش ، وَهُمْ حَمَلَتُهُ ، وَغَيْرهمْ مِنْ الْمَلَائِكَة ، فَحَذَفَ الْمُضَاف ، وَالْمُرَاد بِالِاهْتِزَازِ الِاسْتِبْشَار وَالْقَبُول ، وَمِنْهُ قَوْل الْعَرَب : فُلَان يَهْتَزّ لِلْمَكَارِمِ ، لَا يُرِيدُونَ اِضْطِرَاب جِسْمه وَحَرَكَته ، وَإِنَّمَا يُرِيدُونَ اِرْتِيَاحه إِلَيْهَا ، وَإِقْبَاله عَلَيْهَا . وَقَالَ الْحَرْبِيُّ : هُوَ كِنَايَة عَنْ تَعْظِيم شَأْن وَفَاته . وَالْعَرَب تَنْسُبُ الشَّيْءَ الْمُعَظَّم إِلَى أَعْظَم الْأَشْيَاء ، فَيَقُولُونَ : أَظْلَمَتْ لِمَوْتِ فُلَانٍ الْأَرْضُ ، وَقَامَتْ لَهُ الْقِيَامَة . وَقَالَ جَمَاعَةٌ : الْمُرَاد اِهْتِزَاز سَرِير الْجِنَازَة ، وَهُوَ النَّعْش ، وَهَذَا الْقَوْل بَاطِل ، يَرُدُّهُ صَرِيح هَذِهِ الرِّوَايَات الَّتِي ذَكَرَهَا مُسْلِم : اِهْتَزَّ لِمَوْتِهِ عَرْش الرَّحْمَن ، وَإِنَّمَا قَالَ هَؤُلَاءِ هَذَا التَّأْوِيل لِكَوْنِهِمْ لَمْ تَبْلُغْهُمْ هَذِهِ الرِّوَايَات الَّتِي فِي مُسْلِم . وَاللَّهُ أَعْلَمُ .

4513 - سبق شرحه بالباب

4514 - قَوْله : ( فَجَعَلَ أَصْحَابه يَلْمِسُونَهَا )
هُوَ بِضَمِّ الْمِيم وَكَسْرهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَمَنَادِيل سَعْد بْن مُعَاذ فِي الْجَنَّة خَيْر مِنْهَا وَأَلْيَن )
الْمَنَادِيل جَمْع مِنْدِيل بِكَسْرِ الْمِيم فِي الْمُفْرَد ، وَهُوَ هَذَا الَّذِي يُحْمَل فِي الْيَد . قَالَ اِبْن الْأَعْرَابِيّ وَابْن فَارِس وَغَيْرهمَا : هُوَ مُشْتَقٌّ مِنْ النَّدْل ، وَهُوَ النَّقْلُ ؛ لِأَنَّهُ يُنْقَلُ مِنْ وَاحِدٍ إِلَى وَاحِدٍ . وَقِيلَ : مِنْ النَّدَل ، وَهُوَ الْوَسَخ لِأَنَّهُ يَنْدَلُّ بِهِ . قَالَ أَهْل الْعَرَبِيَّة : يُقَالُ مِنْهُ : تَنَدَّلْت بِالْمِنْدِيلِ . قَالَ الْجَوْهَرِيُّ : وَيُقَالُ أَيْضًا تَمَنْدَلْت . قَالَ : وَأَنْكَرَ الْكَسَائِيّ قَالَ : وَيُقَالُ أَيْضًا : تَمَدَّلْت . وَقَالَ الْعُلَمَاء : هَذِهِ إِشَارَةٌ إِلَى عَظِيم مَنْزِلَة سَعْد فِي الْجَنَّة ، وَأَنَّ أَدْنَى ثِيَابه فِيهَا خَيْر مِنْ هَذِهِ ، لِأَنَّ الْمِنْدِيل أَدْنَى الثِّيَاب ، لِأَنَّهُ مُعَدٌّ لِلْوَسَخِ وَالِامْتِهَان ، فَغَيْرُهُ أَفْضَلُ . وَفِيهِ إِثْبَات الْجَنَّة لِسَعْدٍ .
قَوْله فِي هَذَا الْحَدِيث : ( أُهْدِيَتْ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حُلَّة حَرِير )
وَفِي الرِّوَايَة الْأُخْرَى : ( ثَوْب حَرِير ) ، وَفِي الْأُخْرَى : ( جُبَّة ) . قَالَ الْقَاضِي : رِوَايَة الْجُبَّة بِالْجِيمِ وَالْبَاء لِأَنَّهُ كَانَ ثَوْبًا وَاحِدًا كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الْأُخْرَى وَالْأَكْثَرُونَ يَقُولُونَ : الْحُلَّةُ لَا تَكُون إِلَّا ثَوْبَيْنِ ، يَحُلُّ أَحَدهمَا عَلَى الْآخَر ، فَلَا يَصِحُّ الْحُلَّةُ هُنَا . وَأَمَّا مَنْ يَقُولُ : الْحُلَّة ثَوْبٌ وَاحِدٌ جَدِيدٌ قَرِيبُ الْعَهْدِ بِحِلِّهِ مِنْ طَيِّهِ ، فَيَصِحُّ . وَقَدْ جَاءَ فِي كُتُبِ السِّيَرِ أَنَّهَا كَانَتْ قَبَاء .

4515 - وَأَمَّا قَوْله لَهُ : ( أَهْدَى أُكَيْدِر دَوْمَة الْجَنْدَل )
فَسَبَقَ بَيَان حَال أُكَيْدِر ، وَاخْتِلَافهمْ فِي إِسْلَامه وَنَسَبه ، وَأَنَّ ( دَوْمَة ) بِفَتْحِ الدَّال وَضَمّهَا ، وَذَكَرْنَا مَوْضِعهَا فِي كِتَاب الْمَغَازِي ، وَسَبَقَ بَيَان أَحْكَام الْحَرِير فِي كِتَاب اللِّبَاس . وَاللَّهُ أَعْلَمُ .

بَاب مِنْ فَضَائِل أَبِي دُجَانَة سِمَاك بْن خَرَشَة رَضِيَ اللَّه عَنْهُ هُوَ بِضَمِّ الدَّال وَتَخْفِيف الْجِيم .

4516 - قَوْله : ( فَأَحْجَمَ الْقَوْم )
هُوَ بِحَاءٍ ثُمَّ جِيم ، هَكَذَا هُوَ فِي مُعْظَم نُسَخ بِلَادنَا ، وَفِي بَعْضهَا بِتَقْدِيمِ الْجِيم عَلَى الْحَاء ، وَادَّعَى الْقَاضِي عِيَاض أَنَّ الرِّوَايَة بِتَقْدِيمِ الْجِيم ، وَلَمْ يَذْكُر غَيْره قَالَ : فَهُمَا لُغَتَانِ ، وَمَعْنَاهُمَا تَأَخَّرُوا وَكَفُّوا .
قَوْله : ( فَفَلَقَ بِهِ هَامَ الْمُشْرِكِينَ )
أَيْ شَقَّ رُءُوسَهُمْ .

4517 - قَوْله ( جِيءَ بِأَبِي مُسَجًّى ، وَقَدْ مُثِلَ بِهِ )
الْمُسَجَّى الْمُغَطَّى ، وَمُثِلَ بِضَمِّ الْمِيم وَكَسْر الثَّاء الْمُخَفَّفَة ، يُقَالُ : مُثِلَ بِالْقَتِيلِ وَالْحَيَوَان يُمْثَلُ مَثْلًا كَقَتَلَ قَتْلًا إِذَا قَطَعَ أَطْرَافَهُ ، أَوْ أَنْفَهُ ، أَوْ أُذُنَهُ ، أَوْ مَذَاكِيرَهُ ، وَنَحْو ذَلِكَ ، وَالِاسْم الْمُثْلَة . فَأَمَّا مَثَّلَ بِالتَّشْدِيدِ فَهُوَ لِلْمُبَالَغَةِ ، وَالرِّوَايَة هُنَا بِالتَّخْفِيفِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَا زَالَتْ الْمَلَائِكَة تُظِلُّهُ بِأَجْنِحَتِهَا حَتَّى رُفِعَ )
قَالَ الْقَاضِي : يَحْتَمِلُ أَنَّ ذَلِكَ لِتَزَاحُمِهِمْ عَلَيْهِ لِبِشَارَتِهِ بِفَضْلِ اللَّه ، وَرِضَاهُ عَنْهُ ، وَمَا أُعِدَّ لَهُ مِنْ الْكَرَامَة . اِزْدَحَمُوا عَلَيْهِ إِكْرَامًا لَهُ ، وَفَرَحًا بِهِ ، أَوْ أَظَلُّوهُ مِنْ حَرّ الشَّمْس لِئَلَّا يَتَغَيَّرَ رِيحُهُ أَوْ جِسْمُهُ .

4518 - قَوْله فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَبْكِيهِ أَوْ لَا تَبْكِيهِ مَا زَالَتْ الْمَلَائِكَة تُظِلُّهُ )
مَعْنَاهُ سَوَاء بَكَتْ عَلَيْهِ أَمْ لَا فَمَا زَالَتْ الْمَلَائِكَة تُظِلُّهُ أَيْ فَقَدْ حَصَلَ لَهُ مِنْ الْكَرَامَة هَذَا وَغَيْره ، فَلَا يَنْبَغِي الْبُكَاءُ عَلَى مِثْل هَذَا ، وَفِي هَذَا تَسْلِيَةٌ لَهَا .
قَوْله : ( عَنْ عَبْد الْكَرِيم عَنْ مُحَمَّد بْن الْمُنْكَدِر عَنْ جَابِرٍ )
هَكَذَا هُوَ فِي جَمِيع نُسَخِ بِلَادِنَا . قَالَ الْقَاضِي : وَوَقَعَ فِي نُسْخَة اِبْن مَاهَان : عَنْ مُحَمَّدِ بْن عَلِيّ بْن حُسَيْن عَنْ جَابِر بَدَل مُحَمَّد بْن الْمُنْكَدِر . قَالَ الْجَيَّانِيّ : وَالصَّوَاب الْأَوَّل ، وَهُوَ الَّذِي ذَكَرَهُ أَبُو السُّعُود الدِّمَشْقِيّ .
قَوْله : ( جِيءَ بِأَبِي مُجَدَّعًا )
أَيْ مَقْطُوع الْأَنْف وَالْأُذُنَيْنِ . قَالَ الْخَلِيل : الْجُدْع قَطْع الْأَنْف وَالْأُذُن . وَاللَّهُ أَعْلَمُ .

هُوَ بِضَمِّ الْجِيمِ .

4519 - قَوْله : ( كَانَ فِي مَغْزًى لَهُ )
أَيْ فِي سَفَر غَزْو . وَفِي حَدِيثه أَنَّ الشَّهِيد لَا يُغَسَّلُ ، وَلَا يُصَلَّى عَلَيْهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَذَا مِنِّي وَأَنَا مِنْهُ )
مَعْنَاهُ الْمُبَالَغَة فِي اِتِّحَاد طَرِيقَتهمَا ، وَاتِّفَاقهمَا فِي طَاعَة اللَّه تَعَالَى .

4520 - قَوْله : ( فَنَثَا عَلَيْنَا الَّذِي قِيلَ لَهُ )
هُوَ بِنُونٍ ثُمَّ مُثَلَّثَة أَيْ أَشَاعَهُ وَأَفْشَاهُ .
قَوْله : ( فَقَرَّبْنَا صِرْمَتنَا )
هِيَ بِكَسْرِ الصَّاد ، وَهِيَ الْقِطْعَة مِنْ الْإِبِل ، وَتُطْلَق أَيْضًا عَلَى الْقِطْعَة مِنْ الْغَنَم .
قَوْله : ( فَنَافَرَ أُنَيْس عَنْ صِرْمَتنَا وَعَنْ مِثْلهَا ، فَأَتَيَا الْكَاهِن فَخَيْر أَنِيسًا ، فَأَتَانَا أُنَيْس بِصِرْمَتِنَا ، وَمِثْلهَا مَعَهَا )
قَالَ أَبُو عُبَيْد وَغَيْره فِي شَرْح هَذَا : الْمُنَافَرَة الْمُفَاخَرَة وَالْمُحَاكَمَة ، فَيَفْخَرُ كُلُّ وَاحِد مِنْ الرَّجُلَيْنِ عَلَى الْآخَر ، ثُمَّ يَتَحَاكَمَانِ إِلَى رَجُل لِيَحْكُم أَيُّهُمَا خَيْر وَأَعَزّ نَفَرًا ، وَكَانَتْ هَذِهِ الْمُفَاخَرَة فِي الشِّعْر أَيُّهُمَا أَشْعَرُ كَمَا بَيَّنَهُ فِي الرِّوَايَة الْأُخْرَى .
وَقَوْله : ( نَافَرَ عَنْ صِرْمَتِنَا وَعَنْ مِثْلهَا ) مَعْنَاهُ تَرَاهَنَ هُوَ وَآخَرُ أَيُّهُمَا أَفْضَلُ ، وَكَانَ الرَّهْنُ صِرْمَة ذَا ، وَصِرْمَة ذَاكَ ، فَأَيُّهُمَا كَانَ أَفْضَل أَخْذ الصِّرْمَتَيْنِ ، فَتَحَاكَمَا إِلَى الْكَاهِن ، فَحَكَمَ بِأَنَّ أُنَيْسًا أَفْضَل ، وَهُوَ مَعْنَى قَوْله : فَخَيَّرَ أُنَيْسًا أَيْ جَعَلَهُ الْخِيَار وَالْأَفْضَل .
قَوْله : ( حَتَّى إِذَا كَانَ مِنْ آخِر اللَّيْل أَلْقَيْت كَأَنَّ خِفَاء )
هُوَ بِكَسْرِ الْخَاء الْمُعْجَمَة وَتَخْفِيف الْفَاء وَبِالْمَدِّ ، وَهُوَ الْكِسَاء ، وَجَمْعه أَخْفِيَة ، كَكِسَاءٍ وَأَكْسِيَةٍ قَالَ الْقَاضِي : وَرَوَاهُ بَعْضهمْ عَنْ اِبْن مَاهَان ( جُفَاء ) بِجِيمِ مَضْمُومَة ، وَهُوَ غُثَاءُ السَّيْل ، وَالصَّوَاب الْمَعْرُوف هُوَ الْأَوَّل .
قَوْله : ( فَرَاثَ عَلَيَّ )
أَيْ أَبْطَأَ .
قَوْله : ( أَقْرَاء الشِّعْر )
أَيْ طُرُقه وَأَنْوَاعه ، وَهِيَ بِالْقَافِ وَالرَّاء وَبِالْمَدِّ .
قَوْله : ( أَتَيْت مَكَّة فَتَضَعَّفْت رَجُلًا مِنْهُمْ )
يَعْنِي نَظَرْت إِلَى أَضْعَفِهِمْ فَسَأَلْته ، لِأَنَّ الضَّعِيفَ مَأْمُون الْغَائِلَة غَالِبًا . وَفِي رِوَايَة اِبْن مَاهَان ( فَتَضَيَّفْت ) بِالْيَاءِ ، وَأَنْكَرَهَا الْقَاضِي وَغَيْره . قَالُوا : لَا وَجْه لَهُ هُنَا .
قَوْله : ( كَأَنِّي نُصُب أَحْمَر )
يَعْنِي مِنْ كَثْرَة الدِّمَاء الَّتِي سَالَتْ فِي بَصَرِهِمْ وَالنُّصُب الصَّنَم . وَالْحَجَر كَانَتْ الْجَاهِلِيَّة تَنْصِبُهُ وَتَذْبَحُ عِنْده ، فَيَحْمَرُّ بِالدَّمِ ، وَهُوَ بِضَمِّ الصَّاد وَإِسْكَانهَا ، وَجَمْعُهُ أَنْصَاب ، وَمِنْهُ قَوْله تَعَالَى : { وَمَا ذُبِحَ عَلَى النُّصُب } .
قَوْله : ( حَتَّى تَكَسَّرَتْ عُكَن بَطْنِي )
يَعْنِي اِنْثَنَتْ لِكَثْرَةِ السِّمَن وَانْطَوَتْ .
قَوْله : ( وَمَا وَجَدْت عَلَى كَبِدِي سُخْفَة جُوع )
هِيَ بِفَتْحِ السِّين الْمُهْمَلَة وَضَمّهَا وَإِسْكَان الْخَاء الْمُعْجَمَة ، وَهِيَ رِقَّةُ الْجُوعِ وَضَعْفه وَهُزَاله .
قَوْله : ( فَبَيْنَمَا أَهْل مَكَّة فِي لَيْلَة قَمْرَاء إِضْحِيَان إِذْ ضُرِبَ عَلَى أَسْمِخَتِهُمْ ، فَمَا يَطُوفُ بِالْبَيْتِ أَحَد ، وَامْرَأَتَيْنِ مِنْهُمْ تَدْعُوَانِ إِسَافًا وَنَائِلَة ) أَمَّا
قَوْله : ( قَمْرَاء )
فَمَعْنَاهُ مُقْمِرَةٌ طَالِعٌ قَمَرُهَا ،
وَالْإِضْحِيَان
بِكَسْرِ الْهَمْزَة وَالْحَاء وَإِسْكَان الضَّاد الْمُعْجَمَة بَيْنهمَا وَهِيَ الْمُضِيئَة ، وَيُقَال : لَيْلَة إِضْحِيَان وَإِضْحِيَانَة وَضَحْيَاء وَيَوْم ضَحْيَان .
وَقَوْله : ( عَلَى أَسْمِخَتِهُمْ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ، وَهُوَ جَمْع سِمَاخ ، وَهُوَ الْخَرْقُ الَّذِي فِي الْأُذُن يُفْضِي إِلَى الرَّأْس ، يُقَالُ : صِمَاخ بِالصَّادِ ، وَسِمَاخ بِالسِّينِ ، الصَّاد أَفْصَح وَأَشْهَر ، وَالْمُرَاد بِأَصْمِخَتِهِمْ هُنَا آذَانهمْ أَيْ نَامُوا ، قَالَ اللَّه تَعَالَى : { فَضَرَبْنَا عَلَى آذَانِهِمْ } أَيْ أَنَمْنَاهُمْ .
قَوْله : ( وَامْرَأَتَيْنِ )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ بِالْيَاءِ ، وَفِي بَعْضهَا : ( وَامْرَأَتَانِ ) بِالْأَلْفِ ، وَالْأَوَّل مَنْصُوب بِفِعْلٍ مَحْذُوفٍ أَيْ وَرَأَيْت اِمْرَأَتَيْنِ .
قَوْله : ( فَمَا تَنَاهَتَا عَنْ قَوْلهمَا )
أَيْ مَا اِنْتَهَيْنَا عَنْ قَوْلهمَا ، بَلْ دَامَتَا عَلَيْهِ . وَوَقَعَ فِي أَكْثَر النُّسَخ ( فَمَا تَنَاهَتَا عَلَى قَوْلهمَا ) وَهُوَ صَحِيحٌ أَيْضًا ، وَتَقْدِيره مَا تَنَاهَتَا مِنْ الدَّوَام عَلَى قَوْلهمَا .
قَوْله : ( فَقُلْت : هُنَّ مِثْل الْخَشَبَة غَيْر أَنِّي لَا أُكَنِّي )
الْهَنَ وَالْهَنَة بِتَخْفِيفِ نُونهمَا هُوَ كِنَايَة عَنْ كُلّ شَيْء ، وَأَكْثَر مَا يُسْتَعْمَلُ كِنَايَة عَنْ الْفَرْج وَالذَّكَر . فَقَالَ لَهُمَا : وَمَثَّلَ الْخَشَبَة بِالْفَرْجِ ، وَأَرَادَ بِذَلِكَ سَبَّ إِسَاف وَنَائِلَة وَغَيْظ الْكُفَّار بِذَلِكَ .
قَوْله : ( فَانْطَلَقَتَا تُوَلْوِلَانِ ، وَتَقُولَانِ : لَوْ كَانَ هَاهُنَا أَحَد مِنْ أَنْفَارنَا )
الْوَلْوَلَة الدُّعَاء بِالْوَيْلِ . وَالْأَنْفَار جَمْع نَفَر أَوْ نَفِير ، وَهُوَ الَّذِي يَنْفِرُ عِنْد الِاسْتِغَاثَة . وَرَوَاهُ بَعْضهمْ : أَنْصَارنَا ، وَهُوَ بِمَعْنَاهُ ، وَتَقْدِيره لَوْ كَانَ هُنَا أَحَد مِنْ أَنْصَارنَا لَانْتَصَرَ لَنَا .
قَوْله : ( كَلِمَة تَمْلَأ الْفَم )
أَيْ عَظِيمَة لَا شَيْء أَقْبَح مِنْهَا كَالشَّيْءِ الَّذِي يَمْلَأ الشَّيْء وَلَا يَسَعُ غَيْرُهُ . وَقِيلَ : مَعْنَاهُ لَا يُمْكِنُ ذِكْرُهَا وَحِكَايَتهَا ، كَأَنَّهَا تَسُدُّ فَمَ حَاكِيهَا وَتَمْلَؤُهُ لِاسْتِعْظَامِهَا .
قَوْله : ( فَكُنْت أَوَّل مَنْ حَيَّاهُ بِتَحِيَّةِ الْإِسْلَام ، فَقَالَ : وَعَلَيْك وَرَحْمَة اللَّه )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( وَعَلَيْك ) مِنْ غَيْر ذِكْر السَّلَام ، وَفِيهِ : دَلَالَةٌ لِأَحَدِ الْوَجْهَيْنِ لِأَصْحَابِنَا أَنَّهُ إِذَا قَالَ فِي رَدِّ السَّلَام : وَعَلَيْك يُجْزِئُهُ ؛ لِأَنَّ الْعَطْف يَقْتَضِي كَوْنه جَوَابًا ، وَالْمَشْهُور مِنْ أَحْوَاله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَحْوَال السَّلَف رَدّ السَّلَام بِكَمَالِهِ ، فَيَقُول : وَعَلَيْكُمْ السَّلَام وَرَحْمَة اللَّه أَوْ رَحْمَته وَبَرَكَاته ، وَسَبَقَ إِيضَاحه فِي بَابه .
قَوْله : ( فَقَدَعَنِي صَاحِبه )
أَيْ كَفَّنِي . يُقَالُ : قَدَعَهُ وَأَقْدَعَهُ إِذَا كَفَّهُ وَمَنَعَهُ ، وَهُوَ بِدَالٍ مُهْمَلَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي زَمْزَم : ( إِنَّهَا طَعَام طُعْم )
هُوَ بِضَمِّ الطَّاء وَإِسْكَان الْعَيْن أَيْ تُشْبِعُ شَارِبهَا كَمَا يُشْبِعُهُ الطَّعَام .
قَوْله : ( غَبَرَتْ مَا غَبَرَتْ )
أَيْ بَقِيَتْ مَا بَقِيَتْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّهُ قَدْ وُجِّهَتْ لِي أَرْض )
أَيْ رَأَيْت جِهَتهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا أُرَاهَا إِلَّا يَثْرِب )
ضَبَطُوهُ ( أُرَاهَا ) بِضَمِّ الْهَمْزَة وَفَتْحهَا ، وَهَذَا كَانَ قَبْل تَسْمِيَة الْمَدِينَة ( طَابَة وَطَيْبَة ) ، وَقَدْ جَاءَ بَعْد ذَلِكَ حَدِيث فِي النَّهْي عَنْ تَسْمِيَتهَا ( يَثْرِب ) ، أَوْ أَنَّهُ سَمَّاهَا بِاسْمِهَا الْمَعْرُوف عِنْد النَّاس حِينَئِذٍ .
قَوْله : ( مَا بِي رَغْبَة عَنْ دِينِكُمَا )
أَيْ لَا أَكْرَههُ بَلْ أَدْخُلُ فِيهِ .
قَوْله : ( فَاحْتَمَلْنَا )
يَعْنِي حَمَلْنَا أَنْفُسنَا وَمَتَاعنَا عَلَى إِبِلنَا وَسِرْنَا .
قَوْله : ( أَيْمَاء بْن رَحَضَة الْغِفَارِيُّ )
قَوْله : ( أَيْمَاء ) مَمْدُود ، وَالْهَمْزَة فِي أَوَّله مَكْسُورَة عَلَى الْمَشْهُور وَحَكَى الْقَاضِي فَتْحهَا أَيْضًا ، وَأَشَارَ إِلَى تَرْجِيحه ، وَلَيْسَ بِرَاجِحٍ . وَ ( رَحَضَة ) بِرَاءٍ وَحَاءٍ مُهْمَلَة وَضَاد مُعْجَمَة مَفْتُوحَات .
قَوْله : ( شَنِفُوا لَهُ وَتَجَهَّمُوا )
هُوَ بِشِينٍ مُعْجَمَة مَفْتُوحَة ثُمَّ نُون مَكْسُورَة ثُمَّ فَاء أَيْ أَبْغَضُوهُ ، وَيُقَالُ : رَجُل شَنِف مِثَال حَذِر أَيْ شَانِئ مُبْغِض . وَقَوْله : ( تَجَهَّمُوا ) أَيْ قَابَلُوهُ بِوُجُوهٍ غَلِيظَة كَرِيهَة .
قَوْله : ( فَأَيْنَ كُنْت تَوَجَّهَ )
هُوَ بِفَتْحِ التَّاء وَالْجِيم ، وَفِي بَعْض النُّسَخ ( تُوَجِّه ) بِضَمِّ التَّاء وَكَسْر الْجِيم ، وَكِلَاهُمَا صَحِيح .
قَوْله : ( فَتَنَافَرَا إِلَى رَجُل مِنْ الْكُهَّان )
أَيْ تَحَاكَمَا إِلَيْهِ .
قَوْله : ( أَتْحِفْنِي بِضِيَافَتِهِ )
أَيْ خُصَّنِي بِهَا ، وَأَكْرِمْنِي بِذَلِكَ . قَالَ أَهْل اللُّغَة : التُّحْفَة بِإِسْكَانِ الْحَاء وَفَتْحهَا هُوَ مَا يُكْرَمُ بِهِ الْإِنْسَان ، وَالْفِعْلُ مِنْهُ أَتْحَفَهُ .

4521 - قَوْله : ( إِبْرَاهِيم بْن مُحَمَّد بْن عَرْعَرَة السَّامِيّ )
هُوَ بِالسِّينِ الْمُهْمَلَة مَنْسُوبٌ إِلَى أُسَامَة بْن لُؤَيّ ، وَعَرْعَرَة بِعَيْنَيْنِ مُهْمَلَتَيْنِ مَفْتُوحَتَيْنِ بَيْنهمَا رَاء سَاكِنَة .
قَوْله : ( فَانْطَلَقَ الْآخَر حَتَّى قَدَمَ مَكَّة )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ ، وَفِي بَعْضهَا ( الْأَخ ) بَدَل الْآخَر ، وَهُوَ هُوَ ، فَكِلَاهُمَا صَحِيح .
قَوْله : ( مَا شَفَيْتنِي فِيمَا أَرَدْت )
كَذَا فِي جَمِيع نُسَخ مُسْلِم ( فِيمَا ) بِالْفَاءِ ، وَفِي رِوَايَة الْبُخَارِيّ ( مِمَّا ) بِالْمِيمِ ، وَهُوَ أَجْوَدُ ، أَيْ مَا بَلَّغْتنِي غَرَضِي ، وَأَزَلْت عَنِّي هَمَّ كَشْف هَذَا الْأَمْر .
قَوْله : ( وَحَمَلَ شَنَّة )
هِيَ بِفَتْحِ الشِّين ، وَهِيَ الْقِرْبَة الْبَالِيَة .
قَوْله : ( فَرَآهُ عَلِيّ فَعَرَفَ أَنَّهُ غَرِيب فَلَمَّا رَآهُ تَبِعَهُ )
كَذَا هُوَ فِي جَمِيع نُسَخ مُسْلِم ( تَبِعَهُ ) ، وَفِي رِوَايَة الْبُخَارِيّ ( أَتْبَعُهُ ) . قَالَ الْقَاضِي : هِيَ أَحْسَنُ وَأَشْبَهُ بِمَسَاقِ الْكَلَام ، وَتَكُون بِإِسْكَانِ التَّاء أَيْ قَالَ لَهُ : اِتْبَعْنِي .
قَوْله : ( اِحْتَمَلَ قُرَيْبَتَهُ )
بِضَمِّ الْقَاف عَلَى التَّصْغِير ، وَفِي بَعْض النُّسَخ ( قِرْبَته ) بِالتَّكْبِيرِ ، وَهِيَ الشَّنَّة الْمَذْكُورَة قَبْله .
قَوْله ( مَا آنَ لِلرَّجُلِ )
وَفِي بَعْض النُّسَخ : ( آنَ ) ، وَهُمَا لُغَتَانِ . أَيْ مَا حَانَ ؟ وَفِي بَعْض النُّسَخ ( أَمَا ) بِزِيَادَةِ أَلْف الِاسْتِفْهَام ، وَهِيَ مُرَادَة فِي الرِّوَايَة الْأُولَى ، وَلَكِنْ حُذِفَتْ ، وَهُوَ جَائِز .
قَوْله : ( فَانْطَلَقَ يَقْفُوهُ )
أَيْ يَتْبَعُهُ .
قَوْله : ( لَأَصْرُخَنَّ بِهَا بَيْن ظَهْرَانِيهِمْ )
هُوَ بِضَمِّ الرَّاء مِنْ لَأَصْرُخَنَّ أَيْ لَأَرْفَعَنَّ صَوْتِي بِهَا . وَقَوْله : ( بَيْن ظَهْرَانِيهِمْ ) ، وَهُوَ بِفَتْحِ النُّون ، وَيُقَال : بَيْن ظَهْرَيْهِمْ .

4522 - قَوْله : ( مَا حَجَبَنِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُنْذُ أَسْلَمْت ، وَلَا رَآنِي إِلَّا ضَحِك )
مَعْنَاهُ مَا مَنَعَنِي الدُّخُول عَلَيْهِ فِي وَقْت مِنْ الْأَوْقَات . وَمَعْنَى ضَحِك تَبَسَّمَ كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الثَّانِيَة . وَفَعَلَ ذَلِكَ إِكْرَامًا وَلُطْفًا وَبَشَاشَةً . فَفِيهِ اِسْتِحْبَاب هَذَا اللُّطْف لِلْوَارِدِ ، وَفِيهِ فَضِيلَة ظَاهِرَة لِجَرِيرٍ .

4523 - سبق شرحه بالباب

4524 - قَوْله : ( ذُو الْخَلَصَة )
بِفَتْحِ الْخَاء الْمُعْجَمَة وَاللَّام . هَذَا هُوَ الْمَشْهُور . وَحَكَى الْقَاضِي أَيْضًا ضَمّ الْخَاء مَعَ فَتْح اللَّام ، وَحَكَى أَيْضًا فَتْح الْخَاء وَسُكُون اللَّام ، وَهُوَ بَيْتٌ فِي الْيَمَن كَانَ فِيهِ أَصْنَامٌ يَعْبُدُونَهَا .
قَوْله : ( وَكَانَ يُقَالُ لَهُ الْكَعْبَة الْيَمَانِيَّة ، وَالْكَعْبَة الشَّامِيَّة )
وَفِي بَعْض النُّسَخ : ( الْكَعْبَة الْيَمَانِيَّة الْكَعْبَة الشَّامِيَّة ) بِغَيْرِ وَاو . هَذَا اللَّفْظ فِيهِ إِيهَام ، وَالْمُرَاد أَنَّ ذَا الْخَلَصَة كَانُوا يُسَمُّونَهَا الْكَعْبَة الْيَمَانِيَّة ، وَكَانَتْ الْكَعْبَة الْكَرِيمَة الَّتِي بِمَكَّة تُسَمَّى الْكَعْبَة الشَّامِيَّة ، فَفَرَّقُوا بَيْنهمَا لِلتَّمْيِيزِ . هَذَا هُوَ الْمُرَاد فَيَتَأَوَّلُ اللَّفْظ عَلَيْهِ ، وَتَقْدِيره : يُقَال لَهُ الْكَعْبَة الْيَمَانِيَّة ، وَيُقَال لِلَّتِي بِمَكَّة الشَّامِيَّة . وَأَمَّا مَنْ رَوَاهُ الْكَعْبَة الْيَمَانِيَّة الْكَعْبَة الشَّامِيَّة بِحَذْفِ الْوَاو فَمَعْنَاهُ : كَأَنْ يُقَالَ هَذَانِ اللَّفْظَانِ أَحَدهمَا لِمَوْضِعٍ ، وَالْآخَر لِلْآخَرِ .
وَأَمَّا
قَوْله : ( هَلْ أَنْتَ مُرِيحِي مِنْ ذِي الْخَلَصَة وَالْكَعْبَة الْيَمَانِيَّة وَالشَّامِيَّة )
فَقَالَ الْقَاضِي عِيَاض : ذِكْر الشَّامِيَّة وَهْم وَغَلَط مِنْ بَعْض الرُّوَاة ، وَالصَّوَاب حَذْفه ، وَقَدْ ذَكَرَهُ الْبُخَارِيّ بِهَذَا الْإِسْنَاد ، وَلَيْسَ فِيهِ هَذِهِ الزِّيَادَة وَالْوَهْم . هَذَا كَلَام الْقَاضِي ، وَلَيْسَ بِجَيِّدٍ ، بَلْ يُمْكِنُ تَأْوِيل هَذَا اللَّفْظ ، وَيَكُونُ التَّقْدِيرُ : هَلْ أَنْتَ مُرِيحِي مِنْ قَوْلهمْ : الْكَعْبَة الْيَمَانِيَّة وَالشَّامِيَّة ، وَوُجُود هَذَا الْمَوْضِع الَّذِي يَلْزَمُ مِنْهُ هَذِهِ التَّسْمِيَة .

4525 - قَوْله : ( فَنَفَرْت )
أَيْ خَرَجْت لِلْقِتَالِ .
قَوْله : ( تُدْعَى كَعْبَة الْيَمَانِيَّة )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ، وَهُوَ مِنْ إِضَافَة الْمَوْصُوف إِلَى صِفَته ، وَأَجَازَهُ الْكُوفِيُّونَ ، وَقَدَّرَ الْبَصْرِيُّونَ فِيهِ حَذْفًا أَيْ كَعْبَة الْجِهَة الْيَمَانِيَّة . وَالْيَمَانِيَة بِتَخْفِيفِ الْيَاء عَلَى الْمَشْهُور ، وَحُكِيَ تَشْدِيدهَا ، وَسَبَقَ إِيضَاحه فِي كِتَاب الْحَجّ .
قَوْله : ( كَأَنَّهَا جَمَل أَجْرَب )
قَالَ الْقَاضِي مَعْنَاهُ مَطْلِيّ بِالْقَطِرَانِ لِمَا بِهِ مِنْ الْجَرَبِ ، فَصَارَ أَسْوَد لِذَلِكَ ، يَعْنِي صَارَتْ سَوْدَاء مِنْ إِحْرَاقِهَا . وَفِيهِ النِّكَايَة بِآثَارِ الْبَاطِل ، وَالْمُبَالَغَة فِي إِزَالَتِهِ . وَفِي هَذَا الْحَدِيثِ اِسْتِحْبَاب إِرْسَال الْبَشِير بِالْفُتُوحِ وَنَحْوهَا .
قَوْله : ( فَجَاءَ بَشِير جَرِير أَبُو أَرْطَاة حُصَيْنُ بْن رَبِيعَة )
هَكَذَا هُوَ فِي بَعْض النُّسَخ ( حُصَيْنُ ) بِالصَّادِ ، وَفِي أَكْثَرهَا ( حُسَيْن ) بِالسِّينِ ، وَذَكَرَ الْقَاضِي الْوَجْهَيْنِ . قَالَ : وَالصَّوَاب الصَّاد ، وَهُوَ الْمَوْجُود فِي نُسْخَة اِبْن مَاهَان .

4526 - قَوْله : ( حَدَّثَنَا زُهَيْر بْن حَرْب وَأَبُو بَكْر بْن النَّضْر )
هَكَذَا هُوَ فِي جَمِيع نُسَخِ بِلَادنَا : ( أَبُو بَكْر بْن النَّضْر ) ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ جُمْهُور رُوَاة صَحِيح مُسْلِم ، وَفِي نُسْخَة الْعَذْرِيّ : ( أَبُو بَكْر بْن أَبِي النَّضْر ) . قَالَ : وَكِلَاهُمَا صَحِيح ، هُوَ أَبُو بَكْر بْن النَّضْر بْن أَبِي النَّضْر هَاشِم بْن الْقَاسِم سَمَّاهُ الْحَاكِم أَحْمَد ، وَسَمَّاهُ الْكَلَابَاذِيّ مُحَمَّدًا . هَذَا مَا ذَكَرَهُ الْقَاضِي مِمَّنْ قَالَ اِسْمه أَحْمَد عَبْد اللَّه بْن أَحْمَد الدَّوْرَقِيّ . وَقَالَ السِّرَاج : سَأَلْته عَنْ اِسْمه فَقَالَ : اِسْمِي كُنْيَتِي ، وَهَذَا هُوَ الْأَشْهَر ، وَلَمْ يَذْكُرْ الْحَاكِمُ أَبُو أَحْمَد فِي كِتَابه الْكُنَى غَيْره ، وَالْمَشْهُور فِيهِ أَبُو بَكْر بْن أَبِي النَّضْر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي اِبْن عَبَّاس : ( اللَّهُمَّ فَقِّهْهُ )
فِيهِ فَضِيلَة الْفِقْه ، وَاسْتِحْبَاب الدُّعَاء بِظَهْرِ الْغَيْب ، وَاسْتِحْبَاب الدُّعَاء لِمَنْ عَمِلَ عَمَلًا خَيِّرًا مَعَ الْإِنْسَان ، وَفِيهِ إِجَابَة دُعَاء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُ ، فَكَانَ مِنْ الْفِقْه بِالْمَحَلِّ الْأَعْلَى .

4527 - قَوْله : ( قِطْعَة إِسْتَبْرَق )
هُوَ مَا غَلُظَ مِنْ الدِّيبَاج .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَرَى عَبْد اللَّه رَجُلًا صَالِحًا )
هُوَ بِفَتْحِ هَمْزَة ( أَرَى ) أَيْ أَعْلَمَهُ ، وَاعْتَقَدَهُ صَالِحًا ، وَالصَّالِح هُوَ الْقَائِم بِحُقُوقِ اللَّه تَعَالَى وَحُقُوق الْعِبَاد .

4528 - قَوْله : ( وَكُنْت أَنَامُ فِي الْمَسْجِد عَلَى عَهْدِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
فِيهِ دَلِيلٌ لِلشَّافِعِيِّ وَأَصْحَابه وَمُوَافِقِيهِمْ أَنَّهُ لَا كَرَاهَةَ فِي النَّوْم فِي الْمَسْجِد .
قَوْله : ( لَهَا قَرْنَانِ كَقَرْنَيْ الْبِئْر )
هُمَا الْخَشَبَتَانِ اللَّتَانِ عَلَيْهِمَا الْخُطَّاف ، وَهِيَ الْحَدِيدَة الَّتِي فِي جَانِب الْبَكْرَة ، قَالَهُ اِبْن دُرَيْد . وَقَالَ الْخَلِيلُ : هُمَا مَا يُبْنَى حَوْل الْبِئْر ، وَيُوضَعُ عَلَيْهِ الْخَشَبَة الَّتِي يَدُورُ عَلَيْهَا الْمِحْوَرُ ، وَهِيَ الْحَدِيدَةُ الَّتِي تَدُورُ عَلَيْهَا الْبَكْرَة .
قَوْله : ( لَمْ تُرْعَ )
أَيْ لَا رَوْعَ عَلَيْك وَلَا ضَرَرَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( نِعْمَ الرَّجُلُ عَبْدُ اللَّه لَوْ كَانَ يُصَلِّي مِنْ اللَّيْل )
فِيهِ فَضِيلَة صَلَاة اللَّيْل .
قَوْله : ( أَخْبَرَنَا مُوسَى بْن خَالِد خَتْن الْفِرْيَابِيّ )
الْخَتْن بِفَتْحِ الْخَاء الْمُعْجَمَة وَالْمُثَنَّاة فَوْقُ أَيْ زَوْج اِبْنَته . وَالْفِرْيَابِيّ بِكَسْرِ الْفَاء ، وَيُقَالُ لَهُ : ( الْفِرْيَابِيّ ) وَ ( الْفِرَايَابِيّ ) ثَلَاثَة أَوْجُه مَشْهُورَة مَنْسُوب إِلَى فِرْيَاب مَدِينَة مَعْرُوفَة .

4529 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي دُعَائِهِ لِأَنَسِ بْن مَالِك رَضِيَ اللَّه عَنْهُ : ( اللَّهُمَّ أَكْثِرْ مَاله وَوَلَده وَبَارِكْ لَهُ فِيمَا أَعْطَيْته )
وَذَكَرَ فِي الرِّوَايَة الْأُخْرَى : كَثُرَ مَالُهُ وَوَلَدُهُ . هَذَا مِنْ أَعْلَام نُبُوَّته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي إِجَابَة دُعَائِهِ ، وَفِيهِ فَضَائِل لِأَنَسٍ ، وَفِيهِ دَلِيلٌ لِمَنْ يُفَضِّلُ الْغَنِيَّ عَلَى الْفَقِيرِ ، وَمَنْ قَالَ بِتَفْضِيلِ الْفَقِير أَجَابَ عَنْ هَذَا بِأَنَّ هَذَا قَدْ دَعَا لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَنْ يُبَارَكَ لَهُ فِيهِ ، وَمَتَى بُورِكَ فِيهِ لَمْ يَكُنْ فِيهِ فِتْنَةٌ ، وَلَمْ يَحْصُلْ بِسَبَبِهِ ضَرَرٌ وَلَا تَقْصِيرٌ فِي حَقٍّ وَلَا غَيْر ذَلِكَ مِنْ الْآفَات الَّتِي تَتَطَرَّقُ إِلَى سَائِر الْأَغْنِيَاء ، بِخِلَافِ غَيْره . وَفِيهِ هَذَا الْأَدَب الْبَدِيع ، وَهُوَ أَنَّهُ إِذَا دَعَا بِشَيْءٍ لَهُ تَعَلُّق بِالدُّنْيَا يَنْبَغِي أَنْ يَضُمَّ إِلَى دُعَائِهِ طَلَبَ الْبَرَكَة فِيهِ وَالصِّيَانَة وَنَحْوهمَا . وَكَانَ أَنَس وَوَلَده رَحْمَة وَخَيْرًا وَنَفْعًا بِلَا ضَرَرٍ بِسَبَبِ دُعَاء رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

4530 - سبق شرحه بالباب

4531 - قَوْله : ( وَإِنَّ وَلَدِي وَوَلَدَ وَلَدِي لَيَتَعَادَوْنَ عَلَى نَحْو الْمِائَة الْيَوْم )
مَعْنَاهُ وَيَبْلُغُ عَدَدُهُمْ نَحْو الْمِائَة ، وَثَبَتَ فِي صَحِيح الْبُخَارِيّ عَنْ أَنَس أَنَّهُ دَفَنَ مِنْ أَوْلَاده قَبْل مَقْدَم الْحَجَّاج بْن يُوسُف مِائَة وَعِشْرِينَ . وَاللَّهُ أَعْلَمُ .

4535 - قَوْله : ( عَنْ سَعْد بْن أَبِي وَقَّاص رَضِيَ اللَّه عَنْهُ أَنَّهُ قَالَ : مَا سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول لِحَيٍّ يَمْشِي أَنَّهُ فِي الْجَنَّة إِلَّا لِعَبْدِ اللَّه بْن سَلَام )
قَدْ ثَبَتَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : أَبُو بَكْر فِي الْجَنَّة وَعُمَر فِي الْجَنَّة وَعُثْمَان فِي الْجَنَّة إِلَى آخِر الْعَشَرَة ، وَثَبَتَ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَخْبَرَ بِأَنَّ الْحَسَن وَالْحُسَيْن سَيِّدَا شَبَاب أَهْل الْجَنَّة ، وَأَنَّ عُكَّاشَةَ مِنْهُمْ ، وَثَابِت بْن قَيْس وَغَيْرهمْ . وَلَيْسَ هَذَا مُخَالِفًا لِقَوْلِ سَعْد ؛ فَإِنَّ سَعْدًا قَالَ : مَا سَمِعْته ، وَلَمْ يَنْفِ أَصْل الْإِخْبَار بِالْجَنَّةِ لِغَيْرِهِ ، وَلَوْ نَفَاهُ كَانَ الْإِثْبَات مُقَدَّمًا عَلَيْهِ .

4536 - قَوْله : ( عَنْ قَيْس بْن عُبَاد )
بِضَمِّ الْعَيْن وَتَخْفِيف الْبَاء .
قَوْله : ( فَصَلَّى رَكْعَتَيْنِ فِيهَا ثُمَّ خَرَجَ )
وَفِي بَعْض النُّسَخ : ( فَصَلَّى رَكْعَتَيْنِ فِيهِمَا ثُمَّ خَرَجَ ) . وَفِي بَعْضهَا : ( فَصَلَّى رَكْعَتَيْنِ ثُمَّ خَرَجَ ) . فَهَذِهِ الْأَخِيرَة ظَاهِرَة ، وَأَمَّا إِثْبَات ( فِيهَا أَوْ فِيهِمَا ) فَهُوَ الْمَوْجُود لِمُعْظَمِ رُوَاة مُسْلِم ، وَفِيهِ نَقْصٌ ، وَتَمَامه مَا ثَبَتَ فِي الْبُخَارِيّ ( رَكْعَتَيْنِ تَجَوَّزَ فِيهِمَا ) .
قَوْله : ( مَا يَنْبَغِي لِأَحَدٍ أَنْ يَقُولَ مَا لَا يَعْلَمُ )
هَذَا إِنْكَارٌ مِنْ عَبْد اللَّه بْن سَلَام حَيْثُ قَطَعُوا لَهُ بِالْجَنَّةِ ، فَيُحْمَلُ عَلَى أَنَّ هَؤُلَاءِ بَلَغَهُمْ خَبَرُ سَعْدِ بْن أَبِي وَقَّاص بِأَنَّ اِبْن سَلَام مِنْ أَهْل الْجَنَّة ، وَلَمْ يَسْمَعْ هُوَ وَيَحْتَمِلُ أَنَّهُ كَرِهَ الثَّنَاء عَلَيْهِ بِذَلِكَ تَوَاضُعًا وَإِيثَارًا لِلْخُمُولِ وَكَرَاهَةً لِلشُّهْرَةِ .
قَوْله : ( فَجَاءَنِي مِنْصَف )
هُوَ بِكَسْرِ الْمِيم وَفَتْح الصَّاد ، وَيُقَالُ بِفَتْحِ الْمِيم أَيْضًا ، وَقَدْ فَسَّرَهُ فِي الْحَدِيث بِالْخَادِمِ وَالْوَصِيف ، وَهُوَ صَحِيحٌ . قَالُوا : هُوَ الْوَصِيفُ الصَّغِيرُ الْمُدْرِك لِلْخِدْمَةِ .
قَوْله : ( فَرَقِيت )
هُوَ بِكَسْرِ الْقَاف عَلَى اللُّغَة الْمَشْهُورَة الصَّحِيحَة ، وَحُكِيَ فَتْحُهَا . قَالَ الْقَاضِي : وَقَدْ جَاءَ بِالرِّوَايَتَيْنِ فِي مُسْلِم وَالْمُوَطَّأ وَغَيْرهمَا فِي غَيْر هَذَا الْمَوْضِع .

4537 - سبق شرحه بالباب

4538 - قَوْله : ( فَإِذَا أَنَا بِجَوَادٍ عَنْ شِمَالِي )
الْجَوَاد جَمْع جَادَّةٌ ، وَهِيَ الطَّرِيقُ الْبَيِّنَة الْمَسْلُوكَة ، وَالْمَشْهُور فِيهَا جَوَادّ بِتَشْدِيدِ الدَّال . قَالَ الْقَاضِي عِيَاض : وَقَدْ تُخَفَّفُ . قَالَهُ صَاحِب الْعَيْن .
قَوْله : ( وَإِذَا جَوَاد مَنْهَج عَنْ يَمِينِي )
أَيْ طُرُق وَاضِحَة بَيِّنَة مُسْتَقِيمَة ، وَالنَّهْج الطَّرِيق الْمُسْتَقِيم ، وَنَهَجَ الْأَمْر وَأَنْهَجَ إِذَا وَضَحَ ، وَطَرِيقٌ مَنْهَج وَمِنْهَاج وَنَهِج أَيْ بَيِّنٌ وَاضِحٌ .
قَوْله : ( فَزَجَلَ بِي )
هُوَ بِالزَّايِ وَالْجِيم أَيْ رَمَى بِي . وَاللَّهُ أَعْلَمُ .

هُوَ حَسَّان بْن ثَابِت بْن الْمُنْذِر بْن حَرَام الْأَنْصَارِيّ عَاشَ هُوَ وَآبَاؤُهُ الثَّلَاثَة كُلّ وَاحِد مِائَة وَعِشْرِينَ سَنَة ، وَعَاشَ حَسَّان سِتِّينَ سَنَة فِي الْجَاهِلِيَّة وَسِتِّينَ فِي الْإِسْلَام .

4539 - قَوْله : ( إِنَّ حَسَّان أَنْشَدَ الشِّعْر فِي الْمَسْجِد بِإِذْنِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
فِيهِ جَوَاز إِنْشَاد الشِّعْر فِي الْمَسْجِد إِذَا كَانَ مُبَاحًا ، وَاسْتِحْبَابه إِذَا كَانَ فِي مَمَادِح الْإِسْلَامِ وَأَهْلِهِ ، أَوْ فِي هِجَاء الْكُفَّار وَالتَّحْرِيض عَلَى قِتَالهمْ ، أَوْ تَحْقِيرهمْ ، وَنَحْو ذَلِكَ وَهَكَذَا كَانَ شِعْر حَسَّان . وَفِيهِ اِسْتِحْبَاب الدُّعَاء لِمَنْ قَالَ شِعْرًا مِنْ هَذَا النَّوْع . وَفِيهِ جَوَاز الِانْتِصَار مِنْ الْكُفَّار ، وَيَجُوزُ أَيْضًا مِنْ غَيْرهمْ بِشَرْطِهِ . وَرُوح الْقُدُس جِبْرِيل صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

4540 - سبق شرحه بالباب

4541 - سبق شرحه بالباب

4542 - قَوْله : ( يُنَافِحُ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
أَيْ يُدَافِعُ وَيُنَاضِلُ .

4543 - قَوْله : يُشَبِّبُ بِأَبْيَاتٍ لَهُ فَقَالَ : حَصَان رَزَان مَا تُزَنُّ بِرِيبَةٍ وَتُصْبِحُ غَرْثَى مِنْ لُحُومِ الْغَوَافِل
أَمَّا قَوْله : يُشَبِّبُ فَمَعْنَاهُ يَتَغَزَّلُ ، كَذَا فَسَّرَهُ فِي الْمَشَارِق . وَحَصَانٌ بِفَتْحِ الْحَاء أَيْ مُحْصَنَة عَفِيفَة . وَرَزَان كَامِلَة الْعَقْل ، وَرَجُل رَزِين . وَقَوْله : مَا تُزَنُّ أَيْ مَا تُتَّهَمُ ، يُقَالُ : زَنَنْته وَأَزْنَنْته إِذَا ظَنَنْت بِهِ خَيْرًا أَوْ شَرًّا . وَغَرْثَى بِفَتْحِ الْغَيْن الْمُعْجَمَة وَإِسْكَان الرَّاء وَبِالْمُثَلَّثَةِ أَيْ جَائِعَة ، وَرَجُل غَرْثَان ، وَامْرَأَة غَرْثَى . مَعْنَاهُ لَا تَغْتَابُ النَّاس وَأَنَّهَا لَوْ اِغْتَابَتْهُمْ شَبِعَتْ مِنْ لُحُومهمْ .

4544 - قَوْله : ( يَا رَسُول اللَّه اِئْذَنْ لِي فِي أَبِي سُفْيَان . قَالَ : كَيْف بِقَرَابَتِي مِنْهُ ؟ قَالَ : وَاَلَّذِي أَكْرَمَك لَأَسُلَّنَّك مِنْهُمْ كَمَا تُسَلُّ الشَّعْرَة مِنْ الْخَمِير ، فَقَالَ حَسَّان : وَإِنَّ سَنَام الْمَجْد مِنْ آل هَاشِم بَنُو بِنْت مَخْزُوم وَوَالِدك الْعَبْد )
وَبَعْد هَذَا بَيْت لَمْ يَذْكُرْهُ مُسْلِم وَبِذِكْرِهِ تَتِمُّ الْفَائِدَة وَالْمُرَاد وَهُوَ : وَمَنْ وَلَدَتْ أَبْنَاء زُهْرَة مِنْهُمُو كِرَام وَلَمْ يَقْرَبْ عَجَائِزك الْمَجْد الْمُرَاد بِبِنْتِ مَخْزُوم فَاطِمَة بِنْت عَمْرو بْن عَائِذ بْن عِمْرَان بْن مَخْزُوم أُمّ عَبْد اللَّه وَالزُّبَيْر وَأَبِي طَالِب . وَمُرَاده بِأَبِي سُفْيَان هَذَا الْمَذْكُور الْمَهْجُوُّ أَبُو سُفْيَان بْن الْحَارِث بْن عَبْد الْمُطَّلِب ، وَهُوَ اِبْن عَمّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكَانَ يُؤْذِي النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْمُسْلِمِينَ فِي ذَلِكَ الْوَقْت ، ثُمَّ أَسْلَمَ وَحَسُنَ إِسْلَامه .
وَقَوْله : وَلَدَتْ أَبْنَاء زُهْرَة مِنْهُمْ مُرَاده هَالَة بِنْت وَهْب بْن عَبْد مَنَاف أُمّ حَمْزَة وَصْفِيَّة .
وَأَمَّا قَوْله : وَوَالِدك الْعَبْدُ فَهُوَ سَبٌّ لِأَبِي سُفْيَان بْن الْحَارِث ، وَمَعْنَاهُ أَنَّ أُمّ الْحَارِث بْن عَبْد الْمُطَّلِب وَالِد أَبِي سُفْيَان هَذَا هِيَ سُمَيَّة بِنْت مُوهِب ، وَمُوهِب غُلَام لِبَنِي عَبْد مَنَاف وَكَذَا أُمّ أَبِي سُفْيَان بْن الْحَارِث كَانَتْ كَذَلِكَ ، وَهُوَ مُرَاده بِقَوْلِهِ : وَلَمْ يَقْرَبْ عَجَائِزك الْمَجْد .
قَوْله : لَأَسُلَّنَّك مِنْهُمْ كَمَا تُسَلُّ الشَّعْرَة مِنْ الْخَمِير الْمُرَاد بِالْخَمِيرِ الْعَجِين كَمَا قَالَ فِي الرِّوَايَة الْأُخْرَى ، وَمَعْنَاهُ لَأَتَلَطَّفَنَّ فِي تَخْلِيص نَسَبِك مِنْ هَجْوِهِ بِحَيْثُ لَا يَبْقَى جُزْءٌ مِنْ نَسَبِك فِي نَسَبِهِمْ الَّذِي نَالَهُ الْهَجْو ، كَمَا أَنَّ الشَّعْرَة إِذَا سُلَّتْ مِنْ الْعَجِين لَا يَبْقَى مِنْهَا شَيْءٌ فِيهِ ، بِخِلَافِ مَا لَوْ سُلَّتْ مِنْ شَيْءٍ صُلْبٍ فَإِنَّهَا رُبَّمَا اِنْقَطَعَتْ فَبَقِيَتْ مِنْهَا فِيهِ بَقِيَّة .

4545 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اُهْجُوَا قُرَيْشًا فَإِنَّهُ أَشَدّ عَلَيْهَا مِنْ رَشْقٍ بِالنَّبْلِ )
هُوَ بِفَتْحِ الرَّاء ، وَهُوَ الرَّمْيُ بِهَا . وَأَمَّا الرِّشْق بِالْكَسْرِ فَهُوَ اِسْمٌ لِلنَّبْلِ الَّتِي تُرْمَى دَفْعَةً وَاحِدَةً ، وَفِي بَعْض النُّسَخِ ( رَشْق النَّبْل ) . وَفِيهِ جَوَاز هَجْو الْكُفَّار مَا لَمْ يَكُنْ أَمَان ، وَأَنَّهُ لَا غِيبَةَ فِيهِ .
وَأَمَّا أَمْرُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهِجَائِهِمْ ، وَطَلَبُهُ ذَلِكَ مِنْ أَصْحَابه وَاحِدًا بَعْد وَاحِد ، وَلَمْ يَرْضَ قَوْل الْأَوَّل وَالثَّانِي حَتَّى أَمَرَ حَسَّان ، فَالْمَقْصُود مِنْهُ النِّكَايَة فِي الْكُفَّار ، وَقَدْ أَمَرَ اللَّه تَعَالَى بِالْجِهَادِ فِي الْكُفَّار وَالْإِغْلَاظ عَلَيْهِمْ ، وَكَانَ هَذَا الْهَجْو أَشَدّ عَلَيْهِمْ مِنْ رَشْق النَّبْل ، فَكَانَ مَنْدُوبًا لِذَلِكَ مَعَ مَا فِيهِ مِنْ كَفِّ أَذَاهُمْ ، وَبَيَان نَقْصِهِمْ ، وَالِانْتِصَار بِهِجَائِهِمْ الْمُسْلِمِينَ . قَالَ الْعُلَمَاء : يَنْبَغِي أَنْ لَا يُبْدَأَ الْمُشْرِكُونَ بِالسَّبِّ وَالْهِجَاء مَخَافَةً مِنْ سَبِّهِمْ الْإِسْلَام وَأَهْله . قَالَ اللَّه تَعَالَى : { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُون اللَّه فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ } وَلِتَنْزِيهِ أَلْسِنَة الْمُسْلِمِينَ عَنْ الْفُحْش ، إِلَّا أَنْ تَدْعُو إِلَى ذَلِكَ ضَرُورَة لِابْتِدَائِهِمْ بِهِ ، فَكَيْف أَذَاهُمْ وَنَحْوه كَمَا فَعَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله : ( قَدْ آنَ لَكُمْ )
أَيْ حَانَ لَكُمْ
( أَنْ تُرْسِلُوا إِلَى هَذَا الْأَسَد الضَّارِب بِذَنَبِهِ )
قَالَ الْعُلَمَاء : الْمُرَاد بِذَنَبِهِ هُنَا لِسَانه ، فَشَبَّهَ نَفْسه بِالْأَسَدِ فِي اِنْتِقَامه وَبَطْشه إِذَا اِغْتَاظَ ، وَحِينَئِذٍ يَضْرِبُ بِذَنَبِهِ جَنْبَيْهِ كَمَا فَعَلَ حَسَّان بِلِسَانِهِ حِينَ أَدْلَعَهُ ، فَجَعَلَ يُحَرِّكُهُ ، فَشَبَّهَ نَفْسَهُ بِالْأَسَدِ ، وَلِسَانَهُ بِذَنَبِهِ .
قَوْله : ( ثُمَّ أَدْلَعَ لِسَانه )
أَيْ أَخْرَجَهُ عَنْ الشَّفَتَيْنِ . يُقَالُ : دَلَعَ لِسَانَهُ وَأَدْلَعَهُ ، وَدَلَعَ اللِّسَان بِنَفْسِهِ .
قَوْله : ( لَأَفْرِيَنَّهُمْ بِلِسَانِي فَرْيَ الْأَدِيم )
أَيْ لَأُمَزِّقَنَّ أَعْرَاضهمْ تَمْزِيق الْجِلْد .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَجَاهُمْ حَسَّان فَشَفَى وَاشْتَفَى )
أَيْ شَفَى الْمُؤمِنِينَ ، وَاشْتَفَى هُوَ بِمَا نَالَهُ مِنْ أَعْرَاض الْكُفَّار ، وَمَزَّقَهَا ، وَنَافَحَ عَنْ الْإِسْلَام وَالْمُسْلِمِينَ .
قَوْله : ( هَجَوْت مُحَمَّدًا تَقِيَا )
وَفِي كَثِير مِنْ النَّسْخ : ( حَنِيفًا ) بَدَل ( بَرًّا تَقِيًّا ) فَالْبَرّ بِفَتْحِ الْبَاء الْوَاسِع الْخَيْر ، وَهُوَ مَأْخُوذ مِنْ الْبِرّ بِكَسْرِ الْبَاء وَهُوَ الِاتِّسَاع فِي الْإِحْسَان ، وَهُوَ اِسْمٌ جَامِعٌ لِلْخَيْرِ وَقِيلَ : الْبَرُّ هُنَا بِمَعْنَى الْمُتَنَزِّه عَنْ الْمَآثِم . وَأَمَّا الْحَنِيفُ فَقِيلَ : هُوَ الْمُسْتَقِيمُ ، وَالْأَصَحُّ أَنَّهُ الْمَائِل إِلَى الْخَيْر . وَقِيلَ : الْحَنِيفُ التَّابِعُ مِلَّة إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله : ( شِيمَته الْوَفَاء )
أَيْ خُلُقه .
قَوْله : فَإِنَّ أَبِي وَوَالِده وَعِرْضِي لِعِرْضِ مُحَمَّد مِنْكُمْ وِقَاء
هَذَا مِمَّا اِحْتَجَّ بِهِ اِبْن قُتَيْبَة لِمَذْهَبِهِ أَنَّ عِرْض الْإِنْسَان هُوَ نَفْسه لَا أَسْلَافه ، لِأَنَّهُ ذَكَرَ عِرْضه وَأَسْلَافه بِالْعَطْفِ . وَقَالَ غَيْره : عِرْض الرَّجُل أُمُوره كُلّهَا الَّتِي يُحْمَدُ بِهَا وَيُذَمُّ مِنْ نَفْسه وَأَسْلَافه ، وَكُلّ مَا لَحِقَهُ نَقْصٌ يَعِيبُهُ . وَأَمَّا قَوْله : ( وِقَاء ) فَبِكَسْرِ الْوَاو وَبِالْمَدِّ ، وَهُوَ مَا وَقَيْت بِهِ الشَّيْء .
قَوْله : ( تُثِيرُ النَّقْعَ )
أَيْ تَرْفَع الْغُبَار وَتُهَيِّجُهُ .
قَوْله : ( مِنْ كَنَفَيْ كَدَاءِ )
هُوَ بِفَتْحِ النُّون أَيْ جَانِبَيْ كَدَاءِ بِفَتْحِ الْكَاف وَبِالْمَدِّ ، هِيَ ثَنِيَّةٌ عَلَى بَاب مَكَّة ، سَبَقَ بَيَانهَا فِي كِتَاب الْحَجّ ، وَعَلَى هَذِهِ الرِّوَايَة فِي هَذَا الْبَيْت إِقْوَاء مُخَالِفٌ لِبَاقِيهَا ، وَفِي بَعْض النُّسَخ : ( غَايَتهَا كَدَاءِ ) . وَفِي بَعْضهَا ( مَوْعِدُهَا كَدَاءِ ) .
قَوْله : ( يُبَارِينَ الْأَعِنَّة )
وَيُرْوَى : ( يُبَارِعْنَ الْأَعِنَّة ) . قَالَ الْقَاضِي : الْأَوَّل هُوَ رِوَايَة الْأَكْثَرِينَ ، وَمَعْنَاهُ أَنَّهَا لِصَرَامَتِهَا وَقُوَّة نُفُوسهَا تُضَاهِي أَعِنَّتَهَا بِقُوَّةِ جَبْذهَا لَهَا ، وَهِيَ مُنَازَعَتهَا لَهَا أَيْضًا قَالَ الْقَاضِي : وَفِي رِوَايَة اِبْن الْحَذَّاء ( يُبَارِينَ الْأَسِنَّة ) ، وَهِيَ الرِّمَاح . قَالَ : فَإِنْ صَحَّتْ هَذِهِ الرِّوَايَة فَمَعْنَاهَا أَنَّهُنَّ يُضَاهِينَ قَوَامهَا وَاعْتِدَالهَا .
قَوْله : ( مُصْعِدَات )
أَيْ مُقْبِلَات إِلَيْكُمْ ، وَمُتَوَجِّهَات . يُقَالُ : أَصْعَدَ فِي الْأَرْض إِذَا ذَهَبَ فِيهَا مُبْتَدِئًا ، وَلَا يُقَالُ لِلرَّاجِعِ .
قَوْله : ( عَلَى أَكْتَافِهَا الْأَسَل الظِّمَاء )
أَمَّا أَكْتَافهَا فَبِالتَّاءِ الْمُثَنَّاة فَوْقُ . وَالْأَسَلُ بِفَتْحِ الْهَمْزَة وَالسِّين الْمُهْمَلَة وَبَعْدهَا لَام . هَذِهِ رِوَايَة الْجُمْهُور وَالْأَسَل الرِّمَاح ، وَالظِّمَاء الرِّقَاق ، فَكَأَنَّهَا لِقِلَّةِ مَائِهَا عِطَاش . وَقِيلَ : الْمُرَادُ بِالظِّمَاءِ الْعِطَاش لِدِمَاءِ الْأَعْدَاء وَفِي بَعْض الرِّوَايَات ( الْأُسْد الظِّمَاء ) بِالدَّالِ أَيْ الرِّجَال الْمُشْبِهُونَ لِلْأُسْدِ الْعِطَاش إِلَى دِمَائِكُمْ .
قَوْله : ( تَظَلُّ جِيَادُنَا مُتَمَطِّرَات )
أَيْ تَظَلُّ خُيُولُنَا مُسْرِعَات يَسْبِقُ بَعْضُهَا بَعْضًا .
قَوْله : ( تُلَطِّمُهُنَّ بِالْخُمُرِ النِّسَاء )
أَيْ تَمْسَحُهُنَّ النِّسَاء بِخُمُرِهِنَّ ، بِضَمِّ الْخَاء وَالْمِيمِ ، جَمْع خِمَار أَيْ يُزِلْنَ عَنْهُنَّ الْغُبَار ، وَهَذَا لِعَزَّتِهَا وَكَرَامَتِهَا عِنْدهمْ . وَحَكَى الْقَاضِي أَنَّهُ رُوِيَ ( بِالْخَمْرِ ) بِفَتْحِ الْمِيم جَمْع خَمْرَة وَهُوَ صَحِيح الْمَعْنَى ، لَكِنَّ الْأَوَّل هُوَ الْمَعْرُوف ، وَهُوَ الْأَبْلَغُ فِي إِكْرَامِهَا .
قَوْله : ( وَقَالَ اللَّه قَدْ يَسَّرْت جُنْدًا )
أَيْ هَيَّأْتهمْ وَأَرْصَدْتُهُمْ .
قَوْله : ( عُرْضَتُهَا اللِّقَاء )
هُوَ بِضَمِّ الْعَيْن أَيْ مَقْصُودهَا وَمَطْلُوبهَا .
قَوْله : ( لَيْسَ لَهُ كِفَاءُ )
أَيْ مُمَاثِلٌ وَلَا مُقَاوِمٌ . وَاللَّهُ أَعْلَمُ .

4546 - قَوْله : ( فَصِرْت إِلَى الْبَاب فَإِذَا هُوَ مُجَافٌ )
أَيْ مُغْلَقٌ .
قَوْله : ( خَشْف قَدَمِي )
أَيْ صَوْتهمَا فِي الْأَرْض . وَخَضْخَضَة الْمَاء صَوْت تَحْرِيكه . وَفِيهِ اِسْتِجَابَة دُعَاء رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْفَوْر بِعَيْنِ الْمَسْئُول ، وَهُوَ مِنْ أَعْلَام نُبُوَّته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَاسْتِحْبَاب حَمْد اللَّه عِنْد حُصُول النِّعَم .

4547 - قَوْله : ( كُنْت أَخْدُمُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى مِلْء بَطْنِي )
أَيْ أُلَازِمُهُ وَأَقْنَعُ بِقُوتِي ، وَلَا أَجْمَعُ مَالًا لِذَخِيرَةٍ وَلَا غَيْرهَا ، وَلَا أَزِيدُ عَلَى قُوتِي . وَالْمُرَاد مِنْ حَيْثُ حَصَلَ الْقُوت مِنْ الْوُجُوه الْمُبَاحَة ، وَلَيْسَ هُوَ مِنْ الْخِدْمَة بِالْأُجْرَةِ .
قَوْله : ( يَقُولُونَ : إِنَّ أَبَا هُرَيْرَة يُكْثِرُ الْحَدِيث ، وَاَللَّه الْمَوْعِدُ )
مَعْنَاهُ فَيُحَاسِبُنِي إِنْ تَعَمَّدْت كَذِبًا ، وَيُحَاسِبُ مَنْ ظَنَّ بِي السُّوء .
قَوْله : ( يَشْغَلُهُمْ الصَّفْق بِالْأَسْوَاقِ )
هُوَ بِفَتْحِ الْيَاء مِنْ ( يَشْغَلُهُمْ ) ، وَحُكِيَ ضَمُّهَا ، وَهُوَ غَرِيبٌ . وَ ( الصَّفْق ) هُوَ كِنَايَة عَنْ التَّبَايُع ، وَكَانُوا يُصَفِّقُونَ بِالْأَيْدِي مِنْ الْمُتَبَايِعَيْنِ بَعْضهَا عَلَى بَعْض . وَالسُّوق مُؤَنَّثَة ، وَيُذَكَّرُ ، سُمِّيَتْ بِهِ لِقِيَامِ النَّاس فِيهَا عَلَى سُوقِهِمْ . وَفِي هَذَا الْحَدِيث مُعْجِزَة ظَاهِرَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي بَسْط ثَوْب أَبِي هُرَيْرَة .

4548 - قَوْله : ( كُنْت أُسَبِّحُ فَقَامَ قَبْل أَنْ أَقْضِيَ سُبْحَتِي )
مَعْنَى أُسَبِّحُ أُصَلِّي نَافِلَةً ، وَهِيَ السُّبْحَة بِضَمِّ السِّين ، قِيلَ : الْمُرَاد هُنَا صَلَاة الضُّحَى .
قَوْله : ( لَمْ يَكُنْ يَسْرُدُ الْحَدِيث كَسَرْدِكُمْ )
أَيْ يُكْثِرُهُ وَيُتَابِعُهُ . وَاللَّهُ أَعْلَمُ .

4549 - سبق شرحه بالباب

4550 - قَوْله : ( رَوْضَة خَاخٍ )
هِيَ بِخَاءَيْنِ مُعْجَمَتَيْنِ . هَذَا هُوَ الصَّوَاب الَّذِي قَالَهُ الْعُلَمَاء كَافَّة فِي جَمِيع الطَّوَائِف ، وَفِي جَمِيع الرِّوَايَات وَالْكُتُب . وَوَقَعَ فِي الْبُخَارِيّ مِنْ رِوَايَة أَبِي عَوَانَة : ( وَحَاج ) بِحَاءِ مُهْمَلَة وَالْجِيم ، وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّهُ غَلَط أَبِي عَوَانَة ، وَإِنَّمَا اِشْتَبَهَ عَلَيْهِ بِذَاتِ حَاجّ بِالْمُهْمَلَةِ وَالْجِيم ، وَهِيَ مَوْضِع بَيْن الْمَدِينَة وَالشَّام عَلَى طَرِيق الْحَجِيج . وَأَمَّا ( رَوْضَةُ خَاخٍ ) فَبَيْن مَكَّة وَالْمَدِينَة بِقُرْبِ الْمَدِينَة . قَالَ صَاحِب الْمَطَالِع : وَقَالَ الصَّائِدِيّ : هِيَ بِقُرْبِ مَكَّة ، وَالصَّوَاب الْأَوَّل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( فَإِنَّ بِهَا ظَعِينَةً مَعَهَا كِتَاب )
الظَّعِينَة هُنَا الْجَارِيَة ، وَأَصْلُهَا الْهَوْدَجُ ، وَسُمِّيَتْ بِهَا الْجَارِيَة ؛ لِأَنَّهَا تَكُونُ فِيهِ . وَاسْم هَذِهِ الظَّعِينَة سَارَة مَوْلَاة لِعِمْرَان بْن أَبِي صَيْفِيّ الْقُرَشِيّ . وَفِي هَذَا مُعْجِزَة ظَاهِرَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَفِيهِ هَتْك أَسْتَارِ الْجَوَاسِيس بِقِرَاءَةِ كُتُبِهِمْ سَوَاء كَانَ رَجُلًا أَوْ اِمْرَأَة ، وَفِيهِ هَتْك سِتْرِ الْمَفْسَدَة إِذَا كَانَ فِيهِ مَصْلَحَة أَوْ كَانَ فِي السِّتْر مَفْسَدَة وَإِنَّمَا يُنْدَبُ السِّتْر إِذَا لَمْ يَكُنْ فِيهِ مَفْسَدَة ، وَلَا يَفُوتُ بِهِ مَصْلَحَة ، وَعَلَى هَذَا تُحْمَلُ الْأَحَادِيث الْوَارِدَة فِي النَّدْب إِلَى السِّتْر . وَفِيهِ أَنَّ الْجَاسُوس وَغَيْره مِنْ أَصْحَاب الذُّنُوب الْكَبَائِر لَا يَكْفُرُونَ بِذَلِكَ ، وَهَذَا الْجِنْسُ كَبِيرَةٌ قَطْعًا لِأَنَّهُ يَتَضَمَّنُ إِيذَاء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهُوَ كَبِيرَة بِلَا شَكٍّ بِقَوْلِهِ تَعَالَى : { إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمْ اللَّهُ } الْآيَة وَفِيهِ أَنَّهُ لَا يُحَدُّ الْعَاصِي ، وَلَا يُعَزَّرُ إِلَّا بِإِذْنِ الْإِمَام . وَفِيهِ إِشَارَة جُلَسَاء الْإِمَام وَالْحَاكِم بِمَا يَرَوْنَهُ كَمَا أَشَارَ عُمَر بِضَرْبِ عُنُق حَاطِب . وَمَذْهَب الشَّافِعِيّ وَطَائِفَة أَنَّ الْجَاسُوس الْمُسْلِم يُعَزَّرُ ، وَلَا يَجُوزُ قَتْلُهُ . وَقَالَ بَعْض الْمَالِكِيَّة : يُقْتَلُ إِلَّا أَنْ يَتُوبَ . وَبَعْضُهُمْ يُقْتَلُ ، وَإِنْ تَابَ . وَقَالَ مَالِك : يَجْتَهِدُ فِيهِ الْإِمَام .
قَوْله : ( تَعَادَى بِنَا خَيْلُنَا )
هُوَ بِفَتْحِ التَّاء أَيْ تَجْرِي .
قَوْله : ( فَأَخْرَجَتْهُ مِنْ عِقَاصهَا )
هُوَ بِكَسْرِ الْعَيْن أَيْ شَعْرِهَا الْمَضْفُور ، وَهُوَ جَمْع عَقِيصَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَعَلَّ اللَّه اِطَّلَعَ عَلَى أَهْل بَدْر فَقَالَ : اِعْمَلُوا مَا شِئْتُمْ فَقَدْ غُفِرَ لَكُمْ )
قَالَ الْعُلَمَاء : مَعْنَاهُ الْغُفْرَان لَهُمْ فِي الْآخِرَة ، وَإِلَّا فَإِنْ تَوَجَّهَ عَلَى أَحَد مِنْهُمْ حَدٌّ أَوْ غَيْره أُقِيمَ عَلَيْهِ فِي الدُّنْيَا . وَنَقَلَ الْقَاضِي عِيَاض الْإِجْمَاع عَلَى إِقَامَة الْحَدّ ، وَأَقَامَهُ عُمَر عَلَى بَعْضِهِمْ . قَالَ : وَضَرَبَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِسْطَحًا الْحَدّ وَكَانَ بَدْرِيًّا .
قَوْله : ( عَنْ عَلِيّ رَضِيَ اللَّه عَنْهُ قَالَ : بَعَثَنِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبَا مَرْثَد الْغَنَوِيّ وَالزُّبَيْر بْن الْعَوَامّ )
، وَفِي الرِّوَايَة السَّابِقَة : ( الْمِقْدَاد ) بَدَل ( أَبِي مَرْثَد ) . وَلَا مُنَافَاةَ ، بَلْ بَعَثَ الْأَرْبَعَة عَلِيًّا وَالزُّبَيْر وَالْمِقْدَاد وَأَبَا مَرْثَد .

4551 - قَوْله : ( يَا رَسُول اللَّه لَيَدْخُلَنَّ حَاطِب النَّار فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : كَذَبْت لَا يَدْخُلهَا فَإِنَّهُ شَهِدَ بَدْرًا وَالْحُدَيْبِيَة )
فِيهِ فَضِيلَة أَهْل بَدْر وَالْحُدَيْبِيَة ، وَفَضِيلَة حَاطِب لِكَوْنِهِ مِنْهُمْ ، وَفِيهِ أَنَّ لَفْظَة الْكَذِب هِيَ الْإِخْبَار عَنْ الشَّيْء عَلَى خِلَاف مَا هُوَ ، عَمْدًا كَانَ أَوْ سَهْوًا ، سَوَاء كَانَ الْإِخْبَار عَنْ مَاضٍ أَوْ مُسْتَقْبَل ، وَخَصَّتْهُ الْمُعْتَزِلَة بِالْعَمْدِ ، وَهَذَا يَرُدّ عَلَيْهِمْ ، وَسَبَقَتْ الْمَسْأَلَة فِي كِتَاب الْإِيمَان ، وَقَالَ بَعْض أَهْل اللُّغَة : لَا يُسْتَعْمَل الْكَذِب إِلَّا فِي الْإِخْبَار عَنْ الْمَاضِي مَا هُوَ مُسْتَقْبَل ، وَهَذَا الْحَدِيث يَرُدّ عَلَيْهِ . وَاَللَّه أَعْلَم .

4552 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَدْخُل النَّار إِنْ شَاءَ اللَّه مِنْ أَصْحَاب الشَّجَرَة أَحَد مِنْ الَّذِينَ بَايَعُوا تَحْتهَا )
قَالَ الْعُلَمَاء : مَعْنَاهُ لَا يَدْخُلهَا أَحَد مِنْهُمْ قَطْعًا كَمَا صَرَّحَ بِهِ فِي الْحَدِيث الَّذِي قَبْله حَدِيث حَاطِب ، وَإِنَّمَا قَالَ : إِنْ شَاءَ اللَّه لِلتَّبَرُّكِ ، لَا لِلشَّكِّ .
وَأَمَّا قَوْل حَفْصَة : ( بَلَى )
، وَانْتِهَار النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهَا ،
فَقَالَتْ : ( وَإِنْ مِنْكُمْ إِلَّا وَارِدهَا )
فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
وَقَدْ قَالَ : ( ثُمَّ نُنَجِّي الَّذِينَ اِتَّقَوْا )
فِيهِ دَلِيل لِلْمُنَاظَرَةِ وَالِاعْتِرَاض وَالْجَوَاب عَلَى وَجْه الِاسْتِرْشَاد ، وَهُوَ مَقْصُود حَفْصَة ، لَا أَنَّهَا أَرَادَتْ رَدَّ مَقَالَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالصَّحِيح أَنَّ الْمُرَاد بِالْوُرُودِ فِي الْآيَة الْمُرُور عَلَى الصِّرَاط ، وَهُوَ جِسْر مَنْصُوب عَلَى جَهَنَّم ، فَيَقَع فِيهَا أَهْلهَا ، وَيَنْجُو الْآخَرُونَ .

4553 - فِيهِ فَضِيلَة ظَاهِرَة لِأَبِي مُوسَى وَبِلَال وَأُمّ سَلَمَة رَضِيَ اللَّه عَنْهُمْ . وَفِيهِ اِسْتِحْبَاب الْبِشَارَة ، وَاسْتِحْبَاب الِازْدِحَام فِيمَا يُتَبَرَّك بِهِ ، وَطَلَبه مِمَّنْ هُوَ مَعَهُ ، وَالْمُشَارَكَة فِيهِ .

4554 - قَوْله : ( فَنَزَا مِنْهُ الْمَاء )
هُوَ بِالنُّونِ وَالزَّاي أَيْ ظَهَرَ وَارْتَفَعَ ، وَجَرَى وَلَمْ يَنْقَطِع .
قَوْله : ( عَلَى سَرِير مُرْمَل ، وَعَلَيْهِ فِرَاش ، وَقَدْ أَثَّرَ رِمَال السَّرِير بِظَهْرِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
أَمَّا ( مُرْمَل ) فَبِإِسْكَانِ الرَّاء وَفَتْح الْمِيم ، وَرِمَال بِكَسْرِ الرَّاء وَضَمّهَا ، وَهُوَ الَّذِي يُنْسَج فِي وَجْهه بِالسَّعَفِ وَنَحْوه ، وَيُشَدّ بِشَرِيطٍ وَنَحْوه ، يُقَال مِنْهُ : أَرْمَلْته فَهُوَ مُرْمَل وَحُكِيَ رَمَلْته فَهُوَ مَرْمُول .
وَأَمَّا قَوْله : ( وَعَلَيْهِ فِرَاش ) فَكَذَا وَقَعَ فِي صَحِيح الْبُخَارِيّ وَمُسْلِم ، فَقَالَ الْقَابِسِيّ : الَّذِي أَحْفَظهُ فِي غَيْر هَذَا السَّنَد ( عَلَيْهِ فِرَاش ) قَالَ : وَأَظُنّ لَفْظَة ( مَا ) سَقَطَتْ لِبَعْضِ الرُّوَاة ، وَتَابَعَهُ الْقَاضِي عِيَاض وَغَيْره عَلَى أَنَّ لَفْظَة ( مَا ) سَاقِطَة ، وَأَنَّ الصَّوَاب إِثْبَاتهَا . قَالُوا : وَقَدْ جَاءَ فِي حَدِيث عُمَر فِي تَخْيِير النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَزْوَاجه عَلَى رِمَال سَرِير لَيْسَ بَيْنه وَبَيْنه فِرَاش ، قَدْ أَثَّرَ الرِّمَال بِجَنْبَيْهِ .
قَوْله : ( ثُمَّ رَفَعَ يَدَيْهِ ، ثُمَّ قَالَ : اللَّهُمَّ اِغْفِرْ لِعُبَيْدٍ أَبِي عَامِر حَتَّى رَأَيْت بَيَاض إِبْطَيْهِ إِلَى آخِره )
فِيهِ اِسْتِحْبَاب الدُّعَاء ، وَاسْتِحْبَاب رَفْع الْيَدَيْنِ فِيهِ ، وَأَنَّ الْحَدِيث الَّذِي رَوَاهُ أَنَس أَنَّهُ لَمْ يَرْفَع يَدَيْهِ إِلَّا فِي ثَلَاثَة مَوَاطِن مَحْمُول عَلَى أَنَّهُ لَمْ يَرَهُ ، إِلَّا فَقَدْ ثَبَتَ الرَّفْع فِي مَوَاطِن كَثِيرَة فَوْق ثَلَاثِينَ مَوْطِنًا .

4555 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنِّي لَأَعْرِف أَصْوَات رُفْقَة الْأَشْعَرِيِّينَ بِالْقُرْآنِ حِين يَدْخُلُونَ بِاللَّيْلِ ، وَأَعْرِف مَنَازِلهمْ مِنْ أَصْوَاتهمْ بِالْقُرْآنِ بِاللَّيْلِ ، إِنْ كُنْت لَمْ أَرَى مَنَازِلهمْ حِين نَزَلُوا بِالنَّهَارِ ) أَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَدْخُلُونَ )
بِالدَّالِ مِنْ الدُّخُول ، هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا ، وَنَقَلَهُ الْقَاضِي عَنْ جُمْهُور الرُّوَاة فِي مُسْلِم وَفِي الْبُخَارِيّ قَالَ : وَوَقَعَ لِبَعْضِ رُوَاة الْكِتَابَيْنِ ( يَرْحَلُونَ ) بِالرَّاءِ وَالْحَاء الْمُهْمَلَة مِنْ الرَّحِيل . قَالَ : وَاخْتَارَ بَعْضهمْ هَذِهِ الرِّوَايَة . قُلْت : وَالْأُولَى صَحِيحَة ، أَوْ أَصَحّ ، وَالْمُرَاد يَدْخُلُونَ مَنَازِلهمْ إِذَا خَرَجُوا لِشُغْلٍ ثُمَّ رَجَعُوا . وَفِيهِ دَلِيل لِفَضِيلَةِ الْأَشْعَرِيِّينَ . وَفِيهِ أَنَّ الْجَهْر بِالْقُرْآنِ فِي اللَّيْل فَضِيلَة إِذَا لَمْ يَكُنْ فِيهِ إِيذَاء لِنَائِمٍ أَوْ لِمُصَلٍّ أَوْ غَيْرهمَا ، وَلَا رِيَاء . وَاَللَّه أَعْلَم . وَالرُّفْقَة بِضَمِّ الرَّاء وَكَسْرهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمِنْهُمْ حَكِيم إِذَا لَقِيَ الْخَيْل ، أَوْ قَالَ الْعَدُوّ ، قَالَ لَهُمْ : إِنَّ أَصْحَابِي يَأْمُرُونَكُمْ أَنْ تَنْظُرُوهُمْ )
أَيْ تَنْتَظِرُوهُمْ ، وَمِنْهُ قَوْله تَعَالَى : { اُنْظُرُونَا نَقْتَبِس مِنْ نُوركُمْ } قَالَ الْقَاضِي : وَاخْتَلَفَ شُيُوخنَا فِي الْمُرَاد بِحَكِيمٍ هُنَا ، فَقَالَ أَبُو عَلِيّ الْجَيَّانِيّ : هُوَ اِسْم عَلَم لِرَجُلٍ ، وَقَالَ أَبُو عَلِيّ الصَّدَفِيّ : هُوَ صِفَة مِنْ الْحِكْمَة .

4556 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الْأَشْعَرِيِّينَ إِذَا أَرْمَلُوا فِي الْغَزْو إِلَى آخِره )
مَعْنَى ( أَرْمَلُوا ) فَنِيَ طَعَامهمْ . وَفِي هَذَا الْحَدِيث فَضِيلَة الْأَشْعَرِيِّينَ ، وَفَضِيلَة الْإِيثَار وَالْمُوَاسَاة ، وَفَضِيلَة خَلْط الْأَزْوَاد فِي السَّفَر ، وَفَضِيلَة جَمْعهَا فِي شَيْء عِنْد قِلَّتهَا فِي الْحَضَر ، ثُمَّ يَقْسِم ، وَلَيْسَ الْمُرَاد بِهَذَا الْقِسْمَة الْمَعْرُوفَة فِي كُتُب الْفِقْه بِشُرُوطِهَا ، وَمَنَعَهَا فِي الرِّبَوِيَّات ، وَاشْتِرَاط الْمُوَاسَاة وَغَيْرهَا ، وَإِنَّمَا الْمُرَاد هُنَا إِبَاحَة بَعْضهمْ بَعْضًا وَمُوَاسَاتهمْ بِالْمَوْجُودِ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَهُمْ مِنِّي وَأَنَا مِنْهُمْ )
سَبَقَ تَفْسِيره فِي بَاب فَضَائِل جُلَيْبِيب .

4557 - قَوْله : ( أَحْمَد بْن جَعْفَر الْمَعْقِرِيّ )
هُوَ بِفَتْحِ الْمِيم وَإِسْكَان الْعَيْن الْمُهْمَلَة وَبِكَسْرِ الْقَاف ، مَنْسُوب إِلَى مَعْقِر ، وَهِيَ نَاحِيَة مِنْ الْيَمَن .
قَوْله : ( حَدَّثَنَا أَبُو زُمَيْل قَالَ : حَدَّثَنِي اِبْن عَبَّاس قَالَ : كَانَ الْمُسْلِمُونَ لَا يَنْظُرُونَ إِلَى أَبِي سُفْيَان ، وَلَا يُقَاعِدُونَهُ ، فَقَالَ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : يَا نَبِيّ اللَّه ثَلَاث أَعْطِنِيهِنَّ . قَالَ : نَعَمْ قَالَ : عِنْدِي أَحْسَن الْعَرَب وَأَجْمَله أُمّ حَبِيبَة بِنْت أَبِي سُفْيَان أُزَوِّجكهَا قَالَ : نَعَمْ قَالَ : وَمُعَاوِيَة تَجْعَلهُ كَاتِبًا بَيْن يَدَيْك قَالَ : نَعَمْ قَالَ : وَتُؤَمِّرنِي حَتَّى أُقَاتِل الْكُفَّار كَمَا كُنْت أُقَاتِل الْمُسْلِمِينَ قَالَ : نَعَمْ قَالَ أَبُو زُمَيْلٍ : وَلَوْلَا أَنَّهُ طَلَبَ ذَلِكَ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا أَعْطَاهُ ذَلِكَ ؛ لِأَنَّهُ لَمْ يَكُنْ يُسْأَلُ شَيْئًا إِلَّا قَالَ نَعَمْ )
أَمَّا ( أَبُو زُمَيْلٍ فَبِضَمِّ الزَّاي وَفَتْح الْمِيم وَإِسْكَان الْيَاء ، وَاسْمه سِمَاك بْن الْوَلِيد الْحَنَفِيّ الْيَمَامِيُّ ثُمَّ الْكُوفِيّ . وَأَمَّا قَوْله : ( أَحْسَن الْعَرَب وَأَجْمَله ) فَهُوَ كَقَوْلِهِ كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَحْسَن النَّاس وَجْهًا وَأَحْسَنه خَلْقًا ، وَقَدْ سَبَقَ شَرْحه فِي فَضَائِل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَمِثْله الْحَدِيث بَعْده فِي نِسَاء قُرَيْش " أَحْنَاهُ عَلَى وَلَد وَأَرْعَاهُ لِزَوْجٍ " قَالَ أَبُو حَاتِم السِّجِسْتَانِيُّ وَغَيْره : أَيْ وَأَجْمَلهمْ ، وَأَحْسَنهمْ ، وَأَرْعَاهُمْ ، لَكِنْ لَا يَتَكَلَّمُونَ بِهِ إِلَّا مُفْرَدًا . قَالَ النَّحْوِيُّونَ : مَعْنَاهُ وَأَجْمَل مَنْ هُنَاكَ . وَاعْلَمْ أَنَّ هَذَا الْحَدِيث مِنْ الْأَحَادِيث الْمَشْهُورَة بِالْإِشْكَالِ ، وَوَجْه الْإِشْكَال أَنَّ أَبَا سُفْيَان إِنَّمَا أَسْلَمَ يَوْم فَتْح مَكَّة سَنَة ثَمَان مِنْ الْهِجْرَة ، وَهَذَا مَشْهُور لَا خِلَاف فِيهِ ، وَكَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ تَزَوَّجَ أُمّ حَبِيبَة قَبْل ذَلِكَ بِزَمَانٍ طَوِيل . قَالَ أَبُو عُبَيْدَة وَخَلِيفَة بْن خَيَّاط وَابْن الْبَرْقِيّ وَالْجُمْهُور : تَزَوَّجَهَا سَنَة سِتّ ، وَقِيلَ : سَنَة سَبْع . قَالَ الْقَاضِي عِيَاض : وَاخْتَلَفُوا أَيْنَ تَزَوَّجَهَا ؟ فَقِيلَ : بِالْمَدِينَةِ بَعْد قُدُومهَا مِنْ الْحَبَشَة ، وَقَالَ الْجُمْهُور : بِأَرْضِ الْحَبَشَة . قَالَ : وَاخْتَلَفُوا فِيمَنْ عَقَدَ لَهُ عَلَيْهَا هُنَاكَ ؟ فَقِيلَ : عُثْمَان ، وَقِيلَ : خَالِد بْن سَعِيد بْن الْعَاصِي بِإِذْنِهَا ، وَقِيلَ : النَّجَاشِيّ لِأَنَّهُ كَانَ أَمِير الْمَوْضِع وَسُلْطَانه . قَالَ الْقَاضِي : وَاَلَّذِي فِي مُسْلِم هُنَا أَنَّهُ زَوَّجَهَا أَبُو سُفْيَان غَرِيب جِدًّا . وَخَبَرهَا مَعَ أَبِي سُفْيَان حِين وَرَدَ الْمَدِينَة فِي حَال كُفْره مَشْهُور . وَلَمْ يَزِدْ الْقَاضِي عَلَى هَذَا . وَقَالَ اِبْن حَزْم : هَذَا الْحَدِيث وَهْم مِنْ بَعْض الرُّوَاة ؛ لِأَنَّهُ لَا خِلَاف بَيْن النَّاس أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَزَوَّجَ أُمّ حَبِيبَة قَبْل الْفَتْح بِدَهْرٍ ، وَهِيَ بِأَرْضِ الْحَبَشَة ، وَأَبُوهَا كَافِر . وَفِي رِوَايَة عَنْ اِبْن حَزْم أَيْضًا أَنَّهُ قَالَ : مَوْضُوع قَالَ : وَالْآفَة فِيهِ مِنْ عِكْرِمَة بْن عَمَّار الرَّاوِي عَنْ أَبِي زُمَيْل . وَأَنْكَرَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه هَذَا عَلَى اِبْن حَزْم ، وَبَالَغَ فِي الشَّنَاعَة عَلَيْهِ . قَالَ : وَهَذَا الْقَوْل مِنْ جَسَارَته فَإِنَّهُ كَانَ هَجُومًا عَلَى تَخْطِئَة الْأَئِمَّة الْكِبَار ، وَإِطْلَاق اللِّسَان فِيهِمْ . قَالَ : وَلَا نَعْلَم أَحَدًا مِنْ أَئِمَّة الْحَدِيث نَسَبَ عِكْرِمَة بْن عَمَّار إِلَى وَضْع الْحَدِيث ، وَقَدْ وَثَّقَهُ وَكِيع وَيَحْيَى بْن مَعِين وَغَيْرهمَا ، وَكَانَ مُسْتَجَاب الدَّعْوَة . قَالَ : وَمَا تَوَهَّمَهُ اِبْن حَزْم مِنْ مُنَافَاة هَذَا الْحَدِيث لِتَقَدُّمِ زَوَاجهَا غَلَط مِنْهُ وَغَفْلَة ؛ لِأَنَّهُ يَحْتَمِل أَنَّهُ سَأَلَهُ تَجْدِيد عَقْد النِّكَاح تَطْيِيبًا لِقَلْبِهِ ؛ لِأَنَّهُ كَانَ رُبَّمَا يَرَى عَلَيْهَا غَضَاضَة مِنْ رِيَاسَته وَنَسَبه أَنْ تُزَوَّج اِبْنَته بِغَيْرِ رِضَاهُ ، أَوْ أَنَّهُ ظَنَّ أَنَّ إِسْلَام الْأَب فِي مِثْل هَذَا يَقْتَضِي تَجْدِيد الْعَقْد ، وَقَدْ خَفِيَ أَوْضَحُ مِنْ هَذَا عَلَى أَكْبَر مَرْتَبَة مِنْ أَبِي سُفْيَان مِمَّنْ كَثُرَ عِلْمه وَطَالَتْ صُحْبَته . هَذَا كَلَام أَبِي عَمْرو رَحِمَهُ اللَّه ، وَلَيْسَ فِي الْحَدِيث أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَدَّدَ الْعَقْد ، وَلَا قَالَ لِأَبِي سُفْيَان إِنَّهُ يَحْتَاج إِلَى تَجْدِيده ، فَلَعَلَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرَادَ بِقَوْلِهِ : نَعَمْ أَنَّ مَقْصُودك يَحْصُل وَإِنْ لَمْ يَكُنْ بِحَقِيقَةِ عَقْد . وَاَللَّه أَعْلَم .

4558 - قَوْله : ( أَنَا وَأَخَوَانِ لِي أَنَا أَصْغَرهمْ )
هُوَ فِي النُّسَخ ( أَصْغَرهمَا ) وَالْوَجْه ( أَصْغَر مِنْهُمَا ) .
قَوْله : ( فَأَسْهَمَ لَنَا ، أَوْ قَالَ أَعْطَانَا : مِنْهَا )
هَذَا الْإِعْطَاء مَحْمُول عَلَى أَنَّهُ بِرِضَا الْغَانِمِينَ ، وَقَدْ جَاءَ فِي صَحِيح الْبُخَارِيّ مَا يُؤَيِّدهُ ، وَفِي رِوَايَة الْبَيْهَقِيِّ التَّصْرِيح بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَلَّمَ الْمُسْلِمِينَ ، فَشَرِكُوهُمْ فِي سُهْمَانهمْ .
قَوْلهَا لِعُمَر رَضِيَ اللَّه عَنْهُ : ( كَذَبْت )
أَيْ أَخْطَأْت ، وَقَدْ اِسْتَعْمَلُوا كَذَبَ بِمَعْنَى أَخْطَأَ .
قَوْلهَا : ( وَكُنَّا فِي دَار الْبُعَدَاء الْبُغَضَاء )
قَالَ الْعُلَمَاء : الْبُعَدَاء فِي النَّسَب ، الْبُغَضَاء فِي الدِّين ؛ لِأَنَّهُمْ كُفَّار إِلَّا النَّجَاشِيّ ، وَكَانَ يَسْتَخْفِي بِإِسْلَامِهِ عَنْ قَوْمه ، وَيَرْوِي لَهُمْ .
قَوْلهَا : ( يَأْتُونِي أَرْسَالًا )
بِفَتْحِ الْهَمْزَة أَيْ أَفْوَاجًا ، فَوْجًا بَعْد فَوْج يُقَال : أَوْرَدَ إِبِله أَرْسَالًا أَيْ مُتَقَطِّعَة مُتَتَابِعَة ، وَأَوْرَدَهَا عِرَاكًا أَيْ مُجْتَمِعَة . وَاَللَّه أَعْلَم .

4559 - قَوْله : ( أَنَّ أَبَا سُفْيَان أَتَى عَلَى سَلْمَان وَصُهَيْبٍ وَبِلَال فِي نَفَر فَقَالُوا : مَا أَخَذَتْ سُيُوف اللَّه مِنْ عُنُق عَدُوّ اللَّه مَأْخَذهَا )
ضَبَطُوهُ بِوَجْهَيْنِ : أَحَدهمَا بِالْقَصْرِ وَفَتْح الْخَاء ، وَالثَّانِي بِالْمَدِّ وَكَسْرهَا ، وَكِلَاهُمَا صَحِيح ، وَهَذَا الْإِتْيَان لِأَبِي سُفْيَان كَانَ وَهُوَ كَافِر فِي الْهُدْنَة بَعْد صُلْح الْحُدَيْبِيَة . وَفِي هَذَا فَضِيلَة ظَاهِرَة لِسَلْمَان وَرُفْقَته هَؤُلَاءِ وَفِيهِ مُرَاعَاة قُلُوب الضُّعَفَاء وَأَهْل الدِّين وَإِكْرَامهمْ وَمُلَاطَفَتهمْ .
قَوْله : ( يَا إِخْوَتاه أَغْضَبْتُكُمْ ؟ قَالُوا : لَا ، يَغْفِر اللَّه لَك يَا أُخَيّ )
أَمَّا قَوْلهمْ : ( يَا أُخَيّ ) فَضَبَطُوهُ بِضَمِّ الْهَمْزَة عَلَى التَّصْغِير ، وَهُوَ تَصْغِير تَحْبِيب . وَتَرْقِيق وَمُلَاطَفَة . وَفِي بَعْض النُّسَخ بِفَتْحِهَا . قَالَ الْقَاضِي : قَدْ رُوِيَ عَنْ أَبِي بَكْر أَنَّهُ نَهَى عَنْ مِثْل هَذِهِ الصِّيغَة ، وَقَالَ : قُلْ : عَافَاك اللَّه ، رَحِمَك اللَّه ، لَا تَزِدْ . أَيْ لَا تَقُلْ قَبْل الدُّعَاء لَا فَتَصِير صُورَته صُورَة نَفْي الدُّعَاء . قَالَ بَعْضهمْ : قُلْ : لَا ، وَيَغْفِر لَك اللَّه .

4560 - قَوْله : ( بَنُو سَلِمَة )
هُوَ بِكَسْرِ اللَّام قَبِيلَة مِنْ الْأَنْصَار .

4563 - قَوْله : ( فَقَامَ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُمَثَّلًا )
هُوَ بِضَمِّ الْمِيم الْأُولَى وَإِسْكَان الثَّانِيَة وَبِفَتْحِ الثَّاء الْمُثَلَّثَة وَكَسْرهَا . كَذَا رُوِيَ بِالْوَجْهَيْنِ ، وَهُمَا مَشْهُورَانِ . قَالَ الْقَاضِي : جُمْهُور الرُّوَاة بِالْفَتْحِ . قَالَ : وَصَحَّحَهُ بَعْضهمْ . قَالَ : وَلِبَعْضِهِمْ هُنَا وَفِي الْبُخَارِيّ بِالْكَسْرِ ، وَمَعْنَاهُ قَائِمًا مُنْتَصِبًا . قَالَ : وَعِنْد بَعْضهمْ ( مُقْبِلًا ) . وَلِلْبُخَارِيِّ فِي كِتَاب النِّكَاح ( مُمْتَنًّا ) بِتَاءٍ مُثَنَّاة فَوْق وَنُون مِنْ الْمِنَّة أَيْ مُتَفَضِّلًا عَلَيْهِمْ . قَالَ : وَاخْتَارَ بَعْضهمْ هَذَا وَضَبَطَهُ بَعْض الْمُتَّفِقِينَ مُمْتِنًا بِكَسْرِ التَّاء وَتَخْفِيف النُّون أَيْ قِيَامًا طَوِيلًا . قَالَ الْقَاضِي : وَالْمُخْتَار مَا قَدَّمْنَاهُ عَنْ الْجُمْهُور .

4564 - قَوْله : ( جَاءَتْ اِمْرَأَة إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَخَلَا بِهَا )
هَذِهِ الْمَرْأَة إِمَّا مَحْرَم لَهُ كَأُمِّ سُلَيْمٍ وَأُخْتهَا . وَإِمَّا الْمُرَاد بِالْخَلْوَةِ أَنَّهَا سَأَلَتْهُ سُؤَالًا خَفِيًّا بِحَضْرَةِ نَاس ، وَلَمْ يَكُنْ خَلْوَة مُطْلَقَة وَهِيَ الْخَلْوَة الْمَنْهِيّ عَنْهَا .

4565 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْأَنْصَار كَرِشِي وَعَيْبَتِي )
قَالَ الْعُلَمَاء : مَعْنَاهُ جَمَاعَتِي وَخَاصَّتِي ، الَّذِينَ أَثِق بِهِمْ ، وَأَعْتَمِدهُمْ فِي أُمُورِي . قَالَ الْخَطَّابِيُّ : ضَرَبَ مَثَلًا بِالْكَرِشِ لِأَنَّهُ مُسْتَقَرّ غِذَاء الْحَيَوَان الَّذِي يَكُون بِهِ بَقَاؤُهُ ، وَالْعَيْبَة وِعَاء مَعْرُوف أَكْبَر مِنْ الْمِخْلَاة يَحْفَظ الْإِنْسَان فِيهَا ثِيَابه وَفَاخِر مَتَاعه ، وَيَصُونهَا ، ضَرَبَهَا مَثَلًا لِأَنَّهُمْ أَهْل سِرّه وَخَفِيّ أَحْوَاله .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ النَّاس سَيَكْثُرُونَ وَيَقِلُّونَ )
أَيْ وَيَقِلّ الْأَنْصَار ، وَهَذَا مِنْ الْمُعْجِزَات .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَاقْبَلُوا مِنْ مُحْسِنهمْ وَاعْفُوا عَنْ مُسِيئِهِمْ )
وَفِي بَعْض الْأُصُول ( عَنْ سَيِّئَتهمْ ) ، وَالْمُرَاد بِذَلِكَ فِيمَا سِوَى الْحُدُود .

4566 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خَيْر دُور الْأَنْصَار )
أَيْ خَيْر قَبَائِلهمْ ، وَكَانَتْ كُلّ قَبِيلَة مِنْهَا تَسْكُن مَحَلَّة فَتُسَمَّى تِلْكَ الْمَحَلَّة دَار بَنِي فُلَان ، وَلِهَذَا جَاءَ فِي كَثِير مِنْ الرِّوَايَات : بَنُو فُلَان ، مِنْ غَيْر ذِكْر الدَّار . قَالَ الْعُلَمَاء : وَتَفْضِيلهمْ عَلَى قَدْر سَبْقهمْ إِلَى الْإِسْلَام ، وَمَآثِرهمْ فِيهِ . وَفِي هَذَا دَلِيل لِجَوَازِ تَفْضِيل الْقَبَائِل وَالْأَشْخَاص بِغَيْرِ مُجَازَفَة وَلَا هَوًى ، وَلَا يَكُون هَذَا غِيبَة .

4567 - قَوْله : ( سَمِعْت أَبَا أُسَيْدٍ خَطِيبًا عِنْد اِبْن عُتْبَة )
أَمَّا ( أُسَيْدٍ ) فَبِضَمِّ الْهَمْزَة عَلَى الْمَشْهُور ، وَحَكَى الْقَاضِي عَنْ عَبْد الرَّحْمَن بْن مَهْدِيّ فَتْحهَا ، وَهُوَ شَاذّ ضَعِيف . وَخَطِيبًا بِكَسْرِ الطَّاء اِسْم فَاعِل ، وَفِي بَعْض النُّسَخ : ( خَطَبَنَا ) بِفَتْحِهَا فِعْل مَاضٍ .
قَوْله : ( عِنْد اِبْن عُتْبَة ) : بِالْمُثَنَّاةِ فَوْق هُوَ الْوَلِيد بْن عُتْبَة بْن أَبِي سُفْيَان عَامِل عَمّه مُعَاوِيَة بْن أَبِي سُفْيَان عَلَى الْمَدِينَة .

4568 - قَوْله : ( خُلِّفْنَا )
أَيْ أُخِّرْنَا فَجُعِلْنَا آخِر النَّاس .

4570 - حَدِيث جَرِير بْن عَبْد اللَّه وَخِدْمَته لِأَنَسٍ وَفِيهِ إِكْرَامًا لِلْأَنْصَارِ دَلِيل لِإِكْرَامِ الْمُحْسِن وَالْمُنْتَسِب إِلَيْهِ ، إِنْ كَانَ أَصْغَر سِنًّا . وَفِيهِ تَوَاضُع جَرِير وَفَضِيلَته وَإِكْرَامه لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِحْسَانه إِلَى مَنْ اِنْتَسَبَ إِلَى مَنْ أَحْسَنَ إِلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

4571 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَسْلَم سَالَمَهَا اللَّه )
قَالَ الْعُلَمَاء : مِنْ الْمُسَالَمَة وَتَرْك الْحَرْب . قِيلَ : هُوَ دُعَاء ، وَقِيلَ : خَبَر . قَالَ الْقَاضِي فِي الْمَشَارِق : هُوَ مِنْ أَحْسَن الْكَلَام ، مَأْخُوذ مِنْ سَالَمْته إِذَا لَمْ تَرَ مِنْهُ مَكْرُوهًا ، فَكَأَنَّهُ دَعَا لَهُمْ بِأَنْ يَصْنَع اللَّه بِهِمْ مَا يُوَافِقهُمْ ، فَيَكُون سَالَمَهَا بِمَعْنَى سَلَّمَهَا ، وَقَدْ جَاءَ فَاعَلَ بِمَعْنَى فَعَلَ كَقَاتَلَهُ اللَّه أَيْ قَتَلَهُ .

4572 - سبق شرحه بالباب

4573 - سبق شرحه بالباب

4574 - سبق شرحه بالباب

4575 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ اِلْعَنْ بَنِي لِحْيَان وَرِعْلًا )
( لِحْيَان ) بِكَسْرِ اللَّام وَفَتْحهَا ، وَهُمْ بَطْن مِنْ هُذَيْل . وَ ( رِعْل ) بِكَسْرِ الرَّاء وَإِسْكَان الْعَيْن الْمُهْمَلَة . وَفِيهِ جَوَاز لَعْن الْكُفَّار جُمْلَة ، أَوَالطَّائِفَة مِنْهُمْ بِخِلَافِ الْوَاحِد بِعَيْنِهِ .

4576 - سبق شرحه بالباب

4577 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْأَنْصَار وَمُزَيْنَة ، وَمَنْ كَانَ مِنْ بَنِي عَبْد اللَّه ، وَمَنْ ذُكِرَ ، مَوَالِي دُون النَّاس ، وَاَللَّه وَرَسُوله مَوْلَاهُمْ )
أَيْ وَلِيّهمْ وَالْمُتَكَفِّل بِهِمْ وَبِمَصَالِحِهِمْ ، وَهُمْ مَوَالِيه أَيْ نَاصِرُوهُ وَالْمُخْتَصُّونَ بِهِ . قَالَ الْقَاضِي : الْمُرَاد بِبَنِي عَبْد اللَّه هُنَا بَنُو عَبْد الْعُزَّى عَنْ غَطَفَانَ سَمَّاهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَنِي عَبْد اللَّه فَسَمَّتْهُمْ الْعَرَب بَنِي مُحَوِّلَة لِتَحْوِيلِ اِسْم أَبِيهِمْ .

4578 - سبق شرحه بالباب

4579 - قَوْله : ( وَالْحَلِيفَيْنِ أَسَد وَغَطَفَان )
بِالْحَاءِ الْمُهْمَلَة مِنْ الْحِلْف أَيْ الْمُتَحَالِفَيْنِ .

4580 - سبق شرحه بالباب

4581 - سبق شرحه بالباب

4582 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّهُمْ لَأَخْيَر مِنْهُمْ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ : ( لَأَخْيَر ) ، وَهِيَ لُغَة قَلِيلَة تَكَرَّرَتْ فِي الْأَحَادِيث ، وَأَهْل الْعَرَبِيَّة يُنْكِرُونَهَا ، وَيَقُولُونَ : الصَّوَاب خَيْر وَشَرّ ، وَلَا يُقَال أَخْيَر وَلَا أَشَرُّ ، وَلَا يُقْبَل إِنْكَارهمْ . فَهِيَ لُغَة قَلِيلَة الِاسْتِعْمَال . وَأَمَّا تَفْضِيل هَذِهِ الْقَبَائِل فَلِسَبْقِهِمْ إِلَى الْإِسْلَام وَآثَارهمْ فِيهِ .
قَوْله : ( حَدَّثَنِي سَيِّد بَنِي تَمِيم مُحَمَّد بْن عَبْد اللَّه بْن أَبِي يَعْقُوب الضَّبِّيُّ )
قَالَ الْقَاضِي : كَذَا وَقَعَ هُنَا ، وَضَبَّة لَا تَجْتَمِع فِي بَنِي تَمِيم ، إِنَّمَا ضَبَّة بْن أُدّ بْن طَابِخَة بْن إِلْيَاس بْن مُضَر ، وَفِي قُرَيْش أَيْضًا ضَبَّة بْن الْحَارِث فِهْر . قَالَ : وَقَدْ نَسَبَهُ الْبُخَارِيّ فِي التَّارِيخ كَمَا وَقَعَ فِي مُسْلِم . قُلْت : وَفِي هُذَيْل أَيْضًا ضَبَّة بْن عَمْرو بْن الْحَارِث بْن تَمِيم بْن سَعْد بْن هُذَيْل فَيَجُوز أَنْ يَكُون ضَبِّيًّا بِالْحِلْفِ ، أَوْ مَجَازًا لِمُقَارَبَتِهِ ؛ فَإِنَّ تَمِيمًا تَجْتَمِع هِيَ ، وَضَبَّة قَرِيبًا .

4583 - سبق شرحه بالباب

4584 - سبق شرحه بالباب

4585 - قَوْله : ( أَوَّل صَدَقَة بَيَّضَتْ وَجْه رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَوُجُوه أَصْحَابه صَدَقَة طَيِّئ )
أَيْ سَرَّتْهُمْ وَأَفْرَحَتْهُمْ وَطَيِّئ بِالْهَمْزَةِ عَلَى الْمَشْهُور ، وَحُكِيَ تَرْكه ، وَسَبَقَ بَيَانه .

4587 - وَالْمَلَاحِم
مَعَارِك الْقِتَال وَالْتِحَامه .

4588 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَجِدُونَ النَّاس مَعَادِن ، فَخِيَارهمْ فِي الْجَاهِلِيَّة خِيَارهمْ فِي الْإِسْلَام إِذَا فَقُهُوا )
هَذَا الْحَدِيث سَبَقَ شَرْحه فِي فَضَائِل يُوسُف صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَفَقُهُوا بِضَمِّ الْقَاف عَلَى الْمَشْهُور ، وَحُكِيَ كَسْرهَا ، أَيْ صَارُوا فُقَهَاء وَعُلَمَاء . وَالْمَعَادِن الْأُصُول ، وَإِذَا كَانَتْ الْأُصُول شَرِيفَة كَانَتْ الْفُرُوع كَذَلِكَ غَالِبًا . وَالْفَضِيلَة فِي الْإِسْلَام بِالتَّقْوَى ، وَلَكِنْ إِذَا اِنْضَمَّ إِلَيْهَا شَرَف النَّسَب اِزْدَادَتْ فَضْلًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي ذِي الْوَجْهَيْنِ ( إِنَّهُ مِنْ شِرَار النَّاس )
، فَسَبَبه ظَاهِر لِأَنَّهُ نِفَاق مَحْض ، وَكَذِب وَخِدَاع ، وَتَحَيُّل عَلَى اِطِّلَاعه عَلَى أَسْرَار الطَّائِفَتَيْنِ ، وَهُوَ الَّذِي يَأْتِي كُلّ طَائِفَة بِمَا يُرْضِيهَا ، وَيَظْهَر لَهَا أَنَّهُ مِنْهَا فِي خَيْر أَوْ شَرّ ، وَهِيَ مُدَاهَنَة مُحَرَّمَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَتَجِدُونَ مِنْ خَيْر النَّاس فِي هَذَا الْأَمْر أَشَدُّهُمْ لَهُ كَرَاهِيَة حَتَّى يَقَع فِيهِ )
قَالَ الْقَاضِي : يَحْتَمِل أَنَّ الْمُرَاد بِهِ الْإِسْلَام كَمَا كَانَ مِنْ عُمَر بْن الْخَطَّاب ، وَخَالِد بْن الْوَلِيد ، وَعَمْرو بْن الْعَاصِ ، وَعِكْرِمَة بْن أَبِي جَهْل ، وَسُهَيْل بْن عَمْرو ، وَغَيْره مِنْ مَسْلَمَة الْفَتْح ، وَغَيْرهمْ ، مِمَّنْ كَانَ يَكْرَه الْإِسْلَام كَرَاهِيَة شَدِيدَة ، لَمَّا دَخَلَ فِيهِ أَخْلَصَ ، وَأَحَبَّهُ ، وَجَاهَدَ فِيهِ حَقَّ جِهَاده . قَالَ : وَيَحْتَمِل أَنَّ الْمُرَاد بِالْأَمْرِ فِي ذِي الْوَجْهَيْنِ هُنَا الْوِلَايَات لِأَنَّهُ إِذَا أُعْطِيهَا مِنْ غَيْر مَسْأَلَة أُعِينَ عَلَيْهَا .

4589 - مَعْنَى ( ذَات يَده )
أَيْ شَأْنه الْمُضَاف إِلَيْهِ .
وَمَعْنَى ( أَحْنَاهُ )
أَشْفَقه . وَالْحَانِيَة عَلَى وَلَدهَا الَّتِي تَقُوم عَلَيْهِمْ بَعْد يُتْمهمْ فَلَا تَتَزَوَّج ؛ فَإِنْ تَزَوَّجَتْ فَلَيْسَتْ بِحَانِيَةٍ . قَالَ الْهَرَوِيُّ : وَقَدْ سَبَقَ فِي بَاب فَضْل أَبِي سُفْيَان قَرِيبًا بَيَان أَحْنَاهُ وَأَرْعَاهُ ، وَأَنَّ مَعْنَاهُ أَحْنَاهُنَّ وَاَللَّه أَعْلَم .

4590 - وَمَعْنَى ( رَكِبْنَ الْإِبِل )
نِسَاء الْعَرَب ، وَلِهَذَا قَالَ أَبُو هُرَيْرَة فِي الْحَدِيث : لَمْ تَرْكَب مَرْيَم بِنْت عِمْرَان بَعِيرًا قَطُّ ، وَالْمَقْصُود أَنَّ نِسَاء قُرَيْش خَيْر نِسَاء الْعَرَب ، وَقَدْ عُلِمَ أَنَّ الْعَرَب خَيْر مِنْ غَيْرهمْ فِي الْجُمْلَة ، وَأَمَّا الْأَفْرَاد فَيَدْخُل بِهَا الْخُصُوص .

4591 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خَيْر نِسَاء رَكِبْنَ الْإِبِل نِسَاء قُرَيْش أَحْنَاهُ عَلَى وَلَد فِي صِغَره ، وَأَرْعَاهُ عَلَى زَوْج فِي ذَات يَده )
فِيهِ فَضِيلَة نِسَاء قُرَيْش ، وَفَضْل هَذِهِ الْخِصَال ، وَهِيَ الْحَنْوَةُ عَلَى الْأَوْلَاد ، وَالشَّفَقَة عَلَيْهِمْ ، وَحُسْن تَرْبِيَتهمْ ، وَالْقِيَام عَلَيْهِمْ إِذَا كَانُوا يَتَامَى . وَنَحْو ذَلِكَ مُرَاعَاة حَقِّ الزَّوْج فِي مَاله ، وَحِفْظه ، وَالْأَمَانَة فِيهِ ، وَحُسْن تَدْبِيره فِي النَّفَقَة وَغَيْرهَا ، وَصِيَانَته ، وَنَحْو ذَلِكَ .

ذَكَرَ فِي الْبَاب : الْمُؤَاخَاة وَالْحِلْف ، وَحَدِيث ( لَا حِلْف فِي الْإِسْلَام ) وَحَدِيث أَنَس : ( آخَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن قُرَيْش وَالْأَنْصَار فِي دَاره بِالْمَدِينَةِ ) . قَالَ الْقَاضِي : قَالَ الطَّبَرِيُّ : لَا يَجُوز الْحِلْف الْيَوْم ، فَإِنَّ الْمَذْكُور فِي الْحَدِيث ، وَالْمُوَارَثَة بِهِ وَبِالْمُؤَاخَاةِ كُلّه مَنْسُوخ لِقَوْلِهِ تَعَالَى : { وَأُولُوا الْأَرْحَام بَعْضهمْ أَوْلَى بِبَعْضٍ } وَقَالَ الْحَسَن : كَانَ التَّوَارُث بِالْحِلْفِ ، فَنُسِخَ بِآيَةِ الْمَوَارِيث . قُلْت : أَمَّا مَا يَتَعَلَّق بِالْإِرْثِ فَيُسْتَحَبّ فِيهِ الْمُحَالَفَة عِنْد جَمَاهِير الْعُلَمَاء ، وَأَمَّا الْمُؤَاخَاة فِي الْإِسْلَام وَالْمُحَالَفَة عَلَى طَاعَة اللَّه تَعَالَى وَالتَّنَاصُر فِي الدِّين وَالتَّعَاوُن عَلَى الْبِرّ وَالتَّقْوَى وَإِقَامَة الْحَقّ فَهَذَا بَاقٍ لَمْ يُنْسَخ ، وَهَذَا مَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذِهِ الْأَحَادِيث ( وَأَيّمَا حِلْف كَانَ فِي الْجَاهِلِيَّة لَمْ يَزِدْهُ الْإِسْلَام إِلَّا شِدَّة ) وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا حِلْف فِي الْإِسْلَام ) فَالْمُرَاد بِهِ حِلْف التَّوَارُث وَالْحِلْف عَلَى مَا مَنَعَ الشَّرْع مِنْهُ . وَاَللَّه أَعْلَم .

4592 - سبق شرحه بالباب

4593 - سبق شرحه بالباب

4594 - سبق شرحه بالباب

4595 - سبق شرحه بالباب

4596 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( النُّجُوم أَمَنَة لِلسَّمَاءِ ، فَإِذَا ذَهَبَتْ النُّجُوم أَتَى السَّمَاء مَا تُوعَد )
قَالَ الْعُلَمَاء : ( الْأَمَنَة ) بِفَتْحِ الْهَمْزَة وَالْمِيم ، وَالْأَمْن وَالْأَمَان بِمَعْنًى . وَمَعْنَى الْحَدِيث أَنَّ النُّجُوم مَا دَامَتْ بَاقِيَة فَالسَّمَاء بَاقِيَة . فَإِذَا اِنْكَدَرَتْ النُّجُوم ، وَتَنَاثَرَتْ فِي الْقِيَامَة ، وَهَنَتْ السَّمَاء ، فَانْفَطَرَتْ ، وَانْشَقَّتْ ، وَذَهَبَتْ ،
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَنَا أَمَنَة لِأَصْحَابِي ، فَإِذَا ذَهَبْت أَتَى أَصْحَابِي مَا يُوعَدُونَ )
أَيْ مِنْ الْفِتَن وَالْحُرُوب ، وَارْتِدَاد مَنْ اِرْتَدَّ مِنْ الْأَعْرَاب ، وَاخْتِلَاف الْقُلُوب ، وَنَحْو ذَلِكَ مِمَّا أَنْذَرَ بِهِ صَرِيحًا ، وَقَدْ وَقَعَ كُلّ ذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَصْحَابِي أَمَنَة لِأُمَّتِي فَإِذَا ذَهَبَ أَصْحَابِي أَتَى أُمَّتِي مَا يُوعَدُونَ )
مَعْنَاهُ مِنْ ظُهُور الْبِدَع ، وَالْحَوَادِث فِي الدِّين ، وَالْفِتَن فِيهِ ، وَطُلُوع قَرْن الشَّيْطَان ، وَظُهُور الرُّوم وَغَيْرهمْ عَلَيْهِمْ ، وَانْتَهَاك الْمَدِينَة وَمَكَّة وَغَيْر ذَلِكَ . وَهَذِهِ كُلّهَا مِنْ مُعْجِزَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

4597 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَغْزُو فِئَام مِنْ النَّاس )
هُوَ بِفَاءِ مَكْسُورَة ثُمَّ هَمْزَة أَيْ جَمَاعَة ، وَحَكَى الْقَاضِي فِيهِ بِالْيَاءِ مُخَفَّفَة بِلَا هَمْز ، وَلُغَة أُخْرَى فَتْح الْفَاء حَكَاهَا عَنْ الْخَلِيل ، وَالْمَشْهُور الْأَوَّل . وَفِي هَذَا الْحَدِيث مُعْجِزَات لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَفَضْل الصَّحَابَة وَالتَّابِعِينَ وَتَابِعِيهِمْ . وَالْبَعْث هُنَا الْجَيْش .

4598 - فِيهِ فَضْل الصَّحَابَة وَالتَّابِعِينَ وَتَابِعِيهِمْ .

4599 - قَوْله ( عَنْ عَبِيدَةَ السَّلْمَانِيِّ )
هُوَ بِفَتْحِ الْعَيْن وَالسِّين وَإِسْكَان اللَّام مَنْسُوب إِلَى بَنِي سَلْمَان .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ يَجِيء قَوْم تَسْبِق شَهَادَة أَحَدهمْ يَمِينه ، وَيَمِينه شَهَادَته )
هَذَا ذَمٌّ لِمَنْ يَشْهَد وَيَحْلِف مَعَ شَهَادَته . وَاحْتَجَّ بِهِ بَعْض الْمَالِكِيَّة فِي رَدِّ شَهَادَة مَنْ حَلَفَ مَعَهَا ، وَجُمْهُور الْعُلَمَاء أَنَّهَا لَا تُرَدّ . وَمَعْنَى الْحَدِيث أَنَّهُ يُجْمَع بَيْن الْيَمِين وَالشَّهَادَة ، فَتَارَة تَسْبِق هَذِهِ ، وَتَارَة هَذِهِ . وَفِي الرِّوَايَة الْأُخْرَى : ( تَبْدُر شَهَادَة أَحَدهمْ ) وَهُوَ بِمَعْنَى تَسْبِق .

4600 - قَوْله : ( يَنْهَوْنَنَا عَنْ الْعَهْد وَالشَّهَادَات )
أَيْ الْجَمْع بَيْن الْيَمِين وَالشَّهَادَة ، وَقِيلَ : الْمُرَاد النَّهْي عَنْ قَوْله : عَلَى عَهْد اللَّه أَوْ أَشْهَد بِاَللَّهِ .

4601 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ يَتَخَلَّف مِنْ بَعْدهمْ خَلْف )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ : ( يَتَخَلَّف ) ، وَفِي بَعْضهَا : ( يَخْلُف ) بِحَذْفِ التَّاء ، وَكِلَاهُمَا صَحِيح ، أَيْ يَجِيء بَعْدهمْ خَلْف بِإِسْكَانِ اللَّام ، هَكَذَا الرِّوَايَة ، وَالْمُرَاد خَلْف سُوء . قَالَ أَهْل اللُّغَة : الْخَلْف مَا صَارَ عِوَضًا عَنْ غَيْره ، وَيُسْتَعْمَل فِيمَنْ خَلَفَ بِخَيْرٍ أَوْ بِشَرٍّ ، لَكِنْ يُقَال فِي الْخَيْر : بِفَتْحِ اللَّام وَإِسْكَانهَا لُغَتَانِ ، الْفَتْح أَشْهَر وَأَجْوَد ، وَفِي الشَّرّ بِإِسْكَانِهَا عِنْد الْجُمْهُور ، وَحُكِيَ أَيْضًا فَتْحهَا .

4602 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ يَخْلُف قَوْم يُحِبُّونَ السَّمَانَة يَشْهَدُونَ قَبْل أَنْ يُسْتَشْهَدُوا )
وَفِي رِوَايَة ( وَيَظْهَر قَوْم فِيهِمْ السِّمَن ) السَّمَانَة بِفَتْحِ السِّين هِيَ السِّين هِيَ السِّمَن . قَالَ جُمْهُور الْعُلَمَاء فِي مَعْنَى هَذَا الْحَدِيث : الْمُرَاد بِالسِّمَنِ هُنَا كَثْرَة اللَّحْم ، وَمَعْنَاهُ أَنَّهُ يَكْثُر ذَلِكَ فِيهِمْ ، وَلَيْسَ مَعْنَاهُ أَنْ يَتَمَحَّضُوا سِمَانًا . قَالُوا : وَالْمَذْمُوم مِنْهُ مَنْ يَسْتَكْسِبُهُ ، وَأَمَّا مَنْ هُوَ فِيهِ خِلْقَة فَلَا يَدْخُل فِي هَذَا ، وَالْمُتَكَسِّب لَهُ هُوَ الْمُتَوَسِّع فِي الْمَأْكُول وَالْمَشْرُوب زَائِدًا عَلَى الْمُعْتَاد ، وَقِيلَ : الْمُرَاد بِالسِّمَنِ هُنَا أَنَّهُمْ يَتَكَثَّرُونَ بِمَا لَيْسَ فِيهِمْ ، وَيَدَّعُونَ مَا لَيْسَ لَهُمْ مِنْ الشَّرَف وَغَيْره ، وَقِيلَ : الْمُرَاد جَمْعهمْ الْأَمْوَال .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَشْهَدُونَ قَبْل أَنْ يُسْتَشْهَدُوا ) هَذَا الْحَدِيث فِي ظَاهِره مُخَالَفَة لِلْحَدِيثِ الْآخَر : " خَيْر الشُّهُود الَّذِي يَأْتِي بِالشَّهَادَةِ قَبْل أَنْ يُسْأَلهَا " قَالَ الْعُلَمَاء : الْجَمْع بَيْنهمَا أَنَّ الذَّمّ فِي ذَلِكَ لِمَنْ بَادَرَ بِالشَّهَادَةِ فِي حَقِّ الْآدَمِيّ هُوَ عَالِم قَبْل أَنْ يَسْأَلهَا صَاحِبهَا ، وَأَمَّا الْمَدْح فَهُوَ لِمَنْ كَانَتْ عِنْده شَهَادَة الْآدَمِيّ ، وَلَا يَعْلَم بِهَا صَاحِبهَا ، فَيُخْبِرهُ بِهَا لِيَسْتَشْهِدهُ بِهَا عِنْد الْقَاضِي إِنْ أَرَادَ ، وَيَلْتَحِق بِهِ مَنْ كَانَتْ عِنْده شَهَادَة حِسْبَة ، وَهِيَ الشَّهَادَة بِحُقُوقِ اللَّه تَعَالَى ، فَيَأْتِي الْقَاضِي وَيَشْهَد بِهَا ، وَهَذَا مَمْدُوح إِلَّا إِذَا كَانَتْ الشَّهَادَة بِحَدٍّ ، وَرَأَى الْمَصْلَحَة فِي السِّتْر . هَذَا الَّذِي ذَكَرْنَاهُ مِنْ الْجَمْع بَيْن الْحَدِيثَيْنِ هُوَ مَذْهَب أَصْحَابنَا وَمَالِك وَجَمَاهِير الْعُلَمَاء ، وَهُوَ الصَّوَاب ، وَقِيلَ فِيهِ أَقْوَال ضَعِيفَة : خِلَاف قَوْل مَنْ قَالَ بِالذَّمِّ مُطْلَقًا ، وَنَابَذَ حَدِيث الْمَدْح ، وَمِنْهَا قَوْل مَنْ حَمَلَهُ عَلَى شَهَادَة الزُّور ، وَمِنْهَا قَوْل مَنْ حَمَلَهُ عَلَى الشَّهَادَة بِالْحُدُودِ ، وَكُلّهَا فَاسِدَة . وَاحْتَجَّ عَبْد اللَّه بْن شُبْرُمَةَ بِهَذَا الْحَدِيث لِمَذْهَبِهِ فِي مَنْعه الشَّهَادَة عَلَى الْإِقْرَار قَبْل أَنْ يُسْتَشْهَد ، وَمَذْهَبنَا وَمَذْهَب الْجُمْهُور قَبُولهَا .

4603 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خَيْركُمْ قَرْنِي )
وَفِي رِوَايَة ( خَيْر النَّاس قَرْنِي ثُمَّ الَّذِينَ يَلُونَهُمْ إِلَى آخِره ) . اِتَّفَقَ الْعُلَمَاء عَلَى أَنَّ خَيْر الْقُرُون قَرْنه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَالْمُرَاد أَصْحَابه ، وَقَدْ قَدَّمْنَا أَنَّ الصَّحِيح الَّذِي عَلَيْهِ الْجُمْهُور أَنَّ كُلّ مُسْلِم رَأَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَوْ سَاعَة فَهُوَ مِنْ أَصْحَابه ، وَرِوَايَة ( خَيْر النَّاس ) عَلَى عُمُومهَا ، وَالْمُرَاد مِنْهُ جُمْلَة الْقَرْن ، وَلَا يَلْزَم مِنْهُ تَفْضِيل الصَّحَابِيّ عَلَى الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ ، وَلَا أَفْرَاد النِّسَاء عَلَى مَرْيَم وَآسِيَة وَغَيْرهمَا ، بَلْ الْمُرَاد جُمْلَة الْقَرْن بِالنِّسْبَةِ إِلَى كُلّ قَرْن بِجُمْلَتِهِ . قَالَ الْقَاضِي : وَاخْتَلَفُوا فِي الْمُرَاد بِالْقَرْنِ هُنَا ، فَقَالَ الْمُغِيرَة : قَرْنه أَصْحَابه ، وَاَلَّذِينَ يَلُونَهُمْ أَبْنَاؤُهُمْ ، وَالثَّالِث أَبْنَاء أَبْنَائِهِمْ : وَقَالَ شَهْر : قَرْنه مَا بَقِيَتْ عَيْن رَأَتْهُ ، وَالثَّانِي مَا بَقِيَتْ عَيْن رَأَتْ مَنْ رَآهُ ، ثُمَّ كَذَلِكَ . وَقَالَ غَيْر وَاحِد : الْقَرْن كُلّ طَبَقَة مُقْتَرِنِينَ فِي وَقْت ، وَقِيلَ : هُوَ لِأَهْلِ مُدَّةٍ بُعِثَ فِيهَا نَبِيّ طَالَتْ مُدَّته أَمْ قَصُرَتْ . وَذَكَرَ الْحَرْبِيّ الِاخْتِلَاف فِي قَدْره بِالسِّنِينَ مِنْ عَشْر سِنِينَ إِلَى مِائَة وَعِشْرِينَ . ثُمَّ قَالَ : وَلَيْسَ مِنْهُ شَيْء وَاضِح ، وَرَأَى أَنَّ الْقَرْن كُلّ أُمَّة هَلَكَتْ فَلَمْ يَبْقَ مِنْهَا أَحَد . وَقَالَ الْحَسَن وَغَيْره : الْقَرْن عَشْر سِنِينَ ، وَقَتَادَةُ سَبْعُونَ ، وَالنَّخَعِيُّ أَرْبَعُونَ ، وَزُرَارَةُ بْن أَبِي أَوْفَى مِائَة وَعِشْرُونَ ، وَعَبْد الْمَلِك بْن عُمَيْر مِائَة ، وَقَالَ اِبْن الْأَعْرَابِيّ : هُوَ الْوَقْت . هَذَا آخِر نَقْل الْقَاضِي ، وَالصَّحِيح أَنَّ قَرْنه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الصَّحَابَة ، وَالثَّانِي التَّابِعُونَ ، وَالثَّالِث تَابِعُوهُمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَيَخُونُونَ وَلَا يَتَمَنَّوْنَ )
هَكَذَا فِي أَكْثَر النُّسَخ : ( يَتَمَنَّوْنَ ) بِتَشْدِيدِ النُّون ، وَفِي بَعْضهَا : ( يُؤْتَمَنُونَ ) ، وَمَعْنَاهُ يَخُونُونَ خِيَانَة ظَاهِرَة بِحَيْثُ لَا يَبْقَى مَعَهَا أَمَانَة ، بِخِلَافِ مَنْ خَانَ بِحَقِيرٍ مَرَّة وَاحِدَة ؛ فَإِنَّهُ يَصْدُق عَلَيْهِ أَنَّهُ خَانَ ، وَلَا يَخْرُج بِهِ عَنْ الْأَمَانَة فِي بَعْض الْمَوَاطِن .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَيُنْذِرُونَ وَلَا يُوفُونَ )
هُوَ بِكَسْرِ الذَّال وَضَمّهَا ، لُغَتَانِ . وَفِي رِوَايَة : ( يَفُونَ ) ، وَهُمَا صَحِيحَانِ . يُقَال : وَفَى وَأَوْفَى فِيهِ وُجُوب الْوَفَاء بِالنَّذْرِ ، وَهُوَ وَاجِب بِلَا خِلَاف ، وَإِنْ كَانَ اِبْتِدَاء النَّذْر مَنْهِيًّا عَنْهُ كَمَا سَبَقَ فِي بَابه . وَفِي هَذِهِ الْأَحَادِيث دَلَائِل لِلنُّبُوَّةِ ، وَمُعْجِزَة ظَاهِرَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؛ فَإِنَّ كُلّ الْأُمُور الَّتِي أَخْبَرَ بِهَا وَقَعَتْ كَمَا أَخْبَرَ .
قَوْله : ( سَمِعْت أَبَا جَمْرَة قَالَ : حَدَّثَنِي زَهْدَم بْن مُضَرِّب )
أَمَّا أَبُو جَمْرَة فَبِالْجِيمِ ، وَهُوَ أَبُو جَمْرَة بُصْر بْن عِمْرَان سَبَقَ بَيَانه فِي كِتَاب الْإِيمَان فِي حَدِيث وَفْد عَبْد الْقَيْس ، ثُمَّ فِي مَوَاضِع ، وَلَا خِلَاف أَنَّهُ الْمُرَاد هُنَاكَ . وَأَمَّا زَهْدَم فَبِزَايٍ مَفْتُوحَة ثُمَّ هَاء سَاكِنَة ثُمَّ دَال مُهْمَلَة مَفْتُوحَة . وَمُضَرِّب بِضَمِّ الْمِيم وَفَتْح الضَّاد الْمُعْجَمَة وَكَسْر الرَّاء الْمُشَدَّدَة .

4604 - قَوْله : ( عَنْ السُّدِّيِّ عَنْ عَبْد اللَّه الْبَهِيّ عَنْ عَائِشَة )
هُوَ بِفَتْحِ الْبَاء الْمُوَحَّدَة وَكَسْر الْهَاء ، وَهَذَا الْإِسْنَاد مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ ، فَقَالَ : إِنَّمَا رَوَى الْبَهِيّ عَنْ عُرْوَة عَنْ عَائِشَة . قَالَ الْقَاضِي : قَدْ صَحَّحُوا رِوَايَته عَنْ عَائِشَة ، وَقَدْ ذَكَرَ الْبُخَارِيّ رِوَايَته عَنْ عَائِشَة .

4605 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَرَأَيْتُكُمْ لَيْلَتكُمْ هَذِهِ ، فَإِنَّ عَلَى رَأْس مِائَة سَنَة مِنْهَا لَا يَبْقَى مِمَّنْ هُوَ الْيَوْم عَلَى ظَهْر الْأَرْض أَحَد قَالَ اِبْن عُمَر : وَإِنَّمَا قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا يَبْقَى مِمَّنْ هُوَ الْيَوْم عَلَى ظَهْر الْأَرْض أَحَد يُرِيد بِذَلِكَ أَنْ يَنْخَرِم ذَلِكَ الْقَرْن ) وَفِي رِوَايَة جَابِر ( أَنَّهُ سَمِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبْل وَفَاته بِشَهْرٍ يَقُول : مَا مِنْ نَفْس مَنْفُوسَة الْيَوْم يَأْتِي عَلَيْهَا مِائَة سَنَة وَهِيَ حَيَّة يَوْمئِذٍ ) وَفِي رِوَايَة أَبِي سَعِيد مِثْله ، لَكِنْ قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ ذَلِكَ لَمَّا رَجَعَ مِنْ تَبُوك . هَذِهِ الْأَحَادِيث قَدْ فَسَّرَ بَعْضهَا بَعْضًا ، وَفِيهَا عَلَم مِنْ أَعْلَام النُّبُوَّة ، وَالْمُرَاد أَنَّ كُلّ نَفْس مَنْفُوسَة كَانَتْ اللَّيْلَة عَلَى الْأَرْض لَا تَعِيش بَعْدهَا أَكْثَر مِنْ مِائَة سَنَة ، سَوَاء قَلَّ أَمْرهَا قَبْل ذَلِكَ أَمْ لَا ، وَلَيْسَ فِيهِ نَفْي عَيْش أَحَد يُوجَد بَعْد تِلْكَ اللَّيْلَة فَوْق مِائَة سَنَة . وَقَدْ اِحْتَجَّ بِهَذِهِ الْأَحَادِيث مَنْ شَذَّ مِنْ الْمُحَدِّثِينَ ، فَقَالَ : الْخَضِر عَلَيْهِ السَّلَام مَيِّت ، وَالْجُمْهُور عَلَى حَيَاته كَمَا سَبَقَ فِي بَاب فَضَائِله ، وَيَتَأَوَّلُونَ هَذِهِ الْأَحَادِيث عَلَى أَنَّهُ كَانَ عَلَى الْبَحْر لَا عَلَى الْأَرْض ، أَوْ أَنَّهَا عَامّ مَخْصُوص .
قَوْله : ( فَوَهَلَ النَّاس )
بِفَتْحِ الْهَاء أَيْ غَلِطُوا يُقَال : وَهَلَ بِفَتْحِ الْهَاء يَهِلُ بِكَسْرِهَا وَهْلًا كَضَرِبَ يَضْرِب ضَرْبًا أَيْ غَلِطَ ، وَذَهَبَ وَهْمه إِلَى خِلَاف الصَّوَاب . وَأَمَّا ( وَهِلْت ) بِكَسْرِهَا أَهَلُ بِفَتْحِهَا وَهَلًا كَحَذَرْت أَحْذَر حَذَرًا فَمَعْنَاهُ فَزِعْت ، وَالْوَهَل بِالْفَتْحِ الْفَزَع .
قَوْله : ( يَنْخَرِم ذَلِكَ الْقَرْن )
أَيْ يَنْقَطِع وَيَنْقَضِي .

4606 - وَمَعْنَى ( نَفْس مَنْفُوسَة )
أَيْ مَوْلُودَة ، وَفِيهِ اِحْتِرَاز مِنْ الْمَلَائِكَة .

4607 - قَوْله : ( وَعَنْ عَبْد الرَّحْمَن صَاحِب السِّقَايَة عَنْ جَابِر )
هُوَ مَعْطُوف عَلَى قَوْل مُعْتَمِر بْن سُلَيْمَان : سَمِعْت أَبِي قَالَ : حَدَّثَنَا أَبُو نَضْرَة ، ثُمَّ قَالَ بَعْد تَمَام الْحَدِيث : وَعَنْ عَبْد الرَّحْمَن . فَالْقَائِل وَعَنْ عَبْد الرَّحْمَن هُوَ سُلَيْمَان وَالِد مُعْتَمِر ، فَسُلَيْمَان يَرْوِيه بِإِسْنَادِ مُسْلِم إِلَيْهِ عَنْ اِثْنَيْنِ أَبِي نَضْرَة وَعَبْد الرَّحْمَن صَاحِب السِّقَايَة ، كِلَاهُمَا عَنْ جَابِر وَاَللَّه أَعْلَم .

4608 - سبق شرحه بالباب

4609 - سبق شرحه بالباب

4610 - قَوْله : ( حَدَّثَنَا يَحْيَى بْن يَحْيَى وَأَبُو بَكْر بْن أَبِي شَيْبَة وَمُحَمَّد بْن الْعَلَاء عَنْ أَبِي مُعَاوِيَة عَنْ الْأَعْمَش عَنْ أَبِي صَالِح عَنْ أَبِي هُرَيْرَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا تَسُبُّوا أَصْحَابِي )
قَالَ أَبُو عَلِيّ الْجَيَّانِيّ : قَالَ أَبُو مَسْعُود الدِّمَشْقِيّ : هَذَا وَهْم ، وَالصَّوَاب مِنْ حَدِيث أَبِي مُعَاوِيَة عَنْ الْأَعْمَش عَنْ أَبِي صَالِح عَنْ أَبِي سَعِيد الْخُدْرِيِّ لَا عَنْ أَبِي هُرَيْرَة ، وَكَذَا رَوَاهُ يَحْيَى بْن يَحْيَى ، وَأَبُو بَكْر بْن أَبِي شَيْبَة ، وَأَبُو كُرَيْبٍ ، وَالنَّاس قَالَ : وَسُئِلَ الدَّارَقُطْنِيُّ عَنْ إِسْنَاد هَذَا الْحَدِيث ، فَقَالَ : يَرْوِيه الْأَعْمَش ، وَاخْتَلَفَ عَنْهُ ، فَرَوَاهُ زَيْد بْن أَبِي أُمَيَّة عَنْهُ عَنْ أَبِي صَالِح عَنْ أَبِي هُرَيْرَة ، وَاخْتُلِفَ عَلَى أَبِي عَوَانَة عَنْهُ ، فَرَوَاهُ عَفَّانُ وَيَحْيَى بْن حَمَّاد عَنْ أَبِي عَوَانَة عَنْ الْأَعْمَش كَذَلِكَ ، وَرَوَاهُ مُسَدَّد وَأَبُو كَامِل وَشَيْبَان عَنْ أَبِي عَوَانَة ، فَقَالُوا : عَنْ أَبِي هُرَيْرَة وَأَبِي سَعِيد ، وَكَذَا قَالَ نَصْر بْن عَلِيّ عَنْ أَبِي دَاوُدَ وَالْخَرَشِيّ عَنْ الْأَعْمَش ، وَالصَّوَاب مِنْ رِوَايَات الْأَعْمَش عَنْ أَبِي صَالِح عَنْ أَبِي سَعِيد . وَرَوَاهُ زَائِدَة عَنْ عَاصِم عَنْ أَبِي صَالِح عَنْ أَبِي هُرَيْرَة ، وَالصَّحِيح عَنْ أَبِي صَالِح عَنْ أَبِي سَعِيد . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ سَبَّ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ حَرَام مِنْ فَوَاحِش الْمُحَرَّمَات ، سَوَاء مَنْ لَابَسَ الْفِتَن مِنْهُمْ وَغَيْره ؛ لِأَنَّهُمْ مُجْتَهِدُونَ فِي تِلْكَ الْحُرُوب ، مُتَأَوِّلُونَ كَمَا أَوْضَحْنَاهُ فِي أَوَّل فَضَائِل الصَّحَابَة مِنْ هَذَا الشَّرْح . قَالَ الْقَاضِي : وَسَبُّ أَحَدهمْ مِنْ الْمَعَاصِي الْكَبَائِر ، وَمَذْهَبنَا وَمَذْهَب الْجُمْهُور أَنَّهُ يُعَزَّر ، وَلَا يُقْتَل . وَقَالَ بَعْض الْمَالِكِيَّة : يُقْتَل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَسُبُّوا أَصْحَابِي فَوَاَلَّذِي نَفْسِي بِيَدِهِ لَوْ أَنَّ أَحَدكُمْ أَنْفَقَ مِثْل أُحُد ذَهَبًا مَا أَدْرَكَ مُدَّ أَحَدهمْ وَلَا نَصِيفه )
قَالَ أَهْل اللُّغَة : النَّصِيف النِّصْف ، وَفِيهِ أَرْبَع لُغَات : نِصْف بِكَسْرِ النُّون ، وَنُصْف بِضَمِّهَا ، وَنَصْف بِفَتْحِهَا ، وَنَصِيف بِزِيَادَةِ الْيَاء ، حَكَاهُنَّ الْقَاضِي عِيَاض فِي الْمَشَارِق عَنْ الْخَطَّابِيِّ ، وَمَعْنَاهُ لَوْ أَنْفَقَ أَحَدكُمْ مِثْل أُحُد ذَهَبًا مَا بَلَغَ ثَوَابه فِي ذَلِكَ ثَوَاب نَفَقَة أَحَد أَصْحَابِي مُدًّا ، وَلَا نِصْف مُدّ . قَالَ الْقَاضِي : وَيُؤَيِّد هَذَا مَا قَدَّمْنَاهُ فِي أَوَّل بَاب فَضَائِل الصَّحَابَة عَنْ الْجُمْهُور مِنْ تَفْضِيل الصَّحَابَة كُلّهمْ عَلَى جَمِيع مَنْ بَعْدهمْ . وَسَبَب تَفْضِيل نَفَقَتهمْ أَنَّهَا كَانَتْ فِي وَقْت الضَّرُورَة وَضِيق الْحَال ، بِخِلَافِ غَيْرهمْ ، وَلِأَنَّ إِنْفَاقهمْ كَانَ فِي نُصْرَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَحِمَايَته ، وَذَلِكَ مَعْدُوم بَعْده ، وَكَذَا جِهَادهمْ وَسَائِر طَاعَتهمْ ، وَقَدْ قَالَ اللَّه تَعَالَى : { لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْل الْفَتْح وَقَاتَلَ أُولَئِكَ أَعْظَم دَرَجَة } الْآيَة ، هَذَا كُلّه مَعَ مَا كَانَ فِي أَنْفُسهمْ مِنْ الشَّفَقَة وَالتَّوَدُّد وَالْخُشُوع وَالتَّوَاضُع وَالْإِيثَار وَالْجِهَاد فِي اللَّه حَقَّ جِهَاده ، وَفَضِيلَة الصُّحْبَة ، وَلَوْ لَحْظَة لَا يُوَازِيهَا عَمَل ، وَلَا تُنَال دَرَجَتهَا بِشَيْءٍ ، وَالْفَضَائِل لَا تُؤْخَذ بِقِيَاسٍ ، ذَلِكَ فَضْل اللَّه يُؤْتِيه مَنْ يَشَاء ، قَالَ الْقَاضِي : وَمِنْ أَصْحَاب الْحَدِيث مَنْ يَقُول : هَذِهِ الْفَضِيلَة مُخْتَصَّة بِمَنْ طَالَتْ صُحْبَته ، وَقَاتَلَ مَعَهُ ، وَأَنْفَقَ وَهَاجَرَ وَنَصَرَ ، لَا لِمَنْ رَآهُ مَرَّة كَوُفُودِ الْأَعْرَاب أَوْ صَحِبَهُ آخِرًا بَعْد الْفَتْح ، وَبَعْد إِعْزَاز الدِّين مِمَّنْ لَمْ يُوجَد لَهُ هِجْرَة ، وَلَا أَثَر فِي الدِّين وَمَنْفَعَة الْمُسْلِمِينَ . قَالَ : وَالصَّحِيح هُوَ الْأَوَّل ، وَعَلَيْهِ الْأَكْثَرُونَ . وَاَللَّه أَعْلَم .

4611 - سبق شرحه بالباب

4612 - قَوْله : ( أُسَيْر بْن جَابِر )
هُوَ بِضَمِّ الْهَمْزَة وَفَتْح السِّين الْمُهْمَلَة . وَيُقَال : أُسَيْر بْن عَمْرو ، وَيُقَال يُسْر بِضَمِّ الْيَاء الْمُثَنَّاة تَحْت . وَفِي قِصَّة أُوَيْس هَذِهِ مُعْجِزَات ظَاهِرَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهُوَ أُوَيْس بْن عَامِر ، كَذَا رَوَاهُ مُسْلِم هُنَا ، وَهُوَ الْمَشْهُور . قَالَ اِبْن مَاكُولَا : وَتُقَال : أُوَيْس بْن عَمْرو . قَالُوا : وَكُنْيَته أَبُو عَمْرو قَالَ الْقَائِل : قُتِلَ بِصِفِّينَ ، وَهُوَ الْقَرَنِيّ مِنْ بَنِي قَرَن بِفَتْحِ الْقَاف وَالرَّاء ، وَهِيَ بَطْن مِنْ مُرَاد ، وَهُوَ قَرَن بْن رَدْمَان بْن نَاجِيَة بْن مُرَاد . وَقَالَ الْكَلْبِيّ : وَمُرَاد اِسْمه جَابِر بْن مَالِك بْن أُدَد بْن صُحْب بْن يَعْرُب بْن زَيْد بْن كَهْلَان بْن سَبَّاد . هَذَا الَّذِي ذَكَرْنَاهُ مِنْ كَوْنه مِنْ بَطْن مِنْ مُرَاد إِلَيْهِ نُسِبَ هُوَ الصَّوَاب ، وَلَا خِلَاف . فِي صِحَاح الْجَوْهَرِيّ أَنَّهُ مَنْسُوب إِلَى قَرْن الْمَنَازِل الْجَبَل الْمَعْرُوف مِيقَات الْإِحْرَام لِأَهْلِ نَجْد ، وَهَذَا غَلَط فَاحِش ، وَسَبَقَ هُنَاكَ التَّنْبِيه عَلَيْهِ لِئَلَّا يَغْتَرّ بِهِ .
قَوْله : ( وَفِيهِمْ رَجُل يَسْخَر بِأُوَيْسٍ )
أَيْ يَحْتَقِرهُ ، وَيَسْتَهْزِئ بِهِ ، وَهَذَا دَلِيل عَلَى أَنَّهُ يُخْفِي حَاله ، وَيَكْتُم السِّرّ الَّذِي بَيْنه وَبَيْن اللَّه عَزَّ وَجَلَّ ، وَلَا يَظْهَر مِنْهُ شَيْء يَدُلّ لِذَلِكَ ، وَهَذِهِ طَرِيق الْعَارِفِينَ وَخَوَاصّ الْأَوْلِيَاء رَضِيَ اللَّه عَنْهُمْ
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ لَقِيَهُ مِنْكُمْ فَلْيَسْتَغْفِرْ لَكُمْ )
وَفِي الرِّوَايَة الْأُخْرَى ( قَالَ لِعُمَر : فَإِنْ اِسْتَطَعْت أَنْ يَسْتَغْفِر لَك فَافْعَلْ ) هَذِهِ مَنْقَبَة ظَاهِرَة لِأُوَيْسٍ رَضِيَ اللَّه عَنْهُ . وَفِيهِ اِسْتِحْبَاب طَلَب الدُّعَاء وَالِاسْتِغْفَار مِنْ أَهْل الصَّلَاح ، وَإِنْ كَانَ الطَّالِب أَفْضَل مِنْهُمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ خَيْر التَّابِعِينَ رَجُل يُقَال لَهُ أُوَيْس إِلَى آخِره )
هَذَا صَرِيح فِي أَنَّهُ خَيْر التَّابِعِينَ ، وَقَدْ يُقَال : قَدْ قَالَ أَحْمَد بْن حَنْبَل وَغَيْره : أَفْضَل التَّابِعِينَ سَعِيد بْن الْمُسَيَّب ، وَالْجَوَاب أَنَّ مُرَادهمْ أَنَّ سَعِيدًا أَفْضَل فِي الْعُلُوم الشَّرْعِيَّة كَالتَّفْسِيرِ وَالْحَدِيث وَالْفِقْه وَنَحْوهَا ، لَا فِي الْخَيْر عِنْد اللَّه تَعَالَى . وَفِي هَذِهِ اللَّفْظَة مُعْجِزَة ظَاهِرَة أَيْضًا .

4613 - قَوْله : ( أَمْدَاد أَهْل الْيَمَن )
هُمْ الْجَمَاعَة الْغُزَاة الَّذِينَ يَمُدُّونَ جُيُوش الْإِسْلَام فِي الْغَزْو ، وَاحِدهمْ مَدَد .
قَوْله : ( أَكُون فِي غَبْرَاء النَّاس أَحَبُّ إِلَيَّ )
هُوَ بِفَتْحِ الْغَيْن الْمُعْجَمَة وَبِإِسْكَانِ الْمُوَحَّدَة وَبِالْمَدِّ أَيْ ضِعَافهمْ وَصَعَالِيكهمْ وَأَخْلَاطهمْ الَّذِينَ لَا يُؤْبَه لَهُمْ ، وَهَذَا مِنْ إِيثَار الْخُمُول وَكَتْم حَاله .
قَوْله : ( رَثَّ الْبَيْت )
هُوَ بِمَعْنَى الرِّوَايَة الْأُخْرَى : ( قَلِيل الْمَتَاع ) . وَالرَّثَاثَة وَالْبَذَاذَة بِمَعْنًى ، وَهُوَ حَقَارَة الْمَتَاع وَضِيق الْعَيْش . وَفِي حَدِيثه فَضْل بِرِّ الْوَالِدَيْنِ وَفَضْل الْعُزْلَة وَإِخْفَاء الْأَحْوَال .

4614 - قَوْله : ( عَنْ عَبْد الرَّحْمَن بْن شُمَاسَة )
بِضَمِّ الشِّين الْمُعْجَمَة وَفَتْحهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَتَفْتَحُونَ أَرْضًا يُذْكَر فِيهَا الْقِيرَاط ، فَاسْتَوْصُوا بِأَهْلِهَا خَيْرًا ؛ فَإِنَّ لَهُمْ ذِمَّة وَرَحِمًا ، فَإِذَا رَأَيْت رَجُلَيْنِ يَقْتَتِلَانِ فِي مَوْضِع لَبِنَة فَاخْرُجْ مِنْهَا قَالَ : فَمَرَّ بِرَبِيعَة وَعَبْد الرَّحْمَن اِبْنَيْ شُرَحْبِيل بْن حَسَنَة يُنَازِعَانِ . فِي مَوْضِع لَبِنَة ، فَخَرَجَ مِنْهَا ) وَفِي رِوَايَة : ( سَتَفْتَحُونَ مِصْرَ ، وَهِيَ أَرْض يُسَمَّى فِيهَا الْقِيرَاط وَفِيهَا : فَإِنَّ لَهُمْ ذِمَّة وَرَحِمًا أَوْ قَالَ : ذِمَّة وَصِهْرًا ) قَالَ الْعُلَمَاء : الْقِيرَاط جُزْء مِنْ أَجْزَاء الدِّينَار وَالدِّرْهَم وَغَيْرهمَا ، وَكَانَ أَهْل مِصْر يُكْثِرُونَ مِنْ اِسْتِعْمَاله وَالتَّكَلُّم بِهِ . وَأَمَّا الذِّمَّة فَهِيَ الْحُرْمَة وَالْحَقّ ، وَهِيَ هُنَا بِمَعْنَى الذِّمَام . وَأَمَّا الرَّحِم فَلِكَوْنِ هَاجَرَ أُمّ إِسْمَاعِيل مِنْهُمْ ، وَفِيهِ مُعْجِزَات ظَاهِرَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مِنْهَا إِخْبَاره بِأَنَّ الْأُمَّة تَكُون لَهُمْ قُوَّة وَشَوْكَة بَعْده بِحَيْثُ يَقْهَرُونَ الْعَجَم وَالْجَبَابِرَة ، وَمِنْهَا أَنَّهُمْ يَفْتَحُونَ مِصْر ، وَمِنْهَا تَنَازُع الرَّجُلَيْنِ فِي مَوْضِع اللَّبِنَة ، وَوَقَعَ كُلّ ذَلِكَ وَلِلَّهِ الْحَمْد .
وَمَعْنَى ( يَقْتَتِلَانِ )
يَخْتَصِمَانِ كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الثَّانِيَة .

4615 - قَوْله : ( عَنْ أَبِي بَصْرَة عَنْ أَبِي ذَرّ )
هُوَ بِالْمُوَحَّدَةِ وَالصَّاد الْمُهْمَلَة .
وَأَمَّا الصِّهْر
فَلِكَوْنِ مَارِيَة أُمّ إِبْرَاهِيم مِنْهُمْ

4616 - ( عُمَان )
فِي هَذَا الْحَدِيث بِضَمِّ الْعَيْن وَتَخْفِيف الْمِيم ، وَهِيَ مَدِينَة بِالْبَحْرَيْنِ ، وَحَكَى الْقَاضِي أَنَّ مِنْهُمْ مَنْ ضَبَطَهُ بِفَتْحِ الْعَيْن وَتَشْدِيد الْمِيم يَعْنِي عَمَّان الْبَلْقَاء ، وَهَذَا غَلَط . وَفِيهِ الثَّنَاء عَلَيْهِمْ وَفَضْلهمْ . وَاَللَّه أَعْلَم .

4617 - قَوْله : ( رَأَيْت عَبْد اللَّه بْن الزُّبَيْر عَلَى عَقَبَة الْمَدِينَة ، فَجَعَلَتْ قُرَيْش تَمُرّ عَلَيْهِ ، وَالنَّاس ، حَتَّى مَرَّ عَلَيْهِ عَبْد اللَّه بْن عُمَر ، فَوَقَفَ عَلَيْهِ فَقَالَ : السَّلَام عَلَيْك أَبَا خُبَيْب ) .
قَوْله : ( عَقَبَة الْمَدِينَة )
هِيَ عَقَبَة بِمَكَّة ،
( وَأَبُو خُبَيْب )
بِضَمِّ الْخَاء الْمُعْجَمَة كُنْيَة اِبْن الزُّبَيْر ، كُنِّيَ بِابْنِهِ خُبَيْب ، وَكَانَ أَكْبَر أَوْلَاده ، وَلَهُ ثَلَاث كُنًى ذَكَرَهَا الْبُخَارِيّ فِي التَّارِيخ وَآخَرُونَ : أَبُو خُبَيْب ، وَأَبُو بَكْر ، وَأَبُو بُكَيْرٍ . فِيهِ اِسْتِحْبَاب السَّلَام عَلَى الْمَيِّت فِي قَبْره وَغَيْره ، تَكْرِير السَّلَام ثَلَاثًا كَمَا كَرَّرَ اِبْن عُمَر . وَفِيهِ الثَّنَاء عَلَى الْمَوْتَى بِجَمِيلِ صِفَاتهمْ الْمَعْرُوفَة . وَفِيهِ مَنْقَبَة لِابْنِ عُمَر لِقَوْلِهِ بِالْحَقِّ فِي الْمَلَأ ، وَعَدَم اِكْتِرَاثه بِالْحَجَّاجِ ؛ لِأَنَّهُ يَعْلَم أَنَّهُ يَبْلُغهُ مَقَامه عَلَيْهِ ، وَقَوْله ، وَثَنَاؤُهُ عَلَيْهِ ، فَلَمْ يَمْنَعهُ ذَلِكَ أَنْ يَقُول الْحَقّ ، يَشْهَد لِابْنِ الزُّبَيْر بِمَا يَعْلَمهُ فِيهِ مِنْ الْخَيْر ، وَبُطْلَان مَا أَشَاعَ عَنْهُ الْحَجَّاج مِنْ قَوْله : إِنَّهُ عَدُوّ اللَّه ، وَظَالِم ، وَنَحْوه ، فَأَرَادَ اِبْن عُمَر بَرَاءَة اِبْن الزُّبَيْر مِنْ ذَلِكَ الَّذِي نَسَبَهُ إِلَيْهِ الْحَجَّاج ، وَأَعْلَم النَّاس بِمَحَاسِنِهِ ، وَأَنَّهُ ضِدّ مَا قَالَهُ الْحَجَّاج . وَمَذْهَب أَهْل الْحَقّ أَنَّ اِبْن الزُّبَيْر كَانَ مَظْلُومًا ، وَأَنَّ الْحَجَّاج وَرُفْقَته كَانُوا خَوَارِج عَلَيْهِ .
قَوْله : ( لَقَدْ كُنْت أَنْهَاك عَنْ هَذَا )
أَيْ عَنْ الْمُنَازَعَة الطَّوِيلَة .
قَوْله فِي وَصْفه : ( وَصُولًا لِلرَّحِمِ )
قَالَ الْقَاضِي : هُوَ أَصَحّ مَنْ قَوْل بَعْض الْإِخْبَارِيِّينَ ، وَوَصَفَهُ بِالْإِمْسَاكِ ، وَقَدْ عَدَّهُ صَاحِب كِتَاب الْأَجْوَد فِيهِمْ ، وَهُوَ الْمَعْرُوف مِنْ أَحْوَاله .
قَوْله : ( وَاَللَّه لَأُمَّة أَنْتَ شَرّهَا أُمَّة خَيْر )
هَكَذَا هُوَ فِي كَثِير مِنْ نُسَخِنَا : ( لَأُمَّة خَيْر ) ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ جُمْهُور رُوَاة صَحِيح مُسْلِم ، وَفِي أَكْثَر نُسَخ بِلَادنَا : ( لَأُمَّة سُوء ) ، وَنَقَلَهُ الْقَاضِي عَنْ رِوَايَة السَّمَرْقَنْدِيّ قَالَ : وَهُوَ خَطَأ وَتَصْحِيف .
قَوْله : ( ثُمَّ نَفَذَ اِبْن عُمَر )
أَيْ اِنْصَرَفَ .
قَوْله : ( يَسْحَبك بِقُرُونِك )
أَيْ يَجُرّك بِضَفَائِر شَعْرك .
قَوْله : ( أَرُونِي سِبْتَيّ )
بِكَسْرِ السِّين الْمُهْمَلَة وَإِسْكَان الْمُوَحَّدَة وَتَشْدِيد آخِره ، وَهِيَ النَّعْل الَّتِي لَا شَعْر عَلَيْهَا .
قَوْله : ( ثُمَّ اِنْطَلَقَ يَتَوَذَّف )
هُوَ بِالْوَاوِ وَالذَّال الْمُعْجَمَة وَالْفَاء . قَالَ أَبُو عُبَيْد : مَعْنَاهُ يُسْرِع ، وَقَالَ أَبُو عُمَر : مَعْنَاهُ يَتَبَخْتَر .
قَوْله : ( ذَات النِّطَاقَيْنِ )
هُوَ بِكَسْرِ النُّون . قَالَ الْعُلَمَاء : النِّطَاق أَنْ تَلْبَس الْمَرْأَة ثَوْبهَا ، ثُمَّ تَشُدّ وَسَطهَا بِشَيْءٍ ، وَتَرْفَع وَسَط ثَوْبهَا وَتُرْسِلهُ عَلَى الْأَسْفَل ، تَفْعَل ذَلِكَ عِنْد مُعَانَاة الْأَشْغَال لِئَلَّا تَعْثِر فِي ذَيْلهَا . قِيلَ : سُمِّيَتْ أَسْمَاء ذَات النِّطَاقَيْنِ لِأَنَّهَا كَانَتْ تُطَارِف نِطَاقًا فَوْق نِطَاق ، وَالْأَصَحّ أَنَّهَا سُمِّيَتْ بِذَلِكَ لِأَنَّهَا شَقَّتْ نِطَاقهَا الْوَاحِد نِصْفَيْنِ ، فَجَعَلَتْ أَحَدهمَا نِطَاقًا صَغِيرًا ، وَاكْتَفَتْ بِهِ ، وَالْآخَر لِسُفْرَةِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْر رَضِيَ اللَّه عَنْهُ كَمَا صَرَّحَتْ بِهِ فِي هَذَا الْحَدِيث هُنَا ، وَفِي الْبُخَارِيّ ، وَلَفْظ الْبُخَارِيّ أَوْضَح مِنْ لَفْظ مُسْلِم . قَوْلهَا لِلْحَجَّاجِ : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَدَّثَنَا أَنَّ فِي ثَقِيف كَذَّابًا وَمُبِيرًا ، فَأَمَّا الْكَذَّاب فَرَأَيْنَاهُ ، وَأَمَّا الْمُبِير فَلَا إِخَالُك إِلَّا إِيَّاهُ )
أَمَّا ( إِخَالُك )
فَبِفَتْحِ الْهَمْزَة وَكَسْرهَا ، وَهُوَ أَشْهَر ، وَمَعْنَاهُ أَظُنّك . وَالْمُبِير الْمُهْلِك .
وَقَوْلهَا فِي الْكَذَّاب : ( فَرَأَيْنَاهُ )
تَعْنِي بِهِ الْمُخْتَار بْن أَبِي عُبَيْد الثَّقَفِيّ ، كَانَ شَدِيد الْكَذِب ، وَمِنْ أَقْبَحه اِدَّعَى أَنَّ جِبْرِيل صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَأْتِيه . وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّ الْمُرَاد بِالْكَذَّابِ هُنَا الْمُخْتَار بْن أَبِي عُبَيْد ، وَبِالْمُبِيرِ الْحَجَّاج بْن يُوسُف . وَاَللَّه أَعْلَم .

فِيهِ فَضِيلَة ظَاهِرَة لَهُمْ وَجَوَاز اِسْتِعْمَال الْمَجَاز وَالْمُبَالَغَة فِي مَوَاضِعهَا .

4620 - قَالَ اِبْن قُتَيْبَة : الرَّاحِلَة
النَّجِيبَة الْمُخْتَارَة مِنْ الْإِبِل لِلرُّكُوبِ وَغَيْره ، فَهِيَ كَامِلَة الْأَوْصَاف فَإِذَا كَانَتْ فِي إِبِل عُرِفَتْ . قَالَ : وَمَعْنَى الْحَدِيث أَنَّ النَّاس مُتَسَاوُونَ لَيْسَ لِأَحَدٍ مِنْهُمْ فَضْل فِي النَّسَب ، بَلْ هُمْ أَشْبَاه كَالْإِبِلِ الْمِائَة . وَقَالَ الْأَزْهَرِيّ : الرَّاحِلَة عِنْد الْعَرَب الْجَمَل النَّجِيب وَالنَّاقَة النَّجِيبَة . قَالَ : وَالْهَاء فِيهَا لِلْمُبَالَغَةِ كَمَا يُقَال : رَجُل فَهَّامَة وَنَسَّابَة . قَالَ : وَالْمَعْنَى الَّذِي ذَكَرَهُ اِبْن قُتَيْبَة غَلَط ، بَلْ مَعْنَى الْحَدِيث أَنَّ الزَّاهِد فِي الدُّنْيَا الْكَامِل فِي الزُّهْد فِيهَا وَالرَّغْبَة فِي الْآخِرَة قَلِيل جِدًّا كَقِلَّةِ الرَّاحِلَة فِي الْإِبِل ، هَذَا كَلَام الْأَزْهَرِيّ ، وَهُوَ أَجْوَد مِنْ كَلَام اِبْن قُتَيْبَة ، وَأَجْوَد مِنْهُمَا قَوْل آخَرِينَ أَنَّ مَعْنَاهُ الْمَرْضِيّ الْأَحْوَال مِنْ النَّاس الْكَامِل الْأَوْصَاف الْحَسَن الْمَنْظَر الْقَوِيّ عَلَى الْأَحْمَال وَالْأَسْفَار . سُمِّيَتْ رَاحِلَة لِأَنَّهَا تَرْحَل أَيْ يُجْعَل عَلَيْهَا الرَّحْل فَهِيَ فَاعِلَة بِمَعْنَى مَفْعُولَة كَعِيشَةٍ رَاضِيَة أَيْ مَرْضِيَّة وَنَظَائِره .


المنهاج - البر والصلة والآداب

4621 - قَوْله : ( مَنْ أَحَقُّ النَّاس بِحُسْنِ صَحَابَتِي ؟ قَالَ : أُمّك إِلَى آخِره )
: الصَّحَابَة هُنَا بِفَتْحِ الصَّاد بِمَعْنَى الصُّحْبَة . وَفِيهِ الْحَثّ عَلَى بِرّ الْأَقَارِب ، وَأَنَّ الْأُمّ أَحَقّهمْ بِذَلِكَ ، ثُمَّ بَعْدهَا الْأَب ، ثُمَّ الْأَقْرَب فَالْأَقْرَب . قَالَ الْعُلَمَاء : وَسَبَب تَقْدِيم الْأُمّ كَثْرَة تَعَبهَا عَلَيْهِ ، وَشَفَقَتهَا ، وَخِدْمَتهَا ، وَمُعَانَاة الْمَشَاقّ فِي حَمْله ، ثُمَّ وَضْعه ، ثُمَّ إِرْضَاعه ، ثُمَّ تَرْبِيَته وَخِدْمَته وَتَمْرِيضه ، وَغَيْر ذَلِكَ . وَنَقَلَ الْحَارِث الْمُحَاسِبِيّ إِجْمَاع الْعُلَمَاء عَلَى أَنَّ الْأُمّ تُفَضَّل فِي الْبِرّ عَلَى الْأَب ، وَحَكَى الْقَاضِي عِيَاض خِلَافًا فِي ذَلِكَ ، فَقَالَ الْجُمْهُور بِتَفْضِيلِهَا ، وَقَالَ بَعْضهمْ : يَكُون بِرّهمَا سَوَاء . قَالَ : وَنَسَبَ بَعْضهمْ هَذَا إِلَى مَالِك ، وَالصَّوَاب الْأَوَّل لِصَرِيحِ هَذِهِ الْأَحَادِيث فِي الْمَعْنَى الْمَذْكُور . وَاَللَّه أَعْلَم . قَالَ الْقَاضِي : وَأَجْمَعُوا عَلَى أَنَّ الْأُمّ وَالْأَب آكَد حُرْمَة فِي الْبِرّ مِمَّنْ سِوَاهُمَا . قَالَ : وَتَرَدَّدَ بَعْضهمْ بَيْن الْأَجْدَاد وَالْإِخْوَة لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ثُمَّ أَدْنَاك أَدْنَاك قَالَ أَصْحَابنَا : يُسْتَحَبّ أَنْ تُقَدَّم فِي الْبِرّ الْأُمّ ، ثُمَّ الْأَب ، ثُمَّ الْأَوْلَاد ، ثُمَّ الْأَجْدَاد وَالْجَدَّات ، ثُمَّ الْإِخْوَة وَالْأَخَوَات ، ثُمَّ سَائِر الْمَحَارِم مِنْ ذَوِي الْأَرْحَام كَالْأَعْمَامِ وَالْعَمَّات ، وَالْأَخْوَال وَالْخَالَات ، وَيُقَدَّم الْأَقْرَب فَالْأَقْرَب ، وَيُقَدَّم مَنْ أَدْلَى بِأَبَوَيْنِ عَلَى مَنْ أَدْلَى بِأَحَدِهِمَا ، ثُمَّ بِذِي الرَّحِم غَيْر الْمَحْرَم كَابْنِ الْعَمّ وَبِنْته ، وَأَوْلَاد الْأَخْوَال وَالْخَالَات وَغَيْرهمْ ، ثُمَّ بِالْمُصَاهَرَةِ ، ثُمَّ بِالْمَوْلَى مِنْ أَعْلَى وَأَسْفَل ، ثُمَّ الْجَار ، وَيُقَدَّم الْقَرِيب الْبَعِيد الدَّار عَلَى الْجَار ، وَكَذَا لَوْ كَانَ الْقَرِيب فِي بَلَد آخَر قُدِّمَ عَلَى الْجَار الْأَجْنَبِيّ ، وَأَلْحَقُوا الزَّوْج وَالزَّوْجَة بِالْمَحَارِمِ وَاَللَّه أَعْلَم .

4622 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( نَعَمْ وَأَبِيك لَتُنَبَّأَن )
قَدْ سَبَقَ الْجَوَاب مَرَّات عَنْ مِثْل هَذَا ، وَأَنَّهُ لَا تُرَاد بِهِ حَقِيقَة الْقَسَم ، بَلْ هِيَ كَلِمَة تَجْرِي عَلَى اللِّسَان وَقِيلَ غَيْر ذَلِكَ .

4623 - قَوْله : ( جَاءَ رَجُل إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَسْتَأْذِنهُ فِي الْجِهَاد ، فَقَالَ : أَحَيٌّ وَالِدَاك ؟ قَالَ : نَعَمْ قَالَ : فَفِيهِمَا فَجَاهِدْ )
وَفِي رِوَايَة : ( أُبَايِعك عَلَى الْهِجْرَة وَالْجِهَاد أَبْتَغِي الْأَجْر مِنْ اللَّه تَعَالَى قَالَ : فَارْجِعْ إِلَى وَالِدَيْك فَأَحْسِنْ صُحْبَتهمَا ) هَذَا كُلّه دَلِيل لِعِظَمِ فَضِيلَة بِرّهمَا ، وَأَنَّهُ آكَد مِنْ الْجِهَاد ، وَفِيهِ حُجَّة لِمَا قَالَهُ الْعُلَمَاء أَنَّهُ لَا يَجُوز الْجِهَاد إِلَّا بِإِذْنِهِمَا إِذَا كَانَا مُسْلِمَيْنِ ، أَوْ بِإِذْنِ الْمُسْلِم مِنْهُمَا . فَلَوْ كَانَا مُشْرِكَيْنِ لَمْ يُشْتَرَط إِذْنهمَا عِنْد الشَّافِعِيّ وَمَنْ وَافَقَهُ ، وَشَرَطَهُ الثَّوْرِيّ . هَذَا كُلّه إِذَا لَمْ يَحْضُر الصَّفّ وَيَتَعَيَّن الْقِتَال ، وَإِلَّا فَحِينَئِذٍ يَجُوز بِغَيْرِ إِذْن . وَأَجْمَعَ الْعُلَمَاء عَلَى الْأَمْر بِبِرِّ الْوَالِدَيْنِ ، وَأَنَّ عُقُوقهمَا حَرَام مِنْ الْكَبَائِر ، وَسَبَقَ بَيَانه مَبْسُوطًا فِي كِتَاب الْإِيمَان .

4624 - سبق شرحه بالباب

فِيهِ قِصَّة جُرَيْجٍ رَضِيَ اللَّه عَنْهُ وَأَنَّهُ آثَرَ الصَّلَاة عَلَى إِجَابَتهَا ، فَدَعَتْ عَلَيْهِ ، فَاسْتَجَاب اللَّه لَهَا . قَالَ الْعُلَمَاء هَذَا دَلِيل عَلَى أَنَّهُ كَانَ الصَّوَاب فِي حَقّه إِجَابَتهَا لِأَنَّهُ كَانَ فِي صَلَاة نَفْل ، وَالِاسْتِمْرَار فِيهَا تَطَوُّع لَا وَاجِب ، وَإِجَابَة الْأُمّ وَبِرّهَا وَاجِب ، وَعُقُوقهَا حَرَام ، وَكَانَ يُمْكِنهُ أَنْ يُخَفِّف الصَّلَاة وَيُجِيبهَا ثُمَّ يَعُود لِصَلَاتِهِ ، فَلَعَلَّهُ خَشِيَ أَنَّهَا تَدْعُوهُ إِلَى مُفَارَقَة صَوْمَعَته ، وَالْعَوْد إِلَى الدُّنْيَا وَمُتَعَلِّقَاتهَا وَحُظُوظهَا ، وَتُضْعِف عَزْمه فِيمَا نَوَاهُ وَعَاهَدَ عَلَيْهِ .

4625 - قَوْلهَا : ( فَلَا تُمِتْهُ حَتَّى تُرِيهِ الْمُومِسَات )
هِيَ بِضَمِّ الْمِيم وَكَسْر الثَّانِيَة أَيْ الزَّوَانِي الْبَغَايَا الْمُتَجَاهِرَات بِذَلِكَ ، وَالْوَاحِدَة مُومِسَة ، وَتَجْمَع عَلَى مَيَامِيس أَيْضًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَكَانَ رَاعِي ضَأْن يَأْوِي إِلَى دَيْره )
الدَّيْر كَنِيسَة مُنْقَطِعَة عَنْ الْعِمَارَة تَنْقَطِع فِيهَا رُهْبَان النَّصَارَى لِتَعَبُّدِهِمْ ، وَهُوَ بِمَعْنَى الصَّوْمَعَة الْمَذْكُورَة فِي الرِّوَايَة الْأُخْرَى ، وَهِيَ نَحْو الْمَنَارَة يَنْقَطِعُونَ فِيهَا عَنْ الْوُصُول إِلَيْهِمْ وَالدُّخُول عَلَيْهِمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَجَاءُوا بِفُؤُوسِهِمْ )
هُوَ مَهْمُوز مَمْدُود جَمْع فَأْس بِالْهَمْزِ ، وَهِيَ هَذِهِ الْمَعْرُوفَة كَرَأْسٍ وَرُءُوس وَالْمَسَاحِي جَمْع مِسْحَاة ، وَهِيَ كَالْمِجْرَفَةِ إِلَّا أَنَّهَا مِنْ حَدِيد ذَكَرَهُ الْجَوْهَرِيّ .

4626 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَمْ يَتَكَلَّم فِي الْمَهْد إِلَّا ثَلَاثَة )
فَذَكَرَهُمْ ، وَلَيْسَ فِيهِمْ الصَّبِيّ الَّذِي كَانَ مَعَ الْمَرْأَة فِي حَدِيث السَّاحِر وَالرَّاهِب ، وَقِصَّة أَصْحَاب الْأُخْدُود الْمَذْكُور فِي آخِر صَحِيح مُسْلِم ، وَجَوَابه أَنَّ ذَلِكَ الصَّبِيّ لَمْ يَكُنْ فِي الْمَهْد ، بَلْ كَانَ أَكْبَر مِنْ صَاحِب الْمَهْد ، وَإِنْ كَانَ صَغِيرًا .
قَوْله : ( بَغِيّ يُتَمَثَّل بِحُسْنِهَا )
أَيْ يُضْرَب بِهِ الْمَثَل لِانْفِرَادِهَا بِهِ .
قَوْله : ( يَا غُلَام مَنْ أَبُوك ؟ : قَالَ : فُلَان الرَّاعِي )
قَدْ يُقَال : إِنَّ الزَّانِي لَا يَلْحَقَهُ الْوَلَد ، وَجَوَابه مِنْ وَجْهَيْنِ أَحَدهمَا لَعَلَّهُ كَانَ فِي شَرْعهمْ يَلْحَقهُ ، وَالثَّانِي الْمُرَاد مِنْ مَاء مَنْ أَنْتَ ؟ وَسَمَّاهُ أَبًا مَجَازًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَرَّ رَجُل عَلَى دَابَّة فَارِهَة وَشَارَة حَسَنَة )
( الْفَارِهَة ) بِالْفَاءِ النَّشِيطَة الْحَادَّة الْقَوِيَّة ، وَقَدْ فَرُهْت بِضَمِّ الرَّاء فَرَاهَة وَفَرَاهِيَة ، وَالشَّارَة الْهَيْئَة وَاللِّبَاس .
قَوْله : ( فَجَعَلَ يَمَصّهَا )
بِفَتْحِ الْمِيم عَلَى اللُّغَة الْمَشْهُورَة ، وَحُكِيَ ضَمّهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَهُنَاكَ تَرَاجَعَا الْحَدِيث فَقَالَتْ : حَلْقَى )
مَعْنَى تَرَاجَعَا الْحَدِيث أَقْبَلَتْ عَلَى الرَّضِيع تُحَدِّثهُ ، وَكَانَتْ أَوَّلًا لَا تَرَاهُ أَهْلًا لِلْكَلَامِ ، فَلَمَّا تَكَرَّرَ مِنْهُ الْكَلَام عَلِمَتْ أَنَّهُ أَهْل لَهُ ، فَسَأَلْته ، وَرَاجَعْته . وَسَبَقَ بَيَان ( حَلْقَى ) فِي كِتَاب الْحَجّ .
قَوْله فِي الْجَارِيَة الَّتِي نَسَبُوهَا إِلَى السَّرِقَة وَلَمْ تَسْرِق : ( اللَّهُمَّ اِجْعَلْنِي مِثْلهَا )
أَيْ اللَّهُمَّ اِجْعَلْنِي سَالِمًا مِنْ الْمَعَاصِي كَمَا هِيَ سَالِمَة ، وَلَيْسَ الْمُرَاد مِثْلهَا فِي النِّسْبَة إِلَى بَاطِل تَكُون مِنْهُ بَرِيًّا . وَفِي حَدِيث جُرَيْجٍ هَذَا فَوَائِد كَثِيرَة . مِنْهَا عِظَم بِرّ الْوَالِدَيْنِ ، وَتَأَكُّد حَقّ الْأُمّ ، وَأَنَّ دُعَاءَهَا مُجَاب ، وَأَنَّهُ إِذَا تَعَارَضَتْ الْأُمُور بُدِئَ بِأَهَمِّهَا ، وَأَنَّ اللَّه تَعَالَى يَجْعَل لِأَوْلِيَائِهِ مَخَارِج عِنْد اِبْتِلَائِهِمْ بِالشَّدَائِدِ غَالِبًا . قَالَ اللَّه تَعَالَى : { وَمَنْ يَتَّقِ اللَّه يَجْعَل لَهُ مَخْرَجًا } وَقَدْ يَجْرِي عَلَيْهِمْ الشَّدَائِد بَعْض الْأَوْقَات زِيَادَة فِي أَحْوَالهمْ ، وَتَهْذِيبًا لَهُمْ ، فَيَكُون لُطْفًا . وَمِنْهَا اِسْتِحْبَاب الْوُضُوء لِلصَّلَاةِ عِنْد الدُّعَاء بِالْمُهِمَّاتِ ، وَمِنْهَا أَنَّ الْوُضُوء كَانَ مَعْرُوفًا فِي شَرْع مَنْ قَبْلنَا ، فَقَدْ ثَبَتَ فِي هَذَا الْحَدِيث فِي كِتَاب الْبُخَارِيّ فَتَوَضَّأَ وَصَلَّى وَقَدْ حَكَى الْقَاضِي عَنْ بَعْضهمْ أَنَّهُ زَعَمَ اِخْتِصَاصه بِهَذِهِ الْأُمَّة . وَمِنْهَا إِثْبَات كَرَامَات الْأَوْلِيَاء ، وَهُوَ مَذْهَب أَهْل السُّنَّة خِلَافًا لِلْمُعْتَزِلَةِ . وَفِيهِ أَنَّ كَرَامَات الْأَوْلِيَاء قَدْ تَقَع بِاخْتِيَارِهِمْ وَطَلَبهمْ ، وَهَذَا هُوَ الصَّحِيح عِنْد أَصْحَابنَا الْمُتَكَلِّمِينَ ، وَمِنْهُمْ مَنْ قَالَ : لَا تَقَع بِاخْتِيَارِهِمْ وَطَلَبهمْ . وَفِيهِ أَنَّ الْكَرَامَات قَدْ تَكُون بِخَوَارِق الْعَادَات عَلَى جَمِيع أَنْوَاعهَا ، وَمَنَعَهُ بَعْضهمْ ، وَادَّعَى أَنَّهَا تَخْتَصّ بِمِثْلِ إِجَابَة دُعَاء 4 وَنَحْوه ، وَهَذَا غَلَط مِنْ قَائِله ، وَإِنْكَار لِلْحِسِّ ، بَلْ الصَّوَاب جَرَيَانهَا بِقَلْبِ الْأَعْيَان وَإِحْضَار الشَّيْء مِنْ الْعَدَم وَنَحْوه .

4627 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رَغِمَ أَنْف مَنْ أَدْرَكَ أَبَوَيْهِ عِنْد الْكِبَر أَحَدهمَا أَوْ كِلَيْهِمَا فَلَمْ يَدْخُل الْجَنَّة )
قَالَ أَهْل اللُّغَة : مَعْنَاهُ ذَلَّ وَقِيلَ : كُرِهَ وَخُزِيَ ، وَهُوَ بِفَتْحِ الْغَيْن وَكَسْرهَا ، وَهُوَ الرُّغْم بِضَمِّ الرَّاء وَفَتْحهَا وَكَسْرهَا ، وَأَصْله لَصْق أَنْفه بِالرِّغَامِ ، وَهُوَ تُرَاب مُخْتَلَط بِرَمْلٍ ، وَقِيلَ : الرُّغْم كُلّ مَا أَصَابَ الْأَنْف مِمَّا يُؤْذِيه . وَفِيهِ عَلَى الْحَثّ عَلَى بِرّ الْوَالِدَيْنِ ، وَعِظَم ثَوَابه . وَمَعْنَاهُ أَنَّ بِرّهمَا عِنْد كِبَرهمَا وَضَعْفهمَا بِالْخِدْمَةِ ، أَوْ النَّفَقَة ، أَوْ غَيْر ذَلِكَ سَبَب لِدُخُولِ الْجَنَّة ،فَمَنْ قَصَّرَ فِي ذَلِكَ فَاتَهُ دُخُول الْجَنَّة وَأَرْغَمَ اللَّه أَنْفه .

4628 - سبق شرحه بالباب

4629 - قَوْله : ( إِنَّ أَبَا هَذَا كَانَ وُدًّا لِعُمَر )
قَالَ الْقَاضِي : رَوَيْنَاهُ بِضَمِّ الْوَاو وَكَسْرهَا أَيْ صَدِيقًا مِنْ أَهْل مَوَدَّته ، وَهِيَ مَحَبَّته ،
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ أَبَرّ الْبِرّ صِلَة الْوَلَد أَهْل وُدّ أَبِيهِ )
وَفِي رِوَايَة ( إِنَّ مِنْ أَبَرّ الْبِرّ صِلَة الرَّجُل أَهْل وُدّ أَبِيهِ بَعْد أَنْ تَوَلَّى ) الْوُدّ هُنَا مَضْمُوم الْوَاو ، وَفِي هَذَا فَضْل صِلَة أَصْدِقَاء الْأَب وَالْإِحْسَان إِلَيْهِمْ وَإِكْرَامهمْ ، وَهُوَ مُتَضَمِّن لِبِرِّ الْأَب وَإِكْرَامه ؛ لِكَوْنِهِ بِسَبَبِهِ ، وَتَلْتَحِق بِهِ أَصْدِقَاء الْأُمّ وَالْأَجْدَاد وَالْمَشَايِخ وَالزَّوْج وَالزَّوْجَة ، وَقَدْ سَبَقَتْ الْأَحَادِيث فِي إِكْرَامه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَلَائِل خَدِيجَة رَضِيَ اللَّه عَنْهَا .

4630 - سبق شرحه بالباب

4631 - قَوْله : ( كَانَ لَهُ حِمَار يَتَرَوَّح عَلَيْهِ إِذَا مَلَّ رُكُوب الرَّاحِلَة )
مَعْنَاهُ كَانَ يَسْتَصْحِب حِمَارًا لِيَسْتَرِيحَ عَلَيْهِ إِذَا ضَجِرَ مِنْ رُكُوب الْبَعِير . وَاَللَّه أَعْلَم .

4632 - قَوْله : ( عَنْ النَّوَّاس بْن سَمْعَان الْأَنْصَارِيّ )
هَكَذَا وَقَعَ فِي نُسَخ صَحِيح مُسْلِم : ( الْأَنْصَارِيّ ) قَالَ أَبُو عَلِيّ الْجَيَّانِيّ : هَذَا وَهْم ، وَصَوَابه الْكِلَابِيُّ فَإِنَّ النَّوَّاس كِلَابِيّ مَشْهُور . قَالَ الْمَازِرِيُّ وَالْقَاضِي عِيَاض : الْمَشْهُور أَنَّهُ كِلَابِيّ ، وَلَعَلَّهُ حَلِيف لِلْأَنْصَارِ . قَالَا : وَهُوَ النَّوَّاس بْن سَمْعَان بْن خَالِد بْن عَمْرو بْن قُرْط بْن عَبْد اللَّه بْن أَبِي بَكْر بْن أَبِي كِلَاب ، كَذَا نَسَبه الْعَلَائِيّ عَنْ يَحْيَى بْن يَحْيَى بْن مَعِين . وَ ( سَمْعَان ) بِفَتْحِ السِّين وَكَسْرهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْبِرّ حُسْن الْخُلُق ، وَالْإِثْم مَا حَاكَ فِي صَدْرك ، وَكَرِهْت أَنْ يَطَّلِع عَلَيْهِ النَّاس )
قَالَ الْعُلَمَاء : الْبِرّ يَكُون بِمَعْنَى الصِّلَة ، وَبِمَعْنَى اللُّطْف وَالْمَبَرَّة وَحُسْن الصُّحْبَة وَالْعِشْرَة ، وَبِمَعْنَى الطَّاعَة ، وَهَذِهِ الْأُمُور هِيَ مَجَامِع الْخُلُق . وَمَعْنَى ( حَاكَ فِي صَدْرك ) أَيْ تَحَرَّكَ فِيهِ ، وَتَرَدَّدَ ، وَلَمْ يَنْشَرِح لَهُ الصَّدْر ، وَحَصَلَ فِي الْقَلْب مِنْهُ الشَّكّ ، وَخَوْف كَوْنه ذَنْبًا .

4633 - قَوْله : ( مَا مَنَعَنِي مِنْ الْهِجْرَة إِلَّا الْمَسْأَلَة كَانَ أَحَدنَا إِذَا هَاجَرَ لَمْ يَسْأَل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ شَيْء )
وَقَالَ الْقَاضِي وَغَيْره : مَعْنَاهُ أَنَّهُ أَقَامَ بِالْمَدِينَةِ كَالزَّائِرِ مِنْ غَيْر نَقْله إِلَيْهَا مِنْ وَطَنه لِاسْتِيطَانِهَا ، وَمَا مَنَعَهُ مِنْ الْهِجْرَة ، وَهِيَ الِانْتِقَال مِنْ الْوَطَن وَاسْتِيطَان الْمَدِينَة إِلَّا الرَّغْبَة فِي سُؤَال رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ أُمُور الدِّين ، فَإِنَّهُ كَانَ سَمِحَ بِذَلِكَ لِلطَّارِئِينَ دُون الْمُهَاجِرِينَ ، وَكَانَ الْمُهَاجِرُونَ يَفْرَحُونَ بِسُؤَالِ الْغُرَبَاء الطَّارِئِينَ مِنْ الْأَعْرَاب وَغَيْرهمْ ، لِأَنَّهُمْ يُحْتَمَلُونَ فِي السُّؤَال ، وَيَعْذِرُونَ ، وَيَسْتَفِيد الْمُهَاجِرُونَ . الْجَوَاب كَمَا قَالَ أَنَس فِي الْحَدِيث الَّذِي ذَكَرَهُ مُسْلِم فِي كِتَاب الْإِيمَان : وَكَانَ عَجَبًا أَنْ يَجِيء الرَّجُل الْعَاقِل مِنْ أَهْل الْبَادِيَة فَيَسْأَلهُ . وَاَللَّه أَعْلَم .

4634 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قَامَتْ الرَّحِم ، فَقَالَتْ : هَذَا مَقَام الْعَائِذ مِنْ الْقَطِيعَة ، قَالَ : نَعَمْ ، أَمَا تَرْضَيْنَ أَنْ أَصِل مَنْ وَصَلَك ، وَأَقْطَع مَنْ قَطَعَك ؟ قَالَتْ : بَلَى . قَالَ : فَذَلِكَ لَك )
وَفِي رِوَايَة أُخْرَى : ( الرَّحِم مُعَلَّقَة بِالْعَرْشِ تَقُول : مَنْ وَصَلَنِي وَصَلَهُ اللَّه ، وَمَنْ قَطَعَنِي قَطَعَهُ اللَّه ) قَالَ الْقَاضِي عِيَاض : الرَّحِم الَّتِي تُوصَل وَتُقْطَع وَتُبَرّ إِنَّمَا هِيَ مَعْنَى مِنْ الْمَعَانِي ، لَيْسَتْ بِجِسْمٍ ، وَإِنَّمَا هِيَ قَرَابَة وَنَسَب تَجْمَعهُ رَحِم وَالِدَة ، وَيَتَّصِل بَعْضه بِبَعْضٍ ، فَسُمِّيَ ذَلِكَ الِاتِّصَال رَحِمًا . وَالْمَعْنَى لَا يَتَأَتَّى مِنْهُ الْقِيَام وَلَا الْكَلَام ، فَيَكُون ذِكْر قِيَامهَا هُنَا وَتَعَلُّقهَا ضَرْب مَثَل ، وَحُسْن اِسْتِعَارَة عَلَى عَادَة الْعَرَب فِي اِسْتِعْمَال ذَلِكَ ، وَالْمُرَاد تَعْظِيم شَأْنهَا ، وَفَضِيلَة وَاصِلِيهَا ، وَعَظِيم إِثْم قَاطِعِيهَا بِعُقُوقِهِمْ ، لِهَذَا سُمِّيَ الْعُقُوق قَطْعًا ، وَالْعَقّ الشَّقّ كَأَنَّهُ قَطَعَ ذَلِكَ السَّبَب الْمُتَّصِل . قَالَ : وَيَجُوز أَنْ يَكُون الْمُرَاد قَامَ مَلَك مِنْ الْمَلَائِكَة وَتَعَلَّقَ بِالْعَرْشِ وَتَكَلَّمَ عَلَى لِسَانهَا بِهَذَا بِأَمْرِ اللَّه تَعَالَى . هَذَا كَلَام الْقَاضِي . وَالْعَائِذ الْمُسْتَعِيذ ، وَهُوَ الْمُعْتَصِم بِالشَّيْءِ الْمُلْتَجِئ إِلَيْهِ الْمُسْتَجِير بِهِ . قَالَ الْعُلَمَاء : وَحَقِيقَة الصِّلَة الْعَطْف وَالرَّحْمَة ، فَصِلَة اللَّه سُبْحَانه وَتَعَالَى عِبَارَة عَنْ لُطْفه بِهِمْ ، وَرَحْمَته إِيَّاهُمْ ، وَعَطْفه بِإِحْسَانِهِ وَنِعَمه ، أَوْ صِلَتهمْ بِأَهْلِ مَلَكُوته الْأَعْلَى ، وَشَرْح صُدُورهمْ لِمَعْرِفَتِهِ وَطَاعَته . قَالَ الْقَاضِي عِيَاض : وَلَا خِلَاف أَنَّ صِلَة الرَّحِم وَاجِبَة فِي الْجُمْلَة ، وَقَطِيعَتهَا مَعْصِيَة كَبِيرَة . قَالَ : وَالْأَحَادِيث فِي الْبَاب تَشْهَد لِهَذَا ، وَلَكِنَّ الصِّلَة دَرَجَات بَعْضهَا أَرْفَع مِنْ بَعْض ، وَأَدْنَاهَا تَرْك الْمُهَاجَرَة ، وَصِلَتهَا بِالْكَلَامِ وَلَوْ بِالسَّلَامِ ، وَيَخْتَلِف ذَلِكَ بِاخْتِلَافِ الْقُدْرَة وَالْحَاجَة ، فَمِنْهَا وَاجِب ، وَمِنْهَا مُسْتَحَبّ ، وَلَوْ وَصَلَ بَعْض الصِّلَة لَمْ يَصِل غَايَتهَا لَا يُسَمَّى قَاطِعًا ، وَلَوْ قَصَّرَ عَمَّا يَقْدِر عَلَيْهِ وَيَنْبَغِي لَهُ لَا يُسَمَّى وَاصِلًا . قَالَ : وَاخْتَلَفُوا فِي حَدِّ الرَّحِم الَّتِي تَجِب صِلَتهَا ، فَقِيلَ : هُوَ كُلّ رَحِم مَحْرَم بِحَيْثُ لَوْ كَانَ أَحَدهمَا ذَكَرًا وَالْآخَر أُنْثَى حَرُمَتْ مُنَاكَحَتهمَا . فَعَلَى هَذَا لَا يَدْخُل أَوْلَاد الْأَعْمَام وَلَا أَوْلَاد الْأَخْوَال ، وَاحْتَجَّ هَذَا الْقَائِل بِتَحْرِيمِ الْجَمْع بَيْن الْمَرْأَة وَعَمَّتهَا أَوْ خَالَتهَا فِي النِّكَاح وَنَحْوه ، وَجَوَاز ذَلِكَ فِي بَنَات الْأَعْمَام وَالْأَخْوَال . وَقِيلَ : هُوَ عَامّ فِي كُلّ رَحِم مِنْ ذَوِي الْأَرْحَام فِي الْمِيرَاث ، يَسْتَوِي الْمَحْرَم وَغَيْره ، وَيَدُلّ عَلَيْهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " ثُمَّ أَدْنَاك أَدْنَاك " هَذَا كَلَام الْقَاضِي . وَهَذَا الْقَوْل الثَّانِي هُوَ الصَّوَاب ، وَمِمَّا يَدُلّ عَلَيْهِ الْحَدِيث السَّابِق فِي أَهْل مِصْر : " فَإِنَّ لَهُمْ ذِمَّة وَرَحِمًا " وَحَدِيث " إِنَّ أَبَرّ الْبِرّ أَنْ يَصِل أَهْل وُدّ أَبِيهِ " مَعَ أَنَّهُ لَا مَحْرَمِيَّة . وَاَللَّه أَعْلَم .

4635 - سبق شرحه بالباب

4636 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَدْخُل الْجَنَّة قَاطِع )
هَذَا الْحَدِيث يُتَأَوَّل تَأْوِيلَيْنِ سَبَقَا فِي نَظَائِره فِي كِتَاب الْإِيمَان : أَحَدهمَا حَمْله عَلَى مَنْ يَسْتَحِلّ الْقَطِيعَة بِلَا سَبَب وَلَا شُبْهَة مَعَ عِلْمه بِتَحْرِيمِهَا ، فَهَذَا كَافِر يُخَلَّد فِي النَّار ، وَلَا يَدْخُل الْجَنَّة أَبَدًا . وَالثَّانِي مَعْنَاهُ وَلَا يَدْخُلهَا فِي أَوَّل الْأَمْر مَعَ السَّابِقِينَ ، بَلْ يُعَاقَب بِتَأَخُّرِهِ الْقَدْر الَّذِي يُرِيدهُ اللَّه تَعَالَى .

4637 - سبق شرحه بالباب

4638 - سبق شرحه بالباب

4639 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَحَبَّ أَنْ يُبْسَط لَهُ فِي رِزْقه وَيُنْسَأ لَهُ فِي أَثَره فَلْيَصِلْ رَحِمه )
( يُنْسَأ ) مَهْمُوز أَيْ يُؤَخَّر . وَ ( الْأَثَر ) الْأَجَل ، لِأَنَّهُ تَابِع لِلْحَيَاةِ فِي أَثَرهَا . وَ ( بَسْط الرِّزْق ) تَوْسِيعه وَكَثْرَته ، وَقِيلَ : الْبَرَكَة فِيهِ . وَأَمَّا التَّأْخِير فِي الْأَجَل فَفِيهِ سُؤَال مَشْهُور ، وَهُوَ أَنَّ الْآجَال وَالْأَرْزَاق مُقَدَّرَة لَا تَزِيد وَلَا تَنْقُص ، { فَإِذَا جَاءَ أَجَلهمْ لَا يَسْتَأْخِرُونَ سَاعَة وَلَا يَسْتَقْدِمُونَ } وَأَجَابَ الْعُلَمَاء بِأَجْوِبَةٍ الصَّحِيح مِنْهَا أَنَّ هَذِهِ الزِّيَادَة بِالْبَرَكَةِ فِي عُمْره ، وَالتَّوْفِيق لِلطَّاعَاتِ ، وَعِمَارَة أَوْقَاته بِمَا يَنْفَعهُ فِي الْآخِرَة ، وَصِيَانَتهَا عَنْ الضَّيَاع فِي غَيْر ذَلِكَ . وَالثَّانِي أَنَّهُ بِالنِّسْبَةِ إِلَى مَا يَظْهَر لِلْمَلَائِكَةِ وَفِي اللَّوْح الْمَحْفُوظ ، وَنَحْو ذَلِكَ ، فَيَظْهَر لَهُمْ فِي اللَّوْح أَنَّ عُمْره سِتُّونَ سَنَة إِلَّا أَنْ يَصِل رَحِمه فَإِنْ وَصَلَهَا زِيدَ لَهُ أَرْبَعُونَ ، وَقَدْ عَلِمَ اللَّه سُبْحَانه وَتَعَالَى مَا سَيَقَعُ لَهُ مِنْ ذَلِكَ ، وَهُوَ مِنْ مَعْنَى قَوْله تَعَالَى : { يَمْحُو اللَّه مَا يَشَاء وَيُثْبِت } فَبِالنِّسْبَةِ إِلَى عِلْم اللَّه تَعَالَى ، وَمَا سَبَقَ بِهِ قَدَره وَلَا زِيَادَة بَلْ هِيَ مُسْتَحِيلَة ، وَبِالنِّسْبَةِ إِلَى مَا ظَهَرَ لِلْمَخْلُوقِينَ تُتَصَوَّر الزِّيَادَة ، وَهُوَ مُرَاد الْحَدِيث . وَالثَّالِث أَنَّ الْمُرَاد بَقَاء ذِكْره الْجَمِيل بَعْده ، فَكَأَنَّهُ لَمْ يَمُتْ . حَكَاهُ الْقَاضِي ، وَهُوَ ضَعِيف أَوْ بَاطِل وَاَللَّه أَعْلَم .

4640 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلَّذِي يَصِل قَرَابَته وَيَقْطَعُونَهُ : ( لَئِنْ كُنْت كَمَا قُلْت فَكَأَنَّمَا تُسِفُّهُمْ الْمَلّ ، وَلَا يَزَال مَعَك مِنْ اللَّه تَعَالَى ظَهِير عَلَيْهِمْ مَا دُمْت عَلَى ذَلِكَ )
( الْمَلّ ) بِفَتْحِ الْمِيم : الرَّمَاد الْحَارّ ، وَ ( تُسِفُّهُمْ ) بِضَمِّ التَّاء وَكَسْر السِّين وَتَشْدِيد الْفَاء ، وَ ( الظَّهِير ) الْمُعِين ، وَالدَّافِع لِأَذَاهُمْ .
وَقَوْله : ( أَحْلُم عَنْهُمْ )
بِضَمِّ اللَّام .
( وَيَجْهَلُونَ )
أَيْ يُسِيئُونَ ، وَالْجَهْل هُنَا الْقَبِيح مِنْ الْقَوْل ، وَمَعْنَاهُ كَأَنَّمَا تُطْعِمهُمْ الرَّمَاد الْحَارّ ، وَهُوَ تَشْبِيه لِمَا يَلْحَقهُمْ مِنْ الْأَلَم بِمَا يَلْحَق آكِل الرَّمَاد الْحَارّ مِنْ الْأَلَم ، وَلَا شَيْء عَلَى هَذَا الْمُحْسِن ، بَلْ يَنَالهُمْ الْإِثْم الْعَظِيم فِي قَطِيعَته ، وَإِدْخَالهمْ الْأَذَى عَلَيْهِ . وَقِيلَ : مَعْنَاهُ إِنَّك بِالْإِحْسَانِ إِلَيْهِمْ تُخْزِيهِمْ وَتُحَقِّرهُمْ فِي أَنْفُسِهِمْ لِكَثْرَةِ إِحْسَانك وَقَبِيح فِعْلهمْ مِنْ الْخِزْي وَالْحَقَارَة عِنْد أَنْفُسهمْ كَمَنْ يُسَفّ الْمَلّ . وَقِيلَ : ذَلِكَ الَّذِي يَأْكُلُونَهُ مِنْ إِحْسَانك كَالْمَلِّ يُحَرِّق أَحْشَاءَهُمْ . وَاَللَّه أَعْلَم .

4641 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَبَاغَضُوا وَلَا تَحَاسَدُوا وَلَا تَدَابَرُوا وَكُونُوا عِبَاد اللَّه إِخْوَانًا )
التَّدَابُر الْمُعَادَاة ، وَقِيلَ : الْمُقَاطَعَة ؛ لِأَنَّ كُلّ وَاحِد يُوَلِّي صَاحِبه دُبُره . وَالْحَسَد تَمَنِّي زَوَال النِّعْمَة ، وَهُوَ حَرَام . وَمَعْنَى ( كُونُوا عِبَاد اللَّه إِخْوَانًا ) أَيْ تَعَامَلُوا وَتَعَاشَرُوا مُعَامَلَة الْإِخْوَة وَمُعَاشَرَتهمْ فِي الْمَوَدَّة وَالرِّفْق ، وَالشَّفَقَة وَالْمُلَاطَفَة ، وَالتَّعَاوُن فِي الْخَيْر ، وَنَحْو ذَلِكَ ، مَعَ صَفَاء الْقُلُوب ، وَالنَّصِيحَة بِكُلِّ حَال . قَالَ بَعْض الْعُلَمَاء . وَفِي النَّهْي عَنْ التَّبَاغُض إِشَارَة إِلَى النَّهْي عَنْ الْأَهْوَاء الْمُضِلَّة الْمُوجِبَة لِلتَّبَاغُضِ .

4642 - قَوْله : ( حَدَّثَنِيهِ عَلِيّ بْن نَصْر الْجَهْضَمِيّ حَدَّثَنَا وَهْب بْن جَرِير حَدَّثَنَا شُعْبَة )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا : ( عَلِيّ بْن نَصْر ) ، وَكَذَا نَقَلَهُ الْجَيَّانِيّ وَالْقَاضِي عِيَاض وَغَيْرهمَا مِنْ الْحُفَّاظ وَعَنْ عَامَّة النُّسَخ . وَفِي بَعْضهَا : ( نَصْر بْن عَلِيّ ) بِالْعَكْسِ . قَالُوا : وَهُوَ غَلَط . قَالُوا : وَالصَّوَاب ( عَلِيّ بْن نَصْر ) وَهُوَ أَبُو الْحَسَن عَلِيّ بْن نَصْر بْن عَلِيّ بْن نَصْر الْجَهْضَمِيّ تُوُفِّيَ بِالْبَصْرَةِ هُوَ وَأَبُوهُ نَصْر بْن عَلِيّ سَنَة خَمْسِينَ وَمِائَتَيْنِ ، مَاتَ الْأَب فِي شَهْر رَبِيع الْآخَر ، وَمَاتَ الِابْن فِي شَعْبَان تِلْكَ السَّنَة . قَالَ الْقَاضِي : قَدْ اِتَّفَقَ الْحُفَّاظ عَلَى مَا ذَكَرْنَاهُ ، وَأَنَّ الصَّوَاب ( عَلِيّ بْن نَصْر ) دُون عَكْسه ، مَعَ أَنَّ مُسْلِمًا رَوَى عَنْهُمَا إِلَّا أَنْ لَا يَكُون لِنَصْرِ بْن عَلِيّ سَمَاع مِنْ وَهْب بْن جَرِير ، وَلَيْسَ هَذَا مَذْهَب مُسْلِم ؛ فَإِنَّهُ يَكْتَفِي بِالْمُعَاصَرَةِ وَإِمْكَان اللِّقَاء . قَالَ : فَفِي نَفْيهمْ لِرِوَايَةِ النُّسَخ الَّتِي فِيهَا نَصْر بْن عَلِيّ نَظَر . هَذَا كَلَام الْقَاضِي . وَاَلَّذِي قَالَهُ الْحُفَّاظ هُوَ الصَّوَاب ، وَهُمْ أَعْرَف بِمَا اِنْتَقَدُوهُ ، وَلَا يَلْزَم مِنْ سَمَاع الِابْن مِنْ وَهْب سَمَاع الْأَب مِنْهُ ، وَلَا يُقَال : يُمْكِن الْجَمْع ، فَكِتَاب مُسْلِم وَقَعَ عَلَى وَجْه وَاحِد ، فَاَلَّذِي نَقَلَهُ الْأَكْثَرُونَ هُوَ الْمُعْتَمَد لَا سِيَّمَا وَقَدْ صَوَّبَهُ الْحُفَّاظ .

4643 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَحِلّ لِمُسْلِمٍ أَنْ يَهْجُر أَخَاهُ فَوْق ثَلَاث لَيَالٍ )
قَالَ الْعُلَمَاء : فِي هَذَا الْحَدِيث تَحْرِيم الْهَجْر بَيْن الْمُسْلِمِينَ أَكْثَر مِنْ ثَلَاث لَيَالٍ ، وَإِبَاحَتهَا فِي الثَّلَاث الْأُوَل بِنَصِّ الْحَدِيث ، وَالثَّانِي بِمَفْهُومِهِ . قَالُوا : وَإِنَّمَا عُفِيَ عَنْهَا فِي الثَّلَاث لِأَنَّ الْآدَمِيّ مَجْبُول عَلَى الْغَضَب وَسُوء الْخُلُق وَنَحْو ذَلِكَ ؛ فَعُفِيَ عَنْ الْهِجْرَة فِي الثَّلَاثَة لِيَذْهَب ذَلِكَ الْعَارِض . وَقِيلَ : إِنَّ الْحَدِيث لَا يَقْتَضِي إِبَاحَة الْهِجْرَة فِي الثَّلَاثَة ، وَهَذَا عَلَى مَذْهَب مَنْ يَقُول : لَا يُحْتَجّ بِالْمَفْهُومِ وَدَلِيل الْخِطَاب .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَحِلّ لِمُسْلِمٍ ) قَدْ يَحْتَجّ بِهِ مَنْ يَقُول : الْكُفَّار غَيْر مُخَاطَبِينَ بِفُرُوعِ الشَّرْع ، وَالْأَصَحّ أَنَّهُمْ مُخَاطَبُونَ بِهَا ، وَإِنَّمَا قُيِّدَ بِالْمُسْلِمِ لِأَنَّهُ الَّذِي يَقْبَل خِطَاب الشَّرْع ، وَيَنْتَفِع بِهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَلْتَقِيَانِ فَيُعْرِض هَذَا ، وَيُعْرِض هَذَا )
وَفِي رِوَايَة ( فَيَصُدّ هَذَا وَيَصُدّ هَذَا ) هُوَ بِضَمِّ الصَّاد ، وَمَعْنَى ( يَصُدّ ) يُعْرِض ، أَيْ يُوَلِّيه عُرْضه بِضَمِّ الْعَيْن ، وَهُوَ جَانِبه ، وَالصَّدّ بِضَمِّ الصَّاد ، وَهُوَ أَيْضًا الْجَانِب وَالنَّاحِيَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَخَيْرهمَا الَّذِي يَبْدَأ بِالسَّلَامِ )
أَيْ هُوَ أَفْضَلهمَا ، وَفِيهِ دَلِيل لِمَذْهَبِ الشَّافِعِيّ وَمَالِك وَمَنْ وَافَقَهُمَا أَنَّ السَّلَام يَقْطَع الْهِجْرَة ، وَيَرْفَع الْإِثْم فِيهَا ، وَيُزِيلهُ ، وَقَالَ أَحْمَد وَابْن الْقَاسِم الْمَالِكِيّ : إِنْ كَانَ يُؤْذِيه لَمْ يَقْطَع السَّلَام هِجْرَته . قَالَ أَصْحَابنَا : وَلَوْ كَاتَبَهُ أَوْ رَاسَلَهُ عِنْد غَيْبَته عَنْهُ هَلْ يَزُول إِثْم الْهِجْرَة ؟ وَفِيهِ وَجْهَانِ : أَحَدهمَا لَا يَزُول لِأَنَّهُ لَمْ يُكَلِّمهُ ، وَأَصَحّهمَا يَزُول لِزَوَالِ الْوَحْشَة . وَاَللَّه أَعْلَم .

4644 - سبق شرحه بالباب

4645 - سبق شرحه بالباب

4646 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِيَّاكُمْ وَالظَّنّ ؛ فَإِنَّ الظَّنّ أَكْذَب الْحَدِيث )
الْمُرَاد النَّهْي عَنْ ظَنِّ السُّوء . قَالَ الْخَطَّابِيُّ : هُوَ تَحْقِيق الظَّنّ وَتَصْدِيقه دُون مَا يَهْجِس فِي النَّفْس ؛ فَإِنَّ ذَلِكَ لَا يُمْلَك . وَمُرَاد الْخَطَّابِيِّ أَنَّ الْمُحَرَّم مِنْ الظَّنّ مَا يَسْتَمِرّ صَاحِبه عَلَيْهِ ، وَيَسْتَقِرّ فِي قَلْبه ، دُون مَا يَعْرِض فِي الْقَلْب ، وَلَا يَسْتَقِرّ ؛ فَإِنَّ هَذَا لَا يُكَلَّف بِهِ كَمَا سَبَقَ فِي حَدِيث " تَجَاوَزَ اللَّه تَعَالَى عَمَّا تَحَدَّثَتْ بِهِ الْأُمَّة مَا لَمْ تَتَكَلَّم أَوْ تَعْمِد " وَسَبَقَ تَأْوِيله عَلَى الْخَوَاطِر الَّتِي لَا تَسْتَقِرّ - وَنَقَلَ الْقَاضِي عَنْ سُفْيَان أَنَّهُ قَالَ : الظَّنّ الَّذِي يَأْثَم بِهِ هُوَ مَا ظَنَّهُ وَتَكَلَّمَ بِهِ ، فَإِنْ لَمْ يَتَكَلَّم لَمْ يَأْثَم . قَالَ : وَقَالَ بَعْضهمْ : يُحْتَمَل أَنَّ الْمُرَاد الْحُكْم فِي الشَّرْع بِظَنٍّ مُجَرَّد مِنْ غَيْر بِنَاء عَلَى أَصْل وَلَا نَظَر وَاسْتِدْلَال ، وَهَذَا ضَعِيف أَوْ بَاطِل ، وَالصَّوَاب الْأَوَّل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تَحَسَّسُوا وَلَا تَجَسَّسُوا )
الْأَوَّل بِالْحَاءِ ، وَالثَّانِي الْجِيم . قَالَ بَعْض الْعُلَمَاء : ( التَّحَسُّس ) بِالْحَاءِ الِاسْتِمَاع لِحَدِيثِ الْقَوْم ، وَالْجِيم الْبَحْث عَنْ الْعَوْرَات . وَقِيلَ : بِالْجِيمِ التَّفْتِيش عَنْ بَوَاطِن الْأُمُور ، وَأَكْثَر مَا يُقَال فِي الشَّرّ ، وَالْجَاسُوس صَاحِب سِرّ الشَّرّ ، وَالنَّامُوس صَاحِب سِرّ الْخَيْر . وَقِيلَ : بِالْجِيمِ أَنْ تَطْلُبهُ لِغَيْرِك ، وَبِالْحَاءِ أَنْ تَطْلُبهُ لِنَفْسِك . قَالَهُ ثَعْلَب : وَقِيلَ : هُمَا بِمَعْنًى . وَهُوَ طَلَب مَعْرِفَة الْأَخْبَار الْغَائِبَة وَالْأَحْوَال .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تَنَافَسُوا وَلَا تَحَاسَدُوا )
قَدْ قَدَّمْنَا أَنَّ الْحَسَد تَمَنِّي زَوَال النِّعْمَة ، وَأَمَّا الْمُنَافَسَة وَالتَّنَافُس فَمَعْنَاهُمَا الرَّغْبَة فِي الشَّيْء ، وَفِي الِانْفِرَاد بِهِ ، وَنَافَسْته مُنَافَسَة إِذَا رَغِبْت فِيمَا رَغِبَ . وَقِيلَ : مَعْنَى الْحَدِيث التَّبَارِي فِي الرَّغْبَة فِي الدُّنْيَا وَأَسْبَابهَا وَحُظُوظهَا .

4647 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَهْجُرُوا )
كَذَا هُوَ فِي مُعْظَم النُّسَخ وَفِي بَعْضهَا : ( تَهَاجَرُوا ) ، وَهُمَا بِمَعْنًى ، وَالْمُرَاد النَّهْي عَنْ الْهِجْرَة وَمُقَاطَعَة الْكَلَام . وَقِيلَ : يَجُوز أَنْ يَكُون ( لَا تَهْجُرُوا ) أَيْ لَا تَتَكَلَّمُوا بِالْهَجْرِ بِضَمِّ الْهَاء ، وَهُوَ الْكَلَام الْقَبِيح .
( وَأَمَّا النَّهْي عَنْ الْبَيْع عَلَى بَيْع أَخِيهِ)
وَالنَّجْش فَسَبَقَ بَيَانهمَا فِي كِتَاب الْبُيُوع . وَقَالَ الْقَاضِي : يَحْتَمِل أَنَّ الْمُرَاد بِالتَّنَاجُشِ هُنَا ذَمُّ بَعْضهمْ بَعْضًا ، وَالصَّحِيح أَنَّهُ التَّنَاجُش الْمَذْكُور فِي الْبَيْع وَهُوَ أَنْ يَزِيد فِي السِّلْعَة ، وَلَا رَغْبَة لَهُ فِي شِرَائِهَا ، بَلْ لِيَغُرّ غَيْره فِي شِرَائِهَا .

4648 - سبق شرحه بالباب

4649 - سبق شرحه بالباب

4650 - قَوْله : ( عَامِر بْن كُرَيْز )
بِضَمِّ الْكَاف .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْمُسْلِم أَخُو الْمُسْلِم لَا يَظْلِمهُ وَلَا يَخْذُلهُ وَلَا يَحْقِرهُ )
أَمَّا كَوْن الْمُسْلِم أَخَا الْمُسْلِم فَسَبَقَ شَرْحه قَرِيبًا ، وَأَمَّا ( لَا يَخْذُلهُ ) فَقَالَ الْعُلَمَاء : الْخَذْل تَرْك الْإِعَانَة وَالنَّصْر ، وَمَعْنَاهُ إِذَا اِسْتَعَانَ بِهِ فِي دَفْع ظَالِم وَنَحْوه لَزِمَهُ إِعَانَته إِذَا أَمْكَنَهُ ، وَلَمْ يَكُنْ لَهُ عُذْر شَرْعِيّ . ( وَلَا يَحْقِرُهُ ) هُوَ بِالْقَافِ وَالْحَاء الْمُهْمَلَة أَيْ لَا يَحْتَقِرهُ ، فَلَا يُنْكِر عَلَيْهِ ، وَلَا يَسْتَصْغِرهُ وَيَسْتَقِلّهُ . قَالَ الْقَاضِي : وَرَوَاهُ بَعْضهمْ : ( لَا يَخْفِرُهُ ) بِضَمِّ الْيَاء وَالْخَاء الْمُعْجَمَة وَالْفَاء أَيْ لَا يَغْدِر بِعَهْدِهِ ، وَلَا يَنْقُض أَمَانَه . قَالَ : وَالصَّوَاب الْمَعْرُوف هُوَ الْأَوَّل ، وَهُوَ الْمَوْجُود فِي غَيْر كِتَاب مُسْلِم بِغَيْرِ خِلَاف ، وَرُوِيَ ( لَا يَحْتَقِرهُ ) ، وَهَذَا يَرُدّ الرِّوَايَة الثَّانِيَة . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( التَّقْوَى هَا هُنَا وَيُشِير إِلَى صَدْره ثَلَاث مِرَار ) وَفِي رِوَايَة ( إِنَّ اللَّه لَا يَنْظُر إِلَى أَجْسَامِكُمْ ، وَلَكِنْ يَنْظُر إِلَى قُلُوبكُمْ ) مَعْنَى الرِّوَايَة الْأُولَى أَنَّ الْأَعْمَال الظَّاهِرَة لَا يَحْصُل بِهَا التَّقْوَى ، وَإِنَّمَا تَحْصُل بِمَا يَقَع فِي الْقَلْب مِنْ عَظَمَة اللَّه تَعَالَى وَخَشْيَته وَمُرَاقَبَته . وَمَعْنَى نَظَر اللَّه هُنَا مُجَازَاته وَمُحَاسَبَته أَيْ إِنَّمَا يَكُون ذَلِكَ عَلَى مَا فِي الْقَلْب دُون الصُّوَر الظَّاهِرَة . وَنَظَرُ اللَّه رُؤْيَته مُحِيط بِكُلِّ شَيْء . وَمَقْصُود الْحَدِيث أَنَّ الِاعْتِبَار فِي هَذَا كُلّه بِالْقَلْبِ ، وَهُوَ مِنْ نَحْو قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَلَا إِنَّ فِي الْجَسَد مُضْغَة " الْحَدِيث . قَالَ الْمَازِرِيُّ : وَاحْتَجَّ بَعْض النَّاس بِهَذَا الْحَدِيث عَلَى أَنَّ الْعَقْل فِي الْقَلْب لَا فِي الرَّأْس ، وَقَدْ سَبَقَتْ الْمَسْأَلَة مَبْسُوطَة فِي حَدِيث : " أَلَا إِنَّ فِي الْجَسَد مُضْغَة " .

4651 - قَوْله : ( جَعْفَر بْن بُرْقَان )
هُوَ بِضَمِّ الْمُوَحَّدَة وَإِسْكَان الرَّاء .
" 5980 "
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تُفْتَح أَبْوَاب الْجَنَّة يَوْم الِاثْنَيْنِ وَيَوْم الْخَمِيس . . الْحَدِيث )
قَالَ الْقَاضِي : قَالَ الْبَاجِيّ : مَعْنَى ( فَتْحهَا ) كَثْرَة الصَّفْح وَالْغُفْرَان وَرَفْع الْمَنَازِل ، وَإِعْطَاء الثَّوَاب الْجَزِيل . قَالَ الْقَاضِي : وَيَحْتَمِل أَنْ يَكُون عَلَى ظَاهِره ، وَأَنَّ فَتْح أَبْوَابهَا عَلَامَة لِذَلِكَ .
وَ ( أَنْظِرُوا هَذَيْنِ )
بِقَطْعِ الْهَمْزَة أَخِّرُوهُمَا حَتَّى يَفِيئَا أَيْ يَرْجِعَا إِلَى الصُّلْح وَالْمَوَدَّة .

4653 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اُرْكُوا هَذَيْنِ حَتَّى يَصْطَلِحَا )
هُوَ بِالرَّاءِ السَّاكِنَة وَضَمِّ الْكَاف وَالْهَمْزَة فِي أَوَّله هَمْزَة وَصْل أَيْ أَخِّرُوا ، يُقَال : رَكَاهُ يَرْكُوهُ رَكْوًا إِذَا أَخَّرَهُ . قَالَ صَاحِب التَّحْرِير : وَيَجُوز أَنْ يَرْوِيه بِقَطْعِ الْهَمْزَة الْمَفْتُوحَة ، مِنْ قَوْلهمْ : أَرْكَيْت الْأَمْر إِذَا أَخَّرْته . وَذَكَرَ غَيْره أَنَّهُ بِقَطْعِهَا وَوَصْلهَا . وَالشَّحْنَاء الْعَدَاوَة كَأَنَّهُ شُحِنَ بُغْضًا لَهُ لِمُلَائِهِ .

4654 - سبق شرحه بالباب

4655 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه يَقُول يَوْم الْقِيَامَة : أَيْنَ الْمُتَحَابُّونَ بِجَلَالِي ؟ الْيَوْم أُظِلّهُمْ فِي ظِلِّي يَوْم لَا ظِلّ إِلَّا ظِلِّي )
فِيهِ دَلِيل لِجَوَازِ قَوْل الْإِنْسَان . اللَّه يَقُول ، وَهُوَ الصَّوَاب الَّذِي عَلَيْهِ الْعُلَمَاء كَافَّة إِلَّا مَا قَدَّمْنَاهُ فِي كِتَاب الْإِيمَان عَنْ بَعْض السَّلَف مِنْ كَرَاهَة ذَلِكَ ، وَأَنَّهُ لَا يُقَال : يَقُول اللَّه ، بَلْ يُقَال : قَالَ اللَّه ، وَقَدَّمْنَا أَنَّهُ جَاءَ بِجَوَازِهِ الْقُرْآن فِي قَوْله تَعَالَى : { وَاَللَّه يَقُول الْحَقّ } وَأَحَادِيث صَحِيحَة كَثِيرَة . قَوْله تَعَالَى : ( الْمُتَحَابُّونَ بِجَلَالِي ) أَيْ بِعَظَمَتِي وَطَاعَتِي لَا لِلدُّنْيَا . وَقَوْله تَعَالَى : ( يَوْم لَا ظِلّ إِلَّا ظِلِّي ) أَيْ أَنَّهُ لَا يَكُون مَنْ لَهُ ظِلّ مَجَازًا كَمَا فِي الدُّنْيَا . وَجَاءَ فِي غَيْر مُسْلِم : ظِلّ عَرْشِي قَالَ الْقَاضِي : ظَاهِره أَنَّهُ فِي ظِلّه مِنْ الْحَرّ وَالشَّمْس ، وَوَهَج الْمَوْقِف وَأَنْفَاس الْخَلْق . قَالَ : وَهَذَا قَوْل الْأَكْثَرِينَ . وَقَالَ عِيسَى بْن دِينَار : وَمَعْنَاهُ كَفّه عَنْ الْمَكَارِه ، وَإِكْرَامه ، وَجَعْلُهُ فِي كَنَفه وَسِتْره ، وَمِنْهُ قَوْلهمْ : السُّلْطَان ظِلّ اللَّه فِي الْأَرْض . وَقِيلَ : يَحْتَمِل أَنَّ الظِّلّ هُنَا عِبَارَة عَنْ الرَّاحَة وَالنَّعِيم ، يُقَال : هُوَ فِي عَيْش ظَلِيل أَيْ طَيِّب .

4656 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَرْصَدَ اللَّه عَلَى مَدْرَجَته مَلَكًا )
مَعْنَى ( أَرْصَدَهُ ) أَقْعَدَهُ يَرْقُبهُ . وَ ( الْمَدْرَجَة ) بِفَتْحِ الْمِيم وَالرَّاء هِيَ الطَّرِيق ، سُمِّيَتْ بِذَلِكَ لِأَنَّ النَّاس يَدْرُجُونَ عَلَيْهَا ، أَيْ يَمْضُونَ وَيَمْشُونَ .
قَوْله : ( لَك عَلَيْهِ مِنْ نِعْمَة تَرُبُّهَا )
أَيْ تَقُوم بِإِصْلَاحِهَا ، وَتَنْهَض إِلَيْهِ بِسَبَبِ ذَلِكَ .
قَوْله : ( بِأَنَّ اللَّه قَدْ أَحَبَّك كَمَا أَحْبَبْته فِيهِ )
قَالَ الْعُلَمَاء : مَحَبَّة اللَّه عَبْده هِيَ رَحْمَته لَهُ ، وَرِضَاهُ عَنْهُ ، وَإِرَادَته لَهُ الْخَيْر ، وَأَنْ يَفْعَل بِهِ فِعْل الْمُحِبّ مِنْ الْخَيْر . وَأَصْل الْمَحَبَّة فِي حَقِّ الْعِبَاد مَيْل الْقَلْب ، وَاَللَّه تَعَالَى مُنَزَّه عَنْ ذَلِكَ . فِي هَذَا الْحَدِيث فَضْل الْمَحَبَّة فِي اللَّه تَعَالَى ، وَأَنَّهَا سَبَب لِحُبِّ اللَّه تَعَالَى الْعَبْد ، وَفِيهِ فَضِيلَة زِيَارَة الصَّالِحِينَ وَالْأَصْحَاب ، وَفِيهِ أَنَّ الْآدَمِيِّينَ قَدْ يَرَوْنَ الْمَلَائِكَة .

4657 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَائِد الْمَرِيض فِي مَخْرَفَة الْجَنَّة )
وَفِي الرِّوَايَة الثَّانِيَة ( خُرْفَة الْجَنَّة ) بِضَمِّ الْخَاء وَاتَّفَقَ الْعُلَمَاء عَلَى فَضْل عِيَادَة الْمَرِيض ، وَسَبَقَ شَرْح ذَلِكَ وَاضِحًا فِي بَابه .
قَوْله فِي أَسَانِيد هَذَا الْحَدِيث : ( عَنْ أَبِي قِلَابَةَ عَنْ أَبِي أَسْمَاء )
وَفِي الرِّوَايَة الْأُخْرَى : ( عَنْ أَبِي قِلَابَةَ عَنْ الْأَشْعَث عَنْ أَبِي أَسْمَاء ) قَالَ التِّرْمِذِيّ : سَأَلْت الْبُخَارِيّ عَنْ إِسْنَاد هَذَا الْحَدِيث ، فَقَالَ : أَحَادِيث أَبِي قِلَابَةَ كُلّهَا عَنْ أَبِي أَسْمَاء لَيْسَ بَيْنهمَا أَبُو الْأَشْعَث إِلَّا هَذَا الْحَدِيث .

4658 - سبق شرحه بالباب

4659 - سبق شرحه بالباب

4660 - ( قِيلَ : يَا رَسُول اللَّه ، مَا خُرْفَة الْجَنَّة ؟ قَالَ : جَنَاهَا )
أَيْ يَئُولُ بِهِ ذَلِكَ إِلَى الْجَنَّة وَاجْتِنَاء ثِمَارهَا .

4661 - قَوْله عَزَّ وَجَلَّ : ( مَرِضْت فَلَمْ تَعُدْنِي قَالَ : يَا رَبّ كَيْف أَعُودُكَ وَأَنْتَ رَبّ الْعَالَمِينَ ؟ قَالَ : أَمَا عَلِمْت أَنَّ عَبْدِي فُلَانًا مَرِضَ فَلَمْ تَعُدْهُ ، أَمَّا عَلِمْت أَنَّك لَوْ عُدْته لَوَجَدْتنِي عِنْده ؟ )
قَالَ الْعُلَمَاء : إِنَّمَا أَضَافَ الْمَرَض إِلَيْهِ سُبْحَانه وَتَعَالَى ، وَالْمُرَاد الْعَبْد تَشْرِيفًا لِلْعَبْدِ وَتَقْرِيبًا لَهُ . قَالُوا : وَمَعْنَى ( وَجَدْتنِي عِنْده ) أَيْ وَجَدْت ثَوَابِي وَكَرَامَتِي ، وَيَدُلّ عَلَيْهِ قَوْله تَعَالَى فِي تَمَام الْحَدِيث : " لَوْ أَطْعَمْته لَوَجَدْت ذَلِكَ عِنْدِي ، لَوْ أَسْقَيْته لَوَجَدْت ذَلِكَ عِنْدِي " أَيْ ثَوَابه . وَاَللَّه أَعْلَم .

4662 - قَوْلهَا : ( مَا رَأَيْت رَجُلًا أَشَدَّ عَلَيْهِ الْوَجَع مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
قَالَ الْعُلَمَاء : الْوَجَع هُنَا الْمَرَض ، وَالْعَرَب تُسَمِّي كُلّ مَرَض وَجَعًا .

4663 - " 5994 "
قَوْله : ( إِنَّك لَتُوعَك وَعْكًا شَدِيدًا )
الْوَعْك بِإِسْكَانِ الْعَيْن قِيلَ : هُوَ الْحُمَّى ، وَقِيلَ : أَلَمُهَا وَمَغَثُهَا . وَقَدْ وَعَكَ الرَّجُل يُوعَك فَهُوَ مَوْعُوك .
قَوْله : ( يَحْيَى بْن عَبْد الْمَلِك بْن أَبِي غَنِيَّة )
هُوَ بِالْغَيْنِ الْمُعْجَمَة وَالنُّون .

4664 - " 5995 " قَوْله : ( إِنَّ عَائِشَة رَضِيَ اللَّه عَنْهَا قَالَتْ لِلَّذِينَ ضَحِكُوا مِمَّنْ عَثَرَ بِطُنْبِ فُسْطَاط : لَا تَضْحَكُوا ) فِيهِ النَّهْي عَنْ الضَّحِك مِنْ مِثْل هَذَا إِلَّا أَنْ يَحْصُل غَلَبَة لَا يُمْكِن دَفْعه ، وَأَمَّا تَعَمُّده فَمَذْمُوم ؛ لِأَنَّ فِيهِ إِشْمَاتًا بِالْمُسْلِمِ وَكَسْرًا لِقَلْبِهِ .
وَ ( الطُّنْب )
بِضَمِّ النُّون وَإِسْكَانهَا هُوَ الْحَبْل الَّذِي يُشَدّ بِهِ الْفُسْطَاط ، وَهُوَ الْخِبَاء وَنَحْوه . وَيُقَال فُسْتَاط بِالتَّاءِ بَدَل الطَّاء ، وَفُسَّاط بِحَذْفِهَا مَعَ تَشْدِيد السِّين ، وَالْفَاء مَضْمُومَة وَمَكْسُورَة فِيهِنَّ ، فَصَارَتْ سِتّ لُغَات .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ مُسْلِم يُشَاك شَوْكَة فَمَا فَوْقهَا إِلَّا كُتِبَتْ لَهُ بِهَا دَرَجَة ، وَمُحِيَتْ عَنْهُ بِهَا خَطِيئَة )
وَفِي بَعْض النُّسَخ ( وَحُطَّ عَنْهُ بِهَا ) وَفِي رِوَايَة ( إِلَّا كَتَبَ اللَّه بِهَا حَسَنَة ، أَوْ حُطَّ عَنْهُ بِهَا خَطِيئَة ) فِي هَذِهِ الْأَحَادِيث بِشَارَة عَظِيمَة لِلْمُسْلِمِينَ ، فَإِنَّهُ قَلَّمَا يَنْفَكّ الْوَاحِد مِنْهُمْ سَاعَة مِنْ شَيْء مِنْ هَذِهِ الْأُمُور . وَفِيهِ تَكْفِير الْخَطَايَا بِالْأَمْرَاضِ وَالْأَسْقَام وَمَصَائِب الدُّنْيَا وَهُمُومهَا ، إِنْ قَلَّتْ مَشَقَّتُهَا . وَفِيهِ رَفْع الدَّرَجَات بِهَذِهِ الْأُمُور ، وَزِيَادَة الْحَسَنَات ، وَهَذَا هُوَ الصَّحِيح الَّذِي عَلَيْهِ جَمَاهِير الْعُلَمَاء . وَحَكَى الْقَاضِي عَنْ بَعْضهمْ أَنَّهَا تُكَفِّر الْخَطَايَا فَقَطْ ، وَلَا تَرْفَع دَرَجَة ، وَلَا تُكْتَب حَسَنَة . قَالَ : وَرُوِيَ نَحْوه عَنْ اِبْن مَسْعُود قَالَ : الْوَجَع لَا يُكْتَب بِهِ أَجْر ، لَكِنْ تُكَفَّر بِهِ الْخَطَايَا فَقَطْ ، وَاعْتَمَدَ عَلَى الْأَحَادِيث الَّتِي فِيهَا تَكْفِير الْخَطَايَا ، وَلَمْ تَبْلُغهُ الْأَحَادِيث الَّتِي ذَكَرَهَا مُسْلِم الْمُصَرِّحَة بِرَفْعِ الدَّرَجَات ، وَكَتْب الْحَسَنَات . قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي كَوْن الْأَنْبِيَاء أَشَدَّ بَلَاء ثُمَّ الْأَمْثَل فَالْأَمْثَل أَنَّهُمْ مَخْصُوصُونَ بِكَمَالِ الصَّبْر ، وَصِحَّة الِاحْتِسَاب ، وَمَعْرِفَة أَنَّ ذَلِكَ نِعْمَة مِنْ اللَّه تَعَالَى لِيَتِمّ لَهُمْ الْخَيْر ، وَيُضَاعَف لَهُمْ الْأَجْر ، وَيَظْهَر صَبْرهمْ وَرِضَاهُمْ .

4665 - سبق شرحه بالباب

4666 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تُصِيب الْمُؤْمِن مِنْ شَوْكَة فَمَا فَوْقهَا إِلَّا قَصَّ اللَّه بِهَا مِنْ خَطِيئَة )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ : ( قَصَّ ) ، وَفِي بَعْضهَا : ( نَقَصَ ) وَكِلَاهُمَا صَحِيح مُتَقَارِب الْمَعْنَى .

4667 - سبق شرحه بالباب

4668 - سبق شرحه بالباب

4669 - سبق شرحه بالباب

4670 - " 6001 "
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا يُصِيب الْمُؤْمِن مِنْ وَصَب وَلَا نَصَب ، وَلَا سَقَم وَلَا حَزَن ، حَتَّى الْهَمّ يُهِمّهُ ، إِلَّا كَفَّرَ اللَّه بِهِ مِنْ سَيِّئَاته )
( الْوَصَب ) الْوَجَع اللَّازِم ، وَمِنْهُ قَوْله تَعَالَى : { وَلَهُمْ عَذَاب وَاصِب } أَيْ لَازِم ثَابِت . وَ ( النَّصَب ) التَّعَب ، وَقَدْ نَصِبَ يَنْصَب نَصَبًا كَفَرِحَ يَفْرَح فَرَحًا . وَنَصَبَهُ غَيَّرَهُ وَأَنْصَبَهُ لُغَتَانِ . وَ ( السُّقْم ) بِضَمِّ السِّين وَإِسْكَان الْقَاف وَفَتْحهمَا لُغَتَانِ ، وَكَذَلِكَ الْحُزْن وَالْحَزَن فِيهِ اللُّغَتَانِ . وَ ( يُهَمّهُ ) قَالَ الْقَاضِي : هُوَ بِضَمِّ الْيَاء وَفَتْح الْهَاء عَلَى مَا لَمْ يُسَمَّ فَاعِله ، وَضَبَطَهُ غَيْره ( يَهُمّهُ ) بِفَتْحِ الْيَاء وَضَمِّ الْهَاء أَيْ يَغُمّهُ ، وَكِلَاهُمَا صَحِيح .

4671 - قَوْله : ( عَنْ اِبْن مُحَيْصِن شَيْخ مِنْ قُرَيْش قَالَ مُسْلِم : هُوَ عُمَر بْن عَبْد الرَّحْمَن بْن مُحَيْصِن )
وَهَكَذَا هُوَ فِي مُعْظَم نُسَخ بِلَادنَا : أَنَّ مُسْلِمًا . قَالَ : هُوَ عُمَر بْن عَبْد الرَّحْمَن . وَفِي بَعْضهَا هُوَ ( عَبْد الرَّحْمَن ) ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ بَعْض الرُّوَاة ، وَهُوَ غَلَط ، وَالصَّوَاب الْأَوَّل . وَمُحَيْصِن بِالنُّونِ فِي آخِره . وَوَقَعَ فِي بَعْض نُسَخ الْمَغَارِبَة بِحَذْفِهَا ، وَهُوَ تَصْحِيف .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قَارِبُوا )
أَيْ اِقْتَصِدُوا فَلَا تَغْلُوا وَلَا تُقَصِّرُوا ، بَلْ تَوَسَّطُوا
( وَسَدِّدُوا )
أَيْ اِقْصِدُوا السَّدَاد وَهُوَ الصَّوَاب .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى النُّكْبَة يَنْكُبهَا )
وَهِيَ مِثْل الْعَثْرَة يَعْثُرهَا بِرِجْلِهِ ، وَرُبَّمَا جُرِحَتْ أُصْبُعه ، وَأَصْل النَّكْب الْكَبّ وَالْقَلْب .

4672 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا لَك يَا أُمّ السَّائِب تُزَفْزِفِينَ )
بِزَاءَيْنِ مُعْجَمَتَيْنِ وَفَاءَيْنِ وَالتَّاء مَضْمُومَة قَالَ الْقَاضِي : تُضَمّ وَتُفْتَح ، هَذَا هُوَ الصَّحِيح الْمَشْهُور فِي ضَبْط هَذِهِ اللَّفْظَة . وَادَّعَى الْقَاضِي أَنَّهَا رِوَايَة جَمِيع رَوَاهُ مُسْلِم ، وَوَقَعَ فِي بَعْض نُسَخ بِلَادنَا بِالرَّاءِ وَالْفَاء ، وَرَوَاهُ بَعْضهمْ فِي غَيْر مُسْلِم بِالرَّاءِ وَالْقَاف ، مَعْنَاهُ تَتَحَرَّكِينَ حَرَكَة شَدِيدَة أَيْ تَرْعَدِينَ .

4673 - حَدِيث الْمَرْأَة الَّتِي كَانَتْ تُصْرَع وَفِيهِ دَلِيل عَلَى أَنَّ الصَّرْع يُثَاب عَلَيْهِ أَكْمَلَ ثَوَاب .

4674 - قَوْله تَعَالَى : { إِنِّي حَرَّمْت الظُّلْم عَلَى نَفْسِي }
قَالَ الْعُلَمَاء : مَعْنَاهُ تَقَدَّسْت عَنْهُ وَتَعَالَيْت ، وَالظُّلْم مُسْتَحِيل فِي حَقِّ اللَّه سُبْحَانه وَتَعَالَى . كَيْف يُجَاوِز سُبْحَانه حَدًّا وَلَيْسَ فَوْقه مَنْ يُطِيعهُ ؟ وَكَيْف يَتَصَرَّف فِي غَيْر مُلْك ، وَالْعَالَم كُلّه فِي مُلْكه وَسُلْطَانه ؟ وَأَصْل التَّحْرِيم فِي اللُّغَة الْمَنْع ، فَسَمَّى تَقَدُّسه عَنْ الظُّلْم تَحْرِيمًا لِمُشَابَهَتِهِ لِلْمَمْنُوعِ فِي أَصْل عَدَم الشَّيْء .
قَوْله تَعَالَى : { وَجَعَلْته بَيْنكُمْ مُحَرَّمًا فَلَا تَظَالَمُوا }
هُوَ بِفَتْحِ التَّاء أَيْ لَا تَتَظَالَمُوا ، وَالْمُرَاد لَا يَظْلِم بَعْضكُمْ بَعْضًا ، وَهَذَا تَوْكِيد لِقَوْلِهِ تَعَالَى : { يَا عِبَادِي وَجَعَلْته بَيْنكُمْ مُحَرَّمًا } وَزِيَادَة تَغْلِيظ فِي تَحْرِيمه .
قَوْله تَعَالَى : { كُلّكُمْ ضَالّ إِلَّا مَنْ هَدَيْته }
قَالَ الْمَازِرِيُّ : ظَاهِر هَذَا أَنَّهُمْ خُلِقُوا عَلَى الضَّلَال إِلَّا مَنْ هَدَاهُ اللَّه تَعَالَى . وَفِي الْحَدِيث الْمَشْهُور " كُلّ مَوْلُود يُولَد عَلَى الْفِطْرَة " قَالَ : فَقَدْ يَكُون الْمُرَاد بِالْأَوَّلِ وَصْفهمْ بِمَا كَانُوا عَلَيْهِ قَبْل مَبْعَث النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَنَّهُمْ لَوْ تُرِكُوا وَمَا فِي طِبَاعهمْ مِنْ إِيثَار الشَّهَوَات وَالرَّاحَة وَإِهْمَال النَّظَر لَضَلُّوا . وَهَذَا الثَّانِي أَظْهَر . وَفِي هَذَا دَلِيل لِمَذْهَبِ أَصْحَابنَا وَسَائِر أَهْل السُّنَّة أَنَّ الْمُهْتَدِي هُوَ مَنْ هَدَاهُ اللَّه ، وَبِهُدَى اللَّه اِهْتَدَى ، وَبِإِرَادَةِ اللَّه تَعَالَى ذَلِكَ ، وَأَنَّهُ سُبْحَانه وَتَعَالَى إِنَّمَا أَرَادَ هِدَايَة بَعْض عِبَاده وَهُمْ الْمُهْتَدُونَ ، وَلَمْ يُرِدْ هِدَايَة الْآخَرِينَ ، وَلَوْ أَرَادَهَا لَاهْتَدَوْا ، خِلَافًا لِلْمُعْتَزِلَةِ فِي قَوْلهمْ الْفَاسِد : أَنَّهُ سُبْحَانه وَتَعَالَى أَرَادَ هِدَايَة الْجَمِيع . جَلَّ اللَّه أَنْ يُرِيد مَا لَا يَقَع ، أَوْ يَقَع مَا لَا يُرِيد .
قَوْله تَعَالَى : { مَا نَقَصَ ذَلِكَ مِمَّا عِنْدِي إِلَّا كَمَا يَنْقُص الْمِخْيَط إِذَا أُدْخِلَ الْبَحْر }
الْمِخْيَط بِكَسْرِ الْمِيم وَفَتْح الْيَاء هُوَ الْإِبْرَة : قَالَ الْعُلَمَاء : هَذَا تَقْرِيب إِلَى الْأَفْهَام ، وَمَعْنَاهُ لَا يَنْقُص شَيْئًا أَصْلًا كَمَا قَالَ فِي الْحَدِيث الْآخَر : " لَا يَغِيضهَا نَفَقَة " أَيْ لَا يَنْقُصهَا نَفَقَة ؛ لِأَنَّ مَا عِنْد اللَّه لَا يَدْخُلهُ نَقْص ، وَإِنَّمَا يَدْخُل النَّقْص الْمَحْدُود الْفَانِي ، وَعَطَاء اللَّه تَعَالَى مِنْ رَحْمَته وَكَرَمه ، وَهُمَا صِفَتَانِ قَدِيمَتَانِ لَا يَتَطَرَّق إِلَيْهِمَا نَقْص ، فَضَرَبَ الْمَثَل بِالْمِخْيَطِ فِي الْبَحْر ، لِأَنَّهُ غَايَة مَا يُضْرَب بِهِ الْمَثَل فِي الْقِلَّة ، وَالْمَقْصُود التَّقْرِيب إِلَى الْإِفْهَام بِمَا شَاهَدُوهُ ؛ فَإِنَّ الْبَحْر مِنْ أَعْظَم الْمَرْئِيَّات عَيَانًا ، وَأَكْبَرهَا ، وَالْإِبْرَة مِنْ أَصْغَر الْمَوْجُودَات ، مَعَ أَنَّهَا صَقِيلَة لَا يَتَعَلَّق بِهَا مَاء . وَاَللَّه أَعْلَم .
قَوْله تَعَالَى : ( يَا عِبَادِي إِنَّكُمْ تُخْطِئُونَ بِاللَّيْلِ وَالنَّهَار )
الرِّوَايَة الْمَشْهُورَة ( تُخْطِئُونَ ) بِضَمِّ التَّاء ، وَرُوِيَ بِفَتْحِهَا وَفَتْح الطَّاء ، يُقَال : خَطِئَ يَخْطَأ إِذَا فَعَلَ مَا يَأَثَمَ بِهِ فَهُوَ خَاطِئ ، وَمِنْهُ قَوْله تَعَالَى : { اِسْتَغْفِرْ لَنَا ذُنُوبنَا إِنَّا كُنَّا خَاطِئِينَ } وَيُقَال فِي الْإِثْم أَيْضًا : أَخْطَأَ ، فَهُمَا صَحِيحَانِ .

4675 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِتَّقُوا الظُّلْم فَإِنَّ الظُّلْم ظُلُمَات يَوْم الْقِيَامَة )
قَالَ الْقَاضِي : قِيلَ : هُوَ عَلَى ظَاهِره فَيَكُون ظُلُمَات عَلَى صَاحِبه لَا يَهْتَدِي يَوْم الْقِيَامَة سَبِيلًا حَتَّى يَسْعَى نُور الْمُؤْمِنِينَ بَيْن أَيْدِيهمْ وَبِأَيْمَانِهِمْ . وَيَحْتَمِل أَنَّ الظُّلُمَات هُنَا الشَّدَائِد ، وَبِهِ فَسَّرُوا قَوْله تَعَالَى : { قُلْ مَنْ يُنْجِيكُمْ مِنْ ظُلُمَات الْبِرّ وَالْبَحْر } أَيْ شَدَائِدهمَا . وَيَحْتَمِل أَنَّهَا عِبَارَة عَنْ الْأَنْكَال وَالْعُقُوبَات .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاتَّقُوا الشُّحّ فَإِنَّ الشُّحّ أَهْلَكَ مَنْ كَانَ قَبْلكُمْ )
قَالَ الْقَاضِي : يَحْتَمِل أَنَّ هَذَا الْهَلَاك هُوَ الْهَلَاك الَّذِي أَخْبَرَ بِهِ فِي الدُّنْيَا بِأَنَّهُمْ سَفَكُوا دِمَاءَهُمْ ، وَيَحْتَمِل أَنَّهُ هَلَاك الْآخِرَة ، وَهَذَا الثَّانِي أَظْهَر . وَيَحْتَمِل أَنَّهُ أَهْلَكَهُمْ فِي الدُّنْيَا وَالْآخِرَة . قَالَ جَمَاعَة : الشُّحّ أَشَدّ الْبُخْل ، وَأَبْلَغ فِي الْمَنْع مِنْ الْبُخْل . وَقِيلَ : هُوَ الْبُخْل مَعَ الْحِرْص . وَقِيلَ : الْبُخْل فِي أَفْرَاد الْأُمُور ، وَالشُّحّ عَامّ . وَقِيلَ : الْبُخْل فِي أَفْرَاد الْأُمُور ، وَالشُّحّ بِالْمَالِ وَالْمَعْرُوف وَقِيلَ : الشُّحّ الْحِرْص عَلَى مَا لَيْسَ عِنْده ، وَالْبُخْل بِمَا عِنْده .

4676 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِتَّقُوا الظُّلْم فَإِنَّ الظُّلْم ظُلُمَات يَوْم الْقِيَامَة )
قَالَ الْقَاضِي : قِيلَ : هُوَ عَلَى ظَاهِره فَيَكُون ظُلُمَات عَلَى صَاحِبه لَا يَهْتَدِي يَوْم الْقِيَامَة سَبِيلًا حَتَّى يَسْعَى نُور الْمُؤْمِنِينَ بَيْن أَيْدِيهمْ وَبِأَيْمَانِهِمْ . وَيَحْتَمِل أَنَّ الظُّلُمَات هُنَا الشَّدَائِد ، وَبِهِ فَسَّرُوا قَوْله تَعَالَى : { قُلْ مَنْ يُنْجِيكُمْ مِنْ ظُلُمَات الْبِرّ وَالْبَحْر } أَيْ شَدَائِدهمَا . وَيَحْتَمِل أَنَّهَا عِبَارَة عَنْ الْأَنْكَال وَالْعُقُوبَات .

4677 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ كَانَ فِي حَاجَة أَخِيهِ كَانَ اللَّه فِي حَاجَته )
أَيْ أَعَانَهُ عَلَيْهَا ، وَلَطَفَ بِهِ فِيهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ فَرَّجَ عَنْ مُسْلِم كُرْبَة فَرَّجَ اللَّه عَنْهُ بِهَا كُرْبَة مِنْ كُرَب يَوْم الْقِيَامَة ، وَمَنْ سَتَرَ مُسْلِمًا سَتَرَهُ اللَّه يَوْم الْقِيَامَة )
فِي هَذَا فَضْل إِعَانَة الْمُسْلِم ، وَتَفْرِيج الْكُرَب عَنْهُ ، وَسَتْر زَلَّاته . وَيَدْخُل فِي كَشْف الْكُرْبَة وَتَفْرِيجهَا مَنْ أَزَالَهَا بِمَالِهِ أَوْ جَاهِهِ أَوْ مُسَاعَدَته ، وَالظَّاهِر أَنَّهُ يَدْخُل فِيهِ مَنْ أَزَالَهَا بِإِشَارَاتِهِ وَرَأْيه وَدَلَالَته . وَأَمَّا السَّتْر الْمَنْدُوب إِلَيْهِ هُنَا فَالْمُرَاد بِهِ السَّتْر عَلَى ذَوِي الْهَيْئَات وَنَحْوهمْ مِمَّنْ لَيْسَ هُوَ مَعْرُوفًا بِالْأَذَى وَالْفَسَاد . فَأَمَّا الْمَعْرُوف بِذَلِكَ فَيُسْتَحَبّ أَلَّا يُسْتَر عَلَيْهِ ، بَلْ تُرْفَع قَضِيَّته إِلَى وَلِيّ الْأَمْر إِنْ لَمْ يَخَفْ مِنْ ذَلِكَ مَفْسَدَة ؛ لِأَنَّ السَّتْر عَلَى هَذَا يُطْمِعهُ فِي الْإِيذَاء وَالْفَسَاد ، وَانْتَهَاك الْحُرُمَات ، وَجَسَارَة غَيْره عَلَى مِثْل فِعْله . هَذَا كُلّه فِي سَتْر مَعْصِيَة وَقَعَتْ وَانْقَضَتْ ، وَأَمَّا مَعْصِيَة رَآهُ عَلَيْهَا ، وَهُوَ بَعْد مُتَلَبِّس بِهَا ، فَتَجِب الْمُبَادَرَة بِإِنْكَارِهَا عَلَيْهِ ، وَمَنْعه مِنْهَا عَلَى مَنْ قَدَرَ عَلَى ذَلِكَ ، وَلَا يَحِلّ تَأْخِيرهَا فَإِنْ عَجَزَ لَزِمَهُ رَفْعهَا إِلَى وَلِيّ الْأَمْر إِذَا لَمْ تَتَرَتَّب عَلَى ذَلِكَ مَفْسَدَة . وَأَمَّا جُرْح الرُّوَاة وَالشُّهُود وَالْأُمَنَاء عَلَى الصَّدَقَات وَالْأَوْقَاف وَالْأَيْتَام وَنَحْوهمْ فَيَجِب جُرْحهمْ عِنْد الْحَاجَة ، وَلَا يَحِلّ السَّتْر عَلَيْهِمْ إِذَا رَأَى مِنْهُمْ مَا يَقْدَح فِي أَهْلِيَّتهمْ ، وَلَيْسَ هَذَا مِنْ الْغِيبَة الْمُحَرَّمَة ، بَلْ مِنْ النَّصِيحَة الْوَاجِبَة ، وَهَذَا مُجْمَع عَلَيْهِ . قَالَ الْعُلَمَاء فِي الْقِسْم الْأَوَّل الَّذِي يُسْتَر فِيهِ : هَذَا السَّتْر مَنْدُوب ، فَلَوْ رَفَعَهُ إِلَى السُّلْطَان وَنَحْوه لَمْ يَأْثَم بِالْإِجْمَاعِ ، لَكِنْ هَذَا خِلَاف الْأَوْلَى ، وَقَدْ يَكُون فِي بَعْض صُوَره مَا هُوَ مَكْرُوه . وَاَللَّه أَعْلَم .

4678 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الْمُفْلِس مِنْ أُمَّتِي مَنْ يَأْتِي يَوْم الْقِيَامَة بِصَلَاةٍ وَصِيَام وَزَكَاة وَيَأْتِي قَدْ شَتَمَ هَذَا ، وَقَذَفَ هَذَا إِلَى آخِره )
مَعْنَاهُ أَنَّ هَذَا حَقِيقَة الْمُفْلِس ، وَأَمَّا مَنْ لَيْسَ لَهُ مَال ، وَمَنْ قَلَّ مَاله ، فَالنَّاس يُسَمُّونَهُ مُفْلِسًا ، وَلَيْسَ هُوَ حَقِيقَة الْمُفْلِس ؛ لِأَنَّ هَذَا أَمْر يَزُول ، وَيَنْقَطِع بِمَوْتِهِ ، وَرُبَّمَا يَنْقَطِع بِيَسَارٍ يَحْصُل لَهُ بَعْد ذَلِكَ فِي حَيَاته ، وَإِنَّمَا حَقِيقَة الْمُفْلِس هَذَا الْمَذْكُور فِي الْحَدِيث فَهُوَ الْهَالِك الْهَلَاك التَّامّ ، وَالْمَعْدُوم الْإِعْدَام الْمُقَطَّع ، فَتُؤْخَذ حَسَنَاته لِغُرَمَائِهِ ، فَإِذَا فَرَغَتْ حَسَنَاته أُخِذَ مِنْ سَيِّئَاتهمْ ، فَوُضِعَ عَلَيْهِ ، ثُمَّ أُلْقِيَ فِي النَّار فَتَمَّتْ خَسَارَته وَهَلَاكه وَإِفْلَاسه . قَالَ الْمَازِرِيُّ وَزَعَمَ بَعْض الْمُبْتَدِعَة أَنَّ هَذَا الْحَدِيث مُعَارِض لِقَوْلِهِ تَعَالَى : { وَلَا تَزِر وَازِرَة وِزْر أُخْرَى } وَهَذَا الِاعْتِرَاض غَلَط مِنْهُ وَجَهَالَة بَيِّنَة ؛ لِأَنَّهُ إِنَّمَا عُوقِبَ بِفِعْلِهِ وَوِزْره وَظُلْمه ، فَتَوَجَّهَتْ عَلَيْهِ حُقُوق لِغُرَمَائِهِ ، فَدُفِعَتْ إِلَيْهِمْ مِنْ حَسَنَاته ، فَلَمَّا فَرَغَتْ وَبَقِيَتْ بَقِيَّة قُوبِلَتْ عَلَى حَسَب مَا اِقْتَضَتْهُ حِكْمَة اللَّه تَعَالَى فِي خَلْقه ، وَعَدْله فِي عِبَاده ، فَأُخِذَ قَدْرهَا مِنْ سَيِّئَات خُصُومه ، فَوُضِعَ عَلَيْهِ ، فَعُوقِبَ بِهِ فِي النَّار . فَحَقِيقَة الْعُقُوبَة إِنَّمَا هِيَ بِسَبَبِ ظُلْمه ، وَلَمْ يُعَاقَب بِغَيْرِ جِنَايَة وَظُلْم مِنْهُ ، وَهَذَا كُلّه مَذْهَب أَهْل السُّنَّة . وَاَللَّه أَعْلَم .

4679 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَتُؤَدُّنَّ الْحُقُوق إِلَى أَهْلهَا يَوْم الْقِيَامَة حَتَّى يُقَاد لِلشَّاةِ الْجَلْحَاء مِنْ الشَّاة الْقَرْنَاء )
هَذَا تَصْرِيح بِحَشْرِ الْبَهَائِم يَوْم الْقِيَامَة ، وَإِعَادَتهَا يَوْم الْقِيَامَة كَمَا يُعَاد أَهْل التَّكْلِيف مِنْ الْآدَمِيِّينَ ، وَكَمَا يُعَاد الْأَطْفَال وَالْمَجَانِين وَمَنْ لَمْ تَبْلُغهُ دَعْوَة ، وَعَلَى هَذَا تَظَاهَرَتْ دَلَائِل الْقُرْآن وَالسُّنَّة . قَالَ اللَّه تَعَالَى : { وَإِذَا الْوُحُوش حُشِرَتْ } وَإِذَا وَرَدَ لَفْظ الشَّرْع ، وَلَمْ يَمْنَع مِنْ إِجْرَائِهِ عَلَى ظَاهِره عَقْل وَلَا شَرْع وَجَبَ حَمْله عَلَى ظَاهِره . قَالَ الْعُلَمَاء : وَلَيْسَ مِنْ شَرْط الْحَشْر وَالْإِعَادَة فِي الْقِيَامَة الْمُجَازَاة وَالْعِقَاب وَالثَّوَاب ، وَأَمَّا الْقِصَاص مِنْ الْقَرْنَاء لِلْجَلْحَاءِ فَلَيْسَ هُوَ مِنْ قِصَاص التَّكْلِيف ؛ إِذْ لَا تَكْلِيف عَلَيْهَا ، بَلْ هُوَ قِصَاص مُقَابَلَة . وَالْجَلْحَاء بِالْمَدِّ هِيَ الْجَمَّاء الَّتِي لَا قَرْن لَهَا . وَاَللَّه أَعْلَم .

4680 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه عَزَّ وَجَلَّ يُمْلِي لِلظَّالِمِ ، فَإِذَا أَخَذَهُ لَمْ يُفْلِتهُ )
مَعْنَى ( يُمْلِي ) يُمْهِل وَيُؤَخِّر ، وَيُطِيل لَهُ فِي الْمُدَّة ، وَهُوَ مُشْتَقّ مِنْ الْمُلْوَة ، وَهِيَ الْمُدَّة وَالزَّمَان ، بِضَمِّ الْمِيم وَكَسْرهَا وَفَتْحهَا . وَمَعْنَى ( لَمْ يُفْلِتهُ ) لَمْ يُطْلِقهُ ، وَلَمْ يَنْفَلِت مِنْهُ . قَالَ أَهْل اللُّغَة : يُقَال : أَفْلَتَهُ أَطْلَقَهُ ، وَانْفَلَتَ مِنْهُ .

4681 - قَوْله : ( اِقْتَتَلَ غُلَامَانِ )
أَيْ تَضَارَبَا .
وَقَوْله : ( فَنَادَى الْمُهَاجِر يَا لَلْمُهَاجِرِينَ ، وَنَادَى الْأَنْصَارِيّ يَا لَلْأَنْصَار )
هَكَذَا هُوَ فِي مُعْظَم االنُّسَخ ( يَالَ ) بِلَامٍ مَفْصُولَة فِي الْمَوْضِعَيْنِ ، وَفِي بَعْضهَا ( يَا لَلْمُهَاجِرِينَ وَيَا لَلْأَنْصَار ) بِوَصْلِهَا ، وَفِي بَعْضهَا ( يَا آل الْمُهَاجِرِينَ ) بِهَمْزَةٍ ثُمَّ لَام مَفْصُولَة ، وَاللَّام مَفْتُوحَة فِي الْجَمِيع ، وَهِيَ لَام الِاسْتِغَاثَة . وَالصَّحِيح بِلَامٍ مَوْصُولَة ، وَمَعْنَاهُ أَدْعُو الْمُهَاجِرِينَ ، وَأَسْتَغِيث بِهِمْ . وَأَمَّا تَسْمِيَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَلِكَ دَعْوَى الْجَاهِلِيَّة فَهُوَ كَرَاهَة مِنْهُ لِذَلِكَ ؛ فَإِنَّهُ مِمَّا كَانَتْ عَلَيْهِ الْجَاهِلِيَّة مِنْ التَّعَاضُد بِالْقَبَائِلِ فِي أُمُور الدُّنْيَا وَمُتَعَلِّقَاتهَا ، وَكَانَتْ الْجَاهِلِيَّة تَأْخُذ حُقُوقهَا بِالْعَصَبَاتِ وَالْقَبَائِل ، فَجَاءَ الْإِسْلَام بِإِبْطَالِ ذَلِكَ ، وَفَصَلَ الْقَضَايَا بِالْأَحْكَامِ الشَّرْعِيَّة . فَإِذَا اِعْتَدَى إِنْسَان عَلَى آخَر حَكَمَ الْقَاضِي بَيْنهمَا ، وَأَلْزَمَهُ مُقْتَضَى عِدْوَانه كَمَا تَقَرَّرَ مِنْ قَوَاعِد الْإِسْلَام .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي آخِر هَذِهِ الْقِصَّة : ( لَا بَأْس )
فَمَعْنَاهُ لَمْ يَحْصُل مِنْ هَذِهِ الْقِصَّة بَأْس مِمَّا كُنْت خِفْته ؛ فَإِنَّهُ خَافَ أَنْ يَكُون حَدَثَ أَمْر عَظِيم يُوجِب فِتْنَة وَفَسَادًا ، وَلَيْسَ هُوَ عَائِدًا إِلَى رَفْع كَرَاهَة الدُّعَاء بِدَعْوَى الْجَاهِلِيَّة .
قَوْله ( فَكَسَعَ أَحَدهمَا الْآخَر )
هُوَ بِسِينٍ مُخَفَّفَة مُهْمَلَة أَيْ ضَرَبَ دُبُره وَعَجِيزَته بِيَدٍ أَوْ رِجْل ، أَوْ سَيْف وَغَيْره .

4682 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( دَعُوهَا فَإِنَّهَا مُنْتِنَة )
أَيْ قَبِيحَة كَرِيهَة مُؤْذِيَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( دَعْهُ لَا يَتَحَدَّث النَّاس أَنَّ مُحَمَّدًا يَقْتُل أَصْحَابه )
فِيهِ مَا كَانَ عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْحِلْم ، وَفِيهِ تَرْك بَعْض الْأُمُور الْمُخْتَارَة ، وَالصَّبْر عَلَى بَعْض الْمَفَاسِد خَوْفًا مِنْ أَنْ تَتَرَتَّب عَلَى ذَلِكَ مَفْسَدَة أَعْظَم مِنْهُ ، وَكَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَتَأَلَّف النَّاس ، وَيَصْبِر عَلَى جَفَاء الْأَعْرَاب وَالْمُنَافِقِينَ وَغَيْرهمْ لِتَقْوَى شَوْكَة الْمُسْلِمِينَ ، وَتَتِمّ دَعْوَة الْإِسْلَام ، وَيَتَمَكَّن الْإِيمَان مِنْ قُلُوب الْمُؤَلَّفَة ، وَيَرْغَب غَيْرهمْ فِي الْإِسْلَام ، وَكَانَ يُعْطِيهِمْ الْأَمْوَال الْجَزِيلَة لِذَلِكَ ، وَلَمْ يَقْتُل الْمُنَافِقِينَ لِهَذَا الْمَعْنَى ، وَلِإِظْهَارِهِمْ الْإِسْلَام ، وَقَدْ أُمِرَ بِالْحُكْمِ بِالظَّاهِرِ ، وَاَللَّه يَتَوَلَّى السَّرَائِر ، وَلِأَنَّهُمْ كَانُوا مَعْدُودِينَ فِي أَصْحَابه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَيُجَاهِدُونَ مَعَهُ إِمَّا حَمِيَّة ، وَإِمَّا لِطَلَبِ دُنْيَا ، أَوْ عَصَبِيَّة لِمَنْ مَعَهُ مِنْ عَشَائِرهمْ . قَالَ الْقَاضِي : وَاخْتَلَفَ الْعُلَمَاء هَلْ بَقِيَ حُكْم الْإِغْضَاء عَنْهُمْ ، وَتَرْك قِتَالهمْ ، أَوْ نُسِخَ ذَلِكَ عِنْد ظُهُور الْإِسْلَام ، وَنُزُول قَوْله تَعَالَى : { جَاهِدْ الْكُفَّار وَالْمُنَافِقِينَ } وَأَنَّهَا نَاسِخَة لِمَا قَبْلهَا : وَقِيلَ : قَوْل ثَالِث أَنَّهُ إِنَّمَا كَانَ الْعَفْو عَنْهُمْ مَا لَمْ يُظْهِرُوا نِفَاقهمْ ، فَإِذَا أَظْهَرُوهُ قُتِلُوا .

4683 - سبق شرحه بالباب

4684 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْمُؤْمِن لِلْمُؤْمِنِ كَالْبُنْيَانِ يَشُدُّ بَعْضه بَعْضًا )
صَرِيح فِي تَعْظِيم حُقُوق الْمُسْلِمِينَ بَعْضهمْ عَلَى بَعْض ، وَحَثّهمْ عَلَى التَّرَاحُم وَالْمُلَاطَفَة وَالتَّعَاضُد فِي غَيْر إِثْم وَلَا مَكْرُوه . وَفِيهِ جَوَاز التَّشْبِيه وَضَرْب الْأَمْثَال لِتَقْرِيبِ الْمَعَانِي إِلَى الْأَفْهَام .

4685 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَثَل الْمُؤْمِنِينَ فِي تَوَادّهمْ وَتَرَاحُمهمْ )
إِلَى آخِره صَرِيح فِي تَعْظِيم حُقُوق الْمُسْلِمِينَ بَعْضهمْ عَلَى بَعْض ، وَحَثّهمْ عَلَى التَّرَاحُم وَالْمُلَاطَفَة وَالتَّعَاضُد فِي غَيْر إِثْم وَلَا مَكْرُوه . وَفِيهِ جَوَاز التَّشْبِيه وَضَرْب الْأَمْثَال لِتَقْرِيبِ الْمَعَانِي إِلَى الْأَفْهَام .

4686 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَدَاعَى لَهُ سَائِر الْجَسَد )
أَيْ دَعَا بَعْضه بَعْضًا إِلَى الْمُشَارَكَة فِي ذَلِكَ . وَمِنْهُ قَوْله : تَدَاعَتْ الْحِيطَان أَيْ تَسَاقَطَتْ ، أَوْ قَرُبَتْ مِنْ السَّاقِط .

4687 - سبق شرحه بالباب

4688 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْمُسْتَبَّانِ مَا قَالَا فَعَلَى الْبَادِئ مَا لَمْ يَعْتَدِ الْمَظْلُوم )
مَعْنَاهُ أَنَّ إِثْم السِّبَاب الْوَاقِع مِنْ اِثْنَيْنِ مُخْتَصّ بِالْبَادِئِ مِنْهُمَا كُلّه إِلَّا أَنْ يَتَجَاوَز الثَّانِي قَدْر الِانْتِصَار ، فَيَقُول لِلْبَادِئِ أَكْثَر مِمَّا قَالَ لَهُ . وَفِي هَذَا جَوَاز الِانْتِصَار ، وَلَا خِلَاف فِي جَوَازه ، وَقَدْ تَظَاهَرَتْ عَلَيْهِ دَلَائِل الْكِتَاب وَالسُّنَّة . قَالَ اللَّه تَعَالَى : { وَلَمَنْ اِنْتَصَرَ بَعْد ظُلْمه فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيل } وَقَالَ تَعَالَى : { وَاَلَّذِينَ إِذَا أَصَابَهُمْ الْبَغْي هُمْ يَنْتَصِرُونَ } وَمَعَ هَذَا فَالصَّبْر وَالْعَفْو أَفْضَل . قَالَ اللَّه تَعَالَى : { وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْم الْأُمُور } وَلِلْحَدِيثِ الْمَذْكُور بَعْد هَذَا . " مَا زَادَ اللَّه عَبْدًا بِعَفْوٍ إِلَّا عِزًّا " وَاعْلَمْ أَنَّ سِبَاب الْمُسْلِم بِغَيْرِ حَقٍّ حَرَام كَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " سِبَاب الْمُسْلِم فُسُوق " وَلَا يَجُوز لِلْمَسْبُوبِ أَنْ يَنْتَصِر إِلَّا بِمِثْلِ مَا سَبَّهُ مَا لَمْ يَكُنْ كَذِبًا أَوْ قَذْفًا أَوْ سَبًّا لِأَسْلَافِهِ . فَمِنْ صُوَر الْمُبَاح أَنْ يَنْتَصِر بِيَا ظَالِم يَا أَحْمَق ، أَوْ جَافِي ، أَوْ نَحْو ذَلِكَ ، لِأَنَّهُ لَا يَكَاد أَحَد يَنْفَكّ مِنْ هَذِهِ الْأَوْصَاف . قَالُوا : وَإِذَا اِنْتَصَرَ الْمَسْبُوب اِسْتَوْفَى ظُلَامَته ، وَبَرِئَ الْأَوَّل مِنْ حَقِّهِ ، وَبَقِيَ عَلَيْهِ إِثْم الِابْتِدَاء ، أَوْ الْإِثْم الْمُسْتَحَقّ لِلَّهِ تَعَالَى . وَقِيلَ : يَرْتَفِع عَنْهُ جَمِيع الْإِثْم بِالِانْتِصَارِ مِنْهُ ، وَيَكُون مَعْنَى عَلَى الْبَادِئ أَيْ عَلَيْهِ اللَّوْم وَالذَّمّ لَا الْإِثْم .

4689 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا نَقَصَتْ صَدَقَة مِنْ مَال )
ذَكَرُوا فِيهِ وَجْهَيْنِ : أَحَدهمَا مَعْنَاهُ أَنَّهُ يُبَارَك فِيهِ ، وَيَدْفَع عَنْهُ الْمَضَرَّات ، فَيَنْجَبِر نَقْص الصُّورَة بِالْبَرَكَةِ الْخَفِيَّة ، وَهَذَا مُدْرَك بِالْحِسِّ وَالْعَادَة . وَالثَّانِي أَنَّهُ وَإِنْ نَقَصَتْ صُورَته كَانَ فِي الثَّوَاب الْمُرَتَّب عَلَيْهِ جَبْر لِنَقْصِهِ ، وَزِيَادَة إِلَى أَضْعَاف كَثِيرَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَا زَادَ اللَّه عَبْدًا بِعَفْوٍ إِلَّا عِزًّا )
فِيهِ أَيْضًا وَجْهَانِ : أَحَدهمَا أَنَّهُ عَلَى ظَاهِره ، وَأَنَّ مَنْ عُرِفَ بِالْعَفْوِ وَالصَّفْح سَادَ وَعَظُمَ فِي الْقُلُوب ، وَزَادَ عِزّه وَإِكْرَامه . وَالثَّانِي أَنَّ الْمُرَاد أَجْره فِي الْآخِرَة وَعِزّه هُنَاكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَا تَوَاضَعَ أَحَد لِلَّهِ إِلَّا رَفَعَهُ اللَّه )
. فِيهِ أَيْضًا وَجْهَانِ : أَحَدهمَا يَرْفَعهُ فِي الدُّنْيَا ، وَيُثْبِتُ لَهُ بِتَوَاضُعِهِ فِي الْقُلُوب مَنْزِلَة ، وَيَرْفَعهُ اللَّه عِنْد النَّاس ، وَيُجِلّ مَكَانه . وَالثَّانِي أَنَّ الْمُرَاد ثَوَابه فِي الْآخِرَة ، وَرَفْعه فِيهَا بِتَوَاضُعِهِ فِي الدُّنْيَا . قَالَ الْعُلَمَاء : وَهَذِهِ الْأَوْجُه فِي الْأَلْفَاظ الثَّلَاثَة مَوْجُودَة فِي الْعَادَة مَعْرُوفَة ، وَقَدْ يَكُون الْمُرَاد الْوَجْهَيْنِ مَعًا فِي جَمِيعهَا فِي الدُّنْيَا وَالْآخِرَة . وَاَللَّه أَعْلَم .

4690 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْغِيبَة ذِكْرك أَخَاك بِمَا يَكْرَه قِيلَ : أَفَرَأَيْت إِنْ كَانَ فِي أَخِي مَا أَقُول ؟ قَالَ : إِنْ كَانَ فِيهِ مَا تَقُول فَقَدْ اِغْتَبْته ، وَإِنْ لَمْ يَكُنْ فَقَدْ بَهَتّه )
يُقَال : بَهَتَهُ بِفَتْحِ الْهَاء مُخَفَّفَة قُلْت فِيهِ الْبُهْتَان ، وَهُوَ الْبَاطِل . وَ ( الْغِيبَة ) ذِكْر الْإِنْسَان فِي غَيْبَتِهِ بِمَا يَكْرَه . وَأَصْل الْبَهْت أَنْ يُقَال لَهُ الْبَاطِل فِي وَجْهه ، وَهُمَا حَرَامَانِ . ( لَكِنْ ) تُبَاح الْغِيبَة لِغَرَضٍ شَرْعِيّ ، وَذَلِكَ لِسِتَّةِ أَسْبَاب : أَحَدهَا التَّظَلُّم ؛ فَيَجُوز لِلْمَظْلُومِ أَنْ يَتَظَلَّم إِلَى السُّلْطَان وَالْقَاضِي وَغَيْرهمَا مِمَّنْ لَهُ وِلَايَة أَوْ قُدْرَة عَلَى إِنْصَافه مِنْ ظَالِمه ، فَيَقُول : ظَلَمَنِي فُلَان ، أَوْ فَعَلَ بِي كَذَا . الثَّانِي الِاسْتِغَاثَة عَلَى تَغْيِير الْمُنْكَر ، وَرَدّ الْعَاصِي إِلَى الصَّوَاب ، فَيَقُول لِمَنْ يَرْجُو قُدْرَته : فُلَان يَعْمَل كَذَا فَازْجُرْهُ عَنْهُ وَنَحْو ذَلِكَ . الثَّالِث الِاسْتِفْتَاء بِأَنْ يَقُول لِلْمُفْتِي : ظَلَمَنِي فُلَان أَوْ أَبِي أَوْ أَخِي أَوْ زَوْجِي بِكَذَا فَهَلْ لَهُ ذَلِكَ ؟ وَمَا طَرِيقِي فِي الْخَلَاص مِنْهُ وَدَفْع ظُلْمه عَنِّي ؟ وَنَحْو ذَلِكَ ، فَهَذَا جَائِز لِلْحَاجَةِ ، وَالْأَجْوَد أَنْ يَقُول فِي رَجُل أَوْ زَوْج أَوْ وَالِد وَوَلَد : كَانَ مِنْ أَمْره كَذَا ، وَمَعَ ذَلِكَ فَالتَّعْيِين جَائِز لِحَدِيثِ هِنْد وَقَوْلهَا : إِنَّ أَبَا سُفْيَان رَجُل شَحِيح . الرَّابِع تَحْذِير الْمُسْلِمِينَ مِنْ الشَّرّ ، وَذَلِكَ مِنْ وُجُوه : مِنْهَا جَرْح الْمَجْرُوحِينَ مِنْ الرُّوَاة ، وَالشُّهُود ، وَالْمُصَنِّفِينَ ، وَذَلِكَ جَائِز بِالْإِجْمَاعِ ، بَلْ وَاجِب صَوْنًا لِلشَّرِيعَةِ ، وَمِنْهَا الْإِخْبَار بِعَيْبِهِ عِنْد الْمُشَاوَرَة فِي مُوَاصَلَته ، وَمِنْهَا إِذَا رَأَيْت مَنْ يَشْتَرِي شَيْئًا مَعِيبًا أَوْ عَبْدًا سَارِقًا أَوْ زَانِيًا أَوْ شَارِبًا أَوْ نَحْو ذَلِكَ تَذْكُرهُ لِلْمُشْتَرِي إِذَا لَمْ يَعْلَمهُ نَصِيحَة ، لَا بِقَصْدِ الْإِيذَاء وَالْإِفْسَاد ، وَمِنْهَا إِذَا رَأَيْت مُتَفَقِّهًا يَتَرَدَّد إِلَى فَاسِق أَوْ مُبْتَدِع يَأْخُذ عَنْهُ عِلْمًا ، وَخِفْت عَلَيْهِ ضَرَره ، فَعَلَيْك نَصِيحَته بِبَيَانِ حَاله قَاصِدًا النَّصِيحَة ، وَمِنْهَا أَنْ يَكُون لَهُ وِلَايَة لَا يَقُوم بِهَا عَلَى وَجْههَا لِعَدَمِ أَهْلِيَّته أَوْ لِفِسْقِهِ ، فَيَذْكُرهُ لِمَنْ لَهُ عَلَيْهِ وِلَايَة لِيُسْتَدَلّ بِهِ عَلَى حَاله ، فَلَا يَغْتَرّ بِهِ ، وَيَلْزَم الِاسْتِقَامَة . الْخَامِس أَنْ يَكُون مُجَاهِرًا بِفِسْقِهِ أَوْ بِدْعَته كَالْخَمْرِ وَمُصَادَرَة النَّاس وَجِبَايَة الْمُكُوس وَتَوَلِّي الْأُمُور الْبَاطِلَة فَيَجُوز ذِكْره بِمَا يُجَاهِر بِهِ ، وَلَا يَجُوز بِغَيْرِهِ إِلَّا بِسَبَبٍ آخَر . السَّادِس التَّعْرِيف فَإِذَا كَانَ مَعْرُوفًا بِلَقَبٍ كَالْأَعْمَشِ وَالْأَعْرَج وَالْأَزْرَق وَالْقَصِير وَالْأَعْمَى وَالْأَقْطَع وَنَحْوهَا جَازَ تَعْرِيفه بِهِ ، وَيَحْرُم ذِكْره بِهِ تَنَقُّصًا وَلَوْ أَمْكَنَ التَّعْرِيف بِغَيْرِهِ كَانَ أَوْلَى . وَاَللَّه أَعْلَم .

4691 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَسْتُر اللَّه عَبْدًا فِي الدُّنْيَا إِلَّا سَتَرَهُ اللَّه يَوْم الْقِيَامَة )
قَالَ الْقَاضِي : يَحْتَمِل وَجْهَيْنِ : أَحَدهمَا أَنْ يَسْتُر مَعَاصِيه وَعُيُوبه عَنْ إِذَاعَتهَا فِي أَهْل الْمَوْقِف . وَالثَّانِي تَرْك مُحَاسَبَته عَلَيْهَا ، وَتَرْك ذِكْرهَا . قَالَ : وَالْأَوَّل أَظْهَر لِمَا جَاءَ فِي الْحَدِيث الْآخَر " يُقَرِّرهُ بِذُنُوبِهِ يَقُول : سَتَرْتهَا عَلَيْك فِي الدُّنْيَا ، وَأَنَا أَغْفِرهَا لَك الْيَوْم " .

4692 - سبق شرحه بالباب

4693 - قَوْله : ( أَنَّ رَجُلًا اِسْتَأْذَنَ عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَقَالَ : اِئْذَنُوا لَهُ ، فَلَبِئْسَ اِبْن الْعَشِيرَة ، أَوْ بِئْسَ رَجُل الْعَشِيرَة فَلَمَّا دَخَلَ أَلَانَ لَهُ الْقَوْل ، فَقُلْت : يَا رَسُول اللَّه ، قُلْت لَهُ الَّذِي قُلْت ، ثُمَّ أَلَنْت لَهُ الْقَوْل ؟ قَالَ : يَا عَائِشَة إِنَّ شَرَّ النَّاس مَنْزِلَة عِنْد اللَّه يَوْم الْقِيَامَة مَنْ وَدَعَهُ أَوْ تَرَكَهُ النَّاس اِتِّقَاء فُحْشه )
قَالَ الْقَاضِي : هَذَا الرَّجُل هُوَ عُيَيْنَة بْن حِصْن ، وَلَمْ يَكُنْ أَسْلَمَ حِينَئِذٍ ، وَإِنْ كَانَ قَدْ أَظْهَرَ الْإِسْلَام ، فَأَرَادَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُبَيِّن حَاله لِيَعْرِفهُ النَّاس ، وَلَا يَغْتَرّ بِهِ مَنْ لَمْ يَعْرِف حَاله . قَالَ : وَكَانَ مِنْهُ فِي حَيَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَبَعْده مَا دَلَّ عَلَى ضَعْف إِيمَانه ، وَارْتَدَّ مَعَ الْمُرْتَدِّينَ ، وَجِيءَ بِهِ أَسِيرًا إِلَى أَبِي بَكْر رَضِيَ اللَّه عَنْهُ . وَوَصْف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُ بِأَنَّهُ بِئْسَ أَخُو الْعَشِيرَة مِنْ أَعْلَام النُّبُوَّة ؛ لِأَنَّهُ ظَهَرَ كَمَا وَصَفَ ، وَإِنَّمَا أَلَانَ لَهُ الْقَوْل تَأَلُّفًا لَهُ وَلِأَمْثَالِهِ عَلَى الْإِسْلَام . وَفِي هَذَا الْحَدِيث مُدَارَاة مَنْ يُتَّقَى فُحْشه ، وَجَوَاز غِيبَة الْفَاسِق الْمُعْلِن فِسْقه ، وَمَنْ يَحْتَاج النَّاس إِلَى التَّحْذِير مِنْهُ ، وَقَدْ أَوْضَحْنَاهُ قَرِيبًا فِي بَاب الْغِيبَة ، وَلَمْ يَمْدَحهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَا ذَكَرَ أَنَّهُ أَثْنَى عَلَيْهِ فِي وَجْهه وَلَا فِي قَفَاهُ ، إِنَّمَا تَأَلَّفَهُ بِشَيْءٍ مِنْ الدُّنْيَا مَعَ لِين الْكَلَام . وَأَمَّا ( بِئْسَ اِبْن الْعَشِيرَة أَوْ رَجُل الْعَشِيرَة ) فَالْمُرَاد بِالْعَشِيرَةِ قَبِيلَته ، أَيْ بِئْسَ هَذَا الرَّجُل مِنْهَا .

4694 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ يُحْرَم الرِّفْق يُحْرَم الْخَيْر )
وَفِي رِوَايَة ( إِنَّ اللَّه رَفِيق يُحِبّ الرِّفْق ، وَيُعْطِي عَلَى الرِّفْق مَا لَا يُعْطِي عَلَى الْعُنْف ، وَمَا لَا يُعْطِي عَلَى سِوَاهُ ) وَفِي رِوَايَة : ( لَا يَكُون الرِّفْق فِي شَيْء إِلَّا زَانَهُ ، وَلَا يُنْزَع مِنْ شَيْء إِلَّا شَانَهُ ) وَفِي رِوَايَة ( عَلَيْك بِالرِّفْقِ ) أَمَّا الْعُنْف فَبِضَمِّ الْعَيْن وَفَتْحهَا وَكَسْرهَا ، حَكَاهُنَّ الْقَاضِي ، وَغَيْره الضَّمّ أَفْصَح وَأَشْهَر ، وَهُوَ ضِدّ الرِّفْق ، وَفِي هَذِهِ الْأَحَادِيث فَضْل الرِّفْق وَالْحَثّ عَلَى التَّخَلُّق ، وَذَمّ الْعُنْف ، وَالرِّفْق سَبَب كُلّ خَيْر . وَمَعْنَى يُعْطِي عَلَى الرِّفْق أَيْ يُثِيب عَلَيْهِ مَا لَا يُثِيب عَلَى غَيْره . وَقَالَ الْقَاضِي : مَعْنَاهُ يَتَأَتَّى بِهِ مِنْ الْأَغْرَاض ، وَيُسَهَّل مِنْ الْمَطَالِب مَا لَا يَتَأَتَّى بِغَيْرِهِ .

4695 - سبق شرحه بالباب

4696 - سبق شرحه بالباب

4697 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه رَفِيق )
فِيهِ تَصْرِيح بِتَسْمِيَتِهِ سُبْحَانه وَتَعَالَى وَوَصْفه بِرَفِيقٍ . قَالَ الْمَازِرِيُّ : لَا يُوصَف اللَّه سُبْحَانه وَتَعَالَى إِلَّا بِمَا سَمَّى بِهِ نَفْسه ، أَوْ سَمَّاهُ بِهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، أَوْ أَجْمَعَتْ الْأُمَّة عَلَيْهِ . وَأَمَّا مَا لَمْ يَرِد إِذْن فِي إِطْلَاقه ، وَلَا وَرَدَ مَنْع فِي وَصْف اللَّه تَعَالَى بِهِ ، فَفِيهِ خِلَاف ، مِنْهُمْ مَنْ قَالَ : يَبْقَى عَلَى مَا كَانَ قَبْل وُرُود الشَّرْع ، فَلَا يُوصَف بِحِلٍّ وَلَا حُرْمَة ، وَمِنْهُمْ مَنْ مَنَعَهُ . قَالَ : وَلِلْأُصُولِيِّينَ الْمُتَأَخِّرِينَ خِلَاف فِي تَسْمِيَة اللَّه تَعَالَى بِمَا ثَبَتَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِخَبَرِ الْآحَاد ، فَقَالَ بَعْض حُذَّاق الْأَشْعَرِيَّة : يَجُوز ؛ لِأَنَّ خَبَر الْوَاحِد عِنْده يَقْتَضِي الْعَمَل ، وَهَذَا عِنْده مِنْ بَاب الْعَمَلِيَّات ، لَكِنَّهُ يَمْنَع إِثْبَات أَسْمَائِهِ تَعَالَى بِالْأَقْيِسَةِ الشَّرْعِيَّة ، وَإِنْ كَانَتْ يَعْمَل بِهَا فِي الْمَسَائِل الْفِقْهِيَّة . وَقَالَ بَعْض مُتَأَخِّرِيهِمْ : يَمْنَع ذَلِكَ . فَمَنْ أَجَازَ ذَلِكَ فَهِمَ مِنْ مَسَالِك الصَّحَابَة قَبُولهمْ ذَلِكَ فِي مِثْل هَذَا ، وَمَنْ مَنَعَ لَمْ يُسَلِّم ذَلِكَ ، وَلَمْ يَثْبُت عِنْده إِجْمَاع فِيهِ ، فَبَقِيَ عَلَى الْمَنْع . قَالَ الْمَازِرِيُّ : فَإِطْلَاق ( رَفِيق ) إِنْ لَمْ يَثْبُت بِغَيْرِ هَذَا الْحَدِيث الْآحَاد جَرَى فِي جَوَاز اِسْتِعْمَاله الْخِلَاف الَّذِي ذَكَرْنَا . قَالَ : وَيَحْتَمِل أَنْ يَكُون ( رَفِيق ) صِفَة فِعْل ، وَهِيَ مَا يَخْلُقهُ اللَّه تَعَالَى مِنْ الرِّفْق لِعِبَادِهِ . هَذَا آخِر كَلَام الْمَازِرِيّ ، وَالصَّحِيح جَوَاز تَسْمِيَة اللَّه تَعَالَى رَفِيقًا وَغَيْره مِمَّا ثَبَتَ بِخَبَرِ الْوَاحِد ، وَقَدْ قَدَّمْنَا هَذَا وَاضِحًا فِي كِتَاب الْإِيمَان فِي حَدِيث : ( إِنَّ اللَّه جَمِيل يُحِبّ الْجَمَال ) فِي بَاب تَحْرِيم الْكِبْر ، وَذَكَرْنَا أَنَّهُ اِخْتِيَار إِمَام الْحَرَمَيْنِ .

4698 - سبق شرحه بالباب

4699 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي النَّاقَة الَّتِي لَعَنَتْهَا الْمَرْأَة : ( خُذُوا مَا عَلَيْهَا وَدَعُوهَا فَإِنَّهَا مَلْعُونَة )
وَفِي رِوَايَة : ( لَا تُصَاحِبنَا نَاقَة عَلَيْهَا لَعْنَة ) إِنَّمَا قَالَ هَذَا زَجْرًا لَهَا وَلِغَيْرِهَا ، وَكَانَ قَدْ سَبَقَ نَهْيهَا وَنَهْي غَيْرهَا عَنْ اللَّعْن ، فَعُوقِبَتْ بِإِرْسَالِ النَّاقَة ، وَالْمُرَاد النَّهْي عَنْ مُصَاحَبَته لِتِلْكَ النَّاقَة فِي الطَّرِيق ، وَأَمَّا بَيْعهَا وَذَبْحهَا وَرُكُوبهَا فِي غَيْر مُصَاحَبَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَغَيْر ذَلِكَ مِنْ التَّصَرُّفَات الَّتِي كَانَتْ جَائِزَة قَبْل هَذَا فَهِيَ بَاقِيَة عَلَى الْجَوَاز ؛ لِأَنَّ الشَّرْع إِنَّمَا وَرَدَ بِالنَّهْيِ عَنْ الْمُصَاحَبَة ، فَبَقِيَ الْبَاقِي كَمَا كَانَ .
وَقَوْله : ( نَاقَة وَرْقَاء )
بِالْمَدِّ أَيْ يُخَالِط بَيَاضهَا سَوَاد ، وَالذَّكَر أَوْرَق ، وَقِيلَ : هِيَ الَّتِي لَوْنهَا كَلَوْنِ الرَّمَاد .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خُذُوا مَا عَلَيْهَا وَأَعْرُوهَا )
هُوَ بِهَمْزَةِ قَطْع وَبِضَمِّ الرَّاء يُقَال : أَعْرَيْته وَعَرَّيْته إِعْرَاء وَتَعْرِيَة فَتَعَرَّى ، وَالْمُرَاد هُنَا خُذُوا مَا عَلَيْهَا مِنْ الْمَتَاع وَرَحْلهَا وَآلَتهَا .

4700 - قَوْله : ( فَقَالَتْ : حِلْ )
هِيَ كَلِمَة زَجْرٍ لِلْإِبِلِ وَاسْتِحْثَاث يُقَال : حِلْ حِلْ بِإِسْكَانِ اللَّام فِيهِمَا . قَالَ الْقَاضِي : وَيُقَال أَيْضًا : حِلٍ حِلٍ بِكَسْرِ اللَّام فِيهِمَا بِالتَّنْوِينِ وَبِغَيْرِ تَنْوِين .

4701 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَنْبَغِي لِصِدِّيقِ أَنْ يَكُون لَعَّانًا وَلَا يَكُون اللَّعَّانُونَ شُهَدَاء وَلَا شُفَعَاء يَوْم الْقِيَامَة )
فِيهِ الزَّجْر عَنْ اللَّعْن ، وَأَنَّ مَنْ تَخَلَّقَ بِهِ لَا يَكُون فِيهِ هَذِهِ الصِّفَات الْجَمِيلَة ، لِأَنَّ اللَّعْنَة فِي الدُّعَاء يُرَاد بِهَا الْإِبْعَاد مِنْ رَحْمَة اللَّه تَعَالَى ، وَلَيْسَ الدُّعَاء بِهَذَا مِنْ أَخْلَاق الْمُؤْمِنِينَ الَّذِينَ وَصَفَهُمْ اللَّه تَعَالَى بِالرَّحْمَةِ بَيْنهمْ وَالتَّعَاوُن عَلَى الْبِرّ وَالتَّقْوَى ، وَجَعَلَهُمْ كَالْبُنْيَانِ يَشُدّ بَعْضه بَعْضًا ، وَكَالْجَسَدِ الْوَاحِد ، وَأَنَّ الْمُؤْمِن يُحِبّ لِأَخِيهِ مَا يُحِبّ لِنَفْسِهِ ، فَمَنْ دَعَا عَلَى أَخِيهِ الْمُسْلِم بِاللَّعْنَةِ ، وَهِيَ الْإِبْعَاد مِنْ رَحْمَة اللَّه تَعَالَى . فَهُوَ مِنْ نِهَايَة الْمُقَاطَعَة وَالتَّدَابُر ، وَهَذَا غَايَة مَا يَوَدّهُ الْمُسْلِم لِلْكَافِرِ ، وَيَدْعُو عَلَيْهِ ، وَلِهَذَا جَاءَ فِي الْحَدِيث الصَّحِيح " لَعْن الْمُؤْمِن كَقَتْلِهِ " لِأَنَّ الْقَاتِل يَقْطَعهُ عَنْ مَنَافِع الدُّنْيَا ، وَهَذَا يَقْطَعهُ عَنْ نَعِيم الْآخِرَة وَرَحْمَة اللَّه تَعَالَى . وَقِيلَ : مَعْنَى لَعْن الْمُؤْمِن كَقَتْلِهِ فِي الْإِثْم ، وَهَذَا أَظْهَر .

4702 - قَوْله : ( بَعَثَ إِلَى أُمّ الدَّرْدَاء بِأَنْجَادٍ مِنْ عِنْده )
بِفَتْحِ الْهَمْزَة وَبَعْدهَا نُون ثُمَّ جِيم ، وَهُوَ جَمْع نَجَد بِفَتْحِ النُّون وَالْجِيم ، وَهُوَ مَتَاع الْبَيْت الَّذِي يُزَيِّنهُ مِنْ فُرُش وَنَمَارِق وَسُتُور ، وَقَالَهُ الْجَوْهَرِيّ بِإِسْكَانِ الْجِيم . قَالَ : وَجَمْعه نُجُود حَكَاهُ عَنْ أَبِي عُبَيْد فَهُمَا لُغَتَانِ وَوَقَعَ فِي رِوَايَة اِبْن مَاهَان بِخَادِمٍ بِالْخَاءِ الْمُعْجَمَة ، وَالْمَشْهُور الْأَوَّل .

4703 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّهُمْ لَا يَكُونُونَ شُفَعَاء وَلَا شُهَدَاء )
فَمَعْنَاهُ لَا يَشْفَعُونَ يَوْم الْقِيَامَة حِين يُشَفَّع الْمُؤْمِنُونَ فِي إِخْوَانهمْ الَّذِينَ اِسْتَوْجَبُوا النَّار ، ( وَلَا شُهَدَاء ) فِيهِ ثَلَاثَة أَقْوَال : أَصَحّهَا وَأَشْهَرهَا لَا يَكُونُونَ شُهَدَاء يَوْم الْقِيَامَة عَلَى الْأُمَم بِتَبْلِيغِ رُسُلهمْ إِلَيْهِمْ الرِّسَالَات ، وَالثَّانِي لَا يَكُونُونَ شُهَدَاء فِي الدُّنْيَا أَيْ لَا تُقْبَل شَهَادَتهمْ لِفِسْقِهِمْ ، وَالثَّالِث لَا يُرْزَقُونَ الشَّهَادَة وَهِيَ الْقَتْل فِي سَبِيل اللَّه ، وَإِنَّمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا يَنْبَغِي لِصِدِّيقٍ أَنْ يَكُون لَعَّانًا ، وَلَا يَكُون اللَّعَّانُونَ شُفَعَاء بِصِيغَةِ التَّكْثِير ، وَلَمْ يَقُلْ : لَاعِنًا وَاللَّاعِنُونَ لِأَنَّ هَذَا الذَّمّ فِي الْحَدِيث إِنَّمَا هُوَ لِمَنْ كَثُرَ مِنْهُ اللَّعْن ، لَا لِمَرَّةٍ وَنَحْوهَا ، وَلِأَنَّهُ يَخْرُج مِنْهُ أَيْضًا اللَّعْن الْمُبَاح ، وَهُوَ الَّذِي وَرَدَ الشَّرْع بِهِ ، وَهُوَ لَعْنَة اللَّه عَلَى الظَّالِمِينَ ، لَعَنَ اللَّه الْيَهُود وَالنَّصَارَى ، لَعَنَ اللَّه الْوَاصِلَة وَالْوَاشِمَة ، وَشَارِب الْخَمْر وَآكِل الرِّبَا وَمُوكِله وَكَاتِبه وَشَاهِدَيْهِ ، وَالْمُصَوِّرِينَ ، وَمَنْ اِنْتَمَى إِلَى غَيْر أَبِيهِ ، وَتَوَلَّى غَيْر مَوَالِيه ، وَغَيَّرَ مَنَار الْأَرْض ، وَغَيْرهمْ مِمَّنْ هُوَ مَشْهُور فِي الْأَحَادِيث الصَّحِيحَة .

4705 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ إِنَّمَا أَنَا بَشَر ، فَأَيّ الْمُسْلِمِينَ لَعَنْته أَوْ سَبَبْته فَاجْعَلْهُ لَهُ زَكَاة وَأَجْرًا )
وَفِي رِوَايَة : ( أَوْ جَلَدْته فَاجْعَلْهَا لَهُ زَكَاة وَرَحْمَة ) وَفِي رِوَايَة : ( فَأَيّ الْمُؤْمِنِينَ آذَيْته شَتَمْته لَعَنْته جَلَدْته اِجْعَلْهَا لَهُ صَلَاة وَزَكَاة وَقُرْبَة تُقَرِّبهُ بِهَا إِلَيْك يَوْم الْقِيَامَة ) وَفِي رِوَايَة : ( إِنَّمَا مُحَمَّد بَشَر يَغْضَب كَمَا يَغْضَب الْبَشَر ، وَإِنِّي قَدْ اِتَّخَذْت عِنْدك عَهْدًا لَنْ تُخْلِفَنِيهِ ، فَأَيّمَا مُؤْمِن آذَيْته أَوْ سَبَبْته أَوْ جَلَدْته فَاجْعَلْهَا لَهُ كَفَّارَة وَقُرْبَة ) وَفِي رِوَايَة : ( إِنِّي اِشْتَرَطْت عَلَى رَبِّي فَقُلْت : إِنَّمَا أَنَا بَشَر أَرْضَى كَمَا يَرْضَى الْبَشَر ، وَأَغْضَب كَمَا يَغْضَب الْبَشَر ، فَأَيّمَا أَحَد دَعَوْت عَلَيْهِ مِنْ أُمَّتِي بِدَعْوَةٍ لَيْسَ لَهَا بِأَهْلٍ أَنْ تَجْعَلهَا لَهُ طَهُورًا وَزَكَاة وَقُرْبَة ) هَذِهِ الْأَحَادِيث مُبَيِّنَة مَا كَانَ عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الشَّفَقَة عَلَى أُمَّته ، وَالِاعْتِنَاء بِمَصَالِحِهِمْ ، وَالِاحْتِيَاط لَهُمْ ، وَالرَّغْبَة فِي كُلّ مَا يَنْفَعهُمْ . وَهَذِهِ الرِّوَايَة الْمَذْكُورَة آخِرًا تُبَيِّن الْمُرَاد بِبَاقِي الرِّوَايَات الْمُطْلَقَة ، وَأَنَّهُ إِنَّمَا يَكُون دُعَاؤُهُ عَلَيْهِ رَحْمَة وَكَفَّارَة وَزَكَاة وَنَحْو ذَلِكَ إِذَا لَمْ يَكُنْ أَهْلًا لِلدُّعَاءِ عَلَيْهِ وَالسَّبّ وَاللَّعْن وَنَحْوه ، وَكَانَ مُسْلِمًا ، وَإِلَّا فَقَدْ دَعَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْكُفَّار وَالْمُنَافِقِينَ ، وَلَمْ يَكُنْ ذَلِكَ لَهُمْ رَحْمَة . فَإِنْ قِيلَ : كَيْف يَدْعُو عَلَى مَنْ لَيْسَ هُوَ بِأَهْلِ الدُّعَاء عَلَيْهِ أَوْ يَسُبّهُ أَوْ يَلْعَنهُ وَنَحْو ذَلِكَ ؟ فَالْجَوَاب مَا أَجَابَ بِهِ الْعُلَمَاء ، وَمُخْتَصَره وَجْهَانِ : أَحَدهمَا أَنَّ الْمُرَاد لَيْسَ بِأَهْلٍ لِذَلِكَ عِنْد اللَّه تَعَالَى ، وَفِي بَاطِن الْأَمْر ، وَلَكِنَّهُ فِي الظَّاهِر مُسْتَوْجِب لَهُ ، فَيَظْهَر لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِسْتِحْقَاقه لِذَلِكَ بِأَمَارَةٍ شَرْعِيَّة ، وَيَكُون فِي بَاطِن الْأَمْر لَيْسَ أَهْلًا لِذَلِكَ ، وَهُوَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَأْمُور بِالْحُكْمِ بِالظَّاهِرِ ، وَاَللَّه يَتَوَلَّى السَّرَائِر . وَالثَّانِي أَنَّ مَا وَقَعَ مِنْ سَبّه وَدُعَائِهِ وَنَحْوه لَيْسَ بِمَقْصُودٍ ، بَلْ هُوَ مِمَّا جَرَتْ بِهِ عَادَة الْعَرَب فِي وَصْل كَلَامهَا بِلَا نِيَّة ، كَقَوْلِهِ : تَرِبَتْ يَمِينك ، عَقْرَى حَلْقَى وَفِي هَذَا الْحَدِيث ( لَا كَبِرَتْ سِنّك ) وَفِي حَدِيث مُعَاوِيَة ( لَا أَشْبَعَ اللَّه بَطْنك ) وَنَحْو ذَلِكَ لَا يَقْصِدُونَ بِشَيْءٍ مِنْ ذَلِكَ حَقِيقَة الدُّعَاء ، فَخَافَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُصَادِف شَيْء مِنْ ذَلِكَ إِجَابَة ، فَسَأَلَ رَبّه سُبْحَانه وَتَعَالَى وَرَغِبَ إِلَيْهِ فِي أَنْ يَجْعَل ذَلِكَ رَحْمَة وَكَفَّارَة ، وَقُرْبَة وَطَهُورًا وَأَجْرًا ، وَإِنَّمَا كَانَ يَقَع هَذَا مِنْهُ فِي النَّادِر وَالشَّاذّ مِنْ الْأَزْمَان ، وَلَمْ يَكُنْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَاحِشًا وَلَا مُتَفَحِّشًا وَلَا لَعَّانًا وَلَا مُنْتَقِمًا لِنَفْسِهِ ، وَقَدْ سَبَقَ فِي هَذَا الْحَدِيث أَنَّهُمْ قَالُوا : اُدْعُ عَلَى دَوْس ، فَقَالَ : " اللَّهُمَّ اِهْدِ دَوْسًا " وَقَالَ : " اللَّهُمَّ اِغْفِرْ لِقَوْمِي فَإِنَّهُمْ لَا يَعْلَمُونَ " وَاَللَّه أَعْلَم .

4706 - سبق شرحه بالباب

4707 - وَمَعْنَى ( اِجْعَلْهَا لَهُ صَلَاة )
أَيْ رَحْمَة كَمَا فِي الرِّوَايَة الْأُخْرَى ، وَالصَّلَاة مِنْ اللَّه تَعَالَى الرَّحْمَة .
قَوْله : ( جَلَدَّهُ )
قَالَ : وَهِيَ لُغَة أَبِي هُرَيْرَة ، وَإِنَّمَا هِيَ جَلَدْته . مَعْنَاهُ أَنَّ لُغَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهِيَ الْمَشْهُورَة لِعَامَّةِ الْعَرَب ( جَلَدْته ) بِالتَّاءِ ، وَلُغَة أَبِي هُرَيْرَة ( جَلَدَّهُ ) بِتَشْدِيدِ الدَّال عَلَى إِدْغَام الْمِثْلَيْنِ وَهُوَ جَائِز .

4708 - قَوْله : ( سَالَمَ مَوْلَى النَّصْرَيَيْنِ )
بِالنُّونِ وَالصَّاد الْمُهْمَلَة سَبَقَ بَيَانه مَرَّات .

4709 - سبق شرحه بالباب

4710 - سبق شرحه بالباب

4711 - سبق شرحه بالباب

4712 - وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَغْضَب كَمَا يَغْضَب الْبَشَر )
فَقَدْ يُقَال : ظَاهِره أَنَّ السَّبّ وَنَحْوه كَانَ بِسَبَبِ الْغَضَب ، وَجَوَابه مَا ذَكَرَهُ الْمَازِرِيُّ قَالَ : يَحْتَمِل أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرَادَ أَيْ دُعَاءَهُ وَسَبَّهُ وَجَلْده كَانَ مِمَّا يُخَيَّر فِيهِ بَيْن أَمْرَيْنِ : أَحَدهمَا هَذَا الَّذِي فَعَلَهُ ، وَالثَّانِي : زَجْره بِأَمْرٍ آخَر ، فَحَمَلَهُ الْغَضَب لِلَّهِ تَعَالَى عَلَى أَحَد الْأَمْرَيْنِ الْمُتَخَيَّر فِيهِمَا ، وَهُوَ سَبّه أَوْ لَعْنه وَجَلْده وَنَحْو ذَلِكَ ، وَلَيْسَ ذَلِكَ خَارِجًا عَنْ حُكْم الشَّرْع وَاَللَّه أَعْلَم .
قَوْله : ( حَدَّثَنَا عِكْرِمَة بْن عَمَّار قَالَ : حَدَّثَنَا إِسْحَاق بْن أَبِي طَلْحَة )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ، وَهُوَ صَحِيح ، وَهُوَ إِسْحَاق بْن عَبْد اللَّه بْن أَبِي طَلْحَة نَسَبَهُ إِلَى جَدّه .
قَوْله : ( كَانَتْ عِنْد أُمّ سُلَيْمٍ يَتِيمَة وَهِيَ أُمّ أَنَس )
فَقَوْله : ( وَهِيَ أُمّ أَنَس ) يَعْنِي أُمّ سُلَيْمٍ هِيَ أُمّ أَنَس .
قَوْله : ( فَقَالَ لِلْيَتِيمَةِ أَنْتِ هِيَهْ )
هُوَ بِفَتْحِ الْيَاء وَإِسْكَان الْهَاء وَهِيَ هَاء السَّكْت .
قَوْلهَا : ( لَا يَكْبَر سِنِّي ، أَوْ قَالَتْ : قَرْنِي )
بِفَتْحِ الْقَاف ، وَهُوَ نَظِيرهَا فِي الْعُمْر . قَالَ الْقَاضِي : مَعْنَاهُ لَا يَطُول عُمْرهَا ؛ لِأَنَّهُ إِذَا طَالَ عُمْره طَالَ عُمَر قَرْنه ، وَهَذَا الَّذِي قَالَ فِيهِ نَظَر ؛ لِأَنَّهُ لَا يَلْزَم مِنْ طُول عُمْر أَحَد الْقَرْنَيْنِ طُول عُمْر الْآخَر ، فَقَدْ يَكُون سِنّهمَا وَاحِدًا ، وَيَمُوت أَحَدهمَا قَبْل الْآخَر .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهَا : ( لَا كِبَر سِنّك )
فَلَمْ يُرِدْ بِهِ حَقِيقَة الدُّعَاء ، بَلْ هُوَ جَارٍ عَلَى مَا قَدَّمْنَاهُ فِي أَلْفَاظ هَذَا الْبَاب .
قَوْله : ( تَلُوث خِمَارهَا )
هُوَ بِالْمُثَلَّثَةِ فِي آخِره أَيْ تُدِيرهُ عَلَى رَأْسِهَا .

4713 - قَوْله : ( عَنْ أَبِي حَمْزَة الْقَصَّاب عَنْ اِبْن عَبَّاس )
أَبُو حَمْزَة هَذَا بِالْحَاءِ وَالزَّاي اِسْمه عِمْرَان بْن أَبِي عَطَاء الْأَسَدِيِّ الْوَاسِطِيّ الْقَصَّاب بَيَّاع الْقَصَب . قَالُوا : وَلَيْسَ لَهُ عَنْ اِبْن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ غَيْر هَذَا الْحَدِيث ، وَلَهُ عَنْ اِبْن عَبَّاس مِنْ قَوْله أَنَّهُ يُكْرَه مُشَارَكَة الْمُسْلِم الْيَهُودِيّ ، وَكُلّ مَا فِي الصَّحِيحَيْنِ أَبُو جَمْرَة عَنْ اِبْن عَبَّاس فَهُوَ بِالْجِيمِ وَالرَّاء ، وَهُوَ نَصْر بْن عِمْرَان الضُّبَعِيُّ ، إِلَّا هَذَا الْقَصَّاب فَلَهُ فِي مُسْلِم هَذَا الْحَدِيث وَحْده ، لَا ذِكْر لَهُ فِي الْبُخَارِيّ .
قَوْله : ( عَنْ اِبْن عَبَّاس قَالَ : كُنْت أَلْعَب مَعَ الصِّبْيَان فَجَاءَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَتَوَارَيْت خَلْف بَاب ، فَجَاءَ فَحَطَأَنِي حَطْأَة ، وَقَالَ : " اِذْهَبْ اُدْعُ لِي مُعَاوِيَة )
وَفَسَّرَ الرَّاوِي أَيْ قَفَدَنِي . أَمَّا ( حَطَأَنِي ) فَبِحَاءٍ ثُمَّ طَاء مُهْمَلَتَيْنِ وَبَعْدهَا هَمْزَة ، وَ ( قَفَدَنِي ) بِقَافٍ ثُمَّ فَاء ثُمَّ دَال مُهْمَلَة . وَقَوْله : حَطْأَة بِفَتْحِ الْحَاء وَإِسْكَان الطَّاء بَعْدهَا هَمْزَة ، وَهُوَ الضَّرْب بِالْيَدِ مَبْسُوطَة بَيْن الْكَتِفَيْنِ ، وَإِنَّمَا فَعَلَ هَذَا بِابْنِ عَبَّاس مُلَاطَفَة وَتَأْنِيسًا . وَأَمَّا دُعَاؤُهُ عَلَى مُعَاوِيَة أَنْ لَا يَشْبَع حِين تَأَخَّرَ فَفِيهِ الْجَوَابَانِ السَّابِقَانِ : أَحَدهمَا أَنَّهُ جَرَى عَلَى اللِّسَان بِلَا قَصْد ، وَالثَّانِي أَنَّهُ عُقُوبَة لَهُ لِتَأَخُّرِهِ . وَقَدْ فَهِمَ مُسْلِم رَحِمَهُ اللَّه مِنْ هَذَا الْحَدِيث أَنَّ مُعَاوِيَة لَمْ يَكُنْ مُسْتَحِقًّا لِلدُّعَاءِ عَلَيْهِ ، فَلِهَذَا أَدْخَلَهُ فِي هَذَا الْبَاب ، وَجَعَلَهُ غَيْره مِنْ مَنَاقِب مُعَاوِيَة لِأَنَّهُ فِي الْحَقِيقَة يَصِير دُعَاء لَهُ . وَفِي هَذَا الْحَدِيث جَوَاز تَرْك الصِّبْيَان يَلْعَبُونَ بِمَا لَيْسَ بِحَرَامٍ . وَفِيهِ اِعْتِمَاد الصَّبِيّ فِيمَا يُرْسِل فِيهِ مِنْ دُعَاء إِنْسَان وَنَحْوه مِنْ حَمْل هَدِيَّة ، وَطَلَب حَاجَة ، وَأَشْبَاهه . وَفِيهِ جَوَاز إِرْسَال صَبِيّ غَيْره مِمَّنْ يَدُلّ عَلَيْهِ فِي مِثْل هَذَا ، وَلَا يُقَال : هَذَا تَصَرُّف فِي مَنْفَعَة الصَّبِيّ ؛ لِأَنَّ هَذَا قَدْر يَسِير وَرَدَ الشَّرْع بِالْمُسَامَحَةِ بِهِ لِلْحَاجَةِ ، وَاطَّرَدَ بِهِ الْعُرْف وَعَمَل الْمُسْلِمِينَ . وَاَللَّه أَعْلَم .

4714 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ مِنْ شَرِّ النَّاس ذَا الْوَجْهَيْنِ الَّذِي يَأْتِي هَؤُلَاءِ بِوَجْهٍ ، وَهَؤُلَاءِ بِوَجْهٍ )
هَذَا الْحَدِيث سَبَقَ شَرْحه ، وَالْمُرَاد مَنْ يَأْتِي كُلّ طَائِفَة ، وَيَظْهَر أَنَّهُ مِنْهُمْ وَمُخَالِف لِلْآخَرِينَ مُبْغِض ، فَإِنْ أَتَى كُلّ طَائِفَة بِالْإِصْلَاحِ فَمَحْمُود .

4715 - سبق شرحه بالباب

4716 - سبق شرحه بالباب

4717 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَيْسَ الْكَذَّاب الَّذِي يُصْلِح بَيْن النَّاس ، وَيَقُول خَيْرًا ، أَوْ يُنْمِي خَيْرًا )
هَذَا الْحَدِيث مُبَيِّن لِمَا ذَكَرْنَاهُ فِي الْبَاب قَبْله ، وَمَعْنَاهُ لَيْسَ الْكَذَّاب الْمَذْمُوم الَّذِي يُصْلِح بَيْن النَّاس ، بَلْ هَذَا مُحْسِن .
قَوْله : ( قَالَ اِبْن شِهَاب : وَلَمْ أَسْمَع يُرَخِّص فِي شَيْء مِمَّا يَقُول النَّاس كَذِب إِلَّا فِي ثَلَاث : الْحَرْب ، وَالْإِصْلَاح بَيْن النَّاس ، وَحَدِيث الرَّجُل اِمْرَأَته ، وَحَدِيث الْمَرْأَة زَوْجهَا )
قَالَ الْقَاضِي : لَا خِلَاف فِي جَوَاز الْكَذِب فِي هَذِهِ الصُّوَر ، وَاخْتَلَفُوا فِي الْمُرَاد بِالْكَذِبِ الْمُبَاح فِيهَا مَا هُوَ ؟ فَقَالَتْ طَائِفَة : هُوَ عَلَى إِطْلَاقه ، وَأَجَازُوا قَوْل مَا لَمْ يَكُنْ فِي هَذِهِ الْمَوَاضِع لِلْمَصْلَحَةِ ، وَقَالُوا : الْكَذِب الْمَذْمُوم مَا فِيهِ مَضَرَّة ، وَاحْتَجُّوا بِقَوْلِ إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : { بَلْ فَعَلَهُ كَبِيرهمْ } وَ { إِنِّي سَقِيم } وَقَوْله : إِنَّهَا أُخْتِي وَقَوْل مُنَادِي يُوسُف صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : { أَيَّتهَا الْعِير إِنَّكُمْ لَسَارِقُونَ } قَالُوا : وَلَا خِلَاف أَنَّهُ لَوْ قَصَدَ ظَالِم قَتْل رَجُل هُوَ عِنْده مُخْتَفٍ وَجَبَ عَلَيْهِ الْكَذِب فِي أَنَّهُ لَا يَعْلَم أَيْنَ هُوَ ، وَقَالَ آخَرُونَ مِنْهُمْ الطَّبَرِيُّ : لَا يَجُوز الْكَذِب فِي شَيْء أَصْلًا . قَالُوا : وَمَا جَاءَ مِنْ الْإِبَاحَة فِي هَذَا الْمُرَاد بِهِ التَّوْرِيَة ، وَاسْتِعْمَال الْمَعَارِيض ، لَا صَرِيح الْكَذِب ، مِثْل أَنْ يَعِد زَوْجَته أَنْ يُحْسِن إِلَيْهَا وَيَكْسُوهَا كَذَا ، وَيَنْوِي إِنْ قَدَّرَ اللَّه ذَلِكَ . وَحَاصِله أَنْ يَأْتِي بِكَلِمَاتٍ مُحْتَمَلَة ، يَفْهَم الْمُخَاطَب مِنْهَا مَا يُطَيِّب قَلْبه . وَإِذَا سَعَى فِي الْإِصْلَاح نَقَلَ عَنْ هَؤُلَاءِ إِلَى هَؤُلَاءِ كَلَامًا جَمِيلًا ، وَمِنْ هَؤُلَاءِ إِلَى هَؤُلَاءِ كَذَلِكَ وَوَرَّى وَكَذَا فِي الْحَرْب بِأَنْ يَقُول لِعَدُوِّهِ : مَاتَ إِمَامكُمْ الْأَعْظَم ، وَيَنْوِي إِمَامهمْ فِي الْأَزْمَان الْمَاضِيَة : أَوْ غَدًا يَأْتِينَا مَدَد أَيْ طَعَام وَنَحْوه . هَذَا مِنْ الْمَعَارِيض الْمُبَاحَة ، فَكُلّ هَذَا جَائِز . وَتَأَوَّلُوا قِصَّة إِبْرَاهِيم وَيُوسُف وَمَا جَاءَ مِنْ هَذَا عَلَى الْمَعَارِيض . وَاَللَّه أَعْلَم . وَأَمَّا كَذِبه لِزَوْجَتِهِ وَكَذِبهَا لَهُ فَالْمُرَاد بِهِ فِي إِظْهَار الْوُدّ وَالْوَعْد بِمَا لَا يَلْزَم وَنَحْو ذَلِكَ ، فَأَمَّا الْمُخَادَعَة فِي مَنْع مَا عَلَيْهِ أَوْ عَلَيْهَا ، أَوْ أَخْذ مَا لَيْسَ لَهُ أَوْ لَهَا فَهُوَ حَرَام بِإِجْمَاعِ الْمُسْلِمِينَ . وَاَللَّه أَعْلَم .

وَهِيَ نَقْل كَلَام النَّاس بَعْضهمْ إِلَى بَعْض عَلَى جِهَة الْإِفْسَاد .

4718 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَلَا أُنَبِّئكُمْ مَا الْعَضْه ؟ هِيَ النَّمِيمَة الْقَالَة بَيْن النَّاس )
هَذِهِ اللَّفْظَة رَوَوْهَا عَلَى وَجْهَيْنِ : أَحَدهمَا ( الْعِضَهُ ) بِكَسْرِ الْعَيْن وَفَتْح الضَّاد الْمُعْجَمَة عَلَى وَزْن الْعِدَة وَالزِّنَة ، وَالثَّانِي ( الْعَضْه ) بِفَتْحِ الْعَيْن وَإِسْكَان الضَّاد عَلَى وَزْن الْوَجْه ، وَهَذَا الثَّانِي هُوَ الْأَشْهَر فِي رِوَايَات بِلَادنَا ، وَالْأَشْهَر فِي كُتُب الْحَدِيث وَكُتُب غَرِيبه ، وَالْأَوَّل أَشْهَر فِي كُتُب اللُّغَة وَنَقَلَ الْقَاضِي أَنَّهُ رِوَايَة أَكْثَر شُيُوخهمْ ، وَتَقْدِير الْحَدِيث وَاَللَّه أَعْلَم أَلَا أُنَبِّئكُمْ مَا الْعَضْه الْفَاحِش الْغَلِيظ التَّحْرِيم ؟ .

4719 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الصِّدْق يَهْدِي إِلَى الْبِرّ ، وَإِنَّ الْبِرّ يَهْدِي إِلَى الْجَنَّة ، وَإِنَّ الْكَذِب يَهْدِي إِلَى الْفُجُور ، وَإِنَّ الْفُجُور يَهْدِي إِلَى النَّار )
قَالَ الْعُلَمَاء : مَعْنَاهُ أَنَّ الصِّدْق يَهْدِي إِلَى الْعَمَل الصَّالِح الْخَالِص مِنْ كُلّ مَذْمُوم ، وَالْبِرّ اِسْم جَامِع لِلْخَيْرِ كُلّه . وَقِيلَ : الْبِرّ الْجَنَّة . وَيَجُوز أَنْ يَتَنَاوَل الْعَمَل الصَّالِح وَالْجَنَّة . وَأَمَّا الْكَذِب فَيُوصِل إِلَى الْفُجُور ، وَهُوَ الْمَيْل عَنْ الِاسْتِقَامَة ، وَقِيلَ ؛ الِانْبِعَاث فِي الْمَعَاصِي .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنَّ الرَّجُل لَيَصْدُق حَتَّى يُكْتَب عِنْد اللَّه صِدِّيقًا ، وَإِنَّ الرَّجُل لَيَكْذِب حَتَّى يُكْتَب عِنْد اللَّه كَذَّابًا ) وَفِي رِوَايَة ( لِيَتَحَرَّى الصِّدْق وَلِيَتَحَرَّى الْكَذِب ) وَفِي رِوَايَة ( عَلَيْكُمْ بِالصِّدْقِ فَإِنَّ الصِّدْق يَهْدِي إِلَى الْبِرّ . وَإِيَّاكُمْ وَالْكَذِب ) قَالَ الْعُلَمَاء : هَذَا فِيهِ حَثٌّ عَلَى تَحَرِّي الصِّدْق ، وَهُوَ قَصْده ، وَالِاعْتِنَاء بِهِ ، وَعَلَى التَّحْذِير مِنْ الْكَذِب وَالتَّسَاهُل فِيهِ ؛ فَإِنَّهُ إِذَا تَسَاهَلَ فِيهِ كَثُرَ مِنْهُ ، فَعُرِفَ بِهِ ، وَكَتَبَهُ اللَّه لِمُبَالَغَتِهِ صِدِّيقًا إِنْ اِعْتَادَهُ ، أَوْ كَذَّابًا إِنْ اِعْتَادَهُ . وَمَعْنَى يُكْتَب هُنَا يُحْكَم لَهُ بِذَلِكَ ، وَيَسْتَحِقّ الْوَصْف بِمَنْزِلَةِ الصِّدِّيقِينَ وَثَوَابهمْ ، أَوْ صِفَة الْكَذَّابِينَ وَعِقَابهمْ ، وَالْمُرَاد إِظْهَار ذَلِكَ لِلْمَخْلُوقِينَ إِمَّا بِأَنْ يَكْتُبهُ فِي ذَلِكَ لِيَشْتَهِر بِحَظِّهِ مِنْ الصِّفَتَيْنِ فِي الْمَلَأ الْأَعْلَى ، وَإِمَّا بِأَنْ يُلْقِي ذَلِكَ فِي قُلُوب النَّاس وَأَلْسِنَتهمْ ، وَكَمَا يُوضَع لَهُ الْقَبُول وَالْبَغْضَاء وَإِلَّا فَقَدَر اللَّه تَعَالَى وَكِتَابه السَّابِق بِكُلِّ ذَلِكَ . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ الْمَوْجُود فِي جَمِيع نُسَخ الْبُخَارِيّ وَمُسْلِم بِبِلَادِنَا وَغَيْرهَا أَنَّهُ لَيْسَ فِي مَتْن الْحَدِيث إِلَّا مَا ذَكَرْنَاهُ ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ جَمِيع النُّسَخ ، وَكَذَا نَقَلَهُ الْحُمَيْدِيُّ . وَنَقَلَ أَبُو مَسْعُود الدِّمَشْقِيّ عَنْ كِتَاب مُسْلِم فِي حَدِيث اِبْن مُثَنَّى وَابْن بَشَّار زِيَادَة ( وَإِنَّ شَرَّ الرَّوَايَا رَوَايَا الْكَذِب ، وَإِنَّ الْكَذِب لَا يَصْلُح مِنْهُ جِدّ وَلَا هَزْل ، وَلَا يَعِد الرَّجُل صَبِيّه ثُمَّ يُخْلِفهُ ) وَذَكَرَ أَبُو مَسْعُود أَنَّ مُسْلِمًا رَوَى هَذِهِ الزِّيَادَة فِي كِتَابه . وَذَكَرَهَا أَيْضًا أَبُو بَكْر الْبُرْقَانِيّ فِي هَذَا الْحَدِيث . قَالَ الْحُمَيْدِيُّ : وَلَيْسَتْ عِنْدنَا فِي كِتَاب مُسْلِم . قَالَ الْقَاضِي : ( الرَّوَايَا ) هُنَا جَمْع رَوِيَّة ، وَهِيَ مَا يَتَرَوَّى فِيهِ الْإِنْسَان وَيَسْتَعِدّ لَهُ أَمَام عَمَله . وَقَوْله : قَالَ ، وَقِيلَ جَمْع رَاوِيَة ، أَيْ حَامِل وَنَاقِل لَهُ . وَاَللَّه أَعْلَم .

4720 - سبق شرحه بالباب

4722 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا تَعُدُّونَ الرَّقُوب فِيكُمْ ؟ قَالَ : قُلْنَا : الَّذِي لَا يُولَد لَهُ . قَالَ : لَيْسَ ذَلِكَ بِالرَّقُوبِ ، وَلَكِنَّهُ الرَّجُل الَّذِي لَمْ يُقَدِّم مِنْ وَلَده شَيْئًا قَالَ : فَمَا تَعُدُّونَ الصُّرَعَة فِيكُمْ ؟ قُلْنَا : الَّذِي لَا يَصْرَعهُ الرِّجَال . قَالَ : لَيْسَ بِذَلِكَ ، وَلَكِنَّهُ الَّذِي يَمْلِك نَفْسه عِنْد الْغَضَب )
أَمَّا ( الرَّقُوب ) فَبِفَتْحِ الرَّاء وَتَخْفِيف الْقَاف . وَالصُّرَعَة بِضَمِّ الصَّاد وَفَتْح الرَّاء ، وَأَصْله فِي كَلَام الْعَرَب الَّذِي يَصْرَع النَّاس كَثِيرًا . وَأَصْل الرَّقُوب فِي كَلَام الْعَرَب الَّذِي لَا يَعِيش لَهُ وَلَد . وَمَعْنَى الْحَدِيث أَنَّكُمْ تَعْتَقِدُونَ أَنَّ الرَّقُوب الْمَحْزُون هُوَ الْمُصَاب بِمَوْتِ أَوْلَاده ، وَلَيْسَ هُوَ كَذَلِكَ شَرْعًا ، بَلْ هُوَ مَنْ لَمْ يَمُتْ أَحَد مِنْ أَوْلَاده فِي حَيَاته فَيَحْتَسِبهُ يُكْتَب لَهُ ثَوَاب مُصِيبَته بِهِ ، وَثَوَاب صَبْره عَلَيْهِ ، وَيَكُون لَهُ فَرَطًا وَسَلَفًا . وَكَذَلِكَ تَعْتَقِدُونَ أَنَّ الصُّرَعَة الْمَمْدُوح الْقَوِيّ الْفَاضِل هُوَ الْقَوِيّ الَّذِي لَا يَصْرَعهُ الرِّجَال ، بَلْ يَصْرَعهُمْ ، وَلَيْسَ هُوَ كَذَلِكَ شَرْعًا ، بَلْ هُوَ مَنْ يَمْلِك نَفْسه عِنْد الْغَضَب ، فَهَذَا هُوَ الْفَاضِل الْمَمْدُوح الَّذِي قَلَّ مَنْ يَقْدِر عَلَى التَّخَلُّق بِخُلُقِهِ وَمُشَارَكَته فِي فَضِيلَته بِخِلَافِ الْأَوَّل . وَفِي الْحَدِيث فَضْل مَوْت الْأَوْلَاد ، وَالصَّبْر عَلَيْهِمْ ، وَيَتَضَمَّن الدَّلَالَة لِمَذْهَبِ مَنْ يَقُول بِتَفْضِيلِ التَّزَوُّج ، وَهُوَ مَذْهَب أَبِي حَنِيفَة وَبَعْض أَصْحَابنَا ، وَسَبَقَتْ الْمَسْأَلَة فِي النِّكَاح . وَفِيهِ كَظْم الْغَيْظ ، وَإِمْسَاك النَّفْس عِنْد الْغَضَب عَنْ الِانْتِصَار وَالْمُخَاصَمَة وَالْمُنَازَعَة .

4723 - سبق شرحه بالباب

4724 - سبق شرحه بالباب

4725 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الَّذِي اِشْتَدَّ غَضَبه : ( إِنِّي لَأَعْرِف كَلِمَة لَوْ قَالَهَا لَذَهَبَ عَنْهُ الَّذِي يَجِد : أَعُوذ بِاَللَّهِ مِنْ الشَّيْطَان الرَّجِيم )
فِيهِ أَنَّ الْغَضَب فِي غَيْر اللَّه تَعَالَى مِنْ نَزْغ الشَّيْطَان ، وَأَنَّهُ يَنْبَغِي لِصَاحِبِ الْغَضَب أَنْ يَسْتَعِيذ فَيَقُول : أَعُوذ بِاَللَّهِ مِنْ الشَّيْطَان الرَّجِيم ، وَأَنَّهُ سَبَب لِزَوَالِ الْغَضَب .
وَأَمَّا قَوْل هَذَا الرَّجُل الَّذِي اِشْتَدَّ غَضَبه : هَلْ تَرَى بِي مِنْ جُنُون ؟
فَهُوَ كَلَام مَنْ لَمْ يَفْقَه فِي دِين اللَّه تَعَالَى ، وَلَمْ يَتَهَذَّب بِأَنْوَارِ الشَّرِيعَة الْمُكَرَّمَة ، وَتَوَهَّمَ أَنَّ الِاسْتِعَاذَة مُخْتَصَّة بِالْمَجْنُونِ ، وَلَمْ يَعْلَم أَنَّ الْغَضَب مِنْ نَزَغَات الشَّيْطَان ، وَلِهَذَا يَخْرُج بِهِ الْإِنْسَان عَنْ اِعْتِدَال حَاله ، وَيَتَكَلَّم بِالْبَاطِلِ ، وَيَفْعَل الْمَذْمُوم ، وَيَنْوِي الْحِقْد وَالْبُغْض وَغَيْر ذَلِكَ مِنْ الْقَبَائِح الْمُتَرَتِّبَة عَلَى الْغَضَب ، لِهَذَا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الَّذِي قَالَ لَهُ : أَوْصِنِي قَالَ : " لَا تَغْضَب " فَرَدَّدَ مِرَارًا قَالَ " لَا تَغْضَب " فَلَمْ يَزِدْهُ فِي الْوَصِيَّة عَلَى لَا تَغْضَب مَعَ تَكْرَاره الطَّلَب ، وَهَذَا دَلِيل ظَاهِر فِي عِظَم مَفْسَدَة الْغَضَب وَمَا يَنْشَأ مِنْهُ . وَيَحْتَمِل أَنَّ هَذَا الْقَائِل : هَلْ تَرَى بِي مِنْ جُنُون كَانَ مِنْ الْمُنَافِقِينَ ، أَوْ مِنْ جُفَاة الْأَعْرَاب . وَاَللَّه أَعْلَم .

4726 - سبق شرحه بالباب

4727 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُطِيف بِهِ )
قَالَ أَهْل اللُّغَة : طَافَ بِالشَّيْءِ يَطُوف طَوْفًا وَطَوَافًا ، وَأَطَافَ يُطِيف إِذَا اِسْتَدَارَ حَوَالَيْهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَمَّا رَآهُ أَجْوَف )
عُلِمَ أَنَّهُ خُلِقَ خَلْقًا لَا يَتَمَالَك . الْأَجْوَف صَاحِب الْجَوْف ، وَقِيلَ : هُوَ الَّذِي دَاخِله خَال .
وَمَعْنَى ( لَا يَتَمَالَك )
لَا يَمْلِك نَفْسه وَيَحْبِسهَا عَنْ الشَّهَوَات ، وَقِيلَ : لَا يَمْلِك دَفْع الْوَسْوَاس عَنْهُ ، وَقِيلَ : لَا يَمْلِك نَفْسه عِنْد الْغَضَب ، وَالْمُرَاد جِنْس بَنِي آدَم .

4728 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا قَاتَلَ أَحَدكُمْ أَخَاهُ فَلْيَجْتَنِبْ )
وَفِي رِوَايَة : ( إِذَا ضَرَبَ أَحَدكُمْ ) وَفِي رِوَايَة : ( لَا يَلْطِمَنَّ الْوَجْه ) وَفِي رِوَايَة : ( إِذَا قَاتَلَ أَحَدكُمْ أَخَاهُ فَلْيَجْتَنِبْ الْوَجْه ، فَإِنَّ اللَّه خَلَقَ آدَم عَلَى صُورَته ) قَالَ الْعُلَمَاء : هَذَا تَصْرِيح بِالنَّهْيِ عَنْ ضَرْب الْوَجْه ؛ لِأَنَّهُ لَطِيف يَجْمَع الْمَحَاسِن ، وَأَعْضَاؤُهُ نَفِيسَة لَطِيفَة ، وَأَكْثَر الْإِدْرَاك بِهَا ؛ فَقَدْ يُبْطِلهَا ضَرْب الْوَجْه ، وَقَدْ يُنْقِصُهَا ، وَقَدْ يُشَوِّه الْوَجْه ، وَالشَّيْن فِيهِ فَاحِش ؛ وَلِأَنَّهُ بَارِز ظَاهِر لَا يُمْكِن سَتْره ، وَمَتَى ضَرَبَهُ لَا يَسْلَم مِنْ شَيْن غَالِبًا ، وَيَدْخُل فِي النَّهْي إِذَا ضَرَبَ زَوْجَته أَوْ وَلَده أَوْ عَبْده ضَرْب تَأْدِيب فَلْيَجْتَنِبْ الْوَجْه .

4729 - سبق شرحه بالباب

4730 - سبق شرحه بالباب

4731 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ اللَّه خَلَقَ آدَم عَلَى صُورَته )
فَهُوَ مِنْ أَحَادِيث الصِّفَات ، وَقَدْ سَبَقَ فِي كِتَاب الْإِيمَان بَيَانُ حُكْمهَا وَاضِحًا وَمَبْسُوطًا ، وَأَنَّ مِنْ الْعُلَمَاء مَنْ يُمْسِك عَنْ تَأْوِيلهَا ، وَيَقُول : نُؤْمِن بِأَنَّهَا حَقٌّ ، وَأَنَّ ظَاهِرهَا غَيْر مُرَاد ، وَلَهَا مَعْنَى يَلِيق بِهَا ، وَهَذَا مَذْهَب جُمْهُور السَّلَف ، وَهُوَ أَحْوَط وَأَسْلَم . وَالثَّانِي أَنَّهَا تُتَأَوَّل عَلَى حَسَب مَا يَلِيق بِتَنْزِيهِ اللَّه تَعَالَى ، وَأَنَّهُ لَيْسَ كَمِثْلِهِ شَيْء . قَالَ الْمَازِرِيُّ : هَذَا الْحَدِيث بِهَذَا اللَّفْظ ثَابِت ، وَرَوَاهُ بَعْضهمْ : ( إِنَّ اللَّه خَلَقَ آدَم عَلَى صُورَة الرَّحْمَن ) ، وَلَيْسَ بِثَابِتٍ عِنْد أَهْل الْحَدِيث ، وَكَأَنَّ مَنْ نَقَلَهُ رَوَاهُ بِالْمَعْنَى الَّذِي وَقَعَ لَهُ ، وَغَلِطَ فِي ذَلِكَ . قَالَ الْمَازِرِيُّ : وَقَدْ غَلِطَ اِبْن قُتَيْبَة فِي هَذَا الْحَدِيث ، فَأَجْرَاهُ عَلَى ظَاهِره ، قَالَ : لِلَّهِ تَعَالَى صُورَة لَا كَالصُّوَرِ . وَهَذَا الَّذِي قَالَهُ ظَاهِر الْفَسَاد ؛ لِأَنَّ الصُّورَة تُفِيد التَّرْكِيب ، وَكُلّ مُرَكَّب مُحْدَث ، وَاَللَّه تَعَالَى لَيْسَ هُوَ مُرَكَّبًا ، فَلَيْسَ مُصَوَّرًا . قَالَ : وَهَذَا كَقَوْلِ الْمُجَسِّمَة : جِسْم لَا كَالْأَجْسَامِ لَمَّا رَأَوْا أَهْل السُّنَّة يَقُولُونَ : الْبَارِي سُبْحَانه وَتَعَالَى شَيْء لَا كَالْأَشْيَاءِ طَرَدُوا الِاسْتِعْمَال فَقَالُوا : جِسْم لَا كَالْأَجْسَامِ . وَالْفَرْق أَنَّ لَفْظ شَيْء لَا يُفِيد الْحُدُوث ، وَلَا يَتَضَمَّن مَا يَقْتَضِيه ، وَأَمَّا جِسْم وَصُورَة فَيَتَضَمَّنَانِ التَّأْلِيف وَالتَّرْكِيب ، وَذَلِكَ دَلِيل الْحُدُوث . قَالَ : الْعَجَب مِنْ اِبْن قُتَيْبَة فِي قَوْله : صُورَة لَا كَالصُّوَرِ ، مَعَ أَنَّ ظَاهِر الْحَدِيث عَلَى رَأْيه يَقْتَضِي خَلْق آدَم عَلَى صُورَته ، فَالصُّورَتَانِ عَلَى رَأْيه سَوَاء ، فَإِذَا قَالَ : لَا كَالصُّوَرِ تَنَاقَض قَوْله . وَيُقَال لَهُ أَيْضًا : إِنْ أَرَدْت بِقَوْلِك : صُورَة لَا كَالصُّوَرِ أَنَّهُ لَيْسَ بِمُؤَلَّفٍ وَلَا مُرَكَّب فَلَيْسَ بِصُورَةٍ حَقِيقِيَّة ، وَلَيْسَتْ اللَّفْظَة عَلَى ظَاهِرهَا ، وَحِينَئِذٍ يَكُون مُوَافِقًا عَلَى اِفْتِقَاره إِلَى التَّأْوِيل ، وَاخْتَلَفَ الْعُلَمَاء فِي تَأْوِيله فَقَالَتْ طَائِفَة : الضَّمِير فِي ( صُورَته ) عَائِد عَلَى الْأَخ الْمَضْرُوب ، وَهَذَا ظَاهِر رِوَايَة مُسْلِم ، وَقَالَتْ طَائِفَة : يَعُود إِلَى آدَم ، وَفِيهِ ضَعْف ، وَقَالَتْ طَائِفَة : يَعُود إِلَى اللَّه تَعَالَى ، وَيَكُون الْمُرَاد إِضَافَة تَشْرِيف وَاخْتِصَاص كَقَوْلِهِ تَعَالَى : { نَاقَة اللَّه } وَكَمَا يُقَال فِي الْكَعْبَة : بَيْت اللَّه وَنَظَائِره . وَاَللَّه أَعْلَم .

4732 - قَوْله : ( حَدَّثَنَا قَتَادَةُ عَنْ يَحْيَى بْن مَالِك الْمَرَاغِيّ عَنْ أَبِي هُرَيْرَة )
( الْمَرَاغِيّ ) بِفَتْحِ الْمِيم وَبِالْغَيْنِ الْمُعْجَمَة مَنْسُوب إِلَى الْمَرَاغَة بَطْن مِنْ الْأَزْدِ ، لَا إِلَى الْبَلَد الْمَعْرُوفَة بِالْمَرَاغَةِ مِنْ بِلَاد الْعَجَم . وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ ضَبْطه ، وَأَنَّهُ مُنْتَسِب إِلَى بَطْن مِنْ الْأَزْدِ هُوَ الصَّحِيح الْمَشْهُور ، وَلَمْ يَذْكُر الْجُمْهُور غَيْره وَذَكَرَ اِبْن جَرِير الطَّبَرِيُّ أَنَّهُ مَنْسُوب إِلَى مَوْضِع بِنَاحِيَةِ عُمَان ، وَذَكَرَ الْحَافِظ عَبْد الْغَنِيّ الْمَقْدِسِيُّ أَنَّهُ الْمُرَاغِيّ بِضَمِّ الْمِيم ، وَلَعَلَّهُ تَصْحِيف مِنْ النَّاسِخ . وَالْمَشْهُور الْفَتْح ، وَهُوَ الَّذِي صَرَّحَ بِهِ أَبُو عَلِيّ الْغَسَّانِيّ الْجَيَّانِيّ ، وَالْقَاضِي فِي الْمَشَارِق ، وَالسَّمْعَانِيّ فِي الْأَنْسَاب ، وَخَلَائِق ، وَهُوَ الْمَعْرُوف فِي الرِّوَايَة وَكُتُبِ الْحَدِيث . قَالَ السَّمْعَانِيّ : وَقِيلَ : إِنَّهُ بِكَسْرِ الْمِيم . قَالَ : وَالْمَشْهُور الْفَتْح . وَاَللَّه أَعْلَم .

4733 - سبق شرحه بالباب

4734 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه يُعَذِّب الَّذِينَ يُعَذَّبُونَ النَّاس )
هَذَا مَحْمُول عَلَى التَّعْذِيب بِغَيْرِ حَقٍّ ، فَلَا يَدْخُل فِيهِ التَّعْذِيب بِحَقٍّ كَالْقِصَاصِ ، وَالْحُدُود ، وَالتَّعْزِير ، وَنَحْو ذَلِكَ .
قَوْله : ( أُنَاس مِنْ الْأَنْبَاط )
هُمْ فَلَّاحُو الْعَجَم .
قَوْله : ( وَأَمِيرهمْ يَوْمئِذٍ عُمَيْر بْن سَعْد )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ : ( عُمَيْر ) بِالتَّصْغِيرِ . اِبْن سَعْد بِإِسْكَانِ الْعَيْن مِنْ غَيْر يَاء ، وَفِي بَعْضهَا ( عُمَيْر بْن سَعِيد ) بِكَسْرِ الْعَيْن وَزِيَادَة يَاء . قَالَ الْقَاضِي : الْأَوَّل هُوَ الْمَوْجُود لِأَكْثَر شُيُوخنَا ، وَفِي أَكْثَر النُّسَخ وَأَكْثَر الرِّوَايَات ، وَهُوَ الصَّوَاب ، وَهُوَ عُمَيْر بْن سَعْد بْن عُمَيْر الْأَنْصَارِيّ الْأَوْسِيّ مِنْ بَنِي عَمْرو بْن عَوْف ، وَلَّاهُ عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ حِمْص ، وَكَانَ يُقَال لَهُ : يُسَبِّح ، وَجَدُّهُ أَبُو زَيْد الْأَنْصَارِيّ أَحَد الَّذِينَ جَمَعُوا الْقُرْآن وَاَللَّه أَعْلَم .
قَوْله : ( أَمِيرهمْ عَلَى فِلَسْطِين )
هِيَ بِكَسْرِ الْفَاء وَفَتْح اللَّام ، وَهِيَ بِلَاد بَيْت الْمَقْدِس وَمَا حَوْلهَا .
قَوْله : ( فَأَمَرَ بِهِمْ فَخُلُّوا )
ضَبَطُوهُ بِالْخَاءِ الْمُعْجَمَة وَالْمُهْمَلَة ، وَالْمُعْجَمَة أَشْهَر وَأَحْسَن .

4735 - سبق شرحه بالباب

4736 - فِيهِ هَذَا الْأَدَب ، وَهُوَ الْإِمْسَاك بِنِصَالِهَا عِنْد إِرَادَة الْمُرُور بَيْن النَّاس فِي مَسْجِد أَوْ سُوق أَوْ غَيْرهمَا . وَالنُّصُول وَالنِّصَال جَمْع نَصْل ، وَهُوَ حَدِيدَة السَّهْم . وَفِيهِ اِجْتِنَاب كُلّ مَا يُخَاف مِنْهُ ضَرَر .

4737 - وَأَمَّا قَوْل أَبِي مُوسَى : ( سَدَّدْنَاهَا بَعْضنَا فِي وُجُوه بَعْض )
أَيْ قَوَّمْنَاهَا إِلَى وُجُوههمْ ، وَهُوَ بِالسِّينِ الْمُهْمَلَة مِنْ السَّدَاد ، وَهُوَ الْقَصْد وَالِاسْتِقَامَة .

4740 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( لِلَّذِي يَمُرّ بِالنَّبْلِ فِي الْمَسْجِد : فَلْيُمْسِكْ عَلَى نِصَالهَا لِئَلَّا يُصِيب بِهَا أَحَدًا مِنْ الْمُسْلِمِينَ )
فِيهِ هَذَا الْأَدَب ، وَهُوَ الْإِمْسَاك بِنِصَالِهَا عِنْد إِرَادَة الْمُرُور بَيْن النَّاس فِي مَسْجِد أَوْ سُوق أَوْ غَيْرهمَا . وَالنُّصُول وَالنِّصَال جَمْع نَصْل ، وَهُوَ حَدِيدَة السَّهْم . وَفِيهِ اِجْتِنَاب كُلّ مَا يُخَاف مِنْهُ ضَرَر .

4741 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَشَارَ إِلَى أَخِيهِ بِحَدِيدَةٍ فَإِنَّ الْمَلَائِكَة تَلْعَنهُ ، حَتَّى وَإِنْ كَانَ أَخَاهُ لِأَبِيهِ وَأُمّه )
، فِيهِ تَأْكِيد حُرْمَة الْمُسْلِم ، وَالنَّهْي الشَّدِيد عَنْ تَرْوِيعه وَتَخْوِيفه وَالتَّعَرُّض لَهُ بِمَا قَدْ يُؤْذِيه . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنْ كَانَ أَخَاهُ لِأَبِيهِ وَأُمّه ) مُبَالَغَة فِي إِيضَاح عُمُوم النَّهْي فِي كُلّ أَحَد ، سَوَاء مَنْ يُتَّهَم فِيهِ ، وَمَنْ لَا يُتَّهَم ، وَسَوَاء كَانَ هَذَا هَزْلًا وَلَعِبًا ، أَمْ لَا ؛ لِأَنَّ تَرْوِيع الْمُسْلِم حَرَام بِكُلِّ حَال ، وَلِأَنَّهُ قَدْ يَسْبِقهُ السِّلَاح كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الْأُخْرَى ، وَلَعْن الْمَلَائِكَة لَهُ يَدُلّ عَلَى أَنَّهُ حَرَام . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ الْمَلَائِكَة تَلْعَنهُ حَتَّى وَإِنْ كَانَ ) هَكَذَا فِي عَامَّة النُّسَخ ، وَفِيهِ مَحْذُوف ، وَتَقْدِيره حَتَّى يَدَعهُ ، وَكَذَا وَقَعَ فِي بَعْض النُّسَخ .

4742 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يُشِير أَحَدكُمْ إِلَى أَخِيهِ بِالسِّلَاحِ فَإِنَّهُ لَا يَدْرِي أَحَدكُمْ لَعَلَّ الشَّيْطَان يَنْزِع فِي يَده )
كَذَا هُوَ فِي جَمِيع النُّسَخ ( لَا يُشِير ) بِالْيَاءِ بَعْد السِّين ، وَهُوَ صَحِيح ، وَهُوَ نَهْي بِلَفْظِ الْخَبَر كَقَوْلِهِ تَعَالَى : { لَا تُضَارّ وَالِدَة } وَقَدْ قَدَّمْنَا مَرَّات أَنَّ هَذَا أَبْلَغ مِنْ لَفْظ النَّهْي . و ( لَعَلَّ الشَّيْطَان يَنْزِع ) ضَبَطْنَاهُ بِالْعَيْنِ الْمُهْمَلَة ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ جَمِيع رِوَايَات مُسْلِم ، وَكَذَا هُوَ فِي نُسَخ بِلَادنَا ، وَمَعْنَاهُ يَرْمِي فِي يَده ، وَيُحَقِّق ضَرْبَته وَرَمْيَته . وَرُوِيَ فِي غَيْر مُسْلِم بِالْغَيْنِ الْمُعْجَمَة ، وَهُوَ بِمَعْنَى الْإِغْرَاء أَيْ يَحْمِل عَلَى تَحْقِيق الضَّرْب بِهِ ، وَيُزَيَّن ذَلِكَ .

هَذِهِ الْأَحَادِيث الْمَذْكُورَة فِي الْبَاب ظَاهِرَة فِي فَضْل إِزَالَة الْأَذَى عَنْ الطَّرِيق ، سَوَاء كَانَ الْأَذَى شَجَرَة تُؤْذِي ، أَوْ غُصْن شَوْك ، أَوْ حَجَرًا يُعْثَر بِهِ ، أَوْ قَذَرًا ، أَوْ جِيفَة وَغَيْر ذَلِكَ . وَإِمَاطَة الْأَذَى عَنْ الطَّرِيق مِنْ شُعَب الْإِيمَان كَمَا سَبَقَ فِي الْحَدِيث الصَّحِيح . وَفِيهِ التَّنْبِيه عَلَى فَضِيلَة كُلّ مَا نَفَعَ الْمُسْلِمِينَ، وَأَزَالَ عَنْهُمْ ضَرَرًا .

4743 - سبق شرحه بالباب

4744 - سبق شرحه بالباب

4745 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رَأَيْت رَجُلًا يَتَقَلَّب فِي الْجَنَّة فِي شَجَرَة قَطَعَهَا مِنْ ظَهْر الطَّرِيق )
أَيْ يَتَنَعَّم فِي الْجَنَّة بِمَلَاذِهَا بِسَبَبِ قَطْعه الشَّجَرَة .

4746 - سبق شرحه بالباب

4747 - قَوْله : ( عَنْ أَبَانَ بْن صَمْعَة قَالَ : حَدَّثَنِي أَبُو الْوَازِع )
أَمَّا ( أَبَان ) فَقَدْ سَبَقَ فِي مُقَدِّمَة الْكِتَاب أَنَّهُ يَجُوز صَرْفه وَتَرْكه ، وَالصَّرْف أَجْوَد ، وَهُوَ قَوْل الْأَكْثَرِينَ . ( وَصَمْعَة ) بِصَادٍ مُهْمَلَة مَفْتُوحَة ثُمَّ مِيم سَاكِنَة ثُمَّ عَيْن مُهْمَلَة . قِيلَ : إِنَّ أَبَانَا هَذَا هُوَ وَالِد عُتْبَة الْغُلَام الزَّاهِد الْمَشْهُور ، وَ ( أَبُو الْوَازِع ) بِالْعَيْنِ الْمُهْمَلَة اِسْمه جَابِر بْن عَمْرو الرَّاسِبِيّ بِكَسْرِ السِّين الْمُهْمَلَة وَبَعْدهَا بَاء مُوَحَّدَة ، وَهِيَ نِسْبَة إِلَى بَنِي رَاسِب قَبِيلَة مَعْرُوفَة نَزَلَتْ الْبَصْرَة .

4748 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَمِرَّ الْأَذَى عَنْ الطَّرِيق )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ عَامَّة الرُّوَاة بِتَشْدِيدِ الرَّاء ، وَمَعْنَاهُ أَزِلْهُ . وَفِي بَعْضهَا ( وَأَمِزَ ) بِزَايٍ مُخَفَّفَة ، وَهِيَ بِمَعْنَى الْأَوَّل .

فِيهِ حَدِيث الْمَرْأَة ، وَقَدْ سَبَقَ شَرْحه فِي كِتَاب قَتْل الْحَيَّات ، وَسَبَقَ هُنَاكَ أَنَّ ( خَشَاش الْأَرْض ) بِفَتْحِ الْخَاء الْمُعْجَمَة وَضَمّهَا وَكَسْرهَا أَيْ هَوَامّهَا وَحَشَرَاتهَا ، وَرُوِيَ عَلَى غَيْر هَذَا مِمَّا ذَكَرْنَاهُ هُنَاكَ . وَمَعْنَى ( عُذِّبَتْ فِي هِرَّة ) أَيْ بِسَبَبِهَا .

4749 - سبق شرحه بالباب

4750 - سبق شرحه بالباب

4751 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِنْ جَرَّاء هِرَّة )
أَيْ مِنْ أَجْلهَا يُمَدّ وَيُقْصَر ، يُقَال : مِنْ جَرَّائِك ، وَمِنْ جَرَّاك ، وَجَرِيرك ، وَأَجْلك بِمَعْنًى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تُرَمْرِم مِنْ خَشَاش الْأَرْض )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ : ( تُرَمْرِم ) بِضَمِّ التَّاء وَكَسْر الرَّاء الثَّانِيَة . وَفِي بَعْضهَا ( تُرَمِّم ) بِضَمِّ التَّاء وَكَسْر الْمِيم الْأُولَى وَرَاء وَاحِدَة . وَفِي بَعْضهَا ( تُرَمَّم ) بِفَتْحِ التَّاء وَالْمِيم أَيْ تَتَنَاوَل ذَلِكَ بِشَفَتَيْهَا .

" 6107 "
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْعِزّ إِزَاره ، وَالْكِبْرِيَاء رِدَاؤُهُ ، فَمَنْ يُنَازِعنِي عَذَّبْته )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ فَالضَّمِير فِي : ( إِزَاره وَرِدَاؤُهُ ) يَعُود إِلَى اللَّه تَعَالَى لِلْعِلْمِ بِهِ ، وَفِيهِ مَحْذُوف تَقْدِيره : قَالَ اللَّه تَعَالَى : { وَمَنْ يُنَازِعنِي ذَلِكَ أُعَذِّبهُ } . وَمَعْنَى ( يُنَازِعنِي ) يَتَخَلَّق بِذَلِكَ ، فَيَصِير فِي مَعْنَى الْمُشَارِك ، وَهَذَا وَعِيد شَدِيد فِي الْكِبْر مُصَرِّح بِتَحْرِيمِهِ . وَأَمَّا تَسْمِيَته إِزَارًا وَرِدَاء فَمَجَاز وَاسْتِعَارَة حَسَنَة كَمَا تَقُول الْعَرَب : فُلَان شِعَاره الزُّهْد ، وَدِثَاره التَّقْوَى لَا يُرِيدُونَ الثَّوْب الَّذِي هُوَ شِعَار أَوْ دِثَار ، بَلْ مَعْنَاهُ صِفَته ، كَذَا قَالَ الْمَازِرِيُّ . وَمَعْنَى الِاسْتِعَارَة هُنَا أَنَّ الْإِزَار وَالرِّدَاء يُلْصَقَانِ بِالْإِنْسَانِ ، وَيَلْزَمَانِهِ ، وَهُمَا جَمَال لَهُ . قَالَ : فَضَرَبَ ذَلِكَ مَثَلًا لِكَوْنِ الْعِزّ وَالْكِبْرِيَاء بِاَللَّهِ تَعَالَى أَحَقَّ ، وَلَهُ أَلْزَم ، وَاقْتَضَاهُمَا جَلَاله . وَمِنْ مَشْهُور كَلَام الْعَرَب فُلَان وَاسِع الرِّدَاء ، وَغَمِر الرِّدَاء أَيْ وَاسِع الْعَطِيَّة .
" 6109 "
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَّ رَجُلًا قَالَ : وَاَللَّه لَا يَغْفِر اللَّه لِفُلَانٍ ، وَإِنَّ اللَّه تَعَالَى قَالَ : مَنْ ذَا الَّذِي يَتَأَلَّى عَلَيَّ أَلَّا أَغْفِر لِفُلَانٍ ؟ فَإِنِّي قَدْ غَفَرْت لِفُلَانٍ ، وَأَحْبَطْت عَمَلك )
مَعْنَى ( يَتَأَلَّى ) يَحْلِف ، وَالْأَلْيَة الْيَمِين . وَفِيهِ دَلَالَة لِمَذْهَبِ أَهْل السُّنَّة فِي غُفْرَان الذُّنُوب بِلَا تَوْبَة إِذَا شَاءَ اللَّه غُفْرَانهَا . وَاحْتَجَّتْ الْمُعْتَزِلَة بِهِ فِي إِحْبَاط الْأَعْمَال بِالْمَعَاصِي الْكَبَائِر . وَمَذْهَب أَهْل السُّنَّة أَنَّهَا لَا يُحْبَط إِلَّا بِالْكُفْرِ ، وَيُتَأَوَّل حُبُوط عَمَل هَذَا عَلَى أَنَّهُ أُسْقِطَتْ حَسَنَاته فِي مُقَابَلَة سَيِّئَاته ، وَسُمِّيَ إِحْبَاطًا مَجَازًا ، وَيَحْتَمِل أَنَّهُ جَرَى مِنْهُ أَمْر آخَر أَوْجَبَ الْكُفْر ، وَيَحْتَمِل أَنَّ هَذَا كَانَ فِي شَرْع مَنْ قَبْلنَا ، وَكَانَ هَذَا حُكْمهمْ .

4752 - " 6111 "
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رُبَّ أَشْعَث مَدْفُوع بِالْأَبْوَابِ لَوْ أَقْسَمَ عَلَى اللَّه لَأَبَرَّهُ )
( الْأَشْعَث ) الْمُلَبَّد الشَّعْر الْمُغَبَّر غَيْر مَدْهُون وَلَا مُرَجَّل وَ ( مَدْفُوع بِالْأَبْوَابِ ) أَيْ لَا قَدْر لَهُ عِنْد النَّاس فَهُمْ يَدْفَعُونَهُ عَنْ أَبْوَابهمْ ، وَيَطْرُدُونَهُ عَنْهُمْ اِحْتِقَارًا لَهُ ، ( لَوْ أَقْسَمَ عَلَى اللَّه لَأَبَرَّهُ ) أَيْ حَلِف عَلَى وُقُوع شَيْء أَوْقَعَهُ اللَّه إِكْرَامًا لَهُ بِإِجَابَةِ سُؤَاله ، وَصِيَانَته مِنْ الْحِنْث فِي يَمِينه ، وَهَذَا لِعِظَمِ مَنْزِلَته عِنْد اللَّه تَعَالَى ، وَإِنْ كَانَ حَقِيرًا عِنْد النَّاس . وَقِيلَ : مَعْنَى الْقَسَم هُنَا الدُّعَاء ، وَإِبْرَاره إِجَابَته . وَاَللَّه أَعْلَم .

4755 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا قَالَ الرَّجُل : هَلَكَ النَّاس فَهُوَ أَهْلَكَهُمْ )
رُوِيَ ( أَهْلَكُهُمْ ) وَعَلَى وَجْهَيْنِ مَشْهُورَيْنِ : رَفْع الْكَاف وَفَتْحهَا ، وَالرَّفْع أَشْهَر ، وَيُؤَيِّدهُ أَنَّهُ جَاءَ فِي رِوَايَة رَوَيْنَاهَا فِي حِلْيَة الْأَوْلِيَاء فِي تَرْجَمَة سُفْيَان الثَّوْرِيّ ( فَهُوَ مِنْ أَهْلَكِهِمْ ) قَالَ الْحُمَيْدِيُّ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ : الرَّفْع أَشْهَر ، وَمَعْنَاهَا أَشَدّهمْ هَلَاكًا ، وَأَمَّا رِوَايَة الْفَتْح فَمَعْنَاهَا هُوَ جَعْلهمْ هَالِكِينَ ، لَا أَنَّهُمْ هَلَكُوا فِي الْحَقِيقَة . وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّ هَذَا الذَّمّ إِنَّمَا هُوَ فِيمَنْ قَالَهُ عَلَى سَبِيل الْإِزْرَاء عَلَى النَّاس ، وَاحْتِقَارهمْ ، وَتَفْضِيل نَفْسه عَلَيْهِمْ ، وَتَقْبِيح أَحْوَالهمْ ، لِأَنَّهُ لَا يَعْلَم سِرّ اللَّه فِي خَلْقه . قَالُوا : فَأَمَّا مَنْ قَالَ ذَلِكَ تَحَزُّنًا لِمَا يَرَى فِي نَفْسه وَفِي النَّاس مِنْ النَّقْص فِي أَمْر الدِّين فَلَا بَأْس عَلَيْهِ كَمَا قَالَ : لَا أَعْرِف مِنْ أُمَّة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَّا أَنَّهُمْ يُصَلُّونَ جَمِيعًا . هَكَذَا فَسَّرَهُ الْإِمَام مَالِك ، وَتَابَعَهُ النَّاس عَلَيْهِ . وَقَالَ : الْخَطَّابِيُّ : مَعْنَاهُ لَا يَزَال الرَّجُل يَعِيب النَّاس ، وَيَذْكُر مَسَاوِيَهُمْ ، وَيَقُول : فَسَدَ النَّاس ، وَهَلَكُوا ، وَنَحْو ذَلِكَ فَإِذَا فَعَلَ ذَلِكَ فَهُوَ أَهْلَكُهُمْ أَيْ أَسْوَأ حَالًا مِنْهُمْ بِمَا يَلْحَقهُ مِنْ الْإِثْم فِي عَيْبهمْ ، وَالْوَقِيعَة فِيهِمْ ، وَرُبَّمَا أَدَّاهُ ذَلِكَ إِلَى الْعُجْب بِنَفْسِهِ ، وَرُؤْيَته أَنَّهُ خَيْر مِنْهُمْ . وَاَللَّه أَعْلَم .

فِي أَحَادِيث الْبَاب الْوَصِيَّة بِالْجَارِ ، وَبَيَان عِظَم حَقّه ، وَفَضِيلَة الْإِحْسَان إِلَيْهِ .

4759 - قَوْله : ( فَأَصِبْهُمْ مِنْهَا بِمَعْرُوفٍ )
أَيْ أَعْطِهِمْ مِنْهُ شَيْئًا .

4760 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَوْ أَنْ تَلْقَى أَخَاك بِوَجْهٍ طَلْق )
رُوِيَ ( طَلْق ) عَلَى ثَلَاثَة أَوْجُه : إِسْكَان اللَّام ، وَكَسْرهَا ، وَ ( طَلِيق ) بِزِيَادَةِ يَاء ، وَمَعْنَاهُ سَهْل مُنْبَسِط . فِيهِ الْحَثّ عَلَى فَضْل الْمَعْرُوف ، وَمَا تَيَسَّرَ مِنْهُ وَإِنْ قَلَّ ، حَتَّى طَلَاقَة الْوَجْه عِنْد اللِّقَاء .

4761 - فِيهِ اِسْتِحْبَاب الشَّفَاعَة لِأَصْحَابِ الْحَوَائِج الْمُبَاحَة ، سَوَاء كَانَتْ الشَّفَاعَة إِلَى سُلْطَان وَوَالٍ وَنَحْوهمَا ، أَمْ إِلَى وَاحِد مِنْ النَّاس ، وَسَوَاء كَانَتْ الشَّفَاعَة إِلَى سُلْطَان فِي كَفّ ظُلْم ، أَوْ إِسْقَاط تَعْزِير ، أَوْ فِي تَخْلِيص عَطَاء الْمُحْتَاج ، أَوْ نَحْو ذَلِكَ . وَأَمَّا الشَّفَاعَة فِي الْحُدُود فَحَرَام ، وَكَذَا الشَّفَاعَة فِي تَتْمِيم بَاطِل ، أَوْ إِبْطَال حَقٍّ ، وَنَحْو ذَلِكَ ، فَهِيَ حَرَام .

4762 - فِيهِ تَمْثِيله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْجَلِيس الصَّالِح بِحَامِلِ الْمِسْك ، وَالْجَلِيس السُّوء بِنَافِخِ الْكِير ، وَفِيهِ فَضِيلَة مُجَالَسَة الصَّالِحِينَ وَأَهْل الْخَيْر وَالْمُرُوءَة وَمَكَارِم الْأَخْلَاق وَالْوَرَع وَالْعِلْم وَالْأَدَب ، وَالنَّهْي عَنْ مُجَالَسَة أَهْل الشَّرّ وَأَهْل الْبِدَع ، وَمَنْ يَغْتَاب النَّاس ، أَوْ يَكْثُر فُجْرُهُ وَبَطَالَته . وَنَحْو ذَلِكَ مِنْ الْأَنْوَاع الْمَذْمُومَة
وَمَعْنَى : ( يُحْذِيَك )
يُعْطِيك ، وَهُوَ بِالْحَاءِ الْمُهْمَلَة وَالذَّال ، وَفِيهِ طَهَارَة الْمِسْك وَاسْتِحْبَابه ، وَجَوَاز بَيْعه ، وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى جَمِيع هَذَا ، وَلَمْ يُخَالِف فِيهِ مَنْ يُعْتَدّ بِهِ ، وَنُقِلَ عَنْ الشِّيعَة نَجَاسَته وَالشِّيعَة لَا يُعْتَدّ بِهِمْ فِي الْإِجْمَاع وَمِنْ الدَّلَائِل عَلَى طَهَارَته الْإِجْمَاع وَهَذَا الْحَدِيث ، وَهُوَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِمَّا أَنْ تَبْتَاع مِنْهُ ) وَالنَّجَس لَا يَصِحّ بَيْعه . وَلِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَسْتَعْمِلهُ فِي بَدَنه وَرَأْسه ، وَيُصَلِّي بِهِ ، وَيُخْبِر أَنَّهُ أَطْيَب الطِّيب ، لَمْ يَزَلْ الْمُسْلِمُونَ عَلَى اِسْتِعْمَاله وَجَوَاز بَيْعه . قَالَ الْقَاضِي : وَمَا رُوِيَ مِنْ كَرَاهَة الْعُمَرَيْنِ لَهُ فَلَيْسَ فِيهِ نَصٌّ مِنْهُمَا عَلَى نَجَاسَته ، وَلَا صَحَّتْ الرِّوَايَة عَنْهُمَا بِالْكَرَاهَةِ ، بَلْ صَحَّتْ قِسْمَة عُمَر بْن الْخَطَّاب الْمِسْك عَلَى نِسَاء الْمُسْلِمِينَ ، وَالْمَعْرُوف عَنْ اِبْن عُمَر اِسْتِعْمَاله . وَاَللَّه أَعْلَم .

فِي هَذِهِ الْأَحَادِيث فَضْل الْإِحْسَان إِلَى الْبَنَات ، وَالنَّفَقَة عَلَيْهِنَّ . وَالصَّبْر عَلَيْهِنَّ ، وَعَلَى سَائِر أُمُورهنَّ .

4763 - قَوْله : ( اِبْن بَهْرَام )
هُوَ بِفَتْحِ الْبَاء وَكَسْرهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ اُبْتُلِيَ مِنْ الْبَنَات بِشَيْءٍ )
. إِنَّمَا سَمَّاهُ اِبْتِلَاء لِأَنَّ النَّاس يَكْرَهُونَهُنَّ فِي الْعَادَة وَقَالَ اللَّه تَعَالَى : { وَإِذَا بُشِّرَ أَحَدهمْ بِالْأُنْثَى ظَلَّ وَجْهه مُسْوَدًّا وَهُوَ كَظِيم } .

4764 - قَوْله : ( إِنَّ زِيَاد بْن أَبِي زِيَاد مَوْلَى اِبْن عَيَّاش حَدَّثَهُ عَنْ عِرَاك )
هُوَ عَيَّاش بِالْمُثَنَّاةِ وَالشِّين الْمُعْجَمَة ، وَهُوَ زِيَاد بْن أَبِي زِيَاد وَاسْم أَبِي زِيَاد : مَيْثَرَة الْمَدَنِيّ الْمَخْزُومِيّ مَوْلَى عَبْد اللَّه بْن عَيَّاش بِالْمُعْجَمَةِ اِبْن أَبِي رَبِيعَة بْن الْمُغِيرَة .

4765 - " 6128 "
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ عَالَ جَارِيَتَيْنِ حَتَّى تَبْلُغَا جَاءَ يَوْم الْقِيَامَة أَنَا وَهُوَ ، وَضَمَّ أَصَابِعه )
" . وَمَعْنَى ( عَالَهُمَا ) قَامَ عَلَيْهِمَا بِالْمُؤْنَةِ وَالتَّرْبِيَة وَنَحْوهمَا ، مَأْخُوذ مِنْ الْعَوْل وَهُوَ الْقُرْب ، وَمِنْهُ " اِبْدَأْ بِمَنْ تَعُول " وَمَعْنَاهُ جَاءَ يَوْم الْقِيَامَة أَنَا وَهُوَ كَهَاتَيْنِ .
" 6129 " فِي هَذِهِ الْأَحَادِيث دَلِيل عَلَى كَوْن أَطْفَال الْمُسْلِمِينَ فِي الْجَنَّة وَقَدْ نَقَلَ جَمَاعَة فِيهِمْ إِجْمَاع الْمُسْلِمِينَ ، وَقَالَ الْمَازِرِيُّ : أَمَّا أَوْلَاد الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ فَالْإِجْمَاع مُتَحَقِّق عَلَى أَنَّهُمْ فِي الْجَنَّة ، أَمَّا أَطْفَال مَنْ سِوَاهُمْ مِنْ الْمُؤْمِنِينَ فَجَمَاهِير الْعُلَمَاء عَلَى الْقَطْع لَهُمْ بِالْجَنَّةِ ، وَنَقَلَ جَمَاعَة الْإِجْمَاع فِي كَوْنهمْ مِنْ أَهْل الْجَنَّة قَطْعًا لِقَوْلِهِ تَعَالَى { وَاَلَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتهمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتهمْ } وَتَوَقَّفَ بَعْض الْمُتَكَلِّمِينَ فِيهَا ، وَأَشَارَ إِلَى أَنَّهُ لَا يُقْطَع لَهُمْ كَالْمُكَلَّفِينَ . وَاَللَّه أَعْلَم .

4766 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَمُوت لِأَحَدٍ مِنْ الْمُسْلِمِينَ ثَلَاثَة مِنْ الْوَلَد فَتَمَسّهُ النَّار إِلَّا تَحِلَّة الْقَسَم )
قَالَ الْعُلَمَاء : ( تَحِلَّة الْقَسَم ) مَا يَنْحَلّ بِهِ الْقَسَم ، وَهُوَ الْيَمِين ، وَجَاءَ مُفَسَّرًا فِي الْحَدِيث أَنَّ الْمُرَاد قَوْله تَعَالَى : { وَإِنْ مِنْكُمْ إِلَّا وَارِدهَا } وَبِهَذَا قَالَ أَبُو عُبَيْد وَجُمْهُور الْعُلَمَاء ، وَالْقَسَم مُقَدَّر أَيْ وَاَللَّه إِنْ مِنْكُمْ إِلَّا وَارِدهَا ، وَقِيلَ : الْمُرَاد قَوْله تَعَالَى : { فَوَرَبِّك لَنحْشُرَنَّهُمْ وَالشَّيَاطِين } وَقَالَ اِبْن قُتَيْبَة : مَعْنَاهُ تَقْلِيل مُدَّة وِرْدهَا . قَالَ : وَتَحِلَّة الْقَسَم تُسْتَعْمَل فِي هَذَا فِي كَلَام الْعَرَب ، وَقِيلَ : تَقْدِيره وَلَا تَحِلَّة الْقَسَم أَيْ لَا تَمَسّهُ أَصْلًا ، وَلَا قَدْرًا يَسِيرًا كَتَحِلَّةِ الْقَسَم ، وَالْمُرَاد بِقَوْلِهِ تَعَالَى : { وَإِنْ مِنْكُمْ إِلَّا وَارِدهَا } الْمُرُور عَلَى الصِّرَاط ، وَهُوَ جِسْر مَنْصُوب عَلَيْهَا . وَقِيلَ : الْوُقُوف عِنْدهَا .

4767 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثَلَاثَة مِنْ الْوَلَد ، ثُمَّ سُئِلَ عَنْ الِاثْنَيْنِ فَقَالَ : وَاثْنَيْنِ )
مَحْمُول عَلَى أَنَّهُ أَوْحَى بِهِ إِلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عِنْد سُؤَالهَا أَوْ قَبْله ، وَقَدْ جَاءَ فِي غَيْر مُسْلِم : ( وَوَاحِد )

4768 - قَوْله : ( لَمْ يَبْلُغُوا الْحِنْث )
أَيْ لَمْ يَبْلُغُوا سِنّ التَّكْلِيف الَّذِي يُكْتَب فِيهِ الْحِنْث ، وَهُوَ الْإِثْم

4769 - قَوْله : ( صِغَارهمْ دَعَامِيص الْجَنَّة )
هُوَ بِالدَّالِ وَالْعَيْن وَالصَّاد الْمُهْمَلَات ، وَاحِدهمْ ( دُعْمُوص ) بِضَمِّ الدَّال أَيْ صِغَار أَهْلهَا ، وَأَصْل الدُّعْمُوص دُوَيْبَّة تَكُون فِي الْمَاء لَا تُفَارِقهُ ، أَيْ أَنَّ هَذَا الصَّغِير فِي الْجَنَّة لَا يُفَارِقهَا .
وَقَوْله ( بِصَنِفَةِ ثَوْبك )
هُوَ بِفَتْحِ الصَّاد وَكَسْر النُّون وَهُوَ طَرَفه ، وَيُقَال لَهَا أَيْضًا صَنِيفَةِ
( فَلَا يَتَنَاهَى أَوْ قَالَ : يَنْتَهِي حَتَّى يُدْخِلهُ اللَّه وَإِيَّاهُ الْجَنَّة )
. يَتَنَاهَى وَيَنْتَهِي بِمَعْنَى أَيْ لَا يَتْرُكهُ ،

4770 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَقَدْ اِحْتَظَرْت بِحِظَارٍ شَدِيد مِنْ النَّار )
أَيْ اِمْتَنَعْت بِمَانِعٍ وَثِيق ، وَأَصْل الْحَظْر الْمَنْع ، وَأَصْل الْحِظَار بِكَسْرِ الْحَاء وَفَتْحهَا مَا يُجْعَل حَوْل الْبُسْتَان وَغَيْره مِنْ قُضْبَان وَغَيْرهَا كَالْحَائِطِ .

4771 - سبق شرحه بالباب

" بَاب إِذَا أَحَبَّ اللَّه عَبْدًا أَمَرَ جِبْرِيل فَأَحَبَّهُ وَأَحَبَّهُ أَهْل السَّمَاء ثُمَّ يُوضَع لَهُ الْقَبُول فِي الْأَرْض " وَذَكَرَ فِي الْبُغْض نَحْوه . قَالَ : الْعُلَمَاء : مَحَبَّة اللَّه تَعَالَى لِعَبْدِهِ هِيَ إِرَادَته الْخَيْر لَهُ ، وَهِدَايَته ، وَإِنْعَامه عَلَيْهِ ، وَرَحْمَته وَبُغْضه إِرَادَة عِقَابه ، أَوْ شَقَاوَته ، وَنَحْوه وَحُبّ جِبْرِيل وَالْمَلَائِكَة يَحْتَمِل وَجْهَيْنِ : أَحَدهمَا اِسْتِغْفَارهمْ لَهُ ، وَثَنَاؤُهُمْ عَلَيْهِ ، وَدُعَاؤُهُمْ . وَالثَّانِي أَنَّ مَحَبَّتهمْ عَلَى ظَاهِرهَا الْمَعْرُوف مِنْ الْمَخْلُوقِينَ ، وَهُوَ مَيْل الْقَلْب إِلَيْهِ ، وَاشْتِيَاقه إِلَى لِقَائِهِ . وَسَبَب حُبّهمْ إِيَّاهُ كَوْنه مُطِيعًا لِلَّهِ تَعَالَى ، مَحْبُوبًا لَهُ .

4772 - وَمَعْنَى ( يُوضَع لَهُ الْقَبُول فِي الْأَرْض )
أَيْ الْحُبّ فِي قُلُوب النَّاس ، وَرِضَاهُمْ عَنْهُ ، فَتَمِيل إِلَيْهِ الْقُلُوب ، وَتَرْضَى عَنْهُ . وَقَدْ جَاءَ فِي رِوَايَة ( فَتُوضَع لَهُ الْمَحَبَّة ) .
قَوْله : ( وَهُوَ عَلَى الْمَوْسِم )
أَيْ أَمِير الْحَجِيج .

4773 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْأَرْوَاح جُنُود مُجَنَّدَة ، فَمَا تَعَارَفَ مِنْهَا اِئْتَلَفَ ، وَمَا تَنَاكَرَ مِنْهَا اِخْتَلَفَ )
قَالَ الْعُلَمَاء : مَعْنَاهُ جُمُوع مُجْتَمَعَة ، أَوْ أَنْوَاع مُخْتَلِفَة . وَأَمَّا تَعَارَفهَا فَهُوَ لِأَمْرٍ جَعَلَهَا اللَّه عَلَيْهِ ، وَقِيلَ : إِنَّهَا مُوَافَقَة صِفَاتهَا الَّتِي جَعَلَهَا اللَّه عَلَيْهَا ، وَتَنَاسُبهَا فِي شِيَمهَا . وَقِيلَ : لِأَنَّهَا خُلِقَتْ مُجْتَمِعَة ، ثُمَّ فُرِّقَتْ فِي أَجْسَادهَا ، فَمَنْ وَافَقَ بِشِيَمِهِ أَلِفَهُ ، وَمَنْ بَاعَدَهُ نَافَرَهُ وَخَالَفَهُ . وَقَالَ الْخَطَّابِيُّ وَغَيْره : تَآلُفهَا هُوَ مَا خَلَقَهَا اللَّه عَلَيْهِ مِنْ السَّعَادَة أَوْ الشَّقَاوَة فِي الْمُبْتَدَأ ، وَكَانَتْ الْأَرْوَاح قِسْمَيْنِ مُتَقَابِلَيْنِ . فَإِذَا تَلَاقَتْ الْأَجْسَاد فِي الدُّنْيَا اِئْتَلَفَتْ وَاخْتَلَفَتْ بِحَسَبِ مَا خُلِقَتْ عَلَيْهِ ، فَيَمِيل الْأَخْيَار إِلَى الْأَخْيَار ، وَالْأَشْرَار إِلَى الْأَشْرَار . وَاَللَّه أَعْلَم .

4774 - سبق شرحه بالباب

4775 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لِلَّذِي سَأَلَهُ عَنْ السَّاعَة : ( مَا أَعْدَدْت لَهَا قَالَ : حُبّ اللَّه وَرَسُوله قَالَ : أَنْتَ مَعَ مَنْ أَحْبَبْت )
وَفِي رِوَايَات ( الْمَرْء مَعَ مَنْ أَحَبَّ ) . فِيهِ فَضْل حُبّ اللَّه وَرَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالصَّالِحِينَ ، وَأَهْل الْخَيْر ، الْأَحْيَاء وَالْأَمْوَات . وَمِنْ فَضْل مَحَبَّة اللَّه وَرَسُوله اِمْتِثَال أَمْرهمَا ، وَاجْتِنَاب نَهْيهمَا ، وَالتَّأَدُّب بِالْآدَابِ الشَّرْعِيَّة . وَلَا يُشْتَرَط فِي الِانْتِفَاع بِمَحَبَّةِ الصَّالِحِينَ أَنْ يَعْمَل عَمَلهمْ ؛ إِذْ لَوْ عَمِلَهُ لَكَانَ مِنْهُمْ وَمِثْلهمْ ، وَقَدْ صُرِّحَ فِي الْحَدِيث الَّذِي بَعْد هَذَا بِذَلِكَ ، فَقَالَ : أَحَبَّ قَوْمًا وَلَمَّا يَلْحَق بِهِمْ . قَالَ أَهْل الْعَرَبِيَّة : ( لَمَّا ) نَفْي لِلْمَاضِي الْمُسْتَمِرّ ، فَيَدُلّ عَلَى نَفْيه فِي الْمَاضِي ، وَفِي الْحَال . بِخِلَافِ ( لَمْ ) فَإِنَّهَا تَدُلّ عَلَى الْمَاضِي فَقَطْ ، ثُمَّ إِنَّهُ لَا يَلْزَم مِنْ كَوْنه مَعَهُمْ أَنْ تَكُون مَنْزِلَته وَجَزَاؤُهُ مِثْلهمْ مِنْ كُلّ وَجْه .

4776 - قَوْله : ( مَا أَعْدَدْت لَهَا كَثِير )
ضَبَطُوهُ فِي الْمَوَاضِع كُلّهَا مِنْ هَذِهِ الْأَحَادِيث بِالثَّاءِ الْمُثَلَّثَة وَبِالْبَاءِ الْمُوَحَّدَة ، وَهُمَا صَحِيحَانِ .

4777 - سبق شرحه بالباب

4778 - وَقَوْله : ( مَا أَعْدَدْت لَهَا كَثِير صَلَاة وَلَا صِيَام وَلَا صَدَقَة )
أَيْ غَيْر الْفَرَائِض مَعْنَاهُ مَا أَعْدَدْت لَهَا كَثِير نَافِلَة مِنْ صَلَاة وَلَا صِيَام وَلَا صَدَقَة .
قَوْله : ( عِنْد سُدَّة الْمَسْجِد )
هِيَ الظِّلَال الْمُسَقَّفَة عِنْد بَاب الْمَسْجِد .

4779 - " 6146 "
قَوْله : ( حَدَّثَنَا سُلَيْمَان بْن قَرْم )
هُوَ بِفَتْحِ الْقَاف وَإِسْكَان الرَّاء وَهُوَ ضَعِيف ، لَكِنْ لَمْ يَحْتَجّ بِهِ مُسْلِم بَلْ ذَكَرَهُ مُتَابَعَة ، وَقَدْ سَبَقَ أَنَّهُ يَذْكُر فِي الْمُتَابَعَة بَعْض الضُّعَفَاء . وَاَللَّه أَعْلَم .

4780 - قَوْله : ( أَرَأَيْت الرَّجُل يَعْمَل الْعَمَل مِنْ الْخَيْر وَيَحْمَدهُ النَّاس عَلَيْهِ ؟ قَالَ : تِلْكَ عَاجِل بُشْرَى الْمُؤْمِن )
وَفِي رِوَايَة : ( وَيُحِبّهُ النَّاس عَلَيْهِ ) . قَالَ الْعُلَمَاء : مَعْنَاهُ هَذِهِ الْبُشْرَى الْمُعَجَّلَة لَهُ بِالْخَيْرِ ، وَهِيَ دَلِيل عَلَى رِضَاء اللَّه تَعَالَى عَنْهُ ، وَمَحَبَّته لَهُ ، فَيُحَبِّبهُ إِلَى الْخَلْق كَمَا سَبَقَ فِي الْحَدِيث ، ثُمَّ يُوضَع لَهُ الْقَبُول فِي الْأَرْض . هَذَا كُلّه إِذَا حَمِدَهُ النَّاس مِنْ غَيْر تَعَرُّض مِنْهُ لِحَمْدِهِمْ ، وَإِلَّا فَالتَّعَرُّض مَذْمُوم .


المنهاج - القدر

4781 - قَوْله : ( حَدَّثَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهُوَ الصَّادِق الْمَصْدُوق : إِنَّ أَحَدكُمْ يُجْمَع خَلْقه فِي بَطْن أُمّه أَرْبَعِينَ يَوْمًا ، ثُمَّ تَكُون فِي ذَلِكَ عَلَقَة مِثْل ذَلِكَ ، ثُمَّ تَكُون فِي ذَلِكَ مُضْغَة مِثْل ذَلِكَ ، ثُمَّ يُرْسَل الْمَلَك فَيَنْفُخ فِيهِ الرُّوح ، وَيُؤْمَر بِأَرْبَعِ كَلِمَات : بِكَتْبِ رِزْقه ، وَأَجَله وَعَمَله ، وَشَقِيّ أَمْ سَعِيد )
أَمَّا قَوْله ( الصَّادِق الْمَصْدُوق )
فَمَعْنَاهُ الصَّادِق فِي قَوْله ، الْمَصْدُوق فِيمَا يَأْتِي مِنْ الْوَحْي الْكَرِيم .
وَأَمَّا قَوْله : ( إِنَّ أَحَدكُمْ )
بِكَسْرِ الْهَمْزَة عَلَى حِكَايَة لَفْظِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
قَوْله : ( بِكَتْبِ رِزْقه )
هُوَ بِالْبَاءِ الْمُوَحَّدَة فِي أَوَّله عَلَى الْبَدَل مِنْ أَرْبَع .
وَقَوْله : ( شَقِيّ أَوْ سَعِيد )
مَرْفُوع خَبَر مُبْتَدَأ مَحْذُوف أَيْ وَهُوَ شَقِيّ أَوْ سَعِيد .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا الْحَدِيث : ( ثُمَّ يُرْسَل الْمَلَك )
ظَاهِره أَنَّ إِرْسَاله يَكُون بَعْد مِائَة وَعِشْرِينَ يَوْمًا ، وَفِي الرِّوَايَة الَّتِي بَعْد هَذِهِ ( يَدْخُل الْمَلَك عَلَى النُّطْفَة بَعْدَمَا تَسْتَقِرّ فِي الرَّحِم بِأَرْبَعِينَ ، أَوْ خَمْس وَأَرْبَعِينَ لَيْلَة فَيَقُول : يَا رَبّ أَشَقِيّ أَمْ سَعِيد ) وَفِي الرِّوَايَة الثَّالِثَة : ( إِذَا مَرَّ بِالنُّطْفَةِ اِثْنَتَانِ وَأَرْبَعُونَ لَيْلَة بَعَثَ اللَّه إِلَيْهَا مَلَكًا فَصَوَّرَهَا ، وَخَلَقَ سَمْعهَا ، وَبَصَرهَا ، وَجِلْدهَا ) . وَفِي رِوَايَة حُذَيْفَة بْن أُسَيْدٍ : ( إِنَّ النُّطْفَة تَقَع فِي الرَّحِم أَرْبَعِينَ لَيْلَة ، ثُمَّ يَتَسَوَّر عَلَيْهَا الْمَلَك ) . وَفِي رِوَايَة : ( إِنَّ مَلَكًا مُوَكَّلًا بِالرَّحِمِ إِذَا أَرَادَ اللَّه أَنْ يَخْلُق شَيْئًا بِإِذْنِ اللَّه لِبِضْعٍ وَأَرْبَعِينَ لَيْلَة ) ، وَذَكَرَ الْحَدِيث . وَفِي رِوَايَة أَنَس : ( إِنَّ اللَّه قَدْ وَكَّلَ بِالرَّحِمِ مَلَكًا فَيَقُول : أَيْ رَبّ نُطْفَة أَيْ رَبّ عَلَقَة أَيْ رَبّ مُضْغَة ) . قَالَ الْعُلَمَاء : طَرِيق الْجَمْع بَيْن هَذِهِ الرِّوَايَات أَنَّ لِلْمَلَكِ مُلَازَمَة وَمُرَاعَاة لِحَالِ النُّطْفَة ، وَأَنَّهُ يَقُول : يَا رَبّ هَذِهِ عَلَقَة ، هَذِهِ مُضْغَة ، فِي أَوْقَاتهَا . فَكُلّ وَقْت يَقُول فِيهِ مَا صَارَتْ إِلَيْهِ بِأَمْرِ اللَّه تَعَالَى ، وَهُوَ أَعْلَم سُبْحَانه ، وَلِكَلَامِ الْمَلَك وَتَصَرُّفه أَوْقَات : أَحَدهَا حِين يَخْلُقهَا اللَّه تَعَالَى نُطْفَة ، ثُمَّ يَنْقُلهَا عَلَقَة ، وَهُوَ أَوَّل عِلْم الْمَلَك بِأَنَّهُ وَلَد ؛ لِأَنَّهُ لَيْسَ كُلّ نُطْفَة تَصِير وَلَدًا ، وَذَلِكَ عَقِب الْأَرْبَعِينَ الْأُولَى ، وَحِينَئِذٍ يَكْتُب رِزْقه وَأَجَله وَعَمَله وَشَقَاوَته أَوْ سَعَادَته ، ثُمَّ لِلْمَلَكِ فِيهِ تَصَرُّف آخَر فِي وَقْت آخَر ، وَهُوَ تَصْوِيره وَخَلْق سَمْعه وَبَصَره وَجِلْده وَعَظْمه ، وَكَوْنه ذَكَرًا أَمْ أُنْثَى ، وَذَلِكَ إِنَّمَا يَكُون فِي الْأَرْبَعِينَ الثَّالِثَة ، وَهِيَ مُدَّة الْمُضْغَة ، وَقَبْل اِنْقِضَاء هَذِهِ الْأَرْبَعِينَ ، وَقَبْل نَفْخ الرُّوح فِيهِ ؛ لِأَنَّ نَفْخ الرُّوح لَا يَكُون إِلَّا بَعْد تَمَام صُورَته .
وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّ نَفْخ الرُّوح لَا يَكُون إِلَّا بَعْد أَرْبَعَة أَشْهُر وَوَقَعَ فِي رِوَايَة لِلْبُخَارِيِّ ( إِنَّ خَلْق أَحَدكُمْ يُجْمَع فِي بَطْن أُمّه أَرْبَعِينَ ، ثُمَّ يَكُون عَلَقَة مِثْله ، ثُمَّ يَكُون مُضْغَة مِثْله ، ثُمَّ يُبْعَث إِلَيْهِ الْمَلَك فَيُؤْذَن بِأَرْبَعِ كَلِمَات ، فَيَكْتُب رِزْقه وَأَجَله وَشَقِيّ أَوْ سَعِيد ، ثُمَّ يَنْفُخ فِيهِ ثُمَّ يُبْعَث ) بِحَرْفِ ( ثُمَّ ) يَقْتَضِي تَأْخِير كَتْب الْمَلَك هَذِهِ الْأُمُور إِلَى مَا بَعْد الْأَرْبَعِينَ الثَّالِثَة ، وَالْأَحَادِيث الْبَاقِيَة تَقْتَضِي الْكَتْب بَعْد الْأَرْبَعِينَ الْأُولَى . وَجَوَابه أَنَّ قَوْله : ( يُبْعَث إِلَيْهِ الْمُلْك فَيُؤْذَن فَيَكْتُب ) مَعْطُوف عَلَى قَوْله ( يُجْمَع فِي بَطْن أُمّه ) ، وَمُتَعَلِّقٌ بِهِ لَا بِمَا قَبْله ، وَهُوَ قَوْله : ( ثُمَّ يَكُون مُضْغَة مِثْله ) ، وَيَكُون قَوْله : ( ثُمَّ يَكُون عَلَقَة مِثْله ، ثُمَّ يَكُون مُضْغَة مِثْله ) مُعْتَرِضًا بَيْن الْمَعْطُوف وَالْمَعْطُوف عَلَيْهِ وَذَلِكَ جَائِز مَوْجُود فِي الْقُرْآن وَالْحَدِيث الصَّحِيح وَغَيْره مِنْ كَلَام الْعَرَب . قَالَ الْقَاضِي وَغَيْره : وَالْمُرَاد بِإِرْسَالِ الْمَلَك فِي هَذِهِ الْأَشْيَاء أَمْرُهُ بِهَا وَبِالتَّصَرُّفِ فِيهَا بِهَذِهِ الْأَفْعَال ، وَإِلَّا فَقَدْ صَرَّحَ فِي الْحَدِيث بِأَنَّهُ مُوَكَّل بِالرَّحِمِ ، وَأَنَّهُ يَقُول : يَا رَبّ نُطْفَة ، يَا رَبّ عَلَقَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَوَاَلَّذِي لَا إِلَه غَيْره إِنَّ أَحَدكُمْ لِيَعْمَل بِعَمَلِ أَهْل الْجَنَّة حَتَّى مَا يَكُون بَيْنه وَبَيْنهَا إِلَّا ذِرَاع ، فَيَسْبِق عَلَيْهِ الْكِتَاب ، فَيَعْمَل بِعَمَلِ أَهْل النَّار ، فَيَدْخُلهَا . وَإِنَّ أَحَدكُمْ لِيَعْمَل بِعَمَلِ أَهْل النَّار إِلَخْ )
الْمُرَاد بِالذِّرَاعِ التَّمْثِيل لِلْقُرْبِ مِنْ مَوْته وَدُخُوله عَقِبه ، وَأَنَّ تِلْكَ الدَّار مَا بَقِيَ بَيْنه وَبَيْن أَنْ يَصِلهَا إِلَّا كَمَنْ بَقِيَ بَيْنه وَبَيْن مَوْضِع مِنْ الْأَرْض ذِرَاع ، وَالْمُرَاد بِهَذَا الْحَدِيث أَنَّ هَذَا قَدْ يَقَع فِي نَادِر مِنْ النَّاس ، لَا أَنَّهُ غَالِب فِيهِمْ ، ثُمَّ أَنَّهُ مِنْ لُطْف اللَّه تَعَالَى وَسَعَة رَحْمَته اِنْقِلَاب النَّاس مِنْ الشَّرّ إِلَى الْخَيْر فِي كَثْرَة ، وَأَمَّا اِنْقِلَابهمْ مِنْ الْخَيْر إِلَى الشَّرّ فَفِي غَايَة النُّدُور ، وَنِهَايَة الْقِلَّة ، وَهُوَ نَحْو قَوْله تَعَالَى : { إِنَّ رَحْمَتِي سَبَقَتْ غَضَبِي وَغَلَبَتْ غَضَبِي } وَيَدْخُل فِي هَذَا مَنْ اِنْقَلَبَ إِلَى عَمَل النَّار بِكُفْرٍ أَوْ مَعْصِيَة ، لَكِنْ يَخْتَلِفَانِ فِي التَّخْلِيد وَعَدَمه ؛ فَالْكَافِر يُخَلَّد فِي النَّار ، وَالْعَاصِي الَّذِي مَاتَ مُوَحِّدًا لَا يُخَلَّد فِيهَا كَمَا سَبَقَ تَقْرِيره .
وَفِي هَذَا الْحَدِيث تَصْرِيح بِإِثْبَاتِ الْقَدَر ، وَأَنَّ التَّوْبَة تَهْدِم الذُّنُوب قَبْلهَا ، وَأَنَّ مَنْ مَاتَ عَلَى شَيْء حُكِمَ لَهُ بِهِ مِنْ خَيْر أَوْ شَرّ ، إِلَّا أَنَّ أَصْحَاب الْمَعَاصِي غَيْر الْكُفْر فِي الْمَشِيئَة . وَاَللَّه أَعْلَم .

4782 - قَوْله : ( عَنْ حُذَيْفَة بْن أَسِيدٍ )
هُوَ بِفَتْحِ الْهَمْزَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَقُول : يَا رَبّ أَشَقِيّ أَوْ سَعِيد ؟ فَيُكْتَبَانِ ، فَيَقُول أَيْ رَبّ أَذَكَر أَوْ أُنْثَى ؟ فَيُكْتَبَانِ )
يُكْتَبَانِ فِي الْمَوْضِعَيْنِ بِضَمِّ أَوَّله وَمَعْنَاهُ يُكْتَب أَحَدهمَا .

4783 - وَأَمَّا قَوْله : ( فَإِذَا مَرَّ بِالنُّطْفَةِ اِثْنَتَانِ وَأَرْبَعُونَ لَيْلَة بَعَثَ اللَّه إِلَيْهَا مَلَكًا فَصَوَّرَهَا وَخَلَقَ سَمْعهَا وَبَصَرهَا وَجِلْدهَا وَلَحْمهَا وَعِظَامهَا ثُمَّ قَالَ : يَا رَبّ أَذَكَر أَمْ أُنْثَى ؟ فَيَقْضِي رَبّك مَا شَاءَ ، وَيَكْتُب الْمَلَك ، ثُمَّ يَقُول : يَا رَبّ أَجَله ، فَيَقُول رَبّك مَا شَاءَ ، وَيَكْتُب الْمَلَك ، وَذَكَرَ رِزْقه )
، قَالَ الْقَاضِي وَغَيْره : لَيْسَ هُوَ عَلَى ظَاهِره ، وَلَا يَصِحّ حَمْله عَلَى ظَاهِره ، بَلْ الْمُرَاد بِتَصْوِيرِهَا وَخَلْق سَمْعهَا إِلَى آخِره أَنَّهُ يَكْتُب ذَلِكَ ، ثُمَّ يَفْعَلهُ فِي وَقْت آخَر ؛ لِأَنَّ التَّصْوِير عَقِب الْأَرْبَعِينَ الْأُولَى غَيْر مَوْجُود فِي الْعَادَة ، وَإِنَّمَا يَقَع فِي الْأَرْبَعِينَ الثَّالِثَة ، وَهِيَ مُدَّة الْمُضْغَة كَمَا قَالَ اللَّه تَعَالَى : { وَلَقَدْ خَلَقْنَا الْإِنْسَان مِنْ سُلَالَة مِنْ طِين ثُمَّ جَعَلْنَاهُ نُطْفَة فِي قَرَار مَكِين ثُمَّ خَلْقنَا النُّطْفَة عَلَقَة فَخَلَقْنَا الْعَلَقَة مُضْغَة فَخَلَقْنَا الْمُضْغَة عِظَامًا فَكَسَوْنَا الْعِظَام لَحْمًا } ثُمَّ يَكُون لِلْمَلَكِ فِيهِ تَصْوِير آخَر ، وَهُوَ وَقْت نَفْخ الرُّوح عَقِب الْأَرْبَعِينَ الثَّالِثَة حِين يَكْمُل لَهُ أَرْبَعَة أَشْهُر .

4784 - قَوْله : ( دَخَلْت عَلَى أَبِي سَرِيحَة )
هُوَ بِفَتْحِ السِّين الْمُهْمَلَة وَكَسْر الرَّاء وَبِالْحَاءِ الْمُهْمَلَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ النُّطْفَة تَقَع فِي الرَّحِم أَرْبَعِينَ لَيْلَة ثُمَّ يَتَصَوَّر عَلَيْهَا الْمَلَك )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا ( يَتَصَوَّر ) بِالصَّادَّةِ وَذَكَرَ الْقَاضِي ( يَتَسَوَّر ) بِالسِّينِ . قَالَ : وَالْمُرَاد بِيَتَسَوَّرُ يَنْزِل ، وَهُوَ اِسْتِعَارَة مِنْ تَسَوَّرْت الدَّار إِذَا نَزَلْت فِيهَا مِنْ أَعْلَاهَا ، وَلَا يَكُون التَّسَوُّر إِلَّا مِنْ فَوْق ، فَيَحْتَمِل أَنْ تَكُون الصَّاد الْوَاقِعَة فِي نُسَخ بِلَادنَا مُبَدَّلَة مِنْ السِّين . وَاَللَّه أَعْلَم .

4785 - قَالَ الْقَاضِي : وَقَوْله فِي حَدِيث أَنَس ( وَإِذَا أَرَادَ اللَّه أَنْ يَقْضِيَ خَلْقًا قَالَ : يَا رَبّ أَذَكَر أَمْ أُنْثَى ؟ شَقِيّ أَمْ سَعِيد ) ؟
لَا يُخَالِف مَا قَدَّمْنَاهُ ، وَلَا يَلْزَم مِنْهُ أَنْ يَقُول ذَلِكَ بَعْد الْمُضْغَة ، بَلْ اِبْتِدَاء لِلْكَلَامِ ، وَإِخْبَار عَنْ حَالَة أُخْرَى ، فَأَخْبَرَ أَوَّلًا بِحَالِ الْمَلَك مَعَ النُّطْفَة ، ثُمَّ أَخْبَرَ أَنَّ اللَّه تَعَالَى إِذَا أَرَادَ إِظْهَار خَلْقِ النُّطْفَة عَلَقَة كَانَ كَذَا وَكَذَا ، ثُمَّ الْمُرَاد بِجَمِيعِ مَا ذَكَرَ مِنْ الرِّزْق وَالْأَجَل ، وَالشَّقَاوَة وَالسَّعَادَة ، وَالْعَمَل ، وَالذُّكُورَة وَالْأُنُوثَة أَنَّهُ يَظْهَر ذَلِكَ لِلْمَلَكِ ، وَيَأْمُرهُ بِإِنْفَاذِهِ وَكِتَابَته ، وَإِلَّا فَقَضَاء اللَّه تَعَالَى سَابِق عَلَى ذَلِكَ ، وَعِلْمُهُ وَإِرَادَته لِكُلِّ ذَلِكَ مَوْجُود فِي الْأَزَل وَاَللَّه أَعْلَم .

4786 - قَوْله : ( فَنَكَّسَ فَجَعَلَ يَنْكُت بِمِخْصَرَتِهِ )
أَمَّا ( نَكَّسَ ) فَبِتَخْفِيفِ الْكَاف وَتَشْدِيدهَا ، لُغَتَانِ فَصِيحَتَانِ ، يُقَال : نَكَسَهُ يَنْكُسهُ فَهُوَ نَاكِس كَقَتَلَهُ يَقْتُلهُ فَهُوَ قَاتِل ، وَنَكَّسَهُ يُنَكِّسهُ تَنْكِيسًا فَهُوَ مُنَكِّس ، أَيْ خَفَضَ رَأْسه وَطَأْطَأَ إِلَى الْأَرْض عَلَى هَيْئَة الْمَهْمُوم . وَقَوْله : ( يَنْكُت ) بِفَتْحِ الْيَاء وَضَمِّ الْكَاف وَآخِره وَتَاء مُثَنَّاة فَوْق أَيْ يَخُطّ بِهَا خَطًّا يَسِيرًا مَرَّة بَعْد مَرَّة ، وَهَذَا فِعْل الْمُفَكِّر الْمَهْمُوم . وَ ( الْمِخْصَرَة ) بِكَسْرِ الْمِيم مَا أَخَذَهُ الْإِنْسَان بِيَدِهِ وَاخْتَصَرَهُ مِنْ عَصًا لَطِيفَة وَعُكَّازٍ لَطِيف وَغَيْرهمَا . وَفِي هَذِهِ الْأَحَادِيث كُلّهَا دَلَالَات ظَاهِرَة لِمَذْهَبِ أَهْل السُّنَّة فِي إِثْبَات الْقَدَر ، وَأَنَّ جَمِيع الْوَاقِعَات بِقَضَاءِ اللَّه تَعَالَى وَقَدَرِه ؛ خَيْرهَا وَشَرّهَا ، وَنَفْعهَا وَضَرّهَا ، وَقَدْ سَبَقَ فِي أَوَّل كِتَاب الْإِيمَان قِطْعَة صَالِحَة مِنْ هَذَا . قَالَ اللَّه تَعَالَى : { لَا يُسْأَل عَمَّا يَفْعَل وَهُمْ يُسْأَلُونَ } فَهُوَ مِلْك لِلَّهِ تَعَالَى يَفْعَل مَا يَشَاء ، وَلَا اِعْتِرَاض عَلَى الْمَالِك فِي مِلْكه ، وَلِأَنَّ اللَّه تَعَالَى لَا عِلَّة لِأَفْعَالِهِ . قَالَ الْإِمَام أَبُو الْمُظَفَّر السَّمْعَانِيّ : سَبِيل مَعْرِفَة هَذَا الْبَاب التَّوْقِيف مِنْ الْكِتَاب وَالسُّنَّة دُون مَحْض الْقِيَاس وَمُجَرَّد الْعُقُول ، فَمَنْ عَدَلَ عَنْ التَّوْقِيف فِيهِ ضَلَّ وَتَاهَ فِي بِحَار الْحَيْرَة ، وَلَمْ يَبْلُغ شِفَاء النَّفْس ، وَلَا يَصِل إِلَى مَا يَطْمَئِنّ بِهِ الْقَلْب ؛ لِأَنَّ الْقَدَر سِرّ مِنْ أَسْرَار اللَّه تَعَالَى الَّتِي ضُرِبَتْ مِنْ دُونهَا الْأَسْتَار ، وَاخْتَصَّ اللَّه بِهِ ، وَحَجَبَهُ عَنْ عُقُول الْخَلْق وَمَعَارِفهمْ ؛ لِمَا عَلِمَهُ مِنْ الْحِكْمَة . وَوَاجِبنَا أَنْ نَقِف حَيْثُ حَدَّ لَنَا ، وَلَا نَتَجَاوَزهُ ، وَقَدْ طَوَى اللَّه تَعَالَى عِلْم الْقَدَر عَلَى الْعَالَم ، فَلَمْ يَعْلَمهُ نَبِيّ مُرْسَل ، وَلَا مَلَك مُقَرَّب . وَقِيلَ : إِنَّ سِرّ الْقَدَر يَنْكَشِف لَهُمْ إِذَا دَخَلُوا الْجَنَّة ، وَلَا يَنْكَشِف قَبْل دُخُولهَا . وَاَللَّه أَعْلَم . وَفِي هَذِهِ الْأَحَادِيث النَّهْي عَنْ تَرْك الْعَمَل وَالِاتِّكَال عَلَى مَا سَبَقَ بِهِ الْقَدَر ، بَلْ تَجِب الْأَعْمَال وَالتَّكَالِيف الَّتِي وَرَدَ الشَّرْع بِهَا ، وَكُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ لَا يَقْدِر عَلَى غَيْره ، وَمَنْ كَانَ مِنْ أَهْل السَّعَادَة يَسَّرَهُ اللَّه لِعَمَلِ السَّعَادَة ، وَمَنْ كَانَ مِنْ أَهْل الشَّقَاوَة يَسَّرَهُ اللَّه لِعَمَلِهِمْ كَمَا قَالَ : قَالَ فَسَنُيَسِّرُهُ لِلْيُسْرَى وَلِلْعُسْرَى ، وَكَمَا صَرَّحَتْ بِهِ هَذِهِ الْأَحَادِيث .

4787 - سبق شرحه بالباب

4788 - قَوْله : ( جَفَّتْ بِهِ الْأَقْلَام )
أَيْ مَضَتْ بِهِ الْمَقَادِير ، وَسَبَقَ عِلْم اللَّه تَعَالَى بِهِ ، وَتَمَّتْ كِتَابَته فِي اللَّوْح الْمَحْفُوظ ، وَجَفَّ الْقَلَم الَّذِي كُتِبَ بِهِ ، وَامْتَنَعَتْ فِيهِ الزِّيَادَة وَالنُّقْصَان . قَالَ الْعُلَمَاء : وَكِتَاب اللَّه تَعَالَى وَلَوْحه وَقَلَمه وَالصُّحُف الْمَذْكُورَة فِي الْأَحَادِيث كُلّ ذَلِكَ مِمَّا يَجِب الْإِيمَان بِهِ . وَأَمَّا كَيْفِيَّة ذَلِكَ وَصِفَته فَعِلْمهَا إِلَى اللَّه تَعَالَى : { وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمه إِلَّا بِمَا شَاءَ } وَاَللَّه أَعْلَم .

4789 - سبق شرحه بالباب

4790 - قَوْله : ( مَا يَعْمَل النَّاس وَيَكْدَحُونَ فِيهِ )
أَيْ يَسْعَوْنَ ، وَالْكَدْح هُوَ السَّعْي فِي الْعَمَل ، سَوَاء كَانَ لِلْآخِرَةِ أَمْ لِلدُّنْيَا .
قَوْله : ( لِأَحْزُر عَقْلك )
أَيْ لِأَمْتَحِن عَقْلك وَفَهْمك وَمَعْرِفَتك . وَاَللَّه أَعْلَم .

4793 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِحْتَجَّ آدَم وَمُوسَى )
قَالَ أَبُو الْحَسَن الْقَاضِي : اِلْتَقَتْ أَرْوَاحهمَا فِي السَّمَاء ، فَوَقَعَ الْحِجَاج بَيْنهمَا . قَالَ الْقَاضِي عِيَاض : وَيَحْتَمِل أَنَّهُ عَلَى ظَاهِره . وَأَنَّهُمَا اِجْتَمَعَا بِأَشْخَاصِهِمَا ، وَقَدْ ثَبَتَ فِي حَدِيث الْإِسْرَاء أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِجْتَمَعَ بِالْأَنْبِيَاءِ ، صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ أَجْمَعِينَ فِي السَّمَاوَات ، وَفِي بَيْت الْمَقْدِس ، وَصَلَّى بِهِمْ . قَالَ : فَلَا يَبْعُد أَنَّ اللَّه تَعَالَى أَحْيَاهُمْ كَمَا جَاءَ فِي الشُّهَدَاء . قَالَ : وَيَحْتَمِل أَنَّ ذَلِكَ جَرَى فِي حَيَاة مُوسَى ؛ سَأَلَ اللَّه تَعَالَى أَنْ يُرِيَهُ آدَم فَحَاجَّهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَقَالَ مُوسَى : يَا آدَم أَنْتَ أَبُونَا خَيَّبْتنَا ، وَأَخْرَجْتنَا مِنْ الْجَنَّة )
وَفِي رِوَايَة ( أَنْتَ آدَم الَّذِي أَغْوَيْت النَّاس ، وَأَخْرَجْتهمْ مِنْ الْجَنَّة ) وَفِي رِوَايَة ( أُهْبِطَتْ النَّاس بِخَطِيئَتِك إِلَى الْأَرْض ) . مَعْنَى ( خَيَّبْتنَا ) أَوْقَعْتنَا فِي الْخَيْبَة ، وَهِيَ الْحِرْمَان وَالْخُسْرَان . وَقَدْ خَابَ يَخِيب وَيَخُوب ، وَمَعْنَاهُ كُنْت سَبَب خَيْبَتنَا وَإِغْوَائِنَا بِالْخَطِيئَةِ الَّتِي تَرَتَّبَ عَلَيْهَا إِخْرَاجُكَ مِنْ الْجَنَّة ، ثُمَّ تَعَرَّضْنَا نَحْنُ لِإِغْوَاءِ الشَّيَاطِين . وَالْغَيّ الِانْهِمَاك فِي الشَّرّ . وَفِيهِ جَوَاز إِطْلَاق الشَّيْء عَلَى سَبَبه . وَفِيهِ ذِكْر الْجَنَّة وَهِيَ مَوْجُودَة مِنْ قَبْل آدَم . هَذَا مَذْهَب أَهْل الْحَقّ .
قَوْله : ( اِصْطَفَاك اللَّه بِكَلَامِهِ وَخَطَّ لَك بِيَدِهِ )
فِي ( الْيَد ) هُنَا الْمَذْهَبَانِ السَّابِقَانِ فِي كِتَاب الْإِيمَان وَمَوَاضِع فِي أَحَادِيث الصِّفَات : أَحَدهمَا الْإِيمَان بِهَا ، وَلَا يُتَعَرَّض لِتَأْوِيلِهَا ، مَعَ أَنَّ ظَاهِرهَا غَيْر مُرَاد . وَالثَّانِي تَأْوِيلهَا عَلَى الْقُدْرَة . وَمَعْنَى ( اِصْطَفَاك ) أَيْ اِخْتَصَّك وَآثَرَك بِذَلِكَ .
قَوْله : ( أَتَلُومُنِي عَلَى أَمْر قَدَّرَهُ اللَّه عَلَيَّ قَبْل أَنْ يَخْلُقنِي بِأَرْبَعِينَ سَنَة ؟ )
الْمُرَاد بِالتَّقْدِيرِ هُنَا الْكِتَابَة فِي اللَّوْح الْمَحْفُوظ ، وَفِي صُحُف التَّوْرَاة وَأَلْوَاحهَا ، أَيْ كَتَبَهُ عَلَيَّ قَبْل خَلْقِي بِأَرْبَعِينَ سَنَة ، وَقَدْ صَرَّحَ بِهَذَا فِي الرِّوَايَة الَّتِي بَعْد هَذِهِ ، ( فَقَالَ : بِكَمْ وَجَدْت اللَّه كَتَبَ التَّوْرَاة قَبْل أَنْ أُخْلَق ؟ قَالَ مُوسَى : بِأَرْبَعِينَ سَنَة . قَالَ : أَتَلُومُنِي عَلَى أَنْ عَمِلْت عَمَلًا كَتَبَ اللَّه عَلَيَّ أَنْ أَعْمَلهُ قَبْل أَنْ يَخْلُقنِي بِأَرْبَعِينَ سَنَة ؟ ) فَهَذِهِ الرِّوَايَة مُصَرِّحَة بِبَيَانِ الْمُرَاد بِالتَّقْدِيرِ ، وَلَا يَجُوز أَنْ يُرَاد بِهِ حَقِيقَة الْقَدَر ، فَإِنَّ عِلْم اللَّه تَعَالَى وَمَا قَدَّرَهُ عَلَى عِبَاده وَأَرَادَ مِنْ خَلْقه أَزَلِيّ لَا أَوَّل لَهُ ، وَلَمْ يَزَلْ سُبْحَانه مُرِيدًا لِمَا أَرَادَهُ مِنْ خَلْقه مِنْ طَاعَة وَمَعْصِيَة ، وَخَيْر وَشَرّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَحَجَّ آدَم مُوسَى )
هَكَذَا الرِّوَايَة فِي جَمِيع كُتُب الْحَدِيث بِاتِّفَاقِ النَّاقِلِينَ وَالرُّوَاة وَالشُّرَّاح وَأَهْل الْغَرِيب : ( فَحَجَّ آدَم مُوسَى ) بِرَفْعِ آدَم ، وَهُوَ فَاعِل ، أَيْ غَلَبَهُ بِالْحُجَّةِ ، وَظَهَرَ عَلَيْهِ بِهَا . وَمَعْنَى كَلَام آدَم أَنَّك يَا مُوسَى تَعْلَم أَنَّ هَذَا كُتِبَ عَلَيَّ قَبْل أَنْ أُخْلَق ، وَقُدِّرَ عَلَيَّ ، فَلَا بُدّ مِنْ وُقُوعه ، وَلَوْ حَرَصْت أَنَا وَالْخَلَائِق أَجْمَعُونَ عَلَى رَدِّ مِثْقَال ذَرَّة مِنْهُ لَمْ نَقْدِر ، فَلِمَ تَلُومنِي عَلَى ذَلِكَ ؟ وَلِأَنَّ اللَّوْم عَلَى الذَّنْب شَرْعِيّ لَا عَقْلِيّ ، وَإِذْ تَابَ اللَّه تَعَالَى عَلَى آدَم ، وَغَفَرَ لَهُ ، زَالَ عَنْهُ اللَّوْم فَمَنْ لَامَهُ كَانَ مَحْجُوجًا بِالشَّرْعِ . فَإِنْ قِيلَ : فَالْعَاصِي مِنَّا لَوْ قَالَ : هَذِهِ الْمَعْصِيَة قَدَّرَهَا اللَّه عَلَيَّ لَمْ يَسْقُط عَنْهُ اللَّوْم وَالْعُقُوبَة بِذَلِكَ ، وَإِنْ كَانَ صَادِقًا فِيمَا قَالَهُ . فَالْجَوَاب أَنَّ هَذَا الْعَاصِي بَاقٍ فِي دَار التَّكْلِيف ، جَارٍ عَلَيْهِ أَحْكَام الْمُكَلَّفِينَ مِنْ الْعُقُوبَة وَاللَّوْم وَالتَّوْبِيخ وَغَيْرهَا ، وَفِي لَوْمه وَعُقُوبَته زَجْر لَهُ وَلِغَيْرِهِ عَنْ مِثْل هَذَا الْفِعْل ، وَهُوَ مُحْتَاج إِلَى زَجْر مَا لَمْ يَمُتْ فَأَمَّا آدَم فَمَيِّت خَارِج عَنْ دَار التَّكْلِيف وَعَنْ الْحَاجَة إِلَى الزَّجْر ، فَلَمْ يَكُنْ فِي الْقَوْل الْمَذْكُور لَهُ فَائِدَة ، بَلْ فِيهِ إِيذَاء وَتَخْجِيل . وَاَللَّه أَعْلَم .

4794 - سبق شرحه بالباب

4795 - سبق شرحه بالباب

4796 - سبق شرحه بالباب

4797 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَتَبَ اللَّه مَقَادِير الْخَلَائِق قَبْل أَنْ يَخْلُق السَّمَاوَات وَالْأَرْض بِخَمْسِينَ أَلْف سَنَة وَعَرْشُه عَلَى الْمَاء )
قَالَ الْعُلَمَاء : الْمُرَاد تَحْدِيد وَقْت الْكِتَابَة فِي اللَّوْح الْمَحْفُوظ أَوْ غَيْره ، لَا أَصْل التَّقْدِير ، فَإِنَّ ذَلِكَ أَزَلِيّ لَا أَوَّل لَهُ وَقَوْله : ( وَعَرْشه عَلَى الْمَاء ) أَيْ قَبْل خَلْق السَّمَاوَات وَالْأَرْض . وَاَللَّه أَعْلَم .

4798 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ قُلُوب بَنِي آدَم كُلّهَا بَيْن إِصْبَعَيْنِ مِنْ أَصَابِع الرَّحْمَن كَقَلْبٍ وَاحِد يُصَرِّفهُ حَيْثُ يَشَاء )
هَذَا مِنْ أَحَادِيث الصِّفَات ، وَفِيهَا الْقَوْلَانِ السَّابِقَانِ قَرِيبًا : أَحَدهمَا الْإِيمَان بِهَا مِنْ غَيْر تَعَرُّض لِتَأْوِيلٍ وَلَا لِمَعْرِفَةِ الْمَعْنَى ، بَلْ يُؤْمَن بِأَنَّهَا حَقٌّ ، وَأَنَّ ظَاهِرهَا غَيْر مُرَاد . قَالَ اللَّه تَعَالَى : { لَيْسَ كَمِثْلِهِ شَيْء } وَالثَّانِي يُتَأَوَّل بِحَسَبِ مَا يَلِيق بِهَا ، فَعَلَى هَذَا الْمُرَاد الْمَجَاز كَمَا يُقَال : فُلَان فِي قَبْضَتِي ، وَفِي كَفِّي ، لَا يُرَاد بِهِ أَنَّهُ حَال فِي كَفّه ، بَلْ الْمُرَاد تَحْت قُدْرَتِي . وَيُقَال : فُلَان بَيْن إِصْبَعِي أُقَلِّبهُ كَيْف شِئْت أَيْ أَنَّهُ مِنِّي عَلَى قَهْره وَالتَّصَرُّف فِيهِ كَيْف شِئْت . فَمَعْنَى الْحَدِيث أَنَّهُ سُبْحَانه وَتَعَالَى مُتَصَرِّف فِي قُلُوب عِبَاده وَغَيْرهَا كَيْف شَاءَ ، لَا يَمْتَنِع عَلَيْهِ مِنْهَا شَيْء ، وَلَا يَفُوتهُ مَا أَرَادَهُ ، كَمَا لَا يَمْتَنِع عَلَى الْإِنْسَان مَا كَانَ بَيْن إِصْبَعَيْهِ . فَخَاطَبَ الْعَرَب بِمَا يَفْهَمُونَهُ ، وَمَثَّلَهُ بِالْمَعَانِي الْحِسِّيَّة تَأْكِيدًا لَهُ فِي نُفُوسهمْ . فَإِنَّ قِيلَ : فَقُدْرَة اللَّه تَعَالَى وَاحِدَة ، وَالْإِصْبَعَانِ لِلتَّثْنِيَةِ . فَالْجَوَاب أَنَّهُ قَدْ سَبَقَ أَنَّ هَذَا مَجَاز وَاسْتِعَارَة ، فَوَقَعَ التَّمْثِيل بِحَسَبِ مَا اِعْتَادُوا غَيْر مَقْصُود بِهِ التَّثْنِيَة وَالْجَمْع . وَاَللَّه أَعْلَم .

" 6173 "
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كُلّ شَيْء بِقَدَرٍ حَتَّى الْعَجْز وَالْكَيْس أَوْ قَالَ الْكَيْس وَالْعَجْز )
قَالَ الْقَاضِي : رَوَيْنَاهُ بِرَفْعِ ( الْعَجْز وَالْكَيْس ) عَطْفًا عَلَى ( كُلّ ) ، وَبِجَرِّهِمَا عَطْفًا عَلَى ( شَيْء ) قَالَ : وَيَحْتَمِل أَنَّ الْعَجْز هُنَا عَلَى ظَاهِره ، وَهُوَ عَدَم الْقُدْرَة . وَقِيلَ : هُوَ تَرْك مَا يَجِب فِعْله ، وَالتَّسْوِيف بِهِ وَتَأْخِيره عَنْ وَقْته قَالَ : وَيَحْتَمِل الْعَجْز عَنْ الطَّاعَات ، وَيَحْتَمِل الْعُمُوم فِي أُمُور الدُّنْيَا وَالْآخِرَة . وَالْكَيْس ضِدّ الْعَجْز ، وَهُوَ النَّشَاط وَالْحِذْق بِالْأُمُورِ . وَمَعْنَاهُ أَنَّ الْعَاجِز قَدْ قَدَّرَ عَجْزه ، وَالْكَيِّس قَدْ قَدَّرَ كَيْسه .

4800 - قَوْله : ( جَاءَ مُشْرِكُو قُرَيْش يُخَاصِمُونَ فِي الْقَدَر ، فَنَزَلَتْ : { يَوْم يُسْحَبُونَ فِي النَّار عَلَى وُجُوههمْ ذُوقُوا مَسَّ سَقَر إِنَّا كُلّ شَيْء خَلَقْنَاهُ بِقَدَرٍ } )
الْمُرَاد بِالْقَدَرِ هُنَا الْقَدَر الْمَعْرُوف وَهُوَ مَا قَدَّر اللَّه وَقَضَاهُ وَسَبَقَ بِهِ عِلْمُهُ وَإِرَادَتُهُ وَأَشَارَ الْبَاجِي إِلَى خِلَاف هَذَا وَلَيْسَ كَمَا قَالَ . وَفِي هَذِهِ الْآيَة الْكَرِيمَة وَالْحَدِيث تَصْرِيح بِإِثْبَاتِ الْقَدَر ، وَأَنَّهُ عَامّ فِي كُلّ شَيْء ، فَكُلّ ذَلِكَ مُقَدَّر فِي الْأَزَل ، مَعْلُوم لِلَّهِ ، مُرَاد لَهُ .

4801 - قَوْله : ( مَا رَأَيْت أَشْبَهَ بِاللَّمَمِ مِمَّا قَالَهُ أَبُو هُرَيْرَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : إِنَّ اللَّه كَتَبَ عَلَى اِبْن آدَم حَظّه مِنْ الزِّنَا ، أَدْرَكَ ذَلِكَ لَا مَحَالَة ، فَزِنَا الْعَيْنَيْنِ النَّظَر ، وَزِنَا اللِّسَان النُّطْق وَالنَّفْس تَمَنَّى وَتَشْتَهِي ، وَالْفَرْج يُصَدِّق ذَلِكَ أَوْ يُكَذِّبهُ )
وَفِي الرِّوَايَة الثَّانِيَة ( كُتِبَ عَلَى اِبْن آدَم نَصِيبه مِنْ الزِّنَا ، مُدْرِك ذَلِكَ لَا مَحَالَة ؛ فَالْعَيْنَانِ زِنَاهُمَا النَّظَر ، وَالْأُذُنَانِ زِنَاهُمَا الِاسْتِمَاع ، وَاللِّسَان زِنَاهُ الْكَلَام ، وَالْيَد زِنَاهَا الْبَطْش ، وَالرِّجْل زِنَاهَا الْخُطَى ، وَالْقَلْب يَهْوَى وَيَتَمَنَّى ، وَيُصَدِّق ذَلِكَ الْفَرْج وَيُكَذِّبهُ ) مَعْنَى الْحَدِيث أَنَّ اِبْن آدَم قُدِّرَ عَلَيْهِ نَصِيب مِنْ الزِّنَا ، فَمِنْهُمْ مَنْ يَكُون زِنَاهُ حَقِيقِيًّا بِإِدْخَالِ الْفَرْج فِي الْفَرْج الْحَرَام ، وَمِنْهُمْ مَنْ يَكُون زِنَاهُ مَجَازًا بِالنَّظَرِ الْحَرَام أَوْ الِاسْتِمَاع إِلَى الزِّنَا وَمَا يَتَعَلَّق بِتَحْصِيلِهِ ، أَوْ بِالْمَسِّ بِالْيَدِ بِأَنْ يَمَسّ أَجْنَبِيَّة بِيَدِهِ ، أَوْ يُقَبِّلهَا ، أَوْ بِالْمَشْيِ بِالرِّجْلِ إِلَى الزِّنَا ، أَوْ النَّظَر ، أَوْ اللَّمْس ، أَوْ الْحَدِيث الْحَرَام مَعَ أَجْنَبِيَّة ، وَنَحْو ذَلِكَ ، أَوْ بِالْفِكْرِ بِالْقَلْبِ . فَكُلّ هَذِهِ أَنْوَاع مِنْ الزِّنَا الْمَجَازِيّ ، وَالْفَرْج يُصَدِّق ذَلِكَ كُلّه أَوْ يُكَذِّبهُ . مَعْنَاهُ أَنَّهُ قَدْ يُحَقِّق الزِّنَا بِالْفَرْجِ ، وَقَدْ لَا يُحَقِّقهُ بِأَلَّا يُولِج الْفَرْج فِي الْفَرْج ، وَإِنْ قَارَبَ ذَلِكَ . وَاَللَّه أَعْلَم . وَأَمَّا قَوْل اِبْن عَبَّاس : ( مَا رَأَيْت شَيْئًا أَشْبَهَ بِاللَّمَمِ مِمَّا قَالَ أَبُو هُرَيْرَة ) ، فَمَعْنَاهُ تَفْسِير قَوْله تَعَالَى : { الَّذِينَ يَجْتَنِبُونَ كَبَائِر الْإِثْم وَالْفَوَاحِش إِلَّا اللَّمَم إِنَّ رَبّك وَاسِع الْمَغْفِرَة } وَمَعْنَى الْآيَة وَاَللَّه أَعْلَم الَّذِينَ يَجْتَنِبُونَ الْمَعَاصِي غَيْر اللَّمَم يَغْفِر لَهُمْ اللَّمَم كَمَا فِي قَوْله تَعَالَى : { إِنْ تَجْتَنِبُوا كَبَائِر مَا تُنْهَوْنَ عَنْهُ نُكَفِّر عَنْكُمْ سَيِّئَاتكُمْ } فَمَعْنَى الْآيَتَيْنِ أَنَّ اِجْتِنَاب الْكَبَائِر يُسْقِط الصَّغَائِر ، وَهِيَ اللَّمَم . وَفَسَّرَهُ اِبْن عَبَّاس بِمَا فِي هَذَا الْحَدِيث مِنْ النَّظَر وَاللَّمْس وَنَحْوهمَا ، وَهُوَ كَمَا قَالَ . هَذَا هُوَ الصَّحِيح فِي تَفْسِير اللَّمَم ، وَقِيلَ : أَنْ يُلِمّ بِالشَّيْءِ وَلَا يَفْعَلهُ ، وَقِيلَ : الْمَيْل إِلَى الذَّنْب . وَلَا يُصِرّ عَلَيْهِ ، وَقِيلَ غَيْر ذَلِكَ مِمَّا لَيْسَ بِظَاهِرٍ . وَأَصْل اللَّمَم وَالْإِلْمَام الْمَيْل إِلَى الشَّيْء وَطَلَبَهُ مِنْ غَيْر مُدَاوَمَة وَاَللَّه أَعْلَم .

4802 - سبق شرحه بالباب

4803 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ مَوْلُود إِلَّا يُولَد عَلَى الْفِطْرَة ، فَأَبَوَاهُ يُهَوِّدَانِهِ وَيُنَصِّرَانِهِ وَيُمَجِّسَانِهِ كَمَا تُنْتَج الْبَهِيمَة بَهِيمَة جَمْعَاء ، هَلْ تُحِسُّونَ فِيهَا مِنْ جَدْعَاء ؟ ثُمَّ يَقُول أَبُو هُرَيْرَة : اِقْرَءُوا إِنْ شِئْتُمْ : { فِطْرَة اللَّه الَّتِي فَطَرَ النَّاس عَلَيْهَا لَا تَبْدِيل لِخَلْقِ اللَّه }
الْآيَة وَفِي رِوَايَة : ( مَا مِنْ مَوْلُود يُولَد إِلَّا وَهُوَ عَلَى الْمِلَّة ) وَفِي رِوَايَة ( لَيْسَ مِنْ مَوْلُود يُولَد إِلَّا عَلَى هَذِهِ الْفِطْرَة حَتَّى يُعَبِّر عَنْهُ لِسَانه قَالُوا : يَا رَسُول اللَّه ، أَفَرَأَيْت مَنْ يَمُوت صَغِيرًا ؟ قَالَ : اللَّه أَعْلَم بِمَا كَانُوا عَامِلِينَ ) وَفِي رِوَايَة : ( إِنَّ الْغُلَام الَّذِي قَتَلَهُ الْخَضِر طُبِعَ كَافِرًا ، وَلَوْ عَاشَ لَأَرْهَقَ أَبَوَيْهِ طُغْيَانًا وَكُفْرًا ) وَفِي حَدِيث عَائِشَة : ( تُوُفِّيَ صَبِيّ مِنْ الْأَنْصَار ، فَقَالَتْ : طُوبَى لَهُ ، عُصْفُور مِنْ عَصَافِير الْجَنَّة ، لَمْ يَعْمَل السُّوء ، وَلَمْ يُدْرِكهُ . قَالَ : أَوْ غَيْر ذَلِكَ يَا عَائِشَة إِنَّ اللَّه خَلَقَ لِلْجَنَّةِ أَهْلًا خَلَقَهُمْ لَهَا وَهُمْ فِي أَصْلَاب آبَائِهِمْ ، وَخَلَقَ لِلنَّارِ أَهْلًا خَلَقَهُمْ لَهَا وَهُمْ فِي أَصْلَاب آبَائِهِمْ ) . أَجْمَعَ مَنْ يُعْتَدّ بِهِ مِنْ عُلَمَاء الْمُسْلِمِينَ عَلَى أَنَّ مَنْ مَاتَ مِنْ أَطْفَال الْمُسْلِمِينَ فَهُوَ مِنْ أَهْل الْجَنَّة ؛ لِأَنَّهُ لَيْسَ مُكَلَّفًا . وَتَوَقَّفَ فِيهِ بَعْض مَنْ لَا يُعْتَدّ بِهِ لِحَدِيثِ عَائِشَة هَذَا ، وَأَجَابَ الْعُلَمَاء بِأَنَّهُ لَعَلَّهُ نَهَاهَا عَنْ الْمُسَارَعَة إِلَى الْقَطْع مِنْ غَيْر أَنْ يَكُون عِنْدهَا دَلِيل قَاطِع ، كَمَا أَنْكَرَ عَلَى سَعْد بْن أَبِي وَقَّاص فِي قَوْله : أَعْطِهِ إِنِّي لَأَرَاهُ مُؤْمِنًا ، قَالَ : أَوْ مُسْلِمًا الْحَدِيث . وَيَحْتَمِل أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ هَذَا قَبْل أَنْ يَعْلَم أَنَّ أَطْفَال الْمُسْلِمِينَ فِي الْجَنَّة ، فَلَمَّا عَلِمَ قَالَ ذَلِكَ فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ مُسْلِم يَمُوت لَهُ ثَلَاثَة مِنْ الْوَلَد لَمْ يَبْلُغُوا الْحِنْث إِلَّا أَدْخَلَهُ اللَّه الْجَنَّة بِفَضْلِ رَحْمَته إِيَّاهُمْ ) وَغَيْر ذَلِكَ مِنْ الْأَحَادِيث . وَاَللَّه أَعْلَم .
وَأَمَّا أَطْفَال الْمُشْرِكِينَ فَفِيهِمْ ثَلَاثَة مَذَاهِب . قَالَ الْأَكْثَرُونَ : هُمْ فِي النَّار تَبَعًا لِآبَائِهِمْ . وَتَوَقَّفَتْ طَائِفَة فِيهِمْ . وَالثَّالِث ، وَهُوَ الصَّحِيح الَّذِي ذَهَبَ إِلَيْهِ الْمُحَقِّقُونَ أَنَّهُمْ مِنْ أَهْل الْجَنَّة ، وَيُسْتَدَلّ لَهُ بِأَشْيَاء مِنْهَا حَدِيث إِبْرَاهِيم الْخَلِيل صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين رَآهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْجَنَّة ، وَحَوْله أَوْلَاد النَّاس قَالُوا : يَا رَسُول اللَّه ، وَأَوْلَاد الْمُشْرِكِينَ ؟ قَالَ : " وَأَوْلَاد الْمُشْرِكِينَ " رَوَاهُ الْبُخَارِيّ فِي صَحِيحه . وَمِنْهَا قَوْله تَعَالَى : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَث رَسُولًا } وَلَا يَتَوَجَّه عَلَى الْمَوْلُود التَّكْلِيف وَيَلْزَمهُ قَوْل الرَّسُول حَتَّى يَبْلُغ ، وَهَذَا مُتَّفَق عَلَيْهِ . وَاَللَّه أَعْلَم .
وَأَمَّا الْفِطْرَة الْمَذْكُورَة فِي هَذِهِ الْأَحَادِيث فَقَالَ الْمَازِرِيُّ : قِيلَ : هِيَ مَا أُخِذَ عَلَيْهِ . فِي أَصْلَاب آبَائِهِمْ ، وَأَنَّ الْوِلَادَة تَقَع عَلَيْهَا حَتَّى يَحْصُل التَّغَيُّر بِالْأَبَوَيْنِ . وَقِيلَ : هِيَ مَا قُضِيَ عَلَيْهِ مِنْ سَعَادَة أَوْ شَقَاوَة يَصِير إِلَيْهَا . وَقِيلَ : هِيَ مَا هُيِّئَ لَهُ هَذَا كَلَام الْمَازِرِيُّ . وَقَالَ أَبُو عُبَيْد : سَأَلْت مُحَمَّد بْن الْحَسَن عَنْ هَذَا الْحَدِيث ، فَقَالَ : كَانَ هَذَا فِي أَوَّل الْإِسْلَام قَبْل أَنْ تَنْزِل الْفَرَائِض ، وَقِيلَ الْأَمْر بِالْجِهَادِ . وَقَالَ أَبُو عُبَيْد كَأَنَّهُ يَعْنِي أَنَّهُ لَوْ كَانَ يُولَد عَلَى الْفِطْرَة ، ثُمَّ مَاتَ قَبْل أَنْ يُهَوِّدهُ أَبَوَاهُ أَوْ يُنَصِّرَانِهِ لَمْ يَرِثهُمَا ، وَلَمْ يَرِثَاهُ ، لِأَنَّهُ مُسْلِم ، وَهُمَا كَافِرَانِ ، وَلَمَا جَازَ أَنْ يُسِيء فَلَمَّا فُرِضَتْ الْفَرَائِض ، وَتَقَرَّرَتْ السُّنَن عَلَى خِلَاف ذَلِكَ عُلِمَ أَنَّهُ يُولَد عَلَى دِينهمَا . وَقَالَ اِبْن الْمُبَارَك : يُولَد عَلَى مَا يَصِير إِلَيْهِ مِنْ سَعَادَة أَوْ شَقَاوَة فَمَنْ عَلِمَ اللَّه تَعَالَى أَنَّهُ يَصِير مُسْلِمًا وُلِدَ عَلَى فِطْرَة الْإِسْلَام ، وَمَنْ عَلِمَ أَنَّهُ يَصِير كَافِرًا وُلِدَ عَلَى الْكُفْر . وَقِيلَ : مَعْنَاهُ كُلّ مَوْلُود يُولَد عَلَى مَعْرِفَة اللَّه تَعَالَى وَالْإِقْرَار بِهِ ، فَلَيْسَ أَحَد يُولَد إِلَّا وَهُوَ يُقِرّ بِأَنَّ لَهُ صَانِعًا ، وَإِنْ سَمَّاهُ بِغَيْرِ اِسْمه ، أَوْ عَبْد مَعَهُ غَيْره وَالْأَصَحّ أَنَّ مَعْنَاهُ أَنَّ كُلّ مَوْلُود يُولَد مُتَهَيِّئًا لِلْإِسْلَامِ ، فَمَنْ كَانَ أَبَوَاهُ أَوْ أَحَدهمَا مُسْلِمًا اِسْتَمَرَّ عَلَى الْإِسْلَام فِي أَحْكَام الْآخِرَة وَالدُّنْيَا ، وَإِنْ كَانَ أَبَوَاهُ كَافِرَيْنِ جَرَى عَلَيْهِ حُكْمهمَا فِي أَحْكَام الدُّنْيَا ، وَهَذَا مَعْنَى ( يُهَوِّدَانِهِ وَيُنَصِّرَانِهِ وَيُمَجِّسَانِهِ ) ، أَيْ يَحْكُم لَهُ بِحُكْمِهِمَا فِي الدُّنْيَا . فَإِنْ بَلَغَ اِسْتَمَرَّ عَلَيْهِ حُكْم الْكُفْر وَدِينهمَا ، فَإِنْ كَانَتْ سَبَقَتْ لَهُ سَعَادَة أَسْلَمَ ، وَإِلَّا مَاتَ عَلَى كُفْره . وَإِنْ مَاتَ قَبْل بُلُوغه فَهَلْ هُوَ مِنْ أَهْل الْجَنَّة أَمْ النَّار أَمْ يَتَوَقَّف فِيهِ ؟ فَفِيهِ الْمَذَاهِب الثَّلَاثَة السَّابِقَة قَرِيبًا . الْأَصَحّ أَنَّهُ مِنْ أَهْل الْجَنَّة . وَالْجَوَاب عَنْ حَدِيث " اللَّه أَعْلَم بِمَا كَانُوا عَامِلِينَ " أَنَّهُ لَيْسَ فِيهِ تَصْرِيح بِأَنَّهُمْ فِي النَّار ، وَحَقِيقَة لَفْظه : اللَّه أَعْلَم بِمَا كَانُوا يَعْمَلُونَ لَوْ بَلَغُوا وَلَمْ يَبْلُغُوا إِذْ التَّكْلِيف لَا يَكُون إِلَّا بِالْبُلُوغِ . وَأَمَّا غُلَام الْخَضِر فَيَجِب تَأْوِيله قَطْعًا لِأَنَّ أَبَوَيْهِ كَانَا مُؤْمِنَيْنِ ، فَيَكُون هُوَ مُسْلِمًا ، فَيَتَأَوَّل عَلَى أَنَّ مَعْنَاهُ أَنَّ اللَّه أَعْلَم أَنَّهُ لَوْ بَلَغَ لَكَانَ كَافِرًا ، لَا أَنَّهُ كَافِر فِي الْحَال ، وَلَا يَجْرِي عَلَيْهِ فِي الْحَال أَحْكَام الْكُفَّار . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَمَا تُنْتَج الْبَهِيمَة بَهِيمَة ) فَهُوَ بِضَمِّ التَّاء الْأُولَى ، وَفَتْح الثَّانِيَة ، وَرَفَعَ الْبَهِيمَة ، وَنَصَبَ بَهِيمَة . وَمَعْنَاهُ كَمَا تَلِد الْبَهِيمَة بَهِيمَة ( جَمْعَاء ) بِالْمَدِّ أَيْ مُجْتَمِعَة الْأَعْضَاء سَلِيمَة مِنْ نَقْص ، لَا تُوجَد فِيهَا جَدْعَاء بِالْمَدِّ ، وَهِيَ مَقْطُوعَة الْأُذُن أَوْ غَيْرهَا مِنْ الْأَعْضَاء . وَمَعْنَاهُ أَنَّ الْبَهِيمَة تَلِد الْبَهِيمَة كَامِلَة الْأَعْضَاء لَا نَقْص فِيهَا ، وَإِنَّمَا يَحْدُث فِيهَا الْجَدْع وَالنَّقْص بَعْد وِلَادَتهَا .

4804 - سبق شرحه بالباب

4806 - سبق شرحه بالباب

4807 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كُلّ إِنْسَان تَلِدهُ أُمّه يَلْكُزهُ الشَّيْطَان فِي حِضْنَيْهِ إِلَّا مَرْيَم وَابْنهَا )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( فِي حِضْنَيْهِ ) بِحَاءٍ مُهْمَله مَكْسُورَة ثُمَّ ضَاد مُعْجَمَة ثُمَّ نُون ثُمَّ يَاء تَثْنِيَة حِضْن ، وَهُوَ الْجَنْب ، وَقِيلَ : الْخَاصِرَة . قَالَ الْقَاضِي : وَرَوَاهُ اِبْن مَاهَان ( خُصْيَيْهِ ) بِالْخَاءِ الْمُعْجَمَة وَالصَّاد الْمُهْمَلَة ، وَهُوَ الْأُنْثَيَانِ . قَالَ الْقَاضِي : وَأَظُنّ هَذَا وَهْمًا بِدَلِيلِ قَوْله ( إِلَّا مَرْيَم وَابْنهَا ) ، وَسَبَقَ شَرْح هَذَا الْحَدِيث فِي كِتَاب الْفَضَائِل .

4808 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّه أَعْلَم بِمَا كَانُوا عَامِلِينَ )
بَيَان لِمَذْهَبِ أَهْل الْحَقّ أَنَّ اللَّه عَلِمَ مَا كَانَ وَمَا يَكُون وَمَا لَا يَكُون لَوْ كَانَ كَيْف كَانَ يَكُون ، وَقَدْ سَبَقَ بَيَان نَظَائِره مِنْ الْقُرْآن وَالْحَدِيث .

4809 - سبق شرحه بالباب

4810 - سبق شرحه بالباب

4811 - سَبَقَ ذِكْر الْغُلَام الَّذِي قَتَلَهُ الْخَضِر فِي فَضَائِل الْخَضِر .
قَوْله : ( عَنْ رَقَبَة بْن مَسْقَلَة )
هَكَذَا هُوَ فِي جَمِيع االنُّسَخ ( مَسْقَلَة ) بِالسِّينِ ، وَهُوَ صَحِيح ، يُقَال بِالسِّينِ وَالصَّاد .

4814 - قَوْله : ( قَالَتْ أُمّ حَبِيبَة : اللَّهُمَّ أَمْتِعْنِي بِزَوْجِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَبِأَبِي أَبِي سُفْيَان ، وَبِأَخِي مُعَاوِيَة فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ سَأَلْت اللَّه عَزَّ وَجَلَّ لِآجَالٍ مَضْرُوبَة ، وَأَيَّام مَعْدُودَة ، وَأَرْزَاق مَقْسُومَة ، وَلَنْ يُعَجِّل شَيْئًا قَبْل حِلّه ، أَوْ يُؤَخِّر شَيْئًا عَنْ حِلّه ، وَلَوْ كُنْت سَأَلْت اللَّه أَنْ يُعِيذك مِنْ عَذَاب فِي النَّار ، أَوْ عَذَاب فِي الْقَبْر كَانَ خَيْرًا وَأَفْضَل )
أَمَّا ( حِلّه ) فَضَبَطْنَاهُ بِوَجْهَيْنِ فَتْح الْحَاء وَكَسْرهَا فِي الْمَوَاضِع الْخَمْسَة مِنْ هَذِهِ الرِّوَايَات ، وَذَكَرَ الْقَاضِي أَنَّ جَمِيع الرُّوَاة عَلَى الْفَتْح ، وَمُرَاده رُوَاة بِلَادهمْ ، وَإِلَّا فَالْأَشْهَر عِنْد رُوَاة بِلَادنَا الْكَسْر ، وَهُمَا لُغَتَانِ وَمَعْنَاهُ وُجُوبه وَحِينه . يُقَال حَلَّ الْأَجَل يَحِلّ حِلًّا وَحَلًّا . وَهَذَا الْحَدِيث صَرِيح فِي أَنَّ الْآجَال وَالْأَرْزَاق مُقَدَّرَة لَا تَتَغَيَّر عَمَّا قَدَّرَهُ اللَّه تَعَالَى وَعَلِمَهُ فِي الْأَزَل ، فَيَسْتَحِيل زِيَادَتهَا وَنَقْصهَا حَقِيقَة عَنْ ذَلِكَ . وَأَمَّا مَا وَرَدَ فِي حَدِيث صِلَة الرَّحِم تَزِيد فِي الْعُمْر وَنَظَائِره فَقَدْ سَبَقَ تَأْوِيله فِي بَاب صِلَة الْأَرْحَام وَاضِحًا . قَالَ الْمَازِرِيُّ هُنَا : قَدْ تَقَرَّرَ بِالدَّلَائِلِ الْقَطْعِيَّة أَنَّ اللَّه تَعَالَى أَعْلَم بِالْآجَالِ وَالْأَرْزَاق وَغَيْرهَا ، وَحَقِيقَة الْعِلْم مَعْرِفَة الْمَعْلُوم عَلَى مَا هُوَ عَلَيْهِ ، فَإِذَا عَلِمَ اللَّه تَعَالَى أَنَّ زَيْدًا يَمُوت سِنّه خَمْسمِائَةٍ اِسْتَحَالَ أَنْ يَمُوت قَبْلهَا أَوْ بَعْدهَا لِئَلَّا يَنْقَلِب الْعِلْم جَهْلًا ، فَاسْتَحَالَ أَنَّ الْآجَال الَّتِي عَلِمَهَا اللَّه تَعَالَى تَزِيد وَتَنْقُص ، فَيَتَعَيَّن تَأْوِيل الزِّيَادَة أَنَّهَا بِالنِّسْبَةِ إِلَى مَلَك الْمَوْت أَوْ غَيْره مِمَّنْ وَكَّلَهُ اللَّه بِقَبْضِ الْأَرْوَاح ، وَأَمَرَهُ فِيهَا بِآجَالٍ مَمْدُودَة فَإِنَّهُ بَعْد أَنْ يَأْمُرهُ بِذَلِكَ أَوْ يُثْبِتهُ فِي اللَّوْح الْمَحْفُوظ يَنْقُص مِنْهُ وَيَزِيد عَلَى حَسَب مَا سَبَقَ بِهِ عِلْمه فِي الْأَزَل ، وَهُوَ مَعْنَى قَوْله تَعَالَى : { يَمْحُو اللَّه مَا يَشَاء وَيُثْبِت } وَعَلَى مَا ذَكَرْنَاهُ يُحْمَل قَوْله تَعَالَى : { ثُمَّ قَضَى أَجَلًا وَأَجَل مُسَمًّى عِنْده } وَاعْلَمْ أَنَّ مَذْهَب أَهْل الْحَقّ أَنَّ الْمَقْتُول مَاتَ بِأَجَلِهِ وَقَالَتْ الْمُعْتَزِلَة : قُطِعَ أَجَله وَاَللَّه أَعْلَم . فَإِنْ قِيلَ : مَا الْحِكْمَة فِي نَهْيهَا عَنْ الدُّعَاء بِالزِّيَادَةِ فِي الْأَجَل لِأَنَّهُ مَفْرُوغ مِنْهُ ، وَنَدْبِهَا إِلَى الدُّعَاء بِالِاسْتِعَاذَةِ مِنْ الْعَذَاب ، مَعَ أَنَّهُ مَفْرُوغ مِنْهُ أَيْضًا كَالْأَجَلِ ؟ فَالْجَوَاب أَنَّ الْجَمِيع مَفْرُوغ مِنْهُ ، لَكِنْ الدُّعَاء بِالنَّجَاةِ مِنْ عَذَاب النَّار وَمِنْ عَذَاب الْقَبْر وَنَحْوهمَا عِبَادَة ، وَقَدْ أَمَرَ الشَّرْع بِالْعِبَادَاتِ ، فَقِيلَ : أَفَلَا نَتَّكِل عَلَى كِتَابنَا وَمَا سَبَقَ لَنَا مِنْ الْقَدَر ؟ فَقَالَ : اِعْمَلُوا فَكُلٌّ مُيَسَّر لِمَا خُلِقَ لَهُ وَأَمَّا الدُّعَاء بِطُولِ الْأَجَل فَلَيْسَ عِبَادَة ، وَكَمَا لَا يَحْسُن تَرْك الصَّلَاة وَالصَّوْم وَالذِّكْر اِتِّكَالًا عَلَى الْقَدَر فَكَذَا الدُّعَاء بِالنَّجَاةِ مِنْ النَّار وَنَحْوه . وَاَللَّه أَعْلَم .
4815*******************H

4815 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنَّ الْقِرَدَة وَالْخَنَازِير كَانُوا قَبْل ذَلِكَ )
أَيْ قَبْل مَسْخ بَنِي إِسْرَائِيل ، فَدَلَّ عَلَى أَنَّهَا لَيْسَتْ مِنْ الْمَسْخ . وَجَاءَ ( كَانُوا ) بِضَمِيرِ الْعُقَلَاء مَجَازًا لِكَوْنِهِ جَرَى فِي الْكَلَام مَا يَقْتَضِي مُشَارَكَتهَا لِلْعُقَلَاءِ كَمَا فِي قَوْله تَعَالَى : { رَأَيْتهمْ لِي سَاجِدِينَ } وَ { كُلّ فِي فَلَك يَسْبَحُونَ } .

4816 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْمُؤْمِن الْقَوِيّ خَيْر وَأَحَبُّ إِلَى اللَّه مِنْ الْمُؤْمِن الضَّعِيف ، وَفِي كُلّ خَيْر )
وَالْمُرَاد بِالْقُوَّةِ هُنَا عَزِيمَة النَّفْس وَالْقَرِيحَة فِي أُمُور الْآخِرَة ، فَيَكُون صَاحِب هَذَا الْوَصْف أَكْثَر إِقْدَامًا عَلَى الْعَدُوّ فِي الْجِهَاد ، وَأَسْرَع خُرُوجًا إِلَيْهِ ، وَذَهَابًا فِي طَلَبه ، وَأَشَدُّ عَزِيمَة فِي الْأَمْر بِالْمَعْرُوفِ ، وَالنَّهْي عَنْ الْمُنْكَر ، وَالصَّبْر عَلَى الْأَذَى فِي كُلّ ذَلِكَ ، وَاحْتِمَال الْمَشَاقّ فِي ذَات اللَّه تَعَالَى ، وَأَرْغَب فِي الصَّلَاة وَالصَّوْم وَالْأَذْكَار وَسَائِر الْعِبَادَات ، وَأَنْشَط طَلَبًا لَهَا ، وَمُحَافَظَة عَلَيْهَا ، وَنَحْو ذَلِكَ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَفِي كُلّ خَيْر )
فَمَعْنَاهُ فِي كُلّ مِنْ الْقَوِيّ وَالضَّعِيف خَيْر لِاشْتِرَاكِهِمَا فِي الْإِيمَان ، مَعَ مَا يَأْتِي بِهِ الضَّعِيف مِنْ الْعِبَادَات .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِحْرِصْ عَلَى مَا يَنْفَعك وَاسْتَعِنْ بِاَللَّهِ وَلَا تَعْجِز )
أَمَّا ( اِحْرِصْ ) فَبِكَسْرِ الرَّاء ، ( وَتَعْجِز ) بِكَسْرِ الْجِيم ، وَحُكِيَ فَتْحهمَا جَمِيعًا ، وَمَعْنَاهُ اِحْرِصْ عَلَى طَاعَة اللَّه تَعَالَى ، وَالرَّغْبَة فِيمَا عِنْده ، وَاطْلُبْ الْإِعَانَة مِنْ اللَّه تَعَالَى عَلَى ذَلِكَ ، وَلَا تَعْجِز ، وَلَا تَكْسَل عَنْ طَلَب الطَّاعَة ، وَلَا عَنْ طَلَب الْإِعَانَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنْ أَصَابَك شَيْء فَلَا تَقُلْ : لَوْ أَنِّي فَعَلْت كَانَ كَذَا وَكَذَا ، وَلَكِنْ قُلْ : قَدَرُ اللَّهِ ، وَمَا شَاءَ فَعَلَ ؛ فَإِنَّ لَوْ تَفْتَح عَمَل الشَّيْطَان )
قَالَ الْقَاضِي عِيَاض : قَالَ بَعْض الْعُلَمَاء : هَذَا النَّهْي إِنَّمَا هُوَ لِمَنْ قَالَهُ مُعْتَقِدًا ذَلِكَ حَتْمًا ، وَأَنَّهُ لَوْ فَعَلَ ذَلِكَ لَمْ تُصِبْهُ قَطْعًا ، فَأَمَّا مَنْ رَدَّ ذَلِكَ إِلَى مَشِيئَة اللَّه تَعَالَى بِأَنَّهُ لَنْ يُصِيبهُ إِلَّا مَا شَاءَ اللَّه ، فَلَيْسَ مِنْ هَذَا ، وَاسْتَدَلَّ بِقَوْلِ أَبِي بَكْر الصِّدِّيق رَضِيَ اللَّه عَنْهُ فِي الْغَار : ( لَوْ أَنَّ أَحَدهمْ رَفَعَ رَأْسه لَرَآنَا ) . قَالَ الْقَاضِي : وَهَذَا لَا حُجَّة فِيهِ ؛ لِأَنَّهُ إِنَّمَا أَخْبَرَ عَنْ مُسْتَقْبَل ، وَلَيْسَ فِيهِ دَعْوَى لِرَدِّ قَدَر بَعْد وُقُوعه . قَالَ : وَكَذَا جَمِيع مَا ذَكَرَهُ الْبُخَارِيّ فِي بَاب ( مَا يَجُوز مِنْ اللَّوّ ) كَحَدِيثِ ( لَوْلَا حِدْثَان عَهْد قَوْمك بِالْكُفْرِ لَأَتْمَمْت الْبَيْت عَلَى قَوَاعِد إِبْرَاهِيم وَلَوْ كُنْت رَاجِمًا بِغَيْرِ بَيِّنَة لَرَجَمْت هَذِهِ وَلَوْلَا أَنْ أَشُقّ عَلَى أُمَّتِي لَأَمَرْتهمْ بِالسِّوَاكِ ) وَشِبْه ذَلِكَ ، فَكُلّه مُسْتَقْبَل لَا اِعْتِرَاض فِيهِ عَلَى قَدَر ، فَلَا كَرَاهَة فِيهِ ؛ لِأَنَّهُ إِنَّمَا أَخْبَرَ عَنْ اِعْتِقَاده فِيمَا كَانَ يَفْعَل لَوْلَا الْمَانِع ، وَعَمَّا هُوَ فِي قُدْرَته ، فَأَمَّا مَا ذَهَبَ فَلَيْسَ فِي قُدْرَته . قَالَ الْقَاضِي : فَاَلَّذِي عِنْدِي فِي مَعْنَى الْحَدِيث أَنَّ النَّهْي عَلَى ظَاهِره وَعُمُومه ؛ لَكِنَّهُ نَهْيُ تَنْزِيه ، وَيَدُلّ عَلَيْهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ لَوْ تَفْتَح عَمَل الشَّيْطَان ) أَيْ يُلْقِي فِي الْقَلْب مُعَارَضَة الْقَدَر ، وَيُوَسْوِس بِهِ الشَّيْطَان . هَذَا كَلَام الْقَاضِي : قُلْت : وَقَدْ جَاءَ مِنْ اِسْتِعْمَال ( لَوْ ) فِي الْمَاضِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْ اِسْتَقْبَلْت مِنْ أَمْرِي مَا اِسْتَدْبَرْت مَا سُقْت الْهَدْي ) . وَغَيْر ذَلِكَ . فَالظَّاهِر أَنَّ النَّهْي إِنَّمَا هُوَ عَنْ إِطْلَاق ذَلِكَ فِيمَا لَا فَائِدَة فِيهِ ، فَيَكُون نَهْي تَنْزِيه لَا تَحْرِيم . فَأَمَّا مَنْ قَالَهُ تَأَسُّفًا عَلَى مَا فَاتَ مِنْ طَاعَة اللَّه تَعَالَى ، أَوْ مَا هُوَ مُتَعَذَّر عَلَيْهِ مِنْ ذَلِكَ ، وَنَحْو هَذَا ، فَلَا بَأْس بِهِ ، وَعَلَيْهِ يُحْمَل أَكْثَر الِاسْتِعْمَال الْمَوْجُود فِي الْأَحَادِيث . وَاَللَّه أَعْلَم .


المنهاج - العلم

4817 - قَوْله : ( حَدَّثَنَا يَزِيد بْن إِبْرَاهِيم التُّسْتَرِيّ )
هُوَ بِضَمِّ التَّاء الْأُولَى . وَأَمَّا التَّاء الثَّانِيَة فَالصَّحِيح الْمَشْهُور فَتْحهَا ، وَلَمْ يَذْكُر السَّمْعَانِيّ فِي كِتَابه ( الْأَنْسَاب ) ، وَالْحَازِمِيّ فِي ( الْمُؤْتَلِف ) ، وَغَيْرهمَا مِنْ الْمُحَقِّقِينَ ، وَالْأَكْثَرُونَ غَيْره . وَذَكَرَ الْقَاضِي فِي ( الْمَشَارِق ) أَنَّهَا مَضْمُومَة كَالْأُولَى . قَالَ : وَضَبَطَهَا الْبَاجِيّ بِالْفَتْحِ . قَالَ السَّمْعَانِيّ : هِيَ بَلْدَة مِنْ كُور الْأَهْوَاز مِنْ بِلَاد خُورِسْتَانَ ، يَقُول لَهَا النَّاس : ( شتر ) ، بِهَا قَبْر الْبَرَاء بْن مَالِك رَضِيَ اللَّه عَنْهُ الصَّحَابِيّ أَخِي أَنَس .
قَوْلهَا : ( تَلَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : { هُوَ الَّذِي أَنْزَلَ عَلَيْك الْكِتَاب مِنْهُ آيَات مُحْكَمَات هُنَّ أُمّ الْكِتَاب وَأُخَر مُتَشَابِهَات } إِلَى آخِر الْآيَة قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِذَا رَأَيْتُمْ الَّذِينَ يَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ فَأُولَئِكَ الَّذِينَ سَمَّى اللَّه فَاحْذَرُوهُمْ )
قَدْ اِخْتَلَفَ الْمُفَسِّرُونَ وَالْأُصُولِيُّونَ وَغَيْرهمْ فِي الْمُحْكَم وَالْمُتَشَابِه اِخْتِلَافًا كَثِيرًا . قَالَ الْغَزَالِيّ فِي الْمُسْتَصْفَى : إِذَا لَمْ يَرِد تَوْقِيف فِي تَفْسِيره فَيَنْبَغِي أَنْ يُفَسَّر بِمَا يَعْرِفهُ أَهْل اللُّغَة . وَتَنَاسُب اللَّفْظ مِنْ حَيْثُ الْوَضْع . وَلَا يُنَاسِبهُ قَوْل مَنْ قَالَ : الْمُتَشَابِه الْحُرُوف الْمُقَطَّعَة فِي أَوَائِل السُّوَر ، وَالْمُحْكَم مَا سِوَاهُ . وَلَا قَوْلهمْ : الْمُحْكَم مَا يَعْرِفهُ الرَّاسِخُونَ فِي الْعِلْم ، وَالْمُتَشَابِه مَا اِنْفَرَدَ اللَّه تَعَالَى بِعِلْمِهِ . وَلَا قَوْلهمْ : الْمُحْكَم الْوَعْد وَالْوَعِيد . وَالْحَلَال وَالْحَرَام ، وَالْمُتَشَابِه الْقَصَص وَالْأَمْثَال . فَهَذَا أَبْعَد الْأَقْوَال . قَالَ : بَلْ الصَّحِيح أَنَّ الْمُحْكَم يَرْجِع إِلَى مَعْنَيَيْنِ : أَحَدهمَا الْمَكْشُوف الْمَعْنَى الَّذِي لَا يَتَطَرَّق إِلَيْهِ إِشْكَال وَاحْتِمَال ، وَالْمُتَشَابِه مَا يَتَعَارَض فِيهِ الِاحْتِمَال . وَالثَّانِي أَنَّ الْمُحْكَم مَا اِنْتَظَمَ تَرْتِيبه مُفِيدًا إِمَّا ظَاهِرًا وَإِمَّا بِتَأْوِيلٍ ، وَأَمَّا الْمُتَشَابِه فَالْأَسْمَاء الْمُشْتَرَكَة كَاَلْقُرْء وَكَاَلَّذِي بِيَدِهِ عُقْدَة النِّكَاح ، وَكَالْمَسِّ . فَالْأَوَّل مُتَرَدِّد بَيْن الْحَيْض وَالطُّهْر ، وَالثَّانِي بَيْن الْوَلِيّ وَالزَّوْج ، وَالثَّالِث بَيْن الْوَطْء وَالْمَسّ بِالْيَدِ ، وَنَحْوهَا . قَالَ : وَيُطْلَق عَلَى مَا وَرَدَ فِي صِفَات اللَّه تَعَالَى مِمَّا يُوهِم ظَاهِره الْجِهَة وَالتَّشْبِيه ، وَيَحْتَاج إِلَى تَأْوِيل . وَاخْتَلَفَ الْعُلَمَاء فِي الرَّاسِخِينَ فِي الْعِلْم هَلْ يَعْلَمُونَ تَأْوِيل الْمُتَشَابِه ؟ وَتَكُون الْوَاو فِي { وَالرَّاسِخُونَ } عَاطِفَة أَمْ لَا ؟ وَيَكُون الْوَقْف عَلَى { وَمَا يَعْلَم تَأْوِيله إِلَّا اللَّه } ، ثُمَّ يَبْتَدِئ قَوْله تَعَالَى : { وَالرَّاسِخُونَ فِي الْعِلْم يَقُولُونَ آمَنَّا بِهِ } وَكُلّ وَاحِد مِنْ الْقَوْلَيْنِ مُحْتَمَل ، وَاخْتَارَهُ طَوَائِف ، وَالْأَصَحّ الْأَوَّل ، وَأَنَّ الرَّاسِخِينَ يَعْلَمُونَهُ لِأَنَّهُ يَبْعُد أَنْ يُخَاطِب اللَّه عِبَاده بِمَا لَا سَبِيل لِأَحَدٍ مِنْ الْخَلْق إِلَى مَعْرِفَته ، وَقَدْ اِتَّفَقَ أَصْحَابنَا وَغَيْرهمْ مِنْ الْمُحَقِّقِينَ عَلَى أَنَّهُ يَسْتَحِيل أَنْ يَتَكَلَّم اللَّه تَعَالَى بِمَا لَا يُفِيد . وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث التَّحْذِير مِنْ مُخَالَطَة أَهْل الزَّيْغ ، وَأَهْل الْبِدَع ، وَمَنْ يَتَّبِع الْمُشْكِلَات لِلْفِتْنَةِ . فَأَمَّا مَنْ سَأَلَ عَمَّا أَشْكَلَ عَلَيْهِ مِنْهَا لِلِاسْتِرْشَادِ ، وَتَلَطَّفَ فِي ذَلِكَ ، فَلَا بَأْس عَلَيْهِ ، وَجَوَابه وَاجِب . وَأَمَّا الْأَوَّل فَلَا يُجَاب ، بَلْ يُزْجَر ، وَيُعَزَّر كَمَا عَزَّرَ عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ صَبِيغ بْن عُسَيْل حِين كَانَ يَتْبَع الْمُتَشَابِه . وَاَللَّه أَعْلَم .

4818 - قَوْله : ( هَجَّرْت يَوْمًا )
أَيْ بَكَّرْت .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا هَلَكَ مَنْ كَانَ قَبْلكُمْ بِاخْتِلَافِهِمْ فِي الْكِتَاب )
الْمُرَاد بِهَلَاكِ مَنْ قَبْلنَا هُنَا هَلَاكهمْ فِي الدِّين بِكُفْرِهِمْ ، وَابْتِدَاعهمْ ، فَحَذَّرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ مِثْل فِعْلهمْ .

4819 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِقْرَءُوا الْقُرْآن مَا اِئْتَلَفَتْ عَلَيْهِ قُلُوبكُمْ ، فَإِذَا اِخْتَلَفْتُمْ فِيهِ فَقُومُوا )
وَالْأَمْر بِالْقِيَامِ عِنْد الِاخْتِلَاف فِي الْقُرْآن مَحْمُول عِنْد الْعُلَمَاء عَلَى اِخْتِلَاف لَا يَجُوز ، أَوْ اِخْتِلَاف يُوقِع فِيمَا لَا يَجُوز كَاخْتِلَاف فِي نَفْس الْقُرْآن ، أَوْ فِي مَعْنًى مِنْهُ لَا يُسَوَّغ فِيهِ الِاجْتِهَاد ، أَوْ اِخْتِلَاف يُوقِع فِي شَكٍّ أَوْ شُبْهَة ، أَوْ فِتْنَة وَخُصُومَة ، أَوْ شِجَار وَنَحْو ذَلِكَ . وَأَمَّا الِاخْتِلَاف فِي اِسْتِنْبَاط فُرُوع الدِّين مِنْهُ ، وَمُنَاظَرَة أَهْل الْعِلْم فِي ذَلِكَ عَلَى سَبِيل الْفَائِدَة وَإِظْهَار الْحَقّ ، وَاخْتِلَافهمْ فِي ذَلِكَ فَلَيْسَ مَنْهِيًّا عَنْهُ ، بَلْ هُوَ مَأْمُور بِهِ ، وَفَضِيلَة ظَاهِرَة ، وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى هَذَا مِنْ عَهْد الصَّحَابَة إِلَى الْآن . وَاَللَّه أَعْلَم .

4820 - سبق شرحه بالباب

4821 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَبْغَض الرِّجَال إِلَى اللَّه الْأَلَدّ الْخَصِم )
هُوَ بِفَتْحِ الْخَاء وَكَسْر الصَّاد ، وَ ( الْأَلَدّ ) شَدِيد الْخُصُومَة مَأْخُوذ مِنْ لَدِيدَيْ الْوَادِي وَهُمَا جَانِبَاهُ ؛ لِأَنَّهُ كُلَّمَا اُحْتُجَّ عَلَيْهِ بِحُجَّةٍ أَخَذَ فِي جَانِب آخَر . وَأَمَّا ( الْخَصِم ) فَهُوَ الْحَاذِق بِالْخُصُومَةِ . وَالْمَذْمُوم هُوَ الْخُصُومَة بِالْبَاطِلِ فِي رَفْع حَقٍّ ، أَوْ إِثْبَات بَاطِل . وَاَللَّه أَعْلَم .

" 6205 "
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَتَتَّبِعُنَّ سَنَن الَّذِينَ مِنْ قَبْلكُمْ شِبْرًا بِشِبْرٍ وَذِرَاعًا بِذِرَاعٍ إِلَخْ )
السَّنَن بِفَتْحِ السِّين وَالنُّون وَهُوَ الطَّرِيق ، وَالْمُرَاد بِالشِّبْرِ وَالذِّرَاع وَجُحْر الضَّبّ التَّمْثِيل بِشِدَّةِ الْمُوَافَقَة لَهُمْ ، وَالْمُرَاد الْمُوَافَقَة فِي الْمَعَاصِي وَالْمُخَالَفَات ، لَا فِي الْكُفْر . وَفِي هَذَا مُعْجِزَة ظَاهِرَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَقَدْ وَقَعَ مَا أَخْبَرَ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله : ( حَدَّثَنِي عِدَّة مِنْ أَصْحَابنَا عَنْ سَعِيد بْن أَبِي مَرْيَم )
قَالَ الْمَازِرِيُّ هَذَا مِنْ الْأَحَادِيث الْمَقْطُوعَة فِي مُسْلِم ، وَهِيَ أَرْبَعَة عَشَرَ ، هَذَا آخِرهَا . قَالَ الْقَاضِي : قَلَّدَ الْمَازِرِيُّ أَبَا عَلِيّ الْغَسَّانِيّ الْجَيَّانِيّ فِي تَسْمِيَته هَذَا مَقْطُوعًا ، وَهِيَ تَسْمِيَة بَاطِلَة ، وَإِنَّمَا هَذَا عِنْد أَهْل الصَّنْعَة مِنْ بَاب الْمَجْهُول ، وَإِنَّمَا الْمَقْطُوع مَا حُذِفَ مِنْهُ رَاوٍ . قُلْت : وَتَسْمِيَته هَذَا الثَّانِي أَيْضًا مَقْطُوعًا مَجَاز ، وَإِنَّمَا هُوَ مُنْقَطِع وَمُرْسَل عِنْد الْأُصُولِيِّينَ وَالْفُقَهَاء وَإِنَّمَا حَقِيقَة الْمَقْطُوع عِنْدهمْ الْمَوْقُوف عَلَى التَّابِعِيّ وَإِنَّمَا الْمَقْطُوع عَلَى التَّابِعِيّ فَمَنْ بَعْده قَوْلًا لَهُ ، أَوْ فِعْلًا ، أَوْ نَحْوه . وَكَيْف كَانَ فَمَتْن الْحَدِيث الْمَذْكُور صَحِيح مُتَّصِل بِالطَّرِيقِ الْأَوَّل ، وَإِنَّمَا ذَكَرَ الثَّانِي مُتَابَعَة ، وَقَدْ سَبَقَ أَنَّ الْمُتَابَعَة يُحْتَمَل فِيهَا مَا لَا يُحْتَمَل فِي الْأُصُول ، وَقَدْ وَقَعَ فِي كَثِير مِنْ النُّسَخ هُنَا اِتِّصَال هَذَا الطَّرِيق الثَّانِي مِنْ جِهَة أَبِي إِسْحَاق إِبْرَاهِيم بْن سُفْيَان رَاوِي الْكِتَاب عَنْ مُسْلِم وَهُوَ مِنْ زِيَادَاته وَعَالِي إِسْنَاده ، قَالَ أَبُو إِسْحَاق : حَدَّثَنِي مُحَمَّد بْن يَحْيَى قَالَ : حَدَّثَنَا اِبْن أَبِي مَرْيَم فَذَكَرَهُ بِإِسْنَادِهِ إِلَى آخِره فَاتَّصَلَتْ الرِّوَايَة . وَاَللَّه أَعْلَم .

4823 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَلَكَ الْمُتَنَطِّعُونَ )
أَيْ الْمُتَعَمِّقُونَ الْغَالُونَ الْمُجَاوِزُونَ الْحُدُود فِي أَقْوَالهمْ وَأَفْعَالهمْ .

4824 - قَوْله : ( حَدَّثَنَا شَيْبَانُ بْن فَرُّوخ إِلَخْ )
هَذَا الْإِسْنَاد وَاَلَّذِي بَعْده كُلّهمْ بَصْرِيُّونَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِنْ أَشْرَاط السَّاعَة أَنْ يُرْفَع الْعِلْم وَيَثْبُت الْجَهْل وَتُشْرَب الْخَمْر وَيَظْهَر الزِّنَا )
هَكَذَا هُوَ فِي كَثِير مِنْ النُّسَخ : ( يَثْبُت الْجَهْل ) مِنْ الثُّبُوت ، وَفِي بَعْضهَا ( يُبَثّ ) بِضَمِّ الْيَاء وَبَعْدهَا مُوَحَّدَة مَفْتُوحَة ثُمَّ مُثَلَّثَة مُشَدَّدَة ، أَيْ يُنْشَر وَيَشِيع . وَمَعْنَى ( تُشْرَب الْخَمْر ) شُرْبًا فَاشِيًا ، وَ ( يَظْهَر الزِّنَا ) أَيْ يَفْشُو وَيَنْتَشِر كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الثَّانِيَة . وَ ( أَشْرَاط السَّاعَة ) عَلَامَاتهَا ، وَاحِدهَا شَرَط بِفَتْحِ الشِّين وَالرَّاء . وَ ( يَقِلّ ) الرِّجَال بِسَبَبِ الْقَتْل ، وَتَكْثُر النِّسَاء ، فَلِهَذَا يَكْثُر الْجَهْل وَالْفَسَاد ، وَيَظْهَر الزِّنَا وَالْخَمْر . وَ ( يَتَقَارَب الزَّمَان ) أَيْ يَقْرُب مِنْ الْقِيَامَة . وَيُلْقَى الشُّحّ هُوَ بِإِسْكَانِ اللَّام وَتَخْفِيف الْقَاف أَيْ يُوضَع فِي الْقُلُوب ، وَرَوَاهُ بَعْضهمْ يُلَقَّى بِفَتْحِ اللَّام وَتَشْدِيد الْقَاف أَيْ يُعْطَى ، وَالشُّحّ هُوَ الْبُخْل بِأَدَاءِ الْحُقُوق ، وَالْحِرْص عَلَى مَا لَيْسَ لَهُ ، وَقَدْ سَبَقَ الْخِلَاف فِيهِ مَبْسُوطًا فِي بَاب تَحْرِيم الظُّلْم . وَفِي رِوَايَة : ( وَيَنْقُص الْعِلْم ) هَذَا يَكُون قَبْل قَبْضه .

4825 - سبق شرحه بالباب

4826 - سبق شرحه بالباب

4827 - سبق شرحه بالباب

4828 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه لَا يَقْبِض الْعِلْم اِنْتِزَاعًا يَنْتَزِعهُ مِنْ النَّاس ، وَلَكِنْ يَقْبِض الْعِلْم بِقَبْضِ الْعُلَمَاء حَتَّى إِذَا لَمْ يَتْرُك عَالِمًا اِتَّخَذَ النَّاس رُءُوسًا جُهَّالًا فَسُئِلُوا فَأَفْتَوْا بِغَيْرِ عِلْم فَضَلُّوا وَأَضَلُّوا )
هَذَا الْحَدِيث يُبَيِّن أَنَّ الْمُرَاد بِقَبْضِ الْعِلْم فِي الْأَحَادِيث السَّابِقَة الْمُطْلَقَة لَيْسَ هُوَ مَحْوه مِنْ صُدُور حُفَّاظه ، وَلَكِنْ مَعْنَاهُ أَنَّهُ يَمُوت حَمَلَته ، وَيَتَّخِذ النَّاس جُهَّالًا يَحْكُمُونَ بِجَهَالَاتِهِمْ فَيُضِلُّونَ وَيَضِلُّونَ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( اِتَّخَذَ النَّاس رُءُوسًا جُهَّالًا ) ضَبَطْنَاهُ فِي الْبُخَارِيّ ( رُءُوسًا ) بِضَمِّ الْهَمْزَة وَبِالتَّنْوِينِ جَمْع رَأْس ، وَضَبَطُوهُ فِي مُسْلِم هُنَا بِوَجْهَيْنِ أَحَدهمَا هَذَا ، وَالثَّانِي ( رُؤَسَاء ) بِالْمَدِّ جَمْع رَئِيس ، وَكِلَاهُمَا صَحِيح ، وَالْأَوَّل أَشْهَر . وَفِيهِ التَّحْذِير مِنْ اِتِّخَاذ الْجُهَّال رُؤَسَاء . ( أَنَّ عَائِشَة قَالَتْ فِي عَبْد اللَّه بْن عَمْرو : وَمَا أَحْسِبهُ إِلَّا قَدْ صَدَقَ أَرَاهُ لَمْ يَزِدْ فِيهِ شَيْئًا وَلَمْ يَنْقُص ) لَيْسَ مَعْنَاهُ أَنَّهَا اِتَّهَمَتْهُ ، لَكِنَّهَا خَافَتْ أَنْ يَكُون اِشْتَبَهَ عَلَيْهِ ، أَوْ قَرَأَهُ مِنْ كُتُب الْحِكْمَة ، فَتَوَهَّمَهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَلَمَّا كَرَّرَهُ مَرَّة أُخْرَى ، وَثَبَتَ عَلَيْهِ ، غَلَبَ عَلَى ظَنّهَا أَنَّهُ سَمِعَهُ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

4829 - وَقَوْلهَا : ( أَرَاهُ )
بِفَتْحِ الْهَمْزَة . وَفِي هَذَا الْحَدِيث الْحَثّ عَلَى حِفْظ الْعِلْم وَأَخْذه عَنْ أَهْله ، وَاعْتِرَاف الْعَالِم لِلْعَالِمِ بِالْفَضِيلَةِ .

4830 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ سَنَّ سُنَّة حَسَنَة وَمَنْ سَنَّ سُنَّة سَيِّئَة ) الْحَدِيث وَفِي الْحَدِيث الْآخَر ( مَنْ دَعَا إِلَى الْهُدَى وَمَنْ دَعَا إِلَى الضَّلَالَة ) . هَذَانِ الْحَدِيثَانِ صَرِيحَانِ فِي الْحَثّ عَلَى اِسْتِحْبَاب سَنّ الْأُمُور الْحَسَنَة ، وَتَحْرِيم سَنِّ الْأُمُور السَّيِّئَة ، وَأَنَّ مَنْ سَنَّ سُنَّة حَسَنَة كَانَ لَهُ مِثْل أَجْر كُلّ مَنْ يَعْمَل بِهَا إِلَى يَوْم الْقِيَامَة ، وَمَنْ سَنَّ سُنَّة سَيِّئَة كَانَ عَلَيْهِ مِثْل وِزْر كُلّ مَنْ يَعْمَل بِهَا إِلَى يَوْم الْقِيَامَة ، وَأَنَّ مَنْ دَعَا إِلَى هُدَى كَانَ لَهُ مِثْل أُجُور مُتَابِعِيهِ ، أَوْ إِلَى ضَلَالَة كَانَ عَلَيْهِ مِثْل آثَام تَابِعِيهِ ، سَوَاء كَانَ ذَلِكَ الْهُدَى وَالضَّلَالَة هُوَ الَّذِي اِبْتَدَأَهُ ، أَمْ كَانَ مَسْبُوقًا إِلَيْهِ ، وَسَوَاء كَانَ ذَلِكَ تَعْلِيم عِلْم ، أَوْ عِبَادَة ، أَوْ أَدَب ، أَوْ غَيْر ذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَعَمِلَ بِهَا بَعْده )
مَعْنَاهُ إِنْ سَنَّهَا سَوَاء كَانَ الْعَمَل فِي حَيَاته أَوْ بَعْد مَوْته . وَاَللَّه أَعْلَم .

4831 - سبق شرحه بالباب


المنهاج - الذكر والدعاء

4832 - قَوْله عَزَّ وَجَلَّ : { أَنَا عِنْد ظَنّ عَبْدِي بِي }
قَالَ الْقَاضِي : قِيلَ : مَعْنَاهُ بِالْغُفْرَانِ لَهُ إِذَا اِسْتَغْفَرَ ، وَالْقَبُول إِذَا تَابَ ، وَالْإِجَابَة إِذَا دَعَا ، وَالْكِفَايَة إِذَا طَلَبَ الْكِفَايَة . وَقِيلَ : الْمُرَاد بِهِ الرَّجَاء وَتَأْمِيل الْعَفْو ، وَهَذَا أَصَحُّ .
قَوْله تَعَالَى : { وَأَنَا مَعَهُ حِين يَذْكُرنِي }
أَيْ مَعَهُ بِالرَّحْمَةِ وَالتَّوْفِيق وَالْهِدَايَة وَالرِّعَايَة . وَأَمَّا قَوْله تَعَالَى : { وَهُوَ مَعَكُمْ أَيْنَمَا كُنْتُمْ } فَمَعْنَاهُ بِالْعِلْمِ وَالْإِحَاطَة .
قَوْله تَعَالَى : { إِنْ ذَكَرَنِي فِي نَفْسه ذَكَرْته فِي نَفْسِي }
قَالَ الْمَازِرِيُّ : النَّفْس تُطْلَق فِي اللُّغَة عَلَى مَعَانٍ : مِنْهَا الدَّم ، وَمِنْهَا نَفْس الْحَيَوَان ، وَهُمَا مُسْتَحِيلَانِ فِي حَقِّ اللَّه تَعَالَى ، وَمِنْهَا الذَّات ، وَاَللَّه تَعَالَى لَهُ ذَات حَقِيقَة ، وَهُوَ الْمُرَاد بِقَوْلِهِ تَعَالَى : { فِي نَفْسِي } وَمِنْهَا الْغَيْب ، وَهُوَ أَحَد الْأَقْوَال فِي قَوْله تَعَالَى : { تَعْلَم مَا فِي نَفْسِي وَلَا أَعْلَم مَا فِي نَفْسك } أَيْ مَا فِي غَيْبِي ، فَيَجُوز أَنْ يَكُون أَيْضًا مُرَاد الْحَدِيث ، أَيْ إِذَا ذَكَرَنِي خَالِيًا أَثَابَهُ اللَّه ، وَجَازَاهُ عَمَّا عَمِلَ بِمَا لَا يَطَّلِع عَلَيْهِ أَحَد .
قَوْله تَعَالَى : { وَإِنْ ذَكَرَنِي فِي مَلَإٍ ذَكَرْته فِي مَلَإٍ خَيْر مِنْهُمْ }
هَذَا مِمَّا اِسْتَدَلَّتْ بِهِ الْمُعْتَزِلَة وَمَنْ وَافَقَهُمْ عَلَى تَفْضِيل الْمَلَائِكَة عَلَى الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ أَجْمَعِينَ ، وَاحْتَجُّوا أَيْضًا بِقَوْلِهِ تَعَالَى : { وَلَقَدْ كَرَّمْنَا بَنِي آدَم وَحَمَلْنَاهُمْ فِي الْبَرّ وَالْبَحْر وَرَزَقْنَاهُمْ مِنْ الطَّيِّبَات وَفَضَّلْنَاهُمْ عَلَى كَثِير مِمَّنْ خَلَقْنَا تَفْضِيلًا } فَالتَّقْيِيد بِالْكَثِيرِ اِحْتِرَاز مِنْ الْمَلَائِكَة ، وَمَذْهَب أَصْحَابنَا وَغَيْرهمْ أَنَّ الْأَنْبِيَاء أَفْضَل مِنْ الْمَلَائِكَة لِقَوْلِهِ تَعَالَى فِي بَنِي إِسْرَائِيل : { وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ } وَالْمَلَائِكَة مِنْ الْعَالَمِينَ . وَيُتَأَوَّل هَذَا الْحَدِيث عَلَى أَنَّ الذَّاكِرِينَ غَالِبًا يَكُونُونَ طَائِفَة لَا نَبِيّ فِيهِمْ ، فَإِذَا ذَكَرَهُ اللَّه فِي خَلَائِق مِنْ الْمَلَائِكَة ، كَانُوا خَيْرًا مِنْ تِلْكَ الطَّائِفَة .
قَوْله تَعَالَى : { وَإِنْ تَقَرَّبَ مِنِّي شِبْرًا تَقَرَّبْت إِلَيْهِ ذِرَاعًا ، وَإِنْ تَقَرَّبَ إِلَيَّ ذِرَاعًا تَقَرَّبْت مِنْهُ بَاعًا ، وَإِنْ أَتَانِي يَمْشِي أَتَيْته هَرْوَلَة }
هَذَا الْحَدِيث مِنْ أَحَادِيث الصِّفَات ، وَيَسْتَحِيل إِرَادَة ظَاهِره ، وَقَدْ سَبَقَ الْكَلَام فِي أَحَادِيث الصِّفَات مَرَّات ، وَمَعْنَاهُ مَنْ تَقَرَّبَ إِلَيَّ بِطَاعَتِي تَقَرَّبْت إِلَيْهِ بِرَحْمَتِي وَالتَّوْفِيق وَالْإِعَانَة ، وَإِنْ زَادَ زِدْت ، فَإِنْ أَتَانِي يَمْشِي وَأَسْرَعَ فِي طَاعَتِي أَتَيْته هَرْوَلَة ، أَيْ صَبَبْت عَلَيْهِ الرَّحْمَة وَسَبَقْته بِهَا ، وَلَمْ أُحْوِجْه إِلَى الْمَشْي الْكَثِير فِي الْوُصُول إِلَى الْمَقْصُود ، وَالْمُرَاد أَنَّ جَزَاءَهُ يَكُون تَضْعِيفه عَلَى حَسَب تَقَرُّبه .

4833 - قَوْله تَعَالَى فِي رِوَايَة مُحَمَّد : ( وَإِذَا تَلَقَّانِي بِبَاعٍ جِئْته أَتَيْته )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ : ( جِئْته أَتَيْته ) وَفِي بَعْضهَا ( جِئْته بِأَسْرَع ) فَقَطْ ، وَفِي بَعْضهَا ( أَتَيْته ) وَهَاتَانِ ظَاهِرَتَانِ وَالْأَوَّل صَحِيح أَيْضًا وَالْجَمْع بَيْنهمَا لِلتَّوْكِيدِ ، وَهُوَ حَسَن لَا سِيَّمَا عِنْد اِخْتِلَاف اللَّفْظ . وَاَللَّه أَعْلَم .

4834 - " 6223 "
قَوْله : ( جَبَل يُقَال لَهُ جُمْدَان )
هُوَ بِضَمِّ الْجِيم وَإِسْكَان الْمِيم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَبَقَ الْمُفَرِّدُونَ قَالُوا : وَمَا الْمُفَرِّدُونَ يَا رَسُول اللَّه ؟ قَالَ : الذَّاكِرُونَ اللَّه كَثِيرًا وَالذَّاكِرَات )
هَكَذَا الرِّوَايَة فِيهِ : ( الْمُفَرِّدُونَ ) بِفَتْحِ الْفَاء وَكَسْر الرَّاء الْمُشَدَّدَة ، وَهَكَذَا نَقَلَهُ الْقَاضِي عَنْ مُتْقِنِي شُيُوخهمْ ، وَذَكَرَ غَيْره أَنَّهُ رُوِيَ بِتَخْفِيفِهَا وَإِسْكَان الْفَاء ، يُقَال : فَرَدَ الرَّجُل وَفَرَّدَ بِالتَّخْفِيفِ وَالتَّشْدِيد ، وَأَفْرَاد ، وَقَدْ فَسَّرَهُمْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالذَّاكِرِينَ اللَّه كَثِيرًا وَالذَّاكِرَات ، تَقْدِيره : وَالذَّاكِرَاتُهُ ، فَحُذِفَتْ الْهَاء هُنَا كَمَا حُذِفَتْ فِي الْقُرْآن لِمُنَاسِبَةِ رُءُوس الْآي ، وَلِأَنَّهُ مَفْعُول يَجُوز حَذْفه ، وَهَذَا التَّفْسِير هُوَ مُرَاد الْحَدِيث ، قَالَ اِبْن قُتَيْبَة وَغَيْره : وَأَصْل الْمُفَرِّدِينَ الَّذِينَ هَلَكَ أَقْرَانهمْ ، وَانْفَرَدُوا عَنْهُمْ ، فَبَقُوا يَذْكُرُونَ اللَّه تَعَالَى ، وَجَاءَ فِي رِوَايَة : ( هُمْ الَّذِينَ اِهْتَزُّوا فِي ذِكْر اللَّه ) أَيْ : لَهِجُوا بِهِ وَقَالَ اِبْن الْأَعْرَابِيّ : يُقَال : فَرَّدَ الرَّجُل إِذَا تَفَقَّهَ وَاعْتَزَلَ وَخَلَا بِمُرَاعَاةِ الْأَمْر وَالنَّهْي .

4835 - سبق شرحه بالباب

4836 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ لِلَّهِ تِسْعَة وَتِسْعِينَ اِسْمًا ، مِائَة إِلَّا وَاحِدًا ، مَنْ أَحْصَاهَا دَخَلَ الْجَنَّة ، إِنَّهُ وِتْر يُحِبّ الْوِتْر )
وَفِي رِوَايَة : ( مَنْ حَفِظَهَا دَخَلَ الْجَنَّة ) قَالَ الْإِمَام أَبُو الْقَاسِم الْقُشَيْرِيُّ : فِيهِ دَلِيل عَلَى أَنَّ الِاسْم هُوَ الْمُسَمَّى ، إِذْ لَوْ كَانَ غَيْره لَكَانَتْ الْأَسْمَاء لِغَيْرِهِ لِقَوْلِهِ تَعَالَى : { وَلِلَّهِ الْأَسْمَاء الْحُسْنَى } قَالَ الْخَطَّابِيُّ وَغَيْره : وَفِيهِ : دَلِيل عَلَى أَنَّ أَشْهَر أَسْمَائِهِ سُبْحَانه وَتَعَالَى : ( اللَّه ) لِإِضَافَةِ هَذِهِ الْأَسْمَاء إِلَيْهِ ، وَقَدْ رُوِيَ أَنَّ اللَّه هُوَ اِسْمه الْأَعْظَم ، قَالَ أَبُو الْقَاسِم الطَّبَرِيُّ : وَإِلَيْهِ يُنْسَب كُلّ اِسْم لَهُ فَيُقَال : الرَّءُوف وَالْكَرِيم مِنْ أَسْمَاء اللَّه تَعَالَى ، وَلَا يُقَال مِنْ أَسْمَاء الرَّءُوف أَوْ الْكَرِيم اللَّه . وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّ هَذَا الْحَدِيث لَيْسَ فِيهِ حَصْر لِأَسْمَائِهِ سُبْحَانه وَتَعَالَى ، فَلَيْسَ مَعْنَاهُ : أَنَّهُ لَيْسَ لَهُ أَسْمَاء غَيْر هَذِهِ التِّسْعَة وَالتِّسْعِينَ ، وَإِنَّمَا مَقْصُود الْحَدِيث أَنَّ هَذِهِ التِّسْعَة وَالتِّسْعِينَ مَنْ أَحْصَاهَا دَخَلَ الْجَنَّة ، فَالْمُرَاد الْإِخْبَار عَنْ دُخُول الْجَنَّة بِإِحْصَائِهَا لَا الْإِخْبَار بِحَصْرِ الْأَسْمَاء ، وَلِهَذَا جَاءَ فِي الْحَدِيث الْآخَر : " أَسْأَلك بِكُلِّ اِسْم سَمَّيْت بِهِ نَفْسك أَوْ اِسْتَأْثَرْت بِهِ فِي عِلْم الْغَيْب عِنْدك " ، وَقَدْ ذَكَرَ الْحَافِظ أَبُو بَكْر بْن الْعَرَبِيّ الْمَالِكِيّ عَنْ بَعْضهمْ أَنَّهُ قَالَ : لِلَّهِ تَعَالَى أَلْف اِسْم ، قَالَ اِبْن الْعَرَبِيّ : وَهَذَا قَلِيل فِيهَا . وَاَللَّه أَعْلَم . وَأَمَّا تَعْيِين هَذِهِ الْأَسْمَاء فَقَدْ جَاءَ فِي التِّرْمِذِيّ وَغَيْره فِي بَعْض أَسْمَائِهِ خِلَاف ، وَقِيلَ : إِنَّهَا مُخْفِيَة التَّعْيِين كَالِاسْمِ الْأَعْظَم ، وَلَيْلَة الْقَدْر وَنَظَائِرهَا .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَحْصَاهَا دَخَلَ الْجَنَّة )
فَاخْتَلَفُوا فِي الْمُرَاد بِإِحْصَائِهَا ، فَقَالَ الْبُخَارِيّ وَغَيْره مِنْ الْمُحَقِّقِينَ : مَعْنَاهُ : حَفِظَهَا ، وَهَذَا هُوَ الْأَظْهَر ؛ لِأَنَّهُ جَاءَ مُفَسَّرًا فِي الرِّوَايَة الْأُخْرَى ( مَنْ حَفِظَهَا ) وَقِيلَ : أَحْصَاهَا : عَدَّهَا فِي الدُّعَاء بِهَا ، وَقِيلَ : أَطَاقَهَا أَيْ : أَحْسَن الْمُرَاعَاة لَهَا ، وَالْمُحَافَظَة عَلَى مَا تَقْتَضِيه ، وَصَدَّقَ بِمَعَانِيهَا ، وَقِيلَ : مَعْنَاهُ : الْعَمَل بِهَا وَالطَّاعَة بِكُلِّ اِسْمهَا ، وَالْإِيمَان بِهَا لَا يَقْتَضِي عَمَلًا ، وَقَالَ بَعْضهمْ : الْمُرَاد حِفْظ الْقُرْآن وَتِلَاوَته كُلّه ، لِأَنَّهُ مُسْتَوْفٍ لَهَا ، وَهُوَ ضَعِيف وَالصَّحِيح الْأَوَّل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه وِتْر يُحِبّ الْوِتْر )
الْوِتْر : الْفَرْد ، وَمَعْنَاهُ فِي حَقِّ اللَّه تَعَالَى : الْوَاحِد الَّذِي لَا شَرِيك لَهُ وَلَا نَظِير . وَمَعْنَى ( يُحِبّ الْوِتْر ) : تَفْضِيل الْوِتْر فِي الْأَعْمَال ، وَكَثِير مِنْ الطَّاعَات ، فَجَعَلَ الصَّلَاة خَمْسًا ، وَالطَّهَارَة ثَلَاثًا ، وَالطَّوَاف سَبْعًا ، وَالسَّعْي سَبْعًا ، وَرَمْي الْجِمَار سَبْعًا ، وَأَيَّام التَّشْرِيق ثَلَاثًا ، وَالِاسْتِنْجَاء ثَلَاثًا ، وَكَذَا الْأَكْفَان ، وَفِي الزَّكَاة خَمْسَة أَوْسُق وَخَمْس أَوَاقٍ مِنْ الْوَرِق ، وَنِصَاب الْإِبِل وَغَيْر ذَلِكَ ، وَجَعَلَ كَثِيرًا مِنْ عَظِيم مَخْلُوقَاته وِتْرًا مِنْهَا السَّمَاوَات وَالْأَرْضُونَ وَالْبِحَار وَأَيَّام الْأُسْبُوع وَغَيْر ذَلِكَ ، وَقِيلَ : إِنَّ مَعْنَاهُ مُنْصَرِف إِلَى صِفَة مَنْ يَعْبُد اللَّه بِالْوَحْدَانِيَّةِ ، وَالتَّفَرُّد مُخْلِصًا لَهُ . وَاَللَّه أَعْلَم .

4837 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا دَعَا أَحَدكُمْ فَلْيَعْزِمْ فِي الدُّعَاء ، وَلَا يَقُلْ : اللَّهُمَّ إِنْ شِئْت فَأَعْطِنِي فَإِنَّ اللَّه لَا مُسْتَكْرِه لَهُ )
وَفِي رِوَايَة : ( فَإِنَّ اللَّه صَانِع مَا شَاءَ لَا مُكْرِه لَهُ ) وَفِي رِوَايَة : ( وَلْيَعْزِمْ الرَّغْبَة فَإِنَّ اللَّه لَا يَتَعَاظَمهُ شَيْء أَعْطَاهُ ) قَالَ الْعُلَمَاء : عَزْم الْمَسْأَلَة الشِّدَّة فِي طَلَبهَا ، وَالْجَزْم مِنْ غَيْر ضَعْف فِي الطَّلَب ، وَلَا تَعْلِيق عَلَى مَشِيئَة وَنَحْوهَا ، وَقِيلَ : هُوَ حُسْن الظَّنّ بِاَللَّهِ تَعَالَى فِي الْإِجَابَة . وَمَعْنَى الْحَدِيث : اِسْتِحْبَاب الْجَزْم فِي الطَّلَب ، وَكَرَاهَة التَّعْلِيق عَلَى الْمَشِيئَة ، قَالَ الْعُلَمَاء : سَبَب كَرَاهَته أَنَّهُ لَا يَتَحَقَّق اِسْتِعْمَال الْمَشِيئَة إِلَّا فِي حَقِّ مَنْ يَتَوَجَّه عَلَيْهِ الْإِكْرَاه ، وَاَللَّه تَعَالَى مُنَزَّه عَنْ ذَلِكَ ، وَهُوَ مَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي آخِر الْحَدِيث : فَإِنَّهُ لَا مُسْتَكْرِه لَهُ ، وَقِيلَ : سَبَب الْكَرَاهَة أَنَّ فِي هَذَا اللَّفْظ صُورَة الِاسْتِعْفَاء عَلَى الْمَطْلُوب وَالْمَطْلُوب مِنْهُ .

4838 - سبق شرحه بالباب

4839 - قَوْله : ( عَنْ عَطَاء بْن مِينَاء )
هُوَ بِالْمَدِّ وَالْقَصْر .

4840 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَتَمَنَّيَنَّ أَحَدكُمْ الْمَوْت لِضُرٍّ نَزَلَ بِهِ ، فَإِنْ كَانَ لَا بُدّ مُتَمَنِّيًا فَلْيَقُلْ : اللَّهُمَّ أَحْيِنِي مَا كَانَتْ الْحَيَاة خَيْرًا لِي ، وَتَوَفَّنِي إِذَا كَانَتْ الْوَفَاة خَيْرًا لِي )
فِيهِ : التَّصْرِيح بِكَرَاهَةِ تَمَنِّي الْمَوْت لِضُرٍّ نَزَلَ بِهِ مِنْ مَرَض أَوْ فَاقَة أَوْ مِحْنَة مِنْ عَدُوّ أَوْ نَحْو ذَلِكَ مِنْ مَشَاقّ الدُّنْيَا ، فَأَمَّا إِذَا خَافَ ضَرَرًا فِي دِينه أَوْ فِتْنَة فِيهِ ، فَلَا كَرَاهَة فِيهِ ؛ لِمَفْهُومِ هَذَا الْحَدِيث وَغَيْره ، وَقَدْ فَعَلَ هَذَا الثَّانِي خَلَائِق مِنْ السَّلَف عِنْد خَوْف الْفِتْنَة فِي أَدْيَانهمْ . وَفِيهِ أَنَّهُ إِنْ خَافَ وَلَمْ يَصْبِر عَلَى حَاله فِي بَلْوَاهُ بِالْمَرَضِ وَنَحْوه فَلْيَقُلْ : اللَّهُمَّ أَحْيِنِي إِنْ كَانَتْ الْحَيَاة خَيْرًا . . . إِلَخْ ، وَالْأَفْضَل الصَّبْر وَالسُّكُون لِلْقَضَاءِ .

4841 - قَوْله : ( حَدَّثَنَا عَاصِم عَنْ النَّضْر بْن أَنَس ، وَأَنَس يَوْمئِذٍ حَيّ )
مَعْنَاهُ : أَنَّ النَّضْر حَدَّثَ بِهِ فِي حَيَاة أَبِيهِ .

4843 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا مَاتَ أَحَدكُمْ اِنْقَطَعَ عَمَله )
هَكَذَا هُوَ فِي بَعْض النُّسَخ ( عَمَله ) وَفِي كَثِير مِنْهَا ( أَمَله ) وَكِلَاهُمَا صَحِيح ، لَكِنْ الْأَوَّل أَجْوَد ، وَهُوَ الْمُتَكَرِّر فِي الْأَحَادِيث . وَاَللَّه أَعْلَم .

4844 - قَوْله : ( حَدَّثَنَا هَدَّاب )
هَذَا الْإِسْنَاد وَاَلَّذِي بَعْده كُلّهمْ بَصْرِيُّونَ إِلَّا عُبَادَةُ بْن الصَّامِت فَشَامِيّ .

4845 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَحَبَّ لِقَاء اللَّه أَحَبَّ اللَّه لِقَاءَهُ ، وَمَنْ كَرِهَ لِقَاء اللَّه كَرِهَ اللَّه لِقَاءَهُ قَالَتْ عَائِشَة : فَقُلْت : يَا نَبِيّ اللَّه أَكَرَاهِيَة الْمَوْت ؟ فَكُلّنَا يَكْرَه الْمَوْت ، قَالَ : لَيْسَ كَذَلِكَ ، وَلَكِنَّ الْمُؤْمِن إِذَا بُشِّرَ بِرَحْمَةِ اللَّه وَرِضْوَانه وَجَنَّته أَحَبَّ لِقَاء اللَّه ، فَأَحَبَّ اللَّه لِقَاءَهُ ، وَأَنَّ الْكَافِر إِذَا بُشِّرَ بِعَذَابِ اللَّه وَسَخَطه كَرِهَ لِقَاء اللَّه ، وَكَرِهَ اللَّه لِقَاءَهُ )
. هَذَا الْحَدِيث يُفَسِّر آخِره أَوَّله ، وَيُبَيِّن الْمُرَاد بِبَاقِي الْأَحَادِيث الْمُطْلَقَة مَنْ أَحَبَّ لِقَاء اللَّه ، وَمَنْ كَرِهَ لِقَاء اللَّه . وَمَعْنَى الْحَدِيث : أَنَّ الْكَرَاهَة الْمُعْتَبَرَة هِيَ الَّتِي تَكُون عِنْد النَّزْع فِي حَالَةٍ لَا تُقْبَل تَوْبَته وَلَا غَيْرهَا ، فَحِينَئِذٍ يُبَشَّر كُلّ إِنْسَان بِمَا هُوَ صَائِر إِلَيْهِ ، وَمَا أُعِدَّ لَهُ ، وَيُكْشَف لَهُ عَنْ ذَلِكَ ، فَأَهْل السَّعَادَة يُحِبُّونَ الْمَوْت وَلِقَاء اللَّه ، لِيَنْتَقِلُوا إِلَى مَا أُعِدَّ لَهُمْ ، وَيُحِبّ اللَّه لِقَاءَهُمْ ، أَيْ : فَيُجْزِل لَهُمْ الْعَطَاء وَالْكَرَامَة ، وَأَهْل الشَّقَاوَة يَكْرَهُونَ لِقَاءَهُ لِمَا عَلِمُوا مِنْ سُوء مَا يَنْتَقِلُونَ إِلَيْهِ ، وَيَكْرَه اللَّه لِقَاءَهُمْ ، أَيْ يُبْعِدهُمْ عَنْ رَحْمَته وَكَرَامَته ، وَلَا يُرِيد ذَلِكَ بِهِمْ ، وَهَذَا مَعْنَى كَرَاهَته سُبْحَانه لِقَاءَهُمْ . وَلَيْسَ مَعْنَى الْحَدِيث أَنَّ سَبَب كَرَاهَة اللَّه تَعَالَى لِقَاءَهُمْ كَرَاهَتهمْ ذَلِكَ ، وَلَا أَنَّ حُبّه لِقَاء الْآخَرِينَ حُبّهمْ ذَلِكَ ، بَلْ هُوَ صِفَة لَهُمْ .

4846 - سبق شرحه بالباب

4847 - قَوْلهَا : ( إِذَا شَخَصَ الْبَصَر وَحَشْرَجَ الصَّدْر وَاقْشَعَرَّ الْجِلْد وَتَشَنَّجَتْ الْأَصَابِع )
أَمَّا ( شَخَصَ ) فَبِفَتْحِ الشِّين وَالْخَاء ، وَمَعْنَاهُ : اِرْتِفَاع الْأَجْفَان إِلَى فَوْق ، وَتَحْدِيد النَّظَر ، وَأَمَّا ( الْحَشْرَجَة ) فَهِيَ تَرَدُّد النَّفَس فِي الصُّدُور ، وَأَمَّا ( اِقْشِعْرَار الْجِلْد ) فَهُوَ قِيَام شِعْره ( وَتَشَنُّج الْأَصَابِع ) تَقَبُّضهَا .

4848 - سبق شرحه بالباب

4849 - سبق شرحه بالباب

4850 - قَوْله تَعَالَى : { وَإِذَا تَقَرَّبَ مِنِّي ذِرَاعًا تَقَرَّبْت إِلَيْهِ بَاعًا أَوْ بُوعًا }
الْبَاع وَالْبُوع بِضَمِّ الْبَاء ، وَالْبُوع بِفَتْحِهَا كُلّه بِمَعْنًى ، وَهُوَ طُول ذِرَاعَيْ الْإِنْسَان وَعَضُدَيْهِ ، وَعَرْض صَدْره ، قَالَ الْبَاجِيّ : وَهُوَ قَدْر أَرْبَع أَذْرُع وَهَذَا حَقِيقَة اللَّفْظ ، وَالْمُرَاد بِهَا فِي هَذَا الْحَدِيث الْمَجَاز كَمَا سَبَقَ فِي أَوَّل كِتَاب الذِّكْر فِي شَرْح هَذَا الْحَدِيث مَعَ الْحَدِيثَيْنِ بَعْده .

4851 - سبق شرحه بالباب

4852 - قَوْله تَعَالَى { فَلَهُ عَشْر أَمْثَالهَا وَأَزْيَد }
مَعْنَاهُ : أَنَّ التَّضْعِيف بِعَشْرَةِ أَمْثَالهَا لَا بُدّ بِفَضْلِ اللَّه وَرَحْمَته وَوَعْده الَّذِي لَا يُخْلَف ، وَالزِّيَادَة بَعْد بِكَثْرَةِ التَّضْعِيف إِلَى سَبْعمِائَةِ ضِعْف ، وَإِلَى أَضْعَاف كَثِيرَة ، يَحْصُل لِبَعْضِ النَّاس دُون بَعْض عَلَى حَسَب مَشِيئَته سُبْحَانه وَتَعَالَى .
قَوْله تَعَالَى : { وَمَنْ لَقِيَنِي بِقُرَابِ الْأَرْض خَطِيئَة }
هُوَ بِضَمِّ الْقَاف عَلَى الْمَشْهُور ، وَهُوَ مَا يُقَارِب مِلْأَهَا وَحُكِيَ كَسْر الْقَاف ، نَقَلَهُ الْقَاضِي وَغَيْره . وَاَللَّه أَعْلَم .

4853 - قَوْله : ( عَادَ رَجُلًا مِنْ الْمُسْلِمِينَ قَدْ خَفَت مِثْل الْفَرْخ )
أَيْ : ضَعُفَ . وَفِي هَذَا الْحَدِيث : النَّهْي عَنْ الدُّعَاء بِتَعْجِيلِ الْعُقُوبَة . وَفِيهِ : فَضْل الدُّعَاء بِاَللَّهُمَّ آتِنَا فِي الدُّنْيَا حَسَنَة وَفِي الْآخِرَة حَسَنَة وَقِنَا عَذَاب النَّار . وَفِيهِ : جَوَاز التَّعَجُّب بِقَوْلِ : سُبْحَان اللَّه ، وَقَدْ سَبَقَتْ نَظَائِره . وَفِيهِ : اِسْتِحْبَاب عِيَادَة الْمَرِيض وَالدُّعَاء لَهُ . وَفِيهِ : كَرَاهَة تَمَنِّي الْبَلَاء ؛ لِئَلَّا يَتَضَجَّر مِنْهُ وَيَسْخَطهُ ، وَرُبَّمَا شَكَا ، وَأَظْهَرُ الْأَقْوَال فِي تَفْسِير الْحَسَنَة فِي الدُّنْيَا أَنَّهَا الْعِبَادَة وَالْعَافِيَة ، وَفِي الْآخِرَة الْجَنَّة وَالْمَغْفِرَة ، وَقِيلَ : الْحَسَنَة تَعُمّ الدُّنْيَا وَالْآخِرَة .

4854 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ لِلَّهِ تَبَارَكَ وَتَعَالَى مَلَائِكَة سَيَّارَة فُضُلًا يَبْتَغُونَ مَجَالِس الذِّكْر )
أَمَّا السَّيَّارَة فَمَعْنَاهُ : سَيَّاحُونَ فِي الْأَرْض ، وَأَمَّا ( فُضُلًا ) فَضَبَطُوهُ عَلَى أَوْجُه أَحَدهَا : وَهُوَ أَرْجَحهَا وَأَشْهَرهَا فِي بِلَادنَا ( فُضُلًا ) بِضَمِّ الْفَاء وَالضَّاد . وَالثَّانِيَة : بِضَمِّ الْفَاء وَإِسْكَان الضَّاد ، وَرَجَّحَهَا بَعْضهمْ ، وَادَّعَى أَنَّهَا أَكْثَر وَأَصْوَب ، وَالثَّالِثَة : بِفَتْحِ الْفَاء وَإِسْكَان الضَّاد . قَالَ الْقَاضِي : هَكَذَا الرِّوَايَة عِنْد جُمْهُور شُيُوخنَا فِي الْبُخَارِيّ وَمُسْلِم ، وَالرَّابِعَة ( فُضُل ) بِضَمِّ الْفَاء وَالضَّاد وَرَفْع اللَّام عَلَى أَنَّهُ خَبَر مُبْتَدَأ مَحْذُوف ، وَالْخَامِسَة ( فُضَلَاء ) بِالْمَدِّ جَمْع فَاضِل . قَالَ الْعُلَمَاء : مَعْنَاهُ عَلَى جَمِيع الرِّوَايَات : أَنَّهُمْ مَلَائِكَة زَائِدُونَ عَلَى الْحَفَظَة وَغَيْرهمْ مِنْ الْمُرَتَّبِينَ مَعَ الْخَلَائِق ، فَهَؤُلَاءِ السَّيَّارَة لَا وَظِيفَة لَهُمْ ، إِنَّمَا مَقْصُودهمْ حِلَق الذِّكْر ، وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَبْتَغُونَ ) فَضَبَطُوهُ عَلَى وَجْهَيْنِ أَحَدهمَا : بِالْعَيْنِ الْمُهْمَلَة مِنْ التَّتَبُّع وَهُوَ الْبَحْث عَنْ الشَّيْء وَالتَّفْتِيش . وَالثَّانِي : ( يَبْتَغُونَ ) بِالْغَيْنِ الْمُعْجَمَة مِنْ الِابْتِغَاء ، وَهُوَ الطَّلَب وَكِلَاهُمَا صَحِيح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا وَجَدُوا مَجْلِسًا فِيهِ ذِكْر قَعَدُوا مَعَهُمْ ، وَحَفَّ بَعْضهمْ بَعْضًا )
هَكَذَا هُوَ فِي كَثِير مِنْ نُسَخ بِلَادنَا ( حَفَّ ) بِالْفَاءِ ، وَفِي بَعْضهَا ( حَضَّ ) بِالضَّادِ الْمُعْجَمَة أَيْ : حَثّ عَلَى الْحُضُور وَالِاسْتِمَاع ، وَحَكَى الْقَاضِي عَنْ بَعْض رُوَاتهمْ ( وَحَطَّ ) بِالطَّاءِ الْمُهْمَلَة وَاخْتَارَهُ الْقَاضِي ، قَالَ : وَمَعْنَاهُ أَشَارَ بَعْضهمْ إِلَى بَعْض بِالنُّزُولِ ، وَيُؤَيِّد هَذِهِ الرِّوَايَة قَوْله بَعْده فِي الْبُخَارِيّ ( هَلُمُّوا إِلَى حَاجَتكُمْ ) وَيُؤَيِّد الرِّوَايَة الْأُولَى وَهِيَ ( حَفَّ ) قَوْله فِي الْبُخَارِيّ : ( يَحُفُّونَهُمْ بِأَجْنِحَتِهِمْ ، وَيُحْدِقُونَ بِهِمْ وَيَسْتَدِيرُونَ حَوْلهمْ ، وَيَحُوف بَعْضهمْ بَعْضًا ) .
قَوْله : ( وَيَسْتَجِيرُونَك مِنْ نَارك )
أَيْ : يَطْلُبُونَ الْأَمَان مِنْهَا .
قَوْله : ( عَبْد خَطَّاء )
أَيْ : كَثِير الْخَطَايَا . وَفِي هَذَا الْحَدِيث : فَضِيلَة الذِّكْر ، وَفَضِيلَة مَجَالِسه ، وَالْجُلُوس مَعَ أَهْله ، وَإِنْ لَمْ يُشَارِكهُمْ ، وَفَضْل مَجَالِس الصَّالِحِينَ وَبَرَكَتهمْ . وَاَللَّه أَعْلَم .
قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - : وَذِكْر اللَّه تَعَالَى ضَرْبَانِ : ذِكْر بِالْقَلْبِ ، وَذِكْر بِاللِّسَانِ ، وَذِكْر الْقَلْب نَوْعَانِ . أَحَدهمَا : وَهُوَ أَرْفَع الْأَذْكَار وَأَجَلّهَا الْفِكْر فِي عَظَمَة اللَّه تَعَالَى وَجَلَاله وَجَبَرُوته وَمَلَكُوته وَآيَاته فِي سَمَاوَاته وَأَرْضِهِ ، وَمِنْهُ الْحَدِيث : " خَيْر الذِّكْر الْخَفِيّ " وَالْمُرَاد بِهِ هَذَا . وَالثَّانِي : ذِكْره بِالْقَلْبِ عِنْد الْأَمْر وَالنَّهْي ، فَيَمْتَثِل مَا أُمِرَ بِهِ وَيَتْرُك مَا نُهِيَ عَنْهُ ، وَيَقِف عَمَّا أَشْكَلَ عَلَيْهِ . وَأَمَّا ذِكْر اللِّسَان مُجَرَّدًا فَهُوَ أَضْعَف الْأَذْكَار ، وَلَكِنْ فِيهِ فَضْل عَظِيم كَمَا جَاءَتْ بِهِ الْأَحَادِيث ، قَالَ : وَذَكَرَ اِبْن جَرِير الطَّبَرِيُّ وَغَيْره اِخْتِلَاف السَّلَف فِي ذِكْر الْقَلْب وَاللِّسَان أَيّهمَا أَفْضَل ؟ قَالَ الْقَاضِي : وَالْخِلَاف عِنْدِي إِنَّمَا يُتَصَوَّر فِي مُجَرَّد ذِكْر الْقَلْب تَسْبِيحًا وَتَهْلِيلًا وَشِبْههمَا ، وَعَلَيْهِ يَدُلّ كَلَامهمْ لَا أَنَّهُمْ مُخْتَلِفُونَ فِي الذِّكْر الْخَفِيّ الَّذِي ذَكَرْنَاهُ ، وَإِلَّا فَذَلِكَ يُقَارِبهُ ذِكْر اللِّسَان ، فَكَيْف يُفَاضِلهُ ، وَإِنَّمَا الْخِلَاف ذِكْر الْقَلْب بِالتَّسْبِيحِ الْمُجَرَّد وَنَحْوه ، وَالْمُرَاد بِذِكْرِ اللِّسَان مَعَ حُضُور الْقَلْب ، فَإِنْ كَانَ لَاهِيًا فَلَا ، وَاحْتَجَّ مَنْ رَجَّحَ ذِكْر الْقَلْب بِأَنَّ عَمَل السِّرّ أَفْضَل ، وَمَنْ رَجَّحَ اللِّسَان قَالَ : لِأَنَّ الْعَمَل فِيهِ أَكْثَر ، فَإِنْ زَادَ بِاسْتِعْمَالِ اللِّسَان اِقْتَضَى زِيَادَة أَجْر ، قَالَ الْقَاضِي : وَاخْتَلَفُوا هَلْ تَكْتُب الْمَلَائِكَة ذِكْر الْقَلْب ؟ فَقِيلَ : تَكْتُبهُ وَيَجْعَل اللَّه تَعَالَى لَهُمْ عَلَامَة يَعْرِفُونَهُ بِهَا ، وَقِيلَ : لَا يَكْتُبُونَهُ ؛ لِأَنَّهُ لَا يَطَّلِع عَلَيْهِ غَيْر اللَّه ، قُلْت : الصَّحِيح أَنَّهُمْ يَكْتُبُونَهُ ، وَأَنَّ ذِكْر اللِّسَان مَعَ حُضُور الْقَلْب أَفْضَل مِنْ الْقَلْب وَحْده . وَاَللَّه أَعْلَم .

ذُكِرَ فِي الْحَدِيث أَنَّهَا كَانَتْ أَكْثَر دُعَاء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، لِمَا جَمَعَتْهُ مِنْ خَيْرَات الْآخِرَة وَالدُّنْيَا وَقَدْ سَبَقَ شَرْحه قَرِيبًا . وَاَللَّه أَعْلَم .

4857 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فِيمَنْ قَالَ فِي يَوْم : لَا إِلَه إِلَّا اللَّه وَحْده لَا شَرِيك لَهُ لَهُ الْمُلْك وَلَهُ الْحَمْد وَهُوَ عَلَى كُلّ شَيْء قَدِير مِائَة مَرَّة ، لَمْ يَأْتِ أَحَد بِأَفْضَل مِمَّا جَاءَ بِهِ إِلَّا أَحَد عَمِلَ أَكْثَر مِنْ ذَلِكَ )
هَذَا فِيهِ دَلِيل عَلَى أَنَّهُ لَوْ قَالَ هَذَا التَّهْلِيل أَكْثَر مِنْ مِائَة مَرَّة فِي الْيَوْم ، كَانَ لَهُ هَذَا الْأَجْر الْمَذْكُور فِي الْحَدِيث عَلَى الْمِائَة ، وَيَكُون لَهُ ثَوَاب آخَر عَلَى الزِّيَادَة ، وَلَيْسَ هَذَا مِنْ الْحُدُود الَّتِي نُهِيَ عَنْ اِعْتِدَائِهَا وَمُجَاوَزَة أَعْدَادهَا ، وَإِنَّ زِيَادَتهَا لَا فَضْل فِيهَا أَوْ تُبْطِلهَا ، كَالزِّيَادَةِ فِي عَدَد الطَّهَارَة ، وَعَدَد رَكَعَات الصَّلَاة ، وَيَحْتَمِل أَنْ يَكُون الْمُرَاد الزِّيَادَة مِنْ أَعْمَال الْخَيْر ، لَا مِنْ نَفْس التَّهْلِيل ، وَيَحْتَمِل أَنْ يَكُون الْمُرَاد مُطْلَق الزِّيَادَة سَوَاء كَانَتْ مِنْ التَّهْلِيل أَوْ مِنْ غَيْره ، أَوْ مِنْهُ وَمِنْ غَيْره ، وَهَذَا الِاحْتِمَال أَظْهَر . وَاَللَّه أَعْلَم . وَظَاهِر إِطْلَاق الْحَدِيث أَنَّهُ يُحَصِّلُ هَذَا الْأَجْر الْمَذْكُور فِي هَذَا الْحَدِيث مَنْ قَالَ هَذَا التَّهْلِيل مِائَة مَرَّة فِي يَوْمه ، سَوَاء قَالَهُ مُتَوَالِيَة أَوْ مُتَفَرِّقَة فِي مَجَالِس ، أَوْ بَعْضهَا أَوَّل النَّهَار وَبَعْضهَا آخِره ، لَكِنَّ الْأَفْضَل أَنْ يَأْتِي بِهَا مُتَوَالِيَة فِي أَوَّل النَّهَار ، لِيَكُونَ حِرْزًا لَهُ فِي جَمِيع نَهَاره .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث التَّهْلِيل : ( وَمُحِيَتْ عَنْهُ مِائَة سَيِّئَة )
وَفِي حَدِيث التَّسْبِيح : ( حُطَّتْ خَطَايَاهُ وَإِنْ كَانَتْ مِثْل زَبَد الْبَحْر ) ظَاهِره أَنَّ التَّسْبِيح أَفْضَل ،
وَقَدْ قَالَ فِي حَدِيث التَّهْلِيل ( وَلَمْ يَأْتِ أَحَد أَفْضَل مِمَّا جَاءَ بِهِ )
قَالَ الْقَاضِي فِي الْجَوَاب عَنْ هَذَا : إِنَّ التَّهْلِيل الْمَذْكُور أَفْضَل ، وَيَكُون مَا فِيهِ مِنْ زِيَادَة الْحَسَنَات ، وَمَحْو السَّيِّئَات ، وَمَا فِيهِ مِنْ فَضْل عِتْق الرِّقَاب ، وَكَوْنه حِرْزًا مِنْ الشَّيْطَان زَائِدًا عَلَى فَضْل التَّسْبِيح وَتَكْفِير الْخَطَايَا لِأَنَّهُ قَدْ ثَبَتَ أَنَّ مَنْ أَعْتَقَ رَقَبَة أَعْتَقَ اللَّه بِكُلِّ عُضْو مِنْهَا عُضْوًا مِنْهُ مِنْ النَّار ، فَقَدْ حَصَلَ بِعِتْقِ رَقَبَة وَاحِدَة تَكْفِير جَمِيع الْخَطَايَا مَعَ مَا يَبْقَى لَهُ مِنْ زِيَادَة عِتْق الرِّقَاب الزَّائِدَة عَلَى الْوَاحِدَة ، وَمَعَ مَا فِيهِ مِنْ زِيَادَة مِائَة دَرَجَة ، وَكَوْنه حِرْزًا مِنْ الشَّيْطَان ، وَيُؤَيِّدهُ مَا جَاءَ فِي الْحَدِيث بَعْد هَذَا " إِنَّ أَفْضَل الذِّكْر التَّهْلِيل " مَعَ الْحَدِيث الْآخَر : " أَفْضَل مَا قُلْته أَنَا وَالنَّبِيُّونَ قَبْلِي : لَا إِلَه إِلَّا اللَّه وَحْده لَا شَرِيك لَهُ . . . " الْحَدِيث وَقِيلَ : إِنَّهُ اِسْم اللَّه الْأَعْظَم ، وَهِيَ كَلِمَة الْإِخْلَاص . وَاَللَّه أَعْلَم . وَقَدْ سَبَقَ أَنَّ مَعْنَى التَّسْبِيح التَّنْزِيه عَمَّا لَا يَلِيق بِهِ سُبْحَانه وَتَعَالَى مِنْ الشَّرِيك وَالْوَلَد وَالصَّاحِبَة ، وَالنَّقَائِص مُطْلَقًا ، وَسِمَات الْحُدُوث مُطْلَقًا .

4858 - سبق شرحه بالباب

4859 - ( حَدَّثَنَا عَبْد اللَّه بْن أَبِي السَّفَر عَنْ الشَّعْبِيّ عَنْ رَبِيع بْن خُثَيْمٍ عَنْ عَمْرو بْن مَيْمُون عَنْ اِبْن أَبِي لَيْلَى عَنْ أَبِي أَيُّوب الْأَنْصَارِيّ رَضِيَ اللَّه عَنْهُمْ )
، هَذَا الْحَدِيث فِيهِ أَرْبَعَة تَابِعِيُّونَ ، يَرْوِي بَعْضهمْ عَنْ بَعْض ، وَهُمْ الشَّعْبِيّ وَرَبِيع وَعَمْرو وَابْن أَبِي لَيْلَى ، وَاسْم اِبْن أَبِي لَيْلَى هَذَا : عَبْد الرَّحْمَن ، وَأَمَّا اِبْن أَبِي السَّفَر فَبِفَتْحِ الْفَاء وَسَكَّنَهَا بَعْض الْمَغَارِبَة ، وَالصَّوَاب الْفَتْح .

4862 - قَوْله : ( اللَّه أَكْبَر كَبِيرًا )
مَنْصُوب بِفِعْلٍ مَحْذُوف ، أَيْ : كَبَّرْت كَبِيرًا ، أَوْ ذَكَرْت كَبِيرًا .

4866 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُسَبِّح مِائَة تَسْبِيحَة فَيُكْتَب لَهُ أَلْف حَسَنَة أَوْ يُحَطّ عَنْهُ أَلْف خَطِيئَة )
هَكَذَا هُوَ فِي عَامَّة نُسَخ صَحِيح مُسْلِم ( أَوْ يُحَطّ ) بِأَوْ ، وَفِي بَعْضهَا ( وَيُحَطّ ) بِالْوَاوِ ، وَقَالَ الْحُمَيْدِيُّ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ : كَذَا هُوَ فِي كِتَاب مُسْلِم ( أَوْ يُحَطّ ) بِأَوْ ، وَقَالَ الْبُرْقَانِيّ : وَرَوَاهُ شُعْبَة وَأَبُو عَوَانَة وَيَحْيَى الْقَطَّان عَنْ يَحْيَى الَّذِي رَوَاهُ مُسْلِم مِنْ جِهَته فَقَالُوا ( وَيُحَطّ ) بِالْوَاوِ . وَاَللَّه أَعْلَم .

4867 - حَدِيث أَبِي هُرَيْرَة ( مَنْ نَفَّسَ عَنْ مُؤْمِن كُرْبَة . . . إِلَى آخِره )
وَهُوَ حَدِيث عَظِيم جَامِع لِأَنْوَاعٍ مِنْ الْعُلُوم وَالْقَوَاعِد وَالْآدَاب ، وَسَبَقَ شَرْح أَفْرَاد فُصُوله . وَمَعْنَى ( نَفَّسَ الْكُرْبَة ) : أَزَالَهَا . وَفِيهِ : فَضْل قَضَاء حَوَائِج الْمُسْلِمِينَ ، وَنَفْعهمْ بِمَا تَيَسَّرَ مِنْ عِلْم أَوْ مَال أَوْ مُعَاوَنَة أَوْ إِشَارَة بِمَصْلَحَةٍ أَوْ نَصِيحَة وَغَيْر ذَلِكَ ، وَفَضْل السَّتْر عَلَى الْمُسْلِمِينَ ، وَقَدْ سَبَقَ تَفْصِيله ، وَفَضْل إِنْظَار الْمُعْسِر ، وَفَضْل الْمَشْي فِي طَلَب الْعِلْم ، وَيَلْزَم مِنْ ذَلِكَ الِاشْتِغَال بِالْعِلْمِ الشَّرْعِيّ ، بِشَرْطِ أَنْ يَقْصِد بِهِ وَجْه اللَّه تَعَالَى ، إِنْ كَانَ هَذَا شَرْطًا فِي كُلّ عِبَادَة ، لَكِنَّ عَادَة الْعُلَمَاء يُقَيِّدُونَ هَذِهِ الْمَسْأَلَة بِهِ ، لِكَوْنِهِ قَدْ يَتَسَاهَل فِيهِ بَعْض النَّاس ، وَيَغْفُل عَنْهُ بَعْض الْمُبْتَدِئِينَ وَنَحْوهمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَا اِجْتَمَعَ قَوْم فِي بَيْت مِنْ بُيُوت اللَّه يَتْلُونَ كِتَاب اللَّه تَعَالَى وَيَتَدَارَسُونَهُ بَيْنهمْ إِلَّا نَزَلَتْ عَلَيْهِمْ السَّكِينَة ، وَغَشِيَتْهُمْ الرَّحْمَة )
قِيلَ : الْمُرَاد بِالسَّكِينَةِ هُنَا : الرَّحْمَة ، وَهُوَ الَّذِي اِخْتَارَهُ الْقَاضِي عِيَاض ، وَهُوَ ضَعِيف ، لِعَطْفِ الرَّحْمَة عَلَيْهِ ، وَقِيلَ : الطُّمَأْنِينَة وَالْوَقَار وَهُوَ أَحْسَن ، وَفِي هَذَا : دَلِيل لِفَضْلِ الِاجْتِمَاع عَلَى تِلَاوَة الْقُرْآن فِي الْمَسْجِد ، وَهُوَ مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَقَالَ مَالِك : يُكْرَه ، وَتَأَوَّلَهُ بَعْض أَصْحَابه ، وَيُلْحَق بِالْمَسْجِدِ فِي تَحْصِيل هَذِهِ الْفَضِيلَة الِاجْتِمَاع فِي مَدْرَسَة وَرِبَاط وَنَحْوهمَا إِنْ شَاءَ اللَّه تَعَالَى ، وَيَدُلّ عَلَيْهِ الْحَدِيث الَّذِي بَعْده فَإِنَّهُ مُطْلَق يَتَنَاوَل جَمِيع الْمَوَاضِع ، وَيَكُون التَّقْيِيد فِي الْحَدِيث الْأَوَّل خَرَجَ عَلَى الْغَالِب ، لَا سِيَّمَا فِي ذَلِكَ الزَّمَان ، فَلَا يَكُون لَهُ مَفْهُوم يُعْمَل بِهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ بَطَّأَ بِهِ عَمَله لَمْ يُسْرِع بِهِ نَسَبه )
مَعْنَاهُ : مَنْ كَانَ عَمَله نَاقِصًا ، لَمْ يُلْحِقهُ بِمَرْتَبَةِ أَصْحَاب الْأَعْمَال ، فَيَنْبَغِي أَلَّا يَتَّكِل عَلَى شَرَف النَّسَب ، وَفَضِيلَة الْآبَاء ، وَيُقَصِّر فِي الْعَمَل .

4869 - قَوْله : ( لَمْ أَسْتَحْلِفكُمْ تُهْمَة لَكُمْ )
هِيَ بِفَتْحِ الْهَاء وَإِسْكَانهَا ، وَهِيَ فُعْلَة وَفُعَلَة مِنْ الْوَهْم ، وَالتَّاء بَدَل مِنْ الْوَاو ، وَاتَّهَمْته بِهِ إِذَا ظَنَنْت لَهُ ذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه عَزَّ وَجَلَّ يُبَاهِي بِكُمْ الْمَلَائِكَة )
مَعْنَاهُ : يُظْهِر فَضْلكُمْ لَهُمْ ، وَيُرِيهِمْ حُسْن عَمَلِكُمْ ، وَيُثْنِي عَلَيْكُمْ عِنْدهمْ ، وَأَصْل الْبَهَاء : الْحُسْن وَالْجَمَال ، وَفُلَان يُبَاهِي بِمَا لَهُ ، أَيْ : يَفْخَر وَيَتَجَمَّل بِهِمْ عَلَى غَيْرهمْ وَيُظْهِر حُسْنهمْ .

4870 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّهُ لَيُغَانُ عَلَى قَلْبِي ، وَإِنِّي لَأَسْتَغْفِر اللَّه فِي الْيَوْم مِائَة مَرَّة )
قَالَ أَهْل اللُّغَة : ( الْغَيْن ) بِالْغَيْنِ الْمُعْجَمَة ، وَالْغَيْم بِمَعْنًى ، وَالْمُرَاد هُنَا مَا يَتَغَشَّى الْقَلْب ، قَالَ الْقَاضِي : قِيلَ : الْمُرَاد الْفَتَرَات وَالْغَفَلَات عَنْ الذِّكْر الَّذِي كَانَ شَأْنه الدَّوَام عَلَيْهِ ، فَإِذَا أَفْتَرَ عَنْهُ أَوْ غَفَلَ عَدَّ ذَلِكَ ذَنْبًا ، وَاسْتَغْفَرَ مِنْهُ ، قَالَ : وَقِيلَ هُوَ هَمّه بِسَبَبِ أُمَّته ، وَمَا اِطَّلَعَ عَلَيْهِ مِنْ أَحْوَالهَا بَعْده ، فَيَسْتَغْفِر لَهُمْ ، وَقِيلَ : سَبَبه اِشْتِغَاله بِالنَّظَرِ فِي مَصَالِح أُمَّته وَأُمُورهمْ ، وَمُحَارَبَة الْعَدُوّ وَمُدَارَاته ، وَتَأْلِيف الْمُؤَلَّفَة ، وَنَحْو ذَلِكَ فَيَشْتَغِل بِذَلِكَ مِنْ عَظِيم مَقَامه ، فَيَرَاهُ ذَنْبًا بِالنِّسْبَةِ إِلَى عَظِيم مَنْزِلَته ، وَإِنْ كَانَتْ هَذِهِ الْأُمُور مِنْ أَعْظَم الطَّاعَات ، وَأَفْضَل الْأَعْمَال ، فَهِيَ نُزُول عَنْ عَالِي دَرَجَته ، وَرَفِيع مَقَامه مِنْ حُضُوره مَعَ اللَّه تَعَالَى ، وَمُشَاهَدَته وَمُرَاقَبَته وَفَرَاغه مِمَّا سِوَاهُ ، فَيَسْتَغْفِر لِذَلِكَ ، وَقِيلَ : يَحْتَمِل أَنَّ هَذَا الْغَيْن هُوَ السَّكِينَة الَّتِي تَغْشَى قَلْبه ، لِقَوْلِهِ تَعَالَى : { فَأَنْزَلَ السَّكِينَة عَلَيْهِ } وَيَكُون اِسْتِغْفَاره إِظْهَارًا لِلْعُبُودِيَّةِ وَالِافْتِقَار ، وَمُلَازَمَة الْخُشُوع ، وَشُكْرًا لِمَا أَوْلَاهُ ، وَقَدْ قَالَ الْمُحَاشِيّ : خَوْف الْأَنْبِيَاء وَالْمَلَائِكَة خَوْف إِعْظَام ، وَإِنْ كَانُوا آمِنِينَ عَذَاب اللَّه تَعَالَى ، وَقِيلَ : يَحْتَمِل أَنَّ هَذَا الْغَيْن حَال خَشْيَة وَإِعْظَام يَغْشَى الْقَلْب ، وَيَكُون اِسْتِغْفَاره شُكْرًا ، كَمَا سَبَقَ ، وَقِيلَ : هُوَ شَيْء يَعْتَرِي الْقُلُوب الصَّافِيَة مِمَّا تَتَحَدَّث بِهِ النَّفْس فَهُوَ شها . وَاَللَّه أَعْلَم .

4871 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَا أَيّهَا النَّاس تُوبُوا إِلَى اللَّه فَإِنِّي أَتُوب فِي الْيَوْم مِائَة مَرَّة )
هَذَا الْأَمْر بِالتَّوْبَةِ مُوَافِق لِقَوْلِهِ تَعَالَى : { وَتُوبُوا إِلَى اللَّه جَمِيعًا أَيّهَا الْمُؤْمِنُونَ } وَقَوْله تَعَالَى : { يَا أَيّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّه تَوْبَة نَصُوحًا } وَقَدْ سَبَقَ فِي الْبَاب قَبْله بَيَان سَبَب اِسْتِغْفَاره وَتَوْبَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَنَحْنُ إِلَى الِاسْتِغْفَار وَالتَّوْبَة أَحْوَج . قَالَ أَصْحَابنَا وَغَيْرهمْ مِنْ الْعُلَمَاء : لِلتَّوْبَةِ ثَلَاثَة شُرُوط : أَنْ يُقْلِع عَنْ الْمَعْصِيَة ، وَأَنْ يَنْدَم عَلَى فِعْلهَا ، وَأَنْ يَعْزِم عَزْمًا جَازِمًا أَلَّا يَعُود إِلَى مِثْلهَا أَبَدًا . فَإِنْ كَانَتْ الْمَعْصِيَة تَتَعَلَّق بِآدَمِيٍّ فَلَهَا شَرْط رَابِع ، وَهُوَ : رَدّ الظُّلَامَة إِلَى صَاحِبهَا ، أَوْ تَحْصِيل الْبَرَاءَة مِنْهُ . وَالتَّوْبَة أَهَمُّ قَوَاعِد الْإِسْلَام ، وَهِيَ أَوَّل مَقَامَات سَالِكِي طَرِيق الْآخِرَة .

4872 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ تَابَ قَبْل أَنْ تَطْلُع الشَّمْس مِنْ مَغْرِبهَا تَابَ اللَّه عَلَيْهِ )
قَالَ الْعُلَمَاء : هَذَا حَدٌّ لِقَبُولِ التَّوْبَة ، وَقَدْ جَاءَ فِي الْحَدِيث الصَّحِيح : إِنَّ لِلتَّوْبَةِ بَابًا مَفْتُوحًا ، فَلَا تَزَال مَقْبُولَة حَتَّى يُغْلَق ، فَإِذَا طَلَعَتْ الشَّمْس مِنْ مَغْرِبهَا أُغْلِقَ ، وَامْتَنَعَتْ التَّوْبَة عَلَى مَنْ لَمْ يَكُنْ تَابَ قَبْل ذَلِكَ ، وَهُوَ مَعْنَى قَوْله تَعَالَى : { يَوْم يَأْتِي بَعْض آيَات رَبّك لَا يَنْفَع نَفْسًا إِيمَانهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْل أَوْ كَسَبَتْ فِي إِيمَانهَا خَيْرًا } وَمَعْنَى ( تَابَ اللَّه عَلَيْهِ ) : قَبِلَ تَوْبَته ، وَرَضِيَ بِهَا . وَلِلتَّوْبَةِ شَرْط آخَر وَهُوَ : أَنْ يَتُوب قَبْل الْغَرْغَرَة ، كَمَا جَاءَ فِي الْحَدِيث الصَّحِيح ، وَأَمَّا فِي حَالَة الْغَرْغَرَة وَهِيَ حَالَة النَّزْع ، فَلَا تُقْبَل تَوْبَته وَلَا غَيْرهَا ، وَلَا تُنَفَّذ وَصِيَّته وَلَا غَيْرهَا .

4873 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلنَّاسِ حِين جَهَرُوا بِالتَّكْبِيرِ : ( أَيّهَا النَّاس ارْبَعُوا عَلَى أَنْفُسكُمْ إِنَّكُمْ لَيْسَ تَدْعُونَ أَصَمَّ وَلَا غَائِبًا ، إِنَّكُمْ تَدْعُونَ سَمِيعًا قَرِيبًا ، وَهُوَ مَعَكُمْ )
( اِرْبَعُوا ) : بِهَمْزَةِ وَصْل وَبِفَتْحِ الْبَاء الْمُوَحَّدَة مَعْنَاهُ : اُرْفُقُوا بِأَنْفُسِكُمْ ، وَاخْفِضُوا أَصْوَاتكُمْ ، فَإِنَّ رَفْع الصَّوْت إِنَّمَا يَفْعَلهُ الْإِنْسَان لِبُعْدِ مَنْ يُخَاطِبهُ لِيَسْمَعهُ وَأَنْتُمْ تَدْعُونَ اللَّه تَعَالَى ، لَيْسَ هُوَ بِأَصَمَّ وَلَا غَائِب ، بَلْ هُوَ سَمِيع قَرِيب ، وَهُوَ مَعَكُمْ بِالْعِلْمِ وَالْإِحَاطَة . فَفِيهِ : النَّدْب إِلَى خَفْض الصَّوْت بِالذِّكْرِ إِذَا لَمْ تَدْعُ حَاجَة إِلَى رَفْعه ، فَإِنَّهُ إِذَا خَفَضَهُ كَانَ أَبْلَغَ فِي تَوْقِيره وَتَعْظِيمه ، فَإِنْ دَعَتْ حَاجَة إِلَى الرَّفْع رَفَعَ ، كَمَا جَاءَتْ بِهِ أَحَادِيث .

4874 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذِهِ الرِّوَايَة : ( وَاَلَّذِي تَدْعُونَهُ أَقْرَب إِلَى أَحَدكُمْ مِنْ عُنُق رَاحِلَة أَحَدكُمْ )
هُوَ بِمَعْنَى مَا سَبَقَ ، وَحَاصِله أَنَّهُ مَجَاز كَقَوْلِهِ تَعَالَى : { وَنَحْنُ أَقْرَب إِلَيْهِ مِنْ حَبْل الْوَرِيد } وَالْمُرَاد تَحْقِيق سَمَاع الدُّعَاء .

4875 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا حَوْل وَلَا قُوَّة إِلَّا بِاَللَّهِ كَنْز مِنْ كُنُوز الْجَنَّة )
قَالَ الْعُلَمَاء : سَبَب ذَلِكَ أَنَّهَا كَلِمَة اِسْتِسْلَام وَتَفْوِيض إِلَى اللَّه تَعَالَى ، وَاعْتِرَاف بِالْإِذْعَانِ لَهُ ، وَأَنَّهُ لَا صَانِع غَيْره ، وَلَا رَادَّ لِأَمْرِهِ ، وَأَنَّ الْعَبْد لَا يَمْلِك شَيْئًا مِنْ الْأَمْر ، وَمَعْنَى الْكَنْز هُنَا : أَنَّهُ ثَوَاب مُدَّخَر فِي الْجَنَّة ، وَهُوَ ثَوَاب نَفِيس ، كَمَا أَنَّ الْكَنْز أَنْفَس أَمْوَالكُمْ ، قَالَ أَهْل اللُّغَة : ( الْحَوْل ) الْحَرَكَة وَالْحِيلَة ، أَيْ : لَا حَرَكَة وَلَا اِسْتِطَاعَة وَلَا حِيلَة إِلَّا بِمَشِيئَةِ اللَّه تَعَالَى ، وَقِيلَ : مَعْنَاهُ لَا حَوْل فِي دَفْع شَرٍّ ، وَلَا قُوَّة فِي تَحْصِيل خَيْر إِلَّا بِاَللَّهِ ، وَقِيلَ : لَا حَوْل عَنْ مَعْصِيَة اللَّه إِلَّا بِعِصْمَتِهِ ، وَلَا قُوَّة عَلَى طَاعَته إِلَّا بِمَعُونَتِهِ ، وَحُكِيَ هَذَا عَنْ اِبْن مَسْعُود رَضِيَ اللَّه عَنْهُ ، وَكُلّه مُتَقَارِب ، قَالَ أَهْل اللُّغَة : وَيُعَبَّر عَنْ هَذِهِ الْكَلِمَة بِالْحَوْقَلَةِ وَالْحَوْلَقَة ، وَبِالْأَوَّلِ جَزَمَ الْأَزْهَرِيّ وَالْجُمْهُور ، وَبِالثَّانِي جَزَمَ الْجَوْهَرِيّ ، وَيُقَال أَيْضًا : لَا حَيْل وَلَا قُوَّة فِي لُغَة غَرِيبَة ، حَكَاهَا الْجَوْهَرِيّ وَغَيْره .

قَدْ سَبَقَ فِي كِتَاب الصَّلَاة وَغَيْره بَيَان تَعَوُّذه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ فِتْنَة الْقَبْر ، وَعَذَاب الْقَبْر ، وَفِتْنَة الْمَسِيح الدَّجَّال ، وَغَسْل الْخَطَايَا بِالْمَاءِ وَالثَّلْج .

4877 - اِسْتِعَاذَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ فِتْنَة الْغِنَى وَفِتْنَة الْفَقْر ؛ فَلِأَنَّهُمَا حَالَتَانِ تُخْشَى الْفِتْنَة فِيهِمَا بِالتَّسَخُّطِ وَقِلَّة الصَّبْر ، وَالْوُقُوع فِي حَرَام أَوْ شُبْهَة لِلْحَاجَةِ ، وَيُخَاف فِي الْغِنَى مِنْ الْأَشَر وَالْبَطَر وَالْبُخْل بِحُقُوقِ الْمَال ، أَوْ إِنْفَاقه فِي إِسْرَاف وَفِي بَاطِل ، أَوْ فِي مَفَاخِر .
وَأَمَّا ( الْكَسَل )
: فَهُوَ عَدَم اِنْبِعَاث النَّفْس لِلْخَيْرِ ، وَقِلَّة الرَّغْبَة مَعَ إِمْكَانه .
قَالَ الْخَطَّابِيُّ : إِنَّمَا اِسْتَعَاذَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْفَقْر الَّذِي هُوَ فَقْر النَّفْس لَا قِلَّة الْمَال . قَالَ الْقَاضِي : وَقَدْ تَكُون اِسْتِعَاذَته مِنْ فَقْر الْمَال ، وَالْمُرَاد الْفِتْنَة فِي عَدَم اِحْتِمَاله وَقِلَّة الرِّضَا بِهِ ، وَلِهَذَا قَالَ : فِتْنَة الْقَبْر ، وَلَمْ يَقُلْ : الْفَقْر ، وَقَدْ جَاءَتْ أَحَادِيث كَثِيرَة فِي الصَّحِيح بِفَضْلِ الْفَقْر ، وَأَمَّا اِسْتِعَاذَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْمَغْرَم ، وَهُوَ الدَّيْن ، فَقَدْ فَسَّرَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْأَحَادِيث السَّابِقَة فِي كِتَاب الصَّلَاة أَنَّ الرَّجُل إِذَا غَرِمَ حَدَّثَ فَكَذَبَ ، وَوَعَدَ فَأَخْلَفَ ، وَلِأَنَّهُ قَدْ يَمْطُل الْمَدِين صَاحِب الدَّيْن ، وَلِأَنَّهُ قَدْ يَشْتَغِل بِهِ قَلْبه ، وَرُبَّمَا مَاتَ قَبْل وَفَائِهِ ، فَبَقِيَتْ ذِمَّته مُرْتَهَنَة بِهِ .

" 6281 "
وَأَمَّا ( الْعَجْز )
: فَعَدَم الْقُدْرَة عَلَيْهِ ، وَقِيلَ : هُوَ تَرْك مَا يَجِب فِعْله ، وَالتَّسْوِيف بِهِ ، وَكِلَاهُمَا تُسْتَحَبّ الْإِعَاذَة مِنْهُ . أَمَّا اِسْتِعَاذَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْهَرَم ، فَالْمُرَاد بِهِ الِاسْتِعَاذَة مِنْ الرَّدّ إِلَى أَرْذَل الْعُمُر كَمَا جَاءَ فِي الرِّوَايَة الَّتِي بَعْدهَا ، وَسَبَب ذَلِكَ مَا فِيهِ مِنْ الْخَرَف ، وَاخْتِلَال الْعَقْل وَالْحَوَاسّ وَالضَّبْط وَالْفَهْم ، وَتَشْوِيه بَعْض الْمَنَاظِر ، وَالْعَجْز عَنْ كَثِير مِنْ الطَّاعَات ، وَالتَّسَاهُل فِي بَعْضهَا .
وَأَمَّا اِسْتِعَاذَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْجُبْن وَالْبُخْل
، فَلِمَا فِيهِمَا مِنْ التَّقْصِير عَنْ أَدَاء الْوَاجِبَات ، وَالْقِيَام بِحُقُوقِ اللَّه تَعَالَى ، وَإِزَالَة الْمُنْكَر ، وَالْإِغْلَاظ عَلَى الْعُصَاة ، وَلِأَنَّهُ بِشَجَاعَةِ النَّفْس وَقُوَّتهَا الْمُعْتَدِلَة تَتِمّ الْعِبَادَات ، وَيَقُوم بِنَصْرِ الْمَظْلُوم وَالْجِهَاد ، وَبِالسَّلَامَةِ مِنْ الْبُخْل يَقُوم بِحُقُوقِ الْمَال ، وَيَنْبَعِث لِلْإِنْفَاقِ وَالْجُود وَلِمَكَارِمِ الْأَخْلَاق ، وَيَمْتَنِع مِنْ الطَّمَع فِيمَا لَيْسَ لَهُ ، قَالَ الْعُلَمَاء : وَاسْتِعَاذَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ هَذِهِ الْأَشْيَاء لِتَكْمُل صِفَاته فِي كُلّ أَحْوَاله وَشَرْعه أَيْضًا تَعْلِيمًا .
وَفِي هَذِهِ الْأَحَادِيث : دَلِيل لِاسْتِحْبَابِ الدُّعَاء ، وَالِاسْتِعَاذَة مِنْ كُلّ الْأَشْيَاء الْمَذْكُورَة ، وَمَا فِي مَعْنَاهَا ، وَهَذَا هُوَ الصَّحِيح الَّذِي أَجْمَعَ عَلَيْهِ الْعُلَمَاء وَأَهْل الْفَتَاوَى فِي الْأَمْصَار ، وَذَهَبَتْ طَائِفَة مِنْ الزُّهَّاد وَأَهْل الْمَعَارِف إِلَى أَنَّ تَرْك الدُّعَاء أَفْضَل اِسْتِسْلَامًا لِلْقَضَاءِ ، وَقَالَ آخَرُونَ مِنْهُمْ : إِنْ دَعَا لِلْمُسْلِمِينَ فَحَسَن ، وَإِنْ دَعَا لِنَفْسِهِ فَالْأَوْلَى تَرْكه ، وَقَالَ آخَرُونَ مِنْهُمْ : إِنْ وَجَدَ فِي نَفْسه بَاعِث لِلدُّعَاءِ اُسْتُحِبَّ ، وَإِلَّا فَلَا ، وَدَلِيل الْفُقَهَاء ظَوَاهِر الْقُرْآن وَالسُّنَّة فِي الْأَمْر بِالدُّعَاءِ وَفِعْله ، وَالْإِخْبَار عَنْ الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ أَجْمَعِينَ بِفِعْلِهِ . وَفِي هَذِهِ الْأَحَادِيث ذِكْر الْمَأْثَم ، وَهُوَ : الْإِثْم . وَفِيهَا فِتْنَة الْمَحْيَا وَالْمَمَات ، أَيْ : فِتْنَة الْحَيَاة وَالْمَوْت .
" 6284 "
قَوْله : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : كَانَ يَتَعَوَّذ مِنْ سُوء الْقَضَاء ، وَمِنْ دَرَك الشَّقَاء ، وَمِنْ شَمَاتَة الْأَعْدَاء وَمِنْ جَهْد الْبَلَاء )
أَمَّا ( دَرَك الشَّقَاء ) فَالْمَشْهُور فِيهِ فَتْح الرَّاء ، وَحَكَى الْقَاضِي وَغَيْره أَنَّ بَعْض رُوَاة مُسْلِم رَوَاهُ سَاكِنهَا ، وَهِيَ لُغَة ، وَ ( جَهْد الْبَلَاء ) بِفَتْحِ الْجِيم وَضَمّهَا ، الْفَتْح أَشْهَر وَأَفْصَح .
فَأَمَّا الِاسْتِعَاذَة مِنْ سُوء الْقَضَاء ؛ فَيَدْخُل فِيهَا سُوء الْقَضَاء فِي الدِّين وَالدُّنْيَا ، وَالْبَدَن وَالْمَال وَالْأَهْل ، وَقَدْ يَكُون ذَلِكَ فِي الْخَاتِمَة . وَأَمَّا دَرَك الشَّقَاء ؛ فَيَكُون أَيْضًا فِي أُمُور الْآخِرَة وَالدُّنْيَا ، وَمَعْنَاهُ : أَعُوذ بِك أَنْ يُدْرِكنِي شَقَاء ، وَشَمَاتَة الْأَعْدَاء هِيَ فَرَح الْعَدُوّ بِبَلِيَّةٍ تَنْزِل بِعَدُوِّهِ ، يُقَال مِنْهُ : شَمِتَ بِكَسْرِ الْمِيم ، وَشَمَتَ بِفَتْحِهَا ، فَهُوَ شَامِت ، وَأَشْمَتَهُ غَيْره . وَأَمَّا جَهْد الْبَلَاء ؛ فَرُوِيَ عَنْ اِبْن عُمَر أَنَّهُ فَسَّرَهُ بِقِلَّةِ الْمَال وَكَثْرَة الْعِيَال ، وَقَالَ غَيْره : هِيَ الْحَال الشَّاقَّة .

4881 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَعُوذ بِكَلِمَاتِ اللَّه التَّامَّات )
قِيلَ : مَعْنَاهُ الْكَامِلَات الَّتِي لَا يَدْخُل فِيهَا نَقْص وَلَا عَيْب ، وَقِيلَ : النَّافِعَة الشَّافِيَة ، وَقِيلَ : الْمُرَاد بِالْكَلِمَاتِ هُنَا الْقُرْآن . وَاَللَّه أَعْلَم .

4884 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث الْبَرَاء : ( إِذَا أَخَذْت مَضْجَعك فَتَوَضَّأْ وُضُوءُك لِلصَّلَاةِ ثُمَّ اِضْطَجَعَ عَلَى شِقّك الْأَيْمَن ، ثُمَّ قُلْ : اللَّهُمَّ إِنِّي أَسْلَمْت وَجْهِي إِلَيْك . . . إِلَى آخِره )
فَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَخَذْت مَضْجَعك ) مَعْنَاهُ : إِذَا أَرَدْت النَّوْم فِي مَضْجَعك ، فَتَوَضَّأْ وَالْمَضْجَع : بِفَتْحِ الْمِيم . وَفِي هَذَا الْحَدِيث : ثَلَاث سُنَن مُهِمَّة مُسْتَحَبَّة ، لَيْسَتْ بِوَاجِبَةٍ : إِحْدَاهَا : الْوُضُوء عِنْد إِرَادَة النَّوْم ، فَإِنْ كَانَ مُتَوَضِّئًا كَفَاهُ ذَلِكَ الْوُضُوء ؛ لِأَنَّ الْمَقْصُود النَّوْم عَلَى طَهَارَة ؛ مَخَافَة أَنْ يَمُوت فِي لَيْلَته ، وَلِيَكُونَ أَصْدَق لِرُؤْيَاهُ ، وَأَبْعَد مِنْ تَلَعُّب الشَّيْطَان بِهِ فِي مَنَامه ، وَتَرْوِيعه إِيَّاهُ . الثَّانِيَة النَّوْم عَلَى الشِّقّ الْأَيْمَن لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُحِبّ التَّيَامُن ، وَلِأَنَّهُ أَسْرَع إِلَى الِانْتِبَاه . وَالثَّالِثَة : ذِكْر اللَّه تَعَالَى لِيَكُونَ خَاتِمَة عَمَله . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ إِنِّي أَسْلَمْت وَجْهِي إِلَيْك ) وَفِي الرِّوَايَة الْأُخْرَى : ( أَسْلَمْت نَفْسِي إِلَيْك ) أَيْ : اِسْتَسْلَمْت وَجَعَلْت نَفْسِي مُنْقَادَة لَك طَائِعَة لِحُكْمِك . قَالَ الْعُلَمَاء : الْوَجْه وَالنَّفْس هُنَا بِمَعْنَى الذَّات كُلّهَا ، يُقَال : سَلَّمَ وَأَسْلَمَ وَاسْتَسْلَمَ بِمَعْنًى .
وَمَعْنَى ( أَلْجَأْت ظَهْرِي إِلَيْك )
أَيْ : تَوَكَّلْت عَلَيْك ، وَاعْتَمَدْتُك فِي أَمْرِي كُلّه ، كَمَا يَعْتَمِد الْإِنْسَان بِظَهْرِهِ إِلَى مَا يُسْنِدهُ .
وَقَوْله : ( رَغْبَة وَرَهْبَة )
أَيْ : طَمَعًا فِي ثَوَابك ، وَخَوْفًا مِنْ عَذَابك .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مُتّ عَلَى الْفِطْرَة )
أَيْ : الْإِسْلَام ،
( وَإِنْ أَصْبَحْت أَصَبْت خَيْر )
أَيْ : حَصَلَ لَك ثَوَاب هَذِهِ السُّنَن ، وَاهْتِمَامك بِالْخَيْرِ ، وَمُتَابَعَتك أَمْر اللَّه وَرَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله : ( فَرَدَّدْتُهُنَّ لِأَسْتَذْكِرهُنَّ ، فَقُلْت : آمَنْت بِرَسُولِك الَّذِي أَرْسَلْت ، قَالَ : قُلْ آمَنْت بِنَبِيِّك الَّذِي أَرْسَلْت )
اِخْتَلَفَ الْعُلَمَاء فِي سَبَب إِنْكَاره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرَدّه اللَّفْظ ، فَقِيلَ : إِنَّمَا رَدَّهُ لِأَنَّ
قَوْله : ( آمَنْت بِرَسُولِك )
يَحْتَمِل غَيْر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ حَيْثُ اللَّفْظ ، وَاخْتَارَ الْمَازِرِيُّ وَغَيْره أَنَّ سَبَب الْإِنْكَار أَنَّ هَذَا ذِكْر وَدُعَاء ، فَيَنْبَغِي فِيهِ الِاقْتِصَار عَلَى اللَّفْظ الْوَارِد بِحُرُوفِهِ ، وَقَدْ يَتَعَلَّق الْجَزَاء بِتِلْكَ الْحُرُوف ، وَلَعَلَّهُ أُوحِيَ إِلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهَذِهِ الْكَلِمَات ، فَيَتَعَيَّن أَدَاؤُهَا بِحُرُوفِهَا ، وَهَذَا الْقَوْل حَسَن ، وَقِيلَ : لِأَنَّ قَوْله : ( وَنَبِيّك الَّذِي أَرْسَلْت ) فِيهِ جَزَالَة مِنْ حَيْثُ صَنْعَة الْكَلَام ، وَفِيهِ جَمْع النُّبُوَّة وَالرِّسَالَة ، فَإِذَا قَالَ رَسُولك الَّذِي أَرْسَلْت ، فَإِنَّ هَذَا الْأَمْر مَعَ مَا فِيهِ مِنْ تَكْرِير لَفْظ ( رَسُول وَأَرْسَلْت ) أَهْل الْبَلَاغَة يَعِيبُونَهُ ، وَقَدْ قَدَّمْنَا فِي أَوَّل شَرْح خُطْبَة هَذَا الْكِتَاب أَنَّهُ لَا يَلْزَم مِنْ الرِّسَالَة النُّبُوَّة وَلَا عَكْسه وَاحْتَجَّ بَعْض الْعُلَمَاء بِهَذَا الْحَدِيث لِمَنْعِ الرِّوَايَة بِالْمَعْنَى ، وَجُمْهُورهمْ عَلَى جَوَازهَا مِنْ الْعَارِف ، وَيُجِيبُونَ عَنْ هَذَا الْحَدِيث بِأَنَّ الْمَعْنَى هُنَا مُخْتَلِف وَلَا خِلَاف فِي الْمَنْع إِذَا اِخْتَلَفَ الْمَعْنَى .

4885 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَوَيْت إِلَى فِرَاشك )
أَيْ : اِنْضَمَمْت إِلَيْهِ وَدَخَلْت فِيهِ ، كَمَا قَالَ فِي الرِّوَايَة الْأُخْرَى بَعْد : ( إِذَا أَخَذَ مَضْجَعه ) ، وَقَالَ فِي الْحَدِيث الْآخَر بَعْد هَذَا : ( كَانَ إِذَا أَوَى إِلَى فِرَاشه قَالَ : الْحَمْد لِلَّهِ الَّذِي أَطْعَمَنَا وَسَقَانَا وَكَفَانَا وَآوَانَا ) فَأَمَّا أَوَيْت وَأَوَى إِلَى فِرَاشك فَمَقْصُور ، وَأَمَّا قَوْله ( وَآوَانَا ) فَمَمْدُود وَهَذَا هُوَ الصَّحِيح الْفَصِيح الْمَشْهُور وَحُكِيَ بِالْقَصْرِ فِيهِمَا ، وَسَبَقَ بَيَانه مَرَّات ، وَقِيلَ : مَعْنَى آوَانَا هُنَا : رَحِمَنَا .

4886 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " اللَّهُمَّ بِاسْمِك أَمُوت وَبِاسْمِك أَحْيَا ) قِيلَ : مَعْنَاهُ : بِذِكْرِ اِسْمك أَحْيَا مَا حَيِيت ، وَعَلَيْهِ أَمُوت ، وَقِيلَ : مَعْنَاهُ : بِك أَحْيَا ، أَيْ : أَنْتَ تُحْيِينِي ، وَأَنْتَ تُمِيتنِي ، وَالِاسْم هُنَا هُوَ الْمُسَمَّى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْحَمْد لِلَّهِ الَّذِي أَحْيَانَا بَعْدَمَا أَمَاتَنَا وَإِلَيْهِ النُّشُور )
الْمُرَاد بِأَمَاتَنَا النَّوْم وَأَمَّا النُّشُور فَهُوَ الْإِحْيَاء لِلْبَعْثِ يَوْم الْقِيَامَة ، فَنَبَّهَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِإِعَادَةِ الْيَقِظَة بَعْد النَّوْم الَّذِي هُوَ كَالْمَوْتِ عَلَى إِثْبَات الْبَعْث بَعْد الْمَوْت ، قَالَ الْعُلَمَاء : وَحِكْمَة الدُّعَاء عِنْد إِرَادَة النَّوْم أَنْ تَكُون خَاتِمَة أَعْمَاله كَمَا سَبَقَ ، وَحِكْمَته إِذَا أَصْبَحَ أَنْ يَكُون أَوَّل عَمَله بِذِكْرِ التَّوْحِيد وَالْكَلِم الطَّيِّب .

4887 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ خَلَقْت نَفْسِي وَأَنْتَ تَتَوَفَّاهَا لَك مَمَاتهَا وَمَحْيَاهَا ) أَيْ : حَيَاتهَا وَمَوْتهَا ، وَجَمِيع أُمُورهَا لَك ، وَبِقُدْرَتِك وَفِي سُلْطَانك .

4888 - قَوْله : ( أَعُوذ بِك مِنْ شَرِّ كُلّ شَيْء أَنْتَ آخِذ بِنَاصِيَتِهِ )
أَيْ : مِنْ شَرّ كُلّ شَيْء مِنْ الْمَخْلُوقَات ؛ لِأَنَّهَا كُلّهَا فِي سُلْطَانه ، وَهُوَ آخِذ بِنَوَاصِيهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ أَنْتَ الْأَوَّل فَلَيْسَ قَبْلك شَيْء ، وَأَنْتَ الْآخِر فَلَيْسَ بَعْدك شَيْء ، وَأَنْتَ الظَّاهِر فَلَيْسَ فَوْقك شَيْء ، وَأَنْتَ الْبَاطِن فَلَيْسَ دُونك شَيْء اِقْضِ عَنَّا الدَّيْن ) يَحْتَمِل أَنَّ الْمُرَاد بِالدَّيْنِ هُنَا حُقُوق اللَّه تَعَالَى وَحُقُوق الْعِبَاد كُلّهَا مِنْ جَمِيع الْأَنْوَاع ، وَأَمَّا مَعْنَى الظَّاهِر مِنْ أَسْمَاء اللَّه فَقِيلَ : هُوَ مِنْ الظُّهُور بِمَعْنَى الْقَهْر وَالْغَلَبَة ، وَكَمَال الْقُدْرَة ، وَمِنْهُ ظَهَرَ فُلَان عَلَى فُلَان ، وَقِيلَ : الظَّاهِر بِالدَّلَائِلِ الْقَطْعِيَّة ، وَالْبَاطِن : الْمُحْتَجِب عَنْ خَلْقه ، وَقِيلَ : الْعَالِم بِالْخَفِيَّاتِ . وَأَمَّا تَسْمِيَته سُبْحَانه بِالْآخِرِ ، فَقَالَ الْإِمَام أَبُو بَكْر اِبْن الْبَاقِلَّانِيّ : مَعْنَاهُ الْبَاقِي بِصِفَاتِهِ مِنْ الْعِلْم وَالْقُدْرَة وَغَيْرهمَا الَّتِي كَانَ عَلَيْهَا فِي الْأَزَل ، وَيَكُون كَذَلِكَ بَعْد مَوْت الْخَلَائِق ، وَذَهَاب عُلُومهمْ وَقَدَرهمْ وَحَوَاسّهمْ ، وَتَفَرُّق أَجْسَامهمْ ، قَالَ : وَتَعَلَّقَتْ الْمُعْتَزِلَة بِهَذَا الِاسْم ، فَاحْتَجُّوا بِهِ لِمَذْهَبِهِمْ فِي فِنَاء الْأَجْسَام وَذَهَابها بِالْكُلِّيَّةِ ، قَالُوا : وَمَعْنَاهُ الْبَاقِي بَعْد فَنَاء خَلْقه ، وَمَذْهَب أَهْل الْحَقّ خِلَاف ذَلِكَ ، وَأَنَّ الْمُرَاد الْآخِر بِصِفَاتِهِ بَعْد ذَهَاب صِفَاتهمْ ، وَلِهَذَا يُقَال : آخِر مَنْ بَقِيَ مِنْ بَنِي فُلَان فُلَان ، يُرَاد حَيَاته ، وَلَا يُرَاد فَنَاء أَجْسَام مَوْتَاهُمْ وَعَدَمهَا ، هَذَا كَلَام اِبْن الْبَاقِلَّانِيّ .
" 6294 " قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَوَى أَحَدكُمْ إِلَى فِرَاشه فَلْيَأْخُذْ دَاخِلَة إِزَاره ، فَلْيَنْفُضْ بِهَا فِرَاشه ، وَلْيُسَمِّ اللَّه تَعَالَى ، فَإِنَّهُ لَا يَعْلَم مَا خَلَفَهُ بَعْد عَلَى فِرَاشه ) ( دَاخِلَة الْإِزَار ) طَرَفه ، وَمَعْنَاهُ : أَنَّهُ يُسْتَحَبّ أَنْ يَنْفُض فِرَاشه قَبْل أَنْ يَدْخُل فِيهِ ، لِئَلَّا يَكُون فِيهِ حَيَّة أَوْ عَقْرَب أَوْ غَيْرهمَا مِنْ الْمُؤْذِيَات ، وَلْيَنْفُضْ وَيَدُهُ مَسْتُورَة بِطَرَفِ إِزَاره ، لِئَلَّا يَحْصُل فِي يَده مَكْرُوه إِنْ كَانَ هُنَاكَ .

4890 - قَوْله : ( فَكَمْ مِمَّنْ لَا مَأْوَى لَهُ ) أَيْ : لَا رَاحِم وَلَا عَاطِف عَلَيْهِ ، وَقِيلَ : مَعْنَاهُ لَا وَطَن لَهُ وَلَا سَكَن يَأْوِي إِلَيْهِ .

4891 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ إِنِّي أَعُوذ بِك مِنْ شَرِّ مَا عَمِلْت ، وَمِنْ شَرِّ مَا لَمْ أَعْمَل ) قَالُوا : مَعْنَاهُ : مِنْ شَرِّ مَا اِكْتَسَبْته مِمَّا قَدْ يَقْتَضِي عُقُوبَة فِي الدُّنْيَا ، أَوْ يَقْتَضِي فِي الْآخِرَة ، وَإِنْ لَمْ أَكُنْ قَصَدْته ، وَيَحْتَمِل أَنَّ الْمُرَاد تَعْلِيم الْأُمَّة الدُّعَاء .

4892 - " 6300 "
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ لَك أَسْلَمْت وَبِك آمَنْت )
مَعْنَاهُ : لَك اِنْقَدْت ، وَبِك صَدَّقْت ، وَفِيهِ : إِشَارَة إِلَى الْفَرْق بَيْن الْإِيمَان وَالْإِسْلَام ، وَقَدْ سَبَقَ إِيضَاحه فِي أَوَّل كِتَاب الْإِيمَان .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَعَلَيْك تَوَكَّلْت )
أَيْ : فَوَّضْت أَمْرِي إِلَيْك .
( وَإِلَيْك أَنَبْت )
أَيْ : أَقْبَلْت بِهِمَّتِي وَطَاعَتِي ، وَأَعْرَضْت عَمَّا سِوَاك .
( وَبِك خَاصَمْت )
أَيْ : بِك أَحْتَجّ وَأُدَافِع وَأُقَاتِل .

4895 - قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِذَا كَانَ فِي سَفَر وَأَسْحَرَ يَقُول : سَمِعَ سَامِع بِحَمْدِ اللَّه وَحُسْن بَلَائِهِ، رَبّنَا صَاحِبْنَا وَأَفْضِلْ عَلَيْنَا عَائِذًا بِاَللَّهِ مِنْ النَّار )
أَمَّا ( أَسْحَرَ )
فَمَعْنَاهُ قَامَ فِي السَّحَر ، أَوْ اِنْتَهَى فِي سَيْره إِلَى السَّحَر ، وَهُوَ آخِر اللَّيْل .
وَأَمَّا ( سَمِعَ سَامِع )
فَرُوِيَ بِوَجْهَيْنِ : أَحَدهمَا : فَتْح الْمِيم مِنْ ( سَمِعَ ) وَتَشْدِيدهَا ، وَالثَّانِي : كَسْرهَا مَعَ تَخْفِيفهَا ، وَاخْتَارَ الْقَاضِي هُنَا وَفِي الْمَشَارِق وَصَاحِب الْمَطَالِع التَّشْدِيد ، وَأَشَارَ إِلَى أَنَّهُ رِوَايَة أَكْثَر رُوَاة مُسْلِم ، قَالَا : وَمَعْنَاهُ بَلَّغَ سَامِع قَوْلِي هَذَا لِغَيْرِهِ ، وَقَالَ مِثْله، تَنْبِيهًا عَلَى الذِّكْر فِي السَّحَر ، وَالدُّعَاء فِي ذَلِكَ ، وَضَبَطَهُ الْخَطَّابِيُّ وَآخَرُونَ بِالْكَسْرِ وَالتَّخْفِيف ، قَالَ الْخَطَّابِيُّ : مَعْنَاهُ : شَهِدَ شَاهِد عَلَى حَمْدنَا لِلَّهِ تَعَالَى عَلَى نِعَمه وَحُسْن بَلَائِهِ .
وَقَوْله : ( رَبّنَا صَاحِبْنَا وَأَفْضِلْ عَلَيْنَا )
أَيْ : اِحْفَظْنَا وَحُطْنَا وَاكْلَأْنَا ، وَأَفْضِلْ عَلَيْنَا بِجَزِيلِ نِعَمك ، وَاصْرِفْ عَنَّا كُلّ مَكْرُوه .
وَقَوْله : ( عَائِذًا بِاَللَّهِ مِنْ النَّار )
مَنْصُوب عَلَى الْحَال أَيْ : أَقُول هَذَا فِي حَال اِسْتِعَاذَتِي وَاسْتِجَارَتِي بِاَللَّهِ مِنْ النَّار .

4896 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ اِغْفِرْ لِي خَطِيئَتِي وَجَهْلِي وَإِسْرَافِي . . . إِلَى قَوْله وَكُلّ ذَلِكَ عِنْدِي ) أَيْ : أَنَا مُتَّصِف بِهَذِهِ الْأَشْيَاء ، اِغْفِرْهَا لِي ، قِيلَ : قَالَهُ تَوَاضُعًا وَعَدَّ عَلَى نَفْسه فَوَات الْكَمَال ذُنُوبًا ، وَقِيلَ : أَرَادَ مَا كَانَ عَنْ سَهْو وَقِيلَ : مَا كَانَ قَبْل النُّبُوَّة ، وَعَلَى كُلّ حَال فَهُوَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَغْفُور لَهُ مَا تَقَدَّمَ مِنْ ذَنْبه وَمَا تَأَخَّرَ ، فَدَعَا بِهَذَا وَغَيْره تَوَاضُعًا ، لِأَنَّ الدُّعَاء عِبَادَة ، قَالَ أَهْل اللُّغَة : الْإِسْرَاف مُجَاوَزَة الْحَدّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنْتَ الْمُقَدِّم وَأَنْتَ الْمُؤَخِّر )
يُقَدِّم مَنْ يَشَاء مِنْ خَلْقه إِلَى رَحْمَته بِتَوْفِيقِهِ ، وَيُؤَخِّر مَنْ يَشَاء عَنْ ذَلِكَ لِخِذْلَانِهِ .

4898 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ إِنِّي أَسْأَلك الْهُدَى وَالتُّقَى وَالْعَفَاف وَالْغِنَى )
أَمَّا ( الْعَفَاف وَالْعِفَّة ) فَهُوَ : التَّنَزُّه عَمَّا يُبَاح ، وَالْكَفّ عَنْهُ ، ( وَالْغِنَى )هُنَا غِنَى النَّفْس ، وَالِاسْتِغْنَاء عَنْ النَّاس ، وَعَمَّا فِي أَيْدِيهمْ .

4899 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ آتِ نَفْسِي تَقْوَاهَا ، وَزَكِّهَا أَنْتَ خَيْر مَنْ زَكَّاهَا ، أَنْتَ وَلِيّهَا وَمَوْلَاهَا ، اللَّهُمَّ إِنِّي أَعُوذ بِك مِنْ عِلْم لَا يَنْفَع ، وَمِنْ قَلْب لَا يَخْشَع ، وَمِنْ نَفْس لَا تَشْبَع ) هَذَا الْحَدِيث وَغَيْره مِنْ الْأَدْعِيَة الْمَسْجُوعَة دَلِيل لِمَا قَالَهُ الْعُلَمَاء ، أَنَّ السَّجْع الْمَذْمُوم فِي الدُّعَاء هُوَ الْمُتَكَلَّف ، فَإِنَّهُ يُذْهِب الْخُشُوع وَالْخُضُوع وَالْإِخْلَاص ، وَيُلْهِي عَنْ الضَّرَاعَة وَالِافْتِقَار وَفَرَاغ الْقَلْب ، فَأَمَّا مَا حَصَلَ بِلَا تَكَلُّف وَلَا إِعْمَال فِكْر لِكَمَالِ الْفَصَاحَة وَنَحْو ذَلِكَ ، أَوْ كَانَ مَحْفُوظًا فَلَا بَأْس بِهِ ، بَلْ هُوَ حَسَن ، وَمَعْنَى
( نَفْس لَا تَشْبَع )
: اِسْتِعَاذَة مِنْ الْحِرْص وَالطَّمَع وَالشَّرَه ، وَتَعَلُّق النَّفْس بِالْآمَالِ الْبَعِيدَة . وَمَعْنَى ( زَكِّهَا ) : طَهِّرْهَا ، وَلَفْظَة ( خَيْر ) لَيْسَتْ لِلتَّفْضِيلِ ، بَلْ مَعْنَاهُ : لَا مُزَكِّي لَهَا إِلَّا أَنْتَ ، كَمَا قَالَ : أَنْتَ وَلِيّهَا .

4900 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ إِنِّي أَعُوذ بِك مِنْ الْكَسَل وَسُوء الْكِبَر )
قَالَ الْقَاضِي : رَوَيْنَاهُ ( الْكِبَر ) بِإِسْكَانِ الْبَاء وَفَتْحهَا ، فَالْإِسْكَان بِمَعْنَى : التَّعَاظُم عَلَى النَّاس ، وَالْفَتْح بِمَعْنَى : الْهَرَم وَالْخَرَف وَالرَّدّ إِلَى أَرْذَل الْعُمْر ، كَمَا فِي الْحَدِيث الْآخَر ، قَالَ الْقَاضِي : وَهَذَا أَظْهَر وَأَشْهَر مِمَّا قَبْله ، قَالَ : وَبِالْفَتْحِ ذَكَرَهُ الْهَرَوِيُّ ، وَبِالْوَجْهَيْنِ ذَكَرَهُ الْخَطَّابِيُّ ، وَصَوَّبَ الْفَتْح وَتُعَضِّدهُ رِوَايَة النَّسَائِيِّ وَسُوء الْعُمُر .

4903 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَغَلَبَ الْأَحْزَاب وَحْده )
أَيْ : قَبَائِل الْكُفَّار الْمُتَحَزِّبِينَ عَلَيْهِمْ وَحْده ، أَيْ : مِنْ غَيْر قِتَال الْآدَمِيِّينَ ، بَلْ أَرْسَلَ عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَا شَيْء بَعْده )
أَيْ سِوَاهُ .

4904 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قُلْ : اللَّهُمَّ اِهْدِنِي وَسَدِّدْنِي ، وَاذْكُرْ بِالْهُدَى هِدَايَتك الطَّرِيق ، وَالسَّدَاد سَدَاد السَّهْم ) أَمَّا
( السَّدَاد )
هُنَا بِفَتْحِ السِّين ، وَسَدَاد السَّهْم : تَقْوِيمه ، وَمَعْنَى ( سَدِّدْنِي ) : ( وَفِّقْنِي وَاجْعَلْنِي مُنْتَصِبًا فِي جَمِيع أُمُورِي مُسْتَقِيمًا ، وَأَصْل السَّدَاد الِاسْتِقَامَة وَالْقَصْد فِي الْأُمُور ، وَأَمَّا الْهُدَى هُنَا فَهُوَ الرَّشَاد وَيُذَكَّر وَيُؤَنَّث ، وَمَعْنَى ( اُذْكُرْ بِالْهُدَى هِدَايَتك الطَّرِيق وَالسَّدَاد سَدَاد السَّهْم ) أَيْ : تَذَكَّر فِي حَال دُعَائِك بِهَذَيْنِ اللَّفْظَيْنِ ، لِأَنَّ هَادِي الطَّرِيق لَا يَزِيغ عَنْهُ ، وَمُسَدَّد السَّهْم يَحْرِص عَلَى تَقْوِيمه ، وَلَا يَسْتَقِيم رَمْيه حَتَّى يُقَوِّمهُ ، وَكَذَا الدَّاعِي يَنْبَغِي أَنْ يَحْرِص عَلَى تَسْدِيد عِلْمه وَتَقْوِيمه ، وَلُزُومه السُّنَّة ، وَقِيلَ : لِيَتَذَكَّر بِهَذَا لَفْظ السَّدَاد وَالْهُدَى لِئَلَّا يَنْسَاهُ .

4905 - قَوْله : ( وَهِيَ فِي مَسْجِدهَا )
أَيْ : مَوْضِع صَلَاتهَا .
قَوْله : ( سُبْحَان اللَّه وَبِحَمْدِهِ مِدَاد كَلِمَاته ) هُوَ بِكَسْرِ الْمِيم ، قِيلَ : مَعْنَاهُ : مِثْلهَا فِي الْعَدَد ، وَقِيلَ : مِثْلهَا فِي أَنَّهَا لَا تَنْفُذ ، وَقِيلَ : فِي الثَّوَاب ، وَالْمِدَاد هُنَا مَصْدَر بِمَعْنَى الْمَدَد ، وَهُوَ مَا كَثُرَتْ بِهِ الشَّيْء . قَالَ الْعُلَمَاء : وَاسْتِعْمَاله هُنَا مَجَاز ؛ لِأَنَّ كَلِمَات اللَّه تَعَالَى لَا تُحْصَر بِعَدٍّ وَلَا غَيْره ، وَالْمُرَاد الْمُبَالَغَة بِهِ فِي الْكَثْرَة ؛ لِأَنَّهُ ذَكَرَ أَوَّلًا مَا يَحْصُرهُ الْعَدّ الْكَثِير مِنْ عَدَد الْخَلْق ، ثُمَّ زِنَة الْعَرْش ، ثُمَّ اِرْتَقَى إِلَى مَا هُوَ أَعْظَم مِنْ ذَلِكَ وَعَبَّرَ عَنْهُ بِهَذَا ، أَيْ : مَا لَا يُحْصِيه عَدٌّ كَمَا لَا تُحْصَى كَلِمَات اللَّه تَعَالَى .
قَوْله : ( عَنْ أَبِي رِشْدِينَ )
هُوَ بِكَسْرِ الرَّاء ، وَهُوَ كُرَيْبٌ الْمَذْكُور فِي الرِّوَايَة الْأُولَى .

4906 - قَوْله فِي حَدِيث عَلِيّ وَفَاطِمَة رَضِيَ اللَّه عَنْهُمَا : ( حَتَّى وَجَدْت بَرْد قَدَمه عَلَى صَدْرِي )
كَذَا هُوَ فِي نُسَخ مُسْلِم ( قَدَمه ) مُفْرَدَة ، وَفِي الْبُخَارِيّ ( قَدَمَيْهِ ) بِالتَّثْنِيَةِ ، وَهِيَ زِيَادَة ثِقَة لَا تُخَالِف الْأُولَى .
قَوْله : ( قِيلَ لِعَلِيٍّ - رَضِيَ اللَّه عَنْهُ - مَا تَرَكْتهنَّ لَيْلَة صِفِّينَ ؟ قَالَ : وَلَا لَيْلَة صَفَّيْنِ ) مَعْنَاهُ : لَمْ يَمْنَعنِي مِنْهُنَّ ذَلِكَ الْأَمْر وَالشُّغْل الَّذِي كُنْت فِيهِ ، وَلَيْلَة صِفِّينَ هِيَ لَيْلَة الْحَرْب الْمَعْرُوفَة بِصِفِّينَ ، وَهِيَ مَوْضِع بِقُرْبِ الْفُرَات ، كَانَتْ فِيهِ حَرْب عَظِيمَة بَيْنه وَبَيْن أَهْل الشَّام .

4908 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا سَمِعْتُمْ صِيَاح الدِّيَكَة فَسَلُوا اللَّه مِنْ فَضْله ، فَإِنَّهَا رَأَتْ مَلَكًا ) قَالَ الْقَاضِي : سَبَبه رَجَاء تَأْمِين الْمَلَائِكَة عَلَى الدُّعَاء ، وَاسْتِغْفَارهمْ ، وَشَهَادَتهمْ بِالتَّضَرُّعِ وَالْإِخْلَاص . وَفِيهِ : اِسْتِحْبَاب الدُّعَاء عِنْد حُضُور الصَّالِحِينَ ، وَالتَّبَرُّك بِهِمْ .

4909 - فِيهِ حَدِيث اِبْن عَبَّاس ، وَهُوَ حَدِيث جَلِيل ، يَنْبَغِي الِاعْتِنَاء بِهِ ، وَالْإِكْثَار مِنْهُ عِنْد الْكُرَب وَالْأُمُور الْعَظِيمَة ، قَالَ الطَّبَرِيُّ : كَانَ السَّلَف يَدْعُونَ بِهِ ، وَيُسَمُّونَهُ دُعَاء الْكَرْب ، فَإِنْ قِيلَ : هَذَا ذِكْر وَلَيْسَ فِيهِ دُعَاء ، فَجَوَابه مِنْ وَجْهَيْنِ مَشْهُورَيْنِ : أَحَدهمَا : أَنَّ هَذَا الذِّكْر يُسْتَفْتَح بِهِ الدُّعَاء ثُمَّ يَدْعُو بِمَا شَاءَ ، وَالثَّانِي : جَوَاب سُفْيَان بْن عُيَيْنَةَ فَقَالَ : أَمَا عَلِمْت قَوْله تَعَالَى : { مَنْ شَغَلَهُ ذِكْرِي عَنْ مَسْأَلَتِي أَعْطَيْته أَفْضَل مَا أُعْطِي السَّائِلِينَ } وَقَالَ الشَّاعِر : إِذَا أَثْنَى عَلَيْك الْمَرْء يَوْمًا كَفَاهُ مِنْ تَعَرُّضه الثَّنَاء
قَوْله : ( كَانَ إِذَا حَزَبَهُ أَمْر )
هُوَ بِحَاءٍ مُهْمَلَة ثُمَّ زَاي مَفْتُوحَتَيْنِ ثُمَّ مُوَحَّدَة ، أَيْ : نَابَهُ وَأَلَمَّ بِهِ أَمْر شَدِيد ، قَالَ الْقَاضِي : قَالَ بَعْض الْعُلَمَاء : وَهَذِهِ الْفَضَائِل الْمَذْكُورَة فِي هَذِهِ الْأَذْكَار إِنَّمَا هِيَ لِأَهْلِ الشَّرَف فِي الدِّين وَالطَّهَارَة مِنْ الْكَبَائِر دُون الْمُصِرِّينَ وَغَيْرهمْ ، قَالَ الْقَاضِي : وَهَذَا فِيهِ نَظَر ، وَالْأَحَادِيث عَامَّة ، قُلْت : الصَّحِيح أَنَّهَا لَا تَخْتَصّ . وَاَللَّه أَعْلَم .

4910 - قَوْله : ( عَنْ أَبِي عَبْد اللَّه الْجَسْرِيّ )
بِفَتْحِ الْجِيم وَكَسْرهَا وَبِالسِّينِ الْمُهْمَلَة اِسْمه ( حِمْيَر ) بِكَسْرِ الْحَاء وَبِالرَّاءِ ، هَذَا هُوَ الْأَصَحّ الْأَشْهَر ، وَقِيلَ ( حُمَيْدُ بْن بَشِير ) يُقَال : الْعَنَزِيّ الْجَسْرِيّ ، مَنْسُوب إِلَى بَنِي جَسْر ، وَهُمْ بَطْن مِنْ بَنِي عَنَزَة ، ( وَهُوَ جَسْر بْن تَيْم بْن الْقَدَم بْن عَنَزَة بْن أَسَد بْن رَبِيعَة بْن ضِرَار بْن مَعْد بْن عَدْنَان ) كَذَا ذَكَرَهُ السَّمْعَانِيّ وَآخَرُونَ .

4911 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَحَبُّ الْكَلَام إِلَى اللَّه : سُبْحَان اللَّه وَبِحَمْدِهِ ) وَفِي رِوَايَة ( أَفْضَل ) هَذَا مَحْمُول عَلَى كَلَام الْآدَمِيّ . وَإِلَّا فَالْقُرْآن أَفْضَل ، وَكَذَا قِرَاءَة الْقُرْآن أَفْضَل مِنْ التَّسْبِيح وَالتَّهْلِيل الْمُطْلَق ، فَأَمَّا الْمَأْثُور فِي وَقْت أَوْ حَال وَنَحْو ذَلِكَ فَالِاشْتِغَال بِهِ أَفْضَل . وَاَللَّه أَعْلَم .

4912 - قَوْله : ( عَنْ طَلْحَة بْن عُبَيْد اللَّه بْن كَرِيز )
هُوَ بِفَتْحِ الْكَاف .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ عَبْد مُسْلِم يَدْعُو لِأَخِيهِ بِظَهْرِ الْغَيْب إِلَّا قَالَ الْمَلَك : وَلَك بِمِثْلٍ ) وَفِي رِوَايَة : ( قَالَ الْمَلَك الْمُوَكَّل بِهِ آمِينَ وَلَك بِمِثْلٍ ) وَفِي رِوَايَة : ( دَعْوَة الْمَرْء الْمُسْلِم لِأَخِيهِ بِظَهْرِ الْغَيْب مُسْتَجَابَة ، عِنْد رَأْسه مَلَك مُوَكَّل ، كُلَّمَا دَعَا لِأَخِيهِ بِخَيْرٍ قَالَ الْمَلَك الْمُوَكَّل بِهِ : آمِينَ وَلَك بِمِثْلٍ ) .
أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بِظَهْرِ الْغَيْب )
فَمَعْنَاهُ : فِي غَيْبَة الْمَدْعُوّ لَهُ ، وَفِي سِرّه ؛ لِأَنَّهُ أَبْلَغ فِي الْإِخْلَاص .
قَوْله : ( بِمِثْلٍ )
هُوَ بِكَسْرِ الْمِيم وَإِسْكَان الثَّاء ، هَذِهِ الرِّوَايَة الْمَشْهُورَة ، قَالَ الْقَاضِي : وَرَوَيْنَاهُ بِفَتْحِهَا أَيْضًا ، يُقَال : هُوَ مِثْله وَمَثِيله بِزِيَادَةِ الْيَاء ، أَيْ : عَدِيله سَوَاء ، وَفِي هَذَا فَضْل الدُّعَاء لِأَخِيهِ الْمُسْلِم بِظَهْرِ الْغَيْب ، وَلَوْ دَعَا لِجَمَاعَةٍ مِنْ الْمُسْلِمِينَ حَصَلَتْ هَذِهِ الْفَضِيلَة ، وَلَوْ دَعَا لِجُمْلَةِ الْمُسْلِمِينَ فَالظَّاهِر حُصُولهَا أَيْضًا ، وَكَانَ بَعْض السَّلَف إِذَا أَرَادَ أَنْ يَدْعُو لِنَفْسِهِ يَدْعُو لِأَخِيهِ الْمُسْلِم بِتِلْكَ الدَّعْوَة ؛ لِأَنَّهَا تُسْتَجَاب ، وَيَحْصُل لَهُ مِثْلهَا .

4913 - قَوْله : ( حَدَّثَنَا مُوسَى بْن سَرْوَان الْمُعَلِّم )
هَكَذَا رَوَاهُ عَامَّة الرُّوَاة وَجَمِيع نُسَخ بِلَادنَا ( سَرْوَان ) بِسِينٍ مُهْمَلَة مَفْتُوحَة ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ عَامَّة شُيُوخهمْ ، وَقَالَ : وَعَنْ اِبْن مَاهَان أَنَّهُ بِالثَّاءِ الْمُثَلَّثَة ، قَالَ الْبُخَارِيّ وَالْحَاكِم : يُقَالَانِ جَمِيعًا فِيهِ ، وَهُمَا صَحِيحَانِ ، وَقَالَ بَعْضهمْ ( فَرْدَان ) بِالْفَاءِ ، وَهُوَ أَنْصَارِيّ عِجْلِيّ .

4914 - قَوْله : ( حَدَّثَتْنِي أُمّ الدَّرْدَاء قَالَتْ : حَدَّثَنِي سَيِّدِي ) تَعْنِي : زَوْجهَا أَبَا الدَّرْدَاء ، فَفِيهِ : جَوَاز تَسْمِيَة الْمَرْأَة زَوْجهَا سَيِّدهَا ، وَتَوْقِيره ، وَأُمّ الدَّرْدَاء هَذِهِ هِيَ الصُّغْرَى التَّابِعِيَّة ، وَاسْمهَا ( هُجَيْمَة ) وَقِيلَ : ( جُهَيْمَة ) .

4915 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه لَيَرْضَى عَنْ الْعَبْد أَنْ يَأْكُل الْأَكْلَة فَيَحْمَدهُ عَلَيْهَا ، وَيَشْرَب الشَّرْبَة فَيَحْمَدهُ عَلَيْهَا )
( الْأَكْلَة )
هُنَا بِفَتْحِ الْهَمْزَة ، وَهِيَ الْمَرَّة الْوَاحِدَة مِنْ الْأَكْل ، كَالْغَدَاءِ وَالْعَشَاء . وَفِيهِ : اِسْتِحْبَاب حَمْد اللَّه تَعَالَى عَقِب الْأَكْل وَالشُّرْب ، وَقَدْ جَاءَ فِي الْبُخَارِيّ صِفَة التَّحْمِيد ( الْحَمْد لِلَّهِ حَمْدًا كَثِيرًا طَيِّبًا مُبَارَكًا فِيهِ ، غَيْر مَكْفِيّ وَلَا مُودَع وَلَا مُسْتَغْنًى عَنْهُ ، رَبّنَا ) وَجَاءَ غَيْر ذَلِكَ ، وَلَوْ اِقْتَصَرَ عَلَى الْحَمْد لِلَّهِ حَصَّلَ أَصْلَ السُّنَّة .

" 6329 " قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُسْتَجَاب لِأَحَدِكُمْ مَا لَمْ يَعْجَل ، فَيَقُول : قَدْ دَعَوْت فَلَا - أَوْ فَلَمْ - يَسْتَجِبْ لِي ) وَفِي رِوَايَة : ( لَا يَزَال يُسْتَجَاب لِلْعَبْدِ مَا لَمْ يَدْعُ بِإِثْمٍ أَوْ قَطِيعَة رَحِم ، مَا لَمْ يَسْتَعْجِل ، قِيلَ : يَا رَسُول اللَّه مَا الِاسْتِعْجَال ؟ قَالَ : يَقُول : دَعَوْت فَلَمْ أَرَ يَسْتَجِيب لِي ، فَيَسْتَحْسِر عِنْد ذَلِكَ ، وَيَدَع الدُّعَاء ) قَالَ أَهْل اللُّغَة : يُقَال : حَسِرَ وَاسْتَحْسَرَ إِذَا أَعْيَا وَانْقَطَعَ عَنْ الشَّيْء ، وَالْمُرَاد هُنَا أَنَّهُ يَنْقَطِع عَنْ الدُّعَاء ، وَمِنْهُ قَوْله تَعَالَى : { لَا يَسْتَكْبِرُونَ عَنْ عِبَادَته وَلَا يَسْتَحْسِرُونَ } أَيْ : لَا يَنْقَطِعُونَ عَنْهَا . فَفِيهِ : أَنَّهُ يَنْبَغِي إِدَامَة الدُّعَاء ، وَلَا يَسْتَبْطِئ الْإِجَابَة .

4917 - سبق شرحه بالباب

4918 - سبق شرحه بالباب

4919 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا أَصْحَاب الْجَدّ مَحْبُوسُونَ )
هُوَ بِفَتْحِ الْجِيم ، قِيلَ : الْمُرَاد بِهِ أَصْحَاب الْبَخْت وَالْحَظّ فِي الدُّنْيَا ، وَالْغِنَى وَالْوَجَاهَة بِهَا ، وَقِيلَ : الْمُرَاد أَصْحَاب الْوِلَايَات ، وَمَعْنَاهُ : مَحْبُوسُونَ لِلْحِسَابِ ، وَيَسْبِقهُمْ الْفُقَرَاء بِخَمْسِمِائَةِ عَام كَمَا جَاءَ فِي الْحَدِيث .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِلَّا أَصْحَاب النَّار فَقَدْ أَمَرَ بِهِمْ إِلَى النَّار )
مَعْنَاهُ : مَنْ اِسْتَحَقَّ مِنْ أَهْل الْغِنَى النَّار بِكُفْرِهِ أَوْ مَعَاصِيه . وَفِي هَذَا الْحَدِيث : تَفْضِيل الْفَقْر عَلَى الْغِنَى . وَفِيهِ : فَضِيلَة الْفُقَرَاء وَالضُّعَفَاء .

4922 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ إِنِّي أَعُوذ بِك مِنْ زَوَال نِعْمَتك وَتَحَوُّل عَافِيَتك وَفَجْأَة نِقْمَتك ) الْفَجْأَة بِفَتْحِ الْفَاء وَإِسْكَان الْجِيم مَقْصُورَة عَلَى وَزْن ضَرْبَة ، وَالْفُجَاءَة بِضَمِّ الْفَاء وَفَتْح الْجِيم وَالْمَدّ لُغَتَانِ ، وَهِيَ الْبَغْتَة . وَهَذَا الْحَدِيث أَدْخَلَهُ مُسْلِم بَيْن أَحَادِيث النِّسَاء ، وَكَانَ يَنْبَغِي أَنْ يُقَدِّمهُ عَلَيْهَا كُلّهَا . وَهَذَا الْحَدِيث رَوَاهُ مُسْلِم عَنْ أَبِي زُرْعَة الرَّازِيِّ أَحَد حُفَّاظ الْإِسْلَام ، وَأَكْثَرهمْ حِفْظًا ، وَلَمْ يَرْوِ مُسْلِم فِي صَحِيحه عَنْهُ غَيْر هَذَا الْحَدِيث ، وَهُوَ مِنْ أَقْرَان مُسْلِم . تُوُفِّيَ بَعْد مُسْلِم بِثَلَاثِ سِنِينَ ، سَنَة أَرْبَع وَسِتِّينَ وَمِائَتَيْنِ .

4925 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الدُّنْيَا خَضِرَة حُلْوَة ، وَإِنَّ اللَّه مُسْتَخْلِفكُمْ فِيهَا ، فَيَنْظُر كَيْف تَعْمَلُونَ فَاتَّقُوا الدُّنْيَا وَاتَّقُوا النِّسَاء ) هَكَذَا هُوَ فِي جَمِيع النُّسَخ
( فَاتَّقُوا الدُّنْيَا )
وَمَعْنَاهُ : تَجَنَّبُوا الِافْتِتَان بِهَا وَبِالنِّسَاءِ ، وَتَدْخُل فِي النِّسَاء الزَّوْجَات وَغَيْرهنَّ ، وَأَكْثَرهنَّ فِتْنَة الزَّوْجَات ، لِدَوَامِ فِتْنَتهنَّ وَابْتِلَاء أَكْثَر النَّاس بِهِنَّ . وَمَعْنَى ( الدُّنْيَا خَضِرَة حُلْوَة ) يَحْتَمِل أَنَّ الْمُرَاد بِهِ شَيْئَانِ أَحَدهمَا : حُسْنهَا لِلنُّفُوسِ ، وَنَضَارَتهَا وَلَذَّتهَا كَالْفَاكِهَةِ الْخَضْرَاء الْحُلْوَة ، فَإِنَّ النُّفُوس تَطْلُبهَا طَلَبًا حَثِيثًا ، فَكَذَا الدُّنْيَا . وَالثَّانِي : سُرْعَة فَنَائِهَا كَالشَّيْءِ الْأَخْضَر فِي هَذَيْنِ الْوَصْفَيْنِ . وَمَعْنَى ( مُسْتَخْلِفكُمْ فِيهَا ) جَاعِلكُمْ خُلَفَاء مِنْ الْقُرُون الَّذِينَ قَبْلكُمْ ، فَيَنْظُر هَلْ تَعْمَلُونَ بِطَاعَتِهِ ، أَمْ بِمَعْصِيَتِهِ وَشَهَوَاتكُمْ .

4926 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَوَوْا إِلَى غَار فِي جَبَل )
الْغَار : النَّقْب فِي الْجَبَل وَ ( أَوَوْا ) بِقَصْرِ الْهَمْزَة وَيَجُوز فَتْحهَا فِي لُغَة قَلِيلَة سَبَقَ بَيَانهَا قَرِيبًا .
قَوْله : ( اُنْظُرُوا أَعْمَالًا عَمِلْتُمُوهَا صَالِحَة ، فَادْعُوا اللَّه بِهَا لَعَلَّهُ يُفَرِّجهَا ) اِسْتَدَلَّ أَصْحَابنَا بِهَذَا عَلَى أَنَّهُ يُسْتَحَبّ لِلْإِنْسَانِ أَنْ يَدْعُوَ فِي حَال كَرْبه ، وَفِي دُعَاء الِاسْتِسْقَاء وَغَيْره بِصَالِحِ عَمَله ، وَيَتَوَسَّل إِلَى اللَّه تَعَالَى بِهِ ؛ لِأَنَّ هَؤُلَاءِ فَعَلُوهُ فَاسْتُجِيبَ لَهُمْ ، وَذَكَرَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مَعْرِض الثَّنَاء عَلَيْهِمْ ، وَجَمِيل فَضَائِلهمْ . وَفِي هَذَا الْحَدِيث : فَضْل بِرّ الْوَالِدَيْنِ وَفَضْل خِدْمَتهمَا وَإِيثَارهمَا عَمَّنْ سِوَاهُمَا مِنْ الْأَوْلَاد وَالزَّوْجَة وَغَيْرهمْ . وَفِيهِ : فَضْل الْعَفَاف وَالِانْكِفَاف عَنْ الْمُحَرَّمَات ، لَا سِيَّمَا بَعْد الْقُدْرَة عَلَيْهَا ، وَالْهَمّ بِفِعْلِهَا ، وَيَتْرُك لِلَّهِ تَعَالَى خَالِصًا . وَفِيهِ : جَوَاز الْإِجَارَة وَفَضْل حُسْن الْعَهْد ، وَأَدَاء الْأَمَانَة ، وَالسَّمَاحَة فِي الْمُعَامَلَة . وَفِيهِ : إِثْبَات كَرَامَات الْأَوْلِيَاء ، وَهُوَ مَذْهَب أَهْل الْحَقّ .
قَوْله : ( فَإِذَا أَرَحْت عَلَيْهِمْ حَلَبْت )
مَعْنَاهُ : إِذَا رَدَدْت الْمَاشِيَة مِنْ الْمَرْعِي إِلَيْهِمْ ، وَإِلَى مَوْضِع مَبِيتهَا ، وَهُوَ مُرَاحهَا بِضَمِّ الْمِيم ، يُقَال : أَرَحْت الْمَاشِيَة وَرَوَّحْتهَا بِمَعْنًى .
قَوْله : ( نَأَى بِي ذَات يَوْم الشَّجَر )
وَفِي بَعْض ( نَاءٍ بِي ) ، فَالْأَوَّل بِجَعْلِ الْهَمْزَة قَبْل الْأَلِف ، وَبِهِ قَرَأَ أَكْثَر الْقُرَّاء السَّبْعَة ، وَالثَّانِي عَكْسه ، وَهُمَا لُغَتَانِ وَقِرَاءَتَانِ ، وَمَعْنَاهُ
( بَعُدَ )
وَالثَّانِي ( الْبُعْد ) .
قَوْله : ( فَجِئْت بِالْحِلَابِ )
هُوَ بِكَسْرِ الْحَاء ، وَهُوَ : الْإِنَاء الَّذِي يُحْلَب فِيهِ ، يَسَع حَلْبَة نَاقَة ، وَيُقَال لَهُ ، الْمِحْلَب بِكَسْرِ الْمِيم ، قَالَ الْقَاضِي : وَقَدْ يُرِيد بِالْحِلَابِ هُنَا اللَّبَن الْمَحْلُوب .
قَوْله : ( وَالصِّبْيَة يَتَضَاغَوْنَ )
أَيْ : يَصِيحُونَ وَيَسْتَغِيثُونَ مِنْ الْجُوع .
قَوْله : ( فَلَمْ يَزَلْ ذَلِكَ دَأْبِي )
أَيْ : حَالِي اللَّازِمَة ، وَالْفُرْجَة بِضَمِّ الْفَاء وَفَتْحهَا ، وَيُقَال لَهَا أَيْضًا : فَرْج ، سَبَقَ بَيَانهَا مَرَّات .
قَوْله : ( وَقَعْت بَيْن رِجْلَيْهَا )
أَيْ : جَلَسْت مَجْلِس الرَّجُل لِلْوِقَاعِ .
قَوْلهَا : ( لَا تَفْتَح الْخَاتَم إِلَّا بِحَقِّهِ ) الْخَاتَم كِنَايَة عَنْ بَكَارَتهَا ،
وَقَوْله ( بِحَقِّهِ )
أَيْ : بِنِكَاحٍ لَا بِزِنًا .
قَوْله : ( بِفَرَقِ أُرْز )
الْفَرَق بِفَتْحِ الرَّاء وَإِسْكَانهَا لُغَتَانِ ، الْفَتْح أَجْوَد وَأَشْهَر ، وَهُوَ : إِنَاء يَسَع ثَلَاثَة آصَع ، وَسَبَقَ شَرْحه فِي كِتَاب الطَّهَارَة .
قَوْله : ( فَرَغِبَ عَنْهُ )
أَيْ : كَرِهَهُ وَسَخِطَهُ وَتَرَكَهُ .
قَوْله : ( لَا أَغْبُق قَبْلهمَا أَهْلًا وَلَا مَالًا )
فَقَوْله ( لَا أَغْبُق ) بِفَتْحِ الْهَمْزَة وَضَمِّ الْبَاء أَيْ : مَا كُنْت أُقَدِّم عَلَيْهِمَا أَحَدًا فِي شُرْب نَصِيبهمَا عِشَاء مِنْ اللَّبَن ، وَالْغَبُوق شُرْب الْعِشَاء ، وَالصَّبُوح شُرْب أَوَّل النَّهَار ، يُقَال مِنْهُ : غَبَقْت الرَّجُل - بِفَتْحِ الْبَاء - أَغْبُقُهُ - بِضَمِّهَا مَعَ فَتْح الْهَمْزَة - غَبْقًا فَاغْتَبَقَ ، أَيْ : سَقَيْته عِشَاء فَشَرِبَ ، وَهَذَا الَّذِي ذَكَرْته مِنْ ضَبْطه مُتَّفَق عَلَيْهِ فِي كُتُب اللُّغَة ، وَكُتُب غَرِيب الْحَدِيث وَالشُّرُوح ، وَقَدْ يُصَحِّفهُ بَعْض مَنْ لَا أَنَس لَهُ ، فَيَقُول : أُغْبِق بِضَمِّ الْهَمْزَة وَكَسْر الْبَاء ، وَهَذَا غَلَط .
قَوْله : ( أَلَمَّتْ بِهَا سَنَة )
أَيْ : وَقَعَتْ فِي سَنَة قَحْط .
قَوْله : ( فَثَمَّرْت أَجْره )
أَيْ : ثَمَنه .
قَوْله : ( حَتَّى كَثُرَتْ مِنْهُ الْأَمْوَال فَارْتَعَجَتْ )
هُوَ بِالْعَيْنِ الْمُهْمَلَة ثُمَّ الْجِيم ، أَيْ : كَثُرَتْ ، حَتَّى ظَهَرَتْ حَرَكَتهَا وَاضْطِرَابهَا ، وَمَوْج بَعْضهَا فِي بَعْض لِكَثْرَتِهَا ، وَالِارْتِعَاج الِاضْطِرَاب وَالْحَرَكَة ، وَاحْتَجَّ بِهَذَا الْحَدِيث أَصْحَاب أَبِي حَنِيفَة وَغَيْرهمْ مِمَّنْ يُجِيز بَيْع الْإِنْسَان مَالَ غَيْره وَالتَّصَرُّف فِيهِ بِغَيْرِ إِذْن مَالِكه إِذَا أَجَازَهُ الْمَالِك بَعْد ذَلِكَ ، وَوَضْع الدَّلَالَة قَوْله : ( فَلَمْ أَزَلْ أَزْرَعهُ حَتَّى جَمَعْت مِنْهُ بَقَرًا وَرِعَاءَهَا ) ، وَفِي رِوَايَة الْبُخَارِيّ : ( فَثَمَّرْت أَجْره حَتَّى كَثُرَتْ مِنْهُ الْأَمْوَال فَقُلْت : كُلّ مَا تَرَى مِنْ أَجْرك مِنْ الْإِبِل وَالْبَقَر وَالْغَنَم وَالرَّقِيق ) وَأَجَابَ أَصْحَابنَا وَغَيْرهمْ مِمَّنْ لَا يُجِيز التَّصَرُّف الْمَذْكُور بِأَنَّ هَذَا إِخْبَار عَنْ شَرْع مَنْ قَبْلنَا ، وَفِي كَوْنه شَرْعًا لَنَا خِلَاف مَشْهُور لِلْأُصُولِيِّينَ ، فَإِنْ قُلْنَا لَيْسَ بِشَرْعٍ لَنَا فَلَا حُجَّة . وَإِلَّا فَهُوَ مَحْمُول عَلَى أَنَّهُ اِسْتَأْجَرَهُ بِأُرْزٍ فِي الذِّمَّة ، وَلَمْ يُسَلِّم إِلَيْهِ ، بَلْ عَرَضَهُ عَلَيْهِ فَلَمْ يَقْبَلهُ لِرَدَاءَتِهِ ، فَلَمْ يَتَعَيَّن مِنْ غَيْر قَبْض صَحِيح فَبَقِيَ عَلَى مَالِك الْمُسْتَأْجِر ؛ لِأَنَّ مَا فِي الذِّمَّة لَا يَتَعَيَّن إِلَّا بِقَبْضٍ صَحِيح ، ثُمَّ إِنَّ الْمُسْتَأْجِر تَصَرَّفَ فِيهِ وَهُوَ مِلْكه ، فَصَحَّ تَصَرُّفه ، سَوَاء اِعْتَقَدَهُ لِنَفْسِهِ أَمْ لِلْأَجِيرِ ، ثُمَّ تَبَرَّعَ بِمَا اِجْتَمَعَ مِنْهُ مِنْ الْإِبِل وَالْبَقَر وَالْغَنَم وَالرَّقِيق عَلَى الْأَجِير بِتَرَاضِيهِمَا . وَاَللَّه أَعْلَم .


المنهاج - التوبة

بَاب الْحَضّ عَلَى التَّوْبَة وَالْفَرَح بِهَا
أَصْل التَّوْبَة فِي اللُّغَة : الرُّجُوع ، يُقَال : تَابَ ، وَثَابَ بِالْمُثَلَّثَةِ ، وَآبَ بِمَعْنَى : رَجَعَ ، وَالْمُرَاد بِالتَّوْبَةِ هُنَا : الرُّجُوع عَنْ الذَّنْب ، وَقَدْ سَبَقَ فِي كِتَاب الْإِيمَان أَنَّ لَهَا ثَلَاثَة أَرْكَان : الْإِقْلَاع ، وَالنَّدَم عَلَى فِعْل تِلْكَ الْمَعْصِيَة ، وَالْعَزْم عَلَى أَلَّا يَعُود إِلَيْهَا أَبَدًا ، فَإِنْ كَانَتْ الْمَعْصِيَة لِحَقِّ آدَمِيّ فَلَهَا رُكْن رَابِع ، وَهُوَ التَّحَلُّل مِنْ صَاحِب ذَلِكَ الْحَقّ ، وَأَصْلهَا النَّدَم وَهُوَ رُكْنهَا الْأَعْظَم ، وَاتَّفَقُوا عَلَى أَنَّ التَّوْبَة مِنْ جَمِيع الْمَعَاصِي وَاجِبَة ، وَأَنَّهَا وَاجِبَة عَلَى الْفَوْر ، لَا يَجُوز تَأْخِيرهَا ، سَوَاء كَانَتْ الْمَعْصِيَة صَغِيرَة أَوْ كَبِيرَة .
وَالتَّوْبَة مِنْ مُهِمَّات الْإِسْلَام وَقَوَاعِده الْمُتَأَكِّدَة ، وَوُجُوبهَا عِنْد أَهْل السُّنَّة بِالشَّرْعِ ، وَعِنْد الْمُعْتَزِلَة بِالْعَقْلِ ، وَلَا يَجِب عَلَى اللَّه قَبُولهَا إِذَا وُجِدَتْ بِشُرُوطِهَا عَقْلًا عِنْد أَهْل السُّنَّة ، لَكِنَّهُ سُبْحَانه وَتَعَالَى يَقْبَلهَا كَرَمًا وَفَضْلًا ، وَعَرَفْنَا قَبُولهَا بِالشَّرْعِ وَالْإِجْمَاع ، خِلَافًا لَهُمْ ، وَإِذَا تَابَ مِنْ ذَنْب ثُمَّ ذَكَرَهُ هَلْ يَجِب تَجْدِيد النَّدَم ؟ فِيهِ خِلَاف لِأَصْحَابِنَا وَغَيْرهمْ مِنْ أَهْل السُّنَّة ، قَالَ اِبْن الْأَنْبَارِيّ : يَجِب ، وَقَالَ إِمَام الْحَرَمَيْنِ : لَا يَجِب ، وَتَصِحّ التَّوْبَة مِنْ ذَنْب ، وَإِنْ كَانَ مُصِرًّا عَلَى ذَنْب آخَر ، وَإِذَا تَابَ تَوْبَة صَحِيحَة بِشُرُوطِهَا ، ثُمَّ عَاوَدَ ذَلِكَ الذَّنْب ، كُتِبَ عَلَيْهِ ذَلِكَ الذَّنْب الثَّانِي ، وَلَمْ تَبْطُل تَوْبَته ، هَذَا مَذْهَب أَهْل السُّنَّة فِي الْمَسْأَلَتَيْنِ . وَخَالَفَتْ الْمُعْتَزِلَة فِيهِمَا ، قَالَ أَصْحَابنَا : وَلَوْ تَكَرَّرَتْ التَّوْبَة وَمُعَاوَدَة الذَّنْب صَحَّتْ ، ثُمَّ تَوْبَة الْكَافِر مِنْ كُفْره مَقْطُوع بِقَبُولِهَا ، وَمَا سِوَاهَا مِنْ أَنْوَاع التَّوْبَة هَلْ قَبُولهَا مَقْطُوع بِهِ أَمْ مَظْنُون ؟ فِيهِ خِلَاف لِأَهْلِ السُّنَّة ، وَاخْتَارَ إِمَام الْحَرَمَيْنِ أَنَّهُ مَظْنُون ، وَهُوَ الْأَصَحّ . وَاَللَّه أَعْلَم .

4927 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : { قَالَ اللَّه تَعَالَى : أَنَا عِنْد ظَنِّ عَبْدِي بِي ، وَأَنَا مَعَهُ حَيْثُ يَذْكُرنِي ، وَمَنْ تَقَرَّبَ إِلَيَّ شِبْرًا . . . إِلَخْ } هَذَا الْقَدْر مِنْ الْحَدِيث سَبَقَ شَرْحه وَاضِحًا فِي أَوَّل كِتَاب الذِّكْر ، وَوَقَعَ فِي النُّسَخ هُنَا
( حَيْثُ يَذْكُرنِي )
بِالثَّاءِ الْمُثَلَّثَة ، وَوَقَعَ فِي الْأَحَادِيث السَّابِقَة هُنَاكَ ( حِين ) بِالنُّونِ ، وَكِلَاهُمَا مِنْ رِوَايَة أَبِي هُرَيْرَة ، وَبِالنُّونِ هُوَ الْمَشْهُور ، وَكِلَاهُمَا صَحِيح ظَاهِر الْمَعْنَى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَلَّه أَشَدُّ فَرَحًا بِتَوْبَةِ عَبْده مِنْ أَحَدكُمْ يَجِد ضَالَّته بِالْفَلَاةِ ) قَالَ الْعُلَمَاء : فَرَح اللَّه تَعَالَى هُوَ رِضَاهُ ، وَقَالَ الْمَازِرِيُّ : الْفَرَح يَنْقَسِم عَلَى وُجُوه مِنْهَا : السُّرُور ، وَالسُّرُور يُقَارِبهُ الرِّضَا بِالْمَسْرُورِ بِهِ ، قَالَ : فَالْمُرَاد هُنَا أَنَّ اللَّه تَعَالَى يَرْضَى تَوْبَة عَبْده أَشَدَّ مِمَّا يَرْضَى وَاجِد ضَالَّته بِالْفَلَاةِ ، فَعَبَّرَ عَنْ الرِّضَا بِالْفَرَحِ تَأْكِيدًا لِمَعْنَى الرِّضَا فِي نَفْس السَّامِع ، وَمُبَالَغَة فِي تَقْرِيره .

4929 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فِي أَرْض دَوِّيَّة مُهْلِكَة )
أَمَّا ( دَوِّيَّة ) فَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّهَا بِفَتْحِ الدَّال وَتَشْدِيد الْوَاو وَالْيَاء جَمِيعًا ، وَذَكَرَ مُسْلِم فِي الرِّوَايَة الَّتِي بَعْد هَذِهِ رِوَايَة أَبِي بَكْر بْن أَبِي شَيْبَة ( أَرْض دَاوِيَّة ) بِزِيَادَةِ أَلِف وَهِيَ بِتَشْدِيدِ الْيَاء أَيْضًا وَكِلَاهُمَا صَحِيح ، قَالَ أَهْل اللُّغَة : الدَّوِّيَّة الْأَرْض الْقَفْر ، وَالْفَلَاة : الْخَالِيَة ، قَالَ الْخَلِيل : هِيَ الْمَفَازَة ، قَالُوا : وَيُقَال دَوِّيَّة وَدَاوِيَّة ، فَأَمَّا الدَّوِّيَّة فَمَنْسُوب إِلَى الدَّوّ بِتَشْدِيدِ الْوَاو ، وَهِيَ : الْبَرِّيَّة الَّتِي لَا نَبَات بِهَا ، وَأَمَّا الدَّاوِيَّة فَهِيَ عَلَى إِبْدَال إِحْدَى الْوَاوَيْنِ أَلِفًا كَمَا قِيلَ فِي النَّسَب إِلَى طَيّ : طَائِيّ ، وَأَمَّا ( الْمَهْلَكَة ) فَهِيَ بِفَتْحِ الْمِيم وَبِفَتْحِ اللَّام وَكَسْرهَا ، وَهِيَ مَوْضِع خَوْف الْهَلَاك ، وَيُقَال لَهَا : مَفَازَة ، قِيلَ : إِنَّهُ مِنْ قَوْلهمْ : فَوَزَ الرَّجُل إِذَا هَلَكَ ، وَقِيلَ عَلَى سَبِيل التَّفَاؤُل بِفَوْزِهِ وَنَجَاته مِنْهَا ، كَمَا يُقَال لِلَّدِيغِ : سَلِيم .
قَوْله : ( دَخَلْت عَلَى عَبْد اللَّه أَعُودهُ وَهُوَ مَرِيض فَحَدَّثَنَا حَدِيثَيْنِ ، حَدِيثًا عَنْ نَفْسه ، وَحَدِيثًا عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) ثُمَّ ذَكَرَ حَدِيث رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَمْ يَذْكُر حَدِيث عَبْد اللَّه عَنْ نَفْسه ، وَقَدْ ذَكَرَ الْبُخَارِيّ فِي صَحِيحه وَالتِّرْمِذِيّ وَغَيْرهمَا وَهُوَ قَوْله : الْمُؤْمِن يَرَى ذُنُوبه كَأَنَّهُ قَاعِد تَحْت جَبَل ، يَخَاف أَنْ يَقَع عَلَيْهِ ، وَالْفَاجِر يَرَى ذُنُوبه كَذُبَابٍ مَرَّ عَلَى أَنْفه ، فَقَالَ بِهِ : هَكَذَا .
قَوْله فِي رِوَايَة أَبِي بَكْر بْن أَبِي شَيْبَة
( مِنْ رَجُل بِدَاوِيَّةٍ )
هَكَذَا هُوَ فِي النُّسَخ ( مِنْ رَجُل ) بِالنُّونِ وَهُوَ الصَّوَاب ، قَالَ الْقَاضِي : وَوَقَعَ فِي بَعْضهَا ( مَرَّ رَجُل ) بِالرَّاءِ وَهُوَ تَصْحِيف ، لِأَنَّ مَقْصُود مُسْلِم أَنْ يُبَيِّن الْخِلَاف فِي دَوِّيَّة ، وَدَاوِيَّة ، وَأَمَّا لَفْظَة
( مِنْ )
فَمُتَّفَق عَلَيْهَا فِي الرِّوَايَتَيْنِ ، وَلَا مَعْنَى لِلرَّاءِ هُنَا .

4930 - قَوْله : ( حَمَلَ زَادَهُ وَمَزَاده )
هُوَ بِفَتْحِ الْمِيم ، قَالَ الْقَاضِي : كَأَنَّهُ اِسْم جِنْس لِلْمَزَادَةِ وَهِيَ الْقِرْبَة الْعَظِيمَة ، سُمِّيَتْ بِذَلِكَ لِأَنَّهُ يُزَاد فِيهَا مِنْ جِلْد آخَر .
قَوْله : ( وَانْسَلَّ بَعِيره )
أَيْ : ذَهَبَ فِي خُفْيَة .
قَوْله : ( فَسَعَى شَرَفًا فَلَمْ يَرَ شَيْئًا )
قَالَ الْقَاضِي : يَحْتَمِل أَنَّهُ أَرَادَ بِالشَّرَفِ هُنَا الطَّلْق وَالْغَلْوَة ، كَمَا فِي الْحَدِيث الْآخَر . " فَاسْتَنَّتْ شَرَفًا أَوْ شَرَفَيْنِ " ، قَالَ : وَيَحْتَمِل أَنَّ الْمُرَاد هُنَا : الشَّرَف مِنْ الْأَرْض لِيَنْظُر مِنْهُ هَلْ يَرَاهَا ؟ قَالَ وَهَذَا أَظْهَر .

4931 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَرَّ بِجِذْلِ شَجَرَة ) هُوَ بِكَسْرِ الْجِيم وَفَتْحهَا ، وَبِالذَّالِ الْمُعْجَمَة ، وَهُوَ أَصْل الشَّجَرَة الْقَائِم .
قَوْله : ( قُلْنَا شَدِيدًا )
أَيْ : نَرَاهُ فَرَحًا شَدِيدًا أَوْ يَفْرَح فَرَحًا شَدِيدًا .
قَوْله : ( حَدَّثَنَا يَحْيَى بْن يَحْيَى وَجَعْفَر بْن حُمَيْدٍ )
هَكَذَا صَوَابه ( اِبْن حُمَيْدٍ ) وَقَدْ صُحِّفَ فِي بَعْض النُّسَخ ، قَالَ الْحَافِظ : وَلَيْسَ لِمُسْلِمٍ فِي صَحِيحه عَنْ جَعْفَر هَذَا غَيْر هَذَا الْحَدِيث .

4933 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث أَنَس مِنْ رِوَايَة هَدَّاب بْن خَالِد : ( لَلَّه أَشَدُّ فَرَحًا بِتَوْبَةِ عَبْده مِنْ أَحَدكُمْ إِذَا اِسْتَيْقَظَ عَلَى بَعِيره قَدْ أَضَلَّهُ بِأَرْضٍ فَلَاة )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( إِذَا اِسْتَيْقَظَ عَلَى بَعِيره ) وَكَذَا قَالَ الْقَاضِي عِيَاض ، أَنَّهُ اِتَّفَقَتْ عَلَيْهِ رُوَاة صَحِيح مُسْلِم ، قَالَ : قَالَ بَعْضهمْ : وَهُوَ وَهْم ، وَصَوَابه ( إِذَا سَقَطَ عَلَى بَعِيره ) أَيْ : وَقَعَ عَلَيْهِ ، وَصَادَفَهُ مِنْ غَيْر قَصْد ، قَالَ الْقَاضِي : وَقَدْ جَاءَ فِي الْحَدِيث الْآخَر عَنْ اِبْن مَسْعُود ( قَالَ : فَأَرْجِع إِلَى الْمَكَان الَّذِي كُنْت فِيهِ فَأَنَام حَتَّى أَمُوت ، فَوَضَعَ رَأْسه عَلَى سَاعِده لِيَمُوتَ ، فَاسْتَيْقَظَ وَعِنْده رَاحِلَته ) وَفِي كِتَاب الْبُخَارِيّ ( فَنَامَ نَوْمَة فَرَفَعَ رَأْسه فَإِذَا رَاحِلَته عِنْده ) ، قَالَ الْقَاضِي : وَهَذَا يُصَحِّح رِوَايَة ( اِسْتَيْقَظَ ) قَالَ : لَكِنَّ وَجْه الْكَلَام وَسِيَاقه يَدُلّ عَلَى سَقَط كَمَا رَوَاهُ الْبُخَارِيّ .
قَوْله ( أَضَلَّهُ بِأَرْضٍ فَلَاة )
أَيْ : فَقَدَهُ .

" 6354 "
قَوْله : ( عَنْ مُحَمَّد بْن قَيْس قَاصّ عُمَر بْن عَبْد الْعَزِيز )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا ( قَاصّ ) بِالصَّادِ الْمُهْمَلَة الْمُشَدَّدَة مِنْ الْقَصَص ، قَالَ الْقَاضِي عِيَاض : وَرَوَاهُ بَعْضهمْ ( قَاضِي ) بِالضَّادِ الْمُعْجَمَة وَالْيَاء ، وَالْوَجْهَانِ مَذْكُورَانِ فِيهِ مِمَّنْ ذَكَرَهُمَا الْبُخَارِيّ فِي التَّارِيخ ، وَرُوِيَ عَنْهُ قَالَ : كُنْت قَاصًّا لِعُمَر بْن عَبْد الْعَزِيز وَهُوَ أَمِير بِالْمَدِينَةِ .
قَوْله : ( عَنْ أَبِي أَيُّوب أَنَّهُ قَالَ حِين حَضَرَتْهُ الْوَفَاة : كُنْت كَتَمْت عَنْكُمْ شَيْئًا ) إِنَّمَا كَتَمَهُ أَوَّلًا مَخَافَة اِتِّكَالهمْ عَلَى سَعَة رَحْمَة اللَّه تَعَالَى ، وَانْهِمَاكهمْ فِي الْمَعَاصِي ، وَإِنَّمَا حَدَّثَ بِهِ عِنْد وَفَاته ؛ لِئَلَّا يَكُون كَاتِمًا لِلْعِلْمِ ، وَرُبَّمَا لَمْ يَكُنْ أَحَد يَحْفَظهُ غَيْره ، فَتَعَيَّنَ عَلَيْهِ أَدَاؤُهُ ، وَهُوَ نَحْو قَوْله فِي الْحَدِيث الْآخَر ، فَأَخْبَرَ بِهَا مُعَاذ عِنْد مَوْته تَأَثُّمًا ، أَيْ : خَشْيَة الْإِثْم بِكِتْمَانِ الْعِلْم ، وَقَدْ سَبَقَ شَرْحه فِي كِتَاب الْإِيمَان . وَاَللَّه أَعْلَم .

4937 - قَوْله : ( قَطَن بْن نُسَيْر )
بِضَمِّ النُّون وَفَتْح السِّين .
قَوْله : ( عَنْ حَنْظَلَة الْأُسَيْدِيّ )
ضَبَطُوهُ بِوَجْهَيْنِ أَصَحّهمَا وَأَشْهَرهمَا : ضَمُّ الْهَمْزَة وَفَتْح السِّين وَكَسْر الْيَاء الْمُشَدَّدَة . وَالثَّانِي : كَذَلِكَ ، إِلَّا أَنَّهُ بِإِسْكَانِ الْيَاء ، وَلَمْ يَذْكُر الْقَاضِي إِلَّا هَذَا الثَّانِي ، وَهُوَ مَنْسُوب إِلَى بَنِي أُسَيْدٍ بَطْن مِنْ بَنِي تَمِيم .
قَوْله : ( وَكَانَ مِنْ كُتَّاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا ، وَذَكَرَهُ الْقَاضِي عَنْ بَعْض شُيُوخهمْ كَذَلِكَ ، وَعَنْ أَكْثَرهمْ ، وَكَانَ مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكِلَاهُمَا صَحِيح ، لَكِنَّ الْأَوَّل أَشْهَر فِي الرِّوَايَة ، وَأَظْهَر فِي الْمَعْنَى ، وَقَدْ قَالَ فِي الرِّوَايَة الَّتِي بَعْد هَذِهِ عَنْ حَنْظَلَة الْكَاتِب .
قَوْله : ( يُذَكِّرنَا بِالنَّارِ وَالْجَنَّة كَأَنَّا رَأْي عَيْن ) قَالَ الْقَاضِي : ضَبَطْنَاهُ
( رَأْي عَيْن )
بِالرَّفْعِ أَيْ : كَأَنَّا بِحَالِ مَنْ يَرَاهَا بِعَيْنٍ ، قَالَ : وَيَصِحّ النَّصْب عَلَى الْمَصْدَر ، أَيْ نَرَاهَا رَأْي عَيْن .
قَوْله : ( عَافَسْنَا الْأَزْوَاج وَالْأَوْلَاد وَالضَّيْعَات )
هُوَ بِالْفَاءِ وَالسِّين الْمُهْمَلَة ، قَالَ الْهَرَوِيُّ وَغَيْره : مَعْنَاهُ حَاوَلْنَا ذَلِكَ وَمَارَسْنَاهُ وَاشْتَغَلْنَا بِهِ ، أَيْ : عَالَجْنَا مَعَايِشنَا وَحُظُوظنَا ، وَالضَّيْعَات : جَمْع ضَيْعَة بِالضَّادِ الْمُعْجَمَة ، وَهِيَ : مَعَاش الرَّجُل مِنْ مَال أَوْ حِرْفَة أَوْ صِنَاعَة ، وَرَوَى الْخَطَّابِيُّ هَذَا الْحَرْف ( عَانَسْنَا ) بِالنُّونِ ، قَالَ : وَمَعْنَاهُ : لَاعَبْنَا ، وَرَوَاهُ اِبْن قُتَيْبَة بِالشِّينِ الْمُعْجَمَة ، قَالَ : وَمَعْنَاهُ : عَانَقْنَا ، وَالْأَوَّل هُوَ الْمَعْرُوف ، وَهُوَ أَعَمُّ .
قَوْله : ( نَافَقَ حَنْظَلَة )
مَعْنَاهُ : أَنَّهُ خَافَ أَنَّهُ مُنَافِق ، حَيْثُ كَانَ يَحْصُل لَهُ الْخَوْف فِي مَجْلِس النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَيَظْهَر عَلَيْهِ ذَلِكَ مَعَ الْمُرَاقَبَة وَالْفِكْر ، وَالْإِقْبَال عَلَى الْآخِرَة ، فَإِذَا خَرَجَ اِشْتَغَلَ بِالزَّوْجَةِ وَالْأَوْلَاد وَمَعَاش الدُّنْيَا ، وَأَصْل النِّفَاق إِظْهَار مَا يَكْتُم خِلَافه مِنْ الشَّرّ ، فَخَافَ أَنْ يَكُون ذَلِكَ نِفَاقًا ، فَأَعْلَمَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ لَيْسَ بِنِفَاقٍ ، وَأَنَّهُمْ لَا يُكَلَّفُونَ الدَّوَام عَلَى ذَلِكَ ،
( سَاعَة وَسَاعَة )
أَيْ : سَاعَة كَذَا وَسَاعَة كَذَا .
قَوْله : ( فَقُلْت يَا رَسُول اللَّه نَافَقَ حَنْظَلَة : فَقَالَ : مَهْ ؟ ) قَالَ الْقَاضِي : مَعْنَاهُ الِاسْتِفْهَام ، أَيْ : مَا تَقُول ، وَالْهَاء هُنَا هِيَ هَاء السَّكْت ، قَالَ : وَيَحْتَمِل أَنَّهَا لِلْكَفِّ وَالزَّجْر وَالتَّعْظِيم لِذَلِكَ .

4939 - قَوْله تَعَالَى : ( إِنَّ رَحْمَتِي تَغْلِب غَضَبِي )
وَفِي رِوَايَة : ( سَبَقَتْ رَحْمَتِي غَضَبِي ) قَالَ الْعُلَمَاء : غَضَب اللَّه تَعَالَى وَرِضَاهُ يَرْجِعَانِ إِلَى مَعْنَى الْإِرَادَة ، فَإِرَادَته الْإِثَابَة لِلْمُطِيعِ ، وَمَنْفَعَة الْعَبْد تُسَمَّى رِضًا وَرَحْمَة ، وَإِرَادَته عِقَاب الْعَاصِي وَخِذْلَانه تُسَمَّى غَضَبًا ، وَإِرَادَتُهُ سُبْحَانه وَتَعَالَى صِفَةٌ لَهُ قَدِيمَةٌ يُرِيد بِهَا جَمِيع الْمُرَادَات ، قَالُوا : وَالْمُرَاد بِالسَّبْقِ وَالْغَلَبَة هُنَا كَثْرَة الرَّحْمَة وَشُمُولهَا ، كَمَا يُقَال : غَلَبَ عَلَى فُلَان الْكَرَم وَالشَّجَاعَة إِذَا كَثُرَا مِنْهُ .

4940 - سبق شرحه بالباب

4941 - سبق شرحه بالباب

4942 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( جَعَلَ اللَّه الرَّحْمَة مِائَة جُزْء . . . إِلَى آخِره )
. هَذِهِ الْأَحَادِيث مِنْ أَحَادِيث الرَّجَاء وَالْبِشَارَة لِلْمُسْلِمِينَ ، قَالَ الْعُلَمَاء : لِأَنَّهُ إِذَا حَصَلَ لِلْإِنْسَانِ مِنْ رَحْمَة وَاحِدَة فِي هَذِهِ الدَّار - الْمَبْنِيَّة عَلَى الْأَكْدَار - بِالْإِسْلَامِ وَالْقُرْآن وَالصَّلَاة وَالرَّحْمَة فِي قَلْبه وَغَيْر ذَلِكَ مِمَّا أَنْعَمَ اللَّه تَعَالَى بِهِ ، فَكَيْف الظَّنّ بِمِائَةِ رَحْمَة فِي الدَّار الْآخِرَة ، وَهِيَ دَار الْقَرَار وَدَار الْجَزَاء . وَاَللَّه أَعْلَم . هَكَذَا وَقَعَ فِي نُسَخ بِلَادنَا جَمِيعًا ( جَعَلَ اللَّه الرَّحْمَة مِائَة جُزْء ) وَذَكَرَ الْقَاضِي ( جَعَلَ اللَّه الرُّحْم ) بِحَذْفِ الْهَاء وَبِضَمِّ الرَّاء ، قَالَ : وَرَوَيْنَاهُ بِضَمِّ الرَّاء وَيَجُوز فَتْحهَا وَمَعْنَاهُ الرَّحْمَة .

4943 - سبق شرحه بالباب

4944 - سبق شرحه بالباب

4945 - سبق شرحه بالباب

4946 - سبق شرحه بالباب

4947 - قَوْله : ( فَإِذَا اِمْرَأَة مِنْ السَّبْي تَبْتَغِي )
هَكَذَا هُوَ فِي جَمِيع نُسَخ صَحِيح مُسْلِم ( تَبْتَغِي ) مِنْ الِابْتِغَاء ، وَهُوَ : الطَّلَب ، قَالَ الْقَاضِي عِيَاض : وَهَذَا وَهْم وَالصَّوَاب مَا فِي رِوَايَة الْبُخَارِيّ ( تَسْعَى ) بِالسِّينِ مِنْ السَّعْي ، قُلْت : كِلَاهُمَا صَوَاب لَا وَهْم فِيهِ ، فَهِيَ سَاعِيَة وَطَالِبَة مُبْتَغِيَة لِابْنِهَا . وَاَللَّه أَعْلَم .

4949 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فِي الرَّجُل الَّذِي لَمْ يَعْمَل حَسَنَة أَوْصَى بَنِيهِ أَنْ يُحَرِّقُوهُ وَيَذْرُوهُ فِي الْبَحْر وَالْبَرّ ، وَقَالَ : فَوَاَللَّهِ لَئِنْ قَدَرَ عَلَيَّ رَبِّي لِيُعَذِّبنِي عَذَابًا مَا عَذَّبَهُ أَحَدًا ، ثُمَّ قَالَ فِي آخِره : لِمَ فَعَلْت هَذَا ؟ قَالَ : مِنْ خَشْيَتك يَا رَبّ وَأَنْتَ أَعْلَم ، فَغَفَرَ لَهُ )
اِخْتَلَفَ الْعُلَمَاء فِي تَأْوِيل هَذَا الْحَدِيث ، فَقَالَتْ طَائِفَة : لَا يَصِحّ حَمْل هَذَا عَلَى أَنَّهُ أَرَادَ نَفْيَ قُدْرَة اللَّه ، فَإِنَّ الشَّاكّ فِي قُدْرَة اللَّه تَعَالَى كَافِر ، وَقَدْ قَالَ فِي آخِر الْحَدِيث : إِنَّهُ إِنَّمَا فَعَلَ هَذَا مِنْ خَشْيَة اللَّه تَعَالَى ، وَالْكَافِر لَا يَخْشَى اللَّه تَعَالَى ، وَلَا يُغْفَر لَهُ ، قَالَ هَؤُلَاءِ : فَيَكُون لَهُ تَأْوِيلَانِ أَحَدهمَا أَنَّ مَعْنَاهُ : لَئِنْ قَدَّرَ عَلَيَّ الْعَذَاب ، أَيْ : قَضَاهُ ، يُقَال مِنْهُ قَدَرَ بِالتَّخْفِيفِ ، وَقَدَّرَ بِالتَّشْدِيدِ بِمَعْنًى وَاحِد . وَالثَّانِي : إِنْ قَدَرَ هُنَا بِمَعْنَى ضَيَّقَ عَلَيَّ قَالَ اللَّه تَعَالَى : { فَقَدَرَ عَلَيْهِ رِزْقه } وَهُوَ أَحَد الْأَقْوَال فِي قَوْله تَعَالَى : { فَظَنَّ أَنْ لَنْ نَقْدِر عَلَيْهِ } وَقَالَتْ طَائِفَة : اللَّفْظ عَلَى ظَاهِره ، وَلَكِنْ قَالَهُ هَذَا الرَّجُل وَهُوَ غَيْر ضَابِط لِكَلَامِهِ ، وَلَا قَاصِد لِحَقِيقَةِ مَعْنَاهُ ، وَمُعْتَقِد لَهَا ، بَلْ قَالَهُ فِي حَالَة غَلَبَ عَلَيْهِ فِيهَا الدَّهْش وَالْخَوْف وَشِدَّة الْجَزَع ، بِحَيْثُ ذَهَبَ تَيَقُّظه وَتَدَبُّر مَا يَقُولهُ ، فَصَارَ فِي مَعْنَى الْغَافِل وَالنَّاسِي ، وَهَذِهِ الْحَالَة لَا يُؤَاخَذ فِيهَا ، وَهُوَ نَحْو قَوْل الْقَائِل الْآخَر الَّذِي غَلَبَ عَلَيْهِ الْفَرَح حِين وَجَدَ رَاحِلَته : أَنْتَ عَبْدِي وَأَنَا رَبّك ، فَلَمْ يَكْفُر بِذَلِكَ الدَّهْش وَالْغَلَبَة وَالسَّهْو . وَقَدْ جَاءَ فِي هَذَا الْحَدِيث فِي غَيْر مُسْلِم " فَلَعَلِّي أَضِلّ اللَّه " أَيْ : أَغِيب عَنْهُ ، وَهَذَا يَدُلّ عَلَى أَنَّ قَوْله : ( لَئِنْ قَدَرَ اللَّه ) عَلَى ظَاهِره ، وَقَالَتْ طَائِفَة : هَذَا مِنْ مَجَاز كَلَام الْعَرَب ، وَبَدِيع اِسْتِعْمَالهَا ، يُسَمُّونَهُ مَزْج الشَّكّ بِالْيَقِينِ كَقَوْلِهِ تَعَالَى : { وَإِنَّا أَوْ إِيَّاكُمْ لِعَلَى هُدًى } فَصُورَته صُورَة شَكّ وَالْمُرَاد بِهِ الْيَقِين ، وَقَالَتْ طَائِفَة : هَذَا الرَّجُل جَهِلَ صِفَة مِنْ صِفَات اللَّه تَعَالَى ، وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي تَكْفِير جَاهِل الصِّفَة ، قَالَ الْقَاضِي : وَمِمَّنْ كَفَّرَهُ بِذَلِكَ اِبْن جَرِير الطَّبَرِيُّ ، وَقَالَهُ أَبُو الْحَسَن الْأَشْعَرِيّ ، أَوَّلًا ، وَقَالَ آخَرُونَ : لَا يَكْفُر بِجَهْلِ الصِّفَة ، وَلَا يَخْرُج بِهِ عَنْ اِسْم الْإِيمَان بِخِلَافِ جَحْدهَا ، وَإِلَيْهِ رَجَعَ أَبُو الْحَسَن الْأَشْعَرِيّ ، وَعَلَيْهِ اِسْتَقَرَّ قَوْله ؛ لِأَنَّهُ لَمْ يَعْتَقِد ذَلِكَ اِعْتِقَادًا يَقْطَع بِصَوَابِهِ ، وَيَرَاهُ دِينًا وَشَرْعًا ، وَإِنَّمَا يَكْفُر مَنْ اِعْتَقَدَ أَنَّ مَقَالَته حَقٌّ ، قَالَ هَؤُلَاءِ : وَلَوْ سُئِلَ النَّاس عَنْ الصِّفَات لَوُجِدَ الْعَالِم بِهَا قَلِيلًا ، وَقَالَتْ طَائِفَة : كَانَ هَذَا الرَّجُل فِي زَمَن فَتْرَة حِين يَنْفَع مُجَرَّد التَّوْحِيد ، وَلَا تَكْلِيف قَبْل وُرُود الشَّرْع عَلَى الْمَذْهَب الصَّحِيح لِقَوْلِهِ تَعَالَى : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَث رَسُولًا } وَقَالَتْ طَائِفَة : يَجُوز أَنَّهُ كَانَ فِي زَمَن شَرْعهمْ فِيهِ جَوَاز الْعَفْو عَنْ الْكَافِر ، بِخِلَافِ شَرْعنَا ، وَذَلِكَ مِنْ مُجَوَّزَات الْعُقُول عِنْد أَهْل السُّنَّة ، وَإِنَّمَا مَنَعْنَاهُ فِي شَرْعنَا بِالشَّرْعِ ، وَهُوَ قَوْله تَعَالَى : { إِنَّ اللَّه لَا يَغْفِر أَنْ يُشْرَك بِهِ } وَغَيْر ذَلِكَ مِنْ الْأَدِلَّة ، وَاَللَّه أَعْلَم . وَقِيلَ : إِنَّمَا وَصَّى بِذَلِكَ تَحْقِيرًا لِنَفْسِهِ ، وَعُقُوبَة لَهَا لِعِصْيَانِهَا ، وَإِسْرَافهَا ، رَجَاء أَنْ يَرْحَمهُ اللَّه تَعَالَى .

4950 - سبق شرحه بالباب

4951 - قَوْله : ( إِنَّ اِبْن شِهَاب ذَكَرَ هَذَا الْحَدِيث ، ثُمَّ ذَكَرَ حَدِيث الْمَرْأَة الَّتِي دَخَلَتْ النَّار ، وَعُذِّبَتْ بِسَبَبِ هِرَّة حَبَسَتْهَا حَتَّى مَاتَتْ جُوعًا ، ثُمَّ قَالَ اِبْن شِهَاب : لِئَلَّا يَتَّكِل رَجُل ، وَلَا يَيْأَس رَجُل )
مَعْنَاهُ : أَنَّ اِبْن شِهَاب لَمَّا ذَكَرَ الْحَدِيث الْأَوَّل خَافَ أَنَّ سَامِعه يَتَّكِل عَلَى مَا فِيهِ مِنْ سَعَة الرَّحْمَة ، وَعِظَم الرَّجَاء ، فَضَمَّ إِلَيْهِ حَدِيث الْهِرَّة الَّذِي فِيهِ مِنْ التَّخْوِيف ضِدّ ذَلِكَ ، لِيَجْتَمِع الْخَوْف وَالرَّجَاء ، وَهَذَا مَعْنَى قَوْله : لِئَلَّا يَتَّكِل وَلَا يَيْأَس ، وَهَكَذَا مُعْظَم آيَات الْقُرْآن الْعَزِيز ، يَجْتَمِع فِيهَا الْخَوْف وَالرَّجَاء ، وَكَذَا قَالَ الْعُلَمَاء : يُسْتَحَبّ لِلْوَاعِظِ أَنْ يَجْمَع فِي مَوْعِظَته بَيْن الْخَوْف وَالرَّجَاء ؛ لِئَلَّا يَقْنَط أَحَد ، وَلَا يَتَّكِل ، قَالُوا : وَلْيَكُنْ التَّخْوِيف أَكْثَر ؛ لِأَنَّ النُّفُوس إِلَيْهِ أَحْوَج ؛ لِمَيْلِهَا إِلَى الرَّجَاء وَالرَّاحَة وَالِاتِّكَال ، وَإِهْمَال بَعْض الْأَعْمَال . وَأَمَّا حَدِيث الْهِرَّة فَسَبَقَ شَرْحه فِي مَوْضِعه .

4952 - " 6374 "
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ رَجُلًا فِيمَنْ كَانَ قَبْلكُمْ رَاشَهُ اللَّه مَالًا وَوَلَدًا )
هَذِهِ اللَّفْظَة رُوِيَتْ بِوَجْهَيْنِ فِي صَحِيح مُسْلِم ، أَحَدهمَا ( رَاشَهُ ) بِأَلِفٍ سَاكِنَة غَيْر مَهْمُوزَة ، وَبِشِينٍ مُعْجَمَة . وَالثَّانِي ( رَأَسه ) بِهَمْزَةٍ وَسِين مُهْمَلَة ، قَالَ الْقَاضِي : وَالْأَوَّل هُوَ الصَّوَاب ، وَهُوَ رِوَايَة الْجُمْهُور ، وَمَعْنَاهُ : أَعْطَاهُ اللَّه مَالًا وَوَلَدًا ، قَالَ : وَلَا وَجْه لِلْمُهْمَلَةِ هُنَا ، وَكَذَا قَالَ غَيْره ، وَلَا وَجْه لَهُ هُنَا .
قَوْله : ( فَإِنِّي لَمْ أَبْتَهِر عِنْد اللَّه خَيْرًا )
هَكَذَا هُوَ فِي بَعْض النُّسَخ ، وَلِبَعْضِ الرُّوَاة ( أَبْتَئِر ) بِهَمْزَةٍ بَعْد التَّاء ، وَفِي أَكْثَرهَا ( لَمْ أَبْتَهِر ) بِالْهَاءِ ، وَكِلَاهُمَا صَحِيح وَالْهَاء مُبْدَلَة مِنْ الْهَمْزَة ، وَمَعْنَاهُمَا : لَمْ أُقَدِّم خَيْرًا وَلَمْ أَدَّخِرهُ ، وَقَدْ فَسَّرَهَا قَتَادَةُ فِي الْكِتَاب ، وَفِي رِوَايَة ( لَمْ يَبْتَئِر ) هَكَذَا هُوَ فِي جَمِيع النُّسَخ ، وَفِي رِوَايَة ( مَا أَمْتَئِر ) بِالْمِيمِ مَهْمُوز أَيْضًا وَالْمِيم مُبْدَلَة مِنْ الْبَاء الْمُوَحَّدَة .
قَوْله : ( وَإِنَّ اللَّه يَقْدِر عَلَى أَنْ يُعَذِّبنِي )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ بِبِلَادِنَا ، وَنَقَلَ اِتِّفَاق الرُّوَاة وَالنُّسَخ عَلَيْهِ هَكَذَا بِتَكْرِيرِ ( إِنْ ) وَسَقَطَتْ لَفْظَة ( إِنْ ) الثَّانِيَة فِي بَعْض النُّسَخ الْمُعْتَمَدَة فَعَلَى هَذَا تَكُون ( إِنْ ) الْأُولَى شَرْطِيَّة وَتَقْدِيره : إِنْ قَدَرَ اللَّه عَلَيَّ عَذَّبَنِي ، وَهُوَ مُوَافِق لِلرِّوَايَةِ السَّابِقَة ، وَأَمَّا عَلَى رِوَايَة الْجُمْهُور وَهِيَ إِثْبَات ( إِنَّ ) الثَّانِيَة مَعَ الْأُولَى فَاخْتُلِفَ فِي تَقْدِيره ، فَقَالَ الْقَاضِي : هَذَا الْكَلَام فِيهِ تَلْفِيق ، قَالَ : فَإِنْ أَخَذَ عَلَى ظَاهِره وَنَصَبَ اِسْم اللَّه ، وَجَعَلَ تَقْدِير فِي مَوْضِع خَبَر إِنْ اِسْتَقَامَ اللَّفْظ ، وَصَحَّ الْمَعْنَى ، لَكِنَّهُ يَصِير مُخَالِفًا لِمَا سَبَقَ مِنْ كَلَامه الَّذِي ظَاهِره الشَّكّ فِي الْقُدْرَة ، قَالَ : وَقَالَ بَعْضهمْ : صَوَابه حَذْف ( إِنَّ ) الثَّانِيَة وَتَخْفِيف الْأُولَى ، وَرَفْعِ اِسْم اللَّه تَعَالَى ، قَالَ : وَكَذَا ضَبَطْنَاهُ عَنْ بَعْضهمْ ، هَذَا كَلَام الْقَاضِي ، وَقِيلَ : هُوَ عَلَى ظَاهِره بِإِثْبَاتِ ( إِنْ ) فِي الْمَوْضِعَيْنِ ، وَالْأُولَى مُشَدَّدَة وَمَعْنَاهُ : إِنَّ اللَّه قَادِر عَلَى أَنْ يُعَذِّبنِي ، وَيَكُون هَذَا عَلَى قَوْل مَنْ تَأَوَّلَ الرِّوَايَة الْأُولَى عَلَى أَنَّهُ أَرَادَ بِقَدَرَ : ضَيَّقَ ، أَوْ غَيْره مِمَّا لَيْسَ فِيهِ نَفْي حَقِيقَة الْقُدْرَة ، وَيَجُوز أَنْ يَكُون عَلَى ظَاهِره كَمَا ذَكَرَ هَذَا الْقَائِل ، لَكِنْ يَكُون قَوْله هُنَا مَعْنَاهُ : إِنَّ اللَّه قَادِر عَلَى أَنْ يُعَذِّبنِي إِنْ دَفَنْتُمُونِي بِهَيْئَتِي ، فَأَمَّا إِنْ سَحَقْتُمُونِي وَذَرَّيْتُمُونِي فِي الْبَرّ وَالْبَحْر فَلَا يَقْدِر عَلَيَّ وَيَكُون جَوَابه كَمَا سَبَقَ ، وَبِهَذَا تَجْتَمِع الرِّوَايَات . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَخَذَ مِنْهُمْ مِيثَاقًا فَفَعَلُوا ذَلِكَ بِهِ وَرَبِّي )
هَكَذَا هُوَ فِي جَمِيع نُسَخ مُسْلِم ( وَرَبِّي ) عَلَى الْقَسَم ، وَنَقَلَ الْقَاضِي عِيَاض الِاتِّفَاق عَلَيْهِ أَيْضًا فِي كِتَاب مُسْلِم ، قَالَ : وَهُوَ عَلَى الْقَسَم مِنْ الْمُخْبِر بِذَلِكَ عَنْهُمْ لِتَصْحِيحِ خَبَره ، وَفِي صَحِيح الْبُخَارِيّ ( فَأَخَذَ مِنْهُمْ مِيثَاقًا وَرَبِّي فَفَعَلُوا ذَلِكَ بِهِ ) قَالَ بَعْضهمْ : وَهُوَ الصَّوَاب ، قَالَ الْقَاضِي : بَلْ هُمَا مُتَقَارِبَانِ فِي الْمَعْنَى وَالْقَسَم ، قَالَ : وَجَدْته فِي بَعْض نُسَخ صَحِيح مُسْلِم مِنْ غَيْر رِوَايَة لِأَحَدٍ مِنْ شُيُوخنَا إِلَّا لِلتَّمِيمِيِّ مِنْ طَرِيق اِبْن الْحَذَّاء ( فَفَعَلُوا ذَلِكَ وَذُرِّيَ ) قَالَ : فَإِنْ صَحَّتْ هَذِهِ الرِّوَايَة فَهِيَ وَجْه الْكَلَام لِأَنَّهُ أَمَرَهُمْ أَنْ يَذُرُّوهُ ، وَلَعَلَّ الذَّال سَقَطَتْ لِبَعْضِ النُّسَّاخ ، وَتَابَعَهُ الْبَاقُونَ ، هَذَا كَلَام الْقَاضِي ، وَالرِّوَايَات الثَّلَاث الْمَذْكُورَات صَحِيحَات الْمَعْنَى ظَاهِرَات ، فَلَا وَجْه لِتَغْلِيطِ شَيْء مِنْهَا . وَاَللَّه أَعْلَم .
قَوْله : ( فَمَا تَلَافَاهُ غَيْرهَا )
أَيْ : مَا تَدَارَكَهُ ، وَالتَّاء فِيهِ زَائِدَة .
قَوْله : ( إِنَّ رَجُلًا مِنْ النَّاس رَغَسَهُ اللَّه مَالًا وَوَلَدًا )
هُوَ بِالْغَيْنِ الْمُعْجَمَة الْمُخَفَّفَة وَالسِّين الْمُهْمَلَة ، أَيْ أَعْطَاهُ مَالًا ، وَبَارَكَ لَهُ فِيهِ .

" 6375 "
بَاب ( قَبُول التَّوْبَة مِنْ الذُّنُوب وَإِنْ تَكَرَّرَتْ الذُّنُوب وَالتَّوْبَة )
هَذِهِ الْمَسْأَلَة تَقَدَّمَتْ فِي أَوَّل كِتَاب التَّوْبَة ، وَهَذِهِ الْأَحَادِيث ظَاهِرَة فِي الدَّلَالَة لَهَا ، وَأَنَّهُ لَوْ تَكَرَّرَ الذَّنْب مِائَة مَرَّة أَوْ أَلْف مَرَّة أَوْ أَكْثَر ، وَتَابَ فِي كُلّ مَرَّة ، قُبِلَتْ تَوْبَته ، وَسَقَطَتْ ذُنُوبه ، وَلَوْ تَابَ عَنْ الْجَمِيع تَوْبَة وَاحِدَة بَعْد جَمِيعهَا صَحَّتْ تَوْبَته .

4953 - " 6376 "
قَوْله عَزَّ وَجَلَّ لِلَّذِي تَكَرَّرَ ذَنْبه : ( اِعْمَلْ مَا شِئْت فَقَدْ غَفَرْت لَك )
مَعْنَاهُ : مَا دُمْت تُذْنِب ثُمَّ تَتُوب غَفَرْت لَك ، وَهَذَا جَارٍ عَلَى الْقَاعِدَة الَّتِي ذَكَرْنَاهَا .

4954 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه عَزَّ وَجَلَّ يَبْسُط يَده بِاللَّيْلِ لِيَتُوبَ مُسِيء النَّهَار ، وَيَبْسُط يَده بِالنَّهَارِ لِيَتُوبَ مُسِيء اللَّيْل حَتَّى تَطْلُع الشَّمْس مِنْ مَغْرِبهَا )
وَلَا يَخْتَصّ قَبُولهَا بِوَقْتٍ ، وَقَدْ سَبَقَتْ الْمَسْأَلَة فَبَسْط الْيَد اِسْتِعَارَة فِي قَبُول التَّوْبَة ، قَالَ الْمَازِرِيُّ : الْمُرَاد بِهِ قَبُول التَّوْبَة ، وَإِنَّمَا وَرَدَ لَفْظ ( بَسْط الْيَد ) لِأَنَّ الْعَرَب إِذَا رَضِيَ أَحَدهمْ الشَّيْء بَسَطَ يَده لِقَبُولِهِ ، وَإِذَا كَرِهَهُ قَبَضَهَا عَنْهُ ، فَخُوطِبُوا بِأَمْرٍ حِسِّيّ يَفْهَمُونَهُ ، وَهُوَ مَجَاز ، فَإِنَّ يَد الْجَارِحَة مُسْتَحِيلَة فِي حَقِّ اللَّه تَعَالَى .

( بَاب غَيْرَة اللَّه تَعَالَى وَتَحْرِيم الْفَوَاحِش )
قَدْ سَبَقَ تَفْسِير غَيْرَة اللَّه تَعَالَى فِي حَدِيث سَعْد بْن عُبَادَةَ ، وَفِي غَيْره ، وَسَبَقَ بَيَان ( لَا شَيْء أَغْيَر مِنْ اللَّه ) وَالْغَيْرَة بِفَتْحِ الْغَيْن ، وَهِيَ فِي حَقّنَا : الْأَنَفَة ، وَأَمَّا فِي حَقِّ اللَّه تَعَالَى فَقَدْ فَسَّرَهَا هُنَا فِي حَدِيث عَمْرو النَّاقِد بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَغَيْرَة اللَّه أَنْ يَأْتِي الْمُؤْمِن مَا حُرِّمَ عَلَيْهِ ) أَيْ : غَيْرَته مَنْعه وَتَحْرِيمه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا أَحَد أَحَبَّ إِلَيْهِ الْمَدْح مِنْ اللَّه تَعَالَى ) حَقِيقَة هَذَا مَصْلَحَة لِلْعِبَادِ ، لِأَنَّهُمْ يُثْنُونَ عَلَيْهِ سُبْحَانه وَتَعَالَى فَيُثِيبهُمْ فَيَنْتَفِعُونَ ، وَهُوَ سُبْحَانه غَنِيّ عَنْ الْعَالَمِينَ ، لَا يَنْفَعهُ مَدْحهمْ ، وَلَا يَضُرّهُ تَرْكهمْ ذَلِكَ . وَفِيهِ : تَنْبِيه عَلَى فَضْل الثَّنَاء عَلَيْهِ سُبْحَانه وَتَعَالَى ، وَتَسْبِيحه وَتَهْلِيله وَتَحْمِيده وَتَكْبِيره ، وَسَائِر الْأَذْكَار .

4955 - سبق شرحه بالباب

4956 - سبق شرحه بالباب

4957 - سبق شرحه بالباب

4958 - سبق شرحه بالباب

4959 - سبق شرحه بالباب

4960 - سبق شرحه بالباب

4961 - سبق شرحه بالباب

4962 - سبق شرحه بالباب

" 6388 "
قَوْله فِي الَّذِي أَصَابَ مِنْ اِمْرَأَة قُبْلَة فَأَنْزَلَ اللَّه فِيهِ : { إِنَّ الْحَسَنَات يُذْهِبْنَ السَّيِّئَات }
إِلَى آخِر الْحَدِيث ، هَذَا تَصْرِيح بِأَنَّ الْحَسَنَات تُكَفِّر السَّيِّئَات . وَاخْتَلَفُوا فِي الْمُرَاد بِالْحَسَنَاتِ هُنَا ، فَنَقَلَ الثَّعْلَبِيّ أَنَّ أَكْثَر الْمُفَسِّرِينَ عَلَى أَنَّهَا الصَّلَوَات الْخَمْس ، وَاخْتَارَهُ اِبْن جَرِير وَغَيْره مِنْ الْأَئِمَّة ، وَقَالَ مُجَاهِد هِيَ قَوْل الْعَبْد : سُبْحَان اللَّه وَالْحَمْد لِلَّهِ وَلَا إِلَه إِلَّا اللَّه وَاَللَّه أَكْبَر ، وَيُحْتَمَل أَنَّ الْمُرَاد الْحَسَنَات مُطْلَقًا ، وَقَدْ سَبَقَ فِي كِتَاب الطَّهَارَة وَالصَّلَاة مَا يُكَفِّر مِنْ الْمَعَاصِي بِالصَّلَاةِ ، وَسَبَقَ فِي مَوَاضِع ، قَوْله تَعَالَى : { وَزُلَفًا مِنْ اللَّيْل } هِيَ سَاعَته ، وَيَدْخُل فِي صَلَاة طَرَفَيْ النَّهَار الصُّبْح وَالظُّهْر وَالْعَصْر ، وَفِي { زُلَفًا مِنْ اللَّيْل } الْمَغْرِب وَالْعِشَاء .
قَوْله : ( أَصَابَ مِنْهَا دُون الْفَاحِشَة ) أَيْ : دُون الزِّنَا فِي الْفَرْج .

4964 - قَوْله : ( عَالَجْت اِمْرَأَة وَإِنِّي أَصَبْت مِنْهَا مَا دُون أَنْ أَمَسّهَا )
مَعْنَى عَالَجَهَا : أَيْ تَنَاوَلَهَا وَاسْتَمْتَعَ بِهَا ، وَالْمُرَاد بِالْمَسِّ الْجِمَاع ، وَمَعْنَاهُ : اِسْتَمْتَعْت بِهَا بِالْقُبْلَةِ وَالْمُعَانَقَة وَغَيْرهمَا مِنْ جَمِيع أَنْوَاع الِاسْتِمْتَاع إِلَّا الْجِمَاع .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بَلْ لِلنَّاسِ كَافَّة )
هَكَذَا تُسْتَعْمَل ( كَافَّة ) حَال أَيْ : كُلّهمْ ، وَلَا يُضَاف ، فَيُقَال : كَافَّة النَّاس ، وَلَا الْكَافَّة بِالْأَلِفِ وَاللَّام ، وَهُوَ مَعْدُود فِي تَصْحِيف الْعَوَامّ وَمَنْ أَشْبَهَهُمْ .

4966 - قَوْله : ( أَصَبْت حَدًّا فَأَقِمْهُ عَلَيَّ وَحَضَرَتْ الصَّلَاة فَصَلَّى مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ رَسُول اللَّه صَلَّى الله عَلَيْهِ وَسَلَّمَ لَهُ : هَلْ حَضَرْت الصَّلَاة مَعَنَا ؟ قَالَ : نَعَمْ قَالَ : قَدْ غُفِرَ لَك )
هَذَا الْحَدُّ مَعْنَاهُ مَعْصِيَة مِنْ الْمعاصِي الْمُوجِبَة لِلتَّعْزِيزِ ، وَهِيَ هُنَا مِنْ الصَّغَائِر ؛ لِأَنَّهَا كَفَّرَتْهَا الصَّلَاة ، وَلَوْ كَانَتْ كَبِيرَة مُوجِبَة لِحَدٍّ ، أَوْ غَيْر مُوجِبَة لَهُ لَمْ تَسْقُط بِالصَّلَاةِ ، فَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى أَنَّ الْمَعَاصِي الْمُوجِبَة لِلْحُدُودِ لَا تَسْقُط حُدُودهَا بِالصَّلَاةِ . هَذَا هُوَ الصَّحِيح فِي تَفْسِير هَذَا الْحَدِيث ، وَحَكَى الْقَاضِي عَنْ بَعْضهم : أَنَّ الْمُرَاد بِالْحَدِّ الْمَعْرُوف ، قَالَ : وَإِنَّمَا لَمْ يَحُدّهُ ؛ لِأَنَّهُ لَمْ يُفَسِّر مُوجِب الْحَدّ ، وَلَمْ يَسْتَفْسِرهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْهُ إِيثَارًا لِلسَّتْرِ ، بَلْ اُسْتُحِبَّ تَلْقِين الرُّجُوع عَنْ الْإِقْرَار بِمُوجِبِ الْحَدّ صَرِيحًا .

4967 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ رَجُلًا قَتَلَ تِسْعًا وَتِسْعِينَ نَفْسًا ، ثُمَّ قَتَلَ تَمَام الْمِائَة ، ثُمَّ أَفْتَاهُ الْعَالِم بِأَنَّ لَهُ تَوْبَة )
هَذَا مَذْهَب أَهْل الْعِلْم ، وَإِجْمَاعهمْ عَلَى صِحَّة تَوْبَة الْقَاتِل عَمْدًا ، وَلَمْ يُخَالِف أَحَد مِنْهُمْ إِلَّا اِبْن عَبَّاس . وَأَمَّا مَا نُقِلَ عَنْ بَعْض السَّلَف مِنْ خِلَاف هَذَا ، فَمُرَاد قَائِله الزَّجْر عَنْ سَبَب التَّوْبَة ، لَا أَنَّهُ يَعْتَقِد بُطْلَان تَوْبَته . وَهَذَا الْحَدِيث ظَاهِر فِيهِ ، وَهُوَ إِنْ كَانَ شَرْعًا لِمَنْ قَبْلنَا ، وَفِي الِاحْتِجَاج بِهِ خِلَاف فَلَيْسَ مَوْضِع الْخِلَاف ، وَإِنَّمَا مَوْضِعه إِذَا لَمْ يَرِدْ شَرْعنَا بِمُوَافَقَتِهِ وَتَقْرِيره ، فَإِنْ وَرَدَ كَانَ شَرْعًا لَنَا بِلَا شَكٍّ ، وَهَذَا قَدْ وَرَدَ شَرْعنَا بِهِ وَهُوَ قَوْله تَعَالَى : { وَاَلَّذِينَ لَا يَدْعُونَ مَعَ اللَّه إِلَهًا آخَر وَلَا يَقْتُلُونَ } إِلَى قَوْله : { إِلَّا مَنْ تَابَ } الْآيَة وَأَمَّا قَوْله تَعَالَى : { وَمَنْ يَقْتُل مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّم خَالِدًا فِيهَا } فَالصَّوَاب فِي مَعْنَاهَا : أَنَّ جَزَاءَهُ جَهَنَّم ، وَقَدْ يُجَازَى بِهِ ، وَقَدْ يُجَازَى بِغَيْرِهِ وَقَدْ لَا يُجَازَى بَلْ يُعْفَى عَنْهُ ، فَإِنْ قَتَلَ عَمْدًا مُسْتَحِلًّا لَهُ بِغَيْرِ حَقٍّ وَلَا تَأْوِيل ، فَهُوَ كَافِر مُرْتَدّ ، يَخْلُد بِهِ فِي جَهَنَّم بِالْإِجْمَاعِ ، وَإِنْ كَانَ غَيْر مُسْتَحِلّ بَلْ مُعْتَقِدًا تَحْرِيمه فَهُوَ فَاسِق عَاصٍ مُرْتَكِب كَبِيرَة ، جَزَاؤُهُ جَهَنَّم خَالِدًا فِيهَا ، لَكِنْ بِفَضْلِ اللَّه تَعَالَى ثُمَّ أَخْبَرَ أَنَّهُ لَا يُخَلَّد مَنْ مَاتَ مُوَحِّدًا فِيهَا ، فَلَا يَخْلُد هَذَا ، وَلَكِنْ قَدْ يُعْفَى عَنْهُ ، فَلَا يَدْخُل النَّار أَصْلًا ، وَقَدْ لَا يُعْفَى عَنْهُ ، بَلْ يُعَذَّب كَسَائِرِ الْعُصَاة الْمُوَحِّدِينَ ، ثُمَّ يَخْرُج مَعَهُمْ إِلَى الْجَنَّة ، وَلَا يُخَلَّد فِي النَّار ، فَهَذَا هُوَ الصَّوَاب فِي مَعْنَى الْآيَة ، وَلَا يَلْزَم مِنْ كَوْنه يَسْتَحِقّ أَنْ يُجَازَى بِعُقُوبَةٍ مَخْصُوصَة أَنْ يَتَحَتَّم ذَلِكَ الْجَزَاء ، وَلَيْسَ فِي الْآيَة إِخْبَار بِأَنَّهُ يُخَلَّد فِي جَهَنَّم ، وَإِنَّمَا فِيهَا أَنَّهَا جَزَاؤُهُ أَيْ : يَسْتَحِقّ أَنْ يُجَازَى بِذَلِكَ ، وَقِيلَ : إِنَّ الْمُرَاد مَنْ قَتَلَ مُسْتَحِلًّا ، قِيلَ : وَرَدَتْ الْآيَة فِي رَجُل بِعَيْنِهِ ، وَقِيلَ : الْمُرَاد بِالْخُلُودِ طُول الْمُدَّة لَا الدَّوَام ، وَقِيلَ : مَعْنَاهَا هَذَا جَزَاؤُهُ إِنْ جَازَاهُ ، وَهَذِهِ الْأَقْوَال كُلّهَا ضَعِيفَة أَوْ فَاسِدَة لِمُخَالَفَتِهَا حَقِيقَة لَفْظ الْآيَة ، وَأَمَّا هَذَا الْقَوْل فَهُوَ شَائِع عَلَى أَلْسِنَة كَثِير مِنْ النَّاس ، وَهُوَ فَاسِد لِأَنَّهُ يَقْتَضِي أَنَّهُ إِذَا عُفِيَ عَنْهُ خَرَجَ عَنْ كَوْنهَا كَانَتْ جَزَاء ، وَهِيَ جَزَاء لَهُ ، لَكِنْ تَرَكَ اللَّه مُجَازَاته عَفْوًا عَنْهُ وَكَرَمًا ، فَالصَّوَاب مَا قَدَّمْنَاهُ . وَاَللَّه أَعْلَم .
قَوْله : ( اِنْطَلِقْ إِلَى أَرْض كَذَا وَكَذَا فَإِنَّ فِيهَا أُنَاسًا يَعْبُدُونَ اللَّه فَاعْبُدْ اللَّه مَعَهُمْ ، وَلَا تَرْجِع إِلَى أَرْضك فَإِنَّهَا أَرْض سُوء )
قَالَ الْعُلَمَاء : فِي هَذَا اِسْتِحْبَاب مُفَارَقَة التَّائِب الْمَوَاضِع الَّتِي أَصَابَ بِهَا الذُّنُوب ، وَالْأَخْدَان الْمُسَاعِدِينَ لَهُ عَلَى ذَلِكَ وَمُقَاطَعَتهمْ مَا دَامُوا عَلَى حَالهمْ ، وَأَنْ يَسْتَبْدِل بِهِمْ صُحْبَة أَهْل الْخَيْر وَالصَّلَاح وَالْعُلَمَاء وَالْمُتَعَبِّدِينَ الْوَرِعِينَ وَمَنْ يَقْتَدِي بِهِمْ ، وَيَنْتَفِع بِصُحْبَتِهِمْ ، وَتَتَأَكَّد بِذَلِكَ تَوْبَته .
قَوْله : ( فَانْطَلَقَ حَتَّى إِذَا نَصَفَ الطَّرِيق أَتَاهُ الْمَوْت )
هُوَ بِتَخْفِيفِ الصَّاد أَيْ : بَلَغَ نِصْفهَا .
قَوْله : ( نَأَى بِصَدْرِهِ )
أَيْ نَهَضَ ، وَيَجُوز تَقْدِيم الْأَلِف عَلَى الْهَمْزَة وَعَكْسه ، وَسَبَقَ فِي حَدِيث أَصْحَاب الْغَار . وَأَمَّا قِيَاس الْمَلَائِكَة مَا بَيْن الْقَرْيَتَيْنِ ، وَحُكْم الْمَلَك الَّذِي جَعَلُوهُ بَيْنهمْ بِذَلِكَ ، فَهَذَا مَحْمُول عَلَى أَنَّ اللَّه تَعَالَى أَمَرَهُمْ عِنْد اِشْتِبَاه أَمْره عَلَيْهِمْ ، وَاخْتِلَافهمْ فِيهِ أَنْ يُحَكِّمُوا رَجُلًا مِمَّنْ يَمُرّ بِهِمْ ، فَمَرَّ الْمَلَك فِي صُورَة رَجُل ، فَحَكَمَ بِذَلِكَ .

4968 - سبق شرحه بالباب

4969 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا كَانَ يَوْم الْقِيَامَة دَفَعَ اللَّه تَعَالَى إِلَى كُلّ مُسْلِم يَهُودِيًّا أَوْ نَصْرَانِيًّا فَيَقُول هَذَا فَكَاكُكَ مِنْ النَّار )
وَفِي رِوَايَة : ( لَا يَمُوت رَجُل مُسْلِم إِلَّا أَدْخَلَ اللَّه مَكَانه النَّار يَهُودِيًّا أَوْ نَصْرَانِيًّا ) وَفِي رِوَايَة ( يَجِيء يَوْم الْقِيَامَة نَاس مِنْ الْمُسْلِمِينَ بِذُنُوبٍ أَمْثَال الْجِبَال فَيَغْفِرهَا اللَّه لَهُمْ وَيَضَعهَا عَلَى الْيَهُود وَالنَّصَارَى ) . ( الْفَكَاك ) بِفَتْحِ الْفَاء وَكَسْرهَا الْفَتْح أَفْصَح وَأَشْهَر ، وَهُوَ : الْخَلَاص وَالْفِدَاء . وَمَعْنَى هَذَا الْحَدِيث مَا جَاءَ فِي حَدِيث أَبِي هُرَيْرَة لِكُلِّ أَحَد مَنْزِل فِي الْجَنَّة وَمَنْزِل فِي النَّار . فَالْمُؤْمِن إِذَا دَخَلَ الْجَنَّة خَلَفَه الْكَافِر فِي النَّار لِاسْتِحْقَاقِهِ ذَلِكَ بِكُفْرِهِ . مَعْنَى ( فَكَاكك مِنْ النَّار ) أَنَّك كُنْت مُعَرَّضًا لِدُخُولِ النَّار ، وَهَذَا فَكَاكك ؛ لِأَنَّ اللَّه تَعَالَى قَدَّرَ لَهَا عَدَدًا يَمْلَؤُهَا ، فَإِذَا دَخَلَهَا الْكُفَّار بِكُفْرِهِمْ وَذُنُوبهمْ صَارُوا فِي مَعْنَى الْفَكَاك لِلْمُسْلِمِينَ .

4970 - " 6396 "
قَوْله : ( فَاسْتَحْلَفَهُ عُمَر بْن عَبْد الْعَزِيز أَنَّ أَبَاهُ حَدَّثَهُ )
إِنَّمَا اِسْتَحْلَفَهُ لِزِيَادَةِ الِاسْتِيثَاق وَالطُّمَأْنِينَة ، وَلِمَا حَصَلَ لَهُ مِنْ السُّرُور بِهَذِهِ الْبِشَارَة الْعَظِيمَة لِلْمُسْلِمِينَ أَجْمَعِينَ ، وَلِأَنَّهُ إِنْ كَانَ عِنْده فِيهِ شَكٌّ وَخَوْف غَلَط أَوْ نِسْيَان أَوْ اِشْتِبَاه أَوْ نَحْو ذَلِكَ أَمْسَكَ عَنْ الْيَمِين ، فَإِذَا حَلَفَ تَحَقَّقَ اِنْتِفَاء هَذِهِ الْأُمُور ، وَعَرَفَ صِحَّة الْحَدِيث ، وَقَدْ جَاءَ عَنْ عُمَر بْن عَبْد الْعَزِيز وَالشَّافِعِيّ - رَحِمَهُمَا اللَّه - أَنَّهُمَا قَالَا : هَذَا الْحَدِيث أَرْجَى حَدِيث لِلْمُسْلِمِينَ ، وَهُوَ كَمَا قَالَا لِمَا فِيهِ مِنْ التَّصْرِيح بِفِدَاءِ كُلّ مُسْلِم ، وَتَعْمِيم الْفِدَاء وَلِلَّهِ الْحَمْد .

4971 - قَوْله : ( يَجِيء يَوْم الْقِيَامَة نَاس مِنْ الْمُسْلِمِينَ بِذُنُوبٍ )
فَمَعْنَاهُ : أَنَّ اللَّه تَعَالَى يَغْفِر تِلْكَ الذُّنُوب لِلْمُسْلِمِينَ ، وَيُسْقِطهَا عَنْهُمْ ، وَيَضَع عَلَى الْيَهُود وَالنَّصَارَى مِثْلهَا بِكُفْرِهِمْ وَذُنُوبهمْ ، فَيُدْخِلهُ النَّار بِأَعْمَالِهِمْ لَا بِذُنُوبِ الْمُسْلِمِينَ ، وَلَا بُدّ مِنْ هَذَا التَّأْوِيل لِقَوْلِهِ تَعَالَى : { وَلَا تَزِر وَازِرَة وِزْر أُخْرَى }
وَقَوْله : ( وَيَضَعهَا )
مَجَاز وَالْمُرَاد : يَضَع عَلَيْهِمْ مِثْلهَا بِذُنُوبِهِمْ كَمَا ذَكَرْنَاهُ لَكِنْ لَمَّا أَسْقَطَ سُبْحَانه وَتَعَالَى عَنْ الْمُسْلِمِينَ سَيِّئَاتهمْ ، وَأَبْقَى عَلَى الْكُفَّار سَيِّئَاتهمْ ، صَارُوا فِي مَعْنَى مَنْ حَمَلَ إِثْم الْفَرِيقَيْنِ لِكَوْنِهِمْ حَمَلُوا الْإِثْم الْبَاقِي ، وَهُوَ إِثْمهمْ ، وَيَحْتَمِل أَنْ يَكُون الْمُرَاد آثَامًا كَانَ لِلْكُفَّارِ سَبَب فِيهَا ، بِأَنْ سَنُّوهَا فَتَسْقُط عَنْ الْمُسْلِمِينَ بِعَفْوِ اللَّه تَعَالَى ، وَيُوضَع عَلَى الْكُفَّار مِثْلهَا ، لِكَوْنِهِمْ سَنُّوهَا ، وَمَنْ سَنَّ سُنَّة سَيِّئَة كَانَ عَلَيْهِ مِثْل وِزْر كُلّ مَنْ يَعْمَل بِهَا . وَاَللَّه أَعْلَم .

4972 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُدْنَى الْمُؤْمِن يَوْم الْقِيَامَة مِنْ رَبّه حَتَّى يَضَع عَلَيْهِ كَنَفه فَيُقَرِّرهُ بِذُنُوبِهِ )
إِلَى آخِره . أَمَّا ( كَنَفه ) فَبِنُونٍ مَفْتُوحَة ، وَهُوَ : سَتْره وَعَفْوه ، وَالْمُرَاد بِالدُّنُوِّ هُنَا : دُنُوّ كَرَامَة وَإِحْسَان ، لَا دُنُوّ مَسَافَة ، وَاَللَّه تَعَالَى مُ ˆَه عَنْ الْمَسَافَة وَقُرْبهَا .

4973 - قَوْله : ( وَلَقَدْ شَهِدْت مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَيْلَة الْعَقَبَة حِين تَوَاثَقْنَا عَلَى الْإِسْلَام )
أَيْ : تَبَايَعْنَا عَلَيْهِ وَتَعَاهَدْنَا ، وَلَيْلَة الْعَقَبَة هِيَ اللَّيْلَة الَّتِي بَايَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْأَنْصَار فِيهَا عَلَى الْإِسْلَام ، وَأَنْ يُؤْوُوهُ وَيَنْصُرُوهُ ، وَهِيَ الْعَقَبَة الَّتِي فِي طَرَف مِنًى ، وَاَلَّتِي يُضَاف إِلَيْهَا جَمْرَة الْعَقَبَة ، وَكَانَتْ بَيْعَة الْعَقَبَة مَرَّتَيْنِ فِي سَنَتَيْنِ فِي السَّنَة الْأُولَى كَانُوا اِثْنَيْ عَشَرَ وَفِي الثَّانِيَة سَبْعِينَ كُلّهمْ مِنْ الْأَنْصَار رَضِيَ اللَّه عَنْهُمْ .
قَوْله : ( وَإِنْ كَانَتْ بَدْر أَذْكَر )
أَيْ أَشْهَر عِنْد النَّاس بِالْفَضِيلَةِ .
قَوْله : ( وَاسْتَقْبَلَ سَفَرًا بَعِيدًا وَمَفَازًا )
أَيْ : بَرِّيَّة طَوِيلَة قَلِيلَة الْمَاء يُخَاف فِيهَا الْهَلَاك ، وَسَبَقَ قَرِيبًا بَيَان الْخِلَاف فِي تَسْمِيَتهَا مَفَازَة وَمَفَازًا .
قَوْله : ( فَجَلَا لِلْمُسْلِمِينَ أَمْرهمْ )
هُوَ بِتَخْفِيفِ اللَّام ، أَيْ : كَشَفَهُ وَبَيَّنَهُ وَأَوْضَحَهُ ، وَعَرَّفَهُمْ ذَلِكَ عَلَى وَجْهه مِنْ غَيْر تَوْرِيَة ، يُقَال : جَلَوْت الشَّيْء كَشَفْته .
قَوْله : ( لِيَتَأَهَّبُوا أُهْبَة غَزْوهمْ )
( الْأُهْبَة ) بِضَمِّ الْهَمْزَة وَإِسْكَان الْهَاء ، أَيْ : لِيَسْتَعِدُّوا بِمَا يَحْتَاجُونَ إِلَيْهِ فِي سَفَرهمْ ذَلِكَ .
قَوْله : ( فَأَخْبَرَهُمْ بِوَجْهِهِمْ )
أَيْ : بِمَقْصِدِهِمْ .
قَوْله : ( يُرِيد بِذَلِكَ الدِّيوَان )
هُوَ بِكَسْرِ الدَّال عَلَى الْمَشْهُور ، وَحُكِيَ فَتْحهَا ، وَهُوَ فَارِسِيّ مُعْرَب ، وَقِيلَ : عَرَبِيّ .
قَوْله : ( فَقَلَّ رَجُل يُرِيد أَنْ يَتَغَيَّب يَظُنّ أَنَّ ذَلِكَ سَيَخْفَى لَهُ مَا لَمْ يَنْزِل فِيهِ وَحْي مِنْ اللَّه تَعَالَى )
قَالَ الْقَاضِي : هَكَذَا هُوَ فِي جَمِيع نُسَخ مُسْلِم ، وَصَوَابه أَلَّا يَظُنّ أَنَّ ذَلِكَ سَيَخْفَى لَهُ بِزِيَادَةِ ( أَلَّا ) وَكَذَا رَوَاهُ الْبُخَارِيّ .
( فَأَنَا إِلَيْهَا أَصْعَر )
أَيْ : أَمِيل .
قَوْله : ( حَتَّى اِسْتَمَرَّ بِالنَّاسِ الْجِدّ )
بِكَسْرِ الْجِيم .
قَوْله : ( وَلَمْ أَقْضِ مِنْ جِهَازِي شَيْئًا )
بِفَتْحِ الْجِيم وَكَسْرهَا ، أَيْ : أُهْبَة سَفَرِي .
قَوْله : ( تَفَارَطَ الْغَزْو )
أَيْ : تَقَدَّمَ الْغُزَاة وَسَبَقُوا وَفَاتُوا .
قَوْله : ( رَجُلًا مَغْمُوصًا عَلَيْهِ فِي النِّفَاق )
أَيْ : مُتَّهَمًا بِهِ ، وَهُوَ بِالْغَيْنِ الْمُعْجَمَة وَالصَّاد الْمُهْمَلَة .
قَوْله : ( وَلَمْ يَذْكُرنِي حَتَّى بَلَغَ تَبُوكًا )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ ( تَبُوكَا ) بِالنَّصْبِ ، وَكَذَا هُوَ فِي نُسَخ الْبُخَارِيّ ، وَكَأَنَّهُ صَرَفَهَا لِإِرَادَةِ الْمَوْضِع دُون الْبُقْعَة .
قَوْله : ( وَالنَّظَر فِي عِطْفَيْهِ )
أَيْ : جَانِبَيْهِ ، وَهُوَ إِشَارَة إِلَى إِعْجَابه بِنَفْسِهِ وَلِبَاسه .
قَوْله : ( فَقَالَ لَهُ مَعَاذ بْن جَبَل : بِئْسَ مَا قُلْت )
هَذَا دَلِيل لِرَدِّ غِيبَة الْمُسْلِم الَّذِي لَيْسَ بِمُتَهَتِّكٍ فِي الْبَاطِل ، وَهُوَ مِنْ مُهِمَّات الْآدَاب وَحُقُوق الْإِسْلَام .
قَوْله : ( رَأَى رَجُلًا مُبَيِّضًا يَزُول بِهِ السَّرَاب )
الْمُبَيِّض بِكَسْرِ الْيَاء هُوَ لَابِس الْبَيَاض ، وَيُقَال : هُمْ الْمُبَيِّضَة وَالْمُسَوِّدَة بِالْكَسْرِ فِيهِمَا ، أَيْ : لَابِسُو الْبَيَاض وَالسَّوَاد ، وَيَزُول بِهِ السَّرَاب ، أَيْ يَتَحَرَّك وَيَنْهَض ، وَالسَّرَاب هُوَ مَا يَظْهَر لِلْإِنْسَانِ فِي الْهَوَاجِر فِي الْبَرَارِيّ كَأَنَّهُ مَاء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كُنَّ أَبَا خَيْثَمَة )
قِيلَ مَعْنَاهُ أَنْتَ أَبُو خَيْثَمَة قَالَ ثَعْلَب : الْعَرَب تَقُول : كُنْ زَيْدًا ، أَيْ : أَنْتَ زَيْد ، قَالَ الْقَاضِي عِيَاض : وَالْأَشْبَه عِنْدِي أَنَّ ( كُنْ هُنَا لِلتَّحَقُّقِ وَالْوُجُود ، أَيْ : لِتُوجَد يَا هَذَا الشَّخْص أَبَا خَيْثَمَة حَقِيقَة ، وَهَذَا الَّذِي قَالَهُ الْقَاضِي هُوَ الصَّوَاب ، وَهُوَ مَعْنَى قَوْل صَاحِب التَّحْرِير تَقْدِيره : اللَّهُمَّ اِجْعَلْهُ أَبَا خَيْثَمَة ، وَأَبُو خَيْثَمَة هَذَا اِسْمه ( عَبْد اللَّه بْن خَيْثَمَة ) وَقِيلَ ( مَالِك بْن قَيْس ) قَالَ بَعْض الْحُفَّاظ : وَلَيْسَ فِي الصَّحَابَة مَنْ يُكْنَى أَبَا خَيْثَمَة إِلَّا اِثْنَانِ أَحَدهمَا : هَذَا ، وَالثَّانِي : عَبْد الرَّحْمَن بْن أَبِي سَبْرَة الْجُعْفِيّ .
قَوْله : ( لَمَزَهُ الْمُنَافِقُونَ )
أَيْ : عَابُوهُ وَاحْتَقَرُوهُ .
قَوْله : ( تَوَجَّهَ قَافِلًا )
أَيْ : رَاجِعًا .
قَوْله : ( حَضَرَنِي بَثِّي )
أَيْ : أَشَدُّ الْحُزْن .
قَوْله : ( قَدْ أَظَلَّ قَادِمًا زَاحَ عَنِّي الْبَاطِل )
فَقَوْله ( أَظَلَّ ) بِالظَّاءِ الْمُعْجَمَة ، أَيْ : أَقْبَلَ وَدَنَا قُدُومه كَأَنَّهُ أَلْقَى عَلَيَّ ظِلُّهُ ، وَزَاحَ : أَيْ زَالَ .
قَوْله : ( فَأَجْمَعْت صِدْقه )
أَيْ : عَزَمْت عَلَيْهِ ، يُقَال : أَجْمَعَ أَمْره وَعَلَى أَمْره وَعَزَمَ عَلَيْهِ بِمَعْنًى .
قَوْله : ( لَقَدْ أُعْطِيت جَدَلًا )
أَيْ : فَصَاحَة وَقُوَّة فِي الْكَلَام وَبَرَاعَة ، بِحَيْثُ أَخْرُج عَنْ عُهْدَة مَا يُنْسَب إِلَيَّ إِذَا أَرَدْت .
قَوْله : ( تَبَسَّمَ تَبَسُّم الْمُغْضَب ) هُوَ بِفَتْحِ الضَّاد ، أَيْ الْغَضْبَان .
قَوْله : ( لَيُوشِكَنَّ )
هُوَ بِكَسْرِ الشِّين ، أَيْ : لَيُسْرِعَنَّ .
قَوْله : ( تَجِد عَلَيَّ فِيهِ )
هُوَ بِكَسْرِ الْجِيم وَتَخْفِيف الدَّال ، أَيْ : تَغْضَب .
قَوْله : ( إِنِّي لَأَرْجُوَ فِيهِ عُقْبَى اللَّه )
أَيْ : أَنْ يُعْقِبَنِي خَيْرًا وَأَنْ يُثَبِّتنِي عَلَيْهِ .
قَوْله : ( فَوَاَللَّهِ مَا زَالُوا يُؤَنِّبُونَنِي )
هُوَ بِهَمْزٍ بَعْد الْيَاء ثُمَّ نُون ثُمَّ مُوَحَّدَة ، أَيْ : يَلُومُونَنِي أَشَدّ اللَّوْم .
قَوْله : ( فِي الرَّجُلَيْنِ صَاحِبَيْ كَعْب هُمَا مُرَارَة بْن رَبِيعَة الْعَامِرِيّ )
هَكَذَا هُوَ فِي جَمِيع نُسَخ مُسْلِم . ( الْعَامِرِيّ ) وَأَنْكَرَهُ الْعُلَمَاء وَقَالُوا : هُوَ غَلَط إِنَّمَا صَوَابه ( الْعُمْرِيّ ) بِفَتْحِ الْعَيْن وَإِسْكَان الْمِيم مِنْ بَنِي عَمْرو بْن عَوْف ، وَكَذَا ذَكَرَهُ الْبُخَارِيّ ، وَكَذَا نَسَبَهُ مُحَمَّد بْن إِسْحَاق وَابْن عَبْد الْبَرّ وَغَيْرهمَا مِنْ الْأَئِمَّة ، قَالَ الْقَاضِي : هُوَ الصَّوَاب ، وَإِنْ كَانَ الْقَابِسِيّ قَدْ قَالَ : لَا أَعْرِفهُ إِلَّا الْعَامِرِيّ ، فَاَلَّذِي غَيَّرَهُ الْجُمْهُور أَصَحُّ ، وَأَمَّا قَوْله ( مُرَارَة بْن رَبِيعَة ) . فَكَذَا وَقَعَ فِي نُسَخ مُسْلِم ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ نُسَخ مُسْلِم ، وَوَقَعَ فِي الْبُخَارِيّ ( اِبْن الرَّبِيع ) قَالَ اِبْن عَبْد الْبَرّ : يُقَال بِالْوَجْهَيْنِ ، وَمُرَارَة بِضَمِّ الْمِيم وَتَخْفِيف الرَّاء الْمُكَرَّرَة .
قَوْله : ( وَهِلَال بْن أُمَيَّة الْوَاقِفِيّ )
هُوَ بِقَافٍ ثُمَّ فَاء مَنْسُوب إِلَى وَاقِف بَطْن مِنْ الْأَنْصَار ، وَهُوَ هِلَال بْن أُمَيَّة بْن عَامِر بْن قَيْس بْن عَبْد الْأَعْلَى بْن عَامِر بْن كَعْب بْن وَاقِف ، وَاسْم وَاقِف : مَالِك بْن اِمْرِئِ الْقَيْس بْن مَالِك بْن الْأَوْس الْأَنْصَارِيّ .
قَوْله : ( وَنَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ كَلَامنَا أَيّهَا الثَّلَاثَة )
قَالَ الْقَاضِي : هُوَ بِالرَّفْعِ وَمَوْضِعه نَصْب عَلَى الِاخْتِصَاص ، قَالَ سِيبَوَيْهِ نَقْلًا عَنْ الْعَرَب : اللَّهُمَّ اِغْفِرْ لَنَا أَيَّتهَا الْعِصَابَة ، وَهَذَا مِثْله وَفِي هَذَا هِجْرَان أَهْل الْبِدَع وَالْمَعَاصِي .
قَوْله : ( حَتَّى تَنَكَّرَتْ لِي فِي نَفْسِي الْأَرْض ، فَمَا هِيَ بِالْأَرْضِ الَّتِي أَعْرِف )
مَعْنَاهُ : تَغَيَّرَ عَلَيَّ كُلّ شَيْء حَتَّى الْأَرْض ، فَإِنَّهَا تَوَحَّشَتْ عَلَيَّ وَصَارَتْ كَأَنَّهَا أَرْض لَمْ أَعْرِفهَا لِتَوَحُّشِهَا عَلَيَّ .
قَوْله : ( فَأَمَّا صَاحِبَايَ فَاسْتَكَانَا )
أَيْ : خَضَعَا .
قَوْله : ( أَشَبّ الْقَوْم وَأَجْلَدهمْ )
أَيْ : أَصْغَرهمْ سِنًّا وَأَقْوَاهُمْ .
قَوْله : ( تَسَوَّرْت جِدَار حَائِط أَبِي قَتَادَةَ )
مَعْنَى ( تَسَوَّرْته ) : عَلَوْته وَصَعِدْت سُورَهُ ، وَهُوَ أَعْلَاهُ . وَفِيهِ : دَلِيل لِجَوَازِ دُخُول الْإِنْسَان بُسْتَان صَدِيقه وَقَرِيبه الَّذِي يَدُلّ عَلَيْهِ ، وَيَعْرِف أَنَّهُ لَا يَكْرَه لَهُ ذَلِكَ بِغَيْرِ إِذْنه ، بِشَرْطِ أَنْ يَعْلَم أَنَّهُ لَيْسَ لَهُ هُنَاكَ زَوْجَة مَكْشُوفَة وَنَحْو ذَلِكَ .
قَوْله : ( فَسَلَّمْت عَلَيْهِ فَوَاَللَّهِ مَا رَدَّ عَلَيَّ السَّلَام )
لِعُمُومِ النَّهْي عَنْ كَلَامِهِمْ . وَفِيهِ : أَنَّهُ لَا يُسَلَّمُ عَلَى الْمُبْتَدِعَة وَنَحْوهمْ . وَفِيهِ : أَنَّ السَّلَام كَلَام ، وَأَنَّ مَنْ حَلَفَ لَا يُكَلِّم إِنْسَانًا فَسَلَّمَ عَلَيْهِ أَوْ رَدَّ عَلَيْهِ السَّلَام حَنِثَ .
قَوْله : ( أَنْشُدك بِاَللَّهِ )
هُوَ بِفَتْحِ الْهَمْزَة وَضَمِّ الشِّين ، أَيْ : أَسْأَلك اللَّه ، وَأَصْله مِنْ النَّشِيد وَهُوَ الصَّوْت .
قَوْله : ( اللَّه وَرَسُوله أَعْلَم )
قَالَ الْقَاضِي : لَعَلَّ أَبَا قَتَادَةَ لَمْ يَقْصِد بِهَذَا تَكْلِيمه لِأَنَّهُ مَنْهِيٌّ عَنْ كَلَامه ، وَإِنَّمَا قَالَ ذَلِكَ لِنَفْسِهِ لَمَّا نَاشَدَهُ اللَّه ، فَقَالَ أَبُو قَتَادَةَ مُظْهِرًا لِاعْتِقَادِهِ لَا لِيَسْمَعهُ ، وَلَوْ حَلَفَ رَجُل لَا يُكَلِّم رَجُلًا فَسَأَلَهُ عَنْ شَيْء فَقَالَ : اللَّه أَعْلَم يُرِيد إِسْمَاعه وَجَوَابه حَنِثَ .
قَوْله : ( نَبَطِيّ مِنْ نَبَط أَهْل الشَّام )
يُقَال : النَّبَط وَالْأَنْبَاط وَالنَّبِيط وَهُمْ فَلَّاحُو الْعَجَم .
قَوْله : ( وَلَمْ يَجْعَلك اللَّه بِدَارِ هَوَان وَلَا مَضْيَعَة ، فَالْحَقْ بِنَا نُوَاسِك )
الْمَضْيَعَة فِيهَا لُغَتَانِ إِحْدَاهُمَا : كَسْر الضَّاد وَإِسْكَان الْيَاء ، وَالثَّانِيَة : بِإِسْكَانِ الضَّاد وَفَتْح الْيَاء أَيْ : فِي مَوْضِع رِحَال يُضَاع فِيهِ حَقّك ، وَقَوْله ( نُوَاسِك ) وَفِي بَعْض النُّسَخ ( نُوَاسِيك ) بِزِيَادَةِ يَاء وَهُوَ صَحِيح ، أَيْ : وَنَحْنُ نُوَاسِيك ، و. ˆَعَهُ عَنْ جَوَاب الْأَمْر وَمَعْنَاهُ نُشَارِكك فِيمَا عط ˆنَا .
قَوْله : ( فَتَيَامَمْت بِهَا التَّنُّور فَسَجَرْتهَا )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ بِبِلَادِنَا ، وَهِيَ لُغَة فِي تَيَمَّمْت ، وَمَعْنَاهُمَا قَصَدْت ، وَمَعْنَى ( سَجَرْتهَا ) أَيْ : أَحْرَقْتهَا ، وَأَنَّثَ الضَّمِير لِأَنَّهُ أَرَادَ مَعْنَى الْكِتَاب وَهُوَ الصَّحِيفَة .
قَوْله : ( وَاسْتَلْبَثَ الْوَحْي )
أَيْ : أَبْطَأَ .
قَوْله : ( فَقُلْت لِامْرَأَتِي : اِلْحَقِي بِأَهْلِك فَكُونِي عِنْدهمْ حَتَّى يَقْضِي اللَّه فِي هَذَا الْأَمْر )
هَذَا دَلِيل عَلَى أَنَّ هَذَا اللَّفْظ لَيْسَ صَرِيحًا فِي الطَّلَاق ، وَإِنَّمَا هُوَ كِنَايَة ، وَلَمْ يَنْوِ بِهِ الطَّلَاق فَلَمْ يَقَع .
قَوْله : ( وَأَنَا رَجُل شَابّ )
يَعْنِي أَنِّي قَادِر عَلَى خِدْمَة نَفْسِي ، وَأَخَاف أَيْضًا عَلَى نَفْسِي مِنْ حِدَة الشَّبَاب إِنْ أَصَبْت اِمْرَأَتِي ، وَقَدْ نُهِيت عَنْهَا .
قَوْله : ( فَكَمُلَ لَنَا خَمْسُونَ )
هُوَ بِفَتْحِ الْمِيم وَضَمّهَا وَكَسْرهَا .
قَوْله : ( وَضَاقَتْ عَلَيَّ الْأَرْض بِمَا رَحُبَتْ )
أَيْ : بِمَا اِتَّسَعَتْ ، وَمَعْنَاهُ : ضَاقَتْ عَلَيَّ الْأَرْض مَعَ أَنَّهَا مُتَّسِعَة ، وَالرَّحْب : السَّعَة .
قَوْله : ( سَمِعْت صَارِخًا أَوْفَى عَلَى سَلْع )
أَيْ : صَعَده ، وَارْتَفَعَ عَلَيْهِ ، وَ ( سَلْع ) بِفَتْحِ السِّين الْمُهْمَلَة وَإِسْكَان اللَّام ، وَهُوَ : جَبَل بِالْمَدِينَةِ مَعْرُوف .
قَوْله : ( يَا كَعْب بْن مَالِك أَبْشِرْ )
وَقَوْله : ( فَذَهَبَ النَّاس يُبَشِّرُونَنَا )
فِيهِ : دَلِيل لِاسْتِحْبَابِ التَّبْشِير وَالتَّهْنِئَة لِمَنْ تَجَدَّدَتْ لَهُ نِعْمَة ظَاهِرَة ، أَوْ اِنْدَفَعَتْ عَنْهُ كُرْبَة شَدِيدَة ، وَنَحْو ذَلِكَ ، وَهَذَا الِاسْتِحْبَاب عَامّ فِي كُلّ نِعْمَة حَصَلَتْ ، وَكُرْبَة اِنْكَشَفَتْ ، سَوَاء كَانَتْ مِنْ أُمُور الدِّين أَوْ الدُّنْيَا .
قَوْله : ( فَخَرَرْت سَاجِدًا )
دَلِيل لِلشَّافِعِيِّ وَمُوَافِقِيهِ فِي اِسْتِحْبَاب سُجُود الشُّكْر بِكُلِّ نِعْمَة ظَاهِرَة حَصَلَتْ ، أَوْ نِقْمَة ظَاهِرَة اِنْدَفَعَتْ .
قَوْله : ( فَآذَنَ النَّاس )
أَيْ : أَعْلَمَهُمْ .
قَوْله : ( فَنَزَعْت لَهُ ثَوْبَيَّ فَكَسَوْتهمَا إِيَّاهُ بِبِشَارَتِهِ )
فِيهِ : اِسْتِحْبَاب إِجَازَة الْبَشِير بِخُلْعَةٍ ، وَإِلَّا فَبِغَيْرِهَا ، وَالْخُلْعَة أَحْسَن ، وَهِيَ الْمُعْتَادَة .
قَوْله : ( وَاسْتَعَرْت ثَوْبَيْنِ فَلَبِسْتُهُمَا )
فِيهِ : جَوَاز الْعَارِيَّة ، وَجَوَاز إِعَارَة الثَّوْب لِلُّبْسِ .
قَوْله : ( فَانْطَلَقْت أَتَأَمَّم رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَتَلَقَّانِي النَّاس فَوْجًا فَوْجًا )
أَتَأَمَّم : أَقْصِد ، وَالْفَوْج : الْجَمَاعَة .
قَوْله : ( فَقَامَ طَلْحَة بْن عُبَيْد اللَّه يُهَرْوِل حَتَّى صَافَحَنِي وَهَنَّأَنِي )
فِيهِ اِسْتِحْبَاب مُصَافَحَة الْقَادِم ، وَالْقِيَام لَهُ إِكْرَامًا ، وَالْهَرْوَلَة إِلَى لِقَائِهِ بَشَاشَة وَفَرَحًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَبْشِرْ بِخَيْرِ يَوْم مَرَّ عَلَيْك مُنْذُ وَلَدَتْك أُمّك )
مَعْنَاهُ : سِوَى يَوْم إِسْلَامك إِنَّمَا لَمْ يَسْتَثْنِهِ ؛ لِأَنَّهُ مَعْلُوم لَا بُدَّ مِنْهُ .
قَوْله : ( إِنَّ مِنْ تَوْبَتِي أَنْ أَنْخَلِع مِنْ مَالِي صَدَقَة إِلَى اللَّه وَإِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَمْسِكْ بَعْض مَالِك فَهُوَ خَيْر لَك )
مَعْنَى ( أَنْخَلِع مِنْهُ ) أَخْرُج مِنْهُ وَأَتَصَدَّق بِهِ . وَفِيهِ : اِسْتِحْبَاب الصَّدَقَة شُكْرًا لِلنِّعَمِ الْمُتَجَدِّدَة لَا سِيَّمَا مَا عَظُمَ مِنْهَا ، وَإِنَّمَا أَمَرَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالِاقْتِصَارِ عَلَى الصَّدَقَة بِبَعْضِهِ خَوْفًا مِنْ تَضَرُّره بِالْفَقْرِ ، وَخَوْفًا أَلَّا يَصْبِر عَلَى الْإِضَاقَة ، وَلَا يُخَالِف هَذَا صَدَقَة أَبِي بَكْر - رَضِيَ اللَّه عَنْهُ - بِجَمِيعِ مَاله ، فَإِنَّهُ كَانَ صَابِرًا رَاضِيًا ، فَإِنْ قِيلَ : كَيْف قَالَ أَنْخَلِع مِنْ مَالِي فَأَثْبَتَ لَهُ مَالًا ، مَعَ قَوْله أَوَّلًا نَزَعْت ثَوْبَيَّ وَاَللَّه مَا أَمْلِك غَيْرهمَا ؟ فَالْجَوَاب أَنَّ الْمُرَاد بِقَوْلِهِ أَنْ أَنْخَلِع مِنْ مَالِي الْأَرْض وَالْعَقَار ، وَلِهَذَا قَالَ : فَإِنِّي أَمْسِك سَهْمِي الَّذِي بِخَيْبَر ، وَأَمَّا قَوْله : مَا أَمْلِك غَيْرهمَا فَالْمُرَاد بِهِ مِنْ الثِّيَاب وَنَحْوهَا مِمَّا يُخْلَع وَيَلِيق بِالْبَشِيرِ . وَفِيهِ : دَلِيل عَلَى تَخْصِيص الْيَمِين بِالنِّيَّةِ ، وَهُوَ مَذْهَبنَا ، فَإِذَا حَلَفَ لَا مَال لَهُ وَنَوَى نَوْعًا لَمْ يَحْنَث بِنَوْعٍ آخَر مِنْ الْمَال ، أَوْ لَا يَأْكُل وَنَوَى تَمْرًا لَمْ يَحْنَث بِالْخُبْزِ .
قَوْله : ( فَوَاَللَّهِ مَا عَلِمْت أَحَدًا مِنْ الْمُسْلِمِينَ أَبْلَاهُ اللَّه تَعَالَى فِي صِدْق الْحَدِيث أَحْسَن مِمَّا أَبْلَانِي )
أَيْ : أَنْعَمَ عَلَيْهِ ، وَالْبَلَاء وَالْإِبْلَاء يَكُون فِي الْخَيْر وَالشَّرّ ، لَكِنْ إِذَا أَطْلَقَ كَانَ لِلشَّرِّ غَالِبًا ، فَإِذَا أُرِيدَ الْخَيْر قُيِّدَ ، كَمَا قَيَّدَهُ هُنَا ، فَقَالَ : أَحْسَنَ مِمَّا أَبْلَانِي .
قَوْله : ( وَاَللَّه مَا تَعَمَّدْت كَذْبَة )
هِيَ بِإِسْكَانِ الذَّال وَكَسْرهَا .
قَوْله : ( مَا أَنْعَمَ اللَّه عَلَيَّ مِنْ نِعْمَة قَطُّ بَعْد إِذْ هَدَانِي لِلْإِسْلَامِ أَعْظَم فِي نَفْسِي مِنْ صِدْقِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَلَّا أَكُون كَذَبْته فَأَهْلِك )
هَكَذَا هُوَ فِي جَمِيع نُسَخ مُسْلِم وَكَثِير مِنْ رِوَايَات الْبُخَارِيّ قَالَ الْعُلَمَاء : لَفْظه ( لَا ) فِي قَوْله ( أَلَّا أَكُون ) زَائِدَة ، وَمَعْنَاهُ : أَنْ أَكُون كَذَبْته ، كَقَوْلِهِ تَعَالَى : { مَا مَنَعَك أَلَّا تَسْجُد إِذْ أَمَرْتُك } وَقَوْله : ( فَأَهْلِك ) بِكَسْرِ اللَّام عَلَى الْفَصِيح الْمَشْهُور ، وَحُكِيَ فَتْحهَا وَهُوَ شَاذّ ضَعِيف .
قَوْله : ( وَإِرْجَاؤُهُ أَمْرنَا )
أَيْ : تَأْخِيره .
قَوْله : ( فِي رِوَايَة اِبْن أَخِي الزُّهْرِيّ عَنْ عَمّه عَنْ عَبْد الرَّحْمَن بْن عَبْد اللَّه بْن كَعْب عَنْ عُبَيْد اللَّه بْن كَعْب )
كَذَا قَالَهُ فِي هَذِهِ الرِّوَايَة ( عُبَيْد اللَّه ) بِضَمِّ الْعَيْن مُصَغَّر وَكَذَا قَالَهُ فِي الرِّوَايَة الَّتِي بَعْدهَا رِوَايَة مَعْقِل بْن عُبَيْد اللَّه عَنْ الزُّهْرِيّ عَنْ عَبْد الرَّحْمَن عَنْ عُبَيْد اللَّه بْن كَعْب مُصَغَّر ، وَقَالَ قَبْلهمَا فِي رِوَايَة يُونُس الْمَذْكُور أَوَّل الْحَدِيث عَنْ الزُّهْرِيّ عَنْ عَبْد اللَّه بْن كَعْب بِفَتْحِ الْعَيْن مُكَبَّر ، وَكَذَا قَالَ فِي رِوَايَة عُقَيْل عَنْ الزُّهْرِيّ عَنْ عَبْد اللَّه بْن كَعْب مُكَبَّر ، قَالَ الدَّارَقُطْنِيُّ : الصَّوَاب رِوَايَة مَنْ قَالَ : عَبْد اللَّه بِفَتْحِ الْعَيْن مُكَبَّر ، وَلَمْ يَذْكُر الْبُخَارِيّ فِي الصَّحِيح إِلَّا رِوَايَة عَبْد اللَّه مُكَبَّر مَعَ تَكْرَاره الْحَدِيث .
قَوْله : ( قَلَّمَا يُرِيد غَزْوَة إِلَّا وَرَّى بِغَيْرِهَا )
أَيْ أَوْهَمَ غَيْرهَا ، وَأَصْله مِنْ وَرَاء كَأَنَّهُ جَعَلَ الْبَيَان وَرَاء ظَهْره .
قَوْله : ( وَكَانَ أَوْعَاهُمْ لِأَحَادِيث أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
أَيْ : أَحْفَظهُمْ .
قَوْله : ( لَمْ يَتَخَلَّف عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي غَزْوَة غَزَاهَا قَطُّ غَيْر غَزْوَتَيْنِ )
الْمُرَاد بِهِمَا : غَزْوَة بَدْر ، وَغَزْوَة تَبُوك ، كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الْأُولَى .
قَوْله : ( وَغَزَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِنَاسٍ كَثِير يَزِيدُونَ عَلَى عَشْرَة آلَاف )
هَكَذَا وَقَعَ هُنَا زِيَادَة عَلَى عَشْرَة آلَاف ، وَلَمْ يُبَيِّن قَدْرهَا وَقَدْ قَالَ أَبُو زُرْعَة الرَّازِيُّ : كَانُوا سَبْعِينَ أَلْفًا ، وَقَالَ اِبْن إِسْحَاق : كَانُوا ثَلَاثِينَ أَلْفًا ، وَهَذَا أَشْهَر ، وَجَمَعَ بَيْنهمَا بَعْض الْأَئِمَّة بِأَنَّ أَبَا زُرْعَة عَدَّ التَّابِع وَالْمَتْبُوع وَابْن إِسْحَاق عَدَّ الْمَتْبُوع فَقَطْ . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ فِي حَدِيث كَعْب هَذَا - رَضِيَ اللَّه عَنْهُ - فَوَائِد كَثِيرَة .
إِحْدَاهَا : إِبَاحَة الْغَنِيمَة لِهَذِهِ الْأُمَّة ؛ لِقَوْلِهِ : خَرَجُوا يُرِيدُونَ عِير قُرَيْش .
الثَّانِيَة : فَضِيلَة أَهْل بَدْر وَأَهْل الْعَقَبَة .
الثَّالِثَة : جَوَاز الْحَلِف مِنْ غَيْر اِسْتِحْلَاف فِي غَيْر الدَّعْوَى عِنْد الْقَاضِي .
الرَّابِعَة : أَنَّهُ يَنْبَغِي لِأَمِيرِ الْجَيْش إِذَا أَرَادَ غَزْوَة أَنْ يُوَرِّي بِغَيْرِهَا ، لِئَلَّا يَسْبِقهُ الْجَوَاسِيس وَنَحْوهمْ بِالتَّحْذِيرِ ، إِلَّا إِذَا كَانَتْ سُفْرَة بَعِيدَة ، فَيُسْتَحَبّ أَنْ يُعَرِّفهُمْ الْبُعْد لِيَتَأَهَّبُوا .
الْخَامِسَة : التَّأَسُّف عَلَى مَا فَاتَ مِنْ الْخَيْر ، وَتَمَنِّي الْمُتَأَسِّف أَنَّهُ كَانَ فَعَلَهُ ، لِقَوْلِهِ : فَيَا لَيْتَنِي فَعَلْت .
السَّادِسَة : رَدُّ غِيبَة الْمُسْلِم لِقَوْلِ مُعَاذ : بِئْسَ مَا قُلْت .
السَّابِعَة : فَضِيلَة الصِّدْق وَمُلَازَمَته ، وَإِنْ كَانَ فِيهِ مَشَقَّة ، فَإِنَّ عَاقِبَته خَيْر ، وَإِنَّ الصِّدْق يَهْدِي إِلَى الْبِرّ ، وَالْبِرّ يَهْدِي إِلَى الْجَنَّة ، كَمَا ثَبَتَ فِي الصَّحِيح .
الثَّامِنَة : اِسْتِحْبَاب صَلَاة الْقَادِم مِنْ سَفَر رَكْعَتَيْنِ فِي مَسْجِد مَحَلَّته أَوَّل قُدُومه قَبْل كُلّ شَيْء .
التَّاسِعَة : أَنَّهُ يُسْتَحَبّ لِلْقَادِمِ مِنْ سَفَر إِذَا كَانَ مَشْهُورًا يَقْصِدهُ النَّاس لِسَلَامٍ عَلَيْهِ ، أَنْ يَقْعُد لَهُمْ فِي مَجْلِس بَارِز ، هَيِّن الْوُصُول إِلَيْهِ .
الْعَاشِرَة : الْحُكْم بِالظَّاهِرِ ، وَاَللَّه يَتَوَلَّى السَّرَائِر ، وَقَبُول مَعَاذِير الْمُنَافِقِينَ وَنَحْوهمْ ، مَا لَمْ يَتَرَتَّب عَلَى ذَلِكَ مَفْسَدَة .
الْحَادِيَة عَشَرَ : اِسْتِحْبَاب هِجْرَان أَهْل الْبِدَع وَالْمَعَاصِي الظَّاهِرَة ، وَتَرْك السَّلَام عَلَيْهِمْ ، وَمُقَاطَعَتهمْ تَحْقِيرًا لَهُمْ وَزَجْرًا .
الثَّانِيَة عَشَرَ : اِسْتِحْبَاب بُكَائِهِ عَلَى نَفْسه إِذَا وَقَعَتْ مِنْهُ مَعْصِيَة .
الثَّالِثَة عَشَرَ : أَنَّ مُسَارَقَة النَّظَر فِي الصَّلَاة وَالِالْتِفَات لَا يُبْطِلهَا .
الرَّابِعَة عَشَرَ : أَنَّ السَّلَام يُسَمَّى كَلَامًا ، وَكَذَلِكَ رَدُّ السَّلَام ، وَأَنَّ مَنْ حَلَفَ لَا يُكَلِّم إِنْسَانًا فَسَلَّمَ عَلَيْهِ ، أَوْ رَدَّ عَلَيْهِ السَّلَام ، يَحْنَث .
الْخَامِسَة عَشَرَ : وُجُوب إِيثَار طَاعَة اللَّه وَرَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى مَوَدَّة الصَّدِيق وَالْقَرِيب وَغَيْرهمَا ، كَمَا فَعَلَ أَبُو قَتَادَةَ حِين سَلَّمَ عَلَيْهِ كَعْب ، فَلَمْ يَرُدّ عَلَيْهِ حِين نَهَى عَنْ كَلَامه .
السَّادِسَة عَشَرَ : أَنَّهُ إِذَا حَلَفَ لَا يُكَلِّم إِنْسَانًا فَتَكَلَّمَ ، وَلَمْ يَقْصِد كَلَامه بَلْ قَصَدَ غَيْره ، فَسَمِعَ الْمَحْلُوف عَلَيْهِ لَمْ يَحْنَث الْحَالِف ؛ لِقَوْلِهِ : اللَّه أَعْلَم : فَإِنَّهُ مَحْمُول عَلَى أَنَّهُ لَمْ يَقْصِد كَلَامه كَمَا سَبَقَ .
السَّابِعَة عَشَرَ : جَوَاز إِحْرَاق وَرَقَة فِيهَا ذِكْر اللَّه تَعَالَى لِمَصْلَحَةٍ ، كَمَا فَعَلَ عُثْمَان وَالصَّحَابَة - رَضِيَ اللَّه عَنْهُمْ - بِالْمَصَاحِفِ الَّتِي هِيَ غَيْر مُصْحَفِهِ الَّذِي أَجْمَعَتْ الصَّحَابَة عَلَيْهِ ، وَكَانَ ذَلِكَ صِيَانَة ، فَهِيَ حَاجَة وَمَوْضِع الدَّلَالَة مِنْ حَدِيث كَعْب ، أَنَّهُ أَحْرَقَ الْوَرَقَة ، وَفِيهَا : لَمْ يَجْعَلك اللَّه بِدَارِ هَوَان .
الثَّامِنَة عَشَرَ : إِخْفَاء مَا يُخَاف مِنْ إِظْهَاره مَفْسَدَة وَإِتْلَاف .
التَّاسِعَة عَشَرَ ، أَنَّ قَوْله لِامْرَأَتِهِ : اِلْحَقِي بِأَهْلِك لَيْسَ بِصَرِيحِ طَلَاق ، وَلَا يَقَع بِهِ شَيْء إِذَا لَمْ يَنْوِ .
الْعِشْرُونَ : جَوَاز خِدْمَة الْمَرْأَة زَوْجهَا بِرِضَاهَا ، وَذَلِكَ جَائِز لَهُ بِالْإِجْمَاعِ ، فَأَمَّا إِلْزَامهَا بِذَلِكَ فَلَا .
الْحَادِيَة وَالْعِشْرُونَ : اِسْتِحْبَاب الْكِنَايَات فِي أَلْفَاظ الِاسْتِمْتَاع بِالنِّسَاءِ وَنَحْوهَا .
الثَّانِيَة وَالْعِشْرُونَ : الْوَرَع وَالِاحْتِيَاط بِمُجَانَبَةِ مَا يُخَاف مِنْهُ الْوُقُوع فِي مَنْهِيّ عَنْهُ ، لِأَنَّهُ لَمْ يَسْتَأْذِن فِي خِدْمَة اِمْرَأَته لَهُ ، وَعَلَّلَ بِأَنَّهُ شَابّ ، أَيْ لَا يَأْمَن مُوَاقَعَتهَا ، وَقَدْ نُهِيَ عَنْهَا .
الثَّالِثَة وَالْعِشْرُونَ : اِسْتِحْبَاب سُجُود الشُّكْر عِنْد تَجَدُّد نِعْمَة ظَاهِرَة ، أَوْ اِنْدِفَاع بَلِيَّة ظَاهِرَة ، وَهُوَ مَذْهَب الشَّافِعِيّ وَطَائِفَة ، وَقَالَ أَبُو حَنِيفَة وَطَائِفَة : لَا يُشْرَع .
الرَّابِعَة وَالْعِشْرُونَ : اِسْتِحْبَاب التَّبْشِير بِالْخَيْرِ .
الْخَامِسَة وَالْعِشْرُونَ : اِسْتِحْبَاب تَهْنِئَة مَنْ رَزَقَهُ اللَّه خَيْرًا ظَاهِرًا ، أَوْ صَرَفَ عَنْهُ شَرًّا ظَاهِرًا .
السَّادِسَة وَالْعِشْرُونَ : اِسْتِحْبَاب إِكْرَام الْمُبَشِّر بِخُلْعَةٍ أَوْ نَحْوهَا .
السَّابِعَة وَالْعِشْرُونَ : أَنَّهُ يَجُوز تَخْصِيص الْيَمِين بِالنِّيَّةِ ، فَإِذَا حَلَفَ لَا مَال لَهُ وَنَوَى نَوْعًا لَمْ يَحْنَث بِنَوْعٍ مِنْ الْمَال غَيْره ، وَإِذَا حَلَفَ لَا يَأْكُل ، وَنَوَى خُبْزًا ، لَمْ يَحْنَث بِاللَّحْمِ وَالتَّمْر وَسَائِر الْمَأْكُول ، وَلَا يَحْنَث إِلَّا بِذَلِكَ النَّوْع ، وَكَذَلِكَ لَوْ حَلَفَ لَا يُكَلِّم زَيْدًا ، وَنَوَى كَلَامًا مَخْصُوصًا لَمْ يَحْنَث بِتَكْلِيمِهِ إِيَّاهُ غَيْر ذَلِكَ الْكَلَام الْمَخْصُوص ، وَهَذَا كُلّه مُتَّفَق عَلَيْهِ عِنْد أَصْحَابنَا ، وَدَلِيله مِنْ هَذَا الْحَدِيث قَوْله فِي الثَّوْبَيْنِ : وَاَللَّه مَا أَمْلِك غَيْرهمَا ، ثُمَّ قَالَ بَعْده فِي سَاعَة : إِنَّ مِنْ تَوْبَتِي أَنْ أَنْخَلِع مِنْ مَالِي صَدَقَة ، ثُمَّ قَالَ : فَإِنِّي أَمْسِك سَهْمِي الَّذِي بِخَيْبَر .
الثَّامِنَة وَالْعِشْرُونَ : جَوَاز الْعَارِيَة .
التَّاسِعَة وَالْعِشْرُونَ : جَوَاز اِسْتِعَارَة الثِّيَاب لِلُّبْسِ .
الثَّلَاثُونَ : اِسْتِحْبَاب اِجْتِمَاع النَّاس عِنْد إِمَامهمْ وَكَبِيرهمْ فِي الْأُمُور الْمُهِمَّة مِنْ بِشَارَة وَمَشُورَة وَغَيْرهمَا .
الْحَادِيَة وَالثَّلَاثُونَ : اِسْتِحْبَاب الْقِيَام لِلْوَارِدِ إِكْرَامًا لَهُ إِذَا كَانَ مِنْ أَهْل الْفَضْل بِأَيِّ نَوْع كَانَ ، وَقَدْ جَاءَتْ بِهِ أَحَادِيث جَمَعْتهَا فِي جُزْء مُسْتَقِلّ بِالتَّرْخِيصِ فِيهِ ، وَالْجَوَاب عَمَّا يُظَنّ بِهِ مُخَالِفًا لِذَلِكَ .
الثَّانِيَة وَالثَّلَاثُونَ : اِسْتِحْبَاب الْمُصَافَحَة عِنْد التَّلَاقِي وَهِيَ سُنَّة بِلَا خِلَاف .
الثَّالِثَة وَالثَّلَاثُونَ : اِسْتِحْبَاب سُرُور الْإِمَام وَكَبِير الْقَوْم بِمَا يَسُرّ أَصْحَابه وَأَتْبَاعه .
الرَّابِعَة وَالثَّلَاثُونَ : أَنَّهُ يُسْتَحَبّ لِمَنْ حَصَلَتْ لَهُ نِعْمَة ظَاهِرَة ، أَوْ اِنْدَفَعَتْ عَنْهُ كُرْبَة ظَاهِرَة أَنْ يَتَصَدَّق بِشَيْءٍ صَالِح مِنْ مَاله شُكْرًا لِلَّهِ تَعَالَى عَلَى إِحْسَانه ، وَقَدْ ذَكَرَ أَصْحَابنَا أَنَّهُ يُسْتَحَبّ لَهُ سُجُود الشُّكْر وَالصَّدَقَة جَمِيعًا ، وَقَدْ اِجْتَمَعَا فِي هَذَا الْحَدِيث .
الْخَامِسَة وَالثَّلَاثُونَ : أَنَّهُ يُسْتَحَبّ لِمَنْ خَافَ أَلَّا يَصْبِر عَلَى الْإِضَاقَة أَلَّا يَتَصَدَّق بِجَمِيعِ مَاله ، بَلْ ذَلِكَ مَكْرُوه لَهُ .
السَّادِسَة وَالثَّلَاثُونَ : أَنَّهُ يُسْتَحَبّ لِمَنْ رَأَى مَنْ يُرِيد أَنْ يَتَصَدَّق بِكُلِّ مَاله وَيَخَاف عَلَيْهِ أَلَّا يَصْبِر عَلَى الْإِضَاقَة أَنْ يَنْهَاهُ عَنْ ذَلِكَ ، وَيُشِير عَلَيْهِ بِبَعْضِهِ .
السَّابِعَة وَالثَّلَاثُونَ : أَنَّهُ يُسْتَحَبّ لِمَنْ تَابَ بِسَبَبٍ مِنْ الْخَيْر أَنْ يُحَافِظ عَلَى ذَلِكَ السَّبَب ، فَهُوَ أَبْلَغ فِي تَعْظِيم حُرُمَات اللَّه ، كَمَا فَعَلَ كَعْب فِي الصِّدْق ، وَاَللَّه أَعْلَم .

( بَاب بَرَاءَة حَرَم النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الرِّيبَة )
ذَكَرَ فِي الْبَاب حَدِيث أَنَس أَنَّ رَجُلًا كَانَ يُتَّهَم بِأُمِّ وَلَده صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَأَمَرَ عَلِيًّا - رَضِيَ اللَّه عَنْهُ - أَنْ يَذْهَب يَضْرِب عُنُقه ، فَذَهَبَ فَوَجَدَهُ يَغْتَسِل فِي رَكِيّ ، وَهُوَ الْبِئْر ، فَرَآهُ مَجْبُوبًا فَتَرَكَهُ ، قِيلَ : لَعَلَّهُ كَانَ مُنَافِقًا وَمُسْتَحِقًّا لِلْقَتْلِ بِطَرِيقٍ آخَر ، وَجَعَلَ هَذَا مُحَرِّكًا لِقَتْلِهِ بِنِفَاقِهِ وَغَيْره لَا بِالزِّنَا ، وَكَفَّ عَنْهُ عَلِيّ - رَضِيَ اللَّه عَنْهُ - اِعْتِمَادًا عَلَى أَنَّ الْقَتْل بِالزِّنَا ، وَقَدْ عَلِمَ اِنْتِفَاء الزِّنَا . وَاَللَّه أَعْلَم .

4975 - سبق شرحه بالباب


المنهاج - صفات المنافقين

4976 - قَوْله : ( حَتَّى يَنْفَضُّوا )
أَيْ : يَنْفَرِدُوا ، قَالَ زُهَيْر : وَهِيَ قِرَاءَة مَنْ خَفَضَ ( حَوْله ) ، يَعْنِي قِرَاءَة مَنْ يَقْرَأ ( مِنْ حَوْله ) بِكَسْرِ مِيم ( مِنْ ) وَبِجَرِّ ( حَوْله ) وَاحْتُرِزَ بِهِ عَنْ الْقِرَاءَة الشَّاذَّة ( مَنْ حَوْله ) بِالْفَتْحِ .
قَوْله : ( لَوَّوْا رُءُوسهمْ )
قُرِئَ فِي السَّبْع بِتَشْدِيدِ الْوَاو وَتَخْفِيفهَا ،
( كَأَنَّهُمْ خُشُب )
بِضَمِّ الشِّين وَبِإِسْكَانِهَا الضَّمّ لِلْأَكْثَرِينَ ، وَفِي حَدِيث زَيْد بْن أَرْقَمَ هَذَا أَنَّهُ يَنْبَغِي لِمَنْ سَمِعَ أَمْرًا يَتَعَلَّق بِالْإِمَامِ أَوْ نَحْوه مِنْ كِبَار وُلَاة الْأُمُور ، وَيُخَاف ضَرَره عَلَى الْمُسْلِمِينَ ، أَنْ يُبَلِّغهُ إِيَّاهُ لِيَحْتَرِز مِنْهُ .
وَفِيهِ : مَنْقَبَة لِزَيْدٍ .

4977 - وَأَمَّا حَدِيث صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى عَبْد اللَّه بْن أُبَيّ الْمُنَافِق وَإِلْبَاسه قَمِيصه ، وَاسْتِغْفَاره لَهُ ، وَنَفْثه عَلَيْهِ مِنْ رِيقه ، فَسَبَقَ شَرْحه ، وَالْمُخْتَصَر مِنْهُ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَلَ هَذَا كُلّه إِكْرَامًا لِابْنِهِ ، وَكَانَ صَالِحًا ، وَقَدْ صَرَّحَ مُسْلِم فِي رِوَايَاته بِأَنَّ اِبْنه سَأَلَ ذَلِكَ ، وَلِأَنَّهُ أَيْضًا مِنْ مَكَارِم أَخْلَاقه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَحُسْن مُعَاشَرَته لِمَنْ اِنْتَسَبَ إِلَى صُحْبَته ، وَكَانَتْ هَذِهِ الصَّلَاة قَبْل نُزُول قَوْله سُبْحَانه وَتَعَالَى : { وَلَا تُصَلِّ عَلَى أَحَد مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْره } كَمَا صَرَّحَ بِهِ فِي هَذَا الْحَدِيث ، وَقِيلَ : أَلْبَسَهُ الْقَمِيص مُكَافَأَة بِقَمِيصٍ كَانَ أَلْبَسَهُ الْعَبَّاس .

4979 - قَوْله : ( قَلِيل فِقْه قُلُوبهمْ ، كَثِير شَحْم بُطُونهمْ )
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : هَذَا فِيهِ تَنْبِيه عَلَى أَنَّ الْفِطْنَة قَلَّمَا تَكُون مَعَ السِّمَن .

4980 - قَوْله تَعَالَى : { فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ }
، قَالَ أَهْل الْعَرَبِيَّة : مَعْنَاهُ : أَيّ شَيْء لَكُمْ فِي اِخْتِلَاف فِي أَمْرهمْ ، وَفِئَتَيْنِ مَعْنَاهُ فِرْقَتَيْنِ ، وَهُوَ مَنْصُوب عِنْد الْبَصْرِيِّينَ عَلَى الْحَال قَالَ سِيبَوَيْهِ : إِذَا قُلْت مَالَك قَائِمًا ؟ مَعْنَاهُ : لِمَ قُمْت ، وَنَصَبْته عَلَى تَقْدِير : أَيّ شَيْء يَحْصُل لَك فِي هَذَا الْحَال ، وَقَالَ الْفَرَّاء : وَهُوَ مَنْصُوب عَلَى أَنَّهُ خَبَر كَانَ مَحْذُوفَة ، فَقَوْلك : مَالَك قَائِمًا ؟ تَقْدِيره : لِمَ كُنْت قَائِمًا .

4983 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فِي أَصْحَابِي اِثْنَا عَشَر مُنَافِقًا فِيهِمْ ثَمَانِيَة لَا يَدْخُلُونَ الْجَنَّة حَتَّى يَلِج الْجَمَل فِي سَمِّ الْخِيَاط ، ثَمَانِيَة مِنْهُمْ تَكْفِيكَهُمْ الدُّبَيْلَة سِرَاج مِنْ النَّار يَظْهَر فِي أَكْتَافهمْ حَتَّى يَنْجُم مِنْ صُدُورهمْ )
أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فِي أَصْحَابِي ) فَمَعْنَاهُ الَّذِينَ يُنْسَبُونَ إِلَى صُحْبَتِي ، كَمَا قَالَ فِي الرِّوَايَة الثَّانِيَة : ( فِي أُمَّتِي ) وَ ( سَمّ الْخِيَاط ) بِفَتْحِ السِّين وَضَمّهَا وَكَسْرهَا الْفَتْح أَشْهَر ، وَبِهِ قَرَأَ الْقُرَّاء السَّبْعَة ، وَهُوَ ثَقْب الْإِبْرَة ، وَمَعْنَاهُ : لَا يَدْخُلُونَ الْجَنَّة أَبَدًا كَمَا لَا يَدْخُل الْجَمَل فِي ثَقْب الْإِبْرَة أَبَدًا .
وَأَمَّا ( الدُّبَيْلَة ) فَبِدَالٍ مُهْمَلَة ثُمَّ بَاء مُوَحَّدَة وَقَدْ فَسَّرَهَا فِي الْحَدِيث بِسِرَاجٍ مِنْ نَار ، وَمَعْنَى ( يَنْجُم ) يَظْهَر وَيَعْلُو ، وَهُوَ بِضَمِّ الْجِيم ، وَرُوِيَ ( تَكْفِيهِمْ الدُّبَيْلَة ) بِحَذْفِ الْكَاف الثَّانِيَة ، وَرُوِيَ ( تَكْفِتهُمْ ) بِتَاءٍ مُثَنَّاة فَوْق بَعْد الْفَاء ، مِنْ الْكَفْت ، وَهُوَ الْجَمْع وَالسَّتْر ، أَيْ : تَجْمَعهُمْ فِي قُبُورهمْ وَتَسْتُرهُمْ .

4984 - سبق شرحه بالباب

4985 - قَوْله : ( كَانَ بَيْن رَجُل مِنْ أَهْل الْعَقَبَة وَبَيْن حُذَيْفَة بَعْض مَا يَكُون بَيْن النَّاس ، فَقَالَ : أَنْشُدك بِاَللَّهِ كَمْ كَانَ أَصْحَاب الْعَقَبَة ؟ فَقَالَ لَهُ الْقَوْم : أَخْبِرْهُ إِذْ سَأَلَك ، قَالَ : كُنَّا نُخْبِر أَنَّهُمْ أَرْبَعَة عَشَر ، فَإِنْ كُنْت مِنْهُمْ فَقَدْ كَانَ الْقَوْم خَمْسَة عَشَر ، وَأَشْهَد بِاَللَّهِ أَنَّ اِثْنَيْ عَشَر مِنْهُمْ حَرْب لِلَّهِ وَلِرَسُولِهِ فِي الْحَيَاة الدُّنْيَا وَيَوْم يَقُوم الْأَشْهَاد )
وَهَذِهِ الْعَقَبَة لَيْسَتْ الْعَقَبَة الْمَشْهُورَة بِمِنًى الَّتِي كَانَتْ بِهَا بَيْعَة الْأَنْصَار رَضِيَ اللَّه عَنْهُمْ ، وَإِنَّمَا هَذِهِ عَقَبَة عَلَى طَرِيق تَبُوك ، اِجْتَمَعَ الْمُنَافِقُونَ فِيهَا لِلْغَدْرِ بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي غَزْوَة تَبُوك فَعَصَمَهُ اللَّه مِنْهُمْ .

4986 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ يَصْعَد الثَّنِيَّة ثَنِيَّة الْمُرَار )
هَكَذَا هُوَ فِي الرِّوَايَة الْأُولَى ( الْمُرَار ) بِضَمِّ الْمِيم وَتَخْفِيف الرَّاء وَفِي الثَّانِيَة ( الْمُرَار أَوْ الْمَرَار ) بِضَمِّ الْمِيم أَوْ فَتْحهَا عَلَى الشَّكّ ، وَفِي بَعْض النُّسَخ بِضَمِّهَا أَوْ كَسْرهَا ، وَاَللَّه أَعْلَم . وَالْمُرَار شَجَر مُرّ ، وَأَصْل الثَّنِيَّة : الطَّرِيق بَيْن جَبَلَيْنِ ، وَهَذِهِ الثَّنِيَّة عِنْد الْحُدَيْبِيَة ، قَالَ الْحَازِمِيّ : قَالَ اِبْن إِسْحَاق : هِيَ مَهْبِط الْحُدَيْبِيَة .
قَوْله : ( لَأَنْ أَجِد ضَالَّتِي أَحَبّ إِلَيَّ مِنْ أَنْ يَسْتَغْفِر لِي صَاحِبكُمْ ، قَالَ : وَكَانَ الرَّجُل يَنْشُد ضَالَّة لَهُ )
( يَنْشُد ) بِفَتْحِ الْيَاء وَضَمّ الشِّين ، أَيْ : يَسْأَل عَنْهَا ، قَالَ الْقَاضِي : قِيلَ هَذَا الرَّجُل هُوَ الْجَدّ بْن قِيسَ الْمُنَافِق .

4987 - وَقَوْله : ( قَصَمَ اللَّه عُنُقه )
أَيْ : أَهْلَكَهُ .
قَوْله : ( فَنَبَذَتْهُ الْأَرْض )
أَيْ : طَرَحَتْهُ عَلَى وَجْههَا عِبْرَة لِلنَّاظِرِينَ .

4988 - قَوْله : ( هَاجَتْ رِيح تَكَاد أَنْ تَدْفِن الرَّاكِب )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( تَدْفِن ) بِالْفَاءِ وَالنُّون ، أَيْ : تُغَيِّبهُ عَنْ النَّاس ، وَتَذْهَب بِهِ لِشِدَّتِهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بُعِثَتْ هَذِهِ الرِّيح لِمَوْتِ مُنَافِق )
أَيْ : عُقُوبَة لَهُ ، وَعَلَامَة لِمَوْتِهِ وَرَاحَة الْبِلَاد وَالْعِبَاد بِهِ .

4989 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الرَّاكِبَيْنِ الْمُقَفِّيَيْنِ )
أَيْ : الْمُوَلِّيَيْنِ أَقْفِيَتهمَا مُنْصَرِفَيْنِ .
قَوْله : ( لِرَجُلَيْنِ حِينَئِذٍ مِنْ أَصْحَابه )
سَمَّاهُمَا مِنْ أَصْحَابه ، لِإِظْهَارِهِمَا الْإِسْلَام وَالصُّحْبَة لَا أَنَّهُمَا مِمَّنْ نَالَتْهُ فَضِيلَة الصُّحْبَة .

4990 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَثَل الْمُنَافِق مَثَل الشَّاة الْعَائِرَة بَيْن الْغَنَمَيْنِ ، تُعِير إِلَى هَذِهِ مَرَّة وَإِلَى هَذِهِ مَرَّة )
( الْعَائِرَة ) : الْمُتَرَدِّدَة الْحَائِرَة لَا تَدْرِي لِأَيِّهِمَا تَتْبَع ، وَمَعْنَى تُعِير أَيْ : تُرَدَّد وَتَذْهَب ، وَقَوْله فِي الرِّوَايَة الثَّانِيَة : ( تَكِرّ فِي هَذِهِ مَرَّة وَفِي هَذِهِ مَرَّة ) أَيْ : تَعْطِف عَلَى هَذِهِ وَعَلَى هَذِهِ ، وَهُوَ نَحْو ( تُعِير ) وَهُوَ بِكَسْرِ الْكَاف .

4991 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَزْنِ عِنْد اللَّه جَنَاح بَعُوضَة )
أَيْ : لَا يَعْدِلهُ فِي الْقَدْر وَالْمَنْزِلَة ، أَيْ : لَا قَدْر لَهُ .
وَفِيهِ : ذَمّ السِّمَن .

4992 - ( الْحَبْر )
بِفَتْحِ الْحَاء وَكَسْرهَا ، وَالْفَتْح أَفْصَح وَهُوَ الْعَالِم .
قَوْله : ( إِنَّ اللَّه يُمْسِك السَّمَوَات عَلَى أُصْبُع وَالْأَرْضِينَ عَلَى أُصْبُع ... إِلَى قَوْله : ثُمَّ يَهُزّهُنَّ )
هَذَا مِنْ أَحَادِيث الصِّفَات ، وَقَدْ سَبَقَ فِيهَا الْمَذْهَبَانِ : التَّأْوِيل وَالْإِمْسَاك عَنْهُ ، مَعَ الْإِيمَان بِهَا ، مَعَ اِعْتِقَاد أَنَّ الظَّاهِر مِنْهَا غَيْر مُرَاد ، فَعَلَى قَوْل الْمُتَأَوِّلِينَ يَتَأَوَّلُونَ الْأَصَابِع هُنَا عَلَى الِاقْتِدَار أَيْ : خَلَقَهَا مَعَ عِظَمهَا بِلَا تَعَب وَلَا مَلَل ، وَالنَّاس يَذْكُرُونَ الْإِصْبَع فِي مِثْل هَذَا لِلْمُبَالَغَةِ وَالِاحْتِقَار ، فَيَقُول أَحَدهمْ : بِأُصْبُعِي أَقْتُل زَيْدًا ، أَيْ : لَا كُلْفَة عَلَيَّ فِي قَتْله ، وَقِيلَ : يُحْتَمَل أَنَّ الْمُرَاد أَصَابِع بَعْض مَخْلُوقَاته ، وَهَذَا غَيْر مُمْتَنِع ، وَالْمَقْصُود : أَنَّ يَد الْجَارِحَة مُسْتَحِيلَة .
قَوْله : ( فَضَحِكَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَعَجُّبًا مِمَّا قَالَ الْحَبْر تَصْدِيقًا لَهُ ، ثُمَّ قَرَأَ ، { وَمَا قَدَرُوا اللَّه حَقّ قَدْره وَالْأَرْض جَمِيعًا قَبْضَته يَوْم الْقِيَامَة وَالسَّمَوَات مَطْوِيَّات بِيَمِينِهِ }
ظَاهِر الْحَدِيث أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَدَّقَ الْحَبْر فِي قَوْله : إِنَّ اللَّه تَعَالَى يَقْبِض السَّمَوَات وَالْأَرْضِينَ ، وَالْمَخْلُوقَات بِالْأَصَابِعِ ، ثُمَّ قَرَأَ الْآيَة الَّتِي فِيهَا الْإِشَارَة إِلَى نَحْو مَا يَقُول ، قَالَ الْقَاضِي : وَقَالَ بَعْض الْمُتَكَلِّمِينَ : لَيْسَ ضَحِكه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَتَعَجُّبه وَتِلَاوَته الْآيَة تَصْدِيقًا لِلْحَبْرِ ، بَلْ هُوَ رَدّ لِقَوْلِهِ ، وَإِنْكَار وَتَعَجُّب مِنْ سُوء اِعْتِقَاده ، فَإِنَّ مَذْهَب الْيَهُود التَّجْسِيم ، فَفُهِمَ مِنْهُ ذَلِكَ ، وَقَوْله تَصْدِيقًا لَهُ إِنَّمَا هُوَ مِنْ كَلَام الرَّاوِي عَلَى مَا فُهِمَ ، وَالْأَوَّل أَظْهَر .

4993 - قَوْله : ( وَالشَّجَر وَالثَّرَى عَلَى إِصْبَع )
الثَّرَى هُوَ التُّرَاب النَّدِيّ .
قَوْله : ( بَدَتْ نَوَاجِذه )
بِالذَّالِ الْمُعْجَمَة ، أَيْ : أَنْيَابه .

4995 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَطْوِي اللَّه السَّمَوَات يَوْم الْقِيَامَة ثُمَّ يَأْخُذهُنَّ بِيَدِهِ الْيُمْنَى ، ثُمَّ يَطْوِي الْأَرَضِينَ بِشِمَالِهِ )
وَفِي رِوَايَة : ( أَنَّ اِبْن مِقْسَم نَظَرَ إِلَى اِبْن عُمر كَيْف يَحْكِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : يَأْخُذ اللَّه سَمَاوَاته وَأَرْضِيهِ بِيَدَيْهِ ، وَيَقُول : أَنَا اللَّه ، وَيَقْبِض أَصَابِعه وَيَبْسُطهَا ، أَنَا الْمَلِك ، حَتَّى نَظَرْت إِلَى الْمِنْبَر يَتَحَرَّك مِنْ أَسْفَل شَيْء مِنْهُ ) ، قَالَ الْعُلَمَاء : الْمُرَاد بِقَوْلِهِ : ( يَقْبِض أَصَابِعه وَيَبْسُطهَا ) النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلِهَذَا قَالَ : إِنَّ اِبْن مِقْسَم نَظَرَ إِلَى اِبْن عُمَر كَيْف يَحْكِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ وَأَمَّا إِطْلَاق الْيَدَيْنِ لِلَّهِ تَعَالَى فَمُتَأَوَّل عَلَى الْقُدْرَة ، وَكَنَّى عَنْ ذَلِكَ بِالْيَدَيْنِ ، لِأَنَّ أَفْعَالنَا تَقَع بِالْيَدَيْنِ ، فَخُوطِبْنَا بِمَا نَفْهَمهُ ، لِيَكُونَ أَوْضَحَ وَأَوْكَد فِي النُّفُوس ، وَذَكَرَ الْيَمِين وَالشِّمَال حَتَّى يَتِمّ الْمِثَال ، لِأَنَّا نَتَنَاوَل بِالْيَمِينِ مَا نُكْرِمهُ ، وَبِالشِّمَالِ مَا دُونه وَلِأَنَّ الْيَمِين فِي حَقّنَا يَقْوَى لِمَا لَا يَقْوَى لَهُ الشِّمَال ، وَمَعْلُوم أَنَّ السَّمَوَات أَعْظَم مِنْ الْأَرْض ، فَأَضَافَهَا إِلَى الْيَمِين ، وَالْأَرَضِينَ إِلَى الشِّمَال ، لِيَظْهَر التَّقْرِيب فِي الِاسْتِعَارَة ، وَإِنْ كَانَ اللَّه سُبْحَانه وَتَعَالَى لَا يُوصَف بِأَنَّ شَيْئًا أَخَفّ عَلَيْهِ مِنْ شَيْء ، وَلَا أَثْقَل مِنْ شَيْء ، هَذَا مُخْتَصَر كَلَام الْمَازِرِيّ فِي هَذَا . قَالَ الْقَاضِي : وَفِي هَذَا الْحَدِيث ثَلَاثَة أَلْفَاظ : يَقْبِض ، وَيَطْوِي ، وَيَأْخُذ كُلّه بِمَعْنَى الْجَمْع لِأَنَّ السَّمَوَات مَبْسُوطَة ، وَالْأَرَضِينَ مَدْحُوَّة ، وَمَمْدُودَة ، ثُمَّ يَرْجِع ذَلِكَ إِلَى مَعْنَى الرَّفْع وَالْإِزَالَة وَتَبْدِيل الْأَرْض غَيْر الْأَرْض وَالسَّمَوَات فَعَادَ كُلّه إِلَى ضَمّ بَعْضهَا إِلَى بَعْض وَرَفْعهَا وَتَبْدِيلهَا بِغَيْرِهَا ، قَالَ : وَقَبْض النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَصَابِعه وَبَسْطهَا تَمْثِيل لِقَبْضِ هَذِهِ الْمَخْلُوقَات وَجَمْعهَا بَعْد بَسْطهَا ، وَحِكَايَة لِلْمَبْسُوطِ وَالْمَقْبُوض ، وَهُوَ السَّمَوَات وَالْأَرْضُونَ ، لَا إِشَارَة إِلَى الْقَبْض وَالْبَسْط الَّذِي هُوَ صِفَة الْقَابِض وَالْبَاسِط سُبْحَانه وَتَعَالَى ، وَلَا تَمْثِيل لِصِفَةِ اللَّه تَعَالَى السَّمْعِيَّة الْمُسَمَّاة بِالْيَدِ الَّتِي لَيْسَتْ بِجَارِحَةٍ .

4996 - وَقَوْله : فِي الْمِنْبَر ( يَتَحَرَّك مِنْ أَسْفَل شَيْء مِنْهُ )
أَيْ : مِنْ أَسْفَله إِلَى أَعْلَاهُ لِأَنَّ بِحَرَكَةِ الْأَسْفَل يَتَحَرَّك الْأَعْلَى وَيُحْتَمَل أَنَّ تَحَرُّكه بِحَرَكَةِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهَذِهِ الْإِشَارَة ، قَالَ الْقَاضِي : وَيُحْتَمَل أَنْ يَكُون بِنَفْسِهِ هَيْبَة لَسَمِعَهُ كَمَا حَنَّ الْجِذْع ثُمَّ قَالَ : وَاَللَّه أَعْلَم بِمُرَادِ نَبِيّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيمَا وَرَدَ فِي هَذِهِ الْأَحَادِيث مِنْ مُشْكِل ، وَنَحْنُ نُؤْمِن بِاَللَّهِ تَعَالَى وَصِفَاته ، وَلَا نُشَبِّه شَيْئًا بِهِ ، وَلَا نُشَبِّههُ بِشَيْءٍ ، { لَيْسَ كَمِثْلِهِ شَيْء وَهُوَ السَّمِيع الْبَصِير } وَمَا قَالَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَثَبَتَ عَنْهُ ، فَهُوَ حَقّ وَصِدْق ، فَمَا أَدْرَكْنَا عِلْمه فَبِفَضْلِ اللَّه تَعَالَى ، وَمَا خَفِيَ عَلَيْنَا آمَنَّا بِهِ وَوَكَّلْنَا عِلْمه إِلَيْهِ سُبْحَانه وَتَعَالَى ، وَحَمَلْنَا لَفْظه عَلَى مَا اُحْتُمِلَ فِي لِسَان الْعَرَب الَّذِي خُوطِبْنَا بِهِ ، وَلَمْ نَقْطَع عَلَى أَحَد مَعْنَيَيْهِ بَعْد تَنْزِيهه سُبْحَانه عَنْ ظَاهِره الَّذِي لَا يَلِيق بِهِ سُبْحَانه وَتَعَالَى . وَبِاَللَّهِ التَّوْفِيق .


المنهاج - صفة القيامة والجنة والنار

4997 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خُلِقَ الْمَكْرُوه يَوْم الثُّلَاثَاء )
كَذَا رَوَاهُ ثَابِت بْن قَاسِم ، قَالَ : وَهُوَ مَا يَقُوم بِهِ الْمَعَاش ، وَيَصْلُح بِهِ التَّدْبِير كَالْحَدِيدِ وَغَيْره مِنْ جَوَاهِر الْأَرْض ، وَكُلّ شَيْء يَقُوم بِهِ صَلَاح شَيْء فَهُوَ تِقْنه ، وَمِنْهُ إِتْقَان الشَّيْء وَهُوَ إِحْكَامه ، قُلْت : وَلَا مُنَافَاة بَيْن الرِّوَايَتَيْنِ ، فَكِلَاهُمَا خُلِقَ يَوْم الثُّلَاثَاء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَخَلَقَ النُّور يَوْم الْأَرْبِعَاء )
كَذَا هُوَ فِي صَحِيح مُسْلِم النُّور بِالرَّاءِ وَرِوَايَات ثَابِت بْن قَاسِم ( النُّون ) بِالنُّونِ فِي آخِره قَالَ الْقَاضِي : وَكَذَا رَوَاهُ بَعْض رُوَاة صَحِيح مُسْلِم وَهُوَ الْحُوت ، وَلَا مُنَافَاة أَيْضًا فَكِلَاهُمَا خُلِقَ يَوْم الْأَرْبِعَاء بِفَتْحِ الْهَمْزَة ، وَكَسْر الْبَاء ، وَفَتْحهَا وَضَمّهَا ثَلَاث لُغَات ، حَكَاهُنَّ صَاحِب الْمُحْكَم ، وَجَمْعه أَرْبَعَاوَات وَحُكِيَ أَيْضًا أَرَابِيع .

4998 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُحْشَر النَّاس يَوْم الْقِيَامَة عَلَى أَرْض بَيْضَاء عَفْرَاء كَقُرْصَةِ النَّقِيّ ، لَيْسَ فِيهَا عَلَم لِأَحَدٍ )
( الْعَفْرَاء ) : بِالْعَيْنِ الْمُهْمَلَة وَالْمَدّ بَيْضَاء إِلَى حُمْرَة ، وَ ( النَّقِيّ ) بِفَتْحِ النُّون وَكَسْر الْقَاف وَتَشْدِيد الْيَاء هُوَ الدَّقِيق الْحُورِيّ ، وَهُوَ الدَّرْمَك ، وَهُوَ الْأَرْض الْجَيِّدَة ، قَالَ الْقَاضِي : كَأَنَّ النَّار غَيَّرَتْ بَيَاض وَجْه الْأَرْض إِلَى الْحُمْرَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَيْسَ فِيهَا عَلَم لِأَحَدٍ ) هُوَ بِفَتْحِ الْعَيْن وَاللَّام ، أَيْ : لَيْسَ بِهَا عَلَامَة سُكْنَى أَوْ بِنَاء وَلَا أَثَر .

5000 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَكُون الْأَرْض يَوْم الْقِيَامَة خُبْزَة وَاحِدَة ، يَكْفَأهَا الْجَبَّار بِيَدِهِ كَمَا يَكْفَأ أَحَدكُمْ خُبْزَته فِي السَّفَر نُزُلًا لِأَهْلِ الْجَنَّة )
أَمَّا ( النُّزُل ) فَبِضَمِّ النُّون وَالزَّاي ، وَيَجُوز إِسْكَان الزَّاي وَهُوَ مَا يُعَدّ لِلضَّيْفِ عِنْد نُزُوله ، وَأَمَّا ( الْخُبْزَة ) فَبِضَمِّ الْخَاء ، قَالَ أَهْل اللُّغَة : هِيَ الظُّلْمَة الَّتِي تُوضَع فِي الْمِلَّة ، ( وَيَكْفَأهَا ) بِالْهَمْزَةِ وَرُوِيَ فِي غَيْر مُسْلِم ( يَتَكَفَّؤُهَا ) بِالْهَمْزِ أَيْضًا ، وَخُبْزَة الْمُسَافِر هِيَ الَّتِي يَجْعَلهَا فِي الْمَلَّة وَيَتَكَفَّؤُهَا بِيَدَيْهِ ، أَيْ : يُمِيلهَا مِنْ يَد إِلَى يَد حَتَّى تَجْتَمِع وَتَسْتَوِي ، لِأَنَّهَا لَيْسَتْ مُنْبَسِطَة كَالرُّقَاقَةِ وَنَحْوهَا وَقَدْ سَبَقَ الْكَلَام فِي الْيَد فِي حَقّ اللَّه تَعَالَى وَتَأْوِيلهَا قَرِيبًا ، مَعَ الْقَطْع بِاسْتِحَالَةِ الْجَارِحَة ، لَيْسَ كَمِثْلِهِ شَيْء وَمَعْنَى الْحَدِيث : أَنَّ اللَّه تَعَالَى يَجْعَل الْأَرْض كَالظُّلْمَةِ وَالرَّغِيف الْعَظِيم وَيَكُون ذَلِكَ طَعَامًا نُزُلًا لِأَهْلِ الْجَنَّة وَاَللَّه عَلَى كُلّ شَيْء قَدِير .
قَوْله : ( إِدَامهمْ بِلَامٍ وَنُون ، قَالُوا : وَمَا هَذَا ؟ قَالَ . ثَوْر وَنُون يَأْكُل مِنْ زَائِد كَبِدهمَا سَبْعُونَ أَلْفًا )
أَمَّا ( النُّون ) فَهُوَ الْحُوت بِاتِّفَاقِ الْعُلَمَاء ، وَأَمَّا ( بِاللَّامِ ) فَبِبَاءٍ مُوَحَّدَة مَفْتُوحَة ، وَبِتَخْفِيفِ اللَّام وَمِيم مَرْفُوعَة غَيْر مُنَوَّنَة ، وَفِي مَعْنَاهَا أَقْوَال مُضْطَرِبَة الصَّحِيح مِنْهَا : الَّذِي اِخْتَارَهُ الْقَاضِي وَغَيْره مِنْ الْمُحَقِّقِينَ ، أَنَّهَا لَفْظَة عِبْرَانِيَّة مَعْنَاهَا بِالْعِبْرَانِيَّةِ : ثَوْر ، وَفَسَّرَهُ بِهَذَا ، وَلِهَذَا سَأَلُوا الْيَهُودِيّ عَنْ تَفْسِيرهَا وَلَوْ كَانَتْ عَرَبِيَّة لَعَرَفَتْهَا الصَّحَابَة ، وَلَمْ يَحْتَاجُوا إِلَى سُؤَاله عَنْهَا فَهَذَا هُوَ الْمُخْتَار فِي بَيَان هَذِهِ اللَّفْظَة ، وَقَالَ الْخَطَّابِيُّ : لَعَلَّ الْيَهُودِيّ أَرَادَ التَّعْمِيَة عَلَيْهِمْ ، فَقَطَعَ الْهِجَاء وَقَدَّمَ أَحَد الْحَرْفَيْنِ عَلَى الْآخَر ، وَهِيَ لَامَ أَلِف وَيَاء ، يُرِيد ( لِأَيِّ ) عَلَى وَزْن ( لَعَا ) وَهُوَ الثَّوْر الْوَحْشِيّ فَصَحَّفَ الرَّاوِي الْيَاء الْمُثَنَّاة فَجَعَلَهَا مُوَحَّدَة ، قَالَ الْخَطَّابِيُّ : هَذَا أَقْرَب مَا يَقَع فِيهِ . وَاَللَّه أَعْلَم .
وَأَمَّا ( زَائِدَة الْكَبِد ) ، وَهِيَ : الْقِطْعَة الْمُنْفَرِدَة الْمُتَعَلِّقَة فِي الْكَبِد ، وَهِيَ أَطْيَبهَا .
وَأَمَّا قَوْله : ( يَأْكُل مِنْهَا سَبْعُونَ أَلْفًا ) فَقَالَ الْقَاضِي : يُحْتَمَل أَنَّهُمْ السَّبْعُونَ أَلْفًا الَّذِينَ يَدْخُلُونَ الْجَنَّة بِلَا حِسَاب ، فَخُصُّوا بِأَطْيَب النُّزُل وَيُحْتَمَل أَنَّهُ عَبَّرَ بِالسَّبْعِينَ أَلْفًا عَنْ الْعَدَد الْكَثِير ، وَلَمْ يُرِدْ الْحَصْر فِي ذَلِكَ الْقَدْر ، وَهَذَا مَعْرُوف فِي كَلَام الْعَرَب . وَاَللَّه أَعْلَم .

5001 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْ بَايَعَنِي عَشْرَة مِنْ الْيَهُود لَمْ يَبْقَ عَلَى ظَهْرهَا يَهُودِيّ إِلَّا أَسْلَمَ )
قَالَ صَاحِب التَّحْرِير : الْمُرَاد عَشْرَة مِنْ أَحْبَارهمْ .

5002 - قَوْله : ( كُنْت أَمْشِي مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَرْث وَهُوَ مُتَّكِئ عَلَى عَسِيب )
فَقَوْله : ( فِي حَرْث ) بِثَاءٍ مُثَلَّثَة وَهُوَ مَوْضِع الزَّرْع ، وَهُوَ مُرَاده بِقَوْلِهِ فِي الرِّوَايَة الْأُخْرَى : ( فِي نَخْل ) وَاتَّفَقَتْ نُسَخ صَحِيح مُسْلِم عَلَى أَنَّهُ ( حَرْث ) بِالثَّاءِ الْمُثَلَّثَة ، وَكَذَا رَوَاهُ الْبُخَارِيّ فِي مَوَاضِع ، وَرَوَاهُ فِي أَوَّل الْكِتَاب فِي بَاب ( وَمَا أُوتِيتُمْ مِنْ الْعِلْم إِلَّا قَلِيلًا ) خَرِبَ : بِالْبَاءِ الْمُوَحَّدَة وَالْخَاء الْمُعْجَمَة جَمْع خَرَاب ، قَالَ الْعُلَمَاء : الْأَوَّل أَصْوَب ، وَلِلْآخَرِ وَجْه ، وَيَجُوز أَنْ يَكُون الْمَوْضِع فِيهِ الْوَصْفَانِ .
وَأَمَّا الْعَسِيب : فَهُوَ جَرِيدَة النَّخْل .
وَقَوْله : ( مُتَّكِئ عَلَيْهِ ) أَيْ : مُعْتَمِد .
قَوْله : ( سَلُوهُ عَنْ الرُّوح فَقَالُوا : مَا رَابَكُمْ إِلَيْهِ لَا يَسْتَقْبِلكُمْ بِشَيْءٍ تَكْرَهُونَهُ )
هَكَذَا فِي جَمِيع النُّسَخ ( مَا رَابَكُمْ إِلَيْهِ ) أَيْ : مَا دَعَاكُمْ إِلَى سُؤَاله ؟ أَوْ مَا شَكّكُمْ فِيهِ حَتَّى اِحْتَجْتُمْ إِلَى سُؤَاله ، أَوْ مَا دَعَاكُمْ إِلَى سُؤَال تَخْشَوْنَ سُوء عُقْبَاهُ .
قَوْله : ( فَأَسْكَتَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
أَيْ : سَكَتَ ، وَقِيلَ : أَطْرَقَ ، وَقِيلَ : أَعْرَضَ عَنْهُ .
قَوْله : ( فَلَمَّا نَزَلَ الْوَحْي قَالَ : يَسْأَلُونَك عَنْ الرُّوح )
وَكَذَا ذَكَرَهُ الْبُخَارِيّ فِي أَكْثَر أَبْوَابه ، قَالَ الْقَاضِي : وَهُوَ وَهْم وَصَوَابه مَا سَبَقَ فِي رِوَايَة اِبْن مَاهَان ، ( فَلَمَّا اِنْجَلَى عَنْهُ ) ، وَكَذَا رَوَاهُ الْبُخَارِيّ فِي مَوْضِع ، وَفِي مَوْضِع ( فَلَمَّا صَعِدَ الْوَحْي ) ، وَقَالَ : هَذَا وَجْه الْكَلَام ؛ لِأَنَّهُ قَدْ ذُكِرَ قَبْل ذَلِكَ نُزُول الْوَحْي عَلَيْهِ ، قُلْت : وَكُلّ الرِّوَايَات صَحِيحَة ، وَمَعْنَى رِوَايَة مُسْلِم أَنَّهُ لَمَّا نَزَلَ الْوَحْي وَتَمَّ نَزَلَ قَوْله تَعَالَى : { قُلْ الرُّوح مِنْ أَمْر رَبِّي وَمَا أُوتِيتُمْ مِنْ الْعِلْم إِلَّا قَلِيلًا } هَكَذَا هُوَ فِي بَعْض النُّسَخ ( أُوتِيتُمْ ) عَلَى وَفْق الْقِرَاءَة الْمَشْهُورَة . وَفِي أَكْثَر نُسَخ الْبُخَارِيّ وَمُسْلِم ( وَمَا أُوتُوا مِنْ الْعِلْم إِلَّا قَلِيلًا ) قَالَ الْمَازِرِيّ : الْكَلَام فِي الرُّوح وَالنَّفْس مِمَّا يَغْمُض وَيَدِقّ ، وَمَعَ هَذَا فَأَكْثَرَ النَّاس فِيهِ الْكَلَام ، وَأَلَّفُوا فِيهِ التَّآلِيف ، قَالَ أَبُو الْحَسَن الْأَشْعَرِيّ : هُوَ النَّفَس الدَّاخِل وَالْخَارِج ، وَقَالَ اِبْن الْبَاقِلَانِيّ : هُوَ مُتَرَدِّد بَيْن هَذَا الَّذِي قَالَهُ الْأَشْعَرِيّ وَبَيْن الْحَيَاة ، وَقِيلَ : هُوَ جِسْم لَطِيف مُشَارِك لِلْأَجْسَامِ الظَّاهِرَة وَالْأَعْضَاء الظَّاهِرَة ، وَقَالَ بَعْضهمْ : لَا يَعْلَم الرُّوح إِلَّا اللَّه تَعَالَى ، لِقَوْلِهِ تَعَالَى { قُلْ الرُّوح مِنْ أَمْر رَبِّي } وَقَالَ الْجُمْهُور : هِيَ مَعْلُومَة ، وَاخْتَلَفُوا فِيهَا عَلَى هَذِهِ الْأَقْوَال ، وَقِيلَ : هِيَ الدَّم ، وَقِيلَ غَيْر ذَلِكَ ، وَلَيْسَ فِي الْآيَة دَلِيل عَلَى أَنَّهَا لَا تُعْلَم ، وَلَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ يَعْلَمهَا ، وَإِنَّمَا أَجَابَ بِمَا فِي الْآيَة الْكَرِيمَة لِأَنَّهُ كَانَ عِنْدهمْ أَنَّهُ إِنْ أَجَابَ بِتَفْسِيرِ الرُّوح فَلَيْسَ بِنَبِيٍّ ، وَفِي الرُّوح لُغَتَانِ ، التَّذْكِير وَالتَّأْنِيث . وَاَللَّه أَعْلَم .

5003 - قَوْله : ( كُنْت قَيْنًا فِي الْجَاهِلِيَّة )
أَيْ : حَدَّادًا .

5005 - قَوْله : ( هَلْ يُعَفِّر مُحَمَّد وَجْهه ؟ )
أَيْ : يَسْجُد وَيُلْصِق وَجْهه بِالْعَفَرِ وَهُوَ التُّرَاب .
قَوْله : ( فَمَا فَجِئَهُمْ مِنْهُ إِلَّا وَهُوَ يَنْكِص عَلَى عَقِبَيْهِ )
أَمَّا ( فَجِئَهُمْ ) فَبِكَسْرِ الْجِيم ، وَيُقَال أَيْضًا : ( فَجَأَهُمْ ) لُغَتَانِ ( وَيَنْكِص ) بِكَسْرِ الْكَاف : رَجَعَ عَلَى عَقِبَيْهِ يَمْشِي عَلَى وَرَائِهِ .
قَوْله : ( إِنَّ بَيْنِي وَبَيْنه لَخَنْدَقًا مِنْ نَار وَهَوْلًا وَأَجْنِحَة كَأَجْنِحَةِ الْمَلَائِكَة )
وَلِهَذَا الْحَدِيث أَمْثِلَة كَثِيرَة فِي عِصْمَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ أَبِي جَهْل وَغَيْره ، مِمَّنْ أَرَادَ بِهِ ضَرَرًا ، قَالَ اللَّه تَعَالَى : { وَاَللَّه يَعْصِمك مِنْ النَّاس } وَهَذِهِ الْآيَة نَزَلَتْ بَعْد الْهِجْرَة . وَاَللَّه أَعْلَم .

5006 - قَوْله : ( إِنَّ قَاصًّا عِنْد أَبْوَاب كِنْدَة )
هُوَ بَاب بِالْكُوفَةِ .
قَوْله : ( فَأَخَذَتْهُمْ سَنَة حَصَتْ كُلّ شَيْء )
السَّنَة الْقَحْط وَالْجَدْب ، وَمِنْهُ قَوْله تَعَالَى : { وَلَقَدْ أَخَذْنَا آل فِرْعَوْن بِالسِّنِينَ } وَ ( حَصَتْ ) بِحَاءٍ وَصَاد مُشَدَّدَة مُهْمَلَتَيْنِ ، أَيْ : اِسْتَأْصَلَتْهُ .
قَوْله : ( أَفَيَكْشِف عَذَاب الْآخِرَة )
هَذَا اِسْتِفْهَام إِنْكَار عَلَى مَنْ يَقُول : إِنَّ الدُّخَان يَوْم الْقِيَامَة كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الثَّانِيَة ، فَقَالَ اِبْن مَسْعُود : هَذَا قَوْل بَاطِل ؛ لِأَنَّ اللَّه تَعَالَى قَالَ : { إِنَّا كَاشِفُوا الْعَذَاب قَلِيلًا إِنَّكُمْ عَائِدُونَ } وَمَعْلُوم أَنَّ كَشْف الْعَذَاب ثُمَّ عَوْدهمْ لَا يَكُون فِي الْآخِرَة ، إِنَّمَا هُوَ فِي الدُّنْيَا .
قَوْله : ( مَضَتْ آيَة الدُّخَان وَالْبَطْشَة وَاللِّزَام وَآيَة الرُّوم )
وَفَسَّرَهَا كُلّهَا فِي الْكِتَاب إِلَّا اللِّزَام ، وَالْمُرَاد بِهِ قَوْله سُبْحَانه وَتَعَالَى : { فَسَوْفَ يَكُون لِزَامًا } أَيْ : يَكُون عَذَابهمْ لَازِمًا ، قَالُوا : وَهُوَ مَا جَرَى عَلَيْهِمْ يَوْم بَدْر مِنْ الْقَتْل وَالْأَسْر ، وَهِيَ الْبَطْشَة الْكُبْرَى .

5007 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَسِنِي يُوسُف )
بِتَخْفِيفِ الْيَاء .
قَوْله : ( فَأَصَابَهُمْ قَحْط وَجَهْد )
بِفَتْحِ الْجِيم ، أَيْ : مَشَقَّة شَدِيدَة ، وَحُكِيَ ضَمّهَا .
قَوْله : ( فَقَالَ : يَا رَسُول اِسْتَغْفِرْ اللَّه لِمُضَرَ )
هَكَذَا وَقَعَ فِي جَمِيع نُسَخ مُسْلِم ( اِسْتَغْفِرْ اللَّه لِمُضَرَ ) وَفِي الْبُخَارِيّ : ( اِسْتَسْقِ اللَّه لِمُضَرَ ) قَالَ الْقَاضِي : قَالَ بَعْضهمْ : ( اِسْتَسْقِ ) هُوَ الصَّوَاب اللَّائِق بِالْحَالِ ؛ لِأَنَّهُمْ كُفَّار لَا يُدْعَى لَهُمْ بِالْمَغْفِرَةِ ، قُلْت : كِلَاهُمَا صَحِيح ، فَمَعْنَى ( اِسْتَسْقِ ) اُطْلُبْ لَهُمْ الْمَطَر وَالسُّقْيَا ، وَمَعْنَى ( اِسْتَغْفِرْ ) : اُدْعُ لَهُمْ بِالْهِدَايَةِ الَّتِي يَتَرَتَّب عَلَيْهَا الِاسْتِغْفَار .

( بَاب اِنْشِقَاق الْقَمَر )
قَالَ الْقَاضِي : اِنْشِقَاق الْقَمَر مِنْ أُمَّهَات مُعْجِزَات نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَدْ رَوَاهَا عِدَّة مِنْ الصَّحَابَة - رَضِيَ اللَّه عَنْهُمْ - مَعَ ظَاهِر الْآيَة الْكَرِيمَة وَسِيَاقهَا ، قَالَ الزَّجَّاج : وَقَدْ أَنْكَرَهَا بَعْض الْمُبْتَدِعَة الْمُضَاهِينَ الْمُخَالِفِي الْمِلَّة ، وَذَلِكَ لَمَّا أَعْمَى اللَّه قَلْبه ، وَلَا إِنْكَار لِلْعَقْلِ فِيهَا ؛ لِأَنَّ الْقَمَر مَخْلُوق لِلَّهِ تَعَالَى يَفْعَل فِيهِ مَا يَشَاء ، كَمَا يُفْنِيه وَيُكَوِّرهُ فِي آخِر أَمْره . وَأَمَّا قَوْل بَعْض الْمَلَاحِدَة : لَوْ وَقَعَ هَذَا لَنُقِلَ مُتَوَاتِرًا ، وَاشْتَرَكَ أَهْل الْأَرْض كُلّهمْ فِي مَعْرِفَته ، وَلَمْ يَخْتَصّ بِهَا أَهْل مَكَّة ، فَأَجَابَ الْعُلَمَاء بِأَنَّ هَذَا الِانْشِقَاق حَصَلَ فِي اللَّيْل ، وَمُعْظَم النَّاس نِيَام غَافِلُونَ ، وَالْأَبْوَاب مُغْلَقَة ، وَهُمْ مُتَغَطُّونَ بِثِيَابِهِمْ ، فَقَلَّ مَنْ يَتَفَكَّر فِي السَّمَاء أَوْ يَنْظُر إِلَيْهَا إِلَّا الشَّاذّ النَّادِر ، وَمِمَّا هُوَ مُشَاهَد مُعْتَاد ، أَنْ كُسُوف الْقَمَر وَغَيْره مِنْ الْعَجَائِب وَالْأَنْوَار الطَّوَالِع وَالشُّهُب الْعِظَام وَغَيْر ذَلِكَ مِمَّا يَحْدُث فِي السَّمَاء فِي اللَّيْل ، يَقَع وَلَا يَتَحَدَّث بِهَا إِلَّا الْآحَاد ، وَلَا عِلْم عِنْد غَيْرهمْ ، لِمَا ذَكَرْنَاهُ ، وَكَانَ هَذَا الِانْشِقَاق آيَة حَصَلَتْ فِي اللَّيْل لِقَوْمٍ سَأَلُوهَا ، وَاقْتَرَحُوا رُؤْيَتهَا ، فَلَمْ يَتَنَبَّه غَيْرهمْ لَهَا ، قَالُوا : وَقَدْ يَكُون الْقَمَر كَانَ حِينَئِذٍ فِي بَعْض الْمَجَارِي وَالْمَنَازِل الَّتِي تَظْهَر لِبَعْضِ الْآفَاق دُون بَعْض ، كَمَا يَكُون ظَاهِرًا لِقَوْمٍ غَائِبًا عَنْ قَوْم ، كَمَا يَجِد الْكُسُوف أَهْل بَلَد دُون بَلَد . وَاَللَّه أَعْلَم .

5012 - قَوْله : ( وَحَدَّثَنَا مُحَمَّد بْن بَشَّار حَدَّثَنَا اِبْن أَبِي عَدِيّ كِلَاهُمَا عَنْ شُعْبَة بِإِسْنَادِ اِبْن مُعَاذ )
هَكَذَا هُوَ فِي عَامَّة النُّسَخ ( بِإِسْنَادِ اِبْن مُعَاذ ) وَفِي بَعْضهَا ( بِإِسْنَادَيْ مُعَاذ ) قَالَ الْقَاضِي : وَغَيْر هَذَا أَشْبَه بِالصِّحَّةِ ؛ لِأَنَّهُ ذَكَرَ لِمُعَاذٍ إِسْنَادَيْنِ قَبْل هَذَا ، وَالْأَوَّل أَيْضًا صَحِيح ؛ لِأَنَّ الْإِسْنَادَيْنِ مِنْ رِوَايَة اِبْن مُعَاذ عَنْ أَبِيهِ

5016 - قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا أَحَد أَصْبَر عَلَى أَذَى يَسْمَعهُ مِنْ اللَّه عَزَّ وَجَلَّ ؛ إِنَّهُ يُشْرَك بِهِ ، وَيُجْعَل لَهُ الْوَلَد ثُمَّ يُعَافِيهِمْ وَيَرْزُقهُمْ )
قَالَ الْعُلَمَاء : مَعْنَاهُ : أَنَّ اللَّه تَعَالَى وَاسِع الْحِلْم حَتَّى عَلَى الْكَافِر الَّذِي يَنْسِب إِلَيْهِ الْوَلَد وَالنِّدّ ، قَالَ الْمَازِرِيّ : حَقِيقَة الصَّبْر مَنْع النَّفْس مِنْ الِانْتِقَام أَوْ غَيْره ، فَالصَّبْر نَتِيجَة الِامْتِنَاع فَأُطْلِقَ اِسْم الصَّبْر عَلَى الِامْتِنَاع فِي حَقّ اللَّه تَعَالَى لِذَلِكَ ، قَالَ الْقَاضِي : وَالصَّبُور مِنْ أَسْمَاء اللَّه تَعَالَى وَهُوَ الَّذِي لَا يُعَاجِل الْعُصَاة بِالِانْتِقَامِ ، وَهُوَ بِمَعْنَى الْحَلِيم فِي أَسْمَائِهِ سُبْحَانه وَتَعَالَى ، وَالْحَلِيم هُوَ الصَّفُوح مَعَ الْقُدْرَة عَلَى الِانْتِقَام .

5018 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَقُول اللَّه تَعَالَى لَأَهْوَن أَهْل النَّار عَذَابًا : لَوْ كَانَتْ لَك الدُّنْيَا وَمَا فِيهَا أَكُنْت مُفْتَدِيًا بِهَا ؟ فَيَقُول : نَعَمْ فَيَقُول : قَدْ أَرَدْت مِنْكُمْ أَهْوَن مِنْ هَذَا وَأَنْتَ فِي صُلْب آدَم أَلَّا تُشْرِك . إِلَى قَوْله : فَأَبَيْت إِلَّا الشِّرْك )
وَفِي رِوَايَة ( فَيُقَال : قَدْ سُئِلْت أَيْسَر مِنْ ذَلِكَ ) وَفِي رِوَايَة : ( فَيُقَال : كَذَبْت قَدْ سُئِلْت أَيْسَر مِنْ ذَلِكَ ) الْمُرَاد أَرَدْت فِي الرِّوَايَة الْأُولَى : طَلَبْت مِنْك وَأَمَرْتُك ، وَقَدْ أَوْضَحَهُ فِي الرِّوَايَتَيْنِ الْأَخِيرَتَيْنِ بِقَوْلِهِ : ( قَدْ سُئِلْت أَيْسَر ) فَيَتَعَيَّن تَأْوِيل ( أَرَدْت ) عَلَى ذَلِكَ جَمْعًا بَيْن الرِّوَايَات لِأَنَّهُ يَسْتَحِيل عِنْد أَهْل الْحَقّ أَنْ يُرِيد اللَّه تَعَالَى شَيْئًا فَلَا يَقَع ، وَمَذْهَب أَهْل الْحَقّ أَنَّ اللَّه تَعَالَى مُرِيد لِجَمِيعِ الْكَائِنَات ، خَيْرهَا وَشَرّهَا ، وَمِنْهَا : الْإِيمَان وَالْكُفْر ، فَهُوَ سُبْحَانه وَتَعَالَى مُرِيد لِإِيمَانِ الْمُؤْمِن ، وَمُرِيد لِكُفْرِ الْكَافِر ، خِلَافًا لِلْمُعْتَزِلَةِ فِي قَوْلهمْ : إِنَّهُ أَرَادَ إِيمَان الْكَافِر وَلَمْ يُرِدْ كُفْره ، تَعَالَى اللَّه عَنْ قَوْلهمْ الْبَاطِل ، فَإِنَّهُ يَلْزَم مِنْ قَوْلهمْ إِثْبَات الْعَجْز فِي حَقّه سُبْحَانه ، وَأَنَّهُ وَقَعَ فِي مُلْكه مَا لَمْ يُرِدْهُ . وَأَمَّا هَذَا الْحَدِيث فَقَدْ بَيَّنَّا تَأْوِيله .

5019 - وَأَمَّا قَوْله : ( فَيُقَال لَهُ : كَذَبْت )
فَالظَّاهِر أَنَّ مَعْنَاهُ أَنْ يُقَال لَهُ : لَوْ رَدَدْنَاك إِلَى الدُّنْيَا ، وَكَانَتْ لَك كُلّهَا أَكُنْت تَفْتَدِي بِهَا ؟ فَيَقُول : نَعَمْ ، فَيُقَال لَهُ : كَذَبْت ، قَدْ سُئِلْت أَيْسَر مِنْ ذَلِكَ فَأَبَيْت ، وَيَكُون هَذَا مِنْ مَعْنَى قَوْله تَعَالَى : { وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ } وَلَا بُدّ مِنْ هَذَا التَّأْوِيل لِيُجْمَع بَيْنه وَبَيْن قَوْله تَعَالَى : { وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الْأَرْض جَمِيعًا وَمِثْله مَعَهُ لَافْتَدَوْا بِهِ مِنْ سُوء الْعَذَاب يَوْم الْقِيَامَة } أَيْ : لَوْ كَانَ لَهُمْ يَوْم الْقِيَامَة مَا فِي الْأَرْض جَمِيعًا وَمِثْله مَعَهُ وَأَمْكَنَهُمْ الِافْتِدَاء ، لَافْتَدَوْا .
وَفِي هَذَا الْحَدِيث : دَلِيل عَلَى أَنَّهُ يَجُوز أَنْ يَقُول : الْإِنْسَان : اللَّه يَقُول ، وَقَدْ أَنْكَرَهُ بَعْض السَّلَف ، وَقَالَ : يُكْرَه أَنْ يَقُول : اللَّه يَقُول ، وَإِنَّمَا يُقَال : قَالَ اللَّه ، وَقَدْ قَدَّمْنَا فَسَاد هَذَا الْمَذْهَب ، وَبَيَّنَّا أَنَّ الصَّوَاب جَوَازه ، وَبِهِ قَالَ عَامَّة الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف ، وَبِهِ جَاءَ الْقُرْآن الْعَزِيز ، فِي قَوْله تَعَالَى : { وَاَللَّه يَقُول الْحَقّ } وَفِي الصَّحِيحَيْنِ أَحَادِيث كَثِيرَة مِثْل هَذَا . وَاَللَّه أَعْلَم .

5021 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيُصْبَغ فِي النَّار صَبْغَة )
الصَّبْغَة بِفَتْحِ الصَّاد أَيْ : يُغْمَس غَمْسَة ، وَالْبُؤْس بِالْهَمْزِ هُوَ : الشِّدَّة . وَاَللَّه أَعْلَم .

5022 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه لَا يَظْلِم مُؤْمِنًا حَسَنَة يُعْطِي بِهَا فِي الدُّنْيَا وَيُجْزَى بِهَا فِي الْآخِرَة وَأَمَّا الْكَافِر فَيُطْعَم بِحَسَنَاتِ مَا عَمِلَ بِهَا لِلَّهِ فِي الدُّنْيَا حَتَّى إِذَا أَفْضَى إِلَى الْآخِرَة لَمْ يَكُنْ لَهُ حَسَنَة يُجْزَى بِهَا )
وَفِي رِوَايَة : ( إِنَّ الْكَافِر إِذَا عَمِلَ حَسَنَة أُطْعِمَ بِهَا طُعْمَة مِنْ الدُّنْيَا ، وَأَمَّا الْمُؤْمِن فَإِنَّ اللَّه تَعَالَى يَدَّخِر لَهُ حَسَنَاته فِي الْآخِرَة ، وَيُعْقِبهُ رِزْقًا فِي الدُّنْيَا عَلَى طَاعَته ) . أَجْمَعَ الْعُلَمَاء عَلَى أَنَّ الْكَافِر الَّذِي مَاتَ عَلَى كُفْره لَا ثَوَاب لَهُ فِي الْآخِرَة ، وَلَا يُجَازَى فِيهَا بِشَيْءٍ مِنْ عَمَله فِي الدُّنْيَا ، مُتَقَرِّبًا إِلَى اللَّه تَعَالَى ، وَصَرَّحَ فِي هَذَا الْحَدِيث بِأَنَّهُ يُطْعَم فِي الدُّنْيَا بِمَا عَمِلَهُ مِنْ الْحَسَنَات ، أَيْ : بِمَا فَعَلَهُ مُتَقَرِّبًا بِهِ إِلَى اللَّه تَعَالَى مِمَّا لَا يَفْتَقِر صِحَّته إِلَى النِّيَّة ، كَصِلَةِ الرَّحِم وَالصَّدَقَة وَالْعِتْق وَالضِّيَافَة وَتَسْهِيل الْخَيْرَات وَنَحْوهَا ، وَأَمَّا الْمُؤْمِن فَيُدَّخَر لَهُ حَسَنَاته وَثَوَاب أَعْمَاله إِلَى الْآخِرَة ، وَيُجْزَى بِهَا مَعَ ذَلِكَ أَيْضًا فِي الدُّنْيَا ، وَلَا مَانِع مِنْ جَزَائِهِ بِهَا فِي الدُّنْيَا وَالْآخِرَة ، وَقَدْ وَرَدَ الشَّرْع بِهِ فَيَجِب اِعْتِقَاده .
قَوْله : ( إِنَّ اللَّه تَعَالَى لَا يَظْلِم مُؤْمِنًا حَسَنَة ) مَعْنَاهُ : لَا يَتْرُك مُجَازَاته بِشَيْءٍ مِنْ حَسَنَاته ، وَالظُّلْم يُطْلَق بِمَعْنَى النَّقْص وَحَقِيقَة الظُّلْم مُسْتَحِيلَة مِنْ اللَّه تَعَالَى ، كَمَا سَبَقَ بَيَانه ، ( وَمَعْنَى أَفْضَى إِلَى الْآخِرَة ) صَارَ إِلَيْهَا ، وَأَمَّا إِذَا فَعَلَ الْكَافِر مِثْل هَذِهِ الْحَسَنَات ثُمَّ أَسْلَمَ فَإِنَّهُ يُثَاب عَلَيْهَا فِي الْآخِرَة عَلَى الْمَذْهَب الصَّحِيح ، وَقَدْ سَبَقَتْ الْمَسْأَلَة فِي كِتَاب الْإِيمَان .

5023 - سبق شرحه بالباب

5024 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَثَل الْمُؤْمِن مَثَل الزَّرْع لَا تَزَال الرِّيح تُمِيلهُ ، وَلَا يَزَال الْمُؤْمِن يُصِيبهُ الْبَلَاء ، وَمَثَل الْمُنَافِق كَمَثَلِ شَجَرَة الْأَرْز لَا تَهْتَزّ حَتَّى تَسْتَحْصِد )
وَفِي رِوَايَة : ( مَثَل الْمُؤْمِن كَمَثَلِ الْخَامَة مِنْ الزَّرْع تُفِيئهَا الرِّيح تَصْرَعهَا مَرَّة وَتَعْدِلهَا أُخْرَى حَتَّى تَهِيج ، وَمَثَل الْكَافِر كَمَثَلِ الْأَرْزَة الْمُجْذِبَة عَلَى أَصْلهَا لَا يُفِيئهَا شَيْء حَتَّى يَكُون اِنْجِعَافهَا مَرَّة وَاحِدَة ) أَمَّا ( الْخَامَة ) فَبِالْخَاءِ الْمُعْجَمَة وَتَخْفِيف الْمِيم ، وَهِيَ : الطَّاقَة وَالْقَصَبَة اللَّيِّنَة مِنْ الزَّرْع ، وَأَلِفهَا مُنْقَلِبَة عَنْ وَاو ، وَأَمَّا ( تُمِيلهَا وَتُفِيئهَا ) فَمَعْنًى وَاحِد ، وَمَعْنَاهُ : تُقَلِّبهَا الرِّيح يَمِينًا وَشِمَالًا ، وَمَعْنَى ( تَصْرَعهَا ) تَخْفِضهَا ، وَ ( تَعْدِلهَا ) بِفَتْحِ التَّاء وَكَسْر الدَّال ، أَيْ : تَرْفَعهَا ، وَمَعْنَى ( تَهِيج ) تَيْبَس . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( تَسْتَحْصِد ) بِفَتْحِ أَوَّله وَكَسْر الصَّاد ضَبَطْنَاهُ ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ رِوَايَة الْأَكْثَرِينَ ، وَعَنْ بَعْضهمْ بِضَمِّ أَوَّله وَفَتْح الصَّاد عَلَى مَا لَمْ يُسَمَّ فَاعِله ، وَالْأَوَّل أَجْوَد ، أَيْ : لَا تَتَغَيَّر حَتَّى تَنْقَلِع مَرَّة وَاحِدَة كَالزَّرْعِ الَّذِي اِنْتَهَى يُبْسه . وَأَمَّا ( الْأَرْزَة ) فَبِفَتْحِ الْهَمْزَة وَرَاء سَاكِنَة ثُمَّ زَاي ، هَذَا هُوَ الْمَشْهُور فِي ضَبْطهَا ، وَهُوَ الْمَعْرُوف فِي الرِّوَايَات وَكُتُب الْغَرِيب وَذَكَرَ الْجَوْهَرِيّ وَصَاحِب نِهَايَة الْغَرِيب أَنَّهَا تُقَال أَيْضًا بِفَتْحِ الرَّاء ، قَالَ فِي النِّهَايَة : وَقَالَ بَعْضهمْ هِيَ ( الْآرِزَة ) بِالْمَدِّ وَكَسْر الرَّاء عَلَى وَزْن ( فَاعِلَة ) وَأَنْكَرَهَا أَبُو عُبَيْد ، وَقَدْ قَالَ أَهْل اللُّغَة : الْآرِزَة بِالْمَدِّ هِيَ الثَّابِتَة ، وَهَذَا الْمَعْنَى صَحِيح هُنَا ، فَإِنْكَار أَبِي عُبَيْد مَحْمُول عَلَى إِنْكَار رِوَايَتهَا كَذَلِكَ لَا إِنْكَار لِصِحَّةِ مَعْنَاهَا ، قَالَ أَهْل اللُّغَة وَالْغَرِيب : شَجَر مَعْرُوف يُقَال لَهُ : الْأَرْزَن يُشْبِه شَجَر الصَّنَوْبَر ، بِفَتْحِ الصَّاد يَكُون بِالشَّامِ وَبِلَاد الْأَرْمَن ، وَقِيلَ : هُوَ الصَّنَوْبَر . وَأَمَّا ( الْمُجْذَبَة ) فَبِمِيمٍ مَضْمُومَة ثُمَّ جِيم سَاكِنَة ثُمَّ ذَال مُعْجَمَة مَكْسُورَة ، وَهِيَ الثَّابِتَة الْمُنْتَصِبَة ، يُقَال مِنْهُ : جَذَبَ يَجْذِب وَأَجْذِب يَجْذِب . وَالِانْجِعَاف : الِانْقِلَاع . قَالَ الْعُلَمَاء : مَعْنَى الْحَدِيث أَنَّ الْمُؤْمِن كَثِير الْآلَام فِي بَدَنه أَوْ أَهْله أَوْ مَاله ، وَذَلِكَ مُكَفِّر لِسَيِّئَاتِهِ ، وَرَافِع لِدَرَجَاتِهِ ، وَأَمَّا الْكَافِر فَقَلِيلهَا ، وَإِنْ وَقَعَ بِهِ شَيْء لَمْ يُكَفِّر شَيْئًا مِنْ سَيِّئَاته ، بَلْ يَأْتِي بِهَا يَوْم الْقِيَامَة كَامِلَة .

5025 - سبق شرحه بالباب

5026 - سبق شرحه بالباب

5027 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ مِنْ الشَّجَر شَجَرَة لَا يَسْقُط وَرَقهَا ، وَإِنَّهَا مِثْل الْمُسْلِم ، فَحَدِّثُونِي مَا هِيَ ؟ فَوَقَعَ النَّاس فِي شَجَر الْبَوَادِي ، قَالَ عَبْد اللَّه بْن عُمَر : وَوَقَعَ فِي نَفْسِي أَنَّهَا النَّخْلَة ، فَاسْتَحْيَيْت ثُمَّ قَالُوا : حَدِّثْنَا مَا هِيَ يَا رَسُول اللَّه ؟ فَقَالَ : هِيَ النَّخْلَة ، قَالَ : فَذَكَرْت ذَلِكَ لِعُمَر فَقَالَ : لَأَنْ تَكُون قُلْت : هِيَ النَّخْلَة أَحَبّ إِلَيَّ مِنْ كَذَا وَكَذَا )
أَمَّا قَوْله : ( لَأَنْ تَكُون ) فَهُوَ بِفَتْحِ اللَّام ، وَوَقَعَ فِي بَعْض النُّسَخ ( الْبَوَادِي ) وَفِي بَعْضهَا ( الْبَوَاد ) بِحَذْفِ الْيَاء ، وَهِيَ لُغَة .
وَفِي هَذَا الْحَدِيث فَوَائِد : مِنْهَا اِسْتِحْبَاب إِلْقَاء الْعَالِم الْمَسْأَلَة عَلَى أَصْحَابه ، لِيَخْتَبِر أَفْهَامهمْ ، وَيُرَغِّبهُمْ فِي الْفِكْر وَالِاعْتِنَاء .
وَفِيهِ : ضَرْب الْأَمْثَال وَالْأَشْبَاه .
وَفِيهِ : تَوْقِير الْكِبَار كَمَا فَعَلَ اِبْن عُمَر لَكِنْ إِذَا لَمْ يَعْرِف الْكِبَار الْمَسْأَلَة فَيَنْبَغِي لِلصَّغِيرِ الَّذِي يَعْرِفهَا أَنْ يَقُولهَا .
وَفِيهِ : سُرُور الْإِنْسَان بِنَجَابَةِ وَلَده ، وَحُسْن فَهْمه ، وَقَوْل عُمَر رَضِيَ اللَّه عَنْهُ : ( لَأَنْ تَكُون قُلْت هِيَ النَّخْلَة أَحَبّ إِلَيَّ ) أَرَادَ بِذَلِكَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَدْعُو لِابْنِهِ ، وَيَعْلَم حُسْن فَهْمه وَنَجَابَته .
وَفِيهِ : فَضْل النَّخْل .
قَالَ الْعُلَمَاء : وَشَبَّهَ النَّخْلَة بِالْمُسْلِمِ فِي كَثْرَة خَيْرهَا ، وَدَوَام ظِلّهَا ، وَطِيب ثَمَرهَا ، وَوُجُوده عَلَى الدَّوَام ، فَإِنَّهُ مِنْ حِين يَطْلُع ثَمَرهَا لَا يَزَال يُؤْكَل مِنْهُ حَتَّى يَيْبَس ، وَبَعْد أَنْ يَيْبَس يُتَّخَذ مِنْهُ مَنَافِع كَثِيرَة ، وَمِنْ خَشَبهَا وَوَرَقهَا وَأَغْصَانهَا ، فَيُسْتَعْمَل جُذُوعًا وَحَطَبًا وَعِصِيًّا وَمَخَاصِر وَحُصْرًا وَحِبَالًا وَأَوَانِي وَغَيْر ذَلِكَ ، ثُمَّ آخِر شَيْء مِنْهَا نَوَاهَا ، وَيُنْتَفَع بِهِ عَلَفًا لِلْإِبِلِ ، ثُمَّ جَمَال نَبَاتهَا ، وَحُسْن هَيْئَة ثَمَرهَا ، فَهِيَ مَنَافِع كُلّهَا ، وَخَيْر وَجَمَال ، كَمَا أَنَّ الْمُؤْمِن خَيْر كُلّه ، مِنْ كَثْرَة طَاعَاته وَمَكَارِم أَخْلَاقه ، وَيُوَاظِب عَلَى صَلَاته وَصِيَامه وَقِرَاءَته وَذِكْره وَالصَّدَقَة وَالصِّلَة ، وَسَائِر الطَّاعَات ، وَغَيْر ذَلِكَ ، فَهَذَا هُوَ الصَّحِيح فِي وَجْه التَّشْبِيه ، قِيلَ : وَجْه الشَّبَه أَنَّهُ إِذَا قَطَعَ رَأْسهَا مَاتَتْ بِخِلَافِ بَاقِي الشَّجَر ، وَقِيلَ : لِأَنَّهَا لَا تَحْمِل حَتَّى تُلَقَّح . وَاَللَّه أَعْلَم .
قَوْله : ( فَوَقَعَ النَّاس فِي شَجَر الْبَوَادِي ) أَيْ : ذَهَبَتْ أَفْكَارهمْ إِلَى أَشْجَار الْبَوَادِي ، وَكَانَ كُلّ إِنْسَان يُفَسِّرهَا بِنَوْعٍ مِنْ أَنْوَاع شَجَر الْبَوَادِي وَذَهِلُوا عَنْ النَّخْلَة .

5028 - قَوْله : ( قَالَ اِبْن عُمَر : وَأُلْقِيَ فِي نَفْسِي أَوْ رُوعِي أَنَّهَا النَّخْلَة ، فَجَعَلْت أُرِيد أَنْ أَقُولهَا ، فَإِذَا أَسْنَان الْقَوْم فَأَهَاب أَنْ أَتَكَلَّم )
الرُّوع هُنَا بِضَمِّ الرَّاء ، وَهُوَ النَّفْس وَالْقَلْب وَالْخَلَد ، وَأَسْنَان الْقَوْم يَعْنِي كِبَارهمْ وَشُيُوخهمْ .
قَوْله : ( فَأُتِيَ بِجُمَّارٍ )
هُوَ بِضَمِّ الْجِيم وَتَشْدِيد الْمِيم ، وَهُوَ الَّذِي يُؤْكَل مِنْ قَلْب النَّخْل يَكُون لَيِّنًا .
قَوْله : ( حَدَّثَنَا سَيْف قَالَ : سَمِعْت مُجَاهِدًا )
هَكَذَا صَوَابه ( سَيْف ) قَالَ الْقَاضِي : وَوَقَعَ فِي نُسْخَة ( سُفْيَان ) وَهُوَ غَلَط ، بَلْ هُوَ سَيْف قَالَ الْبُخَارِيّ : وَكِيع يَقُول : هُوَ سَيْف أَبُو سُلَيْمَان ، وَابْن الْمُبَارَك يَقُول : سَيْف بْن أَبِي سُلَيْمَان ، وَيَحْيَى بْن الْقَطَّانِ يَقُول : سَيْف بْن سُلَيْمَان .

5029 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَتَحَاتّ وَرَقهَا )
أَيْ : لَا يَتَنَاثَر وَيَتَسَاقَط . قَوْله : ( لَا يَتَحَاتّ وَرَقهَا قَالَ إِبْرَاهِيم : لَعَلَّ مُسْلِمًا قَالَ ؛ وَتُؤْتِي ، وَكَذَا وَجَدْت عِنْد غَيْرِي أَيْضًا وَلَا تُؤْتِي أُكُلهَا كُلّ حِين ) مَعْنَى هَذَا : أَنَّهُ وَقَعَ فِي رِوَايَة إِبْرَاهِيم بْن سُفْيَان صَاحِب مُسْلِم وَرِوَايَة غَيْره أَيْضًا مِنْ مُسْلِم لَا يَتَحَاتّ وَرَقهَا ، وَلَا تُؤْتِي أُكُلهَا كُلّ حِين ، وَاسْتَشْكَلَ إِبْرَاهِيم بْن سُفْيَان هَذَا لِقَوْلِهِ : وَلَا تُؤْتِي أُكُلهَا ، خِلَاف بَاقِي الرِّوَايَات ، فَقَالَ : لَعَلَّ مُسْلِمًا رَوَاهُ وَتُؤْتِي بِإِسْقَاطِ ( لَا ) وَأَكُون أَنَا وَغَيْرِي غَلِطْنَا فِي إِثْبَات ( لَا ) قَالَ الْقَاضِي وَغَيْره مِنْ الْأَئِمَّة : وَلَيْسَ هُوَ بِغَلَطٍ كَمَا تَوَهَّمَهُ إِبْرَاهِيم ، بَلْ الَّذِي فِي مُسْلِم صَحِيح بِإِثْبَاتِ ( لَا ) رَوَاهُ الْبُخَارِيّ بِإِثْبَاتِ ( لَا ) وَوَجْهه أَنَّ لَفْظَة ( لَا ) لَيْسَتْ مُتَعَلِّقَة بِتُؤْتِي ، بَلْ مُتَعَلِّقَة بِمَحْذُوفٍ تَقْدِيره : لَا يَتَحَاتّ وَرَقهَا ، وَلَا مُكَرَّر أَيْ : لَا يُصِيبهَا كَذَا وَلَا كَذَا ، لَكِنْ لَمْ يَذْكُر الرَّاوِي تِلْك الْأَشْيَاء الْمَعْطُوفَة ، ثُمَّ اِبْتَدَأَ فَقَالَ : تُؤْتِي أُكُلهَا كُلّ حِين .

5030 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الشَّيْطَان قَدْ أَيِس أَنْ يَعْبُدهُ الْمُصَلُّونَ فِي جَزِيرَة الْعَرَب ، وَلَكِنْ فِي التَّحْرِيش بَيْنهمْ )
هَذَا الْحَدِيث مِنْ مُعْجِزَات النُّبُوَّة ، وَقَدْ سَبَقَ بَيَان جَزِيرَة الْعَرَب ، وَمَعْنَاهُ : أَيِس أَنْ يَعْبُدهُ أَهْل جَزِيرَة الْعَرَب ، وَلَكِنَّهُ سَعَى فِي التَّحْرِيش بَيْنهمْ بِالْخُصُومَاتِ وَالشَّحْنَاء وَالْحُرُوب وَالْفِتَن وَنَحْوهَا .

5031 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ عَرْش إِبْلِيس عَلَى الْبَحْر يَبْعَث سَرَايَاهُ يَفْتِنُونَ النَّاس )
الْعَرْش هُوَ سَرِير الْمُلْك ، وَمَعْنَاهُ : أَنَّ مَرْكَزه الْبَحْر ، وَمِنْهُ يَبْعَث سَرَايَاهُ فِي نَوَاحِي الْأَرْض .

5032 - قَوْله : ( فَيُدْنِيه مِنْهُ وَيَقُول : نِعْمَ أَنْتَ )
هُوَ بِكَسْرِ النُّون وَإِسْكَان الْعَيْن وَهِيَ نِعْمَ الْمَوْضُوعَة لِلْمَدْحِ فَيَمْدَحهُ لِإِعْجَابِهِ بِصُنْعِهِ ، وَبُلُوغه الْغَايَة الَّتِي أَرَادَهَا .
قَوْله : ( فَيَلْتَزِمهُ )
أَيْ : يَضُمّهُ إِلَى نَفْسه وَيُعَانِقهُ .

5034 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا مِنْكُمْ مِنْ أَحَد إِلَّا وَقَدْ وُكِّلَ بِهِ قَرِينه مِنْ الْجِنّ ، قَالُوا : وَإِيَّاكَ ؟ قَالَ : وَإِيَّايَ إِلَّا أَنَّ اللَّه أَعَانَنِي عَلَيْهِ فَأَسْلَمَ فَلَا يَأْمُرنِي إِلَّا بِخَيْرٍ )
( فَأَسْلَم ) بِرَفْعِ الْمِيم وَفَتْحهَا ، وَهُمَا رِوَايَتَانِ مَشْهُورَتَانِ فَمَنْ رَفَعَ قَالَ : مَعْنَاهُ : أَسْلَمُ أَنَا مِنْ شَرّه وَفِتْنَته ، وَمَنْ فَتَحَ قَالَ : إِنَّ الْقَرِين أَسْلَمَ ، مِنْ الْإِسْلَام وَصَارَ مُؤْمِنًا لَا يَأْمُرنِي إِلَّا بِخَيْرٍ ، وَاخْتَلَفُوا فِي الْأَرْجَح مِنْهُمَا فَقَالَ الْخَطَّابِيُّ : الصَّحِيح الْمُخْتَار الرَّفْع ، وَرَجَّحَ الْقَاضِي عِيَاض ، الْفَتْح وَهُوَ الْمُخْتَار ، لِقَوْلِهِ : " فَلَا يَأْمُرنِي إِلَّا بِخَيْرٍ " ، وَاخْتَلَفُوا عَلَى رِوَايَة الْفَتْح ، قِيلَ : أَسْلَمَ بِمَعْنَى اِسْتَسْلَمَ وَانْقَادَ ، وَقَدْ جَاءَ هَكَذَا فِي غَيْر صَحِيح مُسْلِم ( فَاسْتَسْلَمَ ) وَقِيلَ : مَعْنَاهُ صَارَ مُسْلِمًا مُؤْمِنًا ، وَهَذَا هُوَ الظَّاهِر ، قَالَ الْقَاضِي : وَاعْلَمْ أَنَّ الْأُمَّة مُجْتَمِعَة عَلَى عِصْمَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الشَّيْطَان فِي جِسْمه وَخَاطِره وَلِسَانه . وَفِي هَذَا الْحَدِيث : إِشَارَة إِلَى التَّحْذِير مِنْ فِتْنَة الْقَرِين وَوَسْوَسَته وَإِغْوَائِهِ ، فَأَعْلَمَنَا بِأَنَّهُ مَعَنَا لِنَحْتَرِز مِنْهُ بِحَسَبِ الْإِمْكَان .

5035 - قَوْله : ( حَدَّثَنَا اِبْن وَهْب قَالَ أَخْبَرَنِي أَبُو صَخْر عَنْ اِبْن قُسَيْطٍ )
هُوَ بِضَمِّ الْقَاف وَفَتْح السِّين الْمُهْمَلَة وَإِسْكَان الْيَاء ، وَاسْمه : يَزِيد بْن عَبْد اللَّه بْن قُسَيْطٍ بْن أُسَامَة بْن عُمَيْر اللَّيْثِيّ الْمَدَنِيّ أَبُو عَبْد التَّابِعِيّ ، وَاسْم أَبِي صَخْر هَذَا حُمَيْدُ بْن زِيَاد الْخَرَّاط الْمَدَنِيّ سَكَنَ مِصْر . وَاَللَّه أَعْلَم .

( بَاب لَنْ يَدْخُل أَحَد الْجَنَّة بِعَمَلِهِ بَلْ بِرَحْمَةِ اللَّه تَعَالَى )
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَنْ يُنْجِيَ أَحَدًا مِنْكُمْ عَمَله ، قَالَ رَجُل : وَلَا إِيَّاكَ يَا رَسُول اللَّه ؟ قَالَ : وَلَا إِيَّايَ إِلَّا أَنْ يَتَغَمَّدنِي اللَّه مِنْهُ بِرَحْمَةٍ ، وَلَكِنْ سَدِّدُوا ) وَفِي رِوَايَة : ( بِرَحْمَةٍ مِنْهُ وَفَضْل ) وَفِي رِوَايَة : ( بِمَغْفِرَةٍ وَرَحْمَة ) وَفِي رِوَايَة : ( إِلَّا أَنْ يَتَدَارَكنِي اللَّه مِنْهُ بِرَحْمَةٍ ) .
اِعْلَمْ أَنَّ مَذْهَب أَهْل السُّنَّة : أَنَّهُ لَا يَثْبُت بِالْعَقْلِ ثَوَاب وَلَا عِقَاب وَلَا إِيجَاب وَلَا تَحْرِيم وَلَا غَيْرهمَا مِنْ أَنْوَاع التَّكْلِيف ، وَلَا تَثْبُت هَذِهِ كُلّهَا وَلَا غَيْرهَا إِلَّا بِالشَّرْعِ ، وَمَذْهَب أَهْل السُّنَّة أَيْضًا : أَنَّ اللَّه تَعَالَى لَا يَجِب عَلَيْهِ شَيْء تَعَالَى اللَّه ، بَلْ الْعَالَم مُلْكه ، وَالدُّنْيَا وَالْآخِرَة فِي سُلْطَانه ، يَفْعَل فِيهِمَا مَا يَشَاء ، فَلَوْ عَذَّبَ الْمُطِيعِينَ ، وَالصَّالِحِينَ أَجْمَعِينَ ، وَأَدْخَلَهُمْ النَّار كَانَ عَدْلًا مِنْهُ وَإِذَا أَكْرَمَهُمْ وَنَعَّمَهُمْ وَأَدْخَلَهُمْ الْجَنَّة فَهُوَ فَضْل مِنْهُ ، وَلَوْ نَعَّمَ الْكَافِرِينَ وَأَدْخَلَهُمْ الْجَنَّة كَانَ لَهُ ذَلِكَ ، وَلَكِنَّهُ أَخْبَرَ وَخَبَره صِدْق ، أَنَّهُ لَا يَفْعَل هَذَا ، بَلْ يَغْفِر لِلْمُؤْمِنِينَ وَيُدْخِلهُمْ الْجَنَّة بِرَحْمَتِهِ ، وَيُعَذِّب الْمُنَافِقِينَ وَيُخَلِّدهُمْ فِي النَّار عَدْلًا مِنْهُ .
وَأَمَّا الْمُعْتَزِلَة فَيُثْبِتُونَ الْأَحْكَام بِالْعَقْلِ ، وَيُوجِبُونَ ثَوَاب الْأَعْمَال ، وَيُوجِبُونَ الْأَصْلَح ، وَيَمْنَعُونَ خِلَاف هَذَا فِي خَبْط طَوِيل لَهُمْ ، تَعَالَى اللَّه عَنْ اِخْتِرَاعَاتهمْ الْبَاطِلَة الْمُنَابِذَة لِنُصُوصِ الشَّرْع . وَفِي ظَاهِر هَذِهِ الْأَحَادِيث : دَلَالَة لِأَهْلِ الْحَقّ أَنَّهُ لَا يَسْتَحِقّ أَحَد الثَّوَاب وَالْجَنَّة بِطَاعَتِهِ ، وَأَمَّا قَوْله تَعَالَى : { اُدْخُلُوا الْجَنَّة بِمَا كُنْتُمْ تَعْمَلُونَ } { وَتِلْك الْجَنَّة الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ } وَنَحْوهمَا مِنْ الْآيَات الدَّالَّة عَلَى أَنَّ الْأَعْمَال يُدْخَل بِهَا الْجَنَّة ، فَلَا يُعَارِض هَذِهِ الْأَحَادِيث ، بَلْ مَعْنَى الْآيَات : أَنَّ دُخُول الْجَنَّة بِسَبَبِ الْأَعْمَال ، ثُمَّ التَّوْفِيق لِلْأَعْمَالِ وَالْهِدَايَة لِلْإِخْلَاصِ فِيهَا ، وَقَبُولهَا بِرَحْمَةِ اللَّه تَعَالَى وَفَضْله ، فَيَصِحّ أَنَّهُ لَمْ يَدْخُل بِمُجَرَّدِ الْعَمَل . وَهُوَ مُرَاد الْأَحَادِيث ، وَيَصِحّ أَنَّهُ دَخَلَ بِالْأَعْمَالِ أَيْ بِسَبَبِهَا ، وَهِيَ مِنْ الرَّحْمَة . وَاَللَّه أَعْلَم .
وَمَعْنَى ( يَتَغَمَّدنِي بِرَحْمَتِهِ ) : يُلْبِسنِيهَا وَيُغَمِّدنِي بِهَا ، وَمِنْهُ أَغْمَدْت السَّيْف وَغَمَدْته إِذَا جَعَلْته فِي غِمْده وَسَتَرْته بِهِ . وَمَعْنَى ( سَدِّدُوا وَقَارِبُوا ) : اُطْلُبُوا السَّدَاد وَاعْمَلُوا بِهِ ، وَإِنَّ عَجَزْتُمْ عَنْهُ فَقَارِبُوهُ ، أَيْ : اِقْرَبُوا مِنْهُ ، وَالسَّدَاد : الصَّوَاب ، وَهُوَ بَيْن الْإِفْرَاط وَالتَّفْرِيط ، فَلَا تَغْلُوا وَلَا تُقَصِّرُوا .

5036 - سبق شرحه بالباب

5037 - سبق شرحه بالباب

5038 - سبق شرحه بالباب

5039 - سبق شرحه بالباب

5040 - سبق شرحه بالباب

5041 - سبق شرحه بالباب

5042 - سبق شرحه بالباب

5043 - سبق شرحه بالباب

5044 - قَوْله : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى حَتَّى اِنْتَفَخَتْ قَدَمَاهُ ، فَقِيلَ لَهُ : أَتُكَلَّفُ هَذَا وَقَدْ غَفَرَ اللَّه لَك مَا تَقَدَّمَ مِنْ ذَنْبك وَمَا تَأَخَّرَ ؟ قَالَ : أَفَلَا أَكُون عَبْدًا شَكُورًا )
وَفِي رِوَايَة : ( حَتَّى تَفَطَّرَتْ رِجْلَاهُ ) مَعْنَى تَفَطَّرَتْ : تَشَقَّقَتْ ، قَالُوا : وَمِنْهُ فَطَّرَ الصَّائِم وَأَفْطَرَهُ ، لِأَنَّهُ خَرَقَ صَوْمه وَشَقَّهُ ، قَالَ الْقَاضِي : الشُّكْر مَعْرِفَة إِحْسَان الْمُحْسِن ، وَالتَّحَدُّث بِهِ ، وَسُمِّيَتْ الْمُجَازَاة عَلَى فِعْل الْجَمِيل شُكْرًا ؛ لِأَنَّهَا تَتَضَمَّن الثَّنَاء عَلَيْهِ ، وَشُكْر الْعَبْد اللَّه تَعَالَى اِعْتِرَافه بِنِعَمِهِ وَثَنَاؤُهُ عَلَيْهِ ، وَتَمَام مُوَاظَبَته عَلَى طَاعَته ، وَأَمَّا شُكْر اللَّه تَعَالَى أَفْعَال عِبَاده فَمُجَازَاته إِيَّاهُمْ عَلَيْهَا ، وَتَضْعِيف ثَوَابهَا ، وَثَنَاؤُهُ بِمَا أَنْعَمَ بِهِ عَلَيْهِمْ ، فَهُوَ الْمُعْطِي وَالْمُثْنِي سُبْحَانه وَالشَّكُور مِنْ أَسْمَائِهِ سُبْحَانه وَتَعَالَى بِهَذَا الْمَعْنَى . وَاَللَّه أَعْلَم .

5047 - قَوْله : ( مَا يَمْنَعنِي أَنْ أَخْرُج عَلَيْكُمْ إِلَّا كَرَاهِيَة أَنْ أُمِلّكُمْ إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَتَخَوَّلنَا بِالْمَوْعِظَةِ فِي الْأَيَّام مَخَافَة السَّآمَة عَلَيْنَا )
( السَّآمَة بِالْمَدِّ : الْمَلَل . وَقَوْله : ( أُمِلّكُمْ ) بِضَمِّ الْهَمْزَة ، أَيْ : أُوقِعكُمْ فِي الْمَلَل وَهُوَ الضَّجَر ، وَأَمَّا الْكَرَاهِيَة فَبِتَخْفِيفِ الْيَاء ، وَمَعْنَى ( يَتَخَوَّلنَا ) : يَتَعَاهَدنَا ، هَذَا هُوَ الْمَشْهُور فِي تَفْسِيرهَا ، قَالَ الْقَاضِي : وَقِيلَ : يُصْلِحنَا ، وَقَالَ اِبْن الْأَعْرَابِيّ : مَعْنَاهُ يَتَّخِذنَا خَوَلًا ، وَقِيلَ ، يُفَاجِئنَا بِهَا ، وَقَالَ أَبُو عُبَيْد : يَدْلُلْنَا وَقِيلَ : يَحْبِسنَا كَمَا يَحْبِس الْإِنْسَان خَوَله ، وَهُوَ يَتَخَوَّلنَا بِالْخَاءِ الْمُعْجَمَة عِنْد جَمِيعهمْ إِلَّا أَبَا عَمْرو فَقَالَ : هِيَ بِالْمُهْمَلَةِ أَيْ يَطْلُب حَالَاتهمْ وَأَوْقَات نَشَاطهمْ .
وَفِي هَذَا الْحَدِيث : الِاقْتِصَاد فِي الْمَوْعِظَة ، لِئَلَّا تَمَلّهَا الْقُلُوب فَيَفُوت مَقْصُودهَا .


المنهاج - الجنة وصفة نعيمها وأهلها

5049 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حُفَّتْ الْجَنَّة بِالْمَكَارِهِ وَحُفَّتْ النَّار بِالشَّهَوَاتِ )
هَكَذَا رَوَاهُ مُسْلِم ( حُفَّتْ ) وَوَقَعَ فِي الْبُخَارِيّ ( حُفَّتْ ) وَوَقَعَ أَيْضًا ( حُجِبَتْ ) وَكِلَاهُمَا صَحِيح . قَالَ الْعُلَمَاء : هَذَا مِنْ بَدِيع الْكَلَام وَفَصِيحه وَجَوَامِعه الَّتِي أُوتِيَهَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ التَّمْثِيل الْحَسَن ، وَمَعْنَاهُ : لَا يُوصَل الْجَنَّة إِلَّا بِارْتِكَابِ الْمَكَارِه ، وَالنَّار بِالشَّهَوَاتِ ، وَكَذَلِكَ هُمَا مَحْجُوبَتَانِ بِهِمَا ، فَمَنْ هَتَكَ الْحِجَاب وَصَلَ إِلَى الْمَحْجُوب ، فَهَتْك حِجَاب الْجَنَّة بِاقْتِحَامِ الْمَكَارِه ، وَهَتْك حِجَاب النَّار بِارْتِكَابِ الشَّهَوَات ، فَأَمَّا الْمَكَارِه فَيَدْخُل فِيهَا الِاجْتِهَاد فِي الْعِبَادَات ، وَالْمُوَاظَبَة عَلَيْهَا ، وَالصَّبْر عَلَى مَشَاقّهَا ، وَكَظْم الْغَيْظ ، وَالْعَفْو وَالْحِلْم وَالصَّدَقَة وَالْإِحْسَان إِلَى الْمُسِيء وَالصَّبْر عَنْ الشَّهَوَات ، وَنَحْو ذَلِكَ . وَأَمَّا الشَّهَوَات الَّتِي النَّار مَحْفُوفَة بِهَا ، فَالظَّاهِر أَنَّهَا الشَّهَوَات الْمُحَرَّمَة كَالْخَمْرِ وَالزِّنَا وَالنَّظَر إِلَى الْأَجْنَبِيَّة وَالْغِيبَة وَاسْتِعْمَال الْمَلَاهِي وَنَحْو ذَلِكَ . وَأَمَّا الشَّهَوَات الْمُبَاحَة فَلَا تَدْخُل فِي هَذِهِ لَكِنْ يُكْرَه الْإِكْثَار مِنْهَا مَخَافَة أَنْ يَجُرّ إِلَى الْمُحَرَّمَة ، أَوْ يُقَسِّي الْقَلْب ، أَوْ يَشْغَل عَنْ الطَّاعَات أَوْ يُحْوِج إِلَى الِاعْتِنَاء بِتَحْصِيلِ الدُّنْيَا لِلصَّرْفِ فِيهَا وَنَحْو ذَلِكَ .

5051 - قَوْله عَزَّ وَجَلَّ : ( أَعْدَدْت لِعِبَادِي الصَّالِحِينَ مَا لَا عَيْن رَأَتْ وَلَا أُذُن سَمِعَتْ وَلَا خَطَرَ عَلَى قَلْب بَشَر ذُخْرًا بَلْهَ مَا أَطْلَعَكُمْ اللَّه عَلَيْهِ )
وَفِي بَعْض النُّسَخ ( أَطْلَعْتُكُمْ عَلَيْهِ ) هَكَذَا هُوَ فِي رِوَايَة أَبِي بَكْر بْن أَبِي شَيْبَة ( ذُخْرًا ) فِي جَمِيع النُّسَخ ، وَأَمَّا رِوَايَة هَارُون بْن سَعِيد الْأَيْلِيِّ الْمَذْكُورَة قَبْلهَا فَفِيهَا ذِكْر فِي بَعْض النُّسَخ ( وَذُخْرًا ) كَالْأَوَّلِ فِي بَعْضهَا ، قَالَ الْقَاضِي : هَذِهِ الرِّوَايَة الْأَكْثَرِينَ ، وَهُوَ أَبْيَن كَالرِّوَايَةِ الْأُخْرَى ، قَالَ : وَالْأَوْلَى رِوَايَة الْفَارِسِيّ فَأَمَّا ( بَلْهَ ) فَبِفَتْحِ الْبَاء الْمُوَحَّدَة وَإِسْكَان اللَّام ، وَمَعْنَاهَا : دَعْ عَنْك مَا أَطْلَعَكُمْ عَلَيْهِ ، فَاَلَّذِي لَمْ يُطْلِعكُمْ عَلَيْهِ أَعْظَم ، وَكَأَنَّهُ أَضْرَبَ عَنْهُ اِسْتِقْلَالًا لَهُ فِي جَنْب مَا لَمْ يُطْلِع عَلَيْهِ ، وَقِيلَ : مَعْنَاهَا : غَيْر ، وَقِيلَ : مَعْنَاهَا : كَيْف .

5054 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ فِي الْجَنَّة لَشَجَرَة يَسِير الرَّاكِب فِي ظِلّهَا مِائَة سَنَة لَا يَقْطَعهَا ) وَفِي رِوَايَة : ( يَسِير الرَّاكِب الْجَوَاد الْمُضَمَّر السَّرِيع مِائَة عَام مَا يَقْطَعهَا ) .
قَالَ الْعُلَمَاء : وَالْمُرَاد بِظِلِّهَا كَنَفهَا وَذَرَاهَا ، وَهُوَ مَا يَسْتُر أَغْصَانهَا ، وَالْمُضَمَّر بِفَتْحِ الضَّاد وَالْمِيم الْمُشَدَّدَة الَّذِي ضُمِّرَ لِيَشْتَدّ جَرْيه ، وَسَبَقَ فِي كِتَاب الْجِهَاد صِفَة التَّضْمِير ، قَالَ الْقَاضِي : وَرَوَاهُ بَعْضهمْ الْمُضَمِّر بِكَسْرِ الْمِيم الثَّانِيَة صِفَة الرَّاكِب الْمُضَمِّر لِفَرَسِهِ وَالْمَعْرُوف هُوَ الْأَوَّل .

5055 - سبق شرحه بالباب

5056 - سبق شرحه بالباب

5057 - قَوْله تَعَالَى : ( أُحِلّ عَلَيْكُمْ رِضْوَانِي )
قَالَ الْقَاضِي فِي الْمَشَارِق : أُنْزِلهُ بِكُمْ ، وَالرِّضْوَان بِكَسْرِ الرَّاء وَضَمّهَا قُرِئَ بِهِمَا فِي السَّبْع ، وَالْكَوْكَب الدُّرِّيّ فِيهِ ثَلَاث لُغَات قُرِئَ بِهِنَّ فِي السَّبْع ، الْأَكْثَرُونَ ( دُرِّيّ ) بِضَمِّ الدَّال وَتَشْدِيد الْيَاء بِلَا هَمْز ، وَالثَّانِيَة بِضَمِّ الدَّال مَهْمُوز مَمْدُود ، وَالثَّالِثَة بِكَسْرِ الدَّال مَهْمُوز مَمْدُود ، وَهُوَ الْكَوْكَب الْعَظِيم ، قِيلَ : سُمِّيَ دُرِّيًّا لِبَيَاضِهِ كَالدُّرِّ ، وَقِيلَ : لِإِضَاءَتِهِ ، وَقِيلَ : لِشَبَهِهِ بِالدُّرِّ فِي كَوْنه أَرْفَع مِنْ بَاقِي النُّجُوم كَالدُّرِّ أَرْفَع الْجَوَاهِر .

5059 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ أَهْل الْجَنَّة لَيَتَرَاءَوْنَ أَهْل الْغُرَف مِنْ فَوْقهمْ كَمَا يَتَرَاءَوْنَ الْكَوْكَب الدُّرِّيّ الْغَابِر مِنْ الْأُفُق مِنْ الْمَشْرِق أَوْ الْمَغْرِب لِتَفَاضُلِ مَا بَيْنهمْ )
هَكَذَا هُوَ فِي عَامَّة النُّسَخ ( مِنْ الْأُفُق ) قَالَ الْقَاضِي : لَفْظَة ( مِنْ ) لِابْتِدَاءِ الْغَايَة ، وَوَقَعَ فِي رِوَايَة الْبُخَارِيّ ( فِي الْأُفُق ) قَالَ بَعْضهمْ : وَهُوَ الصَّوَاب ، قَالَ : وَذَكَرَ بَعْضهمْ أَنَّ ( مِنْ ) فِي رِوَايَة مُسْلِم لِانْتِهَاءِ الْغَايَة ، وَقَدْ جَاءَتْ كَذَلِكَ كَقَوْلِهِمْ : رَأَيْت الْهِلَال مِنْ خَلَل السَّحَاب ، قَالَ الْقَاضِي : وَهَذَا صَحِيح ، وَلَكِنْ حَمْلهمْ لَفْظَة ( مِنْ ) هُنَا عَلَى اِنْتِهَاء الْغَايَة غَيْر مُسَلَّم ؛ بَلْ هِيَ عَلَى بَابهَا ، أَيْ كَانَ اِبْتِدَاء رُؤْيَته إِيَّاهُ رُؤْيَته مِنْ خَلَل السَّحَاب وَمِنْ الْأُفُق ، قَالَ : وَقَدْ جَاءَ فِي رِوَايَة عَنْ اِبْن مَاهَان ( عَلَى الْأُفُق الْغَرْبِيّ ) وَمَعْنَى الْغَابِر : الذَّاهِب الْمَاشِي ، أَيْ : الَّذِي تَدَلَّى لِلْغُرُوبِ وَبَعُدَ عَنْ الْعُيُون ، وَرُوِيَ فِي غَيْر صَحِيح مُسْلِم ( الْغَارِب ) بِتَقْدِيمِ الرَّاء ، وَهُوَ بِمَعْنَى مَا ذَكَرْنَاهُ . وَرُوِيَ ( الْعَازِب ) بِالْعَيْنِ الْمُهْمَلَة وَالزَّاي ، وَمَعْنَاهُ : الْبَعِيد فِي الْأُفُق وَكُلّهَا رَاجِعَة إِلَى مَعْنًى وَاحِد .

5061 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ فِي الْجَنَّة لَسُوقًا يَأْتُونَهَا كُلّ جُمْعَة فَتَهُبّ رِيح الشَّمَال فَتَحْثُو فِي وُجُوههمْ وَثِيَابهمْ فَيَزْدَادُونَ حُسْنًا وَجَمَالًا )
الْمُرَاد بِالسُّوقِ مَجْمَع لَهُمْ يَجْتَمِعُونَ كَمَا يَجْتَمِع النَّاس فِي الدُّنْيَا فِي السُّوق ، وَمَعْنَى ( يَأْتُونَهَا كُلّ جُمُعَة ) أَيْ : فِي مِقْدَار كُلّ جُمْعَة أَيْ أُسْبُوع ، وَلَيْسَ هُنَاكَ حَقِيقَة أُسْبُوع لِفَقْدِ الشَّمْس وَاللَّيْل وَالنَّهَار ، وَالسُّوق يُذَكَّر وَيُؤَنَّث ، وَهُوَ أَفْصَح ، وَ ( رِيح الشَّمَال ) بِفَتْحِ الشِّين وَالْمِيم بِغَيْرِ هَمْزَة ، هَكَذَا الرِّوَايَة قَالَ صَاحِب الْعَيْن : هِيَ الشَّمَال وَالشَّمْأَل بِإِسْكَانِ الْمِيم مَهْمُوز ، وَالشِّئْمَلَة بِهَمْزَةٍ قَبْل الْمِيم ، وَالشَّمْل بِفَتْحِ الْمِيم بِغَيْرِ أَلِف ، وَالشَّمُول بِفَتْحِ الشِّين وَضَمّ الْمِيم ، وَهِيَ الَّتِي تَأْتِي مِنْ دُبُر الْقِبْلَة ، قَالَ الْقَاضِي : وَخَصَّ رِيح الْجَنَّة بِالشَّمَالِ لِأَنَّهَا رِيح الْمَطَر عِنْد الْعَرَب كَانَتْ تَهُبّ مِنْ جِهَة الشَّام ، وَبِهَا يَأْتِي سَحَاب الْمَطَر ، وَكَانُوا يَرْجُونَ السَّحَابَة الشَّامِيَّة ، وَجَاءَتْ فِي الْحَدِيث تَسْمِيَة هَذِهِ الرِّيح الْمُثِيرَة أَيْ الْمُحَرِّكَة ، لِأَنَّهَا تُثِير فِي وُجُوههمْ مَا تُثِيرهُ مِنْ مِسْك أَرْض الْجَنَّة وَغَيْره مِنْ نَعِيمهَا .

5062 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ أَوَّل زُمْرَة تَدْخُل الْجَنَّة هِيَ عَلَى صُورَة الْقَمَر لَيْلَة الْبَدْر ، وَاَلَّتِي تَلِيهَا عَلَى أَضْوَءِ كَوْكَب دُرِّيّ فِي السَّمَاء ، لِكُلِّ اِمْرِئٍ مِنْهُمْ زَوْجَتَانِ مَا فِي الْجَنَّة أَعْزَب )
( الزُّمْرَة ) : الْجَمَاعَة ، وَالدُّرِّيّ تَقَدَّمَ ضَبْطه وَبَيَانه قَرِيبًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( زَوْجَتَانِ ) هَكَذَا فِي الرِّوَايَات بِالتَّاءِ ، وَهِيَ لُغَة مُتَكَرِّرَة فِي الْأَحَادِيث ، وَكَلَام الْعَرَب ، وَالْأَشْهَر حَذْفهَا ، وَبِهِ جَاءَ الْقُرْآن ، وَأَكْثَر الْأَحَادِيث .
قَوْله : ( وَمَا فِي الْجَنَّة أَعْزَب ) هَكَذَا فِي جَمِيع نُسَخ بِلَادنَا ( أَعْزَب ) بِالْأَلِفِ ، وَهِيَ لُغَة ، وَالْمَشْهُور فِي اللُّغَة ( عَزَبَ ) بِغَيْرِ أَلِف ، وَنَقَلَ الْقَاضِي أَنَّ جَمِيع رُوَاتهمْ رَوَوْهُ ( وَمَا فِي الْجَنَّة عَزَب ) بِغَيْرِ أَلِف إِلَّا الْعُذْرِيّ فَرَوَاهُ بِالْأَلِفِ ، قَالَ الْقَاضِي : وَلَيْسَ بِشَيْءٍ ، وَالْعَزَب مَنْ لَا زَوْجَة لَهُ ، وَالْعُزُوب : الْبُعْد ، وَسُمِّيَ عَزَبًا لِبُعْدِهِ عَنْ النِّسَاء ، قَالَ الْقَاضِي : ظَاهِر هَذَا الْحَدِيث : أَنَّ النِّسَاء أَكْثَر أَهْل الْجَنَّة . وَفِي الْحَدِيث الْآخَر أَنَّهُنَّ أَكْثَر أَهْل النَّار ، قَالَ : فَيَخْرُج مِنْ مَجْمُوع هَذَا أَنَّ النِّسَاء أَكْثَر وَلَد آدَم ، قَالَ : وَهَذَا كُلّه فِي الْآدَمِيَّات ، وَإِلَّا فَقَدْ جَاءَ لِلْوَاحِدِ مِنْ أَهْل الْجَنَّة مِنْ الْحُور الْعَدَد الْكَثِير .

5063 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَرَشْحهمْ الْمِسْك )
أَيْ : عَرَقهمْ ،
( وَمَجَامِرهمْ الْأَلُوَّة )
بِفَتْحِ الْهَمْزَة وَضَمّ اللَّام أَيْ : الْعُود الْهِنْدِيّ ، وَسَبَقَ بَيَانه مَبْسُوطًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَخْلَاقهمْ عَلَى خُلُق رَجُل وَاحِد )
قَدْ ذَكَرَ مُسْلِم فِي الْكِتَاب اِخْتِلَاف اِبْن أَبِي شَيْبَة وَأَبِي كُرَيْب فِي ضَبْطه ، فَإِنَّ اِبْن أَبِي شَيْبَة يَرْوِيه بِضَمِّ الْخَاء وَاللَّام ، وَأَبُو كُرَيْب بِفَتْحِ الْخَاء وَإِسْكَان اللَّام وَكِلَاهُمَا صَحِيح ، وَقَدْ اِخْتَلَفَ فِيهِ رُوَاة صَحِيح الْبُخَارِيّ ، وَيُرَجَّح الضَّمّ بِقَوْلِهِ فِي الْحَدِيث الْآخَر : ( لَا اِخْتِلَاف بَيْنهمْ وَلَا تَبَاغُض ، قُلُوبهمْ قَلْب وَاحِد ) ، وَقَدْ يُرَجَّح الْفَتْح بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي تَمَام الْحَدِيث : ( عَلَى صُورَة أَبِيهِمْ آدَم أَوْ عَلَى طُوله ) .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَتَمَخَّطُونَ وَلَا يَتْفِلُونَ )
هُوَ بِكَسْرِ الْفَاء وَضَمّهَا ، حَكَاهُمَا الْجَوْهَرِيّ وَغَيْره ، وَفِي رِوَايَة ( لَا يَبْصُقُونَ ) وَفِي رِوَايَة ( لَا يَبْزُقُونَ ) وَكُلّه بِمَعْنًى .

5065 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُسَبِّحُونَ اللَّه بُكْرَة وَعَشِيًّا )
أَيْ : قَدْرهمَا .

5066 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ أَهْل الْجَنَّة يَأْكُلُونَ فِيهَا وَيَشْرَبُونَ )
مَذْهَب أَهْل السُّنَّة وَعَامَّة الْمُسْلِمِينَ أَنَّ أَهْل الْجَنَّة يَأْكُلُونَ فِيهَا وَيَشْرَبُونَ ، يَتَنَعَّمُونَ بِذَلِكَ وَبِغَيْرِهِ ، مِنْ مَلَاذّ وَأَنْوَاع نَعِيمهَا تَنَعُّمًا دَائِمًا لَا آخِر لَهُ ، وَلَا اِنْقِطَاع أَبَدًا ، وَإِنَّ تَنَعُّمهمْ بِذَلِكَ عَلَى هَيْئَة تَنَعُّم أَهْل الدُّنْيَا إِلَّا مَا بَيْنهمَا مِنْ التَّفَاضُل فِي اللَّذَّة وَالنَّفَاسَة ، الَّتِي لَا يُشَارِك نَعِيم الدُّنْيَا إِلَّا فِي التَّسْمِيَة ، وَأَصْل الْهَيْئَة ، وَإِلَّا فِي أَنَّهُمْ لَا يَبُولُونَ وَلَا يَتَغَوَّطُونَ وَلَا يَتَمَخَّطُونَ وَلَا يَبْصُقُونَ ، وَقَدْ دَلَّتْ دَلَائِل الْقُرْآن وَالسُّنَّة فِي هَذِهِ الْأَحَادِيث الَّتِي ذَكَرَهَا مُسْلِم وَغَيْره ، أَنَّ نَعِيم الْجَنَّة دَائِم لَا اِنْقِطَاع لَهُ أَبَدًا .

5068 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ يَدْخُل الْجَنَّة يَنْعَم لَا يَبْأَس )
وَفِي رِوَايَة : ( إِنَّ لَكُمْ أَنْ تَنْعَمُوا فَلَا تَبْأَسُوا أَبَدًا ) ، أَيْ : لَا يُصِيبكُمْ بَأْس وَهُوَ شِدَّة الْحَال ، وَالْبَأْس وَالْبُؤْس وَالْبَأْسَاء وَالْبُؤَسَاء بِمَعْنًى ، وَ ( يَنْعَم ) وَ ( تَنْعَم ) بِفَتْحِ أَوَّله وَالْعَيْن أَيْ : يَدُوم لَكُمْ النَّعِيم .

5071 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فِي الْجَنَّة خَيْمَة مِنْ لُؤْلُؤَة مُجَوَّفَة عَرْضهَا سِتُّونَ مِيلًا فِي كُلّ زَاوِيَة مِنْهَا أَهْل ) وَفِي رِوَايَة : ( طُولهَا فِي السَّمَاء سِتُّونَ مِيلًا ) . أَمَّا ( الْخَيْمَة ) فَبَيْت مُرَبَّع مِنْ بُيُوت الْأَعْرَاب ، وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِنْ لُؤْلُؤَة مُجَوَّفَة ) هَكَذَا هُوَ فِي عَامَّة النُّسَخ ( مُجَوَّفَة ) بِالْفَاءِ ، قَالَ الْقَاضِي : وَفِي رِوَايَة السَّمَرْقَنْدِيّ ( مُجَوَّبَة ) بِالْبَاءِ الْمُوَحَّدَة وَهِيَ الْمَثْقُوبَة ، وَهِيَ بِمَعْنَى الْمُجَوَّفَة ، وَالزَّاوِيَة الْجَانِب وَالنَّاحِيَة ، وَفِي الرِّوَايَة الْأُولَى : ( عَرْضهَا سِتُّونَ مِيلًا ) وَفِي الثَّانِيَة : ( طُولهَا فِي السَّمَاء سِتُّونَ مِيلًا ) وَلَا مُعَارَضَة بَيْنهمَا ، فَعَرْضهَا فِي مِسَاحَة أَرْضهَا وَطُولهَا فِي السَّمَاء ، أَيْ : فِي الْعُلُوّ مُتَسَاوِيَانِ .

5073 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَيْحَان وَجَيْحَان وَالْفُرَات وَالنِّيل كُلّ مِنْ أَنْهَار الْجَنَّة )
اِعْلَمْ أَنَّ سَيْحَان وَجَيْحَان غَيْر سَيْحُون وَجَيْحُون ، فَأَمَّا سَيْحَان وَجَيْحَان الْمَذْكُورَانِ فِي هَذَا الْحَدِيث اللَّذَانِ هُمَا مِنْ أَنْهَار الْجَنَّة فِي بِلَاد الْأَرْمَن ، فَجَيْحَان نَهَر الْمُصَيِّصَة ، وَسَيْحَان نَهَر إِذْنَة ، وَهُمَا نَهْرَان عَظِيمَانِ جِدًّا أَكْبَرهمَا جَيْحَان ، فَهَذَا هُوَ الصَّوَاب فِي مَوْضِعهمَا ، وَأَمَّا قَوْل الْجَوْهَرِيّ فِي صِحَاحه جَيْحَان نَهْر الشَّام ، فَغَلَط أَوْ أَنَّهُ أَرَادَ الْمَجَاز مِنْ حَيْثُ إِنَّهُ بِبِلَادِ الْأَرْمَن ، وَهِيَ مُجَاوِرَة لِلشَّامِ ، قَالَ الْحَازِمِيّ : سَيْحَان نَهْر عِنْد الْمُصَيِّصَة ، قَالَ : وَهُوَ غَيْر سَيْحُون ، وَقَالَ صَاحِب نِهَايَة الْغَرِيب : سَيْحَان وَجَيْحَان نَهْرَان بِالْعَوَاصِمِ عِنْد الْمُصَيِّصَة وَطُرْسُوس ، وَاتَّفَقُوا كُلّهمْ عَلَى أَنَّ جَيْحُون بِالْوَاوِ نَهْر وَرَاء خُرَاسَان عِنْد بَلْخ ، وَاتَّفَقُوا عَلَى أَنَّهُ غَيْر جَيْحَان ، وَكَذَلِكَ سَيْحُون غَيْر سَيْحَان ، وَأَمَّا قَوْل الْقَاضِي عِيَاض : هَذِهِ الْأَنْهَار الْأَرْبَعَة أَكْبَر أَنْهَار بِلَاد الْإِسْلَام فَالنِّيل بِمِصْرَ ، وَالْفُرَات : بِالْعِرَاقِ ، وَسَيْحَان وَجَيْحَان ، وَيُقَال : سَيْحُون وَجَيْحُون بِبِلَادِ خُرَاسَان ، فَفِي كَلَامه إِنْكَار مِنْ أَوْجُه أَحَدهَا : قَوْله : الْفُرَات : بِالْعِرَاقِ ، وَلَيْسَ بِالْعِرَاقِ بَلْ هُوَ فَاصِل بَيْن الشَّام وَالْجَزِيرَة . وَالثَّانِي : قَوْله سَيْحَان وَجَيْحَان ، وَيُقَال : سَيْحُون وَجَيْحُون فَجَعَلَ الْأَسْمَاء مُتَرَادِفَة ، وَلَيْسَ كَذَلِكَ بَلْ سَيْحَان غَيْر سَيْحُون ، وَجَيْحَان غَيْر جَيْحُون ، بِاتِّفَاقِ النَّاس كَمَا سَبَقَ . وَالثَّالِث : أَنَّهُ بِبِلَادِ خُرَاسَان ، وَأَمَّا سَيْحَان وَجَيْحَان بِبِلَادِ الْأَرْمَن بِقُرْبِ الشَّام . وَاَللَّه أَعْلَم .
وَأَمَّا كَوْن هَذِهِ الْأَنْهَار مِنْ مَاء الْجَنَّة فَفِيهِ تَأْوِيلَانِ ذَكَرَهُمَا الْقَاضِي عِيَاض : أَحَدهمَا : أَنَّ الْإِيمَان عَمَّ بِلَادهَا ، أَوْ الْأَجْسَام الْمُتَغَذِّيَة بِمَائِهَا صَائِرَة إِلَى الْجَنَّة . وَالثَّانِي : وَهُوَ الْأَصَحّ أَنَّهَا عَلَى ظَاهِرهَا ، وَأَنَّ لَهَا مَادَّة مِنْ الْجَنَّة ، وَالْجَنَّة مَخْلُوقَة مَوْجُودَة الْيَوْم عِنْد أَهْل السُّنَّة ، وَقَدْ ذَكَرَ مُسْلِم فِي كِتَاب الْإِيمَان فِي حَدِيث الْإِسْرَاء أَنَّ الْفُرَات وَالنِّيل يَخْرُجَانِ مِنْ الْجَنَّة ، وَفِي الْبُخَارِيّ ( مِنْ أَصْل سِدْرَة الْمُنْتَهَى ) .

5074 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَدْخُل الْجَنَّة أَقْوَام أَفْئِدَتهمْ مِثْل أَفْئِدَة الطَّيْر )
قِيلَ : مِثْلهَا فِي رِقَّتهَا وَضَعْفهَا ، كَالْحَدِيثِ الْآخَر : " أَهْل الْيَمَن أَرَقّ قُلُوبًا وَأَضْعَف أَفْئِدَة " وَقِيلَ : فِي الْخَوْف وَالْهَيْبَة ، وَالطَّيْر أَكْثَر الْحَيَوَان خَوْفًا وَفَزَعًا ، كَمَا قَالَ اللَّه تَعَالَى : { إِنَّمَا يَخْشَى اللَّه مِنْ عِبَاده الْعُلَمَاء } وَكَأَنَّ الْمُرَاد قَوْم غَلَبَ عَلَيْهِمْ الْخَوْف كَمَا جَاءَ عَنْ جَمَاعَات مِنْ السَّلَف فِي شِدَّة خَوْفهمْ ، وَقِيلَ : الْمُرَاد مُتَوَكِّلُونَ . وَاَللَّه أَعْلَم .
قَوْله : ( حَدَّثَنَا حَجَّاج بْن الشَّاعِر ، حَدَّثَنَا أَبُو النَّضْر ، حَدَّثَنَا إِبْرَاهِيم بْن سَعْد ، حَدَّثَنَا أَبِي عَنْ أَبِي سَلِمَة عَنْ أَبِي هُرَيْرَة )
هَكَذَا وَقَعَ هَذَا الْإِسْنَاد فِي عَامَّة النُّسَخ ، وَوَقَعَ فِي بَعْضهَا ( حَدَّثَنَا أَبِي عَنْ الزُّهْرِيِّ عَنْ أَبِي سَلَمَة ) فَزَادَ الزُّهْرِيُّ ، قَالَ أَبُو عَلِيّ الْغَسَّانِيّ : وَالصَّوَاب هُوَ الْأَوَّل ، قَالَ : وَكَذَلِكَ خَرَّجَهُ أَبُو مَسْعُود فِي الْأَطْرَاف ، قَالَ : وَلَا أَعْلَم لِسَعْدِ بْن إِبْرَاهِيم رِوَايَة عَنْ الزُّهْرِيِّ ، وَقَالَ الدَّارَقُطْنِيُّ فِي كِتَاب ( الْعِلَل ) : لَمْ يُتَابِع أَبُو النَّضْر عَلَى وَصْله عَنْ أَبِي هُرَيْرَة ، قَالَ : وَالْمَحْفُوظ عَنْ إِبْرَاهِيم عَنْ أَبِيهِ عَنْ أَبِي سَلَمَة مُرْسَلًا ، كَذَا رَوَاهُ يَعْقُوب وَسَعْد بْن إِبْرَاهِيم بْن سَعْد ، قَالَ : وَالْمُرْسَل الصَّوَاب ، هَذَا كَلَام الدَّارَقُطْنِيِّ ، وَالصَّحِيح أَنَّ هَذَا الَّذِي ذَكَرَهُ لَا يَقْدَح فِي صِحَّة الْحَدِيث ، فَقَدْ سَبَقَ فِي أَوَّل هَذَا الْكِتَاب أَنَّ الْحَدِيث إِذَا رُوِيَ مُتَّصِلًا وَمُرْسَلًا كَانَ مَحْكُومًا بِوَصْلِهِ عَلَى الْمَذْهَب الصَّحِيح ، لِأَنَّ مَعَ الْوَاصِل زِيَادَة عُلِمَ حِفْظهَا ، وَلَمْ يَحْفَظهَا مَنْ أَرْسَلَهُ . وَاَللَّه أَعْلَم .

5075 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خَلَقَ اللَّه آدَم عَلَى صُورَته طُوله سِتُّونَ ذِرَاعًا )
هَذَا الْحَدِيث سَبَقَ شَرْحه وَبَيَان تَأْوِيله ، وَهَذِهِ الرِّوَايَة ظَاهِرَة فِي أَنَّ الضَّمِير فِي ( صُورَته ) عَائِد إِلَى آدَم ، وَأَنَّ الْمُرَاد أَنَّهُ خُلِقَ فِي أَوَّل نَشْأَته عَلَى صُورَته الَّتِي كَانَ عَلَيْهَا فِي الْأَرْض ، وَتُوُفِّيَ عَلَيْهَا ، وَهِيَ طُوله سِتُّونَ ذِرَاعًا ، وَلَمْ يَنْتَقِل أَطْوَارًا كَذُرِّيَّتِهِ ، وَكَانَتْ صُورَته فِي الْجَنَّة هِيَ صُورَته فِي الْأَرْض لَمْ تَتَغَيَّر .
قَوْله : ( قَالَ : اِذْهَبْ فَسَلِّمْ عَلَى أُولَئِكَ النَّفَر ، وَهُمْ نَفَر مِنْ الْمَلَائِكَة جُلُوس فَاسْتَمِعْ مَا يُجِيبُونَك ، فَإِنَّهَا تَحِيَّتك وَتَحِيَّة ذُرِّيَّتك ، فَذَهَبَ فَقَالَ : السَّلَام عَلَيْكُمْ ، فَقَالُوا : السَّلَام عَلَيْك وَرَحْمَة اللَّه )
فِيهِ : أَنَّ الْوَارِد عَلَى جُلُوس يُسَلِّم عَلَيْهِمْ ، وَأَنَّ الْأَفْضَل أَنْ يَقُول : السَّلَام عَلَيْكُمْ بِالْأَلِفِ وَاللَّام ، وَلَوْ قَالَ : سَلَام عَلَيْكُمْ ، كَفَاهُ ، وَأَنَّ رَدّ السَّلَام يُسْتَحَبّ أَنْ يَكُون زِيَادَة عَلَى الِابْتِدَاء ، وَأَنَّهُ يَجُوز فِي الرَّدّ أَنْ يَقُول : السَّلَام عَلَيْكُمْ ، وَلَا يُشْتَرَط أَنْ يَقُول : وَعَلَيْكُمْ السَّلَام . وَاَللَّه أَعْلَم .

5076 - قَوْله : ( حَدَّثَنَا عُمَر بْن حَفْص حَدَّثَنَا أَبِي عَنْ الْعَلَاء بْن خَالِد الْكَاهِلِيّ عَنْ شَقِيق عَنْ عَبْد اللَّه الْحَدِيث )
هَذَا الْحَدِيث مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى مُسْلِم وَقَالَ : رَفْعه وَهْم ، رَوَاهُ الثَّوْرِيُّ وَمَرْوَان وَغَيْرهمَا عَنْ الْعَلَاء بْن خَالِد مَوْقُوفًا ، قُلْت : وَحَفْص ثِقَة حَافِظ إِمَام فَزِيَادَته الرَّفْع مَقْبُولَة كَمَا سَبَقَ نَقْله عَنْ الْأَكْثَرِينَ وَالْمُحَقِّقِينَ .

5078 - قَوْله : ( سَمِعَ وَجْبَة )
هِيَ بِفَتْحِ الْوَاو وَإِسْكَان الْجِيم ، وَهِيَ السَّقْطَة .
قَوْله : فِي ( حَدِيث مُحَمَّد بْن عَبَّاد بِإِسْنَادِهِ عَنْ أَبِي هُرَيْرَة بِهَذَا الْإِسْنَاد ، وَقَالَ : هَذَا وَقَعَ فِي أَسْفَلهَا فَسَمِعْتُمْ وَجْبَتهَا )
هَكَذَا هُوَ فِي النُّسَخ ، وَهُوَ صَحِيح فِيهِ مَحْذُوف دَلَّ عَلَيْهِ الْكَلَام ، أَيْ : هَذَا حَجَر وَقَعَ ، أَوْ هَذَا حِين وَنَحْو ذَلِكَ .

5079 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمِنْهُمْ مَنْ تَأْخُذهُ يَعْنِي النَّار إِلَى حُجْزَته )
هِيَ بِضَمِّ الْحَاء وَإِسْكَان الْجِيم ، وَهِيَ : مَعْقِد الْإِزَار السَّرَاوِيل ، وَمِنْهُمْ مَنْ تَأْخُذهُ إِلَى تَرْقُوتِهِ هِيَ بِفَتْحِ التَّاء وَضَمّ الْقَاف ، وَهِيَ : الْعَظْم الَّذِي بَيْن ثَغْرَة النَّحْر وَالْعَاتِق ، وَفِي رِوَايَة : ( حَقْوَيْهِ ) بِفَتْحِ الْحَاء وَكَسْرهَا ، وَهُمَا مَعْقِد الْإِزَار ، وَالْمُرَاد هُنَا مَا يُحَاذِي ذَلِكَ الْمَوْضِع مِنْ جَنْبَيْهِ .

5080 - سبق شرحه بالباب

5082 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَحَاجَّتْ النَّار وَالْجَنَّة )
إِلَى آخِره ، هَذَا الْحَدِيث عَلَى ظَاهِره ، وَأَنَّ اللَّه تَعَالَى جَعَلَ فِي النَّار وَالْجَنَّة تَمْيِيزًا تُدْرَكَانِ بِهِ فَتَحَاجَّتَا ، وَلَا يَلْزَم مِنْ هَذَا أَنْ يَكُون ذَلِكَ التَّمْيِيز فِيهِمَا دَائِمًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَقَالَتْ الْجَنَّة : فَمَا لِي لَا يَدْخُلنِي إِلَّا ضُعَفَاء النَّاس وَسَقَطهمْ وَعَجَزهمْ ؟ )
أَمَّا ( سَقَطهمْ ) : فَبِفَتْحِ السِّين وَالْقَاف ، أَيْ : ضُعَفَاؤُهُمْ وَالْمُحْتَقَرُونَ مِنْهُمْ ، وَأَمَّا ( عَجَزهمْ ) بِفَتْحِ الْعَيْن وَالْجِيم جَمْع عَاجِز ، أَيْ : الْعَاجِزُونَ عَنْ طَلَب الدُّنْيَا وَالتَّمَكُّن فِيهَا وَالثَّرْوَة وَالشَّوْكَة ، وَأَمَّا الرِّوَايَة رِوَايَة مُحَمَّد بْن رَافِع فَفِيهَا ( لَا يَدْخُلنِي إِلَّا ضِعَاف النَّاس وَغِرَّتهمْ ) فَرُوِيَ عَلَى ثَلَاثَة أَوْجُه حَكَاهَا الْقَاضِي وَهِيَ مَوْجُودَة فِي النُّسَخ إِحْدَاهَا ( غَرَثهمْ ) بِغَيْنٍ مُعْجَمَة مَفْتُوحَة وَثَاء مُثَلَّثَة ، قَالَ الْقَاضِي : هَذِهِ رِوَايَة الْأَكْثَرِينَ مِنْ شُيُوخنَا ، وَمَعْنَاهَا : أَهْل الْحَاجَة وَالْفَاقَة وَالْجُوع ، وَالْغَرَث : الْجُوع . وَالثَّانِي : ( عَجَزَتهمْ ) بِعَيْنٍ مُهْمَلَة مَفْتُوحَة وَجِيم وَزَاي وَتَاء ، جَمْع عَاجِز كَمَا سَبَقَ . وَالثَّالِث : ( غِرَّتهمْ ) بِغَيْنٍ مُعْجَمَة مَكْسُورَة وَرَاء مُشَدَّدَة وَتَاء مُثَنَّاة فَوْق ، وَهَكَذَا هُوَ الْأَشْهَر فِي نُسَخ بِلَادنَا ، أَيْ : الْبُلْه الْغَافِلُونَ ، الَّذِينَ لَيْسَ بِهِمْ فَتْك وَحِذْق فِي أُمُور الدُّنْيَا . وَهُوَ نَحْو الْحَدِيث الْآخَر ( أَكْثَر أَهْل الْجَنَّة الْبُلْه ) قَالَ الْقَاضِي : مَعْنَاهُ سَوَاد النَّاس وَعَامَّتهمْ مِنْ أَهْل الْإِيمَان ، الَّذِينَ لَا يَفْطِنُونَ لِلسُّنَّةِ ، فَيَدْخُل عَلَيْهِمْ الْفِتْنَة ، أَوْ يُدْخِلهُمْ فِي الْبِدْعَة أَوْ غَيْرهَا ، فَهُمْ ثَابِتُو الْإِيمَان ، وَصَحِيحُوا الْعَقَائِد ، وَهُمْ أَكْثَر الْمُؤْمِنِينَ ، وَهُمْ أَكْثَر أَهْل الْجَنَّة .
وَأَمَّا الْعَارِفُونَ وَالْعُلَمَاء الْعَامِلُونَ ، وَالصَّالِحُونَ الْمُتَعَبِّدُونَ ، فَهُمْ قَلِيلُونَ ، وَهُمْ أَصْحَاب الدَّرَجَات ، قَالَ : وَقِيلَ : مَعْنَى الضُّعَفَاء هُنَا وَفِي الْحَدِيث الْآخَر ( أَهْل الْجَنَّة كُلّ ضَعِيف مُتَضَعِّف ) أَنَّهُ الْخَاضِع لِلَّهِ تَعَالَى ، الْمُذِلّ نَفْسه لَهُ سُبْحَانه وَتَعَالَى ، ضِدّ الْمُتَجَبِّر الْمُسْتَكْبِر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَتَقُول قَطْ قَطْ فَهُنَالِكَ تَمْتَلِئ وَيُزْوَى بَعْضهَا إِلَى بَعْض )
مَعْنَى ( يُزْوَى ) يُضَمّ بَعْضهَا إِلَى بَعْض فَتَجْتَمِع وَتَلْتَقِي عَلَى مَنْ فِيهَا ، وَمَعْنَى ( قَطُّ ) حَسْبِي ، أَيْ : يَكْفِينِي هَذَا ، وَفِيهِ ثَلَاث لُغَات : قَطْ قَطْ بِإِسْكَانِ الطَّاء فِيهِمَا ، وَبِكَسْرِهَا مُنَوَّنَة ، وَغَيْر مُنَوَّنَة .

5083 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَمَّا النَّار فَلَا تَمْتَلِئ حَتَّى يَضَع اللَّه تَبَارَكَ وَتَعَالَى رِجْله )
وَفِي الرِّوَايَة الَّتِي بَعْدهَا ( لَا تَزَال جَهَنَّم تَقُول هَلْ مِنْ مَزِيد حَتَّى يَضَع فِيهَا رَبّ الْعِزَّة تَبَارَكَ وَتَعَالَى قَدَمه فَتَقُول : قَطْ قَطْ ) وَفِي الرِّوَايَة الْأُولَى ( فَيَضَع قَدَمه عَلَيْهَا ) هَذَا الْحَدِيث مِنْ مَشَاهِير أَحَادِيث الصِّفَات ، وَقَدْ سَبَقَ مَرَّات بَيَان اِخْتِلَاف الْعُلَمَاء فِيهَا عَلَى مَذْهَبَيْنِ :
أَحَدهمَا : وَهُوَ قَوْل جُمْهُور السَّلَف وَطَائِفَة مِنْ الْمُتَكَلِّمِينَ : أَنَّهُ لَا يُتَكَلَّم فِي تَأْوِيلهَا بَلْ نُؤْمِن أَنَّهَا حَقّ عَلَى مَا أَرَادَ اللَّه ، وَلَهَا مَعْنَى يَلِيق بِهَا ، وَظَاهِرهَا غَيْر مُرَاد .
وَالثَّانِي : وَهُوَ قَوْل جُمْهُور الْمُتَكَلِّمِينَ أَنَّهَا تُتَأَوَّل بِحَسَبِ مَا يَلِيق بِهَا ، فَعَلَى هَذَا اِخْتَلَفُوا فِي تَأْوِيل هَذَا الْحَدِيث ، فَقِيلَ : الْمُرَاد بِالْقَدَمِ هُنَا الْمُتَقَدِّم ، وَهُوَ شَائِع فِي اللُّغَة وَمَعْنَاهُ : حَتَّى يَضَع اللَّه تَعَالَى فِيهَا مَنْ قَدَّمه لَهَا مِنْ أَهْل الْعَذَاب ، قَالَ الْمَازِرِيّ وَالْقَاضِي : هَذَا تَأْوِيل النَّضْر بْن شُمَيْلٍ ، وَنَحْوه عَنْ اِبْن الْأَعْرَابِيّ . الثَّانِي : أَنَّ الْمُرَاد قَدَم بَعْض الْمَخْلُوقِينَ ، فَيَعُود الضَّمِير فِي قَدَمه إِلَى ذَلِكَ الْمَخْلُوق الْمَعْلُوم . الثَّالِث : أَنَّهُ يُحْتَمَل أَنَّ فِي الْمَخْلُوقَات مَا يُسَمَّى بِهَذِهِ التَّسْمِيَة ، وَأَمَّا الرِّوَايَة الَّتِي فِيهَا ( يَضَع اللَّه فِيهَا رِجْله ) فَقَدْ زَعَمَ الْإِمَام أَبُو بَكْر بْن فَوْرك أَنَّهَا غَيْر ثَابِتَة عِنْد أَهْل النَّقْل ، وَلَكِنْ قَدْ رَوَاهَا مُسْلِم وَغَيْره فَهِيَ صَحِيحَة وَتَأْوِيلهَا كَمَا سَبَقَ فِي الْقَدَم ، وَيَجُوز أَيْضًا أَنْ يُرَاد بِالرِّجْلِ الْجَمَاعَة مِنْ النَّاس ، كَمَا يُقَال : رِجْل مِنْ جَرَاد ، أَيْ : قِطْعَة مِنْهُ ، قَالَ الْقَاضِي : أَظْهَر التَّأْوِيلَات أَنَّهُمْ قَوْم اِسْتَحَقُّوهَا ، وَخُلِقُوا لَهَا ، قَالُوا : وَلَا بُدّ مِنْ صَرْفه عَنْ ظَاهِره ؛ لِقِيَامِ الدَّلِيل الْقَطْعِيّ الْعَقْلِيّ عَلَى اِسْتِحَالَة الْجَارِحَة عَلَى اللَّه تَعَالَى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَظْلِم اللَّه مِنْ خَلْقه أَحَدًا )
قَدْ سَبَقَ مَرَّات بَيَان أَنَّ الظُّلْم مُسْتَحِيل فِي حَقّ اللَّه تَعَالَى ، فَمَنْ عَذَّبَهُ بِذَنْبٍ أَوْ بِلَا ذَنْب فَذَلِكَ عَدْل مِنْهُ سُبْحَانه وَتَعَالَى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَمَّا الْجَنَّة فَإِنَّ اللَّه يُنْشِئ لَهَا خَلْقًا )
هَذَا دَلِيل لِأَهْلِ السُّنَّة أَنَّ الثَّوَاب لَيْسَ مُتَوَقِّفًا عَلَى الْأَعْمَال ، فَإِنَّ هَؤُلَاءِ يُخْلَقُونَ حِينَئِذٍ ، وَيُعْطَوْنَ فِي الْجَنَّة مَا يُعْطَوْنَ بِغَيْرِ عَمَل ، وَمِثْله أَمْر الْأَطْفَال وَالْمَجَانِين الَّذِينَ لَمْ يَعْمَلُوا طَاعَة قَطُّ ، فَكُلّهمْ فِي الْجَنَّة بِرَحْمَةِ اللَّه تَعَالَى وَفَضْله .
وَفِي هَذَا الْحَدِيث : دَلِيل عَلَى عِظَم سَعَة الْجَنَّة ، فَقَدْ جَاءَ فِي الصَّحِيح : أَنَّ لِلْوَاحِدِ فِيهَا مِثْل الدُّنْيَا وَعَشْرَة أَمْثَالهَا ، ثُمَّ يَبْقَى فِيهَا شَيْء لِخَلْقٍ يُنْشِئهُمْ اللَّه تَعَالَى .

5087 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُجَاء بِالْمَوْتِ يَوْم الْقِيَامَة كَأَنَّهُ كَبْش فَيُوقَف بَيْن الْجَنَّة وَالنَّار فَيُذْبَح ثُمَّ يُقَال : خُلُود فَلَا مَوْت )
قَالَ الْمَازِرِيّ : الْمَوْت عِنْد أَهْل السُّنَّة عَرَض يُضَادّ الْحَيَاة ، وَقَالَ بَعْض الْمُعْتَزِلَة : لَيْسَ بِعَرَضٍ ؛ بَلْ مَعْنَاهُ : عَدَم الْحَيَاة ، وَهَذَا خَطَأ لِقَوْلِهِ تَعَالَى : { خَلَقَ الْمَوْت وَالْحَيَاة } فَأَثْبَتَ الْمَوْت مَخْلُوقًا ، وَعَلَى الْمَذْهَبَيْنِ لَيْسَ الْمَوْت بِجِسْمٍ فِي صُورَة كَبْش أَوْ غَيْره ، فَيُتَأَوَّل الْحَدِيث عَلَى أَنَّ اللَّه يَخْلُق هَذَا الْجِسْم ، ثُمَّ يُذْبَح مِثَالًا لِأَنَّ الْمَوْت لَا يَطْرَأ عَلَى أَهْل الْآخِرَة ، وَالْكَبْش الْأَمْلَح قِيلَ : هُوَ الْأَبْيَض الْخَالِص ، قَالَهُ اِبْن الْأَعْرَابِيّ : وَقَالَ الْكِسَائِيّ : هُوَ الَّذِي فِيهِ بَيَاض وَسَوَاد ، وَبَيَاضه أَكْثَر ، وَسَبَقَ بَيَانه فِي الضَّحَايَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَشْرَئِبُّونَ )
بِالْهَمْزِ ، أَيْ : يَرْفَعُونَ رُءُوسهمْ إِلَى الْمُنَادِي .

5090 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ضِرْس الْكَافِر مِثْل أُحُد ، وَغِلَظ جِلْده مَسِيرَة ثَلَاث وَمَا بَيْن مَنْكِبَيْهِ مَسِيرَة ثَلَاث )
هَذَا كُلّه لِكَوْنِهِ أَبْلَغ فِي إِيلَامه ، وَكُلّ هَذَا مَقْدُور لِلَّهِ تَعَالَى يَجِب الْإِيمَان بِهِ لِإِخْبَارِ الصَّادِق بِهِ .

5091 - سبق شرحه بالباب

5092 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فِي أَهْل الْجَنَّة : ( كُلّ ضَعِيف مُتَضَعَّف )
ضَبَطُوا قَوْله ( مُتَضَعَّف ) بِفَتْحِ الْعَيْن وَكَسْرهَا الْمَشْهُور الْفَتْح ، وَلَمْ يَذْكُر الْأَكْثَرُونَ غَيْره ، وَمَعْنَاهُ : يَسْتَضْعِفهُ النَّاس وَيَحْتَقِرُونَهُ وَيَتَجَبَّرُونَ عَلَيْهِ لِضَعْفِ حَاله فِي الدُّنْيَا ، يُقَال : تَضَعَّفَه وَاسْتَضْعَفَهُ ، وَأَمَّا رِوَايَة الْكَسْر فَمَعْنَاهَا : مُتَوَاضِع مُتَذَلِّل خَامِل وَاضِع مِنْ نَفْسه ، قَالَ الْقَاضِي : وَقَدْ يَكُون الضَّعْف هُنَا : رِقَّة الْقُلُوب وَلِينهَا وَإِخْبَاتهَا لِلْإِيمَانِ ، وَالْمُرَاد أَنَّ أَغْلَب أَهْل الْجَنَّة هَؤُلَاءِ ، كَمَا أَنَّ مُعْظَم أَهْل النَّار الْقِسْم الْآخَر ، وَلَيْسَ الْمُرَاد الِاسْتِيعَاب فِي الطَّرَفَيْنِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْ أَقْسَمَ عَلَى اللَّه لَأَبَرَّهُ )
مَعْنَاهُ : لَوْ حَلَفَ يَمِينًا طَمَعًا فِي كَرَم اللَّه تَعَالَى بِإِبْرَارِهِ لَأَبَرَّهُ ، وَقِيلَ : لَوْ دَعَاهُ لَأَجَابَهُ ، يُقَال : أَبْرَرْت قَسَمه وَبَرَرْته ، وَالْأَوَّل هُوَ الْمَشْهُور .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَهْل النَّار : ( كُلّ عُتُلّ جَوَّاظ مُسْتَكْبِر )
أَمَّا ( الْعُتُلّ ) بِضَمِّ الْعَيْن وَالتَّاء ، فَهُوَ : الْجَافِي الشَّدِيد الْخُصُومَة بِالْبَاطِلِ ، وَقِيلَ : الْجَافِي الْفَظّ الْغَلِيظ .

5093 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كُلّ جَوَّاظ زَنِيم مُتَكَبِّر )
أَمَّا ( الْجَوَّاظ ) بِفَتْحِ الْجِيم وَتَشْدِيد الْوَاو وَبِالظَّاءِ الْمُعْجَمَة ، فَهُوَ : الْجَمُوع الْمَنُوع ، وَقِيلَ : كَثِير اللَّحْم الْمُخْتَال فِي مِشْيَته ، وَقِيلَ : الْقَصِير الْبَطِين ، وَقِيلَ : الْفَاخِر بِالْخَاءِ ، وَأَمَّا ( الزَّنِيم ) فَهُوَ : الدَّعِيّ فِي النَّسَب الْمُلْصَق بِالْقَوْمِ ، وَلَيْسَ مِنْهُمْ شَبَه بِزَنَمَةِ الشَّاة ، وَأَمَّا ( الْمُتَكَبِّر وَالْمُسْتَكْبِر ) فَهُوَ صَاحِب الْكِبْر ، وَهُوَ بَطَر الْحَقّ وَغَمْط النَّاس .

5094 - وَمَعْنَى ( الْأَشْعَث )
: مُتَلَبِّد الشَّعْر مُغْبَرّه ، الَّذِي لَا يَدْهُنهُ وَلَا يُكْثِر غَسْله ،
وَمَعْنَى ( مَدْفُوع بِالْأَبْوَابِ )
أَنَّهُ لَا يُؤْذَن لَهُ بَلْ يُحْجَب وَيُطْرَد لِحَقَارَتِهِ عِنْد النَّاس .

5095 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الَّذِي عَقَرَ النَّاقَة : ( عَزِيز عَارِم )
الْعَارِم بِالْعَيْنِ الْمُهْمَلَة وَالرَّاء ، قَالَ أَهْل اللُّغَة : هُوَ الشِّرِّير الْمُفْسِد الْخَبِيث ، وَقِيلَ : الْقَوِيّ الشَّرِس ، وَقَدْ عَرِمَ - بِضَمِّ الرَّاء وَفَتْحهَا وَكَسْرهَا - عَرَامَة - بِفَتْحِ الْعَيْن - وَعُرَامًا - بِضَمِّهَا - فَهُوَ عَارِم وَعَرِم . وَفِي هَذَا الْحَدِيث : النَّهْي عَنْ ضَرْب النِّسَاء لِغَيْرِ ضَرُورَة التَّأْدِيب .
وَفِيهِ : النَّهْي عَنْ الضَّحِك مِنْ الضَّرْطَة يَسْمَعهَا مِنْ غَيْره ، بَلْ يَنْبَغِي أَنْ يَتَغَافَل عَنْهَا وَيَسْتَمِرّ عَلَى حَدِيثه وَاشْتِغَاله بِمَا كَانَ فِيهِ مِنْ غَيْر اِلْتِفَات وَلَا غَيْره ، وَيُظْهِر أَنَّهُ لَمْ يَسْمَع .
وَفِيهِ حُسْن الْأَدَب وَالْمُعَاشَرَة .

5096 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رَأَيْت عَمْرو بْن لُحَيّ بْن قَمْعَة بْن خِنْدِف أَخَا بَنِي كَعْب هَؤُلَاءِ يَجُرّ قُصْبه فِي النَّار )
وَفِي الرِّوَايَة الْأُخْرَى : ( رَأَيْت عَمْرو بْن عَامِر الْخُزَاعِيّ يَجُرّ قُصْبه فِي النَّار وَكَانَ أَوَّل مَنْ سَيَّبَ السَّوَائِب ) أَمَّا ( قَمْعَة ) ضَبَطُوهُ عَلَى أَرْبَعَة أَوْجُه ، أَشْهَرهَا : قِمَّعَة بِكَسْرِ الْقَاف وَفَتْح الْمِيم الْمُشَدَّدَة ، وَالثَّانِي : كَسْر الْقَاف وَالْمِيم الْمُشَدَّدَة ، حَكَاهُ الْقَاضِي عَنْ رِوَايَة الْبَاجِيّ عَنْ اِبْن مَاهَان ، وَالثَّالِث : فَتْح الْقَاف مَعَ إِسْكَان الْمِيم ، وَالرَّابِع : فَتْح الْقَاف وَالْمِيم جَمِيعًا وَتَخْفِيف الْمِيم ، قَالَ الْقَاضِي : وَهَذِهِ رِوَايَة الْأَكْثَرِينَ . وَأَمَّا ( خِنْدِف ) فَبِكَسْرِ الْخَاء الْمُعْجَمَة وَالدَّال ، هَذَا هُوَ الْأَشْهَر ، وَحَكَى الْقَاضِي فِي الْمَشَارِق فِيهِ وَجْهَيْنِ أَحَدهمَا : هَذَا وَالثَّانِي : كَسْر الْخَاء وَفَتْح الدَّال ، وَآخِرهَا فَاء ، وَهِيَ اِسْم الْقَبِيلَة ، فَلَا تَنْصَرِف وَاسْمهَا لَيْلَى بِنْت عِمْرَان بْن الْجَافّ بْن قُضَاعَة .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَبَا بَنِي كَعْب ) كَذَا ضَبَطْنَاهُ ( أَبَا ) بِالْبَاءِ ، وَكَذَا هُوَ فِي كَثِير مِنْ نُسَخ بِلَادنَا ، وَفِي بَعْضهَا ( أَخَا ) بِالْخَاءِ ، وَنَقَلَ الْقَاضِي هَذَا عَنْ أَكْثَر رُوَاة الْجُلُودِيّ ، قَالَ : وَالْأَوَّل رِوَايَة اِبْن مَاهَان ، وَبَعْض رُوَاة الْجُلُودِيّ قَالَ : وَهُوَ الصَّوَاب ، قَالَ : وَكَذَا ذَكَرَ الْحَدِيث اِبْن أَبِي خَيْثَمَةَ وَمُصْعَب الزُّبَيْرِيّ وَغَيْرهمَا ؛ لِأَنَّ كَعْبًا هُوَ أَحَد بُطُون خُزَاعَة وَابْنه . وَأَمَّا ( لُحَيّ ) : فَبِضَمِّ اللَّام وَفَتْح الْحَاء وَتَشْدِيد الْيَاء . وَأَمَّا ( قُصْبه ) فَبِضَمِّ الْقَاف وَإِسْكَان الصَّاد ، قَالَ الْأَكْثَرُونَ : يَعْنِي أَمْعَاءَهُ ، وَقَالَ أَبُو عَبِيد : الْأَمْعَاء وَاحِدهَا قَصَب . أَمَّا قَوْله فِي الرِّوَايَة الثَّانِيَة : ( عَمْرو بْن عَامِر ) فَقَالَ الْقَاضِي الْمَعْرُوف فِي نَسَب اِبْن خُزَاعَة ( عَمْرو بْن لُحَيّ بْن قَمْعَة ) كَمَا قَالَ فِي الرِّوَايَة الْأُولَى ، وَهُوَ قَمْعَة بْن إِلْيَاس بْن مُضَر ، وَإِنَّمَا عَامِر عَمّ أَبِيهِ أَبِي قَمْعَة ، وَهُوَ مُدْرِكَة بْن إِلْيَاس ، هَذَا قَوْل نُسَّاب الْحِجَازِيِّينَ ، وَمِنْ النَّاس مَنْ يَقُول : إِنَّهُمْ مِنْ الْيَمَن مِنْ وَلَد عَمْرو بْن عَامِر ، وَأَنَّهُ عَمْرو بْن لُحَيّ ، وَاسْمه : رَبِيعَة بْن حَارِثَة بْن عَمْرو بْن عَامِر ، وَقَدْ يَحْتَجّ قَائِل بِهَذِهِ الرِّوَايَة الثَّانِيَة ، هَذَا آخِر كَلَام الْقَاضِي . وَاَللَّه أَعْلَم .

5097 - سبق شرحه بالباب

5098 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( صِنْفَانِ مِنْ أَهْل النَّار لَمْ أَرَهُمَا : قَوْم مَعَهُمْ سِيَاط كَأَذْنَابِ الْبَقَر ، يَضْرِبُونَ بِهَا النَّاس ، وَنِسَاء كَاسِيَات عَارِيَات مَائِلَات مُمِيلَات رُءُوسهنَّ كَأَسْنِمَةِ الْبُخْت الْمَائِلَة ، لَا يَدْخُلْنَ الْجَنَّة ، وَلَا يَجِدْنَ رِيحهَا ، وَإِنَّ رِيحهَا لَتُوجَد مِنْ مَسِيرَة كَذَا وَكَذَا )
هَذَا الْحَدِيث مِنْ مُعْجِزَات النُّبُوَّة ، فَقَدْ وَقَعَ مَا أَخْبَرَ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَأَمَّا أَصْحَاب السِّيَاط فَهُمْ غِلْمَان وَالِي الشُّرْطَة .
أَمَّا ( الْكَاسِيَات ) فَفِيهِ أَوْجُه أَحَدهَا : مَعْنَاهُ : كَاسِيَات مِنْ نِعْمَة اللَّه ، عَارِيَات مِنْ شُكْرهَا ، وَالثَّانِي : كَاسِيَات مِنْ الثِّيَاب ، عَارِيَات مِنْ فِعْل الْخَيْر وَالِاهْتِمَام لِآخِرَتِهِنَّ ، وَالِاعْتِنَاء بِالطَّاعَاتِ . وَالثَّالِث : تَكْشِف شَيْئًا مِنْ بَدَنهَا إِظْهَارًا لِجَمَالِهَا ، فَهُنَّ كَاسِيَات عَارِيَات . وَالرَّابِع : يَلْبَسْنَ ثِيَابًا رِقَاقًا تَصِف مَا تَحْتهَا ، كَاسِيَات عَارِيَات فِي الْمَعْنَى .
وَأَمَّا ( مَائِلَات مُمِيلَات ) : فَقِيلَ : زَائِغَات عَنْ طَاعَة اللَّه تَعَالَى ، وَمَا يَلْزَمهُنَّ مِنْ حِفْظ الْفُرُوج وَغَيْرهَا ، وَمُمِيلَات يُعَلِّمْنَ غَيْرهنَّ مِثْل فِعْلهنَّ ، وَقِيلَ : مَائِلَات مُتَبَخْتِرَات فِي مِشْيَتهنَّ ، مُمِيلَات أَكْتَافهنَّ ، وَقِيلَ : مَائِلَات يَتَمَشَّطْنَ الْمِشْطَة الْمَيْلَاء ، وَهِيَ مِشْطَة الْبَغَايَا مَعْرُوفَة لَهُنَّ ، مُمِيلَات يُمَشِّطْنَ غَيْرهنَّ تِلْك الْمِشْطَة ، وَقِيلَ : مَائِلَات إِلَى الرِّجَال مُمِيلَات لَهُمْ بِمَا يُبْدِينَ مِنْ زِينَتهنَّ وَغَيْرهَا .
وَأَمَّا ( رُءُوسهنَّ كَأَسْنِمَةِ الْبُخْت ) فَمَعْنَاهُ : يُعَظِّمْنَ رُءُوسهنَّ بِالْخُمُرِ وَالْعَمَائِم وَغَيْرهَا مِمَّا يُلَفّ عَلَى الرَّأْس ، حَتَّى تُشْبِه أَسْنِمَة الْإِبِل الْبُخْت ، هَذَا هُوَ الْمَشْهُور فِي تَفْسِيره ، قَالَ الْمَازِرِيّ : وَيَجُوز أَنْ يَكُون مَعْنَاهُ يَطْمَحْنَ إِلَى الرِّجَال وَلَا يَغْضُضْنَ عَنْهُمْ ، وَلَا يُنَكِّسْنَ رُءُوسهنَّ ، وَاخْتَارَ الْقَاضِي أَنَّ الْمَائِلَات تُمَشِّطْنَ الْمِشْطَة الْمَيْلَاء ، قَالَ : وَهِيَ ضَفْر الْغَدَائِر وَشَدّهَا إِلَى فَوْق ، وَجَمْعهَا فِي وَسَط الرَّأْس فَتَصِير كَأَسْنِمَةِ الْبُخْت ، قَالَ : وَهَذَا يَدُلّ عَلَى أَنَّ الْمُرَاد بِالتَّشْبِيهِ بِأَسْنِمَةِ الْبُخْت إِنَّمَا هُوَ لِارْتِفَاعِ الْغَدَائِر فَوْق رُءُوسهنَّ ، وَجَمْع عَقَائِصهَا هُنَاكَ ، وَتُكْثِرهَا بِمَا يُضَفِّرْنَهُ حَتَّى تَمِيل إِلَى نَاحِيَة مِنْ جَوَانِب الرَّأْس ، كَمَا يَمِيل السَّنَام ، قَالَ اِبْن دُرَيْد : يُقَال : نَاقَة مَيْلَاء إِذَا كَانَ سَنَامهَا يَمِيل إِلَى أَحَد شِقَّيْهَا . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَدْخُلْنَ الْجَنَّة ) يُتَأَوَّل التَّأْوِيلَيْنِ السَّابِقَيْنِ فِي نَظَائِره أَحَدهمَا : أَنَّهُ مَحْمُول عَلَى مَنْ اِسْتَحَلَّتْ حَرَامًا مِنْ ذَلِكَ مَعَ عِلْمهَا بِتَحْرِيمِهِ ، فَتَكُون كَافِرَة مُخَلَّدَة فِي النَّار ، لَا تَدْخُل الْجَنَّة أَبَدًا .
وَالثَّانِي : يُحْمَل عَلَى أَنَّهَا لَا تَدْخُلهَا أَوَّل الْأَمْر مَعَ الْفَائِزِينَ . وَاَللَّه تَعَالَى أَعْلَم .

5101 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاَللَّه مَا الدُّنْيَا فِي الْآخِرَة إِلَّا مِثْل مَا يَجْعَل أَحَدكُمْ إِصْبَعه هَذِهِ - وَأَشَارَ يَحْيَى بِالسَّبَّابَةِ - فَلْيَنْظُرْ بِمَ تَرْجِع )
وَفِي رِوَايَة : ( وَأَشَارَ إِسْمَاعِيل بِالْإِبْهَامِ ) هَكَذَا هُوَ فِي نُسَخ بِلَادنَا بِالْإِبْهَامِ ، وَهِيَ الْأُصْبُع الْعُظْمَى الْمَعْرُوفَة ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ جَمِيع الرُّوَاة إِلَّا السَّمَرْقَنْدِيّ فَرَوَاهُ ( الْبِهَام ) ، قَالَ : وَهُوَ تَصْحِيف ، قَالَ الْقَاضِي : وَرِوَايَة السَّبَّابَة أَظْهَر مِنْ رِوَايَة الْإِبْهَام وَأَشْبَه بِالتَّمْثِيلِ ، لِأَنَّ الْعَادَة الْإِشَارَة بِهَا بِالْإِبْهَامِ ، وَيُحْتَمَل أَنَّهُ أَشَارَ بِهَذِهِ مَرَّة وَهَذِهِ مَرَّة ، وَالْيَمّ : الْبَحْر ، وَقَوْله : ( بِمَ تَرْجِع ) ضَبَطُوا تَرْجِع بِالْمُثَنَّاةِ فَوْق وَالْمُثَنَّاة تَحْت ، وَالْأَوَّل أَشْهَر ، وَمَنْ رَوَاهُ بِالْمُثَنَّاةِ تَحْت أَعَادَ الضَّمِير إِلَى أَحَدكُمْ ، وَالْمُثَنَّاة فَوْق أَعَادَهُ عَلَى الْأُصْبُع ، وَهُوَ الْأَظْهَر ، وَمَعْنَاهُ : لَا يَعْلَق بِهَا كَثِير شَيْء مِنْ الْمَاء . وَمَعْنَى الْحَدِيث : مَا الدُّنْيَا بِالنِّسْبَةِ إِلَى الْآخِرَة فِي قِصَر مُدَّتهَا ، وَفَنَاء لَذَّاتهَا ، وَدَوَام الْآخِرَة ، وَدَوَام لَذَّاتهَا وَنَعِيمهَا ، إِلَّا كَنِسْبَةِ الْمَاء الَّذِي يَعْلَق بِالْأُصْبُعِ إِلَى بَاقِي الْبَحْر .

5102 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُحْشَر النَّاس يَوْم الْقِيَامَة حُفَاة عُرَاة غُرْلًا )
الْغُرْل : بِضَمِّ الْغَيْن الْمُعْجَمَة وَإِسْكَان الرَّاء مَعْنَاهُ : غَيْر مَخْتُونِينَ ، جَمْع أَغْرَل ، وَهُوَ الَّذِي لَمْ يُخْتَن ، وَبَقِيَتْ مَعَهُ غُرْلَته ، وَهِيَ قُلْفَته ، وَهِيَ الْجِلْدَة الَّتِي تُقْطَع فِي الْخِتَان ، قَالَ الْأَزْهَرِيّ وَغَيْره : هُوَ الْأَغْرَل ، وَالْأَرْغَل ، وَالْأَغْلَف بِالْغَيْنِ الْمُعْجَمَة فِي الثَّلَاثَة وَالْأَقْلَف ، وَالْأَعْرَم بِالْعَيْنِ الْمُهْمَلَة ، وَجَمْعه غُرَل وَرُغَل وَغُلَف وَقُلَف وَعُرَم ، وَالْحُفَاة : جَمْع حَافٍ ، وَالْمَقْصُود : أَنَّهُمْ يُحْشَرُونَ كَمَا خُلِقُوا لَا شَيْء مَعَهُمْ ، وَلَا يُفْقَد مِنْهُمْ شَيْء ، حَتَّى الْغُرْلَة تَكُون مَعَهُمْ .

5104 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَيُجَاءُ بِرِجَالٍ مِنْ أُمَّتِي ... إِلَى آخِره )
هَذَا الْحَدِيث قَدْ سَبَقَ شَرْحه فِي كِتَاب الطَّهَارَة ، وَهَذِهِ الرِّوَايَة تُؤَيِّد قَوْل مَنْ قَالَ هُنَاكَ الْمُرَاد بِهِ الَّذِينَ اِرْتَدُّوا عَنْ الْإِسْلَام

5105 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُحْشَر النَّاس عَلَى ثَلَاث طَرَائِق رَاغِبِينَ رَاهِبِينَ ، وَاثْنَانِ عَلَى بَعِير ، وَثَلَاثَة عَلَى بَعِير ، وَأَرْبَعَة عَلَى بَعِير ، وَعَشْرَة عَلَى بَعِير ، وَتَحْشُر بَقِيَّتهمْ النَّار تَبِيت مَعَهُمْ حَيْثُ بَاتُوا ، وَتَقِيل مَعَهُمْ حَيْثُ قَالُوا ، وَتُصْبِح مَعَهُمْ حَيْثُ أَصْبَحُوا ، وَتُمْسِي مَعَهُمْ حَيْثُ أَمْسُوا )
قَالَ الْعُلَمَاء : وَهَذَا الْحَشْر فِي آخِر الدُّنْيَا قَبِيل الْقِيَامَة ، وَقَبِيل النَّفْخ فِي الصُّور ، بِدَلِيلِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " تَحْشُر بَقِيَّتهمْ النَّار تَبِيت مَعَهُمْ وَتَقِيل وَتُصْبِح وَتُمْسِي " ، وَهَذَا آخِر أَشْرَاط السَّاعَة كَمَا ذَكَرَ مُسْلِم بَعْد هَذَا فِي آيَات السَّاعَة ، قَالَ : ( وَآخِر ذَلِكَ نَار تَخْرُج مِنْ قَعْر عَدَن تَرْحَل النَّاس ) ، وَفِي رِوَايَة : ( تَطْرُد النَّاس إِلَى مَحْشَرهمْ ) وَالْمُرَاد بِثَلَاثِ طَرَائِق : ثَلَاث فِرَق ، وَمِنْهُ قَوْله تَعَالَى إِخْبَارًا عَنْ الْجِنّ : { كُنَّا طَرَائِق قِدَدًا } أَيْ : فِرَقًا مُخْتَلِفَة الْأَهْوَاء .

5106 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَقُوم أَحَدهمْ فِي رَشْحه إِلَى أَنْصَاف أُذُنَيْهِ )
وَفِي رِوَايَة : ( فَيَكُون النَّاس عَلَى قَدْر أَعْمَالهمْ فِي الْعَرَق ) قَالَ الْقَاضِي : وَيُحْتَمَل أَنَّ الْمُرَاد عَرَق نَفْسه وَغَيْره ، وَيُحْتَمَل عَرَق نَفْسه خَاصَّة ، وَسَبَب كَثْرَة الْعَرَق تَرَاكُمْ الْأَهْوَال ، وَدُنُوّ الشَّمْس مِنْ رُءُوسهمْ وَزَحْمَة بَعْضهمْ بَعْضًا .

5108 - سبق شرحه بالباب

5109 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ رَبِّي أَمَرَنِي أَنْ أُعَلِّمكُمْ مَا جَهِلْتُمْ ، مِمَّا عَلَّمَنِي يَوْمِي هَذَا كُلّ مَال نَحَلْته عَبْدًا حَلَال )
مَعْنَى ( نَحَلْته ) أَعْطَيْته ، وَفِي الْكَلَام حَذْف ، أَيْ : قَالَ اللَّه تَعَالَى : كُلّ مَال أَعْطَيْته عَبْدًا مِنْ عِبَادِي فَهُوَ لَهُ حَلَال ، وَالْمُرَاد إِنْكَار مَا حَرَّمُوا عَلَى أَنْفُسهمْ مِنْ السَّائِبَة وَالْوَصِيلَة وَالْبَحِيرَة وَالْحَامِي وَغَيْر ذَلِكَ ، وَأَنَّهَا لَمْ تَصِرْ حَرَامًا بِتَحْرِيمِهِمْ ، وَكُلّ مَال مَلَكَهُ الْعَبْد فَهُوَ لَهُ حَلَال ، حَتَّى يَتَعَلَّق بِهِ حَقّ .
قَوْله تَعَالَى : ( وَإِنِّي خَلَقْت عِبَادِي حُنَفَاء كُلّهمْ )
أَيْ : مُسْلِمِينَ ، وَقِيلَ : طَاهِرِينَ مِنْ الْمَعَاصِي ، وَقِيلَ : مُسْتَقِيمِينَ مُنِيبِينَ لِقَبُولِ الْهِدَايَة ، وَقِيلَ : الْمُرَاد حِين أَخَذَ عَلَيْهِمْ الْعَهْد فِي الذَّرّ ، وَقَالَ : { أَلَسْت بِرَبِّكُمْ قَالُوا بَلَى } .
قَوْله تَعَالَى : { وَإِنَّهُمْ أَتَتْهُمْ الشَّيَاطِين فَاجْتَالَتْهُمْ عَنْ دِينهمْ }
هَكَذَا هُوَ فِي نُسَخ بِلَادنَا ( فَاجْتَالَتْهُمْ ) بِالْجِيمِ ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ رِوَايَة الْأَكْثَرِينَ ، وَعَنْ رِوَايَة الْحَافِظ أَبِي عَلِيّ الْغَسَّانِيّ ( فَاخْتَالَتْهُمْ ) بِالْخَاءِ الْمُعْجَمَة . قَالَ : وَالْأَوَّل أَصَحّ وَأَوْضَح ، أَيْ : اِسْتَخَفُّوهُمْ فَذَهَبُوا بِهِمْ وَأَزَالُوهُمْ عَمَّا كَانُوا عَلَيْهِ ، وَجَالُوا مَعَهُمْ فِي الْبَاطِل ، كَذَا فَسَّرَهُ الْهَرَوِيُّ وَآخَرُونَ ، وَقَالَ شَمِر : اِجْتَالَ الرَّجُل الشَّيْء ذَهَبَ بِهِ ، وَاجْتَالَ أَمْوَالهمْ سَاقَهَا ، وَذَهَبَ بِهَا ، قَالَ الْقَاضِي : وَمَعْنَى ( فَاخْتَالُوهُمْ ) بِالْخَاءِ عَلَى رِوَايَة مَنْ رَوَاهُ ، أَيْ : يَحْبِسُونَهُمْ عَنْ دِينهمْ ، وَيَصُدُّونَهُمْ عَنْهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنَّ اللَّه تَعَالَى نَظَرَ إِلَى أَهْل الْأَرْض فَمَقَتَهُمْ عَرَبهمْ وَعَجَمهمْ إِلَّا بَقَايَا مِنْ أَهْل الْكِتَاب )
الْمَقْت : أَشَدّ الْبُغْض ، وَالْمُرَاد بِهَذَا الْمَقْت وَالنَّظَر مَا قَبْل بَعْثَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْمُرَاد بِبَقَايَا أَهْل الْكِتَاب الْبَاقُونَ عَلَى التَّمَسُّك بِدِينِهِمْ الْحَقّ مِنْ غَيْر تَبْدِيل .
قَوْله سُبْحَانه وَتَعَالَى : { إِنَّمَا بَعَثْتُك لِأَبْتَلِيَك وَأَبْتَلِي بِك }
مَعْنَاهُ : لِأَمْتَحِنك بِمَا يَظْهَر مِنْك مِنْ قِيَامك بِمَا أَمَرْتُك بِهِ مِنْ تَبْلِيغ الرِّسَالَة وَغَيْر ذَلِكَ مِنْ الْجِهَاد فِي اللَّه حَقّ جِهَاده ، وَالصَّبْر فِي اللَّه تَعَالَى وَغَيْر ذَلِكَ ، وَأَبْتَلِي بِك مَنْ أَرْسَلْتُك إِلَيْهِمْ ، فَمِنْهُمْ مَنْ يُظْهِر إِيمَانه ، وَيُخْلِص فِي طَاعَاته ، وَمَنْ يَتَخَلَّف ، وَيَتَأَبَّد بِالْعَدَاوَةِ وَالْكُفْر ، وَمَنْ يُنَافِق ، وَالْمُرَاد أَنْ يَمْتَحِنهُ لِيَصِيرَ ذَلِكَ وَاقِعًا بَارِزًا فَإِنَّ اللَّه تَعَالَى إِنَّمَا يُعَاقِب الْعِبَاد عَلَى مَا وَقَعَ مِنْهُمْ ، لَا عَلَى مَا يَعْلَمهُ قَبْل وُقُوعه ، وَإِلَّا فَهُوَ سُبْحَانه عَالِم بِجَمِيعِ الْأَشْيَاء قَبْل وُقُوعهَا ، وَهَذَا نَحْو قَوْله : { ولَنَبْلُوَنَّكُمْ حَتَّى نَعْلَم الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ } أَيْ : نَعْلَمهُمْ فَاعِلِينَ ذَلِكَ مُتَّصِفِينَ بِهِ .
قَوْله تَعَالَى : { وَأَنْزَلْت عَلَيْك كِتَابًا لَا يَغْسِلهُ الْمَاء تَقْرَأهُ نَائِمًا وَيَقْظَان }
أَمَّا قَوْله تَعَالَى : { لَا يَغْسِلهُ الْمَاء } فَمَعْنَاهُ : مَحْفُوظ فِي الصُّدُور ، لَا يَتَطَرَّق إِلَيْهِ الذَّهَاب ، بَلْ يَبْقَى عَلَى مَرّ الْأَزْمَان . وَأَمَّا قَوْله تَعَالَى : { تَقْرَأهُ نَائِمًا وَيَقْظَان } فَقَالَ الْعُلَمَاء : مَعْنَاهُ يَكُون مَحْفُوظًا لَك فِي حَالَتَيْ النَّوْم وَالْيَقَظَة ، وَقِيلَ : تَقْرَأهُ فِي يُسْر وَسُهُولَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَقُلْت : رَبّ إِذًا يَثْلَغُوا رَأْسِي فَيَدَعُوهُ خُبْزَة )
هِيَ بِالثَّاءِ الْمُثَلَّثَة ، أَيْ : يَشْدَخُوهُ وَيَشُجُّوهُ ، كَمَا يُشْدَخ الْخُبْز ، أَيْ : يُكْسَر .
قَوْله تَعَالَى : { وَاغْزُهُمْ نُغْزِك }
بِضَمِّ النُّون ، أَيْ : نُعِينك .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَهْل الْجَنَّة ثَلَاثَة ذُو سُلْطَان مُقْسِط مُتَصَدِّق مُوَفَّق ، وَرَجُل رَحِيم رَقِيق الْقَلْب لِكُلِّ ذِي قُرْبَى وَمُسْلِم وَعَفِيف مُتَعَفِّف )
فَقَوْله : ( وَمُسْلِم ) مَجْرُور مَعْطُوف عَلَى ذِي قُرْبَى ، وَقَوْله : ( مُقْسِط ) أَيْ : عَادِل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الضَّعِيف الَّذِي لَا زَبْر لَهُ الَّذِينَ هُمْ فِيكُمْ تَبَعًا لَا يَبْتَغُونَ أَهْلًا وَلَا مَالًا )
فَقَوْله : ( زَبْر ) بِفَتْحِ الزَّاي وَإِسْكَان الْمُوَحَّدَة أَيْ : لَا عَقْل لَهُ يَزْبُرهُ وَيَمْنَعهُ مِمَّا لَا يَنْبَغِي ، وَقِيلَ : هُوَ الَّذِي لَا مَال لَهُ ، وَقِيلَ : الَّذِي لَيْسَ عِنْده مَا يَعْتَمِدهُ ، وَقَوْله : ( لَا يَتْبَعُونَ ) بِالْعَيْنِ الْمُهْمَلَة مُخَفَّف وَمُشَدَّد مِنْ الِاتِّبَاع ، وَفِي بَعْض النُّسَخ ( يَبْتَغُونَ ) بِالْمُوَحَّدَةِ وَالْغَيْن الْمُعْجَمَة ، أَيْ : لَا يَطْلُبُونَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَالْخَائِن الَّذِي لَا يَخْفَى لَهُ طَمَع وَإِنْ دَقَّ إِلَّا خَانَهُ )
مَعْنَى ( لَا يَخْفَى ) لَا يَظْهَر ، قَالَ أَهْل اللُّغَة : يُقَال : خَفَيْت الشَّيْء إِذَا أَظْهَرْته ، وَأَخْفَيْته إِذَا سَتَرْته وَكَتَمْته ، هَذَا هُوَ الْمَشْهُور ، وَقِيلَ : هُمَا لُغَتَانِ فِيهِمَا جَمِيعًا .
قَوْله : ( وَذَكَرَ الْبُخْل وَالْكَذِب )
هِيَ فِي أَكْثَر النُّسَخ ( أَوْ الْكَذِب ) بِأَوْ ، وَفِي بَعْضهَا ( وَالْكَذِب ) بِالْوَاوِ ، وَالْأَوَّل هُوَ الْمَشْهُور فِي نُسَخ بِلَادنَا ، وَقَالَ الْقَاضِي : رِوَايَتنَا عَنْ جَمِيع شُيُوخنَا بِالْوَاوِ ، إِلَّا اِبْن أَبِي جَعْفَر عَنْ الطَّبَرِيّ فَبِأَوْ ، وَقَالَ بَعْض الشُّيُوخ ، وَلَعَلَّهُ الصَّوَاب ، وَبِهِ تَكُون الْمَذْكُورَات خَمْسَة ، وَأَمَّا ( الشِّنْظِير ) فَبِكَسْرِ الشِّين وَالظَّاء الْمُعْجَمَتَيْنِ وَإِسْكَان النُّون بَيْنهمَا ، وَفَسَّرَهُ فِي الْحَدِيث بِأَنَّهُ الْفَحَّاش وَهُوَ السَّيِّئ الْخُلُق .
قَوْله : ( فَيَكُون ذَلِكَ يَا أَبَا عَبْد اللَّه ؟ قَالَ : نَعَمْ وَاَللَّه لَقَدْ أَدْرَكْتهمْ فِي الْجَاهِلِيَّة ... إِلَى آخِره )
( أَبُو عَبْد اللَّه ) هُوَ : مُطَرِّف بْن عَبْد اللَّه ، وَالْقَائِل لَهُ قَتَادَة ، وَقَوْله : ( لَقَدْ أَدْرَكْتهمْ فِي الْجَاهِلِيَّة ) لَعَلَّهُ يُرِيد أَوَاخِر أَمْرهمْ ، وَآثَار الْجَاهِلِيَّة وَإِلَّا فَمُطَرِّف صَغِير عَنْ إِدْرَاك زَمَن الْجَاهِلِيَّة حَقِيقَة وَهُوَ يَعْقِل .

( بَاب عَرْض مَقْعَد الْمَيِّت مِنْ الْجَنَّة أَوْ النَّار عَلَيْهِ وَإِثْبَات عَذَاب الْقَبْر وَالتَّعَوُّذ مِنْهُ )
اِعْلَمْ أَنَّ مَذْهَب أَهْل السُّنَّة إِثْبَات عَذَاب الْقَبْر ، وَقَدْ تَظَاهَرَتْ عَلَيْهِ دَلَائِل الْكِتَاب وَالسُّنَّة ، قَالَ اللَّه تَعَالَى : { النَّار يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا ... } الْآيَة وَتَظَاهَرَتْ بِهِ الْأَحَادِيث الصَّحِيحَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ رِوَايَة جَمَاعَة مِنْ الصَّحَابَة فِي مَوَاطِن كَثِيرَة ، وَلَا يَمْتَنِع فِي الْعَقْل أَنْ يُعِيد اللَّه تَعَالَى الْحَيَاة فِي جُزْء مِنْ الْجَسَد ، وَيُعَذِّبهُ ، وَإِذَا لَمْ يَمْنَعهُ الْعَقْل وَوَرَدَ الشَّرْع بِهِ وَجَبَ قَبُوله وَاعْتِقَاده ، وَقَدْ ذَكَرَ مُسْلِم هُنَا أَحَادِيث كَثِيرَة فِي إِثْبَات عَذَاب الْقَبْر ، وَسَمَاع النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَوْت مَنْ يُعَذِّب فِيهِ ، وَسَمَاع الْمَوْتَى قَرْع نِعَال دَافِنِيهِمْ ، وَكَلَامه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَهْلِ الْقَلِيب ، وَقَوْله : " مَا أَنْتُمْ بِأَسْمَع مِنْهُمْ " ، وَسُؤَال الْمَلَكَيْنِ الْمَيِّت ، وَإِقْعَادهمَا إِيَّاهُ ، وَجَوَابه لَهُمَا ، وَالْفَسْح لَهُ فِي قَبْره ، وَعَرْض مَقْعَده عَلَيْهِ بِالْغَدَاةِ وَالْعَشِيّ ، وَسَبَقَ مُعْظَم شَرْح هَذَا فِي كِتَاب الصَّلَاة ، وَكِتَاب الْجَنَائِز ، وَالْمَقْصُود : أَنَّ مَذْهَب أَهْل السُّنَّة إِثْبَات عَذَاب الْقَبْر كَمَا ذَكَرْنَا خِلَافًا لِلْخَوَارِجِ وَمُعْظَم الْمُعْتَزِلَة وَبَعْض الْمُرْجِئَة نَفَوْا ذَلِكَ ، ثُمَّ الْمُعَذَّب عِنْد أَهْل السُّنَّة الْجَسَد بِعَيْنِهِ أَوْ بَعْضه بَعْد إِعَادَة الرُّوح إِلَيْهِ أَوْ إِلَى جُزْء مِنْهُ ، وَخَالَفَ فِيهِ مُحَمَّد بْن جَرِير وَعَبْد اللَّه بْن كِرَام وَطَائِفَة فَقَالُوا : لَا يُشْتَرَط إِعَادَة الرُّوح ، قَالَ أَصْحَابنَا : هَذَا فَاسِد ؛ لِأَنَّ الْأَلَم وَالْإِحْسَاس إِنَّمَا يَكُون فِي الْحَيّ ، قَالَ أَصْحَابنَا : وَلَا يَمْنَع مِنْ ذَلِكَ كَوْن الْمَيِّت قَدْ تَفَرَّقَتْ أَجْزَاؤُهُ كَمَا نُشَاهِد فِي الْعَادَة أَوْ أَكَلَتْهُ السِّبَاع أَوْ حِيتَان الْبَحْر أَوْ نَحْو ذَلِكَ ، فَكَمَا أَنَّ اللَّه تَعَالَى يُعِيدهُ لِلْحَشْرِ وَهُوَ سُبْحَانه وَتَعَالَى قَادِر عَلَى ذَلِكَ ، فَكَذَا يُعِيد الْحَيَاة إِلَى جُزْء مِنْهُ ، أَوْ أَجْزَاء ، وَإِنْ أَكَلَتْهُ السِّبَاع وَالْحِيتَان ، فَإِنْ قِيلَ فَنَحْنُ نُشَاهِد الْمَيِّت عَلَى حَاله فِي قَبْره ، فَكَيْف يُسْأَل وَيُقْعَد وَيُضْرَب بِمَطَارِق مِنْ حَدِيد ، وَلَا يَظْهَر لَهُ أَثَر ؟ فَالْجَوَاب أَنَّ ذَلِكَ غَيْر مُمْتَنِع ، بَلْ لَهُ نَظِير فِي الْعَادَة وَهُوَ النَّائِم ، فَإِنَّهُ يَجِد لَذَّة وَآلَامًا لَا نُحِسّ نَحْنُ شَيْئًا مِنْهَا ، وَكَذَا يَجِد الْيَقْظَان لَذَّة وَأَلَمًا لِمَا يَسْمَعهُ أَوْ يُفَكِّر فِيهِ وَلَا يُشَاهِد ذَلِكَ جَالِسُوهُ مِنْهُ ، وَكَذَا كَانَ جِبْرَائِيل يَأْتِي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَيُخْبِرهُ بِالْوَحْيِ الْكَرِيم وَلَا يُدْرِكهُ الْحَاضِرُونَ ، وَكُلّ هَذَا ظَاهِر جَلِيّ ، قَالَ أَصْحَابنَا : وَأَمَّا إِقْعَاده الْمَذْكُور فِي الْحَدِيث فَيُحْتَمَل أَنْ يَكُون مُخْتَصًّا بِالْمَقْبُورِ دُون الْمَنْبُوذ ، وَمَنْ أَكَلَتْهُ السِّبَاع وَالْحِيتَان ، وَأَمَّا ضَرْبه بِالْمَطَارِقِ فَلَا يَمْتَنِع أَنْ يُوَسَّع لَهُ فِي قَبْره فَيُقْعَد وَيُضْرَب . وَاَللَّه أَعْلَم .

5110 - قَوْله : ( مَقْعَدك حَتَّى يَبْعَثك اللَّه )
هَذَا تَنْعِيم لِلْمُؤْمِنِ وَتَعْذِيب لِلْكَافِرِ .

5112 - قَوْله : ( حَادَتْ بِهِ بَغْلَته )
أَيْ : مَالَتْ عَنْ الطَّرِيق وَنَفَرَتْ ، وَقَرْع النِّعَال وَخَفْقهَا : هُوَ ضَرْبهَا الْأَرْض ، وَصَوْتهَا فِيهَا .

5115 - قَوْله : ( مَا كُنْت تَقُول فِي هَذَا الرَّجُل ؟ )
يَعْنِي بِالرَّجُلِ : النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَإِنَّمَا يَقُولهُ فِي هَذِهِ الْعِبَارَة الَّتِي لَيْسَ فِيهَا تَعْظِيم ؛ اِمْتِحَانًا لِلْمَسْئُولِ لِئَلَّا يَتَلَقَّن تَعْظِيمه مِنْ عِبَارَة السَّائِل ، ثُمَّ يُثَبِّت اللَّه الَّذِينَ آمَنُوا .
قَوْله : ( يُفْسَح لَهُ فِي قَبْره وَيُمْلَأ عَلَيْهِ خَضِرًا إِلَى يَوْم يُبْعَثُونَ )
الْخَضِر ضَبَطُوهُ بِوَجْهَيْنِ أَصَحّهمَا : بِفَتْحِ الْخَاء وَكَسْر الضَّاد ، وَالثَّانِي : بِضَمِّ الْخَاء وَفَتْح الضَّاد ، وَالْأَوَّل أَشْهَر ، وَمَعْنَاهُ : تُمْلَأ نِعَمًا غَضَّة نَاعِمَة وَاصِلَة مِنْ خَضِرَة الشَّجَر ، هَكَذَا فَسَّرُوهُ ، قَالَ الْقَاضِي : يُحْتَمَل أَنْ يَكُون هَذَا الْفَسْح لَهُ عَلَى ظَاهِره ، وَأَنَّهُ يُرْفَع عَنْ بَصَره مَا يُجَاوِزهُ مِنْ الْحُجُب الْكَثِيفَة بِحَيْثُ لَا تَنَالهُ ظُلْمَة الْقَبْر وَلَا ضِيقه إِذَا رُدَّتْ إِلَيْهِ رُوحه ، قَالَ : وَيُحْتَمَل أَنْ يَكُون عَلَى ضَرْب الْمَثَل وَالِاسْتِعَارَة لِلرَّحْمَةِ وَالنَّعِيم ، كَمَا يُقَال : سَقَى اللَّه قَبْره ، وَالِاحْتِمَال الْأَوَّل أَصَحّ . وَاَللَّه أَعْلَم .

5119 - قَوْله فِي رُوح الْمُؤْمِن : ( ثُمَّ يَقُول اِنْطَلِقُوا بِهِ إِلَى آخِر الْأَجَل ، ثُمَّ قَالَ فِي رُوح الْكَافِر فَيُقَال : اِنْطَلِقُوا بِهِ إِلَى آخِر الْأَجَل )
قَالَ الْقَاضِي : الْمُرَاد بِالْأَوَّلِ : اِنْطَلِقُوا بِرُوحِ الْمُؤْمِن إِلَى سِدْرَة الْمُنْتَهَى ، وَالْمُرَاد بِالثَّانِي اِنْطَلِقُوا بِرُوحِ الْكَافِر إِلَى سِجِّين ، فَهِيَ مُنْتَهَى الْأَجَل ، وَيُحْتَمَل أَنَّ الْمُرَاد إِلَى اِنْقِضَاء أَجَل الدُّنْيَا .
قَوْله : ( فَرَدَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَيْطَة كَانَتْ عَلَيْهِ عَلَى أَنْفه )
الرَّيْطَة بِفَتْحِ الرَّاء وَإِسْكَان الْيَاء وَهُوَ ثَوْب رَقِيق ، وَقِيلَ : هِيَ الْمُلَاءَة ، وَكَانَ سَبَب رَدّهَا عَلَى الْأَنْف بِسَبَبِ مَا ذَكَرَ مِنْ نَتْن رِيح رُوح الْكَافِر .

5120 - قَوْله : ( حَدِيد الْبَصَر )
بِالْحَاءِ ، أَيْ : نَافِذه ، وَمِنْهُ قَوْله تَعَالَى : { فَبَصَرك الْيَوْم حَدِيد } .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَذَا مَصْرَع فُلَان غَدًا إِنْ شَاءَ اللَّه ... إِلَى آخِره )
هَذَا مِنْ مُعْجِزَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الظَّاهِرَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي قَتْلَى بَدْر : ( مَا أَنْتُمْ بِأَسْمَع لِمَا أَقُول مِنْهُمْ )
قَالَ الْمَازِرِيّ : قَالَ بَعْض النَّاس : الْمَيِّت يَسْمَع عَمَلًا بِظَاهِرِ هَذَا الْحَدِيث ، ثُمَّ أَنْكَرَهُ الْمَازِرِيّ وَادَّعَى أَنَّ هَذَا خَاصّ فِي هَؤُلَاءِ ، وَرَدَّ عَلَيْهِ الْقَاضِي عِيَاض وَقَالَ : يُحْمَل سَمَاعهمْ عَلَى مَا يُحْمَل عَلَيْهِ سَمَاع الْمَوْتَى فِي أَحَادِيث عَذَاب الْقَبْر وَفِتْنَته ، الَّتِي لَا مَدْفَع لَهَا ، وَذَلِكَ بِإِحْيَائِهِمْ أَوْ إِحْيَاء جُزْء مِنْهُمْ يَعْقِلُونَ بِهِ وَيَسْمَعُونَ فِي الْوَقْت الَّذِي يُرِيد اللَّه ، هَذَا كَلَام الْقَاضِي ، وَهُوَ الظَّاهِر الْمُخْتَار الَّذِي يَقْتَضِيه أَحَادِيث السَّلَام عَلَى الْقُبُور . وَاَللَّه أَعْلَم .

5121 - قَوْله : ( يَا رَسُول اللَّه كَيْف يَسْمَعُوا وَأَنَّى يُجِيبُوا وَقَدْ جَيَّفُوا ؟ )
هَكَذَا هُوَ فِي عَامَّة النُّسَخ الْمُعْتَمَدَة ( كَيْف يَسْمَعُوا وَأَنَّى يُجِيبُوا ) مِنْ غَيْر نُون ، وَهِيَ لُغَة صَحِيحَة وَإِنْ كَانَتْ قَلِيلَة الِاسْتِعْمَال ، وَسَبَقَ بَيَانهَا مَرَّات ، وَمِنْهَا : الْحَدِيث السَّابِق فِي كِتَاب الْإِيمَان : " لَا تَدْخُلُوا الْجَنَّة حَتَّى تُؤْمِنُوا " ، وَقَوْله ( جَيَّفُوا ) أَيْ : أَنْتَنُوا وَصَارُوا جِيَفًا ، يُقَال : جَيَّفَ الْمَيِّت وَجَافَ وَأَجَافَ وَأَرْوَحَ وَأَنْتَنَ بِمَعْنًى .
قَوْله : ( فَسُحِبُوا فَأُلْقُوا فِي قَلِيب بَدْر )
وَفِي الرِّوَايَة الْأُخْرَى : ( فِي طَوِيّ مِنْ أَطْوَاء بَدْر ) الْقَلِيب وَالطَّوِيّ بِمَعْنًى ، وَهِيَ : الْبِئْر الْمَطْوِيَّة بِالْحِجَارَةِ ، قَالَ أَصْحَابنَا : وَهَذَا السَّحْب إِلَى الْقَلِيب لَيْسَ دَفْنًا لَهُمْ ، وَلَا صِيَانَة وَحُرْمَة ، بَلْ لِدَفْعِ رَائِحَتهمْ الْمُؤْذِيَة . وَاَللَّه أَعْلَم .

5122 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ نُوقِشَ الْحِسَاب يَوْم الْقِيَامَة عُذِّبَ )
مَعْنَى ( نُوقِشَ ) اِسْتُقْصِيَ عَلَيْهِ قَالَهُ الْقَاضِي .
وَقَوْله : ( عُذِّبَ )
لَهُ مَعْنَيَانِ :
أَحَدهمَا : أَنَّ نَفْس الْمُنَاقَشَة ، وَعَرْض الذُّنُوب ، وَالتَّوْقِيف عَلَيْهَا هُوَ التَّعْذِيب لِمَا فِيهِ مِنْ التَّوْبِيخ ، وَالثَّانِي أَنَّهُ مُفْضٍ إِلَى الْعَذَاب بِالنَّارِ ، وَيُؤَيِّدهُ قَوْله فِي الرِّوَايَة الْأُخْرَى : ( هَلَكَ ) مَكَان ( عُذِّبَ ) هَذَا كَلَام الْقَاضِي ، وَهَذَا الثَّانِي هُوَ الصَّحِيح ، وَمَعْنَاهُ : أَنَّ التَّقْصِير غَالِب فِي الْعِبَاد ، فَمَنْ اُسْتُقْصِيَ عَلَيْهِ ، وَلَمْ يُسَامَح هَلَكَ ، وَدَخَلَ النَّار ، وَلَكِنَّ اللَّه تَعَالَى يَعْفُو وَيَغْفِر مَا دُون الشِّرْك لِمَنْ يَشَاء .
قَوْله فِي إِسْنَاد هَذَا الْحَدِيث : ( عَنْ عَبْد اللَّه بْن أَبِي مُلَيْكَة عَنْ عَائِشَة )
هَذَا مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى الْبُخَارِيّ وَمُسْلِم ، وَقَالَ : اِخْتَلَفَ الْعُلَمَاء عَنْ اِبْن أَبِي مُلَيْكَة ، فَرُوِيَ عَنْهُ عَنْ عَائِشَة ، وَرُوِيَ عَنْهُ عَنْ الْقَاسِم عَنْهَا ، وَهَذَا اِسْتِدْرَاك ضَعِيف ، لِأَنَّهُ مَحْمُول عَلَى أَنَّهُ سَمِعَهُ مِنْ الْقَاسِم عَنْ عَائِشَة ، وَسَمِعَهُ أَيْضًا مِنْهَا بِلَا وَاسِطَة ، فَرَوَاهُ بِالْوَجْهَيْنِ ، وَقَدْ سَبَقَتْ نَظَائِر هَذَا .

5124 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَمُوتَنَّ أَحَدكُمْ إِلَّا وَهُوَ يُحْسِن بِاَللَّهِ الظَّنّ )
وَفِي رِوَايَة : ( إِلَّا وَهُوَ يُحْسِن الظَّنّ بِاَللَّهِ تَعَالَى ) قَالَ الْعُلَمَاء : هَذَا تَحْذِير مِنْ الْقُنُوط ، وَحَثّ عَلَى الرَّجَاء عِنْد الْخَاتِمَة ، وَقَدْ سَبَقَ فِي الْحَدِيث الْآخَر قَوْله سُبْحَانه وَتَعَالَى : ( أَنَا عِنْد ظَنّ عَبْدِي بِي ) ، قَالَ الْعُلَمَاء : مَعْنَى ( حُسْن الظَّنّ بِاَللَّهِ تَعَالَى ) أَنْ يَظُنّ أَنَّهُ يَرْحَمهُ وَيَعْفُو عَنْهُ ، قَالُوا : وَفِي حَالَة الصِّحَّة يَكُون خَائِفًا رَاجِيًا ، وَيَكُونَانِ سَوَاء ، وَقِيلَ : يَكُون الْخَوْف أَرْجَح ، فَإِذَا دَنَتْ أَمَارَات الْمَوْت غَلَبَ الرَّجَاء أَوْ مَحْضه ؛ لِأَنَّ مَقْصُود الْخَوْف : الِانْكِفَاف عَنْ الْمَعَاصِي وَالْقَبَائِح ، وَالْحِرْص عَلَى الْإِكْثَار مِنْ الطَّاعَات وَالْأَعْمَال ، وَقَدْ تَعَذَّرَ ذَلِكَ أَوْ مُعْظَمه فِي هَذَا الْحَال ، فَاسْتُحِبَّ إِحْسَان الظَّنّ الْمُتَضَمِّن لِلِافْتِقَارِ إِلَى اللَّه تَعَالَى ، وَالْإِذْعَان لَهُ ، وَيُؤَيِّدهُ الْحَدِيث الْمَذْكُور بَعْده ( يُبْعَث كُلّ عَبْد عَلَى مَا مَاتَ عَلَيْهِ ) وَلِهَذَا عَقَّبَهُ مُسْلِم لِلْحَدِيثِ الْأَوَّل . قَالَ الْعُلَمَاء : مَعْنَاهُ : يُبْعَث عَلَى الْحَالَة الَّتِي مَاتَ عَلَيْهَا ، وَمِثْله الْحَدِيث الْآخَر بَعْده ( ثُمَّ بُعِثُوا عَلَى نِيَّاتهمْ ) .


المنهاج - الفتن وأشراط الساعة

5128 - قَوْله فِي رِوَايَة اِبْن أَبِي شَيْبَة وَسَعِيد بْن عَمْرو وَزُهَيْر وَابْن أَبِي عُمَر عَنْ ( سُفْيَان عَنْ الزُّهْرِيِّ عَنْ عُرْوَة عَنْ زَيْنَب بِنْت أَبِي سَلَمَة عَنْ حَبِيبَة عَنْ أُمّ حَبِيبَة عَنْ زَيْنَب بِنْت جَحْش )
هَذَا الْإِسْنَاد اِجْتَمَعَ فِيهِ أَرْبَع صَحَابِيَّات ، زَوْجَتَانِ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَرَبِيبَتَانِ لَهُ ، بَعْضهنَّ عَنْ بَعْض ، وَلَا يُعْلَم حَدِيث اِجْتَمَعَ فِيهِ أَرْبَع صَحَابِيَّات بَعْضهنَّ عَنْ بَعْض غَيْره .
وَأَمَّا اِجْتِمَاع أَرْبَعَة صَحَابَة أَوْ أَرْبَعَة تَابِعِيِّينَ بَعْضهمْ عَنْ بَعْض فَوَجَدْت مِنْهُ أَحَادِيث قَدْ جَمَعْتهَا فِي جُزْء ، وَنَبَّهْت فِي هَذَا الشَّرْح عَلَى مَا مِنْهَا فِي صَحِيح مُسْلِم . وَحَبِيبَة هَذِهِ هِيَ بِنْت أُمّ حَبِيبَة أُمّ الْمُؤْمِنِينَ بِنْت أَبِي سُفْيَان ، وَلَدَتْهَا مِنْ زَوْجهَا عَبْد اللَّه بْن جَحْش الَّذِي كَانَتْ عِنْده قَبْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فُتِحَ الْيَوْم مِنْ رَدْم يَأْجُوج وَمَأْجُوج مِثْل هَذِهِ وَعَقَدَ سُفْيَان بِيَدِهِ عَشَرَة )
هَكَذَا وَقَعَ فِي رِوَايَة سُفْيَان عَنْ الزُّهْرِيِّ ، وَوَقَعَ بَعْده فِي رِوَايَة يُونُس عَنْ الزُّهْرِيِّ : ( وَحَلَّقَ بِإِصْبَعِهِ الْإِبْهَام وَاَلَّتِي تَلِيهَا ) . وَفِي حَدِيث أَبِي هُرَيْرَة بَعْده : ( وَعَقَدَ وُهَيْب بِيَدِهِ تِسْعِينَ ) . فَأَمَّا رِوَايَة سُفْيَان وَيُونُس فَمُتَّفِقَتَانِ فِي الْمَعْنَى ، وَأَمَّا رِوَايَة أَبِي هُرَيْرَة فَمُخَالِفَة لَهُمَا ؛ لِأَنَّ عُقَد التِّسْعِينَ أَضْيَق مِنْ الْعَشَرَة . قَالَ الْقَاضِي : لَعَلَّ حَدِيث أَبِي هُرَيْرَة مُتَقَدِّم ، فَزَادَ قَدْر الْفَتْح بَعْد هَذَا الْقَدْر . أَوْ يَكُون الْمُرَاد التَّقْرِيب بِالتَّمْثِيلِ لَا حَقِيقَة التَّحْدِيد . وَيَأْجُوج وَمَأْجُوج غَيْر مَهْمُوزَيْنِ وَمَهْمُوزَانِ ، قُرِئَ فِي السَّبْع بِالْوَجْهَيْنِ ، الْجُمْهُور بِتَرْكِ الْهَمْز .
قَوْله : ( أَنَهْلِكُ وَفِينَا الصَّالِحُونَ ؟ قَالَ : إِذَا كَثُرَ الْخَبَث )
هُوَ بِفَتْحِ الْخَاء وَالْبَاء ، وَفَسَّرَهُ الْجُمْهُور بِالْفُسُوقِ وَالْفُجُور ، وَقِيلَ : الْمُرَاد الزِّنَا خَاصَّة ، وَقِيلَ : أَوْلَاد الزِّنَا ، وَالظَّاهِر أَنَّهُ الْمَعَاصِي مُطْلَقًا . وَ ( نَهْلِك ) بِكَسْرِ اللَّام عَلَى اللُّغَة الْفَصِيحَة الْمَشْهُورَة ، وَحُكِيَ فَتْحهَا . وَهُوَ ضَعِيف أَوْ فَاسِد . وَمَعْنَى الْحَدِيث أَنَّ الْخَبَث إِذَا كَثُرَ فَقَدْ يَحْصُل الْهَلَاك الْعَامّ ، وَإِنْ كَانَ هُنَاكَ صَالِحُونَ .

5131 - قَوْله : ( دَخَلَ الْحَارِث بْن أَبِي رَبِيعَة وَعَبْد اللَّه بْن صَفْوَان عَلَى أُمّ سَلَمَة أُمّ الْمُؤْمِنِينَ ، فَسَأَلَاهَا عَنْ الْجَيْش الَّذِي يُخْسَف بِهِ ، وَكَانَ ذَلِكَ فِي أَيَّام اِبْن الزُّبَيْر )
قَالَ الْقَاضِي عِيَاض : قَالَ أَبُو الْوَلِيد الْكَتَّانِيّ : هَذَا لَيْسَ بِصَحِيحٍ ؛ لِأَنَّ أُمّ سَلَمَة تُوُفِّيَتْ فِي خِلَافَة مُعَاوِيَة قَبْل مَوْته بِسَنَتَيْنِ سَنَة تِسْع وَخَمْسِينَ ، وَلَمْ تُدْرِك أَيَّام اِبْن الزُّبَيْر . قَالَ الْقَاضِي : قَدْ قِيلَ : إِنَّهَا تُوُفِّيَتْ أَيَّام يَزِيد بْن مُعَاوِيَة فِي أَوَّلهَا ، فَعَلَى هَذَا يَسْتَقِيم ذِكْرهَا ؛ لِأَنَّ اِبْن الزُّبَيْر نَازَعَ يَزِيد أَوَّل مَا بَلَغَتْهُ بَيْعَته عِنْد وَفَاة مُعَاوِيَة . ذَكَرَ ذَلِكَ الطَّبَرِيُّ وَغَيْره . وَمِمَّنْ ذَكَرَ وَفَاة أُمّ سَلَمَة أَيَّام يَزِيد أَبُو عُمَر بْن عَبْد الْبَرّ فِي ( الِاسْتِيعَاب ) ، وَقَدْ ذَكَرَ مُسْلِم الْحَدِيث بَعْد هَذِهِ الرِّوَايَة مِنْ رِوَايَة حَفْصَة ، وَقَالَ : عَنْ أُمّ الْمُؤْمِنِينَ وَلَمْ يُسَمِّهَا . قَالَ الدَّارَقُطْنِيُّ هِيَ عَائِشَة . قَالَ : وَرَوَاهُ سَالِم اِبْن أَبِي الْجَعْد عَنْ حَفْصَة أَوْ أُمّ سَلَمَة ، وَقَالَ : وَالْحَدِيث مَحْفُوظ عَنْ أُمّ سَلَمَة ، وَهُوَ أَيْضًا مَحْفُوظ عَنْ حَفْصَة . هَذَا آخِر كَلَام الْقَاضِي . وَمِمَّنْ ذَكَرَ أَنَّ أُمّ سَلَمَة تُوُفِّيَتْ أَيَّام يَزِيد بْن مُعَاوِيَة أَبُو بَكْر بْن أَبِي خَيْثَمَةَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا كَانُوا بِبَيْدَاء مِنْ الْأَرْض )
وَفِي رِوَايَة : ( بِبَيْدَاء الْمَدِينَة ) قَالَ الْعُلَمَاء : الْبَيْدَاء كُلّ أَرْض مَلْسَاء لَا شَيْء بِهَا ، وَبَيْدَاء الْمَدِينَة الشَّرَف الَّذِي قُدَّام ذِي الْحُلَيْفَة أَيْ إِلَى جِهَة مَكَّة .

5132 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَيَؤُمَّنَّ هَذَا الْبَيْت جَيْش )
أَيْ يَقْصِدُونَهُ .

5133 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَيْسَتْ لَهُمْ مَنَعَة )
هِيَ بِفَتْحِ النُّون وَكَسْرهَا ، أَيْ لَيْسَ لَهُمْ مَنْ يَجْمَعهُمْ وَيَمْنَعهُمْ .
قَوْله : عَنْ ( عَبْد الرَّحْمَن بْن سَابِط )
هُوَ بِكَسْرِ الْبَاء
( وَيُوسُف بْن مَاهَك )
هُوَ بِفَتْحِ الْهَاء غَيْر مَصْرُوف .

5134 - قَوْله : ( عَبِثَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مَنَامه )
هُوَ بِكَسْرِ الْبَاء قِيلَ : مَعْنَاهُ اِضْطِرَاب بِجِسْمِهِ ، وَقِيلَ : حَرَّكَ أَطْرَافه كَمَنْ يَأْخُذ شَيْئًا أَوْ يَدْفَعهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فِيهِمْ الْمُسْتَبْصِر وَالْمَجْبُور وَابْن السَّبِيل ، يَهْلِكُونَ مَهْلَكًا وَاحِدًا ، وَيَصْدُرُونَ مَصَادِر شَتَّى ، وَيَبْعَثهُمْ اللَّه عَلَى نِيَّاتهمْ )
أَمَّا ( الْمُسْتَبْصِر ) فَهُوَ الْمُسْتَبِين لِذَلِكَ الْقَاصِد لَهُ عَمْدًا ، وَأَمَّا ( الْمَجْبُور ) فَهُوَ الْمُكْرَه ، يُقَال : أَجْبَرْته فَهُوَ مُجْبَر ، هَذِهِ اللُّغَة الْمَشْهُورَة ، وَيُقَال أَيْضًا : جَبَرْته فَهُوَ مَجْبُور ، حَكَاهَا الْفَرَّاء وَغَيْره ، وَجَاءَ هَذَا الْحَدِيث عَلَى هَذِهِ اللُّغَة .
وَأَمَّا ( اِبْن السَّبِيل ) فَالْمُرَاد بِهِ سَالِك الطَّرِيق مَعَهُمْ ، وَلَيْسَ مِنْهُمْ . وَيَهْلِكُونَ مَهْلَكًا وَاحِدًا أَيْ يَقَع الْهَلَاك فِي الدُّنْيَا عَلَى جَمِيعهمْ ، ( وَيَصْدُرُونَ يَوْم الْقِيَامَة مَصَادِر شَتَّى ) ، أَيْ يُبْعَثُونَ مُخْتَلِفِينَ عَلَى قَدْر نِيَّاتهمْ ، فَيُجَازَوْنَ بِحَسَبِهَا .
وَفِي هَذَا الْحَدِيث مِنْ الْفِقْه التَّبَاعُد مِنْ أَهْل الظُّلْم ، وَالتَّحْذِير مِنْ مُجَالَسَتهمْ ، وَمُجَالَسَة الْبُغَاة وَنَحْوهمْ مِنْ الْمُبْطِلِينَ ؛ لِئَلَّا يَنَالهُ مَا يُعَاقَبُونَ بِهِ .
وَفِيهِ أَنَّ مَنْ كَثُرَ سَوَاد قَوْم جَرَى عَلَيْهِ حُكْمهمْ فِي ظَاهِر عُقُوبَات الدُّنْيَا .

5135 - قَوْله : إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَشْرَفَ عَلَى أُطُم مِنْ آطَام الْمَدِينَة ، ثُمَّ قَالَ : ( هَلْ تَرَوْنَ مَا أَرَى ؟ إِنِّي لَأَرَى مَوَاقِع الْفِتَن خِلَال بُيُوتكُمْ كَمَوَاقِع الْقَطْر )
( الْأُطُم ) بِضَمِّ الْهَمْزَة وَالطَّاء هُوَ الْقَصْر وَالْحِصْن ، وَجَمْعه آطَام . وَمَعْنَى ( أَشْرَفَ ) عَلَا وَارْتَفَعَ وَالتَّشْبِيه بِمَوَاقِع الْقَطْر فِي الْكَثْرَة وَالْعُمُوم ، أَيْ إِنَّهَا كَثِيرَة ، وَتَعُمّ النَّاس لَا تَخْتَصّ بِهَا طَائِفَة ، وَهَذَا إِشَارَة إِلَى الْحُرُوب الْجَارِيَة بَيْنهمْ ، كَوَقْعَةِ الْجَمَل ، وَصِفِّين ، وَالْحَرَّة ، وَمَقْتَل عُثْمَان ، وَمَقْتَل الْحُسَيْن رَضِيَ اللَّه عَنْهُمَا ، وَغَيْر ذَلِكَ وَفِيهِ مُعْجِزَة ظَاهِرَة لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

5136 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَتَكُونُ فِتَن الْقَاعِد فِيهَا خَيْر مِنْ الْقَائِم ، وَالْقَائِم فِيهَا خَيْر مِنْ الْمَاشِي ، وَالْمَاشِي فِيهَا خَيْر مِنْ السَّاعِي ، مَنْ تَشَرَّفَ لَهَا تَسْتَشْرِفهُ ، وَمَنْ وَجَدَ مِنْهَا مَلْجَأ فَلْيَسْتَعِذْ بِهِ )
وَفِي رِوَايَة ( سَتَكُونُ فِتْنَة النَّائِم فِيهَا خَيْر مِنْ الْيَقْظَان ، وَالْيَقْظَان فِيهَا خَيْر مِنْ الْقَائِم ) أَمَّا ( تَشَرَّفَ ) فَرُوِيَ عَلَى وَجْهَيْنِ مَشْهُورَيْنِ : أَحَدهمَا بِفَتْحِ الْمُثَنَّاة فَوْق وَالشِّين وَالرَّاء ، وَالثَّانِي يُشْرِف بِضَمِّ الْيَاء وَإِسْكَان الشِّين وَكَسْر الرَّاء ، وَهُوَ مِنْ الْإِشْرَاف لِلشَّيْءِ ، وَهُوَ الِانْتِصَاب وَالتَّطَلُّع إِلَيْهِ وَالتَّعَرُّض لَهُ . وَمَعْنَى ( تَسْتَشْرِفهُ ) تَقْلِبهُ وَتَصْرَعهُ . وَقِيلَ : هُوَ مِنْ الْإِشْرَاف بِمَعْنَى الْإِشْفَاء عَلَى الْهَلَاك ، وَمِنْهُ أَشْفَى الْمَرِيض عَلَى الْمَوْت وَأَشْرَفَ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ وَجَدَ مِنْهَا مَلْجَأ ) أَيْ عَاصِمًا وَمَوْضِعًا يَلْتَجِئ إِلَيْهِ وَيَعْتَزِل ، فَلْيَعُذْ بِهِ أَيْ : فَلْيَعْتَزِلْ فِيهِ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْقَاعِد فِيهَا خَيْر مِنْ الْقَائِم ... إِلَى آخِره ) فَمَعْنَاهُ بَيَان عَظِيم خَطَرهَا . وَالْحَثّ عَلَى تَجَنُّبهَا وَالْهَرَب مِنْهَا ، وَمِنْ التَّشَبُّث فِي شَيْء ، وَأَنَّ شَرّهَا وَفِتْنَتهَا يَكُون عَلَى حَسَب التَّعَلُّق بِهَا .

5138 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَعْمِد إِلَى سَيْفه فَيَدُقّ عَلَى حَدّه بِحَجَرٍ )
قِيلَ : الْمُرَاد كَسْر السَّيْف حَقِيقَة عَلَى ظَاهِر الْحَدِيث ؛ لِيَسُدّ عَلَى نَفْسه بَاب هَذَا الْقِتَال ، وَقِيلَ : هُوَ مَجَاز ، وَالْمُرَاد تَرْك الْقِتَال ، وَالْأَوَّل أَصَحّ . وَهَذَا الْحَدِيث وَالْأَحَادِيث قَبْله وَبَعْده مِمَّا يَحْتَجّ بِهِ مَنْ لَا يَرَى الْقِتَال فِي الْفِتْنَة بِكُلِّ حَال . وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي قِتَال الْفِتْنَة ، فَقَالَتْ طَائِفَة : لَا يُقَاتِل فِي فِتَن الْمُسْلِمِينَ ، وَإِنْ دَخَلُوا عَلَيْهِ بَيْته ، وَطَلَبُوا قَتْله ، فَلَا يَجُوز لَهُ الْمُدَافَعَة عَنْ نَفْسه ؛ لِأَنَّ الطَّالِب مُتَأَوِّل ، وَهَذَا مَذْهَب أَبِي بَكْرَة الصَّحَابِيّ رَضِيَ اللَّه عَنْهُ وَغَيْره . وَقَالَ اِبْن عُمَر وَعِمْرَان بْن الْحُصَيْن رَضِيَ اللَّه عَنْهُمْ وَغَيْرهمَا : لَا يَدْخُل فِيهَا ، لَكِنْ إِنْ قُصِدَ دَفَعَ عَنْ نَفْسه . فَهَذَانِ الْمَذْهَبَانِ مُتَّفِقَانِ عَلَى تَرْك الدُّخُول فِي جَمِيع فِتَن الْإِسْلَام .
وَقَالَ مُعْظَم الصَّحَابَة وَالتَّابِعِينَ وَعَامَّة عُلَمَاء الْإِسْلَام : يَجِب نَصْر الْمُحِقّ فِي الْفِتَن ، وَالْقِيَام مَعَهُ بِمُقَاتَلَةِ الْبَاغِينَ كَمَا قَالَ تَعَالَى : { فَقَاتِلُوا الَّتِي تَبْغِي ... } الْآيَة . وَهَذَا هُوَ الصَّحِيح ، وَتُتَأَوَّل الْأَحَادِيث عَلَى مَنْ لَمْ يَظْهَر لَهُ الْحَقّ ، أَوْ عَلَى طَائِفَتَيْنِ ظَالِمَتَيْنِ لَا تَأْوِيل لِوَاحِدَةٍ مِنْهُمَا ، وَلَوْ كَانَ كَمَا قَالَ الْأَوَّلُونَ لَظَهَرَ الْفَسَاد ، وَاسْتَطَالَ أَهْل الْبَغْي وَالْمُبْطِلُونَ . وَاَللَّه أَعْلَم .
قَوْله : ( أَرَأَيْت إِنْ أُكْرِهْت حَتَّى يُنْطَلَق بِي إِلَى أَحَد الصَّفَّيْنِ ، فَضَرَبَنِي رَجُل بِسَيْفِهِ ، أَوْ يَجِيء سَهْم فَيَقْتُلنِي ؟ قَالَ يَبُوء بِإِثْمِهِ وَإِثْمك ، وَيَكُون مِنْ أَصْحَاب النَّار )
مَعْنَى ( يَبُوء بِهِ ) يَلْزَمهُ ، وَيَرْجِع ، وَيَحْتَمِلهُ أَيْ يَبُوء الَّذِي أَكْرَهَك بِإِثْمِهِ فِي إِكْرَاهك ، وَفِي دُخُوله فِي الْفِتْنَة ، وَبِإِثْمِك فِي قَتْلك غَيْره ، وَيَكُون مِنْ أَصْحَاب النَّار ، أَيْ مُسْتَحِقًّا لَهَا .
وَفِي هَذَا الْحَدِيث رَفْع الْإِثْم عَنْ الْمُكْرَه عَلَى الْحُضُور هُنَاكَ . وَأَمَّا الْقَتْل فَلَا يُبَاح بِالْإِكْرَاهِ بَلْ يَأْثَم الْمُكْرَه عَلَى الْمَأْمُور بِهِ بِالْإِجْمَاعِ . وَقَدْ نَقَلَ الْقَاضِي وَغَيْره فِيهِ الْإِجْمَاع قَالَ أَصْحَابنَا : وَكَذَا الْإِكْرَاه عَلَى الزِّنَا ، لَا يُرْفَع الْإِثْم فِيهِ . هَذَا إِذَا أُكْرِهَتْ الْمَرْأَة حَتَّى مَكَّنَتْ مِنْ نَفْسهَا . فَأَمَّا إِذَا رُبِطَتْ ، وَلَمْ يُمْكِنهَا مُدَافَعَته ، فَلَا إِثْم . وَاَللَّه أَعْلَم .

5139 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا تَوَاجَهَ الْمُسْلِمَانِ بِسَيْفَيْهِمَا فَالْقَاتِل وَالْمَقْتُول فِي النَّار )
مَعْنَى ( تَوَاجَهَا ) ضَرَبَ كُلّ وَاحِد وَجْه صَاحِبه أَيْ ذَاته وَجُمْلَته . وَأَمَّا كَوْن الْقَاتِل وَالْمَقْتُول مِنْ أَهْل النَّار فَمَحْمُول عَلَى مَنْ لَا تَأْوِيل لَهُ ، وَيَكُون قِتَالهمَا عَصَبِيَّة وَنَحْوهَا - ثُمَّ كَوْنه فِي النَّار مَعْنَاهُ مُسْتَحِقّ لَهَا ، وَقَدْ يُجَازَى بِذَلِكَ ، وَقَدْ يَعْفُو اللَّه تَعَالَى عَنْهُ . هَذَا مَذْهَب أَهْل الْحَقّ ، وَقَدْ سَبَقَ تَأْوِيله مَرَّات ، وَعَلَى هَذَا يُتَأَوَّل كُلّ مَا جَاءَ مِنْ نَظَائِره . وَاعْلَمْ أَنَّ الدِّمَاء الَّتِي جَرَتْ بَيْن الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ لَيْسَتْ بِدَاخِلَةٍ فِي هَذَا الْوَعِيد ، وَمَذْهَب أَهْل السُّنَّة وَالْحَقّ إِحْسَان الظَّنّ بِهِمْ ، وَالْإِمْسَاك عَمَّا شَجَرَ بَيْنهمْ ، وَتَأْوِيل قِتَالهمْ ، وَأَنَّهُمْ مُجْتَهِدُونَ مُتَأَوِّلُونَ لَمْ يَقْصِدُوا مَعْصِيَة وَلَا مَحْض الدُّنْيَا ، بَلْ اِعْتَقَدَ كُلّ فَرِيق أَنَّهُ الْمُحِقّ ، وَمُخَالِفه بَاغٍ ، فَوَجَبَ عَلَيْهِ قِتَاله لِيَرْجِع إِلَى أَمْر اللَّه . وَكَانَ بَعْضهمْ مُصِيبًا ، وَبَعْضهمْ مُخْطِئًا مَعْذُورًا فِي الْخَطَأ ؛ لِأَنَّهُ لِاجْتِهَادٍ ، وَالْمُجْتَهِد إِذَا أَخْطَأَ لَا إِثْم عَلَيْهِ ، وَكَانَ عَلِيّ رَضِيَ اللَّه عَنْهُ هُوَ الْمُحِقّ الْمُصِيب فِي تِلْك الْحُرُوب . هَذَا مَذْهَب أَهْل السُّنَّة ، وَكَانَتْ الْقَضَايَا مُشْتَبِهَة حَتَّى إِنَّ جَمَاعَة مِنْ الصَّحَابَة تَحَيَّرُوا فِيهَا فَاعْتَزَلُوا الطَّائِفَتَيْنِ ، وَلَمْ يُقَاتِلُوا ، وَلَمْ يَتَيَقَّنُوا الصَّوَاب ، ثُمَّ تَأَخَّرُوا عَنْ مُسَاعَدَته مِنْهُمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الْمَقْتُول فِي النَّار لِأَنَّهُ أَرَادَ قَتْل صَاحِبه )
فِيهِ دَلَالَة لِلْمَذْهَبِ الصَّحِيح الَّذِي عَلَيْهِ الْجُمْهُور أَنَّ مَنْ نَوَى الْمَعْصِيَة ، وَأَصَرَّ عَلَى النِّيَّة يَكُون آثِمًا ، إِنْ لَمْ يَفْعَلهَا ، وَلَا تَكَلَّمَ ، وَقَدْ سَبَقَتْ الْمَسْأَلَة وَاضِحَة فِي كِتَاب الْإِيمَان .

5141 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَهُمَا عَلَى جُرُف جَهَنَّم )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ : ( جُرُف ) بِالْجِيمِ وَضَمّ الرَّاء وَإِسْكَانهَا ، وَفِي بَعْضهَا : حَرْف بِالْحَاءِ ، وَهُمَا مُتَقَارِبَتَانِ . وَمَعْنَاهُ عَلَى طَرَفهَا قَرِيب مِنْ السُّقُوط فِيهَا .
قَوْله : ( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا غُنْدَر عَنْ شُعْبَة ح وَحَدَّثَنَا اِبْن مُثَنَّى وَابْن بَشَّار عَنْ غُنْدَر عَنْ شُعْبَة عَنْ مَنْصُور بِإِسْنَادِهِ مَرْفُوعًا )
هَذَا الْحَدِيث مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ ، وَقَالَ : لَمْ يَرْفَعهُ الثَّوْرِيُّ عَنْ مَنْصُور ، وَهَذَا الِاسْتِدْرَاك غَيْر مَقْبُول ؛ فَإِنَّ شُعْبَة إِمَام حَافِظ فَزِيَادَته الرَّفْع مَقْبُولَة كَمَا سَبَقَ بَيَانه مَرَّات .

5142 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَقُوم السَّاعَة حَتَّى تَقْتَتِل فِئَتَانِ عَظِيمَتَانِ )
هَذَا مِنْ الْمُعْجِزَات ، وَقَدْ جَرَى هَذَا فِي الْعَصْر الْأَوَّل .

5144 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه قَدْ زَوَى لِي الْأَرْض ، فَرَأَيْت مَشَارِقهَا وَمَغَارِبهَا ، وَإِنَّ أُمَّتِي سَيَبْلُغُ مُلْكهَا مَا زُوِيَ لِي مِنْهَا ، وَأُعْطِيت الْكَنْزَيْنِ الْأَحْمَر وَالْأَبْيَض )
أَمَّا ( زُوِيَ ) فَمَعْنَاهُ جُمِعَ ، وَهَذَا الْحَدِيث فِيهِ مُعْجِزَات ظَاهِرَة ، وَقَدْ وَقَعَتْ كُلّهَا بِحَمْدِ اللَّه كَمَا أَخْبَرَ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ الْعُلَمَاء : الْمُرَاد بِالْكَنْزَيْنِ الذَّهَب وَالْفِضَّة ، وَالْمُرَاد كَنْزَيْ كِسْرَى وَقَيْصَر مَلِكَيْ الْعِرَاق وَالشَّام . فِيهِ إِشَارَة إِلَى أَنَّ مُلْك هَذِهِ الْأُمَّة يَكُون مُعْظَم اِمْتِدَاده فِي جِهَتَيْ الْمَشْرِق وَالْمَغْرِب ، وَهَكَذَا وَقَعَ . وَأَمَّا فِي جِهَتَيْ الْجَنُوب وَالشِّمَال فَقَلِيل بِالنِّسْبَةِ إِلَى الْمَشْرِق وَالْمَغْرِب ، وَصَلَوَات اللَّه وَسَلَامه عَلَى رَسُوله الصَّادِق الَّذِي لَا يَنْطِق عَنْ الْهَوَى ، إِنْ هُوَ إِلَّا وَحْي يُوحَى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَسْتَبِيح بَيْضَتهمْ )
أَيْ جَمَاعَتهمْ وَأَصْلهمْ ، وَالْبَيْضَة أَيْضًا الْعِزّ وَالْمُلْك .
قَوْله ( سُبْحَانه وَتَعَالَى : وَإِنِّي قَدْ أَعْطَيْتُك لِأُمَّتِك أَلَّا أُهْلِكهُمْ بِسَنَةٍ عَامَّة )
أَيْ لَا أُهْلِكهُمْ بِقَحْطٍ يَعُمّهُمْ ، بَلْ إِنْ وَقَعَ قَحْط فَيَكُون فِي نَاحِيَة يَسِيرَة بِالنِّسْبَةِ إِلَى بَاقِي بِلَاد الْإِسْلَام . فَلِلَّهِ الْحَمْد وَالشُّكْر عَلَى جَمِيع نِعَمه .

5145 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَأَلْت رَبِّي ثَلَاثًا فَأَعْطَانِي اِثْنَتَيْنِ ... إِلَى آخِره )
هَذَا أَيْضًا مِنْ الْمُعْجِزَات الظَّاهِرَة .

5149 - قَوْله : ( أَخْبَرَنَا عِلْبَاء بْن أَحْمَر قَالَ : حَدَّثَنِي أَبُو زَيْد )
أَمَّا ( عِلْبَاء ) فَبِعَيْنٍ مُهْمَلَة مَكْسُورَة ثُمَّ لَام سَاكِنَة ثُمَّ بَاء مُوَحَّدَة ثُمَّ أَلِف مَمْدُودَة ، وَأَحْمَر آخِره رَاء ، وَأَبُو زَيْد هُوَ عَمْرو بْن أَخْطَب بِالْخَاءِ الْمُعْجَمَة الصَّحَابِيّ الْمَشْهُور .

5150 - قَوْله : ( عَنْ حُذَيْفَة كُنَّا عِنْد عُمَر رَضِيَ اللَّه عَنْهُ وَذَكَرَ حَدِيث الْفِتْنَة )
وَقَدْ سَبَقَ شَرْحه فِي أَوَاخِر كِتَاب الْإِيمَان .

5151 - قَوْله : قَالَ جُنْدُب جِئْت يَوْم الْجَرَعَة فَإِذَا رَجُل جَالِس )
( الْجَرَعَة ) بِفَتْحِ الْجِيم وَبِفَتْحِ الرَّاء وَإِسْكَانهَا ، وَالْفَتْح أَشْهَر وَأَجْوَد ، وَهِيَ مَوْضِع بِقُرْبِ الْكُوفَة عَلَى طَرِيق الْحِيرَة . وَيَوْم الْجَرَعَة يَوْم خَرَجَ فِيهِ أَهْل الْكُوفَة يَتَلَقَّوْنَ وَالِيًا وَلَّاهُ عَلَيْهِمْ عُثْمَان ، فَرَدُّوهُ ، وَسَأَلُوا عُثْمَان أَنْ يُوَلِّي عَلَيْهِمْ أَبَا مُوسَى الْأَشْعَرِيّ فَوَلَّاهُ .
قَوْله : ( بِئْسَ الْجَلِيس لِي أَنْتَ مُنْذُ الْيَوْم تَسْمَعنِي أُخَالِفك )
وَقَعَ فِي جَمِيع نُسَخ بِلَادنَا الْمُعْتَمَدَة ( أُخَالِفك ) بِالْخَاءِ الْمُعْجَمَة ، وَقَالَ الْقَاضِي : رِوَايَة شُيُوخنَا كَافَّة بِالْحَاءِ الْمُهْمَلَة مِنْ الْحَلِف الَّذِي هُوَ الْيَمِين . قَالَ : وَرَوَاهُ بَعْضهمْ بِالْمُعْجَمَةِ ، وَكِلَاهُمَا صَحِيح . قَالَ : لَكِنَّ الْمُهْمَلَة أَظْهَر لِتَكَرُّرِ الْأَيْمَان بَيْنهمَا .

5152 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَقُوم السَّاعَة حَتَّى يَحْسِر الْفُرَات عَنْ جَبَل مِنْ ذَهَب )
هُوَ بِفَتْحِ الْيَاء الْمُثَنَّاة تَحْت وَكَسْر السِّين أَيْ يَنْكَشِف لِذَهَابِ مَائِهِ .

5155 - قَوْله : ( لَا يَزَال النَّاس مُخْتَلِفَة أَعْنَاقهمْ فِي طَلَب الدُّنْيَا )
؟ قَالَ الْعُلَمَاء : الْمُرَاد بِالْأَعْنَاقِ هُنَا الرُّؤَسَاء وَالْكُبَرَاء ، وَقِيلَ : الْجَمَاعَات . قَالَ الْقَاضِي : وَقَدْ يَكُون الْمُرَاد بِالْأَعْنَاقِ نَفْسهَا ، وَعَبَّرَ بِهَا عَنْ أَصْحَابهَا لَا سِيَّمَا وَهِيَ الَّتِي بِهَا التَّطَلُّع وَالتَّشَوُّف لِلْأَشْيَاءِ .
قَوْله : ( فِي ظِلّ أُجُم حِسَان )
هُوَ بِضَمِّ الْهَمْزَة وَالْجِيم ، وَهُوَ الْحِصْن ، وَجَمْعه آجَام ، كَأُطُمٍ وَآطَام فِي الْوَزْن وَالْمَعْنَى .

5156 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( مَنَعَتْ الْعِرَاق دِرْهَمهَا وَقَفِيزهَا ، وَمَنَعَتْ الشَّام مُدْيَهَا وَدِينَارهَا ، وَمَنَعَتْ مِصْر أَرْدَبَّهَا وَدِينَارهَا ، وَعُدْتُمْ مِنْ حَيْثُ بَدَأْتُمْ )
أَمَّا ( الْقَفِيز ) فَمِكْيَال مَعْرُوف لِأَهْلِ الْعِرَاق . قَالَ الْأَزْهَرِيّ : هُوَ ثَمَانِيَة مَكَاكِيك ، وَالْمَكُّوك صَاع وَنِصْف ، وَهُوَ خَمْس كَيْلَجَات . وَأَمَّا ( الْمُدْي ) فَبِضَمِّ الْمِيم عَلَى وَزْن ( قُفْل ) ، وَهُوَ مِكْيَال مَعْرُوف لِأَهْلِ الشَّام . قَالَ الْعُلَمَاء : يَسَع خَمْسَة عَشَر مَكُّوكًا . وَأَمَّا الْإِرْدَبّ فَمِكْيَال مَعْرُوف لِأَهْلِ مِصْر ، قَالَ الْأَزْهَرِيّ وَآخَرُونَ : يَسَع أَرْبَعَة وَعِشْرِينَ صَاعًا . وَفِي مَعْنَى مَنَعَتْ الْعِرَاق وَغَيْرهَا قَوْلَانِ مَشْهُورَانِ : أَحَدهمَا لِإِسْلَامِهِمْ ، فَتَسْقُط عَنْهُمْ الْجِزْيَة ، وَهَذَا قَدْ وُجِدَ . وَالثَّانِي وَهُوَ الْأَشْهَر أَنَّ مَعْنَاهُ أَنَّ الْعَجَم وَالرُّوم يَسْتَوْلُونَ عَلَى الْبِلَاد فِي آخِر الزَّمَان ، فَيَمْنَعُونَ حُصُول ذَلِكَ لِلْمُسْلِمِينَ ، وَقَدْ رَوَى مُسْلِم هَذَا بَعْد هَذَا بِوَرَقَاتٍ عَنْ جَابِر قَالَ : يُوشِك أَلَّا يَجِيء إِلَيْهِمْ قَفِيز وَلَا دِرْهَم قُلْنَا : مِنْ أَيْنَ ذَلِكَ ؟ قَالَ مِنْ قِبَل الْعَجَم ، يَمْنَعُونَ ذَاكَ . وَذَكَرَ فِي مَنْع الرُّوم ذَلِكَ بِالشَّامِ مِثْله ، وَهَذَا قَدْ وُجِدَ فِي زَمَاننَا فِي الْعِرَاق ، وَهُوَ الْآن مَوْجُود . وَقِيلَ : لِأَنَّهُمْ يَرْتَدُّونَ فِي آخِر الزَّمَان ، فَيَمْنَعُونَ مَا لَزِمَهُمْ مِنْ الزَّكَاة وَغَيْرهَا .
وَقِيلَ : مَعْنَاهُ أَنَّ الْكُفَّار الَّذِينَ عَلَيْهِمْ الْجِزْيَة تَقْوَى شَوْكَتهمْ فِي آخِر الزَّمَان فَيَمْتَنِعُونَ مِمَّا كَانُوا يُؤَدُّونَهُ مِنْ الْجِزْيَة وَالْخَرَاج وَغَيْر ذَلِكَ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " وَعُدْتُمْ مِنْ حَيْثُ بَدَأْتُمْ "
فَهُوَ بِمَعْنَى الْحَدِيث الْآخَر " بَدَأَ الْإِسْلَام غَرِيبًا ، وَسَيَعُودُ كَمَا بَدَأَ " وَقَدْ سَبَقَ شَرْحه فِي كِتَاب الْإِيمَان .

5157 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَقُوم السَّاعَة حَتَّى تَنْزِل الرُّوم بِالْأَعْمَاقِ أَوْ بِدَابِقٍ )
الْأَعْمَاق بِفَتْحِ الْهَمْزَة وَبِالْعَيْنِ الْمُهْمَلَة ، وَدَابِق بِكَسْرِ الْبَاء الْمُوَحَّدَة وَفَتْحهَا ، وَالْكَسْر هُوَ الصَّحِيح الْمَشْهُور ، وَلَمْ يَذْكُر الْجُمْهُور غَيْره ، وَحَكَى الْقَاضِي فِي الْمَشَارِق الْفَتْح ، وَلَمْ يَذْكُر غَيْره ، وَهُوَ اِسْم مَوْضِع مَعْرُوف . قَالَ الْجَوْهَرِيّ : الْأَغْلَب عَلَيْهِ التَّذْكِير وَالصَّرْف لِأَنَّهُ فِي الْأَصْل اِسْم نَهْر . قَالَ : وَقَدْ يُؤَنَّث ، وَلَا يُصْرَف . وَ ( الْأَعْمَاق وَدَابِق ) مَوْضِعَانِ بِالشَّامِ بِقُرْبِ حَلَب .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قَالَتْ الرُّوم خَلُّوا بَيْننَا وَبَيْن الَّذِينَ سُبُوا مِنَّا )
رُوِيَ ( سُبُوا ) عَلَى وَجْهَيْنِ : فَتْح السِّين وَالْبَاء ، وَضَمّهمَا .
قَالَ الْقَاضِي فِي الْمَشَارِق : الضَّمّ رِوَايَة الْأَكْثَرِينَ . قَالَ : وَهُوَ الصَّوَاب .
قُلْت : كِلَاهُمَا صَوَاب ، لِأَنَّهُمْ سُبُوا أَوَّلًا ، ثُمَّ سَبَوْا الْكُفَّار ، وَهَذَا مَوْجُود فِي زَمَاننَا ، بَلْ مُعْظَم عَسَاكِر الْإِسْلَام فِي بِلَاد الشَّام وَمِصْر سُبُوا ، ثُمَّ هُمْ الْيَوْم بِحَمْدِ اللَّه يَسْبُونَ الْكُفَّار ، وَقَدْ سَبَوْهُمْ فِي زَمَاننَا مِرَارًا كَثِيرَة ، يَسْبُونَ فِي الْمَرَّة الْوَاحِدَة مِنْ الْكُفَّار أُلُوفًا ، وَلِلَّهِ الْحَمْد عَلَى إِظْهَار الْإِسْلَام وَإِعْزَازه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَنْهَزِم ثُلُث لَا يَتُوب اللَّه عَلَيْهِمْ )
أَيْ لَا يُلْهِمهُمْ التَّوْبَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَفْتَتِحُونَ قُسْطَنْطِينِيَّة )
هِيَ بِضَمِّ الْقَاف وَإِسْكَان السِّين وَضَمّ الطَّاء الْأُولَى وَكَسْر الثَّانِيَة وَبَعْدهَا يَاء سَاكِنَة ثُمَّ نُون ، هَكَذَا ضَبَطْنَاهُ ، وَهُوَ الْمَشْهُور ، وَنَقَلَهُ الْقَاضِي فِي الْمَشَارِق عَنْ الْمُتْقِنِينَ وَالْأَكْثَرِينَ ، وَعَنْ بَعْضهمْ زِيَادَة يَاء مُشَدَّدَة بَعْد النُّون ، وَهِيَ مَدِينَة مَشْهُورَة مِنْ أَعْظَم مَدَائِن الرُّوم .

5158 - قَوْله : ( حَدَّثَنِي مُوسَى بْن عَلِيّ عَنْ أَبِيهِ )
هُوَ بِضَمِّ الْعَيْن عَلَى الْمَشْهُور ، وَقِيلَ بِفَتْحِهَا ، وَقِيلَ : بِالْفَتْحِ اِسْم لَهُ ، وَبِالضَّمِّ لَقَب ، وَكَانَ يَكْرَه الضَّمّ .

5159 - قَوْله : ( حَدَّثَنِي أَبُو شُرَيْحٍ أَنَّ عَبْد الْكَرِيم بْن الْحَارِث حَدَّثَهُ أَنَّ الْمُسْتَوْرِد بْن شَدَّاد قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : تَقُوم السَّاعَة وَالرُّوم أَكْثَر النَّاس )
هَذَا الْحَدِيث مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى مُسْلِم ، وَقَالَ عَبْد الْكَرِيم : لَمْ يَدْرِك الْمُسْتَوْرِد ، فَالْحَدِيث مُرْسَل . قُلْت : لَا اِسْتِدْرَاك عَلَى مُسْلِم فِي هَذَا ؛ لِأَنَّهُ ذَكَرَ الْحَدِيث مَحْذُوفه فِي الطَّرِيق الْأَوَّل مِنْ رِوَايَة عَلِيّ بْن رَبَاح عَنْ أَبِيهِ عَنْ الْمُسْتَوْرِد مُتَّصِلًا ، وَإِنَّمَا ذَكَرَ الثَّانِي مُتَابَعَة ، وَقَدْ سَبَقَ أَنَّهُ يُحْتَمَل فِي الْمُتَابَعَة مَا لَا يُحْتَمَل فِي الْأُصُول ، وَسَبَقَ أَيْضًا أَنَّ مَذْهَب الشَّافِعِيّ وَالْمُحَقِّقِينَ أَنَّ الْحَدِيث الْمُرْسَل إِذَا رُوِيَ مِنْ جِهَة أُخْرَى مُتَّصِلًا اُحْتُجَّ بِهِ ، وَكَانَ صَحِيحًا ، وَتَبَيَّنَّا بِرِوَايَةِ الِاتِّصَال صِحَّة رِوَايَة الْإِرْسَال ، وَيَكُونَانِ صَحِيحَيْنِ بِحَيْثُ لَوْ عَارَضَهُمَا صَحِيح جَاءَ مِنْ طَرِيق وَاحِد ، وَتَعَذَّرَ الْجَمْع ، قَدَّمْنَاهُمَا عَلَيْهِ .
قَوْله فِي هَذِهِ الرِّوَايَة : ( وَأَجْبَر النَّاس عِنْد مُصِيبَة )
هَكَذَا فِي مُعْظَم الْأُصُول : ( وَأَجْبَر ) بِالْجِيمِ ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ رِوَايَة الْجُمْهُور ، وَفِي رِوَايَة بَعْضهمْ ( وَأَصْبَر ) بِالصَّادِ . قَالَ الْقَاضِي : وَالْأَوَّل أَوْلَى لِمُطَابَقَةِ الرِّوَايَة الْأُخْرَى : ( وَأَسْرَعهمْ إِفَاقَة بَعْد مُصِيبَة . وَهَذَا بِمَعْنَى أَجْبَر . وَفِي بَعْض النُّسَخ : ( أَخْبَر ) بِالْخَاءِ الْمُعْجَمَة ، وَلَعَلَّ مَعْنَاهُ أَخْبَرَهُمْ بِعِلَاجِهَا وَالْخُرُوج مِنْهَا .

5160 - قَوْله : ( عَنْ يُسَيْر بْن عَمْرو )
هُوَ بِضَمِّ الْيَاء وَفَتْح السِّين الْمُهْمَلَة ، وَفِي رِوَايَة شَيْبَان بْن فَرُّوخ ( عَنْ أُسَيْر ) بِهَمْزَةٍ مَضْمُومَة ، وَهُمَا قَوْلَانِ مَشْهُورَانِ فِي اِسْمه .
قَوْله : ( فَجَاءَ رَجُل لَيْسَ لَهُ هِجِّيرَى إِلَّا يَا عَبْد اللَّه بْن مَسْعُود )
هُوَ بِكَسْرِ الْهَاء وَالْجِيم الْمُشَدَّدَة مَقْصُور الْأَلِف أَيْ شَأْنه وَدَأْبه ذَلِكَ ، وَالْهِجِّيرَى بِمَعْنَى الْهَجِير .
قَوْله : ( فَيَشْتَرِط الْمُسْلِمُونَ شُرْطَة لِلْمَوْتِ )
الشُّرْطَة بِضَمِّ الشِّين طَائِفَة مِنْ الْجَيْش تُقَدَّم لِلْقِتَالِ . وَأَمَّا قَوْله : ( فَيَشْتَرِط ) فَضَبَطُوهُ بِوَجْهَيْنِ : أَحَدهمَا فَيَشْتَرِط بِمُثَنَّاةٍ تَحْت ثُمَّ شِين سَاكِنَة ثُمَّ مُثَنَّاة فَوْق ، وَالثَّانِي ( فَيَشْتَرِط ) بِمُثَنَّاةٍ تَحْت ثُمَّ مُثَنَّاة فَوْق ثُمَّ شِين مَفْتُوحَة وَتَشْدِيد الرَّاء .
قَوْله : ( فَيَفِيء هَؤُلَاءِ وَهَؤُلَاءِ )
أَيْ يَرْجِع .
قَوْله : ( نَهَدَ إِلَيْهِمْ بَقِيَّة أَهْل الْإِسْلَام )
هُوَ بِفَتْحِ النُّون وَالْهَاء أَيْ نَهَضَ وَتَقَدَّمَ .
قَوْله : ( فَيَجْعَل اللَّه الدَّيْرَة عَلَيْهِمْ )
بِفَتْحِ الدَّال وَالْيَاء أَيْ الْهَزِيمَة ، وَرَوَاهُ بَعْض رُوَاة مُسْلِم ( الدَّائِرَة ) بِالْأَلِفِ وَبَعْدهَا هَمْزَة ، وَهُوَ بِمَعْنَى الدَّيْرَة ، وَقَالَ الْأَزْهَرِيّ : الدَّائِرَة هُمْ الدَّوْلَة تَدُور عَلَى الْأَعْدَاء ، وَقِيلَ : هِيَ الْحَادِثَة .
قَوْله : ( حَتَّى إِنَّ الطَّائِر لَيَمُرّ بِجَنَبَاتِهِمْ فَمَا يَخْلُفهُمْ حَتَّى يَخِرّ مَيِّتًا )
( جَنَبَاتهمْ ) بِجِيمٍ ثُمَّ نُون مَفْتُوحَتَيْنِ ثُمَّ بَاء مُوَحَّدَة أَيْ نَوَاحِيهمْ ، وَحَكَى الْقَاضِي عَنْ بَعْض رُوَاتهمْ ( بِجُثْمَانِهِمْ ) بِضَمِّ الْجِيم وَإِسْكَان الْمُثَلَّثَة أَيْ شُخُوصهمْ . وَقَوْله : ( فَمَا يَخْلُفهُمْ ) هُوَ بِفَتْحِ الْخَاء الْمُعْجَمَة وَكَسْر اللَّام الْمُشَدَّدَة ، أَيْ يُجَاوِزهُمْ . وَحَكَى الْقَاضِي عَنْ بَعْض رُوَاتهمْ : ( فَمَا يَلْحَقهُمْ ) أَيْ يَلْحَق آخِرهمْ .
وَقَوْله : ( إِذْ سَمِعُوا بِبَأْسٍ هُوَ أَكْبَر مِنْ ذَلِكَ )
هَكَذَا هُوَ فِي نُسَخ بِلَادنَا ( بِبَأْسٍ هُوَ أَكْبَر ) بِبَاءٍ مُوَحَّدَة فِي بَأْس ، وَفِي أَكْبَر ، وَكَذَا حَكَاهُ الْقَاضِي عَنْ مُحَقِّقِي رُوَاتهمْ . وَعَنْ بَعْضهمْ : ( بِنَاسٍ ) بِالنُّونِ أَكْثَر بِالْمُثَلَّثَةِ .
قَالُوا : وَالصَّوَاب الْأَوَّل ، وَيُؤَيِّدهُ رِوَايَة أَبِي دَاوُدَ : ( سَمِعُوا بِأَمْرٍ أَكْبَر مِنْ ذَلِكَ ) .

5161 - قَوْله : ( لَا يَغْتَالُونَهُ )
أَيْ يَقْتُلُونَهُ غِيلَة ، وَهِيَ الْقَتْل فِي غَفْلَة وَخَفَاء وَخَدِيعَة .
قَوْله : ( لَعَلَّهُ نُجِّيَ مَعَهُمْ )
أَيْ يُنَاجِيهِمْ وَمَعْنَاهُ يُحَدِّثهُمْ .
قَوْله : ( فَحَفِظْت مِنْهُ أَرْبَع كَلِمَات )
هَذَا الْحَدِيث فِيهِ مُعْجِزَات لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَسَبَقَ بَيَان جَزِيرَة الْعَرَب .

5162 - قَوْله : ( عَنْ حُذَيْفَة بْن أَسِيدٍ )
هُوَ بِفَتْحِ الْهَمْزَة وَكَسْر السِّين .
قَوْله : ( عَنْ اِبْن عُيَيْنَةَ عَنْ فُرَات عَنْ أَبِي الطُّفَيْل عَنْ حُذَيْفَة بْن أَسِيدٍ )
هَذَا الْإِسْنَاد مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ ، وَقَالَ : وَلَمْ يَرْفَعهُ غَيْر فُرَات عَنْ أَبِي الطُّفَيْل مِنْ وَجْه صَحِيح . قَالَ : وَرَوَاهُ عَبْد الْعَزِيز بْن رُفَيْع وَعَبْد الْمَلِك بْن مَيْسَرَة مَوْقُوفًا . هَذَا كَلَام الدَّارَقُطْنِيِّ . وَقَدْ ذَكَرَ مُسْلِم رِوَايَة اِبْن رُفَيْع مَوْقُوفَة كَمَا قَالَ ، وَلَا يَقْدَح هَذَا فِي الْحَدِيث ؛ فَإِنَّ عَبْد الْعَزِيز بْن رُفَيْع ثِقَة حَافِظ مُتَّفَق عَلَى تَوْثِيقه ، فَزِيَادَته مَقْبُولَة .
قَوْله : صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَشْرَاط السَّاعَة : ( لَنْ تَقُوم حَتَّى تَرَوْنَ قَبْلهَا عَشْر آيَات فَذَكَرَ الدُّخَان وَالدَّجَّال )
هَذَا الْحَدِيث يُؤَيِّد قَوْل مَنْ قَالَ إِنَّ الدُّخَان دُخَان يَأْخُذ بِأَنْفَاسِ الْكُفَّار ، وَيَأْخُذ الْمُؤْمِن مِنْهُ كَهَيْئَةِ الزُّكَام ، وَأَنَّهُ لَمْ يَأْتِ بَعْد ، وَإِنَّمَا يَكُون قَرِيبًا مِنْ قِيَام السَّاعَة ، وَقَدْ سَبَقَ فِي كِتَاب بَدْء الْخَلْق قَوْل مَنْ قَالَ هَذَا ، وَإِنْكَار اِبْن مَسْعُود عَلَيْهِ ، وَأَنَّهُ قَالَ : إِنَّمَا هُوَ عِبَارَة عَمَّا نَالَ قُرَيْشًا مِنْ الْقَحْط حَتَّى كَانُوا يَرَوْنَ بَيْنهمْ وَبَيْن السَّمَاء كَهَيْئَةِ الدُّخَان ، وَقَدْ وَافَقَ اِبْن مَسْعُود جَمَاعَة ، وَقَالَ بِالْقَوْلِ الْآخَر حُذَيْفَة وَابْن عُمَر وَالْحَسَن ، وَرَوَاهُ حُذَيْفَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَنَّهُ يَمْكُث فِي الْأَرْض أَرْبَعِينَ يَوْمًا ، وَيُحْتَمَل أَنَّهُمَا دُخَانَانِ لِلْجَمْعِ بَيْن هَذِهِ الْآثَار . وَأَمَّا الدَّابَّة الْمَذْكُورَة فِي هَذَا الْحَدِيث فَهِيَ الْمَذْكُورَة فِي قَوْله تَعَالَى : { وَإِذَا وَقَعَ الْقَوْل عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّة مِنْ الْأَرْض } قَالَ الْمُفَسِّرُونَ : هِيَ دَابَّة عَظِيمَة تَخْرُج مِنْ صَدْع فِي الصَّفَا . وَعَنْ اِبْن عَمْرو بْن الْعَاصِ أَنَّهَا الْجَسَّاسَة الْمَذْكُورَة فِي حَدِيث الدَّجَّال .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَآخِر ذَلِكَ نَار تَخْرُج مِنْ الْيَمَن تَطْرُد النَّاس إِلَى مَحْشَرهمْ )
وَفِي رِوَايَة ( نَار تَخْرُج مِنْ قُعْرَة عَدَن ) هَكَذَا هُوَ فِي الْأُصُول : ( قُعْرَة ) بِالْهَاءِ وَالْقَاف مَضْمُومَة ، وَمَعْنَاهُ مِنْ أَقْصَى قَعْر أَرْض عَدَن ، وَعَدَن مَدِينَة مَعْرُوفَة مَشْهُورَة بِالْيَمَنِ . قَالَ الّمَاوَرْدِيّ : سُمِّيَتْ عَدَنًا مِنْ الْعُدُون ، وَهِيَ الْإِقَامَة ؛ لِأَنَّ تُبَّعًا كَانَ يَحْبِس فِيهَا أَصْحَاب الْجَرَائِم ، وَهَذِهِ النَّار الْخَارِجَة مِنْ قَعْر عَدَن وَالْيَمَن هِيَ الْحَاشِرَة لِلنَّاسِ كَمَا صَرَّحَ بِهِ فِي الْحَدِيث .

5163 - قَوْله : ( عَنْ أَبِي سَرِيحَة )
هُوَ بِفَتْحِ السِّين الْمُهْمَلَة وَكَسْر الرَّاء وَبِالْحَاءِ الْمُهْمَلَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَرْحَل النَّاس )
هُوَ بِفَتْحِ التَّاء وَإِسْكَان الرَّاء وَفَتْح الْحَاء الْمُهْمَلَة الْمُخَفَّفَة ، هَكَذَا ضَبَطْنَاهُ ، وَهَكَذَا ضَبَطَهُ الْجُمْهُور ، وَكَذَا نَقَلَ الْقَاضِي عَنْ رِوَايَتهمْ ، وَمَعْنَاهُ تَأْخُذهُمْ بِالرَّحِيلِ ، وَتُزْعِجهُمْ ، وَيَجْعَلُونَ يَرْحَلُونَ قُدَّامهَا ، وَقَدْ سَبَقَ شَرْح رَحْلهَا النَّاس وَحَشْرهَا إِيَّاهُمْ .

5164 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَقُوم السَّاعَة حَتَّى تَخْرُج نَار مِنْ أَرْض الْحِجَاز تُضِيء أَعْنَاق الْإِبِل بِبُصْرَى )
هَكَذَا الرِّوَايَة ( تُضِيء أَعْنَاق ) ، وَهُوَ مَفْعُول تُضِيء ، يُقَال : أَضَاءَتْ النَّار وَأَضَاءَتْ غَيْرهَا وَبُصْرَى بِضَمِّ الْبَاء مَدِينَة مَعْرُوفَة بِالشَّامِ ، وَهِيَ مَدِينَة حُورَان ، بَيْنهَا وَبَيْن دِمَشْق نَحْو ثَلَاث مَرَاحِل .

5165 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَبْلُغ الْمَسَاكِن إِهَاب أَوْ يَهَاب )
أَمَّا ( إِهَاب ) فَبِكَسْرِ الْهَمْزَة ، وَأَمَّا ( يَهَاب ) فَبِيَاءٍ مُثَنَّاة تَحْت مَفْتُوحَة وَمَكْسُورَة ، وَلَمْ يَذْكُر الْقَاضِي فِي الشَّرْح وَالْمَشَارِق إِلَّا الْكَسْر ، وَحَكَى الْقَاضِي عَنْ بَعْضهمْ ( نَهَاب ) بِالنُّونِ ، وَالْمَشْهُور الْأَوَّل ، وَقَدْ ذَكَرَ فِي الْكِتَاب أَنَّهُ مَوْضِع بِقُرْبِ الْمَدِينَة عَلَى أَمْيَال مِنْهَا .

5166 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَيْسَتْ السَّنَة أَنْ لَا تُمْطِرُوا )
وَالْمُرَاد بِالسَّنَةِ هُنَا الْقَحْط ، وَمِنْهُ قَوْله تَعَالَى : { وَلَقَدْ أَخَذْنَا آل فِرْعَوْن بِالسِّنِينَ } .

5167 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَلَا إِنَّ الْفِتْنَة هُنَا مِنْ حَيْثُ يَطْلُع قَرْن الشَّيْطَان )
هَذَا الْحَدِيث سَبَقَ شَرْحه فِي كِتَاب الْإِيمَان .

5173 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( لَا تَقُوم السَّاعَة حَتَّى تَضْطَرِب أَلَيَات نِسَاء دَوْس حَوْل ذِي الْخَلَصَة ، وَكَانَتْ صَنَمًا تَعْبُدهَا دَوْس فِي الْجَاهِلِيَّة بِتَبَالَة )
أَمَّا قَوْله : ( أَلَيَات ) فَبِفَتْحِ الْهَمْزَة وَاللَّام ، وَمَعْنَاهُ أَعْجَازهنَّ ، جَمْع ( أَلْيَة ) كَجَفْنَةٍ وَجَفَنَات ، وَالْمُرَاد يَضْطَرِبْنَ مِنْ الطَّوَاف حَوْل ذِي الْخَلَصَة ، أَيْ يَكْفُرُونَ وَيَرْجِعُونَ إِلَى عِبَادَة الْأَصْنَام وَتَعْظِيمهَا . وَأَمَّا ( تَبَالَة ) فَبِمُثَنَّاةٍ فَوْق مَفْتُوحَة ثُمَّ بَاء مُوَحَّدَة مُخَفَّفَة ، وَهِيَ مَوْضِع بِالْيَمَنِ ، وَلَيْسَتْ تَبَالَة الَّتِي يُضْرَب بِهَا الْمَثَل ، وَيُقَال : أَهْوَن عَلَى الْحُجَّاج مِنْ تَبَالَة ؛ لِأَنَّ تِلْكَ بِالطَّائِفِ . وَأَمَّا ( ذُو الْخَلَصَة ) فَبِفَتْحِ الْخَاء وَاللَّام هَذَا هُوَ الْمَشْهُور ، حَكَى الْقَاضِي فِيهِ فِي الشَّرْح وَالْمَشَارِق ثَلَاثَة أَوْجُه : أَحَدهَا هَذَا ، وَالثَّانِي بِضَمِّ الْخَاء ، وَالثَّالِث بِفَتْحِ الْخَاء وَإِسْكَان اللَّام . قَالُوا : وَهُوَ بَيْت صَنَم بِبِلَادِ دَوْس .

5174 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ يَبْعَث اللَّه رِيحًا طَيِّبَة فَتَوَفَّى كُلَّ مَنْ فِي قَلْبه مِثْقَال حَبَّة مِنْ خَرْدَل مِنْ إِيمَان ... إِلَى آخِره )
هَذَا الْحَدِيث سَبَقَ شَرْحه فِي كِتَاب الْإِيمَان .

5177 - قَوْله : ( حَدَّثَنَا مَرْوَان عَنْ يَزِيد ، وَهُوَ اِبْن كَيْسَانَ عَنْ أَبِي حَازِم عَنْ أَبِي هُرَيْرَة حَدِيث لَا يَدْرِي الْقَاتِل فِي أَيّ شَيْء قَتَلَ ) وَفِي الرِّوَايَة : ( حَدَّثَنَا مُحَمَّد بْن فُضَيْلٍ عَنْ أَبِي إِسْمَاعِيل الْأَسْلَمِيّ عَنْ أَبِي حَازِم ) ، ثُمَّ قَالَ مُسْلِم : وَفِي رِوَايَة أَبَان قَالَ : هُوَ يَزِيد بْن كَيْسَانَ عَنْ أَبِي إِسْمَاعِيل لَمْ يَذْكُر الْأَسْلَمِيّ . هَكَذَا هُوَ فِي النُّسَخ ، وَيَزِيد بْن كَيْسَانَ هُوَ أَبُو إِسْمَاعِيل ، وَفِي الْكَلَام تَقْدِيم وَتَأْخِير ، وَمُرَاده وَفِي رِوَايَة اِبْن أَبَان قَالَ : عَنْ أَبِي إِسْمَاعِيل هُوَ يَزِيد اِبْن كَيْسَانَ ، وَظَاهِر اللَّفْظ يُوهِم أَنَّ يَزِيد بْن كَيْسَانَ يَرْوِيه عَنْ أَبِي إِسْمَاعِيل ، وَهَذَا غَلَط ، بَلْ يَزِيد بْن كَيْسَانَ هُوَ أَبُو إِسْمَاعِيل ، وَوَقَعَ فِي بَعْض النُّسَخ ( عَنْ يَزِيد بْن كَيْسَانَ يَعْنِي أَبَا إِسْمَاعِيل ) ، وَهَذَا يُوَضِّح التَّأْوِيل الَّذِي ذَكَرْنَاهُ ، وَقَدْ أَوْضَحَتْ الْأَئِمَّة بِدَلَائِلِهِ كَمَا ذَكَرْته قَالَ أَبُو عَلِيّ الْغَسَّانِيّ : اِعْلَمْ أَنَّ يَزِيد بْن كَيْسَانَ يُكَنَّى أَبَا إِسْمَاعِيل ، وَأَنَّ بَشِير بْن سُلَيْمَان يُكَنَّى أَبَا إِسْمَاعِيل الْأَسْلَمِيّ ، وَكِلَاهُمَا يَرْوِي عَنْ أَبِي حَازِم ، فَقَدْ اِشْتَرَكَا فِي أَحَادِيث عَنْهُ ، مِنْهَا هَذَا الْحَدِيث ، رَوَاهُ مُسْلِم أَوَّلًا عَنْ يَزِيد بْن كَيْسَانَ ، ثُمَّ رَوَاهُ عَنْ رِوَايَة أَبِي إِسْمَاعِيل الْأَسْلَمِيّ إِلَّا فِي رِوَايَة اِبْن أَبَان فَإِنَّهُ جَعَلَهُ عَنْ يَزِيد بْن كَيْسَانَ أَبِي إِسْمَاعِيل ، وَلِهَذَا لَمْ يَذْكُر الْأَسْلَمِيّ فِي نَسَبه . وَاَللَّه أَعْلَم .

5178 - سبق شرحه بالباب

5179 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُخَرِّب الْكَعْبَة ذُو السُّوَيْقَتَيْنِ مِنْ الْحَبَشَة )
هُمَا تَصْغِير سَاقِي الْإِنْسَان لِرِقَّتِهِمَا ، وَهِيَ صِفَة سُوق السُّودَان غَالِبًا ، وَلَا يُعَارِض هَذَا قَوْله تَعَالَى : { حَرَمًا آمِنًا } لِأَنَّ مَعْنَاهُ آمِنًا إِلَى قُرْب الْقِيَامَة وَخَرَاب الدُّنْيَا ، وَقِيلَ : يُخَصّ مِنْهُ قِصَّة ذِي السُّوَيْقَتَيْنِ . قَالَ الْقَاضِي : الْقَوْل الْأَوَّل أَظْهَر .

5183 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَمْلِك رَجُل يُقَال لَهُ الْجَهْجَاهُ )
بِهَاءَيْنِ ، وَفِي بَعْضهَا ( الْجَهْجَا ) بِحَذْفِ الْهَاء الَّتِي بَعْد الْأَلِف ، وَالْأَوَّل هُوَ الْمَشْهُور .

5184 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَأَنَّ وُجُوههمْ الْمَجَانّ الْمُطْرَقَة )
أَمَّا ( الْمَجَانّ ) فَبِفَتْحِ الْمِيم وَتَشْدِيد النُّون جَمْع مِجْن بِكَسْرِ الْمِيم ، وَهُوَ التُّرْس . وَأَمَّا ( الْمُطْرَقَة ) فَبِإِسْكَانِ الطَّاء وَتَخْفِيف الرَّاء ، هَذَا هُوَ الْفَصِيح الْمَشْهُور فِي الرِّوَايَة ، وَفِي كُتُب اللُّغَة وَالْغَرِيب ، وَحُكِيَ فَتْح الطَّاء وَتَشْدِيد الرَّاء ، وَالْمَعْرُوف الْأَوَّل . قَالَ الْعُلَمَاء : هِيَ الَّتِي أُلْبِسَتْ الْعَقِب ، وَأَطْرَقَتْ بِهِ طَاقَة فَوْق طَاقَة . قَالُوا : وَمَعْنَاهُ تَشْبِيه وُجُوه التُّرْك فِي عَرْضهَا وَتَنَوُّر وَجَنَاتهَا بِالتِّرْسَةِ الْمُطْرَقَة .

5186 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ذُلْف الْآنِف )
هُوَ بِالذَّالِ الْمُعْجَمَة وَالْمُهْمَلَة ، لُغَتَانِ ، الْمَشْهُور الْمُعْجَمَة ، وَمِمَّنْ حَكَى الْوَجْهَيْنِ فِيهِ صَاحِبَا الْمَشَارِق وَالْمَطَالِع ، قَالَا : رِوَايَة الْجُمْهُور بِالْمُعْجَمَةِ ، وَبَعْضهمْ بِالْمُهْمَلَةِ ، الصَّوَاب الْمُعْجَمَة ، وَهُوَ بِضَمِّ الذَّال وَإِسْكَان اللَّام جَمْع أَذْلَف كَأَحْمَر وَحُمْر ، وَمَعْنَاهُ فُطْس الْأُنُوف قِصَارهَا مَعَ اِنْبِطَاح ، وَقِيلَ : هُوَ غِلَظ فِي أَرْنَبَة الْأَنْف ، وَقِيلَ تَطَامُن فِيهَا ، وَكُلّه مُتَقَارِب .

5187 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَلْبَسُونَ الشَّعْر ، وَيَمْشُونَ فِي الشَّعْر )
مَعْنَاهُ يَنْتَعِلُونَ الشَّعْر كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الْأُخْرَى ( نِعَالهمْ الشَّعْر ) وَقَدْ وُجِدُوا فِي زَمَاننَا هَكَذَا ، وَفِي الرِّوَايَة الْأُخْرَى ( حُمْر الْوُجُوه ) أَيْ بِيض الْوُجُوه مَشُوبَة بِحُمْرَةٍ . وَفِي هَذِهِ الرِّوَايَة ( صِغَار الْأَعْيُن ) وَهَذِهِ كُلّهَا مُعْجِزَات لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَقَدْ وُجِدَ قِتَال هَؤُلَاءِ التُّرْك بِجَمِيعِ صِفَاتهمْ الَّتِي ذَكَرَهَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صِغَار الْأَعْيُن ، حُمْر الْوُجُوه ، ذُلْف الْآنِف ، عِرَاض الْوُجُوه ، كَأَنَّ وُجُوههمْ الْمَجَانّ الْمُطْرَقَة ، يَنْتَعِلُونَ الشَّعْر فَوُجِدُوا بِهَذِهِ الصِّفَات كُلّهَا فِي زَمَاننَا ، وَقَاتَلَهُمْ الْمُسْلِمُونَ مَرَّات ، وَقِتَالهمْ الْآن ، وَنَسْأَل اللَّه الْكَرِيم إِحْسَان الْعَاقِبَة لِلْمُسْلِمِينَ فِي أَمْرهمْ وَأَمْر غَيْرهمْ ، وَسَائِر أَحْوَالهمْ ، وَإِدَامَة اللُّطْف بِهِمْ ، وَالْحِمَايَة ، وَصَلَّى اللَّه عَلَى رَسُوله الَّذِي لَا يَنْطِق عَنْ الْهَوَى إِنْ هُوَ إِلَّا وَحْي يُوحَى .

5188 - سبق شرحه بالباب

5189 - قَوْله : ( يُوشِك أَهْل الْعِرَاق أَنْ لَا يَجِيء إِلَيْهِمْ قَفِيز ... إِلَى آخِره )
قَدْ سَبَقَ شَرْحه قَبْل هَذَا بِأَوْرَاقٍ . وَيُوشِك بِضَمِّ الْيَاء وَكَسْر الشِّين ، وَمَعْنَاهُ يُسْرِع .
قَوْله : ( ثُمَّ أَسْكَتَ هُنَيَّة )
أَمَّا أَسْكَتَ فَهُوَ بِالْأَلِفِ فِي جَمِيع نُسَخ بِلَادنَا . وَذَكَرَ الْقَاضِي أَنَّهُمْ رَوَوْهُ بِحَذْفِهَا وَإِثْبَاتهَا ، وَأَشَارَ إِلَى أَنَّ الْأَكْثَرِينَ حَذَفُوهَا . وَسَكَتَ وَأَسْكَتَ لُغَتَانِ بِمَعْنَى صَمَتَ ، وَقِيلَ : أَسْكَتَ بِمَعْنَى أَطْرَقَ ، وَقِيلَ : بِمَعْنَى أَعْرَضَ . وَقَوْله هُنَيَّة بِتَشْدِيدِ الْيَاء بِلَا هَمْز قَالَ الْقَاضِي : رَوَاهُ لَنَا الصَّدَفِيّ بِالْهَمْزَةِ ، وَهُوَ غَلَط ، وَقَدْ سَبَقَ بَيَانه فِي كِتَاب الصَّلَاة .

5190 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَكُون فِي آخِر أُمَّتِي خَلِيفَة يَحْثِي الْمَال حَثْيًا . وَلَا يَعُدّهُ عَدَدًا )
وَفِي رِوَايَة ( يَحْثُو الْمَال حَثْيًا ) قَالَ أَهْل اللُّغَة : يُقَال : حَيْثُ أَحْثِي حَثْيًا ، وَحَثُوث أَحْثُو حَثْوًا ، لُغَتَانِ ، وَقَدْ جَاءَتْ اللُّغَتَانِ فِي هَذَا الْحَدِيث ، وَجَاءَ مَصْدَر الثَّانِيَة عَلَى فِعْل الْأُولَى ، وَهُوَ جَائِز مِنْ بَاب قَوْله تَعَالَى : { وَاَللَّه أَنْبَتَكُمْ مِنْ الْأَرْض نَبَاتًا } وَالْحَثْو هُوَ الْحَفْن بِالْيَدَيْنِ ، وَهَذَا الْحَثْو الَّذِي يَفْعَلهُ هَذَا الْخَلِيفَة يَكُون لِكَثْرَةِ الْأَمْوَال وَالْغَنَائِم وَالْفُتُوحَات مَعَ سَخَاء نَفْسه .

5191 - سبق شرحه بالباب

5192 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بُؤْس اِبْن سُمَيَّة تَقْتُلك فِئَة بَاغِيَة )
وَفِي رِوَايَة : ( وَيْس أَوْ يَا وَيْس ) وَفِي رِوَايَة ( قَالَ لِعَمَّارٍ : تَقْتُلك الْفِئَة الْبَاغِيَة ) أَمَّا الرِّوَايَة الْأُولَى فَهُوَ ( بُؤْس ) بِبَاءٍ مُوَحَّدَة مَضْمُومَة وَبَعْدهَا هَمْزَة ، وَالْبُؤْس وَالْبَأْسَاء الْمَكْرُوه وَالشِّدَّة ، وَالْمَعْنَى يَا بُؤْس اِبْن سُمَيَّة مَا أَشَدّه وَأَعْظَمه : وَأَمَّا الرِّوَايَة الثَّانِيَة فَهِيَ ( وَيْس ) بِفَتْحِ الْوَاو وَإِسْكَان الْمُثَنَّاة . وَوَقَعَ فِي رِوَايَة الْبُخَارِيّ ( وَيْح ) كَلِمَة تَرَحُّم ، وَ ( وَيْس ) تَصْغِيرهَا ، أَيْ أَقَلّ مِنْهَا فِي ذَلِكَ . قَالَ الْهَرَوِيُّ : ( وَيْح ) يُقَال لِمَنْ وَقَعَ فِي هَلَكَة لَا يَسْتَحِقّهَا ، فَيُتَرَحَّم بِهَا عَلَيْهِ ، وَيُرْثَى لَهُ ، وَ ( وَيْل ) لِمَنْ يَسْتَحِقّهَا . وَقَالَ الْفَرَّاء : وَيْح وَوَيْس بِمَعْنَى وَيْل . وَعَنْ عَلِيّ رَضِيَ اللَّه عَنْهُ ( وَيْح بَاب رَحْمَة ، وَوَيْل بَاب عَذَاب ) ، وَقَالَ : وَيْح كَلِمَة زَجْر لِمَنْ أَشْرَفَ عَلَى الْهَلَكَة ، وَوَيْل لِمَنْ وَقَعَ فِيهَا . وَاَللَّه أَعْلَم . وَالْفِئَة الطَّائِفَة وَالْفِرْقَة .
قَالَ الْعُلَمَاء : هَذَا الْحَدِيث حُجَّة ظَاهِرَة فِي أَنَّ عَلِيًّا رَضِيَ اللَّه عَنْهُ كَانَ مُحِقًّا مُصِيبًا ، وَالطَّائِفَة الْأُخْرَى بُغَاة ، لَكِنَّهُمْ مُجْتَهِدُونَ ، فَلَا إِثْم عَلَيْهِمْ لِذَلِكَ ، كَمَا قَدَّمْنَاهُ فِي مَوَاضِع مِنْهَا هَذَا الْبَاب .
وَفِيهِ مُعْجِزَة ظَاهِرَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ أَوْجُه : مِنْهَا أَنَّ عَمَّارًا يَمُوت قَتِيلًا ، وَأَنَّهُ يَقْتُلهُ مُسْلِمُونَ ، وَأَنَّهُمْ بُغَاة ، وَأَنَّ الصَّحَابَة يُقَاتِلُونَ ، وَأَنَّهُمْ يَكُونُونَ فِرْقَتَيْنِ : بَاغِيَة ، وَغَيْرهَا ، وَكُلّ هَذَا قَدْ وَقَعَ مِثْل فَلَق الصُّبْح ، صَلَّى اللَّه وَسَلَّمَ عَلَى رَسُوله الَّذِي لَا يَنْطِق عَنْ الْهَوَى ، إِنْ هُوَ إِلَّا وَحْي يُوحَى .

5193 - سبق شرحه بالباب

5194 - سبق شرحه بالباب

5195 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُهْلِك أُمَّتِي هَذَا الْحَيّ مِنْ قُرَيْش )
وَفِي رِوَايَة الْبُخَارِيّ ( هَلَاك أُمَّتِي عَلَى يَد أُغَيْلِمَة مِنْ قُرَيْش ) هَذِهِ الرِّوَايَة تُبَيِّن أَنَّ الْمُرَاد بِرِوَايَةِ مُسْلِم ( طَائِفَة مِنْ قُرَيْش ) ، وَهَذَا الْحَدِيث مِنْ الْمُعْجِزَات ، وَقَدْ وَقَعَ مَا أَخْبَرَ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

5196 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قَدْ مَاتَ كِسْرَى فَلَا كِسْرَى بَعْده ، وَإِذَا هَلَكَ قَيْصَر فَلَا قَيْصَر بَعْده ، وَاَلَّذِي نَفْسِي بِيَدِهِ لَتُنْفَقَنَّ كُنُوزهمَا فِي سَبِيل اللَّه )
قَالَ الشَّافِعِيّ وَسَائِر الْعُلَمَاء : مَعْنَاهُ لَا يَكُون كِسْرَى بِالْعِرَاقِ ، وَلَا قَيْصَر بِالشَّامِ كَمَا كَانَ فِي زَمَنه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَعَلَّمَنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِانْقِطَاعِ مُلْكهمَا فِي هَذَيْنِ الْإِقْلِيمَيْنِ ، فَكَانَ كَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
فَأَمَّا كِسْرَى فَانْقَطَعَ مُلْكه وَزَالَ بِالْكُلِّيَّةِ مِنْ جَمِيع الْأَرْض ، وَتَمَزَّقَ مُلْكه كُلّ مُمَزَّق ، وَاضْمَحَلَّ بِدَعْوَةِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
وَأَمَّا قَيْصَر فَانْهَزَمَ مِنْ الشَّام ، وَدَخَلَ أَقَاصِي بِلَاده ، فَافْتَتَحَ الْمُسْلِمُونَ بِلَادهمَا ، وَاسْتَقَرَّتْ لِلْمُسْلِمِينَ ، وَلِلَّهِ الْحَمْد ، وَأَنْفَقَ الْمُسْلِمُونَ كُنُوزهمَا فِي سَبِيل اللَّه كَمَا أَخْبَرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهَذِهِ مُعْجِزَات ظَاهِرَة .
وَكِسْرَى بِفَتْحِ الْكَاف وَكَسْرهَا لُغَتَانِ مَشْهُورَتَانِ ، وَفِي رِوَايَة ( لَتُنْفَقَنَّ كُنُوزهمَا فِي سَبِيل اللَّه ) وَفِي رِوَايَة ( لَتُقَسَّمَنَّ كُنُوزهمَا فِي سَبِيل اللَّه ) وَفِي رِوَايَة ( كَنْزًا لِكِسْرَى الَّذِي فِي الْأَبْيَض ) أَيْ الَّذِي فِي قَصْره الْأَبْيَض ، أَوْ قُصُوره وَدُوره الْبِيض .

5197 - سبق شرحه بالباب

5198 - سبق شرحه بالباب

5199 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْمَدِينَة الَّتِي بَعْضهَا فِي الْبَرّ وَبَعْضهَا فِي الْبَحْر : ( يَغْزُوهَا سَبْعُونَ أَلْفًا مِنْ بَنِي إِسْحَاق )
قَالَ الْقَاضِي : كَذَا هُوَ فِي جَمِيع أُصُول صَحِيح مُسْلِم : ( مِنْ بَنِي إِسْحَاق ) . قَالَ : قَالَ بَعْضهمْ : الْمَعْرُوف الْمَحْفُوظ مِنْ ( بَنِي إِسْمَاعِيل ) ، وَهُوَ الَّذِي يَدُلّ عَلَيْهِ الْحَدِيث وَسِيَاقه ؛ لِأَنَّهُ إِنَّمَا أَرَادَ الْعَرَب ، وَهَذِهِ الْمَدِينَة هِيَ الْقُسْطَنْطِينِيَّة .

5203 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِلَّا الْغَرْقَد ؛ فَإِنَّهُ مِنْ شَجَر الْيَهُود )
وَالْغَرْقَد نَوْع مِنْ شَجَر الشَّوْك مَعْرُوف بِبِلَادِ بَيْت الْمَقْدِس ، وَهُنَاكَ يَكُون قَتْل الدَّجَّال وَالْيَهُود . وَقَالَ أَبُو حَنِيفَة الدِّينَوَرِيّ : إِذَا عَظُمَتْ الْعَوْسَجَة صَارَتْ غَرْقَدَة .

5205 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَقُوم السَّاعَة حَتَّى يُبْعَث دَجَّالُونَ كَذَّابُونَ قَرِيبًا مِنْ ثَلَاثِينَ كُلّهمْ يَزْعُم أَنَّهُ رَسُول اللَّه )
مَعْنَى ( يُبْعَث ) يَخْرُج وَيَظْهَر ، وَسَبَقَ فِي أَوَّل الْكِتَاب تَفْسِير الدَّجَّال ، وَأَنَّهُ مِنْ الدَّجْل ، وَهُوَ التَّمْوِيه ، وَقَدْ قِيلَ غَيْر ذَلِكَ ، وَقَدْ وُجِدَ مِنْ هَؤُلَاءِ خَلْق كَثِيرُونَ فِي الْأَعْصَار ، وَأَهْلَكَهُمْ اللَّه تَعَالَى ، وَقَلَعَ آثَارهمْ ، وَكَذَلِكَ يُفْعَل بِمَنْ بَقِيَ مِنْهُمْ .

بَاب ذِكْر اِبْن صَيَّاد
يُقَال لَهُ اِبْن صَيَّاد وَابْن صَائِد ، وَسُمِّيَ بِهِمَا فِي هَذِهِ الْأَحَادِيث ، وَاسْمه صَافٍ . قَالَ الْعُلَمَاء : وَقِصَّته مُشْكِلَة ، وَأَمْره مُشْتَبَه فِي أَنَّهُ هَلْ هُوَ الْمَسِيح الدَّجَّال الْمَشْهُور أَمْ غَيْره ؟ وَلَا شَكّ فِي أَنَّهُ دَجَّال مِنْ الدَّجَاجِلَة . قَالَ الْعُلَمَاء : وَظَاهِر الْأَحَادِيث أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُوحَ إِلَيْهِ بِأَنَّهُ الْمَسِيح الدَّجَّال ، وَلَا غَيْره ، وَإِنَّمَا أُوحِيَ إِلَيْهِ بِصِفَاتِ الدَّجَّال ، وَكَانَ فِي اِبْن صَيَّاد قَرَائِن مُحْتَمِلَة ، فَلِذَلِكَ كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يَقْطَع بِأَنَّهُ الدَّجَّال وَلَا غَيْره ، وَلِهَذَا قَالَ لِعُمَر رَضِيَ اللَّه عَنْهُ " إِنْ يَكُنْ هُوَ فَلَنْ تَسْتَطِيع قَتْله " وَأَمَّا اِحْتِجَاجه هُوَ بِأَنَّهُ مُسْلِم وَالدَّجَّال كَافِر ، وَبِأَنَّهُ لَا يُولَد لِلدَّجَّالِ وَقَدْ وُلِدَ لَهُ هُوَ ، وَأَنْ لَا يَدْخُل مَكَّة وَالْمَدِينَة وَأَنَّ اِبْن صَيَّاد دَخَلَ الْمَدِينَة ، وَهُوَ مُتَوَجِّه إِلَى مَكَّة ، فَلَا دَلَالَة لَهُ فِيهِ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا أَخْبَرَ عَنْ صِفَاته وَقْت فِتْنَته وَخُرُوجه فِي الْأَرْض ، وَمِنْ اِشْتِبَاه قِصَّته وَكَوْنه أَحَد الدَّجَاجِلَة الْكَذَّابِينَ .
قَوْله لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَتَشْهَدُ أَنِّي رَسُول اللَّه ؟ ) وَدَعْوَاهُ أَنَّهُ يَأْتِيه صَادِق وَكَاذِب ، وَأَنَّهُ يَرَى عَرْشًا فَوْق الْمَاء ، وَأَنَّهُ لَا يَكْرَه أَنْ يَكُون هُوَ الدَّجَّال ، وَأَنَّهُ يَعْرِف مَوْضِعه ، وَقَوْله : إِنِّي لَأَعْرِفهُ ، وَأَعْرِف مَوْلِده ، وَأَيْنَ هُوَ الْآن وَانْتِفَاخه حَتَّى مَلَأ السِّكَّة . وَأَمَّا إِظْهَاره الْإِسْلَام وَحَجّه وَجِهَاده وَإِقْلَاعه عَمَّا كَانَ عَلَيْهِ فَلَيْسَ بِصَرِيحٍ فِي أَنَّهُ غَيْر الدَّجَّال .
قَالَ الْخَطَّابِيُّ : وَاخْتَلَفَ السَّلَف فِي أَمْره بَعْد كِبَره ، فَرُوِيَ عَنْهُ أَنَّهُ تَابَ مِنْ ذَلِكَ الْقَوْل ، وَمَاتَ بِالْمَدِينَةِ ، وَأَنَّهُمْ لَمَّا أَرَادُوا الصَّلَاة عَلَيْهِ كَشَفُوا عَنْ وَجْهه حَتَّى رَآهُ النَّاس ، وَقِيلَ لَهُمْ : اِشْهَدُوا . قَالَ : وَكَانَ اِبْن عُمَر وَجَابِر فِيمَا رُوِيَ عَنْهُمَا يَحْلِفَانِ أَنَّ اِبْن صَيَّاد هُوَ الدَّجَّال لَا يَشُكَّانِ فِيهِ ، فَقِيلَ لِجَابِرٍ : إِنَّهُ أَسْلَمَ ، فَقَالَ : وَإِنْ أَسْلَمَ . فَقِيلَ : إِنَّهُ دَخَلَ مَكَّة ، وَكَانَ فِي الْمَدِينَة ، فَقَالَ : وَإِنْ دَخَلَ وَرَوَى أَبُو دَاوُدَ فِي سُنَنه بِإِسْنَادٍ صَحِيح عَنْ جَابِر قَالَ : فَقَدْنَا اِبْن صَيَّاد يَوْم الْحَرَّة ، وَهَذَا يُعَطِّل رِوَايَة مَنْ رَوَى أَنَّهُ مَاتَ بِالْمَدِينَةِ وَصَلِّي عَلَيْهِ . وَقَدْ رَوَى مُسْلِم فِي هَذِهِ الْأَحَادِيث أَنَّ جَابِر بْن عَبْد اللَّه حَلَفَ بِاَللَّهِ تَعَالَى أَنَّ اِبْن صَيَّاد هُوَ الدَّجَّال ، وَأَنَّهُ سَمِعَ عُمَر رَضِيَ اللَّه عَنْهُ يَحْلِف عَلَى ذَلِكَ عِنْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَلَمْ يُنْكِرهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَرَوَى أَبُو دَاوُدَ بِإِسْنَادٍ صَحِيح عَنْ اِبْن عُمَر أَنَّهُ كَانَ يَقُول : وَاَللَّه مَا أَشُكّ أَنَّ اِبْن صَيَّاد هُوَ الْمَسِيح الدَّجَّال . قَالَ الْبَيْهَقِيُّ فِي كِتَابه الْبَعْث وَالنُّشُور : اِخْتَلَفَ النَّاس فِي أَمْر اِبْن صَيَّاد اِخْتِلَافًا كَثِيرًا هَلْ هُوَ الدَّجَّال ؟ وَمَنْ ذَهَبَ إِلَى أَنَّهُ غَيْره اِحْتَجَّ بِحَدِيثِ تَمِيم الدَّارِيّ فِي قِصَّة الْجَسَّاسَة الَّذِي ذَكَرَهُ مُسْلِم بَعْد هَذَا . قَالَ : وَيَجُوز أَنْ تُوَافِق صِفَة اِبْن صَيَّاد صِفَة الدَّجَّال كَمَا ثَبَتَ فِي الصَّحِيح أَنَّ أَشْبَه النَّاس بِالدَّجَّالِ عَبْد الْعُزَّى بْن قَطَن ، وَلَيْسَ كَمَا قَالَ . وَكَانَ أَمْر اِبْن صَيَّاد فِتْنَة اِبْتَلَى اللَّه تَعَالَى بِهَا عِبَاده ، فَعَصَمَ اللَّه تَعَالَى مِنْهَا الْمُسْلِمِينَ وَوَقَاهُمْ شَرّهَا . قَالَ : وَلَيْسَ فِي حَدِيث جَابِر أَكْثَر مِنْ سُكُوت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِقَوْلِ عُمَر ، فَيُحْتَمَل أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ كَالْمُتَوَقِّفِ فِي أَمْره ، ثُمَّ جَاءَهُ الْبَيَان أَنَّهُ غَيْره كَمَا صَرَّحَ بِهِ فِي حَدِيث تَمِيم . هَذَا كَلَام الْبَيْهَقِيِّ ، وَقَدْ اِخْتَارَ أَنَّهُ غَيْره ، وَقَدْ قَدَّمْنَا أَنَّهُ صَحَّ عَنْ عُمَر وَعَنْ اِبْن عُمَر وَجَابِر رَضِيَ اللَّه عَنْهُمْ أَنَّهُ الدَّجَّال . وَاَللَّه أَعْلَم .
فَإِنْ قِيلَ : كَيْف لَمْ يَقْتُلهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعَ أَنَّهُ اِدَّعَى بِحَضْرَتِهِ النُّبُوَّة ؟ فَالْجَوَاب مِنْ وَجْهَيْنِ ذَكَرَهُمَا الْبَيْهَقِيُّ وَغَيْره : أَحَدهمَا أَنَّهُ كَانَ غَيْر بَالِغ ، وَاخْتَارَ الْقَاضِي عِيَاض هَذَا الْجَوَاب . وَالثَّانِي أَنَّهُ كَانَ فِي أَيَّام مُهَادَنَة الْيَهُود وَحُلَفَائِهِمْ ، وَجَزَمَ الْخَطَّابِيُّ فِي مَعَالِم السُّنَن بِهَذَا الْجَوَاب الثَّانِي ، قَالَ : لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْد قُدُومه الْمَدِينَة كَتَبَ بَيْنه وَبَيْن الْيَهُود كِتَاب صُلْح عَلَى أَنْ لَا يُهَاجُوا . وَيُتْرَكُوا عَلَى أَمْرهمْ ، وَكَانَ اِبْن صَيَّاد مِنْهُمْ أَوْ دَخِيلًا فِيهِمْ . قَالَ الْخَطَّابِيُّ : وَأَمَّا اِمْتِحَان النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمَا خَبَّأَهُ لَهُ مِنْ آيَة الدُّخَان فَلِأَنَّهُ كَانَ يَبْلُغهُ مَا يَدَّعِيه مِنْ الْكِهَانَة ، وَيَتَعَاطَاهُ مِنْ الْكَلَام فِي الْغَيْب ، فَامْتَحَنَهُ لِيُعْلِم حَقِيقَة حَاله ، وَيُظْهِر إِبْطَال حَاله لِلصَّحَابَةِ ، وَأَنَّهُ كَاهِن سَاحِر يَأْتِيه الشَّيْطَان فَيُلْقِي عَلَى لِسَانه مَا يُلْقِيه الشَّيَاطِين إِلَى الْكَهَنَة ، فَامْتَحَنَهُ بِإِضْمَارِ قَوْل اللَّه تَعَالَى { فَارْتَقِبْ يَوْم تَأْتِي السَّمَاء بِدُخَانٍ مُبِين } وَقَالَ : " خَبَّأْت لَك خَبِيئًا " فَقَالَ : هُوَ الدُّخّ ، أَيْ الدُّخَان ، وَهِيَ لُغَة فِيهِ ، فَقَالَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِخْسَأْ فَلَنْ تَعْدُو قَدْرك ) أَيْ لَا تُجَاوِز قَدْرك وَقَدْر أَمْثَالك مِنْ الْكُهَّان الَّذِينَ يَحْفَظُونَ مِنْ إِلْقَاء الشَّيْطَان كَلِمَة وَاحِدَة مِنْ جُمْلَة كَثِيرَة ، بِخِلَافِ الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ ؛ فَإِنَّهُمْ يُوحِي اللَّه تَعَالَى إِلَيْهِمْ مِنْ عِلْم الْغَيْب مَا يُوحِي ، فَيَكُون وَاضِحًا كَامِلًا ، وَبِخِلَافِ مَا يُلْهِمهُ اللَّه الْأَوْلِيَاء مِنْ الْكَرَامَات . وَاَللَّه أَعْلَم .

5206 - سبق شرحه بالباب

5207 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خَبَّأْت لَك خَبِيئًا )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ، وَهَكَذَا نَقَلَهُ الْقَاضِي عَنْ جُمْهُور رُوَاة مُسْلِم : ( خَبِيئًا ) بِبَاءٍ مُوَحَّدَة مَكْسُورَة ثُمَّ مُثَنَّاة . وَفِي بَعْض النُّسَخ ، ( خَبَّأَ ) بِمُوَحَّدَةٍ فَقَطْ سَاكِنَة ، وَكِلَاهُمَا صَحِيح .
قَوْله : ( هُوَ الدُّخّ )
هُوَ بِضَمِّ الدَّال وَتَشْدِيد الْخَاء ، وَهِيَ لُغَة فِي الدُّخَان كَمَا قَدَّمْنَاهُ . وَحَكَى صَاحِب نِهَايَة الْغَرِيب فِيهِ فَتْح الدَّال وَضَمّهَا ، وَالْمَشْهُور فِي كُتُب اللُّغَة وَالْحَدِيث ضَمّهَا فَقَطْ ، وَالْجُمْهُور عَلَى أَنَّ الْمُرَاد بِالدُّخِّ هُنَا الدُّخَان ، وَأَنَّهَا لُغَة فِيهِ . وَخَالَفَهُمْ الْخَطَّابِيُّ فَقَالَ : لَا مَعْنَى لِلدُّخَانِ هُنَا ؛ لِأَنَّهُ لَيْسَ مَا يُخَبَّأ فِي كَفّ أَوْ كُمّ كَمَا قَالَ ، بَلْ الدُّخّ بَيْت مَوْجُود بَيْن النَّخِيل وَالْبَسَاتِين قَالَ : إِلَّا أَنْ يَكُون مَعْنَى خَبَّأْت أَضْمَرْت لَك اِسْم الدُّخَان فَيَجُوز وَالصَّحِيح الْمَشْهُور أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَضْمَرَ لَهُ آيَة الدُّخَان ، وَهِيَ قَوْله تَعَالَى : { فَارْتَقِبْ يَوْم تَأْتِي السَّمَاء بِدُخَانٍ مُبِين } قَالَ الْقَاضِي : قَالَ الدَّاوُدِيُّ : وَقِيلَ : كَانَتْ سُورَة الدُّخَان مَكْتُوبَة فِي يَده صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقِيلَ كَتَبَ الْآيَة فِي يَده . قَالَ الْقَاضِي : وَأَصَحّ الْأَقْوَال أَنَّهُ لَمْ يَهْتَدِ مِنْ الْآيَة الَّتِي أَضْمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَّا لِهَذَا اللَّفْظ النَّاقِص عَلَى عَادَة الْكُهَّان إِذَا أَلْقَى الشَّيْطَان إِلَيْهِمْ بِقَدْرِ مَا يَخْطَف قَبْل أَنْ يُدْرِكهُ الشِّهَاب ، وَيَدُلّ عَلَيْهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " اِخْسَأْ فَلَنْ تَعْدُو قَدْرك " أَيْ الْقَدْر الَّذِي يُدْرِك الْكُهَّان مِنْ الِاهْتِدَاء إِلَى بَعْض الشَّيْء ، وَمَا لَا يُبَيِّن مِنْ تَحْقِيقه ، وَلَا يَصِل بِهِ إِلَى بَيَان وَتَحْقِيق أُمُور الْغَيْب .
وَمَعْنَى ( اِخْسَأْ )
اُقْعُدْ فَلَنْ تَعْدُو قَدْرك . وَاَللَّه أَعْلَم .

5208 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لُبِسَ عَلَيْهِ )
هُوَ بِضَمِّ اللَّام وَتَخْفِيف الْبَاء ، أَيْ خُلِطَ عَلَيْهِ أَمْره كَمَا صَرَّحَ بِهِ فِي قَوْله فِي الرِّوَايَة الْأُخْرَى : ( خُلِطَ عَلَيْك الْأَمْر ) ، أَيْ يَأْتِيه بِهِ شَيْطَان فَخُلِطَ .

5209 - قَوْله : ( فَلَبَسَنِي )
بِالتَّخْفِيفِ أَيْضًا أَيْ : جَعَلَنِي أَلْتَبِس فِي أَمْره ، وَأَشُكّ فِيهِ .

5210 - قَوْله : ( فَأَخَذَتْنِي مِنْهُ ذَمَامَة )
هُوَ ذَمَامَة بِذَالٍ مُعْجَمَة مَفْتُوحَة ثُمَّ مِيم مُخَفَّفَة ، أَيْ حَيَاء وَإِشْفَاق مِنْ الذَّمّ وَاللَّوْم .
قَوْله : ( حَتَّى كَادَ أَنْ يَأْخُذ فِيَّ قَوْله )
هُوَ بِتَشْدِيدِ ( فِيَّ ) ، وَقَوْله مَرْفُوع ، وَهُوَ فَاعِل يَأْخُذ ، أَيْ يُؤَثِّر فِيَّ ، وَأُصَدِّقهُ فِي دَعْوَاهُ .

5211 - قَوْله : ( فَجَاءَ بِعُسٍّ )
هُوَ بِضَمِّ الْعَيْن ، وَهُوَ الْقَدَح الْكَبِير ، وَجَمْعه عِسَاس بِكَسْرِ الْعَيْن وَأَعْسَاس .
قَوْله : ( تَبًّا لَك سَائِر الْيَوْم )
أَيْ خُسْرَانًا وَهَلَاكًا لَك فِي بَاقِي الْيَوْم ، وَهُوَ مَنْصُوب بِفِعْلٍ مُضْمَر مَتْرُوك الْإِظْهَار .

5213 - قَوْله : فِي ( تُرْبَة الْجَنَّة ) : هِيَ دَرْمَكَة بَيْضَاء مِسْك خَالِص
قَالَ الْعُلَمَاء : مَعْنَاهُ أَنَّهَا فِي الْبَيَاض دَرْمَكَة ، وَفِي الطِّيب مِسْك ، وَالدَّرْمَك هُوَ الدَّقِيق الْحَوَارِيّ الْخَالِص الْبَيَاض . وَذَكَرَ مُسْلِم الرِّوَايَتَيْنِ فِي أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَأَلَ اِبْن صَيَّاد عَنْ تُرْبَة الْجَنَّة ، أَوْ اِبْن صَيَّاد سَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ الْقَاضِي : قَالَ بَعْض أَهْل النَّظَر : الرِّوَايَة الثَّانِيَة أَظْهَر .

5214 - قَوْله : ( إِنَّ عُمَر رَضِيَ اللَّه عَنْهُ حَلَفَ بِحَضْرَةِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ اِبْن صَيَّاد هُوَ الدَّجَّال )
اِسْتَدَلَّ بِهِ جَمَاعَة عَلَى جَوَاز الْيَمِين بِالظَّنِّ ، وَأَنَّهُ لَا يُشْتَرَط فِيهَا الْيَقِين ، وَهَذَا مُتَّفَق عَلَيْهِ عِنْد أَصْحَابنَا ، حَتَّى لَوْ رَأَى بِخَطِّ أَبِيهِ الْمَيِّت أَنَّ لَهُ عِنْد زَيْد كَذَا ، وَغَلَبَ عَلَى ظَنّه أَنَّهُ خَطّه ، وَلَمْ يَتَيَقَّن ، جَازَ الْحَلِف عَلَى اِسْتِحْقَاقه .

5215 - قَوْله فِي رِوَايَة حَرْمَلَة : ( عَنْ اِبْن وَهْب عَنْ يُونُس عَنْ اِبْن شِهَاب عَنْ سَالِم عَنْ اِبْن عُمَر أَنَّ عُمَر اِنْطَلَقَ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ، وَحَكَى الْقَاضِي أَنَّهُ سَقَطَ فِي نُسْخَة اِبْن مَاهَان ذَكَرَ اِبْن عُمَر ، وَصَارَ عِنْده مُنْقَطِعًا . قَالَ هُوَ وَغَيْره : وَالصَّوَاب رِوَايَة الْجُمْهُور مُتَّصِلًا بِذِكْرِ اِبْن عُمَر .
قَوْله : ( عِنْد أُطُم بَنِي مَغَالَة )
هَكَذَا هُوَ فِي بَعْض النُّسَخ : ( بَنِي مَغَالَة ) ، وَفِي بَعْضهَا ( اِبْن مَغَالَة ) ، وَالْأَوَّل هُوَ الْمَشْهُور . وَالْمَغَالَة بِفَتْحِ الْمِيم وَتَخْفِيف الْغَيْن الْمُعْجَمَة . وَذَكَرَ مُسْلِم فِي رِوَايَة الْحَسَن الْحَلْوَانِيّ الَّتِي بَعْد هَذِهِ أَنَّهُ أُطُم بَنِي مُعَاوِيَة بِضَمِّ الْمِيم وَبِالْعَيْنِ الْمُهْمَلَة . قَالَ الْعُلَمَاء : الْمَشْهُور الْمَعْرُوف هُوَ الْأَوَّل . قَالَ الْقَاضِي : وَبَنُو مَغَالَة كُلّ مَا كَانَ عَلَى يَمِينك إِذَا وَقَفْت آخِر الْبَلَاط مُسْتَقْبِل مَسْجِد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْأُطُم بِضَمِّ الْهَمْزَة وَالطَّاء هُوَ الْحِصْن جَمْعه آطَام .
قَوْله : ( فَرَفَضَهُ )
هَكَذَا هُوَ فِي أَكْثَر نُسَخ بِلَادنَا : ( فَرَفَضَهُ ) بِالضَّادِ الْمُعْجَمَة ، وَقَالَ الْقَاضِي : رِوَايَتنَا فِيهِ عَنْ الْجَمَاعَة بِالصَّادِ الْمُهْمَلَة . قَالَ بَعْضهمْ : الرُّفَص بِالصَّادِ الْمُهْمَلَة الضَّرْب بِالرِّجْلِ مِثْل الرَّفْس بِالسِّينِ . قَالَ : فَإِنْ صَحَّ هَذَا فَهُوَ مَعْنَاهُ . قَالَ : لَكِنْ لَمْ أَجِد هَذِهِ اللَّفْظَة فِي أُصُول اللُّغَة . قَالَ : وَوَقَعَ فِي رِوَايَة الْقَاضِي التَّمِيمِيّ . ( فَرَفَضَهُ ) بِضَادٍ مُعْجَمَة ، وَهُوَ وَهْم . قَالَ : وَفِي الْبُخَارِيّ مِنْ رِوَايَة الْمَرْوَزِيِّ : ( فَرَقَصه ) بِالْقَافِ وَالصَّاد الْمُهْمَلَة ، وَلَا وَجْه لَهُ . وَفِي الْبُخَارِيّ فِي كِتَاب الْأَدَب ( فَرَفَضَ ) بِضَادٍ مُعْجَمَة . قَالَ : وَرَوَاهُ الْخَطَّابِيُّ فِي غَرِيبه : ( فَرَصَهُ ) بِصَادٍ مُهْمَلَة ، أَيْ ضَغَطَهُ حَتَّى ضُمَّ بَعْضه إِلَى بَعْض ، وَمِنْهُ قَوْله تَعَالَى { بُنْيَان مَرْصُوص } قُلْت : وَيَجُوز أَنْ يَكُون مَعْنَى ( رَفَضَهُ ) بِالْمُعْجَمَةِ أَيْ تَرَكَ سُؤَاله الْإِسْلَام لِيَأْسِهِ مِنْهُ حِينَئِذٍ ، ثُمَّ شَرَعَ فِي سُؤَاله عَمَّا يَرَى . وَاَللَّه أَعْلَم .
قَوْله : ( وَهُوَ يَخْتِل أَنْ يَسْمَع مِنْ اِبْن صَيَّاد شَيْئًا )
هُوَ بِكَسْرِ التَّاء أَيْ يَخْدَع اِبْن صَيَّاد ، وَيَتَغَفَّلهُ لِيَسْمَع شَيْئًا مِنْ كَلَامه ، وَيَعْلَم هُوَ وَالصَّحَابَة حَاله فِي أَنَّهُ كَاهِن أَمْ سَاحِر وَنَحْوهمَا .
وَفِيهِ كَشْف أَحْوَال مَنْ تُخَاف مَفْسَدَته .
وَفِيهِ كَشْف الْإِمَام الْأُمُور الْمُهِمَّة بِنَفْسِهِ .
قَوْله : ( إِنَّهُ فِي قَطِيفَة لَهُ فِيهَا زَمْزَمَة )
الْقَطِيفَة كِسَاء مُخْمَل سَبَقَ بَيَانهَا مَرَّات ، وَقَدْ وَقَعَتْ هَذِهِ اللَّفْظَة فِي مُعْظَم نُسَخ مُسْلِم ( زَمْزَمَة ) بِزَاءَيْنِ مُعْجَمَتَيْنِ ، وَفِي بَعْضهَا بِرَاءَيْنِ مُهْمَلَتَيْنِ ، وَوَقَعَ فِي الْبُخَارِيّ بِالْوَجْهَيْنِ ، وَنَقَلَ الْقَاضِي عَنْ جُمْهُور رُوَاة مُسْلِم أَنَّهُ بِالْمُعْجَمَتَيْنِ ، وَأَنَّهُ فِي بَعْضهَا ( رَمْزَة ) بِرَاءٍ أَوَّلًا وَزَاي آخِرًا وَحَذْف الْمِيم الثَّانِيَة ، وَهُوَ صَوْت خَفِيّ لَا يَكَاد يُفْهَم ، أَوْ لَا يُفْهَم .
قَوْله : ( فَثَارَ اِبْن صَيَّاد )
أَيْ نَهَضَ مِنْ مَضْجَعه وَقَامَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ نَبِيّ إِلَّا وَقَدْ أَنْذَرَهُ قَوْمه ، لَقَدْ أَنْذَرَ نُوح قَوْمه )
هَذَا الْإِنْذَار لِعِظَمِ فِتْنَته وَشِدَّة أَمْرهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَعْلَمُوا أَنَّهُ أَعْوَر )
اِتَّفَقَ الرُّوَاة عَلَى ضَبْطه تَعْلَّمُوا بِفَتْحِ الْعَيْن وَاللَّام الْمُشَدَّدَة ، وَكَذَا نَقَلَهُ الْقَاضِي وَغَيْره عَنْهُمْ قَالُوا : وَمَعْنَاهُ اِعْلَمُوا وَتَحَقَّقُوا . يُقَال : تَعْلَّم بِفَتْحٍ مُشَدَّد بِمَعْنَى اِعْلَمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَعْلَمُوا أَنَّهُ لَنْ يَرَى أَحَد مِنْكُمْ رَبّه حَتَّى يَمُوت )
قَالَ الْمَازِرِيّ : هَذَا الْحَدِيث فِيهِ تَنْبِيه عَلَى إِثْبَات رُؤْيَة اللَّه تَعَالَى فِي الْآخِرَة ، وَهُوَ مَذْهَب أَهْل الْحَقّ ، وَلَوْ كَانَتْ مُسْتَحِيلَة كَمَا يَزْعُم الْمُعْتَزِلَة لَمْ يَكُنْ لِلتَّقْيِيدِ بِالْمَوْتِ مَعْنَى ، وَالْأَحَادِيث بِمَعْنَى هَذَا كَثِيرَة سَبَقَتْ فِي كِتَاب الْإِيمَان جُمْلَة مِنْهَا مَعَ آيَات مِنْ الْقُرْآن ، وَسَبَقَ هُنَاكَ تَقْرِير الْمَسْأَلَة . قَالَ الْقَاضِي : وَمَذْهَب أَهْل الْحَقّ أَنَّهَا غَيْر مُسْتَحِيلَة فِي الدُّنْيَا ، بَلْ مُمْكِنَة ، ثُمَّ اِخْتَلَفُوا فِي وُقُوعهَا ، وَمَنْ مَنَعَهُ تَمَسَّكَ بِهَذَا الْحَدِيث مَعَ قَوْله تَعَالَى : { لَا تُدْرِكهُ الْأَبْصَار } عَلَى مَذْهَب مَنْ تَأَوَّلَهُ فِي الدُّنْيَا . وَكَذَلِكَ اِخْتَلَفُوا فِي رُؤْيَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَبّه لَيْلَة الْإِسْرَاء . وَلِلسَّلَفِ مِنْ الصَّحَابَة وَالتَّابِعِينَ وَمَنْ بَعْدهمْ ، ثُمَّ الْأَئِمَّة الْفُقَهَاء وَالْمُحَدِّثِينَ وَالنُّظَّار فِي ذَلِكَ خِلَاف مَعْرُوف ، وَقَالَ أَكْثَر مَانِعِيهَا فِي الدُّنْيَا : سَبَب الْمَنْع ضَعْف قُوَى الْآدَمِيّ فِي الدُّنْيَا عَنْ اِحْتِمَالهَا كَمَا لَمْ يَحْتَمِلهَا مُوسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الدُّنْيَا . وَاَللَّه أَعْلَم .
قَوْله : ( نَاهَزَ الْحُلُم )
أَيْ قَارَبَ الْبُلُوغ .

5216 - قَوْله : ( فَانْتَفَخَ حَتَّى مَلَأ السِّكَّة )
السِّكَّة بِكَسْرِ السِّين الطَّرِيق ، وَجَمْعهَا سِكَك . قَالَ أَبُو عُبَيْد : أَصْل السِّكَّة الطَّرِيق الْمُصْطَفَّة مِنْ النَّخْل . قَالَ : وَسُمِّيَتْ الْأَزِقَّة سِكَكًا لِاصْطِفَافِ الدُّور فِيهَا .

5217 - قَوْله : ( فَلَقِيته لُقْيَة أُخْرَى )
قَالَ الْقَاضِي فِي الْمَشَارِق : رُوِّينَاهُ ( لُقْيَة ) بِضَمِّ اللَّام . قَالَ ثَعْلَب وَغَيْره : يَقُولُونَهُ بِفَتْحِهَا . هَذَا كَلَام الْقَاضِي ، وَالْمَعْرُوف فِي اللُّغَة وَالرِّوَايَة بِبِلَادِنَا الْفَتْح .
قَوْله : ( وَقَدْ نَفَرَتْ عَيْنه )
بِفَتْحِ النُّون وَالْفَاء أَيْ وَرِمَتْ وَنَتَأَتْ وَذَكَرَ الْقَاضِي أَنَّهُ رُوِيَ عَلَى وَجْه آخَر وَالظَّاهِر أَنَّهَا تَصْحِيف .

بَاب ذِكْر الدَّجَّال وَصِفَته وَمَا مَعَهُ
قَدْ سَبَقَ فِي شَرْح خُطْبَة الْكِتَاب بَيَان اِشْتِقَاقه وَغَيْره ، وَسَبَقَ فِي كِتَاب الصَّلَاة بَيَان تَسْمِيَته الْمَسِيح وَاشْتِقَاقه ، وَالْخِلَاف فِي ضَبْطه . قَالَ الْقَاضِي : هَذِهِ الْأَحَادِيث الَّتِي ذَكَرَهَا مُسْلِم وَغَيْره فِي قِصَّة الدَّجَّال حُجَّة لِمَذْهَبِ أَهْل الْحَقّ فِي صِحَّة وُجُوده ، وَأَنَّهُ شَخْص بِعَيْنِهِ ، اِبْتَلَى اللَّه بِهِ عِبَاده ، وَأَقْدَرَهُ عَلَى أَشْيَاء مِنْ مَقْدُورَات اللَّه تَعَالَى مِنْ إِحْيَاء الْمَيِّت الَّذِي يَقْتُلهُ ، وَمِنْ ظُهُور زَهْرَة الدُّنْيَا ، وَالْخِصْب مَعَهُ ، وَجَنَّته وَنَاره وَنَهَرَيْهِ ، وَاتِّبَاع كُنُوز الْأَرْض لَهُ ، وَأَمْره السَّمَاء أَنْ تُمْطِر فَتُمْطِر ، وَالْأَرْض أَنْ تُنْبِت فَتُنْبِت ، فَيَقَع كُلّ ذَلِكَ بِقُدْرَةِ اللَّه تَعَالَى وَمَشِيئَته ، ثُمَّ يُعْجِزهُ اللَّه تَعَالَى بَعْد ذَلِكَ فَلَا يَقْدِر عَلَى قَتْل ذَلِكَ الرَّجُل وَلَا غَيْره ، وَيُبْطِل أَمْره ، وَيَقْتُلهُ عِيسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَيُثَبِّت اللَّه الَّذِينَ آمَنُوا . هَذَا مَذْهَب أَهْل السُّنَّة وَجَمِيع الْمُحَدِّثِينَ وَالْفُقَهَاء وَالنُّظَّار ، خِلَافًا لِمَنْ أَنْكَرَهُ ، وَأَبْطَلَ أَمْره مِنْ الْخَوَارِج وَالْجَهْمِيَّة وَبَعْض الْمُعْتَزِلَة ، وَخِلَافًا لِلْبُخَارِيِّ الْمُعْتَزِلِيّ وَمُوَافِقِيهِ مِنْ الْجَهْمِيَّةِ وَغَيْرهمْ فِي أَنَّهُ صَحِيح الْوُجُود ، وَلَكِنَّ الَّذِي يَدَّعِي مَخَارِف وَخَيَالَات لَا حَقَائِق لَهَا ، وَزَعَمُوا أَنَّهُ لَوْ كَانَ حَقًّا لَمْ يَوْثُق بِمُعْجِزَاتِ الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ . وَهَذَا غَلَط مِنْ جَمِيعهمْ ؛ لِأَنَّهُ لَمْ يَدَّعِ النُّبُوَّة فَيَكُون مَا مَعَهُ كَالتَّصْدِيقِ لَهُ ، وَإِنَّمَا يَدَّعِي الْإِلَهِيَّة ، وَهُوَ فِي نَفْس دَعْوَاهُ مُكَذِّب لَهَا بِصُورَةِ حَاله ، وَوُجُود دَلَائِل الْحُدُوث فِيهِ ، وَنَقْص صُورَته ، وَعَجْزه عَنْ إِزَالَة الْعَوَر الَّذِي فِي عَيْنَيْهِ ، وَعَنْ إِزَالَة الشَّاهِد بِكُفْرِهِ الْمَكْتُوب بَيْن عَيْنَيْهِ . وَلِهَذِهِ الدَّلَائِل وَغَيْرهَا لَا يَغْتَرّ بِهِ إِلَّا رِعَاع مِنْ النَّاس لِسَدِّ الْحَاجَة وَالْفَاقَة رَغْبَة فِي سَدّ الرَّمَق ، أَوْ تَقِيَّة وَخَوْفًا مِنْ أَذَاهُ ؛ لِأَنَّ فِتْنَته عَظِيمَة جِدًّا تُدْهِش الْعُقُول ، وَتُحَيِّر الْأَلْبَاب ، مَعَ سُرْعَة مُرُوره فِي الْأَمْر ، فَلَا يَمْكُث بِحَيْثُ يَتَأَمَّل الضُّعَفَاء حَاله وَدَلَائِل الْحُدُوث فِيهِ وَالنَّقْص فَيُصَدِّقهُ مَنْ صَدَّقَهُ فِي هَذِهِ الْحَالَة وَلِهَذَا حَذَّرَتْ الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ أَجْمَعِينَ مِنْ فِتْنَته ، وَنَبَّهُوا عَلَى نَقْصه وَدَلَائِل إِبْطَاله . وَأَمَّا أَهْل التَّوْفِيق فَلَا يَغْتَرُّونَ بِهِ ، وَلَا يُخْدَعُونَ لِمَا مَعَهُ لِمَا ذَكَرْنَاهُ مِنْ الدَّلَائِل الْمُكَذِّبَة لَهُ مَعَ مَا سَبَقَ لَهُمْ مِنْ الْعِلْم بِحَالَةٍ ، وَلِهَذَا يَقُول لَهُ الَّذِي يَقْتُلهُ ثُمَّ يُحْيِيه : مَا اِزْدَدْت فِيك إِلَّا بَصِيرَة . هَذَا آخِر كَلَام الْقَاضِي رَحِمَهُ اللَّه .

5218 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه تَبَارَكَ وَتَعَالَى لَيْسَ بِأَعْوَر ، أَلَا وَإِنَّ الْمَسِيح الدَّجَّال أَعْوَر الْعَيْن الْيُمْنَى ، كَأَنَّ عَيْنه عِنَبَة طَافِئَة )
أَمَّا ( طَافِئَة ) فَرُوِيَتْ بِالْهَمْزِ وَتَرْكه ، وَكِلَاهُمَا صَحِيح ، فَالْمَهْمُوزَة هِيَ الَّتِي ذَهَبَ نُورهَا ، وَغَيْر الْمَهْمُوزَة الَّتِي نَتَأَتْ وَطَفَتْ مُرْتَفِعَة وَفِيهَا ضَوْء ، وَقَدْ سَبَقَ فِي كِتَاب الْإِيمَان بَيَان هَذَا كُلّه ، وَبَيَان الْجَمْع بَيْن الرِّوَايَتَيْنِ ، وَأَنَّهُ جَاءَ فِي رِوَايَة ( أَعْوَر الْعَيْن الْيُمْنَى ) ، وَفِي رِوَايَة ( الْيُسْرَى ) ، وَكِلَاهُمَا صَحِيح . وَالْعَوَر فِي اللُّغَة الْعَيْب ، وَعَيْنَاهُ مَعِيبَتَانِ عَوَرًا ، وَأَنَّ إِحْدَاهُمَا طَائِفَة بِالْهَمْزِ لَا ضَوْء فِيهَا ، وَالْأُخْرَى طَافِيَة بِلَا هَمْزَة ظَاهِرَة نَاتِئَة .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه تَعَالَى لَيْسَ بِأَعْوَر ، وَالدَّجَّال أَعْوَر ) فَبَيَان لِعَلَامَةٍ بَيِّنَة تَدُلّ عَلَى كَذِب الدَّجَّال دَلَالَة قَطْعِيَّة بَدِيهِيَّة ، يُدْرِكهَا كُلّ أَحَد وَلَمْ يَقْتَصِر عَلَى كَوْنه جِسْمًا أَوْ غَيْر ذَلِكَ مِنْ الدَّلَائِل الْقَطْعِيَّة لِكَوْنِ بَعْض الْعَوَامّ لَا يَهْتَدِي إِلَيْهَا . وَاَللَّه أَعْلَم .

5221 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَكْتُوب بَيْن عَيْنَيْهِ كَافِر ثُمَّ تَهَجَّاهَا فَقَالَ ك ف ر يَقْرَأهُ كُلّ مُسْلِم )
وَفِي رِوَايَة : ( يَقْرَأهُ كُلّ مُؤْمِن كَاتِب وَغَيْر كَاتِب ) الصَّحِيح الَّذِي عَلَيْهِ الْمُحَقِّقُونَ أَنَّ هَذِهِ الْكِتَابَة عَلَى ظَاهِرهَا ، وَأَنَّهَا كِتَابَة حَقِيقَة جَعَلَهَا اللَّه آيَة وَعَلَامَة مِنْ جُمْلَة الْعَلَامَات الْقَاطِعَة بِكُفْرِهِ وَكَذِبه وَإِبْطَاله ، وَيُظْهِرهَا اللَّه تَعَالَى لِكُلِّ مُسْلِم كَاتِب وَغَيْر كَاتِب ، وَيُخْفِيهَا عَمَّنْ أَرَادَ شَقَاوَته وَفِتْنَته ، وَلَا اِمْتِنَاع فِي ذَلِكَ ، وَذَكَرَ الْقَاضِي فِيهِ خِلَافًا : مِنْهُمْ مَنْ قَالَ : هِيَ كِتَابَة حَقِيقِيَّة كَمَا ذَكَرْنَا . وَمِنْهُمْ مَنْ قَالَ هِيَ مَجَاز وَإِشَارَة إِلَى سِمَات الْحُدُوث عَلَيْهِ ، وَاحْتَجَّ بِقَوْلِهِ : " يَقْرَأهُ كُلّ مُؤْمِن كَاتِب وَغَيْر كَاتِب " ، وَهَذَا مَذْهَب ضَعِيف .

5222 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَعَهُ جَنَّة وَنَار فَجَنَّته نَار وَنَاره جَنَّة )
وَفِي رِوَايَة : ( نَهْرَان ) وَفِي رِوَايَة : ( مَاء وَنَار ) قَالَ الْعُلَمَاء : هَذَا مِنْ جُمْلَة فِتْنَته اِمْتَحَنَ اللَّه تَعَالَى بِهِ عِبَاده لِيُحِقّ الْحَقّ وَيُبْطِل الْبَاطِل ، ثُمَّ يَفْضَحهُ وَيُظْهِر لِلنَّاسِ عَجْزه .

5223 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِمَّا أَدْرَكْنَ أَحَد فَلْيَأْتِ النَّهْر الَّذِي يَرَاهُ نَارًا )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ ( أَدْرَكْنَ ) وَفِي بَعْضهَا ( أَدْرَكَهُ ) وَهَذَا الثَّانِي ظَاهِر ، وَأَمَّا الْأَوَّل فَغَرِيب مِنْ حَيْثُ الْعَرَبِيَّة ، لِأَنَّ هَذِهِ النُّون لَا تَدْخُل عَلَى الْفِعْل . قَالَ الْقَاضِي : وَلَعَلَّهُ ( يُدْرِكْنَ ) يَعْنِي فَغَيَّرَهُ بَعْض الرُّوَاة . وَقَوْله ( يَرَاهُ ) بِفَتْحِ الْيَاء وَضَمّهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَمْسُوح الْعَيْن عَلَيْهَا ظَفَرَة غَلِيظَة )
هِيَ بِفَتْحِ الظَّاء الْمُعْجَمَة وَالْفَاء ، وَهِيَ جِلْدَة تُغْشِي الْبَصَر ، وَقَالَ الْأَصْمَعِيّ : لَحْمَة تَنْبُت عِنْد الْمَآقِي .

5228 - قَوْله : ( سَمِعَ النَّوَاس بْن سَمْعَان )
بِفَتْحِ السِّين وَكَسْرهَا .
( ذَكَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الدَّجَّال ذَات غَدَاة ، فَخَفَّضَ فِيهِ وَرَفَّعَ ، حَتَّى ظَنَنَّاهُ فِي طَائِفَة النَّخْل )
هُوَ بِتَشْدِيدِ الْفَاء فِيهِمَا ، وَفِي مَعْنَاهُ قَوْلَانِ : أَحَدهمَا أَنَّ خَفَّضَ بِمَعْنَى حَقَّرَ ، وَقَوْله ( رَفَّعَ ) أَيْ عَظَّمَهُ وَفَخَّمَهُ ، فَمِنْ تَحْقِيره وَهُوَ أَنَّهُ عَلَى اللَّه تَعَالَى عَوَره ، وَمِنْهُ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " هُوَ أَهْوَن عَلَى اللَّه مِنْ ذَلِكَ " وَأَنَّهُ لَا يَقْدِر عَلَى قَتْل أَحَد إِلَّا ذَلِكَ الرَّجُل ، ثُمَّ يَعْجِز عَنْهُ ، وَأَنَّهُ يَضْمَحِلّ أَمْره ، وَيُقْتَل بَعْد ذَلِكَ هُوَ وَأَتْبَاعه . وَمِنْ تَفْخِيمه وَتَعْظِيم فِتْنَته وَالْمِحْنَة بِهِ هَذِهِ الْأُمُور الْخَارِقَة لِلْعَادَةِ ، وَأَنَّهُ مَا مِنْ نَبِيّ إِلَّا وَقَدْ أَنْذَرَهُ قَوْمه . وَالْوَجْه الثَّانِي أَنَّهُ خَفَّضَ مِنْ صَوْته فِي حَال الْكَثْرَة فِيمَا تَكَلَّمَ فِيهِ ، فَخَفَّضَ بَعْد طُول الْكَلَام وَالتَّعَب لِيَسْتَرِيحَ ، ثُمَّ رَفَّعَ لِيَبْلُغ صَوْته كُلّ أَحَد .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( غَيْر الدَّجَّال أَخْوَفُنِي عَلَيْكُمْ )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا : ( أَخْوَفُنِي ) بِنُونٍ بَعْد الْفَاء ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ رِوَايَة الْأَكْثَرِينَ . قَالَ : وَرَوَاهُ بَعْضهمْ بِحَذْفِ النُّون ، وَهُمَا لُغَتَانِ صَحِيحَتَانِ ، وَمَعْنَاهُمَا وَاحِد . قَالَ شَيْخنَا الْإِمَام أَبُو عَبْد اللَّه إِنَّمَا مَالِك رَحِمَهُ اللَّه تَعَالَى : الْحَاجَة دَاعِيَة إِلَى الْكَلَام فِي لَفْظ الْحَدِيث وَمَعْنَاهُ ، فَأَمَّا لَفْظه لِكَوْنِهِ تَضَمَّنَ مَا لَا يُعْتَاد مِنْ إِضَافَة أَخْوَف إِلَى يَاء الْمُتَكَلِّم مَقْرُونَة بِنُونِ الْوِقَايَة ، وَهَذَا الِاسْتِعْمَال إِنَّمَا يَكُون مَعَ الْأَفْعَال الْمُتَعَدِّيَة ، وَالْجَوَاب أَنَّهُ كَانَ الْأَصْل إِثْبَاتهَا ، وَلَكِنَّهُ أَصْل مَتْرُوك ، فَنَبَّهَ عَلَيْهِ فِي قَلِيل مِنْ كَلَامهمْ ، وَأَنْشَدَ فِيهِ أَبْيَاتًا مِنْهَا مَا أَنْشَدَهُ الْفَرَّاء . فَمَا أَدْرِي فَظَنِّيّ كُلّ ظَنَّ أَمُسْلِمَتِي إِلَى قَوْمِي شَرَاحِي يَعْنِي شَرَاحِيل فَرَخَّمَهُ فِي غَيْر النِّدَا لِلضَّرُورَةِ وَأَنْشَدَ غَيْره : وَلَيْسَ الْمُوَافِينِي لِيَرْفِد خَائِبًا فَإِنَّ لَهُ أَضْعَاف مَا كَانَ أَمَلًا وَلِأَفْعَل التَّفْضِيل أَيْضًا شَبَه بِالْفِعْلِ ، وَخُصُوصًا بِفِعْلِ التَّعَجُّب ، فَجَازَ أَنْ تَلْحَقهُ النُّون الْمَذْكُورَة فِي الْحَدِيث كَمَا لَحِقَتْ فِي الْأَبْيَات الْمَذْكُورَة . هَذَا هُوَ الْأَظْهَر فِي هَذِهِ النُّون هُنَا ، وَيُحْتَمَل أَنْ يَكُون مَعْنَاهُ أَخْوَف لِي فَأُبْدِلَتْ النُّون مِنْ اللَّام كَمَا أُبْدِلَتْ فِي ( لِعَنْ وَعَنْ ) بِمَعْنَى ( لَعَلَّ وَعَلَّ ) . وَأَمَّا مَعْنَى الْحَدِيث فَفِيهِ أَوْجُه أَظْهَرهَا أَنَّهُ مِنْ أَفْعَل التَّفْضِيل ، وَتَقْدِيره غَيْر الدَّجَّال أَخْوَف مُخَوِّفَاتِي عَلَيْكُمْ ، ثُمَّ حَذَفَ الْمُضَاف إِلَى الْيَاء ، وَمِنْهُ أَخْوَف مَا أَخَاف عَلَى أُمَّتِي الْأَئِمَّة الْمُضِلُّونَ ، مَعْنَاهُ أَنَّ الْأَشْيَاء الَّتِي أَخَافهَا عَلَى أُمَّتِي أَحَقّهَا بِأَنْ تَخَاف الْأَئِمَّة الْمُضِلُّونَ . وَالثَّانِي بِأَنْ يَكُون أَخْوَف مِنْ أَخَاف بِمَعْنَى خَوْف ، وَمَعْنَاهُ غَيْر الدَّجَّال أَشَدّ مُوجِبَات خَوْفِي عَلَيْكُمْ . وَالثَّالِث أَنْ يَكُون مِنْ بَاب وَصْف الْمَعَانِي بِمَا يُوصَف بِهِ الْأَعْيَان عَلَى سَبِيل الْمُبَالَغَة ، كَقَوْلِهِمْ فِي الشِّعْر الْفَصِيح : شِعْر شَاعِر ، وَخَوْف فُلَان أَخْوَف مِنْ خَوْفك ، وَتَقْدِيره خَوْف غَيْر الدَّجَّال أَخْوَف خَوْفِي عَلَيْكُمْ ، ثُمَّ حُذِفَ الْمُضَاف الْأَوَّل ، ثُمَّ الثَّانِي . هَذَا آخِر كَلَام الشَّيْخ رَحِمَهُ اللَّه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّهُ شَابّ قَطَط )
هُوَ بِفَتْحِ الْقَاف وَالطَّاء أَيْ شَدِيد جُعُودَة الشَّعْر ، مُبَاعِد لِلْجُعُودَةِ الْمَحْبُوبَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّهُ خَارِجٌ خَلَّة بَيْن الشَّام وَالْعِرَاق )
هَكَذَا فِي نُسَخ بِلَادنَا : ( خَلَّة ) بِفَتْحِ الْخَاء الْمُعْجَمَة وَاللَّام وَتَنْوِين الْهَاء . وَقَالَ الْقَاضِي : الْمَشْهُور فِيهِ ( حَلَّة ) بِالْحَاءِ الْمُهْمَلَة ، وَنَصْب التَّاء يَعْنِي غَيْر مُنَوَّنَة . قِيلَ : مَعْنَاهُ سَمْت ذَلِكَ وَقُبَالَته وَفِي كِتَاب الْعَيْن الْحَلَّة مَوْضِع حَزْن وَصُخُور . قَالَ : وَرَوَاهُ بَعْضهمْ ( حَلَّهُ ) بِضَمِّ اللَّام وَبِهَاءِ الضَّمِير أَيْ نُزُوله وَحُلُوله قَالَ : وَكَذَا ذَكَرَهُ الْحُمَيْدِيُّ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ .
قَالَ : وَذَكَرَهُ الْهَرَوِيُّ ( خَلَّة ) بِالْخَاءِ الْمُعْجَمَة وَتَشْدِيد اللَّام الْمَفْتُوحَتَيْنِ ، وَفَسَّرَهُ بِأَنَّهُ مَا بَيْن الْبَلَدَيْنِ . هَذَا آخِر مَا ذَكَرَهُ الْقَاضِي ، وَهَذَا الَّذِي ذَكَرَهُ عَنْ الْهَرَوِيِّ هُوَ الْمَوْجُود فِي نُسَخ بِلَادنَا ، وَفِي الْجَمْع بَيْن الصَّحِيحَيْنِ أَيْضًا بِبِلَادِنَا ، وَهُوَ الَّذِي رَجَّحَهُ صَاحِب نِهَايَة الْغَرِيب ، وَفَسَّرَهُ بِالطَّرِيقِ بَيْنهمَا .
قَوْله : ( فَعَاثَ يَمِينًا وَعَاثَ شِمَالًا )
هُوَ بِعَيْنٍ مُهْمَلَة وَثَاء مُثَلَّثَة مَفْتُوحَة ، وَهُوَ فِعْل مَاضٍ ، وَالْعَيْث الْفَسَاد ، أَوْ أَشَدّ الْفَسَاد وَالْإِسْرَاع فِيهِ ، يُقَال مِنْهُ : عَاثَ يَعِيث ، وَحَكَى الْقَاضِي أَنَّهُ رَوَاهُ بَعْضهمْ فَعَاثَ بِكَسْرِ الثَّاء مَنُوَّنَة اِسْم فَاعِل ، وَهُوَ بِمَعْنَى الْأَوَّل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَوْم كَسَنَةٍ ، وَيَوْم كَشَهْرٍ ، وَيَوْم كَجُمْعَةٍ ، وَسَائِر أَيَّامه كَأَيَّامِكُمْ )
قَالَ الْعُلَمَاء هَذَا الْحَدِيث عَلَى ظَاهِره ، وَهَذِهِ الْأَيَّام الثَّلَاثَة طَوِيلَة عَلَى هَذَا الْقَدْر الْمَذْكُور فِي الْحَدِيث يَدُلّ عَلَيْهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَسَائِر أَيَّامه كَأَيَّامِكُمْ ) .
وَأَمَّا قَوْلهمْ : ( يَا رَسُول اللَّه فَذَلِكَ الْيَوْم الَّذِي كَسَنَةٍ أَتَكْفِينَا فِيهِ صَلَاة يَوْم ؟ قَالَ : لَا اُقْدُرُوا لَهُ قَدْره )
فَقَالَ الْقَاضِي وَغَيْره : هَذَا حُكْم مَخْصُوص بِذَلِكَ الْيَوْم شَرَعَهُ لَنَا صَاحِب الشَّرْع . قَالُوا : وَلَوْلَا هَذَا الْحَدِيث ، وَوُكِلْنَا إِلَى اِجْتِهَادنَا ، لَاقْتَصَرْنَا فِيهِ عَلَى الصَّلَوَات الْخَمْس عِنْد الْأَوْقَات الْمَعْرُوفَة فِي غَيْره مِنْ الْأَيَّام .
وَمَعْنَى ( اُقْدُرُوا لَهُ قَدْره )
أَنَّهُ إِذَا مَضَى بَعْد طُلُوع الْفَجْر قَدْر مَا يَكُون بَيْنه وَبَيْن الظُّهْر كُلّ يَوْم فَصَلُّوا الظُّهْر ، ثُمَّ إِذَا مَضَى بَعْده قَدْر مَا يَكُون بَيْنهَا وَبَيْن الْعَصْر فَصَلُّوا الْعَصْر ، وَإِذَا مَضَى بَعْد هَذَا قَدْر مَا يَكُون بَيْنهَا وَبَيْن الْمَغْرِب فَصَلُّوا الْمَغْرِب ، وَكَذَا الْعِشَاء وَالصُّبْح ، ثُمَّ الظُّهْر ، ثُمَّ الْعَصْر ، ثُمَّ الْمَغْرِب ، وَهَكَذَا حَتَّى يَنْقَضِي ذَلِكَ الْيَوْم . وَقَدْ وَقَعَ فِيهِ صَلَوَات سِتَّة ، فَرَائِض كُلّهَا مُؤَدَّاة فِي وَقْتهَا . وَأَمَّا الثَّانِي الَّذِي كَشَهْرٍ ، وَالثَّالِث الَّذِي كَجُمْعَةٍ ، فَقِيَاس الْيَوْم الْأَوَّل أَنْ يُقَدَّر لَهُمَا كَالْيَوْمِ الْأَوَّل عَلَى مَا ذَكَرْنَاهُ ، وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَتَرُوح عَلَيْهِمْ سَارِحَتهمْ أَطْوَل مَا كَانَتْ ذَرًّا ، وَأَسْبَغَهُ ضُرُوعًا ، وَأَمَدّهُ خَوَاصِر )
أَمَّا ( تَرُوح ) فَمَعْنَاهُ تَرْجِع آخِر النَّهَار ، ( وَالسَّارِحَة ) هِيَ الْمَاشِيَة الَّتِي تَسْرَح أَيْ تَذْهَب أَوَّل النَّهَار إِلَى الْمَرْعَى . وَأَمَّا ( الذَّرِّيّ ) فَبِضَمِّ الذَّال الْمُعْجَمَة وَهِيَ الْأَعَالِي وَ ( الْأَسْنِمَة ) جَمْع ذُرْوَة بِضَمِّ الذَّال وَكَسْرهَا . وَقَوْله : ( وَأَسْبَغَهُ ) بِالسِّينِ الْمُهْمَلَة وَالْغَيْن الْمُعْجَمَة أَيْ أَطْوَله لِكَثْرَةِ اللَّبَن ، وَكَذَا ( أَمَدّه خَوَاصِر ) لِكَثْرَةِ اِمْتِلَائِهَا مِنْ الشِّبَع .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَتَتْبَعهُ كُنُوزهَا كَيَعَاسِيب النَّحْل )
هِيَ ذُكُور النَّحْل ، هَكَذَا فَسَّرَهُ اِبْن قُتَيْبَة وَآخَرُونَ . قَالَ الْقَاضِي : الْمُرَاد جَمَاعَة النَّحْل لَا ذُكُورهَا خَاصَّة ، لَكِنَّهُ كَنَّى عَنْ الْجَمَاعَة بِالْيَعْسُوبِ ، وَهُوَ أَمِيرهَا ، لِأَنَّهُ مَتَى طَارَ تَبِعَتْهُ جَمَاعَته . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَقْطَعهُ جَزْلَتَيْنِ رَمْيَة الْغَرَض )
بِفَتْحِ الْجِيم عَلَى الْمَشْهُور ، وَحَكَى اِبْن دُرَيْد كَسْرهَا ، أَيْ قِطْعَتَيْنِ . وَمَعْنَى ( رَمْيَة الْغَرَض ) أَنَّهُ يَجْعَل بَيْن الْجَزْلَتَيْنِ مِقْدَار رَمْيَته . هَذَا هُوَ الظَّاهِر الْمَشْهُور ، وَحَكَى الْقَاضِي هَذَا ، ثُمَّ قَالَ : وَعِنْدِي أَنَّ فِيهِ تَقْدِيمًا وَتَأْخِيرًا ، وَتَقْدِيره فَيُصِيبهُ إِصَابَة رَمْيَة الْغَرَض ، فَيَقْطَعهُ جَزْلَتَيْنِ ، وَالصَّحِيح الْأَوَّل .
قَوْله : ( فَيَنْزِل عِنْد الْمَنَارَة الْبَيْضَاء شَرْقِيّ دِمَشْق بَيْن مَهْرُودَتَيْنِ )
أَمَّا ( الْمَنَارَة ) فَبِفَتْحِ الْمِيم وَهَذِهِ الْمَنَارَة مَوْجُودَة الْيَوْم شَرْقِيّ دِمَشْق ، وَدِمَشْق بِكَسْرِ الدَّال وَفَتْح الْمِيم ، وَهَذَا هُوَ الْمَشْهُور ، وَحَكَى صَاحِب الْمَطَالِع كَسْر الْمِيم ، وَهَذَا الْحَدِيث مِنْ فَضَائِل دِمَشْق . وَفِي ( عِنْد ) ثَلَاث لُغَات : كَسْر الْعَيْن وَضَمّهَا وَفَتْحهَا ، وَالْمَشْهُور الْكَسْر . وَأَمَّا ( الْمَهْرُودَتَانِ ) فَرُوِيَ بِالدَّالِ الْمُهْمَلَة ، وَالذَّال الْمُعْجَمَة ، وَالْمُهْمَلَة أَكْثَر ، وَالْوَجْهَانِ مَشْهُورَانِ لِلْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ مِنْ أَهْل اللُّغَة وَالْغَرِيب وَغَيْرهمْ ، وَأَكْثَر مَا يَقَع فِي النُّسَخ بِالْمُهْمَلَةِ كَمَا هُوَ الْمَشْهُور ، وَمَعْنَاهُ لَابِس مَهْرُودَتَيْنِ أَيْ ثَوْبَيْنِ مَصْبُوغَيْنِ بِوَرْسٍ ثُمَّ بِزَعْفَرَانٍ ، وَقِيلَ : هُمَا شَقَّتَانِ ، وَالشَّقَّة نِصْف الْمُلَاءَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَحَدَّر مِنْهُ جُمَان كَاللُّؤْلُؤِ )
الْجُمَان بِضَمِّ الْجِيم وَتَخْفِيف الْمِيم هِيَ حَبَّات مِنْ الْفِضَّة تُصْنَع عَلَى هَيْئَة اللُّؤْلُؤ الْكِبَار ، وَالْمُرَاد يَتَحَدَّر مِنْهُ الْمَاء عَلَى هَيْئَة اللُّؤْلُؤ فِي صَفَائِهِ ، فَسُمِّيَ الْمَاء جُمَانًا لِشَبَهِهِ بِهِ فِي الصَّفَاء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَا يَحِلّ لِكَافِرٍ يَجِد رِيح نَفْسه إِلَّا مَاتَ )
هَكَذَا الرِّوَايَة : ( فَلَا يَحِلّ ) بِكَسْرِ الْحَاء . وَ ( نَفْسه ) بِفَتْحِ الْفَاء . وَمَعْنَى ( لَا يَحِلّ ) لَا يُمْكِن وَلَا يَقَع ، وَقَالَ الْقَاضِي : مَعْنَاهُ عِنْدِي حَقّ وَوَاجِب . قَالَ : وَرَوَاهُ بَعْضهمْ بِضَمِّ الْحَاء ، وَهُوَ وَهْم وَغَلَط .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُدْرِكهُ بِبَابِ لُدّ )
هُوَ بِضَمِّ اللَّام وَتَشْدِيد الدَّال مَصْرُوف ، وَهُوَ بَلْدَة قَرِيبَة مِنْ بَيْت الْمَقْدِس .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ يَأْتِي عِيسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَوْمًا قَدْ عَصَمَهُمْ اللَّه مِنْهُ ، فَيَمْسَح عَنْ وُجُوههمْ )
قَالَ الْقَاضِي يُحْتَمَل أَنَّ هَذَا الْمَسْح حَقِيقَة عَلَى ظَاهِره ، فَيَمْسَح عَلَى وُجُوههمْ تَبَرُّكًا وَبِرًّا . وَيُحْتَمَل أَنَّهُ إِشَارَة إِلَى كَشْف مَا هُمْ فِيهِ مِنْ الشِّدَّة وَالْخَوْف .
قَوْله تَعَالَى : ( أَخْرَجْت عِبَادًا لِي لَا يَدَانِ لِأَحَدٍ بِقِتَالِهِمْ فَحَرِّزْ عِبَادِي إِلَى الطُّور )
فَقَوْله ( لَا يَدَانِ ) بِكَسْرِ النُّون تَثْنِيَة ( يَد ) . قَالَ الْعُلَمَاء : مَعْنَاهُ لَا قُدْرَة وَلَا طَاقَة ، يُقَال : مَا لِي بِهَذَا الْأَمْر يَد ، وَمَا لِي بِهِ يَدَانِ ؛ لِأَنَّ الْمُبَاشَرَة وَالدَّفْع إِنَّمَا يَكُون بِالْيَدِ ، وَكَأَنَّ يَدَيْهِ مَعْدُومَتَانِ لِعَجْزِهِ عَنْ دَفْعه . وَمَعْنَى ( حَرِّزْهُمْ إِلَى الطُّور ) أَيْ ضُمَّهُمْ وَاجْعَلْهُ لَهُمْ حِرْزًا . يُقَال : أَحْرَزْت الشَّيْء أُحْرِزهُ إِحْرَازًا إِذَا حَفِظْته وَضَمَمْته إِلَيْك ، وَصُنْته عَنْ الْأَخْذ . وَقَعَ فِي بَعْض النُّسَخ ( حَزِّبْ ) بِالْحَاءِ وَالزَّاي وَالْبَاء أَيْ اِجْمَعْهُمْ . قَالَ الْقَاضِي : وَرُوِيَ ( حَوِّزْ ) بِالْوَاوِ وَالزَّاي ، وَمَعْنَاهُ نَحِّهِمْ وَأَزِلْهُمْ عَنْ طَرِيقهمْ إِلَى الطُّور .
قَوْله : ( وَهُمْ مِنْ كُلّ حَدَب يَنْسِلُونَ )
( الْحَدَب ) النَّشْز وَ ( يَنْسِلُونَ ) يَمْشُونَ مُسْرِعِينَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( فَيُرْسِل اللَّه تَعَالَى عَلَيْهِمْ النَّغَف فِي رِقَابهمْ فَيُصْبِحُونَ فَرْسَى )
( النَّغَف ) بِنُونٍ وَغَيْن مُعْجَمَة مَفْتُوحَتَيْنِ ثُمَّ فَاء ، وَهُوَ دُود يَكُون فِي أُنُوف الْإِبِل وَالْغَنَم ، الْوَاحِدَة : نَغَفَة . وَ ( الْفَرْسَى ) بِفَتْحِ الْفَاء مَقْصُور أَيْ قَتْلَى ، وَاحِدهمْ فَرِيس .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَلَأَهُ زَهْمهمْ وَنَتْنهمْ )
هُوَ بِفَتْحِ الْهَاء أَيْ دَسْمهمْ وَرَائِحَتهمْ الْكَرِيهَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَكُنْ مِنْهُ بَيْت مَدَر )
أَيْ لَا يَمْنَع مِنْ نُزُول الْمَاء بَيْت . ( الْمَدَر ) بِفَتْحِ الْمِيم وَالدَّال ، وَهُوَ الطِّين الصُّلْب .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَغْسِل الْأَرْض حَتَّى يَتْرُكهَا كَالزَّلَفَةِ )
رُوِيَ بِفَتْحِ الزَّاي وَاللَّام وَالْقَاف ، وَرُوِيَ ( الزُّلْفَة ) بِضَمِّ الزَّاء وَإِسْكَان اللَّام وَبِالْفَاءِ ، وَرُوِيَ ( الزَّلَفَة ) بِفَتْحِ الزَّاي وَاللَّام وَبِالْفَاءِ ، وَقَالَ الْقَاضِي : رُوِيَ بِالْفَاءِ وَالْقَاف وَبِفَتْحِ اللَّام وَبِإِسْكَانِهَا . وَكُلّهَا صَحِيحَة . قَالَ فِي الْمَشَارِق : وَالزَّاي مَفْتُوحَة . وَاخْتَلَفُوا فِي مَعْنَاهُ ، فَقَالَ ثَعْلَب وَأَبُو زَيْد وَآخَرُونَ : مَعْنَاهُ كَالْمِرْآةِ ، وَحَكَى صَاحِب الْمَشَارِق هَذَا عَنْ اِبْن عَبَّاس أَيْضًا ، شَبَّهَهَا بِالْمِرْآةِ فِي صَفَائِهَا وَنَظَافَتهَا ، وَقِيلَ : كَمَصَانِع الْمَاء أَيْ إِنَّ الْمَاء يُسْتَنْقَع فِيهَا حَتَّى تَصِير كَالْمَصْنَعِ الَّذِي يَجْتَمِع فِيهِ الْمَاء . وَقَالَ أَبُو عُبَيْد : مَعْنَاهُ كَالْإِجَّانَةِ الْخَضْرَاء ، وَقِيلَ : كَالصَّحْفَةِ ، وَقِيلَ : كَالرَّوْضَةِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَأْكُل الْعِصَابَة مِنْ الرُّمَّانَة وَيَسْتَظِلُّونَ بِقِحْفِهَا )
الْعِصَابَة الْجَمَاعَة ، وَ ( قِحْفهَا ) بِكَسْرِ الْقَاف هُوَ مُقَعَّر قِشْرهَا ، شَبَّهَهَا بِقِحْفِ الرَّأْس ، وَهُوَ الَّذِي فَوْق الدِّمَاغ ، وَقِيلَ : مَا اِنْفَلَقَ مِنْ جُمْجُمَته وَانْفَصَلَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَيُبَارِك فِي الرِّسْل حَتَّى إِنَّ اللِّقْحَة مِنْ الْإِبِل لَتَكْفِي الْفِئَام مِنْ النَّاس )
( الرِّسْل ) بِكَسْرِ الرَّاء وَإِسْكَان السِّين هُوَ اللَّبَن ، وَاللِّقْحَة بِكَسْرِ اللَّام وَفَتْحهَا ، لُغَتَانِ مَشْهُورَتَانِ ، وَالْكَسْر أَشْهَر ، وَهِيَ الْقَرِيبَة الْعَهْد بِالْوِلَادَةِ ، وَجَمْعهَا لِقَح بِكَسْرِ اللَّام وَفَتْح الْقَاف ، كَبِرْكَةٍ وَبِرَك . وَاللَّقُوح ذَات اللَّبَن ، وَجَمْعهَا لِقَاح . وَالْفِئَام بِكَسْرِ الْفَاء وَبَعْدهَا هَمْزَة مَمْدُودَة ، وَهِيَ الْجَمَاعَة الْكَثِيرَة . هَذَا هُوَ الْمَشْهُور وَالْمَعْرُوف فِي اللُّغَة وَكُتُب الْغَرِيب ، وَرِوَايَة الْحَدِيث أَنَّهُ بِكَسْرِ الْفَاء وَالْهَمْز . قَالَ الْقَاضِي : وَمِنْهُمْ مَنْ لَا يُجِيز الْهَمْز ، بَلْ يَقُولهُ بِالْيَاءِ . وَقَالَ فِي الْمَشَارِق : وَحَكَاهُ الْخَلِيل بِفَتْحِ الْفَاء ، وَهِيَ رِوَايَة الْقَابِسِيّ .
قَالَ : وَذَكَرَهُ صَاحِب الْعَيْن غَيْر مَهْمُوز ، فَأَدْخَلَهُ فِي حَرْف الْيَاء ، وَحَكَى الْخَطَّابِيُّ أَنَّ بَعْضهمْ ذَكَرَهُ بِفَتْحِ الْفَاء وَتَشْدِيد الْيَاء ، وَهُوَ غَلَط فَاحِش .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لِتَكْفِيَ الْفَخْذ مِنْ النَّاس )
قَالَ أَهْل اللُّغَة : الْفَخْذ الْجَمَاعَة مِنْ الْأَقَارِب ، وَهُمْ دُون الْبَطْن ، وَالْبَطْن دُون الْقَبِيلَة . قَالَ الْقَاضِي : قَالَ اِبْن فَارِس : الْفَخْذ هُنَا بِإِسْكَانِ الْخَاء لَا غَيْر ، فَلَا يُقَال إِلَّا بِإِسْكَانِهَا ، بِخِلَافِ الْفَخِذ الَّتِي هِيَ الْعُضْو ، فَإِنَّهَا تُكْسَر وَتُسَكَّن .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَتَقْبِض رُوح كُلّ مُؤْمِن وَكُلّ مُسْلِم )
هَكَذَا هُوَ فِي جَمِيع نُسَخ مُسْلِم : ( وَكُلّ مُسْلِم ) بِالْوَاوِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَتَهَارَجُونَ تَهَارُج الْحُمُر )
أَيْ يُجَامِع الرِّجَال النِّسَاء بِحَضْرَةِ النَّاس كَمَا يَفْعَل الْحَمِير ، وَلَا يَكْتَرِثُونَ لِذَلِكَ : ( وَالْهَرْج ) بِإِسْكَانِ الرَّاء الْجِمَاع ، يُقَال : هَرَجَ زَوْجَته أَيْ جَامَعَهَا يَهْرَجُهَا ، بِفَتْحِ الرَّاء وَضَمّهَا وَكَسْرهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَسِيرُونَ حَتَّى يَنْتَهُوا إِلَى جَبَل الْخَمَر )
هُوَ بِخَاءٍ مُعْجَمَة وَمِيم مَفْتُوحَتَيْنِ ، وَالْخَمَر الشَّجَر الْمُلْتَفّ الَّذِي يَسْتُر مَنْ فِيهِ ، وَقَدْ فَسَّرَهُ فِي الْحَدِيث بِأَنَّهُ جَبَل بَيْت الْمَقْدِس .

5229 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مُحَرَّم عَلَيْهِ أَنْ يَدْخُل نِقَاب الْمَدِينَة )
هُوَ بِكَسْرِ النُّون أَيْ طُرُقهَا وَفِجَاجهَا ، وَهُوَ جَمْع نَقْب ، وَهُوَ الطَّرِيق بَيْن جَبَلَيْنِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَقْتُلهُ ثُمَّ يُحْيِيه )
قَالَ الْمَازِرِيّ إِنْ قِيلَ إِظْهَار الْمُعْجِزَة عَلَى يَد الْكَذَّاب لَيْسَ بِمُمْكِنٍ . وَكَيْف ظَهَرَتْ هَذِهِ الْخَوَارِق لِلْعَادَةِ عَلَى يَده ؟ فَالْجَوَاب أَنَّهُ إِنَّمَا يَدَّعِي الرُّبُوبِيَّة وَأَدِلَّة الْحُدُوث تُخِلّ مَا اِدَّعَاهُ وَتُكَذِّبهُ . وَأَمَّا النَّبِيّ فَإِنَّمَا يَدَّعِي النُّبُوَّة . وَلَيْسَتْ مُسْتَحِيلَة فِي الْبَشَر ، فَإِذَا أَتَى بِدَلِيلٍ لَمْ يُعَارِضهُ شَيْء صَدَقَ .
وَأَمَّا قَوْل الدَّجَّال : ( أَرَأَيْتُمْ إِنْ قَتَلْت هَذَا ثُمَّ أَحْيَيْته أَتَشُكُّونَ فِي الْأَمْر ؟ فَيَقُولُونَ لَا )
: فَقَدْ يُسْتَشْكَل لِأَنَّ مَا أَظْهَرَهُ الدَّجَّال لَا دَلَالَة فِيهِ لِرُبُوبِيَّتِهِ لِظُهُورِ النَّقْص عَلَيْهِ ، وَدَلَائِل الْحُدُوث ، وَتَشْوِيه الذَّات ، وَشَهَادَة كَذِبه وَكُفْره الْمَكْتُوبَة بَيْن عَيْنَيْهِ ، وَغَيْر ذَلِكَ . وَيُجَاب بِنَحْوِ مَا سَبَقَ فِي أَوَّل الْبَاب هُوَ أَنَّهُمْ لَعَلَّهُمْ قَالُوا خَوْفًا مِنْهُ وَتَقِيَّة لَا تَصْدِيقًا . وَيُحْتَمَل أَنَّهُمْ قَصَدُوا لَا نَشُكّ فِي كَذِبك وَكُفْرك فَإِنَّ مَنْ شَكَّ فِي كَذِبه وَكُفْره كَفَرَ . وَخَادَعُوهُ بِهَذِهِ التَّوْرِيَة خَوْفًا مِنْهُ . وَيُحْتَمَل أَنَّ الَّذِينَ قَالُوا : لَا نَشُكّ هُمْ مُصَدِّقُوهُ مِنْ الْيَهُود وَغَيْرهمْ مِمَّنْ قَدَّرَ اللَّه تَعَالَى شَقَاوَته .
قَوْله : ( قَالَ أَبُو إِسْحَاق : يُقَال : إِنَّ الرَّجُل هُوَ الْخَضِر عَلَيْهِ السَّلَام )
أَبُو إِسْحَاق هَذَا هُوَ إِبْرَاهِيم بْن سُفْيَان رَاوِي الْكِتَاب عَنْ مُسْلِم ، وَكَذَا قَالَ مَعْمَر فِي جَامِعه فِي أَثَر هَذَا الْحَدِيث كَمَا ذَكَرَهُ اِبْن سُفْيَان ، وَهَذَا تَصْرِيح مِنْهُ بِحَيَاةِ الْخَضِر عَلَيْهِ السَّلَام ، وَهُوَ الصَّحِيح ، وَقَدْ سَبَقَ فِي بَابه مِنْ كِتَاب الْمَنَاقِب .

5230 - وَ ( الْمَسَالِح )
قَوْم مَعَهُمْ سِلَاح يُرَتَّبُونَ فِي الْمَرَاكِز كَالْخُفَرَاءِ سُمُّوا بِذَلِكَ لِحَمْلِهِمْ السِّلَاح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَأْمُر الدَّجَّال بِهِ ، فَيُشَبَّح ، فَيَقُول : خُذُوهُ وَشُجُّوهُ )
فَالْأَوَّل بِشِينٍ مُعْجَمَة ثُمَّ بَاء مُوَحَّدَة ثُمَّ حَاء مُهْمَلَة أَيْ مُدُّوهُ عَلَى بَطْنه ، وَالثَّانِي ( شُجُّوهُ ) بِالْجِيمِ الْمُشَدَّدَة مِنْ الشَّجّ ، وَهُوَ الْجَرْح فِي الرَّأْس . وَالْوَجْه الثَّانِي فَيُشَجّ كَالْأَوَّلِ ، فَيَقُول : خُذُوهُ وَشَبِّحُوه بِالْبَاءِ وَالْحَاء . وَالثَّالِث فَيُشَجّ وَشُجُّوهُ كِلَاهُمَا بِالْجِيمِ ، وَصَحَّحَ الْقَاضِي الْوَجْه الثَّانِي ، وَهُوَ الَّذِي ذَكَرَهُ الْحُمَيْدِيُّ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ ، وَالْأَصَحّ عِنْدنَا الْأَوَّل .
وَأَمَّا قَوْله : ( فَيُوسَع ظَهْره )
فَبِإِسْكَانِ الْوَاو وَفَتْح السِّين .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيُؤْشَر بِالْمِئْشَار مِنْ مَفْرِقه )
هَكَذَا الرِّوَايَة ( يُؤْشَر ) بِالْهَمْزِ ، وَالْمِئْشَار بِهَمْزَةٍ بَعْد الْمِيم ، وَهُوَ الْأَفْصَح ، وَيَجُوز تَخْفِيف الْهَمْزَة فِيهِمَا ، فَيَجْعَل فِي الْأَوَّل وَاوًا ، وَفِي الثَّانِي يَاء . وَيَجُوز ( الْمِنْشَار ) بِالنُّونِ ، وَعَلَى هَذَا يُقَال : نَشَرْت الْخَشَبَة ، وَعَلَى الْأَوَّل يُقَال أَشَرْتهَا .
وَ ( مَفْرِق الرَّأْس ) بِكَسْرِ الرَّاء وَسَطه .
وَالتَّرْقُوَة بِفَتْحِ التَّاء وَضَمّ الْقَاف ، وَهِيَ الْعَظْم الَّذِي بَيْن ثَغْرَة النَّحْر وَالْعَاتِق .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَا يُنْصِبُك )
هُوَ بِضَمِّ الْيَاء عَلَى اللُّغَة الْمَشْهُورَة أَيْ مَا يُتْعِبك مِنْ أَمْره ؟ قَالَ اِبْن دُرَيْد : يُقَال أَنْصَبَهُ الْمَرَض وَغَيْره ، وَنَصَبَهُ ، وَالْأَوَّل أَفْصَح . قَالَ : وَهُوَ تَغَيُّر الْحَال مِنْ مَرَض أَوْ تَعَب .

5231 - قَوْله : ( قُلْت : يَا رَسُول اللَّه إِنَّهُمْ يَقُولُونَ إِنَّ مَعَهُ الطَّعَام وَالْأَنْهَار قَالَ : " هُوَ أَهْوَن عَلَى اللَّه مِنْ ذَلِكَ )
قَالَ الْقَاضِي مَعْنَاهُ هُوَ أَهْوَن عَلَى اللَّه مِنْ أَنْ يَجْعَل مَا خَلَقَهُ اللَّه تَعَالَى عَلَى يَده مُضِلًّا لِلْمُؤْمِنِينَ وَمُشَكِّكًا لِقُلُوبِهِمْ ، بَلْ إِنَّمَا جَعَلَهُ لَهُ لِيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا ، وَيُثْبِت الْحُجَّة عَلَى الْكَافِرِينَ وَالْمُنَافِقِينَ وَنَحْوهمْ ، وَلَيْسَ مَعْنَاهُ أَنَّهُ لَيْسَ مَعَهُ شَيْء مِنْ ذَلِكَ .

5233 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَبْعَث اللَّه عِيسَى اِبْن مَرْيَم )
أَيْ يُنْزِلهُ مِنْ السَّمَاء حَاكِمًا بِشَرْعِنَا ، وَقَدْ سَبَقَ بَيَان هَذَا فِي كِتَاب الْإِيمَان . قَالَ الْقَاضِي رَحِمَهُ اللَّه تَعَالَى : نُزُول عِيسَى عَلَيْهِ السَّلَام وَقَتْله الدَّجَّال حَقّ ، وَصَحِيح عِنْد أَهْل السُّنَّة ، لِلْأَحَادِيثِ الصَّحِيحَة فِي ذَلِكَ ، وَلَيْسَ فِي الْعَقْل وَلَا فِي الشَّرْع مَا يُبْطِلهُ ، فَوَجَبَ إِثْبَاته ، وَأَنْكَرَ ذَلِكَ بَعْض الْمُعْتَزِلَة وَالْجَهْمِيَّة وَمَنْ وَافَقَهُمْ ، وَزَعَمُوا أَنَّ هَذِهِ الْأَحَادِيث مَرْدُودَة بِقَوْلِهِ تَعَالَى ( وَخَاتَم النَّبِيِّينَ ) . وَبِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا نَبِيّ بَعْدِي ) وَبِإِجْمَاعِ الْمُسْلِمِينَ أَنَّهُ لَا نَبِيّ بَعْد نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَنَّ شَرِيعَته مُؤَبَّدَة إِلَى يَوْم الْقِيَامَة لَا تُنْسَخ . وَهَذَا اِسْتِدْلَال فَاسِد ؛ لِأَنَّهُ لَيْسَ الْمُرَاد بِنُزُولِ عِيسَى عَلَيْهِ السَّلَام أَنَّهُ يُنْزِل نَبِيًّا بِشَرْعٍ يَنْسَخ شَرَعْنَا ، وَلَا فِي هَذِهِ الْأَحَادِيث وَلَا فِي غَيْرهَا شَيْء مِنْ هَذَا ، بَلْ صَحَّتْ هَذِهِ الْأَحَادِيث هُنَا . وَمَا سَبَقَ فِي كِتَاب الْإِيمَان وَغَيْرهَا أَنَّهُ يَنْزِل حَكَمًا مُقْسِطًا بِحُكْمِ شَرْعنَا ، وَيُحْيِي مِنْ أُمُور شَرْعنَا مَا هَجَرَهُ النَّاس .
قَوْله : ( فِي كَبِد جَبَل )
أَيْ وَسَطه وَدَاخِله ، وَكَبِد كُلّ شَيْء وَسَطه . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَبْقَى شِرَار النَّاس فِي خِفَّة الطَّيْر وَأَحْلَام السِّبَاع ) قَالَ الْعُلَمَاء : مَعْنَاهُ يَكُونُونَ فِي سُرْعَتهمْ إِلَى الشُّرُور وَقَضَاء الشَّهَوَات وَالْفَسَاد كَطَيَرَانِ الطَّيْر ، وَفِي الْعُدْوَان وَظُلْم بَعْضهمْ بَعْضًا فِي أَخْلَاق السِّبَاع الْعَادِيَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَصْغَى لِيتًا وَرَفَعَ لِيتًا )
اللِّيت بِكَسْرِ اللَّام وَآخِره مُثَنَّاة فَوْق وَهِيَ صَفْحَة الْعُنُق ، وَهِيَ جَانِبه ، وَ ( أَصْغَى ) أَمَالَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَوَّل مَنْ يَسْمَعهُ رَجُل يَلُوط حَوْض إِبِله )
أَيْ يُطَيِّنهُ وَيُصْلِحهُ .
قَوْله : ( كَأَنَّهُ الطَّلّ أَوْ الظِّلّ )
قَالَ الْعُلَمَاء : الْأَصَحّ الطَّلّ بِالْمُهْمَلَةِ ، وَهُوَ الْمُوَافِق لِلْحَدِيثِ الْآخَر ( أَنَّهُ كَمَنِيِّ الرِّجَال ) .
قَوْله : ( فَذَلِكَ يَوْم يُكْشَف عَنْ سَاق )
قَالَ الْعُلَمَاء : مَعْنَاهُ وَمَعْنَى مَا فِي الْقُرْآن { يَوْم يُكْشَف عَنْ سَاق } يَوْم يُكْشَف عَنْ شِدَّة وَهَوْل عَظِيم أَيْ يُظْهِر ذَلِكَ . يُقَال : كَشَفَتْ الْحَرْب عَنْ سَاقهَا إِذَا اِشْتَدَّتْ ، وَأَصْله أَنَّ مَنْ جَدَّ فِي أَمْره كَشَفَ عَنْ سَاقه مُسْتَمِرًّا فِي الْخِفَّة وَالنَّشَاط لَهُ .

بَاب قِصَّة الْجَسَّاسَة
هِيَ بِفَتْحِ الْجِيم وَتَشْدِيد السِّين الْمُهْمَلَة الْأُولَى . قِيلَ : سُمِّيَتْ بِذَلِكَ لِتَجَسُّسِهَا الْأَخْبَار لِلدَّجَّالِ .
وَجَاءَ عَنْ عَبْد الرَّحْمَن بْن عَمْرو بْن الْعَاصِ أَنَّهَا دَابَّة الْأَرْض الْمَذْكُورَة فِي الْقُرْآن .

5235 - قَوْله : ( عَنْ فَاطِمَة بِنْت قَيْس قَالَتْ : نُكِحْت اِبْن الْمُغِيرَة ، وَهُوَ مِنْ خِيَار شَبَاب قُرَيْش يَوْمئِذٍ فَأُصِيبَ فِي أَوَّل الْجِهَاد مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَلَمَّا تَأَيَّمْت خَطَبَنِي عَبْد الرَّحْمَن )
مَعْنَى ( تَأَيَّمْت ) صِرْت أَيِّمًا ، وَهِيَ الَّتِي لَا زَوْج لَهَا . قَالَ الْعُلَمَاء : قَوْلهَا : ( فَأُصِيبَ ) لَيْسَ مَعْنَاهُ أَنَّهُ قُتِلَ فِي الْجِهَاد مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَتَأَيَّمْت بِذَلِكَ ، إِنَّمَا تَأَيَّمْت بِطَلَاقِهِ الْبَائِن كَمَا ذَكَرَهُ مُسْلِم فِي الطَّرِيق الَّذِي بَعْد هَذَا ، وَكَذَا ذَكَرَهُ فِي كِتَاب الطَّلَاق ، وَكَذَا ذَكَرَهُ الْمُصَنِّفُونَ فِي جَمِيع كُتُبهمْ . وَقَدْ اِخْتَلَفُوا فِي وَقْت وَفَاته فَقِيلَ : تُوُفِّيَ مَعَ عَلِيّ بْن أَبِي طَالِب رَضِيَ اللَّه عَنْهُ عَقِب طَلَاقهَا بِالْيَمَنِ ، حَكَاهُ اِبْن عَبْد الْبَرّ . وَقِيلَ : بَلْ عَاشَ إِلَى خِلَافَة عُمَر رَضِيَ اللَّه عَنْهُ ، حَكَاهُ الْبُخَارِيّ فِي التَّارِيخ . وَإِنَّمَا مَعْنَى قَوْلهَا : فَأُصِيبَ أَيْ بِجِرَاحَةٍ ، أَوْ أُصِيبَ فِي مَاله ، أَوْ نَحْو ذَلِكَ هَكَذَا تَأَوَّلَهُ الْعُلَمَاء .
قَالَ الْقَاضِي : إِنَّمَا أَرَادَتْ بِذَلِكَ عَدّ فَضَائِله ، فَابْتَدَأَتْ بِكَوْنِهِ خَيْر شَبَاب قُرَيْش ، ثُمَّ ذَكَرَتْ الْبَاقِي .
وَقَدْ سَبَقَ شَرْح حَدِيث فَاطِمَة هَذَا فِي كِتَاب الطَّلَاق وَبَيَان مَا اِشْتَمَلَ عَلَيْهِ .
قَوْله : ( وَأُمّ شَرِيك مِنْ الْأَنْصَار )
هَذَا قَدْ أَنْكَرَهُ بَعْض الْعُلَمَاء ، وَقَالَ : إِنَّمَا هِيَ قُرَشِيَّة مِنْ بَنِي عَامِر بْن لُؤَيّ ، وَاسْمهَا غَرْبَة ، وَقِيلَ : غَرْبَلَة ، وَقَالَ آخَرُونَ : هُمَا ثِنْتَانِ قُرَشِيَّة وَأَنْصَارِيَّة .
قَوْله : ( وَلَكِنْ اِنْتَقِلِي إِلَى اِبْن عَمّك عَبْد اللَّه بْن عَمْرو اِبْن أُمّ مَكْتُوم وَهُوَ رَجُل مِنْ بَنِي فِهْر فِهْر قُرَيْش ، وَهُوَ مِنْ الْبَطْن الَّذِي هِيَ مِنْهُ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ . وَقَوْله ( اِبْن أُمّ مَكْتُوم ) يُكْتَب بِأَلِفٍ لِأَنَّهُ صِفَة لِعَبْدِ اللَّه لَا لِعَمْرٍو ، فَنَسَبه إِلَى أَبِيهِ عَمْرو ، وَإِلَى أُمّه أُمّ مَكْتُوم ، فَجُمِعَ نَسَبه إِلَى أَبَوَيْهِ كَمَا فِي عَبْد اللَّه بْن مَالِك اِبْن بُحَيْنَة ، وَعَبْد اللَّه بْن أُبَيِّ اِبْن سَلُول ، وَنَظَائِر ذَلِكَ ، وَقَدْ سَبَقَ بَيَان هَؤُلَاءِ كُلّهمْ فِي كِتَاب الْإِيمَان فِي حَدِيث الْمِقْدَاد حِين قَتَلَ مَنْ قَالَ لَا إِلَه إِلَّا اللَّه . قَالَ الْقَاضِي : الْمَعْرُوف أَنَّهُ لَيْسَ بِابْنِ عَمّهَا ، وَلَا مِنْ الْبَطْن الَّذِي هِيَ مِنْهُ ، بَلْ مِنْ بَنِي مُحَارِب بْن فِهْر ، وَهُوَ مِنْ بَنِي عَامِر بْن لُؤَيّ هَذَا كَلَام الْقَاضِي . وَالصَّوَاب أَنَّ مَا جَاءَتْ بِهِ الرِّوَايَة صَحِيح ، وَالْمُرَاد بِالْبَطْنِ هُنَا الْقَبِيلَة لَا الْبَطْن الَّذِي هُوَ أَخَصّ مِنْهَا ، وَالْمُرَاد أَنَّهُ اِبْن عَمّهَا مَجَازًا لِكَوْنِهِ مِنْ قَبِيلَتهَا ، فَالرِّوَايَة صَحِيحَة وَلِلَّهِ الْحَمْد .
قَوْله : ( الصَّلَاة جَامِعَة )
هُوَ بِنَصْبِ الصَّلَاة وَجَامِعَة ، الْأَوَّل عَلَى الْإِغْرَاء ، وَالثَّانِي عَلَى الْحَال .
قَوْلهَا ( فَلَمَّا تَأَيَّمْت خَطَبَنِي عَبْد الرَّحْمَن ) إِلَى آخِره ظَاهِره أَنَّ الْخُطْبَة كَانَتْ فِي نَفْس الْعِدَّة ، وَلَيْسَ كَذَلِكَ إِنَّمَا كَانَتْ بَعْد اِنْقِضَائِهَا كَمَا صَرَّحَ بِهِ فِي الْأَحَادِيث السَّابِقَة فِي كِتَاب الطَّلَاق ، فَيُتَأَوَّل هَذَا اللَّفْظ الْوَاقِع هُنَا عَلَى ذَلِكَ ، وَيَكُون قَوْله : اِنْتَقِلِي إِلَى أُمّ شَرِيك وَإِلَى اِبْن أُمّ مَكْتُوم مُقَدَّمًا عَلَى الْخُطْبَة وَعَطْف جُمْلَة عَلَى جُمْلَة مِنْ غَيْر تَرْتِيب .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( عَنْ تَمِيم الدَّارِيّ : حَدَّثَنِي أَنَّهُ رَكِبَ سَفِينَة )
هَذَا مَعْدُود فِي مَنَاقِب تَمِيم لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَوَى عَنْهُ هَذِهِ الْقِصَّة .
وَفِيهِ رِوَايَة الْفَاضِل عَنْ الْمَفْضُول ، وَرِوَايَة الْمَتْبُوع عَنْ تَابِعه .
وَفِيهِ قَبُول خَبَر الْوَاحِد .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ أَرْفَئُوا إِلَى جَزِيرَة )
هُوَ بِالْهَمْزَةِ أَيْ اِلْتَجَئُوا إِلَيْهَا
قَوْله : ( فَجَلَسُوا فِي أَقْرَب السَّفِينَة )
هُوَ بِضَمِّ الرَّاء وَهِيَ سَفِينَة صَغِيرَة تَكُون مَعَ الْكَبِيرَة كَالْجَنِيبَةِ يَتَصَرَّف فِيهَا رُكَّاب السَّفِينَة لِقَضَاءِ حَوَائِجهمْ ، الْجَمْع قَوَارِب ، وَالْوَاحِد قَارِب بِكَسْرِ الرَّاء وَفَتْحهَا ، وَجَاءَ هُنَا ( أَقْرَب ) ، وَهُوَ صَحِيح لَكِنَّهُ خِلَاف الْقِيَاس . وَقِيلَ : الْمُرَاد بِأَقْرَب السَّفِينَة أُخْرَيَاتهَا ، وَمَا قَرُبَ مِنْهَا لِلنُّزُولِ .
قَوْله : ( دَابَّة أَهْلَب )
كَثِير الشَّعْر ، الْأَهْلَب غَلِيظ الشَّعْر كَثِيره .
قَوْله : ( فَإِنَّهُ إِلَى خَبَركُمْ بِالْأَشْوَاقِ )
أَيْ شَدِيد الْأَشْوَاق إِلَيْهِ .
وَقَوْله : ( فَرِقْنَا )
أَي خِفْنَا .
قَوْله : ( صَادَفْنَا الْبَحْر حِين اِغْتَلَمَ )
أَيْ هَاجَ وَجَاوَزَ حَدّه الْمُعْتَاد ، وَقَالَ الْكِسَائِيّ : الِاغْتِلَام أَنْ يَتَجَاوَز الْإِنْسَان مَا حُدَّ لَهُ مِنْ الْخَيْر وَالْمُبَاح .
قَوْله : ( عَيْن زُغَر )
بِزَايٍ مُعْجَمَة مَضْمُومَة ثُمَّ غَيْن مُعْجَمَة مَفْتُوحَة ثُمَّ رَاء ، وَهِيَ بَلْدَة مَعْرُوفَة فِي الْجَانِب الْقِبْلِيّ مِنْ الشَّام .
وَأَمَّا ( طِيبَة )
فَهِيَ الْمَدِينَة ، وَتُقَال لَهَا أَيْضًا ( طَابَة ) ، وَسَبَقَ فِي كِتَاب الْحَجّ اِشْتِقَاقهَا مَعَ بَاقِي أَسْمَائِهَا .
قَوْله : ( بِيَدِهِ السَّيْف صَلْتًا )
بِفَتْحِ الصَّاد وَضَمّهَا أَيْ مَسْلُولًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِنْ قِبَل الْمَشْرِق مَا هُوَ )
قَالَ الْقَاضِي لَفْظَة ( مَا هُوَ ) زَائِدَة صِلَة لِلْكَلَامِ لَيْسَتْ بِنَافِيَةٍ ، وَالْمُرَاد إِثْبَات أَنَّهُ فِي جِهَات الْمَشْرِق .
قَوْله : ( فَأَتْحَفَتْنَا بِرُطَبٍ يُقَال لَهُ رُطَب اِبْن طَاب ، وَسَقَتْنَا سُوَيْق سُلْت )
أَيْ ضَيَّفَتْنَا بِنَوْعٍ مِنْ الرُّطَب ، وَقَدْ سَبَقَ بَيَانه ، وَسَبَقَ أَنَّ تَمْر الْمَدِينَة مِائَة وَعِشْرُونَ نَوْعًا . وَ ( سُلْت ) بِضَمِّ السِّين وَإِسْكَان اللَّام وَبِتَاءٍ مُثَنَّاة فَوْق ، وَهُوَ حَبّ يُشْبِه الْحِنْطَة ، وَيُشْبِه الشَّعِير .
قَوْله : ( تَاهَتْ بِهِ سَفِينَته )
أَيْ سَلَكَتْ عَنْ الطَّرِيق .

5236 - قَوْله : ( فَيَضْرِب رُوَاقه )
أَيْ يَنْزِل هُنَاكَ وَيَضَع ثِقَله .

5237 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَتْبَع الدَّجَّال مِنْ يَهُود أَصْبَهَان سَبْعُونَ أَلْفًا )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ بِبِلَادِنَا : ( سَبْعُونَ ) بِسِينٍ ثُمَّ بَاء مُوَحَّدَة ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ رِوَايَة الْأَكْثَرِينَ . قَالَ : وَفِي رِوَايَة اِبْن مَاهَان ( تِسْعُونَ أَلْفًا ) بِالتَّاءِ الْمُثَنَّاة قَبْل السِّين ، وَالصَّحِيح الْمَشْهُور الْأَوَّل ، وَأَصْبَهَان بِفَتْحِ الْهَمْزَة وَكَسْرهَا وَبِالْبَاءِ وَالْفَاء .

5239 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا بَيْن خَلْق آدَم إِلَى قِيَام السَّاعَة خَلْق أَكْبَر مِنْ الدَّجَّال )
الْمُرَاد أَكْبَر فِتْنَة وَأَعْظَم شَوْكَة .

5240 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بَادِرُوا بِالْأَعْمَالِ سِتًّا . طُلُوع الشَّمْس مِنْ مَغْرِبهَا ، أَوْ الدَّجَّال ، أَوْ الدُّخَان ، أَوْ الدَّابَّة ، أَوْ خَاصَّة أَحَدكُمْ ، أَوْ أَمْر الْعَامَّة )
وَفِي الرِّوَايَة الثَّانِيَة ( الدَّجَّال ، وَالدُّخَان إِلَى قَوْله : وَخُوَيْصَة أَحَدكُمْ ) فَذَكَرَ السِّتَّة فِي الرِّوَايَة الْأُولَى مَعْطُوفَة بِأَوْ الَّتِي هِيَ لِلتَّقْسِيمِ ، وَفِي الثَّانِيَة بِالْوَاوِ . قَالَ هِشَام : خَاصَّة أَحَدكُمْ الْمَوْت ، وَخُوَيْصَة تَصْغِير خَاصَّة . وَقَالَ قَتَادَة : أَمْر الْعَامَّة الْقِيَامَة ، كَذَا ذَكَرَهُ عَنْهُمَا عَبْد بْن حُمَيْدٍ .

5241 - قَوْله : ( أُمَيَّة بْن بِسْطَام الْعَيْشِيّ )
هُوَ بِالشِّينِ الْمُعْجَمَة . قَالَ الْقَاضِي : قَالَ بَعْضهمْ : صَوَابه ( الْعَاشِي ) بِالْأَلِفِ مَنْسُوب إِلَى بَنِي عَاش بْن تَيْم اللَّه بْن عِكَابَة ، وَلَكِنْ ذَكَرَهُ عَبْد الْغَنِيّ وَابْن مَاكُولَا وَسَائِر الْحُفَّاظ ، وَهُوَ الْمَوْجُود فِي مُسْلِم وَسَائِر كُتُب الْحَدِيث ( الْعَيْشِيّ ) ، وَلَعَلَّهُ عَلَى مَذْهَب مَنْ يَقُول مِنْ الْعَرَب فِي عَائِشَة عِيشَة . قَالَ عَلِيّ بْن حَمْزَة : هِيَ لُغَة صَحِيحَة جَاءَتْ فِي الْكَلَام الْفَصِيح . قُلْت : وَقَدْ حَكَى هَذِهِ اللُّغَة أَيْضًا ثَعْلَب عَنْ اِبْن الْأَعْرَابِيّ . وَقَدْ سَبَقَ أَنَّ بِسْطَام بِكَسْرِ الْبَاء وَفَتْحهَا ، وَأَنَّهُ يَجُوز فِيهِ الصَّرْف وَتَرْكه .
قَوْله : ( عَنْ زِيَاد بْن رِيَاح )
هُوَ بِكَسْرِ الرَّاء وَبِالْمُثَنَّاةِ ، هَكَذَا قَالَ عَبْد الْغَنِيّ الْمِصْرِيّ وَالْجُمْهُور ، وَحَكَى الْبُخَارِيّ وَغَيْره فَتْح الْمُثَنَّاة وَالْمُوَحَّدَة مَعَ فَتْح الرَّاء .

5242 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْعِبَادَة فِي الْهَرْج كَهِجْرَةِ إِلَيَّ )
الْمُرَاد بِالْهَرْجِ هُنَا الْفِتْنَة وَاخْتِلَاط أُمُور النَّاس . وَسَبَب كَثْرَة فَضْل الْعِبَادَة فِيهِ أَنَّ النَّاس يَغْفُلُونَ عَنْهَا ، وَيَشْتَغِلُونَ عَنْهَا ، وَلَا يَتَفَرَّغ لَهَا إِلَّا أَفْرَاد .

5244 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بُعِثْت أَنَا وَالسَّاعَة هَكَذَا )
وَفِي رِوَايَة : ( كَهَاتَيْنِ ، وَضَمَّ السَّبَّابَة وَالْوُسْطَى ) ، وَفِي رِوَايَة : ( قَرَنَ بَيْنهمَا ) . قَالَ قَتَادَة : كَفَضْلِ إِحْدَاهُمَا عَلَى الْأُخْرَى . رُوِيَ بِنَصْبِ السَّاعَة وَرَفْعهَا . وَأَمَّا مَعْنَاهُ فَقِيلَ : الْمُرَاد بَيْنهمَا شَيْء يَسِير كَمَا بَيْن الْأُصْبُعَيْنِ فِي الطُّول ، وَقِيلَ ، هُوَ إِشَارَة إِلَى قُرْب الْمُجَاوَزَة .

5248 - قَوْله : ( سَأَلُوهُ عَنْ السَّاعَة مَتَى هِيَ ؟ فَنَظَرَ إِلَى أَحْدَث إِنْسَان مِنْهُمْ فَقَالَ : إِنْ يَعِشْ هَذَا لَمْ يُدْرِكهُ الْهَرَم قَامَتْ عَلَيْكُمْ سَاعَتكُمْ )
وَفِي رِوَايَة : ( إِنْ يَعِشْ هَذَا الْغُلَام فَعَسَى أَلَّا يُدْرِكهُ الْهَرَم حَتَّى تَقُوم السَّاعَة ) وَفِي رِوَايَة ( إِنَّ عُمَر هَذَا لَمْ يُدْرِكهُ الْهَرَم حَتَّى تَقُوم السَّاعَة ) وَفِي رِوَايَة ( إِنْ يُؤَخَّر هَذَا ) قَالَ الْقَاضِي : هَذِهِ الرِّوَايَات كُلّهَا مَحْمُولَة عَلَى مَعْنَى الْأَوَّل ، وَالْمُرَاد ( بِسَاعَتِكُمْ ) مَوْتهمْ ، وَمَعْنَاهُ يَمُوت ذَلِكَ الْقَرْن ، أَوْ أُولَئِكَ الْمُخَاطَبُونَ .
قُلْت وَيُحْتَمَل أَنَّهُ عُلِمَ أَنَّ ذَلِكَ الْغُلَام لَا يَبْلُغ الْهَرَم ، وَلَا يُعَمَّر ، وَلَا يُؤَخَّر .

5252 - قَوْله : ( وَالرَّجُل يَلِط فِي حَوْضه )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ بِفَتْحِ الْيَاء وَكَسْر اللَّام وَتَخْفِيف الطَّاء ، وَفِي بَعْضهَا ( يَلِيط ) بِزِيَادَةِ يَاء ، وَفِي بَعْضهَا ، ( يَلُوط ) ، وَمَعْنَى الْجَمِيع وَاحِد ، وَهُوَ أَنَّهُ يُطَيِّنهُ وَيُصْلِحهُ .

5253 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا بَيْن النَّفْخَتَيْنِ أَرْبَعُونَ قَالُوا : يَا أَبَا هُرَيْرَة أَرْبَعِينَ يَوْمًا قَالَ : أَبَيْت ... إِلَى آخِره )
مَعْنَاهُ أَبَيْت أَنْ أَجْزِم أَنَّ الْمُرَاد أَرْبَعُونَ يَوْمًا ، أَوْ سَنَة ، أَوْ شَهْرًا ، بَلْ الَّذِي أَجْزِم بِهِ أَنَّهَا أَرْبَعُونَ مُجْمَلَة ، وَقَدْ جَاءَتْ مُفَسَّرَة مِنْ رِوَايَة غَيْره فِي غَيْر مُسْلِم أَرْبَعُونَ سَنَة .
قَوْله : ( عَجْب الذَّنَب )
هُوَ بِفَتْحِ الْعَيْن وَإِسْكَان الْجِيم أَيْ الْعَظْم اللَّطِيف الَّذِي فِي أَسْفَل الصُّلْب ، وَهُوَ رَأْس الْعُصْعُص ، وَيُقَال لَهُ ( عَجْم ) بِالْمِيمِ ، وَهُوَ أَوَّل مَا يُخْلَق مِنْ الْآدَمِيّ ، وَهُوَ الَّذِي يَبْقَى مِنْهُ لِيُعَادَ تَرْكِيب الْخَلْق عَلَيْهِ .

5254 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كُلّ اِبْن آدَم يَأْكُلهُ التُّرَاب إِلَّا عَجْب الذَّنَب )
هَذَا مَخْصُوص ، فَيُخَصّ مِنْهُ الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ ، فَإِنَّ اللَّه حَرَّمَ عَلَى الْأَرْض أَجْسَادهمْ كَمَا صَرَّحَ بِهِ فِي الْحَدِيث .


المنهاج - الزهد والرقائق

5256 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الدُّنْيَا سِجْن الْمُؤْمِن وَجَنَّة الْكَافِر )
مَعْنَاهُ أَنَّ كُلّ مُؤْمِن مَسْجُون مَمْنُوع فِي الدُّنْيَا مِنْ الشَّهَوَات الْمُحَرَّمَة وَالْمَكْرُوهَة ، مُكَلَّف بِفِعْلِ الطَّاعَات الشَّاقَّة ، فَإِذَا مَاتَ اِسْتَرَاحَ مِنْ هَذَا ، وَانْقَلَبَ إِلَى مَا أَعَدَّ اللَّه تَعَالَى لَهُ مِنْ النَّعِيم الدَّائِم ، وَالرَّاحَة الْخَالِصَة مِنْ النُّقْصَان . وَأَمَّا الْكَافِر فَإِنَّمَا لَهُ مِنْ ذَلِكَ مَا حَصَّلَ فِي الدُّنْيَا مَعَ قِلَّته وَتَكْدِيره بِالْمُنَغِّصَاتِ ، فَإِذَا مَاتَ صَارَ إِلَى الْعَذَاب الدَّائِم ، وَشَقَاء الْأَبَد .

5257 - قَوْله : ( وَالنَّاس كَنَفَته )
وَفِي بَعْض النُّسَخ ( كَنَفَتَيْهِ ) . مَعْنَى الْأَوَّل جَانِبه ، وَالثَّانِي جَانِبَيْهِ .
قَوْله : ( جَدْي أَسَكّ )
أَيْ صَغِير الْأُذُنَيْنِ .
قَوْله : ( اِبْن عَرْعَرَة السَّاعِي )
هُوَ بِالسِّينِ الْمُهْمَلَة ، وَعَرْعَرَة بِعَيْنَيْنِ مُهْمَلَتَيْنِ مَفْتُوحَتَيْنِ .

5259 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَوْ أَعْطَى فَاقْتَنَى )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ وَلِمُعْظَمِ الرُّوَاة : ( فَاقْتَنَى ) بِالتَّاءِ ، وَمَعْنَاهَا اِدَّخَرَهُ لِآخِرَتِهِ ، أَيْ اِدَّخَرَ ثَوَابه وَفِي بَعْضهَا فَأَقْنَى بِحَذْفِ التَّاء أَيْ أَرْضَى .

5262 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا فُتِحَتْ عَلَيْكُمْ فَارِس وَالرُّوم أَيّ قَوْم أَنْتُمْ ؟ قَالَ عَبْد الرَّحْمَن بْن عَوْف نَقُول كَمَا أَمَرَنَا اللَّه )
مَعْنَاهُ نَحْمَدهُ وَنَشْكُرهُ وَنَسْأَلهُ الْمَزِيد مِنْ فَضْله .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَتَنَافَسُونَ ، ثُمَّ تَتَحَاسَدُونَ ، ثُمَّ تَتَدَابَرُونَ ، ثُمَّ تَتَبَاغَضُونَ ، أَيْ نَحْو ذَلِكَ ، ثُمَّ تَنْطَلِقُونَ فِي مَسَاكِين الْمُهَاجِرِينَ ، فَتَجْعَلُونَ بَعْضهمْ عَلَى رِقَاب بَعْض )
قَالَ الْعُلَمَاء : التَّنَافُس إِلَى الشَّيْء الْمُسَابَقَة إِلَيْهِ ، وَكَرَاهَة أَخْذ غَيْرك إِيَّاهُ ، وَهُوَ أَوَّل دَرَجَات الْحَسَد . وَأَمَّا الْحَسَد فَهُوَ تَمَّنِي زَوَال النِّعْمَة عَنْ صَاحِبهَا . وَالتَّدَابُر التَّقَاطُع وَقَدْ بَقِيَ مَعَ التَّدَابُر شَيْء مِنْ الْمَوَدَّة ، أَوْ لَا يَكُون مَوَدَّة وَبُغْض . وَأَمَّا ( التَّبَاغُض ) فَهُوَ بَعْد هَذَا ، وَلِهَذَا رُتِّبَتْ فِي الْحَدِيث ، ثُمَّ يَنْطَلِقُونَ فِي مَسَاكِين الْمُهَاجِرِينَ أَيْ ضُعَفَائِهِمْ ، فَيَجْعَلُونَ بَعْضهمْ أُمَرَاء عَلَى بَعْض . هَكَذَا فَسَّرُوهُ .

5264 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اُنْظُرُوا إِلَى مَنْ هُوَ أَسْفَل مِنْكُمْ ، وَلَا تَنْظُرُوا إِلَى مَنْ هُوَ فَوْقكُمْ ، فَهُوَ أَجْدَر أَلَّا تَزْدَرُوا نِعْمَة اللَّه عَلَيْكُمْ )
مَعْنَى ( أَجْدَر ) أَحَقّ ، وَ ( تَزْدَرُوا ) تُحَقِّرُوا . قَالَ اِبْن جَرِير وَغَيْره : هَذَا حَدِيث جَامِع لِأَنْوَاعٍ مِنْ الْخَيْر ؛ لِأَنَّ الْإِنْسَان إِذَا رَأَى مَنْ فُضِّلَ عَلَيْهِ فِي الدُّنْيَا طَلَبَتْ نَفْسه مِثْل ذَلِكَ ، وَاسْتَصْغَرَ مَا عِنْده مِنْ نِعْمَة اللَّه تَعَالَى ، وَحَرَصَ عَلَى الِازْدِيَاد لِيَلْحَق بِذَلِكَ أَوْ يُقَارِبهُ . هَذَا هُوَ الْمَوْجُود فِي غَالِب النَّاس . وَأَمَّا إِذَا نَظَرَ فِي أُمُور الدُّنْيَا إِلَى مَنْ هُوَ دُونه فِيهَا ظَهَرَتْ لَهُ نِعْمَة اللَّه تَعَالَى عَلَيْهِ ، فَشَكَرَهَا ، وَتَوَاضَعَ ، وَفَعَلَ فِيهِ الْخَيْر .

5265 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَرَادَ اللَّه أَنْ يَبْتَلِيهِمْ )
وَفِي بَعْض النُّسَخ ( يُبْلِيهُمْ ) بِإِسْقَاطِ الْمُثَنَّاة فَوْق ، وَمَعْنَاهُمَا الِاخْتِبَار . وَالنَّاقَة الْعُشَرَاء الْحَامِل الْقَرِيبَة الْوِلَادَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( شَاة وَالِدًا )
أَيْ وَضَعَتْ وَلَدهَا هُوَ مَعَهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأُنْتِجَ هَذَانِ وَوَلَّدَ هَذَا )
هَكَذَا الرِّوَايَة ( فَأُنْتِجَ ) رُبَاعِيّ ، وَهِيَ لُغَة قَلِيلَة الِاسْتِعْمَال ، وَالْمَشْهُور ( نَتَجَ ) ثَلَاثِي ، وَمِمَّنْ حَكَى اللُّغَتَيْنِ الْأَخْفَش ، وَمَعْنَاهُ تَوَلَّى الْوِلَادَة وَهِيَ النَّتْج وَالْإِنْتَاج .
وَمَعْنَى وَلَّدَ هَذَا بِتَشْدِيدِ اللَّام مَعْنَى أَنْتَجَ ، وَالنَّاتِج لِلْإِبِلِ ، وَالْمُوَلِّد لِلْغَنَمِ وَغَيْرهَا هُوَ كَالْقَابِلَةِ لِلنِّسَاءِ .
قَوْله : ( اِنْقَطَعَتْ بِي الْحِبَال )
هُوَ بِالْحَاءِ ، وَهِيَ الْأَسْبَاب ، وَقِيلَ : الطُّرُق وَفِي بَعْض نُسَخ الْبُخَارِيّ : ( الْجِبَال ) بِالْجِيمِ ، وَرُوِيَ ( الْحِيَل ) جَمْع حِيلَة ، وَكُلّ صَحِيح .
قَوْله : ( وَرِثْت هَذَا الْمَال كَابِرًا عَنْ كَابِر )
أَيْ وَرِثْته عَنْ آبَائِي الَّذِينَ وَرِثُوهُ مِنْ أَجْدَادِي الَّذِينَ وَرِثُوهُ مِنْ آبَائِهِمْ كَبِيرًا عَنْ كَبِير فِي الْعِزّ وَالشَّرَف وَالثَّرْوَة .
قَوْله : ( فَوَاَللَّهِ لَا أَجْهَدَك الْيَوْم شَيْئًا أَخَذْته لِلَّهِ تَعَالَى )
هَكَذَا هُوَ فِي رِوَايَة الْجُمْهُور ، ( أَجْهَدَك ) بِالْجِيمِ وَالْهَاء ، وَفِي رِوَايَة : اِبْن مَاهَان ( أَحْمَدك ) بِالْحَاءِ وَالْمِيم ، وَوَقَعَ فِي الْبُخَارِيّ بِالْوَجْهَيْنِ ، لَكِنْ الْأَشْهَر فِي مُسْلِم بِالْجِيمِ ، وَفِي الْبُخَارِيّ بِالْحَاءِ ، وَمَعْنَى الْجِيم لَا أَشُقّ عَلَيْك بِرَدِّ شَيْء تَأْخُذهُ أَوْ تَطْلُبهُ مِنْ مَالِي ، وَالْجَهْد الْمَشَقَّة . وَمَعْنَاهُ بِالْحَاءِ لَا أَحْمَدك بِتَرْكِ شَيْء تَحْتَاج إِلَيْهِ أَوْ تُرِيدهُ ، فَتَكُون لَفْظَة التَّرْك مَحْذُوفَة مُرَادَة كَمَا قَالَ الشَّاعِر : ( لَيْسَ عَلَى طُول الْحَيَاة نَدَم ) أَيْ فَوَات طُول الْحَيَاة .
وَفِي هَذَا الْحَدِيث الْحَثّ عَلَى الرِّفْق بِالضُّعَفَاءِ وَإِكْرَامهمْ وَتَبْلِيغهمْ مَا يَطْلُبُونَ مِمَّا يُمْكِن ، وَالْحَذَر مِنْ كَسْر قُلُوبهمْ وَاحْتِقَارهمْ .
وَفِيهِ التَّحَدُّث بِنِعْمَةِ اللَّه تَعَالَى ، وَذَمّ جَحْدهَا . وَاَللَّه أَعْلَم .

5266 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه يُحِبّ الْعَبْد التَّقِيّ الْغَنِيّ الْخَفِيّ )
الْمُرَاد بِالْغِنَى غِنَى النَّفْس ، هَذَا هُوَ الْغِنَى الْمَحْبُوب لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " وَلَكِنَّ الْغِنَى غِنَى النَّفْس " وَأَشَارَ الْقَاضِي إِلَى أَنَّ الْمُرَاد الْغِنَى بِالْمَالِ . وَأَمَّا ( الْخَفِيّ ) فَبِالْخَاءِ الْمُعْجَمَة ، هَذَا هُوَ الْمَوْجُود فِي النُّسَخ ، وَالْمَعْرُوف فِي الرِّوَايَات ، وَذَكَرَ الْقَاضِي أَنَّ بَعْض رُوَاة مُسْلِم رَوَاهُ بِالْمُهْمَلَةِ ، فَمَعْنَاهُ بِالْمُعْجَمَةِ الْخَامِل الْمُنْقَطِع إِلَى الْعِبَادَة وَالِاشْتِغَال بِأُمُورِ نَفْسه ، وَمَعْنَاهُ بِالْمُهْمَلَةِ الْوُصُول لِلرَّحِمِ ، اللَّطِيف بِهِمْ وَبِغَيْرِهِمْ مِنْ الضُّعَفَاء ، وَالصَّحِيح بِالْمُعْجَمَةِ . وَفِي هَذَا الْحَدِيث حُجَّة لِمَنْ يَقُول : الِاعْتِزَال أَفْضَل مِنْ الِاخْتِلَاط ، وَفِي الْمَسْأَلَة خِلَاف سَبَقَ بَيَانه مَرَّات . وَمَنْ قَالَ بِالتَّفْضِيلِ لِلِاخْتِلَاطِ قَدْ يُتَأَوَّل هَذَا عَلَى الِاعْتِزَال وَقْت الْفِتْنَة وَنَحْوهَا .

5267 - قَوْله : ( وَاَللَّه إِنِّي لَأَوَّل رَجُل مِنْ الْعَرَب رَمَى بِسَهْمٍ فِي سَبِيل اللَّه تَعَالَى )
فِيهِ مَنْقَبَة ظَاهِرَة لَهُ ، وَجَوَاز مَدْح الْإِنْسَان نَفْسه عِنْد الْحَاجَة ، وَقَدْ سَبَقَتْ نَظَائِره وَشَرْحهَا .
قَوْله : ( مَا لَنَا طَعَام نَأْكُلهُ إِلَّا وَرَق الْحُبْلَة وَهَذَا السَّمُر )
( الْحُبْلَة ) بِضَمِّ الْحَاء الْمُهْمَلَة وَإِسْكَان الْمُوَحَّدَة . وَ ( السَّمُر ) بِفَتْحِ السِّين وَضَمّ الْمِيم وَهُمَا نَوْعَانِ مِنْ شَجَر الْبَادِيَة ، كَذَا قَالَهُ أَبُو عُبَيْد وَآخَرُونَ ، وَقِيلَ : الْحُبْلَة ثَمَر الْعِضَاة ، وَهَذَا يَظْهَر عَلَى رِوَايَة الْبُخَارِيّ : ( إِلَّا الْحُبْلَة وَوَرَق السَّمُر ) . وَفِي هَذَا بَيَان مَا كَانُوا عَلَيْهِ مِنْ الزُّهْد فِي الدُّنْيَا ، وَالتَّقَلُّل مِنْهَا ، وَالصَّبْر فِي طَاعَة اللَّه تَعَالَى عَلَى الْمَشَاقّ الشَّدِيدَة .
قَوْله : ( ثُمَّ أَصْبَحَتْ بَنُو أَسَد تُعَزِّرنِي عَلَى الدِّين )
قَالُوا : الْمُرَاد بِبَنِي أَسَد بَنُو الزُّبَيْر بْن الْعَوَامّ بْن خُوَيْلِد بْن أَسَد بْن عَبْد الْعُزَّى قَالَ الْهَرَوِيُّ : مَعْنَى ( تُعَزِّرنِي ) تُوقِفنِي ، وَالتَّعْزِير التَّوْقِيف عَلَى الْأَحْكَام وَالْفَرَائِض . وَقَالَ اِبْن جَرِير : مَعْنَاهُ تُقَوِّمنِي وَتُعَلِّمنِي ، وَمِنْهُ تَعْزِير السُّلْطَان ، وَهُوَ تَقْوِيمه بِالتَّأْدِيبِ . وَقَالَ الْجَرْمِيّ مَعْنَاهُ اللَّوْم وَالْعُتْب ، وَقِيلَ : مَعْنَاهُ تُوَبِّخنِي عَلَى التَّقْصِير فِيهِ .

5268 - قَوْله : ( إِنَّ الدُّنْيَا قَدْ آذَنَتْ بِصُرْم ، وَوَلَّتْ حَذَّاء ، وَلَمْ يَبْقَ مِنْهَا إِلَّا صُبَابَة كَصُبَابَةِ الْإِنَاء يَتَصَابُّهَا صَاحِبهَا )
أَمَّا ( آذَنَتْ ) فَبِهَمْزَةٍ مَمْدُودَة وَفَتْح الذَّال أَيْ أَعْلَمَتْ . وَ ( الصُّرْم ) بِالضَّمِّ أَيْ الِانْقِطَاع وَالذَّهَاب .
وَقَوْله ( حَذَّاء )
بِحَاءٍ مُهْمَلَة مَفْتُوحَة ثُمَّ ذَال مُعْجَمَة مُشَدَّدَة وَأَلِف مَمْدُودَة أَيْ مُسْرِعَة الِانْقِطَاع . وَ ( الصُّبَابَة ) بِضَمِّ الصَّاد الْبَقِيَّة الْيَسِيرَة مِنْ الشَّرَاب تَبْقَى فِي أَسْفَل الْإِنَاء ،
وَقَوْله ( يَتَصَابُّهَا )
أَيْ يَشْرَبهَا . وَقَعْر الشَّيْء أَسْفَله . وَالْكَظِيظ الْمُمْتَلِئ .
قَوْله : ( قَرِحَتْ أَشْدَاقنَا )
أَيْ صَارَ فِيهَا قُرُوح وَجِرَاح مِنْ خُشُونَة الْوَرَق الَّذِي نَأْكُلهُ وَحَرَارَته .

5270 - قَوْله : ( هَلْ نَرَى رَبّنَا )
؟ قَدْ سَبَقَ شَرْح الرِّوَايَة وَمَا يَتَعَلَّق بِهَا فِي كِتَاب الْإِيمَان .
قَوْله : صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَقُول : أَيْ فُلْ )
هُوَ بِضَمِّ الْفَاء وَإِسْكَان اللَّام ، وَمَعْنَاهُ يَا فُلَان ، وَهُوَ تَرْخِيم عَلَى خِلَاف الْقِيَاس ، وَقِيلَ : هِيَ لُغَة بِمَعْنَى فُلَان حَكَاهَا الْقَاضِي .
وَمَعْنَى ( أُسَوِّدك )
أَجْعَلك سَيِّدًا عَلَى غَيْرك .
قَوْله تَعَالَى : ( وَأَذْرَك تَرْأَس وَتَرْبَع )
أَمَّا ( تَرْأَس ) فَبِفَتْحِ التَّاء وَإِسْكَان الرَّاء وَبَعْدهَا هَمْزَة مَفْتُوحَة ، وَمَعْنَاهُ رَئِيس الْقَوْم وَكَبِيرهمْ . وَأَمَّا ( تَرْبَع ) فَبِفَتْحِ التَّاء وَالْبَاء الْمُوَحَّدَة هَكَذَا رُوَاة الْجُمْهُور ، وَفِي رِوَايَة اِبْن مَاهَان ( تَرْتَع ) بِمُثَنَّاةٍ فَوْق بَعْد الرَّاء ، وَمَعْنَاهُ بِالْمُوَحَّدَةِ تَأْخُذ الْمِرْبَاع الَّذِي كَانَتْ مُلُوك الْجَاهِلِيَّة تَأْخُذهُ مِنْ الْغَنِيمَة ، وَهُوَ رُبْعهَا ، يُقَال : رَبَعْتهمْ أَيْ أَخَذْت رُبْع أَمْوَالهمْ ، وَمَعْنَاهُ أَلَمْ أَجْعَلك رَئِيسًا مُطَاعًا . وَقَالَ الْقَاضِي بَعْد حِكَايَته نَحْو مَا ذَكَرْته عِنْدِي أَنَّ مَعْنَاهُ تَرَكْتُك مُسْتَرِيحًا لَا تَحْتَاج إِلَى مَشَقَّة وَتَعَب مِنْ قَوْلهمْ : أَرْبِعْ عَلَى نَفْسك أَيْ اُرْفُقْ بِهَا . وَمَعْنَاهُ بِالْمُثَنَّاةِ تَتَنَعَّم ، وَقِيلَ : تَأْكُل ، وَقِيلَ : تَلْهُو ، وَقِيلَ : تَعِيش فِي سَعَة .
قَوْله تَعَالَى : ( فَإِنِّي أَنْسَاك كَمَا نَسِيتنِي )
أَيْ أَمْنَعك الرَّحْمَة كَمَا اِمْتَنَعْت مِنْ طَاعَتِي .
قَوْله : ( فَيَقُول : هَاهُنَا إِذَا )
مَعْنَاهُ قِفْ هَاهُنَا حَتَّى يَشْهَد عَلَيْك جَوَارِحك إِذْ قَدْ صِرْت مُنْكِرًا .

5271 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيُقَال لِأَرْكَانِهِ )
أَيْ لِجَوَارِحِهِ .
وَقَوْله : ( كُنْت أُنَاضِل )
أَيْ أُدَافِع وَأُجَادِل .

5272 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ اِجْعَلْ رِزْق آل مُحَمَّد قُوتًا )
قِيلَ : كِفَايَتهمْ مِنْ غَيْر إِسْرَاف ، وَهُوَ بِمَعْنَى قَوْله فِي الرِّوَايَة الْأُخْرَى : ( كَفَافًا ) ، وَقِيلَ : هُوَ سَدّ الرَّمَق .

5280 - قَوْله : ( حَدَّثَنَا عَمْرو النَّاقِد حَدَّثَنَا عَبْدَة بْن سُلَيْمَان وَيَحْيَى بْن يَمَان حَدَّثَنَا هِشَام )
مَعْنَى هَذَا الْكَلَام أَنَّ عَمْرًا النَّاقِد يَرْوِي هَذَا الْحَدِيث عَنْ عَبْدَة وَيَحْيَى بْن يَمَان ، كِلَاهُمَا عَنْ هِشَام .

5281 - قَوْله : ( شَطْر شَعِير فِي رَفّ )
الرَّفّ بِفَتْحِ الرَّاء مَعْرُوف ، وَالشَّطْر هُنَا مَعْنَاهُ شَيْء مِنْ شَعِير ، كَذَا فَسَّرَهُ التِّرْمِذِيّ .
وَقَالَ الْقَاضِي : قَالَ اِبْن أَبِي حَازِم : مَعْنَاهُ نِصْف وَسْق . قَالَ الْقَاضِي : وَفِي هَذَا الْحَدِيث أَنَّ الْبَرَكَة أَكْثَر مَا تَكُون فِي الْمَجْهُولَات وَالْمُبْهَمَات .
وَأَمَّا الْحَدِيث الْآخَر : " كِيلُوا طَعَامكُمْ يُبَارَك لَكُمْ فِيهِ " فَقَالُوا : الْمُرَاد أَنْ يَكِيلهُ مِنْهُ لِأَجْلِ إِخْرَاج النَّفَقَة مِنْهُ ، بِشَرْطِ أَنْ يَبْقَى الْبَاقِي مَجْهُولًا ، وَيَكِيل مَا يُخْرِجهُ لِئَلَّا يَخْرُج أَكْثَر مِنْ الْحَاجَة أَوْ أَقَلّ .

5282 - قَوْله : ( فَمَا كَانَ يُعَيِّشكُمْ ) ؟
هُوَ بِفَتْحِ الْعَيْن وَكَسْر الْيَاء الْمُشَدَّدَة ، وَفِي بَعْض النُّسَخ الْمُعْتَمَدَة : ( فَمَا كَانَ يُقِيتكُمْ ) ؟

5284 - قَوْلهَا : ( حِين شَبِعَ النَّاس مِنْ التَّمْر وَالْمَاء )
الْمُرَاد حِين شَبِعُوا مِنْ التَّمْر ، وَإِلَّا فَمَا زَالُوا شِبَاعًا مِنْ الْمَاء .

5288 - قَوْله : ( مَا يَجِد مِنْ الدَّقَل )
هُوَ بِفَتْحِ الدَّال وَالْقَاف ، وَهُوَ تَمْر رَدِيء .

5291 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَرْبَعِينَ خَرِيفًا )
أَيْ أَرْبَعِينَ سَنَة .

5292 - قَوْله : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَصْحَابِ الْحِجْر : ( لَا تَدْخُلُوا عَلَى هَؤُلَاءِ الْمُعَذَّبِينَ إِلَّا أَنْ تَكُونُوا بَاكِينَ ، فَإِنْ لَمْ تَكُونُوا بَاكِينَ فَلَا تَدْخُلُوا عَلَيْهِمْ ؛ أَنْ يُصِيبكُمْ مِثْل مَا أَصَابَهُمْ )
فَقَوْله : ( قَالَ لِأَصْحَابِ الْحِجْر ) : أَيْ قَالَ فِي شَأْنهمْ ، وَكَانَ فِي غَزْوَة تَبُوك . و قَوْله : ( أَنْ يُصِيبكُمْ ) بِفَتْحِ الْهَمْزَة أَيْ خَشْيَة أَنْ يُصِيبكُمْ ، أَوْ حَذَر أَنْ يُصِيبكُمْ كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الثَّانِيَة .
وَفِيهِ الْحَثّ عَلَى الْمُرَاقَبَة عِنْد الْمُرُور بِدِيَارِ الظَّالِمِينَ ، وَمَوَاضِع الْعَذَاب ، وَمِثْله الْإِسْرَاع فِي وَادِي مُحَسِّر لِأَنَّ أَصْحَاب الْفِيل هَلَكُوا هُنَاكَ ، فَيَنْبَغِي لِلْمَارِّ فِي مِثْل هَذِهِ الْمَوَاضِع الْمُرَاقَبَة وَالْخَوْف وَالْبُكَاء ، وَالِاعْتِبَار بِهِمْ وَبِمَصَارِعِهِمْ ، وَأَنْ يَسْتَعِيذ بِاَللَّهِ مِنْ ذَلِكَ .

5293 - قَوْله : ( ثُمَّ زَجَرَ فَأَسْرَعَ حَتَّى خَلَّفَهَا )
أَيْ زَجَرَ نَاقَته ، فَحَذَفَ ذِكْر النَّاقَة لِلْعِلْمِ بِهِ ، وَمَعْنَاهُ سَاقَهَا سَوْقًا كَثِيرًا حَتَّى خَلَّفَهَا ، وَهُوَ بِتَشْدِيدِ اللَّام أَيْ جَاوَزَ الْمَسَاكِن .

5294 - قَوْله : ( فَاسْتَقَوْا مِنْ آبَارهَا ، وَعَجَنُوا بِهِ الْعَجِين ، فَأَمَرَهُمْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُهْرِيقُوا مَا اِسْتَقَوْا ، وَيَعْلِفُوا الْإِبِل الْعَجِين ، وَأَمَرَهُمْ أَنْ يَسْتَقُوا مِنْ الْبِئْر الَّتِي كَانَتْ هُنَاكَ تَرِدهَا النَّاقَة )
وَفِي رِوَايَة : ( فَاسْتَقُوا مِنْ بِئَارهَا ) .
أَمَّا الْأَبْئَار فَبِإِسْكَانِ الْبَاء وَبَعْدهَا هَمْزَة جَمْع بِئْر كَحِمْلٍ وَأَحْمَال ، وَيَجُوز قَلْبه فَيُقَال آبَار بِهَمْزَةٍ مَمْدُودَة وَفَتْح الْبَاء ، وَهُوَ جَمْع قِلَّة . وَفِي الرِّوَايَة الثَّانِيَة : ( بِئَارهَا ) بِكَسْرِ الْبَاء وَبَعْدهَا هَمْزَة ، وَهُوَ جَمْع كَثْرَة .
وَفِي هَذَا الْحَدِيث فَوَائِد مِنْهَا النَّهْي عَنْ اِسْتِعْمَال مِيَاه بِئَار الْحِجْر إِلَّا بِئْر النَّاقَة .
وَمِنْهَا لَوْ عَجَنَ مِنْهُ عَجِينًا لَمْ يَأْكُلهُ بَلْ يَعْلِفهُ الدَّوَابّ .
وَمِنْهَا أَنَّهُ يَجُوز عَلْف الدَّابَّة طَعَامًا مَعَ مَنْع الْآدَمِيّ مِنْ أَكْله .
وَمِنْهَا مُجَانَبَة آبَار الظَّالِمِينَ وَالتَّبَرُّك بِآبَارِ الصَّالِحِينَ .

5295 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( السَّاعِي عَلَى الْأَرْمَلَة وَالْمِسْكِين كَالْمُجَاهِدِ فِي سَبِيل اللَّه )
الْمُرَاد بِالسَّاعِي الْكَاسِب لَهُمَا : الْعَامِل لِمَئُونَتِهِمَا . وَالْأَرْمَلَة مَنْ لَا زَوْج لَهَا ، سَوَاء كَانَتْ تَزَوَّجَتْ أَمْ لَا ، وَقِيلَ : هِيَ الَّتِي فَارَقَتْ زَوْجهَا . قَالَ اِبْن قُتَيْبَة : سُمِّيَتْ أَرْمَلَة لِمَا يَحْصُل لَهَا مِنْ الْإِرْمَال ، وَهُوَ الْفَقْر وَذَهَاب الزَّاد بِفَقْدِ الزَّوْج ، يُقَال أَرْمَلَ الرَّجُل إِذَا فَنِيَ زَاده .

5296 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَافِل الْيَتِيم لَهُ أَوْ لِغَيْرِهِ أَنَا وَهُوَ كَهَاتَيْنِ فِي الْجَنَّة )
( كَافِل الْيَتِيم ) الْقَائِم بِأُمُورِهِ مِنْ نَفَقَة وَكِسْوَة وَتَأْدِيب وَتَرْبِيَة وَغَيْر ذَلِكَ ، وَهَذِهِ الْفَضِيلَة تَحْصُل لِمَنْ كَفَلَهُ مِنْ مَال نَفْسه ، أَوْ مِنْ مَال الْيَتِيم بِوِلَايَةٍ شَرْعِيَّة .
وَأَمَّا قَوْله : ( لَهُ أَوْ لِغَيْرِهِ ) فَاَلَّذِي لَهُ أَنْ يَكُون قَرِيبًا لَهُ كَجَدِّهِ وَأُمّه وَجَدَّته وَأَخِيهِ وَأُخْته وَعَمّه وَخَاله وَعَمَّته وَخَالَته وَغَيْرهمْ مِنْ أَقَارِبه ، وَاَلَّذِي لِغَيْرِهِ أَنْ يَكُون أَجْنَبِيًّا .

5297 - قَوْله : ( مَنْ بَنَى لِلَّهِ مَسْجِدًا بَنَى اللَّه لَهُ مِثْله فِي الْجَنَّة )
يُحْتَمَل مِثْله فِي الْقَدْر وَالْمِسَاحَة ، وَلَكِنَّهُ أَنْفَس مِنْهُ بِزِيَادَاتٍ كَثِيرَة ، وَيُحْتَمَل مِثْله فِي مُسَمَّى الْبَيْت ، وَإِنْ كَانَ أَكْبَر مِسَاحَة وَأَشْرَف .

5299 - قَوْله : ( اِسْقِ حَدِيقَة فُلَان )
الْحَدِيقَة الْقِطْعَة مِنْ النَّخِيل ، وَيُطْلَق عَلَى الْأَرْض ذَات الشَّجَر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَتَنَحَّى ذَلِكَ السَّحَاب ، فَأَفْرَغَ مَاءَهُ فِي حَرَّة ، فَإِذَا شَرْجَة مِنْ تِلْك الشِّرَاج )
مَعْنَى تَنَحَّى قَصَدَ ، يُقَال : تَنَحَّيْت الشَّيْء وَانْتَحَيْته وَنَحَوْته إِذَا قَصَدْته ، وَمِنْهُ سُمِّيَ عِلْم النَّحْو لِأَنَّهُ قَصْد كَلَام الْعَرَب . وَأَمَّا الْحَرَّة بِفَتْحِ الْحَاء فَهِيَ أَرْض مُلَبَّسَة حِجَارَة سُودًا . وَالشَّرْجَة بِفَتْحِ الشِّين الْمُعْجَمَة وَإِسْكَان الرَّاء ، وَجَمْعهَا شِرَاج بِكَسْرِ الشِّين ، وَهِيَ مَسَائِل الْمَاء فِي الْحِرَار .
وَفِي الْحَدِيث فَضْل الصَّدَقَة وَالْإِحْسَان إِلَى الْمَسَاكِين وَأَبْنَاء السَّبِيل ، وَفَضْل أَكْل الْإِنْسَان مِنْ كَسْبه ، وَالْإِنْفَاق عَلَى الْعِيَال .

5300 - قَوْله تَعَالَى : ( أَنَا أَغْنَى الشُّرَكَاء عَنْ الشِّرْك ، مَنْ عَمِلَ عَمَلًا أَشْرَكَ فِيهِ غَيْرِي تَرَكْته وَشِرْكه )
هَكَذَا وَقَعَ فِي بَعْض الْأُصُول : ( وَشِرْكه ) ، وَفِي بَعْضهَا ( وَشَرِيكه ) ، وَفِي بَعْضهَا : ( وَشَرِكَته ) . وَمَعْنَاهُ أَنَا غَنِيّ عَنْ الْمُشَارَكَة وَغَيْرهَا ، فَمَنْ عَمِلَ شَيْئًا لِي وَلِغَيْرِي لَمْ أَقْبَلهُ ، بَلْ أَتْرُكهُ لِذَلِكَ الْغَيْر . وَالْمُرَاد أَنَّ عَمَل الْمُرَائِي بَاطِل لَا ثَوَاب فِيهِ ، وَيَأْثَم بِهِ .

5301 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ سَمَّعَ سَمَّعَ اللَّه بِهِ ، وَمَنْ رَايَا رَايَا اللَّه بِهِ )
قَالَ الْعُلَمَاء : مَعْنَاهُ مَنْ رَايَا بِعَمَلِهِ ، وَسَمَّعَهُ النَّاس لِيُكْرِمُوهُ وَيُعَظِّمُوهُ وَيَعْتَقِدُوا خَيْره سَمَّعَ اللَّه بِهِ يَوْم الْقِيَامَة النَّاس ، وَفَضَحَهُ . وَقِيلَ : مَعْنَاهُ مَنْ سَمَّعَ بِعُيُوبِهِ ، وَأَذَاعَهَا ، أَظْهَرَ اللَّه عُيُوبه ، وَقِيلَ : أَسْمَعَهُ الْمَكْرُوه ، وَقِيلَ : أَرَاهُ اللَّه ثَوَاب ذَلِكَ مِنْ غَيْر أَنْ يُعْطِيه إِيَّاهُ لِيَكُونَ حَسْرَة عَلَيْهِ ، وَقِيلَ : مَعْنَاهُ مَنْ أَرَادَ بِعَمَلِهِ النَّاس أَسْمَعَهُ اللَّه النَّاس ، وَكَانَ ذَلِكَ حَظّه مِنْهُ .

5302 - قَوْله : ( سَمِعْت جُنْدُبًا الْعَلَقِيّ )
هُوَ بِفَتْحِ الْعَيْن الْمُهْمَلَة وَاللَّام وَبِالْقَافِ مَنْسُوب إِلَى الْعَلَقَة بَطْن مِنْ بَجِيلَة ، سَبَقَ بَيَانه فِي كِتَاب الصَّلَاة .

5304 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الرَّجُل لَيَتَكَلَّم بِالْكَلِمَةِ مَا يَتَبَيَّن مَا فِيهَا يُهْوَى بِهَا فِي النَّار )
مَعْنَاهُ لَا يَتَدَبَّرهَا وَيُفَكِّر فِي قُبْحهَا ، وَلَا يَخَاف مَا يَتَرَتَّب عَلَيْهَا ، وَهَذَا كَالْكَلِمَةِ عِنْد السُّلْطَان وَغَيْره مِنْ الْوُلَاة ، وَكَالْكَلِمَةِ تُقْذَف ، أَوْ مَعْنَاهُ كَالْكَلِمَةِ الَّتِي يَتَرَتَّب عَلَيْهَا إِضْرَار مُسْلِم وَنَحْو ذَلِكَ . وَهَذَا كُلّه حَثّ عَلَى حِفْظ اللِّسَان كَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ كَانَ يُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِر فَلْيَقُلْ خَيْرًا أَوْ لِيَصْمُت " وَيَنْبَغِي لِمَنْ أَرَادَ النُّطْق بِكَلِمَةٍ أَوْ كَلَام أَنْ يَتَدَبَّرهُ فِي نَفْسه قَبْل نُطْقه ، فَإِنْ ظَهَرَتْ مَصْلَحَته تَكَلَّمَ ، وَإِلَّا أَمْسَكَ .

5305 - قَوْله : ( أَتَرَوْنَ أَنِّي لَا أُكَلِّمهُ إِلَّا أُسْمِعكُمْ )
وَفِي بَعْض النُّسَخ ( إِلَّا سَمَّعَكُمْ ) ، وَفِي بَعْضهَا : ( أَسْمَعَكُمْ ) ، وَكُلّه بِمَعْنَى أَتَظُنُّونَ أَنِّي لَا أُكَلِّمهُ إِلَّا وَأَنْتُمْ تَسْمَعُونَ .
قَوْله : ( أَفْتَتِح أَمْرًا لَا أُحِبّ أَنْ أَكُون أَوَّل مَنْ أَفْتَتِحهُ )
يَعْنِي الْمُجَاهَرَة بِالْإِنْكَارِ عَلَى الْأُمَرَاء فِي الْمَلَأ كَمَا جَرَى لِقَتَلَةِ عُثْمَان رَضِيَ اللَّه عَنْهُ .
وَفِيهِ الْأَدَب مَعَ الْأُمَرَاء ، وَاللُّطْف بِهِمْ ، وَوَعْظهمْ سِرًّا ، وَتَبْلِيغهمْ مَا يَقُول النَّاس فِيهِمْ لِيَنْكَفُّوا عَنْهُ ، وَهَذَا كُلّه إِذَا أَمْكَنَ ذَلِكَ ، فَإِنَّ ذَلِكَ ، فَإِنْ لَمْ يُمْكِن الْوَعْظ سِرًّا وَالْإِنْكَار فَلْيَفْعَلْهُ عَلَانِيَة لِئَلَّا يَضِيع أَصْل الْحَقّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَتَنْدَلِق أَقْتَاب بَطْنه )
هُوَ بِالدَّالِ الْمُهْمَلَة . قَالَ أَبُو عُبَيْد : الْأَقْتَاب الْأَمْعَاء . قَالَ الْأَصْمَعِيّ : وَاحِدهَا قِتْبَة ، وَقَالَ غَيْره قَتَب ، وَقَالَ اِبْن عُيَيْنَة : هِيَ مَا اِسْتَدَارَ فِي الْبَطْن ، وَهِيَ الْحَوَايَا وَالْأَمْعَاء ، وَهِيَ الْأَقْصَاب ، وَاحِدهَا قَصَب . وَالِانْدِلَاق خُرُوج الشَّيْء مِنْ مَكَانه .

5306 - قَوْله : ( كُلّ أُمَّتِي مُعَافَاة إِلَّا الْمُجَاهِرِينَ وَإِنَّ مِنْ الْإِجْهَار أَنْ يَعْمَل الْعَبْد عَمَلًا ... إِلَى آخِره )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ وَالْأُصُول الْمُعْتَمَدَة : ( مُعَافَاة ) بِالْهَاءِ فِي آخِره ، يَعُود إِلَى الْأُمَّة .
وَقَوْله : ( إِلَّا الْمُجَاهِرِينَ ) هُمْ الَّذِينَ جَاهَرُوا بِمَعَاصِيهِمْ ، وَأَظْهَرُوهَا ، وَكَشَفُوا مَا سَتَرَ اللَّه تَعَالَى عَلَيْهِمْ ، فَيَتَحَدَّثُونَ بِهَا لِغَيْرِ ضَرُورَة وَلَا حَاجَة . يُقَال : جَهَرَ بِأَمْرِهِ ، وَأَجْهَر ، وَجَاهَرَ .
وَأَمَّا قَوْله : ( وَإِنَّ مِنْ الْإِجْهَار ) فَكَذَا هُوَ فِي جَمِيع النُّسَخ إِلَّا نُسْخَة اِبْن مَاهَانِ فَفِيهَا : ( وَإِنَّ مِنْ الْجِهَار ) ، وَهُمَا صَحِيحَانِ الْأَوَّل مِنْ أَجْهَر ، وَالثَّانِي مِنْ جَهَرَ .
وَأَمَّا قَوْله مُسْلِم : ( وَقَالَ زُهَيْر : وَإِنَّ مِنْ الْهِجَار )
بِتَقْدِيمِ الْهَاء فَقِيلَ : إِنَّهُ خِلَاف الصَّوَاب ، وَلَيْسَ كَذَلِكَ ، بَلْ هُوَ صَحِيح ، وَيَكُون الْهِجَار لُغَة فِي الْهِجَار الَّذِي هُوَ الْفُحْش وَالْخَنَا وَالْكَلَام الَّذِي لَا يَنْبَغِي ، وَيُقَال فِي هَذَا أَهَجَرَ إِذَا أَتَى بِهِ ، كَذَا ذَكَره الْجَوْهَرِيّ وَغَيْره .

بَاب تَشْمِيت الْعَاطِس وَكَرَاهَة التَّثَاؤُب
يُقَال : شَمَّتَ بِالشِّينِ الْمُعْجَمَة وَالْمُهْمَلَة ، لُغَتَانِ مَشْهُورَتَانِ ، الْمُعْجَمَة أَفْصَح . قَالَ ثَعْلَب : مَعْنَاهُ بِالْمُعْجَمَةِ أَبْعَدَ اللَّه عَنْك الشَّمَاتَة ، وَبِالْمُهْمَلَةِ هُوَ مِنْ السَّمْت وَهُوَ الْقَصْد وَالْهُدَى ، وَقَدْ سَبَقَ بَيَان التَّشْمِيت وَأَحْكَامه فِي كِتَاب السَّلَام وَمَوَاضِع ، وَاجْتَمَعَتْ الْأُمَّة عَلَى أَنَّهُ مَشْرُوع .
ثُمَّ اِخْتَلَفُوا فِي إِيجَابه ، فَأَوْجَبَهُ أَهْل الظَّاهِر ، وَابْن مَرْيَم مِنْ الْمَالِكِيَّة عَلَى كُلّ مَنْ سَمِعَهُ لِظَاهِرِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَحَقّ عَلَى كُلّ مُسْلِم سَمِعَهُ أَنْ يُشَمِّتهُ ) قَالَ الْقَاضِي : وَالْمَشْهُور مِنْ مَذْهَب مَالِك أَنَّهُ فَرْض كِفَايَة . قَالَ : وَبِهِ قَالَ جَمَاعَة مِنْ الْعُلَمَاء كَرَدِّ السَّلَام . وَمَذْهَب الشَّافِعِيّ وَأَصْحَابه وَآخَرِينَ أَنَّهُ سُنَّة وَأَدَب ، وَلَيْسَ بِوَاجِبٍ ، وَيَحْمِلُونَ الْحَدِيث عَنْ النَّدْب وَالْأَدَب كَقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " حَقّ عَلَى كُلّ مُسْلِم أَنْ يَغْتَسِل فِي كُلّ سَبْعَة أَيَّام " قَالَ الْقَاضِي : وَاخْتَلَفَ الْعُلَمَاء فِي كَيْفِيَّة الْحَمْد وَالرَّدّ ، وَاخْتَلَفَتْ فِيهِ الْآثَار ، فَقِيلَ : يَقُول : الْحَمْد لِلَّهِ . وَقِيلَ : الْحَمْد لِلَّهِ رَبّ الْعَالَمِينَ ، وَقِيلَ : الْحَمْد لِلَّهِ عَلَى كُلّ حَال ، وَقَالَ اِبْن جَرِير : هُوَ مُخَيَّر بَيْن هَذَا كُلّه ، وَهَذَا هُوَ الصَّحِيح وَأَجْمَعُوا عَلَى أَنَّهُ مَأْمُور بِالْحَمْدِ لِلَّهِ .
وَأَمَّا لَفْظ ( التَّشْمِيت ) فَقِيلَ : يَقُول : يَرْحَمك اللَّه ، وَقِيلَ ، يَقُول : الْحَمْد لِلَّهِ يَرْحَمك اللَّه ، وَقِيلَ : يَقُول : يَرْحَمنَا اللَّه وَإِيَّاكُمْ . قَالَ : وَاخْتَلَفُوا فِي رَدّ الْعَاطِس عَلَى الْمُشَمِّت ، فَقِيلَ : يَقُول : يَهْدِيكُمْ اللَّه وَيُصْلِح بَالكُمْ ، وَقِيلَ : يَقُول : يَغْفِر اللَّه لَنَا وَلَكُمْ ، وَقَالَ مَالِك وَالشَّافِعِيّ : يُخَيَّر بَيْن هَذَيْنِ ، وَهَذَا هُوَ الصَّوَاب ، وَقَدْ صَحَّتْ الْأَحَادِيث بِهِمَا . قَالَ : وَلَوْ تَكَرَّرَ الْعُطَاس قَالَ مَالِك : يُشَمِّتهُ ثَلَاثًا ثُمَّ يَسْكُت .

5308 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( دَخَلْت عَلَى أَبِي مُوسَى وَهُوَ فِي بَيْت اِبْنه الْفَضْل بْن عَبَّاس )
هَذِهِ الْبِنْت هِيَ أُمّ كُلْثُوم بِنْت الْفَضْل بْنِ عَبَّاس اِمْرَأَة أَبِي مُوسَى الْأَشْعَرِيّ ، تَزَوَّجَهَا بَعْد فِرَاق الْحَسَن بْن عَلِيّ لَهَا ، وَوَلَدَتْ لِأَبِي مُوسَى ، وَمَاتَ عَنْهَا ، فَتَزَوَّجَهَا بَعْده عِمْرَان بْن طَلْحَة ، فَفَارَقَهَا ، وَمَاتَتْ بِالْكُوفَةِ ، وَدُفِنَتْ بِظَاهِرِهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا عَطَسَ أَحَدكُمْ فَحَمِدَ اللَّه فَشَمِّتُوهُ ، فَإِنْ لَمْ يَحْمَد اللَّه فَلَا تُشَمِّتُوهُ )
هَذَا تَصْرِيح بِالْأَمْرِ بِالتَّشْمِيتِ إِذَا حَمِدَ الْعَاطِس ، وَتَصْرِيح بِالنَّهْيِ عَنْ تَشْمِيته إِذَا لَمْ يَحْمَدهُ فَيُكْرَه تَشْمِيته إِذَا لَمْ يَحْمَد ، فَلَوْ حَمِدَ وَلَمْ يَسْمَعهُ الْإِنْسَان لَمْ يُشَمِّتهُ . وَقَالَ مَالِك : لَا يُشَمِّتهُ حَتَّى يَسْمَع حَمْده . قَالَ : فَإِنْ رَأَيْت مِنْ يَلِيه شَمَّتَهُ فَشَمِّتْهُ . قَالَ الْقَاضِي : قَالَ بَعْض شُيُوخنَا : وَإِنَّمَا أُمِرَ الْعَاطِس بِالْحَمْدِ لِمَا حَصَلَ لَهُ مِنْ الْمَنْفَعَة بِخُرُوجِ مَا اِخْتَنَقَ فِي دِمَاغه مِنْ الْأَبْخِرَة .

5310 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( التَّثَاؤُب مِنْ الشَّيْطَان )
أَيْ مِنْ كَسَله وَتَسَبُّبه ، وَقِيلَ : أُضِيفَ إِلَيْهِ لِأَنَّهُ يُرْضِيه . وَفِي الْبُخَارِيّ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " إِنَّ اللَّه تَعَالَى يُحِبّ الْعُطَاس ، وَيَكْرَه التَّثَاؤُب " قَالُوا : لِأَنَّ الْعُطَاس يَدُلّ عَلَى النَّشَاط وَخِفَّة الْبَدَن ، وَالتَّثَاؤُب بِخِلَافِهِ لِأَنَّهُ يَكُون غَالِبًا مَعَ ثِقَل الْبَدَن وَامْتِلَائِهِ ، وَاسْتِرْخَائِهِ وَمَيْله إِلَى الْكَسَل . وَإِضَافَته إِلَى الشَّيْطَان لِأَنَّهُ الَّذِي يَدْعُو إِلَى الشَّهَوَات . وَالْمُرَاد التَّحْذِير مِنْ السَّبَب الَّذِي يَتَوَلَّد مِنْهُ ذَلِكَ ، وَهُوَ التَّوَسُّع فِي الْمَأْكَل وَإِكْثَار الْأَكْل . وَاعْلَمْ أَنَّ التَّثَاؤُب مَمْدُود .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا تَثَاوَبَ أَحَدكُمْ فَلْيَكْظِمْ مَا اِسْتَطَاعَ )
وَوَقَعَ هَاهُنَا فِي بَعْض النُّسَخ ( تَثَاءَبَ ) بِالْمَدِّ مُخَفَّفًا ، وَفِي أَكْثَرهَا ( تَثَاوَبَ ) بِالْوَاوِ ، كَذَا وَقَعَ فِي الرِّوَايَات الثَّلَاث بَعْد هَذِهِ ( تَثَاوَبَ ) بِالْوَاوِ . قَالَ الْقَاضِي : قَالَ ثَابِت : وَلَا يُقَال ( تَثَاءَبَ ) بِالْمَدِّ مُخَفَّفًا ، بَلْ ( تَثَأَّبَ ) بِتَشْدِيدِ الْهَمْزَة . قَالَ اِبْن دُرَيْد : أَصْله مِنْ تَثَأَّبَ الرَّجُل بِالتَّشْدِيدِ ، فَهُوَ مُثَوِّب إِذَا اِسْتَرْخَى وَكَسَل ، وَقَالَ الْجَوْهَرِيّ : يُقَال : تَثَاءَبْت بِالْمَدِّ مُخَفَّفًا عَلَى تَفَاعَلْت ، وَلَا يُقَال : تَثَاوَبْت . وَأَمَّا الْكَظْم فَهُوَ الْإِمْسَاك . قَالَ الْعُلَمَاء : أُمِرَ بِكَظْمِ التَّثَاوُب وَرَدّه وَوَضْع الْيَد عَلَى الْفَم لِئَلَّا يَبْلُغ الشَّيْطَان مُرَاده مِنْ تَشْوِيه صُورَته ، وَدُخُوله فَمه ، وَضَحِكَهُ مِنْهُ . وَاللَّهُ أَعْلَم .

5314 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَخَلَقَ الْجَانَّ مِنْ مَارِج مِنْ نَار )
الْجَانّ الْجِنّ . وَالْمَارِج اللَّهَب الْمُخْتَلِط بِسَوَادِ النَّار .

5315 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فُقِدَتْ أُمَّة مِنْ بَنِي إِسْرَائِيل لَا يُدْرَى مَا فَعَلَتْ ، وَلَا أَرَاهَا إِلَّا الْفَأْر ، أَلَا تَرَوْنَهَا إِذَا وُضِعَ لَهَا أَلْبَان الْإِبِل لَمْ تَشْرَبهَا ، وَإِذَا وُضِعَ لَهَا أَلْبَان الشَّاء شَرِبَتْهُ ؟ )
مَعْنَى هَذَا أَنَّ لُحُوم الْإِبِل وَأَلْبَانهَا حُرِّمَتْ عَلَى بَنِي إِسْرَائِيل دُون لُحُوم الْغَنَم وَأَلْبَانهَا ، فَدَلَّ بِامْتِنَاعِ الْفَأْرَة مِنْ لَبَن الْإِبِل دُون الْغَنَم عَلَى أَنَّهَا مَسْخ مِنْ بَنِي إِسْرَائِيل .
قَوْله : ( قُلْت : أَأَقْرَأُ التَّوْرَاة ؟ )
هُوَ بِهَمْزَةِ الِاسْتِفْهَام ، وَهُوَ اِسْتِفْهَام إِنْكَار ، وَمَعْنَاهُ مَا أَعْلَم ، وَلَا عِنْدِي شَيْء إِلَّا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَا أَنْقُل عَنْ التَّوْرَاة وَلَا غَيْرهَا مِنْ كُتُب الْأَوَائِل شَيْئًا بِخِلَافِ كَعْب الْأَحْبَار وَغَيْره مِمَّنْ لَهُ عِلْم بِعِلْمِ أَهْل الْكِتَاب .

5317 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يُلْدَغ الْمُؤْمِن مِنْ جُحْر وَاحِد مَرَّتَيْنِ )
الرِّوَايَة الْمَشْهُورَة : ( لَا يُلْدَغ ) بِرَفْعِ الْغَيْن ، وَقَالَ الْقَاضِي : يُرْوَى عَلَى وَجْهَيْنِ أَحَدهمَا بِضَمِّ الْغَيْن عَلَى الْخَبَر ، وَمَعْنَاهُ الْمُؤْمِن الْمَمْدُوح ، وَهُوَ الْكَيِّسُ الْحَازِم الَّذِي لَا يُسْتَغْفَل ، فَيُخْدَع مَرَّة بَعْد أُخْرَى ، وَلَا يَفْطِن لِذَلِكَ وَقِيلَ : إِنَّ الْمُرَاد الْخِدَاع فِي أُمُور الْآخِرَة دُون الدُّنْيَا . وَالْوَجْه الثَّانِي بِكَسْرِ الْغَيْن عَلَى النَّهْي أَنْ يُؤْتَى مِنْ جِهَة الْغَفْلَة . قَالَ : وَسَبَب الْحَدِيث مَعْرُوف ، وَهُوَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَسَرَ أَبَا عَزَّة الشَّاعِر يَوْم بَدْر ، فَمَنَّ عَلَيْهِ ، وَعَاهَدَهُ أَلَّا يُحَرِّض عَلَيْهِ وَلَا يَهْجُوهُ ، وَأَطْلَقَهُ فَلَحِقَ بِقَوْمِهِ ، ثُمَّ رَجَعَ إِلَى التَّحْرِيض وَالْهِجَاء ، ثُمَّ أَسَرَهُ يَوْم أُحُد ، فَسَأَلَهُ الْمَنّ ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " الْمُؤْمِن لَا يُلْدَغ مِنْ جُحْر مَرَّتَيْنِ " وَهَذَا السَّبَب يُضَعِّف الْوَجْه الثَّانِي .
وَفِيهِ أَنَّهُ يَنْبَغِي لِمَنْ نَالَهُ الضَّرَر مِنْ جِهَة أَنْ يَتَجَنَّبهَا لِئَلَّا يَقَعَ فِيهَا ثَانِيَة .

بَاب الْمُؤْمِن أَمْره كُلّه خَيْر
ذَكَرَ مُسْلِم فِي هَذَا الْبَاب الْأَحَادِيث الْوَارِدَة فِي النَّهْي عَنْ الْمَدْح ، وَقَدْ جَاءَتْ أَحَادِيث كَثِيرَة فِي الصَّحِيحَيْنِ بِالْمَدْحِ فِي الْوَجْه .
قَالَ الْعُلَمَاء : وَطَرِيق الْجَمْع بَيْنهَا أَنَّ النَّهْي مَحْمُول عَلَى الْمُجَازَفَة فِي الْمَدْح ، وَالزِّيَادَة فِي الْأَوْصَاف ، أَوْ عَلَى مَنْ يُخَاف عَلَيْهِ فِتْنَة مِنْ إِعْجَاب وَنَحْوه إِذَا سَمِعَ الْمَدْح .
وَأَمَّا مَنْ لَا يُخَاف عَلَيْهِ ذَلِكَ لِكَمَالِ تَقْوَاهُ ، وَرُسُوخ عَقْله وَمَعْرِفَته ، فَلَا نَهْي فِي مَدْحه فِي وَجْهه إِذَا لَمْ يَكُنْ فِيهِ مُجَازَفَة ، بَلْ إِنْ كَانَ يَحْصُل بِذَلِكَ مَصْلَحَة كَنَشَطِهِ لِلْخَيْرِ ، وَالِازْدِيَاد مِنْهُ ، أَوْ الدَّوَام عَلَيْهِ ، أَوْ الِاقْتِدَاء بِهِ ، كَانَ مُسْتَحَبًّا . وَاللَّهُ أَعْلَم .

5319 - قَوْله : ( وَلَا أُزَكِّي عَلَى اللَّه أَحَدًا )
أَيْ لَا أَقْطَع عَلَى عَاقِبَة أَحَد وَلَا ضَمِيره ؛ لِأَنَّ ذَلِكَ مُغَيَّب عَنَّا ، وَلَكِنْ أَحْسِب وَأَظُنّ لِوُجُودِ الظَّاهِر الْمُقْتَضِي لِذَلِكَ .

5320 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قَطَعْت عُنُق صَاحِبك )
وَفِي رِوَايَة : ( قَطَعْتُمْ ظَهْر الرَّجُل ) مَعْنَاهُ أَهْلَكْتُمُوهُ ، وَهَذِهِ اِسْتِعَارَة مِنْ قَطْع الْعُنُق الَّذِي هُوَ الْقَتْل لِاشْتِرَاكِهِمَا فِي الْهَلَاك ، لَكِنْ هَلَاك هَذَا الْمَمْدُوح فِي دِينه ، وَقَدْ يَكُون مِنْ جِهَة الدُّنْيَا لِمَا يُشْتَبَه عَلَيْهِ مِنْ حَاله بِالْإِعْجَابِ .

5321 - وَقَوْله : ( وَيُطْرِيه فِي الْمِدْحَة )
هِيَ بِكَسْرِ الْمِيم ، وَالْإِطْرَاءُ مُجَاوَزَةُ الْحَدّ فِي الْمَدْح .

5322 - قَوْله : ( أَمَرَنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ نُحْثِي فِي وُجُوه الْمَدَّاحِينَ التُّرَاب )
هَذَا الْحَدِيث قَدْ حَمَلَهُ عَلَى ظَاهِره الْمِقْدَاد الَّذِي هُوَ رَاوِيه ، وَوَافَقَهُ طَائِفَة ، وَكَانُوا يَحْثُونَ التُّرَاب فِي وَجْهه حَقِيقَة . وَقَالَ آخَرُونَ : مَعْنَاهُ خَيِّبُوهُمْ ، فَلَا تُعْطُوهُمْ شَيْئًا لِمَدْحِهِمْ . وَقِيلَ : إِذَا مَدَحْتُمْ فَاذْكُرُوا أَنَّكُمْ مِنْ تُرَاب فَتَوَاضَعُوا وَلَا تُعْجَبُوا ، وَهَذَا ضَعِيف .

5323 - قَوْله : ( حَدَّثَنَا الْأَشْجَعِيّ عُبَيْد اللَّه بْن عُبَيْد الرَّحْمَن عَنْ سُفْيَان الثَّوْرِيِّ )
هَكَذَا هُوَ فِي نُسَخ بِلَادنَا : اِبْن عُبَيْد الرَّحْمَن بِضَمِّ الْعَيْن مُصَغَّرًا . قَالَ الْقَاضِي : وَقَعَ لِأَكْثَر شُيُوخنَا : اِبْن عَبْد الرَّحْمَن مُكَبَّرًا وَالْأَوَّل هُوَ الصَّحِيح ، وَهُوَ الَّذِي ذَكَرَهُ الْبُخَارِيُّ وَغَيْرُهُ .

5325 - قَوْله : ( إِنَّ أَبُو هُرَيْرَة رَضِيَ اللَّه عَنْهُ كَانَ يُحَدِّث ، وَهُوَ يَقُول : اِسْمَعِي يَا رَبَّة الْحُجْرَة )
يَعْنِي عَائِشَة ، مُرَاده بِذَلِكَ تَقْوِيَة الْحَدِيث بِإِقْرَارِهَا ذَلِكَ ، وَسُكُوتهَا عَلَيْهِ ، وَلَمْ تُنْكِر عَلَيْهِ شَيْئًا مِنْ ذَلِكَ سِوَى الْإِكْثَار مِنْ الرِّوَايَة فِي الْمَجْلِس الْوَاحِد ؛ لِخَوْفِهَا أَنْ يَحْصُل بِسَبَبِهِ سَهْوٌ وَنَحْوُهُ .

5326 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَكْتُبُوا عَنِّي غَيْر الْقُرْآن ، وَمَنْ كَتَبَ عَنِّي غَيْر الْقُرْآن فَلْيَمْحُهُ )
قَالَ الْقَاضِي : كَانَ بَيْن السَّلَف مِنْ الصَّحَابَة وَالتَّابِعِينَ اِخْتِلَاف كَثِير فِي كِتَابَة الْعِلْم ، فَكَرِهَهَا كَثِيرُونَ مِنْهُمْ ، وَأَجَازَهَا أَكْثَرهمْ ، ثُمَّ أَجْمَعَ الْمُسْلِمُونَ عَلَى جَوَازهَا ، وَزَالَ ذَلِكَ الْخِلَاف . وَاخْتَلَفُوا فِي الْمُرَاد بِهَذَا الْحَدِيث الْوَارِد فِي النَّهْي ، فَقِيلَ : هُوَ فِي حَقّ مَنْ يَوْثُق بِحِفْظِهِ ، وَيُخَاف اِتِّكَاله عَلَى الْكِتَابَة إِذَا كَتَبَ . وَتُحْمَل الْأَحَادِيث الْوَارِدَة بِالْإِبَاحَةِ عَلَى مَنْ لَا يَوْثُق بِحِفْظِهِ كَحَدِيثِ : " اُكْتُبُوا لِأَبِي شَاه " وَحَدِيث صَحِيفَة عَلِيّ رَضِيَ اللَّه عَنْهُ ، وَحَدِيث كِتَاب عَمْرو بْن حَزْم الَّذِي فِيهِ الْفَرَائِض وَالسُّنَن وَالدِّيَات . وَحَدِيث كِتَاب الصَّدَقَة وَنُصُب الزَّكَاة الَّذِي بَعَثَ بِهِ أَبُو بَكْر رَضِيَ اللَّه عَنْهُ أَنَسًا رَضِيَ اللَّه عَنْهُ حِين وَجَّهَهُ إِلَى الْبَحْرَيْنِ ، وَحَدِيث أَبِي هُرَيْرَة أَنَّ اِبْن عَمْرو بْن الْعَاصِ كَانَ يَكْتُب وَلَا أَكْتُب ، وَغَيْر ذَلِكَ مِنْ الْأَحَادِيث .
وَقِيلَ : إِنَّ حَدِيث النَّهْي مَنْسُوخ بِهَذِهِ الْأَحَادِيث ، وَكَانَ النَّهْي حِين خِيفَ اِخْتِلَاطُهُ بِالْقُرْآنِ فَلَمَّا أَمِنَ ذَلِكَ أَذِنَ فِي الْكِتَابَة ، وَقِيلَ : إِنَّمَا نَهَى عَنْ كِتَابَة الْحَدِيث مَعَ الْقُرْآن فِي صَحِيفَة وَاحِدَة ؛ لِئَلَّا يَخْتَلِط ، فَيَشْتَبِه عَلَى الْقَارِئ فِي صَحِيفَة وَاحِدَة . وَاللَّهُ أَعْلَم .
وَأَمَّا حَدِيث : ( مَنْ كَذَبَ عَلَيَّ فَلْيَتَبَوَّأْ مَقْعَده مِنْ النَّار ) فَسَبَقَ شَرْحُهُ فِي أَوَّل الْكِتَاب . وَاللَّهُ أَعْلَم .

5327 - هَذَا الْحَدِيث فِيهِ إِثْبَات كَرَامَات الْأَوْلِيَاء .
وَفِيهِ جَوَاز الْكَذِب فِي الْحَرْب وَنَحْوهَا ، وَفِي إِنْقَاذ النَّفْس مِنْ الْهَلَاك ، سَوَاء نَفْسه أَوْ نَفْس غَيْره مِمَّنْ لَهُ حُرْمَة .
وَالْأَكْمَه
الَّذِي خُلِقَ أَعْمَى .
وَالْمِئْشَار
مَهْمُوز فِي رِوَايَة الْأَكْثَرِينَ ، وَيَجُوز تَخْفِيف الْهَمْزَة بِقَلْبِهَا يَاء ، وَرُوِيَ الْمِنْشَار بِالنُّونِ ، وَهُمَا لُغَتَانِ صَحِيحَتَانِ سَبَقَ بَيَانهمَا قَرِيبًا .
وَذُرْوَة الْجَبَل
أَعْلَاهُ ، هِيَ بِضَمِّ الذَّال ، وَكَسْرهَا
وَرَجَفَ بِهِمْ الْجَبَل
أَيّ اِضْطَرَبَ وَتَحَرَّكَ حَرَكَة شَدِيدَة ، وَحَكَى الْقَاضِي عَنْ بَعْضهمْ أَنَّهُ رَوَاهُ : فَزَحَفَ بِالزَّايِ وَالْحَاء ، وَهُوَ بِمَعْنَى الْحَرَكَة ، لَكِنَّ الْأَوَّل هُوَ الصَّحِيح الْمَشْهُور .
وَالْقُرْقُور
بِضَمِّ الْقَافَيْنِ السَّفِينَة الصَّغِيرَة ، وَقِيلَ : الْكَبِيرَة ، وَاخْتَارَ الْقَاضِي الصَّغِيرَة بَعْد حِكَايَته خِلَافًا كَثِيرًا .
وَانْكَفَأَتْ بِهِمْ السَّفِينَة
أَيْ اِنْقَلَبَتْ وَالصَّعِيد هُنَا الْأَرْض الْبَارِزَة . وَكَبِد الْقَوْس مِقْبَضهَا عِنْد الرَّمْي .
قَوْله : ( نَزَلَ بِك حَذَرك )
أَيْ مَا كُنْت تَحْذَر وَتَخَاف .
وَالْأُخْدُود
هُوَ الشَّقّ الْعَظِيم فِي الْأَرْض ، وَجَمْعه أَخَادِيد
وَالسِّكَك
الطُّرُق ،
وَأَفْوَاههَا
أَبْوَابهَا .
قَوْله : ( مَنْ لَمْ يَرْجِع عَنْ دِينه فَأَحْمُوهُ فِيهَا )
هَكَذَا هُوَ فِي عَامَّة النُّسَخ : ( فَأَحْمُوهُ ) بِهَمْزَةِ قَطَعَ بَعْدهَا حَاء سَاكِنَة ، وَنَقَلَ الْقَاضِي اِتِّفَاق النُّسَخ عَلَى هَذَا . وَوَقَعَ فِي بَعْض نُسَخ بِلَادنَا : ( فَأَقْحِمُوهُ ) بِالْقَافِ ، وَهَذَا ظَاهِر ، وَمَعْنَاهُ اِطْرَحُوا فِيهَا كُرْهًا . وَمَعْنَى الرِّوَايَة الْأُولَى اِرْمُوهُ فِيهَا مِنْ قَوْلهمْ حَمَيْت الْحَدِيدَة وَغَيْرهَا إِذَا أَدْخَلْتهَا النَّار لِتُحْمَى .
قَوْله : ( فَتَقَاعَسَتْ )
أَيْ تَوَقَّفَتْ وَلَزِمَتْ مَوْضِعهَا ، وَكَرِهَتْ الدُّخُول فِي النَّار . وَبِاَللَّهِ التَّوْفِيقُ .

5328 - قَوْله : ( عَنْ يَعْقُوب بْن مُجَاهِد أَبِي حَزْرَة )
هُوَ بِحَاءٍ مُهْمَلَة مَفْتُوحَة ثُمَّ زَاي ثُمَّ رَاء ثُمَّ هَاء . وَأَبُو الْيُسْر بِفَتْحِ الْيَاء الْمُثَنَّاة تَحْت وَالسِّين الْمُهْمَلَة ، وَاسْمه كَعْب بْن عَمْرو ، شَهِدَ الْعَقَبَة وَبَدْرًا وَهُوَ اِبْن عِشْرِينَ سَنَة ، وَهُوَ آخِر مَنْ تُوُفِّيَ مِنْ أَهْل بَدْر رَضِيَ اللَّه عَنْهُمْ ، تُوُفِّيَ بِالْمَدِينَةِ سَنَة خَمْس وَخَمْسِينَ .
قَوْله : ( ضِمَامَة مِنْ صُحُف )
هِيَ بِكَسْرِ الضَّاد الْمُعْجَمَة أَيْ رِزْمَة يَضُمّ بَعْضهَا إِلَى بَعْض ، هَكَذَا وَقَعَ فِي جَمِيع نُسَخ مُسْلِم : ضِمَامَة ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ جَمِيع النُّسَخ . قَالَ الْقَاضِي : وَقَالَ بَعْض شُيُوخنَا : صَوَابه ( إِضْمَامَة ) بِكَسْرِ الْهَمْزَة قَبْل الضَّاد . قَالَ الْقَاضِي : وَلَا يَبْعُد عِنْدِي صِحَّة مَا جَاءَتْ بِهِ الرِّوَايَة هُنَا ، كَمَا قَالُوا : صِنَّارَة وَإِصْنَارَة لِجَمَاعَةِ الْكُتُب ، وَلِفَافَة لِمَا يُلَفّ فِيهِ الشَّيْء . هَذَا كَلَام الْقَاضِي .
وَذَكَرَ صَاحِب نِهَايَة الْغَرِيب أَنَّ الضِّمَامَة لُغَة فِي الْإِضْمَامَة ، وَالْمَشْهُور فِي اللُّغَة إِضْمَامَة بِالْأَلِفِ .
قَوْله : ( وَعَلَى أَبِي الْيُسْر بُرْدَة وَمَعَافِرِيّ )
الْبُرْدَة شَمْلَة مُخَطَّطَة ، وَقِيلَ : كِسَاء مُرَبَّع فِيهِ صِغَر يَلْبَسهُ الْأَعْرَاب ، وَجَمْعه الْبُرُد وَالْمَعَافِرِيّ بِفَتْحِ الْمِيم نَوْع مِنْ الثِّيَاب يُعْمَل بِقَرْيَة تُسَمَّى مَعَافِر ، وَقِيلَ : هِيَ نِسْبَة إِلَى قَبِيلَة نَزَلَتْ تِلْك الْقَرْيَة ، وَالْمِيم فِيهِ زَائِدَة .
قَوْله : ( سَفْعَة مِنْ غَضَب )
هِيَ بِفَتْحِ السِّين الْمُهْمَلَة وَضَمّهَا ، لُغَتَانِ ، وَبِإِسْكَانِ الْفَاء ، أَيْ عَلَامَة وَتَغَيُّر .
قَوْله : ( كَانَ لِي عَلَى فُلَان بْن فُلَان الْحَرَامِيّ )
قَالَ الْقَاضِي : رَوَاهُ الْأَكْثَرُونَ ( الْحَرَامِيّ ) بِفَتْحِ الْحَاء وَبِالرَّاءِ نِسْبَة إِلَى بَنِي حَرَام ، وَرَوَاهُ الطَّبَرِيّ وَغَيْره بِالزَّايِ الْمُعْجَمَة مَعَ كَسْر الْحَاء ، وَرَوَاهُ اِبْن مَاهَانِ ( الْجُذَامِيّ ) بِجِيمِ مَضْمُومَة وَذَال مُعْجَمَة .
قَوْله : ( اِبْن لَهُ جَفْر )
الْجَفْر هُوَ الَّذِي قَارَبَ الْبُلُوغ ، وَقِيلَ : هُوَ الَّذِي قَوِيَ عَلَى الْأَكْل ، وَقِيلَ : اِبْن خَمْس سِنِينَ .
قَوْله : ( دَخَلَ أَرِيكَة أُمِّيّ )
قَالَ ثَعْلَب : هِيَ السَّرِير الَّذِي فِي الْحَجْلَة ، وَلَا يَكُون السَّرِير الْمُفْرَد .
وَقَالَ الْأَزْهَرِيّ : كُلّ مَا اِتَّكَأَتْ عَلَيْهِ فَهُوَ أَرِيكَة .
قَوْله : ( قُلْت : آللَّه قَالَ : اللَّه )
الْأَوَّل بِهَمْزَةِ مَمْدُودَة عَلَى الِاسْتِفْهَام ، وَالثَّانِي بِلَا مَدّ ، وَالْهَاء فِيهِمَا مَكْسُورَة ، هَذَا هُوَ الْمَشْهُور . قَالَ الْقَاضِي : رُوِّينَاهُ بِكَسْرِهَا وَفَتْحهَا مَعًا . وَأَكْثَر أَهْل الْعَرَبِيَّة لَا يُجِيزُونَ غَيْر كَسْرهَا .
قَوْله : ( بَصَرُ عَيْنَيَّ هَاتَيْنِ وَسَمْعُ أُذُنَيَّ هَاتَيْنِ )
هُوَ بِفَتْحِ الصَّاد وَرَفْع الرَّاء ، وَبِإِسْكَانِ مِيم ( سَمِعَ ) ، وَرَفْع الْعَيْن . هَذِهِ رِوَايَة الْأَكْثَرِينَ . وَرَوَاهُ جَمَاعَة بِضَمِّ الصَّاد وَفَتْح الرَّاء عَيْنَايَ هَاتَانِ ، وَسَمِعَ بِكَسْرِ الْمِيم أُذُنَايَ هَاتَانِ ، وَكِلَاهُمَا صَحِيح ، لَكِنَّ الْأَوَّل أَوْلَى .
قَوْله : ( وَأَشَارَ إِلَى مَنَاط قَلْبه )
هُوَ بِفَتْحِ الْمِيم ، وَفِي بَعْض النُّسَخ الْمُعْتَمَدَة : ( نِيَاط ) بِكَسْرِ النُّون ، وَمَعْنَاهُمَا وَاحِد ، وَهُوَ عِرْق مُعَلَّق بِالْقَلْبِ .
قَوْله ( فَقُلْت لَهُ : يَا عَمّ لَوْ أَنَّك أَخَذْت بُرْدَة غُلَامك ، وَأَعْطَيْته مَعَافِرِيَّك ، وَأَخَذْت مَعَافِرِيَّهُ ، وَأَعْطَيْته بُرْدَتك ، فَكَانَتْ عَلَيْك حُلَّة ، وَعَلَيْهِ حُلَّة )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ : وَأَخَذْت بِالْوَاوِ ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ جَمِيع النُّسَخ وَالرِّوَايَات ، وَوَجْه الْكَلَام وَصَوَابه أَنْ يَقُول : أَوْ أَخَذْت ( بِأَوْ ) ؛ لِأَنَّ الْمَقْصُود أَنْ يَكُون عَلَى أَحَدهمَا بُرْدَتَانِ ، وَعَلَى الْآخِر مَعَافِرِيَّان . وَأَمَّا الْحُلَّةُ فَهِيَ ثَوْبَانِ إِزَار وَرِدَاء . قَالَ أَهْل اللُّغَة : لَا تَكُون إِلَّا ثَوْبَيْنِ ، سُمِّيَتْ بِذَلِكَ لِأَنَّ أَحَدهمَا يَحِلّ عَلَى الْآخِر ، وَقِيلَ : لَا تَكُون إِلَّا الثَّوْب الْجَدِيد الَّذِي يُحَلّ مِنْ طَيّه .
قَوْله : ( وَهُوَ يُصَلِّي فِي ثَوْب وَاحِد مُشْتَمِلًا بِهِ )
أَيْ مُلْتَحِفًا اِشْتِمَالًا لَيْسَ بِاشْتِمَالِ الصَّمَّاء الْمَنْهِيّ عَنْهُ .
وَفِيهِ دَلِيل لِجَوَازِ الصَّلَاة فِي ثَوْب وَاحِد مَعَ وُجُود الثِّيَاب ، لَكِنَّ الْأَفْضَل أَنْ يَزِيد عَلَى ثَوْب عِنْد الْإِمْكَان ، وَإِنَّمَا فَعَلَ جَابِر هَذَا لِلتَّعْلِيمِ كَمَا قَالَ .
قَوْله : ( أَرَدْت أَنْ يَدْخُل عَلَيَّ الْأَحْمَقُ مِثْلك )
الْمُرَاد بِالْأَحْمَقِ هُنَا الْجَاهِل ، وَحَقِيقَة الْأَحْمَق مَنْ يَعْمَل مَا يَضُرّهُ مَعَ عِلْمه بِقُبْحِهِ . وَفِي هَذَا جَوَاز مِثْل هَذَا اللَّفْظ لِلتَّعْزِيرِ وَالتَّأْدِيب ، وَزَجْر الْمُتَعَلِّم وَتَنْبِيهه ، وَلِأَنَّ لَفْظَة الْأَحْمَق وَالظَّالِم قَلَّ مَنْ يَنْفَكّ مِنْ الِاتِّصَاف بِهِمَا ، وَهَذِهِ الْأَلْفَاظ هِيَ الَّتِي يُؤَدِّب بِهَا الْمُتَّقُونَ وَالْوَرِعُونَ مَنْ اِسْتَحَقَّ التَّأْدِيب وَالتَّوْبِيخ وَالْإِغْلَاظ فِي الْقَوْل ؛ لِأَنَّ مَا يَقُولهُ غَيْرهمْ مِنْ أَلْفَاظ السَّفَه .
قَوْله ( عُرْجُون اِبْن طَابَ )
سَبَقَ شَرْحه قَرِيبًا ، وَسَبَقَ أَيْضًا مَرَّات ، وَهُوَ نَوْع مِنْ التَّمْر ، وَالْعُرْجُون الْغُصْن .
قَوْله : ( فَخَشَعْنَا )
هُوَ بِالْخَاءِ الْمُعْجَمَة ، كَذَا رِوَايَة الْجُمْهُور ، وَرَوَاهُ جَمَاعَة بِالْجِيمِ ، وَكِلَاهُمَا صَحِيح ، وَالْأَوَّل مِنْ الْخُشُوع ، وَهُوَ الْخُضُوع وَالتَّذَلُّل وَالسُّكُون ، وَأَيْضًا غَضّ الْبَصَر ، وَأَيْضًا الْخَوْف . وَأَمَّا الثَّانِي فَمَعْنَاهُ الْفَزَع .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ اللَّه قِبَل وَجْهه )
قَالَ الْعُلَمَاء : تَأْوِيل أَيْ الْجِهَة الَّتِي عَظَّمَهَا ، أَوْ الْكَعْبَة الَّتِي عَظَّمَهَا قِبَل وَجْهه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنْ عَجِلَتْ بِهِ بَادِرَة )
أَيْ غَلَبَتْهُ بَصْقَة أَوْ نُخَامَة بَدَرَتْ مِنْهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَرُونِي عَبِيرًا فَقَامَ فَتًى مِنْ الْحَيّ يَشْتَدّ إِلَى أَهْله ، فَجَاءَ بِخَلُوق )
قَالَ أَبُو عُبَيْد : الْعَبِير بِفَتْحِ الْعَيْن وَكَسْر الْمُوَحَّدَة عِنْد الْعَرَب هُوَ الزَّعْفَرَان وَحْده . وَقَالَ الْأَصْمَعِيّ : هُوَ أَخْلَاط مِنْ الطِّيب تُجْمَع بِالزَّعْفَرَانِ . قَالَ اِبْن قُتَيْبَة : وَلَا أَرَى الْقَوْل إِلَّا مَا قَالَهُ الْأَصْمَعِيّ . وَالْخَلُوق بِفَتْحِ الْخَاء هُوَ طِيب مِنْ أَنْوَاع مُخْتَلِفَة يُجْمَع بِالزَّعْفَرَانِ ، وَهُوَ الْعَبِير عَلَى تَفْسِير الْأَصْمَعِيّ ، وَهُوَ ظَاهِر الْحَدِيث ، فَإِنَّهُ أَمَرَ بِإِحْضَارِ عَبِير ، فَأَحْضَر خَلُوقًا ، فَلَوْ لَمْ يَكُنْ هُوَ لَمْ يَكُنْ مُمْتَثِلًا .
وَقَوْله : ( يَشْتَدّ ) أَيْ يَسْعَى وَيَعْدُو عَدْوًا شَدِيدًا .
فِي هَذَا الْحَدِيث تَعْظِيم الْمَسَاجِد وَتَنْزِيههَا مِنْ الْأَوْسَاخ وَنَحْوهَا .
وَفِيهِ اِسْتِحْبَاب تَطْيِيبهَا .
وَفِيهِ إِزَالَة الْمُنْكَر بِالْيَدِ لِمَنْ قَدَرَ ، وَتَقْبِيح ذَلِكَ الْفِعْل بِاللِّسَانِ .
قَوْله : ( فِي غَزْوَة بَطْن بُوَاط )
هُوَ بِضَمِّ الْبَاء الْمُوَحَّدَة وَفَتْحهَا ، وَالْوَاو مُخَفَّفَة ، وَالطَّاء مُهْمَلَة . قَالَ الْقَاضِي رَحِمَهُ اللَّه تَعَالَى : قَالَ أَهْل اللُّغَة هُوَ بِالضَّمِّ ، وَهِيَ رِوَايَة أَكْثَر الْمُحَدِّثِينَ ، وَكَذَا قَيَّدَهُ الْبَكْرِيّ ، وَهُوَ جَبَل مِنْ جِبَال جُهَيْنَة . قَالَ : وَرَوَاهُ الْعُذْرِيّ رَحِمَهُ اللَّه تَعَالَى بِفَتْحِ الْبَاء ، وَصَحَّحَهُ اِبْن سِرَاج .
قَوْله : ( وَهُوَ يَطْلُب الْمَجْدِيّ بْن عَمْرو )
هُوَ بِالْمِيمِ الْمَفْتُوحَة وَإِسْكَان الْجِيم ، هَكَذَا فِي جَمِيع النُّسَخ عِنْدنَا ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ عَامَّة الرُّوَاة وَالنُّسَخ . قَالَ : وَفِي بَعْضهَا ( النَّجْدِيّ ) بِالنُّونِ بَدَل الْمِيم . قَالَ : وَالْمَعْرُوف الْأَوَّل ، وَهُوَ الَّذِي ذَكَرَهُ الْخَطَّابِيُّ وَغَيْره .
قَوْله : ( النَّاضِح )
هُوَ الْبَعِير الَّذِي يُسْتَقَى عَلَيْهِ . وَأَمَّا الْعُقْبَة بِضَمِّ الْعَيْن فَهِيَ رُكُوب هَذَا نَوْبَة ، وَهَذَا نَوْبَة . قَالَ صَاحِب الْعَيْن : هِيَ رُكُوب مِقْدَار فَرْسَخَيْنِ .
وَقَوْله : ( وَكَانَ النَّاضِح يَعْقُبهُ مِنَّا الْخَمْسَة )
هَكَذَا هُوَ فِي رِوَايَة أَكْثَرهمْ : ( يَعْقُبهُ ) بِفَتْحِ الْيَاء وَضَمّ الْقَاف ، وَفِي بَعْضهَا : ( يَعْتَقِبهُ ) بِزِيَادَةِ تَاء وَكَسْر الْقَاف ، وَكِلَاهُمَا صَحِيح . يُقَال : عَقَبَهُ وَاعْتَقَبَهُ ، وَاعْتَقَبْنَا وَتَعَاقَبْنَا ، كُلّه مِنْ هَذَا .
قَوْله : ( فَتَلَدَّنَ عَلَيْهِ بَعْض التَّلَدُّن )
أَيْ تَلَكَّأَ وَتَوَقَّفَ .
قَوْله : ( شَأْ لَعَنَك اللَّه )
هُوَ بِشِينٍ مُعْجَمَة بَعْدهَا هَمْزَة ، هَكَذَا هُوَ فِي نُسَخ بِلَادنَا ، وَذَكَر الْقَاضِي رَحِمَهُ اللَّه تَعَالَى أَنَّ الرُّوَاة اِخْتَلَفُوا فِيهِ ، فَرَوَاهُ بَعْضهمْ بِالشِّينِ الْمُعْجَمَة كَمَا ذَكَرْنَاهُ . وَبَعْضهمْ بِالْمُهْمَلَةِ . قَالُوا : وَكِلَاهُمَا كَلِمَة زَجْر لِلْبَعِيرِ ، يُقَال مِنْهُمَا شَأْشَأْت بِالْبَعِيرِ ، بِالْمُعْجَمَةِ وَالْمُهْمَلَة إِذَا زَجَرْته وَقُلْت لَهُ شَأْ . قَالَ الْجَوْهَرِيّ وَسَأْسَأْت بِالْحِمَارِ بِالْهَمْزِ أَيْ دَعَوْته وَقُلْت لَهُ تُشُؤْ بِضَمِّ التَّاء وَالشِّين الْمُعْجَمَة وَبَعْدهَا هَمْزَة . وَفِي هَذَا الْحَدِيث النَّهْي عَنْ لَعْن الدَّوَابّ ، وَقَدْ سَبَقَ بَيَان هَذَا مَعَ الْأَمْر بِمُفَارَقَةِ الْبَعِير الَّذِي لَعَنَهُ صَاحِبه .
قَوْله : ( حَتَّى إِذَا كَانَ عُشَيْشِيَة )
هَكَذَا الرِّوَايَة فِيهَا عَلَى التَّصْغِير مُخَفَّفَة الْيَاء الْأَخِيرَة سَاكِنَة الْأُولَى . قَالَ سِيبَوَيْهِ : صَغَّرُوهَا عَلَى غَيْر تَكْبِيرهَا ، وَكَانَ أَصْلهَا عَشِيَّة ، فَأَبْدَلُوا مِنْ إِحْدَى الْيَاءَيْنِ شِينًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَمْدُر الْحَوْض )
أَيْ يُطَيِّنهُ وَيُصْلِحهُ .
قَوْله : ( فَنَزَعْنَا فِي الْحَوْض سَجْلًا )
أَيْ أَخَذْنَا وَجَبَذْنَا . وَالسَّجْل بِفَتْحِ السِّين وَإِسْكَان الْجِيم الدَّلْو الْمَمْلُوءَة ، وَسَبَقَ بَيَانهَا مَرَّات .
قَوْله : ( حَتَّى أَفْهَقْنَاهُ )
هَكَذَا هُوَ فِي جَمِيع نُسَخنَا ، وَكَذَا ذَكَرَهُ الْقَاضِي عَنْ الْجُمْهُور . قَالَ : وَفِي رِوَايَة السَّمَرْقَنْدِيّ : أَصَفَقْنَاهُ بِالصَّادِ ، وَكَذَا ذَكَرَهُ الْحُمَيْدِيّ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ عَنْ رِوَايَة مُسْلِم ، وَمَعْنَاهُمَا مَلَأْنَاهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَتَأْذَنَانِ ؟ قُلْنَا : نَعَمْ )
هَذَا تَعْلِيم مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأُمَّتِهِ الْآدَاب الشَّرْعِيَّة وَالْوَرَع وَالِاحْتِيَاط وَالِاسْتِئْذَان فِي مِثْل هَذَا ، وَإِنْ كَانَ يَعْلَم أَنَّهُمَا رَاضِيَانِ ، وَقَدْ أَرْصَدَا ذَلِكَ لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، ثُمَّ لِمَنْ بَعْده .
قَوْله : ( فَأَشْرَعَ نَاقَته فَشَرِبَتْ ، فَشَنَقَ لَهَا فَشَجَّتْ فَبَالَتْ )
مَعْنَى ( أَشْرَعَهَا ) أَرْسَلَ رَأْسهَا فِي الْمَاء لِتَشْرَب ، وَيُقَال : شَنَقَهَا وَأَشْنَقهَا أَيْ كَفَفْتهَا بِزِمَامِهَا وَأَنْتَ رَاكِبهَا . وَقَالَ اِبْن دُرَيْد : هُوَ أَنْ تَجْذِب زِمَامهَا حَتَّى تُقَارِب رَأْسهَا قَادِمَة الرَّحْل .
وَقَوْله : ( فَشَجَتْ ) بِفَاءٍ وَشِين مُعْجَمَة وَجِيم مَفْتُوحَات الْجِيم مُخَفَّفَة وَالْفَاء هُنَا أَصْلِيَّة يُقَال : فَشَجَ الْبَعِير إِذَا فَرَّجَ بَيْن رِجْلَيْهِ لِلْبَوْلِ ، وَفَشَّجَ بِتَشْدِيدِ الشِّين أَشَدّ مِنْ فَشَجَ بِالتَّخْفِيفِ . قَالَهُ الْأَزْهَرِيّ وَغَيْره : هَذَا الَّذِي ذَكَرْنَاهُ مِنْ ضَبْطه هُوَ الصَّحِيح الْمَوْجُود فِي عَامَّة النُّسَخ ، وَهُوَ الَّذِي ذَكَرَهُ الْخَطَّابِيُّ وَالْهَرَوِيّ وَغَيْرهمَا مِنْ أَهْل الْغَرِيب ، وَذَكَرَهُ الْحُمَيْدِيُّ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ : فَشَجَّتْ بِتَشْدِيدِ الْجِيم ، وَتَكُون الْفَاء زَائِدَة لِلْعَطْفِ . وَفَسَّرَهُ الْحُمَيْدِيُّ فِي غَرِيب الْجَمْع بَيْن الصَّحِيحَيْنِ لَهُ قَالَ : مَعْنَاهُ قَطَعَتْ الشُّرْب مِنْ قَوْلهمْ : شَجَجْت الْمَفَازَة إِذَا قَطَعْتهَا بِالسَّيْرِ . وَقَالَ الْقَاضِي : وَقَعَ فِي رِوَايَة الْعُذْرِيّ : ( فَثُجَّتْ ) بِالثَّاءِ الْمُثَلَّثَة وَالْجِيم . قَالَ : وَلَا مَعْنَى لِهَذِهِ الرِّوَايَة ، وَلَا لِرِوَايَةِ الْحُمَيْدِيّ .
قَالَ : وَأَنْكَرَ بَعْضهمْ اِجْتِمَاع الشِّين وَالْجِيم ، وَادَّعَى أَنَّ صَوَابه ( فَشَحَتْ ) بِالْحَاءِ الْمُهْمَلَة مِنْ قَوْلهمْ : شَحَا فَاهُ إِذَا فَتَحَهُ ، فَيَكُون بِمَعْنَى تَفَاجَّتْ ، هَذَا كَلَام الْقَاضِي وَالصَّحِيح مَا قَدَّمْنَاهُ عَنْ عَامَّة النُّسَخ . وَاَلَّذِي ذَكَرَهُ الْحُمَيْدِيُّ أَيْضًا صَحِيح . وَاَللَّه أَعْلَم .
قَوْله : ( ثُمَّ جَاءَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى الْحَوْض فَتَوَضَّأَ مِنْهُ )
فِيهِ دَلِيل لِجَوَازِ الْوُضُوء مِنْ الْمَاء الَّذِي شَرِبَتْ مِنْهُ الْإِبِل وَنَحْوهَا مِنْ الْحَيَوَان الطَّاهِر ، وَأَنَّهُ لَا كَرَاهَة فِيهِ ، وَإِنْ كَانَ الْمَاء دُون قُلَّتَيْنِ ، وَهَكَذَا مَذْهَبنَا .
قَوْله : ( لَهَا ذَبَاذِبُ )
أَيْ أَهْدَاب وَأَطْرَاف ، وَاحِدهَا ذِبْذِب بِكَسْرِ الذَّالَيْنِ ، سُمِّيَتْ بِذَلِكَ لِأَنَّهَا تَتَذَبْذَب عَلَى صَاحِبهَا إِذَا مَشَى ، أَيْ تَتَحَرَّك وَتَضْطَرِب .
قَوْله : ( فَنَكَّسْتهَا )
بِتَخْفِيفِ الْكَاف وَتَشْدِيدهَا .
قَوْله : ( تَوَاقَصَتْ عَلَيْهَا )
أَيْ أَمْسَكْت عَلَيْهَا بِعُنُقِي وَخَبَنْته عَلَيْهَا لِئَلَّا تَسْقُط .
قَوْله : ( قُمْت عَنْ يَسَار رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَأَخَذَ بِيَدَيَّ ، فَأَدَارَنِي حَتَّى أَقَامَنِي عَنْ يَمِينه ، ثُمَّ جَاءَ جَبَّار بْن صَخْر ... إِلَى آخِره )
هَذَا فِيهِ فَوَائِد مِنْهَا جَوَاز الْعَمَل الْيَسِير فِي الصَّلَاة ، وَأَنَّهُ لَا يُكْرَه إِذَا كَانَ لِحَاجَةٍ ، فَإِنْ لَمْ يَكُنْ لِحَاجَةٍ كُرِهَ . وَمِنْهَا أَنَّ الْمَأْمُوم الْوَاحِد يَقِف عَلَى يَمِين الْإِمَام ، وَإِنْ وَقَفَ عَلَى يَسَاره حَوَّلَهُ الْإِمَام . وَمِنْهَا أَنَّ الْمَأْمُومَيْنِ يُكَوِّنَانِ صَفًّا وَرَاء الْإِمَام كَمَا لَوْ كَانُوا ثَلَاثَة أَوْ أَكْثَر ، هَذَا مَذْهَب الْعُلَمَاء كَافَّة إِلَّا اِبْن مَسْعُود وَصَاحِبَيْهِ ، فَإِنَّهُمْ قَالُوا : يَقِف الِاثْنَانِ عَنْ جَانِبَيْهِ .
قَوْله : ( يَرْمُقُنِي )
أَيْ يَنْظُر إِلَيَّ نَظَرًا مُتَتَابِعًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا كَانَ ضَيِّقًا فَاشْدُدْهُ عَلَى حِقْوك )
هُوَ بِفَتْحِ الْحَاء وَكَسْرهَا ، وَهُوَ مَعْقِد الْإِزَار ، وَالْمُرَاد هُنَا أَنْ يَبْلُغ السُّرَّة .
وَفِيهِ جَوَاز الصَّلَاة فِي ثَوْب وَاحِد ، وَأَنَّهُ إِذَا شَدَّ الْمِئْزَر ، وَصَلَّى فِيهِ وَهُوَ سَاتِر مَا بَيْن سُرَّته وَرُكْبَته صَحَّتْ صَلَاته ، وَإِنْ كَانَتْ عَوْرَته تُرَى مِنْ أَسْفَله لَوْ كَانَ عَلَى سَطْح وَنَحْوه ، فَإِنَّ هَذَا لَا يَضُرّهُ .
قَوْله : ( وَكَانَ قُوت كُلّ رَجُل مِنَّا كُلّ يَوْم تَمْرَة فَكَانَ يَمَصّهَا )
هُوَ بِفَتْحِ الْمِيم عَلَى اللُّغَة الْمَشْهُورَة ، وَحُكِيَ ضَمّهَا ، وَسَبَقَ بَيَانه .
وَفِيهِ مَا كَانُوا عَلَيْهِ مِنْ ضِيق الْعَيْش وَالصَّبْر عَلَيْهِ فِي سَبِيل اللَّه وَطَاعَته .
قَوْله : ( وَكُنَّا نَخْتَبِطُ بِقِسِيِّنَا )
الْقِسِيّ جَمْع قَوْس ، وَمَعْنَى نَخْتَبِطُ نَضْرِب الشَّجَر لِيَتَحَاتّ وَرِقه فَنَأْكُلهُ .
( وَقَرِحَتْ أَشْدَاقنَا )
أَيْ تَجَرَّحَتْ مِنْ خُشُونَة الْوَرِق وَحَرَارَته .
قَوْله : ( فَأُقْسِمُ أُخْطِئهَا رَجُل مِنَّا يَوْمًا فَانْطَلَقْنَا بِهِ نَنْعَشُهُ فَشَهِدْنَا لَهُ أَنَّهُ لَمْ يُعْطَهَا فَأُعْطِيهَا )
مَعْنَى أَقْسِم أَحْلِف . وَقَوْله : ( أُخْطِئهَا ) أَيْ فَاتَتْهُ ، وَمَعْنَاهُ أَنَّهُ كَانَ لِلتَّمْرِ قَاسِم يَقْسِمهُ بَيْنهمْ فَيُعْطِي كُلّ إِنْسَان تَمْرَة كُلّ يَوْم ، فَقَسَمَ فِي بَعْض الْأَيَّام وَنَسِيَ إِنْسَانًا فَلَمْ يُعْطِهِ تَمْرَته ، وَظَنَّ أَنَّهُ أَعْطَاهُ ، فَتَنَازَعَا فِي ذَلِكَ ، وَشَهِدْنَا لَهُ أَنَّهُ لَمْ يُعْطَهَا فَأُعْطِيهَا بَعْد الشَّهَادَة . وَمَعْنَى ( نَنْعَشهُ ) نَرْفَعهُ وَنُقِيمهُ مِنْ شِدَّة الضَّعْف وَالْجَهْد . وَقَالَ الْقَاضِي : الْأَشْبَه عِنْدِي أَنَّ مَعْنَاهُ نَشُدّ جَانِبه فِي دَعْوَاهُ ، وَنَشْهَد لَهُ .
وَفِيهِ دَلِيل لِمَا كَانُوا عَلَيْهِ مِنْ الصَّبْر .
وَفِيهِ جَوَاز الشَّهَادَة عَلَى النَّفْي فِي الْمَحْصُور الَّذِي يُحَاط بِهِ .
قَوْله : ( نَزَلْنَا وَادِيًا أَفَيْح )
هُوَ بِالْفَاءِ أَيْ وَاسِعًا ، وَشَاطِئ الْوَادِي جَانِبه .
قَوْله ( فَانْقَادَتْ مَعَهُ كَالْبَعِيرِ الْمَخْشُوش )
هُوَ بِالْخَاءِ وَالشِّين الْمُعْجَمَتَيْنِ ، وَهُوَ الَّذِي يُجْعَل فِي أَنْفه خِشَاش بِكَسْرِ الْخَاء ، وَهُوَ عُود يُجْعَل فِي أَنْف الْبَعِير إِذَا كَانَ صَعْبًا ، وَيُشَدّ فِيهِ حَبْل لِيَذِلّ وَيَنْقَاد ، وَقَدْ يَتَمَانَع لِصُعُوبَتِهِ ، فَإِذَا اِشْتَدَّ عَلَيْهِ وَآلَمَهُ اِنْقَادَ شَيْئًا وَلِهَذَا قَالَ الَّذِي يُصَانِع قَائِده . وَفِي هَذَا هَذِهِ الْمُعْجِزَات الظَّاهِرَات لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله : ( حَتَّى إِذَا كَانَ بِالْمَنْصَفِ مِمَّا بَيْنهمَا لَأَمَ بَيْنهمَا )
أَمَّا ( الْمَنْصَف ) فَبِفَتْحِ الْمِيم وَالصَّاد ، وَهُوَ نِصْف الْمَسَافَة ، وَمِمَّنْ صَرَّحَ بِفَتْحِهِ الْجَوْهَرِيّ وَآخَرُونَ .
وَقَوْله : ( لَأَمَ ) بِهَمْزَةٍ مَقْصُورَة وَمَمْدُودَة ، وَكِلَاهُمَا صَحِيح ، أَيْ جَمَعَ بَيْنهمَا . وَوَقَعَ فِي بَعْض النُّسَخ ( الْأَمَ ) بِالْأَلِفِ مِنْ غَيْر هَمْزَة . قَالَ الْقَاضِي وَغَيْره : هُوَ تَصْحِيف .
قَوْله : ( فَخَرَجْت أُحْضِر )
هُوَ بِضَمِّ الْهَمْزَة وَإِسْكَان الْحَاء وَكَسْر الضَّاد الْمُعْجَمَة أَيْ أَعْدُو وَأَسْعَى سَعْيًا شَدِيدًا .
قَوْله : ( فَحَانَتْ مِنِّي لَفْتَة )
اللَّفْتَة النَّظْرَة إِلَى جَانِب ، وَهِيَ بِفَتْحِ اللَّام ، وَوَقَعَ لِبَعْضِ الرُّوَاة : ( فَحَالَتْ ) بِاللَّامِ ، وَالْمَشْهُور بِالنُّونِ ، وَهُمَا بِمَعْنًى ، فَالْحِين وَالْحَال الْوَقْت ، أَيْ وَقَعَتْ وَاتَّفَقَتْ وَكَانَتْ .
قَوْله : ( وَأَشَارَ أَبُو إِسْمَاعِيل )
وَفِي بَعْض النُّسَخ ( اِبْن إِسْمَاعِيل ) ، وَكِلَاهُمَا صَحِيح ، هُوَ حَاتِم بْن إِسْمَاعِيل ، وَكُنْيَته أَبُو إِسْمَاعِيل .
قَوْله : ( فَأَخَذْت حَجَرًا فَكَسَرْته وَحَسَرْته فَانْذَلَقَ ، فَأَتَيْت الشَّجَرَتَيْنِ ، فَقَطَعْت مِنْ كُلّ وَاحِدَة مِنْهُمَا غُصْنًا )
فَقَوْله : ( فَحَسَرْته ) بِحَاءِ وَسِين مُهْمَلَتَيْنِ وَالسِّين مُخَفَّفَة أَيْ أَحْدَدْته وَنَحَّيْت عَنْهُ مَا يَمْنَع حِدَّته بِحَيْثُ صَارَ مِمَّا يُمْكِن قَطْعِي الْأَغْصَان بِهِ ، وَهُوَ مَعْنَى قَوْله : ( فَانْذَلَقَ ) بِالذَّالِ الْمُعْجَمَة أَيْ صَارَ حَادًّا . وَقَالَ الْهَرَوِيُّ وَمَنْ تَابَعَهُ : الضَّمِير فِي ( حَسَرْته ) عَائِد عَلَى الْغُصْن أَيْ حَسَرْت غُصْنًا مِنْ أَغْصَان الشَّجَرَة ، أَيْ قَشَّرْته بِالْحَجَرِ . وَأَنْكَرَ الْقَاضِي عِيَاض هَذَا عَلَى الْهَرَوِيُّ وَمُتَابَعِيهِ ، وَقَالَ : سِيَاق الْكَلَام يَأْبَى هَذَا ؛ لِأَنَّهُ حَسَرَهُ ، ثُمَّ أَتَى الشَّجَرَة ، فَقَطَعَ الْغُصْنَيْنِ ، وَهَذَا صَرِيح فِي لَفْظه ، وَلِأَنَّهُ قَالَ : فَحَسَرْته فَانْذَلَقَ ، وَاَلَّذِي يُوصَف بِالِانْذِلَاقِ الْحَجَر لَا الْغُصْن ، وَالصَّوَاب أَنَّهُ إِنَّمَا حَسِرَ الْحَجَر ، وَبِهِ قَالَ الْخَطَّابِيُّ . وَاعْلَمْ أَنَّ قَوْله : ( فَحَسَرْته ) بِالسِّينِ الْمُهْمَلَة هَكَذَا هُوَ فِي جَمِيع النُّسَخ ، وَكَذَا هُوَ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ ، وَفِي كِتَاب الْخَطَّابِيُّ وَالْهَرَوِيّ وَجَمِيع كُتُب الْغَرِيب ، وَادَّعَى الْقَاضِي رِوَايَته عَنْ جَمِيع شُيُوخهمْ لِهَذَا الْحَرْف بِالشِّينِ الْمُعْجَمَة ، وَادَّعَى أَنَّهُ أَصَحّ ، وَلَيْسَ كَمَا قَالَ . وَاللَّهُ أَعْلَمُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُرَفَّهَ عَنْهُمَا )
أَيْ يُخَفَّف .
قَوْله : ( وَكَانَ رَجُل مِنْ الْأَنْصَار يُبَرِّد الْمَاء لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَشْجَاب لَهُ عَلَى حِمَارَة مِنْ جَرِيد )
أَمَّا ( الْإِشْجَاب ) هُنَا فَجَمْع ( شَجْب ) بِإِسْكَانِ الْجِيم ، وَهُوَ السِّقَاء الَّذِي قَدْ أُخْلِقَ وَبَلِيَ وَصَارَ شَنًّا . يُقَال : شَاجِب أَيْ يَابِس ، وَهُوَ مِنْ الشَّجْب الَّذِي هُوَ الْهَلَاك ، وَمِنْهُ حَدِيث اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا : ( قَامَ إِلَى شَجْب فَصَبَّ مِنْهُ الْمَاء ، وَتَوَضَّأَ ) .
وَمِثْله قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَانْظُرْ هَلْ فِي أَشْجَابه مِنْ شَيْء )
وَأَمَّا قَوْل الْمَازِرِيّ وَغَيْره أَنَّ الْمُرَاد بِالْأَشْجَاب هُنَا الْأَعْوَاد الَّتِي تُعَلَّق عَلَيْهَا الْقِرْبَة فَغَلَط ؛ لِقَوْلِهِ : ( يُبَرِّد فِيهَا عَلَى حِمَارَة مِنْ جَرِيد ) . وَأَمَّا ( الْحِمَارَة ) فَبِكَسْرِ الْحَاء وَتَخْفِيف الْمِيم وَالرَّاء وَهِيَ أَعْوَاد تُعَلَّق عَلَيْهَا أَسْقِيَة الْمَاء . قَالَ الْقَاضِي : وَوَقَعَ لِبَعْضِ الرُّوَاة ( حِمَار ) بِحَذْفِ الْهَاء ، وَرِوَايَة الْجُمْهُور ( حِمَارَه ) بِالْهَاءِ ، وَكِلَاهُمَا صَحِيح ، وَمَعْنَاهُمَا مَا ذَكَرْنَا .
قَوْله : ( فَلَمْ أَجِد فِيهَا إِلَّا قَطْرَة فِي عَزْلَاء شَجْب مِنْهَا لَوْ أَنِّي أُفْرِغُهُ شَرِبَهُ يَابِسُهُ )
قَوْله : ( قَطْرَة ) أَيْ يَسِيرًا . وَ ( الْعَزْلَاء ) بِفَتْحِ الْعَيْن الْمُهْمَلَة وَبِإِسْكَانِ الزَّاي وَبِالْمَدِّ وَهِيَ فَم الْقِرْبَة . وَقَوْله : ( شَرِبَهُ يَابِسُهُ ) مَعْنَاهُ أَنَّهُ قَلِيل جِدًّا ، فَلِقِلَّتِهِ مَعَ شِدَّة يُبْس بَاقِي الشَّجْب ، وَهُوَ السِّقَاء ، لَوْ أَفْرَغْته لَاشْتَفَّهُ الْيَابِس مِنْهُ ، وَلَمْ يَنْزِل مِنْهُ شَيْء .
قَوْله : ( وَيَغْمِزهُ بِيَدَيْهِ )
وَفِي بَعْض النُّسَخ : ( بِيَدِهِ ) ، أَيْ يَعْصِرهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( نَادِ بِجَفْنَةٍ فَقُلْت : يَا جَفْنَة الرَّكْب ، فَأَتَيْت بِهَا )
أَيْ يَا صَاحِب جَفْنَة الرَّكْب ، فَحَذَفَ الْمُضَاف لِلْعِلْمِ . بِأَنَّهُ الْمُرَاد ، وَأَنَّ الْجَفْنَة لَا تُنَادَى ، وَمَعْنَاهُ يَا صَاحِب جَفْنَة الرَّكْب الَّتِي تُشْبِعهُمْ أَحْضِرْهَا ، أَيْ مَنْ كَانَ عِنْده جَفْنَة بِهَذِهِ الصِّفَة فَلْيُحْضِرْهَا ، وَالْجَفْنَة بِفَتْحِ الْجِيم .
قَوْله : ( فَأَتَيْنَا سِيف الْبَحْر ، فَزَخَرَ الْبَحْر زَخْرَةً ، فَأَلْقَى دَابَّة ، فَأَوْرَيْنَا عَلَى شِقّهَا النَّار )
سِيف الْبَحْر بِكَسْرِ السِّين وَإِسْكَان الْمُثَنَّاة تَحْت هُوَ سَاحِله ، وَزَخَرَ بِالْخَاءِ الْمُعْجَمَة أَيْ عَلَا مَوْجه ، وَأَوْرَيْنَا أَوْقَدْنَا .
قَوْله : ( حِجَاج عَيْنهَا )
هُوَ بِكَسْرِ الْحَاء وَفَتْحهَا ، وَهُوَ عَظْمهَا الْمُسْتَدِير بِهَا .
قَوْله : ( ثُمَّ دَعَوْنَا بِأَعْظَم رَجُل فِي الرَّكْب ، وَأَعْظَم جَمَل فِي الرَّكْب ، وَأَعْظَم كِفْل فِي الرَّكْب ، فَدَخَلَ تَحْته مَا يُطَأْطِئ رَأْسه )
( الْكِفْل ) هُنَا بِكَسْرِ الْكَاف وَإِسْكَان الْفَاء قَالَ الْجُمْهُور : وَالْمُرَاد بِالْكِفْلِ هُنَا الْكِسَاء الَّذِي يَحْوِيه رَاكِب الْبَعِير عَلَى سَنَامه لِئَلَّا يَسْقُط ، فَيَحْفَظ الرَّاكِب ، قَالَ الْهَرَوِيُّ : قَالَ الْأَزْهَرِيّ : وَمِنْهُ اِشْتِقَاق قَوْله تَعَالَى : { يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَته } أَيْ نَصِيبَيْنِ يَحْفَظَانِكُمْ مِنْ الْهَلَكَة ، كَمَا يَحْفَظ الْكِفْل الرَّاكِب . يُقَال مِنْهُ : تَكَفَّلْت الْبَعِير ، وَأَكْفَلْته ، إِذَا أَدَرْت ذَلِكَ الْكِسَاء حَوْل سَنَامه ثُمَّ رَكِبْته . وَهَذَا الْكِسَاء كِفْل بِكَسْرِ الْكَاف وَسُكُون الْفَاء . وَقَالَ الْقَاضِي عِيَاض : وَضَبَطَهُ بَعْض الرُّوَاة بِفَتْحِ الْكَاف وَالْفَاء ، وَالصَّحِيح الْأَوَّل . وَأَمَّا قَوْله : ( بِأَعْظَم رَجُل ) فَهُوَ بِالْجِيمِ فِي رِوَايَة الْأَكْثَرِينَ ، وَهُوَ الْأَصَحّ ، وَرَوَاهُ بَعْضهمْ بِالْحَاءِ ، وَكَذَا وَقَعَ لِرُوَاةِ الْبُخَارِيّ بِالْوَجْهَيْنِ . وَفِي هَذَا الْحَدِيث مُعْجِزَات ظَاهِرَات لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَاللَّهُ أَعْلَم .

5329 - قَوْله : ( يَنْتَقِد ثَمَنه )
أَيْ يَسْتَوْفِيه ، وَيُقَال : سَرَى وَأَسْرَى لُغَتَانِ بِمَعْنًى . وَقَائِم الظَّهِيرَة نِصْف النَّهَار ، وَهُوَ حَال اِسْتِوَاء الشَّمْس ، سُمِّيَ قَائِمًا لِأَنَّ الظِّلّ لَا يَظْهَر ، فَكَأَنَّهُ وَاقِف قَائِم . وَوَقَعَ فِي أَكْثَر النُّسَخ : ( قَائِم الظُّهْر ) بِضَمِّ الظَّاء وَحَذْف الْيَاء .
قَوْله : ( رُفِعَتْ لَنَا صَخْرَة )
أَيْ ظَهَرَتْ لِأَبْصَارِنَا .
قَوْله : ( فَبَسَطْت عَلَيْهِ فَرْوَة )
الْمُرَاد الْفَرْوَة الْمَعْرُوفَة الَّتِي تُلْبَس ، هَذَا هُوَ الصَّوَاب ، وَذَكَر الْقَاضِي أَنَّ بَعْضهمْ قَالَ : الْمُرَاد بِالْفَرْوَةِ هُنَا الْحَشِيش ؛ فَإِنَّهُ يُقَال لَهُ فَرْوَة ، وَهَذَا قَوْل بَاطِل ، وَمِمَّا يَرُدّهُ قَوْله فِي رِوَايَة الْبُخَارِيّ : ( فَرْوَة مَعِي ) . وَيُقَال لَهَا ( فَرْوَة ) بِالْهَاءِ ، وَ ( فَرْو ) بِحَذْفِهَا ، وَهُوَ الْأَشْهَر فِي اللُّغَة ، وَإِنْ كَانَتَا صَحِيحَتَيْنِ .
قَوْله : ( أَنْفُض لَك مَا حَوْلك )
أَيْ أُفَتِّش لِئَلَّا يَكُون هُنَاكَ عَدُوّ .
وَقَوْله : ( لِمَنْ أَنْتَ يَا غُلَام ؟ فَقَالَ : لِرَجُلٍ مِنْ أَهْل الْمَدِينَة )
الْمُرَاد بِالْمَدِينَةِ هُنَا مَكَّة ، وَلَمْ تَكُنْ مَدِينَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُمِّيَتْ بِالْمَدِينَةِ ، إِنَّمَا كَانَ اِسْمهَا يَثْرِب ، هَذَا هُوَ الْجَوَاب الصَّحِيح ، وَأَمَّا قَوْل الْقَاضِي : إِنَّ ذِكْر الْمَدِينَة هُنَا وَهْم فَلَيْسَ كَمَا قَالَ ، بَلْ هُوَ صَحِيح ، وَالْمُرَاد بِهَا مَكَّة .
قَوْله : ( أَفِي غَنَمك لَبَن ؟ )
هُوَ بِفَتْحِ اللَّام وَالْبَاء يَعْنِي اللَّبَن الْمَعْرُوف ، هَذِهِ الرِّوَايَة مَشْهُورَة ، وَرَوَى بَعْضهمْ : ( لُبْن ) بِضَمِّ اللَّام وَإِسْكَان الْبَاء ، أَيْ شِيَاه وَذَوَات أَلْبَان .
قَوْله : ( فَحَلَبَ لِي فِي قَعْب مَعَهُ كُثْبَة مِنْ لَبَن . قَالَ : وَمَعِي إِدَاوَة أَرْتَوِي فِيهَا )
الْقَعْب قَدَح مِنْ خَشَب مَعْرُوف ، وَالْكُثْبَة بِضَمِّ الْكَاف وَإِسْكَان الْمُثَلَّثَة وَهِيَ قَدْر الْحَلْبَة ، قَالَهُ اِبْن السِّكِّيت ، وَقِيلَ : هِيَ الْقَلِيل مِنْهُ . وَالْإِدَاوَة كَالرَّكْوَةِ . وَأَرْتَوِي أَسْتَقِي . وَهَذَا الْحَدِيث مِمَّا يُسْأَل عَنْهُ فَيُقَال : كَيْف شَرِبُوا اللَّبَن مِنْ الْغُلَام ، وَلَيْسَ هُوَ مَالِكه ؟ وَجَوَابه مِنْ أَوْجُه :
أَحَدهَا أَنَّهُ مَحْمُول عَلَى عَادَة الْعَرَب أَنَّهُمْ يَأْذَنُونَ لِلرُّعَاةِ إِذَا مَرَّ بِهِمْ ضَيْف أَوْ عَابِر سَبِيل أَنْ يَسْقُوهُ اللَّبَن وَنَحْوه .
وَالثَّانِي أَنَّهُ كَانَ لِصَدِيقٍ لَهُمْ يَدِلُّونَ عَلَيْهِ ، وَهَذَا جَائِز .
وَالثَّالِث أَنَّهُ مَال حَرْبِيّ لَا أَمَان لَهُ ، وَمِثْل هَذَا جَائِز .
وَالرَّابِع لَعَلَّهُمْ كَانُوا مُضْطَرِّينَ ، وَالْجَوَابَانِ الْأَوَّلَانِ أَجْوَد .
قَوْله : ( بَرَدَ أَسْفَلُهُ )
هُوَ بِفَتْحِ الرَّاء عَلَى الْمَشْهُور ، وَقَالَ الْجَوْهَرِيّ بِضَمِّهَا .
قَوْله : ( وَنَحْنُ فِي جَلَد مِنْ الْأَرْض )
هُوَ بِفَتْحِ الْجِيم وَاللَّام أَيْ أَرْض صُلْبَة . وَرُوِيَ : ( جُدُد ) بِدَالَيْنِ ، وَهُوَ الْمُسْتَوِي ، وَكَانَتْ الْأَرْض مُسْتَوِيَة صُلْبَة .
قَوْله : ( فَارْتَطَمَتْ فَرَسه إِلَى بَطْنهَا )
أَيْ غَاصَتْ قَوَائِمهَا فِي تِلْك الْأَرْض الْجَلَد .
قَوْله : ( وَوَفَى لَنَا )
بِتَخْفِيفِ الْفَاء .
قَوْله : ( فَسَاخَ فَرَسه فِي الْأَرْض )
هُوَ بِمَعْنَى اِرْتَطَمَتْ .
قَوْله : ( لَأُعَمِّيَنَّ عَلَى مَنْ وَرَائِي )
يَعْنِي لَأُخْفِيَنَّ أَمْركُمْ عَمَّنْ وَرَائِي مِمَّنْ يَطْلُبكُمْ ، وَأُلَبِّسهُ عَلَيْهِمْ حَتَّى لَا يَعْلَم أَحَد .
وَفِي هَذَا الْحَدِيث فَوَائِد مِنْهَا هَذِهِ الْمُعْجِزَة الظَّاهِرَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَفَضِيلَة ظَاهِرَة لِأَبِي بَكْر رَضِيَ اللَّه عَنْهُ مِنْ وُجُوه .
وَفِيهِ خِدْمَة التَّابِع لِلْمَتْبُوعِ .
وَفِيهِ : اِسْتِصْحَاب الرَّكْوَة وَالْإِبْرِيق وَنَحْوهمَا فِي السَّفَر لِلطَّهَارَةِ وَالشَّرَاب .
وَفِيهِ فَضْل التَّوَكُّل عَلَى اللَّه سُبْحَانه وَتَعَالَى وَحُسْن عَاقِبَته .
وَفِيهِ فَضَائِل الْأَنْصَار لِفَرَحِهِمْ بِقُدُومِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَظُهُور سُرُورهمْ بِهِ .
وَفِيهِ فَضِيلَة صِلَة الْأَرْحَام ، سَوَاء قَرُبَتْ الْقَرَابَة وَالرَّحِم أَمْ بَعُدَتْ ، وَأَنَّ الرَّجُل الْجَلِيل إِذَا قَدِمَ بَلَدًا لَهُ فِيهِ أَقَارِب يَنْزِل عِنْدهمْ يُكْرِمهُمْ بِذَلِكَ . وَاللَّهُ أَعْلَم .


المنهاج - التفسير

5330 - قَوْله تَعَالَى : { وَقُولُوا حِطَّةٌ }
أَيْ مَسْأَلَتُنَا حِطَّةٌ ، وَهِيَ أَنْ يَحُطّ عَنَّا خَطَايَانَا .
وَقَوْله : ( يَزْحَفُونَ عَلَى أَسْتَاهِهِمْ )
جَمْع اِسْت وَهِيَ الدُّبُر .

5332 - قَوْله فِي قَوْله تَعَالَى : ( { الْيَوْم أَكْمَلْت لَكُمْ دِينكُمْ } إِنَّهَا نَزَلَتْ لَيْلَة جَمْع ، وَنَحْنُ مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِعَرَفَاتٍ )
هَكَذَا هُوَ النُّسَخ الرِّوَايَة : ( لَيْلَة جَمْع ) وَفِي نُسْخَة اِبْن مَاهَانِ : ( لَيْلَة جُمْعَة ) ، وَكِلَاهُمَا صَحِيح . فَمَنْ رَوَى ( لَيْلَة جَمْع ) فَهِيَ لَيْلَة الْمُزْدَلِفَة ، وَهُوَ الْمُرَاد بِقَوْلِهِ : ( وَنَحْنُ بِعَرَفَاتٍ فِي يَوْم جُمْعَة ) ؛ لِأَنَّ لَيْلَة جَمْع هِيَ عَشِيَّة يَوْم عَرَفَات ، وَيَكُون الْمُرَاد بِقَوْلِهِ : ( لَيْلَة جُمْعَة ) يَوْم جُمْعَة ، وَمُرَاد عُمَر رَضِيَ اللَّه عَنْهُ إِنَّا قَدْ اِتَّخَذْنَا ذَلِكَ الْيَوْم عِيدًا مِنْ وَجْهَيْنِ ؛ فَإِنَّهُ يَوْم عَرَفَة ، وَيَوْم جُمْعَة ، وَكُلّ وَاحِد مِنْهُمَا عِيد لِأَهْلِ الْإِسْلَام .

5335 - قَوْله تَعَالَى : { فَانْكِحُوا مَا طَابَ لَكُمْ مِنْ النِّسَاء مَثْنَى وَثُلَاث وَرُبَاع }
أَيْ ثِنْتَيْنِ ثِنْتَيْنِ أَوْ ثَلَاثًا ثَلَاثًا أَوْ أَرْبَعًا أَرْبَعًا وَلَيْسَ فِيهِ جَوَاز جَمْع أَكْثَر مِنْ أَرْبَع .
قَوْلهَا : ( يُقْسِط فِي صَدَاقهَا )
أَيْ يَعْدِل .
قَوْلهَا : ( أَعْلَى سُنَنهنَّ )
أَيْ أَعْلَى عَادَتهنَّ فِي مُهُورهنَّ وَمُهُور أَمْثَالهنَّ ، يُقَال : ضَرَّهُ وَأَضَرَّهُ بِهِ ، فَالثُّلَاثِيّ بِحَذْفِ الْبَاء ، وَالرُّبَاعِيّ بِإِثْبَاتِهَا .

5337 - قَوْلهَا : ( فَيَعْضِلُهَا )
أَيْ يَمْنَعُهَا الزَّوَاجَ .

5338 - قَوْلهَا : ( شَرِكَتْهُ فِي مَاله حَتَّى فِي الْعَذْق )
شَرِكَتْهُ بِكَسْرِ الرَّاء أَيْ شَارَكَتْهُ . وَالْعَذْق بِفَتْحِ الْعَيْن ، وَهُوَ النَّخْلَة .

5339 - قَوْلهَا فِي قَوْله تَعَالَى : { وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ } أَنَّهُ يَجُوز لِلْوَلِيِّ أَنْ يَأْكُل مِنْ مَال الْيَتِيم بِالْمَعْرُوفِ إِذَا كَانَ مُحْتَاجًا
هُوَ أَيْضًا مَذْهَب الشَّافِعِيّ وَالْجُمْهُور ، وَقَالَتْ طَائِفَة : لَا يَجُوز ، وَحُكِيَ عَنْ اِبْن عَبَّاس وَزَيْد بْن أَسْلَمَ قَالَا : وَهَذِهِ الْآيَة مَنْسُوخَة بِقَوْلِهِ تَعَالَى { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَال الْيَتَامَى ظُلْمًا } الْآيَة وَقِيلَ : بِقَوْلِهِ تَعَالَى : { وَلَا تَأْكُلُوا أَمْوَالكُمْ بَيْنكُمْ بِالْبَاطِلِ } وَاخْتَلَفَ الْجُمْهُور فِيمَا إِذَا أَكَلَ هَلْ يَلْزَمهُ رَدُّ بَدَله ؟ وَهُمَا وَجْهَانِ لِأَصْحَابِنَا ، أَصَحّهمَا لَا يَلْزَمهُ ، وَقَالَ فُقَهَاء الْعِرَاق : إِنَّمَا يَجُوز لَهُ الْأَكْل إِذَا سَافَرَ فِي مَال الْيَتِيم . وَاللَّهُ أَعْلَمُ .

5344 - قَوْلهَا : { أُمِرُوا أَنْ يَسْتَغْفِرُوا لِأَصْحَابِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَسَبُّوهُمْ }
قَالَ الْقَاضِي : الظَّاهِر أَنَّهَا قَالَتْ هَذَا عِنْدَمَا سَمِعَتْ أَهْل مِصْر يَقُولُونَ فِي عُثْمَان مَا قَالُوا ، وَأَهْل الشَّام فِي عَلِيّ مَا قَالُوا ، وَالْحَرُورِيَّة فِي الْجَمِيع مَا قَالُوا . وَأَمَّا الْأَمْر بِالِاسْتِغْفَارِ الَّذِي أَشَارَتْ إِلَيْهِ فَهُوَ قَوْله تَعَالَى : { وَاَلَّذِينَ جَاءُوا مِنْ بَعْدهمْ يَقُولُونَ رَبّنَا اِغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ } وَبِهَذَا اِحْتَجَّ مَالِك فِي أَنَّهُ لَا حَقّ فِي الْفَيْء لِمَنْ سَبَّ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ ، لِأَنَّ اللَّه تَعَالَى إِنَّمَا جَعَلَهُ لِمَنْ جَاءَ بَعْدهمْ مِمَّنْ يَسْتَغْفِر لَهُمْ . وَاللَّهُ أَعْلَم .

5345 - قَوْله : ( فَرَحَلْت إِلَى اِبْن عَبَّاس )
هُوَ بِالرَّاءِ وَالْحَاء الْمُهْمَلَة ، هَذَا هُوَ الصَّحِيح الْمَشْهُور فِي الرِّوَايَات ، وَفِي نُسْخَة اِبْن مَاهَانِ : ( فَدَخَلْت ) بِالدَّالِ وَالْخَاء الْمُعْجَمَة ، وَيُمْكِن تَصْحِيحه بِأَنْ يَكُون مَعْنَاهُ دَخَلْت بَعْد رِحْلَتِي إِلَيْهِ .

5346 - قَوْله : ( عَنْ سَعِيد بْن جُبَيْر قَالَ : أَمَرَنِي عَبْد الرَّحْمَن بْن أَبْزَى أَنْ أَسْأَل اِبْن عَبَّاس عَنْ هَاتَيْنِ الْآيَتَيْنِ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ قَالَ الْقَاضِي : قَالَ بَعْضهمْ : لَعَلَّهُ أَمَرَنِي اِبْن عَبْد الرَّحْمَن قَالَ الْقَاضِي : لَا يَمْتَنِع أَنَّ عَبْد الرَّحْمَن أَمَرَ سَعِيدًا يَسْأَل لَهُ اِبْن عَبَّاس عَمَّا لَا يَعْلَمهُ عَبْد الرَّحْمَن ، فَقَدْ سَأَلَ اِبْن عَبَّاس أَكْبَر مِنْهُ وَأَقْدَم صُحْبَة ، وَهَذَا الَّذِي قَالَهُ الْقَاضِي هُوَ الصَّوَاب .

5347 - قَوْله : ( فَأَمَّا مَنْ دَخَلَ فِي الْإِسْلَام وَعَقَلَهُ )
هُوَ بِفَتْحِ الْقَاف أَيْ عَلِمَ أَحْكَام الْإِسْلَام وَتَحْرِيم الْقَتْل .

5348 - قَوْله : ( عَنْ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا أَنَّ الْقَاتِل مُتَعَمِّدًا لَا تَوْبَة لَهُ )
وَاحْتَجَّ بِقَوْلِهِ تَعَالَى : { وَمَنْ يَقْتُل مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّم خَالِدًا فِيهَا } . هَذَا هُوَ الْمَشْهُور عَنْ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا ، وَرُوِيَ عَنْهُ أَنَّ لَهُ تَوْبَة وَجَوَاز الْمَغْفِرَة لَهُ لِقَوْلِهِ تَعَالَى : { وَمَنْ يَعْمَل سُوءًا أَوْ يَظْلِم نَفْسه ثُمَّ يَسْتَغْفِر اللَّه يَجِد اللَّه غَفُورًا رَحِيمًا } وَهَذِهِ الرِّوَايَة الثَّانِيَة هِيَ مَذْهَب جَمِيع أَهْل السُّنَّة وَالصَّحَابَة وَالتَّابِعِينَ وَمَنْ بَعْدهمْ . وَمَا رُوِيَ عَنْ بَعْض السَّلَف مِمَّا يُخَالِف هَذَا مَحْمُول عَلَى التَّغْلِيظ وَالتَّحْذِير مِنْ الْقَتْل ، وَالتَّوْرِيَة فِي الْمَنْع مِنْهُ ، وَلَيْسَ فِي هَذِهِ الْآيَة الَّتِي اِحْتَجَّ بِهَا اِبْن عَبَّاس تَصْرِيح بِأَنَّهُ يُخَلَّد ، وَإِنَّمَا فِيهَا أَنَّهُ جَزَاؤُهُ ، وَلَا يَلْزَم مِنْهُ أَنَّهُ يُجَازَى ، وَقَدْ سَبَقَ تَقْرِير هَذِهِ الْمَسْأَلَة ، وَبَيَان مَعْنَى الْآيَة فِي كِتَاب التَّوْبَة . وَاللَّهُ أَعْلَم .
قَوْله : نَسَخَتْهَا آيَة الْمَدِينَة
يَعْنِي بِالنَّاسِخَةِ آيَة النِّسَاء : { وَمَنْ يَقْتُل مُؤْمِنًا مُتَعَمِّدًا } .

5349 - قَوْله : ( أَخْبَرَنَا أَبُو عُمَيْس عَنْ عَبْد الْمَجِيد بْن سُهَيْل )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( عَبْد الْمَجِيد ) بِالْمِيمِ ثُمَّ الْجِيم إِلَّا نُسْخَة اِبْن مَاهَانِ ، فَفِيهَا ( عَبْد الْحَمِيد ) بِحَاءٍ ثُمَّ مِيم . قَالَ أَبُو عَلِيّ الْغَسَّانِيّ : الصَّوَاب الْأَوَّل . قَالَ الْقَاضِي قَدْ اِخْتَلَفُوا فِي اِسْمه ، فَذَكَرَهُ مَالِك فِي الْمُوَطَّأ مِنْ رِوَايَة يَحْيَى بْن يَحْيَى الْأَنْدَلُسِيّ وَغَيْره فَسَمَّاهُ عَبْد الْحَمِيد بِالْحَاءِ ثُمَّ بِالْمِيمِ ، وَكَذَا قَالَهُ سُفْيَان بْن عُيَيْنَةَ . وَسَمَّاهُ الْبُخَارِيّ ( عَبْد الْمَجِيد ) بِالْمِيمِ ثُمَّ بِالْجِيمِ ، وَكَذَا رَوَاهُ اِبْن الْقَاسِم وَالْقُعْنُبِيّ وَجَمَاعَة فِي الْمُوَطَّأ عَنْ مَالِك ، وَقَالَ اِبْن عَبْد الْبَرّ : يُقَال بِالْوَجْهَيْنِ . قَالَ : وَالْأَكْثَر بِالْمِيمِ ثُمَّ بِالْجِيمِ . قَالَ الْقَاضِي : فَإِذَا ثَبَتَ الْخِلَاف فِيهِ لَمْ يُحْكَم عَلَى أَحَد الْوَجْهَيْنِ بِالْخَطَأِ .

5353 - قَوْله ( فَتَقُول مَنْ يُعِيرنِي تِطْوَافًا ) ؟
هُوَ بِكَسْرِ التَّاء الْمُثَنَّاة فَوْق ، وَهُوَ ثَوْب تَلْبَسهُ الْمَرْأَة تَطُوف بِهِ ، وَكَانَ أَهْل الْجَاهِلِيَّة يَطُوفُونَ عُرَاة ، وَيَرْمُونَ ثِيَابهمْ ، وَيَتْرُكُونَهَا مُلْقَاة عَلَى الْأَرْض وَلَا يَأْخُذُونَهَا أَبَدًا ، وَيَتْرُكُونَهَا تُدَاس بِالْأَرْجُلِ حَتَّى تَبْلَى ، وَيُسَمَّى اللِّقَاء ، حَتَّى جَاءَ الْإِسْلَام فَأَمَرَ اللَّه تَعَالَى بِسَتْرِ الْعَوْرَة فَقَالَ تَعَالَى : { خُذُوا زِينَتكُمْ عِنْد كُلّ مَسْجِد } وَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا يَطُوف بِالْبَيْتِ عُرْيَان " .

5354 - قَوْله : فَأَنْزَلَ اللَّه تَعَالَى : { وَلَا تُكْرِهُوا فَتَيَاتكُمْ عَلَى الْبِغَاء إِنْ أَرَدْنَ تَحَصُّنًا } إِلَى قَوْله { وَمَنْ يَكْرَههُنَّ فَإِنَّ اللَّه مِنْ بَعْد إِكْرَاههنَّ " لَهُنَّ " غَفُور رَحِيم }
هَكَذَا وَقَعَ فِي النُّسَخ كُلّهَا : { لَهُنَّ غَفُور رَحِيم } ، وَهَذَا تَفْسِير ، وَلَمْ يُرِدْ بِهِ أَنَّ لَفْظَة ( لَهُنَّ ) مُنَزَّلَة ، فَإِنَّهُ لَمْ يَقْرَأ بِهَا أَحَد ، وَإِنَّمَا هِيَ تَفْسِير وَبَيَان يُرِيد أَنَّ الْمَغْفِرَة وَالرَّحْمَة ( لَهُنَّ ) لِكَوْنِهِنَّ مُكْرَهَات ، لَا لِمَنْ أَكْرَههُنَّ .
وَأَمَّا قَوْله تَعَالَى : { إِنْ أَرَدْنَ تَحَصُّنًا } فَخَرَجَ عَلَى الْغَالِب إِذْ الْإِكْرَاه إِنَّمَا هُوَ لِمُرِيدَةِ التَّحَصُّن ، أَمَّا غَيْرهَا فَهِيَ تُسَارِع إِلَى الْبِغَاء مِنْ غَيْر حَاجَة إِلَى الْإِكْرَاه ، وَالْمَقْصُود أَنَّ الْإِكْرَاه عَلَى الزِّنَا حَرَام ، سَوَاء أَرَدْنَ تَحَصُّنًا أَمْ لَا ، وَصُورَة الْإِكْرَاه مَعَ أَنَّهَا لَا تُرِيد التَّحَصُّن أَنْ تَكُون هِيَ مَرِيدَة الزِّنَا بِإِنْسَانٍ فَيُكْرِههَا عَلَى الزِّنَا بِغَيْرِهِ ، وَكُلُّهُ حَرَامٌ .

5355 - قَوْله : " إِنَّ جَارِيَة لِعَبْدِ اللَّه بْن أُبَيّ يُقَال لَهَا مُسَيْكَة ، وَأُخْرَى يُقَال لَهَا أُمَيْمَة "
أُمًّا ( مُسَيْكَة ) فَبِضَمِّ الْمِيم ، وَقِيلَ : إِنَّهُمَا مُعَاذَة وَزَيْنَب . وَقِيلَ : نَزَلَتْ فِي سِتّ جِوَار لَهُ كَانَ يُكْرِههُنَّ عَلَى الزِّنَا : مُعَاذَة ، وَمُسَيْكَة ، وَأُمَيْمَة ، وَعَمْرَة ، وَأَرْوَى ، وَقُتَيْلَة . وَاللَّهُ أَعْلَمُ .

5358 - قَوْله : " عَنْ عَبْد اللَّه بْن مَعْبَد الزِّمَّانِيّ "
بِكَسْرِ الزَّاي وَتَشْدِيد الْمِيم .

5360 - قَوْله فِي تَحْرِيم الْخَمْر : ( وَإِنَّهَا مِنْ خَمْسَة أَشْيَاء ، وَذَكَرَ الْكَلَالَة وَغَيْرهَا )
هَذَا كُلّه سَبَقَ بَيَانُهُ فِي أَبْوَابِهِ .

5362 - قَوْله : ( عَنْ أَبِي مِجْلَز عَنْ قَيْس بْن عُبَاد قَالَ : سَمِعْت أَبَا ذَرّ يُقْسِم قَسَمًا أَنَّ { هَذَانِ خَصْمَانِ اِخْتَصَمُوا فِي رَبّهمْ } أَنَّهَا نَزَلَتْ فِي الَّذِينَ بَرَزُوا يَوْم بَدْر )
أَمَّا ( مِجْلَز ) فَبِكَسْرِ الْمِيم عَلَى الْمَشْهُور ، وَحُكِيَ فَتْحهَا ، وَإِسْكَان الْجِيم وَفَتْح اللَّام ، وَاسْمه لَاحِق بْن حُمَيْدٍ ، سَبَقَ بَيَانه مَرَّات . ( وَقَيْس بْن عُبَاد ) بِضَمِّ الْعَيْن وَتَخْفِيف الْبَاء ، وَهَذَا الْحَدِيث مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ فَقَالَ : أَخْرَجَهُ الْبُخَارِيّ عَنْ أَبِي مِجْلَز عَنْ قَيْس عَنْ عَلِيّ رَضِيَ اللَّه عَنْهُ ( أَنَا أَوَّل مَنْ يَجْثُو لِلْخُصُومَةِ ) قَالَ : قَيْس : وَفِيهِمْ نَزَلَتْ الْآيَة وَلَمْ يُجَاوِز بِهِ قَيْسًا ، ثُمَّ قَالَ الْبُخَارِيّ : وَقَالَ عُثْمَان عَنْ جَرِير عَنْ مَنْصُور عَنْ أَبِي هَاشِم عَنْ أَبِي مِجْلَز .
قَوْله : ( قَالَ الدَّارَقُطْنِيُّ : فَاضْطَرَبَ الْحَدِيث ) هَذَا كُلّه كَلَامه . قُلْت : فَلَا يَلْزَم مِنْ هَذَا ضَعْف الْحَدِيث وَاضْطِرَابه ؛ لِأَنَّ قَيْسًا سَمِعَهُ مِنْ أَبِي ذَرّ كَمَا رَوَاهُ مُسْلِم هُنَا ، فَرَوَاهُ عَنْهُ ، وَسَمِعَ مِنْ عَلِيّ بَعْضه ، وَأَضَافَ إِلَيْهِ قَيْس مَا سَمِعَهُ مِنْ أَبِي ذَرّ ، وَأَفْتَى بِهِ أَبُو مِجْلَز تَارَة ، وَلَمْ يَقُلْ : إِنَّهُ مِنْ كَلَام نَفْسه وَرَأْيه ، وَقَدْ عَمِلَتْ الصَّحَابَة رِضْوَان اللَّه عَلَيْهِمْ وَمَنْ بَعْدهمْ بِمِثْلِ هَذَا ، فَيُفْتِي الْإِنْسَان مِنْهُمْ بِمَعْنَى الْحَدِيث عِنْد الْحَاجَة إِلَى الْفَتْوَى دُون الرِّوَايَة ، وَلَا يَرْفَعهُ ، فَإِذَا كَانَ وَقْت آخَر وَقَصَدَ الرِّوَايَة رَفَعَهُ ، وَذَكَرَ لَفْظه ، وَلَيْسَ فِي هَذَا اِضْطِرَاب . وَاللَّهُ أَعْلَمُ .


بستان العارفين

الكتاب : بستان العارفين
المؤلف : أبو زكريا محيي الدين يحيى بن شرف النووي (المتوفى : 676هـ)


بستان العارفين - مقدمة

بسم الله الرحمن الرحيم
وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم. الحمد لله الواحد القهار. العزيز الغفار. مقدر الأقدار. مصرف الأمور مكور الليل على النهار. تبصرة لأولى القلوب والأبصار. الذي أيقظ من خلقه من اصطفاه فأدخله في جملة الأخيار وفق من اختار من عبيده فجعله من الأبرار. وبصر من أحبه للحقائق فزهدوا في هذه الدار. فاجتهدوا في مرضاته والتأهب لدار القرار. واجتناب ما يسخطه والحذر من عذاب النار.
أحمده حمدا على جميع نعمائه، وأسأله المزيد من فضله وكرمه، وأشهد أن لا إله إلا الله إقرارا بوحدانيته، واعترافا بما يجب على الخلق كافة من الاذعان لربوبيته، وأشهد أن محمدا عبده ورسوله وحبيبه المصطفى من خليقته، وأكرم الأولين والآخرين من بريته، أكرم الخلق وأزكاهم وأكملهم وأعرفهم بالله تعالى وأخشاهم وأعلمهم به وأتقاهم وأشدهم اجتهادا وعبادة وخشية وزهادة، وأعظمهم خلقا، وأبلغهم بالمؤمنين تلطفا ورفقا، صلوات الله وسلامه عليه وعلى النبيين وآل كل وصحابتهم أجمعين والتابعين لهم بإحسان إلى يوم الدين كلما ذكره الذاكرون وغفل عن ذكره الغافلون.
أما بعد، فإن الدنيا دار نفاذ لا دار إخلاد، ودار عبور لا دار حبور، ودار فناء لا دار بقاء، ودار انصرام لا دار دوام، وقد تطابق على ما ذكرته دلالات قواطع النقول وصحائح العقول، وهذا مما استوى في العلم به الخواص والعوام، والأغنياء والطغام، وقضى به الحس والعيان حتى لم يقبل الوضوحة إلى زيادة في العرفان:
وليس يصح في الأسماع شيء ... إذا احتاج النهار إلى دليل
ولما كانت الدنيا بالحال التي ذكرتها، والعظة التي قدمتها جاء في القرآن العزيز من التحذير من الركون إليها والاغترار بها والاعتماد عليها ما هو أعرف من أن يذكر وأشهر من أن يشهر، وكذلك جاءت الأحاديث النبوية والآثار الحكمية، فلهذا كان الايقاظ من أهلها العباد، وأعقل الناس فيها الزهاد ولقد أحسن القائل في وصفها:
أنظر إلى الأطلال كيف تغيرت ... من بعد ساكنها وكيف تنكرت
سحب البلا أذياله برسومها ... فتساقطت أحجارها وتكسرت
ومضت جماعة أهلها لسبيلهم ... وتغيبت أخبارهم وتنكرت
لما نظرت تفكراً لديارهم ... سحت جفوني عبرة وتحدرت
لو كنت أعقل ما أفقت من البكا ... حسبي هناك ومقلتي ما أبصرت
نصبت لنا الدنيا زخارف حسنها ... مكراً بنا وخديعة ما فترت
وهي التي لم تحل قط لذائق ... إلا تغير طعمها وتمررت
خداعة بجمالها إن أقبلت ... فجاعة بزوالها إن أدبرت
وهابة سلابة لهباتها ... طلابة لخراب ما قد عمرت
وإذا بنت أمراً لصاحب ثروة ... نصبت مجانقها عليه فدمرت
وقال آخر:
ومن يحمد الدنيا لعيش يسره ... فسوف لعمري عن قليل يلومها
إذا أدبرت كانت على المرء حسرة ... وإن أقبلت كانت كثيراً همومها
فإذا علم ما ذكرته وتقرر ما وصفته كان حقا على الانسان أن يسلك طريق العقلاء ويذهب مذهب البصراء فنسأل الله الكريم الرؤوف الرحيم أن يمن علينا بذلك ويهدينا إلى أرشد المسالك، وها أنا شارع في جمع كتاب يكون مبينا لسلوك الطريق التي قدمت وسبيلا إلى التخلق بالأخلاق الجميلة التي وصفت، أذكر فيه إن شاء الله تعالى جملا من نفائس اللطائف وحقائق المعارف، وأنثر ما ذكره فيه نثرا ليكون أبعد لمطالعه عن الملل وأقرب للذكرى، ولا التزم فيه ترتيبه على الأبواب فإن ذلك مما يجلب الملل للناظر في الكتاب، وأذكر فيه إن شاء الله تعالى من الآيات الكريمات والأحاديث النبويات وأقاويل السلف المنيرات، ومستجاد لمأثور عن الأخيار من عيون الحكايات والأشعار المستحسنة الزهديات، وأبين في أكثر الأوقات صحة الأحاديث وحسنها وحال روايتها، وبيان ما يخفى ويشكل من معانيها وأضبط ما يحتاج إلى تقييد حذرا من التصحيف وفرارا من التغيير والتحريف.

ثم إني أذكره بإسنادي فيه، لكونه أوقع في نفوس مطالعيه، وقد أحذف الاسناد للاختصار وخوفا من التطويل والاكثار، ولكونه هذا الكتاب موضوعا للمتعبدين ومن ليسوا إلى معرفة الاسناد بمحتاجين بل يكرهونه معظم الحالات لما يلحقهم بسببه من السآمات، وأكثر ما أذكره مما أرويه بحمد الله وفضله بالأسانيد المشهورة المعروفة من الكتب الظاهرة المتداولة المعروفة ، وإذا كان في الحديث أو الحكاية لفظة لغة أو إسم شخص قيدتها وأوضحتها بالضبط المحكم وأتقنتها، وما احتاج فيها إلى شرح شرحته وما كان معرضا لأن يغلط في معناه بينته، ويندرج في ضمن هذا الكتاب إن شاء الله تعالى أنواع في العلوم الشرعية، وجمل من لطائفها الحديثية والفقهية والآداب الدينية، وطرف من علم الحديث ودقائق الفقه الخفية، ومهمات من أصول العقائد، وعيون من نفائس القواعد، وغرائب لطيفة مما يستحسن في المذكورات، ويستحب ذكره في مجالس الجماعات، ومعارف القلوب وأمراضها وطبها وعلاجها، وربما يجيء شيء يحتاج إلى بسط لا يحتمله هذا الكتاب، فأذكر مقصوده مختصرا، أو أحيل بسط شرحه إلى كتاب بعض العلماء ذوي البصائر والألباب وربما أحلته على كتاب صنفته أنا، ولا أقصد بذلك إن شاء الله تعالى التبجح والافتخار، ولا إظهار المصنفات والاستكثار، بل الارشاد إلى الخير والاشارة إليه، وبيان مظنته والدلالة عليه، وإنما نبهت على هذه الدقيقة لأني رأيت من الناس من يعيب سالك هذه وذلك لجهالته وسوء ظنه وفساده ولحسده وقصوره وعناده، فأردت أن يتقرر هذا المعنى في ذهن مطالع هذا التصنيف، وليطهر نفسه من الظن الفاسد والتعنيف وأسأل الله الكريم توفيقي لحسن النيات والاعانة على جميع أنواع الطاعات وتيسيرها والهداية لها دائما في ازدياد حتى الممات، وأسأله ذلك لجميع من أحبه ويحبني لله تعالى وسائر المسلمين والمسلمات وأن يجمع بيننا وبينهم في دار كرامته بأعلى المقامات وأن يرزقنا رضاه، وسائر وجوه الخيرات، اعتصمت بالله، استعنت بالله، توكلت على الله، ولا حول ولا قوة إلا بالله العلي العظيم، حسبنا الله ونعم الوكيل، اللهم إني أسألك بكل وسيلة، وأتشفع إليك بكل شفيع أن تنفعني وأحبابي والمسلمين أجمعين، بهذا الكتاب نفعا عاما بليغا، يا من لا يعجزه شيء، ولا يتعاظمه أمر وهذا حين شروعي في مقصود الكتاب.


بستان العارفين - باب في الإخلاص وإحضار النية
في جميع الأعمال الظاهرة والباطنة
قال الله تعالى: (وَما أمِرُوا إلاَّ لِيَعبُدُوا اللّهَ مُخلِصِينَ لهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاَةَ ويُؤتُوا الزَّكاةَ وَذَلِكَ دِينُ القَيِّمَةَ) معناه الملمة المستقيمة وقيل القائمة بالحق والله أعلم.
وقال تعالى: (ومَن يَخرُج من بِيِتِه مُهاجِراً إلى اللّهِ ورَسولِه ثم يُدرِكهُ المَوتُ فَقد وَقَعَ أجرُه عَلى اللّهِ).
وقال تعالى: (ربُّكم أعلمُ بَما في نُفوسِكم).
وقال تعالى: (لَن يَنالَ اللّهَ لحُومُها وَلا دِمَاؤُهَا وَلكِن يَناله التَّقوَى مِنكم).
قال ابن عباس رضي الله تعالى عنهما معناه ولكن يناله النيات منكم، وقال إبراهيم التقوى ما يراد به وجهه، وقال الإمام أبو الحسن الواحدي قال الزجاج المعنى لن يتقبل الله الدماء واللحوم وإذا كانت من غير تقوى الله تعالى وإنما يتقبل منكم ما ستتقونه به وهذا دليل على أن شيئا من العبادات لا يصح إلا بالنية وهو أن ينوي به التقرب إلى الله تعالى وأداء ما أمر به.
أخبرنا شيخنا الإمام الحافظ أبو البقاء خالد بن يوسف بن سعيد بن الحسن بن المفرج بن بكار المقدسي النابلسي الشافعي رضي الله عنه قال أخبرنا أبو اليمن الكندي أخبرنا محمد بن عبد الباقي الأنصاري أخبرنا أبو محمد الحسن بن علي الجوهري أخبرنا أبو الحسين محمد بن المظفر الحافظ أخبرنا أبو بكر محمد بن سليمان الواسطي حدثنا أبو نعيم عبد بن هشام الحلبي عن ابن المبارك عن يحيى بن سعيد عن محمد بن إبراهيم التيمي عن علقمة بن وقاص الليثي عن عمر بن الخطاب رضي الله تعالى عنه قال:

قال رسول الله صلى الله عليه وسلم )إنَّما الأعمالُ بالنِّيَّاتِ وإنَّما لِكلِّ امرِىءٍ ما نَوى، فمَن كانت هِجرتُه إلى اللّهِ ورسولهِ فهِجرَته إلى اللّهِ ورَسولهِ، ومَن كانت هِجرتهُ إلى دنيا يُصيبُها أو امرأةٍ يتزَوَّجها فَهجرَته إلى مَا هاجرَ إليه( هذا حديث متفق على صحته مجمع على عظم موقعه وجلالته وهو أحد قواعد الإيمان وأول دعائمه وأشد الأركان وهو حديث فرد غريب باعتبار مشهور باعتبار آخر ومداره على يحيى بن سعيد الأنصاري: قال الحافظ لا يصح هذا الحديث عن النبي صلى الله عليه وسلم إلا من جهة عمر بن الخطاب رضي الله عنه ولا عن عمر إلا من جهة علقمة ولا عن علقمة إلا من جهة إبراهيم بن محمد التيمي ولا عن محمد إلا من جهة يحيى بن سعيد وعن يحيى انتشرت روايته عن أكثر من مائتي إنسان أكثرهم أئمة ورواه الإمام أبو عبد الله محمد بن إسماعيل البخاري رحمه الله في صحيحه في سبعة مواضع فرواه في أول كتابه في الإيمان ثم في النكاح ثم في العتق ثم في الهجرة ثم في ترك الحيل ثم في النذر، ثم أن هذا الحديث روي في الصحيح بألفاظ: إنما الأعمال بالنيات، إنما الأعمال بالنية، وأما الذي وقع في أول كتاب الشهاب، الأعمال بالنيات وحذف إنما، فقال الحافظ أبو موسى الأصبهاني لا يصح إسناد هذا، وأما معنى النية فهو القصد وهو عزم القلب، وإنما لفظة موضوعة للحصر تثبت المذكور وتنفي ما عداه، فمعنى الحديث لا تصح الأعمال الشرعية إلا بالنية، ومن قصد بهجرته رضاء الله تعالى، ومن قصد بها الدنيا فهي حظه ليس له غيرها، وفي هذا الحديث اشتراط النية في الوضوء وغيره والغسل والتيمم والصلاة والزكاة والصوم والاعتكاف والحج وغيرها، قال أمامنا أبو عبد الله محمد بن ادريس الشافعي رضي الله تعالى عنه يدخل هذا الحديث في سبعين بابا من الفقه. وقال أيضا يدخل في هذا الحديث ثلثي العلم. وقال أبو عبد الله أحمد بن حنبل رضي الله تعالى عنه يدخل فيه ثلث العلم وكذا ذكره أيضا غيرهما قال الإمام الحافظ أبو بكر البيهقي في أول كتابه مختصر السنن معنى قول الشافعي رضي الله تعالى عنه يدخل فيه ثلث العلم أن كسب العبد إنما يكون بقلبه ولسانه ونياته. والنية أحد أقسام كسبه وهي أرجحها لأنها تكون عبادة بانفرادها بخلاف القسمين الآخرين لأن القول والعمل يدخلهما الفساد بالرياء ولا يدخل النية. واستحب العلماء رضي الله تعالى عنه عنهم أن تستفتح المصنفات بهذا الحديث وممن ابتدأ به في أول كتابه الإمام أبو عبد الله البخاري رحمه الله في أول حديثه في صحيحه الذي هو أصح الكتب بعد كتاب الله تعالى. وروينا عن الإمام أبي سعيد عبد الرحمن بن مهدي رحمه الله قال لو صنفت كتابا بدأت في أول كل باب منه بهذا الحديث. وروينا عنه أيضا قال من أراد أن يصنف كتابا فليبدأ بهذا الحديث. وروينا عن الإمام أبي سليمان أحمد بن محمد بن إبراهيم الخطابي رحمه الله فيما قرأته في أول كتابه الاعلام في شرح صحيح البخاري قال كان المتقدمون من شيوخنا يستحبون تقديم حديث الأعمال بالنية أمام كل شيء ينشأ ويبتدأ من أمور الدين لعموم الحاجة إليه في جميع أنواعها. وبلغنا عن جماعات من السلف رضي الله تعالى عنهم أشياء كثيرة من نحو هذا من الاهتمام بهذا الحديث والله أعلم. وهي أن إسناده شيء يستحسن ويستغرب عند المحدثين وهي أن رواته اجتمع فيهم ثلاثة تابعيون يروي بعضهم عن بعض وهم يحيى بن سعيد الأنصاري ومحمد بن إبراهيم التيمي وعلقمة بن وقاص وهذا وإن كان مستطرفا فهو كثير في الأحاديث المستظرفة الصحيحة يجتمع ثلاثة تابعيون بعضهم عن بعض وأربعة تابعيون بعضهم عن بعض. وقد جمعها الحافظ عبد القادر الرهاوي رحمه الله في جزء صنفه فيها وأنا أرويها وقد اختصرتها في أول شرح صحيح البخاري رحمه الله. وضممت إليها ما وجدته مثلها فبلغ مجموعها زيادة على ثلاثين حديثا والله أعلم. ومما ينبغي الاعتناء به بيان الأحاديث التي قيل إنها أصول الإسلام وأصول الدين أو عليها مدار الإسلام أو مدار الفقه والعلم فنذكرها في هذا الموضع لأن أحدها حديث الأعمال بالنية ولأنها مهمة فينبغي أن تقدم وقد اختلف العلماء في عددها اختلافا كثيرا وقد اجتهد في جمعها وتبيينها الشيخ الإمام الحافظ أبو عمر وعثمان بن عبد الرحمن المعروف بابن الصلاح رحمه الله تعالى ولا مزيد على

تحقيقهقه وإتقانه فأنا أنقل ما ذكره رحمه الله مختصرا. وأضم إليه ما تيسر مما لم يذكره فإن الدين النصيحة: ومن النصيحة أن تضاف الفائدة التي تستغرب إلى قائلها فمن فعل ذلك بورك له في علمه وحاله ومن أوهم ذلك وأوهم فيما يأخذه من كلام غيره أنه له فهو جدير أن لا ينتفع بعلمه ولا يبارك له في حال. ولم يزل أهل العلم والفضل على إضافة الفوائد إلى قائلها نسأل الله تعالى التوفيق لذلك دائما. وإتقانه فأنا أنقل ما ذكره رحمه الله مختصرا. وأضم إليه ما تيسر مما لم يذكره فإن الدين النصيحة: ومن النصيحة أن تضاف الفائدة التي تستغرب إلى قائلها فمن فعل ذلك بورك له في علمه وحاله ومن أوهم ذلك وأوهم فيما يأخذه من كلام غيره أنه له فهو جدير أن لا ينتفع بعلمه ولا يبارك له في حال. ولم يزل أهل العلم والفضل على إضافة الفوائد إلى قائلها نسأل الله تعالى التوفيق لذلك دائما.
قال الشيخ أبو عمرو رحمه الله بعد أن حكم أقوال الأئمة في تعيين الأحاديث التي عليها مدار الإسلام واختلافهم في أعيانهم وعددها فبلغت ستة وعشرين حديثا.
)أحدها( حديث، إنما الأعمال بالنيات.
)الثاني( عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: )مَن أحدَثَ في أمرِنا هذا ما ليسَ منهُ فَهُو ردٌّ(.
هذا حديث متفق على صحته رواه البخاري ومسلم في صحيحيهما وفي رواية لمسلم: )من عمل عملاً ليس عليه أمرنا( ومعنى رد مردود كالخلق بمعنى المخلوق.
)الثالث( عن النعمان بن بشير رضي الله تعالى عنهما: قال سمعت رسول الله صلى الله عليه وسلم يقول: )إنَّ الحَلالَ بيِّنٌ والحرامَ بيِّنٌ، وبَينَهُما مُشتَبَهاتٌ لا يَعلمهُنَّ كثيرٌ مِنَ النَّاسِ، فمَن اتَّقَى الشُّبُهاتِ استَبرَأ لِدينهِ يوشِكُ أن يَرتعَ فيهِ ألاَ وإنَّ لِكلِّ مَلكٍ حِمًى، ألاَ وإنَّ حِمى اللّهِ محَارمُه، ألاَ وإنَّ في الجسدِ مُضغةً إذَا صلَحت صلَحَ الجسَدُ كلُّه، وإذا فسدَت فسَدَ الجسَدُ كلُّه ألاَ وهيَ القَلبُ(.
هذا حديث متفق على صحته، رويناه في صحيحيهما يوشك بضم الياء وكسر الشين المعجمة أي يسرع.
)الرابع( عن عبدالله بن مسعود رضي الله تعالى عنه: قال حدثنا رسول الله صلى الله عليه وسلم وهو الصادق الصدوق: ) إنَّ أحَدكم يُجمعُ خَلقِه في بطنِ أمِّه أربعينَ يوماً نُطفةً ثمَّ يكونُ عَلقةً مِثلَ ذلكَ، ثمَّ يكونُ مِن ذاكَ مُضغَةً مثلَ ذلكَ، ثمّ يُرسَلُ المَلَكُ فيَنفُخُ فيهِ الرُّوحَ ويُؤمرُ بأربعِ كلِماتٍ بكَتبِ رزقهِ وأجَلهِ وَعملهِ، وَشقيٌّ أو سعيدٌ، فوالذي لا إلهَ غيرُهُ إنَّ أحَدكم لِيَعملُ بعَملِ أهلِ الجنَّةِ حتَّى ما يكونُ بينَه وبينَها إلاّ ذراعٌ فيَسبقُ علَيهِ الكتابُ فيَعمَلُ بعَمَلِ أهلِ النَّارِ فيَدخلُها وإنَّ أحَدكم ليَعملُ بعَملِ أهلِ النَّارِ حتَّى ما يكونُ بَينَهَ وبينَها إلاَّ ذَراعٌ فيَسبقُ عليهِ الِكتابُ فيَعملُ بعَمَلِ أهلِ الجنَّةِ فيَدخُلها( رواه البخاري ومسلم في صحيحيهما قوله بكتب بالباء الموحدة الجارة.
)الخامس( عن الحسن بن علي رضي الله تعالى عنهما قال حفظت من رسول الله صلى الله عليه وسلم: )دَع ما يَريبُك إلى ما لاَ يريبُك(.
حديث صحيح رواه أبو عيسى الترمذي وأبو عبد الرحمن النسائي، قال أبو عيسى الترمذي حديث صحيح. وقوله: يريبك بفتح أوله وضمه لغتان الفتح أشهر.
)السادس( عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم )ومن حسنِ إسلامِ المرءِ تركهُ ما لا يعنيهِ( حديث حسن رواه الترمذي وابن ماجة.
)السابع( عن أنس بن مالك رضي الله تعالى عنه عن النبي صلى الله عليه وسلم ) لا يؤمنُ أحدكم حتى يحبّ لأخيه ما يحب لنفسه( متفق على صحته.
)الثامن( عن أبي هريرة رضي الله تعالى عنه قال قال رسول الله صلى الله عليه وسلم )أيُّها النَّاسُ إنَّ اللّهَ طيِّبٌ لا يقبَلُ إلا طيِّباً، وإنَّ الله تعالى أمرَ المؤمنينَ بما أمرَ به المرسلين( فقال تعالى: (يا أيُّها الرُّسُلُ كلُوا من الطيِّباتِ) ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يده إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام، فأنى يستجاب لذلك رواه مسلم في صحيحه.

)التاسع( حديث لا ضرر ولا ضرار رواه مالك مرسلا ورواه الدارقطني وجماعة من وجوه متصلا وهو حديث حسن ) العاشر( عن تميم الدارمي رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: )الدين النصيحة قلنا لمن قال لله ولرسوله ولأئمة المسلمين وعامتهم( رواه مسلم )الحادي عشر( عن أبي هريرة رضي الله تعالى عنه أنه سمع النبي صلى الله عليه وسلم يقول: )ما نهيتكم عنه فاجتنبوه وما أمرتكم به فافعلوا منه ما استطعتم فإنما هلك الذين من قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم( متفق على صحته.
)الثاني عشر( عن سهل بن سعد رضي الله تعالى عنه قال جاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله )دُلني على عمل إذا عملته أحبني الله وأحبني الناس فقال ازهد في الدنيا يحبك الله وازهد فيما عند الناس يحبك الناس( حديث حسن رواه ابن ماجة )الثالث عشر( عن ابن مسعود رضي الله تعالى عنه قال قال رسول الله صلى الله عليه وسلم )لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأنى رسول الله إلا بإحدى ثلاث الثيب الزاني والنفس بالنفس والتارك لدينه المفارق للجماعة(. متفق على صحته )الرابع عشر( عن عبد الله بن عمر رضي الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال: )أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله تعالى( متفق على صحته )الخامس عشر( عن ابن عمر رضي الله تعالى عنهما قال قال رسول الله صلى الله عليه وسلم )بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة والحج وصوم رمضان( متفق على صحته )السادس عشر( عن ابن عباس رضي الله تعالى عنهما )أن رسول الله صلى الله عليه وسلم قال لو يعطي الناس بدعواهم لا ادعى رجال أموال قوم ودماءهم لكن البينة على المدعي واليمين على من أنكر( حديث بهذا اللفظ وبعضه في الصحيحين )السابع عشر( عن وابصة بن معبد رضي الله تعالى عنه أنه أتى رسول الله صلى الله عليه وسلم فقال له جئت تسأل عن البر والاثم قال قلت نعم قال استفت قلبك البر ما اطمأنت إليه النفس واطمأن إليه القلب والاثم ما حاك في النفس وتردد في النفس وإن أفتاك الناس وأفتوك. وفي رواية )وإن أفتاك المفتون(.
حديث حسن رواه أحمد بن حنبل والدارمي وغيرهما. وفي صحيح مسلم من رواية النواس بن سمعان رضي الله تعالى عنه عن النبي صلى الله عليه وسلم قال )البر حسن الخلق والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس( )الثامن عشر( عن شداد بن أوس رضي الله تعالى عنه عن رسول الله صلى الله عليه وسلم قال )إن الله كتب الاحسان على كل شيء فإذا قتلتم فاحسنوا القتلة وإذا ذبحتم فاحسنوا الذبحة وليحد أحدكم شفرته وليرح ذبيحته( رواه مسلم. والقتلة والبحة بكسر أولهما )التاسع عشر( عن أبي هريرة رضي الله تعالى عنه عن رسول الله صلى الله عليه وسلم قال )من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت ومن كان يؤمن بالله واليوم الآخر فليكرم جاره ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه( متفق على صحته )العشرون( عن أبي هريرة رضي الله تعالى عنه )أن رجلا قال للنبي صلى الله عليه وسلم أوصني قال لا تغضب فردد مرارا قال لا تغضب. رواه البخاري في صحيحه )الحادي والعشرون( عن أبي ثعلبة رضي الله تعالى عنه عن رسول الله صلى الله عليه وسلم قال )إن الله تعالى فرض فرائض فلا تضيعوها وحد حدودا فلا تعتدوها وحرم أشياء فلا تنتهكوها وسكت عن أشياء رحمة لكم فلا تبحثوا عنها( رواه الدارقطني بإسناد حسن.

)الثاني والعشرون( عن أبي ذر ومعاذ رضي الله تعالى عنهما عن رسول الله صلى الله عليه وسلم قال )اتق الله حيثما كنت واتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن( رواه الترمذي وقال حديث حسن وفي بعض نسخه المعتمدة حديث حسن صحيح )الثالث والعشرون( عن معاذ رضي الله تعالى عنه قال )قلت يا رسول الله أخبرني بعمل يدخلني الجنة ويباعدني من النار قال لقد سألت عن عظيم وإنه ليسير على من يسره الله تعالى عليه تعبد الله ولا تشرك به شيئا وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت ثم قال ألا أدلك على أبواب الخير. الصوم جنة والصدقة تطفئ الخطيئة كما يطفئ الماء النار وصلاة الرجل في جوف الليل ثم تلا تتجافى جنوبهم عن المضاجع حتى بلغ يعملون ثم قال ألا أخبرك برأس الأمر وعموده وذروة سنامه الجهاد ثم قال ألا أخبرك بملاك ذلك كله قلت بلى يا رسول الله قال فأخذ بلسانه قال كف عليك هذا فقلت يا نبي الله وإنا لمؤاخذون بما نتكلم به فقال ثكلتك أمك وهل يكب الناس في النار على وجوههم أو على مناخرهم إلا حصائد ألسنتهم( رواه الترمذي وقال حديث حسن صحيح ذروة السنام أعلاه وهي بضم الذال وكسرها )الرابع والعشرون( عن العرباض بن سارية قال )وعظنا رسول الله صلى الله عليه وسلم موعظة وجلت منها القلوب وذرفت منها العيون فقلنا يا رسول الله كأنها موعظة مودع فأوصنا قال أوصيكم بتقوى الله والسمع والطاعة وإن تأمر عليكم عبد وإنه من يعش منكم فسيرى اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء من بعدي الراشدين المهديين عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل بدعة ضلالة( رواه أبو داود والترمذي وقال حديث حسن صحيح )الخامس والعشرون( عن ابن عباس رضي الله تعالى عنهما قال كنت خلف النبي صلى الله عليه وسلم يوما فقال )يا غلام إني أعلمك كلمات. احفظ الله يحفظك احفظ الله تجده تجاهك وإذا سألت فاسأل الله وإذا استعنت فاستعن بالله واعلم بأن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك رفعت الأقلام وجفت الصحف( رواه الترمذي وقال حديث حسن صحيح وفي رواية غير الترمذي )احفظ الله تجده أمامك تعرف إلى الله في الرخاء يعرفك في الشدة واعلم أن ما أخطأك لم يكن ليصيبك وما أصابك لم يكن ليخطئك( وفي آخره )واعلم أن النصر مع الصبر والفرج مع الكرب وإن مع العسر يسرا( )السادس والعشرون( حديث ابن عمر عن أبيه عمر بن الخطاب رضي الله تعالى عنهما في الايمان بالقدر وبيان الايمان والاسلام والاحسان وبيان علامات القيامة فهذه الأحاديث التي ذكرها الشيخ أبو عمرو بن الصلاح رحمه الله تعالى ومما في معناها أحدها وهو )السابع والعشرون( عن سفيان بن عبد الله رضي الله تعالى عنه قال قلت يا رسول الله قل لي في الاسلام قولا لا أسأل عنه أحدا غيرك )قال قل آمنت بالله ثم استقم( رواه مسلم )الثامن والعشرون( عن أبي مسعود البدري عقبة بن عمر رضي الله عنه قال قال النبي صلى الله عليه وسلم )إذا لم تستح فاصنع ما شئت( رواه البخاري في صحيحه )التاسع والعشرون( عن جابر رضي الله تعالى عنه أن رجلا سأل النبي صلى الله عليه وسلم فقال )أرأيت إذا صليت الصلوات الخمس المكتوبات وصمت رمضان وحللت الحلال وحرمت الحرام ولم أزد على ذلك شيئا أدخل الجنة قال نعم ( رواه مسلم.
فصل في حقيقة الاخلاص والصدق

أما الاخلاص فقال الله تعالى (وما أمروا إلا ليعبدوا الله مخلصين له الدين) الآية وروينا عن حذيفة بن اليمان رضي الله تعالى عنه قال سألت رسول الله صلى الله عليه وسلم عن الاخلاص ما هو فقال سألت جبريل عن الاخلاص ما هو فقال سألت رب العزة عن الاخلاص ما هو فقال سر من أسراري أودعته قلب من أحب من عبادي( وروينا عن الأستاذ الامام أبي القاسم القشيري رحمه الله تعالى قال الاخلاص افراد الحق في الطاعة بالقصد وهو يريد بطاعته التقرب إلى الله تعالى دون شيء آخر من التصنع لمخلوق واكتساب محمدة عند الناس أو منحة مدح من الخلق أو معنى من المعاني سوى التقرب إلى الله تعالى. قال ويصح أن يقال الاخلاص التوقي عن ملاحظة الأشخاص. وروينا عن الأستاذ أبي علي الدقاق رحمه الله تعالى قال الاخلاص التوقي عن ملاحظة الخلق والصدق والتبقي عن مطالعة النفس فالمخلص لا رياء له والصادق لا إعجاب له. وروينا عن أبي يعقوب السوسي رضي الله تعالى عنه قال متى شهدوا في إخلاصهم الاخلاص احتاج إخلاصهم إلى إخلاص. وروينا عن السيد الجليل ذي النون رضي الله تعالى عنه قال: ثلاث من علامات الاخلاص استواء المدح والذم من العامة ونسيان رؤية الأعمال في الأعمال واقتضاء ثواب العمل في الآخرة. وعن أبي عثمان المغربي رحمه الله تعالى قال الاخلاص نسيان رؤية الخلق بدوام النظر إلى الخالق وعن حذيفة المرعشي رحمه الله تعالى قال الاخلاص أن تستوي أفعال العبد في الظاهر والباطن. وعن السيد الجليل فضيل بن عياض رحمه الله تعالى قال ترك العمل لاجل الناس رياء والعمل لاجل الناس شرك والاخلاص أن يعافيك الله منهما. وعن السيد الجليل أبي محمد سهل بن عبد الله التستري رحمه الله تعالى أنه سئل أي شيء أشد على النفس قال إخلاص لأنه شيء ليس لها فيه نصيب. وعن يوسف بن الحسين رحمه الله تعالى قال أعز شيء في الدنيا الاخلاص. وعن أبي عثمان المغربي رحمه الله تعالى قال اخلاص العوام ما لا يكون للنفس فيه حظ وإخلاص الخواص ما يجري عليهم لا بهم فتبدو منهم الطاعات وهم عنها بمعزل ولا تقع لهم عليها رؤية ولا لهم عليها اعتداد. وروينا عن السيد الجليل الإمام التابعي مكحول رضي الله تعالى عنه قال ما أخلص عبد قط أربعين يوما إلا ظهرت ينابيع الحكمة من قلبه على لسانه. وروينا عن سهل التستري قال من زهد في الدنيا أربعين يوما صادقا من قلبه مخلصا في ذلك ظهرت له الكرامات ومن لم يظهر له فإنه عدم الصدق في زهده فقيل لسهل كيف تظهر له الكرامات قال يأخذ ما يشاء كما يشاء من حيث يشاء. قال سهل التستري رحمه الله نظر الأكياس في تفسير الاخلاص فلم يجدوا غير هذا أن تكون حركته وسكونه في سره وعلانيته لله تعالى وحده لا يمازجه شيء لا نفس ولا هوى ولا دنيا. وقال السري رحمه الله لا تعمل للناس شيئا ولا تترك لهم شيئا ولا تعط لهم شيئا ولا تكشف لهم شيئا. وأما الصدق فقال الله تعالى (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) وروينا عن الأستاذ القشيري رحمه الله قال الصدق عماد الأمر وبه تمامه وفيه نظامه قال وأقل الصدق استواء السر والعلانية. وروينا عن سهل رحمه الله تعالى قال لا يشم رائحة الصدق عبد داهن نفسه أو غيره. وروينا عن ذي النون قال الصدق سيف الله ما وضع على شيء إلا قطعه. وروينا عن السيد الجليل الإمام العارف الحارث المحاسبي رحمه الله تعالى قال الصادق هو الذي لا يبالي لو خرج كل قدر له في قلوب الخلق من أجل صلاح قلبه ولا يحب إطلاع الناس على مثاقيل من حسن عمله ولا يكره أن يطلع الناس على السيئ من عمله فإن كراهته دليل على أنه يحب الزيادة عندهم وليس هذا من إخلاص الصديقين. وقيل إذا طلبت من الله تعالى الصدق أعطاك مرآة تبصر فيها ك شيء من عجائب الدنيا والآخرة. وروينا عن السيد الجليل أبي القاسم الجنيد رضي الله تعالى عنه قال الصادق يتقلب في اليوم أربعين مرة والمرائي يثبت على حالة واحدة أربعين سنة قلت معناه أن الصادق يدور مع الحق كيف كان فإذا رأى الفضل الشرعي في أمر عمل به وإن خالف ما كان عليه عادته وإذا عرض أهم منه في الشرع ولا يمكن الجمع بينهما انتقل إلى الأفضل ولا يزال هكذا وربما كان في اليوم الواحد على مائة حال أو ألف وأكثر على حسب تمكنه في المعارف وظهور الدقائق له واللطائف وأما المرائي فيلزم حالة

واحدةدة بحيث لو عرض له مهم يرجحه الشرع عليه في بعض الأحوال لم يأت بهذا المهم بل يحافظ على حالته لأنه يرائي بعبادته وحاله المخلوقين فيخاف من التغير ذهاب محبتهم إياه فيحافظ على بقائها والصادق يريد بعبادته وجه الله تعالى فحيث رجح الشرع حالا صار إليه ولا يعرج على المخلوقين. وقد بسطت القول في هذه الحكاية في أول شرح المهذب وذكرت دلائلها وأوضحتها بالأمثلة ومقصودها ما ذكرته هنا فاقتصرت عليه والله أعلم. بحيث لو عرض له مهم يرجحه الشرع عليه في بعض الأحوال لم يأت بهذا المهم بل يحافظ على حالته لأنه يرائي بعبادته وحاله المخلوقين فيخاف من التغير ذهاب محبتهم إياه فيحافظ على بقائها والصادق يريد بعبادته وجه الله تعالى فحيث رجح الشرع حالا صار إليه ولا يعرج على المخلوقين. وقد بسطت القول في هذه الحكاية في أول شرح المهذب وذكرت دلائلها وأوضحتها بالأمثلة ومقصودها ما ذكرته هنا فاقتصرت عليه والله أعلم.
فصل
اعلم أنه ينبغي لمن أراد شيئا من الطاعات وإن قل أن يحضر النية وهو أن يقصد بعمله رضا الله عز وجل وتكون نيته حال العمل ويدخل في هذا جميع العبادات من الصلاة والصوم والوضوء والتيمم والاعتكاف والحج والزكاة والصدقة وقضاء الحوائج وعيادة المريض واتباع الجنائز وابتداء السلام ورده وتشميت العاطس وإنكار المنكر والأمر بالمعروف وإجابة الدعوة وحضور مجالس العلم والأذكار وزيارة الأخيار والنفقة على الأهل والضيف وإكرام أهل الودوذوي الأرحام ومذاكرة العلم والمناظرة فيه وتكراره وتدريسه وتعليمه ومطالعته وكتابته وتصنيفه والفتاوي وكذلك ما أشبه هذه الأعمال حتى لا ينبغي له إذا أكل أو شرب أو نام يقصد بذلك التقوى على طاعة الله أو راحة البدن للتنشيط للطاعة وكذلك إذا أراد جماع زوجته يقصد إيصالها حقها وتحصيل ولد صالح يعبد الله تعالى واعفاف نفسه وصيانتها من التطلع إلى حرام والفكر فيه فمن حرم النية في هذه الأعمال فقد حرم خيرا عظيما كثيرا ومن وفق لها فقد أعطى فضلا جسيما فنسأل الله الكريم التوفيق لذلك وسائر وجوه الخير ودلائل هذه القاعدة ما قدمناه من قوله رسول صلى الله عليه وسلم )إنما الأعمال بالنيات وإنما لكل امرئ ما نوى( قال العلماء من أهل اللغة والأصول والفقه إنما للحصر تفيد تحصيل المذكور ونفي ما سواه وقد قدمنا هذا في أول الباب وقد قالوا أنه قيل لأبي يحيى حبيب بن أبي ثابت التابعي مفتي أهل الكوفة والمعول عليه عندهم رحمه الله حدثنا عن أشق شيء قال مجيء النية. وعن سفيان الثوري رحمه الله قال ما عالجت أشد علي من نيتي. وعن يزيد بن هارون رحمه الله ما عزت النية في الحديث إلا لشرفها وعن ابن عباس رضي الله تعالى عنهما قال إنما يحفظ الرجل على قدر نيته. وعن غيره إنما يعطي الناس قدر نياتهم. وعن لإمام أبي عبد الله محمد بن إدريس الشافعي بالاسناد الصحيح أنه قال وددت أن الخلق تعلموا هذا على أن لا ينسب إلى حرف منه وقال الشافعي أيضا ما ناظرت أحدا قط على الغلبة ووددت إذا ناظرت أحدا أن يظهر الحق على يديه. وقال أيضا ما كلمت أحدا قط إلا أحببت أن يوفق ويسدد ويعاون ويكون عليه رعاية من الله تعالى وحفظ. وقال الإمام أبو يوسف صاحب أبي حنيفة رحمهما الله تعالى أريدوا بعلمكم الله تعالى فإني لم أجلس في مجلس قط أنوي فيه أن أتواضع إلا لم أقم حتى أعلوهم ولم أجلس مجلسا قط أنوي فيه أن أعلوهم إلا لم أقم حتى أفتضح.
فصل
وقد ثبت في الأحاديث الصحيحة أن رسول الله صلى الله عليه وسلم قال: )إن اللّهَ تعالى كتَبَ الحَسَناتِ والسَّيِّئات، فمَن همَّ بِحَسنةٍ فلم يعمَلها كتَبها اللّهُ عندَه حسَنةً وإن همَّ بها فعَملَها كتَبها اللّهُ عشرَ حسَناتٍ إلى سَبعِمائةٍ ضعفٍ إلى أضعافٍ كثيرةٍ(.
وثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال في الجيش الذين يقصدون الكعبة: )يُخسَفُ بأوَّلهم وآخرِهم، فقالت عائشة رضي الله تعالى عنها يا رسولَ اللّهِ كيفَ يخسفُ بأوَّلهم وآخرِهم وفيهم أشرافٌ، ومَن ليسَ منهم فقال يُخسفُ بأوَّلهم وآخرِهم ثم يُبعثُونَ على نيَّاتهم(.
وثبت في الصحيحين عن ابن عباس رضي الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال: )لا هِجرة بعدَ الفَتح ولكن جِهادٌ ونيَّةٌ(.

قلت اختلف أصحابنا وغيرهم من العلماء في معنى لا هجرة بعد الفتح فقيل معناه لا هجرة من مكة إذ صارت دار إسلام. وقيل لا هجرة بعد الفتح كاملة الفضل. وأما الهجرة من دار الكفار اليوم فواجبة وجوبا متأكدا على من قدر عليها إذا لم يقدر على إظهار دين الاسلام هناك فإن قدر استحب ولا يجب والله تعالى اعلم وروينا عن السيد الجليل أبي ميسرة عمر بن شرحبيل التابعي الكوفي الهمذاني باسكان الميم وبالدال المهملة رضي الله تعالى عنه أنه كان إذا أخذ عطاءه تصدق منه فإذا جاء إلى أهله فعده وجدوه سواء فقال لابن أخيه ألا تفعلون مثل هذا فقالوا لو علمنا أنه لا ينقص لفعلنا قال أبو ميسرة إني لست أشرط هذا على ربي عز وجل . وقال أمامنا أبو عبد الله محمد بن إدريس الشافعي رحمه الله خير الدنيا والآخرة في خمس خصال غنى النفس وكف الأذى وكسب الحلال ولباس التقوى والثقة بالله عز وجل على كل حال وروينا عن السيد الجليل حماد بن سلمة رحمه الله وكان يعد من الابدال قال من طلب الحديث لغير الله تعالى مكر به وقال أحمد بن أبي الحواري السيد الجليل في كتاب الزهد الذي صنفه وسترى ما أنقل من النفائس إن شاء الله تعالى ولم يحصل إلى الآن إسناده ولكن عندي منه نسخة جيدة محققة متقنة ذكر لي بعض أهل العلم والخبرة أنها بخط الدارقطني رحمه الله. قال أحمد حدثنا إسحاق بن خلف قال حدثنا حفص بن غياث قال كان عبد الرحمن بن الأسود رضي الله تعالى عنه لا يأكل الخبز إلا بنية قلت لاسحاق وأي شيء النية في أكل الخبز قال كان يأكل فإذا ثقل عن الصلاة خفف ليخف بها فإذا خفف ضعف فأكل ليقوى فكان أكله لها وتركه لها قلت معنى يخف أي ينشط وتسهل عليه ويلتذ بها. وأحمد بن الحواري يقال بفتح الراء وبكسرها والكسر أشهر والفتح سمعته مرات من شيخنا الحافظ أبي البقاء يحكيه عن أهل الإتقان وعن بعضهم والله تعالى أعلم.
وقال أحمد بن أبي الحواري سمعت أبا سليمان يعني الداراني رحمه الله يقول عاملوا الله بقلوبكم معناه طهروا قلوبكم وصفوها وهذبوها ولا تخلوا شيئا من الأعمال الظاهرة. والداراني يقال بالقنون بعد الألف الثانية ويقال بهمزة بدل النون وهو ابلنون أشهر وأكثر استعمالا والهمز أقرب إلى الأصل وهو منسوب إلى دارنا القرية الكبيرة النفيسة بجانب دمشق وكان أبو سليمان من كبار العارفين وأصحاب الكرامات الظاهرة والأحوال الباهرة والحكم المتظاهرة واسمه عبد الرحمن بن أحمد بن عطية وسيمر بك إن شاء الله تعالى جمل ما أنقله عنه من النفائس وهو أحد متأخري بلادنا دمشق وما حولها رضي الله تعالى عنه قال ما أدرك ما عندك من أدرك بكثرة صلاة ولا صوم ولكن بسخاء النفس وسلامة الصدر والنصح للأمة وقال أمامنا الشافعي رضي الله تعالى عنه من أراد أن يقضي الله تعالى له بالخير فليحسن الظن بالناس. أخبرنا شيخنا الإمام الحافظ أبو البقاء بقراءتي عليه قال أخبرنا الحافظ عبد الغني إجازة أخبرنا أبو طاهر السلفي أخبرنا أبو محمد عبد الرحمن بن أحمد الدوني قال سمعت أبا الحسن علي بن محمد الأسد أبادي أخبرنا علي بن الحسين بن علي أخبرنا أبو منصور يحيى بن أحمد المروزي قال سمعت أبا العباس أحمد بن منصور قال سمعت أبا طاهر محمد بن الحسين بن ميمون يقول سمعت أبا موسى هارون بن موسى يقول قال أبو حاتم محمد بن إدريس سمعت أبا قبيصة يقول رأيت سفيان الثوري في المنام فقال ما فعل الله تعالى بك فقال:
نظرت إلى ربي كفاحا فقال لي ... هنيئا رضائي عنك يا ابن سعيد
لقد كنت قواما إذا أظلم الدجا ... بعبرة مشتاق وقلب عميد
فدونك فاختر أي قصر أردته ... وزرني فإني منك غير بعيد

قلت السلفي بكسر السين المهملة وفتح اللام منسوب إلى جده يقال له سلفة كان هذا الجد مشقوق الشفة فقلب بالفارسية سيه لفة بكسر السين وفتح اللام أي ذو ثلاث شفاه ثم عربت فقيل سلفة وكان أبو طاهر السلفي أحد حفاظ عصره. وأما الدوني بضم الدال وإسكان الواو فمنسوب إلى الدون قرية بخراسان من أعمال الدينورو اما الأسدابادي فمنسوب إلى بني ثور بن عبد مناف بن أد بن طابخة بن الياس بن مضر بن نزار بن معد بن عدنان. وأما قوله نظرت إلى ربي كفاحا فهو بكسر الكاف ومعناه معاينة من غير حجاب ولا رسول وقوله إذا أظلم الدجا هو الظلام وقوله عميد أي محب صادف الحب لله. قال أهل اللغة العميد القلب الذي هزه العشق.
أخبرنا شيخنا الإمام الحافظ أبو البقاء رحمه الله أخبرنا أبو محمد عبد العزيز بن معالي أخبرنا القاضي أبو بكر الخطيب أخبرنا أبو الفتح محمد بن أحمد بن أبي الفوارس أخبرنا محمد بن أحمد الوراق قال سمعت عبد الله بن سهل الرازي يقول سمعت يحيى بن معاذ الرازي رضي الله تعالى عنه يقول كم من مستغفر ممقوت وساكت مرحوم هذا استغفر الله وقلبه فاجر وهذا ساكت وقلبه ذاكر. وبالاسناد إلى الخطيب قال حدثنا أبو الحسن الواعظ قال سمعت أبا عبد الله أحمد بن عطاء الروزبادي رحمه الله يقول من خرج إلى العلم يريد العلم به نفعه قليل العلم. وبهذا الاسناد قال أبو عبد الله بن عطاء العلم موقوف على العمل به قلت يعني العلم النافع المطلوب كما قال أمامنا الشافعي رضي الله تعالى عنه ليس العلم ما حفظ. العلم ما نفع. وأخبرنا شيخنا أبو البقاء أخبرنا أبو محمد أخبرنا أبو بكر أخبرنا الخطيب أخبرنا علي بن محمود الصوفي أخبرنا عبد الوهاب بن الحسن الكلابي حدثنا سعيد بن عبد العزيز الحلبي قال سمعت قاسما الجوعي رضي الله تعالى عنه يقول الدين الورع فأفضل العبادة مكابدة الليل وأفضل طريق الجنة سلامة الصدر قلت الجوعي بضم الجيم وإسكان الواو. وقال الإمام الحافظ أبو سعيد السمعاني في كتاب الانساب قاسم الجوعي هذا له كرامات منسوب إلى الجوع. قال ولعله كان يبقى جائعا كثيرا وأخبرنا شيخنا أبو البقاء أخبرنا أبو محمد أخبرنا أبو بكر أخبرنا الخطيب أخبرنا أحمد بن الحسن بن السماك قال سمعت أبا بكر الدقي قال سمعت أبا بكر الزقاق رضي الله تعالى عنه يقول بني أمرنا هذا على أربع لا نأكل إلا على فاقة ولا ننام إلا عن غلبة ولا نسكت إلا عن خيفة ولا نتكلم إلا عن وجد قلت الدقي بضم الدال وإسكان القاف المشددة وهو من كبار الصوفية وأهل المعارف والكرامات توفي سنة ستين وثلاثمائة وأما الزقاق فبفتح الزاي وتشديد القاف قال السمعاني هو نسبة إلى الزق وعمله وبيعه كان أبو بكر الزقاق هذا من كبار الصوفية أصحاب الكرامات الظاهرات والمعارف والمتظاهرات وبهذا الاسناد إلى الزقاق قال كل أحد ينسب إلى نسب إلا الفقراء فإنهم ينسبون إلى الله عز وجل وكل حسب ونسب ينقطع إلا حسبهم فإن نسبهم الصدق وحسبهم الفقر. وبلغنا عن الإمام الشافعي رضي الله تعالى عنه فيما رواه البيهقي رحمه الله بإسناده عن يونس بن عبد الله وقيل بن عبد الأعلى قال قال الشافعي رضي الله تعالى عنه يا أبا موسى لو اجتهدت كل الجهد على أن ترضى الناس كلهم فلا سبيل إليه فإن كان كذلك فأخلص عملك ونيتك لله عز وجل.
وأخبرنا شيخنا أبو البقاء أخبرنا أبو محمد أخبرنا أبو بكر أخبرنا الخطيب أخبرنا أحمد بن الحسين الواعظ قال سمعت أبا بكر الطرسوسي يقول سمعت أبا بكر بن شيبان يقول سمعت أبا عبد الله المغربي يقول صوفي بلا صدق الروزجار أحسن منه قلت هو براء مضمومة ثم واو ساكنة ثم زاي ثم جيم ثم ألف ثم راء وهو الذي يعمل في الطين بالمجرفة ونحوها.

وروينا بأسانيد متعددة عن مقاتل بن صالح الخراساني قال دخلت على حماد بن سلمة رضي الله تعالى عنه فإذا ليس في البيت بيته إلا حصير وهو جالس عليه ومصحف يقرأ فيه وجراب فيه علمه ومطهرة يتوضأ فيها فبينا أنا عنده إذ دق داق الباب فقال يا صبية أخرجي أنظري من هذا قالت هذا رسول محمد بن سليمان قال قولي له يدخل وحده فدخل وسلم وناوله كتابا فقال اقرأه فإذا فيه بسم الله الرحمن الرحيم من محمد بن سليمان إلى حماد بن سلمة أما بعد فصبحك الله بما صبح به أولياءه وأهل طاعته وقعت مسألة فانا نسألك فيها فقال يا صبية هلمي بالدواة ثم قال اكتب في ظهر الكتاب.
اما بعد: فأنت صبحك بما صبح به أولياءه وأهل طاعته أدركنا العلماء وهم لا يأتون أحدا فإن وقعت مسألة فائتنا فتسألنا عما بدا لك وأن أتيتني فلا تأتني إلا وحدك ولا تأتني بخيلك ورجلك فلا أنصحك ولا أنصح نفسي والسلام. فبينا أنا عنده جالس إذ دق داق الباب فقال يا صبية أخرجي انظري من هذا فقال محمد بن سليمان قال قولي له يدخل وحده فسلم ثم جلس بين يديه فقال مالي إذا نظرت إليك امتلأت رعبا فقال حماد سمعت ثابتا يعني البناني يقول سمعت أنس بن مالك رضي الله تعالى عنه يقول سمعت رسول الله صلى الله عليه وسلم يقول العالم إذا أراد بعلمه وجه الله تعالى هابه كل شيء وإذا أراد يكثر به الكنوز هاب من كل شيء فقال ما تقول يرحمك الله في رجل له ابنان وهو عن أحدهما أرضى فأراد أن يجعل له في حياته ثلثي ماله فقال لا ويرحمك الله فإني سمعت ثابتا البناني يقول أنس بن مالك يقول سمعت رسول الله صلى الله عليه وسلم يقول إن الله عز وجل إذا أراد أن يعذب عبدا بماله وفقه عند موته لوصية جائرة. قال فحاجة قال هات ما لم تكن رزية في دين الله قال أربعين ألف درهم تستعين بها على ما أنت عليه قال أرددها على من ظلمته بها قال والله ما أعطيتك إلا ما ورثته قال لا حاجة لي فيها قال اروها عني روى الله عنك أوزارك قال فغير هذا قال هات ما لم يكن رزية في دين الله قال تأخذها فتقسمها قال فلعلي إن عدلت في قسمتها أن يقول بعض من لم يرزق منها أنه لم يعدل في قسمتها فيأثم اروها عني روى الله عنك أوزارك قلت ما أحسن هذه الحكاية وما أحسن فوائدها وما جمعت من النفائس والتنبيه على قواعد مهمة وهي بارزة لا تحتاج إلى التنصيص عليها ولكن فيها أحرف من اللغة نضبطها وإن كانت معروفة صيانة لها. فقوله ومصحف يقرأ فيه يقال مصحف بضم الميم وكسرها وفتحها ثلاث لغات الضم أفصح وقد أوضحتها وبينت أصولها واشتقاقها في كتاب تهذيب الأسماء واللغات. وقوله جراب هو بكسر الجيم وفتحها لغتان والكسر أجود. وقوله مطهرة هي بكسر الميم وفتحها لغتان وهي كالإبريق والركوة وغيرهما مما يتطهر به. وقوله هلمي بمعنى اعطيني وهذه إحدى اللغتين والأخرى هلم للرجل والمرأة والمثنى والمجموع وهي أفصح وبها جاء القرآن قال الله عز وجل (هلم شهداءكم) و (هلم الينا) وقوله هات هو بكسر التاء بلا خلاف. أخبرنا شيخنا الحافظ أبو البقاء بقراءتي عليه أخبرنا الحافظ عبد الغني اجازة أخبرنا محمد بن عبد الباقي أخبرنا أبو الحسن علي بن محمد الخطيب أخبرنا أبو الحسين علي بن محمد بن بشران أخبرنا الحسين بن صفوان حدثنا عبد الله بن محمد حدثني أبو عبد الله التميمي عن أبيه قال رأيت حماد بن سلمة في النوم فقلت ما فعل بك ربك قال خيرا قلت ماذا قال قال لي طالما كدت نفسك فاليوم أطيل راحتك وراحة المتعوبين من أجلي بخ بخ ماذا أعددت لهم.


بستان العارفين - باب في نفائس مأثورة
روينا في صحيح البخاري رحمه الله قال قال عمار رضي الله عنه في هذه الكلمات ثلاث من جمعهن فقد جمع الإيمان الانصاف من نفسك وبذل السلام للعالم والانفاق في الاقتار.

قلت قد جمع رضي الله عنه في هذه الكلمات خيرات الآخرة والدنيا وعلى هذه مدار الاسلام لأن من أنصف من نفسه فيما الله تعالى وللخلق عليه ولنفسه من نصيحتها أو صيانتها فقد بلغ الغاية في الطاعة وقوله بذل السلام للعالم هو بفتح اللام يعني الناس والتكبر عليهم الارتفاع فوقهم يعني للناس كلهم لقول النبي صلى الله عليه وسلم )وتقرأ السلام على من عرفت ومن لم تعرف( وهذه من أعظم مكارم الأخلاق. وهو متضمن للسلامة من العداوات والأحقاد واحتقار الناس والتكبر عليهم والارتفاع فوقهم وأما الانفاق من الاقتار فهو الغاية في الكرم وقد مدح الله سبحانه وتعالى على ذلك فقال تعالى ويؤثرون على أنفسهم ولو كان بهم خصاصة. وهذا عام في نفقة الرجل على عياله وضيفه والسائل منه وكل نفقة في طاعة الله عز وجل. وهو متضمن للتوكل على الله تعالى والاعتماد على سعة فضله والثقة بضمان الرزق. ويتضمن أيضا الزهد في الدنيا وعدم إدخار متاعها وترك الاهتمام بشأنها والتفاخر والتكاثر بها ويتضمن غير ما ذكرته من الخيرات لكني أؤثر في هذا الكتاب الاختصار البليغ خوفا من الملل. وقد روينا هذه الكلمات في شرح السنة للبغوي عن عمار عن النبي صلى الله عليه وسلم والله أعلم.
روينا في صحيح مسلم رحمه الله قال حدثنا يحيى بن يحيى قال أخبرنا عبد الله بن أبي يحيى بن أبي كثير قال سمعت أبي يقول لا يستطاع العلم براحة الجسم.
وروينا في صحيح البخاري رضي الله تعالى عنه قال قال ربيعة يعني شيخ مالك بن أنس الإمام رضي الله تعالى عنهما لا ينبغي لمن عنده شيء من العلم أن يضيع نفسه قلت في معنى كلام ربيعة قولان أوضحتهما في شرح صحيح البخاري واختصرتهما هنا أحدهما معناه من كانت فيه نجابة في العلم وحصل طرفا منه وظهرت فيه أمارات التبريز فيه فينبغي له أن أن يجتهد في تتمته ولا يضيع طلبه فيضع نفسه والثاني معناه من حصل له العلم ينبغي له أن يسعى في نشره مبتغيا به رضا الله تعالى ويشيعه في الناس لينتقل عنه وينتفع به الناس وينتفع هو وينبغي أن يرفق في نشره بمن يأخذه منه ويسهل طرق أخذ ليكون أبلغ في نصيحة العلم فإن الدين النصيحة.
وقد اختلف أصحاب الشافعي رحمه الله وإياهم فيمن كان بالصفة المذكورة في الأول هل يتعين عليه تتميم الطلب ويحرم الترك أم يبقى في حقه فرض كما كان فلا يحرم عليه الترك إذا قام به غيره وهذا الثاني هو قول أكثرهم وهو الصحيح المختار والله أعلم.
وروينا عن عمر بن الخطاب وابنه عبد الله رضي الله تعالى عنهما قال من رق وجهه رق علمه. ومعناه من استحيا في طلب العلم كان علمه رقيقا أي قليلا.
وروينا في صحيح البخاري رضي الله تعالى عنه قال قال مجاهد رحمه الله لا يتعلم العلم مستحي ولا متكبر.
وروينا في صحيح مسلم وغيره عن عائشة رضي الله تعالى عنها قالت نعم النساء نساء الأنصار لم يكن يمنعهن الحياء أن يتفقهن في الدين.
وروينا في صحيح البخاري قال قال عمر رضي الله تعالى عنه تفقهوا قبل أن تسودوا ومعناه أحرصوا على إتقان العلم والتمكن في تحصيله وأنتم شبان لا أشغال لكم ولا رئاسة ولا سن فإنكم إذا كبرتم وصرتم سادة متبوعين امتنعتم من التفقه والتحصيل وهذا نحو ما قال الشافعي رضي الله تعالى عنه تفقه قبل أن ترأس فإذا رأست فلا سبيل إلى التفقه. أخبرنا شيخنا أبو البقاء أخبرنا أبو محمد أخبرنا أبو بكر أخبرنا الخطيب أخبرنا أبو محمد الأصبهاني حدثنا جعفر الخالدي قال سمعت الجنيد رحمه الله يقول ما أحب أن أموت حيث أعرف أخاف أن لا تقبلني الأرض وافتضح بهذا الاسناد قال الجنيد سمعت سريا يقول إني لأنتظر إلى أنفي كل يوم مرتين مخافة أن يكون قد اسود وجهي.

وبهذا الإسناد إلى الخطيب قال حدثنا علي بن القاسم قال سمعت الحسين بن أرجك يقول من خير المواهب العقل ومن شر المصائب الجهل. وبالإسناد إلى الخطيب قال أخبرنا عبد العزيز حدثنا محمد قال سمعت أبا عبد الله محمد بن عبد الله تلميذ بشر بن الحارث قال سمعت ابن الحارث رضي الله عنه يقول كانوا لا يأكلون تلذذا ولا يلبسون تنعما قال وهذا طريق الآخرة والأنبياء والصالحين ومن بعدهم فمن زعم أن الأمر في غير هذا فهو مفتون. وبالإسناد إلى الخطيب قال: أخبرنا عبد الرحمن بن محمد النيسابوري حدثنا محمد بن عبد الله بن بهلول الفقيه حدثنا أحمد بن علي بن أبي حمير قال سمعت سهل بن عبد الله رحمه الله يقول حرام على قلب أن يشم رائحة اليقين وفيه سكون إلى غير الله تعالى وحرام على قلب أن يدخله النور وفيه شيء مما يكرهه الله تعالى. وبالإسناد إلى الخطيب قال أخبرنا أبو الحسن أحمد بن محمد الأهوازي حدثنا أبو عبد الله محمد بن مخلد العطار حدثنا موسى بن هارون حدثنا محمد يعني ابن نعيم بن هصيم قال سمعت بشر هو ابن الحارث رحمه الله يقول: أوحى الله تعالى إلى داود صلى الله عليه وسلم يا داود لا تجعل بيني وبينك عالما مفتونا فيصدك بسكره عن طريق محبتي أولئك قطاع طريق عبادي نسأل الله العافية أخبرنا شيوخنا الثلاثة الأئمة القاضي الإمام بقية المشايخ أبو الفضل عبد الكريم بن القاضي أبي القاسم عبد الصمد بن محمد الأنصاري والإمام الحافظ أبو البقاء خالد بن يوسف والشيخ الإمام أبي عبد الله محمد بن عبد المحسن بن محمد بن منصور الأنصاري الدمشقيون قال أخبرنا الشيخ الإمام أبو اليمن زيد بن الحسن الكندي أخبرنا أبو بكر محمد بن عبد الباقي الأنصاري أخبرنا أبو إسحاق بن عمر بن أحمد البرمكي أخبرنا أبو محمد عبد الله بن إبراهيم بن ناشي أخبرنا أبو مسلم إبراهيم بن عبد الله الكحي حدثنا محمد بن عبد الله الأنصاري حدثنا سليمان التيمي عن أبي عثمان النهدي عن سلمان رضي الله تعالى عنه قال لا يعلم الناس عون الله بالضعيف ما عالوا بالظهر. وقال الشافعي رضي الله تعالى عنه. عليك بالزهد فالزهد على الزاهد أحسن من الحلى على الناهد. وقال الربيع رحمه الله تعالى قال لي الشافعي رضي الله عنه يا ربيع فيما لا يعنيك فإنك إذا تكلمت بالكلمة ملكتك ولم تملكها.

وقال المزني رحمه الله سمعت الشافعي رضي الله تعالى عنه يقول ليس لأحد إلا له محب ومبغض فإذا لا بد من ذلك فليكن المرء مع أهل طاعة الله عز وجل. وروينا عن الحسن بن عمران بن عيينة أن سفيان بن عيينة رضي الله تعالى عنه قال له بالمزدلفة في آخر حجة حجها قد وافيت هذا الموضع سبعين مرة أقول في كل مرة اللهم لا تجعله آخر العهد من هذا المكان وقد استحييت من الله عز وجل من كثرة ما أسأله فرجع فتوفي في السنة الداخلة. أخبرنا الشيخ الأمين السيد أبو الفضل محمد بن محمد بن محمد بن التيمي البكري بقراءتي عليه بكلاسة جامع دمشق. قال أخبرنا الشيخ أبو حفص عمر بن محمد بن معمر بن طبرزد قال أخبرنا الحافظ أبو القاسم إسماعيل بن أحمد بن عمر السمرقندي قال سمعت عبد الدائم بن الحسن الهلالي يقول سمعت عبد الوهاب بن الحسن الكلابي يقول سمعت محمد بن خريم العقيلي يقول سمعت أحمد بن أبي الحواري يقول تمنيت أن أرى أبا سليمان الداراني رحمه الله في المنام فرأيته بعد سنة فقلت يا معلم ما فعل الله بك فقال يا محمد جئت من باب الصغير فلقيت وسق شيخ فأخذت منه عودا ما أدري تخللت به أو رميت به فأنا في حسابه منذ سنة إلى هذه الليلة قلت ما أبلغ هذه الحكاية في الحث على الورع والتحذير من التساهل في محقرات المظالم، والوسق بفتح الواو وبكسرها لغتان وهو الحمل، ومعمر المذكور بضم الميم الأول وفتح الثانية وتشديدها، وخريم بضم الخاء وبالراء، والعقيلي بضم العين.أخبرنا شيخنا الإمام الصالح الحافظ المتقن أبو إسحاق إبراهيم بن عيسى بن يوسف المرادي بقراءتي عليه قال أخبرنا الشيخ الإمام أبو الحسن بن هبة الله الحميري أخبرنا الحافظ أبو طاهر السلفي، أخبرنا الإمام أبو بكر أحمد بن محمد بن أحمد بن محمد بن زنجويه أخبرنا أبو طالب يحيى بن علي الدسكري قال سمعت أبا أحمد الغطريفي يقول سمعت أبا العباس محمد بن إسحاق السراج يقول سمعت عبد الله بن محمد الوراق يقول مروا بمعروف أيام الفتنة يتقاتلون وهو يقول لهم مروا أصحبكم الله مروا بارك الله فيكم فقيل له إنهم يخرجون عن القتال فقال إن أصحبهم الله لم يقاتلوا.
أخبرنا شيخنا أبو إسحاق بهذا الاسناد إلى السراج قال سمعت ابن أبي الدنيا يقول جلس إلى معروف فاغتاب رجل منهم رجلا فقال يا هذا اذكر يوم يوضع القطن على عينيك، وبهذا الإسناد قال السراج سمعت يحيى بن أبي طالب يقول سمعت يعقوب بن أخي معروف يقول سمعت عمي يقول كلاما فيما لا يعنيه خذلان من الله تعالى. وبهذا الاسناد قال السراج سمعت علي بن الموفق يقول كان من دعاء معروف يا مالك يا قدير يا من ليس له نظير. وبهذا الإسناد إلى الغطريفي بن أدهم بالشام فقلت ما أقدمك ها هنا فقال أما إني لم أقدمها لجهاد ولا لرباط ولكن قدمتها لأشبع من خبز حلال. وروينا عن الحافظ أحمد بن عبد الله العجلي قال ربعي بن خراش تابعي ثقة لم يكذب قط كان له ابنان عاصيان زمن الحجاج فقيل للحجاج إن أباهما لم يكذب قط لو أرسلت إليه فسألته عنهما فأرسل إليه فقال أين ابناك فقال هما في البيت فقال قد عفونا عنهما بصدقك وقال الحارث الغزي آلى ربيع بن خراش أن لا يصير ضاحكا حتى يعلم أين مصيره فما ضحك إلا بعد موته وآلى أخوه ربعي بعده أن لا يضحك حتى يعلم أفي الجنة هو أو في النار. قال الحارث ولقد أخبرني غاسله أنه لم يزل متبسما على سريره ونحن نغسله حتى فرغنا من غسله.

وروينا عن أحمد بن عبد الله قال اجتمع قراء أهل الكوفة في منزل الحكم بن عتيبة فأجمعوا على أن أقرأ أهل الكوفة طلحة بن مصرف فبلغه ذلك فقعد إلى الأعمش يقرأ عليه ليذهب لذلك الاسم عنه. قلت عتيبة بتاء مثناة من فوق ثم ياء مثناة من تحت ثم باء موحدة ومصرف بضم الميم وفتح الصاد المهملة وكسر الراء المشددة على المشهور. وقيل بفتح الراء. وعن الإمام الشافعي رحمه الله قال قيل لأبي بن كعب رضي الله تعالى عنه يا أبا المنذر عظني قال وأخي الاخوان على قدر تقواهم ولا تجعل لسانك بدأت لمن لا يرغب فيه ولا تغبط الحي إلا بما تغبط به الميت. وعن الشافعي رحمه الله قال قال فضيل بن عياض رضي الله تعالى عنه كم ممن يطوف بهذا البيت وآخر بعيد منه وأعظم أجرا منه. وعن الشافعي عن فضيل قال قال داود النبي صلى الله عليه وسلم إلهي كن لابني كما كنت لي فأوحى الله تعالى إليه يا داود قل لابنك يكن لي كما كنت لي أكون له كما كنت لك. وعن الشافعي رحمه الله قال قال هشام بن عبد الملك ارفع حاجتك إلي فقال قد رفعتها إلى الجواد الكريم. وروينا في رسالة القشيري رحمه الله في باب كرامات الأولياء قال كان لجعفر الخلدي فص فوقع يوما في دجلة وكان عنده دعاء مجرب للضالة ترد فدعا به فوجد الفص في وسط أوراق كان يتصفحها. قال القشيري سمعت أبا حاتم السجستاني يقول سمعت أبا نصر السراج يقول إن ذلك الدعاء يا جامع الناس ليوم لا ريب فيه اجمع على ضالتي. قلت وقد جربت هذا الدعاء فوجدته نافعا سببا لوجود الضالة على قرب غالبا وأنه لم ينخرم. وسمعت شيخنا أبا البقاء يقول نحو ذلك وهو علمنيه أولا قول فص هو بفتح الفاء وكسرها لغتان الفتح أجود. وأما جعفر الخلدي هو بضم الخاء المعجمة وإسكان اللام قال الحافظ الإمام أبو سعيد السمعاني في الأنساب الخلد محلة ببغداد ينسب إليها صبيح الراوي عن عثمان بن عفان وعائشة رضي الله تعالى عنهما. قال وأما جعفر بن محمد بن نصر الخلدي الخواص أبو محمد أحد مشايخ الصوفية له كرامات ظاهرة وإنما قيل له الخلدي لأنه كان يوما عند الجنيد فسأل يوما على مسألة فقال الجنيد أجبهم فأجابهم فقال له الجنيد من أين لك هذه الأجوبة فقال من خلدي فبقي عليه هذا الاسم حتى توفي سنة ثمان وأربعين وثلثمائة روى عنه الدارقطني وأبو حفص بن شاهين وغيرهما وكان ثقة روى عن الحارث بن أبي أسامة وغيره وقال أحمد بن أبي الحواري في كتاب الزهد سمعت بعض أصحابنا أظنه أبا سليمان يعني الداراني رضي الله عنه قال لإبليس شيطان يقال له متقاض ابن آدم عشرين سنة ليخبر بعمله الذي يعمله سرا فيظهر له ليزيح عنه ما بين السر والعلانية وروينا عن إبراهيم بن سعيد قال قلت لأبي سعد بن إبراهيم بم فاقكم الزهري قال كان يأتي المجالس من صدورها ولا يأتيها من خلفها ولا يبقى في المجلس شاب إلا سائله ولا كهل إلا سائله ولا عجوز ولا فتى إلا سائله ثم يأتي الدار من دور الأنصار فلا يبقي فيها شاب إلى سائله ولا كهل إلا سائله ولا عجوز إلا سائلها ولا كهلة إلا سائلها حتى يحاور أرباب الحجول. ومن أحسن ما يتأدب به في ترك الاعتناء بحسن اللباس والمأكل والمشرب ونحوها ما روينا عن أمير المؤمنين عمر بن الخطاب رضي الله تعالى عنه بإسنادنا إلى أبي عوانة الاسرايني قال حدثنا أبو حبيب المصيصي حدثنا حجاج قال سمعت شعبة يحدث عن قتادة قال سمعت أبا عثمان النهدي رحمه الله قال أتانا كتاب عمر بن الخطاب رضي الله تعالى عنه ونحن بأذربيجان مع عتبة بن فرقد.

أما بعد فاتزروا وارتدوا وانتعلوا وارموا بالخفاف والقوا السراويلات وعليكم بلباس أبيكم إسماعيل صلى الله عليه وسلم وإياكم والتنعم وزي العجم وعليكم بالشمس فإنها حمام العرب وتمعدوا وأخشوشنوا واخلولقوا واقطعوا الركب وارموا الأغراض. قوله اخلولقوا لم أقف على ضبطه ولعلها بالخاء المعجمة من قول العرب اخلولق السحاب إذا استوى واخلولق الرسم إذا استوى بالأرض. أما ضبط ألفاظه فالمصيصي بكسر الميم والصاد المشددة ويقال بفتح الميم وتخفيف الصاد والأول أشهر وأرجح نسبة إلى المصيصة البلدة المعروفة بناحية طرسوس ببلاد الأرمن وأبو عثمان النهدي بفتح النون وإسكان الهاء منسوب إلى جد له من أجداده والأول اسمه نهد بن زيد بن ليث. واسم أبي عثمان عبد الرحمن بم مل بفتح الميم وضمها وكسرها واللام مشددة فيها. ويقال ملء بكسر الميم وإسكان اللام وبعدها همزة وهو من كبار التابعين المخضرمين وأحدهم مخضرم بفتح الراء وهو من أدرك الجاهلية. والإسلام وحياة رسول الله صلى الله عليه وسلم ولم يره صلى الله عليه وسلم وقد بينت هذا القدر من حالة في الإرشاد في علوم الحديث الذي اختصرته من كتاب الشيخ أبي عمرو بن الصلاح رحمه الله تعالى. وكان أبو عثمان رحمه الله عظيم القدر كبير الشأن قال بلغت نحوا من ثلاثين ومائة سنة وما من شيء إلا وقد أنكرته إلا أملي فإني أجده كما هو. ولما قتل الحسين رضي الله تعالى عنه تحول من الكوفة إلى البصرة وقال لا أسكن بلدا قتل فيه ابن رسول الله صلى الله عليه وسلم مات سنة خمس وتسعين من الهجرة وقيل سنة مائة رحمه الله بأذربيجان. هو إقليم معروف. وفي ضبطه وجهان مشهوران أحدهما بإسكان الذال المعجمة من غير مد وفتح الراء وبعدها باء موحدة مكسورة ثم ياء مثناة من تحت ساكنة ثم جيم والثاني بمده في أوله وفتح الذال وإسكان الراء وقوله وزي العجم هو بكسر الزاي وقوله وتمعدوا أي تخلقوا بعادة أبيكم معد بن عدنان في خشونة العيش. واختلف النحويون في ميم معد هل هي أصلية أم زائدة فقال سيبويه أصلية وغيره يقول زائدة وقوله أرموا الأغراض أي ارموا بالقسي وقوله وتروا معناه إذا ركبتم الخيل فبتوا من الأرض ولا ترتفعوا على حدر ونحوه ولا تركبوا بالركب المعتادة للعجم في سروجهم.
أخبرنا الشيخ الفقيه المسند أبو محمد عبد الرحمن بن سالم بن يحيى الأنباري قال أخبرنا الحافظ عبد القادر الزهاوي قال حدثنا القاضي أبو سليمان داود بن محمد بن الحسين الخالدي قال أخبرنا عمر بن محمد بن أحمد النسفي أخبرنا الحسن بن عبد الملك أخبرنا الحسين بن محمد بن نعيم أخبرنا عبد الله بن محمد بن أحمد بن يعقوب أخبرنا الحسن بن سفيان حدثنا محمد بن مرزوق حدثنا مسلم بن إبراهيم حدثنا عيسى بن حميد الراسي أبو همام حدثنا أبو حفص النضر عن جابر بن عبد الله الأنصاري أنه أتى رجلا يسأله عن ستر المؤمن فقلت لست أنا ذاك ولكن ذاك رجل يقال له شهاب فسار جابر فأتى عاملها يعني عامل البلدة الوالي رجلا يقال له مسلمة فأتى الباب فقال للبواب قل للأمير ينزل إلي فدخل البواب وهو مبتسم فقال له الأمير ما شأنك قال رجل على بعير قال قل للأمير ينزل إلي فقال ألا سألته من هو فرجع فسأله فقال أنا جابر بن عبد الله الأنصاري فرجع إلى الأمير وأخبره فوثب عن مجلسه فأشرف عليه وقال اصعد فقال جابر ما أريد أن أصعد ولكن حدثني أين منزل شهاب قال اصعد فأرسل إليه فيقضي حاجتك فقال لا أريد أن يأتيه رسولك فإن رسول الأمير إذا جاء رجلا راعه ذاك وأنا أكره أن يروع رجل من المسلمين بسببي فنزل الأمير يمشي معه حتى أتى شهابا فأشرف عليهم شهاب فقال إما أن تصعدوا وإما أن أنزل إليكم قال جابر ما أريد أن تنزل إلينا وما نريد أن نصعد إليك ولكن حدثنا بحديث سمعته من رسول الله صلى الله عليه وسلم يقول: من ستر على أخيه المؤمن فكأنما أحياه. ومما أنشدوا في اكرام من له نسبة إلى المحبوب قول بعضهم:
الا حي الديار بسعد اني ... أحب لحب فاطمة الديارا
سعد بضم السين المهملة وإسكان العين اسم موضع بنخل قال أبو بكر الهمذاني في كتاب الاشتقاق أصله سعد يضم مخفف بإسكانها وهو جمع سعيد كرغيف ورغف وإنما لم يصرفه الشاعر وإن كان مذكورا لأنه جعله اسما لأرض بعينها ويشبه هذا قول الآخر:

أحب الأيامي إذ بثينة أيم ... وأحببت لما ان عنيت الغواني
الأيامي النسوة التي لا أزواج لهن والغواني المزوجات وقوله عنيت هو بكسر التاء أي تزوجت وهذا الضرب من بديع الكلام أن يرجع من الغيبة إلى المخاطبة فقال بثينة ثم قال عنيت وله نظائر كثيرة في القرآن العزيز منها قوله تعالى (عبس وتولى أن جاءه الأعمى وما يدريك) وقوله (والحمد لله رب العالمين) إلى قوله (إياك نعبد) وهو جاء عكسه وهو الرجوع من الخطاب إلى الغيبة فمن ذلك قوله تعالى (حتى إذا كنتم في الفلك وجرين بهم). أخبرنا الأنباري عبد الحافظ أخبرنا عبد القادر الرهاوي أخبرنا عبد الرحيم بن علي الشاهد أخبرنا محمد بن طاهر المقدسي الحافظ أخبرنا أبو الفتح المفيد أخبرنا أبو الحسن بن علي بن محمد بن طلحة حدثنا سليمان بن أحمد بن أيوب الطبراني قال سمعت أبا يحيى زكريا بن يحيى الساجي رحمه الله قال كنا نمشي في أزقة البصرة إلى باب بعض المحدثين فأسرعت المشي وكان مع رجل منهم ماجن في دينه فقال ارفعوا أرجلكم عن أجنحة الملائكة لا تكسروها كالمستهزئ فما زال في موضعه حتى جفت رجلاه وسقط. وقال الحافظ عبد الحافظ إسناد هذه الحكاية كالوجد أو كرأي العين لأن رواتها أعلام أئمة.
وبالاسناد إلى المقدسي قال أخبرنا أبو الحسين يحيى بن الحسين العلوي أخبرنا ابن الحسين الضبعي: قال سمعت عبد الله بن محمد بن محمد العكبري يقول سمعت أبا عبد الله محمد بن يعقوب المتوثي يقول سمعت أبا داود السجستاني يقول كان في أصحاب الحديث رجل خليع إلى أن سمع بحديث النبي صلى الله عليه وسلم أن الملائكة لتضع أجنحتها لطالب العلم رضا بما يصنع فجعل في عقبيه مسامير حديد وقال أريد أن أطأ أجنحة الملائكة فأصابه أكلة في رجليه. قلت المتوثي بميم مفتوحة ثم تاء مثناة من فوق مشددة مضمومة وواو ساكنة ثم ثاء مثلثة ثم ياء النسب.
وذكر الإمام أبو عبد الله محمد بن إسماعيل بن محمد بن الفضل التيمي رحمه الله في كتابه شرح صحيح مسلم هذه الحكاية فيها وشلت رجلاه ويداه وسائر أعضائه. قال وقرأت في بعض الحكايات أن بعض المبتدعة حين سمع قول النبي صلى الله عليه وسلم )إذا استيقظ أحدكم من نومه فلا يغمس يده في الإِناء حتى يغسلها فإنه لا يدري أين باتت يده(. قال ذلك المبتدع على سبيل التهكم أنا أدري أين باتت يدي في الفراش فأصبح وقد أدخل يده في دبره إلى ذراعه. قال التيمي فليتق المرء الاستحفاف بالسنن ومواضع التوقيف فانظر كيف وصل إليهما شؤم فعلهما. قلت ومعنى هذا الحديث ما قاله الإمام الشافعي رضي الله تعالى عنه وغيره من العلماء رضي الله تعالى عنهم أن النائم تطوف يده في نومه على بدنه فلا يأمن أنها مرت على نجاسة من دم بثرة أو قملة أو برغوث أو على محل الاستنجاء وما أشبه ذلك والله أعلم.
قوله شلت يداه أي يبست وبطلت حركتها وهو بفتح الشين على اللغة الفصيحة وفيها لغة أخرى بضمها والله أعلم. قلت ومن هذا المعنى ما وجد في زمامنا هذا وتوارثت به الأخبار وثبتت عند القضاة أن رجلا بقرية ببلاد بصرى في أوائل سنة خمس وستين وستمائة كان شاب سيئ الاعتقاد في أهل الخير وله ابن يعتقد فيهم فجاء ابنه يوما من عند شيخ صالح ومعه مسواك فقال ما أعطاك شيخك؟ مستهزئا قال هذا المسواك فأخذه منه وأخله في دبره احتقارا له فبقي مدة ثم ولد ذلك الرجل الذي أدخل المسواك في دبره جروا قريب الشبه بالسمكة فقتله ثم مات الرجل في الحال أو بعد يومين عافانا الله الكريم من بلائه ووفقنا الله لتنزيه السنن وتعظيم شعائره.
أخبرنا الشيخ الفقيه المسدد أبو محمد عبد الرحمن بن سالم الأنباري رحمه الله أخبرنا القاضي الإمام أبو القاسم عبد الصمد بن محمد بن أبي الفضل الأنصاري أخبرنا الإمام أبو الفتح نصر الله بن محمد بن عبد القوي المصيصي أخبرنا الشيخ الفقيه الإمام أبو الفتح نصر بن إبراهيم بن نصر المقدسي الزاهد رضي الله تعالى عنه أخبرنا القاضي أبو الحسن محمد بن علي فيما كتب إلي قال أخبرنا أحمد بن يعقوب الهروي قال حدثنا أبو عبد الله الروزبادي حدثنا عمر بن مخلد الصوفي قال قال ابن أبي الورد قال معروف الكرخي رضي الله تعالى عنه علامة مقت الله تعالى للعبد أن تراه مشتعلا بما لا يعنيه.

أخبرنا شيخنا الحافظ أبو البقاء رحمه الله أخبرنا أبو محمد أخبرنا القاضي أبو بكر أخبرنا الخطيب أخبرنا أبو سعيد يعني محمد بن موسى بن الفضل بن إبراهيم قال سمعت الفضيل بن عياض رحمه الله تعالى يقول تسأله الجنة وتأتي ما يكره ما رأيت أحدا أقل نظرا منك لنفسك.
أخبرنا أبو البقاء حدثنا أبو محمد حدثنا أبو بكر الخطيب أخبرنا أبو القاسم عبد الرحمن بن السراج قال سمعت أبا بكر أحمد بن السائح قال سمعت القاسم بن محمد صاحب سهل يقول سمعت سهل بن عبد الله يقول ليس بين العبد وبين الله حجاب أغلظ من الدعوى ولا طريق إليه أقرب من الافتقار.
وروينا بأسانيد صحيحة عن أبي يحيى النكراوي قال ما رأيت أعبد لله من شعبة حتى جف جلده على عظمه ليس بينهما لحم وبلغنا عن الشافعي رحمه الله قال خير الدنيا والآخرة في خمس خصال غنى النفس وكف الأذى وكسب الحلال ولباس التقوى والثقة بالله عز وجل على كل حال.
وعن الشافعي رحمه الله تعالى قال من غلبت عليه شدة الشهوة لحب الدنيا لزمته العبودية لأهلها ومن رضي بالقنوع زال عنه الخضوع.
وقال الشافعي رضي الله تعالى عنه من أحب أن يفتح الله قلبه ويرزقه العلم فعليه بالخلوة وقلة الأكل وترك مخالطة السفهاء وبعض أهل العلم الذين ليس معهم إنصاف ولا أدب. وقال الشافعي رضي الله تعالى أنفع الذخائر التقوى وأضرها العدوان. وقال الشافعي رضي الله تعالى عنه ورحمه أفضل الأعمال ثلاثة ذكر الله تعالى ومواساة الأخوان وإنصاف الناس من نفسك: يعني هذه الثلاثة من أفضل الأعمال. وقال الشافعي رحمه الله لا يعرف الرياء إلا مخلص. يعني لا يتمكن في معرفة حقيقته والاطلاع على غوامض خفياته إلا من أراد الإخلاص فإنه يجتهد أزمانا في مطاولة البحث والفكر والتنقيب عنده حتى يعرفه أو يعرف بعضه ولا يحصل هذا لكل أحد وإنما يحصل هذا للخواص. وأما من يزعم من آحاد الناس أنه يعرف الرياء فهو جهل منه بحقيقته.
وسأذكر في هذا الكتاب بابا إن شاء الله تعالى ترى فيه من العجائب ما تقر به عينك إن شاء الله تعالى، ويكفي في شدة خفائه ما رويناه عن الأستاذ الإمام أبي القاسم القشيري رحمه الله في رسالته بإسنادنا المتقدم عنه قال سمعت محمد بن الحسين يقول سمعت أحمد بن علي بن جعفر يقول سمعت الحسن بن علوية يقول قال أبو يزيد رضي الله تعالى عنه كنت ثنتي عشرة سنة حداد نفسي وخمس سنين كنت مرآة قلبي وسنة أنظر فيما بينهما فإذا في وسطي زنار ظاهر فعملت في قطعه ثنتي عشرة سنة ثم نظرت فإذا في باطني زنار فعملت في قطعه خمس سنين أنظر كيف أقطع فكشف لي فنظرت إلى الخلق فرأيتهم موتى فكبرت عليهم أربع تكبيرات.
قلت يكفي في شدة خفاء الرياء اشتباهه هذا الاشتباه على هذا السيد الذي عز نظيره في هذا الطريق وأما قوله فرأيتهم موتى فهو في غاية من النفاسة والحسن قل إن يوجد في غير كلام النبي صلى الله عليه وسلم كلام يحصل معناه وأنا أشير إلى معناه بعبارة وجيزة فمعناه أنه لما جاهد هذه المجاهدة وتهذيب نفسه واستنار قلبه واستولى على نفسه وقهرها وملكها ملكا تاما وانقادت له انقيادا خالصا نظر إلى جميع المخلوقين فوجدهم موتى لا حكم لهم فلا يضرون وله ينفعون، ولا يعطون ولا يمنعون ولا يحيون ولا يميتون ولا يصلون ولا يقطعون ولا يقربون ولا يبعدون ولا يسعدون ولا يشقون ولا يرزقون ولا يحرمون ولا يملكون لأنفسهم نفعا ولا ضرا ولا يملكون موتا ولا حياة ولا نشورا، وهذه صفة الأموات أن يعاملوا معاملة الموتى في هذه الأمور المذكورة وأن لا يخافوا ولا يرجوا ولا يطمع فيما عندهم ولا يراؤوا ولا يداهنوا ولا يشتغل بهم ولا يحتقروا ولا ينتقصوا ولا تذكر عيوبهم ولا تتبع عثراتهم ولا ينقب عن زلاتهم ولا يحسدوا ولا يستكثر فيهم ما أعطاهم الله تعالى من نعمة ويرحموا ويعذروا فيما يأتونه من النقائص مع أنا نقيم الحدود عليهم ما جاء الشرع به من الحدود ولا يمنعنا إقامة الحد ما قدمناه ولا يمنعنا أيضا ما قدمناه من إقامة الحد أنا نحرص على ستر عوراتهم من غير تنقص لهم بها يفعل ذلك بالميت وإذا ذكرهم ذاكر بشين نهيناه عن الخوض في ذلك كما ننهاه عن ذلك في الميت ولا نفعل شيئا لهم ولا نتركه ولا نمتنع من القيام بشيء من طاعات الله بسببهم ولا نمتنع من ذلك بسبب الميت ولا نتكثر بمدحهم.

ولا نحبه ولا نكره سبهم إيانا ولا نقابله فالحاصل أنهم كالعدم في جميع ما ذكرناه فهم مدبرون تجري فيهم أحكام الله تعالى فمن عاملهم هذه المعاملة جمع خير الآخرة والدنيا نسأل الله الكريم التوفيق لذلك. فهذه الأحرف كافية في الاشارة إلى شرح كلامه رضي الله عنه والله أعلم.
وروينا بإسنادنا إلى القشيري رحمه الله قال سمعت الشيخ أبا عبدالرحمن يعني السلمي إما الصوفية في زمانه وبعده قال سمعت العباس البغدادي يقول سمعت جعفرا يقول سمعت الجنيد يقول سمعت السري رحمه الله يقول يا معشر الشباب جدوا قبل أن تبلغوا مبلغي فتضعفوا وتقصروا كما قصرت قال وكان في ذلك الوقت لا تلحقه الشباب إلى العبادة. وقال أحمد بن أبي الحواري في كتاب الزهد حدثنا سويد قال رأيت إبن أبي مرئد في السوق وفي يده عرق ورغيف وهو يأكل وكان طلب للقضاء ففعل ذلك حتى تخلص قلت العرق بفتح العين وإسكان الراء هو العظم عليه قليل لحم ومما يشبه هذا ما رواه الإمام البيهقي بإسناد عن الإمام الشافعي رحمه الله قال دخل سفيان الثوري رضي الله تعالى عنه على أمير المؤمنين فجعل يتجانن عليهم ويمسح البساط ويقول ما أحسنه بكم أخذتم هذا قال البول البول حتى أخرج يعني حتى أخرج يريد أنه احتال ليتباعد عنهم. ويسم من أمرهم قال الشافعي رضي الله تعالى عنه مات ابن للحسين بن علي رضي الله تعالى عنهما فلم ير عليه كآبة فعوتب في ذلك فقال أنا أهل بيت نسأل الله تعالى فيعطينا فإذا أراد ما نكره فيما يجب رضينا. وقال أحمد بن أبي الحواري سمعت أبا سليمان يقول ما نحب من نحب إلا بطاعتهم لمؤدبهم وأنت تعصيني قد أمرتك أن تفتح أصابعك. وفي الترمذي ضمها. وعن سعيد بن جبير رضي الله تعالى عنه أنه نظر إلى ابنه فاقل إني لأعلم خلة فيك قال وما هي قال تموت فاحتسبه. وعن أبي الحسن المدائني قال قيل لأعرابية ما أحسن عزاك على ابنك فقالت أن فقد أبيه أنسى المصائب بعده. وقال موسى بن المهتدي لإبراهيم بن سلم وعزاه بابنه فقال أسرك وهو بلية وفتنة وحزنك وهو صلوات ورحمة. قال وكتب رجل إلى بعض إخوانه يعزيه بإبنه أما بعد فإن الولد على والده ما عاش حزن وفتنة وإذا قدمه فصلاة ورحمة فلا تجزع على ما فاتك من حزنه وفتنته ولا تضيع ما عوضك الله تعالى من صلاته ورحمته. وقال أحمد بن أبي الحواري سمعت أبا سليمان يقول أقمت عشرين سنة لم أحتلم فأحدثت بمكة حدثا فما أصبحت حتى احتلمت فقلت وأي شيء كان الحدث قال تركت صلاة العشاء الآخرة في المسجد الحرام في جماعة.
وروينا عن الإمام مالك رضي الله عنه تلقى الرجل وما يلحن حرفا وعمله لحن كله.
وروينا عن الإمام أبي بكر محمد بن يحيى بن عبدالله بن العباس بن محمد بن صول المصولي بضم الصاد المهملة وإسكان الواو قال بعض الزهاد أعربنا في كلامنا فما نلحن ولحنا في أعمالنا فما نعرب قال الشاعر:
لم نؤت من جهل ولكننا ... نستر وجه العلم بالجهل
نكره أن نلحن في قولنا ... وما نبالي اللحن في الفعل
وأخبرنا الشيخ أبو محمد اسماعيل بن أبي إسحاق إبراهيم بن أبي البشر شاكر أخبرنا أبو طاهر بركات بن إبراهيم بن طاهر الخشوعي أخبرنا أبو محمد هبة الله بن أحمد بن محمد الاكفاني حدثنا أبو بكر أحمد بن علي بن ثابت البغدادي الحافظ أخبرنا عبيدالله بن عمر الواعظ حدثني عبدالله بن محمد بن نصر بن علي الجهضمي حدثني محمد بن خالد حدثنا علي بن نصر قال رأيت الخليل بن أحمد رحمة الله في النوم فقلت في منامي لا أرى أحدا أعقل من الخليل فقلت ما صنع الله بك قال رأيت ما كنا فيه فإنه لم يكن شيء أفضل من سبحان الله والحمد لله ولا إله إلا الله والله أكبر. وفي رواية قال علي بن نصر رأيت الخليل بن أحمد في المنام فقلت له ما فعل ربك بك قال غفر لي قلت بم نجوت قال بلا حول ولا قوة إلا بالله العلي العظيم.قلت كيف وجدت علمك أعني العروض والأدب والشعر قال وجدته هباء منثورا.
وبهذا الاسناد إلى أحمد بن علي بن ثابت قال أنشدنا أبو الحسن محمد بن المظفر أنشدنا أبو بكر أحمد بن سليمان النجار أنشدنا هلال بن العلاء لنفسه:
سيبلى لسان كان يعرف لفظه ... فيا ليته في وقفة العرض يسلم
وما ينفع الاعراب إن لم يكن تقي ... وما ضر ذا التقوى لسان معجم


بستان العارفين - باب في كرامات الأولياء ومواهبهم
قال الله تعالى: (ألاَ إنَّ أولياءَ اللّهِ خَوفُ عليهم وَلا هم يَحزَنونَ. الذينَ آمَنوا وكانُوا يتَّقونَ. لهمُ البُشَرى في الحَياةِ الدنُّيا وَفي الآخرَةِ لا تَبديل لِكلماتِ اللّهِ ذلكَ هَو الفَوزُ العظيم).
اعلم أن مذهب أهل الحق إثبات كرامات الأولياء وأنها واقعة موجودة مستمرة في الأعصار ويدل عليه دلائل العقول وصرائح النقول. أما دلائل العقل فهي أمر يمكن حدوثه ولا يؤدي وقوعه إلى رفع أصل من أصول الدين فيجب وصف الله تعالى بالقدرة عليه وما كان مقدورا كان جائز الوقوع. وأما النقول فآيات في القرآن العظيم وأحاديث مستفيضة. أما الآيات فقوله تعالى النقول فآيات في القرآن العظيم وأحاديث مستفيضة. أما الآيات فقوله تعالى في قصة مريم.
(وهزَّي إليكِ بجذعِ النَّخلةِ تُساقِط عليكِ رُطبَاً جنيًّا).
قال الإمام أبو المعالي رحمه الله تعالى إمام الحرمين ولم تكن مريم بنبية باجماع العلماء وكذا قاله غيره بل كانت ولية صديقة كما أخبر الله تعالى عنها.
وقوله تعالى: (كلَّما دخَلَ علَيها زكريَّا المِِحرابَ، وَجَدَ عِندها رزقاً، قالَ يا مريمُ أنَّى لكِ هذا قالت هوَ من عندِ اللّهِ).
ومن ذلك قصة صاحب سليمان عليه السلام حيث قال: (أنَا آتِيك بهِ قبلَ أن يَرتدَّ إليكَ طرفُك).
قال العلماء ولم يكن نبيا. ومن ذلك ما استدل به إمام الحرمين وغيره من قصة أم موسى. ومن ذلك ما استدل به أبو القاسم القشيري من قصة ذي القرنين. واستدل القشيري وغيره بقصة الخضر مع موسى عليه السلام قالوا ولم يكن نبيا بل وليا وهذا خلاف المختار والذي عليه الأكثرون أنه كان نبيا. وقبل كان نبيا رسولا وقيل كان وليا وقيل ملكا. وقد أوضحت الخلاف فيه وشرحته في تهذيب الأسماء واللغات وفي شرح المهذب. وفي ذلك قصة أهل الكهف وما اشتملت عليه من خوارق العادات. قال إمام الحرمين وغيره ولم يكونوا أنبياء بالإجماع.
وأما الأحاديث فكثيرة منها حديث أنس أن رجلين من أصحاب النبي صلى الله عليه وسلم خرجا من عند النبي صلى الله عليه وسلم في ليلة مظلمة ومعهما مثل المصباحين يضيئان بين أيديهما فلما افترقا صار مع كل واحد منهما واحدا حتى أتى أهله. أخرجه البخاري في صحيحه في كتاب الصلاة وفي علامات النبوة هذان الرجلان عباد بن البشر وأسيد بن حضير بضم أولهما وفتح ثانيهما. وحضير بضم الحاء المهملة وبالضاد المعجمة. ومنها حديث أصحاب الغار الثلاثة الذين أووا إلى الغار فأطبقت صخرة عليهم بابه فدعا كل واحد منهم بدعوة فانفرجت عنهم الصخرة وهو مخرج في صحيحي البخاري ومسلم. ومنها حديث أبي هريرة رضي الله تعالى عنه في قصة جريج أنه قال للصبي الرضيع من أبوك قال فلان الراعي وهو مخرج في الصحيح. ومنها حديث أبي هريرة قال: )قال النبي صلى الله عليه وسلم لقد كان فيما قبلكم من الأمم محدثون فإن يكن في أمتي أحد فإنه عمر( وفي رواية )قد كان فيمن قبلكم من بني إسرائيل يكلمون من غير أن يكونوا أنبياء( رواه البخاري في صحيحه. ومنها الحديث المشهور في صحيح البخاري وغيره في قصة حبيب الأنصاري بضم الخاء المعجمة رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم. وقول ابنة الحارث فيه والله ما رأيت أسيرا قط خيرا من خبيب والله لقد وجدته يوما يأكل من قطف عنب في يده وأنه لموثق في الحديد وما بمكة من ثمر وكانت تقول أنه لرزق الله رزقه خبيبا. والأحاديث والآثار وأقوال السلف والخلف في هذا الباب أكثر من أن تحصر فيكتفي بما أشرنا إليه وسترى في هذا الباب جملا من ذلك وباقي الكتاب إن شاء الله تعالى.

قال الإمام أبو المعالي إمام الحرمين الذي صار إليه أهل الحق جوار انخراق العادة في حق الأولياء وأطبقت المعتزلة على إنكار ذلك ثم من أهل الحق من صار إلى أن الكرامة الخارقة للعادة شرطها أن تجري من غير إيثار واختيار من الولي وصار هؤلاء إلى أن الكرامة تفارق المعجزة من هذا الوجه. قال الإمام وهذا القول غير صحيح. وصار آخرون منهم إلى تجويز وقوع الكرامة على حكم الاختيار ولكنهم منعوا وقوعها على مقتضى الدعوى فقالوا إذا ادعى الولي الولاية واعتضد في إثبات دعواه بما يخرق العادة فكان ذلك ممتنعا. وهؤلاء فرقوا بين الكرامة المعجزة بهذا قال وهذه الطريقة غير مرضية أيضا قال ولا يمتنع عندنا ظهور خوارق العوائد مع الدعوى المفروضة. قال وصار بعض أصحابنا إلى أن ما وقع معجزة النبي لا يجوز تقدير وقوعه كرامة لولي فيمتنع عند هؤلاء أن ينفلق البحر وينقلب العصا ثعبانا ويحيى الموتى إلى غير ذلك من آيات الأنبياء كرامة لولي. قال الإمام وهذه الطريقة غير سديدة أيضا قال والمرضى عندنا جواز خوارق العادات في معارض الكرامات الفرق بين المعجزة والكرامة فلا يفترقان في جواز العقل إلا بوقوع المعجزة على حسب دعوى النبوة ووقع دون ادعاء النبوة. قال الإمام وقد جرى من الآيات في مولد رسول الله صلى الله عليه وسلم ما لا ينكره منتم إلى الإسلام وذلك قبل النبوة والانبعاث. والمعجزة لا تسبق دعوى النبوة فكان كرامة قال فإن زعم متعسف أن الآيات التي استدللنا بها كانت معجزات لنبي كل عصر فذلك اقتحام منه للجهالات فإنا إذا بحثنا عن الأعصار الخالية لم نجد الآيات التي تمسكنا بها مقترنة بدعوى نبوة ولا وقعت عن تحدي متحد فإن قالوا وقعت للأنبياء دون عوامهم قلنا شرط المعجزة الدعوى فإذا فقدت كانت خارقة للعادة كرامة للأنبياء ونجعل ذلك غرضنا إلى إثبات الكرامات. ولم يكن وقت مولد نبينا محمد صلى الله وسلم نبي تستند آياته. قال الإمام فقد وضحت الكرامات جوازا ووقوعا سمعا وعقلا. قال الامام وغيره في الفرق بين السحر والكرامة أن السحر لا يظهر إلا على فاسق قال وليس ذلك من مقتضيات العقل ولكنه ملقى من إجماع الأمة. قال الامام ثم الكرامة وإن كانت لا تظهر على فاسق معلن بفسقه فلا تشهد بالولاية على القطع إذ لو شهدت بها لأمن صواحبها العواقب وذلك لم يجز لولي في كرامة باتفاق. هذا آخر كلام إمام الحرمين.
قال الامام الاستاذ أبو القاسم القشيري رحمه الله فيما رويناه في رسالته ظهور الكرامات علامة صدق من ظهرت عليه في أحواله فمن لم يكن صادقا فظهور مثله عليه لا يجوز قال ولا بد من أن تكون الكرامة فعلا ناقضا للعادة في أيام التكليف ظاهرا على موصوف بالولاية في معنى تصديقه في حاله قال وتكلم أهل الحق في الفرق بين الكرامة والمعجزة فكان الإمام أبو إسحاق الاسفرايني رحمه الله يقول المعجزات دلالات صدق الأنبياء ودليل النبوة لا يوجد مع غير النبي. وكان يقول الأولياء لهم كرامات منها إجابة سنة الدعاء فأما جنس ما هو معجزة للأنبياء فلا. وقال الإمام أبو بكر بن فورك رحمه الله تعالى المعجزات دلالات الصدق فإن ادعى صاحبها النبوة دلت على صدقه وإن أشار صاحبها إلى الولاية دلت على صدقه في حالته فتسمى كرامة ولا تسمى معجزة وإن كانت من جنس المعجزات للفرق وكان رحمه الله يقول من الفرق بين المعجزات والكرامات أن الأنبياء عليهم الصلاة والسلام مأمورن بإظهارها والولي يجب عليه سترها وإخفاؤها والنبي يدعي ويقطع القول به والولي لا يدعيها ولا يقطع بكرامته لجواز أن يكون ذلك فكرا وقال أوحد وقته في فنه القاضي أبو بكر الباقلاني رضي الله تعالى عنه المعجزات تختص بالأنبياء والكرامات تظهر للأولياء ولا يكون للأولياء معجزة لأن من شرط المعجزة إقتران دعوى النبوة بها والمعجزة لم تكن معجزة لعينها وإنما كانت. معجزة لحصولها على أوصاف كثيرة فمتى اختل شرط من تلك الشرائط لا تكون معجزة واحد تلك الشرائط دعوى النبوة والولي لا يدعي النبوة فالذي يظهر لا يكون معجزة واحد تلك الشرائط دعوى النبوة والولي لا يدعي النبوة فالذي يظهر لا يكون معجزة.

قال القشيري وهذا الذي قاله هو الذي نعتمده وندين به فشرائط المعجزة كلها أو أكثرها توجد في الكرامة إلا هذا الشرط الواحد فالكرامة فعل لا محالة وهو ناقض للعادة وتحصل في زمن التكليف على عبد تخصيصا له وتفضيلا، وقد يحصل اختيارية ودعائية وقد لا تحصل وقد تكون بغير اختياره في غالب الأوقات ولم يؤمر الولي بدعاء الخلق إلى نفسه ولو أظهر شيئا من ذلك عمن يكون اهلا له لجاز.
واختلف أهل الحق في الولي هل يجوز أن يعلم أنه ولي أم لا؟ فكان الإمام أبو بكر بن فورك رحمه الله يقول لا يجوز لأنه يسلبه الخوف ويوجب له الأمن وكان الأستاذ أبو علي الدقاق رحمه الله يقول بجوازه وهو الذي نؤثره ونقول به وليس ذلك بواجب في جميع الأولياء حتى يكون لكل ولي يعلم أنه ولي واجبا ولكن يجوز أن يعلم بعضهم ذلك كما لا يجوز أن يعلم بعضهم فإذا علم بعضهم أنه ولي كانت معرفته تلك كرامة له وانفرد بها وليس كل كرامة لولي يجب أن تكون تلك بعينها لجميع الأولياء بل إذا لم يكن لولي كرامة ظاهرة في الدنيا لم يقدح عدمها في كونه وليا بخلاف الأنبياء فإنه يجب أن تكون لهم معجزات لأن النبي مبعوث إلى الخلق فبالناس حاجة إلى معرفة صدقه ولا يعلم إلا بالمعجزة، وحال الولي بعكس ذلك لأنه ليس بواجب على الخلق ولا على الولي العلم بأنه ولي والعشرة من الصحابة رضى الله عنهم صدقوا رسول الله صلى الله عليه في أنهم من أهل الجنة. وأما قول من قال لا يجوز ذلك لأنهم تخرجهم من الخوف فلا بأس أن لا يخافوا تغيير العاقبة والذي يجدونه في قلوبهم من الهيبة والتعظيم والاجلال للحق سبحانه وتعالى يزيد على كثير من الخوف.
قال الاستاذ القشيري واعلم انه ليس للولي مساكنة إلى الكرامة التي تظهر عيه ولا ملاحظكة وربما يكون لهم في ظهور جنسها قوة يقين وزيادة بصيرة لتحققهم أن ذلك فعل الله تعالى فيستدلون بها على صحة ما هم عليه من العقائد والله أعلم.
فصل
قال القشيري رحمه الله إن قيل كيف يجوز إظهار الكرامات الزائدة في المعاني على معجزات الرسل؟ قلنا هذه الكرامة لاحقة بمعجزات نبينا محمد صلى الله عليه وسلم لأن كل من ليس بصادق في الإسلام تمتنع عليه الكرامات فكل نبي ظهرت له كرامة على واحد من أمته فهي معدودة من جملة معجزاته إذ لو لم يكن ذلك الرسول صادقا لم تظهر على من تابعه المعجزة يعني التي هي الكرامة لهذا الواحد.
فصل
قال القشيري هل يجوز تفضيل الولي على النبي قلنا رتبة الأولياء لا تبلغ رتبة الأنبياء عليهم الصلاة والسلام للاجماع المنعقد على ذلك.
فصل
قال الأستاذ القشيري رحمه الله هذه الكرامات قد تكون إجابة دعوة وقد تكون إظهار طعام في أوان فاقه من غير سبب ظاهر أو حصول ماء في وقت عطش أو تسهيل قطع مسافة في مدة قرية أو تخليص من عدو أو سماع خطاب من هاتف وغير ذلك من فنون الأفعال المناقضة للعادة.
قال واعلم أن كثيرا من المقدورات يعلم اليوم قطعا أنه لا تجوز أن تقطع كرامة للأولياء وبالضرورة أو شبه الضرورة يعلم ذلك فمنها حصول إنسان من غير أبوين. وقلب جماد بهيمة وأمثال هذا كثيرة.
فصل
قال القشيري يحتمل الولي أمرين أحدهما أن يكون فعيلا مبالغة في الفاعل كالعليم بمعنى العالم والقدير بمعنى القادر فيكون معناه توالت طاعته من غير تخلل معصية. والثاني أن يكون فعيلا بمعنى مفعول كقتيل بمعنى مقتول وجريح بمعنى مجروح وهو الذي يتولى الله سبحانه وتعالى حفظه وحراسته على الادامة والتولي فلا يخلق له الخذلان الذي هو قدرة المعصية ويدوم توفيقه الذي هو قدرة الطاعة قال الله تعالى وهو يتولى الصالحين.
فصل
أما العبد الصالح فينطلق على النبي والولي قال الله تعالى: (واسماعيل وإدريس وذا الكفل كل من الصابرين وأدخلناهم في رحمتنا إنهم من الصالحين) وقال تعالى: (أولئك الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين) وفي الحديث الصحيح )أن النبي صلى الله عليه وسلم قال في عبدالله بن عمر أنه رجل صالح( والآيات والأحاديث بمعنى ما ذكرته كثيرة.
وأما حد الصالح فقال الإمام أبو إسحاق الزجاج في كتابه معاني القرآن وأبو إسحاق بن قرقول صاحب مطالع الأنوار هو المقيم بما يلزمه من حقوق الله تعالى وحقوق العباد.
فصل

قال الإمام القشيري فإن قيل هل يكون الولي معصوما أم لا قلنا اما وجوبا كما يقال في حق الأنبياء وإما يكون محفوظا فلا يصر على الذنوب وإن حصلت هفوات في أوقات أو زلات فلا يمتنع ذلك في وصفهم. وقد قيل للجنيد العارف يزني فأطرق مليا ثم رفع رأسه وقال وكان أمر الله قدرا مقدورا.
فصل
قال القشيري رحمه الله فإن قيل هل يسقط الخوف عن الأولياء قلنا الغالب على الأكابر كان الخوف وذلك فيما تقدم على جهة الندرة يعني القلة غير ممتنع وهذا السري السقطي رضي الله تعالى عنه يقول لو أن واحدا دخل بستانا فيه أشجار كثيرة وعلى كل شجرة طير يقول له بلسان فصيح السلام عليك يا ولي الله ولم يخف أنه مكر لكان ممكورا به وأمثال هذا من حكاياتهم كثيرة. قال فإن قيل هل يجوز أن يزايل الولي خوف المرك قلنا إن كان مصطلما عن شاهده مختطفا عن إحساسة بحاله فهو مستهلك عن فيما استوليى عليه والخوف من صفة الحاضرين بهم.
فصل
قال الشيري فإن قيل ما الغالب على الولي في حال صحوه قلنا صده في أداء حقوق الله تعالى ثم رأفته وشفقته على المق في جميع أحواله ثم انبساط رحمته للخلق كافة ثم داوم تحمله عنهم بجميل الخلق وابتداؤه بطلب الإحسان من الله تعالى إليهم من غير التماس منهم وتعلق الهمة بنجاة الخلق وأمنهم والتوقي عن استشعار حقهم عليهم مع قصر اليد عن أموالهم وترك الطمع بكل وجه فيهم وقبض اللسان عن بسطه بالسوء فيهم والتصاون عن شهود مساويهم ولا يكون خصما في الدنيا والآخرة قلت معناه أنه يعفو عن حقوقه في الدنيا فلا يطالبهم بها في الدنيا فلا يبقى له عندهم شيء يطالب به في الآخرة. قال الله تعالى (ولمن صبر وغفر إن ذلك لمن عزم الأمور) وقال تعالى (والكاظمين الغيظ والعافين عن الناس والله يحب المحسنين) وروينا في كتاب عمل اليوم والليلة لابن السني بإسناده عن أنس رضي الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال )أيعجز أحدكم أن يكون كأبي ضمضم قالوا ومن أبو ضمضم يا رسول الله قال كان إذا أصبح قال اللهم إني وهبت نفسي وعرضي لك فلا يشتم من شتمه ولا يظلم من ظلمه ولا يضرب من ضربه(.
قلت معناه لا يقتص ممن ظلمه كما قال الله تعالى (فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم).
فصل
قال القشيري واعلم أن من أجل الكرامات التي تكون للأولياء دوام التوفيق للطاعة والعصمة من المعاصي والمخالفات قد يدخل في المخالفات ما ليس معصية كالمكروه كراهة التنزيه وكترك الشهوات التي يستحب تركها.
فصل
قال القشيري فإن قيل فهل تجوز رؤية البارىء تبارك وتعالى بالأبصار اليوم في الدنيا من جهة الكرامة؟ قلنا الأقوى أنه لا يجوز لحصول الاجماع عليه قال ولقد سمعت الامام أبا بكر بن فورك يحكي عن أبي الحسن الأشعري رحمه الله أنه قال في ذلك قولين في كتاب الرؤية الكبير قلنا قد نقل جماعة الإجماع على أن رؤية الله تعالى لا تحصل للأولياء في الدنيا لا لامتناعها وإلا فهي ممكنة بالعقل عند أهل الحق. وقد اختلف الصحابة ومن بعدهم في رؤية النبي صلى الله عليه وسلم ربه سبحانه وتعالى الإسراء والمختار عند الأكثرين أو الكثيرين أنه رأى وهو قول عباس وقد بسطت مقاصد ذلك في أوائل شرح صحيح مسلم رحمه الله.
فصل
قال القشيري فإن قيل هل يجوز أن يكون وليا في الحال ثم تتغير عاقبته؟ قلنا من شرط الولاية حسن الموافاة لا يجوز ذلك ومن قال إنه في الحال مؤمن على الحقيقة وان جاز أن يتغير حاله لا يبعد أن يكون وليا في الحال صديقا ثم يتغير قال وهذا الذي نختاره ويجوز أن يكون من جملة كرامات الولي أن يعلم أنه مأمون العاقبة وأنه لا يتغير عاقبته فتلحق هذه المسألة بما ذكرناه من أن الولي يجوز أن يعلم أنه ولي.
فصل
في منثور حكايات في المواهب والكرامات
أما الكرامات فتقدم بيان حدها وأما المواهب فجمع موهبة وهي أمر ليس بخارق للعادة ولكنه قليل مستبعد في العادة يتميز به بعض الناس ولا يختص ذلك بالأولياء بل يكون لهم ولغيرهم وأنا أذكر في هذا الباب جملا من الكرامات والمواهب المستحسنة إن شاء الله تعالى قال الله تعالى (وكلا نقص عليك من أنباء الرسل ما نثبت به فؤادك) وقال تعالى (أولئك الذين هدى الله فبهداهم اقتده).

أخبرنا شيخنا الإمام الصالح القاضي أبو محمد عبد الرحمن بن الشيخ الإمام الصالح أبي عمر محمد بن أحمد بن محمد بن قدامة قال حدثنا ابو جعفر عمر بن محمد بن معمر بن طبرزد قال حدثنا أبو الفتح عبد الملك بن أبي القاسم الكروخي قال حدثنا أبو عامر محمود بن القاسم بن محمد الأزدي وأبو بكر أحمد بن عبد الصمد الخزرجي وأبو نصر عبد العزيز بن عمر الرفاني قال حدثنا أبو محمد عبد الجبار بن محمد بن عبد الله بن الجراح الجراحي قال حدثنا أبو العباس محمد بن أحمد بن محبوب المحبوبي قال حدثنا الإمام أبو عيسى الترمذي قال حدثنا عمران بن حفص حدثنا عبد الله بن وهب عن عمر بن الحارث عن دراج عن أبي القاسم عن أبي سعيد الخدري عن رسول الله صلى الله عليه وسلم قال لن يسبع المؤمن من خير يسمعه حتى يكون منتهاه الجنة قال الترمذي حديث حسن.

وبهذا الاسناد إلى الترمذي قال حدثنا علي بن حجر قال حدثنا مسلمة بن عمرو قال كان عمر بن هانىء يصلي كل يوم ألف سجدة يعني ألف ركعة ويسبح مائة ألف تسبيحة. أخبرنا شيخنا أبو البقاء الحافظ قال حدثنا أبو محمد حدثنا أبو بكر حدثنا الخطيب حدثنا الحسن بن محمد البزار حدثنا محمد بن جعفر الآدمي حدثنا محمد بن موسى الشطوبي حدثنا هارون بن معروف حدثنا ضمرة عن عثمان عن عطاء عن أبيه قال قالت أمراة أبي مسلم يعني الخولاني يا أبا مسلم ليس لنا دقيق قال عندك شيء قالت درهم بعنابه غزلا قال أبعينيه أي أعطينيه وهاتي الجراب فدخل السوق فوقف على رجل يبيع الطعام فوقف عليه سائل وقال يا أبا مسلم تصدق علي فهرب منه وأتى حانوتا آخر فتعه السائل فقال تصدق علنيا فلما أضجره أعطاه الدرهم ثم عمد إلى الجراب فملأه من نحاتة النجارين مع التراب ثم أقبل إلى باب منزله فنقر الباب وقلبه مرعوب من أهله فلما فتحت الباب رمى بالجراب وذهب فلما فتحته إذا هي بدقيق حواري فعجنت وخبزت فلما ذهب من الليل الهوى جاء أبو مسلم فنقر الباب فلما دخل وضعت بين يديه خوانا وأرغفة حواري فقال من أين لكم هذا فقالت يا أبا مسلم من الدقيق الذي جئت به فجعل يأكل ويبكي قلت ما أنفس هذه الحكاية وأكثر فوائدها. قوله الجراب بفتح الجيم وكسرها لغتان الكسر أفصح قوله الحواري هو بضم الحاء المهملة وتشديد الواو وفتح الراء وتخفيف الياء وهو الأشهر وقوله الهوى هو بكسر الواو وتشديد الياء وأما الهاء فتفتح وتضم لغتان الفتح أفصح وأشهر هو قطعة في الليل قبل نحو ربعه أو ثلثه. وقوله خوانا هو بضم الخاء وكسرها لغتان الكسر أفصح وأشهر وهو عجمي معرب وجمعه اخونة وخون. وأما أبو مسلم صاحب هذه الكرامة فاسمه عبد الله بن ثوب بثاء مثلثة مضمومة ثم واو مفتوحة مخففة ثم باء موحدة ويقال ابن ثواب ويقال ابن أثوب ويقال ابن عبد الله ويقال ابن عوف ويقال ابن يسلم ويقال اسمه يعقوب بن عوف والصحيح المشهور ما قدمناه وهو من أهل اليمن سكن الشام بداريا بالقرية المعروفة بجانب دمشق وكان من كبار التابعين وعبادهم وصالحهم وأهل الكرامات الظاهرات والأحوال السنية المتظاهرات وكان قد رحل إلى رسول الله صلى الله عليه وسلم ليصحبه فتوفي النبي صلى الله عليه وسلم وهو في الطريق فجاء ولقي أبا بكر الصديق وعمر وغيرهما من الصحابة. ومن نفائس كراماته ما رواه الامام أحمد بن حنبل في كتاب الزهد له أن أبا مسلم الخولاني مر بدجلة وهي ترمي الخشب من برها فمشي على الماء ثم التفت إلى الصحابة فقال هل تفقدون من متاعكم شيئا فتدعوا الله عز وجل. ورواه من طريق آخر وفيه أنه وقف على دجلة ثم حمد الله تعالى وأثنى عله ثم ذكر آلاءه وذكر سير بني اسرائيل في البحر ثم نهر دابته فانطلقت تخوض في دجلة واتبعها الناس حتى قطعها الناس. وبإسناد الامام أحمد أيضا أن أبا مسلم كان بأرض الروم فبعث الوالي سرية ووقت لهم وقتا فأبطأوا عن الوقت فاهتم أبو مسلم بإبطائهم فبينما هو يتوضأ على شط نهر وهو يحدث نفسه في أمرهم إذ وقع غراب على فأرة مقابلة فقال يا أبا مسلم اهتممت بأمر السرية فقال أجل فقال لا تهتم فإنهم قد غنموا وسيردون عليكم يوم كذا في وقت كذا فقال به أبو مسلم من أنت يرحمك الله فقال أنا مفرح قلوب المؤمنين فجاء القوم في الوقت ذكر على ما ذكر. وبإسناد أحمد أن أبا مسلم كان جالسا مع اصحابه في أرض الروم يحدثهم فقالوا يا أبا مسلم قد اشتهينا اللحم فلو دعوت الله تعالى فرزقنا فقال اللهم قد سمعت قولهم وأنت على ما سألوا قادر فما كان إلا أن سمعوا صياح العسكر فإذا بظبي قد أقبل حتى مر بأصحاب أبي مسلم فوثبوا إليه فأخذوه. وبإسناد احمد أن الناس قحطوا على عهد معاوية فخرج يستسقي بهم فلما وصلوا إلى المصلى قال معاوية لأبي مسلم قد ترى ما حل بالناس فأدع الله تعالى قال افعل على بعض شرط فقام وعليه برنس فكشف البرنس عن رأسه ثم رفع يديه ثم قال اللهم إنا منك نستمطر وقد جئت إليك بذنوبي فلا تخيبني عندك لي خير فاقبضني إليك وكان ذلك يوم الخيمس فما أبو مسلم يوم الخميس المقبل رضي الله تعالى عنه. وبإسناد الحافظ إلى طاهر السلفي عن شرحبيل بن مسلم أن الأسود بن قيس العنسي الكذاب لما ادعى النبوة باليمن بعث إلى أبي مسلم الخولاني فلما جاءه قال أتشهد أني رسول الله قال ما أسمع

قال أتشهد أن محمدا رسول الله قال نعم فردد ذلك عليه فأمر بنار عظيم فأججت فألقى فيها أبا مسلم فلم تضره فقيل انفه عنك وإلا أفسد عليك من تبعك فأمره بالرحيل فأتي أبو مسلم المدينة وقد توفي رسول الله صلى الله عليه وسلم واستخلف أبو بكر رضي الله تعالى عنه فأناخ أبو مسلم راحلته بباب المسجد فقام يصلي إلى سارية فبصر به عمر فقام إليه فقال ممن الرجل فقال من أهل اليمن قال فلعلك الذي حرقه الكذاب بالنار قال ذلك عبد الله بن ثوب قال نشدتك الله أنت هو؟ قال اللهم نعم فاعتنقه ثم بكى ثم ذهب به حتى أجلسه فيما بينه وبين أبي بكر فقال الحمد لله الذي لم يمتني حتى أراني في أمة محمد صلى الله عليه من فعل به كما فعل بإبراهيم صلى الله عليه وسلم خليل الرحمن قلت هذا من أجل الكرامات وأنفس الأحوال الباهرات وقوله لا أسمع يحتمل وجهين أحدهما معناه لا أقبل الثاني أنه على ظاهره وأن الله تعالى سد مسامعه عن هذا الباطل الشديد الفحش. وقد اقتصر بعض الأئمة على الاحتمال الأول والاحتمال الثاني عند أظهر. وقال أحمد بن أبي الحواري في كتاب الزهد له حدثني سليمان كان عبد الواحد بن زياد رضي الله تعالى عنه أصابه الفالج فسأل الله عز وجل أن يطلقه في أوقات الوضوء فكان إذا كان وقت الوضوء قام من سريره حتى يذهب فيتوضأ فإذا عاد إلى سريره عاد إليه الفالج والله اعلم. وروينا بإسنادها السابق للقشيري رحمه الله قال سمعت أبا حاتم السجستاني يقول سمعت أبا نصر السراج يقول دخلنا تستر فرأينا في قصر سهل بن عبد الله رحمه الله بيتا كان الناس يسمونه بيت السباع فسالنا الناس عن ذلك فقالوا كانت السباع تجيء إلى سهل فكان يدخلها هذا البيت ويضيفها ويطعمها اللحم ثم يخليها. قال أبو نصر ورأيت أهل تستر كلهم متفقين على هذا وهم الجمع الكثير. وبه إلى القشيري قال سمعت أحمد بن محمد اليمني يقول سمعت عبدالله بن على الصوفي يقول سمعت حمزة بن عبد الله العلوي يقول دخلت على أبي الخير التيناتي رحمه الله وكنت اعتقدت في نفسي أن أسلم عليه وأخرج ولا آكل عنده طعاما فلما خرجت من عنده ومشيت قدرا وإذا به أتى خلفي وقد حمل طبقا عليه طعام وقال يا فتى كل هذا فقد خرجت الساعة من اعتقادك قال وابو الخير هذا مشهور بالكرامات. أتشهد أن محمدا رسول الله قال نعم فردد ذلك عليه فأمر بنار عظيم فأججت فألقى فيها أبا مسلم فلم تضره فقيل انفه عنك وإلا أفسد عليك من تبعك فأمره بالرحيل فأتي أبو مسلم المدينة وقد توفي رسول الله صلى الله عليه وسلم واستخلف أبو بكر رضي الله تعالى عنه فأناخ أبو مسلم راحلته بباب المسجد فقام يصلي إلى سارية فبصر به عمر فقام إليه فقال ممن الرجل فقال من أهل اليمن قال فلعلك الذي حرقه الكذاب بالنار قال ذلك عبد الله بن ثوب قال نشدتك الله أنت هو؟ قال اللهم نعم فاعتنقه ثم بكى ثم ذهب به حتى أجلسه فيما بينه وبين أبي بكر فقال الحمد لله الذي لم يمتني حتى أراني في أمة محمد صلى الله عليه من فعل به كما فعل بإبراهيم صلى الله عليه وسلم خليل الرحمن قلت هذا من أجل الكرامات وأنفس الأحوال الباهرات وقوله لا أسمع يحتمل وجهين أحدهما معناه لا أقبل الثاني أنه على ظاهره وأن الله تعالى سد مسامعه عن هذا الباطل الشديد الفحش. وقد اقتصر بعض الأئمة على الاحتمال الأول والاحتمال الثاني عند أظهر. وقال أحمد بن أبي الحواري في كتاب الزهد له حدثني سليمان كان عبد الواحد بن زياد رضي الله تعالى عنه أصابه الفالج فسأل الله عز وجل أن يطلقه في أوقات الوضوء فكان إذا كان وقت الوضوء قام من سريره حتى يذهب فيتوضأ فإذا عاد إلى سريره عاد إليه الفالج والله اعلم. وروينا بإسنادها السابق للقشيري رحمه الله قال سمعت أبا حاتم السجستاني يقول سمعت أبا نصر السراج يقول دخلنا تستر فرأينا في قصر سهل بن عبد الله رحمه الله بيتا كان الناس يسمونه بيت السباع فسالنا الناس عن ذلك فقالوا كانت السباع تجيء إلى سهل فكان يدخلها هذا البيت ويضيفها ويطعمها اللحم ثم يخليها. قال أبو نصر ورأيت أهل تستر كلهم متفقين على هذا وهم الجمع الكثير. وبه إلى القشيري قال سمعت أحمد بن محمد اليمني يقول سمعت عبدالله بن على الصوفي يقول سمعت حمزة بن عبد الله العلوي يقول دخلت على أبي الخير التيناتي رحمه الله وكنت اعتقدت في نفسي أن أسلم عليه

وأخرج ولا آكل عنده طعاما فلما خرجت من عنده ومشيت قدرا وإذا به أتى خلفي وقد حمل طبقا عليه طعام وقال يا فتى كل هذا فقد خرجت الساعة من اعتقادك قال وابو الخير هذا مشهور بالكرامات.رج ولا آكل عنده طعاما فلما خرجت من عنده ومشيت قدرا وإذا به أتى خلفي وقد حمل طبقا عليه طعام وقال يا فتى كل هذا فقد خرجت الساعة من اعتقادك قال وابو الخير هذا مشهور بالكرامات.
حكي عن إبراهيم الرقي قال قصدته مسلما عليه فصلى المغرب فلم يقرأ الفاتحة مستويا فقلت في نفسي ضاعت سفرتي فلما سلمت خرجت للطهارة فقصدني السبع فعدت إليه وقلت أن الأسد قصدني فخرج وصاح على الأسد وقال الم أقل لك لا تتعرض لضيفاني فتنحى وتطهرت فلما رجعت قال اشتغلتم بتقويم الظواهر فخفتم الأسد واشتغلنا بتقويم القلب فخافنا الأسد. قلت قد يتوهم من يتشبه بالفقهاء ولا فقه عنده ان صلاة أبي الخير هذا كانت فاسدة لقوله لم يقرأ الفاتحة مستويا وهذه جهالة وغباوة ممن يتوهم ذلك وجسارة منه على إرسال الظنون في أولياء الرحمن فليحذر العاقل من التعرض لشيء من ذلك بل حقه إذا لم يفهم حكمهم المستفادة ولطائفهم المستجادة أن يتفهمها ممن يعرفها وكل شيء رأيته من هذا النوع مما يتوهم من لا تحقيق عند أنه مخالف ليس بمخالف مخالفا بل يجب تأويل أفعال أولياء الله تعالى وجواب هذا من ثلاثة أوجه أحدها أنه جرى منه لحن لا يخل بالمعنى ومثل هذا لا يفسد الصلاة بالاتفاق الثاني أنه مغلوب على ذلك بخلل في لسانه فتصح صلاته بالاتفاق الثالث أنه لو لم يكن له عذر فقراءة الفاتحة ليست بمتعينة عند أبي حنيفة وطائفة من العلماء ولا يلزم هذا الولي أن يتقيد بمذهب من أوجبها ورأيته بخط الشيخ رضي الله تعالى عنه.


بستان العارفين - باب في حكايات مستظرفة

اعلم أن هذا الباب وإن لم يكن من أبواب الزهد فهو مما تستريح النفس به إذا ملت وكان الزاهد قد يحتاج إلى أحاديث غيره مما لا يؤثر الزهد لا يفهم كثيرا فربما يتحدثوا في أمور الناس وانجر بهم الكلام إلى الحديث في حرام من غيبة. ونحوها فإذا اشتغلوا بهذا انبعثت نفوسهم لسماعه إن شاء الله تعالى من فوائد ينتفع بها طالب الآخرة وبالله التوفيق. روينا عن أبي حاتم الرازي الامام أحد أركان الحديث قال حضرت مجلس سليمان بن حرب رحمه الله ببغداد فحزروا من حضر مجلسه أربعين ألف رجل وكان مجلسه عند قصر المأمون فبنى له منبر وصعد سليمان وكان المأمون فوق قصره وقد فتح باب القصر وقد أرسل سترا وهو خلفه يكتب ما يملي سليمان فسئل عن أول شيء حدثت حوشب بن عقيل فلعله قد قال حدثنا حوشب بن عقيل اكثر من عشر مرار وهم يقولون لا تسمع حتى قالوا ليس الرأي إلا أن يحضر المستملي فذهب جماعة فأحضروه فلما حضر قال من ذكرت فإذا صوته خلاف الرعد فسكتوا وقعد المستملون كلهم وإستملى هارون قال أبو حاتم لا يسأل عن حديث الاحدث من سمعه. وذكر أبو سعيد السمعاني أنه كان يحضر مجلس املاء الامام القاضي أبو عبد الله المحاملي عشرة آلاف رجل. رأيت بخط الشيخ رحمه الله في مواضع مفرقة سمعت شيخنا وسيدنا الامام الحافظ زين الدين رضي الله تعالى عنه مرتين آخرهما يوم الاربعاء الثالث من شهر رمضان المعظم سنة سبع وخمسين وستمائة يقول وعظ الشيخ الجليل شهاب الدين السهروردي رضي الله تعالى عنه بدمشق حماها الله تعالى وصانها فقرأ القرآن االأعز بن إبراهيم بن محمد الممدوح بن علي الربيني بين عبد الله الجواد بن جعفر فتواجد الشيخ وخلع أثوابه فاشتراه منهم جمال الدين للتبرك بخمسمائة درهم. وكان رضي الله تعالى عنه. وكان شيخنا رضي الله عنه قد لبس منه خرقة وصحبه مدة في بغداد بالرباط رضي الله تعالى عنهما سمعت شيخنا وسيدنا الامام الصالح العارف بقية شيوخ الطريقة شرف الدين أبا إسماعيل محمد بن إبراهيم بن صري بن هرماس بن نجار بن عقيل بن جابر بن حكام بن حكمة بن يوسف بن جعفر الطيار بن أبي طالب وهذا نسبه أملانيه يوم الجمعة الرابع عشر من شهر رمضان سنة تسع وخمسين وستمائة بالمدرسة الرواحية بدمشق حماها الله تعالى وصانها سمعته يقول عن الشيخ الفقيه الامام الصالح محمد البرسي قال ننظر الحافظ عبد الغني ونحن جماعة فيهم جماعة يفتون فلما وضع رجله على درجة الكرسي قلت في نفسي بأي شيْ فضلك الله علينا فالتفت إلي وقال يا مدبر من خدم خدم من خدم خدم من خدم خدم فقلت آمنت بالله. وسمعت سيدنا الشيخ كمال الدين سلار حفظه الله تعالى يحكى عن بعض الفقهاء أنه وضع المهذب تحت رأسه ونام فاحتلم في منامه ورأى الشيخ أبا إسحاق مصنف المهذب في المنام فدفعه برجله وقال له اقعد ما يكفيك أنك وضعت المهذب تحت رأسك ثم صرت جنبا " أو كما قال سمعت شيخنا وسيدنا الامام الفاضل والعلامة البارع عز الدين أبا جعفر عمر بن أسعد بن أبي غالب الايلي المفتي الشافعي رحمه الله يوم الثاني من شعبان سنة تسع وخمسي وستمائة بالمدرسة الرواحية بدمشق حماها الله وصانها وسائر بلاد الاسلام وأهلها آمين يقول قال لي بعض الفقهاء كتب الشيخ كتاب نهاية المطلب وكان لي عادة أن أكتب في الليل أوراقا معلومة فكنت ليلة اكتب فنظرت إلى السراج فوجدت زيته قليلا لا يكفيني لتمام الوظيفة قال واشتغلت بالكتابة وذهلت عنها فما ذكرت ذلك حتى كتبت الوظيفة فعددت الأوراق فلما فرغت من عددها وذكرت دعائي فنظرت إلى السراج فانطفأ مع نظري إليه أو كما قال توفي إلى رحمة الله تعالى ورضوانه الشيخ الفقيه نجم الدين عيسى الكردي الشافعي سنة ست وخمسين وستمائة أظنه في شعبان وكان فقيها بالمدرسة الرواحية صانها الله تعالى بمدينة دمشق حماها الله تعالى وصرف عنها كل قاصد لها بسوء وأدامها دار الاسلام أبدا وسائر بلاد الاسلام وأهلها فرأيته في المنام بعد موته بأيام ليلة الجمعة وعرفت أنه قد مات فسلمت عليه وقلت له أحييت يا يجم الدين وجئت وقلت له قد قال الغزالي في كتاب الموت من كتاب أحياء علوم الدين إن الموت أمر عظيم ولم يأتنا أحد بعد الموت يخبرنا عن حقيقته ولا يعرف حقيقته إلا من ذاقه ثم قلت أخبرنا عن حقيقة الموت فقال هو وإن كان صعبا لكنه لحظة يسيرة ثم تنقضي قلت فما كان حالك بعده

فقال هناك يعني عند الله تعالى خير كثير كأنه يشير إلى أن حالته حسنة بفضل الله تعالى وإن رحمة الله تعالى مؤخرة أو كما رأيت. ومات في هذه السنة الفقيه شمس الدين محمد النووي رضي الله تعالى عنه وعليه قرأت الختمة الشريفة فرأيته في المنام رحمه الله بعد موته فعرفت أنه ميت فقلت له ما حالك يا شمس الدين أنت في الجنة فقال اليوم لا ندخل الجنة بل نتنعم في غيرها يعني وانا لا ندخل الجنة إلا بعد قيام الساعة فقلت له صدقت فإنه لا يدخل الجنة اليوم إلا الأنبياء صلوات الله وسلامه عليهم والشهداء واما غيرهم فينعم في غيرها قبل مجيء الآخرة ثم يدخلون الجنة بعد قيام الساعة كما جاءت الشريعة. ثم قلت له قد جاء أن الروح ترجع إلى البدن قبل مسألة منكر ونكير قبل رجوعها إلى الجسد بعد الوضع في القبر أو قبله في حال حمل الميت في النعش فقال بعد الوضع في القبر رحمه الله وإياي ووالدينا ومشايخنا ومن نفعنا وأصحابنا ومن أسانا إليه وسائر المسلمين آمين.ل هناك يعني عند الله تعالى خير كثير كأنه يشير إلى أن حالته حسنة بفضل الله تعالى وإن رحمة الله تعالى مؤخرة أو كما رأيت. ومات في هذه السنة الفقيه شمس الدين محمد النووي رضي الله تعالى عنه وعليه قرأت الختمة الشريفة فرأيته في المنام رحمه الله بعد موته فعرفت أنه ميت فقلت له ما حالك يا شمس الدين أنت في الجنة فقال اليوم لا ندخل الجنة بل نتنعم في غيرها يعني وانا لا ندخل الجنة إلا بعد قيام الساعة فقلت له صدقت فإنه لا يدخل الجنة اليوم إلا الأنبياء صلوات الله وسلامه عليهم والشهداء واما غيرهم فينعم في غيرها قبل مجيء الآخرة ثم يدخلون الجنة بعد قيام الساعة كما جاءت الشريعة. ثم قلت له قد جاء أن الروح ترجع إلى البدن قبل مسألة منكر ونكير قبل رجوعها إلى الجسد بعد الوضع في القبر أو قبله في حال حمل الميت في النعش فقال بعد الوضع في القبر رحمه الله وإياي ووالدينا ومشايخنا ومن نفعنا وأصحابنا ومن أسانا إليه وسائر المسلمين آمين.
سمعت صاحبنا الشيخ الإمام الزاهد الورع العارف شمس الدين يوم الثلاثاء الحادي والعشرين من جمادي الأولى سنة إحدى وستين وستمائة بالخانقاه السميصاتية بدمشق حماها الله تعالى يقول جرى من أيام يعني قليلة كلام بين شيخين إمامين من أصحابنا شهود ما عينهما لي لا أؤثر أنا ذكرهما قال وجرى بينهما مباحثة في أن القرآن في المصاحق والصدور لا على سبيل الحلول كما قاله أصحابنا وأن نفس الحبر المكتوب ليس هو الكلام القديم بل دال عليه ثم أنهما طلبا الارشاد لامام الحرمين لينظرا ما ذكر فيه فنظراه ثم انصرفا فرايت في تلك الليلة كان بحرا في وسطه شيء وذلك الشيء هو مطلوب الناس وجميع علماء المسلمين يحيطون به ينظرون إلى ذلك الشيء شاخصون إليه لا يدرون ما هو ولا يدركونه قال ورأيت إمام الحرمين دخل بين الناس وشمر ثوبه ودخل في ذلك نحو خمسة عشر ذراعا ثم لم يقدر على مجاوزة فوقف هناك كما هو وسائر العلماء كما هم يحيطون بالبحر ناظرون إلى ذلك الشيء قال ووراء العلماء خلق كثير ممن كان يشتغل بعلوم الأوائل أعني العلوم العقلية كعلم الهيئة وعلم المنطق وأصول الدين ومن كان يشتغل بالخلاف ممن ينسبون إلى قلة الدين وترك الصلاة وسوء الاعتقاد وهم من أعرفهم فرأيتهم كلهم وراء الناس وهناك كلاب تبول على جميعهم وعين لي منهم إنسان أعرفه أنا ممن كان فنه الخلاف حسب ونسب إلى قلة الدين لا أؤثر أنا تعيينه قال رأيته سكران أو كما قاله شرف الدين نسأل الله الكريم المنان ذا العظمة والسلطان والفضل والامتنان الرؤوف الرحمن أن يحسن العاقبة لنا ولوالدينا ومشايخنا وأصحابنا ومن نحب والمسلمين أجمعين آمين .

قال الحافظ ابو سعيد السمعاني في كتاب الانسان ختم الشيخ ابو بكر محمد بن علي بن جعفر الكتاني في الطواف اثنتي عشرة الف ختمه ومات سنة اثنين وعشرين وثلثمائه وذكر السمعاني في الأنساب أن أبا يعقوب إسحاق بن ممشاد الزاهد الكرامي كان حسن الوعظ فاسلم على يده خمسة آلاف رجل وامرأة من أهل الكبائر والمجوس. وروينا عن الإمام ابي بكر الأنباري قال سمعت أحمد بن يحيى يعني أبا العباس يقول سمعنا من القواريري مائة الف حديث يعني بالقواريري عبد الله بن عمر بن ميسر ابا سعيد الحشمي ملاهم البصري ثم البغدادي ورأيت بخط الشيخ رحمه الله تعليقا في مواضع متفرقة سمعت شيخنا القاضي الإمام مجموع أنواع المحاسن بقية الشيوخ والعلماء بدر الدين أبا عبد الله محمد بن إبراهيم بن خلكان الاربلي الشافعي رضي الله تعالى عنه يوم الأربعاء السادس عشر من رجب سنة ستين وستمائة يقول رايت امرأة يظنها قال صالحة ومعناه حفظت القرآن العزيز كله في سبعين يوما سمعت شيخنا قاضي الاسلام كمال الدين سلار رضي الله تعالى عنه يقول حفظت التنبيه في أربعة أشهر سمعت شيخنا البتليسي حفظه الله مرات يقول أحصيت كتب الغزالي رحمه الله تعالى التي صنفها ووزعت على عمره فخصت كل يوم أربع كراريس وذلك فضل الله يؤتيه من يشاء قلت ومن المشهودين بكثرة التصنيف أمامنا الامام ابو عبد الله محمد بن إدريس الشافعي والإمام أبو الحسن الأشعري رضي الله تعالى عنهما وقد عدد الامام أبو بكر البيقهي رحمه الله تعالى مصنفات الشافعي وعدد الامام حافظ الشام بل حافظ الدنيا ابو القاسم المعروف بابن عساكر رضي الله تعالى عنه في كتابه تبيين كذب المفتري فيما نسب إلى الإمام أبي الحسن الأشعري تصانيف الأشعري أنها نحو ثلثمائة تصنيف سمعت شيخنا وسيدنا الامام الجليل والسيد النبيل الحافظ المحقق والمقتبس المدقق الضابط المتقن والمشفق المحسن الورع الزاهد والمجتهد العابد بقية الحفاظ المفتي شيخ الأئمة والمحدثين ضياء الدين أبا إسحاق إبراهيم بن عيسى المرادي يقول في يوم الأربعاء السابع في شوال ثمان وخمسين وستمائة بالمدرسة البادرانية بدمشق حماها الله وصانها قال سمعت الشيخ عبد العظيم رحمه الله يقول كتبت بيدي تسعين مجلدة وكتبت سبعمائة جزء كل ذلك من علوم الحديث تصنيف غيره وكتب ذلك من مصنفاته وغيرها أشياء كثيرة قال شيخنا ولم أر ولم أسمع أحدا أكثر اجتهادا منه في الاشتغال كان دائم الاشتغال في الليل والنهار وقال وجاورته في المدرسة يعني بالقاهرة حماها الله بيتي فوق بيته اثني عشر سنة فلم استيقظ في ليلة من الليالي في ساعة من ساعات الليل إلا وجدت ضوء السراج في بيته وهو مشتغل بالعلم وحتى كان في حال الأكل والكتاب والكتب عنده يشتغل فيها وذكر من تحقيقه وشدة بحثه وتفننه ما أعجز عن التعبير عنه قال وكان لا يخرج من المدرسة لا لعزاء ولا لهناء ولا لفرجه ولا لغير ذلك إلا لصلاة الجمعة بل يستغرق الأوقات في العلم رضي الله تعالى عنه وعن والدينا والمسلمين سمعت شيخنا ضياء الدين رضي الله عنه يقول كتبت صحيح البخاري في ست مجلدات بقلم واحد ولكن كنت أبريه وكتبت بذلك القلم أشياء بعد البخاري وذلك بمدينة القاهرة حماها الله تعالى. قال ابن قتيبة في أدب الكاتب بريت العلم أبريه بريا قال أبو سعيد السمعاني في كتاب الأنساب ختم الشيخ أبو بكر محمد بن علي بن جعفر الكتاني في الطواف اثني عشر ألف ختمة ومات سنة اثنتين وعشرين وثلثماية.
كرر على حديثهم يا حادي ... فحديثهم يجلي الفؤاد الصادي
سمعت شيخي وسيدي الإمام العلامة المفتي المدقق المتقن مجموع أنواع المحاسن عز الدين ابا حفص عمر بن أسد بن ابي غالب الأربلي الشافعي رضي الله تعالى عنه مرات آخرها يوم الجمعة الرابع والعشرين من رجب سنة تسع وخمسين وستمائة يقول كل عامل لله عز وجل بطاعة فهو ذاكر لله عز وجل ثم رأيت ذلك منقولا في شرح السنة لأبي محمد البغوي منقولا عن سعيد بن جبير رضي الله تعالى عنه.
هذا آخر ما وجد رضي الله تعالى عن مؤلفه ولي الله الشيخ محي الدين النووي رضي الله تعالى عنه وعنا وعن والدينا ومشايخنا وأصحابنا وجميع المسلمين والحمد لله وحده. وصلى الله على سيدنا محمد وعلى آله وأصحابه الطيبين الطاهرين صلاة وسلاما متلازمين إلى يوم الدين.


رياض الصالحين

عنوان الكتاب:

رياض الصالحين

تأليف:

محيي الدين بن شرف الدين النووي الدمشقي

دراسة وتحقيق:

شعيب الأرنؤوط

الناشر:

مؤسسة الرسالة، بيروت، لبنان

الثالثة، 1419هـ/1998م


رياض الصالحين - المقدمة حتى كتاب الأدب

رياض الصالحين - المقدمة حتى ما قبل كتاب الأدب

ص -27- رياض الصالحين
تأليف: الإمام أبي زكريا يحيى بن شرف النووي الدمشقيّ 631 – 676 هـ
بسم الله الرحمن الرحيم
 الحمد لله الواحد القهار, العزيز الغفار, مكور الليل على النهار, تذكرة لأولي القلوب والأبصار, وتبصرة لذوي الألباب والاعتبار, الذي أيقظ من خلقه من اصطفاه فزهدهم في هذه الدار, وشغلهم بمراقبته وإدامة الأفكار, وملازمة الاتعاظ والادكار, ووفقهم للدأب في طاعته, والتأهب لدار القرار, والحذر مما يسخطه ويوجب دار البوار, والمحافظة على ذلك مع تغاير الأحوال والأطوار.أحمده أبلغ حمدٍ وأزكاه, وأشمله وأنماه.
وأشهد أن لا إله إلا الله البر الكريم, الرؤوف الرحيم, وأشهد أن محمداً عبده ورسوله, وحبيبه وخليله, الهادي إلى صراط مستقيم, والداعي إلى دين قويم, صلوات الله وسلامه عليه, وعلى سائر النبيين, وآل كلٍّ, وسائر الصالحين.
أما بعد: فقد قال الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ} [الذريات56, 57] وهذا تصريح بأنهم خلقوا للعبادة, فحق عليهم الاعتناء بما خلقوا له والإعراض عن حظوظ الدنيا بالزهادة, فإنها دار نفاد لا محل إخلاد, ومركب عبور لا منزل حبور, ومشرع انفصام لا موطن دوام. فلهذا كان الإيقاظ من أهلها هم العبَّاد, وأعقل الناس فيها هم الزهاد. قال الله تعالى: {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَنْ لَمْ تَغْنَ بِالأَمْسِ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَتَفَكَّرُونَ}[يونس: 24]
والآيات في هذا المعنى كثيرة. ولقد أحسن القائل:

إن لله عباداً فطنا طلقوا الدنيا وخافوا الفتنا

نظروا فيها فلما علموا أنها ليست لحي وطنا

جعلوها لجة واتخذوا صالح الأعمال فيها سفنا

ص -28- فإذا كان حالها ما وصفته, وحالنا وما خلقنا له ما قدمته, فحق على المكلف أن يذهب بنفسه مذهب الأخيار , ويسلك مسلك أولي النهى والأبصار , ويتأهب لما أشرت إليه, ويهتم بما نبهت عليه. وأصوب طريق له في ذلك, وأرشد ما يسلكه من المسالك: التأدب بما صح عن نبينا سيد الأولين والآخرين , وأكرم السابقين واللاحقين. صلوات الله وسلامه عليه وعلى سائر النبيين. وقد قال الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة: 2] وقد صح عن رسول الله صلى الله عليه وسلم أنه قال:"والله في عون العبد ما كان العبد في عون أخيه"وأنه قال:"من دلَّ على خير فله مثل أجر فاعله"وأنه قال:"من دعا إلى هدى كان له من الأجر مثل أجور من تبعهُ لا ينقص ذلك من أجورهم شيئاً"وأنه قال لعلي رضي الله عنه: "فوالله لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم".
فرأيت أن أجمع مختصراً من الأحاديث الصحيحة, مشتملاً على ما يكون طريقاً لصاحبه إلى الآخرة , ومحصلاً لآدابه الباطنة والظاهرة, جامعاً للترغيب والترهيب وسائر أنواع آداب السالكين: من أحاديث الزهد , ورياضات النفوس , وتهذيب الأخلاق, وطهارات القلوب وعلاجها, وصيانة الجوارح وإزالة اعوجاجها, وغير ذلك من مقاصد العارفين.
وألتزم فيه أن لا أذكر إلا حديثاً صحيحاً من الواضحات, مضافاً إلى الكتب الصحيحة المشهورات, وأصدر الأبواب من القرآن العزيز بآيات كريمات, وأوشح ما يحتاج إلى ضبط أو شرح معنى خفي بنفائس من التنبيهات. وإذا قلت في آخر حديث: متفق عليه, فمعناه: رواه البخاري ومسلم.
وأرجو إن تم هذا الكتاب أن يكون سائقاً للمعتني به إلى الخيرات, حاجزاً له عن أنواع القبائح والمهلكات.وأنا سائلٌ أخاً انتفع بشيء منه أن يدعو لي , ولوالدي, ومشايخي, وسائر أحبابنا, والمسلمين أجمعين, وعلى الله الكريم اعتمادي, وإليه تفويضي واستنادي, وحسبي الله ونعم الوكيل, ولا حول وال قوة إلى بالله العزيز الحكيم.

ص -29- بسم الله الرحمن الرحيم
 1- باب الإِخلاصِ وإحضار النيَّة في جميع الأعمال والأقوال والأحوال البارزة والخفيَّة
 قال الله تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة: 5] وقال تعالى: {لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ}[الحج: 37] وقال تعالى: {قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ} [آل عمران: 29]
1/1- وعَنْ أَميرِ الْمُؤْمِنِينَ أبي حفْصٍ عُمرَ بنِ الْخَطَّابِ بْن نُفَيْل بْنِ عَبْد الْعُزَّى بن رياح بْن عبدِ اللَّهِ بْن قُرْطِ بْنِ رزاح بْنِ عَدِيِّ بْن كَعْبِ بْن لُؤَيِّ بن غالبٍ القُرَشِيِّ العدويِّ. رضي الله عنه، قال: سمعْتُ رسُولَ الله صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ: "إنَّما الأَعمالُ بالنِّيَّات، وإِنَّمَا لِكُلِّ امرئٍ مَا نَوَى، فمنْ كانَتْ هجْرَتُهُ إِلَى الله ورَسُولِهِ فهجرتُه إلى الله ورسُولِهِ، ومنْ كاَنْت هجْرَتُه لدُنْيَا يُصيبُها، أَو امرَأَةٍ يَنْكحُها فهْجْرَتُهُ إلى ما هَاجَر إليْهِ"متَّفَقٌ على صحَّتِه. رواهُ إِماما المُحَدِّثِين: أَبُو عَبْدِ الله مُحَمَّدُ بنُ إِسْمَاعيل بْن إِبْراهيمَ بْن الْمُغيرة بْن برْدزْبَهْ الْجُعْفِيُّ الْبُخَارِيُّ، وَأَبُو الحُسَيْنِى مُسْلمُ بْن الْحَجَّاجِ بن مُسلمٍ القُشَيْريُّ النَّيْسَابُوريُّ رَضَيَ الله عَنْهُمَا في صَحيحيهِما اللَّذَيْنِ هما أَصَحُّ الْكُتُبِ الْمُصَنَّفَة.
2/2 - وَعَنْ أُمِّ الْمُؤْمِنِينَ أُمِّ عَبْدِ اللَّهِ عَائشَةَ رَضيَ الله عنها قالت: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم: "يَغْزُو

ص -30- جَيْشٌ الْكَعْبَةَ فَإِذَا كَانُوا ببيْداءَ مِنَ الأَرْضِ يُخْسَفُ بأَوَّلِهِم وَآخِرِهِمْ". قَالَتْ: قُلْتُ يَا رَسُولَ اللَّهِ، كَيْفَ يُخْسَفُ بَأَوَّلِهِم وَآخِرِهِمْ وَفِيهِمْ أَسْوَاقُهُمْ وَمَنْ لَيْسَ مِنهُمْ،؟ قَالَ:"يُخْسَفُ بِأَوَّلِهِم وَآخِرِهِمْ، ثُمَّ يُبْعَثُون عَلَى نِيَّاتِهِمْ"مُتَّفَقٌ عَلَيْهِ: هذا لَفْظُ الْبُخَارِيِّ.
3/3- وعَنْ عَائِشَة رَضِيَ الله عنْهَا قَالَت قالَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا هِجْرَةَ بَعْدَ الْفَتْحِ، وَلكنْ جِهَادٌ وَنِيَّةٌ، وَإِذَا اسْتُنْفرِتُمْ فانْفِرُوا"مُتَّفَقٌ عَلَيْهِ.
وَمَعْنَاهُ: لا هِجْرَةَ مِنْ مَكَّةَ لأَنَّهَا صَارَتْ دَارَ إِسْلامٍ.
4/4- وعَنْ أبي عَبْدِ اللَّهِ جابِرِ بْنِ عَبْدِ اللَّهِ الأَنْصَارِيِّ رضِيَ الله عنْهُمَا قَالَ: كُنَّا مَع النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم في غَزَاة فَقَالَ: "إِنَّ بِالْمَدِينَةِ لَرِجَالاً مَا سِرْتُمْ مَسِيراً، وَلاَ قَطَعْتُمْ وَادِياً إِلاَّ كانُوا مَعكُم حَبَسَهُمُ الْمَرَضُ"وَفِي روايَةِ: "إِلاَّ شَركُوكُمْ في الأَجْر"رَواهُ مُسْلِمٌ.
ورواهُ البُخَارِيُّ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: رَجَعْنَا مِنْ غَزْوَةِ تَبُوكَ مَعَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَالَ: "إِنَّ أَقْوَامَاً خلْفَنَا بالمدِينةِ مَا سَلَكْنَا شِعْباً وَلاَ وَادِياً إِلاَّ وَهُمْ مَعَنَا، حَبَسَهُمْ الْعُذْرُ".
5/5- وَعَنْ أبي يَزِيدَ مَعْنِ بْن يَزِيدَ بْنِ الأَخْنسِ رضي الله عَنْهمْ، وَهُوَ وَأَبُوهُ وَجَدّهُ صَحَابِيُّونَ، قَال: كَانَ أبي يَزِيدُ أَخْرَجَ دَنَانِيرَ يَتصَدَّقُ بِهَا فَوَضَعَهَا عِنْدَ رَجُلٍ في الْمَسْجِدِ فَجِئْتُ فَأَخَذْتُهَا فَأَتيْتُهُ بِهَا. فَقَالَ: وَاللَّهِ مَا إِيَّاكَ أَرَدْتُ، فَخَاصمْتُهُ إِلَى رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَالَ: "لَكَ مَا نويْتَ يَا يَزِيدُ، وَلَكَ مَا أَخذْتَ يَا مَعْنُ"رواه البخاريُّ .

ص -31- 6/6- وَعَنْ أبي إِسْحَاقَ سعْدِ بْنِ أبي وَقَّاصٍ مَالك بن أُهَيْبِ بْنِ عَبْدِ مَنَافِ بْنِ زُهرةَ بْنِ كِلابِ بْنِ مُرَّةَ بْنِ كعْبِ بنِ لُؤىٍّ الْقُرشِيِّ الزُّهَرِيِّ رضِي اللَّهُ عَنْهُ، أَحدِ الْعَشرة الْمَشْهودِ لَهمْ بِالْجَنَّة، رضِي اللَّهُ عَنْهُم قال: "جَاءَنِي رسولُ الله صَلّى اللهُ عَلَيْهِ وسَلَّم يَعُودُنِي عَامَ حَجَّة الْوَداعِ مِنْ وَجعٍ اشْتدَّ بِي فَقُلْتُ: يا رسُول اللَّهِ إِنِّي قَدْ بلغَ بِي مِن الْوجعِ مَا تَرى، وَأَنَا ذُو مَالٍ وَلاَ يَرثُنِي إِلاَّ ابْنةٌ لِي، أَفأَتصَدَّق بثُلُثَىْ مالِي؟ قَالَ: لا، قُلْتُ: فالشَّطُر يَارسوُلَ الله؟ فقالَ: لا، قُلْتُ فالثُّلُثُ يا رسول اللَّه؟ قال: الثُّلثُ والثُّلُثُ كثِيرٌ -أَوْ كَبِيرٌ - إِنَّكَ إِنْ تَذرَ وَرثتك أغنِياءَ خَيْرٌ مِن أَنْ تذرهُمْ عالَةً يَتكفَّفُونَ النَّاس، وَإِنَّكَ لَنْ تُنفِق نَفَقةً تبْتغِي بِهَا وجْهَ الله إِلاَّ أُجرْتَ عَلَيْهَا حَتَّى ما تَجْعلُ في امْرَأَتكَ قَال: فَقلْت: يَا رَسُولَ الله أُخَلَّفُ بَعْدَ أَصْحَابِي؟ قَال: إِنَّك لن تُخَلَّفَ فتعْمَل عَمَلاً تَبْتغِي بِهِ وَجْهَ الله إلاَّ ازْددْتَ بِهِ دَرجةً ورِفعةً ولعَلَّك أَنْ تُخلَّف حَتَى ينْتفعَ بكَ أَقَوامٌ وَيُضَرَّ بك آخرُونَ. اللَّهُمَّ أَمْضِ لأِصْحابي هجْرتَهُم، وَلاَ ترُدَّهُمْ عَلَى أَعْقَابِهم، لَكن الْبائسُ سعْدُ بْنُ خوْلَةَ"يرْثى لَهُ رسولُ الله صَلّى اللهُ عَلَيْهِ وسَلَّم"أَن مَاتَ بمكَّةَ"متفقٌ عليه.
7/7- وَعَنْ أبي هُريْرة عَبْدِ الرَّحْمن بْنِ صخْرٍ رضي الله عَنْهُ قال: قالَ رَسُولُ الله صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ الله لا يَنْظُرُ إِلى أَجْسامِكْم، وَلا إِلى صُوَرِكُمْ، وَلَكِنْ يَنْظُرُ إِلَى قُلُوبِكُمْ"رواه مسلم.
8/8- وعَنْ أبي مُوسَى عبْدِ اللَّهِ بْنِ قَيْسٍ الأَشعرِيِّ رضِي الله عنه قالَ: سُئِلَ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم عَنِ الرَّجُلِ يُقاتِلُ شَجَاعَةً، ويُقاتِلُ حَمِيَّةً ويقاتِلُ رِياءً، أَيُّ ذلِك في سَبِيلِ اللَّهِ؟ فَقَالَ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ قاتَلَ لِتَكُون كلِمةُ اللَّهِ هِي الْعُلْيَا فهُوَ في سَبِيلِ اللَّهِ"مُتَّفَقٌ عليه

ص -32- 9/9- وعن أبي بَكْرَة نُفيْعِ بْنِ الْحارِثِ الثَّقفِي رَضِي الله عنه أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِذَا الْتقَى الْمُسْلِمَانِ بسيْفيْهِمَا فالْقاتِلُ والمقْتُولُ في النَّارِ"قُلْتُ: يَا رَسُول اللَّهِ، هَذَا الْقَاتِلُ فمَا بَالُ الْمقْتُولِ؟ قَال: "إِنَّهُ كَانَ حَرِيصاً عَلَى قَتْلِ صَاحِبِهِ"متفقٌ عليه.
10/10- وَعَنْ أبي هُرَيْرَةَ رَضِيَ الله عنه قال: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم: "صَلاَةُ الرَّجُلِ في جماعةٍ تزيدُ عَلَى صَلاَتِهِ في سُوقِهِ وَبَيْتِهِ بضْعاً وعِشْرينَ دَرَجَةً، وذلِكَ أَنَّ أَحَدَهُمْ إِذا تَوَضَّأَ فَأَحْسَنَ الْوُضُوءَ، ثُمَّ أَتَى الْمَسْجِد لا يَنْهَزُهُ إِلاَّ الصَّلاَةُ، لا يُرِيدُ إِلاَّ الصَّلاَةَ، لَمْ يَخطُ خُطوَةً إِلاَّ رُفِعَ لَهُ بِها دَرجةٌ، وَحُطَّ عَنْهُ بِهَا خَطيئَةٌ حتَّى يَدْخلَ الْمَسْجِدَ، فَإِذَا دخل الْمَسْجِدَ كانَ في الصَّلاَةِ مَا كَانَتِ الصَّلاةُ هِيَ تحبِسُهُ، وَالْمَلائِكَةُ يُصَلُّونَ عَلَى أَحَدكُمْ ما دام في مَجْلِسهِ الَّذي صَلَّى فِيهِ، يقُولُونَ: اللَّهُمَّ ارْحَمْهُ، اللَّهُمَّ اغْفِرْ لَهُ، اللَّهُمَّ تُبْ عَلَيْهِ، مالَمْ يُؤْذِ فِيهِ، مَا لَمْ يُحْدِثْ فِيهِ"متفقٌ عليه،وهَذَا لَفْظُ مُسْلمٍ. وَقَوْلُهُ صَلّى اللهُ عَلَيْهِ وسَلَّم:"ينْهَزُهُ"هُوَ بِفتحِ الْياءِ وَالْهاءِ وَبالزَّاي: أَي يُخْرِجُهُ ويُنْهِضُهُ.
11/11- وَعَنْ أبي الْعَبَّاسِ عَبْدِ اللَّهِ بْنِ عبَّاسِ بْنِ عَبْدِ الْمُطَِّلب رَضِي الله عنهما، عَنْ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم، فِيما يَرْوى عَنْ ربِّهِ، تَبَارَكَ وَتَعَالَى قَالَ: "إِنَّ الله كتَبَ الْحسناتِ والسَّيِّئاتِ ثُمَّ بَيَّنَ ذلك: فمَنْ همَّ بِحَسَنةٍ فَلمْ يعْمَلْهَا كتبَهَا اللَّهُ تَبَارَكَ وَتَعَالَى عِنْدَهُ حسنةً كامِلةً وَإِنْ همَّ بهَا فَعَمِلَهَا كَتَبَهَا اللَّهُ عَشْر حَسَنَاتٍ إِلَى سَبْعِمَائِةِ ضِعْفٍ إِلَى أَضْعَافٍ كثيرةٍ، وَإِنْ هَمَّ بِسيِّئَةِ فَلَمْ يَعْمَلْهَا كَتَبَهَا اللَّهُ عِنْدَهُ حَسَنَةً كامِلَةً، وَإِنْ هَمَّ بِها فعَمِلهَا كَتَبَهَا اللَّهُ سَيِّئَةً وَاحِدَةً"متفقٌ عليه.
12/12- وعن أبي عَبْد الرَّحْمَن عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخطَّابِ، رضي الله عنهما قال: سَمِعْتُ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "انْطَلَقَ ثَلاَثَةُ نفر مِمَّنْ كَانَ قَبْلَكُمْ حَتَّى آوَاهُمُ الْمبِيتُ إِلَى غَارٍ فَدَخَلُوهُ، فانْحَدَرَتْ صَخْرةٌ مِنَ الْجبلِ فَسَدَّتْ عَلَيْهِمْ الْغَارَ، فَقَالُوا: إِنَّهُ لا يُنْجِيكُمْ مِنْ الصَّخْرَةِ إِلاَّ أَنْ تَدْعُوا الله تعالى بصالح أَعْمَالكُمْ قال رجلٌ مِنهُمْ: اللَّهُمَّ كَانَ لِي أَبَوانِ شَيْخَانِ كَبِيرانِ، وكُنْتُ لاَ أَغبِقُ قبْلهَما أَهْلاً وَلا مالاً

ص -33- فنأَى بي طَلَبُ الشَّجرِ يَوْماً فَلمْ أُرِحْ عَلَيْهمَا حَتَّى نَامَا فَحَلبْت لَهُمَا غبُوقَهمَا فَوَجَدْتُهُمَا نَائِميْنِ، فَكَرِهْت أَنْ أُوقظَهمَا وَأَنْ أَغْبِقَ قَبْلَهُمَا أَهْلاً أَوْ مَالاً، فَلَبِثْتُ وَالْقَدَحُ عَلَى يَدِى أَنْتَظِرُ اسْتِيقَاظَهُما حَتَّى بَرَقَ الْفَجْرُ وَالصِّبْيَةُ يَتَضاغَوْنَ عِنْدَ قَدَمى فَاسْتَيْقظَا فَشَربَا غَبُوقَهُمَا. اللَّهُمَّ إِنْ كُنْتُ فَعَلْتُ ذَلِكَ ابْتِغَاءَ وَجْهِكَ فَفَرِّجْ عَنَّا مَا نَحْنُ فِيهِ مِنْ هَذِهِ الصَّخْرَة، فانْفَرَجَتْ شَيْئاً لا يَسْتَطيعُونَ الْخُرُوجَ مِنْهُ.
قال الآخر: اللَّهُمَّ إِنَّهُ كَانتْ لِيَ ابْنَةُ عمٍّ كانتْ أَحَبَّ النَّاسِ إِلَيَّ"وفي رواية:"كُنْتُ أُحِبُّهَا كَأَشد مَا يُحبُّ الرِّجَالُ النِّسَاءِ، فَأَرَدْتُهَا عَلَى نَفْسهَا فَامْتَنَعَتْ مِنِّى حَتَّى أَلَمَّتْ بِهَا سَنَةٌ مِنَ السِّنِينَ فَجَاءَتْنِى فَأَعْطَيْتُهِا عِشْرينَ وَمِائَةَ دِينَارٍ عَلَى أَنْ تُخَلِّىَ بَيْنِى وَبَيْنَ نَفْسِهَا ففَعَلَت، حَتَّى إِذَا قَدَرْتُ عَلَيْهَا"وفي رواية:"فَلَمَّا قَعَدْتُ بَيْنَ رِجْليْهَا، قَالتْ: اتَّقِ الله ولا تَفُضَّ الْخاتَمَ إِلاَّ بِحَقِّهِ، فانْصَرَفْتُ عَنْهَا وَهِىَ أَحَبُّ النَّاسِ إِليَّ وَتركْتُ الذَّهَبَ الَّذي أَعْطَيتُهَا، اللَّهُمَّ إِنْ كُنْتُ فَعْلتُ ذَلِكَ ابْتِغَاءَ وَجْهِكَ فافْرُجْ عَنَّا مَا نَحْنُ فِيهِ، فانفَرَجَتِ الصَّخْرَةُ غَيْرَ أَنَّهُمْ لا يَسْتَطِيعُونَ الْخُرُوجَ مِنْهَا.
وقَالَ الثَّالِثُ: اللَّهُمَّ إِنِّي اسْتَأْجَرْتُ أُجرَاءَ وَأَعْطَيْتُهمْ أَجْرَهُمْ غَيْرَ رَجُلٍ وَاحِدٍ تَرَكَ الَّذي لَّه وذهب فثمَّرت أجره حتى كثرت منه الأموال فجائنى بعد حين فقال يا عبد الله أَدِّ إِلَيَّ أَجْرِي، فَقُلْتُ: كُلُّ مَا تَرَى منْ أَجْرِكَ: مِنَ الإِبِلِ وَالْبَقَرِ وَالْغَنَم وَالرَّقِيق فقال: يا عَبْدَ اللَّهِ لا تَسْتهْزيْ بي، فَقُلْتُ: لاَ أَسْتَهْزيُ بك، فَأَخَذَهُ كُلَّهُ فاسْتاقَهُ فَلَمْ يَتْرُكْ مِنْه شَيْئاً، اللَّهُمَّ إِنْ كُنْتُ فَعَلْتُ ذَلِكَ ابْتغَاءَ وَجْهِكَ فافْرُجْ عَنَّا مَا نَحْنُ فِيهِ، فَانْفَرَجَتِ الصَّخْرَةُ فخرَجُوا يَمْشُونَ"متفقٌ عليه.

2- باب التوبة
 قال العلماء: التوبة واجبة من كل ذنب, فإن كانت المعصية بين العبد وبين الله تعالى لا تتعلق بحق آدمي, فلها ثلاثة شروط:
أحدها: أن يقلع عن المعصية.
والثاني: أن يندم على فعلها.
والثالث: أن يعزم أن لا يعود إليها أبداً. فإن فقد أحد الثلاثة لم تصح توبته.

ص -34- وإن كانت المعصية تتعلق بآدمي فشروطها أربعة: هذه الثلاثة, وأن يبرأ من حق صاحبها, فإن كانت مالاً أو نحوه رده إليه, وإن كانت حد قذف ونحوه مكنه منه أو طلب عفوه, وإن كانت غيبة استحله منها. ويجب أن يتوب من جميع الذنوب, فإن تاب من بعضها صحت توبته عند أهل الحق من ذلك الذنب, وبقي عليه الباقي. وقد تظاهرت دلائل الكتاب, والسنة, وإجماع الأمة على وجوب التوبة:
قال الله تعالى: {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ}[النور: 31]وقال تعالى: {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ} [هود: 3] وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً}[التحريم: 8}
1/13- وعَنْ أبي هُرَيْرَةَ رضي الله عنه قال: سمِعتُ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "واللَّه إِنِّي لأَسْتَغْفرُ الله، وَأَتُوبُ إِليْه، في اليَوْمِ، أَكثر مِنْ سَبْعِين مرَّةً"رواه البخاري.
2/14- وعن الأَغَرِّ بْن يَسار المُزنِيِّ رضي الله عنه قال: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم: "يا أَيُّها النَّاس تُوبُوا إِلى اللَّهِ واسْتغْفرُوهُ فإِني أَتوبُ في اليَوْمِ مائة مَرَّة"رواه مسلم.
3/ 15- وعنْ أبي حَمْزَةَ أَنَس بن مَالِكٍ الأَنْصَارِيِّ خَادِمِ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم، رضي الله عنه قال: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم: "للَّهُ أَفْرحُ بتْوبةِ عَبْدِهِ مِنْ أَحَدِكُمْ سقطَ عَلَى بعِيرِهِ وقد أَضلَّهُ في أَرضٍ فَلاةٍ"متفقٌ عليه.
وفي رواية لمُسْلمٍ: "للَّهُ أَشدُّ فرحاً بِتَوْبةِ عَبْدِهِ حِين يتُوبُ إِلْيهِ مِنْ أَحَدِكُمْ كان عَلَى راحِلَتِهِ بِأَرْضٍ فلاةٍ، فانْفلتتْ مِنْهُ وعلَيْها طعامُهُ وشرَابُهُ فأَيِسَ مِنْهَا، فأَتَى شَجَرةً فاضْطَجَعَ في ظِلِّهَا، وقد أَيِسَ مِنْ رَاحِلتِهِ، فَبَيْنما هوَ كَذَلِكَ إِذْ هُوَ بِها قَائِمة عِنْدَهُ، فَأَخذ بِخطامِهَا ثُمَّ قَالَ مِنْ شِدَّةِ الفَرحِ: اللَّهُمَّ أَنت عبْدِي وأَنا ربُّكَ، أَخْطَأَ مِنْ شِدَّةِ الفرح".

ص -35- 4/16- وعن أبي مُوسى عَبْدِ اللَّهِ بنِ قَيْسٍ الأَشْعَرِيِّ، رضِي الله عنه، عن النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال:
"إِن الله تعالى يبْسُطُ يدهُ بِاللَّيْلِ ليتُوب مُسيءُ النَّهَارِ وَيبْسُطُ يَدهُ بالنَّهَارِ ليَتُوبَ مُسِيءُ اللَّيْلِ حتَّى تَطْلُعَ الشَّمْسُ مِن مغْرِبِها"رواه مسلم.
5/17- وعَنْ أبي هُريْرةَ رضي الله عنه قال: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ تاب قَبْلَ أَنْ تطلُعَ الشَّمْسُ مِنْ مغْرِبِهَا تَابَ الله علَيْه"رواه مسلم.
6/18- وعَنْ أبي عَبْدِ الرَّحْمن عَبْدِ اللَّهِ بن عُمرَ بن الخطَّاب رضي الله عنهما عن النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِنَّ الله عزَّ وجَلَّ يقْبَلُ توْبة العبْدِ مَالَم يُغرْغرِ"رواه الترمذي وقال: حديث حسنٌ.
1/19- وعَنْ زِرِّ بْنِ حُبْيشٍ قَال: أَتيْتُ صفْوانَ بْنِ عسَّالٍ رضِي الله عنْهُ أَسْأَلُهُ عن الْمَسْحِ عَلَى الْخُفَّيْنِ فقال: مَا جَاءَ بِكَ يَا زِرُّ؟ فقُلْتُ: ابْتغَاءُ الْعِلْمِ، فقَال: إِنَّ الْملائِكَةَ تَضَعُ أَجْنِحتِها لِطَالِبِ الْعِلْمِ رِضاء بمَا يَطلُبُ، فَقلْتُ: إِنَّه قدْ حَكَّ في صدْرِي الْمسْحُ عَلَى الْخُفَّيْنِ بَعْدَ الْغَائِطِ والْبوْلِ، وكُنْتَ امْرَءاً مِنْ أَصْحاب النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَجئْت أَسْأَلُكَ: هَلْ سمِعْتَهُ يذْكرُ في ذَلِكَ شيْئاً؟ قال: نعَمْ كانَ يأْمُرنا إذا كُنا سفراً أوْ مُسافِرين أَن لا ننْزعَ خفافَنا ثلاثة أَيَّامٍ ولَيَالِيهنَّ إِلاَّ مِنْ جنَابةٍ، لكِنْ مِنْ غائطٍ وبْولٍ ونْومٍ. فقُلْتُ: هَل سمِعتهُ يذكُر في الْهوى شيْئاً؟ قال: نعمْ كُنَّا مَع رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم في سفرٍ، فبيْنا نحنُ عِنْدهُ إِذ نادَاهُ أَعْرابي بصوْتٍ له جهوريٍّ: يا مُحمَّدُ، فأَجَابهُ رسولُ الله صَلّى اللهُ عَلَيْهِ وسَلَّم نحْوا مِنْ صَوْتِه: "هاؤُمْ"فقُلْتُ لهُ: وَيْحَكَ اغْضُضْ مِنْ صَوْتِكَ فإِنَّك عِنْد النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم وقدْ نُهِيت عَنْ هذا، فقال: واللَّه لا أَغضُضُ: قَالَ الأَعْرابِيُّ: الْمَرْءُ يُحِبُّ الْقَوم ولَمَّا يلْحق بِهِمْ؟ قال النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "الْمرْءُ مع منْ أَحَبَّ يَوْمَ الْقِيامةِ"فما زَالَ يُحدِّثُنَا حتَّى ذكر باباً من الْمَغْرب مَسيرةُ عرْضِه أوْ يسِير الرَّاكِبُ في عرْضِهِ أَرْبَعِينَ أَوْ سَبْعِينَ عَاماً. قَالَ سُفْيانُ أَحدُ الرُّوَاةِ. قِبل الشَّامِ خلقَهُ اللَّهُ تعالى يوْم خلق السموات والأَرْضَ مفْتوحاً لِلتَّوبة لا يُغلقُ حتَّى تَطلُعَ الشَّمْسُ مِنْهُ"رواه التِّرْمذي وغيره وقال: حديث حسن صحيح.

ص -36- 8/20- وعنْ أبي سعِيدٍ سَعْد بْنِ مالك بْنِ سِنانٍ الْخُدْرِيِّ رضي الله عنه أَن نَبِيَّ الله صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "كان فِيمنْ كَانَ قَبْلكُمْ رَجُلٌ قتل تِسْعةً وتِسْعين نفْساً، فسأَل عن أَعلَم أَهْلِ الأَرْضِ فدُلَّ على راهِبٍ، فَأَتَاهُ فقال: إِنَّهُ قَتَل تِسعةً وتسعِينَ نَفْساً، فَهلْ لَهُ مِنْ توْبَةٍ؟ فقال: لا فقتلَهُ فكمَّلَ بِهِ مِائةً ثمَّ سألَ عن أعلم أهلِ الأرضِ، فدُلَّ على رجلٍ عالمٍ فقال: إنهَ قَتل مائةَ نفسٍ فهلْ لَهُ مِنْ تَوْبةٍ؟ فقالَ: نَعَمْ ومنْ يحُولُ بيْنَهُ وبيْنَ التوْبة؟ انْطَلِقْ إِلَى أَرْضِ كذا وكذا، فإِنَّ بها أُنَاساً يعْبُدُونَ الله تعالى فاعْبُدِ الله مَعْهُمْ، ولا تَرْجعْ إِلى أَرْضِكَ فإِنَّهَا أَرْضُ سُوءٍ، فانطَلَق حتَّى إِذا نَصَف الطَّريقُ أَتَاهُ الْموْتُ فاختَصمتْ فيهِ مَلائكَةُ الرَّحْمَةِ وملاكةُ الْعَذابِ. فقالتْ ملائكةُ الرَّحْمَةَ: جاءَ تائِباً مُقْبلا بِقلْبِهِ إِلى اللَّهِ تعالى، وقالَتْ ملائكَةُ الْعذابِ: إِنَّهُ لمْ يَعْمَلْ خيْراً قطُّ، فأَتَاهُمْ مَلكٌ في صُورَةِ آدمي فجعلوهُ بيْنهُمْ أَي –حكماً- فقال قيسوا ما بَيْن الأَرْضَين فإِلَى أَيَّتهما كَان أَدْنى فهْو لَهُ، فقاسُوا فوَجَدُوه أَدْنى إِلَى الأَرْضِ التي أَرَادَ فَقبَضْتهُ مَلائكَةُ الرَّحمةِ"متفقٌ عليه.
وفي روايةٍ في الصحيح:"فكَان إِلَى الْقرْيَةِ الصَّالحَةِ أَقْربَ بِشِبْرٍ، فجُعِل مِنْ أَهْلِها"وفي رِواية في الصحيح: "فأَوْحَى اللَّهُ تعالَى إِلَى هَذِهِ أَن تَبَاعَدِى، وإِلى هَذِهِ أَن تَقرَّبِي وقَال: قِيسُوا مَا بيْنهمَا، فَوَجدُوه إِلَى هَذِهِ أَقَرَبَ بِشِبْرٍ فَغُفَرَ لَهُ"وفي روايةٍ:"فنأَى بِصَدْرِهِ نَحْوهَا".
1/21- وعَنْ عبْدِ اللَّهِ بنِ كَعْبِ بنِ مَالكٍ، وكانَ قائِدَ كعْبٍ رضِيَ الله عنه مِنْ بَنِيهِ حِينَ عَمِيَ، قال: سَمِعْتُ كعْبَ بن مَالكٍ رضِي الله عنه يُحَدِّثُ بِحدِيِثِهِ حِين تخَلَّف عَنْ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم، في غزوةِ تبُوكَ. قَال كعْبٌ: لمْ أَتخلَّفْ عَنْ رسولِ الله صَلّى اللهُ عَلَيْهِ وسَلَّم، في غَزْوَةٍ غَزَاها قط إِلاَّ في غزْوَةِ تَبُوكَ، غَيْر أَنِّي قدْ تخلَّفْتُ في غَزْوةِ بَدْرٍ، ولَمْ يُعَاتَبْ أَحد تَخلَّف عنْهُ، إِنَّما خَرَجَ رسولُ الله صَلّى اللهُ عَلَيْهِ وسَلَّم والمُسْلِمُونَ يُريُدونَ عِيرَ قُريْش حتَّى جَمعَ الله تعالَى بيْنهُم وبيْن عَدُوِّهِمْ عَلَى غيْرِ ميعادٍ. وَلَقَدْ شهدْتُ مَعَ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم ليْلَةَ العَقبَةِ حِينَ تَوَاثَقْنَا عَلَى الإِسْلامِ، ومَا أُحِبُّ أَنَّ لِي بِهَا مَشهَدَ بَدْرٍ، وإِن كَانتْ بدْرٌ أَذْكَرَ في النَّاسِ مِنهَا
وكان من خبري حِينَ تخلَّفْتُ عَنْ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم، في غَزْوَةِ تبُوك أَنِّي لَمْ أَكُنْ قَطُّ أَقْوَى ولا أَيْسَرَ مِنِّي حِينَ تَخلَّفْتُ عَنْهُ في تِلْكَ الْغَزْوَة، واللَّهِ ما جَمعْتُ قبْلها رَاحِلتيْنِ قطُّ حتَّى جَمَعْتُهُما في تلك الْغَزوَةِ،

ص -37- ولَمْ يكُن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يُريدُ غَزْوةً إِلاَّ ورَّى بغَيْرِهَا حتَّى كَانَتْ تِلكَ الْغَزْوةُ، فغَزَاها رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم في حَرٍّ شَديدٍ، وَاسْتَقْبَلَ سَفراً بَعِيداً وَمَفَازاً. وَاسْتَقْبَلَ عَدداً كَثيراً، فجَلَّى للْمُسْلمِينَ أَمْرَهُمْ ليَتَأَهَّبوا أُهْبَةَ غَزْوِهِمْ فَأَخْبَرَهُمْ بوَجْهِهِمُ الَّذي يُريدُ، وَالْمُسْلِمُون مَع رسول الله كثِيرٌ وَلاَ يَجْمَعُهُمْ كِتَابٌ حَافِظٌ"يُريدُ بذلكَ الدِّيَوان"قال كَعْبٌ: فقلَّ رَجُلٌ يُريدُ أَنْ يَتَغَيَّبَ إِلاَّ ظَنَّ أَنَّ ذلكَ سَيَخْفى بِهِ مَالَمْ يَنْزِلْ فيهِ وَحْىٌ مِن اللَّهِ، وغَزَا رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم تلكَ الغزوةَ حين طَابت الثِّمَارُ والظِّلالُ، فَأَنا إِلَيْهَا أَصْعرُ، فتجهَّز رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم وَالْمُسْلِمُون معهُ، وطفِقْت أَغدو لِكىْ أَتَجَهَّزَ معهُ فأَرْجعُ ولمْ أَقْض شيئاً، وأَقُولُ في نَفْسى: أَنا قَادِرٌ علَى ذلك إِذا أَرَدْتُ، فلمْ يَزلْ يتمادى بي حتَّى اسْتمَرَّ بالنَّاسِ الْجِدُّ، فأَصْبَحَ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم غَادياً والْمُسْلِمُونَ معَهُ، وَلَمْ أَقْضِ مِنْ جهازي شيْئاً، ثُمَّ غَدَوْتُ فَرَجَعْتُ وَلَم أَقْض شَيْئاً، فَلَمْ يزَلْ يَتَمادَى بِي حَتَّى أَسْرعُوا وتَفَارَط الْغَزْوُ، فَهَمَمْتُ أَنْ أَرْتَحِل فأَدْركَهُمْ، فَيَاليْتَني فَعلْتُ، ثُمَّ لَمْ يُقَدَّرْ ذلك لي، فَطفقتُ إِذَا خَرَجْتُ في النَّاسِ بَعْد خُرُوجِ رسُول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يُحْزُنُنِي أَنِّي لا أَرَى لِي أُسْوَةً، إِلاَّ رَجُلاً مَغْمُوصاً عَلَيْه في النِّفاقِ، أَوْ رَجُلاً مِمَّنْ عَذَرَ اللَّهُ تعالَى مِن الضُّعَفَاءِ، ولَمْ يَذكُرني رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم حتَّى بَلَغ تَبُوكَ، فقالَ وَهُوَ جَالِسٌ في القوْمِ بتَبُوك: ما فَعَلَ كعْبُ بْنُ مَالكٍ؟ فقالَ رَجُلٌ مِن بَنِي سلمِة: يا رسول الله حَبَسَهُ بُرْدَاهُ، وَالنَّظرُ في عِطْفيْه. فَقال لَهُ مُعَاذُ بْنُ جَبَلٍ رضيَ اللَّهُ عنه: بِئس ما قُلْتَ، وَاللَّهِ يا رسول الله مَا عَلِمْنَا علَيْهِ إِلاَّ خَيْراً، فَسكَت رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم. فبَيْنَا هُوَ علَى ذلك رَأَى رَجُلاً مُبْيِضاً يَزُولُ به السَّرَابُ، فقالَ رسولُ الله صَلّى اللهُ عَلَيْهِ وسَلَّم: كُنْ أَبَا خَيْثمَةَ، فَإِذا هوَ أَبُو خَيْثَمَةَ الأَنْصَاريُّ وَهُوَ الَّذي تَصَدَّقَ بصاع التَّمْر حين لمَزَهُ المنافقون قَالَ كَعْبٌ: فَلَّما بَلَغني أَنَّ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم قَدْ توَجَّهَ قَافلا منْ تَبُوكَ حَضَرَني بَثِّي، فطفقتُ أَتذكَّرُ الكذِبَ وَأَقُولُ: بِمَ أَخْرُجُ من سَخطه غَداً وَأَسْتَعينُ عَلَى ذلكَ بِكُلِّ ذِي رَأْي مِنْ أَهْلي، فَلَمَّا قِيلَ: إِنَّ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم قدْ أَظِلَّ قادماً زاحَ عَنِّي الْبَاطِلُ حَتَّى عَرَفتُ أَنِّي لم أَنج مِنْهُ بِشَيءٍ أَبَداً

ص -38- ذَلك جَاءَهُ الْمُخلَّفُونَ يعْتذرُون إِليْه وَيَحْلفُون لَهُ، وكانوا بضعاً وثمَانين رَجُلا فقبل منْهُمْ عَلانيَتهُمْ وبايعهم وَاسْتغفَر لهُمْ وَوَكلَ سَرَائرَهُمْ إِلى الله تعَالى. حتَّى جئْتُ، فلمَّا سَلَمْتُ تبسَّم تبَسُّم الْمُغْضب ثمَّ قَالَ:"تَعَالَ،"فجئتُ أَمْشي حَتى جَلَسْتُ بيْن يَدَيْهِ، فقالَ لِي:"مَا خَلَّفَكَ؟ أَلَمْ تكُنْ قد ابْتَعْتَ ظَهْرَك،"قَالَ قُلْتُ: يَا رَسُولَ الله إِنِّي واللَّه لَوْ جلسْتُ عنْد غيْركَ منْ أَهْلِ الدُّنْيَا لَرَأَيْتُ أَني سَأَخْرُج منْ سَخَطه بعُذْرٍ، لقدْ أُعْطيتُ جَدَلا، وَلَكنَّني وَاللَّه لقدْ عَلمْتُ لَئن حَدَّثْتُكَ الْيَوْمَ حديث كَذبٍ ترْضى به عنِّي لَيُوشكَنَّ اللَّهُ يُسْخطك عليَّ، وإنْ حَدَّثْتُكَ حَديث صدْقٍ تجدُ علَيَّ فيه إِنِّي لأَرْجُو فِيه عُقْبَى الله عَزَّ وَجلَّ، واللَّه ما كان لِي من عُذْرٍ، واللَّهِ مَا كُنْتُ قَطُّ أَقْوَى وَلا أَيْسر مِنِّي حِينَ تَخلفْتُ عَنك
قَالَ: فقالَ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم:"أَمَّا هذَا فقَدْ صَدَقَ، فَقُمْ حَتَّى يَقْضيَ اللَّهُ فيكَ"وسَارَ رِجَالٌ مِنْ بَنِي سَلمة فاتَّبعُوني، فقالُوا لِي: واللَّهِ مَا عَلِمْنَاكَ أَذنْبتَ ذَنْباً قبْل هذَا، لقَدْ عَجَزتَ في أن لا تَكُون اعتذَرْت إِلَى رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم بمَا اعْتَذَرَ إِلَيهِ الْمُخَلَّفُون فقَدْ كَانَ كافِيَكَ ذنْبكَ اسْتِغفارُ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم لَك. قَالَ: فوالله ما زَالُوا يُؤنِّبُوننِي حتَّى أَرَدْت أَنْ أَرْجِعَ إِلى رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم فأَكْذِب نفسْي، ثُمَّ قُلتُ لهُم: هَلْ لَقِيَ هَذا معِي مِنْ أَحدٍ؟ قَالُوا: نَعَمْ لقِيَهُ معك رَجُلان قَالا مِثْلَ مَا قُلْتَ، وقيل لَهمَا مِثْلُ مَا قِيلَ لكَ، قَال قُلْتُ: مَن هُمَا؟ قالُوا: مُرارةُ بْنُ الرَّبِيع الْعَمْرِيُّ، وهِلال ابْن أُميَّةَ الْوَاقِفِيُّ؟ قَالَ: فَذكَروا لِي رَجُلَيْنِ صَالِحَيْن قدْ شَهِدا بدْراً فِيهِمَا أُسْوَةٌ. قَالَ: فَمَضيْت حِينَ ذَكَروهُمَا لِي. وَنهَى رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم عن كَلامِنَا أَيُّهَا الثلاثَةُ مِن بَين من تَخَلَّف عَنهُ، قالَ: فاجْتَنبَنا النَّاس أَوْ قَالَ: تَغَيَّرُوا لَنَا حَتَّى تَنَكَّرت لِي في نفسي الأَرْضُ، فَمَا هيَ بالأَرْضِ التي أَعْرِفُ، فَلَبثْنَا عَلَى ذَلكَ خمْسِينَ ليْلَةً. فأَمَّا صَاحبايَ فَاستَكَانَا وَقَعَدَا في بُيُوتهمَا يَبْكيَانِ وأَمَّا أَنَا فَكُنتُ أَشَبَّ الْقَوْمِ وَأَجْلَدَهُمْ، فَكُنتُ أَخْرُج فَأَشهَدُ الصَّلاة مَعَ الْمُسْلِمِينَ، وَأَطُوفُ في الأَسْوَاقِ وَلا يُكَلِّمُنِي أَحدٌ، وآتِي رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم فأُسَلِّمُ عَلَيْهِ، وَهُو في مجْلِسِهِ بعدَ الصَّلاةِ، فَأَقُولُ في نفسِي: هَل حَرَّكَ شفتَيهِ بردِّ السَّلامِ أَم لاَ؟ ثُمَّ أُصلِّي قريباً مِنهُ وأُسَارِقُهُ النَّظَرَ، فَإِذَا أَقبَلتُ على صلاتِي نَظر إِلَيَّ، وإِذَا الْتَفَتُّ نَحْوَهُ أَعْرَضَ عَنِّي، حَتى إِذا طَال ذلكَ عَلَيَّ مِن جَفْوَةِ الْمُسْلمينَ مشَيْت حَتَّى تَسوَّرْت

ص -39- جدارَ حَائط أبي قَتَادَةَ وَهُوَا ابْن عَمِّي وأَحبُّ النَّاسَ إِلَيَّ، فَسلَّمْتُ عَلَيْهِ فَواللَّهِ مَا رَدَّ عَلَيَّ السَّلامَ، فَقُلْت لَه: يا أَبَا قتادَة أَنْشُدكَ باللَّه هَلْ تَعْلَمُني أُحبُّ الله وَرَسُولَه صَلّى اللهُ عَلَيْهِ وسَلَّم؟ فَسَكَتَ، فَعُدت فَنَاشَدتُه فَسكَتَ، فَعُدْت فَنَاشَدْته فَقَالَ: الله ورَسُولُهُ أَعْلَمُ. فَفَاضَتْ عَيْنَايَ، وَتَوَلَّيْتُ حَتَّى تَسَوَّرتُ الْجدَارَفبَيْنَا أَنَا أَمْشي في سُوقِ المدينةِ إِذَا نَبَطيُّ منْ نبطِ أَهْلِ الشَّام مِمَّنْ قَدِمَ بالطَّعَامِ يبيعُهُ بالمدينةِ يَقُولُ: مَنْ يَدُلُّ عَلَى كعْبِ بْنِ مَالكٍ؟ فَطَفقَ النَّاسُ يشيرون له إِلَى حَتَّى جَاءَني فَدَفَعَ إِلى كتَاباً منْ مَلِكِ غَسَّانَ، وكُنْتُ كَاتِباً. فَقَرَأْتُهُ فَإِذَا فيهِ: أَمَّا بَعْدُ فَإِنَّهُ قَدْ بلَغَنَا أَن صاحِبَكَ قدْ جَفاكَ، ولمْ يجْعلْك اللَّهُ بدَارِ هَوَانٍ وَلا مَضْيعَةٍ، فَالْحقْ بِنا نُوَاسِك، فَقلْت حِين قرأْتُهَا: وَهَذِهِ أَيْضاً من الْبَلاءِ فَتَيمَّمْتُ بِهَا التَّنُّور فَسَجرْتُهَا حَتَّى إِذَا مَضَتْ أَرْبَعُون مِن الْخَمْسِينَ وَاسْتَلْبَثِ الْوَحْىُ إِذَا رسولِ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يَأْتِينِي، فَقَالَ: إِنَّ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يَأَمُرُكَ أَنْ تَعْتزِلَ امْرأَتكَ، فقُلْتُ: أُطَلِّقُهَا، أَمْ مَاذا أَفعْلُ؟ قَالَ: لا بَلْ اعتْزِلْهَا فلا تقربَنَّهَا، وَأَرْسلَ إِلى صَاحِبيَّ بِمِثْلِ ذلِكَ. فَقُلْتُ لامْرَأَتِي: الْحقِي بِأَهْلكِ فَكُونِي عِنْدَهُمْ حَتَّى يَقْضِيَ اللُّهُ في هذَا الأَمر، فَجَاءَت امْرأَةُ هِلالِ بْنِ أُمَيَّةَ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم فقالتْ لَهُ: يا رسول الله إِنَّ هِلالَ بْنَ أُميَّةَ شَيْخٌ ضَائعٌ ليْسَ لَهُ خادِمٌ، فهلْ تَكْرهُ أَنْ أَخْدُمهُ؟ قال:"لا، وَلَكِنْ لا يَقْربَنَّك"فَقَالَتْ: إِنَّهُ وَاللَّه مَا بِهِ مِنْ حَركةٍ إِلَى شَيءٍ، وَوَاللَّه ما زَالَ يَبْكِي مُنْذُ كَانَ مِنْ أَمْرِهِ مَا كَانَ إِلَى يَوْمِهِ هَذَا. فَقَال لِي بعْضُ أَهْلِي: لَو اسْتأَذنْت رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم في امْرَأَتِك، فقَدْ أَذن لامْرأَةِ هِلالِ بْنِ أُمَيَّةَ أَنْ تَخْدُمَهُ؟ فقُلْتُ: لا أَسْتَأْذِنُ فِيهَا رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم، ومَا يُدْريني مَاذا يَقُولُ رسولُ الله صَلّى اللهُ عَلَيْهِ وسَلَّم إِذَا اسْتَأْذَنْتُهُ فِيهَا وَأَنَا رَجُلٌ شَابٌّ فلَبِثْتُ بِذلك عشْر ليالٍ، فَكَمُلَ لَنا خمْسُونَ لَيْلَةً مِنْ حينَ نُهي عَنْ كَلامنا.
ثُمَّ صَلَّيْتُ صَلاَةَ الْفَجْرِ صباحَ خمْسينَ لَيْلَةً عَلَى ظهْرِ بَيْتٍ مِنْ بُيُوتِنَا، فَبينَا أَنَا جَالسٌ عَلَى الْحال التي ذكَر اللَّهُ تعالَى مِنَّا، قَدْ ضَاقَتْ عَلَيَّ نَفْسِى وَضَاقَتْ عَليَّ الأَرضُ بمَا رَحُبَتْ، سَمعْتُ صَوْتَ صَارِخٍ أوفي عَلَى سَلْعٍ يَقُولُ بأَعْلَى صَوْتِهِ: يَا كَعْبُ بْنَ مَالِكٍ أَبْشِرْ، فخرَرْتُ سَاجِداً، وَعَرَفْتُ أَنَّهُ قَدْ جَاءَ فَرَجٌ فَآذَنَ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم النَّاس بِتوْبَةِ الله عَزَّ وَجَلَّ عَلَيْنَا حِين صَلَّى صَلاة الْفجْرِ فذهَبَ النَّاسُ يُبَشِّرُوننا، فذهَبَ قِبَلَ صَاحِبَيَّ مُبَشِّرُونَ، وركض رَجُلٌ إِليَّ فرَساً وَسَعَى ساعٍ مِنْ أَسْلَمَ قِبَلِي وَأَوْفَى عَلَى

ص -40- الْجَبلِ، وكَان الصَّوْتُ أَسْرَعَ مِنَ الْفَرَسِ، فلمَّا جَاءَنِي الَّذي سمِعْتُ صوْتَهُ يُبَشِّرُنِي نَزَعْتُ لَهُ ثَوْبَيَّ فَكَسَوْتُهُمَا إِيَّاهُ ببشارَته واللَّه ما أَمْلِكُ غَيْرَهُمَا يوْمَئذٍ، وَاسْتَعَرْتُ ثَوْبَيْنِ فَلَبسْتُهُمَا وانْطَلَقتُ أَتَأَمَّمُ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يَتَلَقَّانِي النَّاسُ فَوْجاً فَوْجاً يُهَنِّئُونني بِالتَّوْبَةِ وَيَقُولُون لِي: لِتَهْنِكَ تَوْبَةُ الله عَلَيْكَ، حتَّى دَخَلْتُ الْمَسْجِدَ فَإِذَا رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم جَالِسٌ حَوْلَهُ النَّاسُ، فَقَامَ طلْحَةُ بْنُ عُبَيْد الله رضي الله عنه يُهَرْوِل حَتَّى صَافَحَنِي وهَنَّأَنِي، واللَّه مَا قَامَ رَجُلٌ مِنَ الْمُهاجِرِينَ غَيْرُهُ، فَكَان كَعْبٌ لا يَنْساهَا لِطَلحَة. قَالَ كَعْبٌ: فَلَمَّا سَلَّمْتُ عَلَى رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم، قال: وَهوَ يَبْرُقُ وَجْهُهُ مِنَ السُّرُور "أَبْشِرْ بِخَيْرِ يَوْمٍ مَرَّ عَلَيْكَ، مُذْ ولَدَتْكَ أُمُّكَ،"فقُلْتُ: أمِنْ عِنْدِكَ يَا رَسُول اللَّهِ أَم مِنْ عِنْد الله؟ قَالَ:"لاَ بَلْ مِنْ عِنْد الله عَز وجَلَّ،"وكانَ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم إِذَا سُرَّ اسْتَنارَ وَجْهُهُ حتَّى كَأنَّ وجْهَهُ قِطْعَةُ قَمر، وكُنَّا نعْرِفُ ذلِكَ مِنْهُ، فلَمَّا جلَسْتُ بَيْنَ يدَيْهِ قُلتُ: يَا رسول اللَّهِ إِنَّ مِنْ تَوْبَتِي أَنْ أَنْخَلِعَ مِن مَالي صدَقَةً إِلَى اللَّهِ وإِلَى رَسُولِهِ.
فَقَالَ رَسُول الله صَلّى اللهُ عَلَيْهِ وسَلَّم:"أَمْسِكْ عَلَيْكَ بَعْضَ مَالِكَ فَهُوَ خَيْر لَكَ،"فَقُلْتُ إِنِّي أُمْسِكُ سَهْمِي الَّذي بِخيْبَر. وَقُلْتُ: يَا رَسُولَ الله إِن الله تَعَالىَ إِنَّما أَنْجَانِي بالصدق، وَإِنْ مِنْ تَوْبَتي أَن لا أُحدِّثَ إِلاَّ صِدْقاً ما بَقِيتُ، فوا لله ما علِمْتُ أحداً مِنَ المسلمِين أَبْلاْهُ اللَّهُ تَعَالَى في صدْق الْحَديث مُنذُ ذَكَرْتُ ذَلكَ لرِسُولِ الله صَلّى اللهُ عَلَيْهِ وسَلَّم أَحْسَنَ مِمَّا أَبْلاَنِي اللَّهُ تَعَالَى، وَاللَّهِ مَا تَعمّدْت كِذْبَةً مُنْذُ قُلْت ذَلِكَ لرَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إِلَى يَوْمِي هَذَا، وَإِنِّي لأَرْجُو أَنْ يَحْفظني اللَّهُ تَعَالى فِيمَا بَقِي، قَالَ: فَأَنْزَلَ اللَّهُ تَعَالَى: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ}حَتَّى بَلَغَ: {إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ، وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ} حتى بلغ: {اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة: 117، 117}
قالَ كعْبٌ: واللَّهِ مَا أَنْعَمَ اللَّهُ عَلَيَّ مِنْ نِعْمَةٍ قَطُّ بَعْدَ إِذْ هَدانِي اللَّهُ لِلإِسْلام أَعْظمَ في نَفسِي مِنْ صِدْقي رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم أَن لاَّ أَكُونَ كَذَبْتُهُ، فأهلكَ كَمَا هَلَكَ الَّذِينَ كَذَبُوا إِن الله تَعَالَى قَالَ للَّذِينَ كَذَبُوا حِينَ أَنزَلَ الْوَحْيَ شَرَّ مَا قَالَ لأحدٍ، فَقَالَ اللَّهُ تَعَالَى: {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ. يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ} [التوبة: 95،96]
قال كَعْبٌ: كنَّا خُلِّفْنَا أَيُّهَا الثَّلاَثَةُ عَنْ أَمْر أُولِئَكَ الَّذِينَ قَبِلَ مِنْهُمْ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم حِينَ حَلَفوا لَهُ، فبايعَهُمْ وَاسْتَغْفَرَ لَهُمْ، وِأرْجَأَ رَسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم أمْرَنا حَتَّى قَضَى اللَّهُ تَعَالَى فِيهِ بِذَلكَ، قَالَ اللُّه تَعَالَى:

ص -41- {وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا} وليْسَ الَّذي ذَكَرَ مِمَّا خُلِّفنا تَخَلُّفُنا عَن الغزو، وَإِنََّمَا هُوَ تَخْلَيفهُ إِيَّانَا وإرجاؤُهُ أَمْرَنَا عَمَّنْ حَلَفَ لَهُ واعْتذَرَ إِليْهِ فَقَبِلَ مِنْهُ. مُتَّفَقٌ عليه. وفي رواية "أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم خَرَجَ في غَزْوةِ تَبُوك يَوْمَ الخميسِ، وَكَان يُحِبُّ أَنْ يَخْرُجَ يَوْمَ الخميس".وفي رِوَايةٍ:"وَكَانَ لاَ يَقدُمُ مِنْ سَفَرٍ إِلاَّ نهَاراً في الضُّحَى. فَإِذَا قَدِم بَدَأَ بالمْسجدِ فصلَّى فِيهِ ركْعتيْنِ ثُمَّ جَلَس فِيهِ".
10/22- وَعَنْ أبي نُجَيْد-بِضَم النُّونِ وَفَتْح الْجيِمِ عِمْرانَ بْنِ الحُصيْنِ الخُزاعيِّ رَضِي اللَّهُ عَنْهُمَا أَنَّ امْرأَةً مِنْ جُهينةَ أَتَت رَسُولَ الله صَلّى اللهُ عَلَيْهِ وسَلَّم وَهِيَ حُبْلَى مِنَ الزِّنَا، فقَالَتْ: يَا رسول الله أَصَبْتُ حَدّاً فأَقِمْهُ عَلَيَّ، فَدَعَا نَبِيُّ الله صَلّى اللهُ عَلَيْهِ وسَلَّم وَليَّهَا فَقَالَ: "أَحْسِنْ إِليْهَا، فَإِذَا وَضَعَتْ فَأْتِنِي"فَفَعَلَ فَأَمَرَ بِهَا نَبِيُّ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَشُدَّتْ عَلَيْهَا ثِيَابُها، ثُمَّ أَمَرَ بِهَا فرُجِمتْ، ثُمَّ صلَّى عَلَيْهَا. فَقَالَ لَهُ عُمَرُ: تُصَلِّي عَلَيْهَا يَا رَسُولَ اللَّهِ وَقَدْ زَنَتْ، قَالَ:"لَقَدْ تَابَتْ تَوْبةً لَوْ قُسِمَتْ بَيْن سبْعِينَ مِنْ أَهْلِ المدِينَةِ لوسعتهُمْ وَهَلْ وَجَدْتَ أَفْضَلَ مِنْ أَنْ جَادَتْ بِنفْسهَا للَّهِ عَزَّ وجَل؟، رواه مسلم
11/23- وَعَنِ ابْنِ عَبَّاس وأنس بن مالك رَضِي الله عنْهُم أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "لَوْ أَنَّ لابْنِ آدَمَ وَادِياً مِنْ ذَهَبِ أَحَبَّ أَنْ يَكُونَ لَهُ وادِيانِ، وَلَنْ يَمْلأَ فَاهُ إِلاَّ التُّرَابُ، وَيَتُوب اللَّهُ عَلَى مَنْ تَابَ" مُتَّفَقٌ عَليْهِ.
12/24- وَعَنْ أبي هريرة رَضِي اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "يَضْحكُ اللَّهُ سبْحَانُه وتَعَالَى إِلَى رَجُلَيْنِ يقْتُلُ أحدُهُمَا الآخَرَ يدْخُلاَنِ الجَنَّة، يُقَاتِلُ هَذَا في سبيلِ اللَّهِ فيُقْتل، ثُمَّ يَتُوبُ اللَّهُ عَلَى الْقَاتِلِ فَيسْلِمُ فيستشهدُ"مُتَّفَقٌ عَلَيْهِ.

3- باب الصبر
 قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا}[آل عمران: 200] وقال تعالى:

ص -42- {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ} [البقرة: 155] وقال تعالى: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ}[الزمر: 10]وقال تعالى: {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ}[الشورى: 43] وقال تعالى: {اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ}[البقرة: 153]وقال تعالى: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ}[محمد: 31] والآيات في الأمر بالصبر وبيان فضله كثيرة معروفة.
1/25- وعن أبي مَالِكٍ الْحَارِثِ بْنِ عَاصِم الأشْعريِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "الطُّهُورُ شَطْرُ الإِيمَان، وَالْحَمْدُ للَّه تَمْلأَ الْميزانَ وسُبْحَانَ الله والحَمْدُ للَّه تَمْلآنِ أَوْ تَمْلأ مَا بَيْنَ السَّموَات وَالأَرْضِ وَالصَّلاَةِ نورٌ، والصَّدَقَةُ بُرْهَانٌ، وَالصَّبْرُ ضِيَاءٌ، والْقُرْآنُ حُجَّةُ لَكَ أَوْ عَلَيْكَ. كُلُّ النَّاس يَغْدُو، فَبِائِعٌ نَفْسَهُ فمُعْتِقُها، أَوْ مُوبِقُهَا"رواه مسلم.
2/26- وَعَنْ أبي سَعيدٍ بْن مَالِك بْن سِنَانٍ الخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ نَاساً مِنَ الأنصَارِ سَأَلُوا رَسُولَ الله صَلّى اللهُ عَلَيْهِ وسَلَّم فأَعْطاهُم، ثُمَّ سَأَلُوهُ فَأَعْطَاهُمْ، حَتَّى نَفِد مَا عِنْدَهُ، فَقَالَ لَهُمْ حِينَ أَنَفَقَ كُلَّ شَيْءٍ بِيَدِهِ: "مَا يَكُنْ مِنْ خَيْرٍ فَلَنْ أدَّخِرَهُ عَنْكُمْ، وَمَنْ يسْتعْفِفْ يُعِفَّهُ الله وَمَنْ يَسْتَغْنِ يُغْنِهِ اللَّهُ، وَمَنْ يَتَصَبَّرْ يُصَبِّرْهُ اللَّهُ. وَمَا أُعْطِىَ أَحَدٌ عَطَاءً خَيْراً وَأَوْسَعَ مِنَ الصَّبْرِ"مُتَّفَقٌ عَلَيْهِ.
3/27- وَعَنْ أبي يَحْيَى صُهَيْبِ بْنِ سِنَانٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ الله صَلّى اللهُ عَلَيْهِ وسَلَّم: "عَجَباً لأمْرِ الْمُؤْمِنِ إِنَّ أَمْرَهُ كُلَّهُ لَهُ خَيْرٌ، وَلَيْسَ ذَلِكَ لأِحَدٍ إِلاَّ للْمُؤْمِن: إِنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ فَكَانَ خَيْراً لَهُ، وَإِنْ أَصَابَتْهُ ضَرَّاءُ صَبَرَ فَكَانَ خيْراً لَهُ".رواه مسلم.
4/28- وعنْ أَنسٍ رضِيَ الله عنْهُ قَالَ: لمَّا ثقُلَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم جَعَلَ يتغشَّاهُ الكرْبُ فقَالتْ فاطِمَةُ

ص -43- رَضِيَ الله عنْهَا: واكَرْبَ أبَتَاهُ، فَقَالَ: "ليْسَ عَلَى أبيك كرْبٌ بعْدَ اليَوْمِ"فلمَّا مَاتَ قالَتْ: يَا أبتَاهُ أَجَابَ ربّاً دعَاهُ، يا أبتَاهُ جنَّةُ الفِرْدَوْسِ مأوَاهُ، يَا أَبَتَاهُ إِلَى جبْريلَ نْنعَاهُ، فلَمَّا دُفنَ قالتْ فاطِمَةُ رَضِيَ الله عَنهَا: أطَابتْ أنفسُكُمْ أَنْ تَحْثُوا عَلَى رسُول الله صَلّى اللهُ عَلَيْهِ وسَلَّم التُّرابَ؟ روَاهُ البُخاريُّ.
5/29- وعنْ أبي زيْد أُسامَة بن زيد حَارثَةَ موْلَى رسُول الله صَلّى اللهُ عَلَيْهِ وسَلَّم وحبَّهِ وابْنِ حبِّهِ رضيَ الله عنهُمَا، قالَ: أَرْسلَتْ بنْتُ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم: إنَّ ابْنِي قَدِ احتُضِرَ فاشْهدْنَا، فأَرسَلَ يقْرِئُ السَّلامَ ويَقُول: "إن للَّه مَا أَخَذَ، ولهُ مَا أعْطَى، وكُلُّ شَيْءٍ عِنْدَهُ بأجَلٍ مُسمَّى، فلتصْبِر ولتحْتسبْ"فأرسَلَتْ إِليْهِ تُقْسمُ عَلَيْهِ ليأْتينَّها. فَقَامَ وَمَعَهُ سَعْدُ بْنُ عُبادَةَ، وَمُعَاذُ بْنُ جَبَلٍ، وَأُبَيُّ بْنَ كَعْبٍ، وَزَيْدُ بْنِ ثاَبِتٍ، وَرِجَالٌ رَضِيَ اللَّهُ عَنْهُمْ، فَرُفِعَ إِلَى رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم الصبيُّ، فأقعَدَهُ في حِجْرِهِ ونَفْسُهُ تَقعْقعُ، فَفَاضتْ عَيْناهُ، فقالَ سعْدٌ: يَا رسُولَ الله مَا هَذَا؟ فقالَ: "هَذِهِ رَحْمةٌ جعلَهَا اللَّهُ تعَالَى في قُلُوبِ عِبَادِهِ"وفي روِايةٍ:"في قُلُوبِ منْ شَاءَ مِنْ عِبَادِهِ وَإِنَّمَا يَرْحَمُ اللَّهُ منْ عِبَادِهِ الرُّحَمَاءَ"مُتَّفَقٌ عَلَيْهِ.
وَمَعْنَى"تَقَعْقَعُ": تَتحَرَّكُ وتَضْطَربُ.
6/30- وَعَنْ صُهَيْبٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "كَانَ مَلِكٌ فيِمَنْ كَانَ قبْلَكُمْ، وَكَانَ لَهُ سَاحِرٌ، فَلَمَّا كَبِرَ قَالَ لِلْمَلِك: إِنِّي قَدْ كَبِرْتُ فَابعَثْ إِلَيَّ غُلاَماً أُعَلِّمْهُ السِّحْرَ، فَبَعَثَ إِلَيْهِ غُلاَماً يعَلِّمُهُ، وَكَانَ في طَريقِهِ إِذَا سَلَكَ رَاهِبٌ، فَقَعَدَ إِلَيْهِ وَسَمِعَ كَلاَمهُ فأَعْجَبهُ، وَكَانَ إِذَا أَتَى السَّاحِرَ مَرَّ بالرَّاهِب وَقَعَدَ إِلَيْه، فَإِذَا أَتَى السَّاحِرَ ضَرَبَهُ، فَشَكَا ذَلِكَ إِلَى الرَّاهِبِ فقال: إِذَا خَشِيتَ السَّاحِر فَقُلْ: حبَسَنِي أَهْلي، وَإِذَا خَشِيتَ أَهْلَكَ فَقُلْ: حَبَسَنِي السَّاحرُ.
فَبيْنَمَا هُو عَلَى ذَلِكَ إذْ أتَى عَلَى دابَّةٍ عظِيمَة قدْ حَبَسَت النَّاس فقال: اليوْمَ أعْلَمُ السَّاحِرُ أفْضَل أم الرَّاهبُ أفْضلَ؟ فأخَذَ حجَراً فقالَ: اللهُمَّ إنْ كان أمْرُ الرَّاهب أحَبَّ إلَيْكَ مِنْ أَمْرِ السَّاحِرِ فاقتُلْ هَذِهِ الدَّابَّة حتَّى يمْضِيَ النَّاسُ، فرَماها فقتَلَها ومَضى النَّاسُ، فأتَى الرَّاهب فأخبَرهُ. فقال لهُ الرَّاهبُ: أىْ بُنيَّ أَنْتَ اليوْمَ أفْضلُ منِّي، قدْ بلَغَ مِنْ أمْركَ مَا أَرَى، وإِنَّكَ ستُبْتَلَى، فإنِ ابْتُليتَ فَلاَ تدُلَّ عليَّ، وكانَ الغُلامُ يبْرئُ

ص -44- الأكْمةَ والأبرصَ، ويدَاوي النَّاس مِنْ سائِرِ الأدوَاءِ. فَسَمعَ جلِيسٌ للملِكِ كانَ قدْ عمِىَ، فأتَاهُ بهداياَ كثيرَةٍ فقال: ما هاهُنَا لك أجْمَعُ إنْ أنْتَ شفَيْتني، فقال إنِّي لا أشفِي أحَداً، إِنَّمَا يشْفِي الله تعَالى، فإنْ آمنْتَ بِاللَّهِ تعَالَى دعوْتُ الله فشَفاكَ، فآمَنَ باللَّه تعَالى فشفَاهُ اللَّهُ تَعَالَى، فأتَى المَلِكَ فجَلَس إليْهِ كما كانَ يجْلِسُ فقالَ لَهُ المَلكُ: منْ ردَّ علَيْك بصَرك؟ قال: ربِّي. قَالَ: ولكَ ربٌّ غيْرِي؟، قَالَ: رَبِّي وربُّكَ الله، فأَخَذَهُ فلَمْ يزلْ يُعذِّبُهُ حتَّى دلَّ عَلَى الغُلاَمِ فجئَ بِالغُلاَمِ، فقال لهُ المَلكُ: أىْ بُنَيَّ قدْ بَلَغَ منْ سِحْرِك مَا تبْرئُ الأكمَهَ والأبرَصَ وتَفْعلُ وَتفْعَلُ فقالَ: إِنَّي لا أشْفي أَحَداً، إنَّما يشْفي الله تَعَالَى، فأخَذَهُ فَلَمْ يزَلْ يعذِّبُهُ حتَّى دلَّ عَلَى الرَّاهبِ، فجِئ بالرَّاهِبِ فقيل لَهُ: ارجَعْ عنْ دِينكَ، فأبَى، فدَعا بالمنْشَار فوُضِع المنْشَارُ في مفْرقِ رأْسِهِ، فشقَّهُ حتَّى وقَعَ شقَّاهُ، ثُمَّ جِئ بجَلِيسِ المَلكِ فقِيلَ لَهُ: ارجِعْ عنْ دينِكَ فأبَى، فوُضِعَ المنْشَارُ في مفْرِقِ رَأسِهِ، فشقَّهُ به حتَّى وقَع شقَّاهُ، ثُمَّ جئ بالغُلامِ فقِيل لَهُ: ارجِعْ عنْ دينِكَ، فأبَى، فدَفعَهُ إِلَى نَفَرٍ منْ أصْحابِهِ فقال: اذهبُوا بِهِ إِلَى جبَلِ كَذَا وكذَا فاصعدُوا بِهِ الجبلَ، فإذَا بلغتُمْ ذروتهُ فإنْ رجعَ عنْ دينِهِ وإِلاَّ فاطرَحوهُ فذهبُوا به فصعدُوا بهِ الجَبَل فقال: اللَّهُمَّ اكفنِيهمْ بمَا شئْت، فرجَف بِهمُ الجَبَلُ فسَقطُوا، وجَاءَ يمْشي إِلَى المَلِكِ، فقالَ لَهُ المَلكُ: ما فَعَلَ أَصحَابكَ؟ فقالَ: كفانيهِمُ الله تعالَى، فدفعَهُ إِلَى نَفَرَ منْ أصْحَابِهِ فقال: اذهبُوا بِهِ فاحملُوه في قُرقُور وَتَوسَّطُوا بِهِ البحْرَ، فإنْ رَجَعَ عنْ دينِهِ وإلاَّ فَاقْذفُوهُ، فذَهبُوا بِهِ فقال: اللَّهُمَّ اكفنِيهمْ بمَا شِئْت، فانكَفَأَتْ بِهِمُ السَّفينةُ فغرِقوا، وجَاءَ يمْشِي إِلَى المَلِك. فقالَ لَهُ الملِكُ: ما فَعَلَ أَصحَابكَ؟ فقال: كفانِيهمُ الله تعالَى. فقالَ للمَلِكِ إنَّك لسْتَ بقَاتِلِي حتَّى تفْعلَ ما آمُركَ بِهِ. قال: ما هُوَ؟ قال: تجْمَعُ النَّاس في صَعيدٍ واحدٍ، وتصلُبُني عَلَى جذْعٍ، ثُمَّ خُذ سهْماً مِنْ كنَانتِي، ثُمَّ ضعِ السَّهْمِ في كَبدِ القَوْسِ ثُمَّ قُل: بسْمِ اللَّهِ ربِّ الغُلاَمِ ثُمَّ ارمِنِي، فإنَّكَ إذَا فَعَلْتَ ذَلِكَ قَتَلْتنِي. فجَمَع النَّاس في صَعيدٍ واحِدٍ، وصلَبَهُ عَلَى جذْعٍ، ثُمَّ أَخَذَ سهْماً منْ كنَانَتِهِ، ثُمَّ وضَعَ السَّهمَ في كبِدِ القَوْسِ، ثُمَّ قَالَ: بِسْم اللَّهِ رَبِّ الغُلامِ، ثُمَّ رمَاهُ فَوقَعَ السَّهمُ في صُدْغِهِ، فَوضَعَ يدَهُ في صُدْغِهِ فمَاتَ. فقَالَ النَّاسُ: آمَنَّا بِرَبِّ الغُلاَمِ، فَأُتِىَ المَلكُ فَقِيلُ لَهُ: أَرَأَيْت ما كُنْت تحْذَر قَدْ وَاللَّه نَزَلَ بِك حَذرُكَ. قدْ آمنَ النَّاسُ. فأَمَرَ بِالأخدُودِ بأفْوَاهِ السِّكك فخُدَّتَ وَأضْرِمَ فِيها النيرانُ وقالَ: مَنْ لَمْ يرْجَعْ عنْ دينِهِ فأقْحمُوهُ فِيهَا أوْ قيلَ لَهُ: اقْتَحمْ، ففعَلُوا حتَّى جَاءتِ امرَأَةٌ ومعَهَا صَبِيٌّ لهَا، فَتقَاعَسَت

ص -45- أنْ تَقعَ فِيهَا، فقال لَهَا الغُلاَمُ: يا أمَّاهْ اصبِرِي فَإِنَّكَ عَلَي الحَقِّ"روَاهُ مُسْلَمٌ.
"ذرْوةُ الجَبلِ": أعْلاهُ، وَهي بكَسْر الذَّال المعْجمَة وضمها و"القُرْقورُ"بضَمِّ القَافَيْن: نوْعٌ منْ السُّفُن و"الصَّعِيدُ"هُنا: الأرضُ البارزَةُ و"الأخْدُودُ": الشُّقوقُ في الأرْضِ كالنَّهْرِ الصَّغيرِو"أُضرِمَ"أوقدَ"وانكفَأَت"أي: انقلبَتْ و"تقاعسَت"توقَّفتْ وجبُنتْ.
7/31- وَعَنْ أَنَسٍ رَضِي اللَّهُ عَنْهُ قَالَ: مَرَّ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم بِامْرَأَةٍ تَبْكِي عِنْدَ قَبْرٍ فَقَال: " اتَّقِي الله وَاصْبِرِي"فَقَالَتْ: إِلَيْكَ عَنِّي، فَإِنِّكَ لَمْ تُصَبْ بمُصِيبتى، وَلَمْ تعْرفْهُ، فَقيلَ لَها: إِنَّه النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَأَتتْ بَابَ النَّبِّي صَلّى اللهُ عَلَيْهِ وسَلَّم، فلَمْ تَجِد عِنْدَهُ بَوَّابينَ، فَقالتْ: لَمْ أَعْرِفْكَ، فقالَ:"إِنَّما الصَّبْرُ عِنْدَ الصَّدْمَةِ الأولَى"متفقٌ عليه.
وفي رواية لمُسْلمٍ:"تَبْكِي عَلَى صَبيٍّ لَهَا".
8/32- وَعَنْ أبي هَرَيرَةَ رَضي اللَّه عنه أَنَّ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "يَقولُ اللَّهُ تَعَالَى: مَا لِعَبْدِي المُؤْمِنِ عِنْدِي جَزَاءٌ إِذَا قَبضْتُ صَفِيَّهُ مِنْ أَهْلِ الدُّنْيَا ثُمَّ احْتَسَبهُ إِلاَّ الجَنَّة"رواه البخاري.
9/33- وعَنْ عائشَةَ رضي اللَّهُ عنها أنَهَا سَأَلَتْ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عَن الطَّاعونِ، فَأَخبَرَهَا "أَنَهُ كَانَ عَذَاباً يَبْعَثُهُ اللَّه تعالى عَلَى منْ يَشَاءُ، فَجَعَلَهُ اللَّهُ تعالَى رحْمةً للْمُؤْمنِينَ، فَلَيْسَ مِنْ عَبْدٍ يَقَعُ في الطَّاعُون فَيَمْكُثُ في بلَدِهِ صَابِراً مُحْتَسِباً يَعْلَمُ أَنَّهُ لاَ يُصِيبُهُ إِلاَّ مَا كَتَبَ اللَّهُ لَهُ إِلاَّ كَانَ لَهُ مِثْلُ أَجْرِ الشَّهِيدِ"رواه البخاري.
10/34- وعَنْ أَنسٍ رضي اللَّه عنه قال: سَمِعْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "إنَّ اللَّه عَزَّ وجَلَّ قَالَ:"إِذَا ابْتَلَيْتُ عَبدِي بحبيبتَيْهِ فَصبَرَ عَوَّضْتُهُ مِنْهُمَا الْجنَّةَ"يُريدُ عينيْه، رواه البخاريُّ.
11/35- وعنْ عطاءِ بْن أَبي رَباحٍ قالَ: قالَ لِي ابْنُ عبَّاسٍ رضي اللَّهُ عنهُمَا ألا أريكَ امْرَأَةً مِن أَهْلِ الجَنَّة؟ فَقُلت: بلَى، قَالَ: هذِهِ المْرأَةُ السوْداءُ أَتَتِ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقالَتْ: إِنِّي أُصْرَعُ، وإِنِّي أَتكَشَّفُ، فَادْعُ اللَّه تعالى لِي قَالَ: "إِن شئْتِ صَبَرْتِ ولكِ الْجنَّةُ، وإِنْ شِئْتِ دعَوْتُ اللَّه تَعالَى أَنْ يُعافِيَكِ"فقَالتْ: أَصْبرُ، فَقالت: إِنِّي أَتَكشَّفُ، فَادْعُ اللَّه أَنْ لا أَتكشَّفَ، فَدَعَا لَهَا. متَّفقٌ عليْهِ.

ص -46- 12/36- وعنْ أَبي عبْدِ الرَّحْمنِ عبْدِ اللَّه بنِ مسْعُودٍ رضيَ اللَّه عنه قَال: كَأَنِّي أَنْظُرُ إِلى رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يحْكيِ نَبيّاً من الأَنْبِياءِ، صلواتُ اللَّهِ وسَلاَمُهُ عَليْهم، ضَرَبُهُ قَوْمُهُ فَأَدْموْهُ وهُو يمْسحُ الدَّم عنْ وجْهِهِ، يقُولُ: "اللَّهمَّ اغْفِرْ لِقَوْمي فإِنَّهُمْ لا يعْلمُونَ"متفقٌ عَلَيْه.
13/37- وَعنْ أَبي سَعيدٍ وأَبي هُرَيْرة رضي اللَّه عَنْهُمَا عن النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "مَا يُصِيبُ الْمُسْلِمَ مِنْ نَصَبٍ وَلاَ وَصَبٍ وَلاَ هَمٍّ وَلاَ حَزَن وَلاَ أَذًى وَلاَ غمٍّ، حتَّى الشَّوْكَةُ يُشَاكُها إِلاَّ كفَّر اللَّه بهَا مِنْ خطَايَاه"متفقٌ عليه.
و"الْوَصَب": الْمرضُ.
14/38- وعن ابْن مسْعُود رضي اللَّه عنه قَالَ: دَخلْتُ عَلى النَبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم وَهُو يُوعَكُ فَقُلْتُ يا رسُولَ اللَّه إِنَّكَ تُوعكُ وَعْكاً شَدِيداً قال: "أَجَلْ إِنِّي أُوعَكُ كَمَا يُوعَكُ رَجُلانِ مِنْكُم"قُلْتُ: ذلك أَنَّ لَكَ أَجْريْن؟ قال:"أَجَلْ ذَلك كَذَلك مَا مِنْ مُسْلِمٍ يُصِيبُهُ أَذًى، شوْكَةٌ فَمَا فوْقَهَا إلاَّ كَفَّر اللَّه بهَا سيئاته، وَحطَّتْ عنْهُ ذُنُوبُهُ كَمَا تَحُطُّ الشَّجرةُ وَرقَهَا"متفقٌ عليه.
وَ"الْوَعْكُ": مَغْثُ الحمَّى، وقيل: الْحُمى.
15/39- وعنْ أَبي هُرَيرة رضيَ اللَّهُ عنه قال: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ يُرِدِ اللَّهُ بِهِ خَيْراً يُصِبْ مِنْهُ": رواه البخاري.
وضَبطُوا"يُصِب": بفَتْحِ الصَّادِ وكَسْرِهَا.
16/40- وعَنْ أَنَسٍ رضي اللَّهُ عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا يتَمنينَّ أَحدُكُمُ الْمَوْتَ لِضُرٍّ أَصَابَهُ، فَإِنْ كَانَ لا بُدَّ فاعلاً فليقُل: اللَّهُمَّ أَحْيني ما كَانَت الْحياةُ خَيراً لِي وتوفَّني إِذَا كَانَتِ الْوفاَةُ خَيْراً لِي"متفق عليه.
17/41 - وعنْ أبي عبدِ اللَّهِ خَبَّابِ بْن الأَرتِّ رضيَ اللَّهُ عنه قال: شَكَوْنَا إِلَى رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم وَهُو مُتَوسِّدٌ بُردةً لَهُ في ظلِّ الْكَعْبةِ، فَقُلْنَا: أَلا تَسْتَنْصرُ لَنَا أَلا تَدْعُو لَنَا؟ فَقَالَ: قَد كَانَ مَنْ قَبْلكُمْ يؤْخَذُ

ص -47- الرَّجُلُ فيُحْفَرُ لَهُ في الأَرْضِ فيجْعلُ فِيهَا، ثمَّ يُؤْتِى بالْمِنْشارِ فَيُوضَعُ علَى رَأْسِهِ فيُجعلُ نصْفَيْن، ويُمْشطُ بِأَمْشاطِ الْحديدِ مَا دُونَ لَحْمِهِ وَعظْمِهِ، ما يَصُدُّهُ ذلكَ عَنْ دِينِهِ، واللَّه ليتِمنَّ اللَّهُ هَذا الأَمْر حتَّى يسِير الرَّاكِبُ مِنْ صنْعاءَ إِلَى حَضْرمْوتَ لا يخافُ إِلاَّ الله والذِّئْبَ عَلَى غنَمِهِ، ولكِنَّكُمْ تَسْتَعْجِلُونَ"رواه البخاري.
وفي رواية:"وهُوَ مُتَوسِّدٌ بُرْدةً وقَدْ لقِينَا مِنَ الْمُشْركِين شِدَّةً".
18/42- وعن ابن مَسعُودٍ رضي اللَّه عنه قال: لمَّا كَانَ يَوْمُ حُنَيْنٍ آثر رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم نَاساً في الْقِسْمَةِ: فأَعْطَى الأَقْرعَ بْنَ حابِسٍ مائةً مِنَ الإِبِلِ وأَعْطَى عُييْنَةَ بْنَ حِصْنٍ مِثْلَ ذلِكَ، وأَعطى نَاساً منْ أشرافِ الْعربِ وآثَرهُمْ يوْمئِذٍ في الْقِسْمَةِ. فَقَالَ رجُلٌ: واللَّهِ إنَّ هَذِهِ قِسْمةٌ ما عُدِلَ فِيها، وما أُريد فِيهَا وَجهُ اللَّه، فَقُلْتُ: واللَّه لأُخْبِرَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، فأتيتُهُ فَأخبرته بِما قال، فتغَيَّر وَجْهُهُ حتَّى كَانَ كَالصِّرْفِ. ثُمَّ قال: "فَمنْ يَعْدِلُ إِذَا لَمْ يعدِلِ اللَّهُ ورسُولُهُ؟ ثم قال: يرحَمُ اللَّهُ موسى قَدْ أُوْذِيَ بِأَكْثَرَ مِنْ هَذَا فَصبرَ"فَقُلْتُ: لا جرمَ لا أَرْفعُ إلَيه بعْدها حدِيثاً. متفقٌ عليه.
وقَوْلُهُ"كَالصِرْفَ"هُو بِكسْرِ الصادِ الْمُهْملةِ: وَهُوَ صِبْغٌ أَحْمَرُ.
19/43- وعن أنس رضي اللَّه عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذَا أَرَادَ اللَّهُ بعبْدِهِ خَيْراً عجَّلَ لَهُ الْعُقُوبةَ في الدُّنْيَا، وإِذَا أَرَادَ اللَّه بِعبدِهِ الشَّرَّ أمسَكَ عنْهُ بذَنْبِهِ حتَّى يُوافِيَ بهِ يَومَ الْقِيامةِ".
وقَالَ النبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ عِظَمَ الْجزاءِ مَعَ عِظَمِ الْبلاءِ، وإِنَّ اللَّه تعالى إِذَا أَحَبَّ قَوماً ابتلاهُمْ، فَمنْ رضِيَ فلَهُ الرضَا، ومَنْ سَخِطَ فَلَهُ السُّخْطُ"رواه الترمذي وقَالَ: حديثٌ حسنٌ.
20/44- وعنْ أَنَسٍ رضي اللَّه عنه قال: كَانَ ابْنٌ لأبي طلْحةَ رضي اللَّه عنه يَشْتَكي، فخرج أبُو طَلْحة، فَقُبِضَ الصَّبِيُّ، فَلَمَّا رَجَعَ أَبُو طَلْحةَ قال: ما فَعَلَ ابنِي؟ قَالَت أُمُّ سُلَيْم وَهِيَ أُمُّ الصَّبيِّ: هو أَسْكَنُ مَا كَانَ، فَقَرَّبَتْ إِلَيْهِ الْعَشَاءَ فَتَعَشَّى، ثُمَّ أَصَابَ مِنْهَا، فَلَمَّا فرغَ قَالَتْ: وارُوا الصَّبيَّ، فَلَمَّا أَصْبحَ أَبُو طَلْحَة أَتَى رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَأَخْبرهُ، فَقَالَ: "أَعرَّسْتُمُ اللَّيْلَةَ؟ قَالَ: نَعَمْ، قال:"اللَّهمَّ باركْ لَهُما"فَولَدتْ غُلاماً فقَالَ لِي أَبُو طَلْحَةَ: احْمِلْهُ حتَّى تَأَتِيَ بِهِ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم، وبَعثَ مَعهُ بِتمْرَات، فقال:"أَمعهُ شْيءٌ؟"قال: نعمْ، تَمراتٌ فَأَخَذَهَا النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَمضَغَهَا، ثُمَّ أَخذَهَا مِنْ فِيهِ فَجَعَلَهَا في في الصَّبيِّ ثُمَّ حَنَّكَه وسمَّاهُ عبدَ اللَّهِ متفقٌ عليه.

ص -48- وفي روايةٍ للْبُخَاريِّ: قال ابْنُ عُيَيْنَة: فَقَالَ رجُلٌ منَ الأَنْصارِ: فَرَأَيْتُ تَسعة أَوْلادٍ كلُّهُمْ قدْ قَرؤُوا الْقُرْآنَ، يعْنِي مِنْ أَوْلادِ عَبْدِ اللَّه الْموْلُود.
وفي روايةٍ لمسلِم: ماتَ ابْنٌ لأبِي طَلْحَةَ مِنْ أُمِّ سُلَيْمٍ، فَقَالَتْ لأهْلِهَا: لا تُحَدِّثُوا أَبَا طَلْحَةَ بابنِهِ حتَّى أَكُونَ أَنَا أُحَدِّثُهُ، فَجَاءَ فَقَرَّبَتْ إِلَيْهِ عَشَاءً فَأَكَلَ وشَرِبَ، ثُمَّ تَصنَّعتْ لهُ أَحْسنَ ما كانتْ تَصَنَّعُ قَبْلَ ذلكَ، فَوقَعَ بِهَا، فَلَمَّا أَنْ رأَتْ أَنَّهُ قَدْ شَبِعِ وأَصَابَ مِنْها قَالتْ: يا أَبَا طلْحةَ، أَرَايْتَ لَوْ أَنَّ قَوْماً أَعارُوا عارِيتهُمْ أَهْل بيْتٍ فَطَلبوا عاريَتَهُم، ألَهُمْ أَنْ يمْنَعُوهَا؟ قَالَ: لا، فَقَالَتْ: فاحتسِبْ ابْنَكَ. قَالَ: فغَضِبَ، ثُمَّ قَالَ: تركتنِي حتَّى إِذَا تَلطَّخْتُ ثُمَّ أَخْبرتِني بِابْني، فَانْطَلَقَ حتَّى أَتَى رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فأخْبَرهُ بما كَانَ، فَقَالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "بَاركَ اللَّه لكُما في ليْلتِكُما".
قال: فحملَتْ، قال: وكَانَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم في سفَرٍ وهِي مَعَهُ وكَانَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إِذَا أَتَى الْمَدِينَةِ مِنْ سَفَرٍ لاَ يَطْرُقُها طُرُوقاً فَدنَوْا مِنَ الْمَدِينَةِ، فَضَرَبَهَا الْمَخاضُ، فَاحْتَبَس عَلَيْهَا أَبُو طلْحَةَ، وانْطلَقَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم. قَالَ: يقُولُ أَبُو طَلْحةَ إِنَّكَ لتعلمُ يَا ربِّ أَنَّهُ يعْجبُنِي أَنْ أَخْرُجَ معَ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إِذَا خَرَجَ، وأَدْخُلَ مَعهُ إِذَا دَخَلَ، وقَدِ احْتَبَسْتُ بِما تَرى. تقولُ أُمُّ سُلَيْمٍ: يا أَبَا طلْحةَ مَا أَجِد الَّذي كنْتُ أَجِدُ، انْطَلِقْ، فانْطَلقْنَا، وضَربهَا المَخاضُ حينَ قَدِمَا فَولَدتْ غُلاماً. فقالَتْ لِي أُمِّي: يا أَنَسُ لا يُرْضِعُهُ أَحدٌ تَغْدُوَ بِهِ عَلَى رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فلمَّا أَصْبحَ احتملْتُهُ فانطَلقْتُ بِهِ إِلَى رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم. وذَكَرَ تمامَ الْحَدِيثِ.
21/45- وعنْ أَبِي هُريرةَ رضي اللَّه عنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لَيْسَ الشديدُ بالصُّرَعةِ إِنمَّا الشديدُ الَّذي يمْلِكُ نَفسَهُ عِنْد الْغَضَبِ"متفقٌ عليه.
"والصُّرَعَةُ"بِضمِّ الصَّادِ وفتْحِ الرَّاءِ، وأصْلُهُ عنْد الْعربِ منْ يصرَعُ النَّاسَ كثيراً.
22/46- وعنْ سُلَيْمانَ بْنِ صُرَدٍ رضي اللَّه عنهُ قال: كُنْتُ جالِساً مع النَّبِي صَلّى اللهُ عَلَيْهِ وسَلَّم، ورجُلان يستَبَّانِ وأَحدُهُمَا قَدِ احْمَرَّ وَجْهُهُ. وانْتفَخَتْ أودَاجهُ. فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنِّي لأعلَمُ كَلِمةً لَوْ

ص -49- قَالَهَا لَذَهَبَ عنْهُ ما يجِدُ، لوْ قَالَ: أَعْوذُ بِاللّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ ذَهَبَ منه ما يجدُ"فقَالُوا لَهُ: إِنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ:"تعوَّذْ بِاللِّهِ مِن الشَّيَطان الرَّجِيمِ". متفقٌ عليه.
23/47- وعنْ مُعاذ بْنِ أَنَسٍ رضي اللَّه عنه أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "مَنْ كظَمَ غيظاً، وهُو قَادِرٌ عَلَى أَنْ يُنْفِذَهُ، دَعَاهُ اللَّهُ سُبْحانَهُ وتَعالَى عَلَى رُؤُوسِ الْخلائقِ يَوْمَ الْقِيامَةِ حَتَّى يُخَيِّرَهُ مِنَ الْحُورِ الْعِينِ مَا شَاءَ"رواه أَبُو داوُدَ، والتِّرْمِذيُّ وقال: حديثٌ حسنٌ.
24/48- وعنْ أَبِي هُريْرَةَ رَضيَ اللَّهُ عنهُ أَنَّ رَجُلاً قَالَ للنَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم: أوْصِني، قَالَ: "لا تَغضَبْ"فَردَّدَ مِراراً قَالَ،"لا تَغْضَبْ"رواه البخاريُّ.
25/49- وَعَنْ أبي هُرَيْرةَ رَضِيَ اللَّهُ عنه قال: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَا يَزَال الْبَلاءُ بِالْمُؤْمِنِ وَالْمؤمِنَةِ في نَفْسِهِ وَولَدِهِ ومَالِهِ حَتَّى يَلْقَى اللَّه تعالى وَمَا عَلَيْهِ خَطِيئَةٌ"رواه التِّرْمِذيُّ وقال: حديثٌ حسنٌ صحِيحٌ.
26/50- وَعَنْ ابْن عَبَاسٍ رضي اللَّه عنهما قال: قَدِمَ عُيَيْنَة بْنُ حِصْنٍ فَنَزلَ عَلَى ابْنِ أَخيِهِ الْحُر بْنِ قَيْسٍ، وَكَانَ مِن النَّفَرِ الَّذِين يُدْنِيهِمْ عُمرُ رضِيَ اللَّهُ عنهُ، وَكَانَ الْقُرَّاءُ أَصْحابَ مَجْلِسِ عُمَرَ رضي اللَّهُ عنه وَمُشاوَرَتِهِ كُهولاً كَانُوا أَوْ شُبَّاناً، فَقَالَ عُييْنَةُ لابْنِ أَخيِهِ: يَا ابْنَ أَخِى لَكَ وَجْهٌ عِنْدَ هَذَا الأمِيرِ فَاسْتَأْذِنْ لى عَلَيْهِ، فاستَأذنَ فَأَذِنَ لَهُ عُمرُ. فَلَمَّا دخَلَ قَالَ: هِيْ يا ابْنَ الْخَطَّاب، فَوَاللَّه مَا تُعْطِينَا الْجَزْلَ وَلا تَحْكُمُ فِينَا بالْعَدْل، فَغَضِبَ عُمَرُ رضيَ اللَّه عنه حتَّى هَمَّ أَنْ يُوقِعَ بِهِ فَقَالَ لَهُ الْحُرُّ: يا أَمِيرَ الْمُؤْمِنِينَ إِنَّ اللَّه تعَالى قَال لِنبِيِّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ}[سورة الأعراف: 198] وإنَّ هَذَا مِنَ الجاهلينَ، وَاللَّه ما جاوَزَها عُمَرُ حِينَ تلاها، وكَانَ وَقَّافاً عِنْد كِتَابِ اللَّهِ تعالى رواه البخارى.
27/51- وعَن ابْنِ مسْعُودٍ رضي اللَّه عنه أنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِنَّهَا سَتكُونُ بَعْدِى أَثَرَةٌ

ص -50- وَأُمُورٌ تُنْكِرونَها، قَالُوا: يا رسُولَ اللَّهِ فَما تَأمرُنا؟ قالَ: تُؤَدُّونَ الْحقَّ الَّذي عَلَيْكُمْ وتَسْألونَ اللَّه الذي لكُمْ"متفقٌ عليه.
"والأَثَرَةُ": الانفرادُ بالشيْءِ عمَّنْ لَهُ فيهِ حقٌّ.
28/52- وَعن أبي يحْيَى أُسَيْدِ بْنِ حُضَيْرٍ رضي اللَّهُ عنهُ أَنَّ رَجُلاً مِنَ الأَنْصَارِ قال: يا رسولَ اللَّهِ أَلا تَسْتَعْمِلُني كَمَا اسْتْعْملتَ فُلاناً وفلاناً فَقَالَ:"إِنَّكُمْ سَتَلْقَوْنَ بَعْدي أَثَرَةً فاصْبِرُوا حَتَّى تلقَوْنِي علَى الْحوْضِ"متفقٌ عليه.
"وأُسَيْدٌ"بِضَمِّ الْهمْزةِ."وحُضَيْرٌ"بِحاءٍ مُهْمَلَةٍ مضمُومَةٍ وضادٍ مُعْجَمَةٍ مفْتُوحةٍ، واللَّهُ أَعْلَمُ.
29/53- وَعنْ أبي إِبْراهيمَ عَبْدِ اللَّه بْنِ أبي أَوْفي رضي اللَّهُ عنهمَا أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم في بعْضِ أَيَّامِهِ التي لَقِيَ فِيهَا الْعَدُوَّ، انْتَظرَ حَتَّى إِذَا مَالَتِ الشَّمْسُ قَامَ فِيهمْ فَقَالَ: "يَا أَيُّهَا النَّاسُ لا تَتَمنَّوا لِقَاءَ الْعدُوِّ، وَاسْأَلُوا اللَّه العَافِيَةَ، فَإِذَا لقيتُموهم فاصْبرُوا، وَاعْلَمُوا أَنَّ الْجَنَّة تَحْتَ ظِلاَلِ السُّيُوفِ" ثُمَّ قَالَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "اللَّهُمَّ مُنْزِلَ الْكِتَابِ وَمُجْرِيَ السَّحَابِ، وَهَازِمَ الأَحْزابِ، اهْزِمْهُمْ وَانْصُرْنا عَلَيْهِمْ". متفقٌ عليه وباللَّه التَّوْفيقُ.

4- باب الصدق
 قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ}[التوبة: 119]وقال تعالى:

ص -51- {وَالصَّادِقِينَ وَالصَّادِقَاتِ}[الأحزاب: 35]وقال تعالى: {فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْراً لَهُمْ}[محمد: 21]
وأما الأحاديث:
1/54- فَالأَوَّلُ: عَن ابْنِ مَسْعُودٍ رضي اللَّه عنه عن النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِنَّ الصَّدْقَ يَهْدِي إِلَى الْبِرِّ وَإِنَّ الْبِرَّ يَهْدِي إِلَى الجَنَّةِ، وَإِنَّ الرَّجُلَ ليصْدُقُ حَتَّى يُكتَبَ عِنْدَ اللَّهِ صِدِّيقاً، وإِنَّ الْكَذِبَ يَهْدِي إِلَى الفجُورِ وَإِنَّ الفجُورَ يَهْدِي إِلَى النَّارِ، وَإِنَّ الرَّجُلَ لَيَكْذِبُ حَتَّى يُكتَبَ عِنْدَ اللَّهِ كَذَّاباً"متفقٌ عليه.
2/55- الثَّاني: عَنْ أبي مُحَمَّدٍ الْحَسنِ بْنِ عَلِيِّ بْنِ أبي طَالِبٍ، رَضيَ اللَّهُ عَنْهما، قَالَ حفِظْتُ مِنْ رسولِاللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "دَعْ ما يَرِيبُكَ إِلَى مَا لا يَريبُكَ، فَإِنَّ الصِّدْقَ طُمأنينَةٌ، وَالْكَذِبَ رِيبةٌ"رواه التِرْمذي وقال: حديثٌ صحيحٌ.
قَوْلُهُ:"يرِيبُكَ"هُوَ بفتحِ الياء وضَمِّها، وَمَعْناهُ: اتْرُكْ ما تَشُكُّ في حِلِّه، واعْدِلْ إِلى مَا لا تَشُكُّ فيه.
3/56- الثَّالثُ: عنْ أبي سُفْيانَ صَخْرِ بْنِ حَربٍ . رضيَ اللَّه عنه. في حديثِه الطَّويلِ في قِصَّةِ هِرقْلُ، قَالَ هِرقْلُ: فَماذَا يَأْمُرُكُمْ يعْني النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ أَبُو سُفْيَانَ: قُلْتُ: يقول"اعْبُدُوا اللَّهَ وَحْدَهُ لا تُشرِكُوا بِهِ شَيْئاً، واتْرُكُوا ما يَقُولُ آباؤُكُمْ، ويَأْمُرنَا بالصَّلاةِ والصِّدقِ، والْعفَافِ، والصِّلَةِ". متفقٌ عليه.
4/57- الرَّابِعُ: عَنْ أبي ثَابِتٍ، وقِيلَ: أبي سعيدٍ، وقِيلَ: أبي الْولِيدِ، سَهْلِ بْنِ حُنيْفٍ، وَهُوَ بدرِيٌّ، رضي اللَّه عنه، أَن النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنْ سَأَلَ اللَّهَ، تعالَى الشِّهَادَة بِصِدْقٍ بَلَّغهُ اللَّهُ مَنَازِلَ الشُّهدَاء، وإِنْ مَاتَ عَلَى فِراشِهِ"رواه مسلم.
5/58- الخامِسُ: عَنْ أبي هُريْرة رضي اللَّهُ عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "غزا نَبِيٌّ مِنَ

ص -52- الأَنْبِياءِ صلواتُ اللَّه وسلامُهُ علَيهِمْ فَقَالَ لقوْمِهِ: لا يتْبعْني رَجُلٌ ملَكَ بُضْعَ امْرَأَةٍ. وَهُوَ يُرِيدُ أَن يَبْنِيَ بِهَا وَلَمَّا يَبْنِ بِها، ولا أَحدٌ بنَى بيُوتاً لَمْ يرفَع سُقوفَهَا، ولا أَحَدٌ اشْتَرى غَنَماً أَوْ خَلَفَاتٍ وهُو يَنْتَظرُ أوْلادَهَا. فَغزَا فَدنَا مِنَ الْقَرْيةِ صلاةَ الْعصْرِ أَوْ قَريباً مِنْ ذلكَ، فَقَال للشَّمس: إِنَّكِ مَأمُورةٌ وأَنا مأمُورٌ، اللهمَّ احْبسْهَا علَينا، فَحُبستْ حَتَّى فَتَحَ اللَّهُ عليْهِ، فَجَمَعَ الْغَنَائِم، فَجاءَتْ يَعْنِي النَّارَ لتَأكُلهَا فَلَمْ تطْعمْهَا، فقال: إِنَّ فِيكُمْ غُلُولاً، فليبايعنِي منْ كُلِّ قبِيلَةٍ رجُلٌ، فلِزقتْ يدُ رَجُلٍ بِيدِهِ فَقَالَ: فِيكُم الْغُلولُ، فليبايعنِي قبيلَتُك، فلزقَتْ يدُ رجُليْنِ أو ثلاثَةٍ بِيَدِهِ فقَالَ: فِيكُمُ الْغُلُولُ، فَجاءوا برَأْسٍ مِثْلِ رَأْس بَقَرَةٍ مِنْ الذَّهبِ، فوضَعها فَجَاءَت النَّارُ فَأَكَلَتها، فلمْ تَحل الْغَنَائِمُ لأحدٍ قَبلَنَا، ثُمَّ أَحَلَّ اللَّهُ لَنا الغَنَائِمَ لمَّا رأَى ضَعفَنَا وعجزنَا فأحلَّها لنَا"متفقٌ عليه.
"الخلفاتُ"بفتح الخاءِ المعجمة وكسرِ اللامِ: جمْعُ خَلِفَةٍ، وهِي النَّاقَةُ الحاملُ.
6/59- السادِسُ: عن أبي خالدٍ حكيمِ بنِ حزَامٍ. رضِيَ اللَّهُ عنه، قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "الْبيِّعَان بالخِيارِ ما لم يَتفرَّقا، فإِن صدقَا وبيَّنا بوُرِك لهُما في بَيعْهِما، وإِن كَتَما وكذَبَا مُحِقَتْ بركةُ بيْعِهِما"متفقٌ عليه.

5- بَابُ المراقبة
قال الله تعالى: {الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ}[الشعراء: 218، 219]وقال تعالى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ}[الحديد: 4]وقال تعالى: {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلا فِي السَّمَاءِ}[آل عمران: 5] وقال تعالى: {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ}[الفجر: 14]وقال تعالى: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ}[غافر: 19] والآيات في الباب كثيرة معلومة.
1/60-وأَمَّا الأحاديثُ، فالأَوَّلُ: عَنْ عُمرَ بنِ الخطابِ، رضيَ اللَّهُ عنه، قال: "بَيْنما نَحْنُ جُلُوسٌ عِنْد رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، ذَات يَوْمٍ إِذْ طَلع عَلَيْنَا رجُلٌ شَديدُ بياضِ الثِّيابِ، شديدُ سوادِ الشَّعْر، لا يُرَى عليْهِ أَثَر السَّفَرِ، ولا يَعْرِفُهُ منَّا أَحدٌ، حتَّى جَلَسَ إِلَى النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَأَسْنَدَ رَكْبَتَيْهِ إِلَى رُكبَتيْهِ، وَوَضع كفَّيْه عَلَى فخِذيهِ وقال: يا محمَّدُ أَخبِرْنِي عن الإسلام فقالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: الإِسلامُ أَنْ تَشْهَدَ أَنْ لا إِلَهَ

ص -53- إِلاَّ اللَّهُ، وأَنَّ مُحَمَّداً رسولُ اللَّهِ وَتُقِيمَ الصَّلاَةَ، وَتُؤتِيَ الزَّكاةَ، وتصُومَ رَمضَانَ، وتحُجَّ الْبيْتَ إِنِ استَطَعتَ إِلَيْهِ سَبيلاً. قال: صدَقتَ. فَعجِبْنا لَهُ يسْأَلُهُ ويصدِّقُهُ، قَالَ: فَأَخْبِرْنِي عن الإِيمانِ. قَالَ: أَنْ تُؤْمِن بِاللَّهِ وملائِكَتِهِ، وكُتُبِهِ ورُسُلِهِ، والْيومِ الآخِرِ، وتُؤمِنَ بالْقَدَرِ خَيْرِهِ وشَرِّهِ. قال: صدقْتَ قال: فأَخْبِرْنِي عن الإِحْسانِ. قال: أَنْ تَعْبُدَ اللَّه كَأَنَّكَ تَراهُ. فإِنْ لَمْ تَكُنْ تَراهُ فإِنَّهُ يَراكَ قَالَ: فَأَخْبِرْنِي عن السَّاعةِ. قَالَ: مَا المسْؤُولُ عَنْهَا بأَعْلَمَ مِن السَّائِلِ. قَالَ: فَأَخْبرْنِي عَنْ أَمَاراتِهَا. قَالَ أَنْ تلدَ الأَمَةُ ربَّتَها، وَأَنْ تَرى الحُفَاةَ الْعُراةَ الْعالَةَ رِعاءَ الشَّاءِ يتَطاولُون في الْبُنيانِ ثُمَّ انْطلَقَ، فلبثْتُ ملِيًّا، ثُمَّ قَالَ: يا عُمرُ، أَتَدرِي منِ السَّائِلُ قلتُ: اللَّهُ ورسُولُهُ أَعْلمُ قَالَ: فَإِنَّهُ جِبْرِيلُ أَتَاكُمْ يُعلِّمُكم دِينِكُمْ"رواه مسلمٌ.
ومعْنَى:"تلِدُ الأَمةُ ربَّتَهَا"أَيْ: سيِّدتَهَا، ومعناهُ أَنْ تكْثُرَ السَّرارِي حتَّى تَلد الأمةُ السرِّيةُ بِنتاً لِسيدهَا، وبْنتُ السَّيِّدِ في معنَى السَّيِّدِ، وقِيل غيرُ ذَلِكَ و"الْعالَةُ": الْفُقراءُ. وقولُهُ"مَلِيًّا"أَيْ زمناً طويلاً، وكانَ ذلك ثَلاثاً.
2/62- الثَّاني: عن أبي ذَرٍّ جُنْدُبِ بْنِ جُنَادةَ، وأبي عبْدِ الرَّحْمنِ مُعاذِ بْنِ جبل رضيَ اللَّه عنهما، عنْ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، قال: "اتَّقِ اللَّهَ حَيْثُمَا كُنْتَ وأَتْبِعِ السَّيِّئَةَ الْحسنةَ تَمْحُهَا، وخَالقِ النَّاسَ بخُلُقٍ حَسَنٍ"رواهُ التِّرْمذيُّ وقال: حديثٌ حسنٌ.
3/63- الثَّالثُ: عن ابنِ عبَّاسٍ، رضيَ اللَّه عنهمَا، قال: "كُنْتُ خَلْفَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم يوْماً فَقال: "يَا غُلامُ إِنِّي أُعلِّمكَ كَلِمَاتٍ:"احْفَظِ اللَّهَ يَحْفَظْكَ احْفَظِ اللَّهَ تَجِدْهُ تُجَاهَكَ، إِذَا سَأَلْتَ فَاسْأَل اللَّه، وَإِذَا اسْتَعَنْتَ فَاسْتَعِنْ بِاللَّهِ، واعلَمْ: أَنَّ الأُمَّةَ لَو اجتَمعتْ عَلَى أَنْ ينْفعُوكَ بِشيْءٍ، لَمْ

ص -54- يَنْفعُوكَ إِلاَّ بِشَيْءٍ قَد كَتَبَهُ اللَّهُ لَكَ، وإِنِ اجْتَمَعُوا عَلَى أَنْ يَضُرُّوك بِشَيْءٍ، لَمْ يَضُرُّوكَ إِلاَّ بَشَيْءٍ قد كَتَبَهُ اللَّه عليْكَ، رُفِعَتِ الأقْلامُ، وجَفَّتِ الصُّحُفُ".
رواهُ التِّرمذيُّ وقَالَ: حديثٌ حسنٌ صَحيحٌ.
وفي رواية غيرِ التِّرْمِذيِّ: "احفظَ اللَّهَ تَجِدْهُ أَمَامَكَ، تَعَرَّفْ إِلَى اللَّهِ في الرَّخَاءِ يعرِفْكَ في الشِّدةِ، واعْلَمْ أَنّ مَا أَخْطَأَكَ لَمْ يَكُنْ لِيُصيبَك، وَمَا أَصَابَكَ لمْ يَكُن لِيُخْطِئَكَ واعْلَمْ أنّ النَّصْرَ مَعَ الصَّبْرِ، وأَنَّ الْفَرَجَ مَعَ الْكَرْب، وأَنَّ مَعَ الْعُسرِ يُسْراً".
4/63- الرَّابعُ: عنْ أَنَس رضي اللَّهُ عنه قالَ: "إِنَّكُمْ لَتَعْملُونَ أَعْمَالاً هِيَ أَدقُّ في أَعْيُنِكُمْ مِنَ الشَّعَرِ، كُنَّا نَعْدُّهَا عَلَى عَهْدِ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم مِنَ الْمُوِبقاتِ"رواه البخاري. وقال:"الْمُوبِقَاتُ"الْمُهْلِكَاتُ.
5/64- الْخَامِس: عَنْ أبي هريْرَةَ، رضي اللَّه عنه، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِنَّ اللَّهَ تَعَالَى يَغَارُ، وَغَيْرَةُ اللَّهِ تَعَالَى، أنْ يَأْتِيَ الْمَرْءُ مَا حَرَّمَ اللَّهُ عَلَيْهِ"متفقٌ عليه.
و"الْغَيْرةُ"بفتح الغين: وَأَصلهَا الأَنَفَةُ.
6/65- السَّادِسُ: عَنْ أبي هُريْرَةَ رضي اللَّه عنه أَنَّهُ سمِع النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "إِنَّ ثَلاَثَةً مِنْ بَنِي إِسْرائيلَ: أَبْرَصَ، وأَقْرَعَ، وأَعْمَى، أَرَادَ اللَّهُ أَنْ يَبْتَليَهُمْ فَبَعث إِلَيْهِمْ مَلَكاً، فأَتَى الأَبْرَصَ فَقَالَ: أَيُّ شَيْءٍ أَحبُّ إِلَيْكَ؟ قَالَ: لَوْنٌ حسنٌ، وَجِلْدٌ حَسَنٌ، ويُذْهَبُ عنِّي الَّذي قَدْ قَذَرنِي النَّاسُ، فَمَسَحهُ فذَهَب عنهُ قذرهُ وَأُعْطِيَ لَوْناً حَسناً. قَالَ: فَأَيُّ الْمالِ أَحَبُّ إِلَيْكَ؟ قال: الإِبلُ - أَوْ قَالَ الْبَقَرُ- شَكَّ الرَّاوِي -فأُعْطِيَ نَاقَةً عُشرَاءَ، فَقَالَ: بارَك اللَّهُ لَكَ فِيها.
فأَتَى الأَقْرعَ فَقَالَ: أَيُّ شَيْءٍ أَحب إِلَيْكَ؟ قال: شَعْرٌ حسنٌ، ويذْهبُ عنِّي هَذَا الَّذي قَذِرَني النَّاسُ، فَمسحهُ عنْهُ. أُعْطِيَ شَعراً حسناً. قال فَأَيُّ الْمَالِ. أَحبُّ إِلَيْكَ؟ قال: الْبَقرُ، فأُعِطيَ بقرةً حامِلاً، وقَالَ: بَارَكَ اللَّهُ لَكَ فِيهَا.
فَأَتَى الأَعْمَى فَقَالَ: أَيُّ شَيْءٍ أَحَبُّ إِلَيْكَ؟ قال: أَنْ يرُدَّ اللَّهُ إِلَيَّ بَصَري فَأُبْصِرَ النَّاسَ فَمَسَحَهُ

ص -55- فَرَدَّ اللَّهُ إِلَيْهِ بصَرَهُ. قال: فَأَيُّ الْمَالِ أَحَبُّ إِليْكَ؟ قال: الْغنمُ فَأُعْطِيَ شَاةً والِداً فَأَنْتجَ هذَانِ وَولَّدَ هَذا، فكَانَ لِهَذَا وَادٍ مِنَ الإِبِلِ، ولَهَذَا وَادٍ مِنَ الْبَقَرِ، وَلَهَذَا وَادٍ مِنَ الْغَنَم.
ثُمَّ إِنَّهُ أتَى الأْبرص في صورَتِهِ وَهَيْئتِهِ، فَقَالَ: رَجُلٌ مِسْكينٌ قدِ انقَطعتْ بِيَ الْحِبَالُ في سَفَرِي، فَلا بَلاغَ لِيَ الْيَوْمَ إِلاَّ باللَّهِ ثُمَّ بِكَ، أَسْأَلُكَ بِالَّذي أَعْطَاكَ اللَّوْنَ الْحَسَنَ، والْجِلْدَ الْحَسَنَ، والْمَالَ، بَعيِراً أَتبلَّغُ بِهِ في سفَرِي، فقالَ: الحقُوقُ كَثِيرةٌ. فقال: كَأَنِّي أَعْرفُكُ أَلَمْ تَكُنْ أَبْرصَ يَقْذُرُكَ النَّاسُ، فَقيراً، فَأَعْطَاكَ اللَّهُ، فقالَ: إِنَّما وَرثْتُ هَذا المالَ كَابراً عَنْ كابِرٍ، فقالَ: إِنْ كُنْتَ كَاذِباً فَصَيَّركَ اللَّهُ إِلى مَا كُنْتَ.
وأَتَى الأَقْرَع في صورتهِ وهيئَتِهِ، فَقَالَ لَهُ مِثْلَ ما قَالَ لهذَا، وَرَدَّ عَلَيْه مِثْلَ مَاردَّ هَذَّا، فَقَالَ: إِنْ كُنْتَ كَاذِباً فَصَيّرَكَ اللهُ إِليَ مَاكُنْتَ.
وأَتَى الأَعْمَى في صُورتِهِ وهَيْئَتِهِ، فقالَ: رَجُلٌ مِسْكينٌ وابْنُ سَبِيلٍ انْقَطَعَتْ بِيَ الْحِبَالُ في سَفَرِي، فَلا بَلاغَ لِيَ اليَوْمَ إِلاَّ بِاللَّهِ ثُمَّ بِكَ، أَسْأَلُكَ بالَّذي رَدَّ عَلَيْكَ بصرَكَ شَاةً أَتَبَلَّغُ بِهَا في سَفَرِي؟ فقالَ: قَدْ كُنْتُ أَعْمَى فَرَدَّ اللَّهُ إِلَيَّ بَصري، فَخُذْ مَا شِئْتَ وَدعْ مَا شِئْتَ فَوَاللَّهِ ما أَجْهَدُكَ الْيَوْمَ بِشْيءٍ أَخَذْتَهُ للَّهِ عزَّ وجلَّ. فقالَ: أَمْسِكْ مالَكَ فَإِنَّمَا ابْتُلِيتُمْ فَقَدْ رضيَ اللَّهُ عنك، وَسَخَطَ عَلَى صَاحِبَيْكَ"متفقٌ عليه.
"وَالنَّاقةُ الْعُشَرَاءُ"بِضم العينِ وبالمدِّ: هِيَ الحامِلُ. قولُهُ:"أَنْتجَ"وفي روايةٍ:"فَنَتَجَ"معْنَاهُ: تَوَلَّى نِتَاجَهَا، والنَّاتجُ للنَّاقةِ كالْقَابِلَةِ لَلْمَرْأَةِ. وقولُهُ:"ولَّدَ هَذا"هُوَ بِتشْدِيدِ اللام: أَيْ: تَولَّى وِلادَتهَا، وهُوَ بمَعْنَى نَتَجَ في النَّاقَةِ. فالمْوَلِّدُ، والناتجُ، والقَابِلَةُ بمَعْنى، لَكِنْ هَذا للْحَيَوانِ وذاكَ لِغَيْرِهِ. وقولُهُ:"انْقَطَعَتْ بِي الحِبالُ"هُوَ بالحاءِ المهملة والباءِ الموحدة: أَي الأَسْبَاب. وقولُه:"لا أَجهَدُكَ"معناهُ: لا أَشَقُّ عليْك في رَدِّ شَيْءٍ تَأْخُذُهُ أَوْ تَطْلُبُهُ مِنْ مَالِي. وفي رواية البخاري:"لا أَحْمَدُكَ"بالحاءِ المهملة والميمِ، ومعناهُ: لا أَحْمَدُكَ بِتَرْك شَيْءٍ تَحتاجُ إِلَيْهِ، كما قالُوا: لَيْسَ عَلَى طُولِ الحياةِ نَدَمٌ أَيْ عَلَى فَوَاتِ طُولِهَا.
7/66- السَّابِعُ: عَنْ أبي يَعْلَى شَدَّادِ بْن أَوْسٍ رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "الكَيِّس مَنْ دَانَ نَفْسَهُ، وَعَمِلَ لِما بَعْدَ الْموْتِ، وَالْعَاجِزُ مَنْ أَتْبَعَ نَفْسَه هَواهَا، وتمَنَّى عَلَى اللَّهِ"

ص -56- رواه التِّرْمِذيُّ وقالَ: حديثٌ حَسَنٌ.
قال التِّرْمذيُّ وَغَيْرُهُ مِنَ الْعُلَمَاءِ: مَعْنَى"دَانَ نَفْسَه": حَاسَبَهَا.
8/67- الثَّامِنُ: عَنْ أبي هُرَيْرَةَ رضي اللَّهُ عنهُ قال: قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مِنْ حُسْنِ إِسْلامِ الْمَرْءِ تَرْكُهُ مَالاَ يَعْنِيهِ"حديثٌ حسنٌ رواهُ التِّرْمذيُّ وغيرُهُ.
9/68- التَّاسعُ: عَنْ عُمَرَ رضي اللَّهُ عنه عَنِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لا يُسْأَلُ الرَّجُلُ فيمَ ضَربَ امْرَأَتَهُ"رواه أبو داود وغيرُه.

6- باب التقوى
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ}[آل عمران: 102]وقال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}[التغابن: 16]وهذه الآية مبينة للمراد من الأولى.وقال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيدا}[الأحزاب: 70] والآيات في الأمر بالتقوى كثيرة معلومة، وقال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاوَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [الطلاق: 2،3]وقال تعالى: {إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}[لأنفال: 29] الآيات في الباب كثيرة معلومة.
1/69- وأَمَّا الأَحَاديثُ فَالأَوَّلُ: عَنْ أبي هُرَيْرَةَ رضي اللَّهُ عنه قال: قِيلَ: يا رسولَ اللَّهِ مَن أَكْرَمُ النَّاسِ؟ قال:"أَتْقَاهُمْ"فقَالُوا: لَيْسَ عَنْ هَذا نَسْأَلُكَ، قَالَ:"فيُوسُفُ نَبِيُّ اللَّهِ ابن نَبِيِّ اللَّهِ ابن نَبيِّ اللَّهِ ابنِ خَلِيلِ اللَّهِ". قَالُوا: لَيْسَ عن هَذَا نَسْأَلُكَ، قال: فعَنْ مَعَادِنِ الْعَرَب تسْأَلُونِي؟ خِيَارُهُمْ في الْجاهِليَّةِ خِيَارُهُمْ في الإِسلامِ إذَا فَقُهُوا"متفقٌ عليه.

ص -57- و"فَقُهُوا"بِضَمِّ الْقَافِ عَلَى الْمَشْهورِ، وحُكِي كسْرُهَا. أَي: عَلِمُوا أَحْكَامَ الشَّرْعِ.
2/70-الثَّانِي: عَنْ أبي سَعيدٍ الْخُدْرِيِّ رضي اللَّه عنه عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إنَّ الدُّنْيا حُلْوَةٌ خضِرَةٌ، وإنَّ اللَّهَ مُسْتَخْلِفُكُمْ فِيهَا. فينْظُر كَيْفَ تَعْمَلُونَ. فَاتَّقوا الدُّنْيَا واتَّقُوا النِّسَاءِ. فَإِنَّ أَوَّلَ فِتْنةِ بَنِي إسْرَائيلَ كَانَتْ في النسَاء"رواه مسلم.
3/71- الثالثُ: عَنْ ابْنِ مَسْعُودٍ رضي اللَّه عنه أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كَانَ يَقُولُ: "اللَّهُمَّ إِنِّي أَسْأَلُكَ الْهُدَى وَالتُّقَى وَالْعفافَ والْغِنَى"رواه مسلم.
4/72- الرَّابعُ: عَنْ أبي طَريفٍ عدِيِّ بْنِ حاتمٍ الطائِيِّ رضي اللَّه عنه قال: سمعت رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ: "مَنْ حَلَفَ عَلَى يمِين ثُمَّ رَأَى أتقَى للَّهِ مِنْها فَلْيَأْتِ التَّقْوَى"رواه مسلم.
5/73- الْخَامِسُ: عنْ أبي أُمَامَةَ صُدَيَّ بْنِ عَجْلانَ الْباهِلِيِّ رضي اللَّهُ عنه قال: سَمِعْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَخْطُبُ في حَجَّةِ الْودَاع فَقَالَ: "اتَّقُوا اللَّه، وصَلُّوا خَمْسكُمْ، وصُومُوا شَهْرَكمْ، وأَدُّوا زكَاةَ أَمْوَالِكُمْ، وَأَطِيعُوا أُمَرَاءَكُمْ، تَدْخُلُوا جَنَّةَ رَبِّكُمْ"رواه التِّرْمذيُّ، في آخر كتابِ الصلاةِ وقال: حديثٌ حسنٌ صحيح.

7-بَابُ اليقين وَالتوكّل
 قال الله تعالى: {وَلَمَّا رَأى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً}[الأحزاب: 22]وقال تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ}[آل عمران: 173،174] وقال تعالى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ}[الفرقان: 58] وقال تعالى: {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}

ص -58- [ابراهيم: 11]وقال تعالى: {فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ}[آل عمران: 159]والآيات في الأمر بالتوكل كثيرة معلومة. وقال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}[الطلاق: 3] أي: كافيه. وقال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}[لأنفال: 2] والآيات في فضل التوكل كثيرة معروفة. )
و أمّا الأحاديث:
1/74- فَالأوَّلَ: عَن ابْن عَبَّاسٍ رضي اللَّهُ عنهما قال: قال رسولُ اللَّه صلى اللَّه عليه وآله وسلم: "عُرضَت عليَّ الأمَمُ، فَرَأيْت النَّبِيَّ وَمعَه الرُّهيْطُ والنَّبِيَّ ومَعهُ الرَّجُل وَالرَّجُلانِ، وَالنَّبِيَّ وليْسَ مَعهُ أحدٌ إذ رُفِعَ لِى سوادٌ عظيمٌ فظننتُ أَنَّهُمْ أُمَّتِي، فَقِيلَ لِى: هذا موسى وقومه ولكن انظر إلى الأفق فإذا سواد عظيم فقيل لى انظر إلى الأفق الآخر فإذا سواد عظيم فقيل لي: هَذه أُمَّتُكَ، ومعَهُمْ سبْعُونَ أَلْفاً يَدْخُلُونَ الْجَنَّة بِغَيْرِ حِسَابٍ ولا عَذَابٍ"ثُمَّ نَهَض فَدَخَلَ منْزِلَهُ، فَخَاض النَّاسُ في أُولَئِكَ الَّذينَ يدْخُلُون الْجنَّةَ بِغَيْرِ حسابٍ وَلا عذابٍ، فَقَالَ بعْضهُمْ: فَلَعَلَّهُمْ الَّذينَ صَحِبُوا رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، وقَال بعْضهُم: فَلعَلَّهُمْ الَّذينَ وُلِدُوا في الإسْلامِ، فَلَمْ يُشْرِكُوا باللَّه شيئاً -وذَكَروا أشْياء - فَخرجَ عَلَيْهمْ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَالَ:"مَا الَّذي تَخُوضونَ فِيهِ؟"فَأخْبَرُوهُ فَقَالَ:"هُمْ الَّذِينَ لا يرقُونَ، وَلا يَسْتَرْقُونَ، وَلاَ يَتَطيَّرُون، وَعَلَى ربِّهمْ يتَوكَّلُونَ"فقَامَ عُكَّاشةُ بنُ مُحْصِن فَقَالَ: ادْعُ اللَّه أنْ يجْعَلَني مِنْهُمْ، فَقَالَ:"أنْت مِنْهُمْ"ثُمَّ قَام رَجُلٌ آخَرُ فَقَالَ: ادْعُ اللَّه أنْ يَجْعَلَنِي مِنْهُمْ فقال:"سَبَقَكَ بِهَا عُكَّاشَةُ"متفقٌ عليه.
"الرُّهَيْطُ بِضمِّ الرَّاء: تَصغيرِ رَهْط، وهُم دُونَ عشرةِ أنْفُس."والأفُقُ": النَّاحِيةُ والْجانِب."وعُكاشَةُ"بِضَمِّ الْعيْن وتَشْديد الْكافِ وَبِتَخْفيفها، والتَّشْديدُ أفْصحُ.
2/75- الثَّانِي: عَنْ ابْن عبَّاس رضي اللَّه عنهما أيْضاً أَنَّ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ يقُولُ: "اللَّهُم لَكَ أسْلَمْتُ وبِكَ آمنْتُ، وعليكَ توَكَّلْتُ، وإلَيكَ أنَبْتُ، وبِكَ خاصَمْتُ. اللَّهمَّ أعُوذُ بِعِزَّتِكَ، لا إلَه إلاَّ أنْتَ أنْ تُضِلَّنِي أنْت الْحيُّ الَّذي لا تمُوتُ، وَالْجِنُّ وَالإِنْسُ يمُوتُونَ"متفقٌ عليه.......

ص -59- وَهَذا لَفْظُ مُسْلِمٍ وَاخْتَصرهُ الْبُخَارِيُ.
3/76- الثَّالِثُ: عن ابْنِ عَبَّاس رضي اللَّه عنهما أيضاً قال: "حسْبُنَا اللَّهُ ونِعْمَ الْوكِيلُ قَالَهَا إبْراهِيمُ صَلّى اللهُ عَلَيْهِ وسَلَّم حينَ أُلْقِى في النَّارِ، وَقالهَا مُحمَّدٌ صَلّى اللهُ عَلَيْهِ وسَلَّم حيِنَ قَالُوا:"إِنَّ النَّاسَ قَدْ جَمعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إيماناً وقَالُوا: حَسْبُنَا اللَّهُ وَنِعْمَ الْوكِيلُ"رواه البخارى.
وفي رواية له عن ابْنِ عَبَّاسٍ رضي اللَّه عنهما قال:"كَانَ آخِرَ قَوْل إبْراهِيمَ صَلّى اللهُ عَلَيْهِ وسَلَّم حِينَ ألْقِي في النَّارِ"حسْبي اللَّهُ وَنِعمَ الْوَكِيلُ".
4/77- الرَّابعُ: عَن أبي هُرَيْرةَ رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "يَدْخُلُ الْجَنَّةَ أقْوَامٌ أفْئِدتُهُمْ مِثْلُ أفئدة الطَّيْرِ"رواه مسلم.
قيل معْنَاهُ مُتوَكِّلُون، وقِيلَ قُلُوبُهُمْ رقِيقةٌ.
5/78-الْخَامِسُ: عنْ جَابِرٍ رضي اللَّهُ عنه أَنَّهُ غَزَا مَعَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قِبَلَ نَجْدٍ فَلَمَّا قَفَل رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَفَل مَعهُمْ، فأدْركتْهُمُ الْقائِلَةُ في وادٍ كَثِيرِ الْعضَاهِ، فَنَزَلَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، وتَفَرَّقَ النَّاسُ يسْتظلُّونَ بالشجر، ونَزَلَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم تَحْتَ سمُرَةٍ، فَعَلَّقَ بِهَا سيْفَه، ونِمْنَا نوْمةً، فإذا رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يدْعونَا، وإِذَا عِنْدَهُ أعْرابِيُّ فقَالَ: "إنَّ هَذَا اخْتَرَطَ عَلَيَّ سيْفي وأَنَا نَائِمٌ، فاسْتيقَظتُ وَهُو في يدِهِ صَلْتاً، قالَ: مَنْ يَمْنَعُكَ منِّي؟ قُلْتُ: اللَّه -ثَلاثاً"وَلَمْ يُعاقِبْهُ وَجَلَسَ. متفقٌ عليه.
وفي رواية: قَالَ جابِرٌ: كُنَّا مع رسول اللِّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بذاتِ الرِّقاعِ، فإذَا أتينا على شَجرةٍ ظليلة تركْنَاهَا لرسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَجاء رجُلٌ من الْمُشْرِكِين، وسيف رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مُعَلَّقٌ بالشَّجرةِ، فاخْترطهُ فقال: تَخَافُنِي؟ قَالَ:"لا"قَالَ: فمَنْ يمْنَعُكَ مِنِّي؟ قال:"اللَّه".
وفي رواية أبي بكرٍ الإِسماعيلي في صحيحِهِ: قال منْ يمْنعُكَ مِنِّي؟ قَالَ:"اللَّهُ"قال: فسقَطَ السَّيْفُ مِنْ يدِهِ، فأخذ رسَول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم السَّيْفَ فَقال:"منْ يمنعُكَ مِنِّي؟"فَقال: كُن خَيْرَ آخِذٍ، فَقَالَ: "تَشهدُ أنْ لا إلَه إلا اللَّهُ، وأنِّي رسولُ اللَّه؟"قال: لا، ولكِنِّي أعاهِدُك أن لا أقَاتِلَكَ، ولا أكُونَ مع قوم يقاتلونك، فَخلَّى سبِيلهُ، فَأتى أصحابَه فقَالَ: جِئتكُمْ مِنْ عِندِ خيرِ النَّاسِ.
قَولُهُ:"قَفَل"أيْ: رجع. و"الْعِضَاهُ"الشَّجر الذي لَه شَوْك. و"السَّمُرةُ"بِفَتْحِ السينِ وضمِّ

ص -60- الْميمِ: الشَّجَرةُ مِن الطَّلْحِ، وهِي الْعِظَام منْ شَجرِ الْعِضاهِ. و"اخْترطَ السَّيْف"أي: سلَّهُ وهُو في يدِهِ."صلتاً"أيْ: مسْلُولاً، وهُو بِفْتح الصادِ وضمِّها.
6/79-السادِسُ: عنْ عمرَ رضي اللَّهُ عنه قال: سمعْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ: "لَوْ أنَّكم تتوكَّلونَ على اللَّهِ حقَّ تَوكُّلِهِ لرزَقكُم كَما يرزُقُ الطَّيْرَ، تَغْدُو خِماصاً وترُوحُ بِطَاناً"رواه الترمذي، وقال: حديثٌ حسنٌ.
معْناهُ تَذْهَبُ أوَّلَ النَّهَارِ خِماصاً: أي ضَامِرةَ الْبُطونِ مِنَ الْجُوعِ، وترْجِعُ آخِرَ النَّهَارِ بِطَاناً: أيْ مُمْتَلِئةَ الْبُطُونِ.
7/80- السَّابِعُ: عن أبي عِمَارةَ الْبراءِ بْنِ عازِبٍ رضي اللَّه عنهما قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "يا فُلان إذَا أَويْتَ إِلَى فِرَاشِكَ فَقُل: اللَّهمَّ أسْلَمْتُ نفْسي إلَيْكَ، ووجَّهْتُ وجْهِي إِلَيْكَ، وفَوَّضْتُ أمري إِلَيْكَ، وألْجأْتُ ظهْرِي إلَيْكَ. رغْبَة ورهْبةً إلَيْكَ، لا ملجَأَ ولا منْجى مِنْكَ إلاَّ إلَيْكَ، آمَنْتُ بِكِتَابِكَ الَّذي أنْزَلْتَ، وبنبيِّك الَّذي أرْسلتَ، فَإِنَّكَ إنْ مِتَّ مِنْ لَيْلَتِكَ مِتَّ عَلَى الْفِطْرَةِ، وإنْ أصْبحْتَ أصَبْتَ خيْراً"متفقٌ عليه.
وفي رواية في الصَّحيحين عن الْبرَاء قال: قال لي رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إذَا أتَيْتَ مضجعَكَ فَتَوَضَّأْ وُضُوءَكَ للصَّلاَةِ، ثُمَّ اضْطَجِعْ عَلَى شِقِّكَ الأيْمَنِ وقُلْ: وذَكَر نحْوَه ثُمَّ قَالَ وَاجْعَلْهُنَّ آخرَ ما تَقُولُ".
8/81-الثَّامِنُ: عنْ أبي بَكْرٍ الصِّدِّيق رضي اللَّه عنه عبدِ اللَّه بنِ عثمانَ بنِ عامِرِ بنِ عُمَرَ بن كعب بن سعد بْنِ تَيْمِ بْن مُرَّةَ بْنِ كَعْبِ بْن لُؤيِّ بْنِ غَالِب الْقُرَشِيِّ التَّيْمِيِّ رضي اللَّه عنه - وهُو وأبُوهُ وَأُمَّهُ صحابَةٌ، رضي اللَّه عنهم - قال: نظرتُ إلى أقْدَامِ المُشْرِكِينَ ونَحنُ في الْغَارِ وهُمْ علَى رؤوسنا فقلتُ: يا رسولَ اللَّهِ لَوْ أَنَّ أحَدَهمْ نَظرَ تَحتَ قَدميْهِ لأبصرَنا فقال:"مَا ظَنُّك يا أبا بكرٍ باثْنْينِ اللَّهُ ثالثُِهْما"

ص -61- متفقٌ عليه.
9/82-التَّاسِعُ: عَنْ أُمِّ المُؤمِنِينَ أُمِّ سلَمَةَ، واسمُهَا هِنْدُ بنْتُ أبي أُمَيَّةَ حُذَيْفةَ المخزومية رضي اللَّهُ عنها أن النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ إذَا خَرجَ مِنْ بيْتِهِ قالَ: "بسم اللَّهِ، توكَّلْتُ عَلَى اللَّهِ، اللَّهُمَّ إِنِّي أعوذُ بِكَ أنْ أَضِلَّ أو أُضَلَّ، أَوْ أَزِلَّ أوْ أُزلَّ، أوْ أظلِمَ أوْ أُظلَم، أوْ أَجْهَلَ أو يُجهَلَ عَلَيَّ"حديثٌ صحيحٌ رواه أبو داود والتِّرمذيُّ وَغيْرُهُمَا بِأسانِيدَ صحيحةٍ. قالَ التِّرْمذي: حديثٌ حسنٌ صحيحٌ، وهذا لَفظُ أبي داودَ.
10/83-الْعَاشِرُ: عنْ أنسٍ رضيَ اللَّهُ عنه قال: قال: رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ قَالَ -يعنِي إذا خَرَج مِنْ بيْتِهِ -: بِسْم اللَّهِ توكَّلْتُ عَلَى اللَّهِ، ولا حوْلَ ولا قُوةَ إلاَّ بِاللَّهِ، يقالُ لهُ هُديتَ وَكُفِيت ووُقِيتَ، وتنحَّى عنه الشَّيْطَانُ" رواه أبو داودَ والترمذيُّ، والنِّسائِيُّ وغيرُهمِ: وقال الترمذيُّ: حديثٌ حسنٌ، زاد أبو داود:"فيقول: -يعْنِي الشَّيْطَانَ -لِشَيْطانٍ آخر: كيْفَ لك بِرجُلٍ قَدْ هُدِيَ وَكُفي وَوُقِى؟".
11/84- وَعنْ أنَسٍ رضي اللَّهُ عنه قال: كَان أخوانِ عَلَى عهْدِ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، وكَانَ أَحدُهُما يأْتِي النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، والآخَرُ يحْتَرِفُ، فَشَكَا الْمُحْتَرِفُ أخَاهُ للنبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: "لَعلَّكَ تُرْزَقُ بِهِ"رواه التِّرْمذيُّ بإسناد صحيح على شرط مسلمٍ.
"يحْترِفُ": يكْتَسِب ويَتَسبَّبُ.

8- باب الاستِقامة
 قال الله تعالى: {فَاسْتَقِمْ كَمَا أُمِرْتَ}[هود: 112]وقال تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ

ص -62- أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ}[فصلت: 30،31،32] وقال تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [الاحقاف: 13،14]
1/85- وَعَنْ أبي عمرو، وقيل أبي عمْرة سُفْيانَ بنِ عبد اللَّه رضي اللَّه عنه قال: قُلْتُ: يا رسول اللَّهِ قُلْ لِي في الإِسلامِ قَولاً لا أَسْأَلُ عنْه أَحداً غيْركَ. قال:"قُلْ: آمَنْت باللَّهِ: ثُمَّ اسْتَقِمْ"رواه مسلم.
2/86-وعنْ أبي هُريْرة رضي اللَّه عنه: قال قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "قَارِبُوا وسدِّدُوا، واعْلَمُوا أَنَّه لَنْ ينْجُو أحدٌ منْكُمْ بعملهِ"قَالوا: ولا أنْت يَا رسُولَ اللَّه؟ قال:"ولا أَنَا إلا أنْ يتَغَمَّدني اللَّه برَحْمةٍ منْه وَفضْلٍ"رواه مسلم.
و"الْمُقارَبةُ": الْقَصْدُ الَّذي لا غلُوَّ فيه ولا تقْصيرَ. و"السَّدادُ": الاسْتقَامةُ وَالإِصابةُ، و"يتَغَمَّدني"يُلْبسُني ويَسْتُرني.
قالَ الْعُلَمَاءُ: معنَى الاستقَامَةِ: لُزومُ طَاعِة اللَّهِ تَعالى، قالُوا: وَهِي مِنْ جوامِعِ الْكلِم، وهِيَ نظام الأمُورِ، وباللَّه التَّوفيق.

9- باب في التفَكُّر في عظيم مخلوقات الله تعالى وفناء الدنيا وأهوال الآخرة وسائر أمورهما وتقصير النفس وتهذيبها وحملها على الاستقامة
قال اللَّه تعالى: {إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا}[سبأ: 46]

ص -63- وقال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَاب الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ}الآيات[آل عمران: 190،191].وقال تعالى: {أَفَلا يَنْظُرُونَ إِلَى الْأِبِلِ كَيْفَ خُلِقَتْ وَإِلَىالسَّمَاءِ كَيْفَ رُفِعَتْ وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ}[الغاشية: 18 ، 19، 20،21] وقال تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا}الآية[محمد:10] والآيات في الباب كثيرةٌ. ومِنْ الأحَاديث الحديث السَّابق: "الْكَيِّس مَنْ دَانَ نَفْسَه".

10- باب في المبادرة إلى الخيرات وحثَّ من توجَّه لخير على الإِقبال عليه بالجدِّ من غير تردَّد
 قال الله تعالى: {فَاسْتَبِقُوا الْخَيْرَاتِ}[البقرة: 148] وقال تعالى: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ}[آل عمران:133]
وأمّا الآحاديث:
1/87-فالأوَّل: عَنْ أبي هريرة رضي اللَّه عنه أن رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "بادِروا بالأعْمالِ فِتَناً كقطَعِ اللَّيلِ الْمُظْلمِ يُصبحُ الرجُلُ مُؤمناً ويُمْسِي كافراً، ويُمسِي مُؤْمناً ويُصبحُ كافراً، يبيع دينه بعَرَضٍ من الدُّنْيا"رواه مسلم.
2/88-الثَّاني: عنْ أبي سِرْوَعَةَ -بكسرِ السين المهملةِ وفتحها- عُقبةَ بنِ الْحارِثِ رضي اللَّه

ص -64- عنه قال: صليت وراءَ النَبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم بالمدِينةِ الْعصْرَ، فسلَّم ثُمَّ قَامَ مُسْرعاً فَتَخَطَّى رِقَابَ النَّاسِ إلى بعض حُجَرِ نسائِهِ، فَفَزعَ النَّاس من سرعَتهِ، فخرج عَليهمْ، فرأى أنَّهُمْ قدْ عَجِبوا منْ سُرْعتِه، قالَ: "ذكرت شيئاً من تبْرٍ عندَنا، فكرِهْتُ أن يحبسَنِي، فأمرْتُ بقسْمتِه"رواه البخاري.
وفي رواية له: "كنْتُ خلَّفْتُ في الْبيتِ تِبراً من الصَّدقةِ، فكرِهْتُ أنْ أُبَيِّتَه"."التِّبْر"قطع ذهبٍ أوْ فضَّةٍ.
3/89-الثَّالث: عن جابر رضي اللَّهُ عنه قال: قال رجلٌ للنبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم يومَ أُحُدٍ: أرأيتَ إنْ قُتلتُ فأينَ أَنَا؟ قال:"في الْجنَّةِ"فألْقى تَمراتٍ كنَّ في يَدِهِ، ثُمَّ قاتل حتَّى قُتلَ. متفقٌ عليه.
4/90-الرابع: عن أبي هُريرةَ رضي اللَّهُ عنه قال: جاءَ رجلٌ إلى النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، فقال: يا رسولَ اللَّهِ، أيُّ الصَّدقةِ أعْظمُ أجْراً؟ قال: "أنْ تَصَدَّقَ وأنْت صحيحٌ شَحيحٌ تَخْشى الْفقرَ، وتأْمُلُ الْغنى، ولا تُمْهِلْ حتَّى إذا بلَغتِ الْحلُقُومَ. قُلت: لفُلانٍ كذا ولفلانٍ كَذَا، وقَدْ كان لفُلان"متفقٌ عليه.
"الْحلْقُوم": مجرى النَّفسِ. و"الْمريءُ": مجرى الطَّعامِ والشَّرابِ.
5/91-الخامس: عن أنس رضي اللَّه عنه، أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَخذَ سيْفاً يوم أُحدٍ فقَالَ: "مَنْ يأْخُذُ منِّي هَذا؟ فبسطُوا أَيدِيهُم، كُلُّ إنْسانٍ منهمْ يقُول: أَنا أَنا. قَالَ:"فمنْ يأَخُذُهُ بحقِه؟ فَأَحْجمِ الْقومُ، فقال أَبُو دجانة رضي اللَّه عنه: أَنا آخُذه بحقِّهِ، فأَخَذهُ ففَلق بِهِ هَام الْمُشْرِكينَ". رواه مسلم.
اسم أبي دجانة: سماكُ بْنُ خرشة. قولُهُ:"أَحجم الْقوم": أي توقَّفُوا. و"فَلق بِهِ": أَي شَق"هام الْمشرِكين": أَيْ رؤوسهُمْ.
6/92-السَّادس: عن الزُّبيْرِ بنِ عديِّ قال: أَتَيْنَا أَنس بن مالكٍ رضي اللَّه عنه فشَكوْنا إليهِ ما نلْقى من الْحَجَّاجِ. فقال: "اصْبِروا فإِنه لا يأْتي زمانٌ إلاَّ والَّذي بعْده شَرٌ منه حتَّى تلقَوا ربَّكُمْ"سمعتُه منْ نبيِّكُمْ صَلّى اللهُ عَلَيْهِ وسَلَّم. رواه البخاري.
7/93-السَّابع: عن أبي هريرة رضي اللَّه عنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "بادروا بالأَعْمال سبعاً،

ص -65- هل تَنتَظرونَ إلاَّ فقراً مُنسياً، أَوْ غنيٌ مُطْغياً، أَوْ مرضاً مُفسداً، أَو هرماً مُفْنداً أَو موتاً مُجهزاً أَوِ الدَّجَّال فشرُّ غَائب يُنتَظر، أَوِ السَّاعة فالسَّاعةُ أَدْهى وأَمر،"رواه الترمذي وقال: حديثٌ حسن.
8/94-الثامن: عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال يوم خيْبر: "لأعطِينَّ هذِهِ الراية رجُلا يُحبُّ اللَّه ورسُوله، يفتَح اللَّه عَلَى يديهِ"قال عمر رضي اللَّهُ عنه: ما أَحببْت الإِمارة إلاَّ يومئذٍ فتساورْتُ لهَا رجَاءَ أَنْ أُدْعى لهَا، فدعا رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عليَ بن أبي طالب، رضي اللَّه عنه، فأَعْطَاه إِيَّاها، وقالَ: "امش ولا تلْتَفتْ حتَّى يَفتح اللَّه عليكَ"فَسار عليٌّ شيئاً، ثُمَّ وقف ولم يلْتفتْ، فصرخ: يا رسول اللَّه، على ماذَا أُقاتل النَّاس؟ قال: "قاتلْهُمْ حتَّى يشْهدوا أَنْ لا إله إلاَّ اللَّه، وأَنَّ مُحمَّداً رسول اللَّه، فَإِذا فعلوا ذلك فقدْ منعوا منْك دماءَهُمْ وأَموالهُمْ إلاَّ بحَقِّها، وحِسابُهُمْ على اللَّهِ"رواه مسلم
"فَتَساورْت"هو بالسِّين المهملة: أَيْ وثبت مُتطلِّعاً.

11- بابُ المجاهدة
 قال الله تعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ}[العنكبوت:69] وقال تعالى:{وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ}[الحجر:99] وقال تعالى: {وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلاً}[المزمل:8]أي انقطع إليه. وقال تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ}[الزلزلة:7]وقال تعالى: {وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ}[المزمل: 20]وقال تعالى: {وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ}[البقرة: 273]والآيات في الباب كثيرة معلومة.
أمّا الأحاديث:
1/95-فالأَول: عن أبي هريرة رضي اللَّه عنه.قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ اللَّه تعالى قال: منْ

ص -66- عادى لي وليًّاً. فقدْ آذنتهُ بالْحرْب. وما تقرَّبَ إِلَيَ عبْدِي بِشْيءٍ أَحبَّ إِلَيَ مِمَّا افْتَرَضْت عليْهِ: وما يَزالُ عبدي يتقرَّبُ إِلى بالنَّوافِل حَتَّى أُحِبَّه، فَإِذا أَحبَبْتُه كُنْتُ سمعهُ الَّذي يسْمعُ به، وبَصره الذي يُبصِرُ بِهِ، ويدَهُ التي يَبْطِش بِهَا، ورِجلَهُ التي يمْشِي بها، وَإِنْ سأَلنِي أَعْطيْتَه، ولَئِنِ اسْتَعَاذَنِي لأُعِيذَّنه"رواه البخاري.
"آذنتُهُ"أَعلَمْتُه بِأَنِّي محارب لَهُ"استعاذنِي"رُوى بالنون وبالباءِ.
2/96-الثاني: عن أَنس رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فيمَا يرْوِيهِ عنْ ربهِ عزَّ وجَلَّ قال: "إِذَا تقرب الْعبْدُ إِليَّ شِبْراً تَقرَّبْتُ إِلَيْهِ ذِراعاً، وإِذَا تقرَّب إِلَيَّ ذراعاً تقرَّبْتُ منه باعاً، وإِذا أَتانِي يَمْشِي أَتيْتُهُ هرْوَلَة"رواه البخاري.
3/97- الثالث: عن ابن عباس رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "نِعْمتانِ مغبونٌ فيهما كثير من الناس: الصحة والفراغ"رواه مسلم.
4/98- الرابع: عن عائشة رضي اللَّه عنها أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كَان يقُومُ مِنَ اللَّيْلِ حتَّى تتَفطَرَ قَدمَاهُ، فَقُلْتُ لَهُ، لِمْ تصنعُ هذا يا رسولَ اللَّهِ، وقدْ غفَرَ اللَّه لَكَ مَا تقدَّمَ مِنْ ذَنبِكَ وما تأخَّرَ؟ قال: "أَفَلاَ

ص -67- أُحِبُّ أَنْ أكُونَ عبْداً شكُوراً؟"متفقٌ عليه. هذا لفظ البخاري، ونحوه في الصحيحين من رواية المُغيرة بن شُعْبَةَ.
5/99-الخامس: عن عائشة رضي اللَّه عنها أنها قالت:"كان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إذَا دَخَلَ الْعشْرُ أحيا اللَّيْلَ، وأيقظ أهْلهْ، وجدَّ وشَدَّ المِئْزَرَ"متفقٌ عليه.
والمراد: الْعشْرُ الأواخِرُ من شهر رمضان:"وَالمِئْزَر": الإِزارُ وهُو كِنايَةٌ عن اعْتِزَال النِّساءِ، وقِيلَ: المُرادُ تشْمِيرهُ للعِبادَةِ. يُقالُ: شَددْتُ لِهذا الأمرِ مِئْزَرِي، أيْ: تشمرتُ وَتَفَرَّغتُ لَهُ.
6/100-السادس: عن أبي هريرة رضي اللَّه عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "المُؤمِن الْقَوِيُّ خيرٌ وَأَحبُّ إِلى اللَّهِ مِنَ المُؤْمِنِ الضَّعِيفِ وفي كُلٍّ خيْرٌ. احْرِصْ عَلَى مَا ينْفَعُكَ، واسْتَعِنْ بِاللَّهِ وَلاَ تَعْجَزْ. وإنْ أصابَك شيءٌ فلاَ تقلْ: لَوْ أَنِّي فَعلْتُ كانَ كَذَا وَكذَا، وَلَكِنْ قُلْ: قدَّرَ اللَّهُ، ومَا شَاءَ فَعَلَ، فَإِنَّ لَوْ تَفْتَحُ عَمَلَ الشَّيْطَان". رواه مسلم.
7/101- السابع: عنه أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "حُجِبتِ النَّارُ بِالشَّهَواتِ، وحُجِبتْ الْجَنَّةُ بَالمكَارِهِ" متفقٌ عليه.
وفي رواية لمسلم: "حُفَّت"بَدلَ"حُجِبتْ"وهو بمعناهُ: أيْ: بينهُ وبيْنَهَا هَذا الحجابُ، فإذا فعلَهُ دخَلها.
8/102-الثامن: عن أبي عبد اللَّه حُذَيْفةَ بن اليمانِ، رضي اللَّهُ عنهما، قال: صَلَّيْتُ مع النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم ذَاتَ ليَْلَةٍ، فَافَتَتَحَ الْبقرة، فقُلْت يرْكَعُ عِندَ المائة، ثُمَّ مضى، فَقُلْت يُصلِّي بِهَا في رَكْعةٍ، فَمَضَى فَقُلْت يَرْكَع بهَا، ثمَّ افْتتَح النِّسَاءَ، فَقَرأَهَا، ثمَّ افْتتح آلَ عِمْرانَ فَقَرَأَهَا، يَقْرُأُ مُتَرَسِّلاً إذَا مرَّ بِآيَةٍ

ص -68- فِيها تَسْبِيحٌ سَبَّحَ، وإِذَا مَرَّ بِسْؤالٍ سَأل، وإذَا مَرَّ بِتَعَوذٍ تَعَوَّذَ، ثم ركع فَجعل يقُول: "سُبحانَ رَبِّيَ الْعظِيمِ"فَكَانَ ركُوعُه نحْوا مِنْ قِيامِهِ ثُمَّ قَالَ: "سمِع اللَّهُ لِمن حمِدَه، ربَّنا لك الْحمدُ" ثُم قَام قِياماً طوِيلاً قَريباً مِمَّا ركَع، ثُمَّ سَجَدَ فَقالَ: "سبحان رَبِّيَ الأعلَى"فَكَانَ سُجُوده قَرِيباً مِنْ قِيامِهِ". رواه مسلم.
9/103-التاسع: عن ابن مسعودٍ رَضِيَ اللَّهُ عنه قال: صلَّيْت مع النَبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم لَيلَةً، فَأَطَالَ الْقِيامَ حتَّى هممْتُ أَنْ أجْلِسَ وَأدعَهُ. متفقٌ عليه.
10/104-العاشر: عن أنس رضي اللَّه عنه عن رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "يتْبعُ الميْتَ ثلاثَةٌ: أهلُهُ ومالُه وعمَلُه، فيرْجِع اثنانِ ويبْقَى واحِدٌ: يرجعُ أهلُهُ ومالُهُ، ويبقَى عملُهُ"متفقٌ عليه.
11/105-الحادي عشر: عن ابن مسعودٍ رضيَ اللَّهُ عنه قال: قال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "الجنة أقَربُ إلى أَحدِكُم مِنْ شِراكِ نَعْلِهِ والنَّارُ مِثْلُ ذلِكَ"رواه البخاري.
12/106-الثاني عشر: عن أبي فِراس رَبِيعةَ بنِ كَعْبٍ الأسْلَمِيِّ خادِم رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، ومِنْ أَهْلِ الصُّفَّةِ رضي اللَّهُ عنه قال: كُنْتُ أبيتُ مع رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فآتِيهِ بِوَضوئِهِ، وحاجتِهِ فقال: "سلْني"فقُلْت: أسْألُكَ مُرافَقَتَكَ في الجنَّةِ. فقالَ:"أوَ غَيْرَ ذلِك؟"قُلْت: هو ذَاك. قال:"فأَعِنِّي على نَفْسِكَ بِكَثْرةِ السجُودِ"رواه مسلم.
13/107-الثالث عشر: عن أبي عبد اللَّه ويُقَالُ: أبُو عبْدِ الرَّحمنِ ثَوْبانَ موْلى رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: سمِعْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "عليكَ بِكَثْرةِ السُّجُودِ، فإِنَّك لَنْ تَسْجُد للَّهِ سجْدةً إلاَّ رفَعكَ اللَّهُ بِهَا درجةً، وحطَّ عنْكَ بِهَا خَطِيئَةً"رواه مسلم.
14/108- الرابع عشر: عن أبي صَفْوانَ عبدِ اللَّه بن بُسْرٍ الأسلَمِيِّ، رضي اللَّه عنه، قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "خَيْرُ النَّاسِ مَن طالَ عمُرُه وَحَسُنَ عملُه"رواه الترمذي، وقال حديثٌ حسنٌ.

ص -69- "بُسْر": بضم الباءِ وبالسين المهملة.
15/109- الخامس عشر: عن أنسٍ رضي اللَّه عنه، قال: غَاب عمِّي أَنَسُ بنُ النَّضْرِ رضي اللَّهُ عنه، عن قِتالِ بدرٍ، فقال: يا رسولَ اللَّه غِبْت عن أوَّلِ قِتالٍ قَاتلْتَ المُشرِكِينَ، لَئِنِ اللَّهُ أشْهَدَنِي قتالَ المشركين لَيُرِيَنَّ اللَّهُ ما أصنعُ، فلما كانَ يومُ أُحدٍ انْكشَفَ المُسْلِمُون فقال: اللَّهُمَّ أعْتَذِرُ إليْكَ مِمَّا صنَع هَؤُلاءِ يَعْني أصْحَابَه وأبرأُ إلَيْكَ مِمَّا صنعَ هَؤُلاَءِ يعني المُشْرِكِينَ ثُمَّ تَقَدَّمَ فَاسْتَقْبَلَهُ سعْدُ بْنُ مُعاذٍ، فَقالَ: يا سعْدُ بْنَ معُاذٍ الْجنَّةُ ورَبِّ الكعْبةِ، إِنِى أجِدُ رِيحَهَا مِنْ دُونِ أُحُدٍ. قال سعْدٌ: فَمَا اسْتَطعْتُ يا رسول اللَّه ماصنَعَ، قَالَ أنسٌ: فَوجدْنَا بِهِ بِضْعاً وثمانِينَ ضَرْبةً بِالسَّيفِ، أوْ طَعْنَةً بِرُمْحٍ، أو رمْيةً بِسهْمٍ، ووجدْناهُ قَد قُتِلَ وَمثَّلَ بِهِ المُشرِكُونَ فَما عرفَهُ أَحدٌ إِلاَّ أُخْتُهُ بِبنَانِهِ. قال أنسٌ: كُنَّا نَرى أوْ نَظُنُّ أنَّ هَذِهِ الآيَة نزلَتْ فيهِ وَفِي أشْباهِهِ: {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ}[الأحزاب:23]إلى آخرها. متفقٌ عليه.
قوله:"لَيُريَنَّ اللَّهُ"رُوى بضم الياءِ وكسر الراءِ، أي لَيُظْهِرنَّ اللَّهُ ذَلِكَ لِلنَّاسِ، ورُوِى بفتحهما، ومعناه ظاهر، واللَّه أعلم.
16/110- السادس عشر: عن أبي مسعود عُقْبَةَ بن عمروٍ الأنصاريِّ البدريِّ رضي اللَّهُ عنه قال: لمَّا نَزَلَتْ آيةُ الصَّدقَةِ كُنَّا نُحَامِلُ عَلَى ظُهُورِنا. فَجَاءَ رَجُلٌ فَتَصَدَّقَ بِشَيْءٍ كَثِيرٍ فَقَالُوا: مُراءٍ، وجاءَ رَجُلٌ آخَرُ فَتَصَدَّقَ بِصَاعٍ فقالُوا: إنَّ اللَّه لَغَنِيٌّ عَنْ صاعِ هَذَا، فَنَزَلَتْ {الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لا يَجِدُونَ إِلاَّ جُهْدَهُمْ}الآية[التوبة: 79]متفقٌ عليه.
"ونُحَامِلُ"بضم النون، وبالحاءِ المهملة: أَيْ يَحْمِلُ أَحَدُنَا على ظَهْرِهِ بِالأجْرَةِ، وَيَتَصَدَّقُ بها.

ص -70- 17/111- السابَع عشر: عن سعيدِ بنِ عبدِ العزيزِ، عن رَبيعةَ بنِ يزيدَ، عن أَبِي إدريس الخَوْلاَنيِّ، عن أَبِي ذَرٍّ جُنْدُبِ بنِ جُنَادَةَ، رضي اللَّهُ عنه، عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فيما يَرْوِى عَنِ اللَّهِ تباركَ وتعالى أنه قال: "يا عِبَادِي إِنِّي حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّماً فَلاَ تَظالمُوا، يَا عِبَادِي كُلُّكُم ضَالٌّ إِلاَّ مَنْ هَدَيْتُهُ، فَاسْتَهْدُوني أهْدكُمْ، يَا عِبَادي كُلُّكُمْ جائعٌ إِلاَّ منْ أطعمتُه، فاسْتطْعموني أطعمْكم، يا عبادي كلكم عَارٍ إلاَّ مِنْ كَسَوْتُهُ فَاسْتَكْسُوني أكْسُكُمْ، يَا عِبَادِي إنَّكُمْ تُخْطِئُونَ بِاللَّيْلِ وَالنَّهَارِ وَأَنَا أغْفِرُ الذُّنُوبَ جَمِيعاً، فَاسْتَغْفِرُوني أغْفِرْ لَكُمْ، يَا عِبَادِي إِنَّكُمْ لَنْ تَبْلُغُوا ضُرِّي فَتَضُرُّوني، وَلَنْ تَبْلُغُوا نَفْعِي فَتَنْفَعُوني، يَا عِبَادِي لَوْ أَنَّ أوَّلَكُمْ وآخِركُمْ، وَإنْسَكُمْ وَجِنَّكُمْ كَانُوا عَلَى أتقَى قلبِ رجلٍ واحدٍ منكم ما زادَ ذلكَ فِي مُلكي شيئاً، يا عِبَادِي لو أَنَّ أوَّلكم وآخرَكُم وإنسَكُم وجنكُمْ كَانوا عَلَى أفْجَرِ قَلْبِ رَجُلٍ وَاحِدٍ مِنْكُمْ مَا نَقَصَ ذَلِكَ مِنْ مُلْكِي شَيْئاً، يَا عِبَادِي لَوْ أَنَّ أَوَّلَكُمْ وَآخِركُمْ وَإنْسَكُمْ وَجِنَّكُمْ، قَامُوا فِي صَعيدٍ وَاحدٍ، فَسألُوني فَأعْطَيْتُ كُلَّ إنْسانٍ مَسْألَتَهُ، مَا نَقَصَ ذَلِكَ مِمَّا عِنْدِي إِلاَّ كَمَا َيَنْقُصُ المِخْيَطُ إِذَا أُدْخِلَ البَحْرَ، يَا عِبَادِي إنَّما هِيَ أعْمَالُكُمْ أُحْصِيهَا لَكُمْ، ثُمَّ أوَفِّيكُمْ إيَّاهَا، فَمَنْ وَجَدَ خَيْراً فَلْيَحْمِدِ اللَّه، وَمَنْ وَجَدَ غَيْرَ ذَلِكَ فَلاَ يَلُومَنَّ إلاَّ نَفْسَهُ". قَالَ سعيدٌ: كان أبو إدريس إذا حدَّثَ بهذا الحديث جَثَا عَلَى رُكبتيه. رواه مسلم. وروينا عن الإمام أحمد بن حنبل رحمه اللَّه قال: ليس لأهل الشام حديث أشرف من هذا الحديث.

12- بابُ الحثِّ على الازدياد من الخير في أواخِر العُمر
قال الله تعالى: {أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ}[فاطر: 37] قال ابن عباس والمحققون: معناه: أولم نعمركم ستين سنة؟ ويؤيده الحديث الذي سنذكره إن شاء الله تعالى, وقيل: معناه ثماني عشرة سنة. وقيل: أربعين سنة. قاله الحسن والكلبي ومسروق, ونقل عن ابن عباس أيضاً. ونقلوا:أن أهل المدينة كانوا إذا بلغ أحدهم أربعين سنة تفرغ للعبادة. وقيل: هو البلوغ.
وقوله تعالى: {وَجَاءَكُمُ النَّذِيرُ}[فاطر: 37]قال ابن عباس والجمهور: هو النبي صلى الله عليه وسلم. وقيل: الشيب. قاله عكرمة, وابن عيينة,و غيرهما. والله أعلم.
1/112-وأمَّا الأحاديث فالأوَّل: عن أَبِي هريرة رضي اللَّه عنه، عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "أعْذَرَ اللَّهُ إلى امْرِىءٍ أخَّرَ أجلَه حتى بلَغَ سِتِّينَ سنةً"رواه البخارى.

ص -71- قال العلماءُ معناه: لَمْ يتْركْ لَه عُذْراً إذ أمْهَلَهُ هذِهِ المُدَّةَ. يُقال: أعْذَرَ الرَّجُلُ إذا بلغَ الغاية في الْعُذْرِ.
2/113-الثاني: عن ابن عباس، رضي اللَّه عنهما، قال: كان عمر رضي اللَّه عنه يُدْخِلُنى مَع أشْياخ بْدرٍ، فَكأنَّ بعْضَهُمْ وجدَ فِي نفسه فقال: لِمَ يَدْخُلُ هَذِا معنا ولنَا أبْنَاء مِثْلُه،؟ فقال عمرُ: إِنَّهُ من حيْثُ علِمْتُمْ، فدَعَانى ذاتَ يَوْمٍ فَأدْخلَنى معهُمْ، فما رأَيْتُ أنَّه دعانى يوْمئِذٍ إِلاَّ لِيُرِيهُمْ قال: ما تقولون في قول اللَّه تعالى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ}[النصر:1] فقال بَعضُهُمْ: أمِرْنَا نَحْمَدُ اللَّهَ ونَسْتَغْفِره إذَا نَصرنَا وفَتَحَ علَيْنَا. وسكَتَ بعضهُمْ فلم يقُلْ شيئاً فقال لى: أكَذلك تقول يا ابنَ عباس؟ فقلت: لا. قال فما تقول؟ قلت: هُو أجلُ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، أعْلمَه له قال{إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ}[: وذلك علامة أجلِك {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً}[النصر:3] فقال عمر رضي اللَّه عنه: ما أعْلَم منها إلاَّ ما تَقُول. رواه البخارى.
3/114-الثالث: عن عائشةَ رضي اللَّه عنها قالت: ما صَلَّى رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم صلاةً بعْد أَنْ نزَلَت علَيْهِ{إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ}إلاَّ يقول فيها: "سُبْحانك ربَّنَا وبِحمْدِكَ، اللَّهُمَّ اغْفِرْ لى"متفقٌ عليه.
وفي رواية الصحيحين عنها: كان رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُكْثِر أنْ يَقُول فِي ركُوعِه وسُجُودِهِ: "سُبْحانَكَ اللَّهُمَّ ربَّنَا وَبحمْدِكَ، اللَّهمَّ اغْفِرْ لي"يتأوَّل الْقُرْآن.
معنى:"يتأوَّل الْقُرُآنَ"أيْ: يعْمل مَا أُمِرَ بِهِ في الْقُرآنِ في قولِهِ تعالى: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ}.
وفي رواية لمسلم: كان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُكْثِرُ أنْ يَقولَ قبْلَ أَنْ يَمُوتَ: "سُبْحانَكَ اللَّهُمَّ وبِحْمدِكَ، أسْتَغْفِركَ وأتُوبُ إلَيْكَ". قالت عائشةُ: قلت: يا رسولَ اللَّه ما هذِهِ الكلِمَاتُ الَّتي أرَاكَ أحْدثْتَها تَقولها؟ قال: "جُعِلَتْ لِي علامةٌ في أمَّتي إذا رَأيتُها قُلتُها{إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ}[إلى آخر السورة".
وفي رواية له:كان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُكْثِرُ مِنْ قَوْلِ: "سُبْحانَ اللَّهِ وبحَمْدِهِ. أسْتَغْفِرُ اللَّه وَأَتُوبُ إلَيْه". قالت: قلت: يا رسولَ اللَّه، أَرَاكَ تُكْثِرُ مِنْ قَوْل: سُبْحَانَ اللَّهِ وبحمْدِهِ، أسْتغْفِر اللَّه وأتُوبُ إليْهِ؟ فقال: "أخْبرني ربِّي أنِّي سَأرَى علاَمَةً فِي أُمَّتي فَإِذَا رأيْتُها أكْثَرْتُ مِن قَوْلِ: سُبْحانَ اللَّهِ وبحَمْدِهِ،

ص -72- أسْتَغْفِرُ اللَّه وَأتُوبُ إلَيْهِ: فَقَدْ رَأَيْتُها: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ}فَتْحُ مَكَّةَ، {وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً،فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً}
 4/115-الرابع: عن أنسٍ رضي اللَّهُ عنه قال: إنَّ اللَّه عزَّ وجلَّ تَابعَ الوحْيَ على رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَبْلَ وَفَاتِهِ، حتَّى تُوُفِّى أكْثَرَ مَا كَانَ الْوَحْيُ. متفقٌ عليه.
5/116-الخامس: عن جابر رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "يُبْعثُ كُلُّ عبْدٍ على ما مَاتَ علَيْهِ"رواه مسلم.

13- باب في بَيان كثرةِ طرق الخير
 قال الله تعالى: {وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ}[البقرة: 215] وقال تعالى: {وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ}[البقرة: 197]وقال تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ}[الزلزلة:7]وقال تعالى: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ}[الجاثـية:15]والآيات في الباب كثيرة.
وأما الأحاديث فكثيرة جداً, وهي غير منحصرة, فنذكر طرفاً منها:
1/117-الأوَّل: عن أَبِي ذرٍّ جُنْدَبِ بنِ جُنَادَةَ رضي اللَّه عنه قال: قلت يا رسولَ اللَّه، أيُّ الأعْمالِ أفْضَلُ؟ قال: "الإِيمانُ بِاللَّهِ، وَالجِهَادُ فِي سَبِيلِهِ". قُلْتُ: أيُّ الرِّقَابِ أفْضَلُ؟ قال: "أنْفَسُهَا عِنْد أهْلِهَا، وأكثَرُهَا ثَمَناً". قُلْتُ: فَإِنْ لَمْ أفْعلْ؟ قال:"تُعينُ صَانِعاً أوْ تَصْنَعُ لأخْرَقَ"قُلْتُ: يا رسول اللَّه أرَأيتَ إنْ ضَعُفْتُ عَنْ بَعْضِ الْعملِ؟ قال:"تَكُفُّ شَرَّكَ عَن النَّاسِ فَإِنَّها صدقةٌ مِنْكَ على نَفسِكَ". متفقٌ عليه.
"الصانِعُ"بالصَّاد المهملة هذا هو المشهور، ورُوِى"ضَائعاً"بالمعجمة: أيْ ذَا ضياع مِنْ فقْرِ أوْ عِيالٍ، ونْحو ذلكَ"والأخْرَقُ": الَّذي لا يُتقنُ ما يُحاوِلُ فِعْلهُ.
2/118-الثاني: عن أَبِي ذرٍّ رضي اللَّه عنه أيضاً أنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "يُصْبِحُ على كلِّ سُلاَمَى مِنْ أَحَدِكُمْ صدقَةٌ، فَكُلٌ تَسبِيْحةٍ صَدقةٌ، وكُلُّ تحْمِيدَةٍ صدقَةٌ، وكُلُّ تهْلِيلَةٍ صَدَقةٌ، وكلُّ تَكْبِيرةٍ صَدَقَةٌ،

ص -73- وأمْرٌ بالمعْرُوفِ صدقَةٌ، ونَهْيٌ عَنِ المُنْكَرِ صدقَةٌ. ويُجْزِئُ مِنْ ذَلكَ رَكعَتَانِ يرْكَعُهُما مِنَ الضُّحى"رواه مسلم."السُّلاَمَى"بضم السين المهملة وتخفيف اللام وفتح الميم: المفْصِلُ.
3/119-الثَّالثُ عنْهُ قال: قال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم: "عُرِضَتْ عَلَيَّ أعْمالُ أُمَّتي حسَنُهَا وسيِّئُهَا فوجَدْتُ في مَحاسِنِ أعْمالِهَا الأذَى يُماطُ عن الطَّرِيقِ، وَوجَدْتُ في مَساوَىءِ أعْمالِها النُّخَاعَةُ تَكُونُ فِي المَسْجِدِ لاَ تُدْفَنُ"رواه مسلم.
4/120-الرابع عنه: أنَّ ناساً قالوا: يا رسُولَ اللَّهِ، ذَهَب أهْلُ الدُّثُور بالأجُورِ، يُصَلُّونَ كَمَا نُصَلِّى، وَيَصُومُونَ كَمَا نَصُومُ، وَيَتَصَدَّقُونَ بَفُضُولِ أمْوَالهِمْ قال: "أوَ لَيْس قَدْ جَعَلَ لَكُمْ مَا تَصَدَّقُونَ بِهِ: إنَّ بِكُلِّ تَسْبِيحَةٍ صَدقَةً، وكُلِّ تَكبِيرةٍ صدقة، وكلِّ تَحْمِيدةٍ صدقةً، وكلِّ تِهْلِيلَةٍ صَدقَةً، وأمرٌ بالمعْرُوفِ صدقةٌ، ونَهْىٌ عنِ المُنْكر صدقةٌ وفي بُضْعِ أحدِكُمْ صدقةٌ"قالوا: يا رسولَ اللَّهِ أيأتي أحدُنَا شَهْوَتَه، ويكُونُ لَه فيها أجْر؟، قال:"أرأيْتُمْ لو وضَعهَا في حرامٍ أَكَانَ عليهِ وِزْرٌ؟ فكذلكَ إذا وضَعهَا في الحلاَلِ كانَ لَهُ أجْرٌ"رواه مسلم.
"الدُّثُورُ": بالثاءِ المثلثة: الأموالُ، واحِدُها: دَثْرٌ.
5/121-الخامس: عنه قال: قال لي النبيُّ صلى اللَّه عليه وآله وسلم: "لاَ تَحقِرنَّ مِن المعْرُوفِ شَيْئاً ولَوْ أنْ تلْقَى أخَاكَ بِوجهٍ طلِيقٍ"رواه مسلم.
6/122-السادس: عن أَبِي هريرة رضي اللَّه عنه قال: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "كُلُّ سُلاَمَى مِنَ النَّاسِ علَيْهِ صدَقةٌ كُلَّ يَوْمٍ تَطْلُعُ فيه الشَّمْسُ: تعدِلُ بيْن الاثْنَيْنِ صدَقَةٌ، وتُعِينُ الرَّجُلَ في دابَّتِهِ، فَتحْمِلُهُ عَلَيْهَا، أوْ ترْفَعُ لَهُ علَيْهَا متَاعَهُ صدقةٌ، والكلمةُ الطَّيِّبةُ صدَقةٌ، وبِكُلِّ خَطْوَةٍ تمْشِيها إلى الصَّلاَةِ صدقَةٌ، وَتُميطُ الأذَى عَن الطرِيق صَدَقةٌ"متفق عليه.

ص -74- ورواه مسلم أيضاً من رواية عائشة رضي اللَّه عنها قالت: قال رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إنَّهُ خُلِقَ كُلُّ إنْسانٍ مِنْ بني آدم علَى سِتِّينَ وثلاثمائَةِ مَفْصِلٍ، فَمنْ كَبَّر اللَّه، وحمِدَ اللَّه، وَهَلَّلَ اللَّه، وسبَّحَ اللَّه واستَغْفَر اللَّه، وعَزلَ حَجراً عنْ طَرِيقِ النَّاسِ أوْ شَوْكَةً أوْ عظْماً عن طَرِيقِ النَّاسِ، أوْ أمر بمعرُوفٍ أوْ نهى عنْ مُنْكَرٍ، عَددَ السِّتِّينَ والثَّلاَثمائة، فَإِنَّهُ يُمْسي يَوْمئِذٍ وَقَد زَحزحَ نفْسَهُ عنِ النَّارِ".
7/123-السابع: عنه عن النَبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "منْ غدَا إلى المَسْجِدِ أو رَاحَ، أعدَّ اللَّهُ لَهُ في الجنَّةِ نُزُلاًكُلَّمَا غَدا أوْ رَاحَ"متفقٌ عليه.
"النُّزُل": القُوتُ والرِّزْقُ ومَا يُهَيَّأ للضَّيفِ.
8/124-الثامن: عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "يا نِسَاء المُسْلِماتِ لاَ تَحْقِرنَّ جارَةٌ لِجارتِهَا ولَوْفِرْسِنَ شاةٍ"متفقٌ عليه.
قال الجوهري: الفِرْسِنُ مِنَ الْبعِيرِ: كالحافِرِ مِنَ الدَّابَّةِ، قال: ورُبَّمَا اسْتُعِير في الشَّاةِ
9/125-التاسع: عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "الإِيمَانُ بِضْعٌ وَسبْعُونَ، أوْ بِضْعٌ وَسِتُّونَ شَعْبَةً: فَأفْضلُهَاقوْلُ لاَ إلَهَ إلاَّ اللَّهُ، وَأدْنَاهَا إمَاطَةُ الأذَى عنِ الطَّرِيقِ، وَالحيَاءُ شُعْبةٌ مِنَ الإِيمانِ"متفقٌ عليه.
"البضْعُ"من ثلاثة إلى تسعةٍ، بكسر الباءِ وقد تفْتَحُ."والشُّعْبةُ": القطْعة.
9/126-العاشر: عنه أن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "بَيْنمَا رَجُلٌ يَمْشِي بطَريقٍ اشْتَدَّ علَيْهِ الْعَطشُ، فَوجد بِئراً فَنزَلَ فيها فَشَربَ، ثُمَّ خرج فإِذا كلْبٌ يلهثُ يَأْكُلُ الثَّرَى مِنَ الْعَطَشِ، فقال الرَّجُلُ: لَقَدْ بلَغَ هَذَا الْكَلْبُ مِنَ العطشِ مِثْلَ الَّذِي كَانَ قَدْ بَلَغَ مِنِّي، فَنَزَلَ الْبِئْرَ فَملأَ خُفَّه مَاءً ثُمَّ أَمْسَكَه بِفيهِ، حتَّى رقِيَ فَسَقَى الْكَلْبَ، فَشَكَرَ اللَّهُ لَه فَغَفَرَ لَه. قَالُوا: يا رسولَ اللَّه إِنَّ لَنَا في الْبَهَائِم أَجْراً؟ فَقَالَ:"في كُلِّ كَبِدٍ رَطْبةٍ أَجْرٌ"متفقٌ عليه.

ص -75- وفي رواية للبخاري: "فَشَكَر اللَّه لهُ فَغَفَرَ لَه، فَأدْخَلَه الْجنَّةَ".
وفي رواية لَهُما: "بَيْنَما كَلْبٌ يُطيف بِركِيَّةٍ قَدْ كَادَ يقْتُلُه الْعطَشُ إِذْ رأتْه بغِيٌّ مِنْ بَغَايا بَنِي إِسْرَائيلَ، فَنَزَعَتْ مُوقَهَا فاسْتَقت لَهُ بِهِ، فَسَقَتْهُ فَغُفِر لَهَا بِهِ".
"الْمُوقُ": الْخُفُّ."وَيُطِيفُ": يَدُورُ حَوْلَ"رَكِيَّةٍ"وَهِيَ الْبِئْرُ.
10/127-الْحادي عشَرَ: عنْهُ عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لَقَد رأَيْتُ رَجُلاً يَتَقَلَّبُ فِي الْجنَّةِ فِي شَجرةٍ قطَعها مِنْ ظَهْرِ الطَّريقِ كَانَتْ تُؤْذِي الْمُسلِمِينَ". رواه مسلم.
وفي رواية: "مرَّ رجُلٌ بِغُصْنِ شَجرةٍ عَلَى ظَهْرِ طرِيقٍ فَقَالَ: واللَّهِ لأُنَحِّينَّ هذا عنِ الْمسلِمِينَ لا يُؤْذِيهُمْ، فأُدْخِلَ الْجَنَّةَ".
وفي رواية لهما: "بيْنَما رجُلٌ يمْشِي بِطريقٍ وجد غُصْن شَوْكٍ علَى الطَّرِيقِ، فأخَّرُه فشَكَر اللَّهُ لَهُ، فغَفر لَهُ" .
12/128-الثَّاني عشَر: عنْه قالَ: قَال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ توضَّأ فأحَسَنَ الْوُضُوءَ، ثُمَّ أتَى الْجُمعةَ، فَاستمع وأنْصتَ، غُفِر لَهُ ما بيْنَهُ وبيْنَ الْجُمعةِ وزِيادةُ ثَلاثَةِ أيَّامٍ، ومَنْ مسَّ الْحصا فَقد لَغَا"رواه مسلم.
13/129-الثَّالثَ عَشر: عنْه أن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إذَا تَوضَّأَ الْعبْدُ الْمُسْلِم، أو الْمُؤْمِنُ فغَسلَ وجْههُ خرج مِنْ وَجْهِهِ كُلُّ خطِيئةٍ نظر إِلَيْهَا بعينهِ مَعَ الْماءِ، أوْ مَعَ آخِر قَطْرِ الْماءِ، فَإِذَا غَسَل يديهِ خَرج مِنْ يديْهِ كُلُّ خَطِيْئَةٍ كانَ بطشتْهَا يداهُ مع الْمَاءِ أَو مع آخِرِ قَطْرِ الْماءِ، فَإِذَا غسلَ رِجليْهِ خَرجَتْ كُلُّ خَطِيْئَةٍ مشَتْها رِجْلاُه مع الْماءِ أَوْ مع آخِرِ قَطْرِ الْمَاءِ حَتَّى يخْرُج نقِياً من الذُّنُوبِ"رواه مسلم.
14/130-الرَّابعَ عشرَ: عنه عن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "الصَّلواتُ الْخَمْسُ، والْجُمُعَةُ إِلَى الْجُمُعةِ، ورمضانُ إِلَى رمضانَ مُكفِّرَاتٌ لِمَا بينَهُنَّ إِذَا اجْتنِبَت الْكَبائِرُ"رواه مسلم
15/131-الْخَامسَ عشر: عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "ألا أدلُّكَم على ما يَمْحُو اللَّهُ بِهِ

ص -76- الْخَطايا، ويرْفَعُ بِهِ الدَّرجاتِ؟"قالوا: بلى يا رسُولَ اللَّهِ، قال:"إسباغ الْوُضوءِ على الْمَكَارِهِ وكَثْرةُ الْخُطَا إِلَى الْمسَاجِدِ، وانْتِظَارُ الصَّلاةِ بعْدِ الصَّلاةِ، فَذلِكُمُ الرّبَاطُ"رواه مسلم.
16/132-السَّادسَ عشرَ: عن أَبِي موسى الأشعري رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ صلَّى الْبَرْديْنِ دَخَلَ الْجنَّةَ"متفقٌ عليه.
"البرْدَانِ": الصُّبْحُ والْعَصْرُ.
17/133-السَّابِعَ عشَر: عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذَا مرِضَ الْعبْدُ أَوْ سافَر كُتِب لَهُ ما كانَ يعْملُ مُقِيماً صحيِحاً"رواه البخاري.
18/134-الثَّامنَ عشَرَ: عنْ جابرٍ رضي اللَّه عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "كُلُّ معرُوفٍ صدقَةٌ"رواه البخاري، ورواه مسلم مِن رواية حذَيفَةَ رضي اللَّه عنه.
19/139-التَّاسع عشر: عنْهُ قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "ما مِنْ مُسْلِمٍ يَغْرِسُ غَرْساً إلاَّ كانَ ما أُكِلَ مِنْهُ لهُ صدقةً، وما سُرِقَ مِنْه لَه صدقَةً، ولا يرْزؤه أَحَدٌ إلاَّ كَانَ له صدقةً"رواه مسلم. وفي رواية له: "فَلا يغْرِس الْمُسْلِم غرساً، فَيَأْكُلَ مِنْهُ إِنسانٌ ولا دابةٌ ولا طَيرٌ إلاَّ كانَ له صدقَةً إِلَى يَوْمِ الْقِيَامة".
وفي رواية له: "لا يغْرِس مُسلِم غرْساً، ولا يزْرعُ زرْعاً، فيأْكُل مِنْه إِنْسانٌ وَلا دابَّةٌ ولا شَيْءٌ إلاَّ كَانَتْ لَه صدقةً"، ورويَاه جميعاً مِنْ رواية أَنَسٍ رضي اللَّه عنه.
قولُهُ:"يرْزَؤُهُ"أي: يَنْقُصهُ.
20/136-العْشْرُونَ: عنْهُ قالَ: أَراد بنُو سَلِمَة أَن ينْتَقِلوا قُرْبَ المَسْجِدِ فبلَغَ ذلك رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَقَالَ لَهُمْ: "إِنَّه قَدْ بَلَغَنِي أَنَّكُمْ تُرِيدُونَ أَنْ تَنْتَقِلُوا قُربَ الْمَسْجِدِ؟"فَقَالُوا: نَعَمْ يا رسولَ اللَّهِ قَدْ أَرَدْنَا ذلكَ، فَقالَ:"بَنِي سَلِمةَ ديارَكُمْ، تكْتبْ آثَارُكُمْ، دِياركُم، تُكْتَبْ آثارُكُمْ"رواه مسلم.

ص -77- وفي روايةٍ: "إِنَّ بِكُلِّ خَطْوةٍ درجةً"رواه مسلم. ورواه البخاري أيضاً بِمعنَاهُ مِنْ روايةِ أَنَسٍ رضي اللَّه عنه.
و"بنُو سَلِمَةَ"بكسر اللام: قبيلة معروفة من الأَنصار رضي اللَّه عنهم، و"آثَارُهُمْ"خُطاهُمْ.
21/137-الْحَادي والْعِشْرُونَ: عنْ أَبِي الْمُنْذِر أُبيِّ بنِ كَعبٍ رضي اللَّه عنه قال: كَان رجُلٌ لا أَعْلمُ رجُلا أَبْعَدَ مِنَ الْمَسْجِدِ مِنْهُ، وكَانَ لا تُخْطِئُهُ صلاةٌ فَقِيل لَه، أَوْ فقُلْتُ لهُ: لَوْ اشْتَريْتَ حِماراً ترْكَبُهُ في الظَّلْماءِ، وفي الرَّمْضَاءِ فَقَالَ: ما يسُرُّنِي أَن منْزِلِي إِلَى جنْب الْمسْجِدِ، إِنِّي أُرِيدُ أَنْ يُكْتَب لِي ممْشَايَ إِلَى الْمَسْجد، ورُجُوعِي إِذَا رجعْتُ إِلَى أَهْلِي، فقالَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "قَدْ جمع اللَّهُ لكَ ذلِكَ كُلَّهُ"رواه مسلم.
وفي روايةٍ: "إِنَّ لَكَ مَا احْتسَبْت"."الرمْضَاءُ"الأَرْضُ الَّتِي أَصَابَهَا الْحرُّ الشَّديدُ.
22/138-الثَّاني والْعشْرُونَ: عنْ أَبِي محمدٍ عبدِ اللَّهِ بنِ عمرو بن العاص رضي اللَّه عنهما قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَرْبعُونَ خَصْلةً أَعلاها منِيحةُ الْعَنْزِ، ما مِنْ عامَلٍ يعملَ بِخَصْلَةٍ مِنْها رجاءَ ثَوَابِهَا وتَصْدِيقَ موْعُودِهَا إِلاَّ أَدْخلَهُ اللَّهُ بِهَا الْجنَّةَ"رواه البخارى.
"الْمنِيحةُ": أَنْ يُعْطِيَهُ إِيَّاهَا ليأْكُل لبنَهَا ثُمَّ يَردَّهَا إِليْهِ.
23/139-الثَّالثُ والْعشْرونَ: عَنْ عدِيِّ بنِ حاتِمٍ رضي اللَّه عنه قال: سمِعْتُ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "اتَّقُوا النار وَلوْ بِشقِّ تَمْرةٍ"متفقٌ عليه.
وفي رواية لهما عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَا مِنْكُمْ مِنْ أَحَدٍ إِلاَّ سيُكَلِّمُه ربُّه لَيْس بَيْنَهُ وبََينَهُ تَرْجُمَان، فَينْظُرَ أَيْمنَ مِنْهُ فَلا يَرى إِلاَّ مَا قَدَّم، وينْظُر أشأمَ مِنْهُ فلا يَرَى إلاَّ ما قَدَّمَ، وَينْظُر بَيْنَ يدَيْهِ فَلا يَرى إلاَّ النَّارَ تِلْقَاءَ وَجْهِهِ، فاتَّقُوا النَّارَ ولوْ بِشِقِّ تَمْرةٍ، فَمَنْ لَمْ يَجدْ فَبِكَلِمَة طيِّبَةٍ .
24/140-الرَّابِعِ والْعشرونَ:عنْ أَنَسٍ رضي اللَّه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ اللَّه لَيرْضَى

ص -78- عَنِ الْعَبْدِ أَنْ يَأْكُلَ الأَكْلَةَ فيحْمدَهُ عليْهَا، أَوْ يشْربَ الشَّرْبَةَ فيحْمدَهُ عليْهَا"رواه مسلم.
"وَالأَكْلَة"بفتح الهمزة: وهي الْغَدوة أَوِ الْعشوة.
25/141-الْخَامِسُ والْعشْرُونَ: عن أَبِي موسى رضي اللَّه عنه، عن النبى صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "عَلَى كُلِّ مُسْلِمٍ صدقةٌ"قال: أَرَأَيْتَ إِنْ لَمْ يَجدْ؟ قالَ:"يعْمَل بِيَديِهِ فَينْفَعُ نَفْسَه وَيَتَصدَّقُ": قَال: أَرَأَيْتَ إِنْ لَمْ يسْتطِعْ؟ قال: يُعِينُ ذَا الْحَاجَةِ الْملْهوفَ"قالَ: أَرأَيْت إِنْ لَمْ يسْتَطِعْ قالَ:"يَأْمُرُ بِالمَعْرُوفِ أَوِ الْخَيْرِ"قالَ: أَرأَيْتَ إِنْ لَمْ يفْعلْ؟ قالْ:"يُمْسِكُ عَنِ الشَّرِّ فَإِنَّهَا صدَقةٌ"متفقٌ عليه.

14-باب في الاقتصاد في العبادة
 قال الله تعالى: {طه مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى}[طـه:2]وقال تعالى:{يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}[البقرة: 185]
1/142- وعن عائشةَ رضي اللَّهُ عنها أَن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم دخَلَ عليْها وعِنْدها امْرأَةٌ قال: منْ هَذِهِ؟ قالت: هَذِهِ فُلانَة تَذْكُرُ مِنْ صَلاتِهَا قالَ: "مَهُ عليكُمْ بِما تُطِيقُون، فَوَاللَّه لا يَمَلُّ اللَّهُ حتَّى تَمَلُّوا وكَانَ أَحَبُّ الدِّينِ إِلَيْهِ ماداوَمَ صَاحِبُهُ علَيْهِ"متفقٌ عليه.
"ومهْ"كَلِمة نَهْى وزَجْرٍ. ومَعْنى"لا يملُّ اللَّهُ"أي: لا يَقْطَعُ ثَوابَهُ عنْكُمْ وَجَزَاءَ أَعْمَالِكُمْ، ويُعَامِلُكُمْ مُعاملَةَ الْمالِّ حَتَّى تَملُّوا فَتَتْرُكُوا، فَينْبَغِي لكُمْ أَنْ تَأْخُذُوا ما تُطِيقُونَ الدَّوَامَ علَيْهِ لَيَدُومَ ثَوَابُهُ لَكُمْ وفَضْلُه عَلَيْكُمْ.
2/143- وعن أَنسٍ رضي اللَّه عنه قال: جاءَ ثَلاثةُ رهْطِ إِلَى بُيُوتِ أَزْواجِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم يسْأَلُونَ عنْ عِبَادَةِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَلَمَّا أُخبِروا كأَنَّهُمْ تَقَالَّوْها وقالُوا: أَين نَحْنُ مِنْ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَدْ غُفِر لَهُ ما تَقَدَّم مِنْ ذَنْبِهِ وما تَأَخَّرَ. قالَ أَحَدُهُمْ: أَمَّا أَنَا فأُصلِّي الليل أَبداً، وقال الآخَرُ: وَأَنا أَصُومُ الدَّهْرَ أبداً ولا أُفْطِرُ، وقالَ الآخرُ: وأَنا اعْتَزِلُ النِّساءَ فلا أَتَزوَّجُ أَبداً، فَجاءَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إلَيْهمْ فقال:"أَنْتُمُ الَّذِينَ قُلْتُمْ كذا وكذَا؟، أَما واللَّهِ إِنِّي لأَخْشَاكُمْ للَّهِ وَأَتْقَاكُم له لكِني أَصُومُ وَأُفْطِرُ، وَأُصلِّي وَأَرْقُد، وَأَتَزَوّجُ النِّسَاءَ، فمنْ رغِب عن سُنَّتِي فَلَيسَ مِنِّى"متفقٌ عليه.

ص -79- 3/144-وعن ابن مسعودٍ رضي اللَّه عنه أن النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "هَلَكَ الْمُتَنَطِّعُونَ"قالَهَا ثلاثاً، رواه مسلم.
"الْمُتَنطِّعُونَ": الْمُتعمِّقونَ الْمُشَدِّدُون فِي غَيْرِ موْضَعِ التَّشْدِيدِ.
4/145- عن أَبِي هريرة رضي اللَّه عنه النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِنَّ الدِّينَ يُسْرٌ، ولنْ يشادَّ الدِّينُ إلاَّ غَلَبه فسدِّدُوا وقَارِبُوا وَأَبْشِرُوا، واسْتعِينُوا بِالْغدْوةِ والرَّوْحةِ وشَيْءٍ مِن الدُّلْجةِ"رواه البخاري.
وفي رواية له"سدِّدُوا وقَارِبُوا واغْدوا ورُوحُوا، وشَيْء مِنَ الدُّلْجةِ، الْقَصْد الْقصْد تَبْلُغُوا".
قوله:"الدِّينُ"هُو مرْفُوعٌ عَلَى ما لَمْ يُسَمَّ فَاعِلُهُ. وروِي مَنْصُوباً، وروِيَ: "لَنْ يُشَادَّ الدِّينَ أَحَدٌ"وقوله صَلّى اللهُ عَلَيْهِ وسَلَّم:"إِلاَّ غَلَبَهُ": أَيْ: غَلَبَه الدِّينُ وَعَجزَ ذلكَ الْمُشَادُّ عنْ مُقَاومَةِ الدِّينِ لِكَثْرةِ طُرقِهِ."والْغَدْوةُ"سيْرُ أَوَّلِ النَّهَارِ."وَالرَّوْحةُ": آخِرُ النَّهَارِ"والدُّلْجَةُ": آخِرُ اللَّيْلِ. وَهَذا استَعارةٌ، وتَمْثِيلٌ، ومعْناهُ: اسْتَعِينُوا عَلَى طَاعةِ اللَّهِ عز وجلَّ بالأَعْمالِ فِي وقْتِ نشاطِكُمْ، وفَراغِ قُلُوبِكُمْ بحيثُ تًسْتلذُّونَ الْعِبادَةَ ولا تسأَمُونَ وتبلغون مقْصُودَكُمْ، كَما أَنَّ الْمُسافِرَ الْحاذِقَ يَسيرُ في هَذهِ الأَوْقَاتِ وَيستَريِحُ هُو ودابَّتُهُ فِي غَيْرِهَا، فيصِلُ الْمقْصُود بِغَيْرِ تَعبٍ، واللَّهُ أَعلم.
5/146-وعن أَنسٍ رضي اللَّهُ عنه قال: دَخَلَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم الْمسْجِدَ فَإِذَا حبْلٌ مَمْدُودٌ بَيْنَ السَّارِيَتَيْنِ فقالَ:"ما هَذَا الْحبْلُ؟ قالُوا، هَذا حبْلٌ لِزَيْنَبَ فَإِذَا فَترَتْ تَعَلَقَتْ بِهِ فقال النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "حُلّوهُ، لِيُصَلِّ أَحدُكُمْ نَشَاطَهُ، فَإِذا فَترَ فَلْيرْقُدْ"متفقٌ عليه.
6/147- وعن عائشة رضي اللَّه عنها أن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِذَا نَعَسَ أَحدُكُمْ وَهُوَ يُصَلِّي، فَلْيَرْقُدْ حَتَّى يَذْهَبَ عَنْهُ النَّوْمُ، فإِن أَحدَكم إِذَا صلَّى وهُو نَاعَسٌ لا يَدْرِي لعلَّهُ يذهَبُ يسْتَغْفِرُ فيَسُبُّ نَفْسَهُ". متفقٌ عليه.

ص -80- 7/148- وعن أَبِي عبد اللَّه جابر بن سمُرَةَ رضي اللَّهُ عنهما قال:" كُنْتُ أُصَلِّي مَعَ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم الصَّلَوَاتِ، فَكَانَتْ صلاتُهُ قَصداً وخُطْبَتُه قَصْداً"رواه مسلم.
قولُهُ: قَصْداً: أَيْ بَيْنَ الطُّولِ وَالْقِصَرِ.
8/149- وعن أَبِي جُحَيْفَةَ وَهبِ بْنِ عبد اللَّه رضي اللَّهُ عنه قال:آخَى النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم بَيْن سَلْمَانَ وأَبِي الدَّرْدَاءِ، فَزَارَ سلْمَانُ أَبَا الدَّرْدَاءِ، فَرَأَى أُمَّ الدَّرْدَاء مُتَبَذِّلَةً فقالَ:ما شَأْنُكِ؟ قالَتْ:أَخْوكَ أَبُو الدَّرداءِ ليْسَ له حَاجةٌ فِي الدُّنْيَا. فَجَاءَ أَبُو الدرْدَاءِ فَصَنَعَ لَه طَعَاماً، فقالَ لَهُ: كُلْ فَإِنِّي صَائِمٌ، قالَ: ما أَنا بآكلٍ حَتَّى تأْكلَ، فَأَكَلَ، فَلَّمَا كانَ اللَّيْلُ ذَهَبَ أَبُو الدَّرْداءِ يقُوم فقال لَه: نَمْ فَنَام، ثُمَّ ذَهَبَ يَقُوم فقالَ لَه: نَمْ، فَلَمَّا كان من آخرِ اللَّيْلِ قالَ سلْمانُ: قُم الآنَ، فَصَلَّيَا جَمِيعاً، فقالَ له سَلْمَانُ: إِنَّ لرَبِّكَ عَلَيْكَ حَقًّا، وَإِنَّ لنَفْسِكَ عَلَيْكَ حقًّا، ولأهلِك عَلَيْكَ حَقًّا، فَأَعْطِ كُلَّ ذِي حَقٍّ حَقَّه، فَأَتَى النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَذَكر ذلكَ لَه، فقالَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "صَدَقَ سلْمَانُ"رواه البخاري.
9/150- وعن أَبِي محمد عبدِ اللَّهِ بن عمرو بنِ العاص رضي اللَّه عنهماقال: أُخْبرَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم أنِّي أَقُول: وَاللَّهِ لأَصومَنَّ النَّهَارَ، ولأَقُومنَّ اللَّيْلَ ما عشْتُ، فَقَالَ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَنْتَ الَّذِي تَقُول ذلك؟ فَقُلْت له: قَدْ قُلتُه بأَبِي أَنْتَ وأُمِّي يا رسولَ اللَّه. قَالَ:"فَإِنكَ لا تَسْتَطِيعُ ذلِكَ، فَصُمْ وأَفْطرْ، ونَمْ وَقُمْ، وَصُمْ مِنَ الشَّهْرِ ثَلاثَةَ أَيَّامٍ فَإِنَّ الْحسنَةَ بعَشْرِ أَمْثَالهَا، وذلكَ مثْلُ صِيامٍ الدَّهْرِ قُلْت: فَإِنِّي أُطيق أفْضَلَ منْ ذلكَ قالَ: فَصمْ يَوْماً وَأَفْطرْ يَوْمَيْنِ، قُلْت: فَإِنِّي أُطُيق أفْضَلَ مِنْ ذلكَ، قَالَ:"فَصُم يَوْماً وَأَفْطرْ يوْماً، فَذلكَ صِيَام دَاوود صلى الله عليه وسلم، وَهُو أَعْدَل الصِّيَامِ". وَفي رواية: "هوَ أَفْضَلُ الصِّيامِ"فَقُلْتُ فَإِنِّي أُطِيقُ أَفْضَلَ مِنْ ذلكَ، فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا أَفْضَلَ منْ ذلك"وَلأنْ أَكْونَ قَبلْتُ الثَّلاثَةَ الأَيَّامِ الَّتِي قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَحَبُّ إِليَّ منْ أَهْلِي وَمَالِى.
وفي روايةٍ: "أَلَمْ أُخْبَرْ أَنَّكَ تَصومُ النَّهَارَ وتَقُومُ اللَّيْلَ؟"قلت: بلَى يَا رسول اللَّهِ. قال:"فَلا تَفْعل: صُمْ وأَفْطرْ، ونَمْ وقُمْ فَإِنَّ لجَسَدكَ علَيْكَ حقًّا، وإِنَّ لعيْنَيْكَ عَلَيْكَ حَقًّا وَإِنَّ لزَوْجِكَ علَيْكَ حَقًّا، وَإِنَّ

ص -81- لزَوْركَ عَلَيْكَ حَقًّا، وإِنَّ بحَسْبكَ أَنْ تَصْومَ فِي كُلِّ شَهْرٍ ثَلاثَةَ أَيَّامٍ، فَإِنَّ لَكَ بِكُلِّ حَسَنةٍ عشْرَ أَمْثَالِهَا، فَإِن ذلك صِيَامُ الدَّهْرِ"فشَدَّدْتُ فَشُدِّدَ عَلَيَّ، قُلْتُ: يا رسول اللَّه إِنّي أَجِدُ قُوَّةً، قال:"صُمْ صِيَامَ نَبِيِّ اللَّهِ داوُدَ وَلا تَزدْ عَلَيْهِ"قلت: وما كَان صِيَامُ داودَ؟ قال:"نِصْفُ الدهْرِ"فَكَان عَبْدُ اللَّهِ يقول بعْد مَا كَبِر: يالَيْتَنِي قَبِلْتُ رُخْصةَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم.
وفي رواية: "أَلَمْ أُخْبَرْ أَنَّك تصُومُ الدَّهْرِ، وَتْقَرَأُ الْقُرْآنَ كُلَّ لَيْلَة؟"فَقُلْتُ: بَلَى يا رسولَ اللَّهِ، ولَمْ أُرِدْ بذلِكَ إِلاَّ الْخيْرَ، قَالَ:"فَصُمْ صَوْمَ نَبِيِّ اللَّهِ داودَ، فَإِنَّه كَانَ أَعْبَدَ النَّاسِ، واقْرأْ الْقُرْآنَ في كُلِّ شَهْرٍ"قُلْت:يَا نَبِيِّ اللَّهِ إِنِّي أُطِيق أَفْضل مِنْ ذلِكَ؟ قَالَ:"فَاقْرَأه فِي كُلِّ عِشرِينَ"قُلْت:يَا نبيِّ اللَّهِ إِنِّي أُطِيق أَفْضَل مِنْ ذَلِكَ؟ قَالَ:"فَاقْرَأْهُ فِي كُلِّ عَشْر"قُلْت:يَا نَبِيَّ اللَّهِ إِنِّي أُطِيق أَفْضلَ مِنْ ذلِكَ؟ قَالَ:"فَاقْرَأْه في كُلِّ سَبْعٍ وَلاَ تَزِدْ عَلَى ذَلِكَ"فَشَدَّدْتُ فَشُدِّدَ عَلَيَّ، وقَالَ لِي النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم:"إِنَّكَ لاَ تَدْرِي لَعلَّكَ يَطُول بِكَ عُمُرٌ قالَ: فَصِرْت إِلَى الَّذِي قَالَ لِي النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَلَمَّا كَبِرْتُ وَدِدْتُ أنِّي كنت قَبِلْت رخْصَةَ نَبِيِّ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم.
وفي رواية:"وَإِنَّ لوَلَدِكَ علَيْكَ حَقًّا"وفي روايةٍ: لا صَامَ من صَامَ الأَبَدَ"ثَلاثاً. وفي روايةٍ: "أَحَبُّ الصَّيَامِ إِلَى اللَّه تَعَالَى صِيَامُ دَاوُدَ، وَأَحَبُّ الصَّلاةِ إِلَى اللَّهِ تَعَالَى صَلاةُ دَاوُدَ: كَانَ يَنَامُ نِصْفَ اللَّيلِ، وَيَقُومُ ثُلُثَهُ، وَيَنَامُ سُدُسَهُ، وَكَانَ يَصُومُ يوْماً ويُفْطِرُ يَوْماً، وَلا يَفِرُّ إِذَا لاقَى".
وفي رواية قَالَ: أَنْكَحَنِي أَبِي امْرَأَةً ذَاتَ حسَبٍ، وكَانَ يَتَعَاهَدُ كَنَّتهُ أي:امْرَأَة ولَدِهِ فَيسْأَلُهَا عَنْ بَعْلِهَا، فَتَقُولُ لَهُ:نِعْمَ الرَّجْلُ مِنْ رجُل لَمْ يَطَأْ لنَا فِرَاشاً ولَمْ يُفتِّشْ لنَا كَنَفاً مُنْذُ أَتَيْنَاهُ فَلَمَّا طالَ ذَلِكَ عليه ذكَرَ ذلِكَ لِلنَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم. فقَالَ: "الْقَني به"فلَقيتُهُ بَعْدَ ذلكَ فَقَالَ: "كيفَ تَصُومُ؟"قُلْتُ كُلَّ يَوْم، قَالَ:"وَكيْفَ تَخْتِم؟"قلتُ: كُلَّ لَيلة، وذَكَر نَحْوَ مَا سَبَق وكَان يقْرَأُ عَلَى بعْض أَهْلِه السُّبُعَ الَّذِي يقْرؤهُ، يعْرضُهُ مِن النَّهَارِ لِيكُون أَخفَّ علَيِهِ بِاللَّيْل، وَإِذَا أَراد أَنْ يَتَقَوَّى أَفْطَر أَيَّاماً وَأَحصَى وصَام مِثْلَهُنَّ كَراهِيةَ أَن يتْرُك شيئاً فارقَ علَيهِ النَّبِي صَلّى اللهُ عَلَيْهِ وسَلَّم.
كُلُّ هذِه الرِّوَايات صحيِحةٌ مُعْظَمُهَا فِي الصَّحيحيْنَ وقليلٌ منْهَا في أَحَدِهِما.

ص -82- 10/151-وعن أَبِي ربْعِيٍّ حنْظَلةَ بنِ الرَّبيع الأُسيدِيِّ الْكَاتِب أَحدِ كُتَّابِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: لَقينَي أَبُو بَكْر رضي اللَّه عنه فقال: كَيْفَ أَنْتَ يا حنْظلَةُ؟ قُلْتُ: نَافَقَ حنْظَلَةُ، قَالَ: سُبْحانَ اللَّه ما تقُولُ؟،: قُلْتُ: نَكُونُ عِنْد رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُذكِّرُنَا بالْجنَّةِ والنَّارِ كأَنَّا رأْيَ عين، فَإِذَا خَرجنَا مِنْ عِنْدِ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم عافَسنَا الأَزْوَاجَ وَالأَوْلادَ وَالضَّيْعاتِ نَسينَا كَثِيراً قال أَبُو بكْر رضي اللَّه عنه: فَواللَّهِ إِنَّا لنَلْقَى مِثْلَ هَذَا فانْطلقْتُ أَنَا وَأَبُو بَكْر حتى دخَلْنَا عَلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم. فقُلْتُ نافَقَ حنْظَلةُ يا رسول اللَّه، فقالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "ومَا ذَاكَ؟"قُلْتُ: يا رسولَ اللَّه نُكونُ عِنْدكَ تُذَكِّرُنَا بالنَّارِ والْجنَةِ كَأَنَّا رأْيَ العَيْنِ فَإِذَا خَرَجْنَا مِنْ عِنْدِكَ عَافَسنَا الأَزوَاج والأوْلاَدَ والضَّيْعاتِ نَسِينَا كَثِيراً. فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"وَالَّذِي نَفْسِي بِيدِهِ أن لَوْ تَدُومُونَ عَلَى مَا تَكُونُونَ عِنْدِي وَفِي الذِّكْر لصَافَحتْكُمُ الملائِكَةُ عَلَى فُرُشِكُم وفي طُرُقِكُم، وَلَكِنْ يا حنْظَلَةُ ساعةً وساعةً"ثَلاثَ مرَّاتٍ، رواه مسلم.
قوله:"رِبْعِيٌّ"بكسر ا لراء."الأسيِّدي"بضم الهمزة وفتح السين وبعدها ياء مكسورة مشدَّدة, وقوله:"عافسنا"هو بالعين والسين المهملتين, أي: عالجنا ولاعبنا."الضيعات": المعايش.
11/152- وعن ابن عباس رضي اللَّه عنهما قال: بيْنما النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يَخْطُبُ إِذَا هُوَ بِرجُلٍ قَائِمٍ، فسأَلَ عَنْهُ فَقَالُوا: أَبُو إِسْرائيلَ نَذَر أَنْ يَقُومَ فِي الشَّمْس وَلا يقْعُدَ، ولا يستَظِلَّ ولا يتَكَلَّمَ، ويصومَ، فَقالَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم:"مُرُوهُ فَلْيَتَكَلَّمْ ولْيَستَظِلَّ وليقعد ولْيُتِمَّ صوْمَهُ"رواه البخاري.

15- باب المحافظة على الأعمال
قال الله تعالى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ}[الحديد: 16] وقال تعالى: {وَقَفَّيْنَا

ص -83- بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الْأِنْجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا}[الحديد: 27]وقال تعالى: {وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثاً}[النحل: 92]وقال تعالى: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ}[الحجر:99].
وأما الأحاديث؛ فمنها حديث عائشة: وكان أحب الدين إليه ما داوم صاحبه عليه. وقد سبق في الباب قبله.
1/153- وعن عمرَ بن الخطاب رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ نَامَ عَنْ حِزْبِهِ مِنَ اللَّيْل، أَو عَنْ شَيْءٍ مِنْهُ فَقَرأَه ما بينَ صلاةِ الْفَجِر وَصلاةِ الظهرِ، كُتب لَهُ كأَنما قرأَهُ مِن اللَّيْلِ"رواه مسلم.
2/154- وعن عبدِ اللَّه بنِ عمرو بنِ العاص رضي اللَّه عنهما قال: قال لي رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "يَا عبْدَ اللَّه لا تَكُنْ مِثلْ فُلانٍ، كَانَ يقُومُ اللَّيْلَ فَتَركَ قِيامَ اللَّيْل"متفقٌ عليه
3/155- وعن عائشةَ رضي اللَّه عنها قالت: كان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إذَا فَاتَتْهُ الصَّلاةُ مِنْ اللَّيْلِ مِنْ وجعٍ أَوْ غيْرِهِ، صلَّى مِنَ النَّهَارِ ثنْتَى عشْرَةَ ركعةً"رواه مسلم.

16- باب الأمر بالمحافظة على السُّنَّة وآدابِها
قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}[الحشر: 7]،وقال تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى.إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}[النجم:4،3]،وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ}[آل عمران:31]،وقال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ}[الأحزاب: 21]،وقال تعالى: {فَلا وَرَبِّكَ لا

ص -84- يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}[النساء:65]،وقال الله تعالي: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ}[النساء: 59] قال العلماء:معناه إلى الكتاب والسنة. وقال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ}[النساء:80]، وقال تعالى:{وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}[الشورى:52]، وقال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}[النور: 63]،وقال تعالى: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ}[الأحزاب: 34] والآيات في الباب كثيرة.
وأما الأحاديث:
1/156- فالأَوَّلُ:عنْ أَبِي هُرَيْرَةَ رضي اللَّه عنه عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "دَعُونِي ما تَرَكتُكُمْ: إِنَّما أَهْلَكَ من كَانَ قبْلكُم كَثْرةُ سُؤَالِهمْ، وَاخْتِلافُهُمْ عَلَى أَنْبيائِهمْ، فَإِذا نَهَيْتُكُمْ عنْ شَيْءٍ فاجْتَنِبُوهُ، وَإِذا أَمَرْتُكُمْ بأَمْرٍ فَأْتُوا مِنْهُ ما اسْتَطَعْتُمْ"متفقٌ عليه.
2/157- الثَّاني:عَنْ أَبِي نَجِيحٍ الْعِرْباضِ بْنِ سَارِيَة رضي اللَّه عنه قال: وَعَظَنَا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مَوْعِظَةً بليغةً وَجِلَتْ مِنْهَا الْقُلُوبُ وَذَرَفَتْ مِنْهَا الْعُيُون، فقُلْنَا: يا رَسولَ اللَّه كَأَنَهَا موْعِظَةُ مُوَدِّعٍ فَأَوْصِنَا. قال: "أُوصِيكُمْ بِتَقْوى اللَّه، وَالسَّمْعِ وَالطَّاعَةِ وإِنْ تَأَمَّر عَلَيْكُمْ عَبْدٌ حبشيٌ، وَأَنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيرى اخْتِلافاً كثِيرا. فَعَلَيْكُمْ بسُنَّتي وَسُنَّةِ الْخُلُفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ، عضُّوا عَلَيْهَا بالنَّواجِذِ، وإِيَّاكُمْ ومُحْدثَاتِ الأُمُورِ فَإِنَّ كُلَّ بِدْعَةٍ ضلالَةٌ"رواه أبو داود، والترمذِي وقال حديث حسن صحيح.
"النَّواجِذُ"بالذال المعجمة: الأَنْيَابُ، وقيلَ: الأَضْرَاسُ.
3/158- الثَّالِثُ:عَنْ أَبِي هريرة رضي اللَّه عنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "كُلُّ أُمَّتِي يدْخُلُونَ الْجنَّةَ إِلاَّ مَنْ أَبِي". قِيلَ وَمَنْ يَأَبى يا رسول اللَّه؟ قالَ:"منْ أَطَاعَنِي دَخَلَ الجنَّةَ، ومنْ عصَانِي فَقَدْ أَبِي"رواه البخاري.

ص -85- 4/159- الرَّابعُ: عن أَبِي مسلمٍ، وقيلَ: أَبِي إِيَاسٍ سلَمةَ بْنِ عَمْرو بن الأَكْوَعِ رضي اللَّه عنه، أَنَّ رَجُلاً أَكَلَ عِنْدَ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِشِمَالِهِ فقالَ: "كُلْ بِيمِينكَ"قَالَ: لا أَسْتَطِيعُ قالَ:"لا استطعَت"ما منعَهُ إِلاَّ الْكِبْرُ فَمَا رَفعَها إِلَى فِيهِ، رواه مسلم.
5/160-الْخامِسُ:عنْ أَبِي عبدِ اللَّه النُّعْمَانِ بْنِ بَشيِرٍ رضي اللَّه عنهما، قال: سمِعْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "لَتُسَوُّنَّ صُفُوفَكُمْ أَوْ لَيُخَالِفَنَّ اللَّه بَيْنَ وُجُوهِكمْ"متفقٌ عليه
وفي روايةٍ لِمْسلمٍ: كان رسولُ اللُّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُسَوِّي صُفُوفَنَآ حَتَّى كأَنَّمَا يُسَوي بِهَا الْقِداحَ حَتَّى إِذَا رأَى أَنَّا قَدْ عَقَلْنَا عَنْهُ ثُمَّ خَرَجَ يَوماً، فقامَ حتَّى كَادَ أَنْ يكبِّرَ، فَرأَى رجُلا بادِياً صدْرُهُ فقالَ: "عِبادَ اللَّه لَتُسوُّنَّ صُفوفَكُمْ أَوْ لَيُخَالِفَنَّ اللَّه بيْن وُجُوهِكُمْ".
6/161-السَّادِسُ:عن أَبِي موسى رضي اللَّه عنه قال: احْتَرق بيْتٌ بالْمدِينَةِ عَلَى أَهلِهِ مِنَ اللَّيْل فَلَمَّا حُدِّث رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِشَأْنِهمْ قال: "إِنَّ هَذِهِ النَّار عَدُوٌّ لكُمْ، فَإِذَا نِمْتُمْ فَأَطْفِئُوهَا عَنْكُمْ"متَّفقٌ عليه.
7/162- السَّابِعُ: عَنْهُ قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ مَثَل مَا بعَثني اللَّه بِهِ منَ الْهُدَى والْعلْمِ كَمَثَلَ غَيْثٍ أَصَاب أَرْضاً فكَانَتْ طَائِفَةٌ طَيبَةٌ، قبِلَتِ الْمَاءَ فأَنْبَتتِ الْكلأَ والْعُشْبَ الْكَثِيرَ، وَكَانَ مِنْهَا أَجَادِبُ أَمسكَتِ الماءَ، فَنَفَعَ اللَّه بها النَّاس فَشَربُوا مِنْهَا وسَقَوْا وَزَرَعَوا. وأَصَابَ طَائِفَةٌ منها أُخْرَى، إِنَّمَا هِيَ قِيعانٌ لا تُمْسِكُ ماءً وَلا تُنْبِتُ كَلأ فَذَلِكَ مَثَلُ مَنْ فَقُهَ فِي دِينَ اللَّه، وَنَفَعَه بما بعَثَنِي اللَّه به، فَعَلِمَ وعَلَّمَ، وَمثلُ مَنْ لَمْ يَرْفَعْ بِذلِكَ رَأْساً وِلَمْ يَقْبَلْ هُدَى اللَّهِ الذي أُرْسِلْتُ بِهِ"متفقٌ عليه."فقُهَ"بِضم الْقَافِ عَلَى الْمَشْهُورِ، وقيلَ: بكَسْرِهَا، أَيْ: صارَ فَقِيهاً.
8/163-الثَّامِنُ:عن جابرٍ رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مثَلِي ومثَلُكُمْ كَمَثَل رجُلٍ

ص -86- أَوْقَدَ نَاراً فَجَعَلَ الْجَنَادِبُ وَالْفَراشُ يَقَعْنَ فيهَا وهُوَ يذُبُّهُنَّ عَنهَا وأَنَا آخذٌ بحُجَزِكُمْ عَنِ النارِ، وأَنْتُمْ تَفَلَّتُونَ منْ يَدِي"رواه مسلمٌ.
"الْجَنَادبُ": نَحْوُ الجَراد والْفرَاشِ، هَذَا هُوَ المَعْرُوفُ الَّذِي يَقعُ في النَّار."والْحُجَزُ": جَمْعُ حُجْزَةٍ، وهِي معْقِدُ الإِزَار والسَّراويلِ.
9/164- التَّاسعُ: عَنْهُ أَنْ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَمَر بِلَعْقِ الأَصابِعِ وَالصحْفةِ وقال: "إِنَّكُم لا تَدْرُونَ في أَيِّهَا الْبَرَكَةَ"رواه مسلم.
وفي رواية لَهُ: "إِذَا وَقَعتْ لُقْمةُ أَحدِكُمْ. فَلْيَأْخُذْهَا فَلْيُمِطْ مَا كَانَ بِهَا مِنْ أَذًى، وَلْيَأْكُلْهَا، وَلا يَدَعْهَا لَلشَّيْطانِ، وَلا يَمْسَحْ يَدَهُ بِالْمَندِيلِ حَتَّى يَلْعَقَ أَصَابِعهُ، فَإِنَّهُ لا يدْرِي في أَيِّ طَعَامِهِ الْبَركَةَ".
وفي رواية له: "إِنَّ الشَّيْطَانَ يَحْضُرُ أَحَدكُمْ عِنْدَ كُلِّ شَيءٍ مِنْ شَأْنِهِ حَتَّى يَحْضُرَهُ عِنْدَ طَعَامِهِ، فَإِذَا سَقَطَتْ مِنْ أَحَدِكُمْ اللُّقْمَةُ فَلْيُمِطْ مَا كَان بِهَا منْ أَذًى، فَلْيأْكُلْها، وَلا يَدَعْهَا لِلشَّيْطَانِ".
10/165-الْعَاشِرُ:عن ابن عباس، رضيَ اللَّه عنهما، قال: قَامَ فينَا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بمَوْعِظَةٍ فقال: "أَيُّهَا النَّاسُ إِنَّكُمْ محشورونَ إِلَى اللَّه تَعَالَى حُفَاةَ عُرَاةً غُرْلاً {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ}[الانبياء: 104]أَلا وَإِنَّ أَوَّلَ الْخَلائِقِ يُكْسى يَوْمَ الْقِيَامَةِ إِبراهيم صَلّى اللهُ عَلَيْهِ وسَلَّم، أَلا وإِنَّهُ سَيُجَاء بِرِجَالٍ مِنْ أُمَّتِى، فَيُؤْخَذُ بِهِمْ ذَاتَ الشِّمال فأَقُولُ: يارَبِّ أَصْحَابِي، فيُقَالُ: إِنَّكَ لا تَدْرِي مَا أَحْدَثُوا بَعْدَكَ، فَأَقُول كَما قَالَ الْعَبْدُ الصَّالِحُ: {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ}إِلَى قولِهِ: {الْعَزِيزُ الْحَكِيمُ}[المائدة:117، 118]فَيُقَالُ لِي: إِنَّهُمْ لَمْ يَزَالُوا مرْتَدِّينَ عَلَى أَعقَابِهِمْ مُنذُ فارَقْتَهُمْ"متفقٌ عليه.
"غُرْلاً"أَيْ: غَيْرَ مَخْتُونِينَ.
11/166- الْحَادِي عَشَرَ: عَنْ أَبِي سعيدٍ عبدِ اللَّهِ بنِ مُغَفَّلٍ، رضي اللَّه عنه، قال: نَهَى رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، عَن الخَذْفِ وقالَ: "إِنَّهُ لا يقْتُلُ الصَّيْدَ، ولا يَنْكَأُ الْعَدُوَّ، وَإِنَّهُ يَفْقَأُ الْعَيْنَ، ويَكْسِرُ

ص -87- السِّنَّ"متفقٌ عليه.
 وفي رواية:أَنَّ قريباً لابْنِ مُغَفَّلٍ خَذَفَ، فَنَهَاهُ وقال:إِنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَى عن الخَذْفِ وقَالَ: "إِنَّهَا لا تَصِيدُ صَيْداً"ثُمَّ عادَ فقالَ: أُحَدِّثُكَ أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، نَهَى عَنْهُ، ثُمَّ عُدْتَ تَخْذِفُ،؟ لا أُكَلِّمُكَ أَبداً.
12/167- وعنْ عابسِ بن ربيعةَ قال: رَأَيْتُ عُمَرَ بنَ الخطاب، رضي اللَّه عنه، يُقَبِّلُ الْحَجَرَ يَعْنِي الأَسْوَدَ ويَقُولُ: إِني أَعْلَمُ أَنَّكَ حَجَرٌ مَا تَنْفَعُ ولا تَضُرُّ، ولَوْلا أنِّي رأَيْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، يُقَبِّلُكَ ما قَبَّلْتُكَ.. متفقٌ عليه.

17- باب في وجوب الانقياد لحكم الله تعالى وما يقوله من دُعي إلى ذلك، وأُمِرَ بمعروف أو نُهِيَ عن منكر
 قال الله تعالي: {فَلا وَرَبِّكَ لايُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}[النساء:65]،وقال تعالى: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}[النور:51].
وفيه من الأحاديث حديث أبي هريرة المذكور في أول الباب قبله, وغيره من الأحاديث فيه.
1/168- عن أَبِي هريرة رضي اللَّه عنه، قال:لَمَّا نَزَلَتْ عَلَى رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: {لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ}[البقرة: 284] اشْتَدَّ ذلكَ عَلَى أَصْحابِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فأَتوْا رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، ثُمَّ برَكُوا عَلَى الرُّكَب فَقالُوا: أَيْ رسولَ اللَّه كُلِّفَنَا مِنَ الأَعمالِ مَا نُطِيقُ: الصَّلاَةَ وَالْجِهادَ وَالصِّيام وَالصَّدقةَ، وَقَدَ أُنْزلتْ عليْكَ هَذِهِ الآيَةُ وَلا نُطِيقُهَا. قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَتُريدُونَ أَنْ تَقُولوا كَمَا قَالَ أَهْلُ الْكِتابَين مِنْ قَبْلكُمْ: سَمِعْنَا وَعصينَا؟ بَلْ قُولوا: سمِعْنا وَأَطَعْنَا غُفْرانَك رَبَّنَا وَإِلَيْكَ الْمصِيرُ"فَلَمَّا اقْتَرَأَهَا الْقَومُ، وَذَلّتْ بِهَا أَلْسِنتهُمْ، أَنَزلَ اللَّه تَعَالَى في إِثْرهَا:{آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ

ص -88- رَبَّنَا وَإِلَيْكَ الْمَصِيرُ}فَلَمَّا فعَلُوا ذلك نَسَخَهَا اللَّه تَعَالَى، فَأَنْزَلَ اللَّه عَزَّ وَجَلَّ: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} قَالَ: نَعَمْ {رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا} قَالَ: نعَمْ {رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ}.قَالَ: نَعَمْ {وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} قَالَ: نعَمْ. رواه مسلم.

18- باب النَّهي عن البِدَع ومُحدثات الأمور
 قال الله تعالى: {فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلالُ}[يونس: 32]وقال تعالى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ}[الأنعام: 38]وقال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ}[النساء: 59]أي: الكتاب و السنة. وقال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}[الأنعام: 153]وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ}[آل عمران:31]والآيات في الباب كثيرة معلومة.
وأما الأحاديث فكثيرة جداً وهي مشهورة فنقتصر على طرف منها:

ص -89- 1/169- عن عائشةَ، رضي اللَّه عنها، قالت قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ أَحْدثَ في أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فهُو رَدٌّ"متفقٌ عليه.
وفي رواية لمسلمٍ: "مَنْ عَمِلَ عمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُو ردٌّ".
2/170- وعن جابرٍ، رضي اللَّه عنه، قال:كان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، إِذَا خَطَب احْمرَّتْ عيْنَاهُ، وعَلا صوْتُهُ، وَاشْتَدَّ غَضَبهُ، حتَّى كَأَنَّهُ مُنْذِرُ جَيْشٍ يَقُولُ:"صَبَّحَكُمْ ومَسَّاكُمْ"وَيقُولُ: "بُعِثْتُ أَنَا والسَّاعةُ كَهَاتيْن"وَيَقْرنُ بين أُصْبُعَيْهِ، السبَابَةِ، وَالْوُسْطَى، وَيَقُولُ: "أَمَّا بَعْدُ، فَإِنَّ خَيرَ الْحَديثَ كِتَابُ اللَّه، وخَيْرَ الْهَدْى هدْيُ مُحمِّد صَلّى اللهُ عَلَيْهِ وسَلَّم، وَشَرَّ الأُمُورِ مُحْدثَاتُهَا وكُلَّ بِدْعَةٍ ضَلالَةٌ"ثُمَّ يقُولُ:"أَنَا أَوْلَى بُكُلِّ مُؤْمِن مِنْ نَفْسِهِ. مَنْ تَرَك مَالا فَلأهْلِهِ، وَمَنْ تَرَكَ دَيْناً أَوْ ضَيَاعاً، فَإِليَّ وعَلَيَّ"رواه مسلم.
وعنِ الْعِرْبَاض بن سَارِيَةَ، رضي اللَّه عنه، حَدِيثُهُ السَّابِقُ في بابِ الْمُحَافَظةِ عَلَى السُّنَّةِ.

19- باب في مَنْ سَنَّ سُنَّةً حسنةً أو سيئةً
 قال الله تعالى: {وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً}[الفرقان:74]و قال تعالى: {وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا}[الانبياء: 73]
1/171- عَنْ أَبَي عَمروٍجَرير بنِ عبدِ اللَّه، رضي اللَّه عنه، قال: كُنَّا في صَدْر النَّهارِ عِنْد رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَجاءهُ قوْمٌ عُرَاةٌ مُجْتابي النِّمار أَو الْعَباءِ. مُتَقلِّدي السُّيوفِ عامَّتُهمْ من مضر، بل كلهم مِنْ مُضرَ، فَتمعَّر وجهُ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، لِما رَأَى بِهِمْ مِنْ الْفَاقة، فدخلَ ثُمَّ خرج، فَأَمر بلالاً فَأَذَّن وأَقَامَ، فَصلَّى ثُمَّ خَطبَ، فَقالَ: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ}إِلَى آخِرِ الآية:{إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً}،وَالآيةُ الأُخْرَى الَّتِي في آخر الْحشْرِ: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ}تَصدٍََّق رَجُلٌ مِنْ دِينَارِهِ مِنْ دِرْهَمهِ مِنْ ثَوْبِهِ مِنْ صَاع بُرِّه مِنْ صَاعِ تَمرِه حَتَّى قَالَ: وَلوْ بِشقِّ تَمْرةٍ" فَجَاءَ رَجُلٌ مِنْ الأَنْصَارِ بِصُرَّةٍ كادتْ كَفُّهُ تَعجزُ عَنْهَا، بَلْ قَدْ عَجزتْ، ثُمَّ تَتابَعَ النَّاسُ حَتَّى رَأَيْتُ كَوْميْنِ مِنْ طَعامٍ وَثيابٍ، حتَّى رَأَيْتُ وجْهَ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، يَتهلَّلُ كَأَنَّهُ مذْهَبَةٌ، فقال

ص -90- رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ سَنَّ في الإِسْلام سُنةً حَسنةً فَلَهُ أَجْرُهَا، وأَجْرُ منْ عَملَ بِهَا مِنْ بَعْدِهِ مِنْ غَيْرِ أَنْ ينْقُصَ مِنْ أُجُورهِمْ شَيءٌ، ومَنْ سَنَّ في الإِسْلامِ سُنَّةً سيَّئةً كَانَ عَليه وِزْرها وَوِزرُ مَنْ عَمِلَ بِهَا مِنْ بعْده مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أَوْزارهمْ شَيْءٌ"رواه مسلم.
قولُهُ:"مُجْتَابي النَّمارِ"هُو بالجِيمِ وبعد الأَلِفِ باء مُوَحَّدَةٌ. والنِّمَارُ: جمْعُ نَمِرَة، وَهِيَ: كِسَاءٌ مِنْ صُوفٍ مُخَطَّط. وَمَعْنَى"مُجْتابيها"أَي: لابِسِيهَا قدْ خَرَقُوهَا في رؤوسهم."والْجَوْبُ": الْقَطْعُ، وَمِنْهُ قَوْلُهُ تَعَالَى: {وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ} أَيْ: نَحَتُوهُ وَقَطَعُوهُ. وَقَوْلهُ"تَمَعَّرَ"هو بالعين المهملة، أَيْ: تَغَيرَ. وَقَوْلهُ:"رَأَيْتُ كَوْمَيْنِ"بفتح الكاف وضمِّها، أَيْ: صَبْرتَيْنِ. وَقَوْلُهُ:"كَأَنَّه مَذْهَبَةٌ"هو بالذال المعجمةِ، وفتح الهاءِ والباءِ الموحدة، قَالَهُ الْقَاضي عِيَاضٌ وغَيْرُهُ. وصَحَّفَه بَعْضُهُمْ فَقَالَ:"مُدْهُنَةٌ"بِدَال مهملةٍ وضم الهاءِ وبالنون، وَكَذَا ضَبَطَهُ الْحُمَيْدِيُّ، والصَّحيحُ الْمَشْهُورُ هُوَ الأَوَّلُ. وَالْمُرَادُ بِهِ عَلَى الْوَجْهَيْنِ: الصَّفَاءُ وَالاسْتِنَارُة.
2/172-وعن ابن مسعودٍ رضي اللَّه عنه أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "ليس مِنْ نفْسٍ تُقْتَلُ ظُلماً إِلاَّ كَانَ عَلَى ابنِ آدمَ الأوَّلِ كِفْلٌ مِنْ دمِهَا لأَنَّهُ كَان أَوَّل مَنْ سَنَّ الْقَتْلَ"متفقٌ عليه.

20- باب في الدلالة على خيروالدعاء إلى هدى أو ضلال
 قال تعالى: {وَادْعُ إِلَى رَبِّكَ}[القصص: 87]وقال تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ}[النحل:125]وقال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى}[المائدة: 2]وقال تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ}[آل عمران:104].
1/173- وعن أَبِي مسعودٍ عُقبَةَ بْن عمْرٍو الأَنْصَارِيِّ رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ دَلَّ عَلَى خَيْرٍ فَلهُ مثلُ أَجْرِ فَاعِلِهِ"رواه مسلم.
2/174- وعن أَبِي هريرة رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "منْ دَعَا إِلَى هُدًى كَانَ لَهُ مِنَ الأَجْرِ مِثْلُ أُجُورِ منْ تَبِعَهُ لا ينْقُصُ ذلِكَ مِنْ أُجُورِهِم شَيْئاً، ومَنْ دَعَا إِلَى ضَلاَلَةٍ كَانَ عَلَيْهِ مِنَ الإِثْمِ مِثْلُ

ص -91- آثَامِ مَنْ تَبِعَهُ لا ينقُصُ ذلكَ مِنْ آثَامِهِمْ شَيْئاً"رواه مسلم.
3/175- وعن أَبي العباسِ سهل بنِ سعدٍ السَّاعِدِيِّ رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال يَوْمَ خَيْبَرَ: "لأعْطِيَنَّ الرَّايَةَ غَداً رَجُلاً يَفْتَحُ اللَّه عَلَى يَدَيْهِ، يُحبُّ اللَّه ورسُولَهُ، وَيُحبُّهُ اللَّه وَرَسُولُهُ"فَبَاتَ النَّاسُ يَدُوكونَ لَيْلَتَهُمْ أَيُّهُمْ يُعْطَاهَا. فَلَمَّا أصبحَ النَّاسُ غَدَوْا عَلَى رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: كُلُّهُمْ يَرجُو أَنْ يُعْطَاهَا، فقال:"أَيْنَ عليُّ بنُ أَبي طالب؟"فَقيلَ: يا رسولَ اللَّه هُو يَشْتَكي عَيْنَيْه قال:"فَأَرْسِلُوا إِلَيْهِ"فَأُتِي بِهِ، فَبَصقَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم في عيْنيْهِ، وَدعا لَهُ، فَبَرأَ حَتَّى كَأَنْ لَمْ يَكُنْ بِهِ وَجعٌ، فأَعْطَاهُ الرَّايَةَ. فقال عليٌّ رضي اللَّه عنه: يا رسول اللَّه أُقاتِلُهمْ حَتَّى يَكُونُوا مِثْلَنَا؟ فَقَالَ:"انْفُذْ عَلَى رِسلِكَ حَتَّى تَنْزِلَ بِسَاحتِهِمْ، ثُمَّ ادْعُهُمْ إِلَى الإِسْلامِ، وَأَخْبرْهُمْ بِمَا يجِبُ عليهم مِنْ حقِّ اللَّه تَعَالَى فِيهِ، فَواللَّه لأَنْ يَهْدِيَ اللَّه بِكَ رَجُلاً وَاحِداً خَيْرٌ لَكَ مِنْ حُمْرِ النَّعَمَ"متفقٌ عليه.
قوله:"يَدُوكُونَ": أَيْ يخُوضُونَ ويتحدَّثون، قوْلُهُ:"رِسْلِكَ"بكسر الراءِ وبفَتحِهَا لُغَتَانِ، وَالْكَسْرُ أَفْصَحُ.
4/176- وعن أَنسٍ رضي اللَّه عنه أَنْ فَتًى مِنْ أَسْلَمَ قال: يا رسُولَ اللَّه إِنِّي أُرِيد الْغَزْوَ ولَيْس مَعِي مَا أَتجهَّزُ بِهِ؟ قَالَ: "ائْتِ فُلاناً فإِنه قَدْ كانَ تَجَهَّزَ فَمَرِضَ"فَأَتَاهُ فقال: إِنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُقْرئُكَ السَّلامَ وَيَقُولُ:أَعْطِني الذي تجَهَّزْتَ بِهِ، فقال: يا فُلانَةُ أَعْطِيهِ الذي تجَهَّزْتُ بِهِ، ولا تحْبِسِي مِنْهُ شَيْئاً، فَواللَّه لا تَحْبِسِينَ مِنْهُ شَيْئاً فَيُبَارَكَ لَكِ فِيهِ. رواه مسلم.

21- باب التعاون على البرّ والتقوى
 قال الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى}[المائدة: 2]وقال تعالى: {وَالْعَصْر.ِإِنَّ الأِنْسَانَ لَفِي خُسْر.ٍإِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْر}[العصر:1،3].قال الإمام الشافعي رحمه الله كلاماً معناه:إن الناس أوأكثرهم في غفلة عن تدبر هذه السورة.
1/177-عن أَبي عبدِ الرحمن زيدِ بن خالدٍ الْجُهَنيِّ رضيَ اللَّه عنه قَالَ: قَالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: مَنْ جهَّزَ غَازِياً في سَبِيلِ اللَّه فَقَدْ غَزَا وَمَنْ خَلَفَ غَازِياً في أَهْلِهِ بِخَيْرٍ فَقَدْ غَزَا"متفقٌ

ص -92- عليه.
2/178- وعن أَبِي سعيدٍ الخُدْرِيِّ رضي اللَّه عنهُ أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، بَعَثَ بَعْثاً إِلى بَني لِحيانَ مِنْ هُذَيْلٍ فقالَ: "لِيَنْبعِثْ مِنْ كُلِّ رَجُلَيْنِ أَحَدُهُمَا وَالأَجْرُ بَيْنَهُمَا"رواه مسلم.
3/179-وعن ابنِ عباسٍ رضي اللَّه عنهما أَنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم لَقِيَ ركْباً بالرَّوْحَاءِ فقال: "مَنِ الْقوْمُ؟"قالُوا: المُسْلِمُونَ، فَقَالُوا: مَنْ أَنْتَ؟ قال:"رسولُ اللَّه"فَرَفَعَتْ إِلَيْهِ امْرَأَةٌ صَبِيًّا فَقَالَتْ: أَلَهَذَا حَجٌّ؟ قال:"نَعمْ وَلَكِ أَجْرٌ"رواه مسلم.
4/180- وَعَنْ أَبِي موسى الأَشْعَرِيِّ رضيَ اللَّهُ عنه، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم أَنَّهُ قال: "الخَازِنُ المُسْلِمُ الأَمِينُ الذي يُنَفِّذُ ما أُمِرَ بِهِ، فَيُعْطِيهِ كَامِلاً مَوفَّراً، طَيِّبَةً بِهِ نَفْسُهُ فَيَدْفَعُهُ إِلى الذي أُمِرَ لَهُ بِهِ أَحَدُ المُتَصَدِّقَيْنِ" متفقٌ عليه.
وفي رواية: "الذي يُعْطِي مَا أُمِرَ بِهِ"وضَبطُوا"المُتَصدِّقَيْنِ"بفتح القاف مع كسر النون على التَّثْنِيَةِ، وعَكْسُهُ عَلَى الجمْعِ وكلاهُمَا صَحِيحٌ.

22- باب النصيحة
 قال تعالى:{إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ}[الحجرات:10]وقال تعالى إخباراً عن نوح صلى الله عليه وسلم: {وَأَنْصَحُ لَكُمْ}[الأعراف: 62]وعن هود صلى الله عليه وسلم: {وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ}[لأعراف: 68].
وأما الأحاديث:
1/181- فَالأَوَّلُ: عن أَبِي رُقيَّةَ تَميمِ بنِ أَوْس الدَّارِيِّ رضي اللَّه عنه أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "الدِّينُ النَّصِيحَةُ"قُلْنَا: لِمَنْ؟ قَالَ"للَّه وَلِكِتَابِهِ ولِرسُولِهِ وَلأَئمَّةِ المُسْلِمِينَ وَعَامَّتِهِمْ"رواه مُسْلم.
2/182- الثَّاني: عَنْ جرير بْنِ عبدِ اللَّه رضي اللَّه عنه قال: بَايَعْتُ رَسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عَلى: إِقَامِ الصَّلاَةِ، وإِيتَاءِ الزَّكَاةِ، وَالنُّصْحِ لِكلِّ مُسْلِمٍ. متفقٌ عليه.

ص -93- 3/183- الثَّالثُ: عَنْ أَنَس رضي اللَّه عنه عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لاَ يُؤْمِنُ أَحَدُكُمْ حَتَّى يُحِبَّ لأَخِيهِ مَا يُحِبُّ لِنَفْسِهِ"متفقٌ عليه.

23- باب الأمر بالمعروف والنهي عَن المنكر
 قال الله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}[آل عمران:104]وقال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ}[آل عمران:110] وقال تعالى: { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ}[الأعراف:199] وقال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ}[التوبة:71]وقال تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ،كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ}[المائدة:78،79]وقال تعالى:{وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ}[الكهف:29]وقال تعالى: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ}[الحجر:94]وقال تعالى: {أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُون}[الأعراف: 165]. والآيات في الباب كثيرة معلومة.
وأما الأحاديث:
1/184- فالأَوَّلُ: عن أَبي سعيدٍ الخُدْريِّ رضي اللَّه عنه قال: سمِعْتُ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ: "مَنْ رَأَى مِنْكُم مُنْكراً فَلْيغيِّرْهُ بِيَدهِ، فَإِنْ لَمْ يَسْتَطعْ فبِلِسَانِهِ، فَإِنْ لَمْ يَسْتَطِعْ فَبقَلبهِ وَذَلَكَ أَضْعَفُ الإِيمانِ"رواه مسلم.
2/185- الثَّاني: عن ابنِ مسْعُودٍ رضي اللَّه عنه أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَا مِنَ نَبِيٍّ بعَثَهُ اللَّه في أُمَّةٍ قَبْلِي إِلاَّ كان لَه مِن أُمَّتِهِ حواريُّون وأَصْحَابٌ يَأْخذون بِسُنَّتِهِ ويقْتدُون بأَمْرِه، ثُمَّ إِنَّها تَخْلُفُ مِنْ بعْدِهمْ خُلُوفٌ يقُولُون مَالاَ يفْعلُونَ، ويفْعَلُون مَالاَ يُؤْمَرون، فَمَنْ جاهدهُم بِيَدهِ فَهُو مُؤْمِنٌ، وَمَنْ

ص -94- جاهدهم بقَلْبِهِ فَهُو مُؤْمِنٌ، ومَنْ جَاهَدهُمْ بِلِسانِهِ فَهُو مُؤْمِنٌ، وليس وراءَ ذلِك مِن الإِيمانِ حبَّةُ خرْدلٍ"رواه مسلم.
3/186- الثالثُ: عن أَبي الوليدِ عُبَادَةَ بنِ الصَّامِتِ رضي اللَّه عنه قال: "بايعنا رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم على السَّمعِ والطَّاعَةِ في العُسْرِ وَاليُسْرِ والمَنْشَطِ والمَكْرَهِ، وَعلى أَثَرَةٍ عَليْنَا، وعَلَى أَنْ لاَ نُنَازِعَ الأَمْرَ أَهْلَهُ إِلاَّ أَنْ تَرَوْا كُفْراً بَوَاحاً عِنْدكُمْ مِنَ اللَّه تعالَى فيه بُرهانٌ، وعلى أن نقول بالحقِّ أينَما كُنَّا لا نخافُ في اللَّه لَوْمةَ لائمٍ"متفقٌ عليه.
"المنْشَط والمَكْره"بِفَتْحِ مِيميهما: أَيْ: في السَّهْلِ والصَّعْبِ."والأَثَرةُ: الاخْتِصاصُ بالمُشْتَرك، وقَدْ سبقَ بيَانُها."بوَاحاً"بفَتْح الْبَاءِ المُوَحَّدة بعْدَهَا وَاوثُمَّ أَلِفٌ ثُمَّ حاء مُهْمَلَةٌ أَيْ ظَاهِراً لاَ يَحْتَمِلُ تَأْوِيلاً.
4/187- الرَّابع:عن النعْمانِ بنِ بَشيرٍ رضي اللَّه عنهما عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَثَلُ القَائِمِ في حُدودِ اللَّه، والْوَاقِعِ فيها كَمَثَلِ قَومٍ اسْتَهَمُوا على سفينةٍ فصارَ بعضُهم أعلاهَا وبعضُهم أسفلَها وكانَ الذينَ في أسفلها إِذَا اسْتَقَوْا مِنَ الماءِ مَرُّوا عَلَى مَنْ فَوْقَهُمْ فَقَالُوا: لَوْ أَنَّا خَرَقْنَا في نَصَيبِنا خَرْقاً وَلَمْ نُؤْذِ مَنْ فَوْقَنَا، فَإِنْ تَرَكُوهُمْ وَمَا أَرادُوا هَلكُوا جَمِيعاً، وإِنْ أَخَذُوا عَلَى أَيْدِيهِم نَجوْا ونجوْا جَمِيعاً". رواهُ البخاري.
القَائمُ في حُدودِ اللَّه تعَالى"مَعْنَاهُ: المُنْكِرُ لها، القَائمُ في دفعِهَا وإِزالَتِهَا والمُرادُ بِالحُدودِ: مَا نهى اللَّه عَنْهُ:" اسْتَهَمُوا": اقْتَرعُوا.
5/188-الخامِسُ:عَنْ أُمِّ المُؤْمِنِينَ أُمِّ سَلَمَة هِنْدٍ بنتِ أَبِي أُمَيَّةَ حُذيْفَةَ رضي اللَّه عنها، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم أنه قال: "إِنَّهُ يُسْتَعْملُ عَليْكُمْ أُمَراءُ فَتَعْرِفُونَ وتنُكِرُونَ فَمِنْ كَرِه فقَدْ بَرِىءَ وَمَنْ أَنْكَرَ فَقَدْ سَلِمَ، وَلَكِنْ منْ رَضِيَ وَتَابَعَ"قالوا: يا رَسُولَ اللَّه أَلاَ نُقَاتِلُهُمْ؟ قَالَ:"لاَ، مَا أَقَامُوا فِيكُمْ الصَّلاَةَ"رواه مسلم.
مَعْنَاهُ: مَنْ كَرِهَ بِقَلْبِهِ ولَمْ يَسْتطِعْ إنْكَاراً بِيَدٍ وَلا لِسَانٍ فَقَدْ بَرِئَ مِنَ الإِثمِ وَأَدَّى وَظِيفَتَهُ، ومَنْ أَنْكَرَ بَحَسَبِ طَاقَتِهِ فَقَدْ سَلِمَ مِنْ هَذِهِ المعصيةِ، وَمَنْ رَضِيَ بِفِعْلِهمْ وتابعهم، فَهُوَ العَاصي.

ص -95- 6/189- السَّادسُ: عن أُمِّ الْمُؤْمِنين أُمِّ الْحكَم زَيْنبَ بِنْتِ جحْشٍ رضي اللَّه عنها أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم دَخَلَ عَلَيْهَا فَزعاً يقُولُ: "لا إِلهَ إِلاَّ اللَّه، ويْلٌ لِلْعربِ مِنْ شَرٍّ قَدِ اقْتربَ، فُتحَ الْيَوْمَ مِن ردْمِ يَأْجُوجَ وَمأْجوجَ مِثْلُ هذِهِ"وَحَلَّقَ بأُصْبُعه الإِبْهَامِ والَّتِي تَلِيهَا. فَقُلْتُ: يَا رسول اللَّه أَنَهْلِكُ وفِينَا الصَّالحُونَ؟ قال:"نَعَمْ إِذَا كَثُرَ الْخَبَثُ"متفقٌ عليه.
7/190- السَّابعُ:عنْ أَبِي سَعيد الْخُدْرِيِّ رضي اللَّه عنه عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِيَّاكُم وَالْجُلُوسَ في الطرُقاتِ"فقَالُوا: يَا رسَولَ اللَّه مَالَنَا مِنْ مَجالِسنَا بُدٌّ، نَتحدَّثُ فِيهَا، فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: فَإِذَا أَبَيْتُمْ إِلاَّ الْمَجْلِس فَأَعْطُوا الطَّريقَ حَقَّهُ"قالوا: ومَا حَقُّ الطَّرِيقِ يا رسولَ اللَّه؟ قال:"غَضُّ الْبَصَر، وكَفُّ الأَذَى، ورَدُّ السَّلامِ، وَالأَمْرُ بالْمعْروفِ، والنَّهْيُ عنِ الْمُنْكَرَ"متفقٌ عليه.
8/191- الثَّامنُْ: عن ابن عباس رضي اللَّه عنهما أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم رأى خَاتماً مِنْ ذَهَبٍ في يَد رَجُلٍ، فَنَزعَهُ فطَرحَهُ وقَال: "يَعْمَدُ أَحَدُكُمْ إِلَى جَمْرَةٍ مِنْ نَارٍ فَيجْعلهَا في يَدِهِ،"فَقِيل لِلرَّجُل بَعْدَ مَا ذَهَبَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: خُذْ خَاتمَكَ، انتَفعْ بِهِ. قَالَ: لا واللَّه لا آخُذُهُ أَبَداً وقَدْ طَرحهُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم. رواه مسلم.
9/192- التَّاسِعُ: عَنْ أَبِي سعيدٍ الْحسنِ البصْرِي أَنَّ عَائِذَ بن عمْروٍ رضي اللَّه عنه دخَلَ عَلَى عُبَيْدِ اللَّهِ بن زيَادٍ فَقَالَ: أَيْ بنيَّ، إِنِّي سمِعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقولُ: "إِنَّ شَرَّ الرِّعاءِ الْحُطَمَةُ"فَإِيَّاكَ أَنْ تَكُونَ مِنْهُمْ. فَقَالَ لَهُ: اجْلِسْ فَإِنَّمَا أَنت مِنْ نُخَالَةِ أَصْحَابِ مُحَمَّدٍ صَلّى اللهُ عَلَيْهِ وسَلَّم، فقال: وهَلْ كَانَتْ لَهُمْ نُخَالَةٌ إِنَّمَا كَانَتِ النُّخالَةُ بَعْدَهُمْ وَفي غَيرِهِمْ، رواه مسلم.
10/193- الْعاشرُ: عَنْ حذيفةَ رضي اللَّه عنه أَنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "والَّذِي نَفْسِي بِيَدِهِ لَتَأْمُرُنَّ بالْمعرُوفِ، ولَتَنْهَوُنَّ عَنِ المُنْكَرِ، أَوْ لَيُوشِكَنَّ اللَّه أَنْ يَبْعثَ عَلَيْكمْ عِقَاباً مِنْهُ، ثُمَّ تَدْعُونَهُ فَلاَ يُسْتَجابُ لَكُمْ"رواه الترمذي وقال: حديثٌ حسنٌ.

ص -96- 11/194- الْحَادي عشَرَ: عنْ أَبِي سَعيد الْخُدريِّ رضي اللَّه عنه عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "أَفْضَلُ الْجِهَادِ كَلِمَةُ عَدْلٍ عندَ سلْطَانٍ جائِرٍ"رواه أبو داود، والترمذي وقال: حديثٌ حسنٌ.
12/195- الثَّاني عَشَر: عنْ أَبِي عبدِ اللَّه طارِقِ بنِ شِهابٍ الْبُجَلِيِّ الأَحْمَسِيِّ رضي اللَّه عنه أَنَّ رجلاً سأَلَ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم، وقَدْ وَضعَ رِجْلَهُ في الغَرْزِ: أَيُّ الْجِهادِ أَفْضَلُ؟ قَالَ: "كَلِمَةُ حقٍّ عِنْدَ سُلْطَانٍ جائِر"رَوَاهُ النسائيُّ بإسنادٍ صحيحٍ.
"الْغَرْز"بِغيْنٍ مُعْجَمةٍ مَفْتُوحةٍ ثُمَّ راءٍ ساكنة ثم زَاي، وَهُوَ ركَابُ كَورِ الْجمَلِ إِذَا كَانَ مِنْ جِلْدٍ أَوْ خَشَبٍ، وَقِيلَ: لاَ يَخْتَصُّ بِجِلدٍ وَخَشَبٍ.
13/196- الثَّالِثَ عشَرَ: عن ابن مَسْعُودٍ رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ أَوَّلَ مَا دخَلَ النَّقْصُ عَلَى بَنِي إِسْرائيلَ أَنَّه كَانَ الرَّجُلُ يَلْقَى الرَّجُلَ فَيَقُولُ: يَا هَذَا اتَّق اللَّه وَدعْ مَا تَصْنَعُ فَإِنَّهُ لا يَحِلُّ لك، ثُم يَلْقَاهُ مِن الْغَدِ وَهُو عَلَى حالِهِ، فلا يمْنَعُه ذلِك أَنْ يكُونَ أَكِيلَهُ وشَرِيبَهُ وَقعِيدَهُ، فَلَمَّا فَعَلُوا ذَلِكَ ضَرَبَ اللَّه قُلُوبَ بَعْضِهِمْ بِبَعْضٍ"ثُمَّ قال:{لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ.كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ}إلي قوله {فَاسِقُونَ}[المائدة: 78 ،81]
ثُمَّ قَالَ: "كَلاَّ، وَاللَّه لَتَأْمُرُنَّ بالْمعْرُوفِ، وَلَتَنْهوُنَّ عَنِ الْمُنْكَرِ، ولَتَأْخُذُنَّ عَلَى يَدِ الظَّالِمِ، ولَتَأْطِرُنَّهُ عَلَى الْحَقِّ أَطْراً، ولَتقْصُرُنَّهُ عَلَى الْحَقِّ قَصْراً، أَوْ لَيَضْرِبَنَّ اللَّه بقُلُوبِ بَعْضِكُمْ عَلَى بَعْضٍ، ثُمَّ لَيَلْعَنكُمْ كَمَا لَعَنَهُمْ"رواه أبو داود، والترمذي وقال: حديث حسن.
هذا لفظ أبي داود, ولفظ الترمذي: قال رسول الله صلى الله عليه وسلم: "لما وقعت بنو اسرائيل في المعاصي نهتهم علمائهم فلم ينتهوا فجالسوهم في مجالسهم وواكلوهم وشاربوهم فضرب الله قلوب بعضهم ببعض, ولعنهم على لسان داود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون"فجلس رسول الله صلى الله عليه وسلم وكان متكئاً فقال:"لا والذي نفسي بيده حتى تأطروهم على الحق أطراً".

ص -97- قوله:"تأطروهم"أي: تعطفوهم."ولتقصرنه"أي: لتحبسنه.
14/197- الرَّابعَ عَشَر: عن أَبي بَكْرٍ الصِّدِّيق، رضي اللَّه عنه. قال: يا أَيُّهَا النَّاسُ إِنَّكُمْ تقرءونَ هَذِهِ الآيةَ: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ}[المائدة:105] وإِني سَمِعت رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "إِنَّ النَّاسَ إِذَا رَأَوْا الظَّالِمَ فَلَمْ يَأْخُذُوا عَلَى يَدَيْهِ أَوْشَكَ أَنْ يَعُمَّهُمُ اللَّه بِعِقَابٍ مِنْهُ"رواه أبو داود، والترمذي والنسائي بأسانيد صحيحة.

24- باب تغليظ عقوبة من أمر بمعروف أو نهى عن منكر وخالف قولُه فِعله
 قال الله تعالى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ}[البقرة:44]و قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ}[الصف:2،3]وقال تعالى إخباراً عن شعيب صلى الله عليه وسلم: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ}[هود: 88].
1/198- وعن أَبي زيدٍ أُسامة بْنِ زيد بن حَارثَةَ، رضي اللَّه عنهما، قال: سَمِعْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "يُؤْتَى بالرَّجُلِ يَوْمَ الْقِيامةِ فَيُلْقَى في النَّار، فَتَنْدلِقُ أَقْتَابُ بَطْنِهِ، فيَدُورُ بِهَا كَمَا يَدُورُ الحِمَارُ في الرَّحا، فَيجْتَمِعُ إِلَيْهِ أَهْلُ النَّار فَيَقُولُونَ: يَا فُلانُ مَالَكَ؟ أَلَمْ تَكُن تَأْمُرُ بالمَعْرُوفِ وَتَنْهَى عَنِ المُنْكَرِ؟ فَيَقُولُ: بَلَى، كُنْتُ آمُرُ بالمَعْرُوفِ وَلاَ آتِيه، وَأَنْهَى عَنِ المُنْكَرِ وَآَتِيهِ"متفق عليه.
قولُهُ:"تَنْدلِقُ"هُوَ بالدَّالِ المهملة، وَمَعْنَاهُ تَخْرُجُ. و"الأَقْتابُ": الأَمْعَاءُ، واحِدُهَا قِتْبٌ.

25- باب الأمر بأداء الأمانة
 قال الله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا}[النساء: 58]و قال تعالى: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً}[الأحزاب:72]
1/199- عن أَبي هريرة، رضي اللَّه عنه، أن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: " آيَةُ المُنَافِقِ ثَلاثٌ: إِذَا

ص -98- حَدَّثَ كَذَبَ، وَإِذَا وَعَدَ أَخْلَفَ، وإِذَا آؤْتُمِنَ خَانَ"متفقٌ عليه.
وفي رواية: "وَإِنْ صَامَ وَصَلَّى وزعَمَ أَنَّهُ مُسْلِمٌ".
2/200- وعن حُذيْفَة بنِ الْيمانِ، رضي اللَّه عنه، قال: حدثنا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، حَديثْين قَدْ رَأَيْتُ أَحدهُمَا، وَأَنَا أَنْتظرُ الآخَرَ: حدَّثَنا أَنَّ الأَمَانَة نَزلتْ في جَذْرِ قُلُوبِ الرِّجَالِ، ثُمَّ نَزَلَ الْقُرآنُ فَعلموا مِنَ الْقُرْآن، وَعلِمُوا مِنَ السُّنَّةِ، ثُمَّ حَدَّثنا عَنْ رَفْعِ الأَمانَةِ فَقال: "يَنَامُ الرَّجل النَّوْمةَ فَتُقبضُ الأَمَانَةُ مِنْ قَلْبِهِ، فَيظلُّ أَثَرُهَا مِثْلَ الْوَكْتِ، ثُمَّ ينامُ النَّوْمَةَ فَتُقبضُ الأَمَانَةُ مِنْ قَلْبِهِ، فَيظَلُّ أَثَرُهَا مِثْل أثرِ الْمَجْلِ، كجَمْرٍ دَحْرجْتَهُ عَلَى رِجْلكَ، فَنفطَ فتَراه مُنْتبراً وَلَيْسَ فِيهِ شَيءٌ"ثُمَّ أَخذَ حَصَاةً فَدَحْرجَهَا عَلَى رِجْلِهِ، فَيُصْبحُ النَّاسُ يَتبايَعونَ، فَلا يَكادُ أَحَدٌ يُؤدِّي الأَمَانَةَ حَتَّى يُقَالَ: إِنَّ في بَنِي فَلانٍ رَجُلاً أَمِيناً، حَتَّى يُقَالَ لِلَّرجلِ: مَا أَجْلدهُ مَا أَظْرَفهُ، مَا أَعْقلَهُ، وَمَا في قلْبِهِ مِثْقَالُ حَبَّةٍ مِنْ خَرْدَلِ مِنْ إِيمانٍ. وَلَقَدْ أَتَى عَلَيَّ زَمَانٌ وَمَا أُبَالِي أَيُّكُمْ بايعْتُ، لَئِنْ كَانَ مُسْلماً ليردُنَّهُ عَليَّ دِينُه، ولَئِنْ كَانَ نَصْرانياً أَوْ يَهُوديًّا لَيُرُدنَّهُ عَلَيَّ سَاعِيه، وأَمَّا الْيَوْمَ فَما كُنْتُ أُبايُعُ مِنْكمْ إِلاَّ فُلاناً وَفلاناً"متفقٌ عليه.
قوله:"جذر"بفتح الجيم وإسكان الذال المعجمة: وهو أصل الشيء. و"الوكت"بالتاء المثناة من فوق: الأثر اليسير."والمجل"بفتح الميم وإسكان الجيم, وهو تنفط في اليد ونحوها من أثر عمل وغيره. قوله:"منتبراً": مرتفعاً. قوله:"ساعيه": الوالي عليه.
3/201- وعن حُذَيْفَةَ، وَأَبي هريرة، رضي اللَّه عنهما، قالا: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "يَجْمعُ اللَّه، تَباركَ وَتَعَالَى، النَّاسَ فَيُقُومُ الْمُؤمِنُونَ حَتَّى تَزْلفَ لَهُمُ الْجَنَّةُ، فَيَأْتُونَ آدَمَ صلواتُ اللَّه عَلَيْهِ، فَيَقُولُون: يَا أَبَانَا اسْتفْتحْ لَنَا الْجَنَّةَ، فَيقُولُ: وهَلْ أَخْرجكُمْ مِنْ الْجنَّةِ إِلاَّ خَطِيئَةُ أَبِيكُمْ، لَسْتُ بصاحبِ ذَلِكَ، اذْهَبُوا إِلَى ابْنِي إبْراهِيمَ خَلِيل اللَّه، قَالَ: فَيأتُونَ إبْرَاهِيمَ، فيقُولُ إبْرَاهِيمُ: لَسْتُ بصَاحِبِ ذَلِك إِنَّمَا كُنْتُ خَلِيلاً مِنْ وَرَاءَ وراءَ، اعْمَدُوا إِلَى مُوسَى الذي كَلَّمهُ اللَّه تَكْلِيماً، فَيَأْتُونَ مُوسَى، فيقُولُ: لسْتُ بِصَاحِب ذلكَ، اذْهَبُوا إِلَى عِيسى كَلِمَةِ اللَّه ورُوحِهِ فَيقُولُ عيسَى: لَسْتُ بِصَاحِبِ ذلكَ. فَيَأْتُونَ مُحَمَّداً صَلّى اللهُ عَلَيْهِ وسَلَّم، فَيَقُومُ فَيُؤْذَنُ لَهُ، وَتُرْسَلُ الأَمانَةُ والرَّحِمُ فَيَقُومَان جنْبَتَي الصراطِ يَمِيناً وشِمالاً، فيَمُرُّ

ص -99- أَوَّلُكُمْ كَالْبَرْقِ"قُلْتُ: بأَبِي وَأُمِّي، أَيُّ شَيءٍ كَمَرِّ الْبَرْقِ؟ قال:"أَلَمْ تَرَوْا كَيْفَ يمُرُّ ويَرْجعُ في طَرْفَةِ عَيْنٍ؟ ثُمَّ كَمَرِّ الريحِ ثُمَّ كَمرِّ الطَّيْرِ؟ وَأَشَدُّ الرِّجالِ تَجْرِي بهمْ أَعْمَالُهُمْ، ونَبيُّكُمْ قَائِمٌ عَلَى الصرِّاطِ يَقُولُ: رَبِّ سَلِّمْ سَلِّمْ، حَتَّى تَعْجِزَ أَعْمَالُ الْعَبَادِ، حَتَّى يَجئَ الرَّجُلُ لا يَسْتَطِيعُ السَّيْرَ إلاَّ زَحْفاً، وفِي حافَتَي الصرِّاطِ كَلالِيبُ مُعَلَّقَةٌ مَأْمُورَةٌ بأَخْذِ مَنْ أُمِرَتْ بِهِ، فَمَخْدُوشٌ نَاجٍ وَمُكَرْدَسٌ في النَّارِ"وَالَّذِي نَفْسُ أَبِي هُرَيْرَةَ بِيَدِهِ إِنَّ قَعْرَ جَهنَّم لَسبْعُونَ خَريفاً. رواه مسلم.
قوله:"ورَاءَ وَرَاءَ"هُو بالْفَتْحِ فِيهمَا. وَقيل: بِالضَّمِّ بِلا تَنْوينٍ، وَمَعْنَاهُ: لسْتُ بتلْكَ الدَّرَجَةِ الرَّفيعَةِ، وهِي كَلِمةٌ تُذْكَرُ عَلَى سبِيل التَّواضُعِ. وَقَدْ بسِطْتُ مَعْنَاهَا في شَرْحِ صحيح مسلمٍ، واللَّه أعلم.
4/202- وعن أَبِي خُبَيْبٍ بضم الخاءِ المعجمة عبد اللَّهِ بنِ الزُّبَيْرِ، رضي اللَّه عنهما قال:لَمَّا وَقَفَ الزبَيْرُ يَوْمَ الْجَمَلِ دَعانِي فَقُمْتُ إِلَى جَنْبِهِ، فَقَالَ: يَا بُنَيَّ إِنَّهُ لا يُقْتَلُ الْيَوْمَ إِلاَّ ظَالِمٌ أَوْ مَظْلُومٌ، وإِنِّي لاأُرَنِي إِلاَّ سَأُقْتَلُ الْيَومَ مَظْلُوماً، وَإِنَّ مِنْ أَكْبَرِ هَمِّي لَدَينْيِ أَفَتَرَى دَيْنَنَا يُبْقى مِنْ مالنا شَيْئاً؟ ثُمَّ قَالَ: يا بني بعْ مَالَنَا واقْضِ دَيْنِي، وَأَوْصَى بالثُّلُثِ، وَثُلُثِهُ لبنيه، يَعْنِي لبَنِي عَبْدِ اللَّه بن الزبير ثُلُثُ الثُّلُث. قَالَ: فَإِن فَضلِ مِنْ مالِنَا بعْدَ قَضَاءِ الدَّيْنِ شَيءٌ فثُلُثُهُ لِبَنِيك، قَالَ هِشَامٌ: وكان بعض وَلَدُ عَبْدِ اللَّهِ قَدْ وازى بَعْضَ بَني الزبَيْرِ خُبيبٍ وَعَبَّادٍ، وَلَهُ يَوْمَئذٍ تَسْعَةُ بَنينَ وتِسعُ بَنَاتٍ. قَالَ عَبْدُ اللَّه: فَجَعَل يُوصِينِي بديْنِهِ وَيَقُول: يَا بُنَيَّ إِنْ عَجزْتَ عنْ شَيءٍ مِنْهُ فَاسْتَعِنْ عَلَيْهِ بموْلايَ. قَالَ: فَوَاللَّهِ مَا دَريْتُ ما أرادَ حَتَّى قُلْتُ يَا أَبَتِ مَنْ مَوْلاَكَ؟ قَالَ: اللَّه. قال: فَواللَّهِ مَا وَقَعْتُ في كُرْبَةٍ مِنْ دَيْنِهِ إِلاَّ قُلْتُ: يَا مَوْلَى الزبَيْرِ اقض عَنْهُ دَيْنَهُ، فَيَقْضِيَهُ. قَالَ: فَقُتِلَ الزُّبَيْرُ وَلَمْ يَدَعْ دِينَاراً وَلاَ دِرْهَماً إِلاَّ أَرَضِينَ، مِنْهَا الْغَابَةُ وَإِحْدَى عَشَرَةَ داراً بالْمَدِينَةِ. وداريْن بالْبَصْرَةِ، وَدَارَاً بالْكُوفَة وَدَاراً بِمِصْرَ. قال: وَإِنَّمَا كَانَ دَيْنُهُ الذي كَانَ عَلَيْهِ أَنَّ الرَّجُلَ يَأْتَيهِ بِالمالِ، فَيَسْتَودِعُهُ إِيَّاهُ، فَيَقُولُ الزُّبيْرُ: لا وَلَكنْ هُوَ سَلَفٌ إِنِّي أَخْشَى عَلَيْهِ الضَّيْعةَ. وَمَا ولِي إَمَارَةً قَطُّ وَلا جِبَايةً ولا خَراجاً ولا شَيْئاً إِلاَّ أَنْ يَكُونَ في غَزْوٍ مَعَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، أَوْ مَعَ أَبِي بَكْر وَعُمَرَ وَعُثْمَانَ رضي اللَّه عنهم، قَالَ عَبْدُ اللَّه: فَحَسَبْتُ مَا كَانَ عَلَيْهِ مِنَ الدَّيْنِ فَوَجَدْتُهُ أَلْفَيْ أَلْفٍ وَمائَتَيْ

ص -100- أَلْفٍ، فَلَقِيَ حَكِيمُ بْنُ حِزَامٍ عَبدَ اللَّهِ بْن الزُّبَيْرِ فَقَالَ: يَا ابْنَ أَخِي كَمْ عَلَى أَخِي مِنَ الدَّيْنِ؟ فَكَتَمْتُهُ وَقُلْتُ: مِائَةُ أَلْفٍ. فَقَالَ: حَكيمٌ: وَاللَّه مَا أَرى أَمْوَالَكُمْ تَسعُ هَذِهِ، فَقَالَ عَبْدُ اللَّهِ: أَرَأَيْتُكَ إِنْ كَانَتْ أَلْفَي أَلْفٍ؟ وَمِائَتَيْ أَلْفٍ؟ قَالَ: مَا أَرَاكُمْ تُطِيقُونَ هَذَا، فَإِنْ عَجَزْتُمْ عَنْ شَىْء مِنْهُ فَاسْتَعِينُوا بِي. قَالَ: وكَانَ الزُّبَيْرُ قدِ اشْتَرَى الْغَابَةَ بِسَبْعِينَ ومِائَة أَلْف، فَبَاعَهَا عَبْدُ اللَّهِ بِأْلف ألفٍ وسِتِّمِائَةِ أَلْفَ، ثُمَّ قَامَ فَقالَ: مَنْ كَانَ لَهُ عَلَى الزُّبَيْرِ شَيْء فَلْيُوافِنَا بِالْغَابَةِ، فأَتَاهُ عبْدُ اللَّهِ بْنُ جَعفر، وكَانَ لَهُ عَلَى الزُّبَيْرِ أَرْبعُمِائةِ أَلْفٍ، فَقَالَ لعَبْدِ اللَّه: إِنْ شِئْتُمْ تَرَكْتُهَا لَكُمْ؟ قَالَ عَبْدُ اللَّه: لا، قال فَإِنْ شِئْتُمْ جعَلْتُمْوهَا فِيمَا تُؤخِّرُونَ إِنْ أَخَّرْتُمْ، فقال عَبْدُ اللَّه: لا، قال: فَاقْطَعُوا لِي قِطْعَةً، قال عبْدُ اللَّه: لَكَ مِنْ هاهُنا إِلَى هاهُنَا. فَبَاعَ عَبْدُ اللَّهِ مِنْهَا فَقَضَى عَنْهُ دَيْنَه، وَوَفَّاهُ وَبَقِيَ منْهَا أَرْبَعةُ أَسْهُمٍ وَنِصْفٌ، فَقَدم عَلَى مُعَاوِيَةَ وَعَنْدَهُ عَمْرُو بْنُ عُثْمَانَ، وَالْمُنْذِرُ بْنُ الزُّبيْرِ، وَابْن زَمْعَةَ. فقال لَهُ مُعَاوِيَةُ: كَمْ قَوَّمَتِ الْغَابَةُ؟ قال: كُلُّ سَهْمٍ بِمائَةِ أَلْفٍ قال: كَمْ بَقِي مِنْهَا؟ قال: أَرْبَعَةُ أَسْهُمٍ ونِصْفٌ، فقال الْمُنْذرُ بْنُ الزَّبَيْرِ: قَدْ أَخَذْتُ مِنْهَا سَهْماً بِمائَةِ أَلْفٍ، وقال عَمْرُو بنُ عُثْمان: قَدْ أَخَذْتُ مِنْهَا سَهْماً بِمِائَةِ أَلْفٍ. وقال ابْن زمْعَةَ: قَدُ أَخَذْتُ سَهْماً بِمِائَةِ أَلْفٍ، فَقَالَ مُعَاوِيةُ: كَمْ بَقِيَ مِنْهَا؟ قال: سَهْمٌ ونصْفُ سَهْمٍ، قَالَ: قَدْ أَخَذْتُهُ بِخَمسينَ ومائَةِ ألف. قَالَ: وبَاعَ عَبْدُ اللَّه بْنُ جَعْفَرٍ نصِيبَهُ مِنْ مُعَاوِيَةَ بسِتِّمِائَةِ أَلْفٍ. فَلَمَّا فَرغَ ابنُ الزُّبَيْرِ مِنْ قََضاءِ ديْنِهِ قَالَ بَنُو الزُّبْيرِ: اقْسِمْ بَيْنَنَا مِيراثَنَا. قَالَ: وَاللَّهِ لا أَقْسِمُ بيْنَكُمْ حَتَّى أَنَادِيَ بالموسم أَرْبَع سِنِين: أَلا مَنْ كان لَهُ عَلَى الزُّبَيَّرِ دَيْنٌ فَلْيَأْتِنَا فَلْنَقْضِهِ. فَجَعَلَ كُلُّ سَنَةٍ يُنَادِي في الْمَوسمِ، فَلَمَّا مَضى أَرْبَعُ سِنينَ قَسم بَيْنَهُمْ ودَفَعَ الثُلث وكَان للزُّبَيْرِ أَرْبَعُ نِسْوةٍ، فَأَصاب كُلَّ امْرَأَةٍ أَلْفُ أَلْفٍ ومِائَتَا أَلْفٍ، فَجَمِيعُ مَالِهِ خَمْسُونَ أَلْف أَلْفٍ ومِائَتَا أَلْف. رواه البخاري.
26- باب تحريم الظلم والأمر بردِّ المظالم
قال الله تعالى: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ}[غافر: 18] {وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ}[الحج: 71].
وأما الأحاديث فمنها حديث أبي ذر رضي الله عنه المتقدم في آخر باب المجاهدة.
1/203- وعن جابر رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "اتَّقُوا الظُّلْمَ فَإِنَّ الظُّلْمَ ظُلُمَاتٌ يَوْمَ الْقِيَامَةِ، واتَّقُوا الشُّحَّ فَإِنَّ الشُّحَّ أَهْلَكَ منْ كَانَ قَبْلَكُمْ، حملَهُمْ على أَنْ سفَكَوا دِماءَهُمْ واسْتَحلُّوا مَحارِمَهُمْ"رواه مسلم.

ص -101- 2/204- وعن أَبِي هريرة رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لَتُؤَدُّنَّ الْحُقُوقَ إِلَى أَهْلِهَا يَوْمَ الْقيامَةِ حَتَّى يُقَادَ للشَّاةِ الْجَلْحَاء مِنَ الشَّاةِ الْقَرْنَاء"رواه مسلم.
3/205- وعن ابن عمر رضي اللَّه عنهما قال: كُنَّا نَتحدَّثُ عَنْ حَجَّةِ الْوَدَاعِ، وَالنَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم بَيْن أَظْهُرِنَا، وَلاَ نَدْرِي مَا حَجَّةُ الْوداع، حَتَّى حمِدَ اللَّه رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، وَأَثْنَى عَليْهِ ثُمَّ ذَكَر الْمسِيحَ الدَّجَالَ فَأَطْنَبَ في ذِكْرِهِ، وَقَالَ: "ما بَعَثَ اللَّه مِنْ نَبيٍّ إلاَّ أَنْذَرَهُ أُمَّتهُ: أَنْذَرَهُ نوحٌ وَالنَّبِيُّون مِنْ بَعْدِهِ، وَإنَّهُ إنْ يَخْرُجْ فِيكُمْ فما خفِيَ عَليْكُمْ مِنْ شَأْنِهِ فَلَيْسَ يَخْفِي عَلَيْكُمْ، إِنَّ رَبَّكُمْ لَيس بأَعْورَ، وَإِنَّهُ أَعورُ عَيْن الْيُمْنَى، كَأَنَّ عيْنَهُ عِنبَةٌ طَافِيَةٌ. ألا إن اللَّه حرَّم علَيْكُمْ دِمَاءَكُمْ وَأَمْوالكُمْ، كَحُرْمَةِ يوْمكُمْ هذا، في بلدِكُمْ هذا، في شَهْرِكُم هذا ألاَ هل بلَّغْتُ؟"قَالُوا: نَعَمْ، قال:"اللَّهُمَّ اشْهَدْ ثَلاثاً ويْلَكُمْ أَوْ: ويحكُمْ، انظُرُوا: لا ترْجِعُوا بَعْدِي كُفَّاراً يضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضِ"رواه البخاري، وروى مسلم بعضه.
4/206- وعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: " مَنْ ظَلَمَ قِيدَ شِبْرٍ مِنَ الأرْضِ طُوِّقَهُ منْ سَبْعِ أَرَضِينَ " متفقٌ عليه.
5/207- وعن أَبي موسى رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"إِنَّ اللَّه لَيُمْلِي لِلظَّالِمِ فَإِذَا أَخَذَهُ لَمْ يُفْلِتْهُ، ثُمَّ قَرَأَ: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ}[هود:102] متفق عليه .
6/208- وعن مُعاذٍ رضي اللَّه عنه قال: بعَثَنِي رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: "إنَّكَ تَأْتِي قوْماً مِنْ أَهْلِ الْكِتَاب، فادْعُهُمْ إِلَى شََهَادة أَنْ لا إِلَهَ إلاَّ اللَّه، وأَنِّي رسول اللَّه فإِنْ هُمْ أَطاعُوا لِذَلِكَ، فَأَعْلِمهُمْ أَنَّ اللَّه قَدِ افْترضَ علَيْهم خَمْسَ صَلَواتٍ في كُلِّ يومٍ وَلَيْلَةٍ، فَإِنْ هُمْ أَطَاعُوا لِذلكَ، فَأَعلِمْهُمْ أَنَّ اللَّه قَدِ افْتَرَضَ

ص -102- عَلَيهمْ صدَقَةً تُؤْخذُ مِنْ أَغنيائِهِمْ فَتُرَدُّ عَلَى فُقَرائهم، فَإِنْ هُمْ أَطَاعُوا لِذلكَ، فَإِيَّاكَ وكَرائِمَ أَمْوالِهم. واتَّقِ دعْوةَ الْمَظْلُومِ فَإِنَّهُ لَيْس بينها وبيْنَ اللَّه حِجَابٌ"متفقٌ عليه.
7/209-وعن أَبِي حُميْد عبْدِ الرَّحْمن بنِ سعدٍ السَّاعِدِيِّ رضي اللَّه عنه قال: اسْتعْملَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم رَجُلاً مِن الأَزْدِ يُقَالُ لَهُ: ابْنُ اللُّتْبِيَّةِ عَلَى الصَّدقَةِ، فَلَمَّا قَدِمَ قال: هَذَا لَكُمْ، وَهَذَا أُهدِيَ إِلَيَّ فَقَامَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم على الْمِنبرِ، فَحمِدَ اللَّه وأَثْنَى عَلَيْهِ، ثُمَّ قال: "أَمَّا بعْدُ فَإِنِّي أَسْتعْمِلُ الرَّجُلَ مِنْكُمْ على الْعمَلِ مِمَّا ولاَّنِي اللَّه، فَيَأْتِي فَيَقُولُ: هَذَا لَكُمْ، وَهَذَا هَدِيَّةٌ أُهْدِيَت إِلَيَّ، أَفَلا جلس في بيتِ أَبيهِ أَوْ أُمِّهِ حتَّى تأْتِيَهُ هديته إِنْ كَانَ صادقاً، واللَّه لا يأْخُذُ أَحدٌ مِنْكُمْ شَيْئاً بِغَيْرِ حقِّهِ إلاَّ لَقِيَ اللَّه تَعالَى، يَحْمِلُهُ يَوْمَ الْقِيامَةِ، فَلا أَعْرفَنَّ أَحداً مِنْكُمْ لَقِيَ اللَّه يَحْمِلُ بعِيراً لَهُ رغَاءٌ، أَوْ بَقرة لَهَا خُوارٌ، أَوْ شاةً تيْعَرُ ثُمَّ رفَعَ يَديْهِ حتَّى رُؤِيَ بَياضُ إبْطيْهِ فقال:"اللَّهُمَّ هَلْ بَلَّغْتُ"ثلاثاً، متفقٌ عليه.
8/210- وعن أَبي هُرِيْرَةَ رضي اللَّه عنه عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنْ كَانتْ عِنْدَه مَظْلمَةٌ لأَخِيهِ، مِنْ عِرْضِهِ أَوْ مِنْ شَيْءٍ، فَلْيتَحَلَّلْه ِمنْه الْيوْمَ قَبْلَ أَنْ لا يكُونَ دِينَارٌ ولا دِرْهَمٌ، إنْ كَانَ لَهُ عَملٌ صَالحٌ أُخِذَ مِنْهُ بِقدْرِ مظْلمتِهِ، وإنْ لَمْ يَكُنْ لَهُ حسَنَاتٌ أُخِذَ مِنْ سيِّئَاتِ صاحِبِهِ فَحُمِلَ عَلَيْهِ"رواه البخاري.
9/211- وعن عبد اللَّه بن عَمْرو بن الْعاص رضي اللَّه عنهما عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسانِهِ ويَدِهِ، والْمُهَاجِرُ مَنْ هَجَرَ ما نَهَى اللَّه عَنْهُ"متفق عليه.
10/212- وعنه رضي اللَّه عنه قال: كَانَ عَلَى ثَقَل النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم رَجُلٌ يُقَالُ لَهُ كِرْكِرةُ، فَمَاتَ فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "هُوَ في النَّارِ"فَذَهَبُوا يَنْظُرُونَ إِلَيْهِ فوَجَدُوا عَبَاءَة قَدْ غَلَّهَا. رواه البخاري.
11/213- وعن أَبي بَكْرَةَ نُفَيْعِ بنِ الحارثِ رضيَ اللَّه عنهُ عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِنَّ الزَّمَانَ قَدِ

ص -103- اسْتَدَارَ كَهَيْئَتِهِ يَوْمَ خَلَقَ اللَّه السَّمواتِ والأَرْضَ: السَّنةُ اثْنَا عَشَر شَهْراً، مِنْهَا أَرْبَعَةٌ حُرُم: ثَلاثٌ مُتَوَالِيَاتٌ: ذُو الْقعْدة وَذو الْحِجَّةِ، والْمُحرَّمُ، وَرجُب الذي بَيْنَ جُمادَي وَشَعْبَانَ، أَيُّ شَهْرٍ هَذَا؟"قلْنَا: اللَّه ورسُولُهُ أَعْلَم، فَسكَتَ حَتَّى ظنَنَّا أَنَّهُ سَيُسمِّيهِ بِغَيْرِ اسْمِهِ، قال: أَليْس ذَا الْحِجَّةِ؟ قُلْنَا: بلَى: قال:"فأَيُّ بلَدٍ هَذَا؟"قُلْنَا: اللَّه وَرسُولُهُ أَعلمُ، فَسَكَتَ حتَّى ظَنَنَّا أَنَّهُ سيُسمِّيهِ بغَيْر اسْمِهِ. قال:"أَلَيْسَ الْبلْدةَ؟"قُلْنا: بلَى. قال:"فَأَيُّ يَومٍ هذَا؟"قُلْنَا: اللَّه ورسُولُهُ أَعْلمُ، فَسكَتَ حَتَّى ظَنَنَّا أَنَّه سيُسمِّيهِ بِغيْر اسمِهِ. قال:"أَلَيْسَ يَوْمَ النَّحْر؟"قُلْنَا: بَلَى. قال:"فإِنَّ دِماءَكُمْ وَأَمْوَالَكُمْ وأَعْراضَكُمْ عَلَيْكُمْ حرَامٌ، كَحُرْمَةِ يَوْمِكُمْ هَذَا في بَلَدِكُمْ هَذا في شَهْرِكم هَذَا، وَسَتَلْقَوْن ربَّكُم فَيَسْأْلُكُمْ عَنْ أَعْمَالِكُمْ، أَلا فَلا تَرْجِعُوا بَعْدِي كُفَّاراً يضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضٍ، أَلاَ لِيُبلِّغِ الشَّاهِدُ الْغَائِبَ، فلَعلَّ بعْض من يبْلغُه أَنْ يَكُونَ أَوْعَى لَه مِن بَعْضِ مَنْ سَمِعه"ثُمَّ قال:"أَلا هَلْ بَلَّغْتُ، أَلا هَلْ بلَّغْتُ؟"قُلْنا: نَعَمْ، قال:"اللَّهُمْ اشْهدْ"متفقٌ عليه.
12/214- وعن أَبي أُمَامةَ إِيَاسِ بنِ ثعْلَبَةَ الْحَارِثِيِّ رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنِ اقْتَطَعَ حَقَّ امْريءٍ مُسْلمٍ بيَمِينِهِ فَقدْ أَوْجَبَ اللَّه لَه النَّارَ، وَحَرَّمَ عَلَيْهِ الْجَنَّةَ"فقال رجُلٌ: وإِنْ كَانَ شَيْئاً يسِيراً يا رسولَ اللَّه؟ فقال:"وإِنْ قَضِيباً مِنْ أَرَاكٍ"رواه مسلم.
13/215- وعن عَدِي بن عُمَيْرَةَ رضي اللَّه عنه قال: سَمِعْتُ رسولَ اللَّه يَقُول: "مَن اسْتَعْمَلْنَاهُ مِنْكُمْ عَلَى عَمَل، فَكَتَمَنَا مِخْيَطاً فَمَا فَوْقَهُ، كَانَ غُلُولا يَأْتِي بِهِ يوْم الْقِيامَةِ"فقَام إَلْيهِ رجُلٌ أَسْودُ مِنَ الأَنْصَارِ، كأَنِّي أَنْظرُ إِلَيْهِ، فقال: يا رسول اللَّه اقْبل عني عملَكَ قال:"ومالكَ؟"قال: سَمِعْتُك تقُول كَذَا وَكَذَا، قال:"وَأَنَا أَقُولُهُ الآن: من اسْتعْملْنَاهُ عَلَى عملٍ فلْيجِيء بقَلِيلهِ وَكِثيرِه، فمَا أُوتِي مِنْهُ أَخَذَ ومَا نُهِِى عَنْهُ انْتَهَى"رواه مسلم.
14/216- وعن عمر بن الخطاب رضي اللَّهُ عنه قال: لمَّا كان يوْمُ خيْبرَ أَقْبل نَفرٌ مِنْ أَصْحابِ

ص -104- النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَالُوا: فُلانٌ شَهِيدٌ، وفُلانٌ شهِيدٌ، حتَّى مَرُّوا علَى رَجُلٍ فقالوا: فلانٌ شهِيد. فقال النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "كلاَّ إِنِّي رَأَيْتُهُ فِي النَّارِ فِي بُرْدَةٍ غَلَّها أَوْ عبَاءَةٍ"رواه مسلم.
15/217-وعن أَبي قَتَادَةَ الْحارثِ بنِ ربعي رضي اللَّه عنه عن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَنَّهُ قَام فِيهمْ، فذَكَرَ لَهُمْ أَنَّ الْجِهادَ فِي سبِيلِ اللَّه، وَالإِيمانَ بِاللَّه أَفْضلُ الأَعْمالِ، فَقَامَ رَجلٌ فقال: يا رسول اللَّه أَرَأَيْت إِنْ قُتِلْتُ فِي سَبِيلِ اللَّه، تُكَفِّرُ عنِي خَطَايَاىَ؟ فقال لَهُ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "نعَمْ إِنْ قُتِلْتَ فِي سَبِيلِ اللَّه وأَنْتَ صَابر مُحْتَسِبٌ، مُقْبِلٌ غيْرَ مُدْبرٍ"ثُمَّ قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"كيْف قُلْتَ؟"قال: أَرَأَيْتَ إِنْ قُتِلْتُ فِي سَبِيل اللَّه، أَتُكَفرُ عني خَطَاياي؟ فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"نَعمْ وأَنْت صابِرٌ مُحْتَسِبٌ، مُقبِلٌ غَيْرَ مُدْبِرٍ، إِلاَّ الدَّيْن فَإِنَّ جِبْرِيلَ قال لِي ذلِكَ"رواه مسلم.
16/218- وعن أَبي هريرة رضي اللَّه عنه، أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "أَتَدْرُون ما الْمُفْلِسُ؟"قالُوا: الْمُفْلسُ فِينَا مَنْ لا دِرْهَمَ لَهُ وَلا مَتَاعَ. فقال:"إِنَّ الْمُفْلِسَ مِنْ أُمَّتِي مَنْ يَأْتِي يَوْمَ الْقيامةِ بِصَلاةٍ وَصِيَامٍ وزَكَاةٍ، ويأْتِي وقَدْ شَتَمَ هذا، وقذَف هذَا وَأَكَلَ مالَ هَذَا، وسفَكَ دَم هذَا، وَضَرَبَ هذا، فيُعْطَى هذَا مِنْ حسَنَاتِهِ، وهَذا مِن حسَنَاتِهِ، فَإِنْ فَنِيَتْ حسناته قَبْلَ أَنْ يقْضِيَ مَا عَلَيْهِ، أُخِذَ مِنْ خَطَايَاهُمْ فَطُرحَتْ علَيْه، ثُمَّ طُرِح في النَّارِ"رواه مسلم.
17/219- وعن أُمِّ سَلَمةَ رضي اللَّه عنها، أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِنَّمَا أَنَا بشَرٌ، وَإِنَّكُمْ تَخْتَصِمُونَ إِلَيَّ، وَلَعَلَّ بَعْضَكُمْ أَنْ يَكُونَ أَلْحنَ بحُجَّتِهِ مِنْ بَعْض، فأَقْضِي لَهُ بِنحْو ما أَسْمَعُ فَمَنْ قَضَيْتُ لَهُ بحَقِّ أَخِيهِ فَإِنَّمَا أَقْطَعُ لَهُ قِطْعَةً مِنَ النَّارِ"متفق عليه."أَلْحَنَ"أَيْ: أَعْلَم.
18/220- وعن ابنِ عمرَ رضي اللَّه عنهما قال قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لَنْ يَزَالَ الْمُؤمِنُ فِي فُسْحَةٍ مِنْ دِينِهِ مَالَمْ يُصِبْ دَماً حَراماً"رواه البخاري.
19/221- وعن خَوْلَةَ بِنْتِ عامِرٍ الأَنْصَارِيَّةِ، وَهِيَ امْرَأَةُ حمْزَةَ رضي اللَّهُ عنه وعنها، قالت:

ص -105- سمِعْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "إِنَّ رِجَالاً يَتَخَوَّضُونَ فِي مالِ اللَّهِ بِغَيْرِ حَقٍّ فَلهُمُ النَّارُ يَوْمَ الْقِيَامةِ"رواه البخاري.

27- باب تعظيم حُرمات المسلمين وبيان حقوقهم والشفقة عليهم ورحمتهم
 قال الله تعالى:{ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ{ [الحج:30]وقال تعالى: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ}[الحج:32]وقال تعالى: {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ}[الحجر: 88]وقال تعالى: {مَنْ قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً}[المائدة:32].
1/222- وعن أَبي موسى رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "الْمُؤْمنُ للْمُؤْمِن كَالْبُنْيَانِ يَشدُّ بعْضُهُ بَعْضاً"وَشَبَّكَ بَيْنَ أَصَابِعِه. متفق عليه.
2/223- وعنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَن مَرَّ فِي شَيْءٍ مِنْ مَسَاجِدِنَا، أَوْ أَسْوَاقِنَا، ومَعَه نَبْلٌ فَلْيُمْسِكْ، أَوْ لِيَقْبِضْ عَلَى نِصالِهَا بِكفِّهِ أَنْ يُصِيب أَحَداً مِنَ الْمُسْلِمِينَ مِنْهَا بِشَيْءٍ"متفق عليه.
3/224- وعن النُّعْمَانِ بنِ بشِيرٍ رضي اللَّه عنهما قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مثَلُ الْمُؤْمِنِينَ فِي تَوَادِّهِمْ وتَرَاحُمِهِمْ وتَعاطُفِهِمْ، مَثَلُ الْجَسَدِ إِذَا اشْتَكَى مِنْهُ عُضْوٌ تَداعَى لهُ سائِرُ الْجسدِ بالسهَرِ والْحُمَّى"متفقٌ عليه.

ص -106- 4/225- وعن أَبي هُريْرَةَ رضي اللَّه عنه قال: قبَّل النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم الْحسنَ ابن عَليٍّ رضي اللَّه عنهما، وَعِنْدَهُ الأَقْرعُ بْنُ حَابِسٍ، فقال الأَقْرَعُ: إِنَّ لِي عَشرةً مِنَ الْولَدِ ما قَبَّلتُ مِنْهُمْ أَحداً فنَظَر إِلَيْهِ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: "مَن لا يَرْحمْ لا يُرْحَمْ"متفقٌ عليه.
5/226- وعن عائشةَ رضي اللَّه عنها قالت: قدِم ناسٌ مِن الأَعْرابِ عَلَى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فقالوا: أَتُقبِّلونَ صِبيْانَكُمْ؟ فقال:"نَعَمْ"قالوا: لَكِنَّا واللَّه ما نُقَبِّلُ، فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَوَ أَمْلِكُ إِنْ كَانَ اللَّه نَزعَ مِنْ قُلُوبِكُمْ الرَّحمَةَ"متفقٌ عليه.
6/227- وعن جرير بن عبد اللَّه رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ لا يرْحَم النَّاس لا يرْحمْهُ اللَّه"متفقٌ عليه.
7/228- وعن أَبي هُريرةَ رضي اللَّه عنه، أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِذا صلى أَحدُكُمْ للنَّاسِ فلْيُخَفِّفْ، فَإِنَّ فِيهِمْ الضَّعِيفَ وَالسقيمَ والْكَبِيرَ. وإِذَا صَلَّى أَحَدُكُمْ لِنَفْسِهِ فَلْيطَوِّل ما شَاءَ"متفقٌ عليه.
وفي روايةٍ:"وذَا الْحاجَةِ".
8/229- وعن عائشة رضي اللَّه عنها قَالَتْ: إِنْ كَان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم لَيدعُ الْعَمَلَ، وهُوَ يحِبُّ أَنَ يَعْملَ بِهِ، خَشْيةَ أَنْ يَعْمَلَ بِهِ النَّاسُ فيُفْرَضَ عَلَيْهِمْ"متفقٌ عليه.
9/230-وعنْهَا رضي اللَّه عنها قالَتْ: نَهَاهُمْ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم عَن الْوِصال رَحْمةً لهُمْ، فقالوا: إِنَّكَ تُواصلُ؟ قال: "إِنِّي لَسْتُ كَهَيئَتِكُمْ إِنِّي أَبِيتُ يُطْعِمُني رَبِّي ويَسْقِيني"متفقٌ عليه مَعناهُ: يجعَلُ فيَّ قُوَّةَ مَنْ أَكَلَ وَشَرَبَ.
10/231- وعن أَبي قَتادَةَ الْحارِثِ بنِ ربْعي رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنِّي لأَقُومُ إِلَى الصَّلاةِ، وَأُرِيدُ أَنْ أُطَوِّل فِيها، فَأَسْمعُ بُكَاءَ الصَّبِيِّ، فَأَتَجوَّزَ فِي صلاتِي كَرَاهِيَةَ

ص -107- أَنْ أَشُقَّ عَلَى أُمِّهِ"رواه البخاري.
11/232- وعن جُنْدِبِ بن عبد اللَّه رضي اللَّه عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ صَلَّى صَلاةَ الصُّبحِ فَهُوَ فِي ذِمةِ اللَّه فَلا يطْلُبنَّكُمْ اللَّهُ مِنْ ذِمَّتِهِ بِشَيْءٍ، فَإِنَّهُ منْ يَطْلُبْهُ مِنْ ذِمَّتِهِ بِشَيْءٍ يُدرِكْه، ثُمَّ يكُبُّهُ عَلَى وجْهِهِ في نَارِ جَهَنَّم"رواه مسلم.
12/233- وعن ابن عمر رضي اللَّه عنهما أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "المُسْلِمُ أَخُو المُسْلِمِ، لا يظْلِمُه، ولا يُسْلِمهُ، منْ كَانَ فِي حَاجَةِ أَخِيهِ كَانَ اللَّهُ فِي حاجتِهِ، ومَنْ فَرَّج عنْ مُسْلِمٍ كُرْبةً فَرَّجَ اللَّهُ عنْهُ بِهَا كُرْبَةً مِنْ كُرَبِ يوْمَ الْقِيامَةِ، ومَنْ ستر مُسْلِماً سَتَرهُ اللَّهُ يَوْم الْقِيَامَةِ"متفقٌ عليه.
13/234- وعن أَبي هريرة رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "المُسْلِمُ أَخُو الْمُسْلِم لا يخُونُه ولا يكْذِبُهُ ولا يخْذُلُهُ، كُلُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ حرامٌ عِرْضُهُ ومالُه ودمُهُ التَّقْوَى هَاهُنا، بِحسْبِ امْرِىءٍ مِنَ الشَّرِّ أَنْ يَحْقِرَ أَخاهُ المسلم"رواه الترمذيُّ وقال: حديث حسن.
14/235- وعنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تَحاسدُوا ولا تناجشُوا ولا تَباغَضُوا ولا تَدابرُوا ولا يبِعْ بعْضُكُمْ عَلَى بيْعِ بعْضٍ، وكُونُوا عِبادَ اللَّه إِخْواناً. المُسْلِمُ أَخُو الْمُسْلِم لا يَظلِمُه ولا يَحْقِرُهُ ولا يَخْذُلُهُ. التَّقْوَى هَاهُنا ويُشِيرُ إِلَى صَدْرِهِ ثَلاَثَ مرَّاتٍ بِحسْبِ امْرِيءٍ مِنَ الشَّرِّ أَنْ يَحْقِر أَخاهُ المسلم. كُلَّ الْمُسْلِمِ عَلَى الْمُسْلِمِ حرامٌ دمُهُ ومالُهُ وعِرْضُهُ"رواه مسلم.
"النَّجَش"أَنْ يزِيدَ فِي ثَمنِ سلْعةٍ يُنَادِي عَلَيْهَا فِي السُّوقِ ونحْوهِ، ولا رَغْبةَ لَه فِي شِرائهَا بَلْ يقْصِد أَنْ يَغُرَّ غَيْرهُ، وهَذا حرامٌ."والتَّدابُرُ": أَنْ يُعرِض عنِ الإِنْسانِ ويهْجُرَهُ ويجعلَهُ كَالشَّيءِ الذي وراءَ الظهْر والدُّبُرِ.

ص -108- 15/236- وعن أَنسٍ رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لا يُؤْمِنُ أَحدُكُمْ حتَّى يُحِبَّ لأَخِيهِ مَا يُحِبُّ لِنَفْسِهِ"متفقٌ عليه.
16/237- وعنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "انْصُرْ أَخَاكَ ظَالِماً أَوْ مَظْلُوماً"فقَالَ رَجُلٌ: يَا رسول اللَّه أَنْصرهُ إِذَا كَانَ مَظلُوماً أَرَأَيْتَ إِنْ كَانَ ظَالِماً كَيْفَ أَنْصُرُهُ؟ قال:"تَحْجُزُهُ أَوْ تَمْنعُهُ مِنَ الظُّلْمِ فَإِنَّ ذلِك نَصْرُهْ"رواه البخاري.
17/238- وعن أَبي هريرة رضي اللَّه عنه أَنَّ رسول الَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "حقُّ الْمُسْلمِِ عَلَى الْمُسْلِمِ خمسٌ: رَدُّ السَّلامِ، وَعِيَادَةُ الْمرِيضَ، واتِّبَاعُ الْجنَائِزِ، وإِجابة الدَّعوةِ، وتَشمِيت العْاطِسِ"متفق عليه.
وفي رواية لمسلمٍ: "حق الْمُسْلمِ سِتٌّ: إِذا لقِيتَهُ فسلِّم عليْهِ، وإِذَا دَعاكَ فَأَجبْهُ، وَإِذَا اسْتَنْصَحَكَ فَانْصحْ لهُ، وإِذا عطَس فحمِد اللَّه فَشَمِّتْهُ. وَإِذَا مرِضَ فَعُدْهُ، وَإِذَا ماتَ فاتْبعهُ".
18/239- وعن أَبي عُمارة الْبراءِ بنِ عازبٍ رضي اللَّه عنهما قال: أَمرنا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِسبْعٍ: أَمرنَا بِعِيادة الْمرِيضِ، وَاتِّبَاعِ الْجنازةِ، وتَشْمِيتِ الْعاطِس، وَإِبْرارِ الْمُقْسِمِ، ونَصْرِ المظْلُومِ، وَإِجابَةِ الدَّاعِي، وإِفْشاءِ السَّلامِ. وَنَهانَا عَنْ خواتِيمَ أَوْ تَختُّمٍ بالذَّهبِ، وَعنْ شُرْبٍ بالفَضَّةِ، وعَنِ المياثِرِ الحُمْرِ، وَعَنِ الْقَسِّيِّ، وَعَنْ لُبْسِ الحَرِيرِ وَالإِسْتَبْرَقِ وَالدِّيبَاجِ. متفق عليه.
وفي روايةٍ: وإِنْشَادِ الضَّالةِ فِي السَّبْعِ الأُولِ.
"المياثِرِ"بيَاء مُثَنَّاةٍ قبْلَ الأَلِفِ، وَثَاء مثلثة بعْدَهَا، وَهِيَ جمْعُ مَيْثِرةٍ، وَهِي شَيْءٌ يتَّخَذُ مِنْ حرِيرٍ وَيُحْشَى قُطْناً أَوْ غَيْرَهُ ويُجْعلُ فِي السُّرُجِ وكُورِ الْبعِيرِ يجْلِسُ عَلَيْهِ الرَّاكِبُ"والقَسيُّ"بفتحِ القاف وكسر

ص -109- السينِ المهملة المشدَّدةِ: وَهِيَ ثِيَابٌ تُنْسَجُ مِنْ حَرِيرٍ وكَتَّانٍ مُخْتَلِطَيْنِ."وإِنْشَادُ الضَّالَّةِ": تَعرْيفُهَا.

28- باب ستر عورات المسلمين والنهي عن إشاعتها لغير ضرورة
 قال الله تعالى: {إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ}[النور:19].
1/240-وعن أَبي هريرة رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لا يسْتُرُ عَبْدٌ عبْداً فِي الدُّنْيَا إِلاَّ سَتَرهُ اللَّه يَوْمَ الْقيامَةِ"رواه مسلم.
2/241-وعنه قال: سمِعت رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "كُلُّ أَمَّتِي مُعَافًى إِلاَّ المُجاهرينَ، وإِنَّ مِن المُجاهرةِ أَن يعمَلَ الرَّجُلُ بالليلِ عمَلاً، ثُمَّ يُصْبحَ وَقَدْ سَتَرهُ اللَّه عَلَيْهِ فَيقُولُ: يَا فلانُ عَمِلْتُ الْبَارِحَةَ كذَا وَكَذَا، وَقَدْ بَاتَ يَسْترهُ ربُّهُ، ويُصْبحُ يَكْشفُ سِتْرَ اللَّه"متفق عليه.
3/242-وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِذَا زَنَتِ الأَمةُ فَتبينَ زِناهَا فَليجلدْها الحدَّ، ولا يُثَرِّبْ عَلَيْهَا، ثمَّ إِنْ زَنَتِ الثَّانية فَلْيجلدْها الحدَّ ولا يُثرِّبْ عَلَيْهَا، ثُمَّ إِنْ زَنتِ الثَّالثةَ فَلْيبعَها ولوْ بِحبْلٍ مِنْ شعرٍ"متفق عليه."التَّثْرِيبُ": التَّوْبيخُ.
4/243-وعنه قال: أُتِيَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم بِرجلٍ قَدْ شرِب خَمْراً قال: "اضْربُوهُ"قال أَبُو هُرَيْرةَ: فمِنَّا الضَّارِبُ بِيدهِ والضَارِبُ بِنَعْله، والضَّارِبُ بِثوبِهِ. فَلَمَّا انْصَرَفَ قَال بعْضُ الْقَومِ: أَخْزاكَ اللَّه، قال: لا تقُولُوا هَكَذا لا تُعِينُوا عليه الشَّيْطان"رواه البخاري.

ص -110- 29- باب قضاء حوائج المسلمين
 قال الله تعالى: {وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ}[الحج: 77].
1/244- وعن ابن عمرَ رضي اللَّهُ عنهما أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "المسلمُ أَخو المسلم لا يَظلِمُه ولا يُسْلِمُهُ. ومَنْ كَانَ فِي حاجةِ أَخِيهِ كانَ اللَّهُ فِي حاجتِهِ، ومنْ فَرَّجَ عنْ مُسلمٍ كُرْبةً فَرَّجَ اللَّهُ عنه بها كُرْبةً من كُرَبِ يومَ القيامةِ، ومن سَتَرَ مُسْلماً سَتَرَهُ اللَّهُ يَومَ الْقِيامَةِ"متفق عليه.
2/245- وعن أَبي هريرة رضي اللَّه عنهُ، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "من نَفَّس عن مؤمن كُرْبة منْ كُرب الدُّنْيا، نفَّس اللَّه عنْه كُرْبة منْ كُرَب يومِ الْقِيامَةِ، ومنْ يسَّرَ على مُعْسرٍ يسَّرَ اللَّه عليْه في الدُّنْيَا والآخِرةِ، ومنْ سَتَر مُسْلِماً سَترهُ اللَّه فِي الدنْيا والآخرة، واللَّه فِي عوْنِ العبْد ما كانَ العبْدُ في عوْن أَخيهِ، ومنْ سلك طَريقاً يلْتَمسُ فيهِ عِلْماً سهَّل اللَّه لهُ به طريقاً إلى الجنَّة. وما اجْتَمَعَ قوْمٌ فِي بيْتٍ منْ بُيُوتِ اللَّه تعالَى، يتْلُون كِتَابَ اللَّه، ويَتَدارسُونهُ بيْنَهُمْ إلاَّ نَزَلَتْ عليهم السَّكِينةُ، وغَشِيَتْهُمُ الرَّحْمةُ، وحفَّتْهُمُ الملائكَةُ، وذكَرهُمُ اللَّه فيمَنْ عنده. ومنْ بَطَّأَ به عَملُهُ لمْ يُسرعْ به نَسَبُهُ"رواه مسلم.

30- باب الشفاعة
 قال الله تعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا}[النساء: 85].
1/246- وعن أَبي موسى الأَشعري رضي اللَّه عنه قال: كان النبي صَلّى اللهُ عَلَيْهِ وسَلَّم إِذَا أَتَاهُ طالِبُ حاجةٍ أَقْبَلَ عَلَى جُلسائِهِ فقال: "اشْفَعُوا تُؤجَرُوا ويَقْضِي اللَّه عَلَى لِسان نَبِيِّهِ ما أَحبَّ"متفق عليه.
وفي رواية:"مَا شَاءَ".
2/247- وعن ابن عباس رضي اللَّه عنهما في قِصَّة برِيرَةَ وزَوْجِها. قال: قال لَهَا النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لَوْ راجَعْتِهِ؟"قَالتَ: يا رَسُولَ اللَّه تأْمُرُنِي؟ قال:"إِنَّما أَشفعُ"قَالَتْ: لا حاجة لِي فِيهِ. رواه البخاري.

ص -111- 31-باب الإصلاح بين الناس
قال الله تعالى: {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ}[النساء:114]وقال تعالى: {وَالصُّلْحُ خَيْرٌ}[النساء:128]وقال تعالى: {فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ}[الأنفال:1]و قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ}[الحجرات:10].
1/248-وعن أَبي هريرة رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "كُلُّ سُلامى مِنَ النَّاسِ عَلَيْهِ صَدَقَةٌ كُلَّ يوْمٍ تَطْلُعُ فِيهِ الشَّمْسُ: تَعْدِلُ بيْن الاثْنَيْنِ صَدقَةٌ، وَتُعِينُ الرَّجُلَ فِي دَابَّتِهِ فَتحْمِلُهُ عَلَيْهَا، أَوْ تَرْفَعُ لَهُ عَلَيْهَا مَتَاعهُ صَدقَةٌ، وَالْكَلِمَةُ الطَّيبةُ صدقَةٌ، وبكُلِّ خَطْوَةٍ تَمْشِيهَا إِلَى الصَّلاةِ صَدقَةٌ، وَتُمِيطُ الأَذَى عَنِ الطَّرِيقِ صَدَقَةٌ"متفق عليه.
"ومعنى تَعْدِلُ بَيْنَهُمَا"تُصْلحُ بَيْنَهُمَا بِالْعَدْلِ.
2/249- وعن أُمِّ كُلْثُومٍ بنتِ عُقْبَةَ بن أَبي مُعَيْطٍ رضي اللَّه عنها قالت: سمِعْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "لَيْسَ الْكَذَّابُ الذي يُصْلحُ بَيْنَ النَّاسِ فَيَنْمي خَيْراً، أَوْ يَقُولُ خَيْراً"متفق عليه.
وفي رواية مسلمٍ زيادة، قالت: وَلَمْ أَسْمَعْهُ يُرَخِّصُ في شَيْءٍ مِمَّا يَقُولُهُ النَّاسُ إِلاَّ في ثَلاثٍ، تَعْنِي: الحَرْبَ، وَالإِصْلاَحَ بَيْنَ النَّاسِ، وَحَدِيثَ الرَّجُلِ امْرَأَتَهُ، وَحَديثَ المَرْأَةِ زَوْجَهَ.
3/250- وعن عائشة رضي اللَّه عنها قالت: سمِع رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم صَوْتَ خُصُومٍ بالْبَابِ عَالِيةٍ أَصْواتُهُمَا، وَإِذَا أَحَدُهُمَا يَسْتَوْضِعُ الآخَرَ وَيَسْتَرْفِقُهُ فِي شيءٍ، وَهُوَ يَقُولُ: واللَّهِ لا أَفعَلُ، فَخَرَجَ عَلَيْهِمَا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: "أَيْنَ الْمُتَأَلِّي عَلَى اللَّه لا يَفْعَلُ المَعْرُوفَ؟"فقال: أَنَا يَا رسولَ اللَّهِ، فَلهُ أَيُّ ذلِكَ أَحَبَّ. متفقٌ عليه.

ص -112- معنى"يَسْتَوْضِعُهُ": يَسْأَلهُ أَنْ يَضَعَ عَنْهُ بَعْضَ دينِهِ."وَيَسْتَرفقُهُ": يَسْأَلَهُ الرِّفْقَ"والْمُتأَلي": الحَالِفُ.
4/251-وعن أَبي العباس سهلِ بنِ سعدٍ السَّاعِدِيِّ رضي اللَّهُ عنه، أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بلَغهُ أَنَّ بَني عَمْرِو بن عوْفٍ كان بيْنهُمْ شَرٌّ، فَخَرَجَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُصْلِحُ بَيْنَهمْ فِي أُنَاسٍ مَعَه، فَحُبِسَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَحَانَتِ الصَّلاَةُ، فَجَاءَ بِلالٌ إِلَى أَبي بَكْرٍ رضي اللَّه عنهما فقال: يَا أَبَا بَكْرٍ إِنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَدْ حُبِسَ، وَحَانَتِ الصَّلاةُ، فَهَلْ لكَ أَنْ تَؤُمَّ النَّاس؟ قال: نَعَمْ إِنْ شِئْتَ، فَأَقَامَ بِلالٌ الصَّلاةَ، وَتقَدَّمَ أَبُو بَكْرٍ فَكَبَّرَ وكبَّرَ النَّاسُ، وَجَاءَ رسول اللَّه يمْشِي في الصُّفوفِ حتَّى قامَ في الصَّفِّ، فَأَخَذَ النَّاسُ فِي التَّصْفِيقِ، وكَانَ أَبُو بَكْر رضي اللَّه عنه لا يَلْتَفِتُ فِي صلاتِهِ، فَلَمَّا أَكَثَرَ النَّاسُ التَّصْفِيقَ الْتَفَتَ، فَإِذَا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَأَشَار إِلَيْهِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَرَفَعَ أَبْو بَكْر رضي اللَّه عنه يدَهُ فَحمِد اللَّه، وَرَجَعَ القهقرى وَراءَهُ حَتَّى قَامَ فِي الصَّفِّ، فَتَقدَّمَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَصَلَّى للنَّاسِ، فَلَمَّا فرغَ أَقْبلَ عَلَى النَّاسِ فقال: "أَيُّهَا النَّاسُ مالَكُمْ حِين نَابَكُمْ شَيْءٌ في الصَّلاَةِ أَخذْتمْ فِي التَّصْفِيقِ؟، إِنَّما التَّصْفِيقُ لِلنِّسَاءِ. منْ نَابُهُ شيءٌ فِي صلاتِهِ فَلْيَقلْ: سُبْحَانَ اللَّهِ؟ فَإِنَّهُ لا يَسْمعُهُ أَحدٌ حِينَ يَقُولُ: سُبْحانَ اللَّهِ، إِلاَّ الْتَفَتَ. يَا أَبَا بَكْرٍ: ما منعَك أَنْ تُصَلِّيَ بِالنَّاسِ حِينَ أَشرْتُ إِلَيْكَ؟"فقال أَبُو بكْر: مَا كَانَ ينبَغِي لابْنِ أَبي قُحافَةَ أَنْ يُصلِّيَ بِالنَّاسِ بَيْنَ يَدَيْ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم. متفقٌ عليه.
معنى"حُبِس": أَمْسكُوهُ لِيُضيِّفُوه.

32-باب فضل ضعفة المسلمين والفقراء الخاملين
 قال الله تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ}[الكهف:28].

ص -113- 1/252- عن حَارِثَة بْنِ وهْب رضي اللَّه عنه قال: سمعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "أَلا أُخْبِرُكُمْ بِأَهْلِ الجنَّةِ؟ كُلُّ ضَعيفٍ مُتَضَعّفٍ لَوْ أَقْسَم عَلَى اللَّه لأبرَّه، أَلاَ أُخْبِرُكُمْ بَأَهْلِ النَّارِ؟ كُلُّ عُتُلٍّ جَوَّاظٍ مُسْتَكْبِرٍ". متفقٌ عليه.
"الْعُتُلُّ": الْغَلِيظُ الجافِي."والجوَّاظُ"بفتح الجيم وتشدِيدِ الواو وبِالظاءِ المعجمة وَهُو الجمُوعُ المنُوعُ، وَقِيلَ: الضَّخْمُ المُخْتَالُ فِي مِشْيَتِهِ، وقيلَ: الْقَصِيرُ الْبَطِينُ.
2/253- وعن أَبي العباسِ سهلِ بنِ سعدٍ الساعِدِيِّ رضي اللَّه عنه قال: مرَّ رجُلٌ على النَبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقالَ لرجُلٍ عِنْدهُ جالسٍ: "ما رَأَيُكَ فِي هَذَا؟"فقال: رَجُلٌ مِنْ أَشْرافِ النَّاسِ هذا وَاللَّهِ حَريٌّ إِنْ خَطَب أَنْ يُنْكَحَ وَإِنْ شَفَع أَنْ يُشَفَّعَ. فَسَكَتَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، ثُمَّ مَرَّ رَجُلٌ آخرُ، فقال له رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"مَا رأُيُكَ فِي هَذَا؟"فقال: يا رسولَ اللَّه هذا رَجُلٌ مِنْ فُقَرَاءِ الْمُسْلِمِينَ، هذَا حريٌّ إِنْ خطَب أَنْ لا يُنْكَحَ، وَإِنْ شَفَع أَنْ لا يُشَفَّعَ، وَإِنْ قَالَ أَنْ لا يُسْمع لِقَوْلِهِ. فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"هَذَا خَيْرٌ منْ مِلءِ الأَرْضِ مِثْلَ هذَا"متفقٌ عليه.
قوله:"حَرِيُّ"هو بفتحِ الحاءِ وكسر الراءِ وتشديد الياءِ: أَيْ حقِيقٌ. وقوله:"شَفَعَ"بفتح الفاءِ.
3/254- وعن أَبي سعيدٍ الخدري رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "احْتجَّتِ الجنَّةُ والنَّارُ فقالت النَّارُ: فيَّ الجبَّارُونَ والمُتَكَبِّرُونَ، وقَالتِ الجَنَّةُ: فيَّ ضُعفَاءُ النَّاسِ ومسَاكِينُهُم فَقَضَى اللَّهُ بَيْنَهُما: إِنَّك الجنَّةُ رحْمتِي أَرْحَمُ بِكِ مَنْ أَشَاءُ، وَإِنَّكِ النَّارُ عَذابِي أُعذِّب بِكِ مَنْ أَشَاءُ، ولِكِلَيكُمَا عَلَيَّ مِلؤُها"رواه مسلم.
4/255-وعن أَبي هريرة رضي اللَّه عنه عن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِنَّهُ لَيأتِي الرَّجُلُ السَّمِينُ العْظِيمُ يَوْمَ الْقِيامةِ لا يزنُ عِنْد اللَّه جنَاحَ بعُوضَةٍ"متفقٌ عَلَيه.

ص -114- 5/256- وعنه أَنَّ امْرأَةً سوْداءَ كَانَتَ تَقُمُّ المسْجِد، أَوْ شَابّاً، فَفقَدَهَا، أو فقده رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَسَأَلَ عَنْهَا أَوْ عنْهُ، فقالوا: مات. قال: "أَفَلا كُنْتُمْ آذَنْتُمُونِي"فَكَأَنَّهُمْ صغَّرُوا أَمْرَهَا، أَوْ أَمْرهُ، فقال: دُلُّونِي عَلَى قَبْرِهِ"فدلُّوهُ فَصلَّى عَلَيه، ثُمَّ قال :"إِنَّ هَذِهِ الْقُبُور مملُوءَةٌ ظُلْمةً عَلَى أَهْلِهَا، وإِنَّ اللَّه تعالى يُنَوِّرهَا لَهُمْ بصَلاتِي عَلَيْهِمْ"متفقٌ عليه.
قوله:"تَقُمُّ"هو بفتحِ التَّاءِ وَضَمِّ الْقَافِ: أَيْ تَكنُسُ."وَالْقُمَامةُ": الْكُنَاسَةُ."وَآذَنْتُمونِي"بِمدِّ الهَمْزَةِ: أَيْ: أَعْلَمتُمُونِي.
6/257- وعنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"رُبَّ أَشْعثَ أغبرَ مدْفُوعٍ بالأَبْوَابِ لَوْ أَقْسمَ عَلَى اللَّهِ لأَبرَّهُ"رواه مسلم.
7/258- وعن أُسامَة رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "قُمْتُ عَلَى بابِ الْجنَّةِ، فَإِذَا عامَّةُ مَنْ دخَلَهَا الْمَسَاكِينُ، وأَصْحابُ الجَدِّ محْبُوسُونَ غيْر أَنَّ أَصْحاب النَّارِ قَدْ أُمِر بِهِمْ إِلَى النَّارِ. وقُمْتُ عَلَى بابِ النَّارِ فَإِذَا عامَّةُ منْ دَخَلَهَا النِّسَاءُ"متفقٌ عليه.
"وَالجَدُّ"بفتحِ الجيم: الحظُّ والْغِني. وقوله:"محْبُوسُونَ"أَيْ: لَمْ يُؤذَنْ لهُمْ بَعْدُ فِي دُخُول الجَنَّةِ.
8/259- وعن أَبي هريرة رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لَمْ يَتَكَلَّمْ فِي المَهْدِ إِلاَّ ثَلاثَةٌ: عِيسى ابْنُ مرْيَمَ، وصَاحِب جُرَيْجٍ، وكَانَ جُرَيْجٌ رَجُلاً عَابِداً، فَاتَّخَذَ صَوْمَعةً فكانَ فِيهَا، فَأَتَتْهُ أُمُّهُ وَهَو يُصلي فَقَالَتْ: يا جُرَيْجُ، فقال: يَارَبِّ أُمِّي وَصَلاتِي فَأَقْبلَ عَلَى صلاتِهِ فَانْصرفَتْ فَلَمَّا كَانَ مِنَ الْغَدِ أَتَتْهُ وهُو يُصَلِّي، فقَالَتْ: يَا جُرَيْجُ، فقال: أَيْ رَبِّ أُمِّي وَصَلاتِي. فَأَقْبَلَ عَلَى صَلاتِهِ، فَلَمَّا كَانَ مِنَ الْغَد أَتَتْهُ وَهُو يُصَلِّي فَقَالَتْ: يَا جُرَيْجُ فقال: أَيْ رَبِّ أُمِّي وَصَلاتِي، فَأَقْبَلَ عَلَى صَلاتِهِ، فَقَالَتْ: اللَّهُمَّ لا تُمِتْه حَتَّى ينْظُرَ إِلَى وُجُوه المومِسَاتِ. فَتَذَاكَّرَ بَنُو إِسْرائِيلَ جُريْجاً وَعِبَادَتهُ، وَكَانَتِ امْرَأَةٌ بغِيٌّ يُتَمَثَّلُ

ص -115- بِحُسْنِهَا، فَقَالَتْ: إِنْ شِئْتُمْ لأَفْتِنَنَّهُ، فتعرَّضَتْ لَهُ، فَلَمْ يلْتَفِتْ إِلَيْهَا، فَأَتتْ رَاعِياً كَانَ يَأَوي إِلَى صوْمعَتِهِ، فَأَمْكنَتْهُ مِنْ نفسها فَوقَع علَيْهَا. فَحملَتْ، فَلَمَّا وَلدتْ قَالَتْ: هُوَ من جُرَيْجٌ، فَأَتَوْهُ فاسْتنزلُوه وهدَمُوا صوْمعَتَهُ، وَجَعَلُوا يَضْرِبُونهُ، فقال: ما شَأْنُكُمْ؟ قالوا: زَنَيْتَ بِهذِهِ الْبغِيِّ فَولَدتْ مِنْك. قال: أَيْنَ الصَّبِيُّ؟ فَجاءَوا بِهِ فقال: دَعُونِي حَتَّى أُصَلِّي فَصلىَّ، فَلَمَّا انْصَرَفَ أَتَى الصَّبِيَّ فَطَعنَ فِي بطْنِهِ وقالَ: يا غُلامُ مَنْ أَبُوكَ؟ قال: فُلانٌ الرَّاعِي، فَأَقْبلُوا علَى جُرَيْجُ يُقَبِّلُونَهُ وَيَتَمَسَّحُونَ بِهِ وقَالُوا: نَبْنِي لَكَ صوْمَعَتَكَ مِنْ ذَهَبٍ قال: لا، أَعيدُوهَا مِنْ طِينٍ كَمَا كَانَتْ، فَفَعَلُوا. وَبيْنَا صَبِيٌّ يرْضعُ مِنْ أُمِّهِ، فَمَرَّ رَجُلٌ رَاكِبٌ عَلَى دابَّةٍ فَارِهَةٍ وَشَارةٍ حَسَنَةٍ فَقالت أُمُّهُ: اللَّهُمَّ اجْعَل ابْنِي مثْلَ هَذَا، فَتَرَكَ الثَّدْيَ وَأَقْبَلَ إِلَيْهِ فَنَظَرَ إِلَيْهِ فقال: اللَّهُمَّ لا تَجْعَلْنِي مِثْلهُ، ثُمَّ أَقَبَلَ عَلَى ثَدْيِهِ فَجَعْلَ يَرْتَضِعُ"فَكَأَنِّي أَنْظُرُ إِلَى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَهُوَ يحْكِي ارْتِضَاعَهُ بِأُصْبُعِه السَّبَّابةِ فِي فِيهِ، فَجَعلَ يَمُصُّهَا، قال: "وَمَرُّوا بِجَارِيَةٍ وَهُمْ يَضْرِبُونَهَا، وَيَقُولُونَ: زَنَيْتِ سَرَقْتِ، وَهِي تَقُولُ: حَسْبِيَ اللَّهُ وَنِعْمَ الْوكِيلُ. فقالت أُمُّهُ: اللَّهُمَّ لا تَجْعَلْ ابْنِي مِثْلَهَا، فَتَركَ الرِّضَاعَ وَنَظَرَ إِلَيْهَا فقال: اللَّهُمَّ اجْعَلْنِي مِثْلَهَا، فَهُنالِكَ تَرَاجَعَا الحَدِيثِ فقالَت: مَرَّ رَجُلٌ حَسنُ الهَيْئَةِ فَقُلْتُ: اللَّهُمَّ اجْعَلْ ابْنِي مِثْلَهُ فَقُلْتَ: اللَّهُمَّ لا تَجْعَلنِي مِثْلَهُ، وَمَرُّوا بِهَذِهِ الأَمَةِ وَهُم يَضْربُونَهُا وَيَقُولُونَ: زَنَيْتِ سَرَقْتِ، فَقُلْتُ: اللَّهُمَّ لا تَجْعَلْ ابْنِي مِثْلَهَا فَقُلْتَ: اللَّهُمَّ اجعَلْنِي مِثْلَهَا؟، قَالَ: إِنَّ ذلِكَ الرَّجُلَ كَانَ جَبَّاراً فَقُلت: اللَّهُمَّ لا تجْعَلْنِي مِثْلَهُ، وإِنَّ هَذِهِ يَقُولُونَ لها زَنَيْتِ، وَلَمْ تَزْنِ، وَسَرقْت، وَلَمْ تَسْرِقْ، فَقُلْتُ: اللَّهُمَّ اجْعَلْنِي مِثْلَهَا"متفق عليه.
"والمُومِسَاتُ": بضَمِّ الميم الأُولَى، وإِسكان الواو وكسر الميم الثانيةِ وبالسين المهملَةِ وهُنَّ الزَّوانِي. والمُومِسةُ: الزانية. وقوله:"دابَّةً فَارِهَة"بِالْفَاءِ: أَي حاذِقَةٌ نَفِيسةٌ."الشَّارَةُ"بِالشِّينِ المعْجمةِ وتَخْفيفِ الرَّاءِ: وَهِي الجمالُ الظَّاهِرُ فِي الهيْئَةِ والملْبسِ. ومعْنى"ترَاجعا الحدِيث"أَيْ: حدَّثَتِ الصَّبِي وحدَّثَهَا، واللَّه أعلم.

33- باب ملاطفة اليتيم والبنات وسائر الضَّعَفة والمساكين والمنكسرين والإِحسان إليهم والشفقة عليهم والتواضع معهم وخفض الجناح لهم
 قال الله تعالى: {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ}[الحجر:88]وقال تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ

ص -116- الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا}[الكهف:28] وقال تعالى: {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ.وَأَمَّا السَّائِلَ فَلا تَنْهَرْ}[الضحى:10،9]وقال تعالى: {أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ}[الما عون:1،3]
1/260- عن سعد بن أَبي وَقَّاص رضي اللَّه عنه قال: كُنَّا مَعَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم سِتَّةَ نفَر، فقال المُشْرِكُونَ للنَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم: اطْرُدْ هُؤُلاءِ لا يَجْتَرِئُون عليْنا، وكُنْتُ أَنا وابْنُ مسْعُودٍ ورجُل مِنْ هُذَيْلِ وبِلال ورجلانِ لَستُ أُسمِّيهِما، فَوقَعَ في نَفْسِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ما شاءَ اللَّه أَن يقعَ فحدث نفْسهُ، فأَنْزَلَ اللَّهُ تعالى: {ولا تَطْرُدِ الَّذِينَ يَدْعُون رَبَّهُمْ بالْغَداةِ والعَشِيِّ يُريدُونَ وجْهَهُ} [الأنعام: 52] رواه مسلم.
2/261- وعن أَبي هُبيْرةَ عائِذِ بن عمْرو المزَنِيِّ وَهُوَ مِنْ أَهْلِ بيْعةِ الرِّضوانِ رضي اللَّه عنه، أَنَّ أَبا سُفْيَانَ أَتَى عَلَى سلْمَانَ وصُهَيْب وبلالٍ في نفَرٍ فقالوا: ما أَخَذَتْ سُيُوفُ اللَّه مِنْ عدُوِّ اللَّه مَأْخَذَهَا، فقال أَبُو بَكْرٍ رضي اللَّه عنه: أَتَقُولُونَ هَذَا لِشَيْخِ قُريْشٍ وَسيِّدِهِمْ؟ فَأَتَى النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَأَخْبرهُ فقال: يا أَبا بَكْر لَعلَّكَ أَغْضَبتَهُم؟ لَئِنْ كُنْتَ أَغْضَبْتَهُمْ لَقَدْ أَغْضَبتَ رَبَّكَ؟ فأَتَاهُمْ فقال: يا إِخْوتَاهُ آغْضَبْتُكُمْ؟ قالوا: لا، يغْفِرُ اللَّه لَكَ يا أُخَيَّ. رواه مسلم.
قولُهُ"مَأْخَذَهَا"أَيْ: لَمْ تَسْتَوفِ حقَّهَا مِنْهُ. وقولُهُ:"يا أُخيَّ"رُوِي بفتحِ الهمزةِ وكسر الخاءِ وتخفيفِ الياءِ، ورُوِي بضم الهمزة وفتحِ الخاءِ وتشديد الياءِ.
3/262- وعن سهلِ بن سعدٍ رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَنَا وكافلُ الْيتِيمِ في الجنَّةِ هَكَذَا"وأَشَار بِالسَّبَّابَةِ وَالْوُسْطَى، وفَرَّجَ بَيْنَهُمَا". رواه البخاري.
و"كَافِلُ الْيتِيم": الْقَائِمُ بِأُمُورِهِ.
4/263- وعن أَبي هريرة رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "كَافِل الْيتيمِ لَهُ أَوْ لِغَيرِهِ. أَنَا وهُوَ

ص -117- كهَاتَيْنِ في الجَنَّةِ"وَأَشَارَ الرَّاوي وهُو مَالِكُ بْنُ أَنَسٍ بِالسَّبَّابةِ والْوُسْطى. رواه مسلم.
وقوله صَلّى اللهُ عَلَيْهِ وسَلَّم: "الْيَتِيمُ لَه أَوْ لِغَيرهِ"معناهُ: قَرِيبهُ، أَوْ الأَجنَبِيُّ مِنْهُ، فَالْقرِيبُ مِثلُ أَنْ تَكْفُلَه أُمُّه أَوْ جدُّهُ أَو أخُوهُ أَوْ غَيْرُهُمْ مِنْ قَرَابتِهِ، واللَّه أَعْلَم.
5/264-وعنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لَيْسَ المِسْكِينُ الذي تَرُدُّهُ التَّمْرةُ وَالتَّمْرتَانِ، ولا اللُّقْمةُ واللُّقْمتانِ إِنَّمَا المِسْكِينُ الذي يتَعَفَّفُ"متفقٌ عليه.
وفي رواية في"الصحيحين": "لَيْسَ المِسْكِينُ الذي يطُوفُ علَى النَّاسِ تَرُدُّهُ اللُّقْمةُ واللُّقْمتَان، وَالتَّمْرةُ وَالتَّمْرتَانِ، ولَكِنَّ المِسْكِينَ الذي لا يَجِدُ غِنًى يُغنْيِه، وَلا يُفْطَنُ بِهِ فيُتصدَّقَ عَلَيهِ، وَلا يَقُومُ فَيسْأَلَ النَّاسَ".
6/265- وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "السَّاعِي علَى الأَرْمَلَةِ وَالمِسْكِينِ كَالمُجاهِدِ في سبيلِ اللَّه"وأَحْسُبهُ قال:"وَكَالْقائِمِ لا يَفْتُرُ، وَكَالصَّائِمِ لا يُفْطِرِ" متفقٌ عليه.
7/266- وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "شَرُّ الطَّعَام طَعَامُ الْوليمةِ، يُمْنَعُها مَنْ يأْتِيهَا، ويُدْعَى إِلَيْهَا مَنْ يَأْبَاهَا، ومَنْ لَمْ يُجِبِ الدَّعْوةَ فَقَدْ عَصَى اللَّه ورَسُولُهُ"رواه مسلم.
وفي رواية في الصحيحين عن أبي هريرةَ من قوله: "بِئْسَ الطَّعَامُ طَعَامُ الْوَلِيمَةِ يُدْعَى إِلَيْهَا الأَغْنِيَاءُ وَيُتْرَكُ الفُقَرَاءُ".
8/267- وعن أَنس رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنْ عَالَ جَارِيتَيْنِ حَتَّى تَبْلُغَا جَاءَ يَومَ القِيامَةِ أَنَا وَهُو كَهَاتَيْنِ"وَضَمَّ أَصَابِعَهُ. رواه مسلم.
"جَارِيَتَيْنِ"أَيْ: بِنْتَيْنِ.
9/268-وعن عائشةَ رضي اللَّه عنها قالت: دَخَلَتَ عليَّ امْرَأَةٌ ومعهَا ابْنَتَانِ لَهَا تَسْأَلُ فَلَم تَجِدْ عِنْدِى شَيْئاً غَيْرَ تَمْرةٍ واحِدةٍ، فَأَعْطَيْتُهَا إِيَّاهَا فَقَسَمتْهَا بَيْنَ ابنَتَيْهَا وَلَمْ تَأْكُلْ مِنْهَا ثُمَّ قامتْ فَخَرَجتْ،

ص -118- فَدخلَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم عَلَيْنَا، فَأَخْبرتُهُ فقال: "مَنِ ابْتُلِيَ مِنْ هَذِهِ البَنَاتِ بِشَيْءٍ فَأَحْسَنَ إِلَيْهِنَّ كُنَّ لَهُ سِتْراً من النَّارِ"متفقٌ عليه.
10/269-وعن عائشةَ رضي اللَّهُ عنها قالت: جَاءَتنى مِسْكِينَةٌ تَحْمِل ابْنْتَيْن لها، فَأَطعمتهَا ثَلاثَ تَمْرَاتٍ، فَأَعطتْ كُلَّ وَاحدَةٍ مِنْهُمَا تَمْرَةً وَرفعتْ إِلى فيها تَمْرةً لتَأَكُلهَا، فاستطعمتها ابْنَتَاهَا، فَشَقَّت التَّمْرَةَ التى كَانَتْ تُريدُ أَنْ تأْكُلهَا بيْنهُمَا، فأَعْجبنى شَأْنَها، فَذَكرْتُ الَّذي صنعَتْ لرسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: "إن اللَّه قَدْ أَوْجَبَ لَهَا بِهَا الجنَّةَ، أَو أَعْتقَها بِهَا مَن النَّارِ"رواه مسلم.
11/270-وعن أبي شُريْحٍ خُوَيْلِدِ بْنِ عَمْروٍ الخُزاعِيِّ رضي اللَّهُ عنه قال: قال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم: "اللَّهُمَّ إِنِّى أُحَرِّجُ حَقَّ الضَّعيفينِ الْيَتِيمِ والمرْأَةِ"حديث حسن صحيح رواه النسائى بإِسناد جيدٍ.
ومعنى"أُحَرِّجُ": أُلحقُ الحَرَجَ، وَهُوَ الإِثْمُ بِمَنْ ضَيَّعَ حَقَّهُما، وَأُحَذِّرُ منْ ذلكَ تَحْذيراً بَلِيغاً، وَأَزْجُرُ عَنْهُ زَجْراً أَكيداً.
12/271-وعن مُصْعبِ بنِ سعدِ بنِ أبي وقَّاصٍ رضي اللَّه عنهما قال: رأَى سعْدٌ أَنَّ لَهُ فَضْلاً علَى مَنْ دُونهُ، فقال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "هَل تُنْصرُونَ وتُرزقُونَ إِلاَّ بِضُعفائِكُم"رواه البخاري هَكَذا مُرسلاً، فَإِن مصعَب بن سعد تَابِعِيُّ، ورواه الحافِظُ أَبو بكر الْبَرْقَانِى في صحيحِهِ مُتَّصلاً عن مصعب عن أَبيه رضي اللَّه عنه.
13/272- وعن أبي الدَّرْداءِ عُوَيْمرٍ رضي اللَّه عنه قال: سمِعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "ابْغونِي الضُّعَفَاءَ، فَإِنَّمَا تُنْصرُونَ، وتُرْزقون بضُعفائِكُمْ"رواه أَبو داود بإسناد جيد.

ص -119- 34- باب الوصية بالنساء
قال الله تعالى{وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ}[النساء:19]وقال تعالى: {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِنْ تُصْلِحُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ غَفُوراً رَحِيماً}[النساء:129]
1/273-وعن أبي هريرة رضي اللَّه عنه قال:قال رسول ُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "اسْتوْصُوا بِالنِّساءِ خيْراً، فإِنَّ المرْأَةَ خُلِقَتْ مِنْ ضِلَعٍ، وَإِنَّ أَعْوجَ ما في الضِّلعِ أَعْلاهُ، فَإِنْ ذَهبتَ تُقِيمُهُ كَسرْتَهُ، وإِنْ تركتَهُ، لمْ يزلْ أَعوجَ، فاستوْصُوا بِالنِّسَاءِ"متفقٌ عليه.
وفي رواية في الصحيحين: "المرْأَةُ كالضلعِ إِنْ أَقَمْتَهاكسرْتَهَا،وإِنِ استَمتعْت بِهَا، اسْتَمتعْت وفِيها عَوجٌ".
وفي رواية لمسلمٍ: "إِنَّ المرْأَةَ خُلِقتْ مِن ضِلَعٍ، لَنْ تَسْتقِيمَ لكَ علَى طريقةٍ، فَإِنْ استمتعْت بِهَا، اسْتَمتَعْتَ بِهَا وفِيها عَوجٌ، وإِنْ ذَهَبْتَ تُقيمُها كسرتَهَا، وَكَسْرُهَا طلاقُها".
قولُهُ:"عوجٌ"هو بفتح العين والواو.
2/274-وعن عبد اللَّه بن زَمْعَةَ رضي اللَّهُ عنه، أَنه سمعَ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم يخْطُبُ، وذكَر النَّاقَةَ والَّذِى عقَرهَا، فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: {إِذِ انْبعث أَشْقَاهَا} انْبعثَ لَها رَجُلٌ عزِيزٌ، عارِمٌ منِيعٌ في رهْطِهِ"ثُمَّ ذكَرَ النِّساءَ، فَوعظَ فِيهنَّ، فَقالَ:"يعْمِدُ أَحَدكُمْ فيجْلِدُ امْرأَتَهُ جلْد الْعَبْدِ فلَعلَّهُ يُضاجعُهَا مِنْ آخِر يومِهِ"ثُمَّ وَعَظهُمْ في ضحكهِمْ مِن الضَّرْطَةِ وقال:"لِمَ يضحكُ أَحَدَكُمْ مِمَّا يفعلُ؟"متفق عليه.

ص -120- "وَالْعارِمُ"بالعين المهملة والراءِ: هُو الشِّرِّيرُ المُفْسِد، وقولُه:"انبعثَ"، أَيْ: قَامَ بسرعة.
3/275-وعن أبي هريرة رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا يَفْرَكْ مُؤْمِنٌ مُؤْمِنَةً إِنْ كَرِه مِنها خُلقاً رضِيَ مِنْها آخَرَ"أَوْ قَالَ:"غيْرَهُ"رواه مسلم.
وقولُهُ:"يفْركْ"هو بفتحِ الياءِ وإِسكانِ الفاءِ وفتح الراء معناه: يُبغضُ، يقَالُ: فَركَتِ المرْأَةُ زَوْجَهَا، وفَرِكَهَا زَوْجُها، بكسر الراءِ، يفركُها بفتحهَا:أَيْ: أَبغضهَا، واللَّه أعلم.
4/276-وعن عَمْرو بنِ الأَحْوَصِ الجُشميِّ رضي اللَّه عنه أَنَّهُ سمِعَ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم في حَجِّةِ الْوَداع يقُولُ بعد أَنْ حَمِدَ اللَّه تعالى، وَأَثنَى علَيْهِ وذكَّر ووعظَ، ثُمَّ قال: "أَلا واسْتَوْصوا بِالنِّساءِ خَيْراً، فَإِنَّمَا هُنَّ عَوانٍ عَنْدَكُمْ لَيْس تمْلكُونَ مِنْهُنَّ شَيْئاً غيْرَ ذلِكَ إِلاَّ أَنْ يأْتِينَ بِفَاحشةٍ مُبيِّنةٍ، فإِنْ فَعلْنَ فَاهْجُروهُنَّ في المضَاجعِ، واضْربُوهنَّ ضَرْباً غيْر مُبرِّحٍ، فإِنْ أَطعنَكُمْ فَلا تبْغُوا عَلَيْهِنَّ سبيلا، أَلا إِنَّ لَكُمْ عَلَى نِسائِكُمْ حَقًّا، ولِنِسائِكُمْ عَلَيْكُمْ حقًّا، فَحَقُّكُمْ عَلَيْهنَّ أَن لا يُوطِئْنَ فُرُشكمْ منْ تَكْرهونَ، وَلا يأْذَنَّ في بُيُوتكمْ لِمن تكْرهونَ، أَلا وحقُّهُنَّ عَلَيْكُمْ أَن تُحْسنُوا إِليْهنَّ في كِسْوتِهِنَّ وَطعامهنَّ".
رواه الترمذى وقال: حديث حسن صحيحٌ.
قوله صَلّى اللهُ عَلَيْهِ وسَلَّم"عوانٍ"أَيْ: أَسِيرَاتٌ، جمْعُ عانِيةٍ، بِالْعَيْنِ المُهْمَلَةِ، وهى الأَسِيرَةُ، والْعانِي: الأَسِيرُ. شَبَّهَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم المرْأَةَ في دُخُولَهَا تحْتَ حُكْم الزَّوْجِ بالأَسيرِ"والضرْبُ المُبرِّحُ": هُوَ الشَّاقُّ الشديدُ، وقوله صَلّى اللهُ عَلَيْهِ وسَلَّم:"فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلاً"أَيْ: لا تَطلُبوا طرِيقاً تحْتجُّونَ بِهِ عَلَيْهِنَّ وَتُؤذونهنَّ بِهِ، واللَّه أعلم.
5/277-وعن مُعَاويَةَ بنِ حَيْدةَ رضي اللَّه عنه قال: قلتُ: يا رسول اللَّه ما حَقُّ زَوْجَةِ أَحَدنَا عَلَيْهِ؟ قال: "أَن تُطْعمَها إِذَا طَعِمْتَ، وتَكْسُوهَا إِذَا اكْتَسيْتَ ولا تَضْربِ الْوَجهَ، وَلا تُقَبِّحْ، ولا تَهْجُرْ إِلاَّ في الْبَيْتِ"حديثٌ حسنٌ رواه أَبو داود وقال: معنى"لا تُقَبِّحْ"أَى: لا تقُلْ قَبَّحَكِ اللَّه.
6/278-وعن أبي هريرة رضي اللَّه عنه، قال:قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَكْمَلُ المُؤْمنين إِيمَاناً أَحْسنُهُمْ خُلُقاً، وَخِياركُمْ خيارُكم لِنِسَائِهِم"رواه التِّرمذي وقال: حديثٌ حسنٌ صحيحٌ.

ص -121- 7/279-وعن إِياس بنِ عبدِ اللَّه بنِ أبي ذُباب رضي اللَّه عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لاَ تَضْربُوا إِمَاءَ اللَّهِ"فَجاءَ عُمَرُ رضي اللَّه عنه إلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَقَالَ: ذَئِرْنَ النِّساءُ عَلَى أَزْواجهنَّ، فَرَخَّصَ في ضَرْبهِنَّ فَأَطاف بِآلِ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم نِساءٌ كَثِيرٌ يَشْكونَ أَزْواجهُنَّ، فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"لَقَدْ أَطَافَ بآلِ بَيْت مُحمَّدٍ نِساءٌ كَثيرِ يشْكُونَ أَزْوَاجَهُنَّ لَيْسَ أُولِئك بخيارِكُمْ"رواه أبو داود بإسنادٍ صحيح.
قوله:"ذَئِرْنَ"هو بذال معجمة مفتوحة ثم همزة مكسورة ثم راء ساكنة ثم نون, أي: اجترأن, قوله:"أَطاف"أي: أحاط.
1/280-وعن عبدِ اللَّه بنِ عمرو بن العاص رضي اللَّه عنهما أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "الدُّنْيَا مَتَاعٌ، وَخَيْرُ مَتاعهَا المَرْأَةُ الصَّالحةُ"رواه مسلم.

35- باب حق الزوج على المرأة
 قال الله تعالى: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ}[النساء:34].
وأما الأحاديث فمنها حديث عمرو بن الأحوص السابق في الباب قبله.
1/281- وعن أبي هريرة رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذَا دعَا الرَّجُلُ امْرأَتَهُ إِلَى فِرَاشِهِ فلَمْ تَأْتِهِ فَبَات غَضْبانَ عَلَيْهَا لَعَنتهَا الملائكَةُ حَتَّى تُصْبحَ"متفقٌ عليه.
وفي رواية لهما: "إِذَا بَاتَتْ المَرْأَةُ هَاجِرَةً فِرَاشَ زَوْجهَا لَعنتْهَا المَلائِكَةُ حَتَّى تُصْبِحَ".

ص -122- وفي روايةٍ قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "والَّذِي نَفْسِي بِيَدِهِ مَا مِن رَجُلٍ يَدْعُو امْرَأَتَهُ إِلَى فِرَاشِهِ فَتَأْبَى عَلَيْهِ إِلاَّ كَانَ الَّذي في السَّماءِ سَاخِطاً عَلَيْهَا حَتَّى يَرْضَى عَنْها".
2/282- وعن أبي هريرة رضي اللَّه عنه أَيضاً أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لا يَحلُّ لامْرَأَةٍ أَنْ تَصُومَ وَزَوْجُهَا شَاهِدٌ إِلا بِإِذْنِهِ، وَلا تَأْذَنْ في بَيْتِهِ إِلاَّ بِإِذنِهِ"متفقٌ عليه، وهذا لفظ البخاري.
3/283- وعن ابن عمرَ رضي اللَّهُ عنهما عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "كُلُّكُمْ راعٍ، وكُلُّكُمْ مسئولٌ عنْ رعِيَّتِهِ، والأَمِيرُ رَاعٍ، والرَّجُلُ راعٍ علَى أَهْلِ بَيْتِهِ، والمرْأَةُ راعِيةٌ على بيْتِ زَوْجِها وولَدِهِ، فَكُلُّكُمْ راعٍ، وكُلُّكُمْ مسئولٌ عنْ رعِيَّتِهِ"متفقٌ عليه.
4/284- وعن أبي عليٍّ طَلْق بن عليٍّ رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِذَا دعا الرَّجُلُ زَوْجتَهُ لِحَاجتِهِ فَلْتَأْتِهِ وإِنْ كَانَتْ عَلَى التَّنُّور". رواه الترمذي والنسائي، وقال الترمذي: حديث حسن صحيح.
5/285- وعن أبي هريرة رضي اللَّهُ عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لَوْكُنْتُ آمِراً أحَداً أَنْ يسْجُدَ لأَحدٍ لأَمَرْتُ المرْأَة أَنْ تَسْجُدَ لِزَوْجِهَا". رواه الترمذي وقال: حديث حسن صحيح.
6/286- وعن أُمِّ سلمةَ رضي اللَّهُ عنها قالت:قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَيُّما امرأَةٍ ماتَتْ وزوْجُهَا عنها راضٍ دخَلَتِ الجَنَّةَ"رواه الترمذي وقال حديث حسن.
7/287- وعن معاذِ بنِ جبلٍ رضي اللَّهُ عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لا تُؤْذِي امْرَأَةٌ زَوْجَهَا في الدُّنْيا إِلاَّ قالَتْ زَوْجَتُهُ مِنَ الحُورِ الْعِينِ لا تُؤْذِيه قَاتلَكِ اللَّه، فَإِنَّمَا هُو عِنْدَكِ دخِيلٌ يُؤشِكُ أَنْ يُفارِقَكِ إِلَينا"رواه الترمذي وقال:حديث حسن.

ص -123- 8/288- وعن أُسامَةَ بنِ زيد رضي اللَّه عنهما عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "ما تركْتُ بعْدِي فِتْنَةً هِي أَضَرُّ عَلَى الرِّجالِ: مِنَ النِّسَاءِ"متفقٌ عليه.

36-باب النفقة على العيال
قال الله تعالى: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ}[البقرة:233]وقال تعالى: {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ مَا آتَاهَا}[الطلاق:7] وقال تعالى: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ}[سـبأ:39]
1/989-وعن أبي هريرة رضي اللَّه عنه قال:قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "دِينَارٌ أَنْفَقْتَهُ في سبيلِ اللَّه، وَدِينَارٌ أَنْفَقتَهُ في رقَبَةٍ، ودِينَارٌ تصدَّقْتَ بِهِ عَلَى مِسْكِينٍ، وَدِينَارٌ أَنْفقْتَهُ علَى أَهْلِكَ، أَعْظمُهَا أَجْراً الَّذي أَنْفَقْتَهُ علَى أَهْلِكَ"رواه مسلم.
2/290-وعن أبي عبدِ اللَّهِ وَيُقَالُ له:أبي عبدِ الرَّحمن ثَوْبانَ بْن بُجْدُدَ مَوْلَى رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال:قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَفْضَلُ دِينَارٍ يُنْفِقُهُ الرَّجُلُ دِينَارٌ يُنْفِقُهُ عَلَى عِيالِهِ، وَدِينَارٌ يُنْفِقُهُ عَلَى دابَّتِهِ في سبيلِ اللَّه، ودِينَارٌ يُنْفِقُهُ علَى أَصْحابه في سبِيلِ اللَّهِ"رواه مسلم.
3/291-وعن أُمِّ سلَمَةَ رضي اللَّهُ عنها قَالَتْ:قلتُ يا رسولَ اللَّهِ، هَلْ لي أَجْرٌ في بني أبي سلَمةَ أَنْ أُنْفِقَ علَيْهِمْ،وَلَسْتُ بتَارِكَتِهمْ هَكَذَا وهَكَذَا، إِنَّماهُمْ بنِيَّ؟فقال: "نَعَمْ لَكِ أَجْرُ ما أَنْفَقْتِ علَيهِم"متفقٌ عليه.
4/292-وعن سعد بن أبي وقَّاص رضي اللَّه عنه في حدِيثِهِ الطَّويلِ الذِي قَدَّمْناهُ في أَوَّل الْكِتَابِ

ص -124- 36-باب النفقة على العيال
قال الله تعالى: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ}[البقرة:233]وقال تعالى: {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ مَا آتَاهَا}[الطلاق:7] وقال تعالى: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ}[سـبأ:39]
1/989-وعن أبي هريرة رضي اللَّه عنه قال:قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "دِينَارٌ أَنْفَقْتَهُ في سبيلِ اللَّه، وَدِينَارٌ أَنْفَقتَهُ في رقَبَةٍ، ودِينَارٌ تصدَّقْتَ بِهِ عَلَى مِسْكِينٍ، وَدِينَارٌ أَنْفقْتَهُ علَى أَهْلِكَ، أَعْظمُهَا أَجْراً الَّذي أَنْفَقْتَهُ علَى أَهْلِكَ"رواه مسلم.
2/290-وعن أبي عبدِ اللَّهِ وَيُقَالُ له:أبي عبدِ الرَّحمن ثَوْبانَ بْن بُجْدُدَ مَوْلَى رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال:قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَفْضَلُ دِينَارٍ يُنْفِقُهُ الرَّجُلُ دِينَارٌ يُنْفِقُهُ عَلَى عِيالِهِ، وَدِينَارٌ يُنْفِقُهُ عَلَى دابَّتِهِ في سبيلِ اللَّه، ودِينَارٌ يُنْفِقُهُ علَى أَصْحابه في سبِيلِ اللَّهِ"رواه مسلم.
3/291-وعن أُمِّ سلَمَةَ رضي اللَّهُ عنها قَالَتْ:قلتُ يا رسولَ اللَّهِ، هَلْ لي أَجْرٌ في بني أبي سلَمةَ أَنْ أُنْفِقَ علَيْهِمْ،وَلَسْتُ بتَارِكَتِهمْ هَكَذَا وهَكَذَا، إِنَّماهُمْ بنِيَّ؟فقال: "نَعَمْ لَكِ أَجْرُ ما أَنْفَقْتِ علَيهِم"متفقٌ عليه.
4/292-وعن سعد بن أبي وقَّاص رضي اللَّه عنه في حدِيثِهِ الطَّويلِ الذِي قَدَّمْناهُ في أَوَّل الْكِتَابِ

37-باب الإِنفاق مما يحبُّ ومن الجيِّد
 قال الله تعالى: {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ}[آل عمران:92]وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوامِنْ طَيِّبَاتِ مَاكَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ وَلاتَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ}[البقرة:267].

ص -125- 1/297- عن أَنس رضي اللَّه عنه قال:كَانَ أَبُو طَلْحَةَ رضي اللَّه عنه أَكْثَر الأَنْصَارِ بِالمدِينَةِ مَالاً مِنْ نَخْلٍ، وَكَانَ أَحَبُّ أَمْوالِهِ إِلَيْهِ بَيْرَحاءَ، وَكانَتْ مُسْتَقْبِلَةَ المسْجِدِ وكانَ رسولُ صَلّى اللهُ عَلَيْهِ وسَلَّم يدْخُلُهَا وَيشْربُ مِنْ ماءٍ فِيهَا طَيِّبٍ قَالَ أَنَسٌ:فلَمَّا نزَلَتْ هَذِهِ الآيةُ: {لَنْ تَنَالُوا الْبِرَّ حتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ}قام أَبُو طَلْحَةَ إِلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال:يارسولَ اللَّه إِنَّ اللَّه تَعَالَى أَنْزَلَ عَلَيْكَ: {لَنْ تَنَالُوا الْبِرَّ حتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ} وَإِنَّ أَحَبَّ مَالي إِلَيَّ بَيْرَحَاءَ، وإِنَّهَا صَدقَةٌ للَّهِ تَعَالَى أَرْجُو بِرَّهَا وذُخْرهَا عِنْد اللَّه تعالى، فَضَعْها يا رسول اللَّه حيْثُ أَرَاكَ اللَّهُ، فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "بَخٍ،ذلِكَ مَالٌ رَابحٌ، ذلِكَ مَالٌ رَابِحٌ، وَقَدْ سمِعْتُ مَا قُلْتَ، وَإِنِّي أَرَى أَنْ تَجْعَلَهَا في الأَقْرَبِينَ"فقال أَبُو طَلْحَةَ:أَفْعَلُ يا رسولَ اللَّه، فَقَسَّمَهَا أَبُو طَلْحَةَ في أَقَارِبِهِ، وَبَني عَمِّهِ. متفقٌ عليه.
وقولُهُ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مالٌ رَابحٌ"رُوي في الصحيحين"رَابحٌ"و"رَايحٌ"بالباءِ الموحدةِ وبالياءِ المثناةِ، أَيْ رَايحٌ عَلَيْكَ نَفْعُهُ، و"بَيرَحَاءُ"حَدِيِقَةُ نَخْلٍ، وروي بكسرِ الباءِ وَفتحِها.

38-بيان وجوب أمره أهله وأولاده المميزين وسائر من في رعيته بطاعة الله تعالى،ونهيهم عن المخالفة، وتأديبهم، ومنعهم من ارتكاب مَنْهِيٍّ عنه
قال الله تعالى: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا}[طه:132] وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً}[التحريم:6].
1/298- وعن أبي هريرةَ رضي اللَّه عنه قال: أَخذ الحسنُ بنُ عليٍّ رضي اللَّه عنْهُما تَمْرةً مِنْ تَمرِ الصَّدقَةِ فَجعلهَا في فِيهِ فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "كِخْ كِخْ، إِرْمِ بِهَا، أَما علِمْتَ أَنَّا لا نأْكُلُ الصَّدقةَ!؟"متفق عليه.
وفي روايةٍ: "إنا لا تَحِلُّ لنَا الصَّدقةُ"وقوله:"كِخْ كِخْ"يُقالُ بِاسْكَانِ الخَاءِ، ويُقَالُ بكَسرِهَا مع التَّنْوِينِ وهيَ كلمةُ زَجْر للصَّبِيِّ عن المُسْتَقذَرَاتِ، وكَانَ الحسنُ رضي اللَّه عنه صبِياً.

ص -126- 2/299-وعن أبي حفْصٍ عُمَر بن أبي سلَمةَ عبدِ اللَّه بنِ عبدِ الأَسد:ربيبِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال:كُنْتُ غُلاماً في حجْرِرسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، وكَانَتْ يَدِي تَطِيشُ في الصَّحْفَةِ، فقال لي رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "يا غُلامُ سمِّ اللَّهَ تعالى، وَكُلْ بِيمِينِكَ، وكُل ممَّا يليكَ"فَما زَالَتْ تِلْكَ طِعْمتي بعْدُ.متفقٌ عليه.
"وتَطِيش": تَدُورُفي نَواحِي الصَّفحَةِ.
3/300-وعن ابن عمَر رضي اللَّه عنهما قال: سمعت رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "كُلُّكُمْ راعٍ، وكُلُّكُمْ مسئولٌ عنْ رعِيَّتِهِ، والأِمَامُ رَاعٍ، ومسئولٌ عَنْ رَعِيَّتِهِ،والرَّجُلُ رَاعٍ في أَهْلِهِ ومسئولٌ عَنْ رَعِيَّتِهِ، والمرْأَةُ راعِيةٌ في بيْتِ زَوْجِهَا ومسئولة عنْ رعِيَّتِهَا، والخَادِمُ رَاعٍ في مالِ سيِّدِهِ ومسئولٌ عَنْ رَعِيَّتِهِ، فكُلُّكُمْ راعٍ ومسئولٌ عنْ رعِيتِهِ"متفقٌ عليه.
4/301-وعن عمرو بن شُعْيب،عن أَبيه، عن جَدِّهِ رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مُرُوا أَوْلادكُمْ بِالصَّلاةِ وهُمْ أَبْنَاءُ سبع سِنِينَ، واضْرِبُوهمْ علَيْهَا وَهُمْ أَبْنَاءُ عَشْرِ، وفرَّقُوا بيْنَهُمْ في المضَاجعِ"حديثٌ حسن.رواه أبو داود بإِسنادٍ حسنٍ.
5/302-وعن أبي ثُريَّةَ سَبْرَةَ بنِ مَعْبدٍ الجهَنِيِّ رضي اللَّه عنه قال:قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "عَلِّمُوا الصَّبِيَّ الصَّلاةَ لِسَبْعِ سِنِينَ، وَاضْرِبُوهُ علَيْهَا ابْنَ عشْرِ سِنِينَ"حديث حسنٌ رواه أَبو داود، والترمِذي وقال:حديث حسن.
ولَفْظُ أبي داوُد: "مرُوا الصَّبِيَّ بِالصَّلاَةِ إِذَا بَلَغَ سَبْعَ سِنِينَ".

39- باب حق الجار والوصية به
 قال الله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى

ص -127- وَالْمَسَاكِينِ وَالْجَارِذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ}[النساء:36[.
1/303-وعن ابنِ عمرَ وعائشةَ رضي اللَّه عنهما قَالا: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَا زَالَ جِبْرِيلُ يُوصِينِي بِالجارِ حتَّى ظَنَنتُ أَنَّهُ سيُوَرِّثُهُ"متفقٌ عليه.
2/304-وعن أبي ذرٍّ رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "يَا أَبَا ذرّ إِذا طَبَخْتَ مَرَقَةً، فَأَكْثِرْ مَاءَها، وَتَعَاهَدْ جِيرَانَكَ"رواه مسلم.
وفي رواية له عن أبي ذرّ قال: إن خليلي صَلّى اللهُ عَلَيْهِ وسَلَّم أَوْصَانِي: "إِذا طبخْتَ مَرَقاً فَأَكْثِرْ مَاءَهُ ثُمَّ انْظُرْ أَهْلَ بَيْتٍ مِنْ جِيرانِكَ، فَأَصِبْهُمْ مِنْهَا بِمعْرُوفٍ".
3/305- وعن أبي هريرة رضي اللَّه عنه أَن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "واللَّهِ لا يُؤْمِنُ، واللَّهِ لا يُؤْمِنُ،"قِيلَ:منْ يارسولَ اللَّهِ؟ قال:"الَّذي:لا يأْمنُ جارُهُ بَوَائِقَهُ،"متفق عليه.
وفي رواية لمسلمٍ:"لا يَدْخُلُ الجنَّة مَنْ لا يأْمنُ جارُهُ بوَائِقهُ".
"الْبَوائِقُ"الْغَوَائِل وَالشُّرُّورُ.
4/306-وعنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "يَا نِسَاءَ المُسلِمَاتِ لا تَحْقِرَنَّ جارَةٌ لجارتِهَا وَلَوْ فِرْسَنَ شَاةٍ"متفقٌ عليه.
5/307-وعنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لا يَمْنَعْ جارٌ جارَهُ أَنْ يغْرِزَ خَشَبَةً في جِدارِهِ"ثُمَّ يَقُولُ أَبو هريرة: مَالي أَرَاكُمْ عنْهَا معْرِضِينَ، واللَّهِ لأرمينَّ بها بيْنَ أَكْتَافِكُمْ. متفقٌ عليه.
رُوى"خَشَبهُ"بالإِضَافَةِ والجمْعِ، ورُوِي"خَشبَةً"بالتَّنْوِينَ عَلَى الإِفْرَادِ . وقوله: مالي أَرَاكُمْ عنْهَا مُعْرِضِينَ: يعني عنْ هذِهِ السُّنَّةِ.

ص -128- 6/308- وعنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنْ كَانَ يُؤْمِنُ باللَّهِ وَالْيَوْمِ الآخِرِ،فَلا يُؤْذِ جَارَهُ، وَمَنْ كَان يُؤْمِنُ بِاللَّهِ والْيَوْمِ الآخرِ، فَلْيكرِمْ ضَيْفهُ، وَمَنْ كَانَ يُؤْمنُ بِاللَّهِ وَالْيومِ الآخِرِ، فَلْيَقُلْ خَيْراً أَوْ لِيَسْكُتْ"متفقٌ عليه.
7/309-وعن أبي شُريْح الخُزاعيِّ رضي اللَّه عنه أَن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنْ كَانَ يُؤمِنُ بِاللَّهِ والْيوْمِ الآخِرِ، فَلْيُحسِنْ إلِى جارِهِ، ومنْ كَانَ يُؤْمِنُ بِاللَّهِ واليومِ الآخِرِ فَلْيُكْرِمْ ضَيْفهُ، ومنْ كانَ يؤمنُ باللَّهِ واليومِ الآخرِ فَلْيَقُلْ خَيْراً أَوْ لِيسْكُتْ"رواه مسلم بهذا اللفظ، وروى البخاري بعضه.
8/310- وعن عائشة رضي اللَّه عنها قالت: قلت:يا رسول اللَّه إِنَّ لي جَارَيْنِ، فَإِلى أَيِّهما أُهْدِى؟ قال: "إلى أَقْربهمِا مِنْك باباً"رواه البخاري.
9/311-وعن عبدِ اللَّه بن عمر رضي اللَّه عنهما قال:قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "خَيْرُ الأَصحاب عِنْدَ اللَّهِ تعالى خَيْرُهُمْ لصاحِبِهِ، وخَيْرُ الجيران عِنْدَ اللَّه تعالى خيْرُهُمْ لجارِهِ"رواه الترمذي وقال:حديث حسن.

40- باب بر الوالدين وصلة الأرحام
 الله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ}[النساء:36[.
وقال تعالى: {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ}[النساء:1]وقال تعالى: {وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ}[الرعد:21]وقال تعالى: {وَوَصَّيْنَا الأِنْسَانَ بِوَالِدَيْهِ حُسْناً}[العنكبوت:8]وقال تعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيما.وَاخْفِضْ لَهُمَا

ص -129- جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً}[الاسراء:23، 24]وقال تعالى: {وَوَصَّيْنَا الأِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ }[لقمان:14}.
1/312- عن أبي عبد الرحمن عبد اللَّه بن مسعود رضي اللَّه عنه قال:سأَلتُ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم:أَيُّ الْعملِ أَحبُّ إلى اللَّهِ تَعالى؟ قال: "الصَّلاةُ على وقْتِهَا"قُلْتُ:ثُمَّ أَيُّ؟ قال:"بِرُّ الْوَالِديْنِ"قلتُ: ثُمَّ أَيُّ؟ قال:"الجِهَادُ في سبِيِل اللَّهِ"متفقٌ عليه.
2/313- وعن أبي هريرة رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا يَجْزِي ولَدٌ والِداً إِلاَّ أَنْ يَجِدَهُ مملُوكاً، فَيَشْتَرِيَهُ، فَيَعْتِقَهُ"رواه مسلم.
3/314- وعنه أيضاً رضي اللَّه عنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنْ كَانَ يُؤْمِنُ بِاللَّهِ والْيوْمِ الآخِرِ، فَلْيُكْرِمْ ضَيْفَهُ، وَمَنْ كانَ يُؤْمِنُ بِاللَّهِ والْيوم الآخِر، فَلْيصلْ رَحِمَهُ، وَمَنْ كَانَ يُؤْمِنُ بِاللَّه وَالْيوْمِ الآخِرِ، فلْيقُلْ خيراً أَوْ لِيَصمُتْ"متفقٌ عليه.
4/315- وعنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ اللَّه تَعَالى خَلَقَ الخَلْقَ حَتَّى إِذَا فَرَغَ مِنْهُمْ قَامَتِ الرَّحِمُ، فَقَالَتْ:هذا مُقَامُ الْعَائِذِ بِكَ مِنَ الْقَطِيعةِ، قال:نَعَمْ أَمَا تَرْضينَ أَنْ أَصِلَ مَنْ وَصَلَكِ، وَأَقْطَعَ مَنْ قَطَعَكِ؟ قالت: بَلَى، قال فذلِكَ، ثم قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: اقرءوا إِنْ شِئتُمْ: {فهَلِ عَسَيْتمْ إِن تَولَّيتُم أَنْ تُفسِدُوا في الأَرْضِ وتُقطِّعُوا أَرْحامكُمْ أُولَئِكَ الذين لَعنَهُم اللَّهُ فأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} [محمد:22،23] متفقٌ عليه.
وفي رواية للبخاري: فقال اللَّه تعالى: "منْ وَصلَكِ، وَصلْتُهُ، ومنْ قَطَعكِ قطعتُهُ"

ص -130- 5/316- وعنه رضي اللَّه عنه قال: جَاءَ رَجُلٌ إلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال:يارسول اللَّه مَنْ أَحَقُّ النَّاسِ بحُسنِ صَحَابَتي؟ قال: "أُمُّك"قال: ثُمَّ منْ؟ قال:"أُمُّكَ"قال: ثُمَّ مَنْ؟ قال:"أُمُّكَ"قال: ثُمَّ مَنْ؟ قال:"أَبُوكَ"متفقٌ عليه.
وفي رواية: يا رسول اللَّه مَنْ أَحَقُّ الناس بِحُسْن الصُّحْبةِ؟ قال:"أُمُّكَ ثُمَّ أُمُّكَ، ثُمَّ أُمُّكَ، ثمَّ أَباكَ، ثُمَّ أَدْنَاكَ أَدْنَاكَ".
"والصَّحابة"بمعنى: الصُّحبةِ. وقوله:"ثُمَّ أباك"هَكَذا هو منصوب بفعلٍ محذوفٍ، أي ثم برَّ أَباك وفي رواية:"ثُمَّ أَبُوكَ"وهذا واضِح.
6/317-وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "رغِم أَنْفُ، ثُم رغِم أَنْفُ، ثُمَّ رَغِم أَنف مَنْ أَدرْكَ أَبَويْهِ عِنْدَ الْكِبرِ، أَحدُهُمَا أَوْ كِلاهُما، فَلمْ يدْخلِ الجَنَّةَ"رواه مسلم.
7/318- وعنه رضي اللَّه عنه أَن رجلاً قال: يا رسول اللَّه إِنَّ لي قَرابَةً أَصِلُهُمْ وَيَقْطَعُوني، وَأُحسِنُ إِلَيْهِمِ وَيُسيئُونَ إِليَّ، وأَحْلُمُ عنهُمْ وَيجْهلُونَ علَيَّ، فقال: "لَئِنْ كُنْت كما قُلْتَ، فَكَأَنَّمَا تُسِفُّهُمُ المَلَّ، ولا يَزَالُ معكَ مِنَ اللَّهِ ظهِيرٌ عَلَيْهِمْ ما دمْتَ عَلَى ذَلكَ"رواه مسلم.
"وتسِفُّهُمْ"بضم التاءِ وكسرِ السين المهملةِ وتشديد الفاءِ."والمَلُّ"بفتحِ الميم، وتشديد اللام وهو الرَّماد الحارُّ: أَيْ كأَنَّمَا تُطْعِمُهُمْ الرَّماد الحارَّ وهُو تَشبِيهٌ لِما يلْحَقُهمْ مِنَ الإِثم بِما يَلْحقُ آكِلَ الرَّمادِ مِنَ الألم، ولا شئَ على المُحْسِنِ إِلَيْهِمْ، لَكِنْ يَنَالهُمْ إِثْمٌ عَظَيمٌ بَتَقْصيِرهِم في حَقِه، وإِدخَالِهِمُ الأَذَى عَلَيْهِ، واللَّه أعلم.

ص -131- 8/319- وعن أَنسٍ رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنْ أَحبَّ أَنْ يُبْسَطَ له في رِزقِهِ، ويُنْسأَ لَهُ في أَثرِهِ، فَلْيصِلْ رحِمهُ"متفقٌ عليه.
ومعْنى"ينسأَ لَهُ في أَثَرِه": أَيْ: يؤخر له في أَجلهِ وعُمُرِهِ.
9/320- وعنه قال: كان أَبُو طَلْحَة أَكْثَر الأَنصار بِالمَدينَةِ مَالاً مِنْ نَخْلٍ، وكان أَحبُّ ّأَمْوَالِهِ بِيرْحَاءَ، وكَانتْ مُسْتقْبِلَة المَسْجِدِ، وكَان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يدْخُلُهَا، وَيَشْرَب مِنْ ماءٍ فيها طَيِّبٍ، فَلمَّا نَزَلتْ هذِهِ الآيةُ: {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ} [آل عمران: 92] قام أَبُو طَلْحة إلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: يا رسولَ اللَّه إِنَّ اللَّه تَبَارَك وتعالى يقول: {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ}وَإِنَّ أَحب مالى إِليَّ بِيَرْحَاءَ، وإِنَّهَا صَدقَةٌ للَّهِ تعالى، أَرجُو بِرَّهَا وذُخْرهَا عِنْد اللَّه تعالى، فَضَعْهَا يا رسول اللَّه حيثُ أَراكَ اللَّه. فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "بَخٍ، ذلِكَ مالٌ رابحٌ، ذلِكَ مالٌ رابحٌ، وقَدْ سَمِعْتُ ما قُلتَ، وإِنَّي أَرى أَنْ تَجْعَلَهَا في الأَقْربِين"فقال أَبُو طَلْحة:أَفعلُ يا رسول اللَّه، فَقَسَمهَا أَبُو طَلْحة في أَقارِبِهِ وبني عمِّهِ. متفقٌ عليه.
وَسبق بَيَانُ أَلْفَاظِهِ في بابِ الإِنْفَاقِ مِمَّا يُحِب.
10/321-وعن عبد اللَّه بن عمرو بن العاص رضي اللَّه عنهما قال: أَقْبلَ رجُلٌ إِلى نَبِيِّ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فقال:أُبايِعُكَ على الهِجرةِ وَالجِهَادِ أَبتَغِي الأَجرَ مِنَ اللَّه تعالى. قال: "فهَلْ مِنْ والدِيْكَ أَحدٌ حَيٌّ؟"قال: نعمْ بل كِلاهُما قال:"فَتَبْتَغِي الأَجْرَ مِنَ اللَّه تعالى؟"قال:نعمْ قال:"فَارْجعْ إِلى والدِيْكَ، فَأَحْسِنْ صُحْبتَهُما. متفقٌ عليه.وهذا لَفْظُ مسلمٍ.
وفي روايةٍ لهُما: جاءَ رجلٌ فاسْتَأْذَنُه في الجِهَادِ فقال: "أَحيٌّ والِداكَ؟ قال: نَعَمْ، قال:"ففِيهِما فَجاهِدْ".
11/322- وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: لَيْسَ الْواصِلُ بِالمُكافئ وَلكِنَّ الواصِلَ الَّذي إِذا قَطَعتْ رَحِمُهُ وصلَهَا"رواه البخاري.

ص -132- و"قَطعتْ"بِفَتْح القافِ وَالطَّاءِ. وَ"رَحِمُهُ"مَرْفُوعٌ.
12/323-وعن عائشة قالت:قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "الرَّحمُ مَعَلَّقَةٌ بِالعَرْشِ تَقُولُ:مَنْ وصلني وَصَلَهُ اللَّه، وَمَن قَطَعَني، قَطَعَهُ اللَّه"متفقٌ عليه.
13/324- وعن أُمِّ المُؤْمِنِينَ ميمُونَةَ بنْتِ الحارِثِ رضي اللَّه عنها أَنَّهَا أَعتَقَتْ وليدةً وَلَم تَستَأْذِنِ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم، فلَمَّا كانَ يومَها الَّذي يدورُ عَلَيْهَا فِيه، قالت: أشعرت يا رسول اللَّه إِنِّي أَعْتَقْتُ ولِيدتي؟ قال: "أَوَ فَعلْتِ؟" قالت:نَعمْ قال:"أَما إِنَّكِ لو أَعْطَيتِهَا أَخوالَكِ كان أَعظَمَ لأجرِكِ"متفقٌ عليه.
14/325-وعن أَسْمَاءَ بنْتِ أبي بكْرٍ الصِّدِّيقِ رضي اللَّه عنهما قالت:قَدِمتْ عليَّ أُمِّي وهِي مُشركة في عهْدِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَاسْتَفتَيْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قلتُ: قَدِمتْ عَليَّ أُمِّى وَهِى راغبةٌ، أَفأَصِلُ أُمِّي؟ قال:"نَعمْ صِلي أُمَّكِ"متفق عليه.
وقولها:"راغِبةٌ"أَي: طَامِعةٌ عِندِي تَسْأَلُني شَيئاً، قِيلَ: كَانَت أُمُّهَا مِنْ النَّسبِ، وقِيل: مِن الرَّضاعةِ والصحيحُ الأَول.
15/326- وعن زينب الثقفِيَّةِ امْرأَةِ عبدِ اللَّهِ بن مسعودٍ رضي اللَّه عنه وعنها قالت: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "تَصدَّقنَ يا مَعْشَرَ النِّسَاءِ ولَو مِن حُلِيِّكُنَّ"قالت: فَرجعتُ إِلى عبدِ اللَّه ابنِ مسعودٍ فقلتُ له: إِنَّك رجُلٌ خَفِيفُ ذَات اليَدِ وإِنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قدْ أمرنا بالصدقةِ، فأْتِه فاسأَلْهُ، فإن كان ذلك يُجْزِئُ عنِّي وَإِلاَّ صَرَفُتَهَا إِلى غَيركُمْ. فقال عبدُ اللَّهِ: بَلِ ائتِيهِ أَنتِ، فانطَلَقْتُ، فَإِذا امْرأَةٌ مِن الأَنَصارِ بِبابِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم حاجَتي حاجتُهَا، وكان رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قد أُلقِيتْ علَيهِ المهابةُ. فَخَرج علينا بلالٌ، فقُلنَا له: ائْتِ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَأَخْبِرْهُ أَنَّ امْرأَتَيْنِ بِالبَابَ تَسأَلانِكَ: أَتُجزِئُ الصَّدَقَةُ عنْهُمَا على أزواجِهِما وَعلى أَيتَامٍ في حُجُورِهِمَا؟ وَلا تُخْبِرهُ منْ نَحنُ، فَدَخل بِلالٌ علَى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَسأَلَهُ،

ص -133- فقال لهُ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم"من هما؟"قَالَ: امْرأَةٌ مِنَ الأَنصارِ وَزَيْنبُ. فقالَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم "أَيُّ الزَّيانِبِ هِي؟" قال: امرأَةُ عبدِ اللَّهِ، فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لَهُمَا أَجْرانِ: أَجْرُ القرابةِ وَأَجْرُ الصَّدقَةِ"متفقٌ عليه.
16/327- وعن أبي سُفْيان صخْر بنِ حربٍ رضي اللَّه عنه في حدِيثِهِ الطَّويل في قصَّةِ هِرقل أَنَّ هِرقْلَ قال لأَبي سفْيان: فَماذَا يأْمُرُكُمْ بِهِ؟ يَعْني النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: قلت: يقولُ:"اعْبُدُوا اللَّهَ وَحدَهُ، ولا تُشْرِكُوا بِهِ شَيْئاً، واتْرُكُوا ما يقُولُ آباؤُكمْ، ويأْمُرُنَا بالصَّلاةِ، والصِّدْقِ، والعفَافِ، والصِّلَةِ"متفقٌ عليه.
17/328-وعن أبي ذر رضي اللَّه عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّكُم ستفْتَحُونَ أَرْضاً يُذْكَرُ فِيهَا القِيرَاطُ".
وفي روايةٍ: "ستفْتحُونَ مصْر وهِي أَرْضٌ يُسَمَّى فِيها القِيراطُ، فَاستَوْصُوا بِأَهْلِها خيْراً، فَإِنَّ لَهُمْ ذِمة ورحِماً".
وفي روايةٍ: "فإِذا افْتتَحتُموها، فَأَحْسِنُوا إِلى أَهْلِهَا، فَإِنَّ لهُم ذِمَّةً ورحِماً"أَو قال"ذِمَّةً وصِهراً"رواه مسلم.
قال العُلَماءُ:الرَّحِمُ التي لهُمْ كَوْنُ هَاجَر أُمُّ إِسْماعِيلَ صَلّى اللهُ عَلَيْهِ وسَلَّم مِنْهمْ."والصِّهْرُ": كونُ مارِية أُمِّ إِبراهِيمَ ابنِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم منهم.
18/329- وعن أبي هريرة رضي اللَّه عنه قال:لما نزلَتْ هذِهِ الآيَةُ: {وَأَنْذِرعشِيرتكَ الأَقربِينَ} [الشعراء: 214]دعارسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قُرَيْشَا فاجْتَمعُوا فَعَمَّ، وخَصَّ وقال: "يا بَني عبدِ شَمسٍ، يا بني كَعْب بنِ لُؤَي، أَنقِذُوا أَنْفُسَكُمْ مِنَ النَّارِ، يَا بني مُرَّةَ بنِ كْعبٍ، أَنْقِذُوا أَنفُسَكُمْ مِن النَّار، يا بني عبْدِ مَنَافٍ، أَنْقِذُوا أَنْفُسَكُمْ مِنَ النَّارِ، يا بَني هاشِمٍ أَنقِذُوا أَنْفُسكُمْ مِنَ النَّارِ، يا بني عبْدِ المطَّلِبِ أَنْقِذُوا أَنْفُسكُمْ مِن النَّارِ، يا فاطِمَة أَنْقِذي نفْسَكَ منَ النَّار، فَإِني لا أَمْلِكُ لَكُمْ منَ اللَّه شيْئاً، غَيْر أَنَّ لَكُمْ رحِماً سأَبلُّهَا بِبِلالِها"رواه مسلم.
قوله صَلّى اللهُ عَلَيْهِ وسَلَّم:"بِبِلالِهَا"هو بفتحِ الباءِ الثَّانِيةِ وكَسرهَا"والبِلالُ"الماءُ. ومعنى الحديث: سأَصِلُهَا،

ص -134- شبَّهَ قَطِيعَتَهَا بالحرارةِ تُطْفَأُ بالماءِ وهذه تُبَرَّدُ بالصِّلةِ.
19/330-وعن أبي عبد اللَّه عمرو بن العاص رضي اللَّه عنهما قال:سمعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم جِهاراً غيْرَ سِرٍّ يَقُولُ: "إِنَّ آلَ بَني فُلانٍ لَيُسُوا بأَوْلِيائي إِنَّما وَلِيِّي اللَّهُ وصالحُ المؤْمِنِين، ولَكِنْ لَهُمْ رحِمٌ أَبُلُّها بِبِلالِها"متفق عليه. واللَّفظُ للبخاري.
20/331- وعن أبي أَيُّوب خالدِ بن زيدٍ الأنصاري رضي اللَّه عنه أَن رجلاً قال:يا رسولَ اللَّه أَخْبِرْني بِعملٍ يُدْخِلُني الجنَّةَ، وَيُبَاعِدني مِنَ النَّارِفقال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم:"تعبُدُ اللَّه، ولا تُشْرِكُ بِهِ شَيْئاً، وَتُقِيمُ الصَّلاَةَ، وتُؤتي الزَّكاةَ، وتَصِلُ الرَّحِم"متفقٌ عليه.
21/332-وعن سلْمان بن عامرٍ رضي اللَّه عنه، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِذا أَفْطَرَ أَحَدُكُمْ فَلْيُفْطِرْ عَلَى تَمرٍ، فَإِنَّهُ بركَةٌ، فَإِنْ لَمْ يجِد تَمْراً، فَالماءُ، فَإِنَّهُ طُهُورٌ"وقال:"الصَّدقَةُ عَلَى المِسكِينِ صدقَةٌ، وعَلَى ذي الرَّحِمِ ثِنْتَانِ: صَدَقَةٌ وصِلَةٌ".
رواه الترمذي وقال: حديث حسن.
22/333-وعن ابن عمر رضي اللَّه عنهما قال:كَانَتْ تَحتي امْرأَةٌ، وكُنْتُ أُحِبُّها، وَكَانَ عُمرُ يكْرهُهَا، فقال لي: طَلِّقْها فأبيْتُ، فَأَتَى عَمرُ رضي اللَّه عنه النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَذَكر ذلكَ لَهُ، فقال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم:"طَلِّقْهَا"رواه أَبو داود، والترمذي وقال: حديث حسن صحيح.
23/334-وعن أبي الدَّرْادءِ رضي اللَّه عنه أَن رَجُلاً أَتَاهُ فقال: إِنَّ لي امْرَأَةً وإِن أُمِّي تَأْمُرُني بِطَلاَقِها؟ فقال سَمِعْتُ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ"الْوالِدُ أَوْسطُ أَبْوابِ الجَنَّةِ، فَإِنْ شِئْتَ فَأَضِعْ ذلِك الْبابَ، أَوِ احفظْهُ"رواه الترمذي وقال: حديثٌ حسنٌ صحيح.
24/335- وعن البراءِ بن عازبٍ رضي اللَّه عنهما، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "الخَالَةُ بِمَنْزِلَة الأُمِّ"رواه الترمذي: وقال حديثٌ حسن صحيح.

ص -135- وفي الباب أَحاديث كِثيرة في الصحيح مشهورة، منها حديث أَصحابِ الغارِ، وحديث جُرَيْجٍ وقَدْ سَبَقَا، وأَحاديث مشهورة في الصحيح حَذَفْتُهَا اخْتِصاراً، وَمِنْ أَهَمِّهَا حديثُ عمْرو بن عَبسَةَ رضي اللَّه عنه الطَّوِيلُ المُشْتَمِلُ على جُمَلٍ كثيرة مِنْ قَوَاعِدِ الإِسْلامِ وآدابِهِ وَسَأَذْكُرُهُ بِتَمَامِهِ إِن شَاءَ اللَّه تعالى في بابِ الرَّجَاءِ، قال فيه.
دَخَلْتُ عَلى النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم بِمَكَّةَ، يَعْني في أَوَّل النُبُوَّةِ، فقلتُ له: ما أَنتَ؟ قال: "نَبيٌّ"فقلتُ:ومانبيٌّ؟ قال:"أَرسلَني اللَّهُ تعالى، فقلتُ: بِأَيِّ شَيءٍ أَرْسلَك؟ قال:"أَرْسلَني بِصِلةِ الأَرْحامِ، وكَسْرِ الأوثَانِ، وأَنْ يُوحَّدَ اللَّه لا يُشرَكُ بِهِ شَيءٌ"وذكر تَمامَ الحديث. واللَّه أعلم.

41- باب تحريم العقوق وقطيعة الرحم
 قال الله تعالى: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ}[محمد:23،24]وقال تعالى: {وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ}[الرعد:25]وقال تعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماًوَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً}[الاسراء:23،24]
1/336-وعن أبي بكرةَ نُفيْع بنِ الحارثِ رضي اللَّه عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَلا أُنَبِّئُكمْ بِأكْبَرِ الْكَبائِرِ؟"ثلاثاً قُلنا: بلَى يا رسولَ اللَّه: قال:"الإِشْراكُ بِاللَّهِ، وعُقُوقُ الْوالِديْن"وكان مُتَّكِئاً فَجلَسَ، فقال:"أَلا وقوْلُ الزُّورِ وشهادُة الزُّورِ"فَما زَال يكَرِّرُهَا حتَّى قُلنَا: ليْتهُ سكتْ. متفق عليه.
2/337-وعن عبد اللَّهِ بنِ عمرو بن العاص رضي اللَّه عنهما عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "الْكبائرُ: الإِشْراكُ بِاللَّه، وعقُوق الْوالِديْنِ، وقَتْلُ النَّفْسِ، والْيمِينُ الْغَموس"رواه البخاري.
"اليمِين الْغَمُوسُ"التي يَحْلِفُهَا كَاذِباً عامِداً، سُمِّيت غَمُوساً، لأَنَّهَا تَغْمِسُ الحالِفَ في الإِثم.
3/338-وعنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مِنَ الْكبائِرِ شتْمُ الرَّجلِ والِدَيْهِ،"قالوا: يا رسولَ

ص -136- اللَّه وهَلْ يشْتُمُ الرَّجُلُ والِديْهِ؟، قال:"نَعمْ، يَسُبُّ أَبا الرَّجُلِ، فيسُبُّ أَباه، ويسُبُّ أُمَّهُ، فَيسُبُّ أُمَّهُ"متفقٌ عليه.
وفي روايةٍ: "إِنَّ مِنْ أَكْبرِ الكبائِرِ أَنْ يلْعنَ الرَّجُلُ والِدَيْهِ،"قيل: يا رسول اللَّهِ كيْفَ يلْعنُ الرجُلُ والِديْهِ؟، قال:"يسُبُّ أَبا الرَّجُل، فَيسُبُّ أَبَاهُ، وَيَسبُّ أُمَّه، فيسُبُّ أُمَّهُ".
4/339-وعن أبي محمد جُبيْرِ بنِ مُطعِمٍ رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لا يَدْخُلُ الجَنَّةَ قَاطِعٌ"قال سفيان في روايته: يعْني: قاطِع رحِم. متفقٌ عليه.
5/340-وعن أبي عِيسى المُغِيرةِ بنِ شُعْبةَ رضي اللَّه عنه عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِنَّ اللَّهُ تعالى حَرَّمَ عَلَيْكُمْ عُقُوقَ الأُمهَاتِ، ومنْعاً وهات، ووأْدَ البنَاتِ، وكَرَهَ لكُمْ قِيل وقالَ، وكثرة السَؤالِ، وإِضَاعة المالِ"متفقٌ عليه.
قولُهُ:"منعاً"معنَاهُ: منعُ ما وجَبَ عَلَيْهِ وَ"هَاتِ": طَلَبُ مَا لَيسَ لَهُ و"وَأْدَ البنَاتِ"معْنَاه: دَفْنُهُنَّ في الحَياةِ، وَ"قِيلَ وقَالَ"مَعْنَاهُ: الحدِيثُ بِكُلِّ مَا يَسمعُهُ، فيقُولُ: قيلَ كَذَا، وقَالَ فُلانٌ كَذَا مِمَّا لا يَعلَمُ صِحَّتَهُ، ولا يَظُنُّهَا، وكَفى بالمرْءِ كذِباً أَنْ يُحَدِّث بِكُلِّ ما سَمِعَ. و"إِضَاعَةُ المال": تبذيره وصرفُهُ في غَيْرِ الوُجُوهِ المأْذُون فِيهَا مِنْ مَقَاصِدِ الآخِرِةِ والدُّنيا، وتَرْكُ حِفْظِهِ مع إِمْكَانِ الحفْظِ. و"كثرةُ السُّؤَالِ"الإِلحاحُ فِيمَا لا حاجةَ إِلَيْهِ.
وفي الباب أَحادِيثُ سبقَتْ في البابِ قبله كَحَدِيثَ"وأَقْطعُ مَنْ قَطَعكِ"وحديث"مَن قطَعني قَطَعهُ اللَّه".

42-باب فضل بر أصدقاء الأب والأم والأقارب والزوجة وسائر من يندب إكرامه
 1/241- عن ابن عمر رضي اللَّه عنهما أَن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِن أَبرَّ البرِّ أَنْ يصِلَ الرَّجُلُ وُدَّأَبِيهِ".
2/342- وعن عبدِ اللَّهِ بن دينارٍ عن عبد اللَّه بن عمر رضي اللَّه عنهما أَنَّ رجُلاً مِنَ الأَعْرابِ لقِيهُ

ص -137- بِطرِيق مكَّة، فَسلَّم عَليْهِ عَبْدُ اللَّه بْنُ عُمرَ، وحملهُ على حمارٍ كَانَ يرْكَبُهُ، وأَعْطَاهُ عِمامةً كانتْ على رأْسِهِ، قال ابنُ دِينَارٍ: فقُلنا لهُ: أَصْلَحكَ اللَّه إِنَّهمْ الأَعْرابُ وهُمْ يرْضَوْنَ بِاليسِيرِ. فقال عبدُ اللَّه بنُ عمر: إِنَّ أبا هذا كَان ودّاً لِعُمَرَ بن الخطاب رضي اللَّه عنه، وإِنِّي سمِعْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول:"إِنَّ أَبرَّ البِرِّ صِلةُ الرَّجُلِ أَهْلَ وُدِّ أَبِيهِ".
وفي روايةٍ عن ابن دينار عن ابن عُمَر أَنَّهُ كَانَ إِذا خرج إلى مَكَّةَ كَانَ لَهُ حِمارٌ يَتَروَّحُ عليْهِ إذا ملَّ رُكُوب الرَّاحِلَةِ، وعِمامةٌ يشُدُّ بِها رأْسهُ، فَبيْنَا هُو يوْما على ذلِكَ الحِمَارِ إذْ مَرَّ بِهِ أَعْرابيٌّ، فقال: أَلَسْتَ فُلانَ بْنَ فُلانٍ؟ قال: بلَى: فَأَعْطَاهُ الحِمَارَ، فقال: ارْكَبْ هذا، وأَعْطاهُ العِمامةَ وقال: اشْدُدْ بِهَا رأْسَكَ، فقال لَهُ بَعْضُ أَصْحابِهِ: غَفَر اللَّه لَكَ، أَعْطَيْتَ هذَا الأَعْرابيِّ حِماراً كنْتَ تَروَّحُ عليْهِ، وعِمامَةً كُنْتَ تشُدُّ بِهَا رأْسَكَ؟ فقال: إِنِّي سَمِعْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُقولُ: "إِنْ مِنْ أَبَرِّ البِرِّ أَنْ يَصِلَ الرَّجُلُ أَهْلَ وُدِّ أَبِيهِ بَعْد أَنْ يُولِّي"وإِنَّ أَبَاهُ كَانَ صَدِيقاً لِعُمر رضي اللَّه عنه، روى هذِهِ الرِّواياتِ كُلَّهَا مسلم.
3/343-وعن أبي أُسَيْد بضم الهمزة وفتح السين مالكِ بنِ ربِيعَةَ السَّاعِدِيِّ رضي اللَّه عنه قال: بَيْنا نَحْنُ جُلُوسٌ عِنْدَ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إذ جاءَهُ رجُلٌ مِنْ بني سَلَمة فقالَ: يارسولَ اللَّه هَلْ بقى مِن بِرِّ أَبويَّ شىءٌ أَبرُّهُمَا بِهِ بَعدَ مَوْتِهِمَا؟ فقال: "نَعَمْ، الصَّلاَة علَيْهِمَا، والاسْتِغْفَارُ لَهُما، وإِنْفاذُ عَهْدِهِما من بعدهما، وصِلةُ الرَّحِمِ التي لا تُوصَلُ إِلاَّ بِهِمَا، وإِكَرَامُ صَدِيقهما"رواه أبو داود.
4/344-وعن عائشة رضي اللَّه عنها قالت: ما غِرْتُ على أَحَدٍ مِنْ نِسَاءِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم مَا غِرْتُ على خديجةَ رضي اللَّه عنها. ومَا رَأَيْتُهَا قَطُّ، ولَكنْ كَانَ يُكْثِرُ ذِكْرَهَا، وَرُبَّما ذَبح الشَّاةَ، ثُمَّ يُقَطِّعُهَا أَعْضَاء، ثُمَّ يَبْعثُهَا في صدائِق خدِيجةَ، فَرُبَّما قلتُ لَهُ: كَأَنْ لَمْ يكُنْ في الدُّنْيَا إِلاَّ خديجةُ، فيقولُ: "إِنَّها كَانتْ وكَانَتْ وكَانَ لي مِنْهَا ولَدٌ"متفقٌ عليه.

ص -138- وفي روايةٍ وإنْ كَانَ لَيذبحُ الشَّاءَ، فَيُهْدِي في خَلائِلِهَا مِنْهَا مَا يسَعُهُنَّ.
وفي روايةٍ كَانَ إِذَا ذَبحَ الشَّاةَ يَقُولُ: "أَرْسِلُوا بِهَا إِلى أَصْدِقَاءِ خَدِيجةَ".
وفي روايةٍ قالت:اسْتَأْذَنَتْ هَالَةُ بِنْتُ خُوَيْلِدٍ أُخُتُ خَديجَةَ عَلَى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَعَرفَ اسْتِئْذَانَ خديجة، فَارْتَاحَ لَذَلِكَ فقالَ: "اللَّهُمَّ هَالَةُ بِنْتُ خوَيْلِدٍ".
قوْلُهَا:"فَارتَاحَ"هو بِالحاءِ، وفي الجمْعِ بين الصحيحين لَلْحُمَيْدِي:"فَارْتَاعَ"بِالعينِ ومعناه: اهْتَمَّ بِهِ.
5/345-وعن أَنس بن مالكٍ رضي اللَّه عنه قال: خَرجْتُ معَ جرير بن عبدِ اللَّه الْبَجَليِّ رضي اللَّه عنه في سَفَرٍ، فَكَانَ يَخْدُمُني فقلتُ لَهُ: لا تَفْعلْ، فقال: إِنِّي قَدْ رَأَيتُ الأَنصارَ تَصْنَعُ برسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم شَيْئاً آلَيْتُ عَلى نَفْسي أَنْ لا أَصْحبَ أَحداً مِنْهُمْ إِلاَّ خَدمْتُهُ متفقٌ عليه.

43- باب إكرام أهل بيت رسول الله صلى الله عليه وسلم وبيان فضلهم
 قال الله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً}[الأحزاب:33].وقال تعالى: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ}[الحج:32].
346- وعن يزيد بن حيَّانَ قال: انْطلَقْتُ أَنا وحُصيْنُ بْنُ سَبْرَةَ، وعمْرُو بن مُسْلِمٍ إلى زَيْدِ بْنِ أَرقمَ رضي اللَّه عنهم، فلَمَّا جَلسْنا إِلَيهِ قال له حُصيْنٌ: لَقَد لَقِيتَ يَا زيْدُ خَيْراً كَثِيراً، رَأَيْتَ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، وسمِعْتَ حَدِيثَهُ، وغَزَوْتَ مَعَهُ، وَصَلَّيتَ خَلْفَهُ: لَقَدْ لَقِيتَ يا زَيْدُ خَيْراً كَثِيراً، حَدِّثْنَا يا زَيْدُ ما سمِعْتَ مِنْ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم. قال: يا ابْنَ أَخِي واللَّهِ لَقَدْ كَبِرتْ سِنِّي، وقَدُم عهْدي، ونسِيتُ بعْضَ الذي كنتُ أَعِي مِنْ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَمَا حَدَّثْتُكُمْ، فَاقبَلُوا، وَمَالا فَلا تُكَلِّفُونِيهِ ثُمَّ قال: قام رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَوْماً فِينَا خطِيباً بِمَاءٍ يُدْعي خُمّا بَيْنَ مكَّةَ وَالمَدِينَةِ، فَحَمِدَ اللَّه، وَأَثْنى عَليْه، ووعَظَ،

ص -139- وَذَكَّرَ، ثُمَّ قَالَ: "أَمَّا بعْدُ: أَلا أَيُّهَا النَّاسُ، فَإِنَّمَا أَنَا بَشَرٌ يُوشِكُ أَنْ يَأْتِيَ رسولُ ربي فَأُجيبَ، وأَنَا تَارِكٌ فِيكُمْ ثَقَلَيْنِ: أَوَّلهُما كِتابُ اللَّهِ، فِيهِ الهُدى وَالنُّورُ، فَخُذُوا بِكِتابِ اللَّه، وَاسْتَمْسِكُوا به"فَحثَّ على كِتَابِ اللَّه، ورغَّبَ فِيهِ. ثمَّ قَالَ"وأَهْلُ بَيْتِي، أُذكِّركم اللَّه في أهلِ بيْتي، أذكِّرُكم اللَّه في أهل بيتي"فَقَالَ لَهُ حُصَيْنٌ: ومَنْ أَهْلِ بَيْتِهِ يا زيْدُ؟ أليس نساؤُه من أهلِ بيتهِ؟ قال: نساؤُه منْ أهلِ بيتِهِ وَلَكِن أَهْلُ بيْتِهِ منْ حُرِم الصَّدقَة بعْدَهُ، قَال: ومَنْ هُم؟ قَالَ: هُمْ آلُ عليٍّ، وآلُ عَقِيلٍ، وآلُ جَعْفَر، وَآلُ عبَّاسٍ، قَالَ: كُلُّ هُؤلاءِ حُرِمَ الصَّدقَةَ؟ قَالَ: نعَمْ. رواه مسلم.
وفي روايةٍ: "أَلا وَإِنِّي تَارِكٌ فِيكُمْ ثَقْلَيْن: أَحدُهَما كِتَابُ اللَّه وَهُو حبْلُ اللَّه، منِ اتَّبَعه كَانَ عَلَى الهُدى، ومَنْ تَرَكَهُ كانَ على ضَلالَةٍ".
2/347- وعَن ابنِ عُمرَ رضي اللَّه عنهما، عن أبي بَكْر الصِّدِّيق رضي اللَّه عنه مَوْقُوفاً عَلَيْهِ أَنَّهُ قَالَ: ارْقُبُوا مُحَمَّداً صَلّى اللهُ عَلَيْهِ وسَلَّم في أَهْلِ بيْتِهِ، رواه البخاري.
ومعنى:"ارقبوه"راعوه واحترموه وأكرموه, والله أعلم.

44- باب توقير العلماء والكبار وأهل الفضل وتقديمهم على غيرهم، ورفع مجالسهم، وإظهار مرتبتهم
 قال الله تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُوالأَلْبَابِ}[الزمر: 9].
1/348-وعن أبي مسعودٍ عُقبةَ بنِ عمرٍو البدريِّ الأنصاريِّ رضي اللَّهُ عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "يَؤُمُّ الْقَوْمَ أَقْرَؤهُمْ لِكتَابِ اللَّهِ، فَإِنْ كَانُوا في الْقِراءَةِ سَواءً، فَأَعْلَمُهُمْ بِالسُّنَّةِ، فَإِنْ كَانُوا في السُّنَّةِ سَوَاءً، فَأَقْدمُهُمْ هِجْرَةً، فَإِنْ كانُوا في الهِجْرَةِ سَوَاءً، فَأَقْدَمُهُمْ سِنّاً وَلا يُؤمَّنَّ الرَّجُلُ الرَّجُلَ في سُلْطَانِهِ، وَلا يَقْعُد في بيْتِهِ على تَكْرِمتِهِ إِلاَّ بِإِذْنِهِ"رواه مسلم.
وفي روايةٍ لَهُ: "فَأَقْدمهُمْ سِلْماً"بَدل"سِنًّا": أَيْ إِسْلاماً.
وفي رواية: يَؤُمُّ الْقَوْمَ أَقْرَؤهُمْ لِكتَابِ اللَّهِ، وأَقْدمُهُمْ قِراءَةً، فَإِنْ كَانَتْ قِراءَتُهمْ سَواءً فَيَؤُمُّهم أَقْدمُهُمْ هِجْرةً، فَإِنْ كَانوا في الهِجْرَةِ سوَاء، فَلْيُؤمَّهُمْ أَكْبرُهُمْ سِناً".

ص -140- والمُرادُ"بِسُلْطَانِهِ"محلُّ ولايتِهِ، أَوْ الموْضعُ الذي يخْتَصُّ به."وَتَكْرِمتُهُ"بفتحِ التاءِ وكسر والراءِ: وهِي ما يَنْفَرِدُ بِهِ مِنْ فِراشٍ وسرِيرٍ ونحْوِهِمَا.
2/349- وعنه قال: كان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يمْسحُ منَاكِبَنَا في الصَّلاةِ وَيَقُولُ: "اسْتَوُوا وَلا تخْتلِفُوا، فَتَخْتَلِفَ قُلُوبُكُمْ، لِيَلِني مِنكُمْ أُولوا الأَحْلامِ والنُّهَى، ثُمَّ الَّذِينَ يَلُونَهم، ثُمَّ الذين يلونَهم"رواه مسلم.
وقوله صَلّى اللهُ عَلَيْهِ وسَلَّم: "لِيَلِني"هو بتخفيف النُّون وَلَيْسَ قَبْلَهَا يَاءٌ، ورُوِي بتشديد النُّون مع ياءٍ قَبْلَهَا."والنُّهَى": الْعُقُول:"وأُولُوا الأَحْلام"هُمْ الْبَالِغُونَ، وَقيل: أَهْلُ الحِلْمِ وَالْفَضْلِ.
3/350-وعن عبد اللَّه بن مسعودٍ رضي اللَّه عنه قال:قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لِيَلِني مِنْكُمْ أُولُوا الأَحْلامِ والنُّهَى، ثُمَّ الَّذِينَ يَلُونَهُمْ"ثَلاثاً"وإِيَّاكُم وهَيْشَاتِ الأَسْواقِ"رواه مسلم.
4/351-وعن أبي يحْيى وَقيل: أبي مُحمَّد سَهْلِ بن أبي حثْمة بفتح الحاءِ المهملة وإِسكان الثاءِ المثلثة الأَنصاري رضي اللَّه عنه قال: انْطَلَقَ عبْدُ اللَّهِ بنُ سهْلٍ وَمُحيِّصَةُ ابْنُ مَسْعُودٍ إِلى خَيْبَرَ وَهِيَ يَوْمَئِذ صُلْحٌ، فَتَفَرَّقَا.فَأَتَى مُحَيِّصةُ إِلى عبدِ اللَّهِ بنِ سَهلٍ وهو يَتَشَحَّطُ في دمهِ قَتيلاً، فدفَنَهُ، ثمَّ قَدِمَ المدِينَةَ فَانْطَلَقَ عَبْدُ الرحْمنِ بْنُ سَهْلٍ وَمُحَيِّصَةُ وَحُوِّيصةُ ابْنَا مسْعُودٍ إِلى النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَذَهَب عَبْدُ الرَّحْمنِ يَتَكَلَّمُ فقال: "كَبِّرْ كَبِّرْ"وَهُوَ أَحْدَثُ القَوْمِ، فَسَكَت، فَتَكَلَّمَا فقال: "أَتَحْلِفُونَ وَتسْتَحِقُّونَ قَاتِلكُمْ؟"وَذَكَرَ تَمامَ الحدِيث. متفقٌ عليه.
وقوله صَلّى اللهُ عَلَيْهِ وسَلَّم:"كَبِّرْ كَبِّرْ"معنَاهُ: يَتَكلَّمُ الأَكْبَرُ.
5/352-وعن جابرٍ رضي اللَّهُ عنه أَنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم كَانَ يَجْمَعُ بيْنَ الرَّجُلَيْنِ مِنْ قَتْلَى أُحُدٍ يَعْني في القَبْرِ، ثُمَّ يَقُولُ: "أَيُّهُما أَكْثَرُ أَخْذاً لِلْقُرْآنِ؟"فَإِذَا أُشِيرَ لَهُ إلى أَحَدِهِمَا قَدَّمَهُ في اللَّحْدِ. رواه البخاريُّ.
6/353-وعن ابن عُمرَ رضي اللَّهُ عنهما أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "أَرَاني في المَنَامِ أَتَسَوَّكُ بِسِوَاكٍ،

ص -141- فَجَاءَنِي رَجُلانِ، أَحدُهُمَا أَكْبَرُ مِنَ الآخَرِ، فَنَاوَلْتُ السِّوَاكَ الأَصْغَرَ، فقيلَ لي: كَبِّرْ، فَدَفَعْتُهُ إِلى الأَكْبَرِ مِنْهُمَا"رواه مسلم مُسْنَداً والبخاريُّ تعلِيقاً.
7/354-وعن أبي موسى رضي اللَّه عنه قال:قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ مِنْ إِجْلالِ اللَّهِ تعالى إِكْرَامَ ذى الشَّيْبةِ المُسْلِمِ، وَحَامِلِ الْقُرآنِ غَيْرِ الْغَالي فِيهِ، والجَافي عَنْهُ وإِكْرَامَ ذِي السُّلْطَانِ المُقْسِطِ"حديثٌ حسنٌ رواه أبو داود.
8/355-وعن عَمْرو بنِ شُعَيْبٍ، عن أَبيِهِ، عن جَدِّه رضي اللَّهُ عنهم قال:قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لَيْسَ مِنَّا مَنْ لَمْ يَرْحَمْ صَغِيرَنَا، وَيَعْرِفْ شَرفَ كَبِيرِنَا"حديثٌ صحيحٌ رواه أبو داود والترمذي، وقال الترمذي: حديثٌ حسنٌ صحيح.
وفي رواية أبي داود"حَقَّ كَبِيرِنَا".
9/356-وعن مَيْمُونَ بنِ أبي شَبِيبٍ رحمه اللَّهُ أَن عَائشَةَ رضي اللَّه عنها مَرَّ بِها سَائِلٌ، فَأَعْطَتْهُ كِسْرَةً، وَمرّ بِهَا رَجُلٌ عَلَيْهِ ثِيَابٌ وهَيْئَةٌ، فَأَقْعَدتْهُ، فَأَكَلَ فَقِيلَ لَهَا في ذلكَ؟ فقالت: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَنْزِلُوا النَّاسَ مَنَازِلَهُمْ"رواه أبو داود. لكِنْ قال: مَيْمُونُ لَمْ يُدْرِك عائِشَةَ.
وَقَدْ ذَكَرَهُ مُسْلمٌ في أَوَّلِ صَحِيحهِ تَعْلِيقاً فقال: وَذُكَرَ عَنْ عائِشَةَ رضي اللَّه عنها قالت: أَمرنا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَنْ نُنْزِل النَّاسَ مَنَازِلَهُمْ، وَذَكَرَهُ الحاكِمُ أَبُو عبدِ اللَّهِ في كِتابِهِ"مَعْرفَة عُلُومِ الحَديث"وقال:هو حديثٌ صحيح.

ص -142- 10/357-وعن ابن عباسٍ رضي اللَّه عنهما قال:قَدِمَ عُيَيْنَةُ بْنُ حِصْنٍ، فَنَزَلَ عَلَى ابنِ أَخِيهِ الحُرِّ بْنِ قَيْسٍ، وَكَانَ مِنَ النَّفَرِ الَّذِينَ يُدْنيهِمْ عُمَرُ رضي اللَّه عنه، وَكَانَ القُرَّاءُ أَصْحَابَ مَجْلِسِ عُمَرَ وَمُشَاوَرَتِهِ، كُهُولاً كَانُوا أَوْ شُبَّاناً، فقال عُيَيْنَةُ لابْنَ أَخِيهِ: يا ابْنَ أَخي لَكَ وجْهٌ عِنْدَ هذَا الأَمِيرِ، فَاسْتَأْذِنْ لي عَلَيْهِ، فَاسْتَأَذَنَ لَهُ، فَأَذِنَ لَهُ عُمَرُ رضي اللَّه عنه، فلما دَخَل: قال هِي يا ابْنَ الخَطَّابِ: فَوَاللَّه مَا تُعْطِينَا الجَزْلَ، وَلا تَحْكُمُ فِينا بِالعَدْلِ، فَغَضِبَ عُمَرُ رضي اللَّه عنه حَتَّى هَمَّ أَنْ يُوقِعَ بِهِ، فقال لَهُ الحُرُّ: يَا أَمِيرَ المُؤْمِنِينَ إِنَّ اللَّه تعالى قال لِنَبِيِّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: {خُذِ العَفْوَ وَأْمُرْ بِالعُرْفِ وَأَعْرِضْ عَنِ الجَاهِلينَ} وإن هذا مِنَ الجَاهِلِينَ. واللَّهِ ما جاوزَهَا عُمرُ حِينَ تَلاهَا عَلَيْهِ، وَكَانَ وَقَّافاً عِنْدَ كِتَابِ اللَّه تعالى. رواه البخاري.
11/358- وعن أبي سعيدٍ سَمُرةَ بنِ جُنْدبٍ رضي اللَّه عنه قال: لَقَدْ كنْتُ عَلَى عهْدِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم غُلاماً، فَكُنْتُ أَحفَظُ عنْهُ، فَمَا يَمْنَعُني مِنَ القَوْلِ إِلاَّ أَنَّ هَهُنَا رِجالاً هُمْ أَسنُّ مِنِّي متفق عليه.
12/359-وعن أَنس رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "ما أَكْرَم شَابٌّ شَيْخاً لِسِنِّهِ إِلاَّ قَيَّضَ اللَّه لَهُ مَنْ يُكْرِمُهُ عِنْد سِنِّه"رواه الترمذي وقال حديث غريب.
مَعْنى"ارْقُبُوا"رَاعُوهُ وَاحترِمُوه وأَكْرِمُوهُ، واللَّه أعلم.

45- باب زيارة أهل الخيرومجالستهم وصحبتهم ومحبتهم وطلب زيارتهم والدعاء منهم وزيارة المواضع الفاضلة
قال الله تعالى: {وَإِذْ قَالَ مُوسَى لِفَتَاهُ لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُباً} إلى قوله تعالى:{قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْداً}[الكهف:60-66]وقال تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ}[الكهف:28].
1/360-وعن أَنسٍ رضي اللَّهُ عنه قال: قال أبو بكر لِعمرَ رضي اللَّهُ عنهما بَعْدَ وَفَاةِ

ص -143- رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: انْطَلِقْ بِنَا إِلى أُمِّ أَيْمنَ رضي اللَّه عنها نَزُورُهَا كَما كانَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يزُورُهَا، فلَمَّا انْتَهَيا إِلَيْهَا، بَكَتْ، فَقَالاَ لَهَا: مَا يُبْكِيكِ أَما تَعْلَمِينَ أَنَّ ما عِنْدَ اللَّهِ خيرٌ لرسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم؟ فقالت: إِنِّي لا أَبْكِي أَنِّي لأعْلمُ أَنَّ ما عِندَ اللَّهِ تعالَى خَيرٌ لرسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، ولَكنْ أبْكي أَنْ الوَحْيَ قَدِ انْقَطَعَ مِنَ السَّمَاءِ. فَهَيَّجَتْهُما على البُكَاءِ، فَجعلا يَبْكِيانِ معهَا. رواه مسلم.
2/361-وعن أبي هريرة رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَنَّ رَجُلاً زَارَ أَخاً لَهُ في قَريَةٍ أُخْرَى، فَأَرْصد اللَّهُ تعالى على مَدْرجَتِهِ ملَكاً، فَلَمَّا أَتَى عَلَيْهِ قال: أَيْن تُريدُ؟ قال: أُرِيدُ أَخاً لي في هذِهِ الْقَرْيةِ. قال: هَلْ لَكَ علَيْهِ مِنْ نِعْمَةٍ تَرُبُّهَا عَلَيْهِ؟ قال: لا، غَيْر أَنِّي أَحْببْتُهُ في اللَّهِ تعالى، قال: فَإِنِّي رسول اللَّهِ إِلَيْكَ بأَنَّ اللَّه قَدْ أَحبَّكَ كَما أَحْببْتَهُ فِيهِ"رواه مسلم.
يقال:"أَرْصدَه"لِكَذا: إِذَا وكَّلَهُ بِحِفْظِهِ، و"المدْرَجَةُ"بفتحِ الميمِ والراء: الطَّريقُ ومعنى"تَرُبُّهَا": تَقُومُ بهَا، وتَسْعَى في صَلاحِهَا.
3/362-وعنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ عَادَ مَريضاً أَوْ زَار أَخاً لَهُ في اللَّه، نَادَاهُ مُنَادٍ: بِأَنْ طِبْتَ، وطَابَ ممْشَاكَ، وَتَبَوَّأْتَ مِنَ الجنَّةِ منْزِلاً"رواه الترمذي وقال: حديثٌ حسنٌ. وفي بعض النسخ غريبٌ.
4/363-وعن أبي موسى الأَشعَرِيِّ رضيَ اللَّهُ عنه أَن النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِنَّما مثَلُ الجلِيس الصَّالِحِ وَجَلِيسِ السُّوءِ. كَحَامِلِ المِسْكِ، وَنَافِخِ الْكِيرِ، فَحامِلُ المِسْكِ، إِمَّا أَنْ يُحْذِيَكَ، وَإِمَّا أَنْ تَبْتَاعَ مِنْهُ وَإِمَّا أَنْ تَجِدَ مِنْهُ ريحاً طيِّبةً. ونَافخُ الكيرِ إِمَّا أَن يحْرِقَ ثيابَكَ وإمَّا أنْ تجِدَ مِنْهُ ريحاً مُنْتِنَةً"متفقٌ عليه.

ص -144- "يُحْذِيكَ": يُعْطِيكَ.
5/364-وعن أبي هريرة رضي اللَّه عنه، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "تُنْكَحُ المَرْأَةُ لأَرْبعٍ: لِمالِهَا، وَلِحَسَبِهَا، وَلِجَمَالِهَا، ولِدِينِهَا، فَاظْفَرْ بِذَاتِ الدِّينِ تَرِبَتْ يَدَاك"متفقٌ عليه.
ومعناه: أَنَّ النَّاس يَقْصِدُونَ في الْعَادَةِ مِنَ المَرْأَةِ هَذِهِ الخِصَالَ الأَرْبعَ، فَاحِرصْ أَنْتَ عَلى ذَاتِ الدِّينِ. وَاظْفَرْ بِهَا، واحْرِص عَلى صُحْبَتِهَا.
6/365-وعنْ ابن عباسٍ رضي اللَّه عنهما قال:قال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم لِجِبْرِيلَ: "مَا يمْنَعُكَ أَنْ تَزُورَنَا أَكْثَرَ مِمَّا تَزُورنَا؟"فَنَزَلَتْ: {ومَا نَتَنَزَّلُ إِلاَّ بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَما خَلْفَنَا وما بَيْنَ ذلِكَ} رواه البخاري.
7/366-وعنْ أبي سعيدٍ الخُدْرِيِّ رضي اللَّه عنه، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لا تُصَاحبْ إِلاَّ مُؤْمِناً، ولا يَأْكُلْ طعَامَكَ إِلاَّ تَقِيٌّ".
رواه أبو داود، والترمذي بإِسْنَادٍ لا بأْس بِهِ.
8/367-وعن أبي هريرة رضي اللَّه عنه أَن النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "الرَّجُلُ عَلَى دِينِ خَلِيلِهِ، فَلْيَنْظُرْ أَحَدُكمْ مَنْ يُخَالِلُ".
رواه أبو داود. والترمذي بإِسنادٍ صحيح، وقال الترمذي: حديثٌ حسنٌ.
9/368-وعن أبي موسى الأَشْعَرِيِّ رضي اللَّهُ عنه أَن النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "المَرْءُ مَعَ مَنْ أَحَبَّ". متفق عليه.
وفي رواية قال:قيل للنبي صَلّى اللهُ عَلَيْهِ وسَلَّم: الرجل يحب القوم وَلَمْا يلحق بهم؟ قال:"المرء مع من أحب".
10/369-وعن أَنس رضي اللَّه عنه أَن أَعرابياً قال لرسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:مَتَى السَّاعَةُ؟ قال

ص -145- رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"مَا أَعْدَدْتَ لَهَا؟"قال: حُب اللَّهِ ورسولِهِ قال:"أَنْتَ مَعَ مَنْ أَحْبَبْتَ".
متفقٌ عليه، وهذا لفظ مسلمٍ.
وفي روايةٍ لهما: مَا أَعْدَدْتُ لَهَا مِنْ كَثِيرِ صَوْمٍ، وَلا صَلاةٍ، وَلا صَدَقَةٍ، وَلَكِنِّي أُحِبُّ اللَّه وَرَسُولَهُ.
11/370-وعن ابنِ مسعودٍ رضي اللَّه عنه قال:جاءَ رَجُلٌ إِلى رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: يا رسول اللَّه كَيْفَ تَقُولُ في رَجُلٍ أَحبَّ قَوْماً وَلَمْ يلْحَقْ بِهِمْ؟ فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "المَرْءُ مَعَ مَنْ أَحَبَّ"متفقٌ عليه.
12/371- وعن أبي هُريرة رضي اللَّه عنه عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "النَّاسُ معَادِنُ كَمَعَادِنِ الذَّهَبِ وَالْفِضَّةِ، خِيَارُهُمْ في الجَاهِلِيَّةِ خِيارُهُمْ في الإِسْلامِ إِذَا فَقهُوا. وَالأَرْوَاحُ جُنُودٌ مُجنَّدَةٌ، فَمَا تَعَارَفَ مِنْهَا ائْتَلَفَ، وَمَا تَنَاكَرَ مِنْهَا، اخْتَلَفَ"رواه مسلم.
وروى البخاري قوله:"الأَرْوَاحُ"إِلخ، من رواية عائشة رضي اللَّه عنها.
13/372-وعن أُسيْرِ بْنِ عَمْرٍو ويُقَالُ: ابْنُ جابِر وهو"بضم الهمزةِ وفتح السين المهملة"قال: كَانَ عُمَرُ بْنُ الخَطَّابِ رضي اللَّه عنه إِذا أَتَى عَلَيْهِ أَمْدادُ أَهْلِ الْيمنِ سأَلَهُمْ: أَّفيُكُمْ أُوَيْسُ بْنُ عَامِرٍ؟ حتَّى أَتَى عَلَى أُوَيْسٍ رضي اللَّه عنه، فقال له: أَنْتَ أُويْس بْنُ عامِرٍ؟ قال: نَعَمْ، قال: مِنْ مُرَادٍ ثُمَّ مِنْ قَرَنٍ؟ قال: نعَمْ، قال: فكَانَ بِكَ بَرَصٌ، فَبَرَأْتَ مِنْهُ إِلاَّ مَوْضعَ دِرْهَمٍ؟ قال: نَعَمْ. قال: لَكَ والِدَةٌ؟ قال: نَعَمْ.
قال سَمِعْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "يَأْتِي علَيْكُمْ أُوَيْسُ بْنُ عَامِرٍ مع أَمْدَادِ أَهْلِ الْيَمَنِ مِنْ

ص -146- مُرَادٍ، ثُمَّ مِنْ قَرَنٍ كَانَ بِهِ برصٌ، فَبَرَأَ مِنْهُ إِلاَّ مَوْضعَ دِرْهَمٍ، لَهُ وَالِدَةٌ هُو بِها برٌّ لَوْ أَقْسمَ على اللَّه لأَبَرَّهُ، فَإِن اسْتَطَعْتَ أَنْ يَسْتَغْفِرَ لَكَ فَافْعَلْ"فَاسْتَغْفِرْ لي فَاسْتَغْفَرَ لَهُ.
فقال له عُمَرُ: أَيْنَ تُرِيدُ؟ قال: الْكُوفَةَ، قال: أَلا أَكْتُبُ لَكَ إِلى عَامِلهَا؟ قال: أَكُونُ في غَبْراءِ النَّاسِ أَحبُّ إِلَيَّ, فلما كان من العام المقبل حج رجل من أشرافهم فوافى عمر, فسأله عن أويس, فقال: تركته رث البيت قليل ا لمتاع, قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يأتي عليكم أويس بن عامر مع أمداد من أهل اليمن من مراد, ثم من قرن, كان به برص فبرأ منه إلا موضع درهم, له والدة هو بها بر لو أقسم على الله لأبره, فإن استطعت أن يستغفر لك فافعل"فأتى أويساً, فقال: استغفر لي, قال: أنت أحدث عهداً بسفر صالح, فاستغفر لي, قال: لقيت عمر؟ قال: نعم. فاستغفر له, ففطن له الناس, فانطلق على وجهه. رواه مسلم.
وفي رواية لمسلم أيضاً عن أسير بن جابررضي الله عنه: أن أهل الكوفة وفدوا على عمر رضي الله عنه, وفيهم رجل ممن كان يسخر بأويس, فقال عمر: هل هاهنا أحد من القرنيين؟ فجاء ذلك الرجل,فقال عمر: إن رسول الله صلى الله عليه وسلم قد قال:" إن رجلاً يأتيكم من اليمن يقال له: أويس, لا يدع باليمن غير أم له, قد كان به بياض فدعا الله تعالى, فأذهبه إلا موضع الدينار أو الدرهم, فمن لقيه منكم, فليستغفر لكم".
وفي رواية له عن عمر, رضي الله عنه, قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: "إن خير التابعين رجل يقال له: أويس, وله والدة وكان به بياض, فمروه, فليستغفر لكم".
قوله:"غبراء الناس"بفتح الغين المعجمة وإسكان الباء بالمد وهم فقراؤهم وصعاليكم ومن لا يعرف عينه من أخلاطهم"والأمداد"جمع مدد وهم الأعوان, والناصرون الذين كانوا يمدون المسلمين في الجهاد.
14/373- وعن عمرَ بنِ الخطاب رضي اللَّه عنه قال: اسْتَأْذَنْتُ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم في العُمْرَةِ، فَأَذِنَ لي، وقال:"لا تَنْسَنَا يا أَخَيَّ مِنْ دُعَائِكَ"فقال كَلِمَةً مَا يسُرُّني أَنَّ لي بِهَا الدُّنْيَا.
وفي روايةٍ قال: "أَشْرِكْنَا يَا أخَيَّ في دُعَائِكَ".

ص -147- حديثٌ صحيحٌ رواه أَبو داود، والترمذي وقال: حديثٌ حسنٌ صحيحٌ .
15/374-وعن ابن عُمرَ رضي اللَّه عنهما قال: كَانَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يَزُورُ قُبَاءَ رَاكِباً وَماشِياً، فَيُصلِّي فِيهِ رَكْعتَيْنِ متفقٌ عليه.
وفي روايةٍ:كان النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يَأْتي مَسْجِدَ قُبَاءَ كُلَّ سبْتٍ رَاكِبًا وَمَاشِياً وكَانَ ابْنُ عُمَرَ يَفْعَلُهُ.

46- باب فضل الحب في الله والحث عليه وإعلام الرجل من يحبه أنه يحبه، وماذا يقول له إذا أعلمه
 قال الله تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ }[الفتح:29]إلى آخر السورة.وقال تعالى: {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالإيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ}[الحشر:9].
1/375- وعن أَنسٍ رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "ثَلاثٌ مَنْ كُنَّ فِيهِ وَجَدَ بِهِنَّ حَلاَوَةَ الإِيَمَانِ: أَنْ يَكُونَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا، سِواهُما، وأَنْ يُحِبَّ المَرْءَ لا يُحِبُّهُ إِلاَّ للَّهِ، وَأَنْ يَكْرَه أَنْ يَعُودَ في الكُفْرِ بَعْدَ أَنْ أَنْقَذَهُ اللَّهُ مِنْهُ، كَمَا يَكْرَهُ أَنْ يُقْذَفَ في النَّارِ"متفقٌ عليه.
2/376-وعن أبي هريرة رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "سبْعَةٌ يُظِلُّهُم اللَّه في ظِلِّهِ يَوْمَ لا ظِلَّ إِلاَّ ظِلُّهُ: إِمامٌ عادِلٌ، وَشَابٌ نَشَأَ في عِبَادَةِ اللَّهِ عَزَّ وَجلَّ، وَرَجُلٌ قَلْبُهُ مَعلَّقٌ بِالمَسَاجِدِ ورَجُلان تَحَابَّا في اللَّهِ اجْتَمَعَا عَلَيْهِ، وَتَفَرَّقَا عَلَيْهِ، ورَجُلٌ دَعَتْهُ امْرَأَةٌ ذَاتُ مَنْصِبٍ وَجَمَالٍ، فقال:إِنِّي أَخافُ اللَّه، وَرَجُلٌ تَصَدَّقَ بصَدَقَةٍ، فَأَخْفَاهَا حَتَّى لا تَعْلَمَ شِمَالُهُ ما تُنْفِقُ يَمِينُهُ، وَرَجُلٌ ذَكَرَ اللَّهَ خَالِياً فَفَاضَتْ عَيْنَاهُ"متفقٌ عليه.

ص -148- 3/377-وعنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إن اللَّه تعالى يقولُ يَوْمَ الْقِيَامةِ: أَيْنَ المُتَحَابُّونَ بِجَلالِي؟ الْيَوْمَ أُظِلُّهُمْ في ظِلِّي يَومَ لا ظِلَّ إِلاَّ ظِلِّي"رواه مسلم.
4/378-وعنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "وَالَّذِي نَفْسِي بِيَدِهِ لا تَدْخُلُوا الجَنَّةَ حَتَّى تُؤْمِنُوا، ولا تُؤْمِنُوا حَتَّى تَحَابُّوا، أَوَلا أَدُلُّكُمْ عَلَى شَيءٍ إِذَا فَعَلْتُمُوه تَحَابَبْتُمْ؟ أَفْشُوا السَّلامَ بينَكم"رواه مسلم.
5/379-وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم:" أَنَّ رَجُلاً زَار أَخاً لَهُ في قَرْيَةٍ أُخْرَى، فَأَرْصَد اللَّهُ لَهُ عَلَى مَدْرَجتِهِ مَلَكاً"وذكر الحديث إلى قوله:"إِن اللَّه قَدْ أَحَبَّكَ كَمَا أَحْبَبْتَهُ فِيهِ"رواه مسلم. وقد سبق بالبابِ قبله.
6/380- وعن البَرَاءِ بْنِ عَازبٍ رضي اللَّهُ عنهما عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم أَنه قال في الأَنْصَار: "لا يُحِبُّهُمْ إِلاَّ مُؤمِنٌ، وَلا يُبْغِضُهُمْ إِلاَّ مُنَافِقٌ، مَنْ أَحَبَّهُمْ أحبَّه اللَّهُ، وَمَنْ أَبْغَضَهُمْ أَبْغَضَهُ اللَّه"متفقٌ عليه.
7/381-وعن مُعَاذٍ رضي اللَّه عنه قال: سمِعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "قَالَ اللَّهُ عَزَّ وَجَلَّ: المُتَحَابُّونَ في جَلالي، لَهُمْ مَنَابِرُ مِنْ نُورٍ يَغْبِطُهُمْ النَّبِيُّونَ وَالشُّهَدَاءُ".
رواه الترمذي وقال: حديثٌ حسنٌ صحيحٌ.
8/382-وعن أبي إِدريس الخَولانيِّ رَحِمَهُ اللَّهُ قال: دَخَلْتُ مَسْجِدَ دِمَشْقَ، فَإِذَا فَتًى بَرَّاقُ الثَّنَايَا وَإِذَا النَّاسُ مَعهُ، فَإِذَا اخْتَلَفُوا في شَيءٍ، أَسْنَدُوهُ إِلَيْهِ، وَصَدَرُوا عَنْ رَأْيهِ، فَسَأَلْتُ عَنْهُ، فَقِيلَ: هَذَا مُعَاذُ بْنُ جَبَلٍ رضي اللَّه عنه، فَلَمَّا كَانَ مِنَ الْغَدِ، هَجَّرْتُ، فَوَجَدْتُهُ قَدْ سَبَقَنِي بِالتَّهْجِيرِ، ووَجَدْتُهُ يُصَلِّي، فَانْتَظَرْتُهُ حَتَّى قَضَى صلاتَهُ، ثُمَّ جِئْتُهُ مِنْ قِبَلِ وجْهِهِ، فَسَلَّمْتُ عَلَيْهِ، ثُمَّ قُلْتُ: وَاللَّهِ إِنِّي لأَحِبُّكَ للَّهِ، فَقَالَ: آللَّهِ؟ فَقُلْتُ: أَللَّهِ، فقال: آللَّهِ؟ فَقُلْتُ: أَللَّهِ، فَأَخَذَني بِحَبْوَةِ رِدَائي، فَجَبذَني إِلَيْهِ، فَقَالَ: أَبْشِرْ، فَإِنِّي سَمِعْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "قالَ اللَّهُ تعالى وَجَبَتْ مَحبَّتِي لِلْمُتَحَابِّينَ فيَّ، والمُتَجالِسِينَ فيَّ، وَالمُتَزَاوِرِينَ فيَّ، وَالمُتَباذِلِينَ فيَّ"حديث صحيح رواه مالِكٌ في المُوطَّإِ بإِسنادِهِ الصَّحيحِ.

ص -149- قَوْلُهُ"هَجَّرْتُ"أَيْ بَكَّرْتُ، وهُوَ بتشديد الجيم قوله:"آللَّهِ فَقُلْتُ: أَللَّهِ"الأَوَّلُ بهمزةٍ ممدودةٍ للاستفهامِ، والثاني بِلا مدٍ.
9/383- عن أبي كَريمةَ المِقْدَادِ بن مَعْدِ يكَرب رضي اللَّه عنه عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال"إِذَا أَحَبَّ الرَّجُلُ أَخَاهُ، فَلْيُخْبِرْه أَنَّهُ يُحِبُّهُ"رواه أبو داود، والترمذي وقال: حديثٌ حسنٌ.
10/384-وعن مُعَاذٍ رضي اللَّه عنه، أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، أَخَذَ بِيَدِهِ وقال: "يَا مُعَاذُ واللَّهِ، إِنِّي لأُحِبُّكَ، ثُمَّ أُوصِيكَ يَا مُعاذُ لا تَدَعنَّ في دُبُرِ كُلِّ صلاةٍ تَقُولُ: اللَّهُم أَعِنِّي على ذِكْرِكَ وَشُكْرِكَ، وحُسنِ عِبَادتِك".
حديث صحيحٌ، رواه أبو داود والنسائي بإسناد صحيح.
11/385-وعن أَنسٍ، رضي اللَّه عنه، أَنَّ رَجُلاً كَانَ عِنْدَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَمَرَّ بِهِ رجل، فَقال:يارسول اللَّهِ إِنِّي لأُحِبُّ هَذا، فقال له النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَأَعْلمتَهُ؟"قَالَ: لا قَالَ:"أَعْلِمْهُ"فَلَحِقَهُ، فَقَالَ: إِنِّي أُحِبُّكَ في اللَّه، فقالَ: أَحَبَّكَ الَّذِي أَحْببْتَنِي لَهُ. رواه أبو داود بإِسنادٍ صحيح.

47-باب علامات حبّ الله تعالى للعبد والحثَّ على التخلق بها والسعي في تحصيلها
 قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ}[آل عمران:31]وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ}[المائدة:54].
1/386-وعن أبي هريرة رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ اللَّه تعالى قال: مَنْ عادَى ليَ ولِيّاً، فقدْ آذَنْتُهُ بِالحَرْبِ، ومَا تَقَرَّبَ إِليَّ عَبْدِي بِشَيءٍ أَحَبَّ إِلَيَّ مِمَّا افْتَرَضْتُ عَلَيْهِ، وَمَا يَزَالُ عَبْدِي

ص -150- يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ، فَإذَا أَحْببْتُهُ، كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ، ويَدَهُ الَّتي يبْطِشُ بِهَا، وَرجْلَهُ الَّتي يَمْشِي بِها وإنْ سَأَلَني أَعْطَيْتُهُ، وَلَئِنْ اسْتَعَاذَنِي لأُعِيذَنَّهُ"رواه البخاري.
معنى"آذَنْتُهُ": أَعْلَمْتُهُ بِأَنِّي مُحَارِبٌ له. وقوله:"اسْتَعَاذَني"روي بالباءِ وروي بالنون.
2/387- وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، قال: "إِذَا أَحَبَّ اللَّهُ تعالى العَبْدَ، نَادَى جِبْريل: إِنَّ اللَّه تعالى يُحِبُّ فُلاناً، فَأَحْبِبْهُ، فَيُحبُّهُ جِبْريلَ، فَيُنَادى في أَهْلِ السَّمَاء: إِنَّ اللَّه يُحِبُّ فُلاناً، فَأَحِبوهُ، فَيُحِبُّهُ أَهْلُ السَّمَاءِ، ثُمَّ يُوْضَعُ له القَبُولُ في الأَرْضِ"متفقٌ عليه.
وفي رواية لمسلمٍ: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ اللَّه تعالى إِذا أَحبَّ عبْداً دَعا جِبْريلَ، فقال: إِنِّي أُحِبُّ فُلاناً فَأَحْبِبْهُ، فَيُحِبُّهُ جِبْريلُ، ثُمَّ يُنَادِي في السَّماءِ، فَيَقُولُ: إِنَّ اللَّه يُحِبُّ فُلاناً، فَأَحِبُّوهُ فَيُحبُّهُ أَهْلُ السَّمَاءِ ثُمَّ يُوضَعُ له القَبُولُ في الأَرْضِ، وإِذا أَبْغَضَ عَبداً دَعا جِبْريلَ، فَيَقولُ: إِنِّي أُبْغِضُ فُلاناً، فَأَبْغِضْهُ، فَيُبْغِضُهُ جِبْريلُ، ثُمَّ يُنَادِي في أَهْلِ السَّماءِ: إِنَّ اللَّه يُبْغِضُ فُلاناً، فَأَبْغِضُوهُ، فَيُبْغِضُهُ أَهْلُ السَّماءِ ثُمَّ تُوضَعُ له البَغْضَاءُ في الأَرْضِ".
3/388-وعن عائشةَ رضي اللَّهُ عنها، أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، بعَثَ رَجُلاً عَلَى سرِيَّةٍ، فَكَانَ يَقْرأُ لأَصْحابِهِ في صلاتِهِمْ، فَيخْتِمُ ب {قُلْ هُوَ اللَّهُ أَحَدٌ} فَلَمَّا رَجَعُوا، ذَكَروا ذلكَ لرسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فقال: "سَلُوهُ لأِيِّ شَيءٍ يَصْنَعُ ذلكَ؟"فَسَأَلوه، فَقَالَ: لأنَّهَا صِفَةُ الرَّحْمَنِ، فَأَنَا أُحِبُّ أَنْ أَقْرَأَ بِهَا، فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"أَخْبِرُوهُ أَنَّ اللَّه تعالى يُحبُّهُ"متفقٌ عليه.

48- باب التحذير من إيذاء الصالحين والضعفة والمساكين
 قال الله تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَااكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً

ص -151- مُبِيناً}[الأحزاب:58]وقال تعالى: {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْوَأَمَّا السَّائِلَ فَلا تَنْهَرْ}[الضحى:10،9].
وأما الأحاديث, فكثيرة منها:
حديث أبي هريرة رضي الله عنه في الباب قبل هذا: "من عادى لي ولياً فقد آذنته بالحرب".
 ومنهاحديث سعد بن أبي وقاص, رضي الله عنه السابق في"باب ملاطفة اليتيم"وقوله صلى الله عليه وسلم: "يا أبا بكر لئن كنت أغضبتهم, لقد أغضبت ربك".
1/389-وعن جُنَدَبِ بنِ عبد اللَّه رضي اللَّه عنه قال:قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ صَلَّى صَلاَةَ الصُّبْحِ، فَهُوَ في ذِمَّةِ اللَّه، فَلا يَطْلُبَنَّكُمْ اللَّهُ مِنْ ذِمَّتِهِ بِشَيءٍ، فَإِنَّهُ مَنْ يَطْلُبْهُ مِنْ ذِمَّتِهِ بِشَيءٍ، يُدْرِكْهُ، ثُمَّ يَكُبُّهُ عَلى وَجْهِهِ في نَارِ جَهَنَّمَ"رواه مسلم.

49-باب إجراء أحكام الناس على الظاهروسرائرهم إلى الله تعالى
 قال الله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}[التوبة:5].
1/390-وعن ابن عمر رضي اللَّه عنهما، أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لا إِلهَ إِلاَّ اللَّه، وَأَنَّ مُحَمَّداً رسولُ اللَّهِ، ويُقِيمُوا الصَّلاةَ، وَيُؤتوا الزَّكاةَ، فَإِذَا فَعَلُوا ذلكَ، عَصمُوا مِنِّي دِماءَهُمْ وَأَمْوالَهُمْ إِلاَّ بِحَقِّ الإِسْلامِ، وحِسابُهُمْ عَلى اللَّه تعالى"متفقٌ عليه.
2/391-وعن أبي عبدِ اللَّه طَارِقِ بن أُشَيْمٍ، رضي اللَّه عنه، قال: سمعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "مَنْ قال لا إِلهَ إِلاَّ اللَّهُ، وَكَفَرَ بِما يُعْبَدُ مِنْ دُونِ اللَّهِ، حَرُمَ مالُهُ وَدَمُهُ، وَحِسابُهُ على اللَّه تعالى"رواه مسلم.
3/392-وعن أبي مَعْبدٍ المقْدَادِ بنِ الأَسْوَدِ، رضي اللَّه عنه، قال:قلت لرِسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:أَرَأَيْتَ إِنْ لَقيتُ رَجُلاً مِنَ الكُفَّارِ، فَاقْتَتَلْنَا، فَضَرَبَ إِحْدَى يَدَيَّ بِالسَّيْفِ، فَقَطَعهَا ثُمَّ لاذَ مِنِّي بِشَجَرَةٍ، فقال:

ص -152- أَسْلَمْتُ للَّهِ، أَأَقْتُلُهُ يا رسولَ اللَّه بَعْدَ أَنْ قَالَها؟ فَقَالَ:"لا تَقْتُلْهُ"، فَقُلْتُ يا رسُولَ اللَّهِ قطعَ إِحدَى يَدَيَّ، ثُمَّ قال ذلكَ بَعْدَما قَطعَها؟ فقال: "لا تَقْتُلْهُ، فِإِنْ قَتَلْتَهُ، فَإِنَّهُ بِمنَزِلَتِكَ قَبْلَ أنْ تَقْتُلَهُ. وَإِنَّكَ بِمَنْزِلَتِهِ قَبْلَ أَنْ يَقُولَ كَلِمَتَهُ التي قال"متفقٌ عليه.
ومعنى"إِنَّهُ بِمَنْزِلَتِك"أَيْ: مَعْصُومُ الدَّمِ مَحْكُومٌ بِإِسْلامِهِ، ومعنى"إنَّكَ بِمَنْزِلَته"أَيْ: مُبَاحُ الدَّمِ بِالْقِصَاص لِوَرَثَتِهِ، لا أَنَّهُ بِمَنْزِلَتِهِ في الْكُفْرِ، واللَّه أعلم.
4/393-وعن أُسامةَ بنِ زَيْدٍ، رضي اللَّه عنهما، قال:بعثَنَا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إلى الحُرَقَةِ مِنْ جُهَيْنَةَ، فَصَبَّحْنا الْقَوْمَ عَلى مِياهِهمْ، وَلحِقْتُ أَنَا وَرَجُلٌ مِنَ الأَنْصَارِ رَجُلاً مِنهُمْ فَلَمَّا غَشِيناهُ قال: لا إِلهِ إلاَّ اللَّه، فَكَفَّ عَنْهُ الأَنْصارِيُّ، وَطَعَنْتُهُ بِرْمِحِي حَتَّى قَتَلْتُهُ، فَلَمَّا قَدِمْنَا المَدينَةَ، بلَغَ ذلِكَ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم، فقال لي: "يا أُسامةُ أَقَتَلْتَهُ بَعْدَ ما قَالَ: لا إِلهَ إِلاَّ اللَّهُ؟ قلتُ: يا رسولَ اللَّه إِنَّمَا كَانَ مُتَعَوِّذاً، فَقَالَ:"أَقًتَلْتَهُ بَعْدَ مَا قَالَ لا إِلهَ إِلاَّ اللَّهُ؟،"فَما زَالَ يُكَرِّرُهَا عَلَيَّ حَتَّى تَمنَّيْتُ أَنِّي لَمْ أَكُنْ أَسْلَمْتُ قَبْلَ ذلِكَ الْيَوْمِ. متفقٌ عليه.
وفي روايةٍ: فَقالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَقَالَ: لا إِلهَ إِلاَّ اللَّهُ وَقَتَلْتَهُ؟، قلتُ: يا رسولَ اللَّهِ، إِنَّمَا قَالَهَا خَوْفاً مِنَ السِّلاحِ، قال:"أَفَلا شَقَقْتَ عَنْ قَلْبِهِ حَتَّى تَعْلَمَ أَقَالَهَا أَمْ لا؟،"فَمَا زَالَ يُكَرِّرُهَا حَتَّى تَمَنَّيْتُ أَنِّي أَسْلَمْتُ يَؤْمئذٍ.
"الحرقة"بضم الحاء المهملة وفتح الراء: بطن من جهينة القبيلة المعروفة، وقوله متعوذاً: أي معتصماً بها من القتل لا معتقداً لها.
5/394-وعن جُنْدبِ بنِ عبد اللَّه، رضي اللَّه عنه، أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بعثَ بعْثاً مِنَ المُسْلِمِينَ إِلى قَوْمٍ مِنَ المُشْرِكِينَ، وَأَنَّهُمْ الْتَقَوْا، فَكَانَ رَجُلٌ مِنَ المُشْرِكِينَ إِذا شَاءَ أَنْ يَقْصِدَ إِلى رَجُلٍ مِنَ المُسْلِمِينَ قَصَدَ لَهُ فَقَتَلَهُ، وَأَنَّ رَجُلاً مِنَ المُسْلِمِينَ قَصَدَ فقتلَهُ، وَكُنَّا نَتَحَدَّثُ أَنَّهُ أُسَامَةُ بْنُ زَيْدٍ فَلمَّا رَفَعَ عليه السَّيْفَ، قال: لا إِله إِلاَّ اللَّهُ، فقَتَلَهُ، فَجَاءَ الْبَشِيرُ إِلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَسَأَلَهُ، وأَخْبَرَهُ، حَتَّى أَخْبَرَهُ خَبَر الرَّجُلِ كَيْفَ صنَعَ، فَدَعَاهُ فَسَأَلَهُ، فقال:"لِمَ قَتَلْتَهُ؟"فَقَالَ: يا رسولَ اللَّهِ أَوْجَعَ في المُسْلِمِينَ، وقَتلَ فُلاناً وفُلاناً وسَمَّى له نَفراً وإِنِّي حَمَلتْ عَلَيْهِ، فَلَمَّا رَأَى السَّيْفَ قال: لا إِله إِلاَّ اللَّهُ. قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"أَقَتَلْتَهُ؟"قال: نَعمْ، قال:"فَكيْفَ تَصْنَعُ بلا إِله إِلاَّ اللَّهُ، إِذا جاءَت يوْمَ القيامَةِ؟"قَال يا رسولَ اللَّه

ص -153- اسْتَغْفِرْ لي. قال:"وكيفْ تَصْنَعُ بِلا إِله إِلاَّ اللَّهُ، إِذا جاءَت يَوْمَ القِيامَةِ؟"فَجَعَلَ لا يَزيدُ عَلى أَنْ يَقُولَ:"كيفَ تَصْنَعُ بِلا إِلهَ إِلاَّ اللَّهُ إذا جاءَتْ يَوْمَ القِيامَةِ"رواه مسلم.
6/395- وعن عبدِ اللَّه بنِ عتبة بن مسعودٍ قال: سمِعْتُ عُمَر بْنَ الخَطَّابِ، رضي اللَّه عنه يقولُ: "إِنَّ نَاساً كَانُوا يُؤْخَذُونَ بالوَحْي في عَهْدِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، وإِنَّ الوَحْيَ قَدِ انْقَطَعَ، وإِنَّمَا نَأْخُذُكُمُ الآنَ بِما ظَهَرَ لَنَا مِنْ أَعْمَالِكُمْ، فَمَنْ أَظْهَرَ لَنا خَيْراً، أَمَّنَّاهُ، وقرَّبناه وَلَيْس لنَا من سريرته شيءٌ، اللَّهُ يُحاسِبُهُ في سرِيرَتِهِ، ومَنْ أَظْهَرَ لَنَا سُوءاً، لَمْ نأْمنْهُ، وَلَمْ نُصَدِّقْهُ وإِنْ قال إِنَّ سَرِيرَتَه حَسنَةٌ"رواه البخاري.

50-باب الخوف
قال الله تعالى: {وَإِيَّايَ فَارْهَبُونِ}[البقرة:40]وقال تعالى: {إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ}[البروج:12]وقال تعالى:{وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ إِنَّ فِي ذَلِكَ لَآيَةً لِمَنْ خَافَ عَذَابَ الْآخِرَةِ ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌوَمَا نُؤَخِّرُهُ إِلاَّ لِأَجَلٍ مَعْدُودٍ يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلاَّ بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَازَفِيرٌ وَشَهِيقٌ }[هود:102-106] وقال تعالى: {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ}[آل عمران:28]وقال تعالى: {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيه وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيه }[عبس:34-37[وقال تعالى: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ}[الحج:1-2] وقال تعالى: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ}[الرحمن:46]وقال تعالى: {وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ }[الطور:25-28] والآيات في الباب كثيرة جداً معلومات, والغرض الإشارة إلى بعضها وقد حصل.
وأما الأحاديث فكثيرة جداً, فنذكر منها طرفاً, وبالله التوفيق.

ص -154- 1/396- عن ابنِ مسعودٍ، رضي اللَّه عنه، قال: حدثنا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، وهو الصَّادِقُ المصدوقُ: "إِنَّ أَحَدَكُمْ يُجْمَعُ خَلْقُهُ في بَطْن أُمِّهِ أَرْبَعِينَ يَوْماً نُطْفَةً، ثُمَّ يَكُونُ عَلَقَةً مِثْلَ ذلِكَ، ثُمَّ يَكُونُ مُضْغَةً مثْلَ ذلِكَ، ثُمَّ يُرْسَلُ المَلَكُ، فَيَنْفُخُ فِيهِ الرَّوحَ، وَيُؤْمَرُ بِأَرْبَعِ كَلِماتٍ: بِكَتْبِ رِزقِةِ، وَأَجلِهِ، وَعمَلِهِ، وَشَقيٌّ أَوْ سعِيدٌ. فَوَ الَّذِي لا إِله غَيْرُهُ إِنَّ أَحَدَكُمْ لَيَعْمَلُ عَمَلَ أَهْلِ الجَنَّةِ حَتَّى مَا يَكُونُ بَيْنَهُ وبَيْنَهَا إِلاَّ ذِراعٌ، فَيَسْبقُ عَلَيْهِ الْكِتابُ، فَيَعْمَلُ بِعَمَلِ أَهْل النَّارِ، فَيَدْخُلُهَا، وَإِنَّ أَحَدَكُمْ لَيَعْمَلُ بِعَمَلِ أَهْلِ النَّارِ حَتَّى مَا يَكُونُ بَيْنَهُ وَبَيْنَهَا إِلاَّ ذِرَاعٌ، فَيَسْبِقُ عَلَيْهِ الْكِتَابُ فَيَعْمَلُ بِعَمَلِ أَهْلِ الجَنَّةِ فَيََدْخُلُهَا"متفقٌ عليه.
2/397-وعنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "يُؤْتَى بِجَهَنَّمَ يَوْمَئِذٍ لَهَا سَبْعُونَ أَلْفَ زِمَامٍ، مَعَ كُلِّ زِمَامٍ سَبْعُونَ أَلْفَ مَلَكٍ يَجُرُّونَهَا"رواه مسلم.
3/398-وعن النُّعْمَانِ بنِ بَشِيرٍ، رضي اللَّه عنهما، قال: سمِعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، يقول: "إِنَّ أَهْوَنَ أَهْلِ النَّارِ عَذَاباً يَوْمَ الْقِيامَة لَرَجُلٌ يُوضَعُ في أَخْمَصِ قَدميْهِ جمْرَتَانِ يغْلي مِنْهُمَا دِمَاغُهُ مَا يَرى أَنَّ أَحداً أَشَدُّ مِنْه عَذَاباً، وَإِنَّه لأَهْونُهُمْ عذَاباً"متفق عليه.
4/399-وعن سمُرةَ بنِ جُنْدبٍ، رضي اللَّه عنه، أَن نبيَّ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مِنْهُمْ مَنْ تَأْخُذهُ النَّارُ إِلى كَعْبَيهِ، ومِنْهُمْ منْ تأْخُذُهُ إِلى رُكْبَتَيْهِ، وَمِنْهُمْ منْ تَأْخُذُهُ إِلى حُجْزتِهِ، وِمِنْهُمْ منْ تَأْخُذُهُ إِلى تَرْقُوَتِهِ"رواه مسلم.
"الحُجْزَةُ": مَعْقِدُ الإِزارِ تحْتَ السُّرَّةِ. و"التَّرْقُوَةُ"بفتحِ التاءِ وضم القاف: هِي العظْمُ الذِي عِندَ ثُغْرةِ النَّحْرِ، وللإِنْسَانِ ترْقُوَتانِ في جَانِبَي النَّحْرِ.
5/400-وعن ابنِ عمر رضي اللَّه عنهما أن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "يَقُومُ النَّاسُ لِرَبِّ العالمِينَ حَتَّى يَغِيب أَحدُهُمْ في رَشْحِهِ إِلى أَنْصَافِ أُذُنَيه"متفقٌ عليه.

ص -155- و"الرَّشْحُ"العرَقُ.
6/401-وعن أَنس، رضي اللَّه عنه، قال: خَطَبَنَا رَسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، خُطْبَةً ما سَمِعْتُ مِثْلَهَا قَطُّ، فقال: "لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَضَحِكْتُمْ قلِيلا ولبَكيْتمْ كَثِيراً"فَغَطَّى أَصْحابُ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم وجُوهَهمْ، وَلهُمْ خَنينٌ. متفقٌ عليه.
وفي رواية: بَلَغَ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عَنْ أَصْحابِهِ شَيءٌ فَخَطَبَ، فقال: "عُرضَتْ عَلَيَّ الجنَّةُ والنَّارُ، فَلَمْ أَر كَاليَوْمِ في الخَيْر وَالشَّرِّ، ولَوْ تَعْلَمُونَ مَا أَعلَمُ لَضحِكْتُمْ قلِيلاً، وَلَبَكَيْتُمْ كَثِيراً"فَما أتَى عَلَى أَصْحَابِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يوْمٌ أَشَدُّ مِنْهُ غَطَّوْا رُؤُسهُمْ وَلَهُمْ خَنِينٌ.
"الخَنِينُ"بِالخاءِ المعجمة: هُوَ البُكَاءُ مَعَ غُنَّةٍ وَانْتِشَاقُ الصَّوتِ مِنَ الأَنْفِ.
7/402-وعن المِقْدَاد، رضيَ اللَّه عنه، قال: سَمِعْتُ رسولَ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "تُدْني الشَّمْسُ يَومَ القِيَامَةِ مِنَ الخَلْقِ حتَّى تَكُونَ مِنْهُمْ كَمِقْدَارِ مِيل"قَالَ سُلَيمُ بْنُ عَامرٍ الرَّاوي عنْ المِقْدَاد: فَوَاللَّهِ مَا أَدْرِي ما يَعْني بِالميلِ، أَمَسَافَةَ الأَرضِ أَمِ المِيل الَّذي تُكْتَحَلُ بِهِ العيْنُ"فَيَكُونُ النَّاسُ عَلَى قَدْرِ أَعْمالِهمْ في العَرَقِ، فَمِنْهُمْ مَنْ يَكُونُ إِلى كعْبَيْهِ، وَمِنْهُمْ مَنْ يَكُونُ إِلى رُكْبَتَيْهِ، ومِنْهُمْ منْ يَكون إِلى حِقْوَيْهِ ومِنْهُمْ مَنْ يُلْجِمُهُ العَرَقُ إِلجاماً"وَأَشَارَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِيدِهِ إِلى فِيه. رواه مسلم.
8/403-وعن أبي هريرة، رضيَ اللَّه عنه، أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "يَعْرَقُ النَّاسُ يَوْمَ القِيامَةِ حَتَّى يذْهَب عَرَقُهُمْ في الأَرْضِ سَبْعِينَ ذِراعاً، ويُلْجِمُهُمْ حَتَّى يَبْلُغَ آذَانَهُمْ"متفقٌ عليه.
ومعنى"يَذْهَبُ في الأَرْضِ": ينزِل ويغوص.
9/404-وعنه قال: كنا مع رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إِذ سَمِعَ وَجْبَةً فقال: "هَلْ تَدْرُونَ ما هذا؟"قُلْنَا: اللَّه وَرَسُولُهُ أَعْلَمُ، قال: هذا حَجَرٌ رُمِيَ بِهِ في النَّارِ مُنْذُ سَبْعِينَ خَريفاً فَهُوَ يهْوِي في النَّارِ الآنَ حَتَّى انْتَهَى إِلى قَعْرِهَا، فَسَمِعْتُمْ وجْبَتَهَا"رواه مسلم.
10/405-وعن عَدِيِّ بنِ حاتمٍ، رضي اللَّه عنه، قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "ما مِنْكُمْ مِنْ أَحَدٍ إِلاَّ

ص -156- سَيُكَلِّمُهُ رَبُّهُ لَيْسَ بيْنَهُ وبَيْنَهُ تَرْجُمَانٌ، فَيَنْظُرُ أَيْمنَ مِنْهُ، فَلا يَرَى إِلاَّ ما قَدَّمَ، وينظر أشأم منه فلا يرى إلا ما قدم، وينْظُرُ بيْنَ يَدَيهِ، فَلا يَرَى إِلاَّ النَّارِ تِلْقَاءَ وَجهِهِ، فاتَّقُوا النَّارِ وَلَوْ بِشِقِّ تَمْرَةٍ"متفقٌ عليه.
11/406-وعن أبي ذَرٍّ، رضي اللَّهُ عنه، قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنِّي أَرى مالا تَرَوْنَ، وأسمع مالا تسمعون, أَطَّتِ السَّماءُ وحُقَّ لَهَا أَنْ تَئِطَّ، مَا فِيهَا موْضِعُ أَرْبَعِ أَصَابِعَ إِلاَّ وَمَلَكٌ واضِعٌ جبهتهُ ساجِداً للَّهِ تَعَالى، واللَّه لَوْ تَعْلَمُونَ مَا أَعْلَمُ، لضَحِكْتمْ قَلِيلاً، وَلَبكَيْتُمْ كَثِيراً، وما تَلَذَّذتُم بِالنِّسَاءِ عَلَى الْفُرُشِ وَلَخَرجْتُمْ إِلى الصُّعُداتِ تَجْأَرُون إِلى اللَّه تَعَالَى"رواه الترمذي وقال: حديثٌ حسن.
وَ"أَطَّتْ"بفتح الهمزة وتشديد الطاءِ، وَتَئِطُّ"بفتح التاءِ وبعدها همزة مكسورة، والأَطِيطُ: صَوْتُ الرَّحلِ وَالْقَتَبِ وشِبْهِهِمَا، ومعْناهُ: أَنَّ كَثْرَةَ مَنْ في السَّماءِ مِنَ المَلائِكَةِ الْعابِدينَ قَدْ أَثْقَلَتْهَا حَتَّى أَطَّتْ.
وَ"الصُّعُدَاتِ"بضم الصاد والعين: الطُّرُقَاتُ، ومعنى"تَجأَرُونَ": تَسْتَغِيثُونَ.
12/407-وعن أبي بَرْزَة بِراءٍ ثم زايٍ نَضْلَةَ بنِ عُبَيْدٍ الأَسْلَمِيِّ، رضي اللَّه عنه، قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تَزُولُ قَدمَا عبْدٍ حَتَّى يُسْأَلَ عَنْ عُمْرِهِ فِيمَ أَفْنَاهُ، وَعَنْ عِلْمِهِ فِيم فَعَلَ فِيهِ، وعَنْ مالِهِ منْ أَيْنَ اكْتَسبهُ، وَفِيمَ أَنْفَقَهُ، وَعَن جِسْمِهِ فِيمَ أَبْلاهُ"رواه الترمذي وقال: حديث حسن صحيح.
13/408-وعن أبي هريرة، رضي اللَّه عنه، قال: قرأَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : {يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا}[الزلزلة:4]ثم قال: "أَتَدْرُونَ مَا أَخَبَارُهَا؟"قالوا: اللَّهُ ورَسُولُهُ أَعْلَمُ. قال:"فَإِنَّ أَخْبَارَها أَنْ تَشْهَدَ عَلَى كُلِّ عَبْدٍ أَوْ أَمةٍ بِمَا عَمِلَ عَلَى ظَهْرِهَا، تَقُولُ: عَمِلْتَ كَذَا وكذَا في يَوْمِ كَذَا وَكَذَا، فهَذِهِ أَخْبَارُهَا"رواه التِّرْمِذِي وقال: حديثٌ حسنٌ .
14/409-وعن أبي سعيدٍ الخُدْرِيِّ، رضي اللَّه عنه، قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:" كَيْفَ أَنْعَمُ وَصَاحِبُ الْقَرْنِ قَدِ الْتَقَمَ الْقَرْنَ، وَاسْتَمَعَ الإِذْنَ مَتَى يُؤْمَرُ بِالنَّفْخِ فَيَنْفُخُ"فَكَأَنَّ ذلِكَ ثَقُلَ عَلى أَصْحَابِ

ص -157- رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقالَ لَهُمْ:"قُولُوا: حَسْبُنَا اللَّه وَنِعْمَ الْوكِيلُ"رواه الترمذي وقال حديثٌ حسنٌ.
"الْقَرْنُ": هُوَ الصُّورُ الَّذِي قال اللَّه تعالى: {وَنُفِخَ في الصُّورِ} كَذَا فَسَّرَهُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم.
15/410-وعن أبي هريرة، رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ خَافَ أَدْلَجَ، وَمَنْ أَدْلَجَ، بَلَغَ المَنْزلَ ألا إِنَّ سِلْعَةَ اللَّهِ غَاليةٌ، أَلا إِنَّ سِلْعةَ اللَّهِ الجَنَّةُ"رواه الترمذي وقال: حديثٌ حسنٌ.
و"أَدْلَجَ"بِإِسْكان الدَّال، ومعناه: سَارَ مِنْ أَوَّلِ اللَّيْلِ، وَالمُرَادُ: التَّشْمِيرُ في الطَّاعَة. واللَّه أعلم.
16/411-وعن عائشةَ، رضي اللَّه عنها، قالت: سمعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، يقول: "يُحْشَرُ النَّاسُ يَوْمَ الْقِيَامَةِ حُفَاةً عُراةً غُرْلاً"قُلْتُ: يا رسول اللَّه الرِّجَالُ وَالنِّسَاءُ جَمِيعاً يَنْظُرُ بَعْضُهُمْ إِلى بَعْضٍ،؟ قال:"يا عَائِشَةُ الأَمرُ أَشَدُّ من أَنْ يُهِمَّهُم ذلكَ".
وفي روايةٍ:"الأَمْرُ أَهَمُّ مِن أَن يَنْظُرَ بَعضُهُمْ إِلى بَعْضٍ"متفقٌ عليه.
"غُرلاً"بضَمِّ الغَيْنِ المعجمة, أي: غير مختونين.

51-باب الرجاء
 قال الله تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}[الزمر:53]وقال تعالى: {وَهَلْ نُجَازِي إِلاَّالْكَفُورَ}[سبأ:17]وقال تعالى: {إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى}[طه:48]وقال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ}[لأعراف:156].

ص -158- 1/412-وعن عُبادَة بنِ الصامِتِ، رضي اللَّهُ عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ شَهِدَ أَنْ لا إِلَهَ إِلاَّ اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ، وأَنَّ مُحمَّداً عبْدُهُ وَرَسُولُهُ، وأَنَّ عِيسى عَبْدُ اللَّهِ وَرَسُولُهُ، وَكَلِمَتُهُ أَلْقاها إِلى مَرْيَمَ وَرُوحٌ مِنْهُ، وأَنَّ الجَنَّةَ حَقٌّ وَالنَّارَ حَقٌّ، أَدْخَلَهُ اللَّهُ الجَنَّةَ عَلى ما كانَ مِنَ العمَلِ"متفقٌ عليه.
وفي رواية لمسلم: "مَنْ شَهِدَ أَنْ لا إِلَهَ إِلاَّ اللَّهُ، وأَنَّ مُحَمَّداً رسُولُ اللَّهِ، حَرَّمَ اللَّهُ علَيهِ النَّارَ".
2/413-وعن أبي ذَرٍّ، رضيَ اللَّهُ عنه، قال: قال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "يقولُ اللَّهُ عزَّ وجَلّ: مَنْ جاءَ بِالحَسَنَةِ، فَلَهُ عَشْرُ أَمْثَالِها أَوْ أَزْيَدُ، ومَنْ جاءَ بِالسَّيِّئَةِ، فَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا أَوْ أَغْفِرُ. وَمَنْ تَقَرَّبَ مِنِّي شِبْراً، تَقَرَّبْتُ مِنْهُ ذِرَاعاً، ومنْ تَقَرَّبَ مِنِّي ذرَاعاً، تَقَرَّبْتُ مِنْهُ باعاً، وَمَنْ أَتاني يمشي، أَتَيْتُهُ هَرْولَةً، وَمَنْ لَقِيَني بِقُرَابِ الأَرْضِ خَطِيئَةً لاَ يُشْرِكُ بِي شَيْئاً، لَقِيتُهُ بمثْلِها مغْفِرَةً"رواه مسلم.
معنى الحديث:"مَنْ تَقَرَّبَ"إِلَيَّ بِطاعَتي"تَقَرَّبْتُ"إِلَيْهِ بِرحْمَتي، وإِنْ زَادَ زِدْتُ،"فَإِنْ أَتاني يَمشي"وَأَسْرَعَ في طاعَتي"أَتَيْتُه هَرْوَلَةً"أَيْ: صَبَبْبُ علَيْهِ الرَّحْمَة، وَسَبَقْتهُ بها، ولَمْ أُحْوِجْهُ إِلى المَشْيِ الْكَثِيرِ في الوُصُولِ إِلى المَقْصُودِ،"وَقُرَابُ الأَرْضِ"بضمِّ القافِ ويُقال بكسرها، والضمّ أَصحّ، وأَشهر، ومعناه: ما يُقارِبُ مِلأَها، واللَّه أعلم.
3/414-وعن جابر، رضي اللَّهُ عنه، قال: جَاءَ أَعْرَابِيٌّ إِلى النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: يا رَسُولَ اللَّهِ، ما المُوجِبَتانِ؟ فَقَالَ: "مَنْ مَات لاَ يُشرِكُ بِاللَّه شَيْئاً دخَلَ الجَنَّةَ، وَمَنْ ماتَ يُشْرِكُ بِهِ شَيْئاً، دَخَلَ النَّارَ"رواه مُسلم.
4/415-وَعن أَنسٍ، رضي اللَّهُ عنه، أَنَّ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، وَمُعَاذٌ ردِيفُهُ عَلى الرَّحْلِ قَالَ: "يا مُعاذُ"قال: لَبيَّيْكَ يا رسُولَ اللَّهِ وَسَعْدَيْكَ، قالَ:"يا مُعَاذُ"قالَ: لَبَّيكَ يارَسُول اللَّهِ وَسَعْديْكَ. قالَ:"يَا مُعاذُ"قال: لَبَّيْكَ يا رَسُولَ اللَّهِ وَسَعْديكَ ثلاثاً، قالَ:"ما مِن عَبدٍ يَشْهَدُ أَنْ لاَ إِله إِلاَّ اللَّهُ، وَأَنَّ مُحَمدا عَبْدُهُ ورَسُولُهُ صِدْقاً مِنْ قَلْبِهِ إِلاَّ حَرَّمَهُ اللَّهُ على النَّارِ"قالَ: يَا رَسُولَ اللَّهِ أَفَلاَ أُخْبِرُ بِها النَّاسَ فيستبشروا؟ قال:

ص -159- "إِذاً يَتَّكلُوا"فَأَخْبرَ بها مُعَاذٌ عِنْد مَوْتِهِ تَأَثُّماً. متفقٌ عليه.
وقوله:"تَأَثماً"أَيْ: خَوْفاً مِنَ الإِثمِ في كَتْمِ هذا العِلْمِ.
416-5/وعنْ أبي هريرة أَوْ أبي سَعِيدٍ الخُدْرِيِّ رضيَ اللَّهُ عنهما: شَك الرَّاوِي، وَلاَ يَضُرُّ الشَّكُّ في عَينِ الصَّحابي، لأَنهم كُلُّهُمْ عُدُولٌ، قال: لما كان يَوْمُ غَزْوَةِ تَبُوكَ، أَصابَ الناسَ مَجَاعَةٌ، فَقالُوا: يا رَسُولَ اللَّهِ لَوْ أَذِنْتَ لَنا فَنَحَرْنَا نَواضِحَنا، فَأَكلْنَا وَادَّهَنَّا؟ فَقَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"افْعَلُوا"فَجَاءَ عُمَرُ رضي اللَّهُ عنهُ، فقالَ: يا رَسولَ اللَّهِ إِنْ فَعَلْتَ قَلَّ الظَّهْرُ، وَلَكِنْ ادْعُهُمْ بفَضْلِ أَزْوَادِهِمْ، ثُمَّ ادْعُ اللَّهِ لَهُمْ عَلَيْهَا بِالبَرَكَةِ لَعَلَّ اللَّه أَنْ يَجْعَلَ في ذلكَ البَرَكَةَ. فَقَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"نَعَمْ"فَدَعَا بِنِطْعٍ فَبَسَطهُ، ثُمَّ دَعَا بِفَضْلِ أَزَاوَدِهِمْ، فَجعلَ الرَّجُلُ يجيءُ بِكَفِّ ذُرَةٍ ويجيءُ الآخَرُ بِكَفِّ تَمْرٍ، ويجيءُ الآخَرُ بِكِسرَةٍ حَتى اجْتَمَعَ عَلى النِّطْعِ مِنْ ذَلِكَ شَيءٌ يَسِيرٌ، فَدَعَا رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم عليه بِالبَرَكَةِ، ثُمَّ قالَ"خُذُوا في أَوْعِيَتِكُمْ، فَأَخَذُوا في أَوْعِيَتِهِمْ حتى ما تركُوا في العَسْكَرِ وِعاء إِلاَّ مَلأوهُ، وأَكَلُوا حَتَّى شَبعُوا وَفَضَلَ فَضْلَةٌ، فقالَ رَسُولُ صَلّى اللهُ عَلَيْهِ وسَلَّم:"أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ، وَأَنِّي رَسُولُ اللَّهِ لاَ يَلْقَى اللَّه بهما عَبْدٌ غَيْرُ شاكٍّ، فَيُحْجبَ عَنِ الجَنَّةِ"رواهُ مسلم.
6/417-وَعَنْ عِتْبَانَ بنِ مالكٍ، رضي اللَّه عنه، وهو مِمَّنْ شَهِدَ بَدْراً، قال: كُنْتُ أُصَلِّي لِقَوْمي

ص -160- بَني سالمٍ، وَكَانَ يَحُولُ بَيْني وَبينهُم وادٍ إِذَا جاءَتِ الأَمطارُ، فَيَشُقُّ عَليَّ اجْتِيَازُهُ قِبَلَ مَسْجِدِهِمْ، فَجئْتُ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، فقلتُ له: إِنِّي أَنْكَرْتُ بَصَرِي، وَإِنَّ الوَادِيَ الَّذِي بيْني وَبَيْنَ قَوْمي يسِيلُ إِذَا جَاءَت الأَمْطارُ، فَيَشُقُّ عَليَّ اجْتِيازُهُ، فَوَدِدْتُ أَنَّكَ تَأْتي، فَتُصَليِّ في بَيْتي مَكاناً أَتَّخِذُهُ مُصَلًّى، فقال رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"سأَفْعَلُ"فَغَدا عليَّ رَسُولُ اللَّهِ، وَأَبُو بَكْرٍ، رضي اللَّهُ عنه، بَعْدَ ما اشْتَدَّ النَّهَارُ، وَاسْتَأْذَنَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَأَذِنْتُ لهُ، فَلَمْ يَجْلِسْ حتى قالَ:"أَيْنَ تُحِبُّ أَنْ أُصَلِّيَ مِنْ بَيْتِكَ؟"فَأَشَرْتُ لهُ إِلى المَكَانِ الَّذِي أُحبُّ أَنْ يُصَلِّيَ فيه، فَقَامَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَكَبَّرَ وَصَفَفْنَا وَراءَهُ، فَصَلَّى رَكَعَتَيْن، ثُمَّ سَلَّمَ وَسَلَّمْنَا حِينَ سَلَّمَ، فَحَبَسْتُهُ علَى خَزيرة تُصْنَعُ لَهُ، فَسَمَعَ أَهْلُ الدَّارِ أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم في بَيْتي، فَثَابَ رِجَالٌ منهمْ حتَّى كَثُرَ الرِّجَالُ في البَيْتِ، فَقَالَ رَجُلٌ: مَا فَعَلَ مَالِكٌ لا أَرَاهُ، فَقَالَ رَجُلٌ: ذلك مُنَافِقٌ لاَ يُحِبُّ اللَّه ورَسُولَهُ، فقالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم "لاَ تَقُلْ ذَلِكَ أَلاَ تَراهُ قالَ: لاَ إِلَهَ إِلاَّ اللَّهُ يَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ تَعالى؟،". فَقَالَ: اللَّهُ وَرَسُولُهُ أَعْلَمُ، أَمَّا نَحْنُ فَوَاللَّهِ ما نَرَى وُدَّهُ، وَلاَ حَديثَهُ إِلاَّ إِلى المُنَافِقينَ، فقالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"فَإِنَّ اللَّه قَدْ حَرَّمَ على النَّارِ مَنْ قَالَ: لاَ إِلَهَ إِلاَّ اللَّهُ يَبْتَغِي بِذَلِكَ وَجْهِ اللَّهِ"متفقٌ عليه.
و"عِتْبَانِ"بكسر العين المهملة، وإِسكان التاءِ المُثَنَّاةِ فَوْقُ وبَعْدهَا باءٌ مُوَحَّدَةٌ. و"الخَزِيرَةُ"بالخاءِ المُعْجمةِ، وَالزَّاي: هِي دقِيقٌ يُطْبَخُ بِشَحْمٍ وقوله:"ثابَ رِجالٌ"بالثَّاءِ المِثَلَّثَةِ، أَيْ: جَاءوا وَاجْتَمعُوا.
7/418-وعن عمرَ بنِ الخطاب، رضي اللَّهُ عنه، قال: قَدِمَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بِسَبْي فَإِذَا امْرَأَةٌ مِنَ السَّبْي تَسْعَى، إِذْ وَجَدتْ صبيًّا في السبْي أَخَذَتْهُ فَأَلْزَقَتْهُ بِبَطْنِها، فَأَرْضَعَتْهُ، فقال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَتُرَوْنَ هَذِهِ المَرْأَةَ طارِحَةً وَلَدَهَا في النَّارِ؟ قُلْنَا: لاَ وَاللَّهِ. فَقَالَ:"للَّهُ أَرْحمُ بِعِبادِهِ مِنْ هَذِهِ بِولَدِهَا"متفقٌ عليه.
8/419-وعن أبي هريرة، رضي اللَّهُ عنه، قال: قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لما خَلَقَ اللَّهُ الخَلْقَ، كَتَبَ في كِتَابٍ، فَهُوَ عِنْدَهُ فَوْقَ العَرْشِ: إِنَّ رَحْمتي تَغْلِبُ غَضَبِي".

ص -161- وفي روايةٍ:"غَلَبَتْ غَضَبِي"وفي روايةٍ"سَبَقَتْ غَضَبِي"متفقٌ عليه.
9/420-وعنه قال: سمِعْتُ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "جَعَلَ اللَّهُ الرَّحْمَةَ مائَةَ جُزْءٍ، فَأَمْسَكَ عِنْدَهُ تِسْعَةً وتِسْعِينَ، وَأَنْزَلَ في الأَرْضِ جُزْءَا واحِداً، فَمِنْ ذَلِكَ الجُزْءِ يَتَراحمُ الخَلائِقُ حَتَّى تَرْفَعَ الدَّابَّةُ حَافِرَهَا عَنْ ولَدِهَا خَشْيَةَ أَنْ تُصِيبَهُ".
وفي روايةٍ: "إِنَّ للَّهِ تَعَالى مائَةَ رَحْمَةٍ أَنْزَلَ مِنْهَا رَحْمَةً وَاحِدَةً بَيْنَ الجِنِّ والإِنْسِ وَالبَهَائمِ وَالهَوامِّ، فَبهَا يَتَعاطَفُونَ، وبها يَتَراحَمُونَ، وَبها تَعْطِفُ الوَحْشُ عَلى وَلَدهَا، وَأَخَّرَ اللَّهُ تَعالى تِسْعاً وتِسْعِينَ رَحْمَةً يَرْحَمُ بها عِبَادهُ يَوْمَ القِيَامَةِ"متفقٌ عليه.
ورواهُ مسلم أَيضاً من روايةِ سَلْمَانَ الفَارِسيِّ، رضي اللَّهُ عنه، قال: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ للَّهِ تَعَالَى ماِئَةَ رَحْمَةٍ فَمِنْها رَحْمَةٌ يَتَراحَمُ بها الخَلْقُ بَيْنَهُمْ، وَتِسْع وَتِسْعُونَ لِيَوْم القِيامَةِ".
وفي رواية "إِنَّ اللَّه تعالى خَلَقَ يَومَ خَلَقَ السَّمَواتِ والأَرْضَ مِائَةَ رَحْمَةٍ كُلُّ رَحْمَةٍ طِبَاقُ مَا بَيْنَ السَّمَاءِ إِلى الأَرْضِ، فَجَعَلَ مِنها في الأَرْضِ رَحْمَةً فَبِها تَعْطِفُ الوَالِدَةُ عَلَى وَلَدِهَا وَالْوحْشُ وَالطَّيْرُ بَعْضُها عَلَى بَعْضٍ فَإِذا كانَ يَوْمُ القِيامَةِ، أَكْمَلَها بهِذِهِ الرَّحْمَةِ".
10/421- وعنه عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم. فِيمَا يَحكِى عَن ربِّهِ، تَبَارَكَ وَتَعَالى، قال: " أَذنَب عبْدٌ ذَنباً، فقالَ: اللَّهُمَّ اغفِرْ لي ذَنبي، فقال اللَّهُ تَبَارَكَ وَتَعالى: أَذَنَبَ عبدِي ذنباً، فَعلِم أَنَّ لَهُ ربًّا يَغْفِرُ الذَّنْبَ، وَيأْخُذُ بِالذَّنبِ، ثُمَّ عَادَ فَأَذَنَبَ، فقال: أَيْ ربِّ اغفِرْ لي ذنبي، فقال تبارك وتعالى: أَذنبَ عبدِي ذَنباً، فَعَلَمَ أَنَّ لَهُ رَبًّا يَغفِرُ الذَّنبَ، وَيَأخُذُ بِالذنْبِ، ثُمَّ عَادَ فَأَذنَبَ، فقال: أَي رَبِّ اغفِرْ لي ذَنبي، فقال تَبَارَكَ وَتَعَالى: أَذنَبَ عَبدِي ذَنباً، فعَلِمَ أَنَّ لَهُ رَبًّا يَغْفِرُ الذَّنبَ، وَيأْخُذُ بِالذَّنبِ، قدَ غَفَرْتُ لِعبدي.. فَلْيَفعَلْ ما شَاءَ"متفقٌ عليه.

ص -162- وقوله تعالى: "فَلْيَفْعلْ ما شَاءَ"أَي: مَا دَامَ يَفْعَلُ هَكَذا، يُذْنِبُ وَيتُوبُ أَغْفِرُ لَهُ، فإِنَّ التَّوبَةَ تَهِدِمُ ما قَبْلَهَا.
11/422-وعنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "وَالَّذِي نَفْسي بِيَدِهِ لَوْ لَمْ تُذنِبُوا، لَذَهَبَ اللَّهُ بِكُمْ، وَلجَاءَ بِقوم يُذْنِبُونَ، فَيَسْتَغْفِرُونَ اللَّه تعالى، فيَغْفرُ لَهُمْ" رواه مسلم.
12/423-وعن أبي أَيُّوبَ خَالِدِ بنِ زيد، رضي اللَّه عنه قال: سمعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "لَوْلا أَنَّكُمْ تُذنبُونَ، لخَلَقَ اللَّهُ خَلقاً يُذنِبونَ، فَيَسْتَغْفِرُونَ، فَيَغْفِرُ لَهُمْ"رواه مسلم.
13/424-وعن أبي هريرة، رضي اللَّه عنه، قال: كُنَّا قُعوداً مَع رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، مَعَنا أَبُو بكْر وَعُمَرُ، رضي اللَّه عنهما في نَفَرٍ، فَقَامَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مِنْ بَيْن أَظْهُرنَا، فَأَبْطَأَ عَلَيْنَا، فَخَشَينا أَنْ يُقْتَطَعَ دُونَنَا، فَفَزَعْنا، فَقُمْنَا، فَكُنْتُ أَوَّلَ مَنْ فَزعَ، فَخَرجتُ أَبْتَغِي رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، حَتَّى أَتَيتُ حَائِطاً لِلأَنْصَارِ وَذَكَرَ الحديث بطُوله إِلى قوله: فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "اذْهَبْ فَمَنْ لَقِيتَ وَرَاءَ هَذَا الحَائِطِ يَشْهَدُ أَنْ لا إِلَه إلاَّ اللَّه، مُسْتَيقِناً بهَا قَلَبُهُ فَبَشِّرْهُ بِالجَنَّةِ"رواه مسلم.
14/425-وعن عبد اللَّه بن عَمْرو بن العاص، رضي اللَّه عنهما، أَن النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم تَلا قَوَل اللَّهِ عَزَّ وَجَلَّ في إِبراهِيمَ صَلّى اللهُ عَلَيْهِ وسَلَّم: {رَبِّ إِنَّهُنَّ أَضْللْنَ كَثيراً مِنَ النَّاسِ فَمَن تَبِعَني فَإِنَّهُ مِنِّي} [إبراهيم: 36]، وَقَوْلَ عيسى صَلّى اللهُ عَلَيْهِ وسَلَّم: {إِنْ تُعَذِّبْهُم فَإِنَّهُم عِبَادُكَ وَإِنْ تَغْفِرْ لَهُم فَإِنَّكَ أَنتَ الْعَزِيزُ الحَكِيمُ} [المائدة: 118]، فَرَفَعَ يَدَيْه وقال "اللَّهُمَّ أُمَّتِي أُمَّتِي"وَبَكَى، فقال اللَّه عَزَّ وَجَلَّ:"يا جبريلُ اذْهَبْ إِلى مُحَمَّدٍ وَرَبُّكَ أَعْلَمُ،فسلْهُ مَا يُبكِيهِ؟"فَأَتَاهُ جبرِيلُ فَأَخبَرَهُ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِمَا قال: وَهُو أَعْلَمُ، فقال اللَّهُ تعالى: يا جِبريلُ اذهَبْ إِلى مُحَمَّدٍ فَقُلْ: إِنَّا سَنُرضِيكَ في أُمَّتِكَ وَلا نَسُوؤُكَ" رواه مسلم.

ص -163- 15/426-وعن مُعَاذِ بنِ جَبَلٍ، رضي اللَّه عنه، قال:كُنتُ رِدْفَ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم على حِمارٍ فقال: "يَا مُعَاذُ هَل تَدري مَا حَقُّ اللَّه عَلى عِبَادِهِ، ومَا حَقُّ الْعِبادِ عَلى اللَّه؟ قلت: اللَهُ وَرَسُولُهُ أَعْلَمُ. قال:"فَإِنَّ حَقَّ اللَّهِ عَلَى العِبَادِ أَن يَعْبُدُوه، وَلا يُشْرِكُوا بِهِ شَيْئاً، وَحقَّ العِبادِ عَلى اللَّهِ أَنْ لا يُعَذِّبَ مَنْ لا يُشِركُ بِهِ شَيْئاً، فقلت: يا رسولُ اللَّهِ أَفَلا أُبَشِّرُ النَّاسَ؟ قال:"لا تُبَشِّرْهُم فَيَتَّكِلُوا"متفقٌ عليه.
16/427-وعن البَرَاءِ بنِ عازبٍ، رضي اللَّه عنهما، عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "المُسْلِمُ إِذَا سُئِلَ في القَبرِ يَشهَدُ أَن لا إِلَهَ إِلاَّ اللَّه، وأَنَّ مُحَمَّداً رسولُ اللَّه، فذلك قولهُ تعالى: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالقَوْل الثَّابِتِ في الحَياةِ الدُّنيَا وفي الآخِرَةِ} [إبراهيم:27] متفقٌ عليه.
17/428-وعن أَنسٍ، رضي اللَّهُ عنه عن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِنَّ الكَافِرَ إِذَا عَمِلَ حَسَنَةً، أُطعِمَ بِهَا طُعمَةً مِنَ الدُّنيَا، وَأَمَّا المُؤمِن، فَإِنَّ اللَّه تعالى يَدَّخِرُ لَهُ حَسَنَاتِهِ في الآخِرَةِ، وَيُعْقِبُهُ رِزْقاً في الدُّنْيَا عَلى طَاعَتِهِ".
وفي روايةٍ: "إِنَّ اللَّه لا يَظْلِمُ مُؤْمِناً حَسَنَةً يُعْطَى بِهَا في الدُّنْيَا، وَيُجْزَى بِهَا في الآخِرَة، وَأَمَّا الْكَافِرُ، فَيُطْعَمُ بِحَسَنَاتِ مَا عَمِلَ للَّهِ تعالى، في الدُّنْيَا حَتَّى إِذَا أَفْضَى إِلى الآخِرَة، لَمْ يَكُنْ لَهُ حَسَنَةٌ يُجْزَى بِهَا"رواه مسلم.
18/429-وعن جابرٍ، رضي اللَّه عنه قال: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَثَلُ الصَّلَوَاتِ الخَمْسِ كَمَثَلِ نَهَرٍ جَارٍ غَمْرٍ عَلَى بَابِ أَحَدِكُمْ يَغْتَسِلُ مِنْهُ كُلَّ يَوْمٍ خَمْسَ مَرَّاتٍ"رواه مسلم.
"الْغَمْرُ"الْكَثِيرُ.
19/430-وعن ابنِ عباسٍ، رضي اللَّه عنهما، قال: سمعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "مَا مِنْ رَجُلٍ مُسلِمٍ يَمُوتُ فَيَقُومُ عَلَى جَنازتِه أَرَبَعُونَ رَجُلاً لا يُشرِكُونَ بِاللَّهِ شَيئاً إِلاَّ شَفَّعَهُمُ اللَّهُ فيه"رواه مسلم.

ص -164- 20/431-وعن ابنِ مسعودٍ، رضي اللَّهُ عنه، قال: كُنَّا مَعَ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم في قُبَّةٍ نَحواً مِنْ أَرَبعِينَ، فقال: "أَتَرضَونَ أَنْ تَكُونُوا رُبُعَ أَهْلِ الجَنَّةِ؟"قُلْنَا: نَعَم، قال:"أَتَرضَونَ أَن تَكُونُوا ثُلُثَ أَهْلِ الجَنَّةِ؟"قُلْنَا: نَعَم، قال:"وَالَّذِي نَفسُ مُحَمَّدٍ بِيَدِهِ إِنِّي لأَرجُو أَنْ تَكُونُوا نِصفَ أَهْلِ الجَنَّة، وَذَلِك أَنَّ الجَنَّةَ لا يَدخُلُهَا إِلاَّ نَفسٌ مُسلِمَةٌ، وَمَا أَنتُمْ في أَهْلِ الشِّركِ إِلاَّ كََالشَّعرَةِ البَيَضَاءِ في جلدِ الثَّورِ الأَسودِ، أَوْ كَالشَّعَرَةِ السَّودَاءِ في جلدِ الثَّورِ الأَحْمَرِ"متفقٌ عليه.
21/432-وعن أبي موسى الأَشعري، رضي اللَّه عنه، قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذَا كَانَ يَوْمُ الْقِيامَةِ دَفَعَ اللَّهُ إِلى كُلِّ مُسْلِمٍ يَهُوديًّا أو نَصْرَانِيّآً فَيَقُولُ: هَذَا فِكَاكُكَ مِنَ النَّارِ".
وفي رواية عنهُ عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "يَجِيءُ يَوْمَ الْقِيامَةِ نَاسٌ مِنَ المُسْلِمِين بِذُنُوبٍ أَمْثَالِ الجبَالِ يَغفِرُهَا اللَّهُ لهمُ"رواه مسلم.
قوله: "دَفَعَ إِلى كُلِّ مُسْلِمٍ يهودِيًّا أَوْ نَصرانِياً فَيَقُولُ:هَذا فكَاكُكَ مِنَ النَّارِ"معْنَاهُ مَا جَاءَ في حديث أبي هريرة، رضي اللَّهُ عنهُ: "لِكُلِّ أَحَدٍ مَنزِلٌ في الجَنَّةِ، ومَنزِلٌ في النَّارِ، فالمُؤْمِن إِذَا دَخَلَ الجنَّةَ خَلَفَهُ الكَافِرُ في النَّارِ، لأَنَّهُ مُسْتَحِق لذلكَ بكُفْرِه"وَمَعنى"فكَاكُكَ": أَنَّكَ كُنْتَ مُعَرَّضاً لِدُخُولِ النَّارِ، وَهَذا فِكَاكُكَ، لأَنَّ اللَّه تعالى قَدَّرَ لِلنَّارِ عدَداً يَمْلَؤُهَا، فإِذا دَخَلَهَا الكُفَّارُ بِذُنُوبِهمْ وَكُفْرِهِمْ، صَارُوا في مَعنى الفِكَاك لِلمُسلِمِينَ. واللَّه أَعلم.
22/433-وعن ابن عمَر رضي اللَّه عنهما قال: سمِعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "يُدْنَى المُؤْمِنُ يَومَ القِيَامَةِ مِنُ رَبِّهِ حتَّى يَضَعَ كَنَفَهُ عَلَيهِ، فَيُقَرِّرَهُ بِذُنُوبِه، فيقولُ: أَتَعرفُ ذنبَ كَذا؟ أَتَعرفُ ذَنبَ كَذَا؟ فيقول: رَبِّ أَعْرِفُ، قال: فَإِنِّي قَد سَتَرتُهَا عَلَيكَ في الدُّنيَا، وَأَنَا أَغْفِرُهَا لَكَ اليَومَ، فَيُعطَى صَحِيفَةَ حسَنَاته"متفقٌ عليه.
كَنَفُهُ: سَتْرُهُ وَرَحْمَتُهُ.
23/434-وعن ابنِ مسعودٍ رضي اللَّه عنه أَنَّ رَجُلاً أَصَابَ مِنَ امْرَأَةٍ قُبْلَة، فَأَتَى النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم فأَخبره، فأَنزل اللَّهُ تعالى: {وَأَقِمِ الصَّلاَةَ طَرََفي النَّهَارِ وَزُلَفاً مِنَ الَّليْلِ إِنَّ الحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ}

ص -165- [هود: 114] فقال الرجل: أَلي هذا يا رسولَ اللَّه؟ قال:"لجَميعِ أُمَّتي كُلهِمْ"متفقٌ عليه.
24/435-وعن أَنسٍ، رضي اللَّه عنه، قال: جَاءَ رَجُلٌ إِلى النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقال:يا رسولَ اللَّهِ أَصَبْتُ حدّاً، فَأَقِمْهُ عَلَيَّ، وَحَضَرتِ الصَّلاةُ فَصَلَّى مَعَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَلَمَّا قَضَى الصَّلاة قال: يا رسول اللَّهِ إِنِّي أَصَبْتُ حدًّا، فأَقِمْ فيَّ كتَابَ اللَّهِ، قال: "هَلْ حَضَرْتَ مَعَنَا الصَّلاَةَ؟"قال: نَعم: قال"قد غُفِرَ لَكَ"متفقٌ عليه.
وقوله:"أَصَبْتُ حَدًّا"معناه: مَعْصِيَةً تُوجِبُ التَّعْزير، وَليس المُرَادُ الحَدَّ الشَّرْعِيَّ الْحقيقيَّ كَحَدِّ الزِّنَا والخمر وَغَيْرِهمَا، فَإِنَّ هَذِهِ الحُدودَ لا تَسْقُطُ بِالصلاةِ، ولا يجوزُ للإمام تَرْكُهَا.
25/436-وعنه قال:قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ اللَّه لَيَرضي عن الْعَبْدِ أَنْ يَأْكُلَ الأَكلَةَ، فَيحْمَدُهُ عليها، أَوْ يَشْربَ الشَّرْبَةَ، فَيَحْمدُهُ عَليها"رواه مسلم.
"الأَكْلَةُ"بفتح الهمزة وهي المرَّةُ الواحدةُ مِنَ الأَكلِ كَالْغَدْوةِ والْعَشْوَةِ، واللَّه أعلم.
26/437-وعن أبي موسى، رضي اللَّه عنه، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، قال: "إِنَّ اللَّه تعالى، بَبْسُطُ يَدَهُ باللَّيلِ لَيَتُوبَ مُسيِءُ النَّهَارِ، وَيَبْسُطُ يَدهُ بِالنَّهارِ ليَتُوبَ مُسيءُ اللَّيلِ حتى تَطْلُعَ الشمسُ مِنْ مَغْرِبَها"رواه مسلم
27/438-وعن أبي نجيحٍ عَمرو بن عَبَسَةَ بفتح العين والباءِ السُّلَمِيِّ، رضي اللَّه عنه قال:كنتُ وَأَنَا في الجَاهِلِيَّةِ أَظُنُّ أَنَّ النَّاسَ عَلى ضَلالَةٍ، وَأَنَّهُمْ لَيْسُوا على شيءٍ، وَهُمْ يَعْبُدُونَ الأَوْثَانَ، فَسَمِعْتُ بِرَجُلٍ بِمكَّةَ يُخْبِرُ أَخْبَاراً، فَقَعَدْتُ عَلى رَاحِلَتي، فَقَدِمْتُ عَلَيْهِ، فَإِذَا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مُسْتَخْفِياً جُرَاءُ عليهِ قَوْمُهُ، فَتَلَطَّفْتُ حَتَّى دَخلْتُ عَلَيهِ بِمَكَّة، فَقُلْتُ له: ما أَنَتَ؟ قال:"أَنا نَبي"قلتُ: وما نبي؟ قال:"أَرْسَلِني اللَّه"قلت: وبِأَيِّ شَيْءٍ أَرْسلَكَ؟ قال:"أَرْسَلني بِصِلَةِ الأَرْحامِ، وكسرِ الأَوْثان، وَأَنْ يُوَحَّدَ اللَّه لايُشْرَكُ بِهِ شَيْء"قلت: فَمنْ مَعَكَ عَلى هَذا؟ قال:"حُر وَعَبْدٌ"ومعهُ يوْمَئِذٍ أَبو بكر وبلالٌ رضي اللَّه عنهما. قلت: إِنِّي مُتَّبعُكَ، قال "إِنَّكَ لَنْ تَستطِيعَ ذلكَ يَوْمَكَ هَذا. أَلا تَرى حَالى وحالَ النَّاسِ؟ وَلَكِنِ ارْجعْ إِلى أَهْلِكَ فَإِذا سمعْتَ بِي قد ظَهَرْتُ فَأْتِني"قال فَذهبْتُ إِلى أَهْلي، وَقَدِمَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ،

ص -166- المَدينَةَ. وكنتُ في أَهْلي. فَجَعَلْتُ أَتَخَبَّرُ الأَخْبَارَ، وَأَسْأَلُ النَّاسَ حينَ قَدِمَ المدينة حَتَّى قَدِمَ نَفرٌ مِنْ أَهْلي المدينةَ، فقلتُ: ما فَعَلَ هذا الرَّجُلُ الذي قدِم المدينةَ؟ فقالوا: النَّاسُ إِليهِ سِراعٌ وَقَدْ أَرَادَ قَوْمُه قَتْلَهُ، فَلَمْ يَستْطَيِعُوا ذلِكَ، فَقَدِمتُ المدينَةَ فَدَخَلتُ عليهِ، فقلتُ: يا رسولَ اللَّه أَتَعرِفُني؟ قال:"نَعم أَنتَ الَّذي لَقيتنَي بمكةَ"قال: فقلتُ: يا رسول اللَّه أَخْبرني عمَّا عَلَّمكَ اللَّه وَأَجْهَلُهُ، أَخبِرنْي عَنِ الصَّلاَةِ؟ قال:"صَلِّ صَلاَةَ الصُّبحِ، ثُمَّ اقْصُرْ عَنِ الصَّلاةِ حَتَّى تَرتفَعِ الشَّمْسُ قِيدَ رُمْحٍ، فَإِنَّهَا تَطْلُعُ حين تطلع بَيْنَ قَرْنَي شَيْطَانٍ، وَحِينئِذٍ يَسْجُدُ لَهَا الكفَّارُ، ثُمَّ صَل، فَإِنَّ الصَّلاَةَ مشهودة محضورة. حتى يستقِلَّ الظِّلُّ بالرُّمحِ، ثُمَّ اقْصُر عن الصَّلاةِ، فإِنه حينئذٍ تُسجَرُ جَهَنَّمُ، فإِذا أَقبلَ الفَيء فصَلِّ، فإِنَّ الصَّلاةَ مَشهودةٌ محضورة حتى تُصَلِّيَ العصرَ ثم اقْصُر عن الصلاةِ حتى تَغْرُبَ الشمسُ، فإِنها تُغرُبُ بين قَرنيْ شيطانٍ، وحينئذٍ يَسْجُدُ لها الكُفَّارُ".
قال: فقلت: يا نَبِيَّ اللَّه، فالوضوءُ حدّثني عنه؟ فقال:"ما منْكُمْ رجُل يُقَرِّبُ وَضُوءَهُ، فَيَتَمَضْمضُ ويستنْشِقُ فَيَنْتَثِرُ، إِلاَّ خَرَّتْ خطايَا وجههِ وفيهِ وخياشِيمِهِ. ثم إِذا غَسَلَ وجهَهُ كما أَمَرَهُ اللَّه إِلاَّ خرّت خطايا وجهِهِ مِنْ أَطرافِ لحْيَتِهِ مع الماءِ. ثم يغسِل يديهِ إِلى المِرفَقَينِ إِلاَّ خرّت خطايا يديه من أَنامِلِهِ مع الماءِ، ثم يَمْسحُ رَأْسَهُ، إِلاَّ خَرَّتْ خَطَايَا رَأْسِهِ من أَطرافِ شَعْرهِ مع الماءِ، ثم يَغْسِل قَدَمَيهِ إِلى الكَعْبَيْنِ، إلاَّ خَرت خطايا رِجْلَيه من أَنَامِلِهِ مَع الماءِ، فإِن هو قامَ فصلَّى، فحمِدِ اللَّه تعالى، وأَثْنَى عليهِ وَمجَّدَهُ بالذي هو له أَهل،وَفَرَّغَ قلبه للَّه تعالى. إِلا انصَرَفَ من خطيئَتِهِ كَهَيْئَتِهِ يومَ وَلَدَتْهُ أُمُّهُ".
فحدّثَ عَمرو بنُ عَبسةَ بهذا الحديثَ أَبَا أُمَامَة صاحِبِ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال له أبو أمامة: يا عَمْروُ بن عَبَسَةَ، انظر ما تقولُ. في مقامٍ واحِدٍ يُعطى هذا الرَّجُلُ؟ فقال عَمْرو: يا أَبَا أُمامةَ. لقد كِبرَتْ سِنِّي، ورَقَّ عَظمِي، وَاقْتَرَبَ أَجَلي، وما بي حَاجة أَنْ أَكذِبَ على اللَّهِ تعالى، ولا على رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم لو لم أَسْمَعْهُ من رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إِلاَّ مَرَّةً أَوْ مَرْتَيْن أو ثلاثاً، حَتَّى عَدَّ سبعَ مَراتٍ، ما حَدَّثتُ أَبداً بِهِ، ولكنِّي سمِعتُهُ أَكثَرَ من ذلك رواه مسلم.
قوله:"جُرَءَاءُ عليهِ قومُهُ": هو بجيمٍ مضمومة وبالمد على وزنِ عُلماء، أَي: جاسِرُونَ مُستَطِيلونَ

ص -167- غيرُ هائِبينَ. هذه الرواية المشهورةُ، ورواه الحُمَيْدِي وغيرهُ:"حِراء"بكسر الحاءِ المهملة. وقال: معناه غِضَابُ ذُوُو غَمٍّ وهمٍّ، قد عيلَ صبرُهُمْ بهِ، حتى أَثَّرَ في أَجسامِهِم، من قوَلِهم: حَرَىَ جِسمُهُ يَحْرَى، إِذَا نقصَ مِنْ أَلمٍ أَوْ غم ونحوه، والصَّحيحُ أَنَهُ بالجيمِ.
وقوله صَلّى اللهُ عَلَيْهِ وسَلَّم: "بين قَرنَي شيطانٍ"أَيْ: ناحيتي رأسهِ. والمرادُ التَّمثِيلُ. معناهُ: أَنه حينئذٍ يَتَحرَّكُ الشَّيطانُ وشيِعتهُ. وَيَتَسَلَّطُونَ.
وقوله:"يُقَرِّبُ وَضُوءَه"معناه: يُحْضِرُ الماءَ الذي يَتَوَضَّأُ بِه. وقوله:"إِلاَّ خَرّتْ خَطاياهُ"هو بالخاءِ المعجمة: أَيْ سقطَت. ورواه بعضُهُم."جرتْ"بالجيم. والصحيح بالخاءِ، وهو رواية الجُمهور.
وقوله:"فَيَنْتَثرُ"أَيْ: يَستَخرجُ ما في أَنفه مِنْ أَذَى، والنَّثرَةُ: طرَفُ الأَنفِ.
28/439-وعن أبي موسى الأشعري رضي اللَّه عنه، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِذا أَرادَ اللَّه تعالى، رحمةَ أُمَّةٍ، قَبضَ نبيَّهَا قَبلَها، فجعلَهُ لها فَرَطاً وسلَفاً بين يَدَيها، وإذا أرادُ هَلَكةَ أُمَّةٍ، عذَّبها ونبيُّهَا حَيُّ، فَأَهْلَكَهَا وهوَ حَيُّ ينظُرُ، فَأَقَرَّ عينَهُ بِهلاكها حين كذَّبوهُ وعصَوا أَمْرَهُ"رواه مسلم.
المُعْجَمَةِ، أَي: غَيْرَ مختُونِينَ.

52- باب فضل الرجاء
قال الله تعالى:إخباراً عن العبد الصالح: {وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا}[غافر:44،45].
1/440-وعن أبي هريرة، رضيَ اللَّه عنه، عن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَنَّهُ قال: "قالَ اللَّه، عَزَّ وَجلَّ، أَنَا عِنْدَ ظَنِّ عَبْدي بي، وأَنَا مَعَهُ حَيْثُ يَذْكُرُني، وَاللَّهِ للَّهُ أَفْرَحُ بتَوْبةِ عَبْدِهِ مِنْ أَحَدِكُمْ يجدُ ضالَّتَهُ بالْفَلاةِ، وَمَنْ تَقَرَّبَ إِلَيَّ شِبْراً، تَقرَّبْتُ إِلَيْهُ ذِرَاعاً، وَمَنْ تَقَرّبَ إِلَيَّ ذِراعاً، تقَرَّبْتُ إليه بَاعاً، وإِذَا أَقْبَلَ إِلَيَّ يمْشي، أَقبلتُ إلَيه أُهَرْوِلُ"متفقٌ عليه، وهذا لفظ إحدى رِوايات مسلم. وتقدم شرحه في الباب قبله.
وروي في الصحيحين: "وأنا معه حين يذكرني"بالنون, وفي هذه الرواية"حيث"بالثاء وكلاهما صحيح.
3/441-وعن جابِر بن عبدِ اللَّه، رضي اللَّه عنهما، أَنَّهُ سَمعَ النَبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم، قَبْلَ موْتِهِ بثلاثَةِ أَيَّامٍ يقولُ: "لا يموتن أَحَدُكُم إِلاَّ وَهُوَ يُحْسِنُ الظَّنَّ باللَّه عزَّ وَجَلَّ"رواه مسلم.
3/442-وعن أَنسٍ، رضي اللَّه عنه قال: سمعتُ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "قال اللَّه تعالى:يَا ابْنَ آدَمَ إِنَّكَ مَا دَعوْتَني وَرَجوْتَني غَفَرْتُ لَكَ عَلى ما كَانَ مِنكَ ولا أُبَالِي، يا ابن آدمَ، لَوْ بَلغَتْ ذُنُوبُكَ عَنَانَ

ص -168- السماءِ، ثم اسْتَغْفَرْتَني غَفَرتُ لَكَ ولا أُبَالِي، يَا ابْنَ آدَم، إِنَّكَ لَو أَتَيْتَني بِقُرابٍ الأَرْضِ خطايا، ثُمَّ لَقِيْتَني لا تُشْرِكُ بِي شَيْئاً، لأَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً"رواه الترمذي. وقال: حديث حسن.
"عَنَانُ السماءِ"بفتح العين، قيل: هو مَا عن لَكَ منها، أي: ظَهَرَ إذَا رَفَعْتَ رَأْسَكَ، وقيلَ: هو السَّحَابُ.
و"قُرابُ الأرض"بضم القاف، وقيلَ بكسرِها، والضم أصح وأشهر، وهو: ما يقارِبُ مِلأَهَا، واللَّه أعلم.

53-باب الجمع بين الخوف والرجاء
 اعلم أن المختار للعبد في حالة صحته أن يكون خائفاً راجياً, ويكون خوفه ورجاؤه سواءً, وفي حال المرض يمحض الرجاء. وقواعد الشرع من نصوص الكتاب والسنة وغير ذلك متظاهرة على ذلك.
قال الله تعالى: {فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}[الأعراف:99]وقال تعالى: {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ}[يوسف:87]وقال تعالى: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ}[آل عمران: 106]وقال تعالى: {إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ}[الأعراف:167]وقال تعالى: {إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ}[الانفطار:13،14]وقال تعالى:{فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ} [القارعة:9،6]والآيات في هذا المعنى كثيرة. فيجتمع الخوف والرجاء في آيتين مقترنتين أو آيات أو آية.
1/443-وعن أبي هريرة.رضي اللَّه عنه، أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لَوْ يَعْلَمُ المُؤْمِنُ مَا عِنْدَ اللَّهِ مِنَ العُقُوبَةِ. ما طَمِعَ بجَنَّتِهِ أَحَدٌ، وَلَوْ يَعْلَمُ الكافِرُ مَا عِنَد اللَّهِ مِنَ الرَّحْمَةِ، مَا قَنطَ مِنْ جنَّتِهِ أَحَدٌ"رواه مسلم.
2/444-وعن أبي سَعيد الخدرِيِّ، رضي اللَّه عَنه، أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إذا وُضِعتِ الجَنَازَةُ واحْتمَلَهَا النَّاسُ أَو الرِّجالُ عَلى أَعْنَاقِهمِ، فَإِنْ كانَتْ صالِحَةً قالَتْ: قَدِّمُوني قَدِّمُوني،وَإنْ

ص -169- كانَتْ غَير صالحةٍ، قالَتْ: يا ويْلَهَا، أَيْنَ تَذْهَبُونَ بَها؟ يَسْمَعُ صَوتَها كُلُّ شيءٍ إلاَّ الإِنْسَانُ، وَلَوْ سَمِعَهُ لَصَعِقَ"رواه البخاري.
3/445-وعن ابن مسعودٍ، رضي اللَّه عنه، قالَ: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: " الجَنَّةُ أَقْرَبُ إلى أَحَدِكُمْ مِنْ شِرَاكِ نَعْلِه وَالنَّارُ مِثْلُ ذلك"رواه البخاري.

54- باب فضل البكاء من خشية الله تعالى وشوقاً إليه
 قال الله تعالى: {وَيَخِرُّونَ لِلأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعاً}[الاسراء:109]وقال تعالى: {أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ وَتَضْحَكُونَ وَلا تَبْكُونَ}[النجم:59،60].
1/446-وعَن أبي مَسعودٍ، رضي اللَّه عنه. قالَ: قال لي النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "اقْرَأْ علَّي القُرآنَ"قلتُ: يا رسُولَ اللَّه، أَقْرَأُ عَلَيْكَ، وَعَلَيْكَ أُنْزِلَ؟، قالَ:"إِني أُحِبُّ أَنْ أَسْمَعَهُ مِنْ غَيْرِي"فقرَأْتُ عليه سورَةَ النِّساء، حتى جِئْتُ إلى هذِهِ الآية: {فَكَيْفَ إِذا جِئْنا مِنْ كُلِّ أُمَّة بِشَهيد وِجئْنا بِكَ عَلى هَؤلاءِ شَهِيداً} [الآية: 41] قال:"حَسْبُكَ الآنَ"فَالْتَفَتَّ إِليْهِ. فَإِذَا عِيْناهُ تَذْرِفانِ. متفقٌ عليه.
2/447-وعن أنس، رضي اللَّه عنه، قالَ: خَطَبَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم خُطْبَةً مَا سَمِعْتُ مِثْلَهَا قَطُّ، فقالَ: "لَوْ تعْلمُونَ ما أَعْلَمُ لَضَحِكْتُمْ قَلِيلاً وَلَبَكَيْتُمْ كثيراً"قال: فَغَطَّى أَصْحَابُ رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم. وُجُوهَهُمْ. ولهمْ خَنِينٌ. متفقٌ عليه. وَسَبَقَ بيَانُهُ في بابِ الخَوفِ.
3/448-وعن أبي هريرة، رضي اللَّه عنه، قال: قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لاَيَلِجُ النَّارَ رَجْلٌ بَكَى مِنْ خَشْيَةِ اللَّه حَتَّى يَعُودَ اللَّبَنُ في الضَّرْع وَلا يَجْتَمعُ غُبَارٌ في سَبِيلِ اللَّه ودُخانُ جَهَنَّمَ"رواه الترمذي وقال: حديثٌ حسنٌ صحيحٌ.

ص -170- 4/449-وعنه قالَ: قالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "سَبْعَةٌ يُظِلُّهُمُ اللَّهُ في ظِلِّهِ يَوْمَ لا ظِلَّ إلاَّ ظِلُّهُ: إِمامٌ عادِلٌ، وشابٌّ نَشَأَ في عِبَادَةِ اللَّه تَعالى. وَرَجُلٌ قَلْبُهُ مُعَلَّق بالمَسَاجِدِ. وَرَجُلانِ تَحَابَّا في اللَّه. اجتَمَعا عَلَيهِ. وتَفَرَّقَا عَلَيهِ، وَرَجَلٌ دَعَتْهُ امْرَأَةٌ ذَاتُ مَنْصِبٍ وَجَمالٍ. فَقَالَ: إِنّي أَخافُ اللَّه. ورَجُلٌ تَصَدَّقَ بِصَدَقَةَ فأَخْفاها حتَّى لاَ تَعْلَمَ شِمالهُ ما تُنْفِقُ يَمِينهُ. ورَجُلٌ ذَكَرَ اللَّه خالِياً فَفَاضَتْ عَيْنَاهُ"متفقٌ عليه.
5/450-وعَن عبد اللَّه بنِ الشِّخِّير. رضي اللَّه عنه. قال: أَتَيْتُ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَهُو يُصلِّي ولجوْفِهِ أَزِيزٌ كَأَزِيزِ المرْجَلِ مِنَ البُكَاءِ.
حديث صحيح رواه أبو داود. والتِّرمذيُّ في الشَّمائِل بإِسنادٍ صحيحٍ.
6/451-وعن أَنسٍ رضي اللَّه عنه. قالَ: قالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، لأَبِيِّ بنِ كَعْبٍ. رضي اللَّه عنه: "إِنَّ اللَّه، عَزَّ وجَلَّ، أَمْرَني أَنْ أَقْرَأَ علَيْكَ: لَمْ يَكُن الَّذِينَ كَفَرُوا"قَالَ: وَسَمَّاني؟ قال:"نَعَمْ"فَبَكى أُبَيٌّ. متفقٌ عليه.
وفي رواية: فَجَعَلَ أُبَيٌّ يَبْكي.
7/452-وعنه قالَ: قالَ أَبو بَكْرٍ لعمرَ، رضي اللَّه عنهما. بعدَ وفاةِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: انْطَلِقْ بِنا إلى أُمِّ أَيمنَ. رضي اللَّه عنها. نَزُورُها كما كَانَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، يَزُورُهافَلَمَّا انْتَهَيا إِليْها بَكَتْ فقَالا لها: ما يُبْكِيكِ؟ أَمَا تَعْلَمِينَ أَنَّ مَا عِنْدَ اللَّه تعالى خَيْرٌ لِرَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، قالَتْ: إِني لاَ أَبْكِي، أَنِّي لأَعْلَمُ أَنَّ ما عنْدَ اللَّه خَيرٌ لِرَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، ولكِنِّي أَبْكِي أَنَّ الوَحْيَ قَدِ انْقَطَعَ مِنَ السَّماءِ فَهَيَّجَتْهُما عَلى البُكاءِ، فَجَعَلا يَبْكِيانِ مَعهَا رواهُ مسلم. وقد سبق في باب زيارَةِ أَهل الخير.
8/453-وعن ابن عَمَر، رضي اللَّه عنهما، قال: "لَمَّا اشْتَدَّ بِرَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَجَعُهُ قيلَ لَهُ في الصَّلاَةِ فقال: "مُرُوا أَبا بَكْرِ فَلْيُصَلِّ بالنَّاسِ"فقالتْ عائشةُ، رضي اللَّه عنها: إِنَّ أَبَا بَكْرٍ رَجُلٌ رَقيقٌ إِذا قَرَأَ القُرآنَ غَلَبَهُ البُكاءُ"فقال:"مُرُوهُ فَلْيُصَلِّ".

ص -171- وفي رواية عن عائشةَ، رضي اللَّه عنها، قالَتْ: قلتُ: إِنَّ أَبا بَكْرٍ إِذا قَامَ مقامَكَ لَم يُسْمع النَّاس مِنَ البُكَاءِ. متفقٌ عليه.
9/454-وعن إِبراهيمَ بنِ عبدِ الرَّحمنِ بنِ عوفٍ أَنَّ عبدَ الرَّحمنِ بنَ عَوْفٍ، رَضيَ اللَّه عنهُ أُتِيَ بطَعامٍ وكانَ صائماً، فقالَ: قُتِلَ مُصْعَبُ بنُ عُمَيرٍ، رضيَ اللَّه عنه، وهُوَ خَيْرٌ مِنِّي، فَلَمْ يُوجَدْ لَه ما يُكَفَّنُ فيهِ إِلاَّ بُرْدَةٌ إِنْ غُطِّي بِها رَأْسُهُ بَدَتْ رِجْلاُه، وإِنْ غُطِّيَ بها رِجْلاه بَدَا رأْسُهُ، ثُمَّ بُسِطَ لَنَا مِنَ الدُّنْيَا ما بُسِطَ أَوْ قالَ: أُعْطِينَا مِنَ الدُّنْيا مَا أُعْطِينَا وقَدْ خَشِينَا أَنْ تَكُونَ حَسَنَاتُنا عُجِّلَتْ لَنا. ثُمَّ جَعَلَ يبْكي حَتَّى تَرَكَ الطَّعامَ.رواهُ البخاري.
10/455-وعن أبي أُمامة صُدَيِّ بْنِ عَجلانَ الباهِليِّ، رضيَ اللَّه عنه، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال:"لَيْسَ شَيءٌ أَحَبَّ إِلى اللَّه تعالى من قَطْرَتَين. وأَثَرَيْنِ: قَطْرَةُ دُمُوعٍ من خَشيَةِ اللَّه وَقَطرَةُ دَمٍ تُهرَاقُ في سَبِيلِ اللَّه تعالى، وأما الأثران فأثر في سبيل الله تعالى وَأَثَرٌ في فَرِيضَةٍ منْ فَرَائِضِ اللَّه تعالى"رواه الترمذي وقال: حديثٌ حسنٌ.
وفي البابِ أحاديثُ كثيرةٌ، منها:
11/456-حديث العْرباض بنِ ساريةَ. رضي اللَّه عنه، قال:وعَظَنَا رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مَوْعِظَةً وَجِلَتْ منها القُلُوبُ، وذَرَفْت منْهَا العُيُونُ". وقد سبق في باب النهي عن البدع.

55-باب فضل الزهد في الدنيا والحث على التقلل منهاوفضل الفقر
 قال الله تعالى: {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ

ص -172- نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَنْ لَمْ تَغْنَ بِالأَمْسِ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَتَفَكَّرُونَ} [يونس:24]وقال تعالي:{وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِراً الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً}[الكهف:46،45]وقال تعالى: {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الأَمْوَالِ وَالأَوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً وَفِي الآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ وَما الْحَيَاةُ الدُّنْيَا إِلاَّ مَتَاعُ الْغُرُورِ}[الحديد:20] وقال تعالى:{زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ}[آل عمران:14]وقال تعالى: {يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ}[فاطر:5]وقال تعالى: {أَلْهَاكُمُ التَّكَاثُرُ،حَتَّى زُرْتُمُ الْمَقَابِرَ،كَلاَّ سَوْفَ تَعْلَمُونَ،ثُمَّ كَلاَّ سَوْفَ تَعْلَمُونَ،كَلاَّ لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ}[التكاثر:1،5]وقال تعالى: {وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلاَّ لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ}[العنكبوت:64]والآيات في الباب مشهورة. وأما الأحاديث فأكثر من أن تحصر فننبه بطرف منها على ما سواه.
1/457-عن عمرو بنِ عوفٍ الأَنْصاريِّ. رضي اللَّه عنه، أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بَعَثَ أَبا عُبيدةَ بنَ الجرَّاحِ، رضي اللَّه عنه، إلى البَحْرَيْنِ يَأْتِي بِجزْيَتِهَا فَقَدمَ بِمالٍ منَ البحْرَينِ، فَسَمِعَت الأَنصَارُ بقُدومِ أبي عُبَيْدَةَ، فوافَوْا صَلاةَ الفَجْرِ مَعَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَلَمَّا صَلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، انْصَرَفَ، فَتَعَرَّضُوا لَهُ، فَتَبَسَّمَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم حِينَ رَآهُمْ، ثُمَّ قال: "أَظُنُّكُم سَمِعتُم أَنَّ أَبَا عُبَيْدَةَ قَدِمَ بِشَيء مِنَ الْبَحْرَيْنِ"فقالوا: أَجَل يا رسول اللَّه، فقال:"أَبْشِرُوا وأَمِّلُوا ما يَسرُّكُمْ، فواللَّه ما الفقْرَ أَخْشَى عَلَيْكُمْ. وَلكنّي أَخْشى أَنْ تُبْسَطَ الدُّنْيَا عَلَيْكُم كما بُسطَتْ عَلَى مَنْ كَانَ قَبْلَكُمْ، فَتَنَافَسُوهَا كَمَا تَنَافَسُوهَا. فَتَهْلِكَكُمْ كَمَا أَهْلَكَتْهُمْ"متفقٌ عليه.

ص -173- 2/458-وعن أبي سعيدٍ الخدريِّ، رضيَ اللَّه عنه. قالَ: جَلَسَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عَلى المِنْبَرِ، وَجَلسْنَا حَوْلَهُ. فقال: "إِنَّ مِمَّا أَخَافُ عَلَيْكُم مِنْ بَعْدِي مَا يُفْتَحُ عَلَيْكُمْ مِن زَهْرَةِ الدُّنيَا وَزيَنتهَا"متفقٌ عيه.
3/459-عنه أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، قال: "إِنَّ الدُّنْيَا حُلْوَةٌ خَضِرَةٌ وَإِنَّ اللَّه تَعالى مُسْتَخْلِفكُم فِيهَا، فَيَنْظُرُ كَيْفَ تَعْملُونَ فاتَّقُوا الدُّنْيَا واتَّقُوا النِّسَاءِ"رواه مسلم.
4/460-وعن أَنسٍ رضيَ اللَّه عنه. أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "اللَّهُمَّ لا عَيْشَ إِلاَّ عَيْشُ الآخِرَةِ"متفقٌ عليه.
5/461-وعنهُ عن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "يَتْبَعُ المَيِّتَ ثَلاثَةٌ: أَهْلُهُ وَمالُهُ وَعَمَلُهُ: فَيَرْجِعُ اثْنَانِ. وَيَبْقَى معه وَاحدٌ: يَرْجِعُ أَهْلُهُ وَمَالُهُ وَيَبْقَى عَمَلُهُ"متفقٌ عليه.
6/462-وعنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "يُؤْتِيَ بَأَنْعَمِ أَهْلِ الدُّنْيَا مِن أَهْلِ النَّارِ يَوْمَ الْقِيَامَةِ، فَيُصْبَغُ في النَّارِ صَبْغَةً ثُمَّ يُقَالُ: يا ابْنَ آدَمَ هَلْ رَأَيْتَ خيراً قَطُّ؟ هَلْ مَرَّ بِكَ نَعيمٌ قَطُّ؟ فيقول: لا واللَّه يارَبِّ. وَيُؤْتِى بأَشَدِّ النَّاسِ بُؤْساً في الدُّنْيَا مِنْ أَهْلِ الجَنَّةِ فَيُصْبَغُ صَبْغَةً في الجَنَّةِ، فَيُقَالُ لَهُ: يا ابْنَ آدَمَ هَلْ رَأَيْتَ بُؤْساً قَطُّ؟ هَلْ مَرَّ بِكَ شِدَّةُ قَطُّ؟ فيقولُ: لا، وَاللَّه، مَا مَرَّ بِي بُؤْسٌ قَطُّ، وَلا رَأَيْتُ شِدَّةً قَطُّ"رواه مسلم.
7/463-وعن المُسْتَوْردِ بنِ شدَّادٍ رَضِيَ اللَّه عنه، قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: مَا الدُّنْيَا في الآخِرَةِ إِلاَّ مِثْلُ مَا يَجْعَلُ أَحدُكُمْ أُصْبُعَهُ في الْيَمِّ. فَلْيَنْظُرْ بِمَ يَرْجِعُ؟"رواه مسلم.
7/464-وعن جابرٍ، رضِيَ اللَّه عنهُ أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مَرَّ بِالسُّوقِ وَالنَّاسُ كنفته، فَمَرَّ بِجَدْيٍ أَسَكَّ مَيِّتٍ، فَتَنَاوَلَهُ، فَأَخَذَ بَأُذُنِهِ، ثُمَّ قال: "أَيُّكُمْ يُحِبُّ أَنْ يَكُونَ هَذَا لَهُ بِدِرْهَمٍ؟"فَقالوا: مَا نُحِبُّ أَنَّهُ لَنَا بِشَيْءٍ، وَمَا نَصْنَعُ بِهِ؟ ثم قال:"أَتُحِبُّونَ أَنَّهُ لَكُمْ؟ قَالُوا: وَاللَّه لَوْ كَانَ حَيًّا كَانَ عَيْباً فيه، لأنه أَسَكُّ. فكَيْفَ

ص -174- وَهو مَيَّتٌ، فقال:"فَوَ اللَّه للدُّنْيَا أَهْونُ عَلى اللَّه مِنْ هذا عَلَيْكُمْ"رواه مسلم.
قوله"كنفته"أَيْ: عن جانبيه. و"الأَسكُّ"الصغير الأُذُن.
9/465-وعن أبي ذرٍّ رَضِيَ اللَّه عنه، قال: كُنْتُ أَمْشِي مَعَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، في حَرَّةٍ بالمدينة، فَاسْتَقْبلَنَا أَحُدٌ فقال: "يا أَبَا ذَرٍّ". قلت: لَبَّيْكَ يا رسول اللَّه. فقال:"مَا يَسُرُّني أَنَّ عِنْدِي مِثل أَحُدٍ هذا ذَهباً تَمْضِي عَلَيَّ ثَلاثَةُ أَيَّامٍ وعِنْدِي مِنْهُ دِينَارٌ، إِلاَّ شَيْءٌ أَرْصُدُهُ لِدَيْنِ، إِلاَّ أَنْ أَقُولَ بِهِ في عِبَاد اللَّه هكَذَا وَهَكَذا"عن يَمِينهِ وعن شماله ومن خلفه، ثم سار فقال:"إِنَّ الأَكثَرِينَ هُمُ الأَقَلُّونَ يَومَ القيامةِ إِلاَّ مَنْ قَالَ بالمَالِ هكذَا وهكذا"عن يمينهِ، وعن شمالهِ، ومِنْ خَلفه"وَقَليلٌ مَا هُمْ". ثم قال لي : "مَكَانَك لا تَبْرَحْ حَتَّى آتيَكَ". ثم انْطَلَقَ في سَوَادِ اللَّيْلِ حتى تَوَارَى، فسمِعْتُ صَوْتاً قَدِ ارْتَفَعَ، فَتَخَوَّفْتُ أَنْ يَكُونَ أَحَدٌ عَرَضَ للنَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَأَرَدْتُ أَنْ آتِيَهُ فَذَكَرْتُ قوله: "لا تَبْرَحْ حَتَّى آتيَكَ"فلم أَبْرَحْ حَتَّى أَتَاني، فَقُلْتُ: لقد سَمِعْتُ صَوتاً تَخَوَّفْتُ منه، فَذَكَرْتُ له. فقال:"وَهَلْ سَمِعْتَهُ؟"قلت: نَعَم، قال:"ذَاكَ جِبريلُ أَتاني فقال: مَن ماتَ مِنْ أُمتِكَ لايُشرِكُ باللَّه شَيئاً دَخَلَ الجَنَّةَ، قلتُ: وَإِنْ زَنَي وَإِنْ سَرَقَ؟ قال: وَإِنْ زَنَى وَإِنْ سَرَقَ"متفقٌ عليه. وهذا لفظ البخاري.
10/466- وعن أبي هريرة رضي اللَّه عنه، عنْ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لو كان لي مِثلُ أُحُدٍ ذَهَباً، لَسرَّني أَنْ لا تَمُرَّ علَيَّ ثَلاثُ لَيَالٍ وَعِندِي منه شَيءٌ إلاَّ شَيءٌ أُرْصِدُه لِدَينٍ"متفقٌ عليه.
11/467-وعنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: انْظُرُوا إلى منْ أَسفَل منْكُمْ وَلا تَنْظُرُوا إلى مَنْ هَوَ فَوقَكُم فهُوَ أَجْدرُ أَن لا تَزْدَرُوا نعمةَ اللَّه عَليْكُمْ"متفقٌ عليه وهذا لفظ مسلمٍ.
وفي رواية البخاري، "إِذا نَظَر أَحَدُكُمْ إلى مَنْ فُضلَ عليهِ في المالِ وَالخَلْقِ فلْينْظُرْ إلى مَنْ هو أَسْفَلُ مِنْهُ".

ص -175- 12/468-وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "تَعِسَ عبْدُ الدِّينَارِ وَالدِّرْهَمِ وَالقطيفَةِ وَالخَمِيصَةِ، إِنْ أُعطِيَ رضي، وَإِنْ لَمْ يُعطَ لَمْ يَرْضَ"رواه البخاري.
13/469-وعنه، رضي اللَّه عنه، قال: لقَدْ رَأَيْتُ سبعِين مِنْ أَهْلِ الصُّفَّةِ، ما منْهُم رَجُلٌ عليه رداءٌ، إِمَّا إِزَارٌ، وإِمَّا كِسَاءٌ، قدْ ربطُوا في أَعْنَاقِهِمْ، فَمنْهَا مَا يبْلُغُ نِصفَ السَّاقَيْن. ومنْهَا ما يَبْلُغُ الكَعْبينِ. فَيجْمَعُهُ بيدِه كراهِيَةَ أَنْ تُرَى عوْرتُه"رواه البخاري.
14/470-وعنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "الدُّنْيَا سِجْنُ المُؤْمِنِ وجنَّةُ الكَافِرِ"رواه مسلم.
15/471-وعن ابن عمر، رضي اللَّه عنهما، قال: أَخَذ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِمَنْكِبَيَّ، فقال: "كُنْ في الدُّنْيا كأَنَّكَ غريبٌ، أَوْ عَابِرُ سبيلٍ".
وَكَانَ ابنُ عمرَ، رضي اللَّه عنهما، يقول: إِذَا أَمْسيْتَ، فَلا تَنْتظِرِ الصَّباحَ وإِذَا أَصْبحْت، فَلا تنْتَظِرِ المَساءَ، وخُذْ منْ صِحَّتِكَ لمرضِكَ ومِنْ حياتِك لِموتكَ. رواه البخاري.
قالوا في شرح هذا الحديث معناه لا تَركَن إلى الدُّنْيَا ولا تَتَّخِذْهَا وَطَناً، ولا تُحدِّثْ نَفْسكَ بِطُول الْبقَاءِ فِيهَا، وَلا بالاعْتِنَاءِ بِهَا، ولا تَتَعَلَّقْ مِنْهَا إلاَّ بِما يَتَعَلَّقُ بِه الْغَرِيبُ في غيْرِ وطَنِهِ، ولا تَشْتَغِلْ فِيهَا بِما لا يشتَغِلُ بِهِ الْغرِيبُ الَّذِي يُريدُ الذَّهاب إلى أَهْلِهِ. وَبِاللَّهِ التَّوْفِيقٌ.
16/472-وعن أبي الْعبَّاس سَهْلِ بنِ سعْدٍ السَّاعديِّ، رضي اللَّه عنه، قال:جاءَ رجُلٌ إلى النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم: فقالَ:يا رسول اللَّه دُلَّني عَلى عمَلٍ إِذا عَمِلْتُهُ أَحبَّني اللَّه، وَأَحبَّني النَّاسُ، فقال: "ازْهَدْ في الدُّنيا يُحِبَّكَ اللَّه، وَازْهَدْ فِيمَا عِنْدَ النَّاسِ يُحبَّكَ النَّاسُ"حديثٌ حسنٌ رواه ابن مَاجَه وغيره بأَسانيد حسنةٍ.

ص -176- 17/473-وعن النُّعْمَانِ بنِ بَشيرٍ، رضيَ اللَّه عنهما، قالَ: ذَكَر عُمَرُ بْنُ الخَطَّاب، رضي اللَّه عنه، ما أصاب النَّاسُ مِنَ الدُّنْيَا، فقال: لَقَدْ رَأَيْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَظَلُّ الْيَوْمَ يَلْتَوي ما يَجِدُ مِنَ الدَّقَل ما يمْلأُ بِهِ بطْنَهُ. رواه مسلم.
"الدَّقَلُ"بفتح الدال المهملة والقاف: رَدِئُ التَّمْرِ.
18/474-وعن عائشةَ، رضي اللَّه عنها، قالت: تُوفِّيَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، وما في بَيْتي مِنْ شَيْءٍ يَأْكُلُهُ ذُو كَبِدٍ إِلاَّ شَطْرُ شَعيرٍ في رَفٍّ لي، فَأَكَلْتُ مِنْهُ حَتَّى طَال علَيَّ، فَكِلْتُهُ فَفَنِيَ. متفقٌ عليه.
"شَطْرُ شَعيرٍ"أَي شَيْء مِنْ شَعيرٍ. كَذا فسَّرهُ التِّرمذيُّ.
19/475-وعن عمرو بنِ الحارِث أَخي جُوَيْرِية بنْتِ الحَارثِ أُمِّ المُؤْمِنِينَ، رضي اللَّه عنهما، قال: مَا تَرَكَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، عِنْدَ مَوْتِهِ دِينَاراً وَلا دِرْهَماً، ولا عَبْداً، وَلا أَمَةً، وَلا شَيْئاً إِلاَّ بَغْلَتَهُ الْبَيْضَاءَ الَّتي كَان يَرْكَبُهَا، وَسِلاحَهُ، وَأَرْضاً جَعَلَهَا لابْنِ السَّبيِلِ صَدَقَةً"رواه البخاري.
20/476-وعن خَبَّابِ بنِ الأَرَتِّ، رضي اللَّه عنه، قال هَاجَرْنَا مَعَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم نَلْتَمِسُ وَجهَ اللَّه تعالى فَوَقَعَ أَجْرُنا عَلى اللَّه، فَمِنَّا مَنْ مَاتَ وَلَمْ يأْكُلْ مِنْ أَجرِهِ شَيْئاً. مِنْهُم مُصْعَبُ بن عَمَيْر، رضي اللَّه عنه، قُتِلَ يَوْمَ أُحُدٍ، وَتَرَكَ نَمِرَةً، فَكُنَّا إِذَا غَطَّيْنا بهَا رَأْسَهُ، بَدَتْ رجْلاهُ، وَإِذَا غَطَّيْنَا بِهَا رِجْلَيْهِ، بَدَا رَأْسُهُ، فَأَمَرَنا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، أَنْ نُغَطِّيَ رَأْسَهُ، وَنَجْعَلَ عَلى رجْليهِ شَيْئاً مِنَ الإِذْخِرِ، ومِنَّا مَنْ أَيْنَعَتْ لَهُ ثَمَرَتُهُ. فَهُوَ يَهدبُهَا، متفقٌ عليه.
"النَّمِرَةُ":كسَاء مُلَوَّنٌ منْ صُوفٍ. وقوله:"أينَعَت"أَيْ: نَضَجَتْ وَأَدْرَكَتْ. وقوله:"يَهْدِبُهَا"هو بفتح الباءِ وضم الدال وكسرها. لُغَتَان. أَيْ: يَقْطِفُهَا وَيجْتَنِيهَا وَهَذِهِ اسْتِعَارَةٌ لمَا فَتَحَ اللَّه تَعَالى عَلَيْهِمْ مِنَ الدُّنْيَا وَتَمَكنُوا فيهَا.
21/477-وعن سَهْلِ بنِ سَعْد السَّاعديِّ، رضي اللَّه عنه، قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"لَوْ كَانَت

ص -177- الدُّنْيَا تَعْدِلُ عِنْدَ اللَّه جَنَاحَ بَعُوضَةٍ، مَا سَقَى كَافراً منْها شَرْبَةَ مَاءٍ"
 رواه الترمذي. وقال حديث حسن صحيح.
22/478-وعن أبي هُرَيْرَة رضي اللَّه عنه، قال: سمعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "أَلاَ إِنَّ الدُّنْيَا مَلْعُونَةٌ، مَلعون مَا فيها، إِلاَّ ذِكْرَ اللَّه تعالى، ومَا وَالاَه وَعالماً وَمُتَعلِّماً".
رواه الترمذي وقال: حديثٌ حسنٌ.
23/479-وعن عَبْدِ اللَّه بنِ مسعودٍ، رضي اللَّه عنه، قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تَتَّخِذُوا الضَّيْعَةَ فَتَرْغَبُوا في الدُّنْيا".
رواه الترمذي وقال: حديثٌ حسنٌ.
24/480-وعن عبدِ اللَّه بنِ عمرو بنِ العاصِ رضي اللَّه عنهما، قال: مَرَّ عَلَيْنَا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَنحنُ نُعالجُ خُصًّا لَنَا فقال: "ما هذا؟"فَقُلْنَا: قَدْ وَهِي، فَنَحْنُ نُصْلِحُه، فقال:"ما أَرَى الأَمْرَ إِلاَّ أَعْجَلَ مِنْ ذلكَ".
رواه أَبو داود، والترمذيُّ بإِسناد البخاريِّ ومسلم، وقال الترمذيُّ: حديثٌ حسنٌ صحيحٌ.
25/481-وعن كَعْبِ بنِ عِيَاضٍ، رضي اللَّه عنه، قال: سمعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "إِنَّ لِكُلِّ

ص -178- أُمَّةٍ فتنةً، فِتنَةُ أُمَّتي المَالُ"رواه الترمذي وقال: حديثٌ حسنٌ صحيحٌ.
26/482-وعن أبي عمرو، ويقالُ: أَبو عبدِ اللَّه، ويقال: أَبو لَيْلى عُثْمَانُ بنُ عَفَّانَ رضي اللَّه عنه، أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لَيْسَ لابْن آدَمَ حَقٌّ في سِوى هَذِهِ الخِصَال: بَيْتٌ يَسْكُنُهُ، وَثَوْبٌ يُوَارِي عَوْرَتَهُ وَجِلْفُ الخُبز، وَالمَاءِ" رواه الترمذي وقال: حديث صحيح.
قال الترمذي: سمعتُ أَبَا داوُدَ سلَيمَانَ بنَ سَالمٍ البَلْخِيَّ يقول: سَمِعْتُ النَّضْر بْنَ شُمَيْلٍ يقولُ: الجلفُ: الخُبزُ لَيْس مَعَهُ إِدَامٌ. وقَالَ: غيرُهُ: هُوَ غَلِيظُ الخُبْزِ. وقَالَ الرَّاوِي: المُرَادُ بِهِ هُنَا وِعَاءُ الخُبزِ، كالجَوَالِقِ وَالخُرْجِ، واللَّه أعلم.
27/483-وعنْ عبْدِ اللَّه بنِ الشِّخِّيرِ"بكسر الشين والخاءِ المشددةِ المعجمتين"رضي اللَّه عنه، أَنَّهُ قَالَ: أَتَيْتُ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم وهُوَ يَقْرَأُ: {أَلهَاكُمُ التَّكَاثُرُ}قال: "يَقُولُ ابنُ آدَم: مَالي، مَالي، وَهَل لَكَ يَا ابن آدمَ مِنْ مالِكَ إِلاَّ مَا أَكَلت فَأَفْنيْتَ، أو لبِستَ فَأَبْلَيْتَ، أَوْ تَصَدَّقْتَ فَأَمْضيْتَ؟"رواه مسلم.
28/484-وعن عبدِ اللَّه بن مُغَفَّلٍ، رضي اللَّه عنه، قال: قال رجُلٌ للنَّبِيِّ صلى الله عليه وسلم: يارسولَ اللَّه، واللَّه إِنِّي لأُحِبُّكَ، فقال: "انْظُرْ ماذا تَقُولُ؟"قال: وَاللَّه إِنِّي لأُحِبُّكَ، ثَلاثَ مَرَّاتٍ، فقال:"إِنْ كُنْتَ تُحبُّني فَأَعِدَّ لَلفقْر تِجْفافاً، فإِنَّ الفَقْر أَسْرَعُ إلى من يُحِبُّني مِنَ السَّيْل إلى مُنْتَهَاهُ"رواه الترمذي وقال حديث حسن.
"التِّجْفَافُ"بكسرِ التاءِ المثناةِ فوقُ وإسكان الجيم وبالفاءِ المكررة، وَهُوَ شَيْءُ يَلْبِسُهُ الفَرسُ، لِيُتَّقَى بِهِ الأَذَى، وَقَدْ يَلْبَسُهُ الإِنْسَانُ.

ص -179- 29/485-وعن كَعبِ بنِ مالكٍ، رضي اللَّه عنه، قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَاذِئْبَان جَائعَانِ أُرْسِلا في غَنَم بأَفْسَدَ لَهَا مِنْ حِرْصِ المَرْءِ على المالِ وَالشرفِ لِدِينهِ"رواه الترمذي وقال: حديث حسن صحيح.
30/486-وعن عبدِ اللَّه بن مَسْعُودٍ رضي اللَّه عنه، قال: نَامَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم على حَصيرٍ فَقَامَ وَقَدْ أَثَّرَ في جَنْبِهِ، قُلْنَا: يا رَسُولَ الَّله لوِ اتَّخَذْنَا لكَ وِطَاءً، فقال: "مَالي وَلَلدُّنْيَا؟ مَا أَنَا في الدُّنْيَا إِلاَّ كَرَاكبٍ اسْتَظَلَّ تَحْتَ شَجَرَةٍ ثُمَّ رَاحَ وَتَرَكَهَا".
رواه الترمذي وقال: حديث حسن صحيح
31/487-وعن أبي هريرة رضي اللَّه عنه، قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "يَدْخُلُ الفُقَراءُ الجَنَّةَ قَبْلَ الأَغْنِيَاءِ بِخَمْسِمائَةِ عَامٍ"رواه الترمذي وقال: حديث صحيح.
32/488-وعن ابن عَبَّاسِ، وعِمْرَانَ بن الحُصَيْن، رضي اللَّه عنهم، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "آطَّلعْتُ في الجَنَّةِ فَرَأَيْت أَكْثَرَ أَهلِهَا الفُقَراءَ. وَاطَّلَعْتُ في النَّارِ فَرَأَيْتُ أَكْثَرَ أَهْلِهَا النِّساءَ"متفقٌ عليه. من رواية ابن عباس.
ورواه البخاري أيْضاً من روايةِ عِمْرَان بنِ الحُصَينِ..
33/489-وعن أُسامةَ بنِ زيدٍ رضيَ اللَّه عنهما، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "قُمْتُ عَلى بَاب الجَنَّةِ، فَكَانَ عَامَّةُ مَنْ دَخَلَهَا المَساكينُ. وأَصَحَابُ الجِدِّ محبُوسُونَ، غَيْرَ أَنَّ أَصحَابَ النَّار قَد أُمِرَ بِهمْ إلى النَّارِ"متفقٌ عليه.
و"الجَدُّ"الحَظُّ وَالغِنَى. وقد سبق بيان هذا الحديث في باب فضلِ الضَّعَفَةِ.
34/490-وعن أبي هريرة، رضي اللَّه عنه، عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "أَصْدَقُ كَلِمَةٍ قَالَهَا شَاعِرٌ كَلِمَةُ لَبِيدٍ:

ص -180- أَلا كُلُّ شيْءٍ ما خَلا اللهَ بَاطِلُ
متفقٌ عليه.

56-باب فضل الجوع وخشونة العيش والاقتصار على القليل من المأكول والمشروب والملبوس وغيرها من حظوظ النفس وترك الشهوات
 قال الله تعالى: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً،إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئاً}[مريم:59،60]وقال تعالى: {فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ،وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحاً}[القصص:79،80]وقال تعالى: {ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ}[التكاثر:8]وقال تعالى: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُوماً مَدْحُوراً}[الاسراء:18].
والآيات في الباب كثيرة معلومة.
1/491-وعن عائشةَ، رضي اللَّه عنها، قالت:ما شَبعَ آلُ مُحمَّدٍ صَلّى اللهُ عَلَيْهِ وسَلَّم مِنْ خُبْزِ شَعِيرٍ يَوْمَيْنِ مُتَتَابِعَيْنِ حَتَّى قُبِضَ. متفقٌ عليه.
وفي رواية: مَا شَبِعَ آلُ مُحَمَّد صَلّى اللهُ عَلَيْهِ وسَلَّم مُنْذُ قَدِمَ المَدِينةَ مِنْ طَعامِ البرِّ ثَلاثَ لَيَال تِبَاعاً حَتَّى قُبِض.
2/492-وعن عُرْوَةَ عَنْ عائشة رضي اللَّه عنها، أَنَّهَا كَانَتْ تَقُولُ: وَاللَّه يا ابْنَ أُخْتِي إِنْ كُنَّا لَنَنْظُرُ إلى الهِلالِ ثمَّ الهِلالِ. ثُمَّ الهلالِ ثلاثةُ أَهِلَّةٍ في شَهْرَيْنِ. وَمَا أُوقِدَ في أَبْيَاتِ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم نارٌ

ص -181- قُلْتُ: يَا خَالَةُ فَمَا كَانَ يُعِيشُكُمْ؟ قالتْ: الأَسْوَدَانِ: التَّمْرُ وَالمَاءُ إِلاَّ أَنَّهُ قَدْ كَانَ لرسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم جِيرانٌ مِنَ الأَنْصَارِ. وَكَانَتْ لَهُمْ منائح وَكَانُوا يُرْسِلُونَ إلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مِنْ أَلبانها فَيَسْقِينَا. متفقٌ عليه.
3/493-وعن أبي سعيدٍ المقْبُريِّ عَنْ أبي هُرَيرةَ رضي اللَّه عنه. أَنه مَرَّ بِقَوم بَيْنَ أَيْدِيهمْ شَاةٌ مَصْلِيةٌ. فَدَعَوْهُ فَأَبى أَنْ يَأْكُلَ، وقال: خَرج رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم من الدنيا ولمْ يشْبعْ مِنْ خُبْزِ الشَّعِيرِ. رواه البخاري.
"مَصْلِيَّةٌ"بفتحِ الميم: أَيْ: مَشْوِيةٌ.
4/494-وعن أَنسٍ رضي اللَّه عنه، قال: لمْ يأْكُل النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم على خِوَانٍ حَتَّى مَات، وَمَا أَكَلَ خُبزاً مرَقَّقاً حَتَّى مَاتَ. رواه البخاري.
وفي روايةٍ له: وَلا رَأَى شَاةَ سَمِيطاً بِعَيْنِهِ قطُّ.
5/495-وعن النُّعمانِ بن بشيرٍ رضي اللَّه عنهما قال: لقد رَأَيْتُ نَبِيَّكُمْ صَلّى اللهُ عَلَيْهِ وسَلَّم وما يَجِدُ مِنْ الدَّقَلِ ما يَمْلأُ به بَطْنَهُ، رواه مسلم.
الدَّقَلُ: تمْرٌ رَدِيءٌ.
6/496-وعن سهل بن سعدٍ رضي اللَّه عنه، قال: ما رَأى رُسولُ صَلّى اللهُ عَلَيْهِ وسَلَّم النّقِيّ منْ حِينَ ابْتعَثَهُ اللَّه تعالى حتَّى قَبَضَهُ اللَّه تعالى، فقيل لَهُ هَلْ كَانَ لَكُمْ في عهْد رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مَنَاخلُ؟ قال: ما رأى رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مُنْخَلاَ مِنْ حِينَ ابْتَعثَهُ اللَّه تَعَالَى حَتَّى قَبَضُه اللَّه تعالى، فَقِيلَ لهُ: كَيْفَ كُنْتُمْ تَأْكُلُونَ الشَّعِيرَ غيرَ منْخُولٍ؟ قال: كُنَّا نَطْحُنَهُ ونَنْفُخُهُ، فَيَطيرُ ما طارَ، وما بَقِي ثَرَّيْناهُ. رواه البخاري.
قوله:"النَّقِيّ": هو بفتح النون وكسر القاف وتشديد الياءِ. وهُوَ الخُبْزُ الحُوَّارَى، وَهُوَ: الدَّرْمَكُ، قوله:"ثَرَّيْنَاهُ"هُو بثاءٍ مُثَلَّثَةٍ، ثُمَّ رَاءٍ مُشَدَّدَةٍ، ثُمَّ ياءٍ مُثَنَّاةٍ مِنْ تحت ثُمَّ نون، أَيْ: بَلَلْناهُ وعَجَنَّاهُ.
7/497-وعن أبي هُريرةَ رضي اللَّه عنه قال: خَرَجَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ذاتَ يَوْمٍ أَوْ لَيْلَةٍ، فَإِذا هُوَ بِأَبي بكْرٍ وعُمَرَ رضي اللَّه عنهما، فقال:"ما أَخْرَجَكُمَا مِنْ بُيُوتِكُما هذِهِ السَّاعَةَ؟"قالا: الجُوعُ يا رَسولَ اللَّه.

ص -182- قالَ:"وَأََنا، والَّذِي نَفْسِي بِيَدِهِ، لأَخْرَجَني الَّذِي أَخْرَجَكُما.قُوما"فقَاما مَعَهُ، فَأَتَى رَجُلاً مِنَ الأَنْصارِ، فَإِذَا هُوَ لَيْسَ في بيتهِ، فَلَمَّا رَأَتْهُ المرَأَةُ قالَتْ: مَرْحَباً وَأَهْلاً. فقال لها رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَيْنَ فُلانٌ"قالَتْ: ذَهَبَ يَسْتَعْذِبُ لَنَا الماءَ، إِذْ جاءَ الأَنْصَاريُّ، فَنَظَرَ إلى رَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَصَاحِبَيْهِ، ثُمَّ قالَ: الحَمْدُ للَّه، ما أَحَدٌ اليَوْمَ أَكْرَمَ أَضْيافاً مِنِّي فانْطَلقَ فَجَاءَهُمْ بِعِذْقٍ فِيهِ بُسْرٌ وتَمْرٌ ورُطَبٌ، فقال: كُلُوا، وَأَخَذَ المُدْيَةَ، فقال لَهُ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"إِيَّاكَ وَالحَلُوبَ"فَذَبَحَ لَهُمْ، فَأَكلُوا مِنَ الشَّاةِ وَمِنْ ذلكَ العِذْقِ وشَرِبُوا. فلمَّا أَنْ شَبعُوا وَرَوُوا قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم لأَبي بكرٍ وعُمَرَ رضي اللَّه عنهما:"وَالَّذِي نَفْسي بِيَدِهِ، لَتُسْأَلُنَّ عَنْ هذَا النَّعيمِ يَوْمَ القِيامَةِ، أَخْرَجَكُمْ مِنْ بُيُوتِكُمُ الجُوعُ، ثُمَّ لَمْ تَرْجِعُوا حَتَّى أَصَابَكُمْ هذا النَّعِيمُ"رواه مسلم.
قَوْلُها:"يَسْتَعْذبُ"أَيْ: يَطْلبُ الماءَ العَذْبَ، وهُوَ الطَّيبُ. و"العِذْقُ"بكسر العين وإسكان الذال المعجمة: وَهُو الكِباسَةُ، وهِيَ الغُصْنُ. و"المُدْيةُ"بضم الميم وكسرِها: هي السِّكِّينُ. و"الحلُوبُ"ذاتُ اللبَن. وَالسؤالُ عَنْ هذا النعِيم سُؤالُ تَعدِيد النِّعَم لا سُؤالُ توْبيخٍ وتَعْذِيبٍ. واللَّهُ أَعْلَمُ وهذا الأنصارِيُّ الَّذِي أَتَوْهُ هُوَ أَبُو الهَيْثمِ بنُ التَّيِّهان رضي اللَّه عنه، كَذا جاءَ مُبَيناً في روايةِ الترمذي وغيره.
8/498-وعن خالدِ بنِ عُمَرَ العَدَويِّ قال: خَطَبَنَا عُتْبَةُ بنُ غَزْوانَ، وكانَ أَمِيراً عَلى البَصْرَةِ، فَحمِدَ اللَّه وأَثْنى عليْهِ، ثُمَّ قَالَ: أَمَا بعْدُ، فَإِنَّ الدُّنْيَا قد آذَنَتْ بصُرْمٍ، ووَلَّتْ حَذَّاءَ، وَلَمْ يَبْقَ منها إِلاَّ صُبَابَةٌ كَصُبابةِ الإِناءِ يتصابُّها صاحِبُها، وإِنَكُمْ مُنْتَقِلُونَ مِنْها إلى دارٍ لا زَوالَ لهَا، فانْتَقِلُوا بِخَيْرِ ما بِحَضْرَتِكُم فَإِنَّهُ قَدْ ذُكِرَ لَنا أَنَّ الحَجَرَ يُلْقَى مِنْ شَفِير جَهَنَّمَ فَيهْوى فِيهَا سَبْعِينَ عاماً لا يُدْركُ لَها قَعْراً، واللَّهِ لَتُمْلأَنَّ.. أَفَعَجِبْتُمْ،؟ ولَقَدْ ذُكِرَ لَنَا أَنَّ ما بَيْنَ مِصْراعَيْنِ مِنْ مَصاريعِ الجَنَّةِ مَسيرةَ أَرْبَعِينَ عاماً، وَلَيَأْتِينَّ عَلَيها يَوْمٌ وهُوَ كَظِيظٌ مِنَ الزِّحامِ، وَلَقَدْ رأَيتُني سابعَ سبْعَةٍ مَعَ رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم مالَنا طَعامٌ إِلاَّ وَرَقُ الشَّجَرِ، حتى قَرِحَتْ أَشْداقُنا، فالْتَقَطْتُ بُرْدَةً فشَقَقْتُها بيْني وَبَينَ سَعْدِ بنِ مالكٍ فَاتَّزَرْتُ بنِصْفِها، وَاتَّزَر سَعْدٌ بنِصفِها، فَمَا أَصْبَحَ اليَوْم مِنَّا أَحَدٌ إِلاَّ أَصْبَحَ أَمِيراً عَلى مِصْرٍ مِنْ الأَمْصَارِ. وإِني أَعُوذُ باللَّهِ أَنْ أَكْونَ في نَفْسي عَظِيماً. وعِنْدَ اللَّهِ صَغِيراً. رواهُ مسلم.
قوله:"آذَنَتْ"هُوَ بَمدِّ الأَلِفِ، أَيْ: أَعْلَمَتْ. وقوله:"بِصُرْمٍ": هو بضم الصاد. أي: بانْقطاعِها وَفَنائِها. وقوله"ووَلَّتْ حَذَّاءَ"هو بحاءٍ مهملةٍ مفتوحةٍ، ثُمَّ ذال معجمة مشدَّدة، ثُمَّ أَلف ممدودَة. أَيْ:

ص -183- سَريعَة وَ"الصُّبابةُ"بضم الصاد المهملة: وهِي البقِيَّةُ اليَسِيرَةُ. وقولُهُ:"يَتَصابُّها"هو بتشديد الباءِ قبل الهاء. أَيْ: يجْمَعُها. و الكَظِيظُ: الكثيرُ المُمْتَلئُ. وقوله:"قَرِحَتْ"هو بفتحِ القاف وكسر الراءِ، أَيْ: صارَتْ فِيهَا قُرُوحٌ.
9/499-وعن أبي موسى الأَشْعَريِّ رضي اللَّهُ عنه قال: أَخْرَجَتْ لَنا عائِشَةُ رضي اللَّهُ عنها كِساء وَإِزاراً غَلِيظاً قالَتْ: قُبِضَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم في هذين. متفقٌ عليه.
10/500-وعنْ سَعد بن أبي وَقَّاصٍ. رضيَ اللَّه عنه قال: إِنِّي لأَوَّلُ العَربِ رَمَى بِسَهْمِ في سَبِيلِ اللَّهِ، وَلَقَدْ كُنا نَغْزُو مَعَ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم ما لَنَا طَعَامٌ إِلاَّ وَرَقُ الحُبْلَةِ. وَهذا السَّمَرُ. حَتى إِنْ كانَ أَحَدُنا لَيَضَعُ كما تَضَعُ الشاةُ مالَهُ خَلْطٌ. متفقٌ عليه.
"الحُبْلَةِ"بضم الحاءِ المهملة وإِسكانِ الباءِ الموحدةِ: وهي والسَّمُرُ، نَوْعانِ مَعْروفانِ مِنْ شَجَرِ البَادِيَةِ.
11/ٍ501-وعن أبي هُرَيْرَةَ رضي اللَّه عنه. قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "اللَّهُمَّ اجْعَلْ رزْقَ آلِ مُحَمَّدٍ قُوتاً"متفقٌ عليه.
قال أَهْلُ اللُّغَة والْغَرِيبِ: معْنَى"قُوتاً"أَيْ مَا يَسدُّ الرَّمَقَ.
12/502-وعن أبي هُرَيْرَةَ رضي اللَّه عنه قال: واللَّه الذي لا إِلهَ إِلاَّ هُوَ، إِنْ كُنْتُ لأعَتمِدُ بِكَبِدِي على الأَرْضِ مِنَ الجُوعِ، وإِنْ كُنْتُ لأشُدُّ الحجَرَ على بَطْني منَ الجُوعِ. وَلَقَدْ قَعَدْتُ يوْماً على طَرِيقهِمُ الذي يَخْرُجُونَ مِنْهُ، فَمَرَّ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَتَبَسَّمَ حِينَ رَآنِي، وعَرَفَ ما في وجْهي ومَا في نَفْسِي، ثُمَّ قال:"أَباهِرٍّ،،"قلتُ: لَبَّيْكَ يا رسولَ اللَّه، قال:"الحَقْ"ومَضَى، فَاتَّبَعْتُهُ، فدَخَلَ فَاسْتَأْذَنَ، فَأُذِنَ لي فدَخَلْتُ،فوَجَدَ لَبَناًفي قَدحٍ فقال:"مِنْ أَيْنَ هذَا اللَّبَنُ؟"قالوا:أَهْداهُ لَكَ فُلانٌ أَو فُلانة قال:"أَبا هِرٍّ،،"قلتُ: لَبَّيْكَ يا رسول اللَّه، قال:"الحق إِلى أَهْل الصُّفَّةِ فادْعُهُمْ لي". قال: وأَهْلُ الصُّفَّةِ أَضيَافُ الإِسْلام، لا يَأْوُون عَلى أَهْلٍ، ولا مَالٍ، ولا على أَحَدٍ، وكانَ إِذَا أَتَتْهُ صدقَةٌ بَعَثَ بِهَا إِلَيْهِمْ. ولَمْ يَتَنَاوَلْ مِنْهَا شَيْئاً، وإِذَا أَتَتْهُ هديَّةٌ أَرْسلَ إِلَيْهِمْ وأَصَابَ مِنْهَا وَأَشْرَكَهُمْ فيها، فسَاءَني ذلكَ فَقُلْتُ: وما هذَا اللَّبَنُ في أَهْلِ الصُّفَّةِ؟ كُنْتَ أَحَقَّ أَن أُصِيب منْ هذا اللَّبَنِ شَرْبَةً أَتَقَوَّى بِهَا، فَإِذا جاءُوا أَمَرنِي، فكُنْتُ أَنا أُعْطِيهِمْ، وما عَسَى أَن يبْلُغَني منْ هذا اللَّبَنِ، ولمْ يَكُنْ منْ طَاعَةِ اللَّه وطَاعَةِ رسوله صَلّى اللهُ عَلَيْهِ وسَلَّم بدٌّ. فأَتيتُهُم فدَعَوْتُهُمْ،

ص -184- فأَقْبَلُوا واسْتأْذَنوا، فَأَذِنَ لهُمْ وَأَخَذُوا مَجَالِسَهُمْ مِنَ الْبَيْتِ قال:"يا أَبا هِرّ،،"قلتُ: لَبَّيْكَ يا رسولَ اللَّه، قال:"خذْ فَأَعْطِهِمْ"قال: فَأَخَذْتُ الْقَدَحَ فَجَعَلْت أُعْطِيهِ الرَّجُلَ فيَشْرَبُ حَتَّى يَرْوَى، ثُمَّ يردُّ عليَّ الْقَدَحَ، فَأُعطيهِ الآخرَ فَيَشْرَبُ حَتَّى يروَى، ثُمَّ يَرُدُّ عَليَّ الْقَدحَ، حتَّى انْتَهَيتُ إِلى النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، وََقَدْ رَوِيَ الْقَوْمُ كُلُّهُمْ، فَأَخَذَ الْقَدَحَ فَوَضَعَهُ على يَدِهِ، فَنَظَرَ إِليَّ فَتَبَسَّمَ، فقال:"أَبا هِرّ"قلتُ: لَبَّيْكَ يا رسول اللَّه قال:"بَقِيتُ أَنَا وَأَنْتَ"قلتُ صَدَقْتَ يا رسولَ اللَّه، قال:"اقْعُدْ فَاشْرَبْ"فَقَعَدْتُ فَشَربْتُ: فقال:"اشرَبْ"فشَربْت، فما زال يَقُولُ:"اشْرَبْ"حَتَّى قُلْتُ: لا وَالَّذِي بعثكَ بالحَقِّ ما أَجِدُ لَهُ مسْلَكاً، قال:"فَأَرِني"فأَعطيْتهُ الْقَدَحَ، فحمِدَ اللَّه تعالى، وَسمَّى وَشَربَ"الفَضَلَةَ"رواه البخاري.
13/503-وعن مُحَمَّدِ بنِ سِيرينَ عن أبي هريرةَ، رضي اللَّه عنه، قال: لَقَدْ رأَيْتُني وإِنِيّ لأَخِرُّ فِيما بَيْنَ مِنْبَرِ رسولِ اللَّه صلى الله عليه وسلم إلى حُجْرَةِ عائِشَةَ رضي اللَّه عنها مَغْشِيّاً عَلَيَّ، فَيجِيءُُ الجَائي، فيَضَعُ رِجْلَهُ عَلى عُنُقي، وَيرَى أَنِّي مَجْنونٌ وما بي مِن جُنُونٍ، وما بي إِلاَّ الجُوعُ. رواه البخاري.
14/504-وعن عائشةَ، رضيَ اللَّه عنها، قَالَتْ: تُوُفِّيَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ودِرْعُهُ مرْهُونَةٌ عِند يهودِيٍّ في ثَلاثِينَ صاعاً منْ شَعِيرٍ. متفقٌ عليه.
15/505-وعن أَنس رضي اللَّه عنه قال: رَهَنَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم دِرْعهُ بِشَعِيرٍ، ومشيتُ إِلى النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم بِخُبْزِ شَعيرٍ، وَإِهَالَةٍ سَنِخَةٍ، وَلَقَدْ سمِعْتُهُ يقُولُ: " ما أَصْبحَ لآلِ مُحَمَّدٍ صاعٌ ولا أَمْسَى وَإِنَّهُم لَتِسْعَةُ أَبْيَاتٍ"رواه البخاري.
"الإِهَالَةُ"بكسر الهمزة: الشَّحْمُ الذَّائِبُ. وَالسَّنِخَةُ"بِالنون والخاءِ المعجمة، وَهِي: المُتَغَيِّرةُ.
16/506-وعن أبي هُرَيْرَةَ رضي اللَّه عنه، قال: لَقدْ رَأَيْتُ سبْعينَ مِنْ أَهْلِ الصُّفَّةِ، ما مِنْهُم رَجلٌ عَلَيهِ رِدَاء، إِمَّا إِزارٌ وإِمَّا كِسَاءٌ، قَدْ ربطُوا في أَعْنَاقِهم فمِنهَا ما يَبْلُغُ نِصفَ السَّاقيْنِ، وَمِنهَا ما يَبلُغُ الكَعْبَينِ، فيجمعُهُ بِيَدِهِ كَراهِيَةَ أَن تُرَى عَوْرَتُهُ. رواه البخاري.

ص -185- 17/507-وعن عائشةَ رضي اللَّه عنها قالت: كَانَ فِرَاشُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مِن أدَمٍ حشْوُهُ لِيف. رواه البخاري.
18/508-وعن ابن عمر رضي اللَّه عنهما قال: كُنَّا جُلُوساً مَعَ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إِذْ جاءَ رَجُلٌ مِن الأَنْصارِ، فسلَّم علَيهِ، ثُمَّ أَدبرَ الأَنْصَارِيُّ، فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "يَا أَخَا الأَنْصَارِ، كَيْفَ أَخِي سعْدُ بنُ عُبادةَ؟"فقال: صَالحٌ، فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"مَنْ يعُودُهُ مِنْكُمْ؟"فَقام وقُمْنا مَعَهُ، ونَحْنُ بضْعَةَ عشَر ما علَينَا نِعالٌ وَلا خِفَافٌ، وَلا قَلانِسُ، ولا قُمُصٌ نمشي في تلكَ السِّبَاخِ، حَتَّى جِئْنَاهُ، فاسْتَأْخَرَ قَوْمُهُ مِنْ حوله حتَّى دنَا رسولُ اللّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم وَأَصْحابُهُ الَّذِين مَعهُ. رواه مسلم.
19/509-وعن عِمْرانَ بنِ الحُصَينِ رضي اللَّه عنهما، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم أَنه قال: "خَيْرُكُمْ قَرنِي، ثُمَّ الَّذِينَ يلوُنَهم، ثُمَّ الَّذِينَ يلُونَهُم"قال عِمرَانُ: فَمَا أَدري قال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم مَرَّتَيْن أو ثَلاثاً "ثُمَّ يَكُونُ بَعدَهُمْ قَوْمٌ يشهدُونَ ولا يُسْتَشْهَدُونَ، وَيَخُونُونَ وَلا يُؤْتَمَنُونَ، وَيَنْذِرُونَ وَلا يُوفُونَ، وَيَظْهَرُ فِيهمْ السِّمَنُ"متفقٌ عليه.
20/510-وعن أبي أُمامة رضي اللَّه عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "يا ابْنَ آدمَ: إِنَّكَ إِنْ تَبْذُل الفَضلَ خَيْرٌ لَكَ، وَأَن تُمْسِكهُ شرٌّ لَكَ، ولا تُلامُ عَلى كَفَافٍ، وَابدأ بِمنْ تَعُولُ"رواه الترمذي وقال:حديث حسن صحيح.
21/511-وعن عُبَيد اللَّه بِن مِحْصَنٍ الأَنْصارِيِّ الخَطْمِيِّ رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ أَصبح مِنكُمْ آمِناً في سِرْبِهِ، معافى في جَسدِه، عِندهُ قُوتُ يَومِهِ، فَكَأَنَّمَا حِيزَتْ لَهُ الدُّنْيَا بِحذافِيرِها".رواه الترمذي وقال: حديثٌ حسنٌ.
"سِرْبِهِ"بكسر السين المهملة، أَي: نَفْسِهِ، وقِيلَ: قَومِه.

ص -186- 22/512-وعن عبدِ اللَّه بن عمرو بنِ العاصِ رضي اللَّه عنهما، أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "قَدْ أَفَلَحَ مَن أَسلَمَ، وكَانَ رِزقُهُ كَفَافاً، وَقَنَّعَهُ اللَّه بِمَا آتَاهُ"رواه مسلم.
23/513-وعن أبي مُحَمَّد فَضَالَةَ بنِ عُبَيْد الأَنْصَارِيِّ رضي اللَّه عنه، أَنَّهُ سَمِعَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "طُوبَى لِمَنْ هُدِيَ إِلى الإِْسلام، وَكَانَ عَيْشهُ كَفَافاً، وَقَنِعَ"رواه الترمذي وقال: حديثٌ حسن صحيح.
24/514-وعن ابن عباسٍ رضي اللَّه عنهما قال: كان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَبِيتُ اللَّيَالِيَ المُتَتَابِعَةَ طَاوِياً، وَأَهْلُهُ لا يَجِدُونَ عَشاءَ، وَكَانَ أَكْثَرُ خُبْزِهِمْ خُبْز الشَّعِيرِ. رواه الترمذي وقال: حديثٌ حسنٌ صحيح.
515- وعن فضَالَةَ بنِ عُبَيْدٍ رضي اللَّه عنه، أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم كَانَ إِذَا صَلَّى بِالنَّاسِ يَخِرُّ رِجَالٌ مِنْ قَامَتِهِمْ في الصَّلاةِ مِنَ الخَصَاصةِ وَهُمْ أَصْحابُ الصُّفَّةِ حَتَّى يَقُولَ الأَعْرَابُ: هُؤُلاءِ مَجَانِينُ، فَإِذَا صلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم انْصَرفِ إِلَيْهِمْ، فقال: "لَوْ تَعْلَمُونَ ما لَكُمْ عِنْدَ اللَّه تعالى،لأَحْبَبْتُمْ أَنْ تَزْدادُوا فَاقَةً وَحَاجَةً"رواه الترمذي، وقال حديثٌ صحيحٌ.
"الخَصاصَةُ": الْفَاقَةُ والجُوعُ الشَّديدُ.
26/516-وعن أبي كَريمَةَ المِقْدامِ بن معْدِ يكَرِب رضي اللَّه عنه قال: سمِعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقَولُ: "مَا ملأَ آدمِيٌّ وِعَاءً شَرّاً مِنْ بَطنِه، بِحسْبِ ابن آدمَ أُكُلاتٌ يُقِمْنَ صُلْبُهُ، فإِنْ كَانَ لا مَحالَةَ، فَثلُثٌ لطَعَامِهِ، وثُلُثٌ لِشرابِهِ، وَثُلُثٌ لِنَفَسِهِ".
رواه الترمذي وقال: حديث حسن."أُكُلاتٌ"أَيْ: لُقمٌ.
27/517-وعن أبي أُمَامَةَ إِيَاسِ بنِ ثَعْلَبَةَ الأَنْصَارِيِّ الحارثيِّ رضي اللَّه عنه قال: ذَكَرَ أَصْحابُ رَسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يوْماً عِنْدَهُ الدُّنْيَا، فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَلا تَسْمَعُونَ؟ أَلا تَسْمَعُونَ؟ إِنَّ الْبَذَاذَة مِن الإِيمَان إِنَّ الْبَذَاذَةَ مِنَ الإِيمَانِ"يعْني: التَّقَحُّلَ. رواه أبو داود.

ص -187- "الْبَذَاذَةُ": بِالْبَاءِ المُوَحَّدةِ وَالذَّالَينِ المُعْجمَتَيْنِ، وَهِيَ رَثاثَةُ الهَيْئَةِ، وَتَرْكُ فَاخِرِ اللِّبَاسِ وأَمَّا"التَّقَحُّلُّ"فَبِالْقَافِ والحاء، قال أَهْلُ اللُّغَة: المُتَقَحِّل: هُوَ الرَّجُلُ الْيَابِسُ الجِلدِ مِنْ خُشُونَةَ الْعَيْشِ، وَتَرْكِ التَّرَفَّهِ.
28/518-وعن أبي عبدِ اللَّه جابر بن عبد اللَّه رضي اللَّه عنهما قال: بَعَثَنَا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَأَمَّرَ عَلَينَا أَبَا عُبَيْدَةَ رضي اللَّه عنه، نتَلَقَّي عِيراً لِقُرَيْشٍ، وَزَّودَنَا جِرَاباً مِنْ تَمْرٍ لَمْ يجِدْ لَنَا غَيْرَهُ، فَكَانَ أَبُو عُبَيْدةَ يُعْطِينَا تَمْرةً تَمْرَةً، فَقِيل: كَيْف كُنْتُمْ تَصْنَعُونَ بِهَا؟ قال: نَمَصُّهَا كَمَا يَمَصُّ الصَّبِيُّ، ثُمَّ نَشْرَبُ عَلَيهَا مِنَ المَاءِ، فَتَكْفِينَا يَوْمَنَا إِلى اللَّيْلِ، وكُنَّا نَضْرِبُ بِعِصيِّنا الخَبَطَ، ثُمَّ نَبُلُّهُ بِالمَاءِ فَنَأْكُلُهُ. قال: وانْطَلَقْنَا على ساَحِلِ البَحْرِ، فرُفعَ لنَا على ساحِلِ البَحْرِ كهَيْئَةِ الكَثِيبِ الضخم، فَأَتيْنَاهُ فَإِذا هِي دَابَّةٌ تُدْعى العَنْبَرَ، فقال أَبُو عُبَيْدَةَ: مَيْتَةٌ، ثُمَّ قال: لا، بلْ نحْنُ رسُلُ رسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، وفي سبيلِ اللَّه، وقَدِ اضْطُرِرتمْ فَكلُوا، فَأَقَمْنَا علَيْهِ شَهْراً، وَنَحْنُ ثَلاثُمائَة، حتَّى سَمِنَّا، ولقَدْ رَأَيتُنَا نَغْتَرِفُ من وقْبِ عَيْنِهِ بالْقِلالِ الدُّهْنَ ونَقْطَعُ منْهُ الْفِدَرَ كَالثَّوْرِ أَو كقَدْرِ الثَّوْرِ،ولَقَدْ أَخَذَ مِنَّا أَبُو عُبيْدَةَ ثَلاثَةَ عَشَرَ رَجُلاً فأَقْعَدَهُم في وقْبِ عَيْنِهِ وَأَخَذَ ضِلَعاً منْ أَضْلاعِهِ فأَقَامَهَا ثُمَّ رَحَلَ أَعْظَمَ بَعِيرٍ مَعَنَا فمرّ منْ تَحْتِهَا وَتَزَوَّدْنَا مِنْ لحْمِهِ وَشَائِقَ، فَلمَّا قدِمنَا المديِنَةَ أَتَيْنَا رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَذكْرَنَا ذلكَ له، فقال:"هُوَ رِزْقٌ أَخْرَجَهُ اللَّه لَكُمْ، فَهَلْ معَكمْ مِنْ لحْمِهِ شَيء فَتطْعِمُونَا؟"فَأَرْسلْنَا إلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مِنْهُ فَأَكَلَهُ. رواه مسلم.
"الجِرَابُ": وِعاء مِنْ جِلْدٍ مَعْرُوف، وَهُو بكَسِر الجيم وفتحِها، والكسرُ أَفْصحُ. قوله:"نَمَصُّهَا"بفتح الميم"والخَبْطَ"وَرَقُ شَجَرٍ مَعْرُوف تَأْكُلُهُ الإِبلُ."وَالكَثِيبُ"التَّلُّ مِنَ الرَّمْلِ،"والوَقْبُ": بفتحِ الواوِ وإِسكان القافِ وبعدهَا باء موحدةٌ، وَهُو نقرة العيْن"وَالقِلالُ"الجِرَارُ."والفِدَرُ"بكسرِ الفاءِ وفتح الدال: القِطعُ."رَحَلَ البَعِيرَ"بتخفيفِ الحاءِ أيْ جعلَ عليه الرحْلَ. و"الْوَشَائق"بالشينِ المعجمةِ والقافِ: اللَّحْمُ الَّذي اقْتُطِعَ ليقَدَّدَ مِنْه، واللَّه أعلم.
29/519-وعن أَسْمَاءَ بنْتِ يَزِيدَ رضي اللَّه عنها قالت: كانَ كُمُّ قمِيصِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إِلى الرُّصْغِ رواه أبو داود، والترمذي، وقال: حديث حسن.
"الرُّصْغُ"بالصادِ والرُّسْغُ بالسينِ أَيضاً: هوَ المُفْصِلُ بينْ الكَفِّ والسَّاعِدِ.
30/520-وعن جابر رضي اللَّه عنه قال: إِنَّا كُنَّا يَوْم الخَنْدَقِ نَحْفِرُ، فَعَرضَتْ كُدْيَةٌ شَديدَةٌ،

ص -188- فجاءُوا إِلى النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقالوا: هَذِهِ كُدْيَةٌ عَرَضتْ في الخَنْدَقِ. فقال: "أَنَا نَازِلٌ"ثُمَّ قَامَ وبَطْنُهُ معْصوبٌ بِحَجرٍ، وَلَبِثْنَا ثَلاثَةَ أَيَّامٍ لا نَذُوقُ ذَوَاقاً، فَأَخَذَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم المِعْول، فَضرَب فعاد كَثيباً أَهْيَلَ، أَوْ أَهْيَمَ.
فقلتَ: يا رسولَ اللَّه ائْذَن لي إِلى البيتِ، فقلتُ لامْرَأَتي: رَأَيْتُ بِالنَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم شَيْئاً مافي ذلكَ صبْرٌ فِعِنْدَكَ شَيءٌ؟ فقالت: عِندِي شَعِيرٌ وَعَنَاقٌ، فَذَبحْتُ العَنَاقَ، وطَحَنْتُ الشَّعِيرَ حَتَّى جَعَلْنَا اللحمَ في البُرْمَة، ثُمَّ جِئْتُ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم وَالعجِينُ قَدْ انْكَسَرَ والبُرْمَةُ بيْنَ الأَثَافِيِّ قَد كَادَتَ تَنْضِجُ.
فقلتُ: طُعَيِّمٌ لي فَقُمْ أَنْت يا رسولَ اللَّه وَرَجُلٌ أَوْ رَجُلانِ، قال:"كَمْ هُوَ؟"فَذَكَرتُ له فقال:"كثِير طيب، قُل لَهَا لا تَنْزِع البُرْمَةَ، ولا الخُبْزَ مِنَ التَّنُّورِ حَتَّى آتيَ"فقال:"قُومُوا"فقام المُهَاجِرُون وَالأَنْصَارُ، فَدَخَلْتُ عليها فقلت: وَيْحَكِ جَاءَ النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم وَالمُهَاجِرُونَ، وَالأَنْصارُ وَمن مَعَهم، قالت: هل سأَلَكَ؟ قلتُ: نعم، قال:"ادْخُلوا وَلا تَضَاغَطُوا"فَجَعَلَ يَكْسِرُ الخُبْزَ، وَيجْعَلُ عليهِ اللحمَ، ويُخَمِّرُ البُرْمَةَ والتَّنُّورَ إِذا أَخَذَ مِنْهُ، وَيُقَرِّبُ إِلى أَصْحَابِهِ ثُمَّ يَنْزِعُ فَلَمْ يَزَلْ يَكْسِرُ وَيَغْرفُ حَتَّى شَبِعُوا، وَبَقِيَ مِنه، فقال:"كُلِي هذَا وَأَهدي، فَإِنَّ النَّاسَ أَصَابَتْهُمْ مَجَاعَةٌ"متفقٌ عليه.
وفي روايةٍ: قال جابرٌ: لمَّا حُفِرَ الخَنْدَقُ رَأَيتُ بِالنبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم خَمَصاً، فَانْكَفَأْتُ إِلى امْرَأَتي فقلت: هل عِنْدَكِ شَيْء، فَإِنِّي رَأَيْتُ بِرسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم خَمَصاً شَدِيداً؟فَأَخْرَجَتْ إِليَّ جِراباً فِيهِ صَاعٌ مِنْ شَعِيرٍ، وَلَنَا بُهَيْمَةٌ، داجِنٌ فَذَبحْتُهَا، وَطَحنتِ الشَّعِير فَفَرَغَتْ إلى فَرَاغِي، وَقَطَّعْتُهَا في بُرَمتِهَا، ثُمَّ وَلَّيْتُ إلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَقَالَتْ: لا تفضحْني برسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ومن معَهُ، فجئْتُه فَسَارَرْتُهُ فقلتُ يا رسول اللَّه، ذَبَحْنا بُهَيمَةً لَنَا، وَطَحَنْتُ صَاعاً مِنْ شَعِيرٍ، فَتَعالَ أَنْتَ وَنَفَرٌ مَعَكَ، فَصَاحَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: "يَا أَهْلَ الخَنْدَق: إِنَّ جابراً قدْ صنَع سُؤْراً فَحَيَّهَلاًّ بكُمْ"فقال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم:"لا تُنْزِلُنَّ بُرْمَتَكُمْ وَلا تَخْبِزُنَّ عجِينَكُمْ حَتَّى أَجيءَ". فَجِئْتُ، وَجَاءَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يقْدُمُ النَّاسَ، حَتَّى جِئْتُ امْرَأَتي فقالتْ: بِك وَبِكَ، فقلتُ: قَدْ فَعَلْتُ الَّذِي قُلْتِ. فَأَخْرَجَتْ عجيناً فَبسَقَ فِيهِ وبارَكَ، ثُمَّ عَمَدَ إِلى بُرْمَتِنا فَبَصَقَ وَبَارَكَ، ثُمَّ قال:"ادْعُ خَابزَةً فلْتَخْبزْ مَعكِ، وَاقْدَحِي مِنْ بُرْمَتِكُم وَلا تَنْزلُوها"وَهُمْ أَلْفٌ، فَأُقْسِمُ بِاللَّه لأَكَلُوا حَتَّى تَركُوهُ وَانَحرَفُوا، وإِنَّ بُرْمَتَنَا لَتَغِطُّ كَمَا هِيَ، وَأَنَّ عَجِينَنَا لَيخْبَز كَمَا هُوَ.

ص -189- قَوْلُه:"عَرَضَت كُدْيَةٌ": بضم الكاف وإِسكان الدال وبالياءِ المثناة تحت، وَهِيَ قِطْعَةٌ غَلِيظَةٌ صُلْبَةٌ مِنَ الأَرْضِ لا يَعْمَلُ فيها الْفَأْسُ."وَالْكَثِيبُ"أَصْلُهْ تَلُّ الرَّمْلِ، والمُرَادُ هُنَا: صَارتْ تُراباً ناعِماً، وَهُوَ مَعْنَى"أَهْيَلَ". و"الأَثَافي": الأَحْجَارُ الَّتي يَكُونُ عَلَيْهَا القِدرُ. و"تَضَاغَطُوا": تَزَاحَمُوا. و"المَجاعَةُ": الجُوعُ، وهو بفتحِ الميم. و"الخَمصُ"بفتحِ الخاءِ المعجمة والميم: الجُوعُ. و"انْكَفَأْتُ": انْقَلَبْتُ وَرَجَعْتُ. و"الْبُهَيمَةُ"بضم الباءِ: تَصغير بَهْمَة، وَهِيَ الْعنَاقُ بفتح العين و"الدَّاجِنُ": هي الَّتي أَلِفَتِ الْبيْتَ. و"السُّؤْر": الطَّعَام الَّذِي يُدْعَى النَّاسُ إَلَيْه وَهُوَ بُالْفارِسيَّةِ، و"حَيَّهَلا"أي: تَعَالوا. وَقَوْلها"بكَ وَبكَ"أَي: خَاصَمَتْهُ وَسَبَّتْهُ، لأَنَّهَا اعْتَقْدَت أَنَّ الَّذي عندهَا لا يَكفيهم، فَاسْتَحْيَتْ وخفي علَيْهَا مَا أَكَرَم اللَّه سُبحانَهُ وتعالى بِهِ نَبِيَّهُ صَلّى اللهُ عَلَيْهِ وسَلَّم مِنْ هذِهِ المُعْجِزَةِ الظَّاهِرةِ والآيَةِ الْبَاهِرَةِ."بَسقَ"أَي: بصَقَ، وَيُقَالُ أَيضاً: بَزقَ ثَلاثُ لُغَاتٍ. و"عَمَد"بفتح الميم: قصَد. و"اقْدَحي"أَي: اغرِفي، والمِقْدَحةُ: المِغْرفَةُ. و"تَغِطُّ"أَي لِغَلَيَانِهَا صَوْتٌ. واللَّه أعلم.
31/521-وعن أَنس رضي اللَّه عنه قال: قال أَبو طَلْحَةَ لأُمِّ سُلَيْم: قَد سَمعتُ صَوتَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ضَعِيفاً أَعرِفُ فِيهِ الجُوعَ، فَهَل عِندَكِ مِن شيءٍ؟ فقالت: نَعَمْ، فَأَخْرَجَتْ أَقَرَاصاً مِن شَعيرٍ، ثُمَّ أَخَذَت خِمَاراً لَهَا فَلَفَّتِ الخُبزَ بِبَعضِه، ثُمَّ دسَّتْهُ تَحْتَ ثَوبي وَرَدَّتْني بِبَعضِه، ثُمَّ أَرْسلَتْنِي إِلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَذَهَبتُ بِهِ، فَوَجَدتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم جالِساً في المَسْجِدِ، ومَعَهُ النَّاسُ، فَقُمتُ عَلَيهِمْ، فقالَ لي رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَرْسَلَكَ أَبُو طَلْحَةَ؟"فقلت: نَعم، فقال:"أَلِطَعَام"فقلت: نَعَم، فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"قُومُوا"فَانْطَلَقُوا وَانْطَلَقْتُ بَيْنَ أَيديِهِم حَتَّى جِئتُ أَبَا طَلْحَةَ فَأَخبَرتُهُ، فقال أَبُو طَلْحَةَ: يا أُمِّ سُلَيمٍ: قَد جَاءَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بالنَّاسِ وَلَيْسَ عِنْدَنَا ما نُطْعِمُهُمْ؟ فقالتْ: اللَّهُ وَرسُولُهُ أَعْلَمُ.
فَانطَلَقَ أَبُو طَلْحةَ حتَّى لَقِيَ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فأَقبَلَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مَعَه حَتَّى دَخَلا، فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"هَلُمِّي ما عِندَكِ يا أُمِّ سُلَيْمٍ"فَأَتَتْ بِذلكَ الخُبْزِ، فَأَمَرَ بِهِ رسولُ اللَّه ففُتَّ، وعَصَرَت عَلَيه أُمُّ سُلَيمٍ عُكَّةً فَآدَمَتْهُ، ثُمَّ قال فِيهِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ما شَاءَ اللَّه أَنْ يَقُولَ، ثُمَّ قَالَ:"ائذَن لِعَشَرَةٍ"فَأَذِنَ لَهُم، فَأَكَلُوا حَتَّى شَبِعُوا ثُمَّ خَرَجُوا، ثم قال:"ائذَن لِعَشَرَةٍ"فَأَذنَ لهم، فَأَكَلُوا حتى شَبِعُوا، ثم خَرَجوا، ثُمَّ قال:"ائذَنْ لِعَشَرَةٍ"فَأَذِنَ لهُم حتى أَكل القَوْمُ كُلُّهُم وَشَبِعُوا، وَالْقَوْمُ سَبْعونَ رَجُلاً أَوْ ثَمَانُونَ. متفق عليه.

ص -190- وفي روايةٍ: فما زال يَدخُلُ عشَرَةٌ وَيَخْرُجُ عَشَرَةٌ، حتى لم يَبْقَ مِنهم أَحَدٌ إِلا دَخَلَ، فَأَكَلَ حتى شَبِعَ، ثم هَيَّأَهَا فَإِذَا هِي مِثلُهَا حِينَ أَكَلُوا مِنها.
وفي روايةٍ: فَأَكَلُوا عَشَرَةً عَشَرةً، حتى فَعَلَ ذلكَ بثَمانِينَ رَجُلاً ثم أَكَلَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم بعد ذلكَ وََأَهْلُ البَيت، وَتَركُوا سُؤراً.
وفي روايةٍ: ثمَّ أفضَلُوا ما بَلَغُوا جيرانَهُم.
وفي روايةٍ عن أَنسٍ قال: جِئتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يوْماً فَوَجَدتُهُ جَالِساً مع َأَصحابِهِ، وَقد عَصَبَ بَطْنَهُ بِعِصابَةٍ، فقلتُ لِبَعضِ أَصحَابِهِ: لِمَ عَصَبَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بطْنَهُ؟ فقالوا: مِنَ الجُوعِ،فَذَهَبْتُ إِلى أبي طَلحَةَ، وَهُوَ زَوْجُ أُمِّ سُليمٍ بنتِ مِلحَانَ، فقلتُ: يَا أَبتَاه، قد رَأَيْت رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عَصبَ بطنَهُ بِعِصَابَةٍ، فَسَأَلتُ بَعضَ أَصحَابِهِ، فقالوا: مِنَ الجُوعِ. فَدَخل أَبُو طَلحَةَ على أُمِّي فقال: هَل مِن شَيءٍ؟ قالت: نعم عِندِي كِسَرٌ مِنْ خُبزٍ وَتمرَاتٌ، فإِنْ جَاءَنَا رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَحْدهُ أَشبَعنَاه، وإِن جَاءَ آخَرُ معه قَلَّ عَنْهمْ، وذَكَرَ تَمَامَ الحَديث.

57-باب القناعة والعفاف والاقتصاد في المعيشة والإنفاق وذم السؤال من غير ضرورة
 قال الله تعالى: {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللَّهِ رِزْقُهَا}[هود:6]وقال الله تعالى: {لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لا يَسْتَطِيعُونَ ضَرْباً فِي الأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لا يَسْأَلونَ النَّاسَ إِلْحَافاً}[البقرة:273]وقال تعالى: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً}[الفرقان:67]وقال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ}[الذريات:57،56].
وأما الأحاديث, فتقدم معظمها في البابين السابقين, ومما لم يتقدم:
1/522- عن أبي هُرَيْرَةَ رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لَيس الغِنَي عَن كثْرَةِ العَرضِ، وَلكِنَّ الغنِيَ غِنَي النَّفسِ"متفقٌ عليه.
"العَرَضُ"بفتح العين والراءِ: هُوَ المَالُ.

ص -191- 2/523-وعن عبد اللَّه بن عمرو رضي اللَّه عنهما أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "قَدْ أَفلَحَ مَنْ أَسَلَمَ، وَرُزِقَ كَفَافاً، وَقَنَّعَهُ اللَّه بما آتَاهُ"رواه مسلم.
3/524-وعن حَكيم بن حِزَام رضي اللَّه عنه قال: سَأَلْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَأَعطَاني، ثم سَأَلْتُهُ فَأَعطَاني، ثم سَأَلْتُهُ فَأَعطَاني، ثم قال: "يا حَكيمُ، إِنَّ هذا المَالَ خَضِرٌ حُلْوٌ، فَمن أَخَذَهُ بِسَخَاوَةِ نَفس بُوركَ لَهُ فِيه، وَمَن أَخَذَهُ بِإِشرَافِ نَفْسٍ لَم يُبَارَكْ لهُ فيهِ، وكَانَ كَالَّذِي يَأْكُلُ ولا يَشْبَعُ، واليدُ العُلَيا خَيرٌ مِنَ اليَدِ السُّفلَى"قال حَكيمٌ فقلتُ: يا رسول اللَّه وَالَّذِي بَعثَكَ بالحَقِّ لا أَرْزَأُ أَحداً بَعدَكَ شَيْئاً حَتَّى أُفَارِقَ الدُّنيَا، فَكَانَ أَبُو بكرٍ رضي اللَّه عنه يَدْعُو حَكيماً لِيُعطيَهُ العَطَاءَ، فَيَأْبَى أن يَقْبَلَ مِنْهُ شَيْئاً. ثُمَّ إِنَّ عُمر رضي اللَّه عنه دَعَاهُ لِيُعطيهُ، فَأَبَى أَن يَقْبلَهُ. فقال: يا مَعشَرَ المُسْلمينَ، أُشْهِدُكُم عَلى حَكيمٍ أَنِي أَعْرضُ عَلَيه حَقَّهُ الَّذِي قَسَمَهُ اللَّه لَهُ في هذا الْفيءِ، فيَأْبَى أَن يَأْخُذَهُ. فَلَمْ يَرْزَأْ حَكيمُ أَحداً مِنَ النَّاسِ بَعْدَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم حَتَّى تُوُفي. متفقٌ عليه.
"يرْزَأُ"براءٍ ثم زاي ثم همزةٍ، أي لم يأْخُذْ مِن أَحدٍ شَيْئاً، وأَصلُ الرُّزْءِ: النُّقصَانُ، أَي لَم ينْقُصْ أَحَداً شَيئاً بالأَخذِ مِنْهُ. و"إِشْرَافُ النَّفسِ": تَطَلُّعُها وطَمعُهَا بالشَّيءِ. و"سَخَاوَةُ النَّفْسِ": هيَ عدمُ الإِشَرَاف إِلى الشَّيءِ، والطَّمَع فيه، والمُبالاةِ بِهِ والشَّرهِ.
4/525- وعن أبي بُردَةَ عن أبي موسى الأشعَريِّ رضي اللّه عنه قال: خَرَجْنَا مَعَ رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم في غَزاةٍ، ونحْن سِتَّةُ نَفَرٍ بيْنَنَا بَعِير نَعْتَقِبهُ، فَنَقِبتْ أَقدامُنا، وَنَقِبَتْ قَدَمِي، وَسَقَطَتْ أَظْفاري، فَكُنَّا نَلُفُّ عَلى أَرْجُلِنا الخِرَقَ، فَسُميت غَزوَةَ ذَاتِ الرِّقاعِ لِما كُنَّا نَعْصِبُ عَلى أَرْجُلِنَا من الخِرَقَ، قالَ أَبو بُردَةَ: فَحَدَّثَ أَبو مُوسَى بِهَذا الحَدِيثِ، ثُمَّ كَرِهَ ذلكَ، وقالَ: ما كنْتُ أَصْنَعُ بِأَنْ أَذْكُرهُ، قالَ: كَأَنَّهُ كَرِهَ أَنْ يَكُونَ شَيْئاً مِنْ عَمَلِهِ أَفْشاهُ. متفقٌ عليه.
5/526-وعن عمرو بن تَغْلِب بفتح التاءِ المثناةِ فوقَ وإِسكان الغين المعجمة وكسر الَّلام رضي اللّه عنه، أَنَّ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أُتِيَ بمالٍ أَوْ سبي فَقسَّمهُ، فَأَعْطَى رجالاً، وتَرَكَ رِجالاً، فَبَلَغَهُ أَنَّ الَّذِينَ تَرَكَ عَتبُوا، فَحَمِدَ اللَّه، ثُمَّ أَثْنَى عَلَيهِ، ثُمَّ قال: "أَمَا بَعدُ، فَوَاللَّه إِنِّي لأُعْطِي الرَّجُلَ وَأَدَعُ الرَّجُلَ، والَّذِي أَدَعُ أَحَبُّ إليَّ مِنَ الَّذِي أُعْطِي، وَلكِنِّي إِنَّمَا أُعْطِي أَقوَاماً لِما أَرى في قُلُوبِهِمْ مِن الجَزعِ والهَلَعِ، وَأَكِلُ أَقْواماً إِلى ما جعَلَ اللَّه في قُلُوبِهِمْ مِنَ الغِني والخَيْرِ، مِنْهُمْ عَمْروُ بنُ تَغلِبَ"قال عمرُو بنُ

ص -192- تَغْلِبَ: فَواللَّهِ ما أُحِبُّ أَن لي بِكلِمةِ رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم حُمْرَ النَّعَمِ. رواه البخاري.
"الهلَعُ": هُو أَشَدُّ الجَزَعِ، وقِيل: الضَّجرُ.
6/527-وعن حَكيمِ بن حِزامٍ رضي اللَّه عنه أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "اليدُ العُليا خَيْرُ مِنَ اليَدِ السُّفْلى، وابْدَأ بمنْ تَعُولُ، وَخَيْرُ الصَّدَقَةِ عنْ ظَهْرِ غِنى، ومَنْ يَسْتعْففْ يُعفُّهُ اللَّه، ومَنْ يَسْتغْن يُغْنِهِ اللَّه"متفقٌ عليه. وهذا لفظ البخاري، ولفظ مسلم أَخصر.
7/528-وعن سفيانَ صَخْرِ بنِ حَرْبٍ رضي اللَّه عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تُلْحِفُوا في المسأَلَةِ، فوَاللَّه لا يَسْأَلُني أَحَدٌ مِنْكُمْ شَيْئاً، فَتُخرِجَ لَهُ مَسْأَلَتُهُ مِنِّي شَيْئاً وَأَنا لَهُ كارِهٌ، فَيُبَارَكَ لَهُ فيما أَعْطَيْتُهُ"رواه مسلم.
8/529-وعن أبي عبدِ الرحمنِ عَوف بن مالك الأَشْجَعِيِّ رضي اللَّه عنه قالَ: كُنَّا عِنْدَ رسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم تِسَعْةً أَوْ ثمانيةً أَوْ سَبْعَةً، فَقَال: أَلاَ تُبَايِعُونَ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وكُنَّا حَدِيثي عَهْدٍ بِبيْعَةٍ، فَقُلْنا: قَدْ بايعْناكَ يا رسُولَ اللَّهِ، ثم قال: "ألا تبايعون رسول الله؟"فبسطنا أيدينا وقلنا قد بايعناك يا رسول الله فَعَلاَم نَبَايِعُكَ؟ قال:"على أَنْ تَعْبُدُوا اللَّه ولا تُشْرِكُوا بِهِ شَيْئاً، والصَّلَوَاتِ الخَمْس وَتِطيعُوا"وَأَسرَّ كلمَة خَفِيةً:"وَلاَ تَسْأَلُوا النَّاسِ شَيْئاً"فَلَقَدْ رَأَيتُ بَعْضَ أُولِئكَ النَّفَرِ يَسْقُطُ سَوْطُ أَحدِهِمْ فَما يَسْأَلُ أَحَداً يُنَاوِلُهُ إِيَّاهُ رواه مسلم.
9/530-وعن ابن عمر رضي اللَّه عنهما أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لاَ تَزَالُ المَسأَلَةُ بِأَحَدِكُمْ حَتى يَلْقى اللَّه تعالى ولَيْسَ في وَجْهِهِ مُزْعةُ لَحْمٍ"متفقٌ عليه.
"المُزْعَةُ"بضم الميمِ وإِسكانِ الزاي وبالعينِ المهملة: القِطْعَة.
10/531-وعنه أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال وهو على المِنبرِ، وَذَكَرَ الصَّدقَةَ والتَّعَفُّفَ عَنِ المسأَلَةِ: "اليَد العلْيا خَيْرٌ مِنَ اليَدِ السُّفْلى"وَاليَد العُليا هِيَ المُنْفِقة، والسُّفْلَى هِيَ السَّائِلَة. متفقٌ عليه.
11/532-وعن أبي هُريرة رضي اللَّه عنه قال: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ سَأَلَ النَّاس تَكَثُّراً

ص -193- فَإِنَّمَا يَسْأَلُ جَمْراً، فَلْيسْتَقِلَّ أَوْ لِيَسْتَكْثِرْ"رواه مسلم.
12/533-وعن سمُرَةَ بنِ جُنْدبٍ رضي اللَّه عنه قال: قال رسُولُ اللَّه صلى اللَّه عليه وآله وسَلَّم: "إِنَّ المَسأَلَةَ كَدُّ يكُدُّ بها الرَّجُلُ وجْهَهُ، إِلاَّ أَنْ يَسأَلَ الرَّجُلُ سُلْطاناً أَوْ في أَمْر لابُدَّ مِنْهُ"رواهُ الترمذي وقال:حديث حسن صحيح
"الكَدُّ": الخَدشُ وَنحوُهُ.
13/534-وعن ابن مسعودٍ رضيَ اللَّه عنه قال: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ أَصابَتْهُ فَاقَةٌ فَأَنْزَلَهَا بِالنَّاسِ لَمْ تُسَدَّ فاقَتُهُ، وَمَنْ أَنْزَلها باللَّه، فَيُوشِكُ اللَّه لَهُ بِرِزقٍ عاجِلٍ أَوْ آجِلِ"رواهُ أبو داود، والترمذي وقال: حديث حسن.
"يُوشكُ"بكسر الشين: أَي يُسرِعُ.
14/535-وعَنْ ثَوْبانَ رضيَ اللَّه عنه قال:قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ تَكَفَّلَ لي أَن لا يسْأَلَ النَّاسَ شَيْئاً، وَأَتَكَفَّلُ له بالجَنَّة؟"فقلتُ: أَنا، فَكَانَ لاَ يسْأَلُ أَحَداً شَيْئاً، رواه أبو داود بإِسنادٍ صحيح.
15/ٍ536-وعن أبي بِشْرٍ قَبِيصَةَ بن المُخَارِقِ رضي اللَّه عنه قال: تَحمَّلْت حمَالَةً فَأَتَيْتُ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَسْأَلُهُ فيها، فقال: "أَقِمْ حَتَّى تَأْتِينَا الصَّدَقَةُ فَنأْمُرَ لكَ بِها"ثُمَّ قال:"ياَ قَبِيصَةُ إِنَّ المَسأَلَةَ لا تَحِلُّ إِلاَّ لأَحَدِ ثَلاثَةٍ: رَجُلٌ تَحَمَّلَ حمالَةً، فَحَلَّتْ لَهُ المَسْأَلَةُ حَتَّى يُصيبَها، ثُمَّ يُمْسِكُ. ورجُلٌ أَصابَتْهُ جائِحَةٌ اجْتَاحَتْ مالَهُ، فَحَلَّتْ لهُ المَسأَلَةُ حَتَّى يُصِيبَ قِوَاماً مِنْ عيْشٍ، أَوْ قال: سِداداً مِنْ عَيْشٍ، ورَجُلٌ أَصابَتْهُ فاقَة، حَتى يقُولَ ثلاثَةٌ مِنْ ذَوي الحِجَى مِنْ قَوْمِهِ: لَقَدْ أَصَابَتْ فُلاناً فَاقَةٌ، فحلَّتْ لَهُ المسْأَلةُ حتَّى يُصِيبَ قِواماً مِنْ عَيْشٍ، أَوْ قالَ: سِداداً مِنْ عَيْشٍ. فَمَا سِواهُنَّ مِنَ المَسأَلَةِ يا قَبِيصَةُ سُحْتٌ، يأَكُلُها صاحِبُها سُحْتاً"رواهُ مسلم.
"الحمالَةُ"بفتح الحاءِ: أَنْ يَقَعَ قِتَالٌ وَنحوُهُ بَين فَرِيقَينِ، فَيُصلحُ إِنْسَانٌ بيْنهمْ عَلى مالٍ يَتَحَمَّلُهُ ويلْتَزِمُهُ عَلى نفسه. و"الجائِحَةُ": الآفَةُ تُصِيبُ مالَ الإِنْسانِ. و"القَوامُ"بكسر القاف وفتحها: هوَ ما يقومُ

ص -194- بِهِ أَمْرُ الإِنْسانِ مِنْ مَالٍ ونحوِهِ و"السِّدادُ"بكسر السين: مَا يَسدُّ حاجةَ المُعْوِزِ ويَكْفِيهِ، و"الفَاقَةُ": الفَقْرُ. و"الحِجَى": العقلُ.
16/537-وعن أبي هريرة رضيَ اللَّه عنه أَنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لَيْسِ المِسْكِينُ الَّذِي يطُوفُ عَلى النَّاسِ تَرُدُّهُ اللُّقْمَةُ واللُّقْمَتانِ، وَالتَّمْرَةُ والتَّمْرتَانِ، وَلَكِنَّ المِسْكِينَ الَّذِي لا يجِدُ غِنًى يُغنِيهِ، وَلاَ يُفْطَنُ لَهُ، فَيُتَصدَّقَ عَلَيْهِ، وَلاَ يَقُومُ فَيسْأَلَ النَّاسَ" متفقٌ عليه.

58-باب جواز الأخذ من غير مسألة ولا تطلع إليه
 1/538-عَنْ سالمِ بنِ عبدِ اللَّهِ بنِ عُمَرَ، عَنْ أَبيهِ عبدِ اللَّه بنِ عُمَرَ، عَنْ عُمَرَ رضي اللَّه عنهم قال: كان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُعْطِيني العطَاءَ، فَأَقُولُ: أَعطهِ مَن هو أَفقَرُ إِلَيهِ مِنِّي، فقال: "خُذهُ، إِذَا جاءَكَ مِن هذا المَالِ شَيءٌ، وَأَنْتَ غَيْرُ مُشْرِفٍ ولا سَائِلٍ، فَخُذْهُ فتَموَّلْهُ فَإِن شِئتَ كُلْهُ، وإِن شِئْتَ تَصْدَقْ بِهِ، وَمَا لا، فَلا تُتبِعْهُ نَفْسَكَ"قال سالمٌ: فَكَانَ عَبدُ اللَّه لا يسأَلُ أَحداً شَيْئاً، وَلا يَرُدُّ شَيئاً أُعْطِيه. متفقٌ عليه.
"مشرفٌ"بالشين المعجمة: أَيْ: متَطَلِّعٌ إِلَيْه.

59- باب الحثَّ على الأكل من عمل يده والتعفف به من السؤال والتعرُّض للإعطاء
 قال الله تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ}[الجمعة:10].
1/539-وعنْ أبي عبدِ اللَّه الزُّبَيْرِ بنِ العوَّامِ رضي اللَّه عنه قالَ: قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لأَنْ يَأْخُذَ أَحَدُكُم أَحبُلَهُ ثُمَّ يَأْتِيَ الجَبَلَ، فَيَأْتِيَ بحُزْمَةٍ مِن حَطَبٍ عَلى ظَهِرِهِ فَيَبيعَهَا، فَيَكُفَّ اللَّه بها وَجْهَهُ، خَيْرٌ لَهُ مِنْ أَن يَسأَلَ النَّاسَ، أَعطَوْهُ أَوْ مَنَعُوهُ"رواه البخاري.
2/540-وعن أبي هُريرة رضي اللَّه عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لأَنْ يحتَطِبَ أَحَدُكُم حُزمَةً على ظَهرِه، خَيْرٌ له من أَنْ يَسأَل أَحَداً، فَيُعُطيَه أَو يمنَعَهُ"متفقٌ عليه.

ص -195- 3/541-وعنه عنِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "كان دَاوُدُ عليهِ السَّلامُ لا يَأْكُل إِلاَّ مِن عَملِ يَدِهِ"رواه البخاري.
4/542-وعنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "كَانَ زَكَرِيَّا عليه السَّلامُ نجَّاراً"رواه مسلم.
5/543-وعن المِقدَامِ بن مَعْدِ يكَربَ رضي اللَّه عنه، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَا أَكَلَ أَحَدٌ طَعَاماً خَيْراً مِن أَنَ يَأْكُلَ مِن عمَلِ يَدِهِ، وَإِنَّ نَبيَّ اللَّه عَلَيْهِ السلام كان يَأْكلُ مِن عَمَلِ يَدِهِ"رواه البخاري.

60-باب الكرم والجود والإنفاق في وجوه الخيرثقة بالله تعالى
 قال الله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ }[سـبأ:39]وقال تعالى: {وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلِأَنْفُسِكُمْ وَمَا تُنْفِقُونَ إِلاَّ ابْتِغَاءَ وَجْهِ اللَّهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ}[البقرة:272]و قال تعالى:{وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ}[البقرة:273].
1/544-وعَنِ ابنِ مسعودٍ رضي اللَّه عنه، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لا حَسَدَ إِلاَّ في اثنتينِ: رَجُلٌ آتَاهُ اللَّه مَالاً، فَسَلَّطَه عَلَى هَلَكَتِهِ في الحَقِّ، وَرَجُلٌ آتَاه اللَّه حِكْمَةً، فَهُوَ يَقْضِي بِهَا وَيُعَلِّمُها"متفقٌ عليه.
معناه: يَنَبِغِي أَن لا يُغبَطَ أَحَدٌ إِلاَّ على إحدَى هَاتَينِ الخَصْلَتَيْنِ.
2/545-وعنه قالَ: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَيُّكُمْ مَالُ وَارِثِهِ أَحَبُّ إِليه مِن مَالهِ؟"قالُوا: يا رَسولَ اللَّه. ما مِنَّا أَحَدٌ إِلاَّ مَالُهُ أَحَبُّ إِليه. قال:"فَإِنَ مَالَه ما قَدَّمَ وَمَالَ وَارِثهِ ما أَخَّرَ"رواه البخاري.
3/546-وعَن عَدِيِّ بنِ حاتم رضي اللَّه عنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "اتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمَرةٍ" متفقٌ عليه.

ص -196- 4/547-وعن جابرٍ رضي اللَّه عنه قال: ما سُئِل رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم شَيئاً قَطُّ فقالَ: لا. متفقٌ عليه.
5/548-وعن أبي هُريرة رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَا مِنْ يَوْمٍ يُصبِحُ العِبادُ فِيهِ إِلاَّ مَلَكَانِ يَنْزِلانِ، فَيَقُولُ أَحَدَهُمَا: اللَّهُمَّ أَعطِ مُنْفِقاً خَلَفاً، وَيَقُولُ الآخَرُ: اللَّهُمَّ أَعطِ مُمسكاً تَلَفاً"متفقٌ عليه.
6/549-وعنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "قال اللَّه تعالى: أنفِق يا ابْنَ آدمَ يُنْفَقْ عَلَيْكَ"متفقٌ عليه.
7/550-وعن ْ عبد اللَّهِ بن عَمْرو بن العَاصِ رضي اللَّه عنهُما أَنَّ رَجُلاً سَأَلَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: أَيُّ الإِسلامِ خَيْرٌ؟ قال: "تُطْعِمْ الطَّعَامَ، وَتَقْرَأُ السَّلامَ عَلى مَنْ عَرَفْتَ وَمَنْ لم تَعْرِفْ"متفقٌ عليه.
8/551-وعنه قال: قالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَرْبَعونَ خَصلَةً أَعلاهَا مَنِيحَةُ العَنْز ما مِن عَاملٍ يعْملُ بخَصلَةٍ منها رَجَاءَ ثَوَابِهَا وَتَصْدِيقَ مَوْعُودِهَا إِلاَّ أَدْخَلَهُ اللَّه تعالى بِهَا الجَنَّةَ"رواه البخاري. وقد سبقَ بيان هذا الحديث في باب بَيَان كَثرَةِ طُرق الخَيْرِ.
9/552-عن أبي أُمَامَةَ صُدَيِّ بنِ عَجْلانَ رضي اللَّهُ عنه قال: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "يا ابْنَ آدَمَ إِنَّكَ إِن تَبْذُلَ الفَضْلَ خَيرٌ لَكََ، وإِن تُمْسِكَهُ شَرٌّ لَكَ، وَلا تُلامُ عَلى كَفَافٍ، وَابْدأْ بِمَنْ تَعُولُ، واليَدُ العُليَا خَيْرٌ مِنَ اليَدِ السُّفْلَى"رواه مسلم.
10/553-وعن أَنسٍ رضي اللَّه عنه قال: ما سُئِلَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عَلَى الإِسْلامِ شَيئاً إِلا أَعْطاه، وَلَقَدَ جَاءَه رَجُلٌ فَأَعطَاه غَنَماً بَينَ جَبَلَينِ، فَرَجَعَ إِلى قَومِهِ فَقَالَ: يَا قَوْمِ أَسْلِمُوا فَإِنَّ مُحَمداً يُعْطِي عَطَاءَ

ص -197- مَنْ لا يَخْشَى الفَقْرَ، وَإِنْ كَانَ الرَّجُلُ لَيُسْلِمُ مَا يُرِيدُ إِلاَّ الدُّنْيَا، فَمَا يَلْبَثُ إِلاَّ يَسِيراً حَتَّى يَكُونَ الإِسْلامُ أَحَبَّ إِلَيه منَ الدُّنْيَا وَمَا عَلَيْهَا. رواه مسلم.
11/554-وعن عُمَرَ رضيَ اللَّه عنه قال: قَسَمَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَسْماً، فَقُلتُ: يا رسولَ اللَّه لَغَيْرُ هَؤُلاَءِ كَانُوا أَحَقَّ بهِ مِنْهُم؟ قال: "إِنَّهُمْ خَيَّرُوني أَن يَسأَلُوني بالْفُحشِ, أَوْ يُبَخِّلُوني، فَلَستُ بِبَاخِلٍ"رواه مسلم.
12/555-وعن جُبَيْرِ بنِ مُطعِم رضيَ اللَّه عنه أَنه قال: بَيْنَمَا هُوَ يسِيرُ مَعَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم مَقْفَلَهُ مِن حُنَيْنٍ، فَعَلِقَهُ الأَعْرَابُ يسَأَلُونَهُ، حَتَّى اضْطَرُّوهُ إِلى سَمُرَةٍ فَخَطَفَتْ رِدَاءَهُ، فَوَقَفَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: "أَعْطُوني رِدَائِي، فَلَوْ كَانَ لي عَدَدُ هذِهِ العِضَاهِ نَعَماً، لَقَسَمْتُهُ بَيْنَكُمْ، ثم لا تَجِدُوني بَخِيلاً وَلا كَذَّاباً وَلا جَبَاناً"رواه البخاري.
"مَقْفَلَهُ"أَيْ حَال رُجُوعِهِ. وَ"السَّمُرَةُ": شَجَرَةٌ. وَ"العِضَاهُ": شَجَرٌ لَهُ شَوْكٌ.
13/556-وعن أبي هُريرة رضيَ اللَّهُ عنه أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَا نَقَصَتْ صَدَقَةٌ مِنْ مَالٍ، وَمَا زَادَ اللَّهُ عَبْداً بِعَفْوٍ إِلاَّ عِزّاً، وَمَا تَوَاضَعَ أَحَدٌ للَّهِ إِلاَّ رَفَعَهُ اللَّهُ عَزَّ وجلَّ"رواه مسلم.
14/557-وعن أبي كَبشَةَ عُمرو بِنَ سَعدٍ الأَنمَاريِّ رضي اللَّه عنه أَنه سمَع رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "ثَلاثَةٌ أُقْسِمُ عَلَيهِنَّ وَأُحَدِّثُكُم حَدِيثاً فَاحْفَظُوهُ: مَا نَقَصَ مَالُ عَبدٍ مِن صَدَقَةٍ، وَلا ظُلِمَ عَبْدٌ مَظْلَمَةً صَبَرَ عَلَيهَا إِلاَّ زَادَهُ اللَّهُ عِزّاً، وَلا فَتَحَ عَبْدٌ باب مَسأَلَةٍ إِلاَّ فَتَحَ اللَّه عَلَيْهِ باب فَقْرٍ، أَوْ كَلِمَةً نَحْوَهَا. وَأُحَدِّثُكُم حَدِيثاً فَاحْفَظُوهُ. قال إِنَّمَا الدُّنْيَا لأَرْبَعَةِ نَفَر:
عَبدٍ رَزَقَه اللَّه مَالاً وَعِلْماً، فَهُو يَتَّقي فِيهِ رَبَّهُ، وَيَصِلُ فِيهِ رَحِمَهُ، وَيَعْلَمُ للَّهِ فِيهِ حَقا فَهذَا بأَفضَل المَنازل.
وَعَبْدٍ رَزَقَهُ اللَّه عِلْماً، وَلَمْ يَرْزُقهُ مَالاً فَهُوَ صَادِقُ النِّيَّةِ يَقُولُ: لَو أَنَّ لي مَالاً لَعمِلْتُ بِعَمَل فُلانٍ، فَهُوَ بنِيَّتُهُ، فَأَجْرُهُمَا سَوَاءٌ.

ص -198- وَعَبْدٍ رَزَقَهُ اللَّهُ مَالاً، وَلَمْ يرْزُقْهُ عِلْماً، فهُوَ يَخْبِطُ في مالِهِ بِغَير عِلمٍ، لا يَتَّقي فِيهِ رَبَّهُ وَلا يَصِلُ فيه رَحِمَهُ، وَلا يَعلَمُ للَّهِ فِيهِ حَقا، فَهَذَا بأَخْبَثِ المَنَازِلِ.
وَعَبْدٍ لَمْ يرْزُقْهُ اللَّه مَالاً وَلا عِلْماً، فَهُوَ يَقُولُ: لَوْ أَنَّ لي مَالاً لَعَمِلْتُ فِيهِ بِعَمَل فُلانٍ، فَهُوَ نِيَّتُهُ، فَوِزْرُهُمَا سَوَاءٌ"رواه الترمذي وقال: حديث حسن صحيح.
15/558-وعن عائشة رضي اللَّه عنها أَنَّهُمْ ذَبحُوا شَاةً، فقالَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَا بَقِيَ مِنها؟"قالت: ما بقي مِنها إِلاَّ كَتِفُهَا، قال:"بَقِي كُلُّهَا غَيرَ كَتِفِهَا"رواه الترمذي وقال حديث صحيح.
ومعناه: تَصَدَّقُوا بها إلاَّ كَتِفَهَا فقال: بَقِيَتْ لَنا في الآخِرةِ إِلاَّ كَتفَهَا.
16/559-وعن أَسماءَ بنتِ أبي بكرٍ الصديق رضي اللَّه عنهما قالت: قال لي رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تُوكِي فيُوكَى عليكِ".
وفي روايةٍ"أَنفِقِي أَو أَنْفَحِي أَو أَنْضِحِي، وَلا تُحْصي فَيُحْصِيَ اللَّه عَلَيكِ، وَلا تُوعِي فيوعِيَ اللَّهُ عَلَيْكِ"متفقٌ عليه.
وَ"انْفَحِي"بالحاءِ المهملة: هو بمعنى"أَنفِقِي"وكذلك:"أَنْضِحِي".
17/560-وعن أبي هريرة رضي اللَّه عنه أَنه سَمِع رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "مَثَلُ البَخِيلِ والمُنْفِقِ، كَمَثَلِ رَجُلَيْنِ عَلَيْهِمَا جُبَّتَانِ مِن حَديد مِنْ ثْدِيِّهِما إِلى تَرَاقِيهمَا، فَأَمَّا المُنْفِقُ، فَلا يُنْفِقُ إِلاَّ سَبَغَتْ، أَوْ وَفَرَتْ على جِلدِهِ حتى تُخْفِيَ بَنَانَهُ، وَتَعْفُوَ أَثَرَهُ، وَأَمَّا البَخِيلُ، فَلا يُرِيدُ أَنْ يُنْفِقَ شَيئاً إِلاَّ لَزِقَتْ كُلُّ حَلْقَةٍ مَكَانَهَا، فَهُو يُوَسِّعُهَا فَلا تَتَّسِعُ"متفقٌ عليه.

ص -199- وَ"الجُبَّةُ"الدِّرعُ، وَمَعنَاهُ: أَن المُنْفِقَ كُلَّمَا أَنْفَقَ سَبَغَتْ، وَطَالَتْ حتى تجُرَّ وَرَاءَهُ، وَتُخْفِيَ رِجلَيهِ وأَثَرَ مَشيهِ وخُطُواتِهِ.
18/561-وعنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"مَنْ تَصَدَّقَ بِعِدْلِ تَمْرَةٍ مِنْ كَسْبٍ طَيِّبٍ، ولا يَقْبَلُ اللَّهُ إِلاَّ الطَّيِّبَ فَإِنَّ اللَّه يقْبَلُهَا بِيَمِينِهِ، ثُمَّ يُرَبِّيها لِصَاحِبَها، كَمَا يُرَبِّي أَحَدُكُمْ فَلُوَّهُ حتى تَكُونَ مِثْلَ الجَبلِ". متفقٌ عليه.
"الفَلُوُّ"بفتحِ الفاءِ وضم اللام وتشديد الواو، ويقال أَيضاً: بكسر الفاءِ وإِسكان اللام وتخفيف الواو: وهو المُهْرُ.
19/562-وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: بيْنَما رَجُلٌ يَمشِي بِفَلاةٍ مِن الأَرض، فَسَمِعَ صَوتاً في سَحَابَةٍ: اسقِ حَدِيقَةَ فُلانٍ، فَتَنَحَّى ذلكَ السَّحَابُ فَأَفْرَغَ مَاءَهُ في حَرَّةٍ، فإِذا شرجة من تِلْكَ الشِّراجِ قَدِ اسْتَوعَبَتْ ذلِكَ الماءَ كُلَّهُ فَتَتَبَّعَ الماءَ، فإِذا رَجُلٌ قَائِمٌ في حَدِيقَتِهِ يُحَوِّلُ المَاءَ بمِسحَاتِهِ، فقال له: يا عَبْدَ اللَّهِ ما اسْمُكَ قال: فُلانٌ، للاسْمِ الَّذِي سَمِعَ في السَّحَابَةِ، فقال له: يَا عَبْدَ اللَّهِ لِمَ تَسْأَلُنِي عَنِ اسْمِي؟ فَقَال: إني سَمِعْتُ صَوتاً في السَّحَابِ الذي هذَا مَاؤُهُ يقُولُ: اسقِ حَدِيقَةَ فُلانٍ لإسمِكَ، فما تَصْنَعُ فِيها؟ فقال: أَما إِذْ قُلْتَ هَذَا، فَإني أَنْظُرُ إِلى ما يَخْرُجُ مِنها، فَأَتَّصَدَّقُ بثُلُثِه، وآكُلُ أَنا وعِيالي ثُلُثاً، وأَردُّ فِيها ثُلثَهُ". رواه مسلم.
"الحَرَّةُ"الأَرضُ المُلْبَسَةُ حِجَارَةً سَودَاءَ:"والشَّرجَةُ"بفتح الشين المعجمة وإِسكان الراءِ وبالجيم: هِيَ مسِيلُ الماءِ.

61-باب النهي عن البخل والشُّحِّ
 قال الله تعالى: {وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى وَمَا يُغْنِي عَنْهُ مَالُهُ

ص -200- إِذَا تَرَدَّى}[الليل:8-11]وقال تعالى: {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ}[التغابن:16].
وأما الأحاذيث فتقدمت جملة منها في الباب السابق.
1/563-وعن جابر رضي اللَّه عنه أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "اتَّقُوا الظُّلْمَ، فَإِنَّ الظُّلْمَ ظُلمَاتٌ يوْمَ القِيامَة، واتَّقُوا الشُّحَّ، فَإِنَّ الشُّحَّ أَهْلَكَ منْ كانَ قَبْلَكُمْ، حَمَلَهُم على أَن سَفَكُوا دِمَاءَهم واستحَلُّوا مَحَارِمَهُم"رواه مسلم.

62-باب الإيثار المواساة
 قال الله تعالى: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ}[الحشر:9]وقال تعالى: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً}[الانسان:8]إلى آخر الآيات.
1/564-وعن أبي هُريرة رضي اللَّه عنه قال: جَاءَ رَجُلٌ إلى النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: إني مَجْهُودٌ، فأَرسَلََ إِلى بَعضِ نِسائِهِ، فَقَالت: والَّذِي بَعَثَكَ بِالحَقِّ ما عِندِي إِلاَّ مَاءٌ، ثُمَّ أَرْسَلَ إِلى أُخْرَى. فَقَالَتْ مِثْلَ ذَلِكَ، حتَّى قُلْنَ كُلُّهنَّ مِثل ذَلِكَ: لا وَالذِي بعثَكَ بِالحَقِّ ما عِندِي إِلاَّ مَاءٌ. فقال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم:"من يُضِيفُ هَذا اللَّيْلَةَ؟"فقال رَجُلٌ مِن الأَنْصارِ: أَنَا يَا رَسُولَ اللَّهِ، فَانْطَلَقَ بِهِ إِلى رحْلِهِ، فَقَال لامْرَأَتِهِ: أَكرِمِي: ضَيْفَ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم.
 وفي رواية قال لامرَأَتِهِ: هل عِنْدَكِ شَيءٌ؟ فَقَالَتْ: لا، إِلاَّ قُوتَ صِبيانِي قال: عَلِّليهمْ بِشَيءٍ وإِذا أَرَادُوا العَشَاءَ، فَنَوِّميهِم، وإِذَا دَخَلَ ضَيْفُنَا، فَأَطفِئي السِّرَاجَ، وأَريِهِ أَنَّا نَأْكُلُ، فَقَعَدُوا وأَكَلَ الضَّيفُ وبَاتا طَاوِيَيْنِ، فَلَمَّا أَصْبح، غَدَا على النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم: فقال:"لَقَد عَجِبَ اللَّه مِن صَنِيعِكُمَا بِضَيفِكُمَا اللَّيْلَةَ"متفقٌ عليه.
2/565-وعنه قالَ: قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "طَعَامُ الاثْنَينِ كافي الثَّلاثَةِ، وطَعامُ الثَّلاثَةِ كافي الأَربَعَةِ"متفقٌ عليه.

ص -201- وفي رواية لمسلمٍ رضي اللَّه عنه، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "طَعَامُ الوَاحِد يَكفي الاثْنَيْنِ، وطَعَامُ الاثْنَيْنِ يَكْفي الأربَعَةَ وطَعَامُ الأرْبعةِ يَكفي الثَّمَانِيَةَ".
3/566-وعن أبي سعيدٍ الخُدريِّ رضي اللَّهُ عنه قال: بينَمَا نَحْنُ في سَفَرٍ مَعَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم إِذ جَاءَ رَجُلٌ على رَاحِلَةٍ لَهُ، فَجَعَلَ يَصْرفُ بَصَرَهُ يَمِيناً وَشِمَالاً، فَقَال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ كَانَ مَعَهُ فَضْلُ ظَهرٍ فَليَعُدْ بِهِ عَلى مَنْ لا ظَهْرَ لَهُ، وَمَن كانَ لَهُ فَضْلٌ مِن زَادٍ، فَليَعُدْ بِهِ على مَن لا زَادَ لَهُ"فَذَكَرَ مِن أَصْنَافِ المَالِ مَا ذَكَرَ حَتَّى رَأَيْنَا أَنَّهُ لا حَقَّ لأحدٍ مِنَّا في فَضْلٍ"رواه مسلم.
4/567-وعن سَهلِ بنِ سعدٍ رضي اللَّه عنه أَنَّ امرَأَةً جَاءَت إِلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِبُردةٍ مَنسُوجَةٍ، فقالت: نَسَجتُها بِيَديَّ لأكْسُوَكَهَا، فَأَخَذَهَا النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم مُحتَاجاً إِلَيهَا، فَخَرَجَ إِلَينا وَإِنَّهَا لإزَارُهُ، فقال فُلانٌ اكسُنِيهَا مَا أَحسَنَها، فَقَالَ:"نَعَمْ"فَجلَس النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم في المجلِسِ، ثُمَّ رَجَعَ فَطَواهَا، ثُمَّ أَرسَلَ بِهَا إِلَيْهِ: فَقَالَ لَهُ القَوْمُ: ما أَحسَنْتَ، لَبِسَهَا النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم مُحْتَاجاً إِلَيها، ثُمَّ سَأَلتَهُ، وَعَلِمت أَنَّهُ لا يَرُدُّ سَائِلاً، فَقَالَ: إني وَاللَّهِ ما سَأَلْتُهُ لألْبَسَها، إِنَّمَا سَأَلْتُهُ لِتكُونَ كَفَنِي. قال سَهْلٌ: فَكانت كَفَنَهُ. رواه البخاري.
5/568-وعن أبي موسى رضي اللَّه عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ الأشعَرِيين إِذَا أَرملُوا في الْغَزْوِ، أَو قَلَّ طَعَامُ عِيَالِهِم بالمَدِينَةِ، جَمَعُوا ما كَانَ عِندَهُم في ثَوبٍ وَاحدٍ، ثُمَّ اقتَسَمُوهُ بَيْنَهُم في إِنَاءٍ وَاحِدٍ بالسَّويَّةِ فَهُم مِنِّي وَأَنَا مِنهُم"متفقٌ عليه.
"أَرمَلُوا": فَرَغَ زَادُهُم، أَو قَارَبَ الفَرَاغَ.

63-باب التنافس في أمور الآخرة والاستكثار مما يُتَبَرَّكُ فيه
 قال الله تعالى: {وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ}[المطففين:26].
1/569-وعن سهلِ بنِ سعدٍ رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أُتِيَ بِشَرَابٍ، فَشَرِبَ مِنهُ وَعَن

ص -202- يَمِينِهِ غُلامٌ، وَعَن يسارِهِ الأَشْيَاخُ، فقال لِلْغُلام: "أَتَأْذَنُ لي أَن أُعْطِيَ هُؤلاءِ؟ فَقَالَ الغُلامُ: لا وَاللَّهِ يا رسُولَ اللَّه لا أُوثِرُ بِنَصيبي مِنكَ أَحَداً، فَتَلَّهُ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم في يَدِهِ. متفقٌ عليه.
"تَلَّهُ"بالتاءِ المثناةِ فوق، أَيْ: وَضَعَهُ، وَهَذَا الغُلامُ هُوَ ابنُ عَبَّاسٍ رضي اللَّه عنهما.
2/570-وعن أبي هريرة رضي اللَّه عنه عَنِ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "بيْنَا أَيُّوبُ عليه السلام يَغتَسِلُ عُريَاناً، فَخَرَّ عَلَيْهِ رجل جَرَادٌ مِن ذَهَبٍ، فَجَعَلَ أَيُّوبُ يَحِثي في ثَوبِهِ، فَنَادَاهُ رَبُّهُ عَزَّ وَجلَّ: يَا أَيُّوبُ، أَلَم أَكُنْ أغنيك عمَّا تَرَى؟، قال: بَلَى يا رب، وَلكِن لا غِنَى بي عَن بَرَكَتِكَ"رواه البخاري.

64- باب فضل الغني الشاكر وهو من آخذ المال من وجه وصرفه في وجوهه المأمور بها
 قال الله تعالى: { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى }[الليل:5-7] وقال تعالى: { وَسَيُجَنَّبُهَا الأَتْقَى الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى وَمَالأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلاَّ ابْتِغَاءَ وَجْهِ رَبِّهِ الأَعْلَى }[الليل:17-21]وقال تعالى: { إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ }[البقرة:271]وقال تعالى: { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ }[آل عمران:92].
والآيات في فضل الإنفاق في الطاعات كثيرة معلومة.
1/571- وعن عبدِ اللَّهِ بنِ مسعودٍ رضي اللَّه عنه قال: قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا حَسَدَ إِلاَّ في اثَنَتَيْنِ: رَجُلٌ آتَاهُ اللَّهُ مَالاً، فَسَلَّطَهُ على هَلكَتِهِ في الحَقِّ. ورَجُلٌ آتَاه اللَّهُ حِكْمَةً فُهو يَقضِي بِها وَيُعَلِّمُهَا"متفقٌ عليه وتقدم شرحه قريباً.
2/572- وعن ابْنِ عمر رضي اللَّه عنهما عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لا حَسَد إِلاَّ في اثنَتَين: رَجُلٌ آتَاهُ اللَّه القُرآنَ، فهو يَقُومُ بِهِ آنَاءَ اللَّيل وآنَاءَ النَّهارِ. وَرَجُلٌ آتَاهُ اللَّه مَالاً. فهوَ يُنْفِقهُ آنَاءَ اللَّيْلِ وآنَاءَ النَّهارِ"متفقٌ عليه.

ص -203- "الآنَاءُ"السَّاعَاتُ.
3/573- وعَن أبي هُريرة رضي اللَّه عنه أَنَّ فُقَرَاءَ المُهَاجِرِينَ أَتَوْا رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم. فقالوا: ذَهَبَ أَهْلُ الدُّثُورِ بِالدَّرَجاتِ العُلَى. والنَّعِيمِ المُقِيمِ. فَقَال:"ومَا ذَاكَ؟"فَقَالُوا: يُصَلُّونَ كمَا نُصَلِّي، ويَصُومُونَ كمَا نَصُومُ. وَيَتَصَدَّقُونَ ولا نَتَصَدَّقُ، ويَعتِقُونَ ولا نَعتقُ فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"أَفَلا أُعَلِّمُكُمْ شَيئاً تُدرِكُونَ بِهِ مَنْ سبَقَكُمْ، وتَسْبِقُونَ بِهِ مَنْ بَعْدَكُمْ وَلاَ يَكُونُ أَحَدٌ أَفْضَلَ مِنْكُم إِلاَّ مَنْ صَنَعَ مِثلَ ما صَنَعْتُم؟"قالوا: بَلَى يا رسولَ اللَّه، قَالَ:"تُسبحُونَ، وتحمَدُونَ وتُكَبِّرُونَ، دُبُر كُلِّ صَلاة ثَلاثاً وثَلاثِينَ مَرَّةً"فَرَجَعَ فُقَرَاءُ المُهَاجِرِينَ إِلى رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَقَالُوا: سمِعَ إِخْوَانُنَا أَهْلُ الأَموَالِ بِمَا فَعلْنَا، فَفَعَلوا مِثْلَهُ؟ فَقَالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"ذلك فَضْلُ اللَّهِ يُؤْتِيهِ مَن يشَاءُ"متفقٌ عليه، وهذا لفظ روايةِ مسلم.
"الدُّثُورُ": الأَموالُ الكَثِيرَةُ، واللَّه أعلم.

65- باب ذكر الموت وقصر الأمل
قال الله تعالى: { كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ مَتَاعُ الْغُرُورِ }[ آل عمران:185] وقال تعالى: { وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ }[لقمان: 34] وقال تعالى: { فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ }[النحل: 61] وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَولا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ }[ المنافقون:9-11] وقال تعالى: { حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ كَلاَّ إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ } إلى قوله تعالى: { كَمْ لَبِثْتُمْ فِي الأَرْضِ عَدَدَ سِنِينَ قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فاسْأَلِ الْعَادِّينَ قَالَ إِنْ لَبِثْتُمْ إِلاَّ قَلِيلاً لَوْ أَنَّكُمْ

ص -204- كُنْتُمْ تَعْلَمُونَ أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ }[المؤمنون:99-115] وقال تعالى: { أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ }[الحديد:16] والآيات في الباب كثيرة معلومة.
1/574- وعن ابن عمر رضي اللَّه عنهما قال: أَخَذَ رَسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِمنكِبِي فَقَالَ: "كُنْ في الدُّنْيَا كَأَنَّكَ غَرِيبٌ أَو عابرُ سَبِيلٍ"وَكَانَ ابْنُ عُمَرَ رضي اللَّه عنهما يقول: إِذا أَمسَيتَ، فَلا تَنْتَظِرِ الصَّبَاحَ، وَإِذَا أَصْبَحْتَ، فَلا تَنْتَظِرِ المَسَاءَ، وخذ مِن صِحَّتِكَ لَمَرَضِك وَمِن حَيَاتِكَ لمَوتِكَ"رواه البخاري.
2/575- وعنه أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "ما حَقُّ امْرِيءٍ مُسلِمٍ لَهُ شَيءٌ يُوصِي فِيهِ. يبِيتُ لَيْلَتَيْنِ إِلاَّ وَوَصِيَّتُهُ مَكْتُوبَةٌ عِنْدَهُ"متفقٌ عليه. هذا لفظ البخاري.
وفي روايةٍ لمسلمٍ:"يَبِيتُ ثَلاثَ لَيَالٍ"قال ابن عمر: مَا مَرَّتْ عَلَيَّ لَيْلَةٌ مُنذُ سَمِعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال ذلِكَ إِلاَّ وَعِنْدِي وَصِيَّتِي.
3/576- وعن أَنس رضي اللَّه عنه قال: خَطَّ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم خُطُوطاً فقال: "هَذا الإِنسَانُ وَهَذا أَجَلُهُ. فَبَيْنَما هو كَذَلِكَ إِذ جَاءَ الخَطُّ الأَقْرَبُ"رواه البخاري.
4/577- وعن ابن مسعُودٍ رضيَ اللَّه عنه قال: خَطَّ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم خَطًّا مُرَبَّعاً، وخَطَّ خَطًّا في الْوَسَطِ خَارِجاً منْهُ، وَخَطَّ خُططاً صِغَاراً إِلى هَذَا الَّذِي في الوَسَطِ مِنْ جَانِبِهِ الَّذِي في الوَسَطِ، فَقَالَ: "هَذَا الإِنسَانُ، وَهَذَا أَجَلُهُ مُحِيطاً بِهِ أو قَد أَحَاطَ بِهِ وَهَذَا الَّذِي هُوَ خَارِجٌ أَمَلُهُ وَهَذِهِ الُخطَطُ الصِّغَارُ الأَعْراضُ، فَإِنْ أَخْطَأَهُ هَذَا، نَهَشَهُ هَذا، وَإِنْ أَخْطَأَهُ هَذا نَهَشَهُ هَذا"رواه البخاري. وَهَذِهِ صُورَتَهُ:

ص -205- الأجل -الأعراض -الأمل
5/578- وعن أبي هريرة رضيَ اللَّه عنه أَنَّ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "بَادِرُوا بِالأَعْمَالِ سَبْعاً، هَل تَنْتَظِرُونَ إلاَّ فَقْراً مُنْسِياً، أَو غِنَى مُطغِياً، أَوْ مَرَضاً مُفسِداً، أو هَرَماً مُفَنِّداً، أَو مَوتاً مُجْهزِاً، أَو الدَّجَّالَ، فَشَرُّ غَائِبٍ يُنْتَظَرُ، أَوِ السَّاعَةَ وَالسَّاعَةُ أَدْهَى وأَمَرُّ؟،"رواهُ الترمذي وقال: حديثٌ حسنٌ.
6/579- وعنه قالَ: قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:" أَكْثِرُوا ذِكْرَ هَاذِمِ اللَّذَّاتِ"يَعني المَوْتَ، رواه الترمذي وقال: حديثٌ حسنٌ.
7/580- وعن أبي بن كعب رضي اللَّهُ عنه: كانَ رَسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إِذا ذَهَبَ ثُلثُ اللَّيْلِ، قامَ فقالَ: "يا أَيها النَّاسُ اذْكُرُوا اللَّه جَاءَتِ الرَاجِفَةُ تَتْبَعُهُا الرَّادِفَةُ، جاءَ المَوْتُ بما فِيهِ، جاءَ المَوْتُ بما فِيهِ"قلتُ: يا رَسُولَ اللَّهِ إني أكْثِرُ الصَّلاةَ عَلَيْكَ، فَكَمْ أَجْعَلُ لكَ مِن صَلاتي؟ قال:"ما شِئْتَ"قُلْتُ الرُّبُعَ؟ قال:"ما شئْتَ، فَإِنْ زِدتَ فَهُوَ خَيْرٌ لكَ"قُلُتُ: فَالنِّصْفَ؟ قالَ"ما شِئْتَ، فإِنْ زِدْتَ فهو خَيرٌ لكَ"قُلْتُ: فَالثلثَينِ؟ قالَ:"ما شِئْتَ، فإِنْ زِدْتَ فهو خَيرٌ لكَ"قُلْتُ: أَجْعَلُ لكَ صَلاتي كُلَّها؟ قال: إذاً تُكْفي هَمَّكَ، ويُغُفَرُ لكَ ذَنْبُكَ"رواه الترمذي وقال: حديث حسن.

66- باب استحباب زيارة القبور للرجال وما يقوله الزائر
 1/581- عن بُرَيْدَةَ، رضي اللَّهُ عنه، قال: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "كُنْتُ نَهَيْتُكُمْ عَنْ زِيارَة القُبُورِ فَزُوروها"رواهُ مسلم.
وفي رواية "فمن أراد أن يزور القبور فليزر فإنها تذكرنا بالآخرة".
2/582- وعن عائشَةَ رضي اللَّهُ عنها قالت: كان رسُولُ اللَّهِ، صَلّى اللهُ عَلَيْهِ وسَلَّم، كُلَّما كان لَيْلَتها منْ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَخْرُجُ مِنْ آخِرِ اللَّيْلِ إِلى البَقِيعِ، فَيَقُولُ: "السَّلامُ عَلَيْكُمْ دَارَ قَوْمٍ مُؤمِنينَ، وأَتَاكُمْ ما تُوعَدُونَ، غَداً

ص -206- مُؤَجَّلُونَ، وإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لاحِقُونَ، اللَّهُمَّ اغْفِرْ لأَهْلِ بَقِيعِ الغَرْقَدِ"رواهُ مسلم.
3/583- وعن بُرَيْدَةَ رضي اللَّهُ عنهُ، قال: كَانَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يُعَلِّمُهُمْ إِذا خَرَجُوا إِلى المَقابِرِ أَنْ يَقُولَ قَائِلُهُم: "السَّلامُ عَلَيكُمْ أَهْل الدِّيارِ مِنَ المُؤْمِنِينَ والمُسْلِمِينَ وَإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لاَحِقُونَ، أَسْأَلُ اللَّه لَنَا وَلَكُمُ العافِيَةَ"رواه مسلم.
4/584- وعن ابن عَبَّاسٍ، رَضَيَ اللَّه عنهما، قال: مَرَّ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بِقُبورٍ بالمَدِينَةِ فَأَقْبَلَ عَلَيْهِمْ بوَجْهِهِ فقالَ: "السَّلامُ عَلَيْكُمْ يا أَهْلَ القُبُورِ، يَغْفِرُ اللَّهُ لَنا وَلَكُمْ، أَنْتُم سَلَفُنا ونحْنُ بالأَثَرِ"رواهُ الترمذي وقال: حديثٌ حسن .

67- باب كراهية تمني الموت بسبب ضرر نزل به ولا بأس به لخوف الفتنة في الدين
 1/585- عنْ أبي هُريرة رضيَ اللَّهُ عنه أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "لا يَتَمَنَّ أَحَدُكُمُ المَوْتَ إِمَا مُحسِناً، فَلَعَلَّهُ يَزْدادُ، وَإِمَّا مُسِيئاً فَلَعَلَّهُ يَسْتَعْتِبُ"متفقٌ عليه، وهذا لفظ البخاري.
وفي روايةٍ لمسلم عن أبي هُريْرةَ رضي اللَّهُ عنه عَنْ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لا يَتَمَنَّ أَحَدُكُمُ المَوْتَ، وَلا يَدْعُ بِهِ مِنْ قَبْلِ أَنْ يَأْتِيَهُ، إِنَّهُ إِذا ماتَ انْقَطَعَ عَمَلُهُ، وَإِنَّهُ لا يَزيدُ المُؤْمِنَ عُمْرُهُ إِلاَّ خَيراً".
2/586- وعن أنسٍ رضي اللَّه عنه قال: قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: لا يَتَمَنَّيَنَّ أَحَدُكُمُ المَوْتَ لِضُرٍّ أَصَابَهُ فَإِنْ كانْ لابُدَّ فاعِلاَ، فَلْيَقُل: اللَّهُمَّ أَحْيِني ما كانَتِ الحَياةُ خَيْراً لي، وتَوَفَّني إِذا كانَتِ الوفاةُ خَيراً لي"متفقٌ عليه.
3/587- وعَنْ قَيسِ بنِ أبي حازمٍ قال: دَخَلْنَا عَلى خَباب بنِ الأَرَتِّ رضيَ اللَّهُ عنهُ نَعُودُهُ وَقَدِ

ص -207- اكْتَوى سَبْعَ كَيَّاتٍ فقال: إِنَّ أَصْحابنا الَّذِينَ سَلَفُوا مَضَوْا، ولَم تَنْقُصْهُمُ الدُّنْيَا، وإِنَّا أَصَبْنَا ما لا نجِدُ لَهُ مَوْضِعاً إِلاَّ الترابَ ولَوْلاَ أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم نهانَا أَنْ نَدْعُوَ بالمَوْتِ لَدَعَوْتُ بِهِ ثُمَّ أَتَيْنَاهُ مَرَّةً أُخْرَى وهُوَ يَبْني حائطاً لَهُ، فقال: إِنَّ المُسْلِمَ لَيُؤْجَرُ في كُلِّ شَيءٍ يُنْفِقُهُ إِلاَّ في شَيءٍ يَجْعَلُهُ في هذا الترابِ. متفقٌ عليه، وهذا لفظ رواية البخاري.

68- باب الورع وترك الشبهات
 قال الله تعالى: { وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ }[النور15].وقال تعالى: { إِنَّ رَبَّكَ لَبِالْمِرْصَادِ }[الفجر:14]
1/588- وعن النُّعمان بنِ بَشيرٍ رضيَ اللَّه عنهما قال: سمِعْتُ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "إِنَّ الحَلاَلَ بَيِّنٌ، وإِنَّ الحَرامَ بَيِّنٌ، وَبَيْنَهما مُشْتَبِهاتٌ لاَ يَعْلَمُهُنَّ كَثِيرٌ مِنَ النَّاسِ، فَمَن اتَّقى الشُّبُهاتِ، اسْتَبْرَأَ لِدِينِهِ وعِرْضِهِ، وَمَنْ وَقَعَ في الشبُهاتِ، وقَعَ في الحَرامِ، كالرَّاعي يرْعى حَوْلَ الحِمى يُوشِكُ أَنْ يَرْتَع فِيهِ، أَلاَ وإِنَّ لِكُلِّ مَلِكٍ حِمًى، أَلاَ وَإِنَّ حِمَى اللَّهِ مَحَارِمهُ، أَلاَ وإِنَّ في الجسَدِ مُضغَةً إذا صلَحَت صَلَحَ الجسَدُ كُلُّهُ، وَإِذا فَسَدَتْ فَسدَ الجَسَدُ كُلُّهُ: أَلاَ وَهِي القَلْبُ"متفقٌ عليه. ورَوَياه مِنْ طُرُقٍ بأَلْفاظٍ مُتَقارِبَةٍ.
2/589- وعن أَنسٍ رضيَ اللَّهُ عنه أَنَّ النَبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم وَجَدَ تَمْرَةً في الطَّرِيقِ، فقالَ: "لَوْلاَ أَنِّي أَخافُ أَنْ تَكُونَ مِنَ الصَّدَقَةِ لأَكَلْتُها". متفقٌ عليه.
3/590- وعن النَّوَّاسِ بنِ سَمعانَ رضي اللَّه عنه عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "البرُّ حُسنُ الخُلُقِ وَالإِثمُ ما حاكَ في نفْسِكَ، وكَرِهْتَ أَنْ يَطَّلَعَ عَلَيْهِ النَّاسُ"رواه مسلم.
"حاكَ"بالحاءِ المهملة والكاف، أَيْ تَرَدَّدَ فيهِ.

ص -208- 4/591- وعن وابصةَ بنِ مَعْبِدٍ رضيَ اللَّه عنه قال: أَتَيْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: " جِئْتَ تسأَلُ عنِ البِرِّ؟"قلت: نعم، فقال:"اسْتَفْتِ قَلْبَكَ، البِرُّ: ما اطْمَأَنَّتْ إِلَيْهِ النَّفْسُ، واطْمَأَنَّ إِلَيْهِ القَلْبُ، والإِثمُ ما حاكَ في النَّفْسِ وتَرَدَّدَ في الصَّدْرِ، وإِنْ أَفْتَاكَ النَّاسُ وَأَفْتَوكَ"حديثٌ حسن، رواهُ أحمدُ، والدَّارَمِيُّ في"مُسْنَدَيْهِما".
5/592- وعن أبي سِرْوَعَةَ بكسر السين المهملة وفتحها عُقْبَةَ بنِ الحارِثِ رضي اللَّهُ عنهُ أَنَّهُ تَزَوَّجَ ابْنَةً لأبي إِهاب بنِ عَزِيزٍ، فَأَتَتْهُ امْرَأَةٌ فقالت: إِنِّي قَد أَرْضَعْتُ عُقْبَةَ وَالتي قَدْ تَزَوَّجَ بها، فقال لَها عُقبةُ: ما أَعْلَمُ أَنَّكِ أَرضَعْتِني وَلاَ أَخْبَرتِني، فَرَكَبَ إِلى رسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بالمَدِينَةِ، فَسَأَلَهُ، فقال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "كَيْفَ، وَقَدْ قِيلَ؟،"ففَارقَهَا عُقْبَةُ ونكَحَتْ زَوْجاً غيرَهُ. رواهُ البخاري.
"إِهَابٌ"بكسرِ الهمزة، وَ"عزِيزٌ"بفتح العين وبزاي مكرّرة.
6/593- وعن الحَسَنِ بن عَليٍّ رضّيَ اللَّهُ عنهما، قال: حَفِظْتُ مِنْ رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "دَعْ ما يَرِيبُكَ إِلى مَا لا يرِيبُك"رواهُ الترمذي وقال حديث حسن صحيح.
ومعناهُ: اتْرُكْ ما تَشُكُّ فِيهِ، وخُذْ ما لا تَشُكَّ فِيهِ.
7/594- وعن عائشةَ رضيَ اللَّهُ عنها، قالت: كانَ لأبي بَكْرٍ الصَّدِّيقِ، رضيَ اللَّهُ عنهُ غُلامٌ يُخْرِجُ لَهُ الخَراجَ وكانَ أَبو بَكْرٍ يَأْكُلُ مِنْ خَرَاجِهِ، فَجَاءَ يَوماً بِشَيءٍ، فَأَكَلَ مِنْهُ أَبُو بَكْرٍ، فَقَالَ لَهُ الغُلامُ: تَدْرِي مَا هَذا؟ فَقَالَ أَبُو بَكْرٍ: ومَا هُوَ؟ قَالَ: كُنْتُ تَكَهَّنْتُ لإِنْسَانٍ في الجاهِلِيَّةِ ومَا أُحْسِن الكَهَانَةَ إِلاَّ أَنِّي خَدَعْتُهُ، فَلَقِيني، فَأَعْطَاني بِذلكَ هَذَا الذي أَكَلْتَ مِنْهُ، فَأَدْخَلَ أَبُو بَكْرٍ يَدَه فَقَاءَ كُلَّ شَيءٍ في بَطْنِهِ، رواه البخاري.
"الخَراجُ": شَيءَ يَجْعَلُهُ السَّيِّدُ عَلى عَبْدِهِ يُؤدِّيهِ إلى السيِّد كُلّ يَومٍ، وَبَاقي كَسبِهِ يَكُونُ للعَبْدِ.

ص -209- 8/595- وعن نافِعٍ أَنَّ عُمَرَ بنَ الخَطَّابِ رَضيَ اللَّهُ عَنْهُ، كَانَ فَرَضَ للْمُهاجِرِينَ الأَوَّلِينَ أَربَعَةَ آلافٍ، وفَرَضَ لابْنِهِ ثلاثةَ آلافٍ وخَمْسَمائةٍ، فَقِيلَ لَهُ: هُوَ مِنَ المُهاجِرِينَ فَلِم نَقَصْتَهُ؟ فقال: إِنَّما هَاجَر بِهِ أَبُوه يَقُولُ: لَيْسَ هُوَ كَمَنْ هَاجَرَ بِنَفْسِهِ. رواهُ البخاري.
9/596- وعن عطِيَّةَ بنِ عُرْوةَ السَّعْدِيِّ الصَّحَابِيِّ رضيَ اللَّه عنهُ قالَ. قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم "لايبلغ العبدُ أَنْ يكون من المتقين حتى يَدَعَ مالا بَأْس بِهِ حَذراً لما بِهِ بَأْسٌ".
رواهُ الترمذي وقال: حديثٌ حسن .

69- باب استحباب العزلة عند فساد الناس والزمان أو الخوف من فتنة في الدين أو وقوع في حرام وشبهات ونحوها
قال الله تعالى: { فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ }[الذريات:50].
1/597- وعن سعد بن أبي وقَّاص رضي اللَّه عنه، قال: سَمِعْتُ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُول: "إِنَّ اللَّه يحِبُّ العَبدَ التَّقِيَّ الغَنِيَّ الخفي"رواه مسلم.
والمُرَاد ب"الغَنِيِّ": غَنِيُّ النَّفْسِ. كما سَبَقَ في الحديث الصحيح.
2/598- وعن أبي سعيد الخُدريِّ رضي اللَّه عنه قال: قال رَجُلُ أَيُّ النَّاسِ أفضَلُ يارسولَ اللَّه؟ قال:"مُؤْمِنٌ مجَاهِدٌ بِنَفسِهِ وَمَالِهِ في سبيل اللَّه"قال: ثم من؟ قال:"ثم رَجُلٌ مُعتَزِلٌ في شِعْبٍ مِن الشِّعَاب يَعبُدُ رَبَّهِ".
وفي روايةٍ "يتَّقِي اللَّه. ويَدَع النَّاسِ مِن شَرّْهِ"متفقٌ عليه.
3/599- وعنه قالَ: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "يُوشِكَ أَنْ يَكُونَ خَيْرَ مَال المُسْلِم غَنَمٌ يَتَّتبَّعُ بهَا شَعَفَ الجِبَال. وموَاقِعَ الْقَطْرِ يَفِرُّ بِدينِهِ من الفِتنِ"رواه البخاري.

ص -210- و"شَعَفَ الجِبَالِ": أَعْلاَهَا.
4/600- وعنْ أبي هُريرة رضيَ اللَّه عنْه. عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "ما بَعَثَ اللَّه نَبِيًّا إِلاَّ رَعَى الْغَنَمَ"فَقَال أَصْحابُه: وَأَنْتَ؟ قَالَ:"نَعَمْ، كُنْت أَرْعَاهَا عَلى قَرارِيطَ لأَهْلِ مَكَّةَ"رواه البخاري.
5/601- وعنه عَنْ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَنه قال: "مِنْ خَير مَعَاشِ النَّاسِ لهم رَجُلٌ مُمْسِكٌ عِنَانَ فَرسِهِ في سَبِيلِ اللَّه، يَطيرُ عَلى مَتنِهِ، كُلَّمَا سَمِعَ هَيْعَةً أَوْ فَزْعَةً، طارَ عَلَيْهِ يَبْتَغِي الْقَتلَ، أَو المَوْتَ مظَانَّه، أَوْ رَجُلٌ في غُنَيمَةٍ في رَأْسِ شَعَفَةٍ مِن هَذِهِ الشَّعَفِ، أَوْ بَطنِ وادٍ مِن هَذِهِ الأَوديَةِ، يُقِيم الصَّلاةَ ويُؤتي الزَّكاةَ، ويَعْبُد رَبَّهُ حتَّى يَأْتِيَهُ اليَقِينُ ليَسَ مِنَ النَّاسِ إِلاَّ في خَيْرٍ"رواه مسلم.
"يَطِيرُ"أَي يُسرع."ومَتْنُهُ": ظَهْرُهُ."وَالهَيْعَةُ": الصوتُ للحربِ."وَالفَزَعَةُ": نحوهُ. وَ"مَظَانُّ الشَّيءِ": المواضع التي يُظَنُّ وجودُه فيها."والغُنَيمَةُ"بضم الغين تصغير الغنم."الشَّعْفَةُ"بفتح الشِّين والعين: هي أَعْلى الجبَل.

70- باب فضل الاختلاط بالناس وحضور جمعهم وجماعاتهم, ومشاهد الخير, ومجالس الذكر معهم وعيادة مريضهم وحضور جنائزهم ومواساة محتاجهم, وإرشاد جاهلهم,وغير ذلك من مصالحهم, لمن قدر على الأمر بالمعروف والنهي عن المنكر,وقمع نفسه عن الإيذاء وصبر على الأذى.
 اعْلم أَن الاخْتِلاط بالنَّاسِ على الوَجْهِ الذي ذَكَرْتُهُ هو المختار الذي كان عليه رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وسائِرُ الأَنبياءِ صلواتُ اللَّهِ وسلامُه عليهم، وكذلك الخُلفاءُ الرَّاشدونَ، وَمَنْ بعدهُم من الصَّحَابةِ والتَّابعينَ، ومَنْ بَعدَهُم من عُلَمَاءِ المسلمينَ وأَخْيارِهم، وهو مَذْهَبُ أَكْثَرِ التَّابعينَ ومَنْ بعدَهُم، وَبِهِ قَالَ الشَّافعيُّ وأَحْمَدُ، وأَكْثَرُ الفُقَهَاءِ رضي اللَّه عنهم أَجمعين. قال تعالى: {وتَعاونُوا عَلى البِرِ والتَّقْوَِى} [المائدة: 2] والآيات في معنى ما ذكرته كثيرة معلومة.

71- باب التواضع وخفض الجناح للمؤمنين
 قال الله تعالى: { وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ }[الشعراء:215]. وقال تعالى: { يَا

ص -211- أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ }[المائدة: 54] وقال تعالى: { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ }[الحجرات: 13]. وقال تعالى: { فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى }[النجم:32]. وقال تعالى: { وَنَادَى أَصْحَابُ الأَعْرَافِ رِجَالاً يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ }[الأعراف:48-49].
1/602- وعن عِيَاضِ بنِ حِمَارٍ رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِن اللَّه أَوحَى إِليَّ أَنْ تَواضَعُوا حتى لا يَفْخَرَ أَحَدٌ عَلى أَحدٍ، ولا يَبغِيَ أَحَدٌ على أَحَدٍ"رواه مسلم.
2/603- وعَنْ أبي هريرة رضي اللَّه عنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "ما نَقَصَتْ صَدقَةٌ من مالٍ، وما زاد اللَّه عَبداً بِعَفوٍ إِلاَّ عِزّاً، ومَا تَوَاضَعَ أَحَدٌ للَّهِ إِلاَّ رَفَعَهُ اللَّهُ"رواه مسلم.
3/604- وعن أَنس رضي اللَّه عنه أَنَّهُ مَرَّ عَلَى صِبيانٍ فَسَلَّم عَلَيْهِم وقال: كان النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يَفْعَلُهُ. متفقٌ عليه.
4/605- وعنه قال: إِنْ كَانَتِ الأَمَةُ مِن إِمَاءِ أهل المَدِينَةِ لَتَأْخُذُ بِيَدِ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَتَنْطَلِقُ بِهِ حَيثُ شَاءَتْ. رواه البخاري.
5/606- وعن الأسوَد بنِ يَزيدَ قال: سُئلَتْ عَائِشَةُ رضيَ اللَّه عنها: ما كانَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يَصنعُ في بَيْتِهِ؟ قالت: كان يَكُون في مِهْنَةِ أَهْلِهِ يَعني: خِدمَةِ أَهلِه فإِذا حَضَرَتِ الصَّلاة، خَرَجَ إِلى الصَّلاةِ، رواه البخاري.
6/607- وعن أبي رِفَاعَةَ تَميم بن أُسَيدٍ رضي اللَّه عنه قال: انْتَهَيْتُ إِلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وهو يَخْطُبُ. فقلتُ: يا رسولَ اللَّه، رجُلٌ غَرِيبٌ جَاءَ يَسْأَلُ عن دِينِهِ لا يَدري مَا دِينُهُ؟ فَأَقْبَلَ عَليَّ

ص -212- رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وتَركَ خُطْبتهُ حتى انتَهَى إِليَّ، فَأُتى بِكُرسِيٍّ، فَقَعَدَ عَلَيهِ، وجَعَلَ يُعَلِّمُني مِمَّا عَلَّمَه اللَّه، ثم أَتَى خُطْبَتَهُ، فأَتمَّ آخِرَهَا. رواه مسلم.
7/608- وعن أَنسٍ رضي اللَّه عنه أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم كان إِذَا أَكَلَ طَعَاماً لَعِقَ أَصابِعه الثلاثَ قال: وقال: "إِذَا سَقطَتْ لُقْمَةُ أَحَدِكُمْ، فَلْيُمِطْ عَنْها الأَذى، ولْيأْكُلْها، وَلا يَدَعْها للشَّيْطَانِ"وَأَمَر أَنْ تُسْلَتَ القَصْعَةُ قالَ: "فَإِنَّكُمْ لا تدْرُونَ في أَيِّ طَعامِكُمُ البَركَةُ"رواه مسلم.
8/609- وعن أبي هُريرة رضي اللَّه عنه، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "ما بعثَ اللَّهُ نَبِيّاً إِلاَّ رعى الغنَمَ"قالَ أَصحابه: وَأَنْتَ؟ فقال:"نَعَمْ كُنْتُ أَرْعَاهَا على قَرارِيطَ لأَهْلِ مَكَّةَ"رواهُ البخاري.
9/610- وعنهُ عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لَوْ دُعِيتُ إِلى كُراعٍ أَوْ ذِرَاعٍ لأجبت. وَلَوْ أُهْدى إِليَّ ذِراعٌ أَو كُراعٌ لَقَبِلْتُ"رواهُ البخاري.
10/611- وعن أَنسٍ رضي اللَّهُ عنه قال: كَانَتْ نَاقَةُ رَسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم العَضْبَاءُ لاَ تُسبَقُ، أو لا تكَادُ تُسْبَقُ، فَجَاءَ أَعْرابيٌّ عَلى قَعُودٍ لهُ، فَسبقَها، فَشَقَّ ذلك عَلى المُسْلمِينَ حَتَّى عَرفَهُ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَالَ: "حَقٌّ عَلى اللَّهِ أَنْ لاَ يَرْتَفِعَ شَيء مِنَ الدُّنْيَا إِلاَّ وَضَعَهُ"رواهُ البخاري.

72- باب تحريم الكِبْر والإِعجاب
قال الله تعالى: { تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوّاً فِي الأَرْضِ وَلا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ }[القصص:83] وقال تعالى: { وَلا تَمْشِ فِي الأَرْضِ مَرَحاً }[الاسراء: 37] وقال تعالى: { وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلا تَمْشِ فِي الأَرْضِ مَرَحاً إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ }[لقمان:18].

ص -213- ومعنى"تصعر خدك"أي: تميله وتعرض به عن الناس تكبراً عليهم."والمرح": التبختر. وقال تعالى: { إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ }[القصص:76] إلى قوله تعالى: { فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ }[القصص: 81] الآيات.
1/612- وعن عبدِ اللَّهِ بن مسعُودٍ رضيَ اللَّهُ عنه، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لا يَدْخُل الجَنَّةَ مَنْ كَانَ في قَلْبِهِ مثْقَالُ ذَرَّةٍ مَنْ كِبرٍ"فقال رَجُلٌ: إِنَّ الرَّجُلَ يُحِبُّ أَنْ يَكُونَ ثَوْبُه حسناً، ونعلهُ حسنة؟ قال:"إِنَّ اللَّه جَمِيلٌ يُحِبُّ الجَمالَ الكِبْرُ بَطَرُ الحَقِّ وغَمْطُ النَّاسِ"رواه مسلم.
بَطَرُ الحقِّ: دفْعُهُ وردُّهُ على قائِلِهِ. وغَمْطُ النَّاسِ: احْتِقَارُهُمْ.
2/613- وعنْ سلمةَ بنِ الأَكْوع رضي اللَّه عنه أَن رجُلاً أَكَل عِنْدَ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بشِمالِهِ فقال: "كُلْ بِيَمِينِكَ"قالَ: لاَ أَسْتَطِيعُ، قال:"لا اسْتَطَعْتَ"مَا مَنَعَهُ إِلاَّ الكبْرُ. قال: فما رَفَعها إِلى فِيهِ. رواه مسلم.
3/614- وعن حَارثَةَ بنِ وهْبٍ رضي اللَّه عنه قال: سَمِعْتُ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "أَلاَ أُخْبِرُكُمْ بِأَهْلِ النَّارِ؟: كُلُّ عُتُلٍّ جَوَّاظٍ مُسْتَكْبِرٍ"متفقٌ عليه. وتقدَّم شرحُه في باب ضَعفَةِ المسلمينَ.
4/615- وعن أبي سعيدٍ الخُدريِّ رضيَ اللَّهُ عنه، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "احْتَجَّتِ الجَنَّةُ والنَّارُ، فقالت النَّارُ: فيَّ الجَبَّارُونَ والمُتَكَبِّرُونَ، وقالَتِ الجنَّةُ: فيَّ ضُعَفاءُ النَّاسِ ومَسَاكِينُهُمْ. فَقَضَى اللَّه بيْنَهُمَا: إِنَّكِ الجَنَّةُ رَحْمَتي، أَرْحَمُ بِكِ مَنْ أَشَاءُ وإِنَّكِ النَّارُ عذَابي، أُعَذِّبُ بِكِ مَنْ أَشَاءُ، ولِكِلَيْكُما عليَّ مِلْؤُها"رواهُ مسلم.
5/616- وعن أبي هُريرة رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لا يَنْظُرُ اللَّه يَوْم القِيامةِ إِلى مَنْ جَرَّ إِزارَه بَطَراً"متفقٌ عليه.
6/617- وعنه قال: قالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:" ثَلاثةٌ لاَ يُكَلِّمُهُمُ اللَّه يَوْمَ القِيامَةِ، وَلا يُزَكِّيهِمْ، وَلاَ

ص -214- يَنْظُرُ إِلَيْهِمْ، وَلهُمْ عَذَابٌ أَلِيمٌ: شَيْخٌ زانٍ، ومَلِكٌ كَذَّابٌ، وعائلٌ مُسْتَكْبِرٌ"رواهُ مسلم"العائِلُ": الفَقِير.
7/618- وعنه قال: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"قال اللَّه عزَّ وجلَّ: العِزُّ إِزاري، والكِبْرياءُ رِدَائِي، فَمَنْ يُنَازعُني في واحدٍ منهُما فقدْ عذَّبتُه"رواه مسلم.
8/619- وعنْه أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "بيْنَمَا رَجُلٌ يَمْشِي في حُلَّةٍ تُعْجِبُه نفْسُه، مرَجِّلٌ رأسَه، يَخْتَالُ في مَشْيَتِهِ، إِذْ خَسَفَ اللَّهُ بِهِ، فهو يَتَجَلْجَلُ في الأَرْضِ إلى يوْمِ القِيامةِ"متفقٌ عليه.
"مُرجِّلٌ رَأْسَهُ"أَي: مُمَشِّطُهُ."يَتَجلْجَلُ"بالجيمين: أَيْ: يغُوصُ وينْزِلُ.
9/620- وعن سَلَمَة بنِ الأَكْوع رضيَ اللَّه عنه قال: قال رسُولُ اللِّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا يزَالُ الرَّجُلُ يَذْهَبُ بِنفْسِهِ حَتَّى يُكْتَبَ في الجَبَّارينَ، فَيُصِيبُهُ ما أَصابَهمْ"رواهُ الترمذي وقال: حديث حسن.
"يَذْهَبُ بِنَفْسِهِ"أَي: يَرْتَفعُ وَيَتَكَبَّرُ.

73- باب حسن الخلق
 قال الله تعالى: { وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ }[القلم:4].وقال تعالى: { وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ }[آل عمران:134].
1/621- وعن أَنسٍ رضيَ اللَّه عنه قال: كانَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم أَحْسنَ النَّاسِ خُلقاً. متفقٌ عليه.
2/622- وعنه قال: مَا مَسِسْتُ دِيباجاً ولاَ حَرِيراً أَلْيَنَ مِنْ كَفِّ رسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، وَلاَ شَمَمْتُ رائحَةً قَطُّ أَطْيَبَ مِن رَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، وَلَقَدْ خَدَمْتُ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم عشْرَ سِنينَ، فَما قالَ لي قَطُّ: أُفٍّ، وَلا قالَ لِشَيْءٍ فَعلْتُهُ: لِمَ فَعَلْتَهُ؟ ولا لشيءٍ لَمْ افعَلْهُ: أَلاَ فَعَلْتَ كَذا؟ متفقٌ عليه.
3/623- وعن الصَّعبِ بنِ جَثَّامَةَ رضيَ اللَّهُ عنه قال: أَهْدَيْتُ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم حِمَاراً وَحْشِياً، فَرَدُّهُ عليَّ، فلمّا رأَى مَا في وَجْهي قالَ: "إِنَّا لَمْ نَرُدَّهُ عَلَيْكَ إِلاَّ أَنَّا حُرُمٌ"متفقٌ عليه.

ص -215- 4/624- وعن النَّوَّاسِ بنِ سمعانَ رضي اللَّه عنه قال: سأَلتُ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم عنِ البِرِّ والإِثمِ فقالَ: "البِرُّ حُسنُ الخُلُقِ، والإِثمُ: ما حاكَ في نَفْسِكَ، وكَرِهْتَ أَنْ يَطَّلعَ عَلَيْهِ النَّاسُ"رواهُ مسلم.
5/625- وعن عبد اللَّهِ بن عمرو بن العاص رضي اللَّه عنهما قال: لم يكن رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَاحِشاً ولا مُتَفَحِّشاً. وكانَ يَقُولُ: "إِنَّ مِن خِيارِكُم أَحْسَنَكُم أَخْلاقاً"متفقٌ عليه.
6/626- وعن أبي الدرداءِ رضي اللَّه عنه: أَن النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "ما من شَيءٍ أَثْقَلُ في ميزَانِ المُؤمِنِ يَومَ القِيامة من حُسْنِ الخُلُقِ. وإِنَّ اللَّه يُبغِضُ الفَاحِشَ البَذِيِّ"رواه الترمذي وقال: حديث حسن صحيح.
"البِذيُّ": هو الذي يَتَكَلَّم بالفُحْشِ. ورِديء الكلامِ.
7/627- وعن أبي هُريرة رضيَ اللَّه عنه قال: سُئِلَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عَنْ أَكثرِ مَا يُدْخلُ النَّاس الجَنَّةَ؟ قال: "تَقْوى اللَّهِ وَحُسنُ الخُلُق وَسُئِلَ عن أَكثرِ مَا يُدْخِلُ النَّاسَ النَّارَ فَقَالَ:"الفَمُ وَالفَرْجُ".
رواه الترمذي وقال: حديث حسن صحيح.
8/628- وعنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَكْمَلُ المُؤمِنِينَ إِيمَاناً أَحسَنُهُم خُلُقاً، وخيارُكُم خِيَارُكُمْ لِنِسَائِهمْ".
رواه الترمذي وقال: حديث حسن صحيح.
9/629- وعن عائشةَ رضيَ اللَّه عنها، قالت سمعت رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "إِنَّ الُمؤْمِنَ لَيُدْركُ بِحُسنِ خُلُقِه درَجةَ الصائمِ القَائمِ"رواه أبو داود.

ص -216- 10/630- وعن أبي أُمَامَة الباهِليِّ رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَنا زَعِيمٌ ببَيتٍ في ربَضِ الجنَّةِ لِمَنْ تَرَكَ المِراءَ. وَإِنْ كَانَ مُحِقّاً، وَببيتٍ في وَسَطِ الجنَّةِ لِمَنْ تَرَكَ الكَذِبَ، وإِن كَانَ مازِحاً، وَببيتٍ في أعلى الجَنَّةِ لِمَن حَسُنَ خُلُقُهُ"حديث صحيح، رواه أبو داود بإِسناد صحيح.
"الزَّعِيمُ": الضَّامِنُ.
11/631- وعن جابر رضي اللَّه عنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِن مِنْ أَحَبِّكُم إِليَّ، وَأَقْرَبِكُمْ مِنِّي مَجلساً يَومَ القِيَامَةِ، أَحَاسِنَكُم أَخلاقاً. وإِنَّ أَبَغَضَكُم إِليَّ وَأَبْعَدكُم مِنِّي يومَ الْقِيامةِ، الثَّرْثَارُونَ والمُتَشَدِّقُونَ وَالمُتَفَيْهِقُونَ"قالوا: يا رسول اللَّه قَدْ عَلِمْنَا الثَرْثَارُونَ وَالمُتَشَدِّقُونَ، فَمَا المُتَفيْهِقُونَ؟ قال:"المُتَكَبِّروُنَ"رواه الترمذي وقال: حديث حسن.
"الثَّرثَارُ": هُوَ كَثِيرُ الكَلامِ تَكلُّفاً."وَالمُتَشَدِّقُ": المُتَطاوِلُ عَلى النَّاسِ بِكَلامِهِ، وَيتَكَلَّمُ بِملءِ فيه تَفَاصُحاً وَتَعْظِيماً لكلامِهِ،"وَالمُتَفَيْهِقُ": أَصلُهُ مِنَ الفَهْقِ، وهُو الامْتِلاءُ، وَهُوَ الذي يَمْلأ فَمَهُ بِالكَلامِ، وَيَتَوَسَّعُ فيه، وَيُغْرِب بِهِ تَكَبُّراً وَارتِفَاعاً، وإِظْهَاراً للفَضِيلَةِ عَلى غيَرِهِ.
وروى الترمذي عن عبد اللَّه بن المباركِ رحِمه اللَّه في تَفْسير حُسْنِ الخُلُقِ قال: هُوَ طَلاقَةُ الوجه. وبذلُ المَعرُوف، وكَفُّ الأَذَى.

74- باب الحلم والأناة والرفق
 قال الله تعالى: { وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ }[آل عمران: 134] وقال تعالى: { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ }[الأعراف:199] وقال تعالى: { وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ وَمَا يُلَقَّاهَا إِلاَّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاَّ ذُو حَظٍّ عَظِيمٍ }[ فصلت:34-35] وقال تعالى: { وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ }[الشورى:43].
1/632- وعن ابنِ عَبَّاسٍ رَضيَ اللَّهُ عَنْهُما قَالَ: قَالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم لأَشَجِّ عبْدِ الْقَيْس:"إِنَّ فيك

ص -217- خَصْلَتَيْنِ يُحِبُّهُمَا اللَّهُ: الحِلْمُ وَالأَنَاة"رَواهُ مُسلم.
2/633- وعن عائشة رضي اللَّه عنها قالت: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ اللَّه رفيقٌ يُحِبُّ الرِّفْقَ في الأَمْرِ كُلِّه"متفقٌ عليه.
3/634- وعنها أَن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِنَّ اللَّهَ رَفِيقٌ يُحِبُّ الرِّفقَ، وَيُعْطِي على الرِّفق مالا يُعطي عَلى العُنفِ وَما لا يُعْطِي عَلى ما سِوَاهُ"رواه مسلم.
4/635- وعنها أَن النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِنَّ الرِّفقُ لا يَكُونُ في شيءٍ إِلاَّ زَانَهُ، وَلا يُنْزَعُ مِنْ شَيءٍ إِلاَّ شَانَهُ"رواه مسلم.
5/636- وعن أبي هريرة رضي اللَّه عنه قال: بَال أَعْرَابيٌّ في المسجِد، فَقَامَ النَّاسُ إِلَيْه لِيَقَعُوا فِيهِ، فقال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم: "دَعُوهُ وَأَرِيقُوا عَلى بَوْلِهِ سَجْلاً مِنْ مَاءٍ، أَوْ ذَنُوباً مِن مَاءٍ، فَإِنَّما بُعِثتُم مُيَسِّرِينَ ولَمْ تُبْعَثُوا مُعَسِّرِينَ"رواه البخاري.
"السَّجْلُ"بفتح السين المهملة وإسكان الجيم: وَهِيَ الدُّلوُ المُمْتَلِئَةُ ماء، كَذلِكَ الذَّنُوبُ.
6/637- وعن أَنس رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "يسِّرُوا وَلا تُعَسِّروا. وَبَشِّرُوا وَلا تُنَفِّرُوا" متفقٌ عليه.
7/638- وعن جرير بن عبد اللَّه رضي اللَّه عنه قال: سمعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ: "مَنْ يُحْرَمِ الرِّفْقَ يُحْرمِ الخيْرَ كُلَّهُ" رواه مسلم.
8/639- وعن أبي هريرة رضي اللَّه عنه أَنَّ رَجُلاً قال للنَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم: أَوْصِني قال:"لا تَغْضَبْ"فَرَدَّدَ مِرَاراً، قال:"لا تَغْضَبْ"رواه البخاري.

ص -218- 9/640- وعن أبي يعلَى شدَّاد بن أَوسٍ رضي اللَّه عنه، عن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِنَّ اللَّه كَتَبَ الإِحسَان على كُلِّ شَيءٍ، فإِذا قَتلتُم فَأَحسِنُوا القِتْلَةَ وَإِذَا ذَبحْتُم فَأَحْسِنُوا الذِّبْحة وليُحِدَّ أَحَدُكُم شَفْرتَه وَليُرِحْ ذَبيحَتَهُ"رواه مسلم.
10/641- وعن عائشة رضي اللَّه عنها قالت: مَا خُيِّر رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بَينَ أَمْرينِ قَطُّ إِلاَّ أَخذَ أَيْسَرَهُمَا، مَا لَم يَكُن إِثماً، فإنْ كانَ إِثماً كَانَ أَبعد النَّاسِ مِنْهُ. ومَا انتَقَمَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم لِنَفْسِهِ في شَيءٍ قَطُّ، إِلاَّ أَن تُنتَهكَ حُرْمَةُ اللَّهِ، فَينتَقِم للَّهِ تعالى. متفقٌ عليه.
11/642- وعن ابن مسعود رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَلا أَخْبرُكُمْ بِمَنْ يَحْرُمُ عَلى النَّارِ أَوْ بِمَنْ تَحْرُمُ عَلَيْهِ النَّارُ؟ تَحْرُمُ على كُلِّ قَرِيبٍ هَيِّنٍ ليِّنٍ سَهْلٍ".
رواه الترمذي وقال: حديثٌ حسنٌ.

75- باب العفو والإِعراض عن الجاهلين
 قال الله تعالى: { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ } [الأعراف:199].وقال تعالى: { فَاصْفَحِ الصَّفْحَ الْجَمِيلَ } [الحجر:85] وقال تعالى: { وَلْيَعْفُوا وَلْيَصْفَحُوا أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُم} [النور: 22] وقال تعالى: { وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ } [آل عمران: 134] وقال تعالى: { وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ} [الشورى:43] والآيات في الباب كثيرة معلومة.
1/643- وعن عائشة رضي اللَّه عنها أَنها قالت للنبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم: هل أَتى عَلَيْكَ يَوْمٌ كَانَ أَشدَّ مِنْ يوم أُحُدٍ؟ قال: "لَقَدْ لَقِيتُ مِنْ قَومِكِ، وكَان أَشدُّ ما لَقِيتُ مِنْهُمْ يوْم العقَبَةِ، إِذْ عرَضتُْ نَفسِي على ابْنِ عَبْدِ يَالِيلَ ابنِ عبْدِ كُلال، فلَمْ يُجبنِى إِلى ما أَردْتُ، فَانْطَلَقْتُ وَأَنَا مَهْمُومٌ على وَجْهِي، فلَمْ أَسْتَفِقْ إِلاَّ وَأَنا بقرنِ الثَّعالِبِ، فَرفَعْتُ رأْسِي، فَإِذا أَنَا بِسحابَةٍ قَد أَظلَّتني، فنَظَرتُ فَإِذا فِيها جِبريلُ عليه السلام، فنَاداني فقال: إِنَّ اللَّه تعالى قَد سَمِع قَولَ قومِك لَكَ، وَما رَدُّوا عَلَيكَ، وَقد بعثَ إِلَيك ملَكَ الجبالِ لِتأْمُرهُ بما شِئْتَ فِيهم فَنَادَانِي ملَكُ الجِبَالِ، فَسلَّمَ عَليَّ ثُمَّ قال: يا مُحَمَّدُ إِنَّ اللَّه قَد سمعَ قَولَ قَومِكَ لَكَ، وأَنَا مَلَكُ الجِبالِ، وقَدْ بَعَثَني رَبِّي إِلَيْكَ لِتأْمُرَني بِأَمْرِكَ، فَمَا شئتَ: إِنْ شئْتَ: أَطْبَقْتُ عَلَيهمُ الأَخْشَبَيْن"فقال

ص -219- النبي صَلّى اللهُ عَلَيْهِ وسَلَّم:"بلْ أَرْجُو أَنْ يُخْرِجَ اللَّه مِنْ أَصْلابِهِم منْ يعْبُدُ اللَّه وَحْدَهُ لا يُشْرِكُ بِهِ شَيْئاً"متفقٌ عليه.
"الأَخْشبان": الجبلان المُحِيطَان بمكَّة.. والأَخْشَبُ: هو الجبل الغليظ.
2/644- وعنها قالت: ما ضرَبَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم شَيْئاً قَطُّ بِيَدِهِ، ولا امْرأَةً ولا خادِماً، إِلاَّ أَنْ يُجَاهِدَ في سَبِيل اللَّهِ، وما نِيل منْهُ شيء قَطُّ فَيَنتَقِم مِنْ صاحِبِهِ إِلاَّ أَنْ يُنتَهَكَ شَيء مِن مَحَارِمِ اللَّهِ تعالى: فَيَنْتَقِمَ للَّهِ تعالى. رواه مسلم.
3/645- وعن أَنس رضي اللَّه عنه قال: كُنتُ أَمْشِي مَعَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وعليه بُردٌ نَجْرَانيٌّ غلِيظُ الحَاشِيةِ، فأَدركَهُ أَعْرَابيٌّ، فَجبذهُ بِرِدَائِهِ جَبْذَة شَديدَةً، فَنظرتُ إلى صفحة عاتِقِ النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، وقَد أَثَّرَت بِها حَاشِيةُ الرِّداءِ مِنْ شِدَّةِ جَبذَتِهِ، ثُمَّ قال: يَا مُحَمَّدُ مُرْ لي مِن مالِ اللَّهِ الذي عِندَكَ. فالتَفَتَ إِلَيْه، فضحِكَ، ثُمَّ أَمر لَهُ بعَطَاءٍ. متفقٌ عليه.
4/646- وعن ابن مسعود رضي اللَّه عنه قال: كأَنِّي أَنظُرُ إلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يحْكِي نَبِيّاً مِن الأَنبياءِ، صلوَاتُ اللَّهِ وَسلامُه عَلَيهم، ضَرَبَهُ قَومُهُ فَأَدموهُ، وَهُوَ يَمسَحُ الدَّمَ عَنْ وَجهِهِ، ويقول:"اللَّهُمَّ اغفِرِ لِقَومي فَإِنَّهُم لا يَعْلَمُونَ"متفقٌ عليه.
5/647- وعن أبي هريرة رضي اللَّه عنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لَيس الشَّديدُ بِالصُّرعَةِ، إِنَّما الشديدُ الذي يَملِكُ نفسهُ عِند الغضبِ"متفقٌ عليه.

76- باب احتمال الأذى
 قال الله تعالى: { وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ } [آل عمران: 134] وقال تعالى: { وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ} [الشورى:43] وفي الباب الأحاديث السابقة في الباب قبله.
1/648- وعن أبي هريرة رضي اللَّه عنه أَن رجلاً قال: يا رسول اللَّه إِنَّ لي قَرَابَةً أَصِلُهم

ص -220- وَيَقطَعوني، وَأُحسِنُ إِليهِم ويُسِيئُونَ إليَّ، وأَحلُمُ عَنهم ويجهلُونَ عَلَيَّ، فقال: "لَئِن كُنتَ كَمَا قُلتَ فَكَأَنَّمَا تُسِفَّهم الملَّ ولا يزَالُ معكَ من اللَّه تعالى ظَهيرٌ عَلَيهم ما دُمْتَ عَلى ذلك"رواه مسلم. وقد سَبَقَ شَرْحُه في"باب صلة الأرحام".

77- باب الغضب إذا انتهكت حرمات الشرع والانتصار لدين الله تعالى
قال الله تعالى: { وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ } [الحج: 30] وقال تعالى: { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } [محمد: 7]. وفي الباب حديث عائشة السابق في باب العفو.
1/649- وعن أبي مسعود عقبة بن عمرو البدريِّ رضي اللَّه عنه قال: جَاءَ رَجُلٌ إلى النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، فقال: إنِّي لأتَأَخَّر عَن صَلاةِ الصُّبْحِ مِن أجْلِ فلانٍ مِما يُطِيل بِنَا، فمَا رأيت النبي صَلّى اللهُ عَلَيْهِ وسَلَّم غَضِبَ في موعِظَةٍ قَطُّ أَشدَّ ممَّا غَضِبَ يَومئذٍ، فقال: يَا أَيهَا النَّاس: إنَّ مِنكم مُنَفِّرين. فأَيُّكُمْ أَمَّ النَّاسَ فَليُوجِز، فإنَّ مِنْ ورائِهِ الكَبيرَ والصَّغيرَ وذا الحَاجَةِ"متفق عليه.
2/650- وعن عائشة رضي اللَّه عنها قالت: قدِمَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مِنْ سفَرٍ، وقَد سَتَرْتُ سَهْوةً لي بقِرامٍ فَيهِ تَمَاثيلُ، فَلمَّا رآهُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم هتكَهُ وتَلَوَّنَ وجهُهُ وقال: "يَا عائِشَةُ: أَشَدُّ النَّاسِ عَذَاباً عِند اللَّهِ يوم القيامةِ الَّذينَ يُضاهُونَ بِخَلقِ اللَّهِ"متفق عليه.
"السَّهْوَةُ": كالصُّفَّة تكُونُ بين يدي البيت... و"القِرام"بكسر القاف: ستر رقيق، و"هتكه": أفسد الصورة التي فيه.
3/651- وعنها أَنَّ قريشاً أَهَمَّهُم شَأْنُ المرأةِ المَخزُومِية التي سَرقَت فقالوا: من يُكلِّمُ فيها رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم؟ فقالوا: مَن يجتَرِيءُ عليهِ إلا أُسامةُ بنُ زيدٍ حِبُّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم؟ فَكَلًَّمهُ أُسامةُ، فقالِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَتَشفعُ في حدٍّ مِن حُدُودِ اللَّهِ تعالى؟،"ثم قامَ فَاخْتَطَبَ ثم قال:"إنما أهْلَكَ من قبلكُم أنَّهُم

ص -221- كانُوا إذَا سرقَ فِيهِم الشَّريفُ تَركُوهُ، وإذا سرق فِيهمِ الضَّعِيفُ أَقامُوا عليهِ الحدَّ، وايْمُ اللَّه، لو أنَّ فاطمَة بنت محمدٍ سرقَتْ لقَطَعْتُ يَدهَا"متفقٌ عليه.
4/652- وعن أنس رضي اللَّه عنه أن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم رَأَى نُخامَةً في القِبلةِ. فشقَّ ذلكَ عَلَيهِ حتَّى رُؤِي في وجهِهِ، فَقَامَ فَحَكَّهُ بيَدِهِ فقال: "إن أحَدكم إذا قَام في صَلاتِه فَإنَّهُ يُنَاجِي ربَّه، وإنَّ ربَّهُ بَينَهُ وبَينَ القِبْلَةِ، فلا يَبْزُقَنَّ أَحدُكُم قِبلَ القِبْلَةِ، ولكِن عَنْ يَسَارِهِ أوْ تحْتَ قدَمِهِ"ثُمَّ أخَذَ طرفَ رِدائِهِ فَبصقَ فِيهِ، ثُمَّ ردَّ بَعْضَهُ على بعْضٍ فقال:"أَو يَفْعَلُ هكذا"متفقٌ عليه.
والأمرُ بالبُصاقِ عنْ يسَارِهِ أو تحتَ قَدمِهِ هُوَ فيما إذا كانَ في غَيْرِ المَسجِدِ، فَأَمَّا في المسجِدِ فَلا يَبصُقْ إلاَّ في ثوبِهِ.

78- باب أمر ولاة الأمور بالرفق برعاياهم ونصيحتهم والشفقة عليهم والنهي عن غشهم والتشديد عليهم وإهمال مصالحهم والغفلةعنهم و عن حوائجهم
 قال الله تعالى: { وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الشعراء:215]. وقال تعالى: { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} [النحل:90].
1/653- وعن ابن عمر رضي اللَّه عنهما قال: سمِعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "كُلُّكُم راعٍ، وكُلُّكُمْ مسؤولٌ عنْ رعِيتِهِ: الإمامُ راعٍ ومَسْؤُولٌ عَنْ رعِيَّتِهِ، والرَّجُلُ رَاعٍ في أهلِهِ وَمسؤولٌ عنْ رَعِيَّتِهِ، وَالمَرأَةُ راعيةٌ في بيتِ زَوجها وَمسؤولةًّ عَنْ رعِيَّتِها، والخَادِمُ رَاعٍ في مال سَيِّدِهِ وَمَسؤُولٌ عَنْ رَعِيتِهِ، وكُلُّكُم راع ومسؤُولٌ عَنْ رعِيَّتِهِ"متفقٌ عليه.
2/654- وعن أبي يَعْلى مَعْقِل بن يَسَارٍ رضي اللَّه عنه قال: سمعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "ما مِن عبدٍ يسترعِيهِ اللَّه رعيَّةً، يَمُوتُ يومَ يَموتُ وهُوَ غَاشٌ لِرَعِيَّتِهِ، إلاَّ حَرَّمَ اللَّه علَيهِ الجَنَّةَ"متفقٌ عليه.
وفي روايةٍ: "فَلَم يَحُطهَا بِنُصْحهِ لم يجِد رَائحَةَ الجَنَّة".

ص -222- وفي روايةٍ لمسلم: "ما مِن أَمِيرٍ يَلِي أُمورَ المُسلِمينَ، ثُمَّ لا يَجهَدُ لَهُم، ويَنْصحُ لهُم، إلاَّ لَم يَدخُل مَعَهُمُ الجَنَّةَ".
3/655- وعن عائشة رضي الله عنها قالت: سمعت رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يقول في بيتي هذا: "اللهم من وَلي من أمر أُمتي شيئاً فشق عليهم فاشقق عليه، ومن وَلِيَ من أمر أمتي شيئاً فرفق بهم فارفق به"رواه مسلم.
4/656- وعن أبي هريرة رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "كَانَت بَنُو إسرَائِيلَ تَسُوسُهُمُ الأَنْبياءُ، كُلَّما هَلَكَ نبي خَلَفَهُ نبي، وَإنَّهُ لا نبي بَعدي، وسَيَكُونُ بَعدي خُلَفَاءُ فَيَكثُرُونَ"قالوا: يَا رسول اللَّه فَما تَأْمُرُنَا؟ قال:"أَوفُوا بِبَيعَةِ الأَوَّلِ فالأَوَّلِ، ثُمَّ أَعطُوهُم حَقَّهُم، وَاسأَلوا اللَّه الذي لَكُم، فَإنَّ اللَّه سائِلُهم عمَّا استَرعاهُم"متفق عليه.
5/657- وعن عائِذ بن عمروٍ رضي اللَّه عنه أَنَّهُ دَخَلَ على عُبيدِ اللَّهِ بن زِيادٍ، فقال له: أَيْ بُنَيَّ، إني سَمِعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "إنَّ شَرَّ الرِّعاءِ الحُطَمةُ"فإيَّاكَ أن تَكُونَ مِنْهُم، متفقٌ عليه.
6/658- وعن أبي مريمَ الأَزدِيِّ رضي اللَّه عنه، أَنه قَالَ لمعَاوِيةَ رضي اللَّه عنه: سَمِعتُ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول:"من ولاَّهُ اللَّه شَيئاً مِن أُمورِ المُسلِمينَ فَاحَتجَبَ دُونَ حَاجتهِمِ وخَلَّتِهم وفَقرِهم، احتَجَب اللَّه دُونَ حَاجَتِه وخَلَّتِهِ وفَقرِهِ يومَ القِيامةِ"فَجعَل مُعَاوِيةُ رجُلا على حَوَائجِ الناسِ. رواه أبو داودَ، والترمذي.

79- باب الوالي العادل
 قال الله تعالى { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالأِحْسَانِ } [النحل:90] وقال تعالى { وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الحجرات: 9].

ص -223- 1/659- وعن أبي هريرة رضي اللَّه عنه، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال:"سَبْعَةٌ يُظِلُّهُمُ اللَّه في ظِلِّهِ يومَ لا ظِلَّ إلاَّ ظِلُّهُ: إمَامٌ عادِلٌ، وشَابٌّ نَشَأَ في عِبادَةِ اللَّهِ تَعالى، ورَجُلٌ مُعَلَّقٌ قَلبُهُ في المَسَاجِدِ، ورجُلانِ تَحَابَّا في اللَّه، اجتَمعَا عليهِ، وتَفرَّقَا علَيهِ، ورجُلٌ دعَتهُ امرَأَةٌ ذَاتُ مَنصِب وجمَالٍ، فقَال: إنِّى أَخَافُ اللَّه، ورَجُلٌ تَصَدَّقَ بِصدقةٍ، فَأَخْفَاها حَتَّى لا تَعلَمَ شِمالُهُ ما تُنفِقُ يميِنُهُ، ورَجُلٌ ذَكَر اللَّه خَالِياً فَفَاضَتْ عينَاهُ"متفقٌ عليه.
2/660- وعن عبد اللَّهِ بنِ عمرو بن العاص رضي اللَّهُ عنهما قال: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إنَّ المُقسِطينَ عِنْدَ اللَّهِ عَلى مَنابِرَ مِنْ نورٍ: الَّذِينَ يعْدِلُونَ في حُكْمِهِمْ وأَهليهِمْ وما وُلُّوا"رواهُ مسلم.
3/661- وعَن عوفِ بن مالكٍ رضي اللَّه عنه قال: سمِعْتُ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "خِيَارُ أَئمَتكُمْ الَّذينَ تُحِبُّونهُم ويُحبُّونكُم، وتُصَلُّونَ علَيْهِم ويُصَلُّونَ علَيْكُمْ، وشِرَارُ أَئمَّتِكُم الَّذينَ تُبْغِضُونهُم ويُبْغِضُونَكُمْ، وتَلْعُنونَهُمْ ويلعنونكم"قال: قُلْنا يا رسُول اللَّهِ، أَفَلا نُنابِذُهُمْ؟ قالَ:"لا، ما أَقَامُوا فِيكُمُ الصَّلاةَ، لا، ما أَقَامُوا فيكُمُ الصَلاة"رواه مسلم.
قوله:"تُصَلُّونَ عَلَيْهِمْ": تَدْعونَ لهُمْ.
4/662- وعَنْ عِيَاضِ بن حِمار رضي اللَّهُ عَنْهْ قالَ: سمِعْت رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "أَهْلُ الجَنَّةِ ثَلاثَةٌ: ذُو سُلْطانٍ مُقْسِطٌ مُوَفَّقٌ، ورَجُلٌ رَحِيمٌ رَقيقٌ القَلْبِ لِكُلِّ ذِى قُرْبَى وَمُسْلِمٍ، وعَفِيفٌ مُتَعَفِّفٌ ذُو عِيالٍ"رواهُ مسلم.

80- باب وجوب طاعة ولاة الأمور في غير معصية وتحريم طاعتهم في المعصية
 قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ } [النساء: 59].
1/663- وعن ابن عمر رضي اللَّهُ عنهما عَن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "عَلى المَرْءِ المُسْلِم السَّمْعُ والطَّاعَةُ فِيما أَحَبَّ وكِرَهَ، إِلاَّ أنْ يُؤْمَرَ بِمَعْصِيَةٍ فَإذا أُمِر بِمعْصِيَةٍ فَلاَ سَمْعَ وَلا طاعَةَ"متفقٌ عليه.

ص -224- 2/664- وعنه قال: كُنَّا إذا بايَعْنَا رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم عَلى السَّمْعِ والطَّاعةِ يقُولُ لَنَا:"فيما اسْتَطَعْتُمْ"متفقٌ عليه.
3/665- وعنهُ قال: سَمِعْتُ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "مَنْ خلَعَ يَداً منْ طَاعَةٍ لَقِى اللَّه يوْم القيامَةِ ولاَ حُجَّةَ لَهُ، وَمَنْ ماتَ وَلَيْس في عُنُقِهِ بيْعَةٌ مَاتَ مِيتةً جَاهِلًيَّةً"رواه مسلم.
وفي روايةٍ له: "ومَنْ ماتَ وَهُوَ مُفَارِقٌ للْجَماعةِ، فَإنَّهُ يمُوت مِيتَةً جَاهِليَّةً"."المِيتَةُ"بكسر الميم.
4/666- وعَن أنَسٍ رضي اللَّهُ عنه قال: قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "اسْمَعُوا وأطيعوا، وإنِ اسْتُعْمِل علَيْكُمْ عبْدٌ حبشىٌّ، كَأَنَّ رَأْسهُ زَبِيبَةٌ"رواه البخاري.
5/667- وعن أبي هريرة رضي اللَّه عنه قال: قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "عليْكَ السَّمْعُ وَالطَّاعةُ في عُسْرِكَ ويُسْرِكَ وَمنْشَطِكَ ومَكْرهِكَ وأَثَرَةٍ عَلَيْك"رواهُ مسلم.
6/668- وعن عبدِ اللَّهِ بن عَمرو رضي اللَّه عنهما قال: كُنَّا مَع رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم في سَفَرٍ، فَنَزَلْنا منْزِلاً، فَمِنَّا منْ يُصلحُ خِباءَهُ، ومِنَّا منْ ينْتَضِلُ، وَمِنَّا مَنْ هُوَ في جَشَرِهِ، إذْ نادَى مُنَادي رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: الصَّلاة جامِعةٌ. فاجْتَمعْنَا إلى رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: "إنَّهُ لَمْ يَكُنْ نبي قَبْلي إلاَّ كَانَ حَقا علَيْهِ أنْ يَدُلَّ أُمَّتَهُ عَلى خَيرِ ما يعْلَمُهُ لهُمْ، ويُنذِرَهُم شَرَّ ما يعلَمُهُ لهُم، وإنَّ أُمَّتَكُمْ هذِهِ جُعِلَ عَافيتُها في أَوَّلِها، وسَيُصِيبُ آخِرَهَا بلاءٌ وأُمُورٌ تُنكِرُونَهَا، وتجيءُ فِتَنٌ يُرقِّقُ بَعضُها بَعْضاً، وتجيء الفِتْنَةُ فَيقُولُ المؤمِنُ: هذِهِ مُهْلِكَتي، ثُمَّ تَنْكَشِفُ، وتجيءُ الفِتنَةُ فَيَقُولُ المُؤْمِنُ: هذِهِ هذِهِ، فَمَنْ أَحَبَّ أنْ يُزَحْزَحَ عن النَّارِ، ويُدْخَلَ الجنَّةَ، فَلْتَأْتِهِ منيته وَهُوَ يُؤْمِنُ بِاللَّهِ وَاليَوْمِ الآخِرِ، ولَيَأْتِ إلى الناسِ الذي يُحِبُّ أَنْ يُؤتَى إلَيْهِ.

ص -225- ومَنْ بَايع إماماً فَأَعْطَاهُ صَفْقَةَ يدِهِ، وثمَرةَ قَلْبهِ. فَليُطعْهُ إنِ اسْتَطَاعَ، فَإنْ جَاءَ آخَرُ ينازعُهُ، فاضْربُوا عُنُقَ الآخَرِ"رواهُ مسلم.
قَوْله:"ينْتَضِلُ"أي: يُسابِقُ بالرَّمْي بالنَّبْل والنُّشَّاب."والجَشَرُ"بفتح الجيم والشين المعجمة وبالراءِ: وهي الدَّوابُّ التي تَرْعَى وتَبيتُ مَكانَها. وقوله:"يُرقَّقُ بعْضُهَا بَعضاً"أي: يُصيِّرُ بعضَها بعضاً رقِيقاً، أي: خَفِيفاً لِعِظَمِ مابعْدَهُ، فالثَّاني يُرقَّقُ الأَوَّلَ. وقيلَ: معناهُ: يُشَوِّقُ بَعْضُهَا إلى بعْضٍ بتحْسينها وتسْويلها وقيلَ: يُشْبهُ بعضُها بَعْضاً.
7/669- وعن أبي هُنَيْدةَ وائِلِ بن حُجْرٍ رضي اللَّه عنه قالَ: سأَلَ سَلَمةُ بنُ يزيدَ الجُعْفيُّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، فقالَ: يا نبي اللَّهِ، أرَأَيْتَ إنْ قَامَتْ علَيْنَا أُمراءُ يَسأَلُونَا حقَّهُمْ، ويمْنَعُونَا حقَّنا، فَمَا تَأْمُرُنَا؟ فَأَعْرضَ عنه، ثُمَّ سألَهُ، فَقَال رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم "اسْمَعُوا وأطِيعُوا، فَإنَّما علَيْهِمْ ماحُمِّلُوا وعلَيْكُم ما حُمِّلْتُمْ" رواهُ مسلم.
8/670- وَعَنْ عَبْدِ اللَّهِ بن مسْعُودٍ رضي اللَّهُ عنه قال: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إنَّهَا ستَكُونُ بعْدِي أَثَرَةٌ، وأُمُورٌ تُنْكِرُونَهَا،"قالوا: يا رسُولَ اللَّهِ، كَيفَ تَأْمُرُ مَنْ أَدْركَ مِنَّا ذلكَ؟ قَالَ:"تُؤَدُّونَ الحَقَّ الذي عَلَيْكُمْ، وتَسْأَلُونَ اللَّه الذي لَكُمْ"متفقٌ عليه.
9/671- وعن أبي هريرة رضي اللَّهُ عنه قال: قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ أَطَاعَني فَقَدْ أَطَاعَ اللَّه، وَمَنْ عَصَاني فَقَدْ عَصَى اللَّه، وَمَنْ يُطِعِ الأمِيرَ فَقَدْ أطَاعَني، ومَنْ يعْصِ الأمِيرَ فَقَدْ عَصَانِي"متفقٌ عليه.
10/672- وعن ابن عباسٍ رضي اللَّه عنهما أن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "من كَرِه مِنْ أَمِيرِهِ شيْئاً فَليَصبِر، فإنَّهُ مَن خَرج مِنَ السُّلطَانِ شِبراً مَاتَ مِيتَةً جاهِلِيةً"متفقٌ عليه.
11/673- وعن أبي بكر رضي اللَّه عنه قال: سمعت رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول:"مَن أهَانَ السُّلطَانَ أَهَانَهُ اللَّه"رواه الترمذي وقال: حديث حسن.
وفي الباب أحاديث كثيرة في الصحيح، وقد سبق بعضها في أبواب.

ص -226- 81- باب النهي عن سؤال الإمارة واختيار ترك الولايات إذا لم يتعين عليه أو تَدْعُ حاجة إليه
 قال الله تعالى: {تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوّاً فِي الأَرْضِ وَلا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ } [القصص:83] .
1/674- وعن أبي سعيد عبد الرحمنِ بن سَمُرةَ رضي اللَّه عنه، قال: قال لي رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "يَا عَبدَ الرَّحمن بن سمُرَةَ: لا تَسأَل الإمارَةَ، فَإنَّكَ إن أُعْطِيتَها عَن غَيْرِ مسأَلَةٍ أُعنتَ علَيها، وإن أُعطِيتَها عَن مسأَلةٍ وُكِلتَ إلَيْها، وإذَا حَلَفْتَ عَلى يَمِين، فَرَأَيت غَيرها خَيراً مِنهَا، فَأْتِ الذي هُو خيرٌ، وكفِّر عَن يَمينِكَ"متفقٌ عليه.
2/675- وعن أبي ذرٍ رضي اللَّه عنه قال: قال لي رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "يا أبا ذَر أَرَاك ضعِيفاً، وإني أُحِبُّ لكَ ما أُحِبُّ لِنَفسي، لا تَأَمَّرنَّ على اثْنيْن ولا تولِّيَنَّ مال يتِيمِ"رواه مسلم.
3/676- وعنه قال: قلت: يا رسول اللَّه ألا تَستعمِلُني؟ فضَرب بِيدِهِ على منْكبِي ثُمَّ قال: "يا أبا ذَرٍّ إنَّكَ ضَعِيف، وإنَّهَا أَمانة، وإنَّها يوم القيامَة خِزْيٌ ونَدَامةٌ، إلاَّ من أخَذها بِحقِّها، وأدى الذي عليهِ فِيها"رواه مسلم.
4/677- وعن أبي هُريرة رضي اللَّه عنه أن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إنَّكم ستحرِصون على الإمارةِ، وستَكُونُ نَدَامَة يوْم القِيامَةِ"رواهُ البخاري.

82- باب حَثّ السلطان والقاضي وغيرهما من ولاة الأمورعلى اتخاذ وزير صالح وتحذيرهم من قرناء السوء والقبول منهم
 قال الله تعالى: { الأَخِلاَّءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلاَّ الْمُتَّقِينَ } [الزخرف:67].
1/678- عن أبي سعيدٍ وأبي هريرة رضي اللَّه عنهما أن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَا بَعَثَ اللَّهُ مِن

ص -227- نبي، ولا استَخْلَف مِنْ خَليفَةٍ إلاَّ كَانَتْ لَهُ بِطَانتَانِ: بِطَانَةٌ تَأْمُرُهُ بِالمَعْرُوفِ وَتحُضُّهُ عليه، وبِطَانَةٌ تَأْمُرُهُ بِالشَّرِّ وتحُضُّهُ عليهِ والمَعصُومُ من عَصَمَ اللَّهُ"رواه البخاري.
2/679- وعن عائشة رضي اللَّه عنها قالتْ: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : "إذا أرَادَ اللَّه بالأمِيرِ خيراً، جَعَلَ له وزيرَ صِدقٍ، إن نَسي ذكَّرهُ، وَإن ذَكَرَ أعَانَهُ، وَإذا أَرَاد بهِ غَيرَ ذلك جعَلَ له وَزِيرَ سُوءٍ، إن نَسي لم يُذَكِّره، وَإن ذَكَرَ لم يُعِنْهُ". رواه أبو داود بإسناد جيدٍ على شرط مسلم.

83- باب النهي عن تولية الإِمارة والقضاء وغيرهمامن الولايات لمن سألها أو حرص عليها فعرّض بها
 1/680- عن أبي موسى الأَشعريِّ رضي اللَّه عنه قال: دخَلتُ على النبي صَلّى اللهُ عَلَيْهِ وسَلَّم أنَا وَرَجُلانِ مِنْ بني عَمِّي، فقال أحَدُهُمَا: يا رسولَ اللَّه أمِّرنَا عَلى بعضِ مَا ولاَّكَ اللَّه، عزَّ وجلَّ، وقال الآخرُ مِثْلَ ذلكَ، فقال: " إنَّا واللَّه لا نُوَلِّي هذَا العَمَلَ أحداً سَأَلَه، أو أحَداً حَرَص عليه"متفق عليه.


رياض الصالحين - كتاب الأدب

ص -229-رياض الصالحين - كتاب الأدب
84- باب الحياء وفضله والحثِّ على التخلق به
 1/681- عن ابْنِ عُمَرَ رضي اللَّه عنهما أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مَرَّ عَلَى رَجُلٍ مِنَ الأَنْصَارِ وَهُوَ يَعِظُ أَخَاهُ في الحَيَاءِ، فَقَالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"دَعْهُ فإِنَّ الحياءَ مِنَ الإِيمانِ"متفقٌ عليه.
2/682- وعن عِمْران بن حُصَيْن، رضي اللَّه عنهما، قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "الحياَءُ لا يَأْتي إلاَّ بِخَيْرٍ"متفق عليه.
وفي رواية لمسلم:"الحَياءُ خَيْرٌ كُلُّهُ"أوْ قَالَ:"الحَيَاءُ كُلُّهُ خَيْرٌ".
3/683- وعن أبي هُريرة رضي اللَّه عنه، أنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "الإيمَانُ بِضْع وسبْعُونَ، أوْ بِضْعُ وَسِتُّونَ شُعْبةً، فَأَفْضَلُها قوْلُ لا إله إلاَّ اللَّه، وَأدْنَاها إمَاطةُ الأَذَى عنَ الطَّرِيقِ، والحياءُ شُعْبَةٌ مِنَ الإيمَانِ"متفق عليه.
"البِضْعُ": بكسر الباء. ويجوز فتحها، وَهُوَ مِن الثلاثةِ إلى الْعَشَرَةِ."وَالشُّعْبَةُ": الْقِطْعَةُ والخصْلَةُ."وَالإماطَةُ": الإزَالَةُ،"وَالأَذَى": مَا يُؤذِي كَحجَرٍ وَشَوْكٍ وَطينٍ وَرَمَادٍ وَقَذَرٍ وَنحوِ ذلكَ.
4/684- وعن أبي سعيد الخُدْرِيِّ رضي اللَّه عنه، قال: كان رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَشَدَّ حَيَاءَ مِنَ الْعَذْرَاءِ في خِدْرِهَا، فَإذَا رأى شَيْئاً يَكْرَهُه عَرَفْنَاهُ في وَجْهِهِ. متفقٌ عليه.
قال العلماءُ: حَقِيقَةُ الحَياء خُلُقٌ يبْعثُ على تَرْكِ الْقَبِيحِ، ويمْنَعُ منَ التقْصير في حَقِّ ذِي الحَقِّ.

ص -230- وَروَيْنَا عنْ أبي الْقَاسم الجُنيْدِ رَحمَهُ اللَّه قال: الحَيَاءُ رُؤيَةُ الآلاء أي: النِّعمِ ورؤْيةُ التَّقْصِيرِ. فَيَتوَلَّدُ بيْنَهُمَا حالة تُسَمَّى حياءً.

85- باب حفظ السر
 قال الله تعالى: { وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً } [الاسراء: 34].
1/685- وعن أبي سعيد الخُدْرِيِّ رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إنَّ مِنْ أَشَرِّ النَّاسِ عِنْدَ اللَّهِ مَنْزِلَة يَوْم الْقِيامَةِ الرَّجُل يُفضِي إلى المَرْأَةِ وَتُفضِي إلَيهِ ثُمَّ يَنْشُرُ سِرَّهَا"رواه مسلم.
2/686- وعن عبد اللَّه بن عمر رضي اللَّه عنهما أن عمر رضي اللَّه عنه حين تَأَيَّمتْ بِنْتُهُ حفْصةُ قال: لقيتُ عُثْمَانَ بْنَ عَفَّان رضي اللَّه عنه، فَعَرَضْتُ علَيْهِ حفصةَ فَقلتُ: إنْ شِئتَ أنكَحْتُكَ حَفْصَةَ بِنْتَ عُمرَ؟ قال: سَأَنْظُرُ في أمْرِي فَلبِثْتُ ليَالِيَ، ثُمَّ لَقِيني، فقال: قد بدا لي أنْ لا أَتَزَوَّجَ يوْمي هذا، فَلَقِيتُ أبا بَكْرِ الصِّديقَ رضي اللَّه عنه. فقلتُ: إن شِئْتَ أَنكَحْتُكَ حَفْصةَ بنْتَ عُمَر، فصمتَ أبو بكْر رضي اللَّه عنه، فَلَمْ يرْجِعْ إليَّ شَيْئاً، فَكُنْتُ عَلَيْهِ أَوجَد مِنِّي على عُثْمانَ، فَلَبثْتُ ليَالي، ثُمَّ خطَبهَا النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، فَأَنْكَحْتُهَا إيَّاهُ، فلَقِينَي أبُو بكْرٍ فقال: لَعَلَّكَ وجَدْتَ علَيَّ حِينَ عَرضْتَ علَيَّ حفْصة فَلَمْ أَرْجعْ إِلْيَكَ شَيْئاً؟ فقلت: نَعمْ. قال: فإنهْ لمْ يَمْنعْني أنْ أرْجِعَ إِلَيْكَ فيما عرضْتَ عليَّ الاَّ أَنِّي كُنْتُ عَلِمْتُ أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم ذَكرَها، فَلَمْ أَكُنْ لأَفْشِي سِرَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، ولوْ تَركَهَا النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم لقَبِلْتُهَا، رواه البخاري.
قوله:"تأيمت"أي: صارت بلا زوج, وكان زوجها توفي رضي الله عنه."وجدت": غضبت.
3/687- وعن عائشة رضي اللَّه عنها قالتْ: كُنَّ أَزْواجُ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم عنْدهُ، فَأْقْبلتْ فَاطِمةُ رضي اللَّه عنها تَمْشِي. مَا تَخْطيءُ مِشْيتُهَا مِنْ مِشْيَةِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم شَيْئاً، فَلَمَّا رآها رَحَّبَ بها وقال: "مرْحباً بابنَتي"ثُمَّ أَجْلَسهَا عنْ يمِيِنِهِ أَوْ عنْ شِمالِهِ. ثُمَّ سارَّها فَبَكتْ بُكَاءً شديداً، فلَمَّا رَأى جَزَعَها سَارَّها الثَّانِيةَ فَضَحِكَت، فقلت لهَا: خصَّك رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مِن بيْنِ نِسائِهِ بالسَّرارِ، ثُمَّ أَنْتِ تَبْكِين؟
فَلَمَّا قَام رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم سأَلْتُهَا: ما قال لكِ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم؟ قالت: ما كُنْتُ لأفْشِي عَلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم سِرَّهُ. فَلَمَّا

ص -231- تُوُفِّيَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قلتُ: عَزَمْتُ عَلَيْكِ بِمَا لي عَلَيْكِ مِنَ الحَقِّ، لَمَا حدَّثْتنِي ما قال لكِ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم؟ فقالتْ: أَمَّا الآنَ فَنعم، أَما حِين سَارَّني في المَرَّةِ الأولى فَأخْبرني"أَنَّ جِبْرِيل كَان يُعارِضُهُ القُرْآن في كُلِّ سَنَةٍ مرَّة أَوْ مَرَّتَيْن، وأَنَّهُ عَارَضهُ الآنَ مَرَّتَيْنِ، وإني لا أُرَى الأجَل إلاَّ قدِ اقْتَرَب، فاتَّقِي اللَّه واصْبِرِي، فَإنَّهُ نِعْم السَّلَف أَنَا لكِ"فَبَكَيْتُ بُكَائيَ الذي رأيْتِ، فَلَمَّا رَأَى جَزعِي سَارَّني الثَانيةَ، فقال:"يَا فَاطمةُ أَما تَرْضِينَ أَنْ تَكُوني سيِّدَةَ نِسَاء المُؤْمِنِينَ، أوْ سَيِّدةَ نِساءِ هذهِ الأمَّةِ؟"فَضَحِكتُ ضَحِكي الذي رأَيْتِ، متفقٌ عليه. وهذا لفظ مسلم.
4/688- وعن ثابتٍ عن أنس، رضي اللَّه عنه قال: أَتى عليَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وأَنا ألْعبُ مع الْغِلْمانِ، فسلَّمَ عَلَيْنَا، فَبَعَثني في حاجة، فَأبْطأْتُ على أُمِّي، فَلَمَّا جِئتُ قالت: ما حَبَسَكَ؟ فقلتُ: بَعَثَني رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم لحَاجَةٍ، قالت: ما حَاجتهُ؟ قلت: إِنَّهَا سرٌّ. قالتْ: لا تُخِبرَنَّ بسِر رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أحداً. قال أَنَسٌ: واللَّهِ لوْ حدَّثْتُ بِهِ أحَداً لحدَّثْتُكَ بِهِ يَا ثابِت. رواه مسلم. وروى البخاري بَعْضَهُ مُخْتصراً.

86- باب الوفاء بالعهد وإنجاز الوعد
 قال الله تعالى: { وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً } [الاسراء: 34]. وقال تعالى: { وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ } [النحل: 91] وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ } [المائدة: 1]. وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ ،كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ } [الصف:2-3].
1/689- عن أبي هريرة رضي اللَّه عنه، أن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "آيَةُ المُنَافِقِ ثَلاثٌ: إذا حَدَّث كَذب، وإذا وَعدَ أخلَف، وإذا اؤْتُمِنِ خَانَ"متفقٌ عليه.
زاد في روايةٍ لمسلم: "وإنْ صَامَ وصَلَّى وَزَعَمَ أَنَّهُ مسلِمٌ".
2/690- وعن عبدِ اللَّهِ بن عمرو بن العاص رضي اللَّه عنهما، أنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "أرْبع مِنْ كُنَّ فِيهِ كَانَ مُنَافِقاً خَالِصاً. ومنْ كَانَتْ فِيه خَصلَةٌ مِنْهُنَّ كانَتْ فِيهِ خَصْلَة مِن النِّفاقِ حَتَّى يَدَعَهَا: إذا اؤُتُمِنَ

ص -232- خَان، وإذَا حدَّثَ كذَبَ، وَإذا عَاهَدَ غَدَر، وَإذا خَاصَم فَجَرَ"متفقُ عليه.
3/691- وعن جابرٍ رضي اللَّه عنه قال: قال لي النبي صَلّى اللهُ عَلَيْهِ وسَلَّم: "لو قدْ جاءَ مالُ الْبَحْرَيْن قد أعْطَيْتُكَ هكَذا وهكذا وَهَكَذا"فَلَمْ يَجيءْ مالُ الْبحْرَيْنِ حَتَّى قُبِضَ النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَلَمَّا جَاءَ مَالُ الْبَحْرَيْن أَمَرَ أبُو بَكْرٍ رضي اللَّه عنه فَنَادى: مَنْ كَانَ لَهُ عنْدَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عِدَةٌ أوْ دَيْنٌ فَلْيَأْتِنَا. فَأتَيتُهُ وقُلْتُ لَهُ: إنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال لي كَذَا وكَذَا، فَحثَى لي حَثْيَةً، فَعدَدْتُها، فَإذا هِي خَمْسُمِائَةٍ، فقال لي: خُذْ مثْلَيْهَا. متفقٌ عليه.

87- باب الأمر بالمحافظة على ما اعتاده من الخير
 قال الله تعالى: { إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } [الرعد: 11] وقال تعالى: { وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثاً } [النحل: 92].
"والأنكاث": جمع نكث, وهو الغزل المنقوض.
وقال تعالى: { وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ } [ الحديد: 16] وقال تعالى: { فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا } [الحديد: 27].
1/692-وعن عبد اللَّه بن عمرو بن العاص رضي اللَّه عنهما قال: قال لي رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: يا عبْدَ اللَّه، لا تَكُنْ مِثل فُلانٍ، كَانَ يقُوم اللَّيْلَ فَترَك قيَامَ اللَّيْل،"متفقٌ عليه.

88- باب استحباب طيب الكلام وطلاقة الوجه عند اللقاء
 قال الله تعالى: { وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ }[الحجر: 88] وقال تعالى: { وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ } [آل عمران: 159].
1/693-عَنْ عدِيِّ بن حَاتمٍ رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "اتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ فَمَنْ لَمْ يجدْ فَبِكَلِمَةٍ طَيِّبَةٍ"متفقٌ عليه.

ص -233- 2/694-وعن أبي هريرة رضي اللَّه عنه أن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "والكلِمةُ الطَّيِّبَةُ صدَقَةٌ"متفقٌ عليه. وهو بعض حديث تقدم بطولِه.
3/695-وعن أبي ذَرٍّ رضي اللَّه عنه قال: قال لي رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تحْقِرَنَّ مِنَ المعْرُوفِ شَيْئاً، وَلَوْ أَنْ تَلْقَى أخَاكَ بِوَجْهٍ طَلِيقٍ"رواه مسلم.

89- باب استحباب بيان الكلام وإيضاحه للمخاطب وتكريره ليفهم إذا لم يفهم إلا بذلك
 1/696- عن أنس رضي اللَّه عنه أن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ إذا تَكَلّم بِكلِمَةٍ أعَادها ثَلاثاً حَتَّى تُفْهَم عَنهُ، وإذا أتَى عَلى قَوْمٍ فَسَلَّمَ عَلَيْهِمْ سَلَّمَ علَيْهِمْ ثَلاثاً. رواه البخاري.
2/697- وعن عائشة رضي اللَّه عنها قالت: كان كلامُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم كلاماً فَصْلا يفْهَمُهُ كُلُّ مَن يَسْمَعُهُ. رواه أبو داود.

90- باب إصغاء الجليس لحديث جليسه الذي ليس بحرام واستنصات العالِم والواعظ حاضِرِي مجلِسِه
1/698- عن جَرير بن عبدِ اللَّه رضي اللَّه عنه قال: قال لي رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم في حجَّةِ الْوَدَاع: "اسْتَنْصِتِ النَّاسَ"ثمَّ قال: "لا ترْجِعُوا بعْدِي كُفَّاراً يضْرِبُ بَعْضُكُمْ رِقَاب بَعْضٍ"متفقٌ عليه.

91- باب الوعظ والاقتصاد فيه
 قال الله تعالى: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } [النحل:125].
1/699- عن أبي وائِلٍ شَقِيقِ بنِ سَلَمَةَ قال: كَانَ ابْنُ مسْعُودٍ رضي اللَّه عنه يُذكِّرُنَا في كُل خَمِيسٍ مرة، فَقَالَ لهُ رَجُلٌ: يَا أَبَا عبْدِ الرَّحْمنِ لوددْتُ أَنَّكَ ذَكَّرْتَنَا كُلَّ يَوْمٍ، فقال: أما إِنَّهُ يَمنعني مِنْ ذلكَ

ص -234- أني أكْرَهُ أنْ أمِلَّكُمْ وإِنِّي أتخَوَّلُكُمْ بِالموْعِظةِ، كَما كَانَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَتَخَوَّلُنَا بها مَخافَةَ السَّآمَةِ علَيْنَا. متفقٌ عليه.
"يَتَخَوَّلُنَا"يَتَعهَّدُنا.
2/700- عن أبي الْيَقظان عَمَّار بن ياسر رضي اللَّه عنهما قال: سمِعْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "إنَّ طُولَ صلاةِ الرَّجُلِ، وَقِصر خُطْبِتِه، مِئنَّةٌ مِنْ فقهِهِ. فَأَطِيلوا الصَّلاةَ، وَأَقْصِروا الخُطْبةَ"رواه مسلم.
"مِئنَّةٌ"بميم مفتوحة، ثم همزة مكسورة، ثم نون مشددة، أيْ: علامة دَالَّةٌ على فِقْهِهِ.
3//701- عن مُعاويةَ بنِ الحَكم السُّلَمِيِّ رضي اللَّه عنه قال: "بينا أَنا أصَلِّى مَع رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، إذْ عطسَ رجُلٌ مِنْ القَوْمِ فَقُلتُ: يرْحَمُكَ اللَّه، فَرَماني القوم بابصارِهمْ، فقلت: وا ثكل أُمَّيَاه ما شأنكم تنظرون إليَّ؟ فجعلوا يضربون بأيديهم على أفخاذهم فلما رأيتهم يُصَمِّتُونني لكني سكت، فَلَمَّا صلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَبابي هُوَ وأُمِّي، مَا رَأَيْتُ مُعَلِّماً قَبْله وَلا بَعْدَه أَحْسنَ تَعْلِيماً مِنْه، فَوَاللَّه ما كَهَرنَي ولا ضَرَبَني وَلا شَتَمَني، قال: "إِنَّ هَذِهِ الصَّلاةَ لا يَصْلُحُ فيها شَيءُ مِنْ كَلامِ النَّاسِ، إِنَّمَا هِيَ التَّسْبِيحُ والتَّكْبِيرُ، وقرَاءَةُ الْقُرآنِ"أو كما قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم. قلت: يا رسول اللَّه، إني حديث عهْدٍ بجَاهِلية، وقدْ جاءَ اللَّه بِالإِسْلامِ، وإِنَّ مِنَّا رجالاً يَأْتُونَ الْكُهَّانَ؟ قال: "فَلا تأْتهِمْ"قلت: وَمِنَّا رجال يَتَطيَّرونَ؟ قال:"ذَاكَ شَيْء يَجِدونَه في صُدورِهِم، فَلا يصُدَّنَّهُمْ"رواه مسلم.
"الثُّكْل"بضم الثاءِ المُثلثة: المُصِيبة وَالفَجيعة."ما كَهَرني"أيْ ما نهرَني.
4/702- وعن العِرْباض بن سَاريةَ رضي اللَّه عنه قال: وَعظَنَا رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مَوْعِظَةً وَجِلَتْ مِنهْا القُلُوب. وَذَرِفَتْ مِنْها العُيُون وَذَكَرَ الحدِيثَ، وَقدْ سَبق بِكَمالِهِ في باب الأمر بالمُحافَظةِ على

ص -235- السُّنَّةِ، وذَكَرْنَا أَنَّ التِّرْمِذيَّ قال إنه حديث حسنٌ صحيحٌ.

92- باب الوقار والسكينة
قال الله تعالى: { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً } [الفرقان:63].
1/703- وعن عائشة رضي اللَّه عنها قالت: مَا رَأَيْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مُسْتَجْمِعاً قَطُّ ضَاحِكاً حتَّى تُرى مِنه لَهَوَاتُه، إِنَّما كانَ يَتَبَسَّمُ. متفقٌ عليه.
"اللَّهَوَات"جَمْع لَهَاةٍ: وهِي اللَّحُمة التي في أقْصى سَقْفِ الْفَمِ.

93- باب الندب إلى إتيان الصلاة والعلم ونحوهمامن العبادات بالسكينة والوقار
 قال الله تعالى: { وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ } [الحج: 32].
1/704- وعن أبي هريرة رضي اللَّه عنه قال: سمعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "إذا أُقِيمَتِ الصَّلاة، فَلا تَأْتُوهَا وأنْتُمْ تَسْعَوْنَ، وأَُتُوهَا وَأَنُتمْ تمْشُونَ، وعَلَيكم السَّكِينَة، فَما أَدْرَكْتُمْ فَصَلُّوا، وَمَا فَاتَكُمْ فَأَتمُّوا"متفقٌ عليه.
زاد مسلم في رواية له: "فَإنَّ أحدَكُمْ إذا كانَ يعمِدُ إلى الصلاةِ فَهُوَ في صلاةٍ".
2/705- وعن ابن عباس رضي اللَّه عنهما أَنَّهُ دَفَعَ مَعَ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم يَوْمَ عرَفَةَ فَسَمع النبي صَلّى اللهُ عَلَيْهِ وسَلَّم وَرَاءه زَجْراً شَديداً وَضَرْباً وَصوْتاً للإِبلِ، فَأَشار بِسَوْطِهِ إِلَيْهِمْ وقال: "أَيُّهَا النَّاسُ عَلَيْكُمْ بِالسَّكِينَةِ فَإِنَّ الْبِرَّ لَيْسَ بِالإِيضَاعِ"رواه البخاري، وروى مسلم بعضه.
"الْبرُّ": الطَّاعَةُ."وَالإِيضَاعُ"بِضاد معجمةٍ قبلها ياء وهمزة مكسورة، وَهُوَ: الإِسْرَاعُ.

ص -236- 94- باب إكرام الضيف
 قال الله تعالى: { هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاماً قَالَ سَلامٌ قَوْمٌ مُنْكَرُونَ فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلا تَأْكُلُونَ } [الذريات:24-27] وقال تعالى: { وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ وَمِنْ قَبْلُ كَانُوا يَعْمَلُونَ السَّيِّئَاتِ قَالَ يَا قَوْمِ هَؤُلاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ فَاتَّقُوا اللَّهَ وَلا تُخْزُونِ فِي ضَيْفِي أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ } [هود:78].
1/706- وعن أبي هريرة رضي اللَّه عنه أنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنْ كانَ يُؤمنُ بِاللَّه واليَومِ الآخِرِ فَلْيُكرِمْ ضَيفَهُ، وَمَنْ كَانَ يُؤمِنُ بِاللَّه واليَوم الآخِرِ فليصِلْ رَحِمَهُ، وَمَنْ كَانَ يؤمِنُ بِاللَّه وَاليوْمِ الآخِرِ فَلْيَقلْ خَيْراً أَوْ ليَصْمُتْ"متفقٌ عليه.
2/707- وعن أبي شُرَيْح خُوَيلدِ بن عمرو الخُزَاعِيِّ رضي اللَّه عنه قال: سَمِعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "مَنْ كان يؤمِنُ بِاللَّه واليوْمِ الآخِرِ فَلْيُكرمْ ضَيفَهُ جَائِزَتَهُ"قالوا: وما جَائِزَتُهُ يا رسول اللَّه؟ قال:"يَومُه وَلَيْلَتُهُ. والضِّيَافَةُ ثَلاثَةُ أَيَّامِ، فما كان وَرَاءَ ذلكَ فهو صَدَقَة عليه"متفقٌ عليه.
وفي روايةٍ لمسلم: "لا يحِلُّ لِمُسلمٍ أن يُقِيم عند أخِيهِ حتى يُؤْثِمَهُ"قالوا: يا رسول اللَّه. وكَيْف يُؤْثِمُهُ؟ قال:"يُقِيمُ عِنْدَهُ وَلا شَيءَ لَهُ يَقْرِيهِ بِهِ".

95- باب استحباب التبشير والتهنئة بالخير
 قال الله تعالى: { فَبَشِّرْ عِبَادِ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ } [الزمر:17-18] وقال تعالى: { يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ } [التوبة:21] وقال تعالى: { وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } [فصلت:30]. وقال تعالى: { فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ } [الصافات:101] وقال تعالى: { وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى } [هود: 69] وقال تعالى: { وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ } [هود:71] وقال تعالى: {فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى } [آل عمران:39] وقال تعالى: { إِذْ قَالَتِ الْمَلائِكَةُ

ص -237- يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ } [آل عمران: 45] الآية, والآيات في الباب كثيرة معلومة.
وأما الأحاديث فكثيرة جداً, وهي مشهورة في الصحيح, منها:
1/708- عن أبي إِبراهيمَ وَيُقَالُ أبو محمد ويقال أَبو مُعَاوِيةَ عبدِ اللَّه بن أبي أَوْفي رضي اللَّه عنه أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بَشَّرَ خَدِيجَةَ، رضي اللَّه عنها، بِبيْتٍ في الجنَّةِ مِنْ قَصَبٍ، لاصَخبَ فِيه ولا نَصب. متفقٌ عليه.
"الْقَصبُ"هُنا: اللُّؤْلُؤ المُجوفُ."والصَّخبُ"الصِّياحُ واللَّغَطُ."وَالنَّصَبُ": التعبُ.
2/709- وعن أبي موسى الأشعريِّ رضي اللَّه عنه، أَنَّهُ تَوضَّأَ في بيتهِ، ثُمَّ خَرَجَ فقال: لألْزَمَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، ولأكُونَنَّ معَهُ يوْمِي هذا، فجاءَ المَسْجِدَ، فَسَأَلَ عَن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقَالُوا: وَجَّهَ ههُنَا، قال: فَخَرَجْتُ عَلى أَثَرِهِ أَسأَلُ عنْهُ، حتَّى دَخَلَ بئْرَ أريسٍ فجلَسْتُ عِنْدَ الْباب حتَّى قَضَى رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم حاجتَهُ وتَوضَّأَ، فقُمْتُ إِلَيْهِ، فإذا هُو قَدْ جلَس على بئر أَريس، وتَوسطَ قفَّهَا، وكَشَفَ عنْ ساقَيْهِ ودلاهمَا في البِئِر، فَسلَّمْتُ عَلَيْهِ ثُمَّ انْصَرفتْ. فجَلسْتُ عِند الباب فَقُلت: لأكُونَنَّ بَوَّاب رسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم اليوْم فَجاءَ أَبُو بَكْرٍ رضي اللَّهُ عنه فدفَع الباب فقُلْتُ: منْ هَذَا؟ فَقَالَ: أَبُو بكرٍ، فَقلْت: على رِسْلِك، ثُمَّ ذَهَبْتُ فَقُلتُ: يا رسُول اللَّه هذَا أَبُو بَكْرٍ يسْتَأْذِن، فَقال: "ائْذَنْ لَه وبشِّرْه بالجنَّةِ"فَأَقْبَلْتُ حتَّى قُلت لأبي بكرٍ: ادْخُلْ ورسُولُ اللَّه يُبشِّرُكَ بِالجنةِ، فدخل أَبُو بَكْرٍ حتَّى جلَس عنْ يمِينِ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم معَهُ في القُفِّ، ودَلَّى رِجْلَيْهِ في البئِرِ كما صنَعَ رَسُولُ صَلّى اللهُ عَلَيْهِ وسَلَّم، وكَشَف عنْ ساقيْهِ، ثُمَّ رَجَعْتُ وجلسْتُ، وقد ترَكتُ أَخي يتوضأُ ويلْحقُني، فقُلْتُ: إنْ يُرِدِ اللَّه بِفُلانٍ يُريدُ أَخَاهُ خَيْراً يأْتِ بِهِ. فَإِذا إِنْسانٌ يحرِّكُ الباب، فقُلت: منْ هَذَا؟ فَقال: عُمَرُ بنُ الخطَّابِ: فقُلْتُ: على رِسْلِك، ثمَّ جئْتُ إلى رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَسلَّمْتُ عليْهِ وقُلْتُ: هذَا عُمرُ يَسْتَأْذِنُ؟ فَقَالَ:"ائْذنْ لَهُ وبشِّرْهُ بِالجَنَّةِ"فَجِئْتُ عمر، فَقُلْتُ: أَذِنَ وَيبُشِّرُكَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بِالجَنَّةِ، فَدَخَل فجَلَسَ مَعَ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم في القُفِّ عَنْ يسارِهِ ودَلَّى رِجْلَيْهِ في البِئْر، ثُمَّ رجعْتُ فَجلَسْتُ فَقُلْت: إن يُرِدِ اللَّه بِفلانٍ خَيْراً يعْني أَخَاهُ يأْت بِهِ، فجاء إنْسانٌ فحركَ الباب فقُلْتُ: مَنْ هذَا؟ فقَال: عُثْمانُ بنُ عفانَ. فَقلْتُ: عَلى رسْلِكَ، وجئْتُ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَأْخْبرْتُه فَقَالَ:"ائْذَن لَهُ وبَشِّرْهُ بِالجَنَّةِ مَعَ بَلْوى تُصيبُهُ"فَجئْتُ فَقُلتُ: ادْخلْ وَيُبشِّرُكَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِالجَنَّةِ مَعَ بَلْوَى تُصيبُكَ، فَدَخَل فَوَجَد القُفَّ قَدْ مُلِئَ، فَجَلَس وُجاهَهُمْ مِنَ الشَّقِّ الآخِرِ. قَالَ سَعِيدُ بنُ المُسَيَّبِ: فَأَوَّلْتُها قُبُورهمْ. متفقٌ عليه.

ص -238- وزاد في روايةٍ: "وأمَرني رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بحِفْظِ الباب وَفِيها: أَنَّ عُثْمانَ حِينَ بشَّرهُ حمدَ اللَّه تعالى، ثُمَّ قَال: اللَّه المُسْتعَانُ.
قوله:"وجَّهَ"بفتحِ الواوِ وتشديدِ الجيمِ، أَيْ: توجَّهَ. وقوله:"بِئْر أريسٍ": هو بفتحِ الهمزةِ وكسرِ الراءِ، وبعْدَها ياء مثَناةٌ مِن تحت ساكِنَةٌ، ثُمّ سِينٌ مهملةٌ، وهو مصروفٌ، ومنهمْ منْ منَع صرْفَهُ."والقُفُّ"بضم القاف وتشديدِ الفاء: هُوَ المبْنيُّ حوْلَ البِئْرِ. قوله:"عَلى رِسْلِك"بكسر الراءِ على المشهور، وقيل بفتحها، أَيْ: ارْفُقْ.
3/710- وعنْ أبي هريرة رضي اللَّه عنهُ قال: كُنَّا قُعُوداً حَوْلَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، وَمعَنَا أَبُو بكْرٍ وعُمَرُ رضي اللَّه عنهما في نَفَر، فَقامَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم مِنْ بينِ أَظْهُرِنا فَأَبْطَأَ علَيْنَا وخَشِينا أَنْ يُقْتَطَعَ دُونَنا وَفَزِعْنَا فقُمنا، فَكُنْتُ أَوّل من فَزِع.،فَخَرَجْتُ أَبْتغي رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، حتى أَتَيْتُ حَائِطاً للأَنْصَارِ لِبني النَّجَّارِ، فَدُرْتُ بِهِ هَلْ أَجِدُ لَهُ باباً؟ فلَمْ أَجِدْ، فإذَا ربيعٌ يدْخُلُ في جوْف حَائِط مِنْ بِئرٍ خَارِجَه والرَّبيعُ: الجَدْوَلُ الصَّغيرُ فاحتَفزْتُ، فدَخلْتُ عَلى رسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم.فقال: "أَبو هُريرة؟"فَقُلْتُ: نَعَمْ يَا رسُولَ اللَّهِ، قال:"ما شَأنُك"قلتُ: كُنْتَ بَيْنَ ظَهْرَيْنَا فقُمْتَ فَأَبَطأْتَ علَيْنَا، فَخَشِينَا أَنْ تُقَتطعَ دُونَنا، ففَزعنَا، فَكُنْتُ أَوَّلَ منْ فَزعَ فأَتَيْتُ هذَا الحائِطَ، فَاحْتَفَزْتُ كَمَا يَحْتَفِزُ الثَّعلبُ، وَهؤلاءِ النَّاسُ وَرَائي.فَقَالَ:"يَا أَبا هريرة"وأَعطَاني نَعْلَيْهِ فَقَال:"اذْهَبْ بِنَعْلَي هاتَيْنِ، فَمنْ لقيتَ مِنْ وَرَاءِ هَذا الحائِط يَشْهَدُ أَنْ لا إلهِ إلاَّ اللَّهُ مُسْتَيْقناً بها قَلبُهُ، فَبَشِّرْهُ بالجنَّةِ"وذَكَرَ الحدِيثَ بطُولِهِ، رواه مسلم.
"الرَّبيعُ"النَّهْرُ الصَّغِيرُ، وَهُوَ الجدْوَلُ بفتح الجيم كَمَا فَسَّرهُ في الحَدِيثِ. وقولُه:"احْتَفَزْت"رويَ بالرَّاءِ وبالزَّاي، ومعناهُ بالزاي: تَضَامَمْتُ وتصَاغَرْتُ حَتَّى أَمْكَنَني الدُّخُولُ.
4/711- وعن ابنِ شُماسَةَ قالَ: حَضَرْنَا عَمْرَو بنَ العاصِ رضي اللَّهُ عنه، وَهُوَ في سِيَاقَةِ المَوْتِ فَبَكى طَويلاً، وَحَوَّلَ وَجْهَهُ إِلى الجدَارِ، فَجَعَلَ ابْنُهُ يَقُولُ: يا أَبَتَاهُ، أَمَا بَشَّرَكَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بكَذَا؟ أَما بشَّرَكَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بكَذَا؟
فَأَقْبلَ بوَجْههِ فَقَالَ: إِنَّ أَفْضَلَ مَا نُعِدُّ شَهَادَةُ أَنْ لاَ إِلهَ إِلاَّ اللَّه، وأَنَّ مُحمَّداً رسُول اللَّه إِنِّي قَدْ كُنْتُ عَلى أَطبْاقٍ ثَلاثٍ: لَقَدْ رَأَيْتُني وَمَا أَحَدٌ أَشَدَّ بُغْضاً لرَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم مِنِّي، وَلا أَحبَّ إِليَّ مِنْ أَنْ أَكُونَ قَدِ استمْكنْت مِنْهُ فقَتلْتهُ، فَلَوْ مُتُّ عَلى تِلْكَ الحالِ لَكُنْتُ مِنْ أَهْلِ النَّار.

ص -239- فَلَمَّا جَعَلَ اللَّهُ الإِسْلامَ في قَلْبي أَتيْتُ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَقُلْتُ: ابْسُطْ يمينَكَ فَلأُبَايعْكَ، فَبَسَطَ يمِينَهُ فَقَبَضْتُ يَدِي، فقال: "مالك يا عمرو؟"قلت: أَرَدْتُ أَنْ أَشْتَرطَ قالَ:"تَشْتَرطُ بماذَا؟"قُلْتُ أَنْ يُغْفَرَ لي، قَالَ: أَمَا عَلمْتَ أَنَّ الإِسْلام يَهْدِمُ ما كَانَ قَبلَهُ، وَأَن الهجرَةَ تَهدمُ ما كان قبلَها، وأَنَّ الحَجَّ يَهدِمُ ما كانَ قبلَهُ؟"وما كان أَحَدٌ أَحَبَّ إِليَّ مِنْ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، وَلا أَجَلّ في عَيني مِنْه، ومَا كُنتُ أُطِيقُ أَن أَملأَ عَيني مِنه إِجلالاً له، ولو سُئِلتُ أَن أَصِفَهُ ما أَطَقتُ، لأَنِّي لم أَكن أَملأ عَيني مِنه ولو مُتُّ على تِلكَ الحَال لَرَجَوتُ أَن أَكُونَ مِنْ أَهْلِ الجَنَّةِ،ثم وُلِّينَا أَشيَاءَ ما أَدري ما حَالي فِيهَا؟ فَإِذا أَنا مُتُّ فلا تصحَبنِّي نَائِحَةٌ ولا نَارٌ، فإذا دَفَنتموني، فشُنُّوا عليَّ التُّرَابَ شَنًّا، ثم أَقِيمُوا حولَ قَبري قَدْرَ ما تُنَحَرُ جَزورٌ، وَيقْسَمُ لحْمُهَا، حَتَّى أَسْتَأْنِس بكُمْ، وأنظُرَ ما أُراجِعُ بِهِ رسُلَ ربي. رواه مسلم.
قوله:"شُنُّوا"رُويَ بالشين المعجمة وبالمهملةِ، أَي: صبُّوهُ قليلاً قَليلاً. واللَّه سبحانه أَعلم.

96- باب وداع الصاحب ووصيته عند فراقه لسفر وغيره والدعاء له وطلب الدعاء منه
 قال الله تعالى: { وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ }البقرة:132-133].
وأما الأحاديث فمنها:
1/712- فمنها حَديثُ زيدِ بنِ أَرْقَمَ رضي اللَّه عنه الذي سبق في باب إِكرامِ أَهْلِ بَيْتِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: قامَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فِينَا خَطِيباً، فَحَمِدَ اللَّه، وَأَثْنى عَلَيهِ، وَوَعَظَ وَذَكَّرَ ثُمَّ قال: "أَمَّا بَعْدُ، أَلا أَيُّهَا النَّاسُ إِنَّمَا أَنا بشرٌ يُوشِكُ أَنْ يَأْتِيَ رَسُولُ رَبِّي فأُجيب، وأَنَا تَاركٌ فيكُمْ ثَقَليْنِ: أَوَّلهُمَا: كتاب اللَّهِ، فيهِ الهُدَى وَالنُّورُ، فَخُذُوا بِكتاب اللَّه، وَاسْتَمْسِكُوا بِهِ"فَحَثَّ عَلى كتاب اللَّه، ورَغَّبَ فِيهِ، ثُمَّ قال:"وَأَهْلُ بَيْتي، أُذَكِّرُكُمُ اللَّه في أَهْلِ بَيْتي"رواه مسلم. وَقَدْ سَبَقَ بطُولِهِ .
2/713- وعن أبي سُليْمَانَ مَالك بن الحُويْرثِ رضي اللَّه عنه قال: أَتَيْنَا رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَنحْنُ شَبَبةٌ متَقَاربُونَ، فَأَقمْنَا عِنْدَهُ عشْرينَ لَيْلَةً، وكانَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم رَحِيماً رفِيقاً، فَظَنَّ أَنَّا قَدِ اشْتَقْنَا أَهْلَنَا. فسَأَلَنَا عَمَّنْ تَرَكْنَا مِنْ أَهْلِنَا، فَأَخْبَرْنَاهُ، فقال: "ارْجعُوا إِلى أَهْليكم فَأَقِيمُوا فِيهِمْ، وَعلِّموهُم وَمُرُوهُمْ، وَصَلُّوا

ص -240- صَلاةَ كَذا في حِين كَذَا، وَصَلُّوا كَذَا في حِين كَذَا، فَإِذَا حَضَرَتِ الصَّلاةُ فَلْيُؤذِّنْ لَكُمْ أَحَدُكُمْ، وَلْيؤمَّكُم أَكبَرُكُمَ"متفقٌ عليه.
زاد البخاري في رواية له: "وَصَلَّوا كمَا رَأَيتُمُوني أُصَلِّي".
قوله:"رَحِيماً رفيقاً"روِيَ بفاءٍ وقافٍ، وروِيَ بقافينٍ.
3/714- وعن عُمَرَ بنِ الخطاب رضي اللَّهُ عنه قال: اسْتَأْذَنْتُ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم في الْعُمْرَةِ، فَأَذِنَ، وقال: "لا تنْسنَا يَا أخيَّ مِنْ دُعَائِك"فقالَ كَلِمَةً ما يَسُرُّني أَنَّ لي بهَا الدُّنْيَا.
وفي رواية قال: "أَشْرِكْنَا يَا أخَيَّ في دُعَائِكَ"رواه أبو داود، والترمذي وقال: حديث حسن صحيح.
4/715- وعن سالم بنِ عَبْدِ اللَّه بنِ عُمَرَ أَنَّ عبدَ اللَّه بنِ عُمَرَ رضي اللَّه عنهما كَانَ يَقُولُ لِلرَّجُلِ إِذَا أَرَادَ سفراً: ادْنُ مِنِّي حَتَّى أُوَدِّعَكَ كمَا كَانَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُودِّعُنَا فيقُولُ: "أَسْتَوْدعُ اللَّه دِينَكَ، وَأَمانَتَكَ، وخَوَاتِيمَ عَمَلِكَ"، رواه الترمذي، وقال: حديث حسن صحيح.
5/716- وعن عبدِ اللَّهِ بنِ يزيد الخَطْمِيِّ الصَّحَابيِّ رضي اللَّه عنه قال: كَانَ رسولُ اللَّه صلى الله عليه وسلم إِذا أَرَادَ أَنْ يُوَدِّعَ الجَيْش قالَ: "أَسْتَوْدعُ اللَّه دِينَكُمْ، وَأَمَانَتكُم، وَخَوَاتِيمَ أَعمَالِكُمْ".
حديث صحيح، رواه أبو داود وغيره بإِسناد صحيح.
6/717- وعن أَنسٍ رضي اللَّه عنه قال: جَاءَ رَجُلٌ إلى النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: يا رسُولَ اللَّه، إِني أُرِيدُ سَفَراً، فَزَوِّدْني، فَقَالَ: "زَوَّدَكَ اللَّه التَّقْوَى".قال: زِدْني، قال: "وَغَفَرَ ذَنْبَكَ"قال: زِدْني، قال:"وَيَسَّرَ لكَ الخيْرَ حَيْثُمَا كُنْتَ"رواه الترمذي وقال: حديث حسن.

97- باب الاستخارة والمشاورة
 قال الله تعالى: { وَشَاوِرْهُمْ فِي الأَمْرِ } [آل عمران: 159] وقال تعالى: { وَأَمْرُهُمْ شُورَى بَيْنَهُمْ } [الشورى: 38] أي: يتشاورن بينهم فيه

ص -241- 1/718- عن جابِرٍ رضيَ اللَّه عنه قال: كانَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُعَلِّمُنَا الاسْتِخَارَةَ في الأُمُور كُلِّهَا كالسُّورَةِ منَ القُرْآنِ، يَقُولُ: "إِذا هَمَّ أَحَدُكُمْ بالأمر، فَليَركعْ رَكعتَيْنِ مِنْ غَيْرِ الفرِيضَةِ ثم ليقُلْ: اللَّهُم إِني أَسْتَخِيرُكَ بعِلْمِكَ، وأستقدِرُكَ بقُدْرِتك، وأَسْأَلُكَ مِنْ فضْلِكَ العَظِيم، فإِنَّكَ تَقْدِرُ ولا أَقْدِرُ، وتعْلَمُ ولا أَعْلَمُ، وَأَنتَ علاَّمُ الغُيُوبِ. اللَّهُمَّ إِنْ كنْتَ تعْلَمُ أَنَّ هذا الأمرَ خَيْرٌ لي في دِيني وَمَعَاشي وَعَاقِبَةِ أَمْرِي"أَوْ قالَ:"عَاجِلِ أَمْرِي وَآجِله، فاقْدُرْهُ لي وَيَسِّرْهُ لي، ثمَّ بَارِكْ لي فِيهِ، وَإِن كُنْتَ تعْلمُ أَنَّ هذَا الأَمْرَ شرٌّ لي في دِيني وَمَعاشي وَعَاقبةِ أَمَرِي"أَو قال:"عَاجِل أَمري وآجِلهِ، فاصْرِفهُ عَني، وَاصْرفني عَنهُ، وَاقدُرْ لي الخَيْرَ حَيْثُ كانَ، ثُمَّ أرضني بِهِ"قال: ويسمِّي حاجته. رواه البخاري.

98- باب استحباب الذهاب إلى العيد وعيادةالمريض والحج والغزو والجنازة ونحوها من طريق والرجوع من طريق آخرلتكثير مواضع العبادة
1/719- عن جابرٍ رضيَ اللَّه عنه قال: كانَ النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم إِذا كَانَ يَوْمُ عِيدٍ خَالَفَ الطَّرِيقَ. رواه البخاري.
قوله:"خَالَفَ الطَّرِيقَ"يعني: ذَهَبَ في طَرِيقٍ وَرَجَعَ في طَرِيقِ آخَرَ.
2/720- وعنِ ابنِ عُمَرَ رضي اللَّه عنهما أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ يَخْرُجُ مِنْ طَرِيقِ الشَّجَرَةِ وَيَدْخلُ مِنْ طَريقِ المُعَرَّسِ، وإِذَا دَخَلَ مَكَّةَ دَخَلَ مِنَ الثَّنِية العُليَا وَيَخْرُجُ مِنَ الثَّنِية السُّفْلى متفقٌ عليه.

99- باب استحباب تقديم اليمين في كل ما هو من باب التكريم
كالوضوءِ وَ الغُسْلِ والتَّيَمُّمِ, ولبس الثوب والنعل والخف والسراويل ودخول المسجد, والسواك, والاكتحال, وتقليم الأظافر, وقص الشارب ونتف الإبط, وحلق الرأس, والسلام من الصلاة, والأكل والشرب, والمصافحة, واستلام الحجر الأسود, والخروج من الخلاء, والأخذ والعطاء, وغير ذلك مما هو في معناه. ويستحب تقديم اليسار في ضد ذلك, كالامتخاط والبصاق عن اليسار, ودخول الخلاء,

ص -242- والخروج من المسجد, وخلع الخف والنعل والسراويل والثوب, والاستنجاء وفعل المستقذرات وأشباه ذلك.
قال الله تعالى: { فأما من أوتي كتابه بيمينه فيقول هاؤم اقرؤوا كتابيه } الآيات [الحاقة: 19] وقال تعالى: { فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ} [الواقعة: 9,8].
1/721- وعن عائشة رضيَ اللَّه عنها قالَتْ: كَانَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُعْجِبُهُ التَّيمُّنُ في شأنِه كُلِّه: في طُهُوِرِهِ، وَتَرجُّلِهِ، وَتَنَعُّلِه. متفقٌ عليه.
 2/722- وعنها قالتْ: كانَتْ يَدُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، اليُمْنى لِطَهُورِهِ وطَعَامِه، وكَانَتْ اليُسْرَى لِخَلائِهِ وَمَا كَانَ منْ أَذىً.
حديث صحيح، رواه أبو داود وغيره بإِسناد صحيحٍ.
3/723- وعن أُم عَطِيةَ رضي اللَّه عنها أَن النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ لَهُنَّ في غَسْلِ ابْنَتِهِ زَيْنَبَ رضي اللَّه عنها: "ابْدَأْنَ بِميامِنهَا وَمَواضِعِ الوُضُوءِ مِنْها"متفقٌ عليه.
4/724- وعن أبي هُريرة رضيَ اللَّه عنه أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِذا انْتَعَلَ أَحدُكُمْ فَلْيبْدَأْ باليُمْنى، وَإِذا نَزَع فَلْيبْدَأْ بِالشِّمالِ. لِتَكُنِ اليُمْنى أَوَّلهُما تُنْعَلُ، وآخرَهُمَا تُنْزَعُ"متفقٌ عليه.
5/725- وعن حَفْصَةَ رضي اللَّه عنها أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم كان يَجْعَلُ يَمينَهُ لطَعَامِهِ وَشَرَابِهِ وثيابه ويَجَعلُ يَسارَهُ لما سِوى ذلكَ رواه أبو داود والترمذي وغيره.
6/726- وعن أبي هريرة رضي اللَّه عنه أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِذا لَبِسْتُمْ، وَإِذا تَوَضَّأْتُم، فَابْدؤُوا بِأَيَامِنكُمْ"حديث صحيح. رواه أبو داود والترمذي بإِسناد صحيح.
7/727- وعن أَنس رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَتى مِنًى: فَأَتَى الجَمْرةَ فَرماهَا، ثُمَّ أَتَى مَنْزِلهُ

ص -243- بِمنًى، ونحَرَ، ثُمَّ قال للِحلاَّقَ "خُذْ" وَأَشَارَ إِلى جَانِبِه الأيمنِ، ثُم الأيسَرِ ثُمَّ جعَلَ يُعطِيهِ النَّاسَ. متفقٌ عليه.
وفي روايةٍ: لمَّا رمى الجمْرةَ، ونَحَر نُسُكَهُ وَحَلَقَ: نَاوَل الحلاقَ شِقَّهُ الأَيْمنَ فَحلَقَه، ثُمَّ دعَا أَبَا طَلحةَ الأَنصاريَّ رضي اللَّه عنه، فَأَعطَاهُ إِيَّاهُ، ثُمَّ نَاوَلهُ الشقَّ الأَيْسَرَ فقال: "احْلِقْ"فَحلَقَهُ فَأَعْطاهُ أَبا طلحة فقال:"اقسِمْهُ بَيْنَ النَّاس".


رياض الصالحين - كتاب أدب الطعام

ص -245- رياض الصالحين - كتاب أدب الطعام
100- باب التسمية في أوله والحمد في آخره
 1/728- عن عُمَرَ بنِ أبي سلَمَة رضي اللَّه عنهما قال: قال لي رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "سَمِّ اللَّه وكُلْ بِيمِينكَ، وكُلْ مِمَّا يَلِيكَ". متفقٌ عليه.
2/729- وعن عَائشة رضي اللَّه عنها قالَتْ: قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إذا أكل أَحَدُكُمْ فَليَذْكُر اسْمَ اللَّه تعالى، فإنْ نسي أَنْ يَذْكُرَ اسْمَ اللَّه تَعَالَى في أَوَّلِهِ، فَليَقُلْ: بِسْمِ اللَّه أَوَّلَهُ وَآخِرَهُ".
رواه أبو داود، والترمذي، وقال: حديث حسن صحيح.
3/730- وعن جابِرٍ، رضي اللَّه عنه قال: سَمِعتُ رسولَ اللَّه يقولُ: "إِذا دخل الرَّجُل بيْتَهُ، فَذَكَرَ اللَّه عِنْد دُخُولهِ وعِنْدَ طَعامِهِ، قال الشَّيْطانُ لأَصحَابِهِ: لا مبيتَ لَكُمْ ولا عشَاءَ، وإذا دخَل، فَلَم يَذكُر اللَّه تَعَالى عِنْد دخُولِهِ، قال الشَّيْطَانُ: أَدْركتمُ المبيت، وإِذا لَم يَذْكُرِ اللَّه تعَالى عِنْد طَعامِهِ قال: أَدْركْتُمُ المبيتَ وَالعَشاءَ"رواه مسلم.
4/731-وعن حُذَيْفَةَ رضي اللَّه عنه قال: كنَّا إِذا حضَرْنَا مع رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم طَعَاماً، لَم نَضَعْ أَيدِينَا حتَّى يَبْدأَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَيَضَع يدَه. وَإِنَّا حَضَرْنَا معهُ مَرَّةً طَعاماً، فجاءَت جارِيَةٌ كأَنَّهَا تُدْفَعُ، فَذَهَبتْ لتَضعَ يَدهَا في الطَّعامِ، فَأَخَذَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِيدِهَا، ثُمَّ جَاءَ أَعْرابِيٌّ كأَنَّمَا يُدْفَعُ، فَأَخَذَ بِيدِهِ، فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ الشَّيْطانَ يَسْتَحِلُّ الطَّعامَ أَنْ لا يُذْكَرَ اسمُ اللَّه ِ تَعَالى عليه. وإِنَّهُ جاءَ بهذهِ الجارِيةِ لِيسْتَحِلَّ بِها، فَأَخَذتُ بِيدِهَا، فَجَاءَ بهذا الأَعْرَابِيِّ لِيسَتحِلَّ بِهِ، فَأَخَذْتُ بِيدِهِ، والذي نَفسي بِيَدِهِ إِنَّ يدَهُ في يَدي مَعَ يَديْهِما"ثُمَّ ذَكَرَ اسم اللَّهِ وأَكَل. رواه مسلم.
5/732- وعن أُميَّةَ بنِ مخْشِيٍّ الصَّحابيِّ رضيَ اللَّه عنه قال: كان رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم جالساً، ورَجُلٌ يأْكُلُ، فَلَمْ يُسمِّ اللَّه حَتَّى لَمْ يبْقَ مِنْ طَعَامِهِ إلاّ لُقْمةٌ، فَلَمَّا رَفَعها إِلى فِيهِ، قال: بسم اللَّهِ أَوَّلَهُ وَآخِرَهُ، فَضَحِكَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم، ثم قال: "مَا زَالَ الشَّيْطَانُ يَأْكُلُ مَعَهُ، فَلمَّا ذَكَر اسمَ اللَّهِ استْقَاءَ مَا في بَطنِهِ".

ص -246- رواه أبو داود، والنسائي.
6/733- وعن عائشةَ رضيَ اللَّه عنها قالَتْ: كانَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَأْكُلُ طَعَاماً في سِتَّةٍ مِنْ أَصحَابِهِ، فَجَاءَ أَعْرابيٌ، فَأَكَلَهُ بِلُقْمَتَيْنِ فقال رسولُ صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَما إِنَّهُ لوْ سَمَّى لَكَفَاكُمْ". رواه الترمذي، وقال: حديثٌ حسنٌ صحيحٌ.
7/734- وعن أبي أُمامة رضيَ اللَّه عنهُ أنَّ النَبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ إِذا رَفَعَ مَائِدَتَهُ قال: "الحَمْدُ للَّه كَثيراً طَيِّباً مُبَارَكاً فِيه، غَيرَ مَكْفِيٍّ وَلا مُودَّع وَلا مُسْتَغْنًى عَنْهُ رَبَّنَا"رواه البخاري.
8/735- وعن مُعَاذِ بن أَنسٍ رضيَ اللَّهُ عنه قَالَ: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: منْ أَكَلَ طَعَاماً فقال: الحَمْدُ للَّهِ الذي أَطْعَمَني هذا، وَرَزَقْنِيهِ مِنْ غيْرِ حَوْلٍ مِنِّي وَلا قُوّةٍ، غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ"رواه أبو داود، والترمذي وقال: حدِيثٌ حسنٌ.

101- باب لا يعيب الطعام واستحباب مدحه
1/736- عن أبي هُريرة رضيَ اللَّهُ عنهُ قال:"ما عَابَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم طَعَاماً قَطُّ، إِن اشْتَهَاه أَكَلَهُ، وإِنْ كَرِهَهُ تَرَكَهُ"متفقٌ عليه.
2/737- وعن جابرٍ رضيَ اللَّه عنه أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم سَأَلَ أَهْلَهُ الأُدْمَ فقالوا: ما عِنْدَنَا إِلاَّ خَلٌّ، فَدَعَا بِهِ، فَجَعل يَأْكُلُ ويقول: "نِعْمَ الأُدْمُ الخلُّ نِعْمَ الأُدُمُ الخَلُّ"رواه مسلم.

102- باب ما يقوله من حضر الطعام وهو صائم إذا لم يفطر
 3/738- عن أبي هُريرة رضيَ اللَّه عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذا دُعِيَ أَحَدُكُمْ، فَلْيُجِبْ، فَإِنْ

ص -247- كان صائماً فَلْيُصلِّ، وَإنْ كانَ مُفْطَراً فَلْيَطْعَمْ"رواه مسلم.
قال العُلَمَاءُ: مَعْنى."فَلْيُصَلِّ"فلْيدْعُ ومعنى"فَلْيطْعَمْ"فلْيَأْكُلْ.

103- باب ما يقوله من دعي إلى طعام فتبعه غيره
 1/739- عن أبي مسعودِ البَدْرِيِّ رضيَ اللَّه عنه قال: دَعا رجُلٌ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم لِطعَامٍ صَنعَهُ لَهُ خَامِس خَمْسَةٍ، فَتَبِعهُمْ رَجُلٌ، فَلمَّا بَلَغَ الباب، قال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ هذا تَبِعَنا، فإِنْ شئت أَنْ تَأْذنَ لَهُ، وإِنْ شِئتَ رَجَعَ"قال: بل آذَنُ لهُ يا رسولَ اللَّهِ. متفقٌ عليه.

104- باب الأكل مما يليه ووعظه وتأديبه من يُسيء أكله
 1/740- عن عمر بن أبي سَلَمَةَ رضي اللَّه عنهما قال: كُنتُ غلاماً في حِجْرِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، وكَانتْ يَدِي تَطِيشُ في الصَّحْفَةِ فقال لي رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "يَا غُلامُ سَمِّ اللَّه تعالى وَكُلْ بيمينِكَ وكلْ مِمَّا يَلِيكَ"متفقٌ عليه.
قوله:"تَطِيشُ"بكسر الطاءِ وبعدها ياء مثناة من تحت، معناه: تتحرّك وتمتدّ إِلى نواحي الصَّحْفَةِ.
2/741- وعن سَلَمَةَ بنِ الأكوعِ رضيَ اللَّه عنه أَن رَجُلاً أَكلَ عِنْدَ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بشِماله فقال: "كُلْ بِيَمِينكَ"قال: لا أَسْتطِيعُ قالَ:"لا اسْتَطَعْتَ،"ما مَنَعَهُ إِلاَّ الكِبْرُ، فَمَا رَفَعَهَا إِلى فِيهِ. رواه مسلم.

105- باب النهي عن القران بين تمرتين ونحوهماإذا أكل جماعة إلا بإذن رفقته
 1/742- عن جبَلَةَ بن سُحَيْم قال: أَصابَنا عامُ سَنَةٍ معَ ابْنِ الزُّبَيْرِ، فرُزقْنَا تَمْراً، وَكانَ عَبْدُ اللَّه بنُ عمر رضي اللَّه عنهما يمُر بنا ونحْنُ نأْكُلُ، فيقولُ: لا تُقَارِنُوا، فإِن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم نَهى عنِ الإقرانِ، ثم يقولُ: "إِلاَّ أَنْ يَسْتَأْذِنَ الرَّجُلُ أَخَاهُ" متفقٌ عليه.

106- باب ما يقوله ويفعله من يأكل ولا يشبع
 1/743- عن وَحْشيِّ بنِ حرب رضيَ اللَّه عنه أَن أَصحابَ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قالُوا: يا رسولَ اللَّهِ، إِنَّا

ص -248- نَأْكُلُ ولا نَشْبَعُ؟ قال: "فَلَعَلَّكُمْ تَفْترِقُونَ"قالُوا: نَعَمْ. قال: فَاجْتَمِعُوا عَلى طَعَامكُمْ، وَاذْكُرُوا اسْمَ اللَّهِ، يُبَارَكْ لَكُمْ فيه"رواه أبو داود

107- باب الأمر بالأكل من جانب القصعة والنهي عن الأكل من وسطها
 فيه: قوله صلى الله عليه وسلم: "وكل مما يليك". متفق عليه كما سبق.
1/744- عن ابن عباس رضيَ اللَّه عنهما عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "الْبَرَكَةُ تَنْزِلُ وَسَطَ الطَّعَام فَكُلُوا مِنْ حَافَّتَيْهِ ولاَ تَأْكُلُوا مِن وَسَطِهِ"رواه أبو داود، والترمذي، وقال: حديثٌ حسنٌ صحيحٌ.
2/745- وعن عبدِ اللَّه بن بُسْرٍ رضيَ اللَّه عنه قال: كان لِلنبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَصْعَةٌ يُقالُ لها: الْغَرَّاءُ، يحْمِلُهَا أَرْبَعَةُ رِجالٍ، فَلمَّا أَضْحوا وَسَجَدُوا الضُّحى أُتِي بتَلْكَ الْقَصْعَةِ، يعني وقد ثُرِدَ فيها، فالتَفُّوا عليها، فَلَمَّا كَثُرُوا جَثَا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقالَ أَعرابيٌّ: ما هذه الجلْسةُ؟ قال رسولُ صَلّى اللهُ عَلَيْهِ وسَلَّم: إِنَّ اللَّه جَعَلني عَبْداً كَرِيماً، ولَمْ يجْعَلْني جَباراً عَنيداً، ثمَّ قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "كُلُوا مِنْ حَوَالَيْهَا، وَدَعُوا ذِرْوَتَهَا يُبَارَكْ فيها"رواه أبو داودٍ بإِسناد جيد.
"ذِرْوَتَهَا"أَعْلاَهَا: بكسر الذال وضمها.

108- باب كراهية الأكل متّكئاً
 1/746- عن أبي جُحَيْفَةَ وهبِ بنِ عبد اللَّه رضي اللَّه عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا آكُلُ مُتَّكِئاً"رواه البخاري.
قال الخَطَّابيُّ: المُتَّكِيءُ هُنا: هو الجالِسُ مُعْتَمِداً على وِطاءٍ تحته، قال: وأَرَادَ أَنَّهُ لا يَقعُدُ عَلى الْوطَاءِ والْوسائِدِ كَفعْلٍ مَنْ يُريدُ الإِكْثار مِنَ الطعامِ بل يَقْعدُ مُسْتَوْفِزاً لا مُسْتوْطِئاً، ويَأْكُلُ بُلْغَةً. هذا

ص -249- كلامْ الخطَّابي، وأَشَار غَيْرهُ إِلى أَنَّ المتكيءَ هو المائلُ عَلى جَنْبِه، واللَّه أعلم.
1/747- وعن أَنسٍ رضي اللَّه عنه قال: رَأَيْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم جالساً مُقْعِياً يَأْكُلُ تمْراً، رواه مسلم.
"المُقْعِي"هو الذي يُلْصِقُ أليَتيهِ بالأرضِ، ويُنْصِبُ ساقَيْهِ.

109- باب استحباب الأكل بثلاث أصابع واستحباب لعق الأصابع, وكراهية مسحها قبل لعقهاواستحباب لعق القصعة وأخذ اللقمة التي تسقط منه وأكلهاومسحها بعد اللعق بالساعد والقدم وغيرها.
1/748- عن ابنِ عباسٍ رضي اللَّه عنهما قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذا أَكلَ أَحدُكُمْ طَعَاماً، فَلا يَمسحْ أَصابِعَهُ حتى يلعَقَهَا أَو يُلْعِقَها"متفقٌ عليه.
2/749- وعن كعْبِ بنِ مالك رضيَ اللَّه عنه قال: رَأَيْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَأْكُلُ بِثلاثِ أَصابِعَ فَإِذا فَرغَ لَعِقَها. رواه مسلم.
3/750- وعن جابرٍ رضي اللَّه عنه أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أمر بِلَعْقِ الأَصَابِعِ والصَّحْفَةِ وقال:"إِنَّكُمْ لا تَدرُونَ في أَيِّ طعَامِكم البَركةُ"رواه مسلم.
4/751- وعنه أن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال:"إِذا وقعت لُقمَةُ أَحدِكُمْ، فَليَأْخُذْهَا فَلْيُمِطْ ما كان بها من أذًى وليَأْكُلْهَا، ولا يدَعْها للشَّيطَانِ، ولا يمسَحْ يَدهُ بِالمِنْدِيلِ حتَّى يَلعقَ أَصَابِعَهُ، فإِنه لا يَدرِي في أَيِّ طعامِهِ البركةُ"رواه مسلم.
5/752- وعنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِن الشَّيْطَانَ يَحضرُ أَحدَكُم عِند كُلِّ شَيءٍ مِنْ شَأْنِهِ، حتى يَحْضُرَهُ عِندَ طعَامِهِ، فَإِذا سَقَطَتْ لُقْمةُ أَحَدِكم فَليَأْخذْهَا فَلْيُمِطْ ما كانَ بها مِن أَذى، ثُمَّ ليَأْكُلْهَا ولا يَدَعها للشَّيْطَانِ، فإذا فَرغَ فَلْيلْعَقْ أَصابِعِهُ فإِنَّه لا يدري في أَيِّ طعامِهِ تكون البرَكَةُ"رواه مسلم.

ص -250- 6/753- وعن أَنسٍ رضي اللَّه عنه قال: كان: رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إِذا أَكَلَ طعَاماً، لعِقَ أَصَابِعَهُ الثَّلاثَ، وقالَ: "إِذا سقَطَتْ لُقمةُ أَحدِكم فَلْيَأْخُذْها، وليمِطْ عنها الأذى، وليَأْكُلْهَا، ولا يَدعْهَا للشَّيطَانِ"وأَمَرنَا أَن نَسلتَ القَصعةَ وقال: إِنَّكم لا تدْرُونَ في أَيِّ طَعَامِكم البَركةُ"رواه مُسلمٌ.
7/754- وعن سعيد بنِ الحارث أَنَّه سأَل جابراً رضيَ اللَّه عنه عن الوضوءِ مِمَّا مَسَّتِ النَّارُ، فقال: لا، قد كُنَّا زمنَ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم لا نجدُ مثلَ ذلك من الطعامِ إِلاَّ قلِيلاً، فإِذا نَحنُ وجدناهُ، لَم يَكْنْ لَنَا مَنَادِيلُ إِلا أَكُفَّنَا وسَوَاعدنَا وأَقْدَامَنَا، ثُمَّ نُصَلِّي وَلا نَتَوَضَّأُ. رواه البخاري.

110- باب تكثير الأيدي على الطعام
 1/755- عن أبي هريرة رضيَ اللَّه تعالى عنه قالَ: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "طَعَامُ الإثنينِ كافي الثَّلاثَةِ، وَطَعَامُ الثَلاثَةِ كافي الأَربعَةِ"متفقٌ عليه.
2/756- وعن جابرٍ رضي اللَّه عنهُ قال: سمعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "طَعامُ الوَاحِدِ يَكْفي الإثَنيْنِ، وطعامُ الإثنينِ يكْفي الأربعةَ، وطعامُ الأرَبَعةِ يَكْفي الثَّمانِيَةَ"رواه مسلم.

111- باب أدب الشرب واستحباب التنفس ثلاثاً خارج الإِناء وكراهة التنفس في الإناء واستحباب إدارة الإناء على الأيمن فالأيمن بعد المبتدئ.
 1/757- عن أَنسٍ رضي اللَّه عنه أن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ يتنَفَّسُ في الشرَابِ ثَلاثاً. متفقٌ عليه.
يعني: يَتَنَفَّسُ خَارِجَ الإِناءِ.
2/758- وعن ابن عباسٍ رضي اللَّه عنهما قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تَشْرَبُوا واحِداً كَشُرْبِ البَعِير، وَلكِن اشْرَبُوا مَثْنى وثُلاثَ، وسَمُّوا إِذا أَنْتُمْ شَرِبْتُمْ، واحْمدوا إِذا أَنْتُمْ رَفعْتُمْ"رواه الترمذي وقال: حديث حسن.

ص -251- 3/759- وعن أبي قَتَادَةَ رضي اللَّه عنه أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَى أن يُتَنَفَّسَ في الإِناءِ متفقٌ عليه.
يعني: يُتَنَفَّسُ في نَفْسِ الإِناءِ.
4/760- وعن أَنسٍ رضي اللَّه عنه أَن رسول الَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أُتِي بِلَبنٍ قد شِيب بمَاءٍ، وعَنْ يمِينِهِ أَعْرابي، وعَنْ يَسارِهِ أَبو بَكرٍ رضي اللَّه عنه، فَشَرِبَ، ثُمَّ أَعْطَى الأَعْرَابيَّ وقال:"الأَيمَنَ فالأَيمنَ"متفقٌ عليه.
قوله:"شِيبَ"أَي: خُلِط.
5/761- وعن سهل بن سعد رضي اللَّه عنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أُتِيَ بشرابٍ، فشرِبَ مِنْهُ وعَنْ يَمِينِهِ غُلامٌ، وعن يَسَارِهِ أَشْيَاخٌ، فقال للغُلام "أَتَأْذَنُ لي أَنْ أُعْطِيَ هُؤلاءِ؟"فقال الغُلامُ: لا واللَّهِ، لا أُوثِرُ بِنصِيبى مِنكَ أَحَداً، فَتلَّهُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم في يدهِ. متفقٌ عليه.
قوله:"تَلَّه"أَيْ: وَضَعَهُ، وهذا الغُلامُ هو ابْنُ عباس رضي اللَّه عنهما.

112- باب كراهة الشرب من فم القربة ونحوهاوبيان أنه كراهة تنزيه لا تحريم.
 1/762- عن أبي سعيدٍ الخدْرِيِّ رضي اللَّه عنه قال نَهَى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عنِ اخْتِنَاثِ الأَسْقِيَةِ. يعنى: أَنْ تُكسَرَ أَفْوَاهُها، وَيُشْرَب منها. متفقٌ عليه.
2/763- وعن أبي هريرة رضي اللَّه عنه قال: نَهَى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَن يُشْرَبَ مِنْ في السِّقاءِ أَو القِرْبةِ. متفقٌ عليه.
3/764- وعن أُمِّ ثابِتٍ كَبْشَةَ بِنْتِ ثَابتٍ أُخْتِ حَسَّانِ بْنِ ثابت رضي اللَّه عنه وعنها قالت: دخَل علَيَّ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَشَرِبَ مِن في قِرْبةٍ مُعَلَّقةٍ قَائماً. فَقُمْتُ إِلى فِيهَا فَقطَعْتُهُ، رواه الترمذي. وقال: حديث حسن صحيح.

ص -252- وَإِنَّمَا قَطَعَتْها: لِتَحْفَظَ موْضِعَ فَم رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم. وَتَتَبَرَّكَ بِهِ، وَتَصُونَهُ عَن الابتِذالِ، وَهذا الحَدِيثُ محْمُول على بَيانِ الجوازِ، والحديثان السابقان لبيان الأفضل والأَكمل واللَّه أعلم.

113- باب كراهة النفخ في الشراب
 1/765- عن أبي سعيدٍ الخدريِّ رضي اللَّه عنه أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَى عَنِ النَّفخِ في الشَّرابِ فقال رَجُلٌ: القذَاةُ أَراها في الإِناءِ؟ فقال:"أَهْرِقْهَا"قال: فإِنى لا أُرْوَى مِنْ نَفَسٍ وَاحِدٍ؟ قال:"فَأَبِنْ القَدَحَ إِذاً عَنْ فِيكَ"رواه الترمذي وقال: حديث حسن صحيح.
2/766- وعن ابن عباس رضي اللَّه عنهما أن النبى صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَى أَن يُتنَفَّسَ في الإِنَاءِ، أَوْ يُنْفَخَ فِيهِ، رواه الترمذي وقال: حديث حسن صحيح.

114- باب بيان جواز الشرب قائِماً وبيان أن الأكمل والأفضل الشرب قاعداً.
 فيه حديث كبشة السابق.
1/767- وعن ابن عباس رضي اللَّه عنهما قال: سَقَيْتُ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم مِنْ زَمْزَمَ، فَشَرِبَ وَهُوَ قَائمٌ. متفقٌ عليه.
2/768- وعن النَزَّال بنِ سبْرَةَ رضيَ اللَّهُ عنه قال: أَتَى عَلِيٌّ رضيَ اللَّهُ عنهُ باب الرَّحْبَةِ فَشَرِب قَائماً، وقالَ: إِنِّى رَأَيْتُ رَسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم فعل كما رَأَيْتُمُونى فَعَلْتُ، رواه البخارى.
3/769- وعن ابن عمر رضيَ اللَّه عنهما قال: كنَّا نَأْكُلُ عَلى عَهدِ رسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم ونحْنُ نَمْشى، ونَشْرَبُ وَنحْنُ قيامٌ. رواهُ الترمذي، وقال: حديث حسن صحيح.
4/770- وعن عمرو بن شعيب عن أَبيهِ عن جدِّه رضي اللَّهُ عنه قال: رَأَيْتُ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يشربُ

ص -253- قَائماً وقَاعِداً. رواه الترمذي وقال: حديث حسن صحيح.
5/771- وعن أَنسٍ رضي اللَّهُ عنه عن النبى صَلّى اللهُ عَلَيْهِ وسَلَّم أَنهُ نهَى أَنْ يشربَ الرّجُلُ قَائماً. قال قتادة: فَقلْنَا لأنَس: فالأَكْلُ؟ قال: ذلكَ أَشَرُّ أَو أَخْبثُ رواهُ مسلم.
وفي رواية له أَنَّ النبى صَلّى اللهُ عَلَيْهِ وسَلَّم زَجَرَ عَنِ الشُّرْبِ قَائماً.
6/772- وعن أبي هريرة رضي اللَّه عنه قال: قالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لاَ يشْرَبَن أَحدٌ مِنْكُمْ قَائماً، فَمَنْ نَسِيَ فَلْيَسْتَقيءْ"رواهُ مسلم.

115- باب استحباب كون ساقي القوم آخرهم شرباً
 1/773- عن أبي قتادة رضيَ اللَّه عنه عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "سَاقى القَوْمِ آخِرُهُمْ"يعنى: شرْباً. رواه الترمذي، وقال: حديث حسن صحيح.

116- باب جواز الشرب من جميع الأواني الطاهرة غير الذهب والفضة وجواز الكرع, وهو الشرب بالفم من النهر وغيره, بغير إناء ولا يد وتحريم استعمال إناء الذهب والفضة في الشرب والأكل والطهارة وسائر وجوه الاستعمال.
1/774- عنْ أَنسٍ رضيَ اللَّه عنه قال: حَضَرَتِ الصَّلاةُ، فَقَامَ منْ كانَ قَريب الدَّارِ إِلى أَهْلِهِ، وبقِى قَوْمٌ فَأَتَى رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بِمِخْضَب مِن حِجَارَةٍ، فَصَغُرَ المِخْضَبُ أَن يبْسُطَ فِيهِ كَفَّهُ، فَتَوَضَّأَ القَوْمُ كُلَّهُمْ. قَالُوا: كَم كُنْتُمْ؟ قَالَ: ثَمَانِين وزِيادةً. متفقٌ عليه. هذه رواية البخاري.
وفي رواية له ولمسلم: أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم دَعا بِإِناءٍ مِنْ ماءٍ، فأُتِيَ بِقَدحٍ رَحْرَاحٍ فِيهِ شَيءٌ مِنْ مَاءٍ، فَوَضَعَ أَصَابِعَهُ فِيهِ. قَالَ أَنس: فَجعَلْتُ أَنْظُرُ إِلى الماءِ يَنْبُعُ مِنْ بَيْنِ أَصابِعِه، فَحزَرْتُ منْ تَوَضَّأَ ما بيْنَ السَّبْعِينِ إِلى الثَّمَانِينَ.

ص -254- 1/775- وعن عبد اللَّه بنِ زيدٍ رضي اللَّهُ عنه قال: أَتَى النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَأَخْرَجْنَا لَهُ مَاءً في تَوْرٍ مِنْ صُفرٍ فَتَوَضَّأَ. رواه البخاري.
"الصُّفْر"بضم الصاد، ويجوز كسرها، وهو النحاس،"والتَّوْر"كالقدح، وهو بالتاءِ المثناة من فوق.
2/776-وعن جابر رضي اللَّهُ عنه أَنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم دَخَلَ على رَجُلٍ مِنَ الأَنْصارِ، ومَعهُ صاحبٌ لَهُ، فقالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"إِنْ كَانَ عِنْدَكَ مَاءٌ بَاتَ هَذِهِ اللَّيْلَةَ في شَنَّةٍ وَإِلاَّ كَرعْنا"رواه البخاري."الشَّنُّ": القِرْبة.
3/777- وعن حذيفة رضي اللَّه عنه قالَ: إِنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَانَا عَن الحَرير والدِّيبَاجِ والشُّرْبِ في آنِيةِ الذَّهَب والفِضَّةِ، وقال: "هِيَ لهُمْ في الدُّنْيا، وهى لَكُمْ في الآخِرَةِ"متَّفقٌ عليه.
4/778- وعن أُمِّ سلمة رضي اللَّه عنها أَنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "الذي يَشْرَبُ في آنِيَةِ الفِضَّةِ إِنَّما يُجرْجِرُ في بَطْنِهِ نَارَ جَهَنَّمَ"متفق عليه.
وفي رواية لمسلم: "إِنَّ الذي يَأْكُلُ أَوْ يَشْرَبُ في آنِيَةِ الفِضَّةِ والذَّهَبِ".
وفي رواية لَه: "مَنْ شَرِبَ في إِناءٍ مِنْ ذَهَبٍ أَوْ فضةٍ فَإِنَّما يُجرْجِرُ في بَطْنِهِ نَاراً مِنْ جَهَنَّمَ".


رياض الصالحين - كتاب اللباس

ص -255-رياض الصالحين - كتاب اللباس
117- باب استحباب الثوب الأبيض وجواز الأحمر والأخضر والأصفر والأسود وجوازه من قطن وكتّان وشعر وصوف وغيرها إلا الحرير
قال الله تعالى: {يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاساً يُوَارِي سَوْآتِكُمْ وَرِيشاً وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ} [الأعراف: 26]. وقال تعالى: { وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ } [النحل: من الآية81].
1/779-وعن ابنِ عبَّاس رضيَ اللَّه عنْهُما أنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "الْبَسُوا مِنْ ثِيَابِكُمُ البَيَاضَ، فَإِنَّهَا مِن خَيْرِ ثِيابِكُمْ، وَكَفِّنُوا فِيها مَوْتَاكُمْ"رواهُ أبو داود، والترمذي وقال: حديث حسن صحيح.
2/780- وعن سَمُرَةَ رضيَ اللَّه عنه قال: قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "الْبَسُوا البَيَاضَ، فَإِنها أَطْهرُ وأَطَيبُ، وكَفِّنُوا فِيها مَوْتَاكُمْ"رواهُ النسائى، والحاكم وقال: حديث صحيح.
3/781- وعن البراءِ رضيَ اللَّه عنه قال: كانَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم مَرْبُوعاً وَلَقَدْ رَأَيْتُهُ في حُلَّةِ حمْراءَ ما رأَيْتُ شَيْئاً قَطُّ أَحْسَنَ مِنْهُ. متَّفقٌ عليه.
4/782- وعن أبي جُحَيْفَةَ وهْبِ بنِ عبدِ اللَّهِ رضيَ اللَّه عنهُ قال: رَأَيْتُ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم بمَكَّةَ وَهُوَ بِالأَبْطَحِ في قُبَّةٍ لَهُ حمْراءَ مِنْ أَدَمٍ فَخَرَجَ بِلالٌ بِوَضوئِهِ، فَمِنْ نَاضِحٍ ونَائِلٍ، فَخَرَجَ النبى صَلّى اللهُ عَلَيْهِ وسَلَّم وعَلَيْهِ حُلَّةٌ حَمْرَاءُ، كَأَنِّى أَنْظرُ إِلى بَيَاضِ ساقَيْهِ، فَتَوضَّأَ وَأَذَّنَ بِلالٌ، فَجَعَلْتُ أَتَتبَّعُ فَاهُ ههُنَا وههُنَا، يقولُ يَمِيناً

ص -256- وشِمَالاً: حَيَّ عَلى الصَّلاةِ، حيَّ على الفَلاَحِ. ثُمَّ رُكِزَتْ لَهُ عَنَزَةٌ، فَتَقَدَّمَ فَصَلَّى يَمُرُّ بَيْنَ يَدَيْهِ الكَلْبُ وَالحِمَارُ لاَ يُمْنعُ. متَّفقٌ عليه.
"العَنَزَةُ"بفتح النونِ نحْوُ العُكازَة.
5/783- وعن أبي رِمْثة رفاعَةَ التَّميْمِيِّ رضيَ اللَّه عنه قال: رأَيت رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم وعلَيْه ثوبان أَخْضَرانِ. رواهُ أَبو داود، والترمذي بإِسْنَادٍ صحيحٍ.
6/784- وعن جابر رضيَ اللَّه عنه، أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم دَخَلَ يَوْمَ فَتْحِ مَكَّةَ وعَلَيْهِ عِمامةٌ سوْداءُ. رواهُ مسلم.
7/785- وعن أبي سعيد عمرو بن حُرَيْثٍ رضيَ اللَّه عنه قال: كأَنى أَنظر إِلى رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وعَليْهِ عِمَامَةٌ سَوْدَاءُ قدْ أَرْخَى طَرَفيها بَيْنَ كتفيْهِ. رواه مسلم.
وفي روايةٍ له: أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم خَطَبَ النَّاسَ، وعَلَيْهِ عِمَامَة سَودَاءُ.
8/786- وعن عائشة رضي اللَّه عنها قالت: كُفِّنَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم في ثلاثة أَثْوَابٍ بيضٍ سَحُوليَّةٍ مِنْ كُرْسُفٍ، لَيْسَ فيهَا قَمِيصٌ وَلا عِمامَةٌ. متفقٌ عليه.
"السَّحُوليَّةُ"بفتحِ السين وضمها وضم الحاء المهملتين: ثيابٌ تُنْسَب إِلى سَحُولٍ: قَرْيَةٍ باليَمنِ"وَالكُرْسُف": القُطْن.
9/787- وعنها قالت: خَرَجَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ذات غَداةٍ وَعَلَيْهِ مِرْطٌ مُرَحَّلٌ منْ شَعْرٍ أَسود رواه مسلم.
"المِرْط"بكسر الميم: وهو كساءَ."والمُرَحَّل"بالْحاءِ المهملة: هو الذي فيه صورةُ رِحال الإِبل، وَهيَ الأَكْوَارُ.
10/788- وعن المُغِيرةِ بن شُعْبَةَ رضي اللَّه عنه قال: كُنْتُ مع رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ذاتَ ليلَة في مسيرٍ،

ص -257- فقال لي:"أَمعَكَ مَاء؟"قلت: نَعَمْ، فَنَزَلَ عن راحِلتِهِ فَمَشى حتى توَارَى في سَوادِ اللَّيْلِ ثم جاءَ فَأَفْرَغْتُ علَيْهِ مِنَ الإِدَاوَةٍ، فَغَسَلَ وَجْهَهُ وَعَلَيهِ جُبَّةٌ مِنْ صُوفٍ، فلم يَسْتَطِعْ أَنْ يُخْرِجَ ذِراعَيْهِ منها حتى أَخْرَجَهُمَا مِنْ أَسْفَلِ الجُبَّةِ، فَغَسَلَ ذِرَاعيْهِ وَمَسَحَ برأْسِه ثُمَّ أَهْوَيْت لأَنزعَ خُفَّيْهِ فقال:"دعْهمَا فَإِنى أَدخَلْتُهُما طَاهِرَتَينِ"وَمَسَحَ عَلَيْهِما. متفقٌ عليه.
وفي روايةٍ: وعَلَيْهِ جُبَّةٌ شامِيَّةٌ ضَيقَةُ الْكُمَّيْنِ.
وفي روايةٍ: أَنَّ هذِه القصةَ كانت في غَزْوَةِ تَبُوكَ.

118- باب استحباب القميص
 1/789- عن أُمِّ سَلمةَ رضي اللَّه عنها قالت: كان أَحَبَّ الثِّيابِ إِلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم القَميصُ. رواه أبو داود، والترمذي وقال: حديث حسن.

119- باب صفة طول القميص والكمّ والإِزار وطرف العمامة وتحريم إسبال شيء من ذلك على سبيل الخيلاء وكراهته من غير خيلاء
1/790- عن أَسماء بنت يزيدَ الأنصارِيَّةِ رضي اللَّه عنها قالت: كان كُمُّ قمِيصِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إِلى الرُّسُغِ. رواه أبو داود، والترمذي وقال: حديث حسن .
2/791- وعن ابن عمر رضي اللَّه عنهما أَنّ النبى صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنْ جَرَّ ثَوْبَهُ خُيَلاءَ لَمْ يَنْظُر اللَّه إِليهِ يَوْم القِيَامَةِ"فقال أَبو بكر: يارسول اللَّه إِن إِزارى يَسْتَرْخى إِلا أَنْ أَتَعَاهَدَهُ، فقال له رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّكَ لَسْتَ مِمَّنْ يَفْعَلُهُ خُيَلاءَ". رواه البخاري، وروى مسلم بعضه.

ص -258- 3/792- وعن أبي هريرة رضي اللَّه عنه أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لا ينْظُرُ اللَّه يَوْم القِيَامة إِلى مَنْ جَرَّ إِزَارَهُ بَطراً"متفقٌ عليه.
4/793- وعنه عن النبى صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَا أَسْفَلَ مِنَ الْكَعْبَيْنِ مِنَ الإِزار ففي النَّار"رواه البخاري.
5/794- وعن أبي ذرٍّ رضي اللَّه عنه عن النبى صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "ثلاثةٌ لا يُكَلِّمُهُمُ اللَّهُ يَوْمَ القِيَامةِ، ولا يَنْظُرُ إِلَيْهم، وَلا يُزَكِّيهِمْ، وَلهُمْ عَذَابٌ أَليمٌ"قال: فقَرأَها رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ثلاث مِرَارٍ. قال أَبو ذَرٍّ: خابُوا وخسِرُوا مَنْ هُمْ يا رسول اللَّه؟ قال:"المُسبِلُ، والمنَّانُ وَالمُنْفِقُ سِلْعَتَهُ بِالحَلفِ الكاذِبِ"رواه مسلم.
وفي روايةٍ له:"المُسْبِلُ إِزَارَهُ".
6/795- وعن ابن عمر رضي اللَّه عنهما، عن النبى صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "الإِسْبَالُ في الإِزارِ، والقَمِيصِ، وَالعِمَامةِ، منْ جَرَّ شَيئا خُيَلاءَ لَم يَنظُرِ اللَّه إليهِ يوْمَ القِيَامةِ"رواه أبو داود، ُوالنسائى بإسنادٍ صحيح.
7/796-وعن أبي جُرَيٍّ جابر بن سُلَيم رضي اللَّه عنه قال: رَأَيتُ رَجلاً يصْدُرُ النَّاسُ عَنْ رَأْيهِ لاَ يَقُولُ شَيئاً إِلاَّ صَدَرُوا عنه، قلتُ: من هذا؟ قالوا: رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم. قلتُ: عَليكَ السَّلامُ يا رسولَ اللَّه مَرَّتَيْنِ قال: "لا تَقُل علَيكَ السَّلامُ، علَيكَ السلامُ تحِيَّةُ الموْتَى قُلِ: السَّلامُ علَيك"قال: قلتُ:

ص -259- أَنتَ رسول اللَّه؟ قال:"أَنَا رسول اللَّه الذي إِذا أَصابَكَ ضَرٌّ فَدعَوْتَهُ كَشَفَهُ عنْكَ، وإِذا أَصَابَكَ عامُ سنَة فَدَعوْتَهُ أَنبتَهَا لك، وإِذَا كُنتَ بِأَرْضٍ قَفْرٍ أَوْ فلاةٍ، فَضَلَّت راحِلَتُكَ، فَدعوْتَه رَدَّهَا علَيكَ"قال: قلت: اعْهَدْ إِليَّ. قال:"لا تسُبَّنَّ أَحداً"قال: فَما سببْتُ بعْدهُ حُرّا، ولا عبداً، وَلا بَعِيراً، وَلا شَاةً "وَلا تَحقِرنَّ مِنَ المعروفِ شَيْئاً، وأَنْ تُكَلِّمَ أَخَاك وأَنتَ مُنْبسِطٌ إِليهِ وجهُكَ، إِنَّ ذلك مِنَ المعرُوفِ. وارفَع إِزاركَ إِلى نِصْفِ السَّاقِ، فَإِن أبيتَ فإلى الكَعبين، وإِياكَ وإِسْبال الإِزارِ فَإِنَّهَا مِن المخِيلةِ وإِنَّ اللَّه لا يحبُّ المَخِيلة، وإن امْرؤٌ شَتَمك وَعَيَّركَ بمَا يَعْلَمُ فيكَ فلا تُعيِّرهُ بما تَعلَم فيهِ، فإِنَّمَا وبالُ ذلكَ عليهِ"رواه أبو داود والترمذي بإِسنادٍ صحيحٍ، وقال الترمذي: حديثٌ حسن صحيح.
8/797- وعن أبي هريرة رضي اللَّه عنه، قال: بينما رَجُل يُصَلِّى مُسْبِلٌ إِزَارَه، قال له رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "اذهَب فَتَوضأْ"فَذهَب فَتَوضَّأَ، ثم جاءَ، فقال:"اذهبْ فَتَوضَّأْ"فقال له رجُلٌ: يا رسول اللَّه. مالكَ أَمرْتَهُ أَن يَتَوَضَّأَ ثم سَكَتَّ عنه؟ قال:"إِنه كانَ يُصلِّى وهو مُسْبلٌ إِزارهُ، إِن اللَّه لا يقْبلُ صلاةَ رجُلٍ مُسبِلٍ".
رواه أبو داود بإِسنادٍ صحيح على شرط مسلم.
9/798- وعن قَيسِ بن بشرٍ التَّغْلبيِّ قال: أَخْبَرنى أبي وكان جليساً لأبي الدَّرداءِ قال: كان بِدِمشقَ رَجُلٌ من أَصحاب النبى صَلّى اللهُ عَلَيْهِ وسَلَّم يقال له سهلُ بنُ الحنظَليَّةِ، وكان رجُلاً مُتَوحِّداً قَلَّمَا يُجالسُ النَّاسَ، إِنَّمَا هو صلاةٌ، فَإِذا فرغَ فَإِنَّمَا هو تسبيح وتكبيرٌ حتى يأْتيَ أهْلَهُ، فَمَرَّ بِنَا ونَحنُ عِند أبي الدَّردَاءِ، فقال له أَبو الدَّردَاءِ: كَلِمةً تَنْفَعُنَا ولا تضُرُّكَ،. قال: بَعثَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم سريَّةً فَقَدِمَتْ، فَجَاءَ رَجُلٌ

ص -260- مِنهم فَجَلسَ في المَجْلِس الذي يَجلِسُ فِيهِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فقال لرجُلٍ إِلى جَنْبهِ: لَوْ رَأَيتنَا حِينَ التقَيْنَا نَحنُ والعدُو، فَحمَل فلانٌ فَطَعَنَ، فقال: خُذْهَا مِنِّى. وأَنَا الغُلامُ الغِفَارِيُّ، كَيْفَ تَرى في قوْلِهِ؟ قال: مَا أَرَاهُ إِلا قَدْ بَطَلَ أَجرُهُ. فسَمِعَ بِذلكَ آخَرُ فقال: مَا أَرَى بِذَلَكَ بأْساً، فَتَنَازعا حَتى سَمِعَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: "سُبْحان اللَّه؟ لا بَأْس أَن يُؤْجَرَ ويُحْمَد"فَرَأَيْتُ أَبا الدَّرْدَاءِ سُرَّ بِذلكَ، وجعلَ يَرْفَعُ رأْسَه إِلَيهِ وَيَقُولُ: أأَنْتَ سمِعْتَ ذَلكَ مِنْ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم،؟ فيقول: نعَمْ، فما زال يعِيدُ عَلَيْهِ حتى إِنّى لأَقولُ لَيَبرُكَنَّ على ركْبَتَيْهِ.
قال: فَمَرَّ بِنَا يَوماً آخَرَ، فقال له أَبُو الدَّرْدَاءِ: كَلِمَةً تَنفَعُنَا ولا تَضُرُّكَ، قال: قال لَنَا رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "المُنْفِقُ عَلى الخَيْلِ كالبَاسِطِ يَدَهُ بالصَّدَقة لا يَقْبِضُهَا". ثم مرَّ بِنَا يوماً آخر، فقال له أَبو الدَّرْدَاءِ: كَلِمَةً تَنْفَعُنَا وَلا تَضرُّكَ، قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "نعْمَ الرَّجُلُ خُرَيْمٌ الأَسَديُّ، لولا طُولُ جُمته وَإِسْبَالُ إِزَارِه"فبَلغَ ذلك خُرَيماً، فَعجَّلَ فَأَخَذَ شَفرَةً فَقَطَعَ بها جُمتَهُ إِلى أُذنيْه، ورفعَ إِزَارَهُ إِلى أَنْصَاف سَاقَيْه. ثَمَّ مَرَّ بنَا يَوْماً آخَرَ فَقَالَ لَهُ أَبُو الدَّرْدَاءِ: كَلِمةً تَنْفَعُنَا ولاَ تَضُرُّكَ قَالَ: سَمعْتُ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ: "إِنَّكُمْ قَادمُونَ عَلى إِخْوانِكُمْ. فَأَصْلِحُوا رِحَالَكمْ، وأَصْلحوا لبَاسَكُمْ حتى تَكُونُوا كَأَنَّكُمْ شَامَة في النَّاسِ، فَإِنَّ اللَّه لاَ يُحبُّ الفُحْشَ وَلاَ التَّفَحُش". رواهُ أَبو داود بإِسنادٍ حسنٍ، إِلاَّ قَيْسَ بن بشر، فاخْتَلَفُوا في توثيقِهِ وتَضْعفيه، وقد روى له مسلم .
10/799- وعن أبي سعيدٍ الخدْرِيِّ رضيَ اللَّهُ عنه قال: قَالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم "إزرَةُ المُسلِمِ إِلى نصْفِ السَّاقِ، وَلاَ حَرَجَ أَوْ لا جُنَاحَ فيما بَيْنَهُ وَبَيْنَ الكَعْبَيْنِ، فَمَا كانَ أَسْفَلَ منَ الكعْبَينِ فَهَوُ في النَّارِ، ومَنْ جَرَّ إِزارهُ بَطَراً لَمْ يَنْظرِ اللَّه إِلَيْهِ".
رواهُ أَبُو داود بإِسنادٍ صحيح.
11/800- وعن ابنِ عمر رضيَ اللَّه عنهما قال: مَرَرْتُ عَلى رسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم وَفي إِزاري اسْترْخَاءٌ. فَقَالَ: "يا عَبْدَ اللَّهِ، ارْفَعْ إِزارَكَ"فَرفعتهُ ثُمَّ قَالَ:"زِدْ"، فَزِدْتُ، فَمَا زِلْتُ أَتَحرَّاها بَعْدُ. فَقَالَ

ص -261- بَعْض القُوْمِ: إِلى أَيْنَ؟ فَقَالَ: إِلى أَنْصاف السَّاقَيْنِ". رواهُ مسلم.
12/801- وعنه قال: قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ جَرَّ ثَوبَه خيلاءَ لَمْ يَنْظُرِ اللَّه إِلَيْهِ يَوْمَ القيامِةِ"فقالَتْ أُمُّ سَلَمَةَ: فَكَيْفَ تَصْنَعُ النِّسَاءُ بِذُيُولِهنَّ، قالَ:"يُرْخينَ شِبْراً". قَالَتْ: إِذن تَنكَشفُ أَقْدامُهنَّ. قال:"فيُرْخِينَهُ ذِراعاً لاَ يَزِدْنَ".
رواهُ أبو داود، والترمذي وقال: حديث حسن صحيح.

120- باب استحباب ترك الترفع في اللباس تواضعاً
 قد سبق في باب فضل الجوع وخشونة العيش جُمَلٌ تتعلق بهذا الباب
1/802- وعن معاذِ بن أَنسٍ رضي اللَّه عنه أَنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنْ تَرَكَ اللِّباس تَواضُعاً للَّه، وَهُوَ يَقْدِرُ علَيْهِ، دعاهُ اللَّهُ يَوْمَ القِيامَةِ عَلى رُؤُوسِ الخَلائِقِ حتى يُخيِّره منْ أَيِّ حُلَلِ الإِيمان شَاءَ يلبَسُها".
رواهُ الترمذي وقال: حديث حسن.

121- باب استحباب التوسط في اللباس ولا يقتصر على ما يزري به لغير حاجة ولا مقصود شرعي
1/803- عن عمرو بن شُعْيبٍ عن أَبيه عَنْ جدِّهِ رضيَ اللَّهُ عنه قال: قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِن اللَّه يُحِبُّ أَنْ يُرى أَثَرُ نِعْمَتِهِ عَلى عبْده".
رواهُ الترمذي وقال: حديثٌ حسن.

122- باب تحريم لباس الحرير على الرجال وتحريم جلوسهم عليه واستنادهم إليه وجواز لبسه للنساء
 1/804- عن عمر بن الخطَّاب رضيَ اللَّه عنه قال: قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لاَ تَلْبَسُوا الحرير، فَإنَّ مَنْ لَبِسهُ في الدُّنْيَا لَمْ يَلْبَسْهُ في الآخرةِ."متفقٌ عليه.

ص -262- 2/805- وعنه قال: سمِعتُ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "إنَّما يلبَسُ الحريرَ منْ لا خَلاق لَهُ"متفقٌ عليه.
وفي روايةٍ للبُخاريَ: "مَنْ لاَ خَلاَقَ لَهُ في الآخِرة".
قولُهُ:"مَنْ لا خَلاَقَ لَهُ"، أَيْ: لاَ نَصيبَ لَهُ.
3/806- وعن أنس رضي اللَّه عنه قال: قالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ لَبِسَ الحرير في الدُّنْيا لَمْ يَلْبسْهُ في الآخرَةِ"متفقٌ عليه.
4/807-وعن عليٍّ رضي اللَّه عنه قال: رأَيْتُ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَخَذَ حَرِيراً، فَجَعلَهُ في يَمينه، وَذَهَباً فَجَعَلَهُ في شِمالِهِ، ثُمَّ قَالَ: "إنَّ هذَيْنِ حرَامٌ عَلى ذُكُورِ أُمَّتي".
رواهُ أبو داود بإسنادٍ حسن
5/808- وعن أبي مُوسى الأشْعريِّ رضي اللَّه عنه أنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "حُرِّم لِبَاسُ الحَرِيرِ وَالذَّهَب على ذُكُورِ أُمَّتي، وَأُحلَّ لإنَاثِهِم".
رواهُ الترمذي وقال حديثٌ حسن صحيح.
6/809- وعن حُذَيْفَة رضي اللَّه عنه قال: نَهَانَا النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم أنْ نَشْرب في آنِيةِ الذَّهب وَالفِضَّةِ، وَأنْ نَأْكُل فِيهَا، وعَنْ لُبْسِ الحَرِيرِ وَالدِّيبَاج وأنْ نَجْلِس عَلَيّهِ. رواه البخاري.

123- باب جواز لبس الحرير لمن به حِكّة
 1/810- عن أنس رضي اللَّه عنه قال: رَخَصَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم للزبير وعبْد الرَّحْمنِ بنِ عوْفٍ رضي اللَّه عنهما في لبْسِ الحَرِيرِ لحِكَّةٍ بهما. متفقٌ عليه.

124- باب النهي عن افتراش جلود النمور والركوب عليها
 1/811- عنْ مُعاويةَ رضي اللَّه عنه قالَ: قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لاَ تَرْكَبوا الخَزَّ وَلاَ النّمارَ".
حديث حسن، رواهُ أَبو داود وغيره بإسنادٍ حسنٍ.

ص -263- 2/812- وعن أبي المليح عن أَبيهِ، رضيَ اللَّه عنه، أنَّ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَى عنْ جُلُودِ السِّباعِ.
رواهُ أبو دَاود، والترمذي، والنسائي بأَسَانِيد صحاح.
وفي روايةِ الترمذي: نهَى عنْ جُلُودِ السِّباعِ أنْ تُفْتَرَشَ.

125- باب ما يقول إذا لبس ثوباً جديداً أو نعلاً أو نحوه
 1/813- عن أبي سعيد الخُدْري رضيَ اللَّه عنه قال: كانَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إذا اسْتَجَدَّ ثَوْباً سمَّاهُ باسْمِهِ عِمامَةً، أَوْ قَمِيصاً، أَوْ رِدَاءً يقُولُ: "اللَّهُمَّ لكَ الحَمْدُ أَنْتَ كَسَوْتَنِيهِ، أَسْأَلُكَ خَيْرَهُ وَخَيْرَ ما صُنِع لَهُ، وأَعُوذُ بِكَ مِنْ شَرِّهِ وشَرِّ ما صُنِعَ لَهُ".
رواهُ أبو داود، والترمذي وقال: حديث حسن.

126- باب استحباب الابتداء باليمين في اللباس
 هذا الباب قد تقدم مقصوده وذكرنا الأحاديث الصحيحة فيه.

ـــــــــــــــــــــــــــــــــــــــــــــ
1 انظر ص 241 و 242 .


رياض الصالحين - كتاب آداب النوم

ص -265- رياض الصالحين - كتاب آداب النوم
127- باب آداب النوم والاضطجاع والقعود والمجلس والجليس والرؤيا
1/814- عن الْبَراءِ بن عازبٍ رضيَ اللَّه عنهما قال: كَانَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إذا أَوَى إلى فِرَاشِهِ نَامَ عَلى شِقَّهِ الأَيمنِ، ثُمَّ قال: "اللَّهُمَّ أَسْلَمْتُ نَفْسِي إليْكَ، وَوجَّهْتُ وَجْهي إلَيْكَ، وفَوَّضْتُ أَمْرِي إلَيْكَ، وَأَلجَأْتُ ظهْري إلَيْكَ، رَغْبةً وَرهْبَةً إلَيْكَ، لا مَلْجأ ولا مَنْجى مِنْكَ إلاَّ إلَيْكَ، آمَنْتُ بِكتَابكَ الذي أَنْزلتَ، وَنَبيِّكَ الذي أَرْسَلْتَ".
رواه البخاري بهذا اللفظ في كتاب الأدب من صحيحه.
2/815-وعنه قال: قال لي رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إذَا أَتَيْتَ مَضْجَعكَ فَتَوَضَّأْ وُضُوءَكَ لِلصَّلاةِ، ثُمَّ اضْطَجِعْ عَلى شِقِّكَ الأَيمَنِ، وَقُلْ.."وذَكَرَ نَحْوهُ، وفيه:"واجْعَلْهُنَّ آخِرَ مَا تَقول"متفقٌ عليه.
3/816- وعن عائشةَ رضيَ اللَّه عنها قالتْ: كَانَ النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يَصلِّي مِن اللَّيْلِ إحْدَى عَشَرَةَ رَكْعَةً، فَإذا طلَع الْفَجْرُ صَلَّى ركْعَتيْنِ خَفِيفتيْنِ، ثمَّ اضْطَجَعَ على شِقِّهِ الأيمن حَتَّى يَجِيءَ المُؤَذِّنُ فيُوذِنَهُ، متفق عليه.
4/817-وعن حُذَيْفَةَ رضي اللَّه عنه قال: : كان النبي صَلّى اللهُ عَلَيْهِ وسَلَّم إذا أَخَذَ مَضْجَعَهُ مِنَ اللَّيْلِ وَضَعَ يَدهُ تَحْتَ خَدِّهِ، ثمَّ يَقُولُ: "اللَّهُمَّ بِاسْمِكَ أمُوتُ وَ أَحْيَا"وإذا اسْتيْقَظَ قَالَ: "الحَمْدُ للَّهِ اَلَّذي أَحْيَانَا بعْدَ مَا أَمَاتَنَا وإليه النُّشُورُ". رواه البخاري.
5/818- وعن يعِيشَ بنِ طخْفَةَ الغِفَارِيَّ رضي الله عنهما قال: قال أبي"بينما أنَا مضُطَجِعٌ في

ص -266- الْمسَجِدِ عَلَى بَطْنِي إذَا رَجُلٌ يُحَرِّكُنِي بِرِجْلهِ فقال "إنَّ هذِهِ ضَجْعَةٌ يُبْغِضُهَا اللهُ"قال: فَنَظرْتُ، فإذَا رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم رواه أبو داود بإسنادٍ صحيح.
6/819- وعن أبي هريرة رضي الله عنه عن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنْ قَعَدَ مَقْعَداً لَمْ يَذْكُرِ الله تعالى فِيهِ كَانَتْ عَلَيِهِ مِنَ الله تعالى تِرةٌ، وَمَنِ اضْطَجَعَ مُضْطَجَعاً لاَيَذْكُرُ الله تعالى فِيهِ كَانَتْ عَلْيِه مِن اللهِ تِرةٌ"رواه أبو داود بإسنادِ حسن."التِّرةُ"بكسر التاء المثناة من فوق, وهي: النقص, وقيل: التبعة.

128- باب جواز الاستلقاء على القفا ووضع إحدى الرجلين على الأخرى إذا لم يَخف انكشاف العورة وجواز القعود متربعاً ومحتبياً
1/820- عن عبدِ الله بن يزيد رضي الله عنه أنه رأى رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم مُستَلِقياَ في المسَجْدِ وَاضعاً إحْدَى رِجْليْهِ عَلى الأُخْرىَ متفق عليه.
2/821- وعن جابر بن سمرة رضي الله عنه قال: "كان النبي صَلّى اللهُ عَلَيْهِ وسَلَّم إذَا صَلَّى الْفَجرَ تَرَبَّعَ في مَجْلِسِهِ حتَّى تَطْلُعَ الشَّمسُ حَسْنَاء"حدِيث صحيح، رواه أبو داود وغيره بأسانيد صحيحة.
3/822- وعنِ ابن عمر رضي الله عنهما قال: رأيت رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم بفناء الكَعْبِةَ مُحْتَبياً بِيَدَيْهِ هكَذَا، وَوَصَفَ بِيَدِيِه الاحْتِباء، و َهُوَ القُرفُصَاء رواه البخاري.
4/823- وعن قَيْلَةَ بِنْت مَخْرمَةَ رضي الله عنها قالت: رأيتُ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم وهو قَاعِدٌ القُرَفُصَاءَ فلما رأيتُ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم المُتَخَشِّعَ في الِجْلسةِ أُرْعِدتُ مِنَ الفَرَقِ. رواه أبو داود، والترمذي.

ص -267- 5/824- وعنِ الشَّريد بن سُوَيْدٍ رضي الله عنه قال: مر بي رسولُ الله صَلّى اللهُ عَلَيْهِ وسَلَّم وَأنا جَالس هكذا، وَقَدْ وَضَعتُ يَديِ اليُسْرَى خَلْفَ ظَهْرِي وَاتَّكأْتُ عَلَى إليْة يَدِي فقال: "أتقْعُدُ قِعْدةَ المَغضُوبِ عَلَيهْمْ؟!".رواه أبو داود بإسناد صحيح ٍ.

129- باب في آداب المجلس والجليس
 1/825- عن ابنِ عمر رضي الله عنهما قال: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم "لايُقِيِمَنَّ أحَدُكُمْ رَجُلاً مِنْ مَجْلسهِ ثم يَجْلسُ فِيه ولكِنْ تَوسَعُّوا وتَفَسَّحوا"وَكَان ابنُ عُمَرَ إذا قام َ لهُ رَجُلٌ مِنْ مجْلِسه لَمْ يَجِلسْ فِيه. متفق عليه.
2/826- وعن أبي هريرة رضي الله عنه أن رسول لله صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إذا قاَم أحَدُكُمْ منْ مَجْلسٍ ثُمَّ رَجَعَ إلَيْهِ فَهُوَ أحَقُّ بِه"رواه مسلم.
3/827- وعن جابر بنِ سَمُرَةَ رضي اللَّه عنهما قال: "كُنَّا إذَا أَتَيْنَا النبي صَلّى اللهُ عَلَيْهِ وسَلَّم جَلَسَ أَحَدُنَا حَيْثُ يَنْتَهي". رواه أبو داود. والترمذي وقال: حديث حسن.
4/828- وعن أبي عبدِ الله سَلْمان الفارِسي رضي الله عنه قال: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم: "لاَ يَغْتَسِلُ رَجُلٌ يَوْمَ الجُمُعة وَيَتَطهّرُ ما اسْتَطاعَ منْ طُهر وَيدَّهنُ منْ دُهْنِهِ أوْ يَمسُّ مِنْ طيب بَيْته ثُمَّ يَخْرُجُ فَلاَ يُفَرِّقُ بَيْنَ اثْنينْ ثُمَّ يُصَلّي ما كُتِبَ له ُ ثُمَّ يُنْصِتُ إذَا تَكَلَّمَ الإمامُ إلا غُفِرَ لهُ ما بَيْنَهُ وَبَيَْن الجمُعَةِ الأُخْرَى"رواه البخاري.
5/829- وعن عمرو بن شُعَيْب عن أبيه عن جده رضي الله عنه أن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لايحَلُّ لِرَجُل أن يُفَرِّقَ بَيْنَ اثْنيْنِ إلا بإذْنِهِمَا"رواه أبو داود، والترمذي وقال: حديث حسن.

ص -268- وفي رواية لأبي داود: "لايَجلِسُ بَيْنَ رَجُليْن إلا بإذْنِهمَا".
6/830- وعن حذيفة بن اليمان رضي الله عنه أن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم لَعَنَ مَنْ جَلَسَ وَسَطَ الحَلْقَةَ. رواه أبو داود بإسناد حسن.
وروى الترمذي عن أبي مِجْلزٍ أن رَجُلاً قَعَدَ وَسَطَ حَلقْة فقال حُذَيْفَةُ: مُلْعُونٌ عُلَىَ لِسَانِ مُحَمَّدٍ صَلّى اللهُ عَلَيْهِ وسَلَّم أوْ لَعَنَ الله عَلَى لِسَانِ محُمَدٍ صَلّى اللهُ عَلَيْهِ وسَلَّم مَنْ جَلَسَ وَسَطَ الْحَلْقةِ. قال الترمذي: حديث حسن صحيح .
7/831- وعن أبي سعيد الخدريِّ رضي الله عنه قال سمعت رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يقول"خَيْرُ الْمَجَالِسِ أوْسَعُهَا"رواه أبو داود بإسناد صحيح على شرطِ البخاري.
8/832- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ جَلَسَ في مَجْلس فَكثُرَ فيهِ لَغطُهُ فقال قَبْلَ أنْ يَقُومَ منْ مجلْسه ذلك: سبْحانَك اللَّهُمّ وبحَمْدكَ أشْهدُ أنْ لا إله إلا أنْت أسْتغْفِركَ وَأتَوبُ إليْك: إلا غُفِرَ لَهُ ماَ كان َ في مجلسه ذلكَ"رواه الترمذي وقال: حديث حسن صحيح.
9/833- وعن أبي بَرْزَةَ رضي الله عنه قال: كان رسول صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ بآخرة إذَا أرَادَ أنْ يَقُومَ مِنَ الْمَجِلسِ "سُبْحَانَكَ اللَّهُمَّ وبَحَمْدكَ أشْهدُ أنْ لا إلهَ إلا أنْتَ أَسْتَغْفِرُكَ وأتُوبُ إِلَيْكَ"فقال رَجُلٌ يارسول الله إنَّكَ لَتَقُولُ قَوْلاَ مَاكُنْتَ تَقُولُهُ فِيَما مَضَى؟ قال:"ذلكَ كفَّارَةٌ لِماَ يَكُونُ في الْمجْلِسِ"رواه أبو داود،

ص -269- ورواه الحاكم أبو عبد الله في المستدرك من رواية عائشة رضي الله عنها وقال: صحيح الإسناد.
10/834- وعن ابن عمر رضي الله عنهما قال: قَلَّمَا كان رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يقوم من مَجْلس حتى يَدعُوَ بهؤلاَءِ الَّدعَوَاتِ "الَّلهمَّ اقْسِم لَنَا مِنْ خَشْيَتِكَ ما تحُولُ بِه بَيْنَنَا وبَينَ مَعاصيك، ومن طَاعَتِكَ ماتُبَلِّغُنَا بِه جَنَّتَكَ، ومِنَ اْليَقيٍن ماتُهِوِّنُ بِه عَلَيْنا مَصَائِبَ الدُّنيَا. الَّلهُمَّ مَتِّعْنا بأسْمَاعِناَ، وأبْصَارناَ، وِقُوّتِنا ما أحييْتَنَا، واجْعَلْهُ الوَارِثَ منَّا، وِاجعَل ثَأرَنَا عَلى مَنْ ظَلَمَنَا، وانْصُرْنا عَلى مَنْ عادَانَا، وَلا تَجْعلْ مُِصيَبتَنا في دينَنا، وَلا تَجْعلِ الدُّنْيَا أكبَرَ همِّنا ولا مبلغ عِلْمٍنَا، وَلا تُسَلِّط عَلَيَنَا مَنْ لا يْرْحَمُناَ"رواه الترمذي وقال حديث حسن.
11/835- وعن أبي هريرة رضي الله عنه قال: قال رسول صَلّى اللهُ عَلَيْهِ وسَلَّم "مَا مِنْ قَوْمٍ يَقومونَ منْ مَجْلسٍ لا يَذكُرُون الله تعالى فيه إلا قَاموا عَنْ مِثلِ جيفَةِ حِمَارٍ وكانَ لَهُمْ حَسْرَةً"رواه أبو داود بإسناد صحيح.
12/836- وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَا جَلَسَ قَومٌ مَجْلِساً لم يَذْكرُوا الله تَعَالَى فيه ولَم يُصَُّلوا على نَبِيِّهم فيه إلاَّ كانَ عَلَيّهمْ تِرةٌ، فإِنْ شاءَ عَذَّبَهُم، وإنْ شَاءَ غَفَرَ لَهُم"رواه الترمذي وقال حديث حسن.
13/837- وعنه عن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنْ قعَدَ مَقْعَداً لم يَذْكُرِ الله تعالى فِيهِ كَانَت عليه مِنَ الله ترَة، وَمَن اضطجَعَ مُضْطَجَعاً لايَذْكرُ الله تعالى فيه كَاَنتْ عَليْه مِنَ الله تِرَةٌ َ"رواه أبو داود. وقد سبق قريبا، وشَرَحْنَا"التِّرَةَ"فِيهِ

130- باب الرؤيا وما يتعلق بها
 قال الله تعالى: { وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ } [الروم: 23].
1/838- وعن أبي هريرة رضي الله عنه قال: سمعت رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "لم يَبْقَ مِنَ النُبُوَّة إلا المبُشِّراتُ"قالوا: وَمَا المُبشِّراتُ؟ قال:"الُّرؤْيَا الصَّالِحةُ"رواه البخاري.

ص -270- 2/839- وعنه أن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إذَا اقتَربَ الزَّمَانُ لَمْ تَكَدْ رُؤْيَا الُمؤْمن تَكذبُ، وَرُؤْيَا المُؤْمِنِ جُزْءٌ منْ ستَّةٍ وَأرْبَعيَنَ جُزْءًا مِنَ النُبُوةِ"متفق عليه. وفي رواية: "أصْدَقُكُم رُؤْيَا: أصْدُقكُم حَديثاً".
3/840- وعنه قال: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ رآني في المنَامِ فَسَيَرَانيِ في الَيَقَظَةِ أوْ كأنَّمَا رآني في اليَقَظَةِ لايَتَمثَّلُ الشَّيْطانُ بي". متفق عليه.
4/841- وعن أبي سعيد الخدريِّ رضي الله عنه أنه سمِع النبي صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "إذا رَأى أَحدُكُم رُؤْيَا يُحبُّهَا فَإنَّما هي من الله تعالى فَليَحْمَدِ الله عَلَيهَا وَلْيُحُدِّثْ بِها وفي رواية: فَلا يُحَدِّثْ بَها إلا مَنْ يُحِبُّ وَإذا رأى غَيَر ذَلك مما يَكرَهُ فإنَّما هي منَ الشَّيْطانِ فَليَسْتَعِذْ منْ شَرِّهَا وَلا يَذكْرها لأحد فإنها لا تضُُّره"متفق عليه.
5/842- وعن أبي قتادة رضي الله عنه قال: قال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم: "الرّؤيا الصَّالَحِةُ وفي رواية الرُّؤيَا الحَسَنَةُ منَ الله، والحُلُم مِنَ الشَّيْطَان، فَمَن رَأى شَيْئاً يَكرَهُهُ فَلْيَنْفُثْ عَن شِمَاله ثَلاَثاً، ولْيَتَعَوَّذْ مِنَ الشَْيْطان فَإنَّها لا تَضُرُّهُ"متفق عليه."النَّفثُ"نَفخٌ لطيفٌ لاريِقَ مَعَهُ.
6/843- وعن جابر رضي الله عنه عن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إذَا رَأى أحَدُكُم الرُّؤيا يَكْرَهُها فلْيبصُقْ عَن يَسَارِهِ ثَلاَثاً، وْليَسْتَعِذْ بالله مِنَ الشَّيَطانِ ثَلاثاَ، وليَتَحوَّل عَنْ جَنْبِهِ الذي كان عليه"رواه مسلم.
7/844- وعن أبي الأسقع واثلة بن الأسقع رضي الله عنه قال: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم: "إنَّ من أعظَم

ص -271- الفَرى أن يَدَّعِي الرَّجُلُ إلى غَيْرِ أبِيه، أوْ يُري عَيْنهُ مَالم تَرَ، أوْ يقولَ على رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم مَا لَمْ يَقُلْ"رواه البخاري.


رياض الصالحين - كتاب السلام

ص -273-رياض الصالحين - كتاب السلام
131- باب فضل السلام والأمر بإفشائه
 قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا }[النور: 27]. وقال تعالى: { فإذا دخلتم بيوتاً فسلموا على أنفسكم تحية من عند الله مباركة طيبة }[النور: 61]. وقال تعالى: { وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } [النساء: 86].
وقال تعالى: { هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاماً قَالَ سَلامٌ }[الذاريات: 25,24].
1/845- وعن عبد الله بن عمرو بن العاص رضي الله عنهما أن رجلا سأل رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم أيُّ الإْسلام خَيْرٌ؟ قال "تُطْعم الطَّعَامَ، وَتَقْرأُ السَّلام عَلَىَ مَنْ عَرِفَتَ وَمَنْ لَمْ تَعْرِفْ". متفق عليه.
2/846- وعن أبي هريرة رضي الله عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال "لما خَلَقَ الله تعالى آدم صَلّى اللهُ عَلَيْهِ وسَلَّم قال: اذْهَبْ فَسَلِّمْ عَلَى أُولئِكَ نَفَرٍ مِنَ الَمَلاَئكة جُلُوسٌ فاسْتمعْ مايُحَيُّونَكَ فَإنَّها تَحيَّتُكَ وَتَحِيَّةُ ذُرِّيَّتِك. فقال: السَّلام عَلَيْكُمْ، فقالوا: السَّلام ُ عَلَيْكَ وَرَحْمةُ الله، فَزادُوهُ: وَرَحْمةُ الله"متفق عليه.
3/847- وعن أبي عُمارة البراء بن عازبٍ رضي الله عنهما قال: أمرنا رسولُ الله صَلّى اللهُ عَلَيْهِ وسَلَّم بِسَبعٍ: "بِعِيادَةِ الَمرِيضِ. وَاتِّباع الجَنائز، وَتشْميت العَاطس، ونصرِ الضَّعِيف، وَعَوْن المظلوم، وإفْشاءِ السَّلام، وإبرارِ المقسم"متفق عليه، هذا لفظ إحدى روايات البخاري.
4/848- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم "لا تَدْخُلُوا الجَنَّةَ حَتَّى تُؤْمِنُوا وَلا تُؤمِنوا حَتى تحَابُّوا، أَوَلا أدُلُّكُمْ عَلَى شَئٍ إذا فَعَلْتُمُوهُ تَحاَبَبْتُم؟ أفْشُوا السَّلام بَيْنَكُم"رواه مسلم.

ص -274- 5/849- وعن أبي يوسف عبد الله بن سلام رضي الله عنه قال: سمعت رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يقول "يَا أيُّهَا النّاسُ أفْشُوا السَّلام، وَأْطعِمُوا الطْعَامَ، وَصِلُوا الأْرحامَ، وَصَلُّوا والنَّاس نيامٌ، تَدْخُلوا الجُنَّة بسلام"رواه الترمذي وقال: حديث حسن صحيح.
6/850- وعن الطفيل بن أبي بن كعب أنه كان يأتي عبد الله بن عمر فيغدو مَعَهُ إلى السوق, قال: فإذا غدونا إلى السوق, لم يمر عبد الله على سقاط ولا صاحب بيعَة وَلا مْسكين وَلا أحد إلا سَلّم عَليه، قال الطُّفيلُ: فَجِئْتُ عبد الله بنَ عُمرَ يَوْماً فاستَْتَبعني إلى السُّوقِ فقُلْت لَهُ: ماتَصْنعُ بالسوقٍ وأنْتَ لا تَقِفُ عَلى البَيْع وَلا تَسْألُ عَن السلع وَلا تَسُومُ بها وَلا تَجلسُ في مجالس السّوق؟ وأقولُ اجْلسْ بنا ههُنا نَتَحدَّث، فقال يا أبا بُطْن. وَكانَ الُطُّفَيلُ ذَا بَطْن إنَّما نَغُدو منْ أجْل السَّلام فنُسَلِّمُ عَلَى مَنْ لَقِيناهُ، رواه مالك في الموُطَّإ بإسناد صحيح.

132- باب كيفية السلام
 يستحب أن يقول المبتدئ بالسلام:"السلام عليكم ورحمة الله وبركاته"فيأتي بضمير الجمع, وإن كان المسلم عليه واحداً, ويقول ا لمجيب:"وعليكم السلام ورحمة الله وبركاته"فيأتي بواو العطف في قوله: وعليكم.
1/851- عن عِمران بن حصين رضي الله عنهما قال: جاءَ رجُل إلى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: السَّلامُ عَلَيكُم، فَرَدَّ عَلَيْهِ ثم جَلَسَ، فقال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم:"عَشْرٌ"ثم جَاءَ آخَرُ فَقَالَ: السَّلامُ عَلَيكُم وَرَحْمَةُ الله، فَرَدَّ عليهِ فَجَلَسَ، فقال:"عِشْرون"، ثم جَاءَ آخَرُ فَقَالَ: السَّلامُ عَلَيكُم وَرَحْمَةُ الله وَبَرَكَاتُهّ، فَرَدَّ عليهِ فَجَلَسَ، فقال:"ثَلاَثُونَ". رواه أبو داود والترمذي وقال: حديث حسن.
2/852- وعن عائشة رضي الله عنها قالتْ: قال لي رسولُ الله صلى الله عليه وسلم: " هذا جِبرِيلُ يَقرَأُ عَلَيْكِ

ص -275- السَّلامَ" قالَتْ: قُلتُ: "وَعَلَيْه السَّلامُ ورحْمَةُ الله وَبَرَكَاتُهُ" متفقُ عليه.
وهكذا وقع في بعض رواياتِ الصحيحين: ((وَبَرَكَاتُهُ)) وفي بعضها بحذفها، وزيادة الثقة مقبولة.
3/853- وعن أنسٍ رضي الله عنه أن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم كان إذا تكلم بِكَلمة أعَادهَا ثَلاثاً حتَّى تُفَهَم عنه، وإذا أتى على قوْم فَسَلَّمَ عَلَيهم سَلَّم عَلَيهم ثَلاثاَ، رواه البخاري. وهذا محمُولٌ عَلَى ما إذا كان الجَمْعُ كثيراَ.
4/854- وعن الْمقْدَاد رضي الله عنه في حَدِيثه الطويل قال: كُنَّا نَرْفَعُ للنبي صَلّى اللهُ عَلَيْهِ وسَلَّم نَصِيبهُ مِنَ الَّلبَن فَيَجِيئُ مِنَ اللَّيلِ فَيُسَلِّمُ تسليما ً لايوقظُ نَائِماً وَيُسمِعُ اليَقَظان فَجَاء النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فَسَلمَّ كما كان يُسَلمُ، رواه مسلم.
5/855- عن أسماء بنتِ يزيد رضي الله عنها أن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم مَرَّ في المَسْجِد يوْماً وَعصْبةٌ مِنَ النِّساء قُعوُدٌ فألوْى بِيده بالتسليم.رواه الترمذي وقال: حديث حسن.
. وهذا محمول على أنه صَلّى اللهُ عَلَيْهِ وسَلَّم جَمَعَ بَين اللَّفظ والإشارة، ويُؤيِّدُهُ أن في رِواية أبي داود:"فَسَلَّم عَليْنا".
6/856- وعن أبي جُرَيِّ الهجُيْمِيِّ رضي الله عنه قال: أتيت رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم فقلُت: عَلْيك السَّلامُ يا رَسول الله. فقال: لاتَقُلْ عَلَيْكَ السَّلامُ، فإن عَلَيْكَ السّلامُ تَحيَّةُ الموتى"رواه أبو داود، والترمذي وقال: حديث حسن صحيح. وقد سبق بِطولِه.

133- باب آداب السلام
1/857- عن أبي هريرة رضي الله عنه أن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "يُسَلِّمُ الرَّاكبُ عَلَى الْمَاشِي، وَالْماشي عَلَي القَاعِدِ، والقليلُ على الكَثِيِرِ"متفق عليه.
وفي رواية البخاري: "والصغيرُ على الْكَبِيرِ".

ص -276- 2/858- وعن أبي أُمامة صُديِّ بن عجلان الباهِلِي رضي الله عنه قال: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم: "إنَّ أوْلىَ النِّاس بالله مَنْ بَدأهم بالسَّلاَم".
رواه أبو داود بإسنادٍ جيدٍ.
ورواه الترمذي عن أبي أُمامةَ رضي الله عنهُ قِيلَ يارسولَ الله، الرَّجُلانِ يَلْتَقيان أيُّهُمَا يَبْدأُ بالسَّلامِ، قال: "أوْلاهُمَا بالله تعالى"
 قال الترمذي: حديث حسن.

134- باب استحباب إعادة السلام على من تكرَّر لقاؤه على قرب بأن دخل ثم خرج ثم دخل في الحال، أو حال بينهما شجرة ونحوها
1/859- عن أبي هريرة رضي اللَّه عنه في حديث المسِيءِ صَلاتُه أنَّهُ جاء فَصَلَّى ثُمَّ جاء إلى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فَسَلَّمَ عَلَيْهِ فَرَدَّ عَلَيْهِ السَّلام فقال: "ارجع فَصَلِّ فَإنَّكَ لم تُصَلِّ"فَرَجَعَ فَصَلَّى، ثُمَّ جاء فَسَلَّمَ عَلَى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم حَتّى فَعَل ذلكَ ثَلاثَ مَرَّاتٍ. متفق عليه.
2/860- وعنه عن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إذا لقيَ أَحَدَكُمْ أخاه فَلْيُسَلِّمْ عَلَيْهِ، فَإنْ حالَتْ بَيْنَهُمَا شَجَرَةٌ أو جِدَارٌ أوْ حَجَرٌ ثُمَّ لَقِيَهُ فَلْيُسَلِّمْ عَلَيْه"رواه أبو داود.

135- باب استحباب السلام إذا دخل بيته
 قال الله تعالى: { فَإِذَا دَخَلْتُمْ بُيُوتاً فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً } [النور: 61].
1/861- وعن أنس رضي الله عنه قال: قال لي رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم "يابُنَّي، إذا دَخَلْتَ عَلى أهْلِكَ فَسَلِّمْ يَكُنْ بَركةً عَلَيْكَ وَعَلَى أهلِ بَيْتِكَ"
رواه الترمذي وقال: حديث حسن صحيح.

ص -277- 136- باب السلام على الصبيان
 1/862- عن أنس رضي الله عنه أنَّهُ مَرَّ عَلى صِبْيان فَسَلَّمَ عَلَيْهمْ وقال: كانَ رسول لله صَلّى اللهُ عَلَيْهِ وسَلَّم يَفْعلُهُ. متفق عليه.

137- باب سلام الرجل على زوجته والمرأة من محارمه وعلى أجنبية وأجنبيات لا يخاف الفتنة بهن وسلامهن بهذا الشرط
1/863- عن سهل بن سعد رضي الله عنه قال: كانَتْ فينا امْرَأَةٌ وفي رواية: - كانَتْ لَنا عَجُوزٌ تأْخُذُ منْ أَُصُولِ السِّلْقَ فتطْرَحُهُ في القِدْرِ وَتُكَرْكِرُ حَبَّاتٍ منْ شَعِيرٍ، فإذا صَلَّيْنا الجُمُعَةَ وانْصَرَفْنَا نُسَلِّمُ عَلَيْها فَتُقدِّمُهُ إليْنَا رواه البخاري.
قوله"تُكَرْكِرُ"أي تَطحَنُ.
2/864- وعن أُم هانئ فاخِتَةَ بِنتِ أبي طَالب رضي الله عَنْهَا قَالت: أتيت النبي صَلّى اللهُ عَلَيْهِ وسَلَّم يَوْمَ الفَتْح وَهُو يَغْتسِلُ وَفاطِمةُ تَسْتُرهُ بِثَوْبٍ فَسَلَّمْتُ.وذَكَرَت الحديث. رواه مسلم.
3/865- وعن أسماءَ بنتِ يزيد رضي الله عنها قالت: مر علينا النبي صَلّى اللهُ عَلَيْهِ وسَلَّم في نِسْوَةٍ فَسَلَّمَ عَلَيْنَا.
رواه أبو داود، والترمذي وقال: حديث حسن، وهذا لفظ أبي داود، و لفظ الترمذي: أن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم مَرَّ في المْسْجِدِ يوْماً وعُصْبَةٌ من النِّسَاءِ قُعُود فألوى بِيَدِهِ بالتَّسليمِ.

138- باب تحريم ابتداء الكافر بالسلام وكيفية الرد عليهم واستحباب السلام على أهل مجلسٍ فيهم مسلمون وكفّار
1/866- وعن أبي هريرة رضي الله عنه أن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لاتَبَدَؤوا اليَهُودَ ولا النَّصَارى

ص -278- 139- باب استحباب السلام إذا قام منَ المجلس وفارق جلساءه أو جليسه
1/869- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم: "إذَا انْتَهَى أحَدُكُم إلى المَجْلسِ فَلْيُسَلِّمْ، فَإذَا أرَادَ أنْ يَقُومَ فَلْيُسَلِّمْ،فَليسْت الأُولى بأَحَقِّ من الآخِرَة"رواه أبو داود، والترمذي وقال: حديث حسن.

140- باب الاستئذان وآدابه
 قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا } [النور: 27].وقال تعالى: { وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ } [النور: 59].
1/870- وعن أبي موسى الأشعري رضي الله عنه قال: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم : "الاستِئْذاُن ثَلاَثٌ، فَإِنْ أُذِنَ لَكَ وَ إلاَّ فَارْجِع" متفق عليه.

ص -279- 2/871- وعن سهلِ بنِ سعد رضي الله عنه قال: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم "إنَّمَا جُعِلَ الاستئذاُن منْ أَجْلِ البَصَر"متفق عليه.
3/872- وعن رِبْعِيِّ بن حِرَاشٍ قال حدَّثّنا رَجُلٌ من بَنِي عَامرٍ أنَّهُ استأذَنَ على النبي صَلّى اللهُ عَلَيْهِ وسَلَّم وهو في بيت فقال: أألِج؟ فقال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم لخادِمِهِ: "أُخْرُج إلى هذا فَعَلِّمْهُ الإستئذَانَ فَقُل لَهُ قُل: السَّلامُ عَلَيكُم، أأدْخُلُ؟"فَسَمِعهُ الرَّجُلُ فقال: السَّلام عَلَيكم، أأدخُلُ؟ فَأذن له النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فَدَخَلَ. رواه أبو داود بإسناد صحيح.
4/873- عن كلدة بن الحنبل رضي الله عنه قال: أتيت النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فَدَخَلْتُ عَلَيْه ولم أُسَلِّم فقال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم : "ارْجعْ فَقُلْ السَّلامُ عَلَيكُم أَأَدْخلُ؟"رواه أبو داود، والترمذي وقال: حديث حسن.

141- باب بيان أن السنة إذا قيل للمستأذن: من أنت؟ أن يقول: فلان فيسمي نفسه بما يعرف به من اسم أو كنية وكراهة قوله"أنا"ونحوها.
 1/874- عن أنس رضي الله عنه في حديثه المشهور في الإسراء قال: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم، "ثُمَّ صَعِدَ بي جِبْريلُ إلى السّماء الدُّنيا فاستفتح"فقيل: منْ هذا؟ قال: جبْريلُ، قِيلَ: وَمَنْ مَعَك؟ قال: مُحمَّدٌ. ثمَّ صَعِدَ إلى السَّماء الثّانية والثّالثة والرَّابعة وَسَائرهنَّ وَيُقالُ في باب كل سماء: مَنْ هذا؟ فَيقُولُ: جبريل" متفق عليه.
2/875- وعن أبي ذرِ رضي الله عنه قال: خَرجَتُ لَيْلة من اللّيالي فإذا رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يمشي وحْدَهُ، فجَعلتُ أمشي في ظلِّ القمَر، فالتفت فرآني فقال: "مَنْ هذا؟"فقلت ُ أبو ذَرٍ، متفق عليه
3/876- وعن أُمَّ هانئ رضي الله عنها قالت: أتيت النبي صَلّى اللهُ عَلَيْهِ وسَلَّم وهو يغتسل وفاطمةُ تسْتُرُهُ فقال: "مَنْ هذه،"فقلت: أنا أُم هَانئ. متفق عليه.

ص -280- 4/877- وعن جابر رضي الله عنه قال: أتَيتُ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فَدَقَقْتُ الباب فقال: " من ذا؟"فقلت، أنا، فقال:"أنا أنا؟"كأنهُ كَرهَهَا، متفق عليه.

142- باب استحباب تشميت العاطس إذا حمد الله تعالى وكراهة تشميته إذا لم يحمد الله تعالى وبيان آداب التشميت والعطاس والتثاؤب.
1/878- عن أبي هريرة رضي الله عنه أن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: " إن الله يُحِبُّ الُعطاسَ وَيَكْرَهُ التَّثاُؤبَ، فَإذَا عَطَس أحَدكُم وحمد الله تعالى كانَ حقَّا على كل مسلم سمعهُ أن يقول له يرحمك الله وأما التّثاوب فإنما هو من الشيطان، فإذا تثاءب أحدكم فليردُّهُ ما استطاع، فإن أحدكم إذا تثاءب ضَحِكَ منه الشيطان"رواه البخاري.
2/879- وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إذا عطس أحدكم فليقل: الحمد لله، وليقل له أخوه أو صاحبه: يرحمك الله، فإذا قال له: يرحمك الله فليقل: يهديكم الله ويصلح بالكم"رواه البخاري.
3/880- وعن أبي موسى رضي الله عنه قال: سمعت رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ "إذا عَطَس أحدُكُم فحمد الله فشمتوه، فإنْ لم يحمد الله فلا تُشمتوه"رواه مسلم.
4/881- وعن أنس رضي الله عنه قال: عطس رجلان عند النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فشمت أحدهما ولم يشمت الآخر، فقال الذي لم يشمته: عطس فُلانٌ فَشَمَّتهُ وَعطستُ فَلَم تُشَمتني؟ فقال: "هذا حمد الله، وإنَك لم تحمد الله". متفق عليه.
5/882- وعن أبي هريرة رضي الله عنه قال: كان رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم إذَا عَطَسَ وَضَعَ يَدَهُ أوْ ثَوبَهُ عَلى فيهِ وَخَفَضَ أوْ غَضَّ بَها صَوْتَهُ. شك الراوي رواه أبو داود، والترمذي وقال حديث حسن صحيح.
6/883- وعن أبي موسى رضي الله عنه قال :"كان الْيَهُودُ يَتَعَاطسُونَ عْندَ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يَرْجُونَ أنْ يَقولَ لهْم يَرْحَمُكُم الله، فيقولُ: يَهدْيكمُ الله ويُصلحُ بالكم"

ص -281- رواه أبو داود، والترمذي وقال حديث حسن صحيح.
7/884- وعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم: " إذَا تَثاءَبَ أحَدُكُمْ فَلْيُمسكْ بَيده على فيه فإنَّ الشيطان يدْخل"رواه مسلم.

143- باب استحباب المصافحةِ عندَ اللقاء وبشاشةِ الوجهِ وتقبيل يد الرجل الصالح وتقبيل ولده شفقة ومعانقة القادم من سفر وكراهية الانحناء.
 1/885- عن أبي الخطاب قتادة قال: قلُت لأنس: أكَانتِ المُصافَحةُ في أصْحابِ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم؟ قال: نَعَمْ. رواه البخاري.
2/886- وعن أنس رضي الله عنه قال: لَمَّا جَاءَ أهْلُ اليَمنِ قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم: "قَدْ جَاءَكُمْ أهْلُ الْيَمَنِ، وَهُمْ أولُ مَنْ جَاءَ بالمُصَافَحَة"رواه أبو داود بإسناد صحيح.
3/887- وعن البراء رضي الله عنه قال: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم: "ما مِنْ مُسْلِمْيِن يَلْتَقِيَانِ فَيَتَصافَحَانِ إلا غُفر لَهما قبل أن يفترقا"رواه أبو داود.
4/888- وعن أنس رضي الله عنه قال: قال رجل: يا رسول الله، الرَّجُلُ مِنَّا يَلْقَى أخَاُه أوْ صَديقَهُ أينْحني لَهُ؟ قال: "لا"قال: أفَيَلتزمه ويقبله؟ قال:"لا"قال: فَيَأْخُذُ بِيَده وَيُصَافِحُهُ؟ قال:"نَعَم َ"رواه الترمذي وقال: حديث حسن.
5/889- وعن صَفْوان بن عَسَّال رضي الله عنه قال: قال يَهُودي لِصَاحبه اذْهب بنا إلى هذا النبي فأتيا رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم فَسَألاه عن تسْع آيات بَينات فَذَكرَ الْحَديث إلى قَوْله: فقَبَّلا يَدَهُ وَرِجْلَهُ وقالا:

ص -282- نَشْهَدُ أنَّكَ نبي. رواه الترمذي وغيره بأسانيد صحيحة.
6/890- وعن ابن عمر رضي الله عنهما قصة قال فيها: فَدَنَوْنا من النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فقَّبلْنا يده. رواه أبو داود.
7/891- وعن عائشة رضي الله عنها قالت: قَدم: زَيْدُ بُن حَارثة المدينة ورسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم في بَيْتي فأتَاهُ فَقَرَعَ الباب. فَقَام إليهْ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم يَجُرُّ ثوْبَهُ فاعتنقه وقبله"رواه الترمذي وقال: حديث حسن.
8/892- وعن أبي ذرٍْ رضي الله عنه قال: قال لي رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم "لاتَحقِرَنَّ مِنَ المعْرُوف شَيْئاً وَلَو أن تلقى أخاك بوجه طليق"رواه مسلم.
9/893- وعن أبي هريرة رضي الله عنه قال: قبَّل النبي صَلّى اللهُ عَلَيْهِ وسَلَّم الحسن بن على رضي الله عنهما، فقال، الأقْرَعُ بن حَابس: إنَّ لي عَشَرةًَ مِنَ الْوَلَد ماَقَبَّلتُ مِنهُمْ أحَداَ. فقال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم."مَنْ لاَيَرْحَمْ لا يُرْحَمْ، َ"متفق عليه.


رياض الصالحين - كتاب عيادة المريض وتشييع الميت

ص -283-رياض الصالحين - كتاب عيادة المريض وتشييع الميت، والصلاة عليه،وحضور دفنه، والمكث عند قبره بعد دفنه
144- باب عيادة المريض
1/894- عن البَراء بن عازب رضي الله عنهما قال: أمَرنَا رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم بِعيَادةٍِ المَريض، واتِّباع الجنازة، وتشميت العاطس، وإبرار المقسم ونصر المظلوم، وإجابة الداعي، وإفشاء السلام. متفق عليه.
2/895- وعن أبي هريرة رضي الله عنه أن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "حَقُّ الْمُسلِمِ عَلَى الْمُسلِمِ خَمْسٌ، رَدُّ السَّلام. وَعِيادَةُ المَريض، وَاتباعُ الجنائز، وإجابة الدَّعوة. وتشميت العاطس"متفق عليه.
3/896- وعنه قال قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم: إنَّ الله عزَّ وجل يَقُولُ يَوْمَ القيَامَة: "يَا ابْنَ آدَمَ مَرضْتُ فَلَم تَعُدْني، قال: ياربِّ كَيْفَ أعُودُكَ وأنْتَ رَبُّ العَالَمين؟ قال: أمَا عَلْمتَ أنَّ عَبْدي فُلاَناًَ مَرِضَ فَلَمْ تَعُدْهُ، أمَا عَلمتَ أنَّك لو عُدْته لوجدتني عنده؟ يا ابن آدم استطعمتك فلم تطعمني، قال: يا رب كيف أطعمك وأنت رب العالمين، قال: أما علمت أنه استطعمك عبدي فلان فلم تطعمه أما علمت أنك لو أطعمته لوجدت ذلك عندي؟ يا ابن آدم استسقيتك فلم تسقني، قال: يارب كيف اسقيك وأنت رب العالمين؟ قال: استسقاك عبدي فلان فلم تسقه، أما علمت أنك لو سقيته لو جدت ذلك عندي؟"رواه مسلم.
4/897- وعن أبي موسى رضي الله عنه قال: قالَ رسولُ اللهِ، صلى الله عليه وسلم: "عُودُوا المَرِيضَ، وَأَطْعِمُوا الجَائعَ، وفَكُّوا العَاني" رواه البخاري.
العَاني: الأسِيرُ.

ص -284- 5/898- وعن ثوبان رضي الله عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : "إنَّ المسلم إذا عاد أخاه المسلم لم يزل في خُرْفَةِ الجنة حتى يرجع"قيل: يا رسول الله وما خُرْفَةُ الجنة؟ قال:"جَنَاها"رواه مسلم."جَنَاها": أي واجتني من الثمر.
6/899- وعن على رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ما من مسلم يعود مسلماً غدوة إلا صلى عليه سبعون ألف ملك حتى يمسي، وإن عاده عشيةً إلا صلى عليه سبعون ألف ملكٍ حتى يصبح، وكان له خريف في الجنة"رواه الترمِذِي وقال: حديث حسن.
"الخرِيفُ": التَّمْرُ المَخرُوفُ، أَي: المُجتَنَي.
7/900- وعن أَنسٍ، رضي اللَّهُ عنه، قال: كانَ غُلامٌ يَهُودِيٌّ يَخْدُم النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، فمرِضَ فأَتَاهُ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يعُودهُ، فَقَعَدَ عِنْدَ رَأْسِهِ فقالَ لَهُ: "أَسْلِمْ"فنَظَرَ إِلى أَبِيهِ وهُو عِنْدَهُ؟ فقال: أَطِعْ أَبا الْقاسِمِ، فَأَسْلَم، فَخَرَجَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم، وَهُوَ يقولُ:"الحَمْدُ للَّهِ الَّذي أَنْقذهُ مِنَ النَّارِ". رواه البخاري.

145- باب ما يدعى به للمريض
 1/901- عن عائشة، رضي اللَّه عنها، أَن النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كَانَ إِذا اشْتكى الإِنْسانُ الشَّيءَ مِنْهُ، أَوْ كَانَتْ بِهِ قَرْحةٌ أَوْ جُرْحٌ، قال النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم، بأُصْبُعِهِ هكذا، ووضع سُفْيانُ بْنُ عُييْنَة الرَّاوي سبابتَهُ بِالأَرْضِ ثُمَّ رَفَعَهَا وقال: "بِسْمِ اللَّهِ، تُربَةُ أَرْضِنا، بِرِيقَةِ بَعْضنَا، يُشْفَى بِهِ سَقِيمُنَا، بِإِذْن رَبِّنَا"متفقٌ عليه.
2/902- وعنها أَن النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كَانَ يعُودُ بَعْضَ أَهْلِهِ يَمْسَحُ بيدِهِ اليُمْنى ويقولُ: "اللَّهُمَّ ربَّ النَّاسِ، أَذْهِب الْبَأسَ، واشْفِ، أَنْتَ الشَّافي لا شِفَاءَ إِلاَّ شِفَاؤُكَ، شِفاءً لا يُغَادِرُ سقَماً"متفقٌ عليه.
3/903- وعن أَنسٍ رضي اللَّه عنه أَنه قال لِثابِتٍ رحمه اللَّه: أَلا أَرْقِيكَ بِرُقْيَةِ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم؟ قال: بَلى. قال:"اللَّهُمَّ رَبَّ النَّاسِ، مُذْهِبَ البَأسِ، اشْفِ أَنتَ الشَّافي، لا شافي إِلاَّ أَنْتَ، شِفاءً لا يُغادِر سَقَماً". رواه البخاري.

ص -285- 4/904- وعن سعدِ بن أَبي وَقَّاصٍ رضي اللَّه عنه قال: عَادَني رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: "اللَّهُمَّ اشْفِ سعْداً، اللَّهُمَّ اشْفِ سَعْداً، اللَّهُمْ اشْفِ سَعداً"رواه مسلم.
5/905- وعن أَبي عبد اللَّهِ عثمانَ بنِ العَاصِ، رضي اللَّه عنه أَنه شَكا إِلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَجعاً يجِدُهُ في جَسدِهِ، فقال له رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "ضَعْ يَدَكَ عَلى الذي يَأْلَمُ مِن جَسَدِكَ وَقلْ: بِسمِ اللَّهِ ثَلاثاً وَقُلْ سَبْعَ مَرَّاتٍ: أَعُوذُ بِعِزَّةِ اللَّهِ وَقُدْرَتِهِ مِن شَرِّ مَا أَجِدُ وَأُحاذِرُ"رواه مسلم.
6/906- وعن ابن عباسٍ، رضي اللَّه عنهما، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنْ عَادَ مَرِيضاً لَمْ يَحْضُرْهُ أَجَلُهُ، فقالَ عِنْدَهُ سَبْعَ مَرَّات: أَسْأَلُ اللَّه الْعَظِيمَ رَبَّ الْعَرْشِ الْعَظِيمِ أَنْ يَشفِيَك: إِلاَّ عَافَاهُ اللَّه مِنْ ذلكَ المَرَضِ"رواه أبو داود والترمذي وقال: حديث حسن، وقال الحاكِم: حديث صحيح على شرطِ البخاري.
7/907- وعنه أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم دَخَل على أَعَرابيٍّ يَعُودُهُ، وَكانَ إذا دَخَلَ عَلى مَن يَعُودُهُ قال: "لا بَأْس، طَهُورٌ إِن شَاء اللَّه"رواه البخاري.
8/908- وعن أَبي سعيد الخُدْرِيِّ رضي اللَّه عنه أَن جِبْرِيلَ أَتَى النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: يَا مُحَمدُ اشْتَكَيْتَ؟ قال:"نَعَمْ"قال: بِسْمِ اللَّهِ أَرْقِيكَ، مِنْ كُلِّ شَيْءٍ يُؤْذِيكَ، مِنْ شَرِّ كُلِّ نَفْسٍ أَوْ عيْنِ حَاسِدٍ، اللَّهُ يشْفِيك، بِسْمِ اللَّهِ أَرْقِيكَ"رواه مسلم.
9/909- وعن أَبي سعيد الخُدْرِيِّ وأَبي هريرة رضيَ اللَّه عنهما، أَنهُما شَهِدَا على رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَنه قال:"مَنْ قال: لا إِلهَ إِلاَّ اللَّهُ واللَّهُ أَكْبَرُ، صدَّقَهُ رَبَّهُ، فقال: لا إِله إِلاَّ أَنَا وأَنا أَكْبرُ. وَإِذَا قال: لا إِلهَ إِلاَّ اللَّهُ وحْدهُ لا شَرِيكَ لَهُ، قال: يقول: لا إِله إِلا أَنَا وحْدِي لا شَرِيك لي. وإذا قال: لا إِلهَ إِلاَّ اللَّهُ لَهُ المُلْكُ وَلَهُ الحَمْدُ، قال: لا إِلهَ إِلاَّ أَنَا ليَ المُلْك وَلىَ الحَمْدُ. وإِذا قال: لا إله إِلاَّ اللَّهُ وَلا حَوْلَ ولا قَوَّةِ إِلاَّ بِاللَّهِ، قال لا إِله إِلاَّ أَنَا وَلا حَوْلَ ولا قوَّةَ إِلاَّ بي"وَكانَ يقولُ:"مَنْ قالهَا في مَرَضِهِ ثُمَّ ماتَ لَمْ تَطْعَمْهُ النَّارُ"رواه الترمذي وقال: حديث حسن.

ص -286- 146- بابُ استحباب سؤالِ أهلِ المريضِ عَنْ حاِلهِ
 1/910- عن ابن عباسٍ، رضي اللَّه عنهما، أَنَّ عليَّ بنَ أَبي طالبٍ، رضي اللَّهُ عنهُ خرجَ مِنْ عِنْدِ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم في وجَعِهِ الذِي تُوُفيِّ فِيهِ، فقال النَّاسُ: يا أَبَا الحسنِ، كَيفَ أَصْبَحَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: أَصْبحَ بِحمْد اللَّهِ بَارِئاً. رواه البخاري.

147- باب ما يقوله من أيس من حياته
 1/911- عن عائشة رضيَ اللَّهُ عنها قالت: سَمِعْتُ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم وهُوَ مُسْتَنِدٌ إِليَّ يَقُولُ: "اللَّهُمَّ اغفِرْ لي وَارْحمْني، وَأَلحِقني بالرَّفِيقِ الأَعْلَى"متفق عليه.
2/912- وعنها قالت: رأَيْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وهُوَ بِالموتِ، عِندهُ قدحٌ فِيهِ مَاءٌ، وهُو يدخِلُ يدهُ في القَدَحِ، ثم يمسَحُ وجهَهُ بالماءِ، ثم يقول: "اللَّهُمَّ أَعِنِّي على غمرَاتِ الموْتِ وَسَكَراتِ المَوْتِ"رواه الترمذي .

148- باب استحباب وصية أهل المريض ومن يخدمه بالإحسان إليه والصبر على ما يشق من أمره وكذا الوصية بمن قرب سبب موته بحد أو قصاص ونحوهما.
1/913- عن عِمران بن الحُصَين رضي اللَّه عنهما أَن امرأَةً مِنْ جُهَيْنَةَ أَتَتِ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم وهِي حُبْلَى مِنَ الزِّنَا، فقالت: يا رسول اللَّهِ، أَصبتُ حدًّا فَأَقمْهُ علَيَّ، فَدعا رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم وليَّهَا، فقال: "أَحْسِنْ إِلَيْهَا، فَإِذا وضَعتْ فَأْتِني بِهَا"فَفعلَ فَأَمر بِها النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم فشُدَّتْ علَيها ثِيابُها، ثُمَّ أَمر بِها فَرُجِمتْ، ثُمَّ صَلَّى عليها. رواه مسلمٌ.

ص -287- 149- باب جواز قول المريض: أنا وجع، أو شديد الوجع أو موعوك أو"وارأساه"ونحو ذلك وبيان أنه لا كراهة في ذلك إذا لم يكن على سبيل التسخط وإظهار الجزع.
 1/914- عن ابنِ مسعودٍ رضيَ اللَّه عنه قال: دَخَلتُ عَلى النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم وهُو يُوعكُ، فَمسِسْتُه، فقلْتُ: إِنَّكَ لَتُوعَكُ وعْكاً شَديداً، فقال: "أَجَلْ إِنِّي أُوَعَكُ كما يُوعكُ رَجُلانِ مِنْكُمْ"متفق عليه.
2/915- وعن سعدِ بن أَبي وَقَّاص رضي اللَّه عنه قال: جَاءَني رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يعودُني مِن وجعٍ اشَتدَّ بي، فَقُلْتُ: بلَغَ بي ما ترى، وأَنَا ذو مَالٍ، وَلا يرِثُني إِلاَّ ابنتي. وذكر الحديث، متفقٌ عليه.
3/916- وعن القاسم بن محمدٍ قال: قالَتْ عائشَةُ رضي اللَّهُ عنها: وارأْسَاهُ. فقال النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم:"بلْ أَنَا وارأْسَاهُ". وذكر الحديث.رواه البخاري.

150- باب تلقين المحتضر: لا إله إلا الله
 1/917- عن معاذٍ رضي اللَّه عنه قالَ: قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ كَانَ آخِرَ كلاَمِهِ لا إِلهَ إِلاَّ اللَّه دَخَلَ الجنَّةَ"رواه أبو داود والحاكم وقال: صحيح الإِسناد.
2/918- وعن أَبي سعيد الخُدْرِيِّ رضي اللَّه عنهُ قال: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لَقِّنُوا موْتَاكُمْ لا إِله إِلاَّ اللَّهُ"رواه مسلم.

151- باب ما يقوله بعد تغميض الميت
1/919- عن أُمِّ سَلمةَ رضيَ اللَّهُ عنها قالت: دَخَلَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم على أَبي سلَمة وَقَدْ شَقَّ بصَرُهُ، فأَغْمضَهُ، ثُمَّ قَال: "إِنَّ الرُّوح إِذا قُبِضَ، تبِعَه الْبصَرُ"فَضَجَّ نَاسٌ مِنْ أَهْلِهِ فقال: "لا تَدْعُوا عَلى أَنْفُسِكُم إِلاَّ بِخَيْرٍ، فإِنَّ المَلائِكَةَ يُؤمِّنُون عَلى ما تَقُولونَ"ثمَّ قالَ:"اللَّهُمَّ اغْفِر لأبي سَلَمَة، وَارْفَعْ درَجَتهُ في

ص -288- المَهْدِيِّينَ، وَاخْلُفْهُ في عَقِبِهِ في الْغَابِرِين، واغْفِرْ لَنَا ولَه يَاربَّ الْعَالمِينَ، وَافْسحْ لَهُ في قَبْرِهِ، وَنَوِّرْ لَهُ فيه"رواه مسلم.

152- باب ما يقال عند الميت وما يقوله من مات له ميت
1/920- عن أُمِّ سلَمَةَ رضي اللَّه عنها قالت: قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذا حَضرْتُمُ المرِيضَ، أَوِ المَيِّتَ، فَقُولُوا خيْراً، فَإِنَّ الملائِكَةَ يُؤمِّنونَ عَلى ما تقُولُونَ" قالت: فلمَّا مَاتَ أَبُو سَلَمَة، أَتَيْتُ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَقُلْتُ: يا رسُولَ اللَّه، إِنَّ أبا سلَمَة قَدْ مَاتَ، قالَ: "قُولي: اللَّهُمَّ اغْفِرْ لي وَلَهُ، وَأَعْقِبْني مِنْهُ عُقبى حسنةً"فقلتُ: فأَعْقَبني اللَّهُ منْ هُوَ خَيْرٌ لي مِنْهُ: مُحمَّداً صَلّى اللهُ عَلَيْهِ وسَلَّم. رواه مسلم هكذا:"إِذا حَضَرْتُمُ المَرِيضَ" أَو"الميِّت"على الشَّكِّ، رواه أبو داود وغيره:"الميِّت"بلا شَكٍّ.
2/921- وعنها قالت: سمعتُ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "مَا مِنْ عبدٍ تُصِيبُهُ مُصِيبَةٌ، فيقولُ: إِنَّا للَّهِ وَإِنَّا إِليهِ رَاجِعُونَ: اللَّهمَّ أجرني في مُصِيبَتي، وَاخْلُف لي خَيْراً مِنْهَا، إِلاَّ أَجَرَهُ اللَّهُ تعَالى في مُصِيبتِهِ وَأَخْلَف له خَيْراً مِنْهَا". قالت: فَلَمَّا تُوُفِّيَ أَبُو سَلَمَة، قلتُ كما أَمَرني رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم فَأَخْلَفَ اللَّهُ لي خَيْراً منْهُ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم. رواه مسلم.
3/922- وعن أَبي موسى رضي اللَّه عنه أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِذا ماتَ وَلدُ العبْدِ قال اللَّهُ تعالى لملائِكَتِهِ: قَبضْتُم وَلدَ عَبْدِي؟ فيقولُونَ: نعَم، فيقولُ: قَبَضتُم ثمَرَةَ فُؤَادِهِ؟ فيقولونَ: نَعم. فَيَقُولُ: فَمَاذَا قال عبْدِي؟ فيقُولُونَ: حمِدكَ واسْتَرْجعَ، فيقولُ اللَّهُ تعالى: ابْنُوا لعبدِي بَيتاً في الجَنَّة، وَسَمُّوهُ بيتَ الحمدِ"رواه الترمذي وقال: حديث حسن.
4/923- وعن أَبي هُريرةَ رضي اللَّهُ عنه أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "يقُولُ اللَّهُ تعالى: ما لعَبْدِي المؤْمِن عِنْدي جزَاءٌ إِذا قَبَضْتُ صَفيَّه مِنْ أَهْلِ الدُّنْيَا، ثُمَّ احْتَسَبهُ، إِلاَّ الجَنَّةَ"رواه البخاري.

ص -289- 5/924- وعن أُسامةَ بنِ زيدٍ رضي اللَّه عنهما قال: أَرْسَلَتْ إِحْدى بَناتِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم إِلَيهِ تَدْعُوهُ وتُخْبِرُهُ أَنَّ صبيًّا لهَا أَوْ ابْناً في المَوتِ فقال للرَّسول:"ارْجِعْ إِلَيْهَا، فَأَخْبِرْهَا أَنَّ للَّهِ تعالى مَا أَخذَ ولَهُ ما أعطى، وَكُلُّ شَيْء عِنْدَهُ بِأَجْلٍ مُسَمَّى، فَمُرْهَا، فلْتَصْبِرْ ولْتَحْتسِبْ"وذكر تمام الحديث، متفقٌ عليه.

153- باب جواز البكاء على الميت بغير ندب ولا نياحة أما النياحة فحرام
 وسيأتي فيها باب في كتاب النهي، أن شاء الله تعالى. وأما البكاء فجاءت أحاديث كثيرة بالنهي عنه، وأن الميت يعذب ببكاء أهله، وهي متأوّلة ومحمولة على من أوصى به، والنهي إنما هو عن البكاء الذي فيه ندب أو نياحة والدليل على جواز البكاء بغير ندب ولا نياحة أحاديث كيثرة منها:
1/925- عن ابنِ عُمرَ رضي اللَّه عنهما أَنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عاد سَعْدَ بنَ عُبَادَةَ، وَمَعَهُ عبْدُ الرَّحمنِ بنُ عَوفٍ، وسعْدُ بْنُ أَبي وَقَّاصٍ، وعبْدُ اللَّهِ بن مَسْعُودٍ رضي اللَّه عنهم، فَبكى رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، فلمَّا رَأَى القوْمُ بُكاءَ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، بَكَوْا، فقال: "أَلا تَسْمعُونَ؟ إِنَّ اللَّه لا يُعَذِّبُ بِدمْعِ العَيْنِ، وَلا بِحُزْنِ القَلْبِ، وَلكِنْ يُعَذّبُ بِهذاَ أَوْ يَرْحَمُ"وَأَشَارَ إِلى لِسَانِهِ. متفقٌ عليه.
2/926- وعن أُسَامة بنِ زَيْدٍ رضي اللَّه عنهما أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم رُفِعَ إِلَيهِ ابْنُ ابْنَتِهِ وَهُوَ في المَوْتِ، فَفَاضَتْ عَيْنا رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فقال له سعدٌ: مَا هذا يا رسولَ اللَّهِ؟، قال: "هَذِهِ رحمةٌ جَعَلها اللَّهُ تَعالى في قلوبِ عبادِهِ، وَإِنما يَرْحَمُ اللَّهُ مِنْ عبَادِهِ الرُّحَمَاءَ"متفقٌ عليه.
3/927- وعن أَنسٍ رضيَ اللَّهُ عنه أَنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم دَخَلَ عَلى ابْنه إِبَراهِيمَ رضيَ اللَّهُ عنْه وَهُوَ يَجودُ بَنفسِه فَجعلتْ عَيْنا رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم تَذْرِفَانِ. فقال له عبدُ الرَّحمن بنُ عوفٍ: وأَنت يا رسولَ اللَّه؟، فقال:"يا ابْنَ عوْفٍ إِنَّها رَحْمةٌ"ثُمَّ أَتْبَعَها بأُخْرَى، فقال صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ الْعَيْنَ تَدْمَعُ والقَلْب يَحْزَنُ، وَلا نَقُولُ إِلا ما يُرضي رَبَّنا وَإِنَّا بفِرَاقِكَ يا إِبْرَاهيمُ لمَحْزُونُونَ".

ص -290- رواه البخاري، وروى مُسلمٌ بعضَه.
والأَحاديث في الباب كثيرة في الصحيح مشهورة، واللَّه أعلم.

154- باب الكف عما يرى في الميت من مكروه
 1/928- عن أَبي رافعٍ أَسْلم موْلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنْ غَسَّل ميِّتاً فَكَتَمَ عَلَيْه، غَفَرَ اللَّهُ له أَرْبعِينَ مرَّةً"رواه الحاكم وقال: صحيح على شرط مسلم.

155- باب الصلاة على الميت وتشييعه وحضور دفنه وكراهة اتباع النساء الجنائز
وقد سبق فضل التشييع.
1/929- عن أَبي هُريرةَ رضيَ اللَّهُ عنه قال: قال رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ شَهِدَ الجنَازَةَ حَتَّى يُصَلَّي عَلَيها فَلَهُ قِيرَاطٌ، وَمَنْ شَهدَهَا حَتَّى تُدْفَنَ فَلَهُ قِيراطَانِ"قيلَ وما القيراطَانِ؟ قال:"مِثْلُ الجَبلَيْنِ العَظِيمَيْنِ"متفقٌ عليه.
2/930- وعنه أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "من اتَّبعَ جَنَازَةَ مُسْلمٍ إيمَاناً واحْتِسَاباً، وَكَانَ مَعَهُ حَتَّى يُصَلَّي عَلَيها ويَفْرُغَ من دَفنِها، فَإِنَّهُ يَرْجعُ مِنَ الأَجرِ بقِيراطَين كُلُّ قيرَاط مِثلُ أُحُدٍ، ومَنْ صَلَّى عَلَيهَا، ثم رَجَعَ قبل أَن تُدْفَنَ، فَإِنَّهُ يرجعُ بقِيرَاط"رواه البخاري.
3/931- وعن أُمِّ عطِيَّةَ رضي اللَّه عنها قَالَتْ: "نُهينَا عنِ اتِّبَاعِ الجَنائز، وَلم يُعزَمْ عَليْنَا"متفقٌ عليه.

ص -291- "ومعناه"ولَمْ يُشدَّد في النَّهي كما يُشدَّدُ في المُحَرَّمَات.

156- باب استحباب تكثير المصلين على الجنازة وجعل صفوفهم ثلاثة فأكثر
 1/932- عَنْ عائشةَ رضي اللَّهُ عنها قَالَتْ: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: " ما مِنْ ميِّتٍ يُصلِّي عليهِ أُمَّةٌ مِنَ المُسْلِمِينَ يبلُغُونَ مئَة كُلُّهُم يشْفَعُونَ له إِلا شُفِّعُوا فيه"رواه مسلم.
2/933- وعن ابنِ عباسٍ رضي اللَّه عنهما قال: سَمعْتُ رَسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُول: "مَا مِنْ رَجُلٍ مُسْلمٍ يَمُوتُ، فَيقومُ عَلَى جَنَازتِهِ أَرْبَعونَ رَجُلا لا يُشركُونَ باللَّه شَيئاً إِلاَّ شَفَّعَهُمْ اللَّهُ فيهِ"رواه مسلم.
3/934- وعن مَرْثَدِ بن عبدِ اللَّه اليَزَنِيِّ قال: كانَ مالكُ بنُ هُبَيْرَةَ رضي اللَّه عنه إِذا صلَّى عَلى الجنَازَةِ، فَتَقَالَّ النَّاسَ عَليها، جزَّأَهُمْ عَلَيْهَا ثَلاثَةَ أَجْزَاءٍ ثم قال: قالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ صَلَّى عليهِ ثَلاثَةُ صُفُوف، فَقَدْ أَوْجَبَ". رواه أبو داود، والترمذي وقال: حديث حسن.

157- باب ما يقرأ في صلاة الجنازة.
يكبر أربع تكبيرات: يتعوذ بعد الأولى, ثم يقرأ فاتحة الكتاب, ثم يكبر الثانية, ثم يصلى على النبي صلى الله عليه وسلم فيقول: اللهم صل على محمد, وعلى آل محمد. والأفضل أن يتمه بقوله: كما صليت على إبراهيم..إلى قوله: إنك حميد مجيد.
ولايفعل مايفعله كثير من العوامّ من قراءتهم { إن الله وملائكته يصلون على النبي} الآية

ص -292- [الأحزاب: 56] فإنه لا تصح صلاته إذا اقتصر عليه.
ثم يكبر الثالثة, ويدعو للميت وللمسلمين بما سنذكره من الأحاديث إن شاء الله تعالى, ثم يكبر الرابعة ويدعو, ومن أحسنه: اللهم لا تحرمنا أجره, ولا تفتنا بعده, واغفر لنا وله.
والمختار أنه يطول الدعاء في الرابعة خلاف ما يعتاده أكثر الناس؛ لحديث ابن أبي أوفى الذي سنذكره إن شاء الله تعالى.
فأما الأدعية المأثورة بعد التكبيرة الثالثة, فمنها:
1/935- عن أبي عبدِ الرحمنِ عوفِ بن مالكٍ رضي اللَّه عنه قال: صلَّى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عَلى جَنَازَةٍ، فَحَفِظْتُ مِنْ دُعائِهِ وَهُو يَقُولُ: "اللَّهُمَّ اغْفِرْ لَهُ، وارْحمْهُ، وعافِهِ، واعْفُ عنْهُ، وَأَكرِمْ نزُلَهُ، وَوسِّعْ مُدْخَلَهُ واغْسِلْهُ بِالماءِ والثَّلْجِ والْبرَدِ، ونَقِّه منَ الخَطَايَا، كما نَقَّيْتَ الثَّوب الأبْيَضَ منَ الدَّنَس، وَأَبْدِلْهُ دارا خيراً مِنْ دَارِه، وَأَهْلاً خَيّراً منْ أهْلِهِ، وزَوْجاً خَيْراً منْ زَوْجِهِ، وأدْخِلْه الجنَّةَ، وَأَعِذْه منْ عَذَابِ القَبْرِ، وَمِنْ عَذَابِ النَّار"حَتَّى تَمَنَّيْتُ أَنْ أَكُونَ أنَا ذلكَ المَيِّتَ. رواه مسلم.
2/936- وعن أبي هُريرة وأبي قَتَادَةَ، وأبي إبْرَاهيمَ الأشْهَليَّ عنْ أبيه، وأبوه صَحَابيٌّ رضي اللَّه عنهم، عَنِ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم أنَّه صلَّى عَلى جَنَازَة فقال: "اللَّهم اغفر لِحَيِّنَا وَميِّتِنا، وَصَغيرنا وَكَبيرِنَا، وذَكَرِنَا وَأُنْثَانَا، وشَاهِدِنا وَغائِبنَا. اللَّهُمَّ منْ أَحْيَيْتَه منَّا فأَحْيِه على الإسْلامِ، وَمَنْ توَفَّيْتَه منَّا فَتَوَفَّهُ عَلى الإيمانِ، اللَّهُمَّ لا تَحْرِمْنا أَجْرَهُ، وَلا تَفْتِنَّا بَعْدَهُ"رواه الترمذي من رواية أبي هُرَيْرةَ والأشهَليِّ، ورواه أبو داود من رواية أبي هريرة وأبي قَتَادَةَ. قال الحاكم: حديث أبي هريرة صَحيحٌ على شَرْطِ البُخاريِّ ومُسْلِمٍ، قال الترْمِذي قال البخاريُّ: أَصحُّ رواياتِ هذا الحديث روايةُ الأَشْهَليِّ. قال البخاري: وَأَصَحُّ شيء في هذا الباب حديث عوْفِ بن مالكٍ.

ص -293- 3/937- وعن أبي هُريْرَةَ رَضِي اللَّهُ عَنْهُ قال: سمعتُ رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "إذ صَلَّيْتُم عَلى المَيِّت، فأَخْلِصُوا لهُ الدُّعاءَ"رواه أبوداود.
4/938- وعَنْهُ عَنِ النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم في الصَّلاةِ عَلى الجَنَازَة: "اللَّهُمَّ أَنْت ربُّهَا، وَأَنْتَ خَلَقْتَها، وأَنْتَ هَديْتَهَا للإسلامِ، وَأَنْتَ قَبَضْتَ رُوحَهَا، وَأَنْتَ أَعْلمُ بِسِرِّها وَعَلانيتِها، جئْنَاكَ شُفعاءَ لَهُ فاغفِرْ لهُ". رواه أبو داود.
5/939- وعن واثِلة بنِ الأسقعِ رضيَ اللَّه عنه قال: صَلَّى بِنَا رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم عَلى رجُلٍ مِنَ المُسْلِمينَ، فسمعته يقولُ: "اللَّهُمَّ إنَّ فُلانَ ابْنَ فُلان في ذِمَّتِكَ وحبل جوارك، فَقِهِ فِتْنَةَ القَبْر، وَعَذَابَ النَّارِ، وَأَنْتَ أَهْلُ الوَفاءِ والحَمْدِ، اللَّهُمَّ فاغفِرْ لهُ وَارْحَمْهُ، إنكَ أَنْتَ الغَفُور الرَّحيمُ"رواه أبو داود.
6/940- وعن عبد اللَّه بنِ أبي أوْفى رضي اللَّه عنهما أَنَّهُ كبَّر على جَنَازَةِ ابْنَةٍ لَهُ أَرْبَعَ تَكْبِيراتٍ، فَقَامَ بَعْدَ الرَّابِعَةِ كَقَدْرِ مَا بَيْنَ التَّكْبيرتيْن يَسْتَغفِرُ لهَا وَيَدْعُو، ثُمَّ قال: كَانَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَصْنَعُ هكذَا
وفي رواية: "كَبَّرَ أَرْبعاً فمكث سَاعةً حتَّى ظَنَنْتُ أَنَّهُ سيُكَبِّرُ خَمْساً، ثُمَّ سلَّمَ عنْ يمِينهِ وَعَنْ شِمالِهِ، فَلَمَّا انْصَرَف قُلْنا لَهُ: مَا هذا؟ فقال: إنِّي لا أزيدُكُمْ عَلى مَا رَأَيْتُ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَصْنَعُ، أوْ: هكذا صَنعَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم. رواه الحاكم وقال: حديث صحيح.

158- باب الإِسراع بالجنازة
 1/941- عن أبي هُرَيْرَةَ رضِيَ اللَّهُ عنه عَن النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "أَسْرِعُوا بِالجَنَازَةِ، فَإنْ تَكُ صَالِحَةً، فَخَيْرٌ تُقَدِّمُونها إلَيْهِ، وَإنْ تَك سِوَى ذلِكَ، فَشَرٌّ تَضَعُونَهُ عَنْ رِقَابِكُمْ"متفقٌ عليه.

ص -294- وفي روايةٍ لمُسْلِمٍ:"فَخَيْرٌ تُقَدِّمُونَهَا عَلَيْه".
2/942- وعن أبي سعيدٍ الخُدْرِيِّ رضي اللَّه عنه قَالَ. كَانَ النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "إذا وُضِعَتِ الجِنَازَةُ، فَاحْتَملَهَا الرِّجَالُ عَلى أَعنَاقِهِمْ، فَإنْ كَانتْ صَالحةً، قالتْ: قَدِّمُوني، وَإنْ كَانَتْ غَيْرَ صَالِحَةٍ، قَالَتْ لأهْلِهَا: يَاوَيْلَهَا أَيْنَ تَذْهَبُونَ بِهَا، يَسْمَعُ صَوْتَهَا كُلُّ شَيْءٍ إلاَّ الإنسانَ، وَلَوْ سَمِعَ الإنْسَانُ، لَصَعِقَ"رواه البخاري.

159- باب تعجيل قضاء الدين عن الميت والمبادرة إلى تجهيزه إلا أن يموت فجاءة فيترك حتى يتيقن موته.
 1/943- عن أَبي هريرة رضي اللَّه عنه، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "نَفْسُ المُؤْمِنِ مُعَلَّقَةٌ بِدَيْنِهِ حَتَّى يُقْضَي عَنْهُ".رواه الترمذي وقال: حديث حسنٌ.
2/944- وعن حُصَيْنِ بن وحْوَحٍ رضي اللَّهُ عنه أَنْ طَلْحَةَ بنَ الْبُرَاءِ بن عازب رضِي اللَّه عنْهما مَرِض، فَأتَاهُ النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يَعُودُهُ فَقَالَ: إنّي لا أُرَى طَلْحةَ إلاَّ قدْ حَدَثَ فِيهِ المَوْتُ فَآذِنُوني بِهِ وَعَجِّلُوا بِهِ، فَإنَّهُ لا يَنْبَغِي لجِيفَةِ مُسْلِمٍ أنْ تُحْبَسَ بَيْنَ ظَهْرَانَيْ أَهْلِهِ". رواه أبو داود.

160- باب الموعظة عند القبر
 1/945- عن عليٍّ رَضِيَ اللَّهُ عنه قال: كُنَّا في جنَازَةٍ في بَقِيع الْغَرْقَد فَأَتَانَا رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فقَعَدَ، وقعدْنَا حَوْلَهُ وَمَعَهُ مِخْصَرَةٌ فَنَكَسَ وَجَعَلَ يَنْكُتُ بِمِخْصَرتِهِ، ثم قال: "ما مِنكُمْ مِنْ أَحَدٍ إلاَّ

ص -295- وَقَدْ كُتِبَ مقْعَدُهُ مِنَ النَّارِ ومَقْعَدُهُ مِنَ الجنَّة"فقالوا: يا رَسُولَ اللَّهِ أَفَلاَ نَتَّكِلُ على كتابنَا؟ فقال:"اعْمَلُوا، فَكُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ"وذكَر تمامَ الحديث، متفقٌ عليه

161- باب الدعاء للميت بعد دفنه والقعود عند قبره ساعة للدُّعاء له والاستغفار والقراءة
 1/946- عن أبي عَمْرو وقيل: أبو عبد اللَّه، وقيل: أبو لَيْلى عُثْمَانُ بن عَفَّانَ رضي اللَّه عنه قال: كانَ النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم إذا فرَغَ من دفن المَيِّتِ وقَفَ علَيهِ، وقال: "استغفِرُوا لأخِيكُم وسَلُوا لَهُ التَّثبيتَ فإنَّهُ الآن يُسأَلُ". رواه أبو داود.
2/947- وعن عمرو بن العاص رضي اللَّه عنه قال: إذا دفنتمُوني، فأقيموا حَوْل قَبرِي قَدْرَ ما تُنحَرُ جَزُورٌ، ويُقَسَّمُ لحْمُها حَتى أَسْتَأنِسَ بِكم، وأَعْلم ماذا أُرَاجِعُ بِهِ رُسُلَ ربِّي. رواه مسلم. وقد سبق بطوله.
قال الشَّافِعِيُّ رَحِمهُ اللَّه: ويُسْتَحَبُّ أن يُقرَأَ عِنْدَهُ شيءٌ مِنَ القُرآنِ، وَإن خَتَمُوا القُرآن عِنْدهُ كانَ حَسناً .

162- باب الصدقة عن الميت والدعاء له
 قال الله تعالى: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ } [الحشر: 10].
1/948- وعَنْ عائِشَةَ رَضيَ اللَّهُ عَنْهَا أَنَّ رَجُلاً قال للنَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم إنَّ أُمِّي افتُلتَتْ نَفْسُهَا وَأُرَاهَا لو تَكَلَّمَتْ، تَصَدَّقَتْ، فَهَل لهَا أَجْرٌ إن تصَدَّقْتُ عَنْهَا؟ قال:"نَعَمْ". متفقٌ عليه.
2/949- وعن أبي هُرَيْرَةَ رَضيَ اللَّه عَنْهُ أنَّ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إذا مَاتَ الإنسَانُ انقطَعَ عمَلُهُ إلاَّ مِنْ ثَلاثٍ: صَدقَةٍ جاريَةٍ، أوْ عِلم يُنْتَفَعُ بِهِ، أَوْ وَلَدٍ صَالحٍ يَدعُو له"رواه مسلم.

ص -296- 163- باب ثناء الناس على الميت
 1/950- عن أَنسٍ رضي اللَّه عنه قال: مرُّوا بجَنَازَةٍ، فَأَثنَوا عَلَيْهَا خَيراً فقال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم:"وَجَبَتْ"، ثم مرُّوا بِأُخْرَى، فَأَثنَوْا عليها شَرّاً، فَقَال النَِّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم:"وَجبَتْ"فَقَال عُمرُ بنُ الخَطَّاب رَضِيَ اللَّه عَنْهُ: ما وجبَتْ؟ قَالَ:"هذا أَثنَيتُمْ علَيْهِ خَيراً، فَوَجبتْ لَهُ الجنَّةُ، وهذا أَثنَيتُم عليه شرّاً، فَوَجبتْ لَهُ النًَّارُ، أنتُم شُهَداءُ اللَّهِ في الأرضِ". متفقٌ عليه.
2/951- وعن أبي الأسود قال: قَدِمْتُ المدِينَةَ، فَجَلَسْتُ إلى عُمْرَ بن الخَطَّابِ رضي اللَّه عنْهُ فَمرَّتْ بِهِمْ جنَازةٌ، فأُثنىَ على صَاحِبها خَيْراً فقال عُمَرُ: وجبت، ثم مُرَّ بأُخْرى، فَأثنِىَ على صَاحِبِها خَيراً، فَقَالَ عُمرُ: وجبَت، ثم مُرَّ بِالثَّالِثَةِ، فَأُثنِيَ على صاحبها شَرًّا، فَقَال عُمرُ: وجبتْ: قَالَ أَبُو الأسْودِ: فَقُلْتُ: وما وجبَت يا أميرَ المؤمنين؟ قال: قُلتُ كما قال النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَيُّمَا مُسلِم شَهِدَ لهُ أَربعةٌ بِخَير، أَدخَلَهُ اللَّه الجنَّةَ"فَقُلنَا: وثَلاثَةٌ؟ قال:"وثَلاثَةٌ"فقلنا: واثنانِ؟ قال:"واثنانِ"ثُمَّ لم نَسأَ لْهُ عَن الواحِدِ. رواه البخاري.

164- باب فضل من مات له أولاد صغار
 1/952- عن أنس رضي اللَّه عَنْه قال: قَال رَسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَا مِنْ مُسلِمٍ يَمُوتُ له ثلاثَةٌ لم يَبلُغُوا الحِنْثَ إلا أدخلَهُ اللَّه الجنَّةَ بِفَضْل رحْمَتِهِ إيَّاهُمْ". متفقُ عليه.
2/953- وعن أَبي هُرَيْرَةَ رضِيَ اللَّهُ عنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا يَمُوتُ لأِحَدٍ مِنَ المُسْلِمِينَ ثَلاثةٌ مِنَ الوَلَدِ لا تمَسُّهُ النَّارُ إِلاَّ تَحِلَّةَ القَسَم"متفقٌ عليه.
"وَتَحِلَّهُ القَسَم"قولُ اللَّهِ تعالى: { وَإِنْ مِنْكُمْ إِلاَّ وَارِدُهَا } [مريم: من الآية71] والوُرُودُ: هُوَ العُبُورُ عَلى

ص -297- الصِّراطِ، وَهُوَ جسْرٌ مَنْصُوبٌ عَلَى ظهْرِ جَهَنَّمَ. عَافَانَا اللَّهُ مِنْهَا.
1/954- وعن أَبي سعيدٍ الخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: جَاءَتِ امرأَةٌ إِلى رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَالَتْ: يا رَسُولَ اللَّهِ ذَهَبَ الرِّجالُ بحَديثِكَ، فاجْعَلْ لَنَا مِنْ نَفْسِكَ يَوْماً نَأْتيكَ فيهِ تُعَلِّمُنَا مِمَّا عَلَّمَكَ اللَّه، قَالَ: "اجْتَمِعْنَ يَوْمَ كَذَا وَكَذَا"فَاجْتَمَعْنَ، فَأَتَاهُنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فَعَلَّمَهنَّ مِمَّا علَّمهُ اللَّه، ثُمَّ قَالَ:"ما مِنْكُنَّ مِن امْرَأَةٍ تُقَدِّمُ ثَلاثةً منَ الوَلَدِ إِلاَّ كانُوا لهَا حِجَاباً منَ النَّار"فَقالتِ امْرَأَةٌ: وَاثنينِ؟ فَقَالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم"وَاثْنَيْن"متفقٌ عليه.

165- باب البكاء والخوف عند المرور بقبور الظالمين ومصارعهم وإظهار الافتقار إلى الله تعالى والتحذير من الغفلة عن ذلك.
1/955- عَن ابْنِ عُمَر رَضِيَ اللَّه عَنْهُمَا أَنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ لأصْحَابِهِ يَعْني لمَّا وَصلُوا الحِجْرَ: دِيَارَ ثمُودَ: "لا تَدْخُلُوا عَلى هَؤُلاءِ المُعَذَّبِينَ إِلاَّ أَنْ تَكُونُوا بَاكِينَ، فَإِنْ لمْ تَكُونُوا باكِين، فَلا تَدْخُلُوا عَلَيْهِمْ، لا يُصِيبُكُمْ مَا أَصَابَهُمْ"متفقٌ عليه.
وفي رواية قال: لمَّا مَرَّ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بِالحِجْرِ قال: "لا تَدْخُلُوا مَسَاكِنَ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ أَنْ يُصِيبكُمْ مَا أَصَابَهُمْ إِلاَّ أَنْ تَكُونُوا بَاكِينَ"ثُمَّ قَنَّع رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، رَأْسَهُ وَأَسْرَعَ السَّيْرَ حَتى أَجَازَ الوَادي.


رياض الصالحين - كتاب آداب السفر

ص -299- رياض الصالحين - كتاب آداب السفر
166- باب استحباب الخروج يوم الخميس واستحبابه أول النهار
 1/956- عن كعبِ بن مالك، رَضيَ اللَّهُ عنه، أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم خَرَجَ في غَزْوَةِ تَبُوكَ يَوْمَ الخَمِيسِ، وَكَانَ يُحِبُّ أَنْ يَخْرُجَ يَوْمَ الخَمِيس. متفقٌ عليه.
وفي رواية في الصحيحين:"لقلَّما كانَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَخْرُجُ إِلاَّ في يَوم الخَمِيسِ".
2/957- وعن صخْرِ بنِ وَدَاعَةَ الغامِدِيِّ الصَّحابيِّ رضي اللَّه عنْهُ، أَنَّ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ:"اللَّهُمَّ بَارِكْ لأُمَّتي في بُكُورِها"وكَان إِذا بعثَ سَرِيَّةً أَوْ جيشاً بعَثَهُم مِنْ أَوَّلِ النَّهَارِ وَكان صخْرٌ تَاجِراً، وَكَانَ يَبْعثُ تِجارتهُ أَوَّلَ النَّهار، فَأَثْرى وكَثُرَ مالُهُ. رواه أبو داود والترمذيُّ وقال: حديثٌ حسن.

167- باب استحباب طلب الرفقة وتأميرهم على أنفسهم واحداً يطيعونه
 1/958- عَن ابْنِ عُمَرَ رضِيَ اللَّه عَنْهُما قَالَ: قَالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لَوْ أَنَّ النَّاسَ يَعْلَمُونَ مِنَ الوحْدةِ ما أَعَلمُ ما سَارَ رَاكِبٌ بِلَيْلٍ وحْدَهُ"رواه البخاري.
2/959- وعن عمرو بن شُعَيْبٍ، عن أَبيه، عن جَدِّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قال رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "الرَّاكِبُ شَيطَانٌ، والرَّاكِبان شَيطَانانِ، والثَّلاثَةُ رَكبٌ".
رواه أبو داود، والترمذي، والنسائي بأَسانيد صحيحة، وقال الترمذي: حديثٌ حسن.
3/960- وعن أَبي سعيدٍ وأَبي هُريرةَ رضيَ اللَّهُ تعالى عَنْهُمَا قَالا: قَال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذا خَرَج ثَلاثَةٌ في سفَرٍ فليُؤَمِّرُوا أَحدهم"حديث حسن، رواه أبو داود بإسنادٍ حسن.

ص -300- 4/961- وعن ابْنِ عبَّاسٍ رضِي اللَّهُ عَنْهُما عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "خَيرُ الصَّحَابةِ أَرْبَعَةٌ، وَخَيْرُ السَّرايا أَرْبَعُمِائَةٍ، وخَيرُ الجُيُوش أَرْبعةُ آلافٍ، ولَن يُغْلَبَ اثْنَا عشر أَلْفاً منْ قِلَّة"رواه أبو داود والترمذي وقال: حديث حسن.

168- باب آداب السير والنزول والمبيت والنوم في السفر واستحباب السرى والرفق بالدواب ومراعاة مصلحتها وجواز الإرداف على الدابة إذا كانت تطيق ذلك وأمر من قصر في حقها بالقيام بحقها.
 1/962- عن أَبي هُرَيْرَة رضِيَ اللَّهُ عَنْهُ قال: قال رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إذا سافَرْتُم في الخِصْبِ فَأعْطُوا الإِبِلَ حظَّهَا مِنَ الأَرْضِ، وإِذا سافَرْتُمْ في الجَدْبِ، فَأَسْرِعُوا عَلَيْهَا السَّيْرَ وَبادروا بِهَا نِقْيَهَا، وَإذا عرَّسْتُم، فَاجتَنِبُوا الطَّريقَ، فَإِنَّهَا طرُقُ الدَّوابِّ، وَمأْوى الهَوامِّ باللَّيْلِ"رواه مسلم.
معنى"اعطُوا الإِبِلَ حَظها مِنَ الأرْضِ"أَيْ: ارْفقُوا بِهَا في السَّيرِ لترْعَى في حالِ سيرِهَا، وقوله:"نِقْيَها"هو بكسر النون، وإسكان القاف، وبالياءِ المثناة من تحت وهو: المُخُّ، معناه: أَسْرِعُوا بِهَا حتى تَصِلُوا المَقِصد قَبلَ أَنْ يَذهَبَ مُخُّها مِن ضَنكِ السَّيْرِ. وَ"التَّعْرِيسُ": النزُولُ في الليْل.
2/963- وعن أَبي قَتَادةَ رضيَ اللَّهُ عنهُ قَالَ: كانَ رَسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إِذا كانَ في سفَرٍ، فَعَرَّسَ بلَيْلٍ اضْطَجَعَ عَلى يَمينِهِ، وَإِذا عَرَّس قُبيْلَ الصُّبْحِ نَصَبَ ذِرَاعَهُ وَوَضَعَ رَأْسَهُ عَلى كَفِّه. رواه مسلم.
قال العلماءُ: إَِّنما نَصَبَ ذِرَاعهُ لِئلاَّ يسْتَغْرِقَ في النَّوْمِ فَتَفُوتَ صلاةُ الصُّبْحِ عنْ وقْتِهَا أَوْ عَنْ أَوَّلِ وَقْتِهَا.
3/964- وعنْ أَنسٍ رضي اللَّه عنهُ قَال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"عَلَيْكُمْ بِالْدُّلْجَةِ، فَإِنَّ الأَرْضَ تُطْوَى بِاللَّيلِ"رواه أبو داود بإسناد حسن.
"الدُّلجَة"السَّيْرُ في اللَّيْلِ.

ص -301- 4/965- وعنْ أَبي ثَعْلَبةَ الخُشَنِي رَضي اللَّه عنهُ قال: كانَ النَّاسُ إذا نَزَلُوا مَنْزلاً تَفَرَّقُوا في الشِّعابِ والأَوْدِيةِ. فقالَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إن تَفَرُّقَكُمْ في هَذِهِ الشِّعابِ وَالأوْدِية إِنَّما ذلكُمْ منَ الشَّيْطَان،"فَلَمْ ينْزلُوا بعْدَ ذلك منْزلاً إِلاَّ انْضَمَّ بَعضُهُمْ إلى بعْضٍ. رواه أبو داود بإسناد حسن.
5/966- وعَنْ سَهْلِ بنِ عمرو وَقيلَ سَهْلِ بن الرَّبيعِ بنِ عَمرو الأنْصَاريِّ المَعروفِ بابنِ الحنْظَليَّةِ، وهُو منْ أهْل بَيْعةِ الرِّضَوان، رضيَ اللَّه عنه قالَ: مرَّ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم ببعِيرٍ قَدْ لَحِقَ ظَهْرُهُ ببطْنِهِ فقال: "اتَّقُوا اللَّه في هذه البهَائمِ المُعْجمةِ فَارْكبُوها صَالِحَةً، وكُلُوها صالحَة"رواه أبو داود بإسناد صحيح.
6/967-وعَن أبي جعفرٍ عبدِ اللَّهِ بنِ جعفرٍ، رضيَ اللَّه عنهما قال: أَرْدفني رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، ذات يَوْم خَلْفَه، وَأسَرَّ إِليَّ حدِيثاً لا أُحَدِّث بِهِ أحَداً مِنَ النَّاسِ، وكانَ أَحبَّ مَا اسْتَتَر بِهِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم لِحاجَتِهِ هَدَفٌ أَوْ حَائشُ نَخل. يَعْني: حَائِطَ نَخْل: رواه مسلم هكذا مختصراً.
وزاد فِيهِ البَرْقانيُّ بإِسناد مسلم: بعد قوله: حائشُ نَخْلٍ: فَدَخَلَ حَائطاً لِرَجُلٍ منَ الأَنْصارِ، فإذا فِيهِ جَمَلٌ، فَلَمَّا رَأى رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم جرْجرَ وذَرفَتْ عَيْنَاه، فأَتَاهُ النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَمَسَحَ سَرَاتَهُ أَي: سنامَهُ وَذِفْرَاهُ فَسكَنَ، فقال: "مَنْ رَبُّ هذا الجَمَلِ، لِمَنْ هَذا الجَمَلُ؟"فَجاءَ فَتى مِنَ الأَنصَارِ فقالَ: هذا لي يا رسولَ اللَّه. فقالَ:"أَفَلا تَتَّقِي اللَّه في هذِهِ البَهيمَةِ التي مَلَّكَكَ اللَّهُ إياهَا؟ فإنَّهُ يَشْكُو إِليَّ أَنَّكَ تُجِيعُهُ وَتُدْئِبُهُ".ورواه أبو داود كروايةِ البَرْقاني.
قوله:"ذِفْرَاه"هو بكسر الذال المعجمة وإسكان الفاءِ، وهو لفظٌ مفردٌ مؤنثٌ.قال أَهْلُ اللُّغَة: الذِّفْرَى: المَوْضِعُ الذي يَعْرَقُ مِنَ البَعِيرِ خلْف الأذنِ، وقوله:"تُدْئِبُهُ"أَيْ: تُتْعِبُهُ.

ص -302- 7/968- وعن أَنسٍ رَضيَ اللَّهُ عنْهُ، قال: كُنَّا إِذا نَزَلْنَا مَنْزِلاً، لا نسَبِّحُ حَتَّى نَحُلَّ الرِّحَالَ. رواه أبو داود بإِسناد على شرط مسلم.
وقوله:"لا نُسَبِّحُ"أَيْ لا نُصلِّي النَّافلَةَ، ومعناه: أَنَّا مَعَ حِرْصِنا على الصَّلاةِ لا نُقَدِّمُها عَلى حطِّ الرِّحال وإرَاحةِ الدَّوابِّ.

169- بابُ إعانةِ الرفيقِ
 في الباب أحاديث كثيرة تقدمت كحديث: "والله في عون العبد ماكان العبد في عون أخيه". وحديث:"كل معروف صدقة"وأشباهها
1/969-وعن أَبي سعيدٍ الخُدْريِّ رَضيَ اللَّه عنه قال: بينما نَحْنُ في سَفَرٍ إِذ جَاءَ رَجُلٌ على رَاحِلةٍ لهُ، فَجعَلَ يَصْرِفُ بَصَرهُ يَمِيناً وَشِمَالاً، فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ كَانَ مَعَهُ فَضْلُ ظَهرٍ، فَلْيعُدْ بِهِ على منْ لا ظَهر له، ومَنْ كانَ له فَضلُ زَادٍ، فَلْيَعُدْ بِهِ عَلى مَنْ لا زَادَ له"فَذَكَرَ مِنْ أَصْنافِ المال ما ذَكَرَهُ، حَتى رَأَينَا أَنَّهُ لا حقَّ لأحَدٍ منا في فضْلٍ. رواه مسلم.
2/970- وعنْ جابرٍ رضيَ اللَّه عنهُ، عَنْ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم أَنَّه أَرادَ أَنْ يَغْزُوَ فقال: "يا معْشَرَ المُهَاجِرِينَ والأنصارِ، إِنَّ مِنْ إخوَنِكُم قَوْماً، ليْس لهمْ مَالٌ، وَلا عشِيرَةٌ، فَلْيَضُمَّ أَحَدكم إِليْهِ الرَجُلَيْنِ أَوِ الثَّلاثَةَ،" فما لأحدِنَا منْ ظهرٍ يحْمِلُهُ إلا عُقبَةٌ يعْني كَعُقْبَةٍ أَحَدهمْ، قال: فَضَممْتُ إليَّ اثْنَيْينِ أَو ثَلاثَةً ما لي إلا عُقبةٌ كعقبَةِ أَحَدِهمْ مِنْ جَملي. رواه أبو داود.
3/971-وعنه قال: كانَ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَتَخلَّف في المسِيرِ فَيُزْجِي الضَّعيف ويُرْدفُ ويدْعُو له.. رواه أبو داود بإِسناد حسن.

ص -303- 170- باب ما يقوله إذا ركب الدابة للسفرِ
 قال الله تعالى: { وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالأَنْعَامِ مَا تَرْكَبُونَ لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ } [الزخرف: 14,12].
1/972- وعن ابنِ عمر رَضِيَ اللَّه عنهما، أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ إِذا اسْتَوَى عَلَى بعِيرهِ خَارجاً إِلي سفَرٍ، كَبَّرَ ثلاثاً، ثُمَّ قالَ: "سبْحانَ الذي سخَّرَ لَنَا هذا وما كنَّا له مُقرنينَ، وَإِنَّا إِلى ربِّنَا لمُنقَلِبُونَ. اللَّهُمَّ إِنَّا نَسْأَلُكَ في سَفَرِنَا هذا البرَّ والتَّقوى، ومِنَ العَمَلِ ما تَرْضى. اللَّهُمَّ هَوِّنْ علَيْنا سفَرَنَا هذا وَاطْوِ عنَّا بُعْدَهُ، اللَّهُمَّ أَنتَ الصَّاحِبُ في السَّفَرِ، وَالخَلِيفَةُ في الأهْلِ. اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ وعْثَاءِ السَّفَرِ، وكآبةِ المنظَرِ، وَسُوءِ المنْقلَبِ في المالِ والأهلِ وَالوَلدِ"وإِذا رجَعَ قَالهُنَّ وزاد فيِهنَّ:"آيِبونَ تَائِبونَ عَابِدُون لِرَبِّنَا حَامِدُونَ"رواه مسلم.
معنى"مُقرِنِينَ": مُطِيقِينَ."والوَعْثاءُ"بفتحِ الواوِ وإسكان العين المهملة وبالثاءِ المثلثة وبالمد، وَهي: الشِّدَّة. و"الكآبة"بِالمدِّ، وهي: تَغَيُّرُ النَّفس مِنْ حُزنٍ ونحوه."وَالمنقَلَبُ": المرْجِعُ.
2/973-وعن عبد اللَّه بن سرْجِس رضي اللَّه عنه قال: كان رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إِذا سافر يَتَعوَّذ مِن وعْثاءِ السفرِ، وكآبةِ المُنْقَلَبِ، والحوْرِ بعْد الكَوْنِ، ودعْوةِ المظْلُومِ. وسوءِ المنْظَر في الأهْلِ والمَال. رواه مسلم.
هكذا هو في صحيح مسلم: الحوْرِ بعْدَ الكوْنِ، بالنون، وكذا رواه الترمذي، والنسائي، قال الترمذي: ويروى"الكوْرُ"بِالراءِ، وكِلاهُما لهُ وجْهٌ. قال العلماءُ: ومعناه بالنونِ والراءِ جميعاً: الرُّجُوعُ مِن الاسْتقامَةِ أَوِ الزِّيادة إِلى النَّقْصِ. قالوا: وروايةُ الرَّاءِ مأْخُوذَةٌ مِنْ تكْوِير العِمامةِ، وهُوَ لَفُّهَا وجمْعُها، وروايةُ النون مِنَ الكَوْن، مصْدَرُ"كانَ يكُونُ كَوناً"إذا وُجد واسْتَقرَّ.
3/974- وعن علِيِّ بن ربيعة قال: شَهدْتُ عليَّ بن أبي طالب رَضي اللَّه عنهُ أُتِيَ بِدابَّةٍ لِيَرْكَبَهَا، فَلما وضَع رِجْلَهُ في الرِّكابِ قال: بِسْم اللَّهِ، فلَمَّا اسْتَوَى على ظَهْرها قال: الحْمدُ للَّهِ ثم قال: {سبحان الذي سَخَّرَ لَنَا هذا، وما كُنَّا لَهُ مُقْرنينَ، وإنَّا إلى ربِّنَا لمُنْقلِبُونَ}[الزخرف: 14,13]، ثُمَّ قال: الحمْدُ للَّهِ ثَلاثَ مرَّاتٍ، ثُمَّ قال: اللَّه أَكْبرُ ثَلاثَ مرَّاتٍ، ثُمَّ قال: سُبْحانَكَ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لي فإِنَّه

ص -304- لا يغْفِرُ الذُّنُوب إِلاَّ أَنْتَ، ثُمَّ ضحِك، فَقِيل: يا أمِير المُؤْمِنينَ، مِنْ أَيِّ شَيءٍ ضَحِكْتَ؟ قال: رأَيتُ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَعل كَما فعلْتُ، ثُمَّ ضَحِكَ فقلتُ: يا رسول اللَّهِ مِنْ أَيِّ شَيء ضحكْتَ؟ قال: "إِنَّ رَبَّك سُبْحانَهُ يَعْجب مِنْ عَبْده إذا قال: اغْفِرِ لي ذنُوبي، يَعْلَمُ أَنَّهُ لا يغْفِرُ الذَّنُوبَ غَيْرِي". رواه أبو داود، والترمذي وقال: حديثٌ حسنٌ، وفي بعض النسخ: حسنٌ صحيحٌ. وهذا لفظ أَبي داود.

171- باب تكبير المسافر إذا صعد الثنايا وشبهها وتسبيحه إذا هبط الأودية ونحوهاوالنهي عن المبالغة برفع الصوت بالتكبير ونحوه.
1/975- 1عن جابرٍ رضي اللَّه عنهُ قال: كُنَّا إِذا صعِدْنَا كَبَّرْنَا، وإِذا نَزَلْنَا سبَّحْنا. رواه البخاري.
2/976- وعن ابن عُمر رضي اللَّه عنهما قال: كانَ النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم وجيُوشُهُ إِذا علَوُا الثَّنَايَا كَبَّرُوا، وَإذا هَبطُوا سَبَّحوا. رواه أبو داود بإسناد صحيح.
3/977- وعنهُ قال: كانَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم إذا قَفَل مِنَ الحجِّ أَو العُمْرَةِ كُلَّما أَوْفى عَلى ثَنِيَّةٍ أَوْ فَدْفَد كَبَّر ثَلاثاً، ثُمَّ قال: "لا إله إلاَّ اللَّه وَحْدَهُ لا شَرِيكَ لَهُ، لَهُ المُلْك ولَهُ الحمْدُ، وَهُو على كلِّ شَيءٍ قَدِيرٌ. آيِبُونَ تَائِبُونَ عابِدُونَ ساجِدُونَ لِرَبِّنَا حَامِدُونَ. صدقَ اللَّه وَعْدهُ، وَنَصر عبْده، وَهَزَمَ الأَحزَابَ وحْدَه"متفقٌ عليه.
وفي روايةٍ لمسلم: إِذا قَفَل مِنَ الجيُوشِ أو السَّرَايا أَو الحجِّ أو العُمْرةِ.
قوْلهُ:"أَوْفَى"أَي: ارْتَفَعَ، وقولهُ:"فَدْفَد"هو بفتح الفاءَين بينهما دالٌ مهملةٌ ساكِنَةٌ، وآخِرُهُ دال أُخرى وهو:"الغَليظُ المُرْتَفِع مِنَ الأرْض".
4/978- وعن أَبي هُريرةَ رضي اللَّهُ عنهُ أَنَّ رجلاً قال: يا رسول اللَّه، إني أُرِيدُ أَن أُسافِر

ص -305- فَأَوْصِنِي، قال:"عَلَيْكَ بِتقوى اللَّهِ، وَالتَّكبير عَلى كلِّ شَرفٍ" فَلَمَّا ولَّي الرجُلُ قال: "اللَّهمَّ اطْوِ لهُ البُعْدَ، وَهَوِّنْ عَليهِ السَّفر"رواه الترمذي وقال: حديث حسن.
5/979- وعن أَبي موسى الأَشعَريِّ رضي اللَّه عنه قال: كنَّا مَع النبي صَلّى اللهُ عَلَيْهِ وسَلَّم في سَفَرٍ، فكنَّا إذا أَشرَفْنَا على وادٍ هَلَّلنَا وكَبَّرْنَا وَارْتَفَعتْ أَصوَاتنا فقالَ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم: "يا أَيُّهَا الناس ارْبَعُوا عَلى أَنْفُسِكم فَإنَّكم لا تَدعونَ أَصَمَّ وَلا غَائِباً. إنَّهُ مَعكُمْ، إنَّهُ سَمِيعٌ قَريبٌ"متفقٌ عليه.
"ارْبعُوا"بفتحِ الباءِ الموحدةِ أَيْ: ارْفقوا بأَنْفُسِكم.

172- باب استحباب الدعاء في السفر
 1/980- عن أَبي هُرَيْرَةَ رَضيَ اللهُ عنهُ قالَ: قالَ: رسولُ الله صلى الله عليه وسلم: "ثَلاثُ دَعَوَاتٍ مُسْتجَابَاتٌ لا شَكَّ فِيهنَّ: دَعْوَةُ المَظلومِ، وَدَعْوَةُ المسَافِرِ، وَدَعْوَةُ الوَالِدِ عَلى وَلدِهِ" رواه أبو داود والترمذي وقال: حديث حسن. وليس في رواية أَبي داود: "على ولِدِه".

173- باب ما يدعو به إذا خاف ناساً أو غيرهم
 1/981- عن أَبي موسى الأشعرِيِّ رَضي اللَّه عنهُ أَنَّ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ إذا خَافَ قَوماً قال: "اللَّهُمَّ إِنَّا نجعلُكَ في نحورِهِمْ، ونعُوذُ بِك مِنْ شرُوِرِهمْ"رواه أبو داود، والنسائي بإسناد صحيح.

174- باب ما يقول إذا نزل منزلاً
 1/982- عن خَولَة بنتِ حكيمٍ رَضي اللَّهُ عنها قالتْ: سمعْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "مَنْ نَزلَ مَنزِلاً ثُمَّ قال: أَعُوذُ بِكَلِمات اللَّهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ، لَمْ يضرَّه شَيْءٌ حتَّى يرْتَحِل مِنْ منزِلِهِ ذلكَ"رواه مسلم.
2/983- وعن ابن عمرو رَضي اللَّه عنهمَا قال: كانَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إذا سَافَرَ فَأَقبَلَ اللَّيْلُ قال:

ص -306- " يَا أَرْضُ ربِّي وَربُّكِ اللَّه، أَعُوذُ بِاللَّهِ مِنْ شرِّكِ وشَرِّ ما فِيكِ،وشر ماخُلقَ فيكِ، وشَرِّ ما يدِبُّ عليكِ، وأَعوذ باللَّهِ مِنْ شَرِّ أَسدٍ وَأَسْودٍ، ومِنَ الحيَّةِ والعقربِ، وَمِنْ سَاكِنِ البلَدِ، ومِنْ والِدٍ وما وَلَد"رواه أبو داود.
"والأَسودُ"الشَّخص، قال الخَطَّابي:"وسَاكِن البلدِ": هُمُ الجنُّ الَّذِينَ همْ سُكَّان الأرْضِ. قال: والبلد مِنَ الأَرْضِ مَا كان مأْوى الحَيوَانِ وإنْ لَمْ يَكنْ فِيهِ بِنَاء وَمَنازلُ قال: ويحتَمِلُ أَنَّ المراد"بِالوالِدِ": إِبلِيسُ"وما ولد": الشَّيَاطِينُ.

175- باب استحباب تعجيل المسافر في الرجوع إلى أهله إذا قضى حاجته.
 1/984- عن أَبي هُرَيْرَةَ رضيَ اللَّه عنهُ أَنَّ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "السَّفَرُ قِطْعةٌ مِن العذَابِ، يمْنَعُ أَحدَكم طَعامَهُ، وشَرَابَهُ وَنَوْمَهُ، فإذا قَضَى أَحَدُكُمْ نَهْمَتَهُ مِنْ سَفَرِهِ، فَلْيُعَجِّل إلى أَهْلِهِ"متفقٌ عليه."نَهْمَتهُ": مَقْصُودهُ.

176- باب استحباب القدوم على أهله نهاراً وكراهته في الليل لغير حاجة
 1/985- عن جابرٍ رضي اللَّه عنهُ أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إذا أَطالَ أَحدُكمْ الغَيْبةَ فَلا يطْرُقنَّ أَهْلَهُ لَيْلاً".
وفي روايةٍ أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم نَهى أَنْ يطْرُقَ الرَّجُلُ أَهْلَهُ لَيْلاً. متفقٌ عليه.
2/986- وعن أنسٍ رضي اللَّه عنهُ قال: كانَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وسلَّمَ لا يطرُقُ أَهْلَهُ لَيْلاً، وكان يَأْتِيهمْ غُدْوةً أَوْ عشِيَّةً. متفقٌ عليه.

ص -307- 177- باب ما يقوله إذا رجع وإذا رأى بلدته
 فيه حديث ابن عمر السابق في باب تكبير المسافر إذا صعد الثنايا.
1/987- وعن أَنسٍ رَضي اللَّهُ عنهُ قال: أَقْبَلْنَا مَعَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، حَتَّى إذا كُنَّا بِظَهْرِ المَدِينَةِ قال: "آيِبُونَ، تَائِبُونَ، عَابِدونَ، لِرَبِّنَا حَامِدُونَ"فلمْ يزلْ يقولُ ذلك حتَّى قَدِمْنَا المدينةَ"رواه مسلم.

178- باب استحباب ابتداء القادم بالمسجد الذي في جواره وصلاته فيه ركعتين
 1/988- عن كعب بنِ مالكٍ رضي اللَّه عنهُ أَن رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ إذا قَدِمَ مِنْ سَفرٍ بَدأَ بالمَسْجِدِ فَركع فِيهِ رَكْعتَيْنِ. متفقٌ عليه.

179- باب تحريم سفر المرأة وحدها
 1/989- عن أَبي هُرَيرَةَ رضي اللَّه عنهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا يَحِلُّ لامْرَأَة تُؤْمِنُ باللَّهِ وَاليَومِ الآخِرِ تُسَافِرُ مَسِيرَةَ يَوْمٍ وَلَيْلَةٍ إلاَّ مَعَ ذِي محْرمٍ عليْهَا"متفقٌ عليه.
2/990- وعن ابنِ عباسٍ رضي اللَّه عنهما أنه سمع النبي صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "لا يخلُونَّ رَجُلٌ بامْرأةٍ إِلا ومَعَهَا ذُو محْرمٍ، ولا تُسَافِرُ المرْأَةُ إِلاَّ معَ ذِي محْرمٍ"فقال لَهُ رَجُلٌ: يا رسولَ اللَّهِ إنَّ امْرأتي خَرجتْ حاجَّةً، وإِنِّي اكْتُتِبْتُ في غَزْوةِ كَذَا وكَذَا؟ قال:"انْطلِقْ فَحُجَّ مع امْرأَتِكَ"متفقٌ عليه.


رياض الصالحين - كتاب الفضائل

ص -309- رياض الصالحين - كتاب الفضائل
180- باب فضل قراءة القرآن
 1/991- عن أَبي أُمامَةَ رضي اللَّه عنهُ قال: سمِعتُ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "اقْرَؤُا القُرْآنَ فإِنَّهُ يَأْتي يَوْم القيامةِ شَفِيعاً لأصْحابِهِ"رواه مسلم.
2/992- وعَن النَّوَّاسِ بنِ سَمعانَ رضيَ اللَّه عنهُ قال: سمِعتُ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "يُؤْتى يوْمَ القِيامةِ بالْقُرْآنِ وَأَهْلِهِ الذِين كانُوا يعْمَلُونَ بِهِ في الدُّنيَا تَقدُمهُ سورة البقَرَةِ وَآل عِمرَانَ، تحَاجَّانِ عَنْ صاحِبِهِمَا"رواه مسلم.
3/993- وعن عثمانَ بن عفانَ رضيَ اللَّه عنهُ قال: قالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "خَيركُم مَنْ تَعَلَّمَ القُرْآنَ وَعلَّمهُ" رواه البخاري.
4/994- وعن عائشة رضي اللَّه عنها قالتْ: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "الَّذِي يَقرَأُ القُرْآنَ وَهُو ماهِرٌ بِهِ معَ السَّفَرةِ الكرَامِ البررَةِ، والذي يقرَأُ القُرْآنَ ويتَتَعْتَعُ فِيهِ وَهُو عليهِ شَاقٌّ له أجْران"متفقٌ عليه.
5/995- وعن أَبي موسى الأشْعريِّ رضي اللَّه عنهُ قال: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مثَلُ المؤمنِ الَّذِي يقْرَأُ القرآنَ مثلُ الأُتْرُجَّةِ: ريحهَا طَيِّبٌ وطَعمُهَا حلْوٌ، ومثَلُ المؤمنِ الَّذي لا يَقْرَأُ القُرْآنَ كَمثَلِ التَّمرةِ: لا رِيح لهَا وطعْمُهَا حلْوٌ، ومثَلُ المُنَافِق الذي يَقْرَأُ القرْآنَ كَمثَلِ الرِّيحانَةِ: رِيحها طَيّبٌ وطَعْمُهَا مرُّ، ومَثَلُ المُنَافِقِ الذي لا يَقْرَأُ القرآنَ كَمَثلِ الحَنْظَلَةِ: لَيْسَ لَها رِيحٌ وَطَعمُهَا مُرٌّ"متفقٌ عليه.

ص -310- 6/996- وعن عمرَ بن الخطابِ رضي اللَّه عنهُ أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِنَّ اللَّه يرفَعُ بِهذَا الكتاب أَقواماً ويضَعُ بِهِ آخَرين"رواه مسلم.
7/997- وعنِ ابن عمر رضي اللَّه عنهما عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لا حَسَدَ إلاُّ في اثنَتَيْن: رجُلٌ آتَاهُ اللَّه القُرآنَ، فهوَ يقومُ بِهِ آناءَ اللَّيلِ وآنَاءَ النَّهَارِ، وَرجُلٌ آتَاهُ اللَّه مالا، فهُو يُنْفِقهُ آنَاءَ اللَّيْلِ وَآنَاءَ النهارِ"متفقٌ عليه.
"والآناءُ": السَّاعاتُ.
8/998- وعنِ البُراء بنِ عَازِبٍ رضيَ اللَّه عَنهما قال: كَانَ رَجلٌ يَقْرَأُ سورةَ الكَهْفِ، وَعِنْدَه فَرسٌ مَربوطٌ بِشَطَنَيْنِ فَتَغَشَّته سَحَابَةٌ فَجَعَلَت تَدنو، وجعلَ فَرسُه ينْفِر مِنها. فَلَمَّا أَصبح أَتَى النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم. فَذَكَرَ له ذلكَ فقال: "تِلكَ السَّكِينَةُ تَنَزَّلتْ للقُرآنِ"متفقٌ عليه.
"الشَّطَنُ"بفتحِ الشينِ المعجمةِ والطاء المهملة: الْحَبْلُ.
9/999- وعن ابن مسعودٍ رضيَ اللَّه عنهُ قالَ: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ قرأَ حرْفاً مِنْ كتاب اللَّهِ فلَهُ حسنَةٌ، والحسنَةُ بِعشرِ أَمثَالِهَا لا أَقول: الم حَرفٌ، وَلكِن: أَلِفٌ حرْفٌ، ولامٌ حرْفٌ، ومِيَمٌ حرْفٌ"رواه الترمذي وقال: حديث حسن صحيح.
10/1000- وعنِ ابنِ عباسٍ رضيَ اللَّه عنهما قال: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إنَّ الَّذي لَيس في جَوْفِهِ شَيْءٌ مِنَ القُرآنِ كالبيتِ الخَرِبِ"رواه الترمذي وقال: حديث حسن صحيح .
11/1001- وعن عبدِ اللَّهِ بنِ عَمْرو بن العاصِ رضي اللَّه عَنهما عنِ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "يُقَالُ لِصاحبِ الْقُرَآنِ: اقْرأْ وَارْتَقِ وَرَتِّلْ كَما كُنْتَ تُرَتِّلُ في الدُّنْيَا، فَإنَّ منْزِلَتَكَ عِنْد آخِرِ آيةٍ تَقْرَؤُهَا"رواه أبو داود، والترْمذي وقال: حديث حسن صحيح.

ص -311- 181- باب الأمر بتعهد القرآن والتحذير من تعريضه للنسيان
 1/1002- عَنْ أَبي مُوسَى رضِيَ اللَّه عنهُ عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "تَعاهَدُوا هذا الْقُرآنَ فَوَالَّذي نَفْسُ مُحمَّدٍ بِيدِهِ لَهُو أَشَدُّ تَفَلُّتاً مِنَ الإِبِلِ في عُقُلِها"متفق عليه.
2/1003- وعنِ ابْنِ عُمَرَ رَضِي اللَّه عنهما أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِنَّمَا مَثَلُ صاحِبِ الْقُرْآنِ كَمَثَلِ الإِبِلِ المُعقَّلَةِ، إِنْ عَاهَد عَليْها أَمْسَكَهَا، وإِنْ أَطْلَقَهَا، ذَهَبَتْ"متفقٌ عليه.

182- باب استحباب تحسين الصَّوت بالقرآن وطلب القراءة من حَسَن الصوت والاستماع لها.
 1/1004- عَنْ أبي هُرَيْرَةَ رَضِيَ اللهُ عَنْهُ قال: سمِعتُ رسولَ اللهِ صَلَّى اللهُ عَلَيْهِ وسَلَّم يقول: "مَا أَذِنَ اللهُ لِشَيْءٍ مَا أَذِنَ لِنَبِيٍّ حَسَنِ الصَّوْتِ يَتَغَنَّى بِالْقُرْآنِ يَجْهَرُ بِهِ"متفقٌ عليه.
معنى"أَذِنَ اللهُ": أي اسْتَمَعَ، وَهُوَ إشَارَةٌ إلى الرِّضَى وَالقُبُولِ".
2/1005- وعن أبي موسى الأشْعَرِيِّ رضيَ اللهُ عنهُ أنَّ رسولَ اللهِ صلى الله عليه وسلم قالَ لهُ: "لَقَدْ أُوتِيتَ مِزْمَارَاً مِنْ مَزَامِيرِ آلِ دَاوُد"متفقٌ عليه.
وفي روايةٍ لمسلمٍ: أنَّ رسولَ اللهِ صَلَّى اللهُ عَلَيْهِ وسَلَّم قالَ لهُ: "لَوْ رَأَيْتَنِي وَأَنَا أَسْتَمِعُ لِقِرَاءَتِكَ البارحَةَ".
3/1006- وعَنِ الْبَرَاءِ بنِ عَازِبٍ رَضِيَ اللهُ عنهمَا قالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وسَلَّم قَرَأَ في العِشَاءِ بِالتِينِ والزَّيْتُونِ، فَمَا سَمِعْتُ أَحَدَاً أَحْسَنَ صَوْتَاً مِنْهُ. متفقٌ عليه.

ص -312- 4/1007- وَعَنْ أَبِي لُبَابَة بَشِير بنِ عَبْدِ المُنْذِرِ رضيَ اللهُ عنهُ، أنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "مَنْ لَمْ يَتَغَنَّ بِالْقُرْآنِ فَلَيْسَ مِنَّا"رواهُ أبو داود بإسنادٍ جيد.
وَمَعْنَى"يَتَغَنَّى": يُحْسِنُ صَوْتَهُ بِالْقُرْآنِ.
5/1008- وَعَنْ ابْنِ مَسْعُودٍ رضيَ اللهُ عنهُ قالَ: قَالَ لي النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وسَلَّم: "اقْرَأْ عَلَيَّ الْقُرْآنَ"، فَقُلْتُ: يَا رَسُولَ اللهِ، أَقْرَأُ عَلَيْكَ وَعَلْيكَ أُنْزِلَ؟! قَالَ:"إِنِّي أُحِبُّ أَنْ أَسْمَعَهُ مِنْ غَيْرِي"فَقَرَأْتُ عَلَيْهِ سُورَةَ النِّسَاءِ حَتَّى جِئْتُ إلى هذهِ الآيَة: { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هؤُلاءِ شَهِيدَاً } [النساء: 41] قالَ:"حَسْبُكَ الآنَ"فالْتَفَتُّ إِلَيْهِ، فَإِذَا عَيْنَاهُ تَذْرِفَان. متفقٌ عليه.

183- باب الحثِّ على سور وآيات مخصوصة
 1/1009- عن أَبي سعيدٍ رافعِ بنِ المُعلَّى رَضيَ اللَّه عَنْهُ قال: قال لي رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَلا أُعَلِّمُكَ أَعْظَم سُورةٍ في الْقُرْآنِ قَبْلَ أَنْ تخْرُج مِنَ المَسْجِدَ؟ فأَخَذَ بيدِي، فَلَمَّا أَردْنَا أَنْ نَخْرُج قُلْتُ: يا رسُولَ اللَّهِ إِنَّكَ قُلْتَ لأُعَلِّمنَّكَ أَعْظَمَ سُورَةٍ في الْقُرْآنِ؟ قال:{الحَمْدُ للَّهِ رَبِّ العَالمِينَ} [الفاتحة: 1] هِي السَّبْعُ المَثَاني، وَالْقُرْآنُ الْعَظِيمُ الَّذي أُوتِيتُهُ"رواه البخاري.
2/1010- وعن أَبي سعيدٍ الخُدْرِيِّ رضيَ اللَّه عنه أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ في: {قُلْ هُوَ اللَّه أَحَدٌ} [الإخلاص: 1]"والَّذِي نَفْسي بِيدِهِ، إِنَّهَا لَتَعْدِلُ ثُلُثَ القُرْآنِ".
وفي روايةٍ: أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ لأَصْحابِهِ: "أَيَعْجِزُ أَحَدُكُم أَنْ يقْرَأَ بِثُلُثِ الْقُرْآنِ في لَيْلَةٍ"فَشَقَّ ذلكَ علَيْهِمْ، وقالُوا: أَيُّنَا يُطِيقُ ذلكَ يا رسولَ اللَّه؟ فقال:{قُلْ هُو اللَّه أَحَدٌ، اللَّهُ الصَّمَدُ}: ثُلُثُ الْقُرْآنِ"رواه البخاري.
3/1011-وعنْهُ أَنَّ رَجُلاً سمِع رَجُلاً يَقْرَأُ:"{قَلُ هُوَ اللَّه أَحدٌ}[الإخلاص: 1] يُردِّدُها فَلَمَّا أَصْبَحَ جاءَ إِلى رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَذَكَرَ ذلكَ لَهُ وكَانَ الرَّجُلُ يتَقَالهُّا فَقَالَ رسولُ اللَّهِ

ص -313- صَلّى اللهُ عَلَيْهِ وسَلَّم: "والَّذي نَفْسِي بِيَدِهِ، إِنَّها لَتَعْدِلُ ثُلُثَ الْقُرْآنِ"رواه البخاري.
4/1012- وعن أَبي هريرة رضيَ اللَّه عنهُ أَنَّ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال في: {قُلْ هُوَ اللَّه أَحَدٌ}: "إِنَّهَا تَعْدِلُ ثُلُثَ القُرْآنِ"رواه مسلم.
5/1013-وعنْ أَنسٍ رضي اللَّهُ عنهُ أَنَّ رجُلا قال: يا رسول اللَّهِ إِني أُحِبُّ هذِهِ السُّورَةَ: {قُلْ هُوَ اللَّه أَحدٌ} [الإخلاص: 1]، قال: "إِنَّ حُبَّها أَدْخَلَكَ الجنَّةَ"رواه الترمذي وقال: حديثٌ حسن. رواه البخاري في صحيحه تعليقًا.
6/1014- وعن عُقْبةَ بنِ عامِرٍ رَضِيَ اللَّه عنهُ أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "أَلَمْ تَر آيَاتٍ أُنْزِلَتْ هَذِهِ اللَّيْلَةَ لَمْ يُرَ مِثلُهُن قَطُّ؟{قُلْ أَعُوذُ برَبِّ الفَلَقِ}[الفلق: 1]، و{قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس: 1]"رواه مسلم.
7/1015- وعن أَبي سعيدٍ الخُدْرِيِّ رَضي اللَّه عنهُ قال: كانَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَتَعَوَّذُ مِنَ الجانِّ، وَعَيْنِ الإِنْسَانِ، حتَّى نَزَلَتِ المُعَوذَتان، فََلَمَّا نَزَلَتَا، أَخَذَ بِهِما وتَركَ ما سِواهُما. رواه الترمذي وقال حديث حسن.
8/1016- وعن أَبي هريرةَ رضيَ اللَّهُ عنهُ أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "مِنَ القُرْآنِ سُورَةٌ ثَلاثُونَ آيَةً شَفعتْ لِرَجُلٍ حَتَّى غُفِرَ لَهُ، وهِيَ: {تبارَكَ الذِي بِيَدِهِ المُلْكُ} [الملك: 1]".
رواه أبو داود والترمذي وقال: حديث حسن.
وفي رواية أبي داود:"تَشْفَعُ".
9/1017- وعن أَبي مسعودٍ البدْرِيِّ رضيَ اللَّه عنهُ عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "منْ قَرَأَ بالآيتَيْنِ مِنْ آخِرِ سُورةِ البقَرةِ فِي لَيْلَةٍ كَفَتَاهُ"متفقٌ عليه.

ص -314- قيل: كَفَتَاهُ المَكْرُوهَ تِلْكَ اللَّيْلَةَ، وَقِيلَ: كَفَتَاهُ مِنْ قِيَامِ اللَّيْلِ.
10/1018- وعن أَبي هريرةَ رضيَ اللَّه عنهُ أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لا تَجْعَلُوا بُيُوتَكُمْ مَقَابِر، إِنَّ الشَّيْطَانَ يَنْفِرُ مِن الْبيْتِ الَّذي تُقْرأُ فِيهِ سُورةُ الْبقَرةِ"رواه مسلم.
11/1019- وعن أُبَيِّ بنِ كَعْبٍ رضي اللَّه عَنْهُ قَالَ: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "يا أَبا المُنذِرِ أَتَدْرِي أَيُّ آيةٍ مِن كتاب اللَّهِ معكَ أَعْظَمُ؟" قُلْتُ: اللَّه ورسوله أعلم.قال:"ياأبا المنذر،أتدريأي آية من كتاب الله أعظم؟"قلت: {الله لا إِلهَ إِلاَّ هُو الحَيُّ الْقَيُّومُ} [البقرة: 255]، فَضَربَ في صَدْري وَقَال:"لِيهْنكَ الْعِلْمُ أَبَا المُنذِرِ"رواه مسلم.
12/1020- وعن أَبي هريرة رضي اللَّه عنه قال: وكَّلَني رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بحِفْظِ زَكَاةِ رمضانَ، فَأَتَاني آتٍ، فَجعل يحْثُو مِنَ الطَّعام، فَأخَذْتُهُ فقُلتُ: لأرَفَعَنَّك إِلى رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، قال: إِنِّي مُحتَاجٌ، وعليَّ عَيالٌ، وبي حاجةٌ شديدَةٌ.، فَخَلَّيْتُ عنْهُ، فَأَصْبحْتُ، فَقَال رسُولُ اللَّهِ صلَّى اللَّهُ علَيْهِ وآلهِ وسَلَّمَ:"يا أَبا هُريرة، ما فَعلَ أَسِيرُكَ الْبارِحةَ؟"قُلْتُ: يا رسُول اللَّهِ شَكَا حَاجَةً وعِيَالاً، فَرحِمْتُهُ، فَخَلَّيْتُ سبِيلَهُ. فقال:"أَما إِنَّهُ قَدْ كَذَبك وسيعُودُ"فَعرفْتُ أَنَّهُ سيعُودُ لِقَوْلِ رسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم فَرصدْتُهُ. فَجَاءَ يحثُو مِنَ الطَّعامِ، فَقُلْتُ: لأَرْفَعنَّكَ إِلى رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، قالَ: دعْني فَإِنِّي مُحْتاجٌ، وعلَيَّ عِيالٌ لا أَعُودُ، فرحِمْتُهُ فَخَلَّيتُ سبِيلَهُ، فَأَصبحتُ فَقَال لي رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"يَا أَبا هُريْرةَ، ما فَعل أَسِيرُكَ الْبارِحةَ؟"قُلْتُ: يا رسُول اللَّهِ شَكَا حاجةً وَعِيالاً فَرحِمْتُهُ، فَخَلَّيتُ سبِيلَهُ، فَقَال:"إِنَّهُ قَدْ كَذَبكَ وسيَعُودُ". فرصدْتُهُ الثَّالِثَةَ. فَجاءَ يحْثُو مِنَ الطَّعام، فَأَخَذْتهُ، فقلتُ: لأَرْفَعنَّك إِلى رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم وهذا آخِرُ ثَلاثٍ مرات أَنَّكَ تَزْعُمُ أَنَّكَ لا تَعُودُ، ثُمَّ تَعُودُ، فقال: دعْني فَإِنِّي أُعلِّمُكَ كَلِماتٍ ينْفَعُكَ اللَّه بهَا، قلتُ: ما هُنَّ؟ قال: إِذا أَويْتَ إِلى فِراشِكَ فَاقْرأْ آيةَ الْكُرسِيِّ، فَإِنَّهُ لَن يزَالَ عليْكَ مِنَ اللَّهِ حافِظٌ، ولا يقْربُكَ شيْطَانٌ حتَّى تُصْبِحِ، فَخَلَّيْتُ سبِيلَهُ فَأَصْبحْتُ، فقَالَ لي رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"ما فَعلَ أَسِيرُكَ الْبارِحةَ؟"فقُلتُ: يا رَسُول اللَّهِ زَعم أَنَّهُ يُعلِّمُني كَلِماتٍ ينْفَعُني اللَّه بهَا، فَخَلَّيْتُ سبِيلَه. قال:"مَا هِيَ؟"قلت: قال لي: إِذا أَويْتَ إِلى فِراشِكَ فَاقرَأْ آيةَ الْكُرْسيِّ مِنْ أَوَّلها حَتَّى تَخْتِمَ الآيةَ: {اللَّه لا إِلهَ إِلاَّ هُو الحيُّ الْقَيُّومُ} [البقرة: 255] وقال لي: لا يَزَال علَيْكَ مِنَ اللَّهِ حَافِظٌ، وَلَنْ يقْربَكَ شَيْطَانٌ حَتَّى تُصْبِحَ. فقال النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم:"أَمَا إِنَّه قَدْ صَدقكَ وَهُو كَذوبٌ، تَعْلَم مَنْ تُخَاطِبُ مُنْذ ثَلاثٍ يا أَبا هُريْرَة؟"قلت: لا، قال:"ذَاكَ شَيْطَانٌ"رواه البخاري.

ص -315- 13/1021- وعن أَبي الدَّرْدِاءِ رَضِي اللَّه عنْه أَنَّ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "منْ حفِظَ عشْر آيَاتٍ مِنْ أَوَّلِ سُورةِ الْكَهْف، عُصمَ منَ الدَّجَّالِ". وفي رواية: "مِنْ آخِرِ سُورةِ الكهْف"رواه مسلم.
14/1022- وعَنِ ابْنِ عبَّاسٍ رضِي اللَّه عنْهُما قَالَ: بيْنَما جِبْرِيلُ عليهِ السَّلام قاعِدٌ عِندَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم سَمِعَ نَقِيضًا مِنْ فَوْقِهِ، فَرَفَعَ رَأْسَه فَقَالَ: "هذا باب مِنَ السَّمَاءِ فُتِحَ اليَوْمَ ولَمْ يُفْتَح قَطُّ إِلاَّ اليَوْمَ" فَنَزَلَ مِنه مَلكٌ فقالَ:"هذا مَلَكٌ نَزَلَ إِلى الأَرْضِ لم يَنْزِلْ قَطُّ إِلاَّ اليَوْمَ فَسَلَّمَ وقال: أَبشِرْ بِنورَينِ أُوتِيتَهُمَا، لَمْ يُؤْتَهُمَا نَبِيٌّ قَبلَكَ: فَاتحةِ الكتاب، وخَواتِيم سُورَةِ البَقَرةِ، لَن تَقرأَ بحرْفٍ منها إِلاَّ أُعْطِيتَه"رواه مسلم.
"النَّقِيض"الصَّوت.

184- باب استحباب الاجتماع على القراءة
 1/1023- وعَنْ أَبي هُرَيْرَةَ رَضيَ اللَّه عَنْهُ قَالَ: قَالَ رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "ومَا اجْتَمَعَ قَوْمٌ في بَيْتٍ من بُيوتِ اللَّهِ يَتْلُونَ كتاب اللَّهِ، ويتَدَارسُونَه بيْنَهُم، إِلاَّ نَزَلتْ علَيهم السَّكِينَة، وغَشِيَتْهُمْ الرَّحْمَة، وَحَفَّتْهُم الملائِكَةُ، وذَكَرهُمْ اللَّه فيِمنْ عِنده"رواه مسلم.

185- باب فضل الوضوء
 قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ } إلى قوله تعالى: { مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ } [المائدة: 6].
1/1024- وعَنْ أَبي هُريْرَةَ رضيَ اللَّه عَنْه قال: سمِعْت رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقُول: "إِنَّ أُمَّتي يُدْعَوْنَ يَوْمَ القِيامَةِ غُرّاً محَجَّلِينَ مِنْ آثَارِ الوضوءِ فَمنِ اسْتَطَاعَ مِنْكُمْ أَنْ يُطِيل غُرَّتَه، فَليفعلْ"متفقٌ عليه.

ص -316- 2/1025- وعنه قَالَ: سَمِعْت خَلِيلي صَلّى اللهُ عَلَيْهِ وسَلَّم يقُول: "تَبْلُغُ الحِلية مِنَ المؤمِن حَيْث يبْلُغُ الوضوءُ"رواه مسلم.
3/1026- وعن عثمانَ بن عفانَ رضي اللَّه عنه قال: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ تَوَضَّأَ فَأَحْسَنَ الوضوءَ، خَرَجَت خَطَايَاهُ مِنْ جسَدِهِ حتَّى تَخْرُجَ مِنْ تحتِ أَظفارِهِ"رواه مسلم.
4/1027- وعنهُ قال: رَأَيْتُ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم َتَوَضَّأُ مثلَ وُضوئي هذا ثُمَّ قال: "مَنْ تَوَضَّأَ هكذا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنبِهِ، وَكَانَتْ صَلاتُهُ وَمَشْيُهُ إِلى المَسْجِدِ نَافِلَةً"رواه مسلم.
5/1028- وعن أبي هريرةَ رضي اللَّه عنه أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِذا تَوَضَّأَ العبدُ المُسلِم أَوِ المؤْمِنُ فَغَسل وجهَهُ خَرجَ مِنْ وَجهِهِ كلُّ خطِيئَة نَظَر إِلَيْهَا بِعيْنيْهِ مع الماءِ أَوْ معَ آخرِ قَطْرِ الماءِ، فَإِذا غَسل يديهِ، خَرج مِنْ يديهِ كُلُّ خَطيئَةٍ كانَ بطَشَتْهَا يداهُ مَعَ المَاءِ أَوْ مع آخِر قَطْرِ الماءِ، فَإِذا غَسلَ رِجَليْهِ، خَرَجَتْ كُلُّ خَطِيئَةٍ مَشَتها رِجلاه مع الماءِ أَوْ مَع آخرِ قَطرِ الماءِ، حتى يخرُجَ نَقِيًّا مِن الذُّنُوبِ"رواه مسلم.
6/1029- وعنْهُ أَنَّ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم أَتَى المقبرةَ فَقَال: "السَّلامُ عَلَيْكُمْ دَار قَومٍ مُؤْمِنينِ وإِنَّا إِنْ شَاءَ اللَّه بِكُمْ لاحِقُونَ، ودِدْتُ أَنَّا قَدْ رأَيْنَا إِخْوانَنَا": قَالُوا: أَولَسْنَا إِخْوانَكَ يا رسُول اللَّهِ؟ قال:"أَنْتُمْ أَصْحَابي، وَإخْوَانُنَا الّذينَ لَم يَأْتُوا بعد"قالوا: كيف تَعْرِفُ مَنْ لَمْ يَأْتُوا بَعْدُ من أُمَّتِكَ يا رسول الله؟ فقال:"أَرَأَيْتَ لَوْ أَنَّ رَجُلا لهُ خَيْلٌ غُرٌّ مُحجَّلَةٌ بيْنَ ظهْريْ خَيْلٍ دُهْمٍ بِهْمٍ، أَلا يعْرِفُ خَيْلَهُ؟"قَالُوا: بلَى يا رسولُ اللَّهِ، قَالَ:"فَإِنَّهُمْ يأْتُونَ غُرًّا مَحجَّلِينَ مِنَ الوُضُوءِ، وأَنَا فرَطُهُمْ على الحوْضِ"رواه مسلم.
7/1030- وعنْهُ أَنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "أَلا أَدُلُّكُمْ على ما يَمْحُو اللَّه بِهِ الخَطَايا، ويرْفَعُ بِهِ

ص -317- الدَّرجاتِ؟" قَالُوا: بلى يا رَسُول اللَّهِ، قَالَ: "إِسْباغُ الوُضُوءِ على المكَارِهِ وكَثْرَةُ الخُطَا إلى المساجِدِ، وانْتِظَارُ الصَّلاةِ بعْد الصَّلاةِ، فَذلِكُمُ الرِّبَاطُ، فذلِكُمُ الرِّباطُ"رواه مسلم.
8/1031- وعَنْ أَبي مَالكٍ الأَشْعرِيِّ رضَي اللَّه عنْهُ قَال: قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "الطُّهُورُ شَطْرُ الإِيمانِ"رواه مسلم.
وقد سبقَ بِطولِهِ في باب الصبرِ.
وفي الباب حديثُ عمرو بْنِ عَبْسةَ رضِيَ اللَّه عنْهُ السَّابِقُ في آخِرِ باب الرَّجاءِ، وَهُو حدِيثٌ عظيمٌ، مُشْتَمِلٌ على جُملٍ من الخيرات.
9/1032- وعنْ عُمَر بْنِ الخَطَّابِ رضي اللَّه عَنْهُ عنِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "ما مِنْكُمْ مِنْ أَحدٍ يتوضَّأُ فَيُبْلِغُ أَو فَيُسْبِغُ الوُضُوءَ ثُمَّ يقولَ: أَشْهدُ أَنْ لا إِله إِلاَّ اللَّه وحْدَه لا شَريكَ لهُ، وأَشْهدُ أَنَّ مُحمَّدًا عبْدُهُ وَرسُولُه، إِلاَّ فُتِحَت لَهُ أَبْوابُ الجنَّةِ الثَّمَانِيَةُ يَدْخُلُ مِنْ أَيِّها شاءَ"رواه مسلم.
وزاد الترمذي: "اللَّهُمَّ اجْعلْني من التَّوَّابِينَ واجْعلْني مِنَ المُتَطَهِّرِينَ".

186- باب فضل الأذان
 1/1033- عَنْ أَبي هُريْرةَ رَضِيَ اللَّه عنْهُ أَنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "لَوْ يعْلمُ النَّاسُ ما في النِّداءِ والصَّفِّ الأَولِ. ثُمَّ لَمْ يَجِدُوا إِلاَّ أَنْ يسْتَهِموا علَيهِ لاسْتهموا علَيْهِ، ولوْ يعْلَمُونَ ما في التَّهْجِير لاسْتبَقوا إَليْهِ، ولَوْ يعْلَمُون ما في العَتَمَةِ والصُّبْحِ لأتوهمُا ولَوْ حبواً"متفقٌ عليه.
"الاسْتهامُ": الاقْتراعُ،"والتَّهْجِيرُ": التَّبْكيرُ إِلى الصَّلاةِ.

ص -318- 2/1034- وعنْ مُعاوِيةَ رضي اللَّه عنْهُ قَال: سمِعْتُ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "المُؤذِّنُونَ أَطْولُ النَّاسِ أعْنَاقاً يوْمَ القِيامةِ"رواه مسلم.
3/1035-وعنْ عَبْدِ اللَّه بْنِ عبدِ الرَّحْمنِ بنِ أَبي صَعْصعَةَ أَن أَبَا سعِيدٍ الخُدْرِيِّ رضِيَ اللَّه عنْهُ قَالَ لَهُ: "إني أراكَ تُحِبُّ الْغَنَم والْبادِيةَ فإِذا كُنْتَ في غَنَمِكَ أَوْ بادِيَتِكَ فَأَذَّنْتَ للصلاةِ، فَارْفَعْ صَوْتَكَ بالنِّدَاءِ، فَإِنَّهُ لا يْسمعُ مَدَى صوْتِ المُؤذِّن جِنُّ، ولا إِنْسٌ، وَلا شَيْءٌ، إِلاَّ شَهِد لَهُ يوْمَ الْقِيامَةِ"قال أبو سعيدٍ: سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم. رواه البخاري.
4/1036- وعَنْ أَبي هُريْرَةَ رضي اللَّه عنْهُ قَال: قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذا نُودِي بالصَّلاةِ، أَدْبرَ الشيْطَانُ و لهُ ضُرَاطٌ حتَّى لا يسْمع التَّأْذِينَ، فَإِذا قُضِيَ النِّداءُ أَقْبَل، حتَّى إِذا ثُوِّبَ للصَّلاةِ أَدْبَر، حَتَّى إِذا قُضِيَ التَّثْويِبُ أَقْبلَ، حَتَّى يخْطِر بَيْنَ المرْءِ ونَفْسِهِ يقُولُ: اذْكُرْ كَذا، واذكُرْ كذا لمَا لَمْ يكن يذْكُرْ منْ قَبْلُ حَتَّى يظَلَّ الرَّجُلُ مَا يدرَي كَمْ صلَّى"متفقٌ عليه.
"التَّثْوِيبُ": الإِقَامةُ.
5/1037- وَعَنْ عبْدِ اللَّهِ بْنِ عَمرِو بْنِ العاصِ رضِيَ اللَّه عنْهُما أَنه سَمِع رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ: "إِذا سمِعْتُمُ النِّداءَ فَقُولُوا مِثْلَ ما يَقُولُ، ثُمَّ صَلُّوا علَيَّ، فَإِنَّهُ مَنْ صَلَّى علَيَّ صَلاةً صَلَّى اللَّه عَلَيْهِ بِهَا عشْراً، ثُمَّ سلُوا اللَّه لي الْوسِيلَةَ، فَإِنَّهَا مَنزِلَةٌ في الجنَّةِ لا تَنْبَغِي إِلاَّ لعَبْدٍ منْ عِباد اللَّه وَأَرْجُو أَنْ أَكُونَ أَنَا هُو، فَمنْ سَأَل ليَ الْوسِيلَة حَلَّتْ لَهُ الشَّفاعَةُ"رواه مسلم.
6/1038- وعن أَبي سعيدٍ الخُدْرِيِّ رضيَ اللَّه عنْهُ أَنَّ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِذا سمِعْتُمُ النِّداءَ، فَقُولُوا كَما يقُولُ المُؤذِّنُ". متفق عليه.

ص -319- 7/1039- وَعنْ جابرٍ رضَي اللَّه عنْهُ أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "من قَال حِين يسْمعُ النِّداءَ: اللَّهُمَّ رَبَّ هذِهِ الدَّعوةِ التَّامَّةِ، والصَّلاةِ الْقَائِمةِ، آت مُحَمَّداً الْوسِيلَةَ، والْفَضَيِلَة، وابْعثْهُ مقَامًا محْمُوداً الَّذي وعَدْتَه، حلَّتْ لَهُ شَفَاعتي يوْم الْقِيامِة"رواه البخاري.
8/1040- وعنْ سَعْدِ بْن أَبي وقَّاصٍ رضِيَ اللَّه عنْهُ عَن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم أَنَّهُ قَالَ: "مَنْ قَال حِينَ يسْمعُ المُؤذِّنَ: أَشْهَد أَنْ لا إِله إِلاَّ اللَّه وحْدهُ لا شَريك لهُ، وَأَنَّ مُحمَّداً عبْدُهُ وَرسُولُهُ، رضِيتُ بِاللَّهِ ربًّا، وبمُحَمَّدٍ رَسُولاً، وبالإِسْلامِ دِينًا، غُفِر لَهُ ذَنْبُهُ"رواه مسلم.
9/1041- وعنْ أَنَسٍ رضيَ اللَّه عنْهُ قَالَ: قَال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "الدُّعَاءُ لا يُردُّ بين الأَذانِ والإِقامةِ"رواه أبو داود والترمذي وقال: حديث حسن.

187- باب فضل الصلوات
قال الله تعالى: { إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } [العنكبوت: 45].
1/1042- وَعنْ أَبي هُرَيْرةٍ رضي اللَّه عنْهُ قَال: سمِعْتُ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "أَرأَيْتُمْ لَوْ أَنَّ نَهْراً بِباب أَحَدِكم يغْتَسِلُ مِنْه كُلَّ يَوْمٍ خَمْس مرَّاتٍ، هلْ يبْقى مِنْ دَرَنِهِ شَيءٌ؟"قالُوا: لا يبْقَى مِنْ درنِهِ شَيْء، قَال:"فذلكَ مَثَلُ الصَّلَواتِ الخَمْسِ، يمْحُو اللَّه بهِنَّ الخطَايا"متفقٌ عليه.
2/1043- وعنْ جَابِرٍ رَضيَ اللَّه عنهُ قال: قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مثَلُ الصَّلواتِ الخَمْسِ كمثَلِ نهْرٍ جارٍ غمْرٍ عَلى باب أَحَدِكُم يغْتَسِلُ مِنْهُ كُلَّ يَوْمٍ خمْسَ مرَّاتٍ"رواه مسلم.
"الغَمْرُ"بفتحِ الغين المعجمةِ: الكثِيرُ.
3/1044- وعَنِ ابْنِ مَسْعُودٍ رضي اللَّه عنْهُ أَنَّ رجُلاً أَصاب مِنِ امْرأَةٍ قُبْلَةً، فأَتَى النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَأَخبرهُ فأَنزَل اللَّه تعالى: {وأَقِم الصَّلاةَ طَرفي النَّهَار وَزُلَفا مِنَ اللَّيْلِ، إِنَّ الْحَسنَاتِ يُذهِبْنَ السَّيِّئَاتِ} [هود: 114] فقال الرَّجُلُ: أَلِيَ هذا؟ قال:"لجمِيع أُمَّتي كُلِّهِمْ"متفقٌ عليه.

ص -320- 4/1045- وعن أَبي هُريرة رضي اللَّه عنهُ أَنَّ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "الصَّلواتُ الخَمْسُ، والجُمُعةُ إِلى الجُمُعَةِ، كفَّارةٌ لما بَيْنهُنَّ، ما لم تُغش الكبَائِرُ"رواه مسلم.
5/1046- وعن عثمانَ بنِ عفان رضي اللَّه عنهُ قال: سمِعْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "ما مِن امْرِيءٍ مُسْلِمٍ تحضُرُهُ صلاةٌ مَكتُوبةٌ فَيُحْسِنُ وُضُوءَهَا، وَخُشوعَهَا، وَرُكُوعَها، إِلاَّ كانت كَفَّارةً لما قَبْلَهَا مِنْ الذنُوبِ ما لم تُؤْتَ كَبِيرةٌ، وَذلكَ الدَّهْرَ كلَّهُ"رواه مسلم.

188- باب فضل صلاة الصبح والعصر
 1/1047- عن أَبي موسى رضي اللَّه عنهُ أَنَّ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنْ صلَّى البرْديْن دَخَلَ الجنَّة"متفقٌ عليه.
"البرْدانِ": الصُّبْحُ والعَصرُ.
2/1048- وعن زهيْرٍ بن عِمارَةَ بن رُؤيْبةَ رضيَ اللَّه عنْهُ قالَ: سمِعْتُ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "لَنْ يلجَ النَّار أَحدٌ صلَّى قبْلَ طُلوعِ الشَّمْس وَقَبْل غُرُوبَها"يعْني الفجْرَ، والعصْرَ. رواه مسلم.
3/1049- وعن جُندَبِ بن سُفْيانَ رضي اللَّه عنهُ قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ صَلَّى الصُّبْحَ فهُوَ في ذِمَّةِ اللَّهِ فَانْظُرْ يَا ابنَ آدم لاَ يَطْلُبنَّك اللَّه مِنْ ذِمَّتِهِ بِشيءٍ"رواه مسلم.
4/1050- وعن أَبي هُريرةَ رضي اللَّه عنهُ قالَ: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "يَتَعَاقَبُونَ فِيكم مَلائِكَةٌ بِاللَّيْلِ، وملائِكَةٌ بِالنَّهَارِ، وَيجْتَمِعُونَ في صَلاةِ الصُّبْحِ وصلاةِ العصْرِ، ثُمَّ يعْرُجُ الَّذِينَ باتُوا فِيكم، فيسْأَلُهُمُ اللَّه وهُو أَعْلمُ بهِمْ:كَيفَ تَرَكتمْ عِبادِي؟ فَيقُولُونَ: تَركنَاهُمْ وهُمْ يُصَلُّونَ، وأَتيناهُمْ وهُمْ يُصلُّون". متفقٌ عليه.
5/1051- وعن جَريرِ بنِ عبدِ اللَّهِ البجليِّ رضيَ اللَّه عنهُ قال: كنا عِندَ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَنَظَرَ إِلى القَمرِ

ص -321- لَيْلَةَ البَدْرِ، فقال: "إنكم سَتَرَوْنَ ربكمْ كما تَروْنَ هذا القَمر، لا تُضَامُّونَ في رُؤْيَتِهِ، فَإِنِ اسْتَطَعْتُمْ أَنْ لا تُغْلبُوا عَلى صلاةٍ قَبْل طُلُوعِ الشَّمْسِ، وَقَبْل غُرُوبها فافْعلُوا"متفق عليه.
وفي روايةٍ:"فَنَظَرَ إِلى القَمر لَيْلَةَ أَرْبَعَ عَشرَةَ".
6/1052- وعن بُريْدَةَ رضيَ اللَّه عنهُ قال: قالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ تَرَكَ صَلاةَ العصْر فَقَدْ حَبِطَ عَملُهُ"رواه البخاري.

189- باب فضل المشي إلى المساجد
 1/1053- عن أَبي هريرةَ رضيَ اللَّه عنهُ أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنْ غَدا إِلى المسْجِدِ أَوْ رَاحَ، أَعَدَّ اللَّه لهُ في الجَنَّةِ نُزُلاً كُلَّمَا غَدَا أَوْ رَاحَ"متفق عليه.
2/1054- وعنهُ أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "مَنْ تَطَهَّرَ في بَيْتِهِ، ثُمَّ مَضى إِلى بيْتٍ مِنْ بُيُوتِ اللَّهِ، لِيَقْضِيَ فَرِيضَةً مِنْ فَرائِضِ اللَّهِ، كانَتْ خُطُواتُهُ، إِحْدَاها تَحُطُّ خَطِيئَةً، والأُخْرى تَرْفَعُ دَرَجَةً"رواه مسلم.
3/1055- وعن أُبَيِّ بن كعْبٍ رضيَ اللَّه عنه قال: كانَ رجُلٌ مِنَ الأَنْصَارِ لا أَعْلم أَحدًا أَبْعدَ مِنَ المسْجِد مِنْهُ، وَكَانَتْ لا تُخْطِئُهُ صَلاةٌ، فَقيلَ له: لو اشتَريْتَ حِمَارًا ِتَرْكَبهُ في الظَّلْمَاءِ وفي الرَّمْضَاءِ قالَ: ما يَسُرُّني أَنَّ مَنْزلي إِلى جنْبِ المَسْجدِ، إِنِّي أُريدُ أَنْ يُكتَب لي مَمْشاي إِلى المسْجِدِ، وَرجُوعِي إِذا رَجَعْتُ إِلى أَهْلي. فقالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"قَدْ جَمَع اللَّه لكَ ذَلكَ كُلَّه"رواه مسلم.
4/1056- وعن جابرٍ رضيَ اللَّه عنهُ قال: خَلَتِ البِقَاعُ حَوْلَ المسْجِد، فَأَرادَ بَنُو سَلِمَةً أَنْ يْنتقلُوا قُرْبَ المَسْجِد، فَبَلَغَ ذلكَ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقالَ لهم: "بَلَغَني أَنَّكُمْ تُريدُونَ أَن تَنْتَقِلُوا قُرْبَ المَسْجِد؟ قالوا: نعم يَا رَسولَ اللَّهِ قَدْ أَرَدنَا ذَلكَ، فقالَ:"يا بَنِي سَلمَةَ ديارَكُمْ تُكْتَبْ آثارُكُمْ، ديارَكُمْ تُكْتَبْ آثارُكُمْ"فقالوا: ما يَسُرُّنَا أَنَّا كُنَّا تَحَولْنَا: رواه مسلم، وروى البخاري معناه من رواية أنَس.

ص -322- 5/1057- وعنْ أَبي موسى رضيَ اللَّه عنه قالَ: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ أَعْظَم الناس أَجرًا في الصَّلاةِ أَبْعَدُهُمْ إِليْها ممْشًى فَأَبْعَدُهُمْ. والَّذي يَنْتَظرُ الصَّلاةَ حتَّى يُصلِّيها مَعَ الإِمامِ أَعْظَمُ أَجراً مِنَ الذي يُصلِّي ثُمَّ يَنَامُ"متفقٌ عليه.
6/1058- وعن بُرَيدَةَ رضي اللَّه عنه عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "بشِّروا المَشَائِينَ في الظُّلَمِ إِلى المسَاجِدِ بِالنور التَّامِّ يَوْمَ القِيامَةِ"رواه أبو داود والترمذي.
7/1059- وعن أبي هريرةَ رضيَ اللَّهُ عنهُ أَنَّ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "أَلا أَدُلُّكُمْ عَلى مَا يمْحُو اللَّهُ بِهِ الخَطَايَا، وَيَرْفَعُ بِهِ الدَّرَجَاتِ؟" قَالُوا: بَلى يا رسولَ اللَّهِ. قَالَ:"إِسْباغُ الْوُضُوءِ عَلى المَكَارِهِ، وَكَثْرَةُ الخُطَا إِلى المَسَاجِدِ، وَانْتِظَارُ الصَّلاةِ بعْد الصَّلاةِ، فَذلِكُمُ الرِّباطُ، فَذلكُمُ الرِّباطُ"رواه مسلم.
8/1060- وعن أَبي سعيدٍ الخدْرِيِّ رضيَ اللَّهُ عنهُ عنِ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِذا رَأَيْتُمُ الرَّجُلَ يَعْتَادُ المَسَاجِد فاشْهدُوا لَهُ بِالإِيمَانِ"قال اللَّه عزَّ وجلَّ: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَن بِاللَّهِ والْيَومِ الآخِرِ}[التوبة: 18]الآية. رواه الترمذي وقال: حديث حسن.

190- باب فضل انتظار الصلاة
 1/1061- عنْ أَبي هريرةَ رضيَ اللَّه عنهُ أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "لا يَزَالُ أَحَدُكُمْ في صَلاةٍ مَا دَامتِ الصَّلاَةُ تَحْبِسُهُ، لا يَمْنَعُهُ أَنْ يَنْقَلِبَ إِلى أَهْلِهِ إِلاَّ الصَّلاةُ"متفقٌ عليه.
2/1062-وعنه أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "المَلائِكَةُ تُصَلِّي عَلَى أَحَدِكُمْ مَا دَامَ في مُصَلاَّهُ الَّذي صَلَّى فِيهِ مَا لمْ يُحْدِثْ، تَقُولُ: اللَّهُمَّ اغْفِرْ لَهُ، اللَّهُمَّ ارْحَمْهُ"رواه البخاري.
3/1063- وعن أَنس رضيَ اللَّه عنهُ أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم أَخَّرَ لَيْلَةً صلاةَ الْعِشَاءِ إِلى شَطْرِ اللَّيْلِ

ص -323- ثُمَّ أَقْبَلَ عَلَيْنَا بوَجْهِهِ بَعْدَ ما صَلَّى فقال: "صَلىََّ النَّاسُ وَرَقَدُوا ولَمْ تَزَالُوا في صَلاةٍ مُنْذُ انْتَظَرْتُموها"رواه البخاري.

191- باب فضل صلاة الجماعة
1/1064- عن ابنِ عمَر رضي اللَّه عنهما أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "صَلاةُ الجَمَاعَةِ أَفضَلُ مِنْ صَلاةِ الفَذِّ بِسَبْعٍ وَعِشْرِينَ درَجَةً"متفقٌ عليه.
2/1065- وعن أَبي هريرة رضيَ اللَّه عنهُ قال: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "صَلاةُ الرَّجُلِ في جَماعةٍ تُضَعَّفُ عَلى صلاتِهِ في بَيْتِهِ وفي سُوقِهِ خمساً وَعِشْرينَ ضِعفًا، وذلكَ أَنَّهُ إِذا تَوَضَّأَ فَأَحْسَنَ الْوُضُوءَ ثُمَّ خَرَجَ إِلى المَسْجِدِ، لا يُخْرِجُه إِلاَّ الصَّلاةُ، لَمْ يَخْطُ خَطْوةً إِلاَّ رُفِعَتْ لَه بهَا دَرَجَةٌ، وَحُطَّتْ عَنْه بهَا خَطِيئَةٌ، فَإِذا صَلى لَمْ تَزَلِ المَلائِكَة تُصَلِّي عَلَيْهِ مَا دَامَ في مُصَلاَّه، مَا لَمْ يُحْدِثْ، تَقُولُ: اللَّهُمَّ صَلِّ عَلَيْهِ، اللَّهُمَّ ارحَمْهُ. وَلا يَزَالُ في صَلاةٍ مَا انْتَظَرَ الصَّلاةَ"متفقٌ عليه. وهذا لفظ البخاري.
3/1066-وعنهُ قالَ: أَتَى النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم رَجُلٌ أَعمى فقال: يا رسولَ اللَّهِ، لَيْس لي قَائِدٌ يقُودُني إِلي المَسْجِدِ، فَسأَلَ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم أَن يُرَخِّصَ لَهُ فَيُصَليِّ في بيْتِهِ، فَرَخَّص لَهُ، فَلَمَّا وَلىَّ دَعَاهُ فقال له: "هلْ تَسْمَعُ النِّدَاءَ بِالصَّلاةِ؟"قال: نَعَمْ، قال:"فَأَجِبْ"رواه مسلم.
4/1067- وعن عبدِ اللَّهِ وَقِيلَ: عَمْرِو بْنِ قيْسٍ المعرُوف بابنِ أُمِّ مَكْتُوم المُؤَذِّنِ رضيَ اللَّه عنهُ أَنَّهُ قَالَ: يا رسولَ اللَّه إِنَّ المَدِينَةَ كَثيرَةُ الهَوَامِّ وَالسِّبَاعِ. فقال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "تَسْمَعُ حَيَّ عَلى الصَّلاةِ، حَيًّ عَلى الفَلاحِ، فَحَيَّهَلاً".
رواه أبو داود بإسناد حسن. ومعنى:"حَيَّهَلاً": تعال.
5/1068- وعن أبي هريرةَ رضي اللَّه عنهُ أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "وَالَّذِي نَفْسِي بِيدِهِ لَقَدْ هَمَمْت أَن آمُرَ بحَطَبٍ فَيُحْتَطَب، ثُمَّ آمُرَ بالصَّلاةِ فَيُؤذَّنَ لَهَا، ثُمَّ آمُرَ رَجُلاً فَيُؤمَّ النَّاسَ ثُمَّ أُخَالِفَ إِلى رِجَالٍ فأُحَرِّقَ عَلَيْهِمْ بيوتهم"متفقٌ عليه.

ص -324- 6/1069- وعن ابنِ مسعودٍ رضي اللَّه عنهُ قال: مَنْ سَرَّه أَن يَلْقَي اللَّه تعالى غدًا مُسْلِمًا فَلْيُحَافِظْ عَلى هَؤُلاءِ الصَّلَوات حَيْثُ يُنادَى بهنَّ، فَإِنَّ اللَّهَ شَرَعَ لِنَبِيِّكم صَلّى اللهُ عَلَيْهِ وسَلَّم سُنَنَ الهُدَى وَإِنَّهُنَّ مِن سُنَنِ الهُدى، وَلَو أَنَّكُمْ صلَّيْتم في بُيوتِكم كما يُصَلِّي هذا المُتَخَلِّف في بَيتِهِ لَتَركتم سُنَّة نَبِيِّكم، ولَو تَركتم سُنَّةَ نَبِيِّكم لَضَلَلْتُم، ولَقَد رَأَيْتُنَا وما يَتَخَلَّف عَنها إِلاَّ منافق مَعْلُومُ النِّفَاق، وَلَقَدَ كانَ الرَّجُل يُؤتىَ بِهِ، يُهَادَي بيْنَ الرَّجُلَيْنِ حَتَّى يُقَامَ في الصَّفِّ. رواه مسلم.
وفي روايةٍ له قال: إِنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم عَلَّمَنَا سُنَنَ الهُدَى، وَإِنَّ مِن سُننِ الهُدَى الصَّلاَة في المسَجدِ الذي يُؤَذَّنُ فيه
7/1070- وعن أَبي الدرداءِ رضي اللَّه عنه قال: سمعت رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: "ما مِن ثَلاثَةٍ في قَرْيَةٍ ولا بَدْوٍ لا تُقَامُ فِيهمُ الصَّلاةُ إِلاَّ قدِ اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ. فَعَلَيكُمْ بِالجَمَاعَةِ، فَإِنَّمَا يأْكُلُ الذِّئْبُ مِنَ الغَنمِ القَاصِيَةَ"رواه أبو داود بإِسناد حسن.

192- باب الحثِّ على حضور الجماعة في الصبح والعشاء
 1/1071- عنْ عثمانَ بنِ عفانَ رضيَ اللَّه عنهُ قالَ: سمعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "مَنْ صَلَّى العِشَاءَ في جَمَاعَةٍ، فَكَأَنَّما قامَ نِصْف اللَّيْل وَمَنْ صَلَّى الصبْح في جَمَاعَةٍ، فَكَأَنَّما صَلَّى اللَّيْل كُلَّهُ"رواه مسلم.
وفي روايةِ الترمذيّ عنْ عثمانَ بنِ عفانَ رضي اللَّه عنهُ قال: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ شَهِدَ العِشَاءَ في جمَاعةٍ كان لهُ قِيامُ نِصْفِ لَيْلَة، ومَنْ صَلَّى العِشَاءَ والْفَجْر في جمَاعَةٍ، كَانَ لَهُ كَقِيَامِ لَيْلَة"قال التِّرمذي: حديثٌ حسن صحيحٌ.
2/1072- وعن أَبي هُريرة رضيَ اللَّه عنهُ أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "وَلَوْ يعْلَمُونَ مَا في العَتمَةِ والصُّبْحِ لأَتَوْهُما وَلَو حبْوًا"متفقٌ عليه. وقد سبق بطوِلهِ.
3/1073- وعنهُ قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لَيْسَ صَلاةٌ أَثْقَلَ عَلَى المُنَافِقينَ مِنْ صلاة الفَجْرِ

ص -325- وَالعِشاءِ وَلَوْ يَعْلَمُونَ ما فِيهما لأَتَوْهُما وَلَوْ حبْوًا"متفق عليه.

193- باب الأمر بالمحافظة على الصلوات المكتوبات والنهي الأكيد والوعيد الشديد في تركهنَّ
قال الله تعالى: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} [البقرة: 238] وقال تعالى: { فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } [التوبة: 5].
1/1074- وعن ابنِ مسعودٍ رضي اللَّه عنهُ قالَ: سَأَلتُ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: أَيُّ الأَعْمَالِ أَفْضَلُ؟ قال:"الصَّلاةُ على وَقْتِها"قلتُ: ثُمَّ أَيٌّ؟ قال:"بِرُّ الوَالِدَيْنِ"قلَتُ: ثُمَّ أَيٌّ؟ قال:"الجهادُ في سَبِيلِ اللَّهِ"متفقٌ عليه.
2/1075- وعن ابنِ عمرَ رضيَ اللَّه عنهما قال: قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "بُنِيَ الإِسَلامُ على خَمْسٍ: شَهادَةِ أَنْ لا إِلهَ إِلاَّ اللَّه، وأَنَّ مُحمداً رسولُ اللَّهِ، وإِقامِ الصَّلاةِ، وَإِيتاءِ الزَّكاةِ، وَحَجِّ البَيْتِ، وَصَوْمِ رَمضانَ"متفقٌ عليه.
3/1076- وعنهُ قال: قالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "أُمِرْتُ أَنْ أُقاتِلَ الناسَ حتَّى يَشْهدُوا أَنْ لا إِله إِلاَّ اللَّه وَأَنَّ مُحَمَّدًا رسولُ اللَّهِ، وَيُقِيمُوا الصَّلاَة، ويُؤْتُوا الزَّكاةَ، فَإِذا فَعَلُوا ذلكَ عَصمُوا مِنِّي دِماءَهُمْ وَأَمْوَالَهمْ إِلاَّ بحقِّ الإِسلامِ، وَحِسَابُهْم على اللَّهِ"متفقٌ عليه.
4/1077- وعن معاذٍ رضي اللَّه عنهُ قال: بعَثني رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إِلى اليَمن فقال: "إِنَّكَ تأْتي قَوْمًا منْ أَهْلِ الكتاب، فَادْعُهُمْ إِلى شَهَادةِ أَنْ لا إِله إِلاَّ اللَّه، وأَنِّي رسولُ اللَّه، فَإِنْ أَطاعُوا لِذلكَ، فَأَعْلِمهُم أَنَّ اللَّه تَعالى افْتَرَض عَلَيْهِمْ خمْسَ صَلواتٍ في كلِّ يَوْمٍ ولَيْلَةٍ، فَإِنْ هُمْ أَطَاعُوا لِذلكَ، فأَعْلِمهُم أَنَّ اللَّه افْتَرَض علَيْهِمْ صَدقة تُؤْخَذُ مِنْ أَغْنِيائِهم فَتُردُّ عَلى فُقَرائِهم، فَإِنْ هُمْ أَطَاعُوا لِذلَكَ، فَإِيَّاكَ وكَرائِم أَمْوالِهم وَاتَّقِ دَعْوة َالمظْلُومِ، فَإِنَّهُ لَيْسَ بَيْنَهَا وبيْنَ اللَّهِ حِجَابٌ"متفقٌ عليه.

ص -326- 5/1078- وعن جابرٍ رضي اللَّه عنهُ قال: سمعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "إِنَّ بَيْنَ الرَّجُلِ وَبَيْنَ الشِّرْكِ والكُفْرِ تَرْكَ الصَّلاةِ"رواه مسلم.
6/1079- وعن بُرَيْدَةَ رضي اللَّه عنهُ عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "العهْدُ الذي بيْنَنا وبَيْنَهُمْ الصَّلاةُ، فمنْ تَرَكَهَا فَقدْ كَفَرَ"رواه الترمذي وقال: حديثٌ حسنٌ صحيحٌ.
7/1080- وعن شقِيق بنِ عبدِ اللَّهِ التابعيِّ المُتَّفَقِ على جَلالتهِ رَحِمهُ اللَّه قال: كانَ أَصْحابُ مُحَمَّدٍ صَلّى اللهُ عَلَيْهِ وسَلَّم لا يرونَ شَيْئاً مِنَ الأَعْمالِ تَرْكُهُ كُفْرٌ غَيْرَ الصَّلاةِ. رواه الترمذي في كتاب الإِيمان بإِسنادٍ صحيحٍ.
8/1081- وعن أَبي هُريْرةَ رضي اللَّه عنهُ قالَ: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ أَوَّل ما يُحاسبُ بِهِ العبْدُ يَوْم القِيامةِ منْ عَملِهِ صلاتُهُ، فَإِنْ صَلُحت، فَقَدْ أَفَلحَ وَأَنجح، وإن فَسدتْ، فَقَدْ خَابَ وخَسِر، فَإِنِ انْتقَص مِنْ فِريضتِهِ شَيْئاً، قال الرَّبُّ، عَزَّ وجلَّ: انظُروا هَلْ لِعَبْدِي منْ تَطَوُّع، فَيُكَمَّلُ منها ما انْتَقَص مِنَ الفَرِيضَةِ؟ ثُمَّ يكونُ سَائِرُ أَعمالِهِ عَلى هذا"رواه الترمذي وقال حديث حسن.

194- باب فضلِ الصفِّ الأوَّلِ والأمرِ بإتمامِ الصفوفِ الأُولِ، وتسويِتها، والتراصِّ فيها.
 1/1082- عَن جابِرِ بْنِ سمُرةَ، رضي اللَّه عنْهُمَا، قَالَ: خَرجَ عَلَيْنَا رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَالَ: "أَلا تَصُفُّونَ كما تُصُفُّ الملائِكَةُ عِنْدَ رَبِّهَا؟"فَقُلْنَا: يا رسُولَ اللَّهِ وَكَيْفَ تَصُفُّ الملائِكةُ عِند ربِّها؟ قال:"يُتِمُّونَ الصُّفوفَ الأُولَ، ويَتَراصُّونَ في الصفِّ"رواه مسلم.
2/1083- وعن أَبي هُريْرة، رَضِيَ اللَّه عنْهُ، أَنَّ رَسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لوْ يعلَمُ الناسُ ما في النِّدَاءِ

ص -327- وَالصَّفِّ الأَوَّلِ، ثُم لَمْ يجِدُوا إِلاَّ أَنْ يَسْتَهِمُوا عَلَيْهِ لاسْتَهمُوا"متفقٌ عليه
3/1084- وعَنْهُ قَالَ: قَالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "خَيْرُ صُفوفِ الرِّجالِ أَوَّلُهَا، وشرُّها آخِرُهَا وخيْرُ صُفوفِ النِّسَاءِ آخِرُها، وَشرُّهَا أَوَّلُهَا"رواه مسلم.
4/1085- وعن أبي سعِيد الخُدْرِيِّ رضيَ اللَّه عنهُ، أَنَّ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: رأَى في أَصْحابِهِ تأَخُّراً، فقَالَ لَهُمْ: "تقَدَّمُوا فأَتمُّوا بِي، وَليَأْتَمَّ بِكُمْ مَنْ بَعْدَكُم، لا يزالُ قَوْمٌ يَتَأَخَّرُونَ حَتى يُوخِّرَهُمُ اللَّه"رواه مسلم.
5/1086- وعن أَبي مسعودٍ، رضي اللَّه عنْهُ، قال: كانَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَمْسحُ مَناكِبَنَا في الصَّلاةِ، ويقُولُ: "اسْتوُوا ولا تَختلِفوا فتَخْتَلِفَ قُلُوبُكُمْ، لِيلِيني مِنْكُم أُولُوا الأَحْلامِ والنُّهَى، ثمَّ الذينَ يلُونَهمْ، ثُمَّ الذِين يَلُونَهمْ"رواه مسلم.
6/1087-وعن أَنسٍ رضي اللَّه عنْهُ قال: قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "سَوُّوا صُفُوفَكُمْ، فَإنَّ تَسْوِيةَ الصَّفِّ مِنْ تَمامِ الصَّلاةِ"متفقٌ عليه.
وفي رواية البخاري: "فإنَّ تَسوِيَةَ الصُّفُوفِ مِن إِقَامة الصَّلاةِ".
7/1088- وعَنْهُ قال: أُقِيمَتِ الصَّلاةُ، فأَقبَل عَلينَا رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بِوَجْهِهِ فقَالَ: "أَقِيمُوا صُفُوفَكُمْ وتَراصُّوا، فَإنِّي أَراكُمْ مِنْ وَرَاءِ ظَهْرِي"رواهُ البُخَاريُّ بِلَفْظِهِ، ومُسْلِمٌ بمعْنَاهُ.
وفي رِوَايةٍ للبُخَارِيِّ: وكَانَ أَحدُنَا يَلْزَقُ مَنكِبَهُ بِمنْكِبِ صاحِبِهِ وقَدَمِه بِقَدمِهِ".
8/1089- وَعَنِ النُّعْمَانِ بنِ بشيرٍ، رضيَ اللَّه عنهما، قال: سمعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "لَتُسوُّنَّ صُفُوفَكُمْ، أَوْ ليُخَالِفَنَّ اللَّه بَيْنَ وجُوهِكُمْ"متفقٌ عليه.

ص -328- وفي روايةٍ لمسلمٍ: أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ يُسَوِّي صُفُوفَنَا، حتَّى كأَنَّما يُسَوّي بهَا القِدَاحَ، حَتَّى رَأَى أنَّا قَد عَقَلْنَا عَنْهُ. ثُمَّ خَرَج يَوْماً فَقَامَ حَتَّى كَادَ يُكَبِّرُ، فَرَأَى رجُلا بَادِياً صدْرُهُ مِنَ الصَّفِّ فقالَ: "عِبَادَ اللَّهِ، لَتُسَوُّنَّ صُفُوفَكُمْ، أَوْ لَيُخَالِفَنَّ اللَّه بيْنَ وجُوهكُمْ".
9/1090- وعنِ البرَاءِ بنِ عازبٍ، رضي اللَّه عنهما، قالَ: كانَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، يَتخلَّلُ الصَّفَّ مِنْ نَاحِيَةٍ إِلى نَاحِيَةٍ، يَمسَحُ صُدُورَنَا، وَمَناكِبَنَا، ويقولُ: لا تَخْتَلِفُوا فَتَخْتَلِفَ قُلُوبُكُمْ"وكَانَ يَقُولُ: إن اللَّه وَمَلائِكَتَهُ يُصَلُّونَ على الصُّفُوفِ الأُوَلِ"رواه أبو داود بإِسناد حَسَنٍ.
10/1091- وعَن ابن عُمرَ رضيَ اللَّه عنهما، أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "أَقِيمُوا الصُّفُوفَ وَحَاذُوا بَينَ المنَاكِب، وسُدُّوا الخَلَلَ، وَلِينُوا بِأَيْدِي إِخْوَانِكُمْ، وَلا تَذَرُوا فَرُجَاتٍ للشيْطانِ، ومَنْ وصَلَ صَفًّا وَصَلَهُ اللَّه، وَمَنْ قَطَعَ صَفًّا قَطَعهُ اللَّه"رواه أبو داود بإِسناد صحيحٍ.
11/1092- وعَنْ أَنسٍ رضيَ اللَّه عَنْهُ أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "رُصُّوا صُفُوفَكُمْ، وَقَاربُوا بَيْنَها، وحاذُوا بالأَعْناق، فَوَالَّذِي نَفْسِي بيَدِهِ إِنَّي لأَرَى الشَّيْطَانَ يَدْخُلُ منْ خَلَلِ الصَّفِّ، كأنَّها الحَذَفُ"حديث صحيح رواه أبو داود بإِسناد على شرط مسلم.
"الحذَفُ"بحاءٍ مهملةٍ وذالٍ معجم مفتوحتين ثم فاءٌ وهي: غَنَمٌ سُودٌ صغارٌ تَكُونُ بِالْيَمنِ.
12/1093- وعنهُ أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "أَتمُّوا الصَّفَّ المقدَّمَ، ثُمَّ الَّذي يلِيهِ، فَمَا كَانَ مَنْ نقْصٍ فَلْيَكُنْ في الصَّفِّ المُؤَخَّرِ"رواه أبو داود بإِسناد حسن.
13/1094- وعن عائشة رضي اللَّه عنها قالت: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ اللَّه وملائِكَتَهُ يُصلُّونَ على ميامِن الصُّفوف"رواه أبو داود بإِسناد عَلى شرْطِ مُسْلِمٍ، وفيهِ رجلٌ مُخْتَلَفٌ في توْثِيقِهِ.

ص -329- 14/1095- وعَنِ البراءِ رضيَ اللَّه عَنْهُ قال: "كُنَّا إِذا صَلَّينَا خَلْفَ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَحْببْبنَا أَنْ نَكُونَ عَنْ يَمِينِهِ، يُقبِلُ علَينا بِوَجْهِهِ، فَسمِعْتُهُ يقول:"رَبِّ قِنِي عذَابَكَ يَوْمَ تَبْعَثُ أَوْ تَجْمَعُ عبَادَكَ"رواه مسلم.
15/1096- وعَنْ أَبي هُريرةَ رضِيَ اللَّه عنْهُ، قال: قالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "وسِّطُوا الإِمامَ، وَسُدُّوا الخَلَلَ"رواه أبو داود.

195- بابُ فَضْلِ السنَنِ الراتِبِة مَعَ الفَرَائِضِ و بيانِ أَقَلِّهَا وأَكْمَلِها وما بينَهُما
1/1097- عنْ أُمِّ المؤمِنِينَ أُمِّ حبِيبَةَ رَمْلةَ بِنتِ أَبي سُفيانَ رضيَ اللَّه عنهما، قَالتْ: سَمِعْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "مَا مِنْ عبْدٍ مُسْلِم يُصَلِّي للَّهِ تَعَالى كُلَّ يَوْمٍ ثِنْتَيْ عشْرةَ رَكْعَةً تَطوعاً غَيْرَ الفرِيضَةِ، إِلاَّ بَنَى اللَّه لهُ بَيْتاً في الجَنَّةِ، أَوْ: إِلاَّ بُنِي لَهُ بيتٌ في الجنَّةِ"رواه مسلم.
2/1098- وعَنِ ابنِ عُمَر رَضيَ اللَّه عنْهُما، قالَ: صَلَّيْتُ مَعَ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم رَكْعَتَيْنِ قَبْلَ الظُّهْرِ، وَرَكْعَتَيْنِ بَعْدَهَا، ورَكْعَتيْنِ بَعْدَ الجُمُعةِ، ورَكْعتيْنِ بَعْد المغرِبِ، وركْعتيْنِ بعْد العِشَاءِ. متفقٌ عليه.
3/1099- وعنْ عبدِ اللَّهِ بن مُغَفَّلٍ رضِيَ اللَّه عنهُ، قال: قالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "بَيْنَ كُلِّ أَذانَيْنِ صَلاةٌ، بيْنَ كلِّ أَذَانيْنِ صَلاةٌ، بَيْنَ كُلِّ أَذَانَيْنِ صَلاةٌ"وقالَ في الثَالثَة:"لمَنْ شَاءَ"متفقٌ عليه.
المُرَادُ بالأَذَانَيْن: الأَذَانُ وَالإِقَامةُ.

196- باب تأكيد ركعتي سنَّةِ الصبح
 1/1100- عن عائشةَ رضِيَ اللَّه عنْهَا، أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ لا يدَعُ أَرْبعاً قَبْلَ الظُّهْرِ، ورَكْعَتَيْنِ قبْلَ الغَدَاةِ. رواه البخاري.

ص -330- 2/1101- وعنها قالت: لم يكن النبي صلى الله عليه وسلم, على شيء من النوافل أشد تعاهداً منه على ركعتي الفجر. متفق عليه.
3/1102- وَعنْها عَنِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "رَكْعتا الفجْرِ خيْرٌ مِنَ الدُّنيا ومَا فِيها"رواه مسلم.
وفي ورايةٍ: "لَهُمَا أَحب إِليَّ مِنَ الدُّنْيا جميعاً".
4/1103- وعنْ أَبي عبدِ اللَّهِ بِلالِ بنِ رَبَاحٍ رضيَ اللَّه عنْهُ، مُؤَذِّنِ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم أَنَّهُ أَتَى رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم لِيُؤذِنَه بِصَلاةِ الغدَاةِ، فَشَغَلتْ عَائشَةُ بِلالاً بِأَمْرٍ سَأَلَتهُ عَنْهُ حَتى أَصبَحَ جِدًّا، فَقَامَ بِلالٌ فَآذنَهُ بِالصَّلاةِ، وتَابَعَ أَذَانَهُ، فَلَم يَخْرُجْ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، فلما خَرَج صلَّى بِالنَّاسِ، فَأَخبَرهُ أَنَّ عائشَةَ شَغَلَتْهُ بِأَمْرٍ سَأَلَتْهُ عنْهُ حتى أَصبحَ جدًّا، وأَنَّهُ أَبطَأَ عَلَيهِ بالخُروجِ، فَقَال يَعْني النبي صَلّى اللهُ عَلَيْهِ وسَلَّم : "إِني كُنْتُ رَكَعْتُ ركعتي الفَجْرِ"فقالَ: يا رسول اللَّهِ إِنَّك أَصْبَحْتَ جِدًّا؟ فقالَ:"لوْ أَصبَحتُ أَكْثَرَ مِما أَصبَحتُ، لرَكعْتُهُما، وأَحْسنْتُهُمَا وَأَجمَلْتُهُمَا"رواه أَبو داود بإِسناد حسن.

197- باب تخفيف ركعتي الفجر وبيان ما يقرأ فيهما، وبيان وقتهما
 1/1104- عنْ عائشةَ رَضِيَ اللَّه عَنْهَا أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم، كانَ يُصَلي رَكْعتَيْنِ خَفِيفَتَيْنِ بَيْنَ النِّدَاءِ وَالإِقَامةِ مِن صَلاة الصُّبْحِ. مُتَّفَقٌ عليه.
وفي روايةٍ لهمَا: يُصَلِّي رَكعتَي الفَجْرِ، إِذَا سمِعَ الأَذَانَ فَيُخَفِّفُهمَا حتى أَقُولَ: هَل قرَأَ فيهما بِأُمِّ القُرْآنِ؟،
وفي روايةٍ لمُسْلِمٍ: كان يُصَلِّي ركعَتَي الفَجْرِ إِذَا سمِعَ الأَذَانَ ويُخَفِّفُهما.
وفي روايةٍ: إِذا طَلَع الفَجْرُ.
2/1105- وعَنْ حفصَةَ رضِي اللَّه عنْهَا أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ إِذا أَذَّنَ المُؤَذِّنُ للصُّبحِ، وَبَدَا الصُّبحُ، صلَّى ركعتيْن خَفيفتينِ. متفقٌ عليه.

ص -331- وفي روايةٍ لمسلمٍ: كانَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إذا طَلَعَ الفَجْر لا يُصلي إِلاَّ رَكْعَتيْنِ خَفيفَتيْنِ.
3/1106- وعَنِ ابن عُمرَ رَضِي اللَّه عَنْهما قال: كانَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُصلِّي مِنَ اللَّيْلِ مثْنَى مثْنَى، ويُوتِر برَكْعَةٍ مِن آخِرِ اللَّيْلِ، ويُصَلِّي الرَّكعَتينِ قَبْل صَلاةِ الغَداةِ، وَكَأَنَّ الأذَانَ بأُذُنَيْهِ. متفقٌ عليه.
4/1107- وعَنِ ابنِ عباسٍ رَضِيَ اللَّه عَنْهمَا أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ يَقْرَأُ في رَكْعَتَي الْفَجْرِ في الأولى مِنْهُمَا: {قُولُوا آمَنَّا بِاللَّهِ ومَا أُنْزِلَ إِليْنَا}[البقرة: 136] الآيةُ التي في البقرة، وفي الآخِرَةِ مِنهما: {آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسلمُونَ}[آل عمران: 52].
وفي روايةٍ: في الآخرةِ التي في آلِ عِمرانَ: {تَعَالَوْا إِلى كَلِمَةٍ سَوَاءٍ بَيْنَنا وَبَيْنُكُمْ} [آل عمران: 64]. رواهما مسلم.
5/1108- وعنْ أَبي هُريرةَ رَضِي اللَّه عَنْهُ أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قرَأَ في رَكْعَتَيِ الْفَجْرِ: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الْكَافِرُونَ: 1] و {قُلْ هُوَ اللَّه أَحَدٌ}[الإخلاص: 1] رواه مسلم.
6/1109- وعنِ ابنِ عمر رضِيَ اللَّه عنهُما، قال: رمقْتُ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم شَهْراً يقْرَأُ في الرَّكْعَتيْنِ قَبْلَ الْفَجْرِ: {قُلْ يَا أَيُّهَا الكَافِرُونَ} [الْكَافِرُونَ: 1]، و: {قل هُوَ اللَّه أَحَدٌ} [الإخلاص: 1] رواهُ الترمذي وقال: حديثٌ حَسَنٌ.

198- باب استحباب الاضطجاع بعد بعد ركعتي الفجر على جنبه الأيمن والحثّ عليه سواء كان تهجَّدَ بالليل أم لا
 1/1110- عنْ عائِشَةَ رَضِي اللَّه عنهَا قالَت: كانَ النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم إذا صلَّى رَكْعَتي الْفَجْرِ، اضْطَجع على شِقِّهِ الأَيْمنِ. رواه البخاريُّ.
2/1111- وَعنْهَا قَالَتْ: كانَ النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يُصَلِّي فيما بيْنَ أَنْ يفْرُغَ مِنْ صلاة الْعشَاءِ إلى الْفجْرِ إحْدَى عَشْرَةَ رَكْعةً يُسَلِّمُ بيْنَ كُلِّ ركعَتيْنِ، ويُوتِرُ بِوَاحِدَةٍ، فَإذا سَكَتَ المُؤَذِّنُ مِنْ صلاةِ الْفَجْرِ، وتَبيَّنَ لَهُ

ص -332- الْفَجْرُ، وَجاءَهُ المُؤَذِّنُ، قام فَرَكَعَ رَكْعَتيْن خَفِيفَتَيْنِ، ثُمَّ اضْطَجَعَ عَلى شِقِّه الأَيْمَنِ، هكذا حَتَّى يأْتِيَهُ المُؤَذِّنُ للإِقَامَةِ. رواه مُسْلِمٌ.،قَوْلُهَا:"يُسلِّمُ بيْن كُلِّ رَكْعتَيْن"هكذا هو في مسلمٍ ومعناه: بعْد كُلِّ رَكْعتَيْنِ.
3/1112- وعنْ أَبي هُريرةَ رضيَ اللَّه عنهُ، قالَ: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذا صَلَّى أَحَدُكُمْ ركْعَتَيِ الفَجْرِ فَلْيَضطَجِعْ عَلى يمِينِهِ".
رَوَاه أَبو داود، والترمذي بأَسانِيدَ صحيحةٍ. قالَ الترمذي: حديثٌ حَسَنٌ صَحِيحٌ.

199- باب سُنّة الظهر
 1/1113- عَنِ ابنِ عُمَرَ، رَضيَ اللَّه عنْهُما، قالَ: صلَّيْتُ مَع رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم ركْعَتَيْنِ قَبْل الظُّهْرِ، ورَكْعَتيْنِ بعدَهَا. متفقٌ عليه.
2/1114- وعَنْ عائِشَة رَضِيَ اللَّه عنْهَا، أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كان لا يدعُ أَرْبعاً قَبْلَ الظُّهْرِ، رواه البخاريُّ.
3/1115- وَعَنها قالتْ: كانَ النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يُصَليِّ في بَيْتي قَبْلَ الظُّهْر أَرْبَعاً، ثم يخْرُجُ فَيُصليِّ بِالنَّاسِ، ثُمَّ يدخُلُ فَيُصَليِّ رَكْعَتَينْ، وَكانَ يُصليِّ بِالنَّاسِ المَغْرِب، ثُمَّ يَدْخُلُ بيتي فَيُصليِّ رَكْعَتْينِ، وَيُصَليِّ بِالنَّاسِ العِشاءَ، وَيدْخُلُ بَيْتي فَيُصليِّ ركْعَتَيْنِ. رواه مسلم.
4/1116- وعن أُمِّ حَبِيبَةَ رَضِيَ اللَّه عنها قَالَتْ: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ حَافظَ عَلى أَرْبَعِ ركعَاتٍ قَبْلَ الظُّهْرِ، وَأَرْبعٍ بَعْدَهَا، حَرَّمهُ اللَّه على النَّارَ".
رواه أبو داود، والترمذي وقال: حديثٌ حسنٌ صحيحٌ.
5/1117- وعَنْ عبدِ اللَّهِ بن السائب رضِيَ اللَّه عَنْهُ أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ يُصَلِّي أَرْبعاً بعْدَ

ص -333- أَن تَزول الشَّمْسُ قَبْلَ الظُّهْرِ، وقَالَ:" إِنَّهَا سَاعَةٌ تُفْتَحُ فِيهَا أَبوابُ السَّمَاءِ، فأُحِبُّ أَن يَصعَدَ لي فيها عمَلٌ صَالِحٌ"رواه الترمذي وقالَ: حديثٌ حسنٌ.
6/1118- وعَنْ عَائِشَةَ رَضِيَ اللَّه عنْهَا، أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ إِذا لَمْ يُصَلِّ أَرْبعاً قبْلَ الظهْرِ، صَلاَّهُنَّ بعْدَها.
رَوَاهُ الترمذيُّ وَقَالَ: حديثٌ حسنٌ.

200- باب سُنَّة العصر
 1/1119- عنْ عليِّ بنِ أَبي طَالبٍ رضي اللَّه عنْهُ، قالَ: كانَ النَّبي صَلّى اللهُ عَلَيْهِ وسَلَّم يُصلِّي قَبْلَ العَصْرِ أَرْبَعَ رَكعَاتٍ، يَفْصِلُ بَيْنَهُنَّ بِالتَّسْليمِ عَلى الملائِكَةِ المقربِينَ، وَمَنْ تبِعَهُمْ مِنَ المسْلِمِين وَالمؤمِنِينَ. رواه الترمذي وقالَ: حديثٌ حسنٌ.
2/1120- وعَن ابن عُمَرَ رَضِيَ اللَّه عنْهُمَا، عنِ النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، قالَ: "رَحِمَ اللَّه امْرَءاً صلَّى قبْلَ العَصْرِ أَرْبعاً".رَوَاه أبو د ود، والترمذي وقالَ: حديثٌ حَسَنٌ.
3/1121- وعنْ عليِّ بن أَبي طالبٍ، رَضِيَ اللَّه عنهُ، أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ يُصَلِّي قَبْلَ العَصرِ رَكْعَتَيْنِ.
رَوَاه أبو داود بإسناد صحيح.

201- باب سُنَّة المغرب بَعدَها وقبلَها
 تقدم في هذه الأبواب حديث ابن عمر, وحديث عائشة, وهما صحيحان أن النبي, صلى الله عليه وسلم, كان يصلي بعد المغرب ركعتين.
1/1122- وَعَنْ عَبْدِ اللَّهِ بنِ مُغَفَّلٍ رَضِيَ اللَّه عنهُ، عَنِ النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "صَلُّوا قَبلَ المَغرِب"قَالَ في الثَّالثَةِ: "لمَنْ شَاءَ"رواه البخاريُّ.
2/1123- وعن أَنسٍ رَضيَ اللَّه عَنْه قالَ: لَقَدْ رَأَيْتُ كِبارَ أَصحابِ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَبْتَدِرُونَ

ص -334- السَّوَارِيَ عندَ المغربِ. رواه البخاري.
3/1124- وعَنْهُ قَالَ: كُنَّا نُصَلِّي عَلى عَهدِ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم رَكعَتيْنِ بعدَ غُروبِ الشَّمْس قَبلَ المَغربِ، فقيلَ: أَكانَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم صَلاَّهُمَا؟ قال: كانَ يَرانَا نُصَلِّيهِمَا فَلَمْ يَأْمُرْنَا وَلَمْ يَنْهَنا. رَوَاه مُسْلِمٌ.
4/1125- وعنه قَالَ: كُنَّا بِالمَدِينَةِ فإِذا أَذَّنَ المُؤَذِّنُ لِصَلاةِ المَغرِبِ، ابْتَدَرُوا السَّوَارِيَ، فَرَكَعُوا رَكعَتْين، حَتى إنَّ الرَّجُلَ الغَرِيبَ ليَدخُلُ المَسجدَِ فَيَحْسَبُ أَنَّ الصَّلاةَ قدْ صُلِّيتْ من كَثرَةِ مَنْ يُصَلِّيهِما. رَوَاهُ مُسْلِمٌ.

202- باب سُنَّة العشاء بَعدها وقبلها
 فيهِ حديثُ ابنِ عُمَرَ السَّابقُ: صَلَّيْتُ مَعَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم رَكعَتَينِ بَعْدَ العِشَاءِ، وحديثُ عبدِ اللَّهِ بنِ مُغَفَّل: "بَيْنَ كلِّ أَذَانيْنِ صَلاةٌ"متفقٌ عليه. كما سبَقَ.

203- باب سُنّة الجمعَة
 فِيهِ حديثُ ابنِ عُمرَ السَّابِقُ أَنَّهُ صلَّى مَعَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم رَكعَتَيْنِ بَعْدَ الجُمُعَةِ. متفقٌ عليه.
1/1126- عنْ أَبي هُريرةَ رضِيَ اللَّه عَنْهُ قالَ: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إذا صَلَّى أَحدُكُمُ الجُمُعَةَ، فَلْيُصَلِّ بعْدَهَا أَرْبعاً"رواه مسلم.
2/1127- وَعَنِ ابنِ عُمرَ رَضِي اللَّه عَنْهُمَا أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ لا يُصلِّي بَعْدَ الجُمُعةِ حتَّى يَنْصَرِف فَيُصَلِّي رَكْعَتيْنِ في بَيْتِهِ، رواه مسلم.

ص -335- 204- باب استحباب جعل النوافل في البيت سواء الراتبة وغيرُها والأمر بالتحوّل للنافلة من موضع الفريضة أو الفصل بينهما بكلام
 1/1128- عَنْ زيدِ بنِ ثابتِ رضِيَ اللَّه عَنْهُ، أَنَّ النَّبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "صلُّوا أَيُّها النَّاسُ في بُيُوتِكُمْ، فَإنَّ أفضلَ الصَّلاةِ صلاةُ المَرْءِ في بَيْتِهِ إِلاَّ المكْتُوبَةَ"متفقٌ عليه.
2/1129- وعن ابنِ عُمَرَ رضي اللَّه عنْهُما عَنِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "اجْعَلُوا مِنْ صلاتِكُمْ في بُيُوتِكُمْ، ولا تَتَّخِذُوهِا قُبُوراً"متفقٌ عليه.
3/1130-وعَنْ جابرٍ رَضِي اللَّه عَنْهُ قالَ: قَالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إذا قَضَى أَحَدُكُمْ صلاتَهُ في مسْجِدِهِ، فَلَيجْعَلْ لِبَيْتهِ نَصِيباً مِنْ صَلاتِهِ، فَإنَّ اللَّه جَاعِلٌ في بيْتِهِ مِنْ صلاتِهِ خَيْراً"رواه مسلم.
4/1131- وَعنْ عُمَر بْنِ عطاءٍ أَنَّ نَافِعَ بْنَ حُبَيْر أَرْسلَهُ إلى السَّائِب ابن أُخْتِ نَمِرٍ يَسْأَلُهُ عَنْ شَيْءٍ رَآهُ مِنْهُ مُعَاوِيةُ في الصَّلاةِ فَقَالَ: نَعمْ صَلَّيْتُ مَعَهُ الجُمُعَةَ في المقصُورَةِ، فَلَمَّا سَلَّمَ الإِمامُ، قُمتُ في مقَامِي، فَصلَّيْتُ، فَلَما دَخل أَرْسلَ إِليَّ فقال: لا تَعُدْ لما فعَلتَ: إذا صلَّيْتَ الجُمُعةَ، فَلا تَصِلْها بصلاةٍ حَتى تَتَكَلَّمَ أَوْ تخْرُجَ، فَإنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم أَمرَنا بِذلكَ، أَنْ لا نُوصِلَ صلاةً بصلاةٍ حتَّى نَتَكَلَّمَ أَوْ نَخْرُجَ. رواه مسلم.

205- باب الحثِّ على صلاة الوتر و بيان أنه سُنة مؤكدة وبيان وقته.
 1/1132- عَنْ عليٍّ رَضِيَ اللَّه عَنْهُ قالَ: الوتِرُ لَيْس بِحَتْمٍ كَصَلاةِ المكْتُوبَةِ، ولكِنْ سَنَّ

ص -336- رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "إنَّ اللَّه وِترٌ يُحِبُّ الْوتْرَ، فأَوْتِرُوا، يَا أَهْلَ الْقُرْآنِ".
رواه أبو داود والترمذي وقَالَ: حديثٌ حسنٌ.
2/1133- وَعَنْ عَائِشَةَ رضِيَ اللَّه عنْهَا، قَالَتْ: مِنْ كُلِّ الليْلِ قَدْ أَوْتَر رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم مِنْ أَوَّلِ اللَّيْلِ، ومَن أَوْسَطِهِ، وَمِنْ آخِرِهِ. وَانْتَهى وِتْرُهُ إلى السَّحَرِ. متفقٌ عليه.
3/1134- وعنِ ابنِ عُمرَ رَضِيَ اللَّه عَنْهمَا، عَنِ النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "اجْعلوا آخِرَ صلاتِكُمْ بِاللَّيْلِ وِتْراً" متفقٌ عليه
4/1135- وَعَنْ أَبي سعيدٍ الخُدْرِيِّ رضِي اللَّه عَنْهُ، أَنَّ النَّبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "أَوْتِرُوا قبْلَ أَنْ تُصْبِحُوا" رواه مسلم.
5/1136- وعن عائشةَ، رضيَ اللَّه عَنْهَا، أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ يُصلِّي صَلاتَهُ بِاللَّيْلِ، وهِي مُعْتَرِضَةٌ بينَ يَدَيهِ، فَإذا بقِيَ الوِتْرُ، أَيقِظهِا فَأَوْترتْ. رواه مسلم.
وفي روايةٍ له: فَإذا بَقِيَ الوترُ قالَ:"قُومِي فَأَوْتِري يا عَائشةُ".
6/1137- وعَنِ ابن عُمَرَ رَضِيَ اللَّه عَنهمَا، أَنَّ النَّبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "بَادِروا الصُّبْحَ بالوِتْرِ".
رَوَاه أبو داود، والترمذي وقالَ: حديثٌ حسنٌ صحيحٌ.
7/1138- وعَنْ جابرٍ رضِي اللَّه عنْهُ، قَالَ: قالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ خَاف أَنْ لا يَقُوم مِنْ آخرِ اللَّيْلِ، فَليُوتِرْ أَوَّلَهُ، ومنْ طمِع أَنْ يقُومَ آخِرَهُ، فَليوتِرْ آخِر اللَّيْل، فإِنَّ صلاة آخِرِ اللَّيْلِ مشْهُودةٌ، وذلكَ أَفضَلُ"رواه مسلم.

ص -337- 206- باب فضل صلاة الضحى وبيان أقلِّها وأكثرها وأوسطها، والحثِّ على المحافظة عليها
 1/1139- عنْ أَبي هُريرةَ رَضي اللَّه عنْهُ، قال: أوصَاني خَليلي صَلّى اللهُ عَلَيْهِ وسَلَّم بثلاث صِيامِ ثَلاثَةِ أَيَّامٍ مِن كُلِّ شهر، وركْعَتي الضُّحَى، وأَنْ أُوتِرَ قَبل أَنْ أَرْقُد"متفقٌ عليه.
والإيتار قبل النوم إنما يُسْتَحَبُّ لمن لا يَثِقُ بالاستيقاظ آخر اللَّيل فإنْ وثق فآخر اللَّيل أفضل.
2/1140- وعَنْ أَبي ذَر رَضِي اللَّه عَنْهُ، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "يُصبِحُ عَلى كُلِّ سُلامَى مِنْ أَحدِكُمْ صدقَةٌ: فَكُلُّ تَسبِيحة صدَقةٌ،وكل تحميدة صدقة، وكُل تَهليلَةٍ صدَقَةٌ، وَكُلُّ تكبيرة صدَقةٌ، وأَمر بالمعْروفِ صدقَةٌ، ونهيٌ عنِ المُنْكَرِ صدقَةٌ، ويُجْزِئ مِن ذلكَ ركْعتَانِ يركَعُهُما مِنَ الضحى"رواه مسلم.
3/1141- وعَنْ عائشةَ رضيَ اللَّه عَنْها، قالتْ: كانَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يصلِّي الضُّحَى أَرْبعاً، ويزَيدُ ما شاءَ اللَّه. رواه مسلم.
4/1142- وعنْ أُمِّ هانيءٍ فاخِتةَ بنتِ أَبي طالبٍ رَضِيَ اللَّه عنْها، قَالتْ: ذهَبْتُ إِلى رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم عامٍ الفَتْحِ فَوجدْتُه يغْتَسِلُ، فَلَمَّا فَرَغَ مِنْ غُسْلِهِ، صَلَّى ثَمانيَ رَكعاتٍ، وَذلكَ ضُحى. متفقٌ عليه. وهذا مختصر لفظ إحدى روايات مسلم.

207- باب: تجويز صلاة الضحى من ارتفاع الشمس إلى زوالها و الأفضل أن تصلَّى عند اشتداد الحرِّ وارتفاع الضحى
1/1143- عن زيدِ بن أَرْقَم رَضِي اللَّه عنْهُ، أَنَّهُ رَأَى قَوْماً يُصَلُّونَ مِنَ الضُّحَى، فقال: أَمَا لَقَدْ عَلِمُوا أَنَّ الصَّلاةَ في غَيْرِ هذِهِ السَّاعَةِ أَفْضَلُ، إنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "صَلاةُ الأوَّابِينَ

ص -338- حِينَ ترْمَضُ الفِصَالُ"رواه مسلم.
"تَرمَضُ"بفتح التاءِ والميم وبالضاد المعجمة، يعني: شدة الحرّ."والفِصالُ جمْعُ فَصيلٍ وهُو: الصغير مِنَ الإِبِلِ.

208- باب الحثِّ على صلاة تحية المسجد وكراهية الجلوس قبل أن يصلي ركعتين في أي وقت دخل وسواء صلَّى ركعتين بنية التحية أو صلاة فريضة أو سُنة راتبة أو غيرها.
1/1144- عن أَبي قتادةَ رضِيَ اللَّه عَنْهُ، قالَ: قالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إذا دَخَلَ أحَدُكم المسْجِدَ، فَلا يَجلِسْ حَتَّى يُصَلِّيَ رَكْعَتيْنِ"متفقٌ عليه.
2/1145- وعن جابِرٍ رضيَ اللَّه عنْهُ قالَ: أَتيْتُ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم وهَو فِي المسْجدِ، فَقَالَ: "صَلِّ ركْعَتيْن" متفقٌ عليه.

209- باب استحباب ركعتين بَعْد الوضوء
 1/1146- عن أبي هُريرةَ رَضِيَ اللَّه عَنْهُ أَنَّ رَسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ لِبلالٍ: "يَا بِلالُ حَدِّثْنِي بِأَرْجَى عَمَل عَمِلْتَهُ في الإِسْلامِ، فَإِنِّي سمِعْتُ دَفَّ نَعْلَيْكَ بيْنَ يَديَّ في الجَنَّة"قَالَ: مَا عَمِلْتُ عَمَلاً أَرْجَى عنْدِي مِنْ أَنِّي لَم أَتَطَهَّرْ طُهُوراً في سَاعَةٍ مِنْ لَيْلٍ أَوْ نَهارٍ إِلاَّ صَلَّيْتُ بِذلكَ الطُّهورِ ما كُتِبَ لي أَنْ أُصَلِّيَ". متفقٌ عليه. وهذا لفظ البخاري.
"الدَّفُّ"بالفاءِ: صَوْتُ النَّعْلِ وَحَرَكَتُهُ عَلى الأرْضِ، واللَّه أَعلم.

210- باب فضل يوم الجمعَة ووُجوبها والاغتِسال لها والتطيّب والتبكير إليها والدعاء يوم الجمعة والصلاة على النبيّ صلى الله عليه وسلم فيه وبيان ساعة الإجابة واستحباب إكثار ذكر الله بعد الجمعة
 قال الله تعالى: { فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً

ص -339- لَعَلَّكُمْ تُفْلِحُونَ} [الجمعة: 10].
1/1147- وعَنْ أَبي هُريرةَ رَضِيَ اللَّه عَنْهُ، قالَ: قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "خيْرُ يوْمِ طلعَتْ عَلَيْهِ الشَّمْسُ يَوْمُ الجُمُعَةِ: فِيهِ خُلِقَ آدمُ، وَفيه أُدْخِلَ الجَنَّةَ، وفيه أُخْرِجَ مِنْهَا"رواه مسلم.
2/1148- وَعَنْهُ قَالَ: قال رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ تَوَضَّأَ فأَحْسَنَ الوُضُوءَ ثُمَّ أَتى الجُمُعَةَ، فاسْتَمَعَ وَأَنْصتَ، غُفِرَ لَهُ ما بَيْنَه وَبَيْنَ الجُمُعَةِ وزِيَادة ثَلاثَةِ أَيَّامٍ، وَمَنْ مَسَّ الحَصَى، فَقَدْ لَغَا"رواه مسلم.
3/1149- وَعَنْهُ عَنِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "الصَّلَواتُ الخَمْسُ والجُمُعةُ إلى الجُمعةِ، وَرَمَضَانُ إلى رمَضَانَ، مُكَفِّرَاتٌ ما بيْنَهُنَّ إذا اجْتُنِبَتِ الكبَائِرُ"رواه مسلم.
4/1150- وَعَنْهُ وعَنِ ابنِ عُمَرَ رَضِيَ اللَّه عَنْهُمْ، أَنَّهما سَمِعَا رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ عَلَى أَعْوَادِ مِنْبَرِهِ: "لَيَنْتَهِيَنَّ أَقْوَامٌ عَنْ وَدْعِهِمُ الجمُعَاتِ، أَوْ لَيَخْتِمَنَّ اللَّه على قُلُوبِهمْ، ثُمَّ ليَكُونُنَّ مِنَ الغَافِلينَ"رواه مسلم.
5/1151-وَعَن ابنِ عُمَرَ رَضِيَ اللَّه عَنْهُمَا، أَنَّ رَسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، قالَ: "إِذا جاَءَ أَحَدُكُمُ الجُمُعَةَ، فَليَغْتَسِلْ"متفقٌ عليه.
6/1152- وعن أبي سعيدٍ الخُدْرِيِّ رَضِيَ اللَّه عَنْهُ، أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "غُسْلُ يَوْمِ الجُمُعَةِ وَاجِبٌ على كلِّ مُحْتَلِمٍ"متفقٌ عليه.
المُراد بالمُحْتَلِمِ: البَالِغُ. وَالمُرَادُ بِالوُجُوبِ: وَجُوبُ اختِيَارٍ، كقْولِ الرَّجُلِ لِصَاحِبِهِ حَقُّكَ وَاجِبِ عليَّ، واللَّه أعلم.

ص -340- 7/1153- وَعَنْ سَمُرَةَ رَضِيَ اللَّهُ عنْهُ قالَ: قالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ تَوَضَّأَ يَوْمَ الجمعة فَبِها ونعمت، ومن اغتسلَ فالغُسْل أفضَل". رواه أبو داود، والترمذي وقال: حديث حسن.
8/1154- وَعَنْ سَلمَانَ رَضِيَ اللَّه عنه، قال: قَالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا يَغْتَسِلُ رَجُلٌ يَوْمَ الجُمُعةِ، ويَتَطَهرُ ما استَطَاعَ مِنْ طُهْرٍ، وَيدَّهِنُ مِنْ دُهْنِهِ، أَو يَمَسُّ مِن طِيبِ بَيتِهِ، ثُمَّ يَخْرُجُ فلا يُفرِّق بَيْنَ اثَنيْنِ، ثُمَّ يُصَلِّي مَا كُتِبَ لَهُ، ثُمَّ يُنْصِتُ إذا تكَلَّم الإِمَامُ، إِلاَّ غُفِرَ لهُ ما بَيْنَه وبيْنَ الجُمُعَةِ الأخرَى"رواه البخاري.
9/1155- وعَنْ أَبي هُريرةَ رضي اللَّه عَنْهُ، أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَن اغْتَسَلَ يَوْم الجُمُعَةِ غُسْلَ الجنَابَةِ، ثُمَّ رَاحَ في الساعة الأولى، فكَأَنَّمَا قرَّبَ بَدنَةً، ومنْ رَاحَ في السَّاعَةِ الثَّانِيَة، فَكأنَّما قَرَّبَ بَقَرَةً، وَمَنْ رَاحَ في السَاعَةِ الثَالِثةِ، فَكأنَّما قَرَّبَ كَبْشاً أَقرَنَ، ومنْ رَاحَ في السَّاعَةِ الرَّابِعةِ، فَكأنَّما قَرَّبَ دَجَاجَةً، ومنْ رَاحَ في السَّاعَةِ الخامِسةِ فَكأنَّما قَرَّبَ بيْضَةً، فَإِذا خَرَج الإِمامُ، حَضَرَتِ الملائِكَةُ يَسْتمِعُونَ الذِّكرَ"متفقٌ عليه.
قوله:"غُسلَ الجَنَابة"، أَي: غُسلاً كغُسْل الجنَابَةِ في الصِّفَةِ.
10/1156- وعَنْهُ أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم ذكر يَوْمَ الجُمُعَةِ، فَقَالَ: "فِيه سَاعَةٌ لا يُوَافِقها عَبْدٌ مُسلِمٌ، وَهُو قَائِمٌ يُصَلِّي يسأَلُ اللَّه شَيْئاً، إِلاَّ أَعْطَاهُ إِيَّاه"وَأَشَارَ بِيدِهِ يُقَلِّلُهَا، متفقٌ عليه.
11/1157- وَعنْ أَبي بُردةَ بنِ أَبي مُوسى الأَشعَرِيِّ رَضِيَ اللَّه عَنْهُ، قَالَ: قَالَ عَبْدُ اللَّهِ ابنُ عُمرَ رضَيَ اللَّه عنْهُمَا: أَسَمِعْت أَبَاكَ يُحَدِّثُ عَن رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم في شَأْنِ ساعَةِ الجُمُعَةِ؟ قَالَ: قلتُ: نعمْ، سَمِعتُهُ يقُولُ: سمِعْتُ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "هي ما بيْنَ أَنْ يَجلِسَ الإِمامُ إِلى أَنْ تُقضَى الصَّلاةُ"رواه مسلم.

ص -341- 12/1158- وَعَنْ أَوسِ بنِ أَوسٍ رَضِيَ اللَّه عَنْهُ قَالَ: قَالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ مِنْ أَفضَلِ أَيَّامِكُمْ يَوْم الجُمُعَةِ، فأَكثروا عليَّ مِنَ الصَّلاةِ فِيهِ، فَإِنَّ صَلاتَكُمْ مَعْروضَةٌ عليَّ"رواه أبو داود بإِسناد صحيح.

211- باب استحباب سجُود الشكرعند حصول نعمة ظاهرة أو اندفاع بلية ظاهرة
1/1159- عَنْ سَعْدِ بنِ أَبي وَقَّاصٍ رَضِيَ اللَّه عنْهُ قَالَ: خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم مِن مَكَّةَ نُرِيدُ المَدِينَةَ، فَلَمَّا كُنَّا قَرِيبًا مِن عَزْوَراءَ نَزَلَ ثُمَّ رَفَعَ يَدَيْهِ، فدعَا اللَّه سَاعَةً، ثُمَّ خَرَّ سَاجِدًا، فَمَكَثَ طَوِيلاً، ثُمَّ قامَ فَرَفَعَ يَدَيْهِ، ساعَةً، ثُمَّ خَرَّ ساجِدًا فَعَلَهُ ثَلاثاً وَقَالَ: "إِنِّي سَأَلْتُ رَبِّي، وَشَفَعْتُ لأُمَّتِي، فَأَعْطَاني ثُلُثَ أُمَّتي، فَخَررتُ ساجدًا لِرَبِّي شُكرًا، ثُمَّ رَفعْتُ رَأْسِي، فَسَأَلْتُ رَبِّي لأُمَّتي، فَأَعْطَانِي ثُلثَ أُمَّتي، فَخررْتُ ساجداً لربِّي شُكراً، ثمَّ رَفعْت رَأسِي فَسَألتُ رَبِّي لأُمَّتي، فَأعطاني الثُّلُثَ الآخَرَ، فَخَرَرتُ ساجِدا لِرَبِّي"رواه أبو داود.

212- باب فضل قيام الليل
 قال الله تعالى: { وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً } [الإسراء: 79] وقال تعالى: { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ } [السجدة: 16]. وقال تعالى: { كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ} [الذاريات: 17].
1/1160- وَعَن عائِشَةَ رَضِيَ اللَّه عَنْها، قَالَتْ: كَانَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُومُ مِنَ اللَّيْلِ حَتى تَتَفطَّر قَدَمَاه، فَقُلْتُ لَهُ: لِمَ تَصْنَعُ هذا يا رسُول اللَّهِ وَقد غُفِرَ لَكَ ما تَقَدَّم مِن ذَنْبِكَ وَمَا تَأَخَّرَ؟ قَالَ:"أَفَلا أَكُونُ عَبْدًا شَكُورًا".

ص -342- متفقٌ عليه. وعَنِ المغيرةِ بنِ شعبةَ نحوهُ، متفقٌ عليه.
2/1161- وَعَنْ عليٍّ رَضِيَ اللَّه عنْهُ، أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم طَرقَهُ وَفاطِمَةَ لَيْلاً، فَقَالَ: "أَلا تُصلِّيَانِ؟"متفقٌ عليه.
"طرقَةُ": أَتَاهُ ليْلا.
3/1162- وعَن سالمِ بنِ عبدِ اللَّهِ بنِ عُمَرَ بنِ الخَطَّابِ رضِي اللَّه عَنْهُم، عَن أَبِيِه: أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "نِعْمَ الرَّجلُ عبدُ اللَّهِ لَو كانَ يُصَلِّي مِنَ اللَّيْلِ"قالَ سالِمٌ: فَكَانَ عَبْدُ اللَّهِ بعْدَ ذلكَ لا يَنَامُ مِنَ اللَّيْلِ إِلاَّ قَلِيلاً. متفقٌ عليه.
4/1163- وَعن عبدِ اللَّهِ بنِ عَمْرِو بنِ العاصِ رضَيَ اللَّه عَنْهُمَا قالَ: قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "يَا عَبْدَ اللَّهِ لا تكن مِثْلَ فُلانٍ: كانَ يَقُومُ اللَّيْلَ فَتَرَكَ قِيَامَ اللَّيْلِ"متفقٌ عليه.
5/1164- وعن ابن مَسْعُودٍ رضيَ اللَّه عنْهُ، قَالَ: ذُكِرَ عِنْدَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم رَجُلٌ نَامَ لَيْلَةً حَتى أَصبحَ، قالَ: "ذاكَ رَجُلٌ بال الشَّيْطَانُ في أُذنَيْهِ أَو قال: في أُذنِه"، متفقٌ عليه.
6/1165- وعن أَبي هُريرَةَ، رَضِي اللَّه عَنْهُ، أَنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "يَعْقِدُ الشَّيْطَانُ عَلى قافِيةِ رَأْسِ أَحَدِكُم، إِذا هُوَ نَامَ، ثَلاثَ عُقدٍ، يَضرِب عَلى كلِّ عُقدَةٍ: عَلَيْكَ ليْلٌ طَويلٌ فَارقُدْ، فإِنْ اسْتَيْقظَ، فَذَكَرَ اللَّه تَعَالَى انحلَّت عُقْدَةٌ، فإِنْ توضَّأَ انحَلَّت عُقدَةٌ، فَإِن صلَّى انحَلَّت عُقدُهُ كُلُّهَا، فأَصبَحَ نشِيطاً طَيِّب النَّفسِ، وَإِلاَّ أَصبح خَبِيثَ النَّفْسِ كَسْلانَ"متفقٌ عليه.
قافِيَةُ الرَّأْسِ: آخِرُهُ.
7/1166- وَعن عبدِ اللَّهِ بنِ سَلاَمٍ رَضِيَ اللَّه عَنْهُ، أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "أَيُّهَا النَّاسُ أَفْشوا السَّلامَ، وَأَطْعِمُوا الطَّعَامَ، وَصَلُّوا باللَّيْل وَالنَّاسُ نِيامٌ، تَدخُلُوا الجَنَّةَ بِسَلامٍ".
رواهُ الترمذيُّ وقالَ: حديثٌ حسنٌ صحيحٌ.
8/1167- وَعنْ أَبي هُريرةَ رَضِيَ اللَّه عَنْهُ قالَ: قالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَفْضَلُ الصيَّامِ بعْدَ رَمَضَانَ

ص -343- شَهْرُ اللَّهِ المُحَرَّمُ، وَأَفْضَلُ الصَّلاةِ بعدَ الفَرِيضَةِ صَلاةُ اللَّيْل"رواه مُسلِمٌ.
9/1168- وَعَنِ ابنِ عُمَرَ رَضِيَ اللَّه عَنْهُمَا، أَن النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "صَلاةُ اللَّيْلِ مَثْنَى مَثْنَى، فَإِذا خِفْتَ الصُّبْح فَأَوْتِرْ بِواحِدَةِ"متفقٌ عليه.
10/1169- وَعَنْهُ قَالَ: كَانَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يُصلِّي منَ اللَّيْل مَثْنَى مَثْنَى، وَيُوترُ بِرَكعة. متفقٌ عليه.
11/1170- وعنْ أَنَسٍ رضِي اللَّه عَنْهُ، قالَ: كَانَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يُفطِرُ منَ الشَّهْرِ حتَّى نَظُنَّ أَنْ لا يصوم مِنهُ، ويصَومُ حتَّى نَظُن أَن لا يُفْطِرَ مِنْهُ شَيْئاً، وَكانَ لا تَشَاءُ أَنْ تَراهُ مِنَ اللَّيْلِ مُصَلِّياً إِلا رَأَيْتَهُ، وَلا نَائماً إِلا رَأَيْتَهُ. رواهُ البخاريُّ.
12/1171- وعَنْ عائِشة رضي اللَّه عنْهَا، أَنَّ رَسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم كَان يُصلِّي إِحْدَى عَشرَةَ رَكْعَةً تَعْني في اللَّيْلِ يَسْجُدُ السَّجْدَةَ مِنْ ذلكَ قَدْر مَا يقْرَأُ أَحدُكُمْ خَمْسِين آية قَبْلَ أَن يرْفَعَ رَأْسهُ، ويَرْكَعُ رَكْعَتَيْنِ قَبْل صَلاةِ الفَجْرِ، ثُمَّ يضْطَجِعُ على شِقِّهِ الأَيمْنِ حَتَّى يأْتِيَهُ المُنَادِي للصلاةِ، رواه البخاري.
13/1172- وَعنْهَا قَالَتْ: ما كان رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَزِيدُ في رمضانَ وَلا في غَيْرِهِ عَلى إِحْدى عشرةَ رَكْعَةً: يُصلِّي أَرْبعاً فَلا تَسْأَلْ عَنْ حُسْنِهِنَّ وَطولهِنَّ، ثُمَّ يُصَلِّي أَرْبعاً فَلا تَسْأَلْ عَنْ حُسْنِهِنَّ وَطولهِنَّ، ثُمَّ يُصَلِّي ثَلاثاً. فَقُلْتُ: يا رسُولَ اللَّهِ أَتنَامُ قَبْلَ أَنْ تُوترَ،؟ فقال: "يا عائشةُ إِنَّ عيْنَيَّ تَنامانِ وَلا يَنامُ قلبي"متفقٌ عليه.
14/1173- وعنْهَا أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ يَنَامُ أَوَّل اللَّيْل، ويقومُ آخِرهُ فَيُصلي. متفقٌ عليه.
15/1174- وعَن ابنِ مَسْعُودٍ رضِي اللَّه عَنْهُ، قَالَ: صلَّيْتُ مَعَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم لَيُلَةً، فَلَمْ يَزلْ قائماً حتى هَمَمْتُ بِأَمْرٍ سُوءٍ. قَيل: ما هَممْت؟ قال: هَممْتُ أَنْ أَجْلِس وَأَدعهُ. متفقٌ عليه.
16/1175- وعَنْ حُذيفَهَ رَضِيَ اللَّه عنْهُ، قَالَ: صَلَّيْتُ مَعَ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم، ذاتَ لَيْلَةٍ فَافْتَتَح البقَرَةَ، فقلتُ: يَرْكَعُ عِنْدَ المِئَةِ، ثُمَّ مضى، فقلتُ: يُصَلَّي بها في ركْعَةٍ، فمَضَى، فَقُلْتُ: يَرْكَعُ بها، ثُمَّ افْتَتَح

ص -344- النِّسَاءَ فَقَرأَهَا، ثُمَّ افْتَتَحَ آل عِمْرَانَ، فَقَرَأَها، يَقْرَأُ مُتَرَسِّلاً إِذا مَرَّ بِآيَةِ فِيها تَسْبيحٌ سَبَّحَ، وَإِذا مَرَّ بِسُؤَالٍ سَأَلَ، وإذا مَرَّ بتَعوَّذ تَعَوَّذَ، ثُمَّ رَكَعَ، فجعَل يَقُولُ:"سُبْحَانَ ربِّي العظيمِ" فَكَانَ رُكُوعُهُ نَحْواً مِنْ قِيَامِهِ، ثُمَّ قال: "سمِع اللَّه لمَنْ حَمِدَه، رَبَّنَا لك الحْمدُ" ثُمَّ قامَ طَويلاً قَرِيباً مِمَّا ركع، ثُمَّ سَجد فَقَالَ: "سُبْحانَ رَبِّيَ الأَعْلى" فَكَانَ سَجُودُهُ قَرِيباً مِنْ قِيَامِهِ. رواه مسلم.
17/1176- وَعَنْ جابرٍ رضِي اللَّه عنْهُ قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: أَيُّ الصَّلاةِ أَفْضَلُ؟ قال:"طُولُ القُنُوتِ". رواه مسلم.
المرادُ بِالقنُوتِ: القِيَامُ.
18/1177- وَعَنْ عبدِ اللَّهِ بنِ عَمْرو بنِ العَاصِ، رَضيَ اللَّه عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "أَحَبُّ الصَّلاةِ إلى اللَّهِ صَلاةُ دَاوُدَ، وَأَحبُّ الصيامِ إلى اللَّهِ صِيامُ دَاوُدَ، كانَ يَنَامُ نِصْفَ اللَّيْل وَيَقُومُ ثُلُثَهُ ويَنَامُ سُدُسَهُ وَيصومُ يَوماً وَيُفطِرُ يَوماً"متفقٌ عليه.
19/1178- وَعَنْ جَابِرٍ رَضِيَ اللَّه عنْهُ قَالَ: سمِعْتُ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ: "إِنَّ في اللَّيْلِ لَسَاعةً، لا يُوافقُهَا رَجلٌ مُسلِمٌ يسأَلُ اللَّه تعالى خيراً من أمرِ الدُّنيا وَالآخِرِةَ إِلاَّ أَعْطاهُ إِيَّاهُ، وَذلكَ كلَّ لَيْلَةٍ"رواه مسلم.
20/1179- وَعَنْ أَبي هُريرَةَ رَضِي اللَّه عَنْهُ، أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إِذا قَامَ أَحَدُكُمِ مِنَ اللَّيْلِ فَليَفتَتحِ الصَّلاةَ بِركعَتَيْن خَفيفتيْنِ"رواهُ مسلِم.
21/1180- وَعَنْ عَائِشَةَ، رَضِيَ اللَّه عَنْها، قالت: كانَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إِذا قام مِن اللَّيْلِ ليصلي افتَتَحَ صَلاتَهُ بِرَكْعَتَيْن خَفيفَتَيْنِ، رواه مسلم.
22/1181- وعَنْها، رضِي اللَّه عنْهَا، قالَتْ: كان رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إِذا فاتتْهُ الصَّلاةُ من اللَّيل مِنْ وجعٍ أَوْ غيرِهِ، صَلَّى مِنَ النَّهارِ ثِنَتي عشَرة ركْعَة. رواه مسلِم.

ص -345- 23/1182- وعنْ عُمَرَ بنِ الخَطَّابِ رَضِي اللَّه عنْهُ، قَال: قَالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ نَام عن حِزْبِهِ، أو عَنْ شْيءٍ مِنهُ، فَقَرأهُ فِيما بينَ صَلاِةَ الفَجْرِ وصَلاةِ الظُّهْرِ، كُتِب لهُ كأَنَّما قَرَأَهُ منَ اللَّيْلِ"رواه مسلم.
24/1183- وعَنْ أَبي هُريرة رَضِيَ اللَّه عنْهُ، قال: قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "رحِمَ اللَّه رَجُلا قَامَ مِنَ اللَّيْلِ، فصلىَّ وأيْقَظَ امرأَتهُ، فإنْ أَبَتْ نَضحَ في وجْهِهَا الماءَ، رَحِمَ اللَّهُ امَرَأَةً قَامت مِن اللَّيْلِ فَصلَّتْ، وأَيْقَظَتْ زَوْجَهَا فإِن أَبي نَضَحَتْ في وجْهِهِ الماءَ"رواهُ أبو داود. بإِسنادِ صحيحٍ.
25/1184- وَعنْهُ وَعنْ أَبي سَعيدٍ رَضِي اللَّه عنهمَا، قَالا: قالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إذا أَيقَظَ الرَّجُلُ أَهْلَهُ مِنَ اللَّيْل فَصَلَّيا أَوْ صَلَّى ركْعَتَينِ جَمِيعاً، كُتِبَا في الذَّاكرِينَ وَالذَّكِراتِ"رواه أبو داود بإِسناد صحيحٍ.
26/1185- وعن عائِشة رضِيَ اللَّه عَنْها، أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إِذا نَعَس أَحَدُكُمْ في الصَّلاةِ، فَلْيَرْقُدْ حتى يَذهَب عَنْهُ النَّومُ، فَإِنَّ أَحدكُمْ إذا صَلى وهو ناعِسٌ، لَعَلَّهُ يَذهَبُ يَستَغفِرُ فَيَسُبَّ نَفسهُ"متفقٌ عليهِ.
27/1186- وَعَنْ أَبي هُرَيرَةَ رَضِي اللَّه عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذا قَامَ أَحدُكُمْ مِنَ اللَّيْلِ فَاستعجمَ القُرآنُ على لِسَانِهِ، فَلَم يَدْرِ ما يقُولُ، فَلْيضْطَجِعْ"رواه مُسلِمٌ.

213- باب استحباب قيام رمضان وهو التروايح
 1/1187- عنْ أَبي هُريرةَ رَضِي اللَّه عنْهُ أَنَّ رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "منْ قام رَمَضَانَ إِيماناً واحْتِساباً غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ"متفقٌ عليه.
2/1188- وَعنْهُ رَضِيَ اللَّه عَنْهُ، قَال: كانَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يُرَغِّبُ في قِيَامِ رَمَضَانَ مِنْ غيْرِ أَنْ يَأْمُرَهُمْ فِيه بعزيمةٍ، فيقُولُ: "مَنْ قَامَ رَمَضَانَ إِيماناً واحْتِسَاباً غُفِرَ لَهُ مَا تَقَدَّم مِنْ ذَنْبِهِ"

ص -346- رواه مُسْلِمٌ.

214- باب فضل قيام ليلة القدْر وبَيان أرجى لياليها
 قال الله تعالى:{ إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } [القدر: 1] إلى آخر السورة.
وقال تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ.} الآيات[الدخان: 3].
1/1189-وَعَنْ أَبي هُريرةَ رَضِيَ اللَّه عَنْهُ، عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنْ قام لَيْلَةَ القَدْرِ إِيماناً واحْتِسَاباً، غُفِر لَهُ ما تقدَّم مِنْ ذنْبِهِ"متفقٌ عليه.
2/1190- وعن ابنِ عُمر رضِيَ اللَّه عَنهما أَنَّ رِجَالاً مِنْ أَصْحَابِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، أُرُوا ليْلَةَ القَدْرِ في المنَامِ في السَّبْعِ الأَواخِرِ، فَقال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَرى رُؤيَاكُمْ قَدْ تَواطَأَتْ في السَّبْعِ الأَوَاخِرِ، فَمَنْ كَانَ مُتحَرِّيهَا، فَلْيَتَحرَّهَآ في السبْعِ الأَواخِرِ"متُفقٌ عليهِ.
3/1191- وعنْ عائِشَةَ رَضِيَ اللَّه عنْهَا، قَالَتْ: كانَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يُجاوِرُ في العَشْرِ الأَوَاخِرِ مِنْ رمضَانَ، ويَقُول: "تحَرَّوْا لَيْلَةَ القَدْرِ في العشْرِ الأَوَاخِرِ مِنْ رَمَضانَ"متفقٌ عليه.
4/1192- وَعَنْها رَضِيَ اللَّه عنها أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "تَحرّوْا لَيْلةَ القَدْرِ في الوتْرِ من العَشْرِ الأَواخِرِ منْ رمَضَانَ"رواهُ البخاريُّ.
5/1193- وعَنْهَا رَضَيَ اللَّه عَنْهَا، قَالَتْ: كَانَ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذا دَخَلَ العَشْرُ الأَوَاخِرُ مِنْ رمَضَانَ، أَحْيا اللَّيْلَ، وَأَيْقَظَ أَهْلَه، وجَدَّ وَشَدَّ المِئزرَ"متفقٌ عليه.
6/1194- وَعَنْهَا قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَجْتَهِدُ فِي رَمضانَ مَالا يَجْتَهِدُ في غَيْرِهِ، وفي العَشْرِ الأَوَاخِرِ منْه، مَالا يَجْتَهدُ في غَيْرِهِ"رواهُ مسلمٌ.

ص -347- 7/1195- وَعَنْهَا قَالَتْ: قُلْتُ: يا رَسُولَ اللَّهِ أَرَأَيْتَ إِن عَلِمْتُ أَيَّ لَيْلَةٍ لَيْلَةُ القَدْرِ ما أَقُولُ فيها؟ قَالَ:"قُولي: اللَّهُمَّ إِنَّكَ عَفُوٌّ تُحِبُّ العفْوَ فاعْفُ عنِّي"رواهُ التِرْمذيُّ وقال: حديثٌ حسنٌ صحيحٌ.

215- باب فضل السِّواك وخصال الفطرة
 1/1196- عَنْ أَبي هُريرَةَ رَضِيَ اللَّه عَنْهُ أَنَّ رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "لَوْلا أَنْ أَشُقَّ عَلى أُمَّتي أَوْ عَلى الناس لأمرْتُهُمْ بِالسِّواكِ معَ كلِّ صلاةٍ"متفقٌ عليه.
2/1197- وَعنْ حُذيفَةَ رَضِيَ اللَّه عَنْهُ، قال: كَانَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إِذا قَامَ مِنَ النَّومِ يَشُوصُ فَاهُ بالسِّواكِ. متفقٌ عليه.
"الشَّوْص": الدَّلكُ"
3/1198- وَعَنْ عائشةَ رَضِيَ اللَّه عَنْهَا قَالَتْ: كنَّا نُعِدُّ لرسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم سِوَاكَهُ وَطَهُورَهُ فَيَبْعَثُهُ اللَّه مَا شَاءَ أَن يبْعَثَهُ مِنَ اللَّيْلِ، فَيتسَوَّكُ، وَيَتَوَضَّأُ ويُصَلِّي"رواهُ مُسلمٌ.
4/1199- وعنْ أَنسٍ رَضِيَ اللَّه عَنْهُ، قَالَ: قَالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَكثَرْتُ عَليكُمْ في السِّوَاكِ"رواهُ البُخاريُّ.
5/1200- وعَنْ شُرَيحِ بنِ هانِيءٍ قَالَ: قُلْتُ لِعَائِشَةَ رَضِيَ اللَّه عنْهَا: بأَيِّ شيءٍ كَان يَبْدَأُ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم إِذا دَخَلَ بَيْتَهُ، قَالَتْ: بِالسِّوَاكِ، روَاهُ مُسْلِمٌ.
6/1201- وَعَنْ أَبي موسَى الأشعَرِيِّ رَضِيَ اللَّه عَنْهُ، قَاَل: دَخَلت عَلى النَّبي صَلّى اللهُ عَلَيْهِ وسَلَّم وطرَفُ السوَاكِ على لِسانِهِ. مُتَّفَقٌ عليهِ، وهذا لَفْظُ مُسلِمٍ.
7/1202- وعنْ عائِشَةَ رَضِي اللَّه عَنْها، أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "السِّواكُ مَطهَرةٌ للفَمِ مرْضَاةٌ

ص -348- للرَّبِّ"رواهُ النَّسائيُّ، وابنُ خُزَيمةَ في صحيحهِ بأَسانيد صحيحةٍ.
8/1203- وعَنْ أَبي هُريرةَ رضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "الفِطرةُ خَمسٌ، أَوْ خمْسٌ مِنَ الفِطرةِ: الخِتان، وَالاسْتِحْدَادُ، وَتقلِيمُ الأَظفَارِ، ونَتف الإِبِطِ، وقَصُّ الشَّارِبِ"مُتفقٌ عليه.
الاسْتِحْدَادُ: حلْقُ العَانَةِ، وهُو حَلقُ الشعْرِ الذي حَوْلَ الفرْجِ.
9/1204- وعَنْ عائِشة رضيَ اللَّه عنْهَا قَالَتْ: قالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "عَشرٌ مِنَ الفِطرَةِ: قَصُّ الشَّارِبِ، وإِعفَاءُ اللِّحْيَةِ، وَالسِّوَاكُ، واسْتِنشَاقُ الماءِ، وقَصُّ الأَظفَارِ، وغَسلُ البَرَاجِمِ، وَنَتفُ الإِبطِ، وَحلقُ العانَة، وانتِقاصُ المَاءِ"قال الرَّاوي: ونسِيتُ العاشِرة إِلاَّ أَن تَكون المَضمضَةُ، قالَ وَكيعٌ وَهُوَ أَحَدُ روَاتِهِ : انتِقَاصُ الماءِ، يَعني: الاسْتِنْجاءَ. رَواهُ مُسلِمٌ.
"البَراجِمُ"بالباءِ الموحدةِ والجيم، وهي: "عُقَدُ الأَصَابِعِ"."وَإِعْفَاءُ اللَّحْيَةِ"مَعْنَاهُ: لا يقُص مِنْهَا شَيئاً.
10/1205- وَعَن ابنِ عُمَرَ رَضِيَ اللَّه عَنْهُمَا، عن النَّبي صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "أَحْفُوا الشَّوارِبَ وأَعْفُوا اللِّحَى"مُتفقُ عليهِ.

216- باب تأكيد وجُوب الزكاة وبَيان فضلها وما يتعلق بها
 قال الله تعالى: { وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ }[البقرة: 43]. وقال تعالى: { وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ }[البينة: 5]. وقال تعالى: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا }[التوبة: 103].
1/1206-وَعنِ ابنِ عُمَرَ رَضِيَ اللَّه عَنْهُما، أَنَّ رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "بُنِيَ الإِسْلامُ عَلى خَمْسٍ: شَهَادَةِ أَنْ لا إِلهَ إِلاَّ اللَّه، وأَنَّ مُحمَّداً عَبْدُهُ ورسُولهُ، وإِقامِ الصَّلاةِ، وَإِيتَاءِ الزَّكَاةِ، وحَجِّ البَيْتِ، وَصَوْمِ رمضَان"متفقٌ عليه.

ص -349- 2/1207- وعن طَلْحَةَ بنِ عُبيْدِ اللَّهِ رَضِي اللَّه عنْهُ، قالَ: جَاءَ رجُلٌ إِلى رسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم مِنْ أَهْلِ نَجْدٍ، ثَائِرُ الرَّأْسِ نَسَمْعُ دَوِيَّ صَوْتِهِ، ولا نَفْقَهُ ما يقُولُ، حَتى دَنَا مِنَ رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم فإِذا هُوَ يَسْأَلُ عَنِ الإِسْلامِ، فَقَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "خَمْسُ صَلَواتٍ في اليوْمِ واللَّيْلَةِ"قالَ: هَلْ عَلَيَّ غَيْرُهُنَّ؟ قَالَ:"لا، إِلاَّ أَنْ تَطَّوَّعَ"فَقَالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"وصِيَامُ شَهْرِ رَمضَانَ"قَالَ: هَلْ عَلَيَّ غيْرُهْ؟ قَالَ:"لا، إِلاَّ أَنْ تَطَّوَّعَ"قَالَ: وَذَكَرَ لَهُ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، الزَّكَاةَ فَقَالَ: هَلْ عَلَيَّ غَيْرُهَا؟ قَالَ:"لا، إلاَّ أَنْ تَطَّوَّعَ"فَأَدْبَر الرَّجُلُ وهُوَ يَقُولُ: واللَّهِ لا أَزيدُ عَلى هذا وَلا أَنْقُصُ مِنْهُ، فَقَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"أَفْلَحَ إِنْ صَدَقَ"مُتفقٌ عليهِ.
3/1208- وعن ابن عبَّاس رَضيَ اللَّه عَنهُ، أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم، بعَثَ مُعَاذاً رضيَ اللَّه عَنْهُ إِلى اليَمنِ فَقَالَ: "ادْعُهُمْ إِلى شهادَةِ أَنْ لا إِلهَ إِلاَّ اللَّه وَأَنِّي رسُولُ اللَّهِ، فإِنْ هُمْ أَطَاعُوا لِذلكَ، فَأَعْلِمْهُم أَنَّ اللَّهَ تَعَالى افترض عَليهِمْ خَمسَ صَلواتٍ في كُلِّ يَوْمِ وليلةٍ، فَإِن هُمْ أَطاعُوا لِذلكَ فَأَعْلمْهُمْ أَنَّ اللَّه افترض عَليهِمْ صَدقَةً تُؤخَذُ مِنْ أَغْنِيَائِهِمْ، وَتُردُّ عَلى فُقَرائهِم"متفقٌ عليه.
4/1209- وعَن ابن عُمَر رَضِيَ اللَّه عنْهَما، قال: قال رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "أُمِرْتُ أَن أُقاتِلَ النَّاسَ حتى يشهدوا أَن لا إِلهَ إِلاَّ اللَّه وأَنَّ مُحَمَّداً رَسُولُ اللَّهِ، ويُقِيمُوا الصَّلاةَ، وَيُؤْتُوا الزَّكاةَ، فَإِذا فَعَلوا ذلكَ، عَصَمُوا مِنِّي دِمَاءَهُمْ وأَمْوَالَهم إِلاَّ بحَقِّ الإِْسلامِ وحِسابُهُمْ عَلى اللَّهِ"مُتفقٌ عليه.
5/1210- وَعَنْ أَبي هُريرةَ رَضِي اللَّه عَنْهُ، قالَ: لمَّا تُوُفي رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، وَكانَ أَبُو بَكْر، رَضِي اللَّه عَنْهُ، وَكَفَرَ مَنْ كَفَرَ مِنَ العربِ، فَقَالَ عُمرُ رَضيَ اللَّه عَنْهُ: كيفَ تُقَاتِلُ النَّاسَ وَقدْ قَالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "أُمِرتُ أَنْ أُقاتِل النَّاسَ حتَّى يَقُولُوا لا إِلهَ إِلاَّ اللَّه فَمَنْ قَالهَا، فقَدْ عَصَمَ مِني مَالَهُ وَنَفْسَهُ إِلاَّ بِحَقِّه، وَحِسَابُهُ عَلى اللَّهِ؟"فَقَالَ أَبُو بَكْرٍ: واللَّهِ لأُقَاتِلَنَّ مَنْ فَرَّقَ بَيْنَ الصَّلاةِ والزَّكاةِ، فإِن الزَّكَاةَ حَقُّ المَالِ. واللَّهِ لَو مَنعُوني عِقَالاً كانَوا يُؤَدونَهُ إِلى رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، لَقَاتَلْتُهُمْ على منعِهِ، قَالَ

ص -350- عُمرُ رَضِيَ اللَّه عَنْهُ: فَوَاللَّهِ مَا هُو إِلاَّ أَن رَأَيْتُ اللَّه قَدْ شَرَحَ صَدْرَ أَبي بَكْرٍ للقِتَالِ، فَعَرفْتُ أَنَّهُ الحَقُّ. مُتفقٌ عليه.
6/1211- وعن أَبي أَيوبَ رضِي اللَّه عنْه، أَنَّ رَجُلاً قَالَ للنَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم: أَخْبِرْني بِعَملٍ يُدْخِلُني الجَّنَةَ، قَالَ:"تَعْبُدُ اللَّه وَلاَ تُشْرِكُ بِه شَيْئاً، وتُقِيمُ الصَّلاةَ، وتُؤْتي الزَّكاةَ، وتَصِلُ الرَّحِمَ"متفقٌ عليه.
7/1212- وَعنْ أَبي هُرَيرَة رضِي اللَّه عنهُ، أَنَّ أَعرابِيًّا أَتى النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَال: يا رَسُول اللَّهِ دُلَّني على عمَل إِذا عمِلْتُهُ، دخَلْتُ الجنَّةَ. قَالَ:"تَعْبُدُ اللَّه ولا تُشْرِكُ بِهِ شَيْئاً، وَتُقِيمُ الصَّلاةَ، وَتُؤْتِي الزَّكاَة المَفْرُوضَةَ، وَتَصُومُ رَمَضَانَ"قَالَ: وَالذي نَفْسِي بِيَدِهِ، لا أَزيدُ عَلى هذا. فَلَمَّا وَلَّى، قالَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم:"مَنْ سَرَّهُ أَنْ يَنْظُرَ إِلى رَجُلٍ مِنْ أَهْلِ الجَنَّةِ فَلْيَنْظُرْ إِلى هذا"مُتفقٌ عليه.
8/1213- وَعَنْ جَريرِ بنِ عبدِ اللَّهِ رَضيَ اللَّه عَنْهُ، قَالَ: بَايعْت النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم عَلى إِقامِ الصَّلاةِ، وَإِيتاءِ الزَّكاةِ، والنُّصْحِ لِكُلِّ مُسْلمٍ. مُتفقٌ عليه.
9/1214- وَعَنْ أَبي هُريرةَ رضيَ اللَّه عنْهُ قَالَ: قَالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَا مِنْ صاحِبِ ذهَبٍ، وَلا فِضَّةٍ، لا يُؤَدِّي مِنْهَا حَقَّهَا إِلاَّ إذا كَانَ يَوْمُ القِيامَةِ صُفِّحَتْ لَهُ صَفائِحُ مِنْ نَارِ، فَأُحْمِيَ عَلَيْهَا في نار جَهَنَّمَ، فَيُكْوَى بهَا جنبُهُ، وجبِينُهُ، وظَهْرُهُ، كُلَّما برَدتْ أُعيدتْ لَهُ في يوْمٍ كَانَ مِقْدَارُه خمْسِينَ أَلْف سنَةٍ، حتَّى يُقْضَى بيْنَ العِبادِ فَيُرَى سبِيلُهُ، إِمَّا إِلى الجنَّةِ وإِما إِلى النَّارِ".قيل: يا رسُولَ اللَّهِ فالإِبِلُ؟ قالَ: "ولا صاحبِ إِبِلٍ لا يؤَدِّي مِنهَا حقَّهَا، ومِنْ حقِّهَا، حَلْبُهَا يومَ وِرْدِها، إِلا إذا كان يوم القيامَة بُطِحَ لها بِقَاعٍ قَرْقَرٍ أَوْفر ما كانتْ، لا يَفقِدُ مِنْهَا فَصِيلاً واحِداً، تَطؤُهُ بأَخْفَافِها، وتَعَضُّهُ بِأَفْواهِها، كُلَّما مَرَّ عليْهِ أَولاها، ردَّ عليْهِ أُخْراها، في يومٍ كانَ مِقْداره خَمْسِينَ أَلْفَ سَنةٍ، حتَّى يُقْضَي بَيْنَ العِبَاد، فَيُرَى سبِيلُه، إِمَّا إِلى الجنَّةِ وإِمَّا إِلى النارِ". قِيل: يَا رسول اللَّهِ فَالْبقرُ وَالغَنَمُ؟ قالَ: "ولا صاحِبِ بقرٍ ولا غَنمٍ لا يُؤَدِّي مِنْهَا حقَّهَا إِلاَّ إِذا كان يَوْمُ القيامَةِ، بُطِحَ لهَا بقَاعٍ قَرقَرٍ، لا يفْقِد مِنْهَا شَيْئاً لَيْس فِيها عَقْصاءُ، وَلا جَلْحاءُ، وَلا عَضباءُ،

ص -351- تَنْطحه بِقُرُونهَا، وَتَطَؤُهُ بِأَظْلافِهَا، كُلَّمَا مَرَّ عَلَيْهِ أُولاها، رُدَّ عَلَيْهِ أُخْراها، في يومٍ كانَ مِقدَارُهُ خَمْسِينَ أَلْف سنَةٍ حتَّى يُقْضَى بيْنَ العِبادِ، فيُرَى سبِيلُهُ إِمَّا إِلى الجَنَّةِ وإِمَّا إِلى النَّارِ".قِيلَ: يا رسُول اللَّهِ فالخيْلُ؟ قال:"الخَيْلُ ثلاثَةٌ: هِي لِرَجُلٍ وِزرٌ، وهِيَ لِرَجُلٍ سِتْرٌ، وهِي لرجُلٍ أَجْرٌ، فأَمَّا التي هي لهُ وزر فَرَجُلٌ ربطَها رِياءً وفَخْراً ونِواءً عَلى أَهْلِ الإِسْلامِ، فهي لَهُ وِزرٌ، وأَمَّا التي هِيَ لَهُ سِتْرٌ، فَرَجُل ربَطَهَا في سَبِيلِ اللَّهِ، ثُمَّ لم ينْسَ حقَّ اللَّهِ في ظُهُورِها، ولا رِقابها، فَهِي لَهُ سِتْرٌ، وأَمَّا التي هِيَ لَهُ أَجْرٌ، فرجُلٌ ربطَهَا في سبِيلِ اللَّهِ لأَهْل الإِسْلامِ في مَرْجٍ، أَو رَوضَةٍ، فَمَا أَكَلَت مِن ذلك المَرْجِ أَو الرَّوضَةِ مِن شَيءٍ إِلاَّ كُتِب لَهُ عدد ما أَكَلَت حسنَاتٌ، وكُتِب لَه عدد أَرْوَاثِهَا وأَبْوَالِهَا حَسنَاتٌ، وَلا تَقْطَعُ طِوَلَهَا فاستَنَّت شَرَفاً أَو شَرفَيْنِ إِلاَّ كَتَب اللَّهُ لَهُ عددَ آثَارِهَا، وأَرْوَاثهَا حَسنَاتٍ، ولا مرَّ بها صاحِبُهَا عَلى نَهْرٍ فَشَرِبَت مِنْهُ، وَلا يُريدُ أَنْ يَسْقِيَهَا إِلاَّ كَتَبَ اللَّه لَهُ عدَدَ ما شَرِبَت حَسنَاتٍ".
قِيلَ: يا رسولَ اللَّهِ فالحُمُرُ؟ قالَ:"ما أُنْزِل علَيَّ في الحُمُرِ شَيءٌ إِلاَّ هذِهِ الآيةُ الْفَاذَّةُ الجَامِعَةُ: {فمن يعْملْ مِثقَال ذرَّةٍ خَيْراً يرهُ،ومَن يعْملْ مثْقَالَ ذَرَّةٍ شَرَّاً يرهُ}"[الزلزلة: 8,7].
مُتَّفَقٌ عليهِ. وهذا لفظُ مُسْلمٍ.

217- باب وجوب صوم رمضان وبَيان فضل الصّيام وما يتعلق به
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} إلى قوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}الآية[البقرة: 183- 185].
وأما الأحاديث فقد تقدمت في الباب الذي قبله.
1/1215- وَعنْ أَبي هُريرة رضِي اللَّه عنْهُ، قال: قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "قال اللَّه عَزَّ وجلَّ: كُلُّ

ص -352- عملِ ابْنِ آدم لهُ إِلاَّ الصِّيام، فَإِنَّهُ لي وأَنَا أَجْزِي بِهِ. والصِّيام جُنَّةٌ فَإِذا كَانَ يوْمُ صوْمِ أَحدِكُمْ فلا يرْفُثْ ولا يَصْخَبْ، فَإِنْ سابَّهُ أَحدٌ أَوْ قاتَلَهُ، فَلْيقُلْ: إِنِّي صَائمٌ. والَّذِي نَفْس محَمَّدٍ بِيدِهِ لَخُلُوفُ فَمِ الصَّائمِ أَطْيبُ عِنْد اللَّهِ مِنْ رِيحِ المِسْكِ.للصَّائمِ فَرْحَتَانِ يفْرحُهُما: إِذا أَفْطرَ فَرِحَ بفِطْرِهِ، وإذَا لَقي ربَّهُ فرِح بِصوْمِهِ"متفقٌ عليه.
وهذا لفظ روايةِ الْبُخَارِي.
وفي رواية له:"يتْرُكُ طَعامَهُ، وَشَرابَهُ، وشَهْوتَهُ، مِنْ أَجْلي، الصِّيامُ لي وأَنا أَجْزِي بِهِ، والحسنَةُ بِعَشْرِ أَمْثَالِهَا".
وفي رواية لمسلم:"كُلُّ عَملِ ابنِ آدَمَ يُضَاعفُ الحسَنَةُ بِعشْر أَمْثَالِهَا إِلى سَبْعِمِائة ضِعْفٍ. قال اللَّه تعالى:إِلاَّ الصَّوْمَ فَإِنَّهُ لِي وأَنا أَجْزي بِهِ: يدعُ شَهْوتَهُ وَطَعامَهُ مِنْ أَجْلي. لِلصَّائم فَرْحتَانِ: فرحة عند فطره، فَرْحةٌ عِنْدَ لقَاء رَبِّهِ. ولَخُلُوفُ فيهِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ ريحِ المِسْكِ".
2/1216- وعنهُ أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "مَنْ أَنْفَقَ زَوْجَين في سَبِيلِ اللَّهِ نُودِيَ مِنْ أَبْواب الجَنَّةِ: يَا عَبْدَ اللَّهِ هذا خَيْرٌ، فَمَنْ كَان مِنْ أَهْلِ الصَلاةِ دُعِي منْ باب الصَّلاةِ، ومَنْ كانَ مِنْ أَهْلِ الجِهَادِ دُعِي مِنْ باب الجِهَادِ، ومَنْ كَانَ مِنْ أَهْل الصِّيامِ دُعِيَ مِنْ باب الرَّيَّانِ ومنْ كَانَ مِنْ أَهْل الصَّدقَة دُعِي مِنْ باب الصَّدقَةِ"قال أبو بكرٍ رَضِيَ اللَّه عَنْهُ: بأَبي أَنت وأُمِّي يا رسولَ اللَّه ما عَلى مَنْ دُعِي مِنْ تِلكَ الأَبْوابِ مِنْ ضَرُورةٍ، فهلْ يُدْعى أَحدٌ مِنْ تلك الأَبْوابِ كلِّها؟ قال:"نَعَم وَأَرْجُو أَنْ تكُونَ مِنهم"متفقٌ عليه.
3/1217- وعن سهلِ بنِ سعدٍ رضي اللَّه عنهُ عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِنَّ فِي الجَنَّة باباً يُقَالُ لَهُ: الرَّيَّانُ، يدْخُلُ مِنْهُ الصَّائمونَ يومَ القِيامةِ، لا يدخلُ مِنْه أَحدٌ غَيرهُم، يقالُ: أَينَ الصَّائمُونَ؟ فَيقومونَ لا يدخلُ مِنهُ أَحَدٌ غيرهم، فإِذا دَخَلوا أُغلِقَ فَلَم يدخلْ مِنْهُ أَحَدٌ"متفقٌ عليه.
4/1218- وعَنْ أَبي سَعيدٍ الخُدْريِّ رَضيَ اللَّه عنهُ قال: قالَ رسولُ اللَّهِ: "مَا مِنْ عبْدٍ يصُومُ يَوماً في سبِيلِ اللَّه إِلاَّ باعَدَ اللَّه بِذلك اليَومِ وجهَهُ عَن النَّارِ سبعينَ خرِيفاً"متفقٌ

ص -353- عليه.
5/1219- وعنْ أَبي هُرَيرةَ رضيَ اللَّه عنهُ، عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "مَنْ صَامَ رَمَضَانَ إِيمَاناً واحْتِساباً، غُفِرَ لَهُ ما تَقَدَّمَ مِنْ ذنْبِهِ"متفقٌ عليه.
6/1220- وعنهُ رضيَ اللَّهُ عنهُ، أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "إِذا جَاءَ رَمَضَانُ، فُتِّحَتْ أَبْوَابُ الجنَّةِ، وغُلِّقَت أَبْوَابُ النَّارِ، وصُفِّدتِ الشياطِينُ"متفقٌ عليه.
7/1221- وعنهُ أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "صُومُوا لِرُؤْيَتِهِ، وَأَفْطِرُوا لِرُؤيَتِهِ، فإِن غمي عَليكم، فَأَكْمِلُوا عِدَّةَ شَعْبانَ ثَلاثينَ"متفقٌ عليه. وهذا لفظ البخاري.
وفي رواية مسلم:"فَإِن غُمَّ عَليكم فَصُوموا ثَلاثِينَ يَوْماً".

218- باب الجود وفعل المعروف والإكثار من الخير في شهر رمضان والزيادة من ذلك في العشر الأواخر منه
1/1222- وعن ابنِ عباسٍ، رضِيَ اللهُ عَنْهُمَا، قالَ: كَانَ رَسُولُ اللهِ، صَلَّى اللهُ عَلَيْهِ وَسَلَّم، أَجْوَدَ النَّاسِ، وَكَانَ أَجْوَدُ مَا يَكُونُ في رَمَضَانَ حِينَ يَلْقَاهُ جِبْرِيلُ، وَكَانَ جِبْرِيلُ يَلْقَاهُ في كُلِّ لَيْلَةٍ مِنْ رَمَضَانَ فَيُدَارِسُهُ القُرْآنَ، فَلَرَسُولُ اللهِ، صَلَّى اللهُ عَلَيْهِ وَسَلَّم، حِينَ يَلْقَاهُ جِبْرِيلُ أَجْوَدُ بِالخَيْرِ مِنَ الرِّيحِ المُرْسَلَةِ"متفقٌ عليه.
2/1223- وَعَنْ عَائِشَةَ رَضِيَ اللهُ عَنْهَا قَالَتْ: "كَانَ رَسُولُ اللهِ، صَلَّى اللهُ عَلَيْهِ وَسَلَّم، إِذَا دَخَلَ العَشْرُ أَحْيَى اللَّيْلَ، وَأَيْقَظَ أَهْلَهُ، وَشَدَّ المِئْزَرَ"متفقٌ عليه.

ص -354- 219- باب النَّهْي عن تقدّم رمضانَ بصوم بعد نصف شعبان إلاَّ لمن وصله بما قبله، أو وافق عادةً له بأن كان عادته صوم الاثنين والخميس فوافقه
1/1224- عن أَبي هُريرة رضيَ اللَّه عَنْهُ، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لا يتَقَدَّمَنَّ أَحَدُكمْ رَمَضَانَ بِصَومِ يومٍ أَوْ يومَيْنِ، إِلاَّ أَن يَكونَ رَجُلٌ كَانَ يصُومُ صَوْمَهُ، فَلْيَصُمْ ذلكَ اليوْمَ"متفقٌ عليه.
2/1225- وعن ابنِ عباسٍ، رضيَ اللَّه عنهما، قال: قالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تَصُومُوا قَبْلَ رَمَضَانَ، صُومُوا لِرُؤْيتِهِ، وَأَفْطِرُوا لِرُؤْيَتِهِ، فَإِنْ حالَتْ دُونَهُ غَيَايةٌ فأَكْمِلوا ثَلاثِينَ يوماً"رواه الترمذي وقال: حديث حسنٌ صحيحٌ.
"الغَيايَة"بالغين المعجمة وبالياءِ المثناةِ من تحت المكررةِ، وهِي: السَّحَابةُ.
3/1226-وعنْ أَبي هُريْرَةَ رضِيَ اللَّه عَنْهُ قال: قالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذا بَقِيَ نِصْفٌ مِنْ شَعْبانَ فَلا تَصُومُوا"رواه الترمذي وقال: حديثٌ حَسَنٌ صحيحٌ.
4/1227- وَعَنْ أَبي اليَقظَان عمارِ بنِ يَاسِرٍ رضيَ اللَّه عنْهما، قال: "مَنْ صَامَ اليَومَ الَّذِي يُشكُّ فِيهِ فَقَدْ عَصَى أَبا القَاسِمِ صَلّى اللهُ عَلَيْهِ وسَلَّم"رواه أبو داود، والترمذي وقال: حديثٌ حسن صحيحٌ.

220- باب ما يُقَالُ عِنْدَ رُؤْيَةِ الهِلالِ
 1/1228- عَنْ طَلْحَةَ بنِ عُبْيدِ اللَّهِ رضِيَ اللَّه عَنْهُ، أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ إِذا رَأَى الهِلالَ قَالَ: "اللَّهُمَّ أَهِلَّهُ علَيْنَا بِالأَمْنِ والإِيمَانِ، وَالسَّلامَةِ والإِسْلامِ، رَبِّي ورَبُّكَ اللَّه، هِلالُ رُشْدٍ وخَيْرٍ"رواه الترمذي وقال: حديثٌ حسنٌ.

ص -355- 221- باب فَضْلِ السُّحورِ وتأخيرِهِ ما لم يَخْشَ طُلُوع الفَجْرِ
 1/1229- عنْ أَنسٍ رَضِيَ اللَّه عَنْهُ قال: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"تَسَحَّرُوا فَإِنَّ في السُّحُورِ بَركَةً"متفقٌ عليه.
2/1230- وعن زيدِ بن ثابتٍ رَضيَ اللَّه عَنْهُ قال: تَسحَّرْنَا مَعَ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، ثُمَّ قُمْنَا إِلى الصَّلاةِ. قِيلَ: كَمْ كانَ بَيْنَهُمَا؟ قال: قَدْرُ خَمْسينَ آيةً. متفقٌ عليه.
3/1231- وَعَنِ ابنِ عُمَرَ رَضيَ اللَّه عَنْهُمَا، قالَ: كانَ لرسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مُؤَذِّنَانِ: بلالٌ وَابْنُ أُمِّ مَكْتُومٍ. فَقَالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"إِنَّ بلالاً يُؤَذِّنُ بِلَيْلٍ، فَكُلُوا وَاشْرَبُوا حتَّى يُؤَذِّنَ ابْنُ أُمِّ مَكْتُومٍ"قَالَ: وَلَمْ يَكُنْ بَيْنَهُمَا إِلاَّ أَنْ يَنْزِلَ هذا وَيَرْقَى هذا، متفقٌ عليه.
4/1232- وعَنْ عمْرو بنِ العاصِ رَضِيَ اللَّه عَنْهُ أَنَّ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: " فَضْلُ ما بيْنَ صِيَامِنَا وَصِيامِ أَهْل الكتاب أَكْلَةُ السَّحَرِ". رواه مسلم.

222- باب فَضْل تَعْجِيل الفِطْرِوما يُفْطَرُ عَليهِ وما يَقُولُهُ بَعْدَ الإِفْطَارِ
1/1233- عَنْ سَهْلِ بنِ سَعْدٍ رضِيَ اللَّه عَنْهُ، أَنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "لا يَزالُ النَّاسُ بخَيْرٍ مَا عَجلوا الفِطْرَ"متفقٌ عليه.
2/1234- وعن أَبي عَطِيَّةَ قَالَ: دخَلتُ أَنَا ومسْرُوقٌ على عائشَةَ رَضِيَ اللَّه عَنْهَا فقَالَ لهَا مَسْرُوقٌ: رَجُلانِ منْ أَصْحَابِ مُحَمَّدٍ صَلّى اللهُ عَلَيْهِ وسَلَّم كلاَهُمَا لا يَأْلُو عَنِ الخَيْرِ: أَحَدُهُمَا يُعَجِّلُ المغْربَ والإِفْطَارَ، والآخَرُ يُؤَخِّرُ المغْرِبَ والإِفْطَارَ؟ فَقَالَتْ: مَنْ يُعَجِّلُ المَغْربَ وَالإِفْطَارَ؟ قالَ: عَبْدُ اللَّه يعني ابنَ مَسْعودٍ فَقَالَتْ: هكَذَا كَانَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، يصْنَعُ. رواه مسلم.
قوله:"لا يَأْلُوا"أَيْ لا يُقَصِّرُ في الخَيْرِ.

ص -356- 3/1235- وَعَنْ أَبي هُريرَةَ رَضِيَ اللَّه عنْهُ قالَ: قالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، قال اللَّه عَزَّ وَجَلَّ: أَحَبُّ عِبَادِي إِليَّ أَعْجَلُهُمْ فِطْراً" رواه الترمذي وقالَ: حَديثٌ حسنٌ.
4/1236- وَعنْ عُمر بنِ الخَطَّابِ رَضِي اللَّه عَنْهُ، قالَ: قال رَسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذا أَقْبَلَ اللَّيْلُ مِنْ ههُنَا وأَدْبَرَ النَّهَارُ مِنْ ههُنا، وغَرَبتِ الشَّمسُ، فَقَدْ أَفْطَرَ الصائمُ"متفقٌ عليه.
5/1237- وَعَنْ أَبي إِبراهيمَ عبدِ اللَّهِ بنِ أَبي أَوْفى رَضِي اللَّه عنْهُمَا، قالَ: سِرْنَا مَعَ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، وَهُوَ صائمٌ، فَلَمَّا غَرَبتِ الشَّمسُ، قالَ لِبْعضِ الْقَوْمِ:"يَا فُلانُ انْزلْ فَاجْدحْ لَنا، فَقَال: يا رَسُول اللَّهِ لَوْ أَمْسَيتَ؟ قالَ:"انْزِلْ فَاجْدَحْ لَنَا"قالَ: إِنَّ علَيْكَ نَهَاراً، قال:"انْزلْ فَاجْدَحْ لَنَا"قَالَ: فَنَزَلَ فَجَدَحَ لَهُمْ فَشَرِبَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، ثُمَّ قالَ:"إِذا رَأَيْتُمُ اللَّيْلَ قَدْ أَقْبَلَ مِنْ ههُنَا، فَقَدْ أَفْطَرَ الصَائمُ"وأَشارَ بِيَدِهِ قِبَلَ المَشْرِقِ. متفقٌ عليه.
قوله:"اجْدَحْ"بجيم ثُمَّ دال ثم حاء مهملتين، أَي: اخْلِطِ السَّوِيقَ بالماءِ.
6/1238- وَعَنْ سَلْمَانَ بنِ عَامر الضَّبِّيِّ الصَّحَابيِّ رَضِيَ اللَّه عَنْهُ، عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إِذَا أَفْطَرَ أَحَدُكُمْ، فَلْيُفْطِرْ عَلى تَمْرٍ، فَإِنْ لَمْ يَجدْ، فَلْيُفْطِرْ على مَاءٍ فَإِنَّه طَهُورٌ".
روَاهُ أَبو دَاودَ، والترمذي وقالَ: حديثٌ حَسَنٌ صحيحٌ.
7/1239- وَعَنْ أَنَسٍ رَضِيَ اللَّه عَنْهُ، قالَ: كانَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يُفْطِرُ قَبْلَ أَنْ يُصَلِّيَ عَلى رُطَبَاتٍ، فَإِنْ لَمْ تَكُنْ رُطَبَاتٌ فَتُمَيرْاتٌ، فإِنْ لمْ تَكُنْ تُميرْاتٌ حَسَا حَسَواتٍ مِنْ ماءٍ رواه أبو داود، والترمذي وقال: حديثٌ حسنٌ.

223- بابُ أمرِ الصَّائمِ بحِفْظِ لسانِهِ وَجَوَارِحِهِ عَنِ المُخَالفَاتِ والمُشَاتَمَةِ وَنَحْوهَا
1/1240- عنْ أَبي هُرَيرَةَ رضيَ اللَّه عنهُ قالَ: قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذا كَانَ يَوْمُ صَوْمِ أَحدِكُمْ،

ص -357- فَلا يَرْفُثْ وَلا يَصْخَبْ، فَإِنْ سَابَّهُ أَحَدٌ، أَوْ قاتَلَهُ، فَلْيَقُلْ: إِنِّي صائمٌ"متفقٌ عليه.
2/1241- وعنهُ قال: قال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ لَمْ يَدعْ قَوْلَ الزُّورِ والعمَلَ بِهِ فلَيْسَ للَّهِ حَاجةٌ في أَنْ يَدَعَ طَعامَهُ وشَرَابهُ"رواه البخاري.

224- باب في مَسائل من الصوم
 1/1242- عَنْ أَبي هُريرةَ رَضيَ اللَّه عَنْهُ، عَن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "إِذا نَسِيَ أَحَدُكُم، فَأَكَلَ أَوْ شَرِبَ، فَلْيتِمَّ صَوْمَهُ، فَإِنَّمَا أَطْعَمَهُ اللَّه وَسَقَاهُ"متفقٌ عليه.
2/1243- وعن لَقِيطِ بنِ صَبِرةَ رَضِيَ اللَّه عَنْهُ، قالَ: قلتُ: يا رسول اللَّه أَخْبِرْني عَنِ الْوُضوءِ؟ قال:"أَسْبِغِ الْوضُوءَ، وَخَلِّلْ بَيْن الأَصَابِعِ، وَبَالَغْ في الاسْتِنْشَاقِ، إِلاَّ أَنْ تكُونَ صَائماً"رواه أبو داود، والترمذي وقال: حديثٌ حسنٌ صحيحٌ.
3/1244- وعنْ عائشةَ رضي اللَّه عَنْها، قالَتْ: كانَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يدْرِكُهُ الفَجْرُ وَهُوَ جُنُبٌ مِنْ أَهْلِهِ، ثُمَّ يَغْتَسِلُ ويَصُومُ. متفقٌ عليه.
4/1245- وعنْ عائشةَ وأُمِّ سَلَمَةَ، رَضيَ اللَّه عنْهُما، قَالَتَا: كانَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يُصْبِح جُنُباً مِنْ غَيْرِ حُلْمٍ، ثُمَّ يصُومُ"متفقٌ عليهِ.

225- باب بيان فضل صوم المُحَرَّم وشعبان والأشهر الحُرمُ
 1/1246- عَنْ أَبي هُريرَةَ رضيَ اللَّه عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَفْضَلُ الصِّيَامِ بعْدَ رَمضَانَ: شَهْرُ اللَّهِ المحرَّمُ، وَأَفْضَلُ الصَّلاةِ بَعْد الفَرِيضَةِ: صَلاةُ اللَّيْلِ"رواه مسلمٌ.

ص -358- 2/1247- وعَنْ عائشةَ رَضِيَ اللَّه عَنْهَا، قالَتْ: لَمْ يَكُنِ النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يَصُوم مِنْ شَهْرٍ أَكْثَرَ مِنْ شَعْبَانَ، فَإِنَّه كانَ يَصُوم شَعْبَانَ كلَّه.وفي رواية: كَانَ يَصُومُ شَعْبَانَ إِلاَّ قَلِيلاً. متفقٌ عليه.
3/1248- وعن مجِيبَةَ البَاهِلِيَّةِ عَنْ أَبِيهَا أَوْ عمِّها، أَنَّهُ أَتى رَسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، ثُمَّ انطَلَقَ فَأَتَاهُ بعدَ سَنَة، وَقَد تَغَيَّرتْ حَالهُ وَهَيْئَتُه، فَقَالَ: يا رَسُولَ اللَّهِ أَمَا تعْرِفُنِي؟ قَالَ:"وَمَنْ أَنتَ؟"قَالَ: أَنَا البَاهِلِيُّ الذي جِئتك عامَ الأَوَّلِ. قَالَ:"فَمَا غَيَّرَكَ، وقَدْ كُنتَ حَسَنَ الهَيئةِ؟"قَالَ: ما أَكلتُ طعاماً منذ فَارقْتُكَ إِلاَّ بلَيْلٍ. فَقَال رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"عَذّبْتَ نَفسَكَ،"ثُمَّ قَالَ:"صُمْ شَهرَ الصَّبرِ، ويوماً مِنْ كلِّ شَهر"قال: زِدْني، فإِنَّ بي قوَّةً، قَالَ:"صُمْ يَوميْنِ"قال: زِدْني، قال:"صُمْ ثلاثَةَ أَيَّامٍ"قالَ: زِدْني. قال: صُمْ مِنَ الحُرُمِ وَاتْرُكْ، صُمْ مِنَ الحرُم وَاترُكْ، صُمْ مِنَ الحرُمِ وَاتْرُكُ"وقالَ بِأَصَابِعِهِ الثَّلاثِ فَضَمَّهَا، ثُمَّ أَرْسَلَهَا. رواه أبو داود.
و"شهرُ الصَّبرِ": رَمضانُ.

226- باب فضل الصوم وغيره في العشر الأوَّل من ذي الحجة
 1/1249- عن ابنِ عبَّاسٍ رَضيَ اللَّه عَنْهُمَا، قالَ: قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "ما مِنْ أَيامٍ العَمَلُ الصَّالحُ فِيها أَحَبُّ إِلى اللَّهِ مِنْ هذِهِ الأَيَّامِ"يعني: أَيامَ العشرِ، قالوا: يا رسول اللَّهِ وَلا الجهادُ في سبِيلِ اللَّهِ؟ قالَ:"ولا الجهادُ في سبِيلِ اللَّهِ، إِلاَّ رَجُلٌ خَرجَ بِنَفْسِهِ، وَمَالِهِ فَلَم يَرجِعْ منْ ذلك بِشَيءٍ"رواه البخاريُّ.

227- باب فضل صوم يوم عرفة وعاشوراء وتاسوعاء
 1/1250- عنْ أَبي قتَادةَ رضِي اللَّه عَنْهُ، قالَ: سئِل رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: عَنْ صَوْمِ يوْمِ عَرَفَةَ؟ قال:"يكفِّرُ السَّنَةَ المَاضِيةَ وَالبَاقِيَةَ"رواه مسلمٌ.

ص -359- 2/1251- وعنْ ابنِ عباسٍ رضيَ اللَّه عنهما، أَنَّ رَسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم صَامَ يوْمَ عاشوراءَ، وأَمَرَ بِصِيَامِهِ. متفقٌ عليه.
3/1252-وعنْ أَبي قَتَادةَ رضيَ اللَّه عَنْهُ، أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم سُئِلَ عَنْ صِيَامِ يَوْمِ عاشُوراءِ، فَقَال:"يُكَفِّرُ السَّنَةَ المَاضِيَةَ"رواه مُسْلِمٌ.
4/1253-وعَنِ ابنِ عَبَّاسٍ رَضِيَ اللَّه عنْهُمَا، قَالَ: قالَ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"لَئِنْ بَقِيتُ إِلى قَابِلٍ لأصُومَنَّ التَّاسِعَ"رواهُ مُسْلِمٌ.

228- باب استحباب صوم ستة من أيام من شوال
 1/1254- عَنْ أَبي أَيوبِ رضِيَ اللَّه عَنْهُ، أَنَّ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "مَنْ صَامَ رَمَضانَ ثُمَّ أَتَبَعَهُ سِتًّا مِنْ شَوَّالٍ كانَ كصِيَامِ الدَّهْرِ"رواهُ مُسْلِمٌ.

229- باب استحباب صوم الاثنين والخميس
 1/1255- عن أَبي قَتَادَةَ رَضِيَ اللَّه عنْهُ، أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم سُئِلَ عَنْ صَوْمِ يَوْمِ الاثْنَيْنِ فقالَ:"ذلكَ يَوْمٌ وُلِدْتُ فِيهِ، وَيَوْمٌ بُعِثْتُ، أَوْ أُنزِلَ عليَّ فِيهِ"رواه مسلمٌ.
2/1256- وعَنْ أَبي هُريْرَةَ رَضِيَ اللَّه عنه، عَنْ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "تُعْرَضُ الأَعْمَالُ يوْمَ الاثَنيْن والخَميسِ، فَأُحِبُّ أَنْ يُعْرَضَ عَملي وَأَنَا صَائمٌ"رَواهُ التِرْمِذِيُّ وقالَ: حديثٌ حَسَنٌ، ورواهُ مُسلمٌ بغيرِ ذِكرِ الصَّوْم.

ص -360- 3/1257- وَعَنْ عائشةَ رَضِيَ اللَّه عَنْهَا، قَالَتْ: كانَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَتَحَرَّى صَوْمَ الاثْنَيْنِ وَالخَمِيسِ. رواه الترمذيُّ وقالَ: حديثٌ حسنٌ.

230- باب استحباب صَوم ثلاثة أيام من كل شهر
والأفضل صومها في الأيام البيض, وهي: الثالث عشر, والرابع عشر, والخامس عشر. وقيل: الثاني عشر, والثالث عشر, والرابع عشر, والصحيح المشهور هو الأول.
1/1258- وعن أَبي هُريرةَ رضِيَ اللَّه عَنْهُ، قال: أَوْصَاني خلِيلي صَلّى اللهُ عَلَيْهِ وسَلَّم، بثَلاثٍ: صيَامِ ثَلاثَةَ أَيَّامٍ مِن كلِّ شَهرٍ، وَرَكعَتَي الضُحى، وأَن أُوتِر قَبْلَ أَنْ أَنامَ. متفقٌ عليه.
2/1259- وعَنْ أَبي الدَرْدَاءِ رَضِيَ اللَّه عنهُ، قالَ: أَوْصَانِي حَبِيبي صَلّى اللهُ عَلَيْهِ وسَلَّم بِثلاث لَنْ أَدَعهُنَّ ما عِشْتُ: بصِيامِ ثَلاثَة أَيَّامٍ مِن كُلِّ شَهْر، وَصَلاةِ الضحَى، وَبِأَنْ لا أَنَام حَتى أُوتِر. رواهُ مسلمٌ.
3/1260- وَعَنْ عبدِ اللَّهِ بنِ عَمْرِو بنِ العاصِ رَضي اللَّه عنهُما، قالَ: قالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "صوْمُ ثلاثَةِ أَيَّامٍ منْ كلِّ شَهرٍ صوْمُ الدهْرِ كُلِّهُ". متفقٌ عليه.
4/1261- وعنْ مُعاذةَ العَدَوِيَّةِ أَنَّها سَأَلَتْ عائشةَ رضيَ اللَّه عَنْهَا: أَكانَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يصومُ مِن كُلِّ شَهرٍ ثلاثةَ أَيَّامٍ؟ قَالَت: نَعَمْ. فَقُلْتُ: منْ أَيِّ الشَّهْر كَانَ يَصُومُ؟ قَالَتْ: لَمْ يَكُن يُبَالي مِنْ أَيِّ الشَّهْرِ يَصُومُ. رواهُ مسلمٌ.
5/1262- وعنْ أَبي ذَرٍّ رَضِيَ اللَّه عنهُ، قَالَ: قالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذا صُمْتَ مِنَ الشَّهْرِ ثَلاثاً، فَصُمْ ثَلاثَ عَشْرَةَ، وَأَرْبعَ عَشْرَةَ، وخَمْسَ عَشْرَةَ"رواه الترمِذيُّ وقال: حديثٌ حسنٌ.
6/1263-وعنْ قتادَةَ بن مِلحَانَ رَضِيَ اللَّه عَنْهُ، قال: كانَ رَسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يأْمُرُنَا بِصِيَامِ أَيَّامِ البيضِ: ثَلاثَ عشْرَةَ، وأَرْبَعَ عَشْرَةَ، وَخَمْسَ عَشْرَةَ. رواهُ أَبُو داودَ.

ص -361- 7/1264- وعنْ ابنِ عبَّاسٍ رَضِيَ اللَّه عَنْهُمَا، قال: كانَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم لا يُفْطِرُ أَيَّامَ البِيضِ في حَضَرٍ وَلا سَفَرٍ. رواهُ النسَائي بإِسنادٍ حَسنٍ.

231- باب فضل مَنْ فَطَّر صَائماً وفضل الصائم الذي يؤكل عنده، ودعاء الأكل للمأكول عنده
1/1265- عنْ زَيدِ بنِ خالدٍ الجُهَنيِّ رَضيَ اللَّه عَنْهُ عَن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "مَنْ فَطَّرَ صَائماً، كانَ لَهُ مِثْلُ أَجْرِهِ غَيْرَ أَنَّهُ لا يَنْقُصُ مِنْ أجْر الصَّائمِ شيءٍ".
رواه الترمذي وقالَ: حديثٌ حسنٌ صحيحٌ.
2/1266- وعَنْ أُمِّ عمَارَةَ الأَنْصارِيَّةِ رَضِيَ اللَّه عَنْها، أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم دخَلَ عَلَيْها، فقدَّمَتْ إِلَيْهِ طَعَاماً، فَقالَ: "كُلِي"فَقالَت: إِنِّي صائمةٌ، فقالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"إِنَّ الصَّائمَ تُصلِّي عَلَيْهِ المَلائِكَةُ إِذا أُكِلَ عِنْدَهُ حتَّى يَفْرَغُوا"وَرُبَّما قال:"حَتَّى يَشْبَعُوا"رواهُ الترمذيُّ وقال: حديثٌ حسنٌ.
3/1267- وعَنْ أَنسٍ رَضيَ اللَّه عنهُ، أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم جَاءَ إِلى سَعْدِ بْنِ عُبَادَةَ رَضي اللَّه عنهُ، فَجَاءَ بِخُبْزٍ وَزَيْتٍ، فَأَكَلَ، ثُمَّ قالَ النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَفْطَرَ عِندكُمْ الصَّائمونَ، وأَكَلَ طَعَامَكُمْ الأَبْرَارُ وَصَلَّتْ عَلَيْكُمُ المَلائِكَةُ".
رواهُ أبو داود بإِسنادٍ صحيحٍ.


رياض الصالحين - كتاب الاعتكاف

ص -363- رياض الصالحين - كتاب الاعتكاف
232- باب فضل الاعتكاف
 1/1268- عنِ ابنِ عُمَرَ رَضِي اللَّه عَنْهُما، قالَ: كانَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَعتَكِفُ العَشْرَ الأَوَاخِرَ مِنْ رَمَضَانَ. متفقٌ عليه.
2/1269- وعنْ عائشةَ رَضِيَ اللَّه عنْها، أَنَّ النَّبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ يَعْتَكِفُ العَشْرَ الأَوَاخِرَ مِنْ رَمَضانَ، حَتَّى تَوَفَّاهُ اللَّه تعالى، ثُمَّ اعْتَكَفَ أَزواجُهُ مِنْ بعْدِهِ. متفقٌ عليه.
3/1270- وعَنْ أبي هُريرةَ، رضي اللَّه عنهُ، قالَ: كانَ النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يَعْتَكِفُ في كُلِّ رَمَضَانَ عَشَرةَ أيَّامٍ، فَلَمًا كَانَ العَامُ الَّذِي قُبًضَ فِيهِ اعْتَكَفَ عِشرِينَ يَوْماً. رواه البخاريُّ.


رياض الصالحين - كتاب الحج

ص -365- رياض الصالحين - كتاب الحج
233- باب وجوب الحج وفضله
 قال الله تعالى: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ }[آل عمران: 97].
1/1271- وَعَنِ ابن عُمرَ، رضي اللَّه عَنْهُمَا، أنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، قَال: "بُنِيَ الإسْلامُ عَلَى خَمْسٍ: شَهادَةِ أَنْ لا إله إلا اللَّه وأَنَّ مُحَمَّداً رسولُ اللَّهِ، وإقَامِ الصَّلاةِ وإِيتَاءِ الزَّكَاةِ، وحَجِّ البيْتِ، وصَوْمِ رَمَضَانَ"متفقٌ عليهِ.
2/1272- وعنْ أبي هُرَيْرةَ، رضي اللَّه عنهُ، قالَ: خَطَبَنَا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَقَالَ: "يَا أَيُّهَا النَّاسُ إنَّ اللَّه قَدْ فَرضَ عَلَيْكُمُ الحَجَّ فحُجُّوا"فقَالَ رجُلٌ: أَكُلَّ عَامٍ يا رسولَ اللَّهِ؟ فَسَكتَ، حَتَّى قَالَها ثَلاثاً. فَقَال رَسُولُ اللِّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"لَوْ قُلْتُ نَعَمْ لَوجَبت وَلمَا استَطَعْتُمْ"ثُمَّ قال:"ذَرُوني ما تركْتُكُمْ، فَإنَّمَا هَلَكَ منْ كانَ قَبْلَكُمْ بكَثْرَةِ سُؤَالهِمْ، وَاخْتِلافِهِم عَلى أَنْبِيائِهمْ، فإذا أَمَرْتُكُمْ بِشَيءٍ فَأْتوا مِنْهُ مَا استطَعْتُم، وَإذا نَهَيتُكُم عَن شَيءٍ فَدعُوهُ". رواهُ مسلمٌ.
3/1273- وَعنْهُ قال: سُئِلَ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم: أَيُّ العَمَلِ أَفضَلُ؟ قال: "إيمانٌ بِاللَّهِ ورَسُولِهِ"قيل: ثُمَّ ماذَا؟ قال:"الجِهَادُ في سَبِيلِ اللَّهِ"قيل: ثمَّ ماذَا؟ قَال:"حَجٌ مَبرُورٌ"متفقٌ عليهِ.
المَبرُورُ هُوَ الَّذِي لا يَرْتَكِبُ صَاحِبُهُ فِيهِ معْصِية.
4/1274- وَعَنْهُ قالَ: سَمِعْتُ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقولُ: "منْ حجَّ فَلَم يرْفُثْ، وَلَم يفْسُقْ، رجَع كَيَومِ ولَدتْهُ أُمُّهُ". متفقٌ عليه.
5/1275- وعَنْهُ أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، قالَ: "العُمْرَة إلى العُمْرِة كَفَّارةٌ لما بيْنهُما، والحجُّ المَبرُورُ لَيس لهُ جزَاءٌ إلاَّ الجَنَّةَ". متفقٌ عليهِ.

ص -366- 6/1276- وَعَنْ عَائِشَةَ، رضي الله عَنْهَا، قَالَتْ: قُلْتُ يا رَسُولَ اللَّه، نَرى الجِهَادَ أَفضَلَ العملِ، أفَلا نُجاهِدُ؟ فَقَالَ:"لكِنْ أَفضَلُ الجِهَادِ: حَجٌّ مبرُورٌ"رواهُ البخاريُّ.
7/1277- وَعَنْهَا أنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، قَالَ:"ما مِنْ يَوْمٍ أَكثَرَ مِنْ أنْ يعْتِقَ اللَّه فِيهِ عبْداً مِنَ النَّارِ مِنْ يَوْمِ عَرَفَةَ". رواهُ مسلمٌ.
8/1278- وعنِ ابنِ عباسٍ، رضي اللَّه عنهُما، أنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال:"عُمرَةٌ في رمَضَانَ تَعدِلُ عَمْرَةً أَوْ حَجَّةً مَعِي"متفقٌ عليهِ.
9/1279-وَعَنْهُ أنَّ امرَأَةً قالَتْ: يا رَسُولَ اللَّهِ، إنَّ فَريضَةَ اللَّهِ على عِبَادِهِ في الحجِّ، أَدْرَكتْ أبي شَيخاً كَبِيراً، لا يَثبُتُ عَلى الرَّاحِلَةِ أَفَأْحُجُّ عَنهُ؟ قال:"نعم". متفقٌ عليهِ.
10/1280- وعن لقًيطِ بنِ عامرٍ، رضي اللَّه عنهُ، أَنَّهُ أَتى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، فَقَال: إنَّ أبي شَيخٌ كَبيرٌ لا يستَطِيعٌ الحجَّ، وَلا العُمرَةَ، وَلا الظَعَنَ، قال:"حُجَّ عَنْ أَبِيكَ واعْتمِرْ".
رواهُ أَبو داودَ، والترمذيُّ وقال: حديثٌ حسنٌ صحيح.
11/1281- وعَنِ السائبِ بنِ يزيدَ، رضي اللَّه عنهُ، قال: حُجَّ بي مَعَ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، في حَجةِ الوَداعِ، وأَنَا ابنُ سَبعِ سِنِينَ. رواه البخاريُّ.
12/1282- وَعنِ ابنِ عبَّاسٍ، رضي اللَّه عَنْهُمَا، أَنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، لَقِيَ رَكْباً بِالرَّوْحَاءِ، فَقَالَ:"منِ القَوْمُ؟"قَالُوا: المسلِمُونَ. قَالُوا: منْ أَنتَ؟ قَالَ:"رسولُ اللَّهِ"فَرَفَعَتِ امْرَأَةٌ صَبِياً فَقَالتْ ألهَذا حجٌّ؟ قَالَ:"نَعَمْ ولكِ أَجرٌ"رواهُ مُسلمٌ.

ص -367- 13/1283- وَعَنْ أ نسٍ، رضي اللَّه عنهُ، أنَّ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم حَجَّ على رَحْلٍ، وَكَانتْ زامِلتَهُ. رواه البخاريُّ.
14/1284- وَعَنِ ابنِ عبَّاسٍ، رضي اللَّه عَنْهُمَا، قَالَ: كَانَت عُكاظُ وَمِجَنَّةُ، وَذو المجَازِ أَسْواقاً في الجَاهِلِيَّةِ، فَتَأَثَّمُوا أن يَتَّجرُوا في الموَاسِمِ، فَنَزَلتْ: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أن تَبْتَغُوا فَضلاً مِن رَبِّكُم} [البقرة: 198]في مَوَاسِم الحَجِّ. رواهُ البخاريُّ.


رياض الصالحين - كتاب الجهاد

ص -369- رياض الصالحين - كتاب الجهاد
234- باب فضل الجهاد
 قال الله تعالى: { قَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ }[التوبة: 36] وقال تعالى: { كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ } [البقرة: 216] وقال تعالى: { انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّه }[التوبة: 41] وقال تعالى: { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالأِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ }[التوبة: 111] وقال تعالى: { لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْراً عَظِيماً دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللَّهُ غَفُوراً رَحِيما }[النساء: 96،95] وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ} [الصف: 10-13] والآيات في الباب كثيرة مشهورة.
وأما الأحاديث في فضل الجهاد فأكثر من أن تحصر, فمن ذلك:
1/1285- عَنْ أبي هُريرةَ، رضي اللَّه عنْهُ، قال: سئِلَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: أَيُّ الأعمالِ أفْضَلُ؟ قالَ:"إيمانٌ باللَّهِ ورَسولِهِ"قيل: ثُمَّ مَاذَا؟ قَالَ:"الجهادُ في سبِيلِ اللَّهِ"قِيل: ثُمَّ ماذا؟ قال:"حَجٌّ مَبُرُورٌ"متفقٌ عليهِ.
2/1286-وعَنِ ابنِ مَسْعُودٍ، رضي اللَّه عَنْهُ، قَالَ: قُلْتُ يا رَسُول اللَّهِ، أيُّ العَمَل أَحَبُّ إلى اللَّهِ

ص -370- تَعَالى؟ قالَ:"الصَّلاةُ عَلى وَقْتِهَا"قُلْتُ: ثُمَّ أَي؟ قَالَ:"بِرُّ الوَالدَيْنِ"قُلْتُ: ثُمَّ أَيُّ؟ قَالَ"الجِهَادُ في سَبيلِ اللَّهِ". متفقٌ عليهِ.
3/1287-وَعنْ أبي ذَرٍّ، رضي اللَّه عنهُ، قَالَ: قُلْتُ: يا رَسُولَ اللَّهِ أَيُّ العملِ أَفْضَلُ؟ قَالَ:"الإيمَانُ بِاللَّهِ، وَالجِهَادُ في سبِيلِهِ". مُتفقٌ عليهِ.
4/1288- وعنْ أَنَسٍ، رضي اللَّه عنهُ، أنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "لَغَدْوَةٌ في سبِيلِ اللَّهِ، أوْ رَوْحَةٌ، خَيْرٌ مِن الدُّنْيَا وَمَا فِيها". متفقٌ عليهِ.
5/1289- وَعَنْ أبي سَعيدٍ الخُدْريِّ، رضي اللَّه عنهُ قال: أَتى رَجُلٌ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَقَالَ: أَيُّ النَّاسِ أَفْضلُ؟ قَال:"مُؤْمِنٌ يُجَاهِدُ بِنَفْسِهِ ومالِهِ في سبِيلِ اللَّهِ"قال: ثُمَّ مَنْ؟ قَالَ:"مُؤْمِنٌ في شِعْبٍ مِنَ الشِّعابِ يعْبُدُ اللَّه، ويَدَعُ النَّاسَ مِنْ شَرِّهِ. متفقٌ عليهِ.
6/1290- وعنْ سهل بنِ سعْدٍ، رضي اللَّه عَنْهُ، أَنَّ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، قَالَ: "رِباطٌ يَوْمٍ في سَبيلِ اللَّهِ خَيْرٌ مِنَ الدُّنْيا وما عَلَيْها، ومَوْضِعُ سَوْطِ أَحَدِكُمْ مِنَ الجنَّةِ خَيْرٌ من الدُّنْيا وما عَلَيْها، والرَّوْحةُ يرُوحُها العبْدُ في سَبيلِ اللَّهِ تَعالى، أوِ الغَدْوَةُ، خَيْرٌ مِنَ الدُّنْياَ وَما عَليْهَا". متفقٌ عليه.
7/1291- وعَنْ سَلْمَانَ، رضي اللَّه عَنهُ، قال: سَمِعْتُ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "رِبَاطُ يَوْمٍ وَلَيْلَةٍ خَيرٌ مِنْ صِيامِ شَهْرٍ و قِيامِهِ، وَإنْ ماتَ فيهِ جرى عليه عمَلُهُ الَّذي كان يَعْمَلُ، وَأُجْرِيَ عَلَيْهِ رِزقُهُ، وأمِنَ الفَتَّانَ"رواهُ مسلمٌ.
8/1292- وعَنْ فضَالةَ بن عُبيد، رَضيَ اللَّه عنْهُ، أَنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "كُلُّ مَيِّتٍ يُخْتَمُ على عَملِهِ إلاَّ المُرابِطَ في سَبيلِ اللَّهِ، فَإنَّهُ يُنَمَّى لهُ عَمَلُهُ إلى يوْمِ القِيامَةِ، ويُؤمَّنُ من فِتْنةِ القَبرِ". رواه

ص -371- أبو داودَ والترمذيُّ وقَالَ: حديثٌ حسنٌ صحيحٌ.
9/1293- وَعنْ عُثْمَانَ، رضي اللَّهُ عَنْهُ، قَالَ: سَمِعْتُ رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ:"رباطُ يَوْمٍ في سبيلِ اللَّه خَيْرٌ مِنْ ألْفِ يَوْمٍ فيما سواهُ مِنَ المَنازلِ". رواهُ الترمذيُّ وقالَ: حديثٌ حسن صَحيحٌ.
10/1294- وَعَنْ أبي هُرَيرَة، رضي اللَّه عَنْهُ، قَال: قَالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "تَضَمَّنَ اللَّه لِمنْ خَرَجَ في سَبيلِهِ، لا يُخْرجُهُ إلاَّ جِهَادٌ في سَبيلي، وإيمانٌ بي وَتَصْدِيقٌ برُسُلي فَهُوَ ضَامِنٌ عليّ أنْ أدْخِلَهُ الجَنَّةَ، أوْ أرْجِعَهُ إلى مَنْزِلِهِ الذي خَرَجَ مِنْهُ بما نَالَ مِنْ أجْرٍ، أوْ غَنِيمَة، وَالَّذي نَفْسُ مُحَمَّدٍ بيَدِهِ ما مِنْ كَلْمٍ يُكلَم في سبيلِ اللَّهِ إلاَّ جاءَ يوْم القِيامةِ كَهَيْئَتِهِ يوْم كُلِم، لَوْنُهُ لَوْن دَم، ورِيحُهُ ريحُ مِسْكٍ، والَّذي نَفْسُ مُحمَّدٍ بِيدِهِ لَوْلا أنْ أَشُقَّ على المُسْلِمينَ ما قعَدْتُ خِلاف سرِيَّةٍ تَغْزُو في سَببيلِ اللَّه أبَداً، ولكِنْ لا أجِدٌ سعَة فأَحْمِلَهمْ ولا يجدُونَ سعَةً، ويشُقُّ علَيْهِمْ أن يَتَخَلفوا عنِّي، وَالذي نفْسُ مُحَمَّد بِيدِهِ، لَودِدْتُ أني أغزوَ في سبِيلِ اللَّهِ، فَأُقْتَل، ثُمَّ أغْزو، فَأُقتل، ثُمَّ أغزو، فَأُقتل"رواهُ مُسلمٌ وروى البخاريُّ بعْضهُ.
"الكَلْمُ": الجرح.
11/1295- وَعنْهُ قال: قَالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "ما مِنْ مَكلوم يُكْلَمُ في سبيل اللَّه إلاَّ جاءَ يَوْمَ القِيامةِ، وكَلْمُهُ يَدْمى: اللوْنُ لونُ دمٍ والريحُ رِيحُ مِسْكٍ". متفقٌ عليهِ.
12/1296- وعَنْ مُعاذٍ رضي اللَّه عَنْهُ، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، قَالَ: "منْ قاتل في سَبيلِ اللَّهِ مِنْ رَجل مُسلِمٍ فُواقَ نَاقةٍ وجبتْ له الجَنَّةُ، ومَنْ جُرِحَ جُرْحاً في سبيلِ اللَّه أوْ نكِب نَكبَةً، فَإنَّهَا تجيءُ يَوْمَ القِيامة كأغزَرِ ما كَانَتْ: لَوْنُهَا الزَّعْفَرانُ، ورِيحُها كالمِسكِ". رواهُ أبو داودَ، والترمذيُّ وقال: حديثٌ حسَنٌ صحيحٌ.
13/1297- وعنْ أبي هُريرةَ، رضِي اللَّه عَنْهُ، قال: مَرَّ رَجُلٌ مِنْ أصْحَاب رسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، بشِعْب

ص -372- فيهِ عُيَيْنَةٌ مِن ماءٍ عَذْبةٍ، فأَعجبتهُ، فَقَالَ: لَو اعتزَلتُ النَّاسَ فَأَقَمْتُ في هذا الشِّعْبِ، ولَنْ أفعلِ حَتى أسْتأْذنَ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، فذكر ذلكَ لرسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَقَالَ: "لا تفعلْ، فإنَّ مُقامَ أحدِكُمْ في سبيلِ اللَّهِ أفضَلُ مِنْ صلاتِهِ في بيتِهِ سبْعِينَ عاماً، ألا تُحبُّونَ أنْ يَغْفِر اللَّه لَكُمْ ويُدْخِلكَمُ الجنَّةَ؟ اغزُوا في سبيلِ اللَّهِ، منْ قَاتَلَ في سَبيلِ اللَّهِ فُوَاقَ نَاقَة وَجَبتْ له الجَنَّةُ". رواهُ الترمذيُّ وَقالَ: حديثٌ حَسَنٌ.
والفُوَاقُ: مَا بَيْنَ الحَلْبتَيْنِ.
14/1298- وعَنْهْ قَالَ قِيلَ: يا رسُولَ اللَّهِ، ما يَعْدِلُ الجِهَادَ في سَبيلِ اللَّهِ؟ قَالَ: "لا تَسْتَطيعُونَه،"فأعادوا عليه مرتين أو ثلاثاً كل ذلك يقول:"لا تستطيعون،". ثُمَّ قال:"مثَل المجاهد في سبيل اللَّهِ كمثَل الصَّائمِ القَائمِ القَانِتِ بآياتِ اللَّهِ لا يَفْتُرُ: مِنْ صيامٍ، ولا صلاةٍ، حتى يَرجِعَ المجاهدُ في سبيل اللَّهِ"متفقٌ عليهِ. وهذا لفظُ مسلِمٍ.
وفي روايةِ البخاري، أنَّ رجلا قَال: يا رسُولَ اللَّهِ دُلَّني عَلى عملٍ يَعْدِلُ الجهَادَ؟ قال:"لا أجدهُ"ثُمَّ قال:"هل تَستَطِيعُ إذا خَرَجَ المُجاهِدُ أن تدخُلَ مَسجِدَك فتَقُومَ ولا تَفتُرَ، وتَصُومَ ولا تُفطِرَ؟"فَقالَ: ومَنْ يستطِيعُ ذَلك؟
15/1299- وعنْهُ أنَّ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "مِنْ خَيرِ معاشِ الناس لَهُم رجُلٌ مُمسِكٌ بعنَانِ فرسِهِ في سبيل اللَّهِ، يطِيرُ على متنِهِ كُلَّما سمِع هَيعةً، أوْ فَزَعَة طَار عليه، يَبْتَغِي القتل أو المَوتَ مظَانَّهُ، أو رَجُلٌ في غُنَيْمةٍ في رأس شَعفَةٍ مِن هذه الشّعفِ أو بطنِ وادٍ من هذِهِ الأودِيةِ يُقيمُ الصَّلاةَ، ويُؤْتي الزَّكاةَ، ويعْبُدُ ربَّهُ حتَّى يَأْتِيَه اليَقِينُ لَيْسَ من النَّاسِ إلاَّ في خَيْرٍ"رواهُ مسلمٌ.
16/1300- وعَنْهُ، أنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، قالَ: "إنَّ في الجنَّةِ مائَةَ درجةٍ أعدَّهَا اللَّه للمُجَاهِدينَ في سبيلِ اللَّه ما بيْن الدَّرجَتَينِ كما بيْنَ السَّمَاءِ والأَرْضِ". رواهُ البخاريُّ.

ص -373- 17/1301- وعَن أبي سعيدٍ الخُدْرِيِّ، رضي اللَّه عَنْهُ، أنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "مَنْ رضي بِاللَّهِ رَبَّا، وبالإسْلامِ ديناً، وَبمُحَمَّدٍ رَسُولاً، وَجَبت لَهُ الجَنَّةُ"فَعَجب لهَا أبو سَعيدٍ، فَقَال أعِدْها عَلَيَّ يا رَسولَ اللَّهِ فَأَعادَهَا عَلَيْهِ، ثُمَّ قال:"وَأُخْرى يَرْفَعُ اللَّه بِها العَبْدَ مئَةَ درَجةٍ في الجَنَّةِ، ما بيْن كُلِّ دَرَجَتَين كَما بَين السَّماءِ والأرْضِ"قال: وما هِي يا رسول اللَّه؟ قال:"الجِهادُ في سبِيل اللَّه، الجِهادُ في سَبيلِ اللَّهِ". رواهُ مُسلمٌ.
18/1302- وعَنْ أبي بَكْرِ بن أبي مُوسى الأشْعَرِيِّ، قَالَ: سَمِعْتُ أبي، رضي اللَّه عنْه، وَهُوَ بحَضْرَةِ العَدُوِّ، يقول: قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إنَّ أبْوابَ الجَنَّةِ تَحْتَ ظِلالِ السُّيُوفِ"فَقامَ رَجُلٌ رَثُّ الهَيْئَةِ فَقَالَ: يَا أبَا مُوسَى أَأَنْت سمِعْتَ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقول هذا؟ قال: نَعم، فَرجَع إلى أصحَابِهِ، فَقَال:"أقرأ علَيْكُمُ السَّلامَ"ثُمَّ كَسَر جفْن سَيفِهِ فألْقاه، ثمَّ مَشَى بِسيْفِهِ إلى العدُوِّ فضَرب بِهِ حتَّى قُتل". رواهُ مسلمٌ.
19/1303- وعن أبي عَبْسٍ عبدِ الرَّحمنِ بْنِ جُبَيْرٍ، رضي اللَّه عنهُ قال: قَال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "ما اغْبَرَّتْ قدَما عَبْدٍ في سبيلِ اللَّه فتَمسَّه النَّارُ". رواهُ البخاري.
20/1304- وَعَنْ أبي هُرَيْرَةَ، رضي اللَّه عنهُ، قَالَ: قَال رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا يلجُ النًَّارَ رَجُلٌ بَكَى مِنْ خَشْيةِ اللَّهِ حتَّى يعُودَ اللَّبَن في الضَّرعِ، وَلاَ يَجْتَمِعُ عَلَى عَبْدٍ غُبَارٌ في سبيل اللَّهِ ودخَان جهَنَّم"، رواه الترمذيُّ وقال: حديثٌ حسنٌ صحيحٌ.
21/1305- وعن ابن عبَّاسٍ، رضي اللَّه عَنْهُمَا، قَالَ: سمِعْتُ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ: "عيْنَانِ لا تَمسُّهُمَا النَّارُ: عيْنٌ بكَت مِنْ خَشْيةِ اللَّهِ، وعيْنٌ باتَت تحْرُسُ في سبِيلِ اللَّهِ". رواه الترمذيُّ وقال: حديثٌ حسنٌ.
22/1306- وعن زَيدِ بنِ خَالدٍ، رضِي اللَّه عَنْه، أنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "من جهَّزَ غَازِياً في سبيلِ اللَّهِ فَقَدْ غَزَا، ومنْ خَلَفَ غَازياً في أَهْلِهِ بخَيْر فَقَدْ غزَا". متفقٌ عليهِ.

ص -374- 23/1307-وَعَنْ أبي أُمامة، رضي اللَّه عنْهُ قَالَ: قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "أفْضَلُ الصَّدَقات ظِلُّ فُسْطَاطٍ في سبيل اللَّه ومَنِيحةُ خادمٍ في سبيل الله أو طَروقهُ فحلٍ في سبيل اللَّه"رواه الترمذي وقال: حديث حسن صحيح.
24/1308- وعنْ أنسٍ، رضي اللَّه عنْه، أنَّ فَتىً مِن أسْلَمَ قال: يا رسول اللَّهِ إنِّي أُريد الغَزْو ولَيْس معِى ما أتَجهَّزُ بِهِ، قال:"ائتِ فُلاناً، فَإنَّه قَد كانَ تَجهَّزَ فَمَرِضَ"فأتاه فَقَال: إنًَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يُقْرِئَكَ السَّلامَ ويقولُ: أعطِني الذي تَجهَّزتَ بِهِ، قَالَ: يا فُلانَةُ، أعْطِيهِ، الذي كُنْتُ تَجهَّزْتُ بِهِ، ولا تَحْبِسي عِنْهُ شَيْئاً، فوَاللَّهِ لا تَحْبِسي مِنْه شَيْئاً فَيُبارَكَ لَكِ فِيهِ. رواه مسلمٌ.
25/1309- وعن أبي سَعيدٍ الخُدْرِيِّ، رضي اللَّهُ عنهُ، أنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بَعثَ إلى بَني لِحيانَ، فَقَالَ: "لِيَنْبَعِثْ مِنْ كُلِّ رجُلَيْنِ أحدَهُما، والأَجْرُ بينَهُما"رواهُ مسلمٌ.
وفي روايةٍ لهُ:"لِيخْرُجْ مِنْ كُلِّ رجلين رجُلٌ"ثُمَّ قال لِلقاعِدِ: "أَيُّكُمْ خَلَفَ الخارج في أَهْلِهِ ومالِهِ بخَيْرٍ كان لهُ مِثْلُ نِصْفِ أَجرِ الخارِجِ".
26/1310- وعنِ البراءِ، رضي اللَّه عَنْهُ، قال: أتى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، رجلٌ مقنَّعٌ بِالحدِيدِ، فَقال: يا رَسُول اللَّهِ أُقَاتِلُ أوْ أُسْلِمُ؟ فقَال: "أسْلِمْ، ثُمَّ قاتِلْ"فَأسْلَم، ثُمَّ قَاتَلَ فَقُتِلَ، فقَال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"عمِل قَلِيلاً وَأُجِر كَثيراً". متفقٌ عليهِ، وهذا لفظُ البخاري.
27/1311- وعَنْ أنَسٍ، رضي اللَّه عنْهُ، أنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "ما أَحدٌ يدْخُلُ الجنَّة يُحِبُّ أنْ يرْجِعَ إلى الدُّنْيَا ولَه ما على الأرْضِ منْ شَيءٍ إلاَّ الشَّهيدُ، يتمَنَّى أنْ يَرْجِع إلى الدُّنْيَا، فَيُقْتَلَ عشْرَ مَرَّاتٍ، لِما يرى مِنَ الكرامةِ".
وفي روايةٍ: "لِمَا يرَى مِنْ فَضْلِ الشَّهَادَةِ". مُتفقٌ عليهِ.

ص -375- 28/1312- وعَنْ عبدِ اللَّهِ بنِ عَمرو بنِ العاص، رضي اللَّه عنْهما، أنَّ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "يغْفِرُ اللَّه للشَّهيدِ كُلَّ شَيْئٍ إلاَّ الدَّيْنَ"رواه مسلمٌ.
وفي روايةٍ له: "القَتْلُ في سَبِيلِ اللَّهِ يُكفِّرُ كُلَّ شَيءٍ إلاَّ الدَّيْن".
29/ 1313- وعَنْ أبي قتَادَةَ، رضي اللَّه عَنْه، أنَّ رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَامَ فيهمْ فَذَكَرَ أنَّ الجِهادَ في سبِيلِ اللَّهِ، وَالإيمانَ بِاللَّهِ، أَفْضَلُ الأَعْمَال، فَقَامَ رجُلٌ، فَقَال: يا رَسُول اللَّهِ أَرأَيْتَ إنْ قُتِلْتُ في سبيلِ اللَّهِ أتُكَفَّرُ عنِّي خَطاياي؟ فَقالَ لَهُ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"نعمْ إنْ قُتِلت في سبيلِ اللَّهِ وَأَنْتَ صابِرٌ، مُحْتسِبٌ مُقبلٌ غيْرُ مُدْبِرٍ"ثُمَّ قَال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"كَيْفَ قُلْتَ؟"قال: أَرأَيْتَ إنْ قُتِلْتُ في سبيل اللَّهِ أَتُكَفَّرُ عنِّي خَطَايَايَ؟ فَقَالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"نَعمْ وأَنْتَ صابِرٌ مُحْتَسِبٌ، مُقْبلٌ غَيْرُ مُدْبرٍ، إلاَّ الدَّيْنَ، فَإنَّ جِبْرِيلَ عليه السلامُ قال لي ذلكَ". رواهُ مسلمٌ.
30/1314- وعَنْ جابرٍ رضي اللَّه عَنْهُ، قالَ: قالَ رَجُلٌ: أين أنَا يا رسُولَ اللَّهِ إنْ قُتِلتُ؟ قال:"في الجَنَّةِ". فألقى تَمَرَاتٍ كُنَّ في يَدِهِ، ثُمَّ قاتَلَ حتَّى قُتِلَ، رواهُ مسلم.
31/1315- وعنْ أنَسٍ رضي اللَّه عَنْهُ، قالَ انْطَلقَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم وَأَصْحَابُهُ حَتَّى سَبَقُوا المشْركِينَ إلى بَدرٍ، وَجَاءَ المُشرِكونَ، فقالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا يَقْدمنَّ أحَدٌ مِنْكُمْ إلى شيءٍ حَتَّى أكُونَ أنا دُونَهُ"فَدَنَا المُشرِكونَ، فقَال رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "قُومُوا إلى جَنَّةٍ عَرْضُهَا السَّمواتُ وَالأَرْضُ"قال: يَقولُ عُمَيْرُ بنُ الحُمَامِ الأنْصَارِيُّ رضي اللَّه عَنْهُ: يا رسولَ اللَّه جَنَّةٌ عَرْضُهَا السَّمواتُ والأرضُ؟ قالَ:"نَعم"قالَ: بَخٍ بَخٍ، فقالًَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"ما يَحْمِلُكَ على قَولِكَ بَخٍ بخٍ؟"قالَ لا وَاللَّهِ يا رسُول اللَّه إلاَّ رَجاءَ أن أكُونَ مِنْ أهْلِها، قال:"فَإنَّكَ مِنْ أهْلِهَا"فَأخْرج تَمَرَاتٍ مِنْ قَرَنِهِ، فَجَعَل يَأْكُلُ منْهُنَّ، ثُمَّ قَال لَئِنْ أنَا حَييتُ حتى آكُل تَمَراتي هذِهِ إنَّهَا لحَيَاةٌ طَويلَةٌ، فَرَمَى بمَا كان مَعَهُ مَنَ التَّمْرِ. ثُمَّ قَاتَلَهُمْ حَتَّى قُتِلَ. رواهُ مسلمٌ.
"القرَنَ"بفتح القاف والراءِ: هو جُعْبَةُ النشَّابِ.
32/1316- وعنه قال: جاءَ ناسٌ إلى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم أنِ ابْعث معنَا رجالاً يُعَلِّمونَا القُرآنَ والسُّنَّةَ،

ص -376- فَبعثَ إلَيْهِم سبعِينَ رجلا مِنَ الأنْصارِ يُقَالُ لهُمُ: القُرَّاءُ، فيهِم خَالي حرَامٌ، يقرؤُون القُرآنَ، ويتَدَارسُونَهُ باللَّيْلِ يتعلَّمُونَ، وكانُوا بالنَّهار يجيئُونَ بالماءِ، فَيَضعونهُ في المسجِدِ، ويحْتَطِبُون فَيبيعُونه، ويَشْتَرُونَ بِهِ الطَّعام لأهلِ الصُّفَّةِ ولِلفُقراءِ، فبعثَهم النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، فعرضوا لهم فقتلُوهُم قبل أنْ يبلُغُوا المكانَ، فقَالُوا: اللَّهُمَّ بلِّغ عنَّا نَبيَّنَا أَنَّا قَد لَقِينَاكَ فَرضِينَا عنْكَ ورضيت عَنا، وأَتى رجُلٌ حراماً خالَ أنس مِنْ خَلْفِهِ، فَطعنَهُ بِرُمحٍ حتى أنْفَذهُ، فَقَال حرامٌ: فُزْتُ وربِّ الكَعْبةِ، فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: " إنَّ إخْوانَكم قَد قُتِلُوا وإنهم قالُوا: اللَّهُمَّ بلِّغ عنَّا نبينا أَنَّا قَد لَقِيناكَ فَرضِينَا عنكَ ورضِيتَ عَنَّا"متفقٌ عليه، وهذا لفظ مسلم.
33/1317-وعنهُ قال: غَاب عَمِّي أنسُ بنُ النضْر رضي اللَّه عنْهُ عنِ قِتَالِ بدرٍ، فقال: يا رسول اللَّه غِبتُ عن أوَّلِ قِتالٍ قاتَلتَ المُشرِكينَ، لئِنِ اللَّه أشْهَدني قِتالَ المُشرِكِينَ ليَرينَّ اللَّه ما أَصنع. فلمَّا كانَ يومُ أحُدٍ انكشفَ المُسلِمُونَ، فقال: اللَّهُمَّ إنِّي أَعتَذِرُ إلَيك مِمًَّا صنع هَؤُلاءِ يعْني أصْحابهُ ؤأَبْرأُ إليكَ مِمَّا صنع هَؤُلاءِ يعني المُشركينَ ثُمَّ تقدَّم فاستَقبلهُ سعدُ بنُ مُعاذٍ فقال: يا سعدُ بنَ مُعاذٍ الجنَّةُ وربِّ النَّضْرِ، إنِّي أجِدُ رِيحَهَا مِن دونِ أُحدٍ، قال سعدٌ: فما استَطعتُ يا رسول اللَّهِ مَا صنَع، قال أنسٌ: فَوجدْنَا بِهِ بِضعاً وثَمانِينَ ضربةً بالسَّيفِ، أوْ طَعنةَ برُمْحٍ أوْ رميةً بِسهمٍ، ووجدناهُ قد قُتِلَ ومثَّلَ بِهِ المُشرِكونَ، فَما عرفَهُ أحدٌ إلا أُختُهُ بِبنانِهِ. قال أنسٌ: كُنَّا نَرى أوْ نَظُنُّ أَنَّ هذِهِ الآيةَ نَزَلَتْ فِيهِ وفي أَشبَاهِهِ: {مِنَ المُؤْمِنينَ رِجَالٌ صدقُوا ما عَاهَدوا اللَّه عليْهِ فَمِنْهُمْ منْ قَضَى نَحْبَهُ} إلى آخرهَا [الأحزاب: 23]. متفقٌ عليه، وقد سبَقَ في باب المُجاهدة.
34/1318- وعنْ سمُرةَ رضي اللَّه عَنهُ قالَ: قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "رأَيْتُ اللَّيْلَةَ رجُلين أتَياني، فَصعِدا بي الشَّجرةَ، فَأدْخَلاني دَاراً هِي أحْسنُ وَأَفضَل، لَمْ أَر قَطُّ أَحْسنَ منها، قالا: أَمَّا هذِهِ الدَّار فَدارُ الشهداءِ" رواه البخاري وهو بعضٌ من حديثٍ طويلٍ فيه أنواع العلم سيأتي في باب تحريمِ الكذبِ إنْ شاءَ اللَّه تعالى.
35/1319-وعنْ أنسٍ رضي اللَّه عنْهُ أنَّ أُم الرَّبيعِ بنْتَ البَرَاءِ وهي أُمُّ حارثةَ بنِ سُرَاقةَ، أتَتِ

ص -377- النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَالَت: يا رَسُولَ اللَّهِ ألا تُحدِّثُني عَنْ حارِثَةَ، وَكانَ قُتِل يوْمَ بدْرٍ، فَإنْ كانَ في الجَنَّةِ صَبَرتُ، وَإن كانَ غَيْر ذلكَ اجْتَهَدْتُ عليْهِ في البُكَاءِ، فقال:"يا أُم حارِثَةَ إنَّهَا جِنانٌ في الجَنَّةِ، وَإنَّ ابْنَكِ أَصاب الفرْدوْسَ الأَعْلى". رواه البخاري.
36/1320-وعَنْ جابر بن عبدِ اللَّهِ رضي اللَّه عنْهُما قال: جِيءَ بابي إلى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قدْ مُثِّل بِهِ فَوُضعَ بَيْنَ يَديْه، فَذَهَبْتُ أَكْشِفُ عنْ وجهِهِ فَنَهاني قَوْمي فقال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم: "ما زَالَتِ الملائِكَةُ تُظِلُّهُ بِأَجْنِحَتِها". متفقٌ عليه.
37/1321- وعَنْ سهل بن حُنَيْفٍ رضي اللَّه عنهُ أنَّ رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنْ سأَلَ اللَّه تعالى الشَّهَادةَ بِصِدْقٍ بلَّغهُ الله منَازِلَ الشُّهَداءِ وإنْ ماتَ على فِراشِهِ". رواه مسلم.
38/1322-وعنْ أنسٍ رضي اللَّه عنْهُ قال: قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ طلَب الشَّهَادةَ صادِقاً أُعطيها ولو لم تُصِبْهُ". رواه مسلم.
39/1323-وعَنْ أبي هُريْرةَ رضي اللَّهُ عنهُ قال: قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "ما يَجِدُ الشَّهِيدُ مِن مَسِّ القتْلِ إلاَّ كما يجِدُ أحدُكُمْ مِنْ مسِّ القَرْصَةِ"رواه الترمذي وقال: حديثٌ حسنٌ صحيحٌ.
40/1324- وعنْ عبْدِ اللَّهِ بن أبي أوْفَى رضي اللَّه عنْهُما أنَّ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم في بعضَ أيَّامِهِ التي لَقِي فِيهَا العدُوَّ انتَظر حتى مَالتِ الشَّمسُ، ثُمَّ قام في النَّاس فقال: "أَيُّهَا النَّاسُ، لا تَتَمنَّوْا لِقَاءَ العدُوِّ، وَسلُوا اللَّه العافِيةَ، فإذا لقِيتُمُوهُم فَاصبِرُوا، واعلَمُوا أنَّ الجَنَّةَ تَحْتَ ظِلالِ السُّيوفِ"ثم قال:"اللَّهُمَّ مُنْزِلَ الكتاب ومُجرِيَ السَّحابِ، وهَازِمَ الأَحْزَابِ اهْزِمهُم وانْصُرنَا علَيهِم"متفقٌ عليه.
41/1325- وعن سهْلِ بنِ سعد رضي اللَّه عنْهُ قال: قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "ثِنَتانِ لا تُرَدَّانِ، أوْ قَلَّمَا تُردَّانِ: الدُّعَاءُ عِنْد النِّدَاءِ وعِند البأْسِ حِينَ يُلْحِمُ بَعْضُهُم بَعضاً".

ص -378- رواه أبو داود بإسناد صحيح.
42/1326- وعَنْ أنسٍ رضي اللَّه عنْهُ قال: كانَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إذا غَزَا قال:"اللَّهُمَّ أنت عضُدِي ونَصِيري، بِك أَجُولُ، وبِك أصولُ، وبِكَ أُقاتِل"رواهُ أبو داود، والترمذيُّ وقال: حديثٌ حسنٌ.
43/1327- وعَن أبي مُوسى، رضي اللَّه عنْهُ، أنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ إذا خَاف قوماً قال: اللَّهُمَّ إنَّا نَجعَلُكَ في نُحُورِهِم، ونَعُوذُ بِكَ مِنْ شُرورِهِم"رواه أبو داود بإسناد صحيحٍ.
44/1328- وعنْ ابنِ عُمَر، رضي اللَّه عنهما، أَنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "الخَيْلُ مَعْقُودٌ في نَوَاصِيَها الخَيرُ إلى يوْمِ القِيامَةٍِ"متفقٌ عليه.
45/1329- وعنْ عُرْوَةَ البَارِقِيِّ، رضي اللَّه عنْهُ، أنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال:"الخَيْلُ مَعقُودٌ في نَواصِيهَا الخَيرُ إلى يوْمِ القِيامَةِ: الأَجرُ، والمغنَمُ". متفقٌ عليه.
46/1330-وعَنْ أبي هُريْرَةَ، رضي اللَّه عَنْهُ، قالَ: قال رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "من احتَبَس فَرساً في سبيلِ اللَّهِ، إيماناً بِاللَّهِ، وتَصدِيقاً بِوعْدِهِ، فإنَّ شِبَعهُ ورَيْهُ وروْثَهُ، وبولَهُ في مِيزَانِهِ يومَ القِيامَةِ"رواه البخاريُّ.
47/1331- وعنْ أبي مسْعُودٍ، رضي اللَّه عَنْهُ، قال جاءَ رجُلُ إلى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم بِنَاقَةٍ مَخْطُومةٍ فقال: هذِهِ في سبيل اللَّهِ، فقال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لكَ بِهَا يَومَ القِيامةِ سبعُمِائَةِ ناقَةٍ كُلُّها مخطُومةٌ"رواهُ مسلم.
48/1332- وعن أبي حمّادٍ ويُقال: أبو سُعاد، ويُقالُ: أبو أَسدٍ، ويقال: أبو عامِرٍ، ويقالُ:

ص -379- أبو عَمْرو، ويقالُ: أبو الأسْودِ، ويقال: أبو عَبْسٍ عُقْبةُ بنِ عامِرٍ الجُهَنيِّ، رضي اللَّه عَنْهُ، قال: سمِعْتُ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم وَهُوَ عَلى المِنْبرِ، يقولُ: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ }[الأنفال: 60]، ألا إنَّ القُوَّةَ الرَّمْيُ، ألا إنَّ القُوَّةَ الرَّمْيُ، ألا إنَّ القُوَّةَ الرَّمْيُ"رواه مسلم.
49/1333- وعَنْهُ قال: سمِعْتُ رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "ستُفْتَحُ علَيكُم أَرضُونَ، ويكفِيكُم اللَّه، فَلا يعْجِزْ أَحَدُكُمْ أنْ يلْهُو بِأَسْهُمِهِ"رواه مسلم.
50/1334- وعْنهُ أَنَّهُ قال: قَال رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ عُلِّمَ الرَّمْيَ ثُمَّ تركَهُ، فَلَيس مِنَّا"، أوْ "فقَد عَصى"رواه مسلم.
51/1335- وعنهُ رضي اللَّه عنْهُ، قالَ: سمِعْتُ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ:"إنَّ اللَّه يُدخِلُ بِالسهمِ الواحد ثَلاثةَ نَفَرٍ الجنَّةَ: صانِعهُ يحتسِبُ في صنْعتِهِ الخير، والرَّامي بِهِ، ومُنْبِلَهُ، وَارْمُوا وارْكبُوا، وأنْ ترمُوا أَحَبُّ إلَيَّ مِنْ أنْ تَرْكَبُوا. ومَنْ تَرَكَ الرَّميَ بعْد ما عُلِّمهُ رغبَةً عنه. فَإنَّهَا نِعمةٌ تَركَهَا"أوْ قال:"كَفَرَهَا"رواهُ أبو داودَ.
52/1336- وعَنْ سَلَمةَ بن الأكوعِ، رضي اللَّه عنْهُ، قال: مَرَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، على نَفَرٍ ينتَضِلُون، فقال: "ارْمُوا بَنِي إِسْماعيل فَإنَّ أبَاكم كان رَامِياً"رواه البخاري.
53/1337- وعَنْ عمْرو بنِ عبسَةَ، رضي اللَّه عَنْهُ قال: سمِعتُ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، يقولُ: "منْ رَمَى بِسهمٍ في سبيلِ اللَّه فَهُو لَهُ عِدْلُ مُحرَّرةٍ".
رواهُ أبو داود، والترمذي وقالا: حديثٌ حسنٌ صحيحٌ.
54/1338- وعَن أبي يحيى خُريم بن فاتِكٍ، رضي اللَّه عَنْهُ، قال: قال رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ أَنْفَقَ نَفَقَةً في سبيلِ اللَّهِ كُتِبَ لَهُ سبْعُمِائِة ضِعفٍ"رواه الترمذي وقال: حديثٌ حَسَنٌ.

ص -380- 55/1339- وعنْ أبي سَعيدٍ، رضي اللَّه عَنْهُ، قال: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "ما مِنْ عبدٍ يصومُ يوْماً في سبِيلِ اللَّهِ إلاَّ باعد اللَّه بِذلكَ اليوم وَجْهَهُ عَنِ النَّارِ سبْعِين خَرِيفاً"متفقٌ عليهِ.
56/1340- وعنْ أبي أُمامةَ، رضي اللَّه عنْهُ، عَنِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، قال:"مَنْ صامَ يَوْماً في سبيل اللَّهِ جَعَلَ اللَّه بينَهُ وَبيْنَ النَّارِ خَنْدَقاً كَمَا بيْن السَّماءِ والأرْضِ"رواهُ الترمذي وقال: حديثٌ حسنٌ صحيحٌ.
57/1341- وعنْ أبي هُريرة، رضي اللَّه عنهُ، قالَ: قال رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"مَنْ ماتَ ولَمْ يَغْزُ، وَلَمْ يُحَدِّثْ نَفْسَه بِغَزوٍ، ماتَ عَلى شُعْبَةٍ مَنَ النِّفَاقِ"رواهُ مسلمٌ.
58/1342- وعَن جابرٍ، رضي اللَّه عنْهُ، قالَ: كنَّا مع النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، في غَزَاة فقال: "إنَّ بالمدينةِ لَرِجالاً ما سِرتُمْ مَسيراً، وَلا قَطَعْتُمْ وادياً إلاَّ كانُوا معكُم، حبَسهُمُ المَرضُ".
وفي روايةٍ:"حبَسهُمُ العُذْرُ". وفي روايةٍ: "إلاَّ شَرَكُوكُمْ في الأَجرِ"رواهُ البخاري من روايةِ أَنَسٍ، ورواهُ مسلمٌ من روايةِ جابرٍ واللفظ له.
59/1343- وعنْ أبي مُوسى، رضي اللَّه عَنْهُ، أَنَّ أعْرَابيّاً أَتى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَال: يا رسول اللَّه، الرَّجُلُ يُقَاتِلُ لِلْمَغْتمِ، والرَّجُلُ يُقَاتِلُ ليُذْكَرَ، والرَّجُلُ يُقاتِلُ ليُرى مكانُه؟
وفي روايةٍ: يُقاتلُ شًَجاعَةً ويُقَاتِلُ حَمِيَّةً.
وفي روايةٍ: ويُقاتلُ غَضَباً، فَمْنْ في سبيل اللَّهِ؟ فَقَالَ رسولُ اللِّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ قَاتَلَ لتكُونَ كَلِمَةُ اللَّه هِيَ العُلْيا، فَهُوَ في سبيلِ اللَّهِ"متفقٌ عليه.
60/1344- وعنْ عبد اللَّهِ بن عمرو بنِ العاص، رضي اللَّه عنْهُما، قال: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "ما مِنْ غَازِيةٍ، أوْ سَرِيَّةٍ تَغْزُو، فَتَغْنمُ وتَسْلَم، إلاَّ كانُوا قَدْ تعَجَّلُوا ثُلُثَيْ أَجورِهِم، ومَا مِنْ غازِيةٍ أوْ

ص -381- سرِيَّةٍ تُخْفِقُ وتُصابُ إلاَّ تَمَّ لهم أُجورُهُمْ"رواهُ مسلمٌ.
61/1345- وعنْ أبي أُمامَةَ، رضي اللَّه عنْهُ، أنَّ رَجُلاً قالَ: يا رسولَ اللَّه ائذَن لي في السِّياحةِ. فَقالَ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم:"إنَّ سِياحةَ أُمَّتي الجِهادُ في سبيلِ اللَّهِ، عَزَّ وجلَّ"رواهُ أبو داود بإسناد جيِّد.
62/1346- وعَنْ عبدِ اللَّهِ بن عَمْرو بن العاص، رضي اللَّه عنهمَا، عنِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال:" قَفْلَةٌ كَغزْوةٍ". رواهُ أبو داود بإسناد جيد.
"القَفلَةُ": الرُّجُوعُ، والمراد: الرُّجوعُ مِنَ الغزْوِ بعد فراغِهِ، ومعناه: أَنه يُثابُ في رُجُوعِهِ بعد فراغِهَ مِنَ الغَزْوِ.
63/1347- وعن السائب بن يزيد رضي اللَّه عنْهُ، قالَ: لمَّا قدِمَ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم مَنْ غَزوةِ تَبُوكَ تَلَقَّاه النَّاسُ، فَتَلَقَّيْتُهُ مع الصِّبيانِ على ثَنيِّةِ الوَداعِ. رواه أبو داود بإسناد صَحيحٍ بهذا اللفظ، وَرَواه البخاريُّ قال: ذَهَبْنَا نتَلقَّى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مَعَ الصِّبيَانِ إلى ثَنِيَّةِ الوَداعِ.
64/1348- وعَنْ أبي أُمَامَةَ،رضي اللَّه عَنْهُ، عَن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "مَنْ لم يغْزُ، أوْ يُجهِّزْ غَازياً، أوْ يَخْلُفْ غَازياً في أهْلِهِ بِخَيرٍ أصابَهُ اللَّه بِقَارِعةٍ قَبْلَ يوْمِ القِيامةِ". رواهُ أبو داود بإسناد صحيحٍ.
65/1349- وعنْ أنس، رضي اللَّه عنْهُ، أنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "جاهِدُوا المُشرِكينَ بِأَموالِكُمْ

ص -382- وأَنْفُسِكُم وأَلسِنَتِكُم". رواهُ أبو داود بإسناد صحيح.
66/1350- وعَنْ أبي عَمْرو. ويقالُ: أبو حكِيمٍ النُعْمَانِ بنِ مُقَرِّنٍ رضي اللَّه عنْهُ قال: شَهِدْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إذا لَمْ يقَاتِلْ مِنْ أوَّلِ النَّهارِ أَخَّر القِتالَ حَتَّى تَزُولَ الشَّمْسُ، وتَهبَّ الرِّياحُ، ويَنزِلَ النَّصْرُ.
رواهُ أبو داود، والترمذي، وقال: حديثٌ حَسَنٌ صحيحٌ.
67/1351- وعنْ أبي هريْرَةَ رضي اللَّه عنهُ، قالَ: قالَ رَسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تَتَمَنَّوْا لِقَاءَ العَدُوِّ، واسألوا الله العافية, فإذا لَقيتُمُوهم، فَاصُبِروا"متفق عليه.
68/1352- وعَنْهُ وعَنْ جابرٍ، رضي اللَّه عَنْهُما، أنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "الحرْبُ خُدْعَةٌ"متفقٌ عليهِ.

235- باب بيان جماعة منَ الشهداء في ثواب الآخرة ويغسلون ويُصَلَّى عليهم بخلاف القتيل في حرب الكفار
 1/1353- عنْ أبي هُرَيْرةَ، رضي اللَّه عَنْهٍُ، قالَ: قالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "الشُّهَدَاءُ خَمسَةٌ: المَطعُونُ، وَالمبْطُونُ، والغَرِيقُ، وَصَاحبُ الهَدْم وَالشَّهيدُ في سبيل اللَّه"متفقٌ عليهِ.
2/1354- وعنهُ قالَ: قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "ما تَعُدُّونَ الشهداءَ فِيكُم؟ قالُوا: يا رسُولِ اللَّهِ من قُتِل في سبيل اللَّه فَهُو شهيدٌ. قال:"إنَّ شُهَداءَ أُمَّتي إذاً لَقلِيلٌ،"قالُوا: فَمنْ يا رسُول اللَّه؟ قال:"منْ قُتِل في سبيلِ اللَّه فهُو شَهيدٌ، ومنْ ماتَ في سبيل اللَّه فهُو شهيدٌ، ومنْ ماتَ في الطَّاعُون فَهُو شَهيدٌ، ومنْ ماتَ في البطنِ فَهُو شَهيدٌ، والغَريقُ شَهيدٌ"رواهُ مسلمٌ.

ص -383- 3/1355- وعن عبدِ اللَّهِ بن عمْرو بن العاص، رضي اللَّه عنْهُمَا، قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ قُتِل دُونَ مالِه، فَهُو شهيدٌ"متفقٌ عليه.
4/1356- وعنْ أبي الأعور سعيدِ بنِ زَيْدِ بنِ عمرو بنِ نُفَيْلٍ، أَحدِ العشَرةِ المشْهُودِ لَهمْ بالجنَّةِ، رضي اللَّه عنْهُمْ، قال: سمِعت رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "منْ قُتِل دُونَ مالِهِ فهُو شَهيدٌ، ومنْ قُتلَ دُونَ دمِهِ فهُو شهيدٌ، ومن قُتِل دُونَ دِينِهِ فَهو شهيدٌ، ومنْ قُتِل دُونَ أهْلِهِ فهُو شهيدٌ".
رواه أبو داود، والترمذي وقال: حديثٌ حسنٌ صحيحٌ.
5/1357- وعنْ أبي هُريرة، رضي اللَّه عنْهُ، قالَ: جاء رجُلٌ إلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَال: يا رسول اللَّه أَرأَيت إنْ جاءَ رَجُلٌ يُرِيدُ أَخْذَ مالي؟ قال:"فَلا تُعْطِهِ مالكَ"قال: أَرأَيْتَ إنْ قَاتلني؟ قال:"قَاتِلْهُ"قال: أَرأَيت إن قَتلَني؟ قال:"فَأنْت شَهيدٌ"قال: أَرأَيْتَ إنْ قَتَلْتُهُ؟ قال:"هُوَ في النَّارِ"رواهُ مسلمٌ.

236- باب فضل العتق
 قال الله تعالى: { فَلا اقْتَحَمَ الْعَقَبَةَ وَمَا أَدْرَاكَ مَا الْعَقَبَةُ فَكُّ رَقَبَةٍ }[البلد: 11-13].
1/1358- وعنْ أبي هُريرةَ، رضي اللَّه عنهُ، قال: قال لي رَسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ أَعْتَقَ رقَبةً مُسْلِمةً أَعْتَقًَ اللَّه بِكُلِّ عُضْوٍ مِنْهُ عُضْواً مِنْهُ مِنَ النَّارِ حتى فَرْجَهُ بِفرجهِ". متفقٌ عليهِ.
2/1359- وعَنْ أبي ذَرٍّ، رضي اللَّه عنهُ، قالَ: قُلْتُ يا رسُولَ اللَّه، أيُّ الأعْمالِ أفضَل؟ قَال:"الإيمانُ باللَّه، والجِهادُ في سبيلِ اللَّه"قَالَ: قُلْتُ: أيُّ الرِّقَابِ أفْضَلُ؟ قالَ:"أنْفَسُهَا عِنْد أَهْلِهَا، وَأَكثَرُهَا ثَمَناً"متفقٌ عليه.

237- باب فضل الإِحْسَان إلى المملوك
 قال الله تعالى: { وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى

ص -384- وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ }[النساء: 36].
1/1360- وعن المَعْرُور بن سُويْدٍ قالَ: رأَيْتُ أبا ذَرٍّ، رضِيَ اللَّه عَنْهُ، وعليهِ حُلَّةٌ، وعَلى غُلامِهِ مِثْلُهَا، فَسَألْتُهُ عَنْ ذلك، فَذكر أنَّه سَابَّ رَجُلاً على عهْدِ رَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَعَيَّرَهُ بأُمِّهِ، فَقَال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم: "إنَّك امْرُؤٌ فِيك جاهِليَّةٌ": هُمْ إخْوانُكُمْ، وخَولُكُمْ، جعَلَهُمُ اللَّه تَحت أيدِيكُمْ، فَمَنْ كَانَ أَخُوهُ تَحت يَدهِ فليُطعِمهُ مِمَّا يَأْكلُ، وَلْيُلْبِسْهُ مِمَّا يلبَسُ، ولا تُكَلِّفُوهُم مَا يَغْلبُهُمْ، فإن كَلَّفتُمُوهُم فَأَعِينُوهُم"،متفقٌ عليه.
2/1361- وَعَنْ أبي هُريرَةَ، رضي اللَّه عَنْهُ، عَن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم: قالَ: "إذا أَتى أحدَكم خَادِمُهُ بِطَعامِهِ، فَإنْ لم يُجْلِسْهُ معهُ، فَليُناولْهُ لُقمةً أوْ لُقمَتَيْنِ أوْ أُكلَةً أوْ أُكلَتَيْنِ، فَإنَّهُ ولِيَ عِلاجهُ"رواه البخاري.
"الأُكلَةُ"بضم الهمزة: هِيَ اللُّقمَةُ.

238- باب فضل المملوك الذي يؤدي حقَّ اللهِ وحقَّ مواليهِ
1/1362- عَن ابن عُمَرَ، رضي اللَّه عَنْهُما، أَنَّ رَسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "إنَّ العَبْد إذا نَصحَ لِسيِّدِهِ، وَأَحْسَنَ عِبادةَ اللَّهِ، فَلَهُ أَجْرُهُ مرَّتيْنِ"متفقٌ عليه.
2/1363- وعَنْ أبي هُريرَةَ، رضي اللَّه عنهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "للعبدِ الممْلُوكِ المُصْلحِ أَجْرَانِ"، والَّذِي نَفسُ أبي هُرَيرَة بيَدِهِ لَوْلا الجهَادُ في سَبِيلِ اللَّهِ، والحَجُّ، وبِرُّ أُمِّي، لأحْببتُ أنْ أمُوتَ وأنَا ممْلوكٌ. متفقٌ عليهِ.
3/1364- وعَنْ أبي مُوسَى الأَشْعَرِيِّ، رضي اللَّه عنْهُ، قال: قالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "للممْلُوكُ

ص -385- الذي يُحْسِنُ عِبَادَةَ رَبِّهِ، وَيُؤدِّي إلى سَيِّدِهِ الذي عليهِ مِنَ الحقِّ، والنَّصِيحَةِ، والطَّاعَةِ، أجْرَانِ"رواهُ البخاريُّ.
4/1365- وعَنْهُ قَالَ: قَالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "ثلاثةٌ لهُمْ أَجْرانِ: رَجُلٌ مِنْ أَهْلِ الكتاب آمن بنبيَّه وآمنَ بمُحَمدٍ صلى الله عليه وسلم، والعبْدُ المَمْلُوكُ إذا أدَّى حقَّ اللَّهِ، وَحقَّ مَوَالِيهِ، وَرَجُل كانَتْ لَهُ أَمةٌ فَأَدَّبها فَأحْسَنَ تَأْدِيبَها، وَعلَّمها فَأَحْسَنَ تَعْلِيمَها، ثُمَّ أَعْتقَهَا فَتَزَوَّجَهَا، فَلَهُ أَجْرَان"متفقٌ عَليهِ.

239- باب فضل العبادةِ في الهرج وهو الاختلاط والفتن ونحوها
 1/1366- عنْ مَعقِلِ بن يسارٍ، رضي اللَّه عنْهُ، قَالَ: قال رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "العِبَادَةُ في الهَرْجِ كهِجْرةٍ إلَيَّ"رواهُ مُسْلمٌ.

240- باب فضل السَّماحةِ في البيع والشراء والأخذ والعطاء، وحسن القضاء والتقاضي، وإرجاح المكيال والميزان، والنَّهي عن التطفيف، وفضل إنظار الموسِر المُعْسر والوضع عنه
 قال الله تعالى: { وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ }[البقرة: 215] وقال تعالى: { وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ }[هود: 85] وقال تعالى: { وَيْلٌ لِلْمُطَفِّفِينَ الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ }[المطففين: 1-6].
1/1367- وعَنٌْ أبي هُريرة، رضِيَ اللَّه عنْهُ، أَنَّ رجُلاً أتى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم يتَقاضَاهُ فَأَغْلَظَ لَهُ، فَهَمَّ بِهِ أَصْحابُهُ، فَقَالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"دعُوهُ فَإنَّ لِصَاحِبِ الحَقِّ مقَالاً"ثُمَّ قَالَ:"أَعْطُوه سِنًّا مِثْلَ سِنِّهِ"قالوا: يا رسولَ اللَّهِ لا نَجِدُ إلاَّ أَمْثَل مِنْ سِنِّهِ، قال:"أَعْطُوهُ فَإنَّ خَيْرَكُم أَحْسنُكُمْ قَضَاءً"متفقٌ عليه.


رياض الصالحين - كتابُ العِلم

ص -389- رياض الصالحين - كتابُ العِلم
241- بابُ فضل العلم
 قال الله تعالى: { وَقُلْ رَبِّ زِدْنِي عِلْماً }[طه: 114] وقال تعالى: { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ }[الزمر: 9] وقال تعالى: { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ }[المجادلة: 11] وقال تعالى: { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ }[فاطر: 28].
1/1276- وعَنْ مُعاوِيةَ، رضي اللَّه عنْهُ، قال: قَال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ يُرِد اللَّه بِهِ خيْراً يُفَقِّهْهُ في الدِّينِ"متفقٌ عليه.
2/1377- وعنْ ابنِ مسْعُودٍ، رضي اللَّه عنْه، قَال: قَال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا حَسَد إلاَّ في اثْنَتَيْنِ: رَجُلٌ آتَاهُ اللَّه مَالاً فَسلَّطهُ عَلى هلَكَتِهِ في الحَقِّ، ورَجُلٌ آتاهُ اللَّه الحِكْمَةَ فهُوَ يَقْضِي بِهَا، وَيُعَلِّمُهَا"مُتَّفَقٌ عَليهِ.
والمرادُ بالحسدِ الْغِبْطَةُ، وَهُوَ أنْ يتَمنَّى مثْلَهُ.
3/1378- وعَنْ أبي مُوسى، رضي اللَّه عنْهُ، قال: قَالَ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَثَلُ مَا بعثَنِي اللَّه بِهِ مِنَ الهُدى والْعِلْمِ كَمَثَل غَيْثٍ أصاب أرْضاً، فَكَانَتْ مِنْهَا طَائفَةٌ طَيِّبَةٌ قَبِلَتِ المَاءَ فَأَنْبَتَتِ الْكَلأَ، وَالْعُشْب الْكَثِيرَ، وَكَانَ مِنْهَا أجَادِبُ أمسَكَتِ المَاءَ، فَنَفَعَ اللَّه بِهَا النَّاسَ، فَشَرِبُوا مِنْهَا وَسَقَوْا وزَرَعُوا، وأَصَاب طَائفَةً مِنْهَا أُخْرى إنَّما هِي قِيعانٌ، لا تمْسِكُ مَاءً، ولاتُنْبِتُ كَلأً، فَذلكَ مثَلُ منْ فَقُهَ في دِينِ اللَّهِ، وَنَفَعَهُ ما بَعَثَنِي اللَّه بِهِ فَعلِمَ وَعلَّمَ، وَمَثَلُ منْ لَمْ يَرْفَعْ بِذلكَ رأساً، وَلَمْ يَقْبَلْ هُدَى اللَّهِ الَّذي أُرْسِلْتُ بِهِ"متفقٌ عليه.
4/1379- وعَنْ سَهْلِ بن سعدٍ، رضي اللَّه عنْهُ، أنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ لِعَليًّ، رضي اللَّه عنْهُ: "فو اللَّهِ لأنْ يهْدِيَ اللَّه بِكَ رجُلاً واحِداً خَيْرٌ لكَ من حُمْرِ النَّعم"متفقٌ عليهِ.
5/1380- وعن عبدِ اللَّه بن عمرو بن العاص، رضي اللَّه عنْهُما، أنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "بلِّغُوا عَنِّي

ص -390- ولَوْ آيَةً، وحَدِّثُوا عنْ بني إسْرَائيل وَلا حَرجَ، ومنْ كَذَب علَيَّ مُتَعمِّداً فَلْيتبَوَّأْ مَقْعَدهُ من النَّار"رواه البخاري.
6/1381- وعنْ أبي هُريرةَ، رضي اللَّه عَنْهُ، أنَّ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، قالَ: "ومَنْ سلَك طرِيقاً يَلْتَمِسُ فِيهِ عِلْماً، سهَّلَ اللَّه لَهُ بِهِ طَرِيقاً إلى الجَنَّةِ"رواهُ مسلمٌ.
7/1382- وَعَنهُ، أيضاً، رضي اللَّه عنْه أنَّ رَسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "مَنْ دعا إلى هُدىً كانَ لهُ مِنَ الأجْر مِثلُ أُجورِ منْ تَبِعهُ لا ينْقُصُ ذلكَ من أُجُورِهِم شَيْئاً"رواهُ مسلمٌ.
8/1383- وعنْهُ قال: قَالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إذا ماتَ ابْنُ آدَم انْقَطَع عَملُهُ إلاَّ مِنْ ثَلاثٍ: صَدقَةٍ جارية، أوْ عِلمٍ يُنْتَفَعُ بِهِ، أوْ وَلدٍ صالحٍ يدْعُو لَهُ"رواهُ مسلمٌ.
9/1384- وَعنْهُ قَالَ : سمِعْتُ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "الدُّنْيَا ملْعُونَةٌ، ملْعُونٌ ما فِيهَا، إلاَّ ذِكرَ اللَّه تَعَالى، وما والاَهُ، وعَالماً، أوْ مُتَعلِّماً"رواهُ الترمذيُّ وقال: حديثٌ حسنٌ.
قولهُ"وَمَا وَالاهُ"أي: طاعةُ اللِّه.
10/1385- وَعَنْ أنسٍ، رضي اللَّه عنْهُ قالَ: قَالَ رَسُولُ اللَّهِ، صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَن خرَج في طَلَبِ العِلمِ، كان في سَبيلِ اللَّهِ حتى يرجِعَ"رواهُ الترْمِذيُّ وقال: حديثٌ حَسنٌ .
11/1386- وعَنْ أبي سَعيدٍ الخدْرِيِّ، رضي اللَّه عَنْهُ، عَنْ رسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لَنْ يَشبَع مُؤمِنٌ

ص -391- مِنْ خَيْرٍ حتى يكون مُنْتَهَاهُ الجَنَّةَ". رواهُ الترمذيُّ، وقَالَ: حديثٌ حسنٌ .
12/1387- وعَنْ أبي أُمَامة، رضي اللَّه عنْهُ، أنَّ رَسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "فضْلُ الْعالِم على الْعابِدِ كَفَضْلي على أَدْنَاكُمْ"ثُمَّ قال: رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"إنَّ اللَّه وملائِكَتَهُ وأَهْلَ السَّمواتِ والأرضِ حتَّى النَّمْلَةَ في جُحْرِهَا وحتى الحُوتَ لَيُصَلُّونَ عَلى مُعلِّمِي النَّاسِ الخَيْرْ"رواهُ الترمذي وقالَ: حَديثٌ حَسنٌ.
13/1388-وَعَنْ أبي الدَّرْداءِ، رضي اللَّه عَنْهُ، قَال: سمِعْتُ رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، يقولُ: "منْ سلك طَريقاً يَبْتَغِي فِيهِ علْماً سهَّل اللَّه لَه طَريقاً إلى الجنةِ، وَإنَّ الملائِكَةَ لَتَضَعُ أجْنِحَتَهَا لِطالب الْعِلْمِ رِضاً بِما يَصْنَعُ، وَإنَّ الْعالِم لَيَسْتَغْفِرُ لَهُ منْ في السَّمَواتِ ومنْ في الأرْضِ حتَّى الحِيتانُ في الماءِ، وفَضْلُ الْعَالِم على الْعابِدِ كَفَضْلِ الْقَمر عَلى سائر الْكَوَاكِبِ، وإنَّ الْعُلَماءَ وَرَثَةُ الأنْبِياءِ وإنَّ الأنْبِياءَ لَمْ يُورِّثُوا دِينَاراً وَلا دِرْهَماً وإنَّما ورَّثُوا الْعِلْمَ، فَمنْ أَخَذَهُ أَخَذَ بِحظٍّ وَافِرٍ". رواهُ أبو داود والترمذيُّ.
14/1389- وعنِ ابن مسْعُودٍ، رضي اللَّه عنْهُ، قال: سمِعْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "نَضَّرَ اللَّه امْرءاً سمِع مِنا شَيْئاً، فبَلَّغَهُ كما سَمعَهُ فَرُبَّ مُبَلَّغٍ أوْعى مِنْ سَامِع". رواهُ الترمذيُّ وقال: حديثٌ حَسنٌ صَحيحٌ.
15/1390- وعن أبي هُريرةَ، رضي اللَّه عنْهُ، قال: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"منْ سُئِل عنْ عِلمٍ فَكَتَمَهُ، أُلجِم يَومَ القِيامةِ بِلِجامٍ مِنْ نَارٍ".رواهُ أبو داود والترمذي، وقال: حديثٌ حسنٌ.
16/1391- وعنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ تَعلَّمَ عِلماً مِما يُبتَغَى بِهِ وَجْهُ اللَّهِ عز وَجَلَّ لا يَتَعلَّمُهُ إلا ليصِيبَ بِهِ عرضاً مِنَ الدُّنْيا لَمْ يجِدْ عَرْفَ الجنَّةِ يوْم القِيامةِ"يعني: ريحها، رواه أبو داود بإسناد صحيح.
17/1392- وعنْ عبدِ اللَّه بن عمرو بن العاص رضي اللَّه عَنهُما قال: سمِعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم

ص -392- يقول:"إنَّ اللَّه لا يقْبِض العِلْم انْتِزَاعاً ينْتزِعُهُ مِنَ النَّاسِ، ولكِنْ يقْبِضُ العِلْمَ بِقَبْضِ العُلَماءِ حتَّى إذا لمْ يُبْقِ عالماً، اتَّخَذَ النَّاسُ رُؤوساً جُهَّالاً فَسئِلُوا، فأفْتَوْا بغَيْرِ علمٍ، فَضَلُّوا وأَضَلُّوا"متفقٌ عليه.


رياض الصالحين - كتابُ حمد الله تعالى وشكره

ص -393- رياض الصالحين - كتابُ حمد الله تعالى وشكره
242- بابُ فضل الحمد والشكر
 قال الله تعالى: {فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ }[البقرة: 152] وقال تعالى: {لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ }[إبراهيم: 7] وقال تعالى: {وَقُلِ الْحَمْدُ لِلَّهِ }[الإسراء: 111] وقال تعالى: {وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ }[يونس: 10].
1/1393- وعن أبي هُرَيْرة، رضي اللَّه عنْهُ، أَنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم أُتِي لَيْلةَ أُسْرِيَ بِهِ بِقَدَحَيْن مِن خَمْر ولَبن، فنظَرَ إلَيْهِما فأَخذَ اللَّبنَ، فَقَالَ جبريلُ صَلّى اللهُ عَلَيْهِ وسَلَّم: "الحمْدُ للَّهِ الَّذي هَداكَ للفِطْرةِ لوْ أخَذْتَ الخَمْرَ غَوتْ أُمَّتُكَ"رواه مسلم.
2/1394- وعنْهُ عنْ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "كُلُّ أمْرٍ ذِي بال لا يُبْدأُ فيه ب: الحمد للَّه فَهُوَ أقْطُع" حديثٌ حسَنٌ، رواهُ أبو داود وغيرُهُ .
3/1395- وعَن أبي مُوسى الأشعريَّ رضي اللَّه عنْهُ، أنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إذا ماتَ ولَدُ العبْدِ قال اللَّه تعالى لملائِكَتِهِ: قَبضْتُمْ ولَدَ عبْدِي؟ فيقولُون: نَعمْ، فَيقولُ: قبضتُم ثَمرةَ فُؤَادِهِ؟ فيقولون: نَعَمْ، فيقولُ: فَمَاذَا قال عَبْدي؟ فيقولون: حمِدكَ واسْتَرْجَع، فَيقُولُ اللَّه تَعالى: ابْنُوا لِعَبْدِي بيْتاً في الجنَّةِ، وسَمُّوهُ بَيْتَ الحمْدِ"رواهُ الترمذي وقالَ: حديثٌ حسنٌ.
4/1396- وعنّْ أنَسَ رضي اللَّه عنهُ قال: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إنَّ اللَّه لَيرضي عنِ العبْدِ يَأْكُلُ الأكْلَةَ فَيَحْمَدُهُ عَليْهَا، وَيَشْرب الشَّرْبَةَ فَيَحْمَدُهُ عَلَيْهَا"رواهُ مسلم.


رياض الصالحين - كتابُ الصلاة على رسول الله صلى الله عليه وسلم

ص -395- رياض الصالحين - كتابُ الصلاة على رسول الله صلى الله عليه وسلم
243- باب فضل الصلاة على رسول الله صلى الله عليه وسلم
 قال الله تعالى: { إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً }[الأحزاب: 56].
1/1397- وعنْ عبد اللَّه بن عمرو بن العاص، رضي اللَّه عنْهُمَا أنَّهُ سمِع رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ: "من صلَّى عليَّ صلاَةً، صلَّى اللَّه علَيّهِ بِهَا عشْراً" رواهُ مسلم.
2/1398- وعن ابن مسْعُودٍ رضي اللَّه عنْهُ أنَّ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "أَوْلى النَّاسِ بي يوْمَ الْقِيامةِ أَكْثَرُهُم عَليَّ صلاةً"رواه الترمذي وقال: حديثٌ حسنٌ.
3/1399- وعن أوس بن أوس، رضي اللَّه عنْهُ قال: قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إنَّ مِن أَفْضلِ أيَّامِكُمْ يَوْمَ الجُمُعةِ، فَأَكْثِرُوا عليَّ مِنَ الصلاةِ فيه، فإنَّ صَلاتَكُمْ معْرُوضَةٌ علَيَّ"فقالوا: يا رسول اللَّه، وكَيْفَ تُعرضُ صلاتُنَا عليْكَ وقدْ أرَمْتَ؟، يقولُ: بَلِيتَ، قالَ:"إنَّ اللَّه حَرم على الأرْضِ أجْساد الأنْبِياءِ". رواهُ أبو داود بإسنادٍ صحيحِ.
4/1400- وعنْ أبي هُريْرةَ رضي اللَّه عنهُ قال: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "رَغِم أنْفُ رجُلٍ ذُكِرْتُ عِنْدَهُ فَلَمْ يُصَلِّ علَيَّ"رواهُ الترمذي وقالَ: حديثٌ حسنٌ.

ص -396- 5/1401- وعنهُ رضي اللَّه عنْهُ قال: قالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تَجْعلُوا قَبْرِي عِيداً، وَصلُّوا عَلَيَّ، فَإنَّ صَلاتَكُمْ تَبْلُغُني حيْثُ كُنْتُمْ"رواهُ أبو داود بإسناد صحيح.
6/1402- وعنهُ أنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "ما مِنْ أحد يُسلِّمُ علَيَّ إلاَّ ردَّ اللَّه علَيَّ رُوحي حَتَّى أرُدَّ عَليهِ السَّلامَ".
رواهُ أبو داود بإسناد صحيحٍ.
7/1403- وعن علِيٍّ رضي اللَّه عنْهُ قال: قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "الْبخِيلُ من ذُكِرْتُ عِنْدَهُ، فَلَم يُصَلِّ علَيَّ". رواهُ الترمذي وقالَ: حديثٌ حسنٌ صحيحٌ.
8/1404- وعنْ فَضَالَةَ بنِ عُبَيْدٍ، رضي اللَّه عَنْهُ، قال: سمِع رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم رَجُلاً يدْعُو في صلاتِهِ لَمْ يُمَجِّدِ اللَّه تَعالى، وَلَمْ يُصلِّ عَلى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "عَجِلَ هذا"، ثمَّ دعَاهُ فقال لهُ أوْ لِغَيْرِهِ : "إذا صلَّى أحَدُكُمْ فليبْدأْ بِتَحْمِيدِ ربِّهِ سُبْحانَهُ والثَّنَاءِ عليهِ، ثُمَّ يُصلي عَلى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم ثُمَّ يدْعُو بَعدُ بِما شاءَ".
رواهُ أبو داود والترمذي وقالا: حديثٌ حسن صحيحٌ.
9/1405- وعن أبي محمد كَعب بن عُجرَةَ، رضي اللَّه عنْهُ، قال: خَرج علَيْنَا النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فقُلْنا: يا رسول اللَّه، قَدْ علِمْنَا كَيْف نُسلِّمُ عليْكَ فَكَيْفَ نُصَلِّي علَيْكَ؟ قال:"قُولُوا: اللَّهمَّ صَلِّ على مُحمَّدٍ، وَعَلى آلِ مُحمَّد، كَمَا صَلَّيْتَ عَلى آلِ إبْرَاهِيمَ، إنَّكَ حمِيدٌ مجيدٌ. اللهُمَّ بارِكْ عَلى مُحَمَّد، وَعَلى آلِ مُحَمَّد، كَما بَاركْتَ على آلِ إبْراهِيم، إنَّكَ حميدٌ مجيدٌ". متفقٌ عليهِ.
10/1406- وعنْ أبي مسْعُود الْبدْريِّ، رضي اللَّه عنْهُ، قالَ: أَتاناَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، وَنَحْنُ في مَجْلِس سعد بنِ عُبَادَةَ رضي اللَّه عنهُ، فقالَ لهُ بَشِيرُ بْنُ سعدٍ: أمرَنَا اللَّه أنْ نُصلِّي علَيْكَ

ص -397- يا رسولَ اللَّهِ، فَكَيْفَ نُصَّلي علَيْكَ؟ فَسكَتَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، حتى تَمنَّيْنَا أنَّه لمْ يَسْأَلْهُ، ثمَّ قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، قولُوا: "اللَّهمَّ صلِّ عَلى مُحَمَّدٍ، وَعَلى آلِ مُحمَّدٍ، كما صليْتَ على آل إبْراهِيم، وَبارِكْ عَلى مُحَمَّد، وعَلى آلِ مُحمَّد، كما بَاركْتَ عَلى آل إبْراهِيم، إنكَ حمِيدٌ مجِيدٌ، والسلام كما قد عَلِمتم" رواهُ مسلمٌ.
11/1407- وعَنْ أبي حُمَيْدٍ السَّاعِديِّ، رضي اللَّه عنهُ، قالَ: قَالُوا يا رسول اللَّه كَيْفَ نُصَلِّي عَلَيْكَ؟ قالَ: "قولُوا: اللَّهُمَّ صلِّ على مُحمِّدٍ، وعَلى أزْواجِهِ وَذُرِّيَّتِهِ، كما صَلَّيْتَ على آل إبْراهِيمَ، وباركْ عَلى مُحَمَّدٍ، وعَلى أَزْوَاجِهِ وذُرِّيَّتِهِ، كما بارَكتَ على آل إبْراهِيم، إنَّكَ حمِيدٌ مجِيدٌ"متفقٌ عليهِ.


رياض الصالحين - كتاب الأذكار

ص -399- رياض الصالحين - كتاب الأذكار
244- باب فضل الذكر والحثِّ عليه
 قال الله تعالى: { وَلَذِكْرُ اللَّهِ أَكْبَرُ }[العنكبوت: 45] وقال تعالى: { فَاذْكُرُونِي أَذْكُرْكُمْ}[البقرة: 152] وقال تعالى: { وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلا تَكُنْ مِنَ الْغَافِلِينَ }[الأعراف: 205] وقال تعالى: { وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ }[الجمعة: 10] وقال تعالى: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ } إلى قوله تعالى: { وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً }[الأحزاب: 35} وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً }[الأحزاب: 42,41] والآيات في الباب كثيرة معلومة.
1/1408-وعَنْ أبي هُريرةَ، رضي اللَّه عنْهُ قالَ: قالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "كَلِمتَانِ خَفِيفَتَانِ عَلى اللِّسانِ، ثَقيِلَتانِ في المِيزَانِ، حَبِيبَتَانِ إلى الرَّحْمنِ: سُبْحان اللَّهِ وَبِحَمْدِهِ، سُبحانَ اللَّه العظيمِ"متفقٌ عليهِ.
2/1409-وعَنْهُ رضي اللَّه عنْهُ قال: قالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لأن أَقُولَ سبْحانَ اللَّهِ، وَالحَمْدُ للَّهِ، ولا إلَه إلاَّ اللَّه، وَاللَّه أكْبرُ، أَحبُّ إليَّ مِمَّا طَلَعَت عليهِ الشَّمْسُ"رواه مسلم.
3/1410- وعنهُ أنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "منْ قال لا إله إلاَّ اللَّه وَحْدَهُ لا شرِيكَ لَهُ، لهُ المُلكُ، وَلهُ الحَمْدُ، وَهُوَ عَلى كُلِّ شَيءٍ قَدِيرٌ، في يومٍ مِائةَ مَرَّةٍ كانَتْ لَهُ عَدْل عَشر رقَابٍ وكُتِبَتْ لَهُ مِائَةُ حَسَنةٍ، وَمُحِيت عنهُ مِائة سيِّئَةٍ، وكانت له حِرزاً مِنَ الشَّيطَانِ يومَهُ ذلكَ حتى يُمسِي، ولم يأْتِ أَحدٌ بِأَفضَل مِمَّا جاءَ بِهِ إلاَّ رجُلٌ عَمِلَ أَكثَر مِنه"، وقالَ:"من قالَ سُبْحَانَ اللَّهِ وَبحمْدِهِ، في يوْم مِئَةَ مَرَّةٍ، حُطَّتْ خَطَاياهُ، وإنْ كَانَتْ مِثْلَ زَبَدِ البَحْر"متفقٌ عليهِ.

ص -400- 4/1411- وعَنْ أبي أيوبَ الأنصَاريِّ رضي اللَّه عَنْهُ عَن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنْ قالَ لا إله إلاَّ اللَّه وحْدهُ لا شَرِيكَ لهُ، لَهُ المُلْكُ، ولَهُ الحمْدُ، وَهُو على كُلِّ شَيءٍ قَدِيرٌ، عشْر مرَّاتٍ: كان كَمَنْ أَعْتَقَ أرْبعةَ أَنفُسٍ مِن وَلِد إسْماعِيلَ"متفق عليهِ.
5/1412- وعنْ أبي ذَرٍّ رضي اللَّه عَنْهُ قالَ: قالَ لي رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "ألا أُخْبِرُكَ بِأَحبِّ الكَلامِ إلى اللَّهِ؟ إنَّ أحبَّ الكَلامِ إلى اللَّه: سُبْحانَ اللَّه وبحَمْدِهِ"رواه مسلم.
6/1413- وعَنْ أبي مالكٍ الأشْعَرِيِّ رضي اللَّه عنْهُ قال: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "الطُّهُورُ شَطْرُ الإيمان، والحمدُ للَّهِ تَمْلأُ المِيْزانَ، وسُبْحَانَ اللَّهِ والحمْدُ للَّه تمْلآنِ أو تَمْلأُ ما بَيْنَ السَّمَواتِ والأرْضِ"رواهُ مسلم.
7/1414- وعَنْ سعْدِ بنِ أبي وقَّاصٍ رضي اللَّه عنْهُ قال: جاءَ أَعْرَابي إلى رسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقالَ: علِّمْني كَلاماً أَقُولُهُ. قالَ:"قُل لا إله إلاَّ اللَّه وحدَهُ لا شرِيكَ لهُ، اللَّه أَكْبَرُ كَبِيراً، والحمْدُ للَّهِ كَثيراً، و سُبْحانَ اللَّه ربِّ العالمِينَ، ولا حوْل وَلا قُوَّةَ إلاَّ باللَّهِ العَزيز الحكيمِ"، قال: فَهؤلاء لِرَبِّي، فَما لي؟ قال:"قُل: اللَّهُمَّ اغْفِرْ لي وارْحمني. واهْدِني، وارْزُقْني"رواه مسلم.
8/1415- وعنْ ثوبانَ رضي اللَّه عنْهُ قال: كان رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إذا انْصَرَف مِنْ صلاتِهِ اسْتَغفَر ثَلاثاً، وقال:"اللَّهُمَّ أَنْتَ السَّلامُ، ومِنكَ السَّلامُ، تباركْتَ يَاذا الجلالِ والإكرام"قِيل للأَوْزاعي وهُوَ أَحَد رُواةِ الحديث: كيفَ الاستِغفَارُ؟ قال: تقول: أَسْتَغْفرُ اللَّه، أَسْتَغْفِرُ اللَّه". رواهُ مسلم.
9/1416- وعَن المُغِيرةِ بن شُعْبةَ رضي اللَّه عَنْهُ أنَّ رَسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم كَان إذا فَرغَ مِنَ الصَّلاة وسلَّم قالَ: "لا إلهَ إلاَّ اللَّه وحْدَهُ لا شَرِيكَ لَهُ، لهُ المُلْكُ ولَهُ الحَمْدُ، وهُوَ عَلى كُلِّ شَيءٍ قَديرٌ. اللَّهُمَّ لا مانِعَ لما أعْطَيْتَ، وَلا مُعْطيَ لما مَنَعْتَ، ولا ينْفَعُ ذا الجَدِّ مِنْكَ الجدُّ"متفقٌ عليهِ.
10/1417- وعَنْ عبد اللَّه بن الزُّبَيْرِ رضي اللَّه تعالى عنْهُما أَنَّهُ كان يقُول دُبُرَ كَلِّ صلاةٍ، حينَ يُسَلِّمُ: لا إلَه إلاَّ اللَّه وَحْدَهُ لا شريكَ لهُ، لهُ الملكُ ولهُ الحَمْدُ، وهُوَ عَلى كُلِّ شيءٍ قَديرٌ. لا حوْلَ وَلا

ص -401- قُوَّةَ إلاَّ بِاللَّه، لا إله إلاَّ اللَّه، وَلا نَعْبُدُ إلاَّ إيَّاهُ، لهُ النعمةُ، ولَهُ الفضْلُ وَلَهُ الثَّنَاءُ الحَسنُ، لا إله إلاَّ اللَّه مُخْلِصِينَ لَهُ الدِّينَ ولوْ كَرِه الكَافرُون.قالَ ابْنُ الزُّبَيْر: وكَان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُهَلِّلُ بِهِنَّ دُبُرَ كُلِّ صَلاةٍ مكتوبة، رواه مسلم.
11/1418- وعنْ أبي هُريرةَ رضي اللَّه عَنْهُ أنَّ فُقَرَاءَ المُهاجِرِينَ أَتَوْا رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقالُوا: ذَهب أهْلُ الدُّثُورِ بالدَّرجَاتِ العُلى، وَالنِّعِيمِ المُقيمِ: يُصَلُّونَ كَما نُصلِّي، وَيصُومُونَ كما نَصُومُ، ولهمُ فَضْلٌ مِنْ أمْوالٍ: يحجُّونَ، ويَعْتَمِرُونَ، وَيُجاهِدُونَ، ويتَصَدَّقُون. فقالَ:"ألا أُعلمُكُمْ شَيْئاً تُدْرِكُونَ بِهِ مَنْ سبَقَكُمْ، وتَسبِقُونَ بِهِ منْ بَعْدكُمْ. ولا يَكُونُ أَحَدٌ أَفْضلَ مِنْكُمْ إلاَّ مَنْ صَنَعِ مِثلَ ما صَنَعْتُم؟"قالُوا: بَلَى يا رسول اللَّه، قال:"تُسبِّحُونَ، وتَحْمدُونَ وتُكَبِّرُونَ، خلْفَ كُلِّ صلاةٍ ثلاثاً وثَلاثينَ"قال أبُو صالحٍ الرَّاوي عنْ أبي هُرَيْرةَ، لمَّ سئِل عنْ كيْفِيةِ ذِكْرِهنَّ، قال: يقول: سُبْحان اللَّه، والحمْدُ للَّه، واللَّه أكْبرُ، حتَّى يكُونَ مِنْهُنَّ كُلِّهنَّ ثلاثاً وثلاثين. متفقٌ عليهِ
وزاد مُسْلمٌ في روايتِهِ: فَرجع فُقَراءُ المُهَاجِرِينَ إلى رسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، فقالوا: سمِع إخْوانُنا أهلُ الأمْوال بِما فعَلْنَا، ففعَلُوا مِثْلهُ؟ فقالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"ذلكَ فَضْلُ اللَّه يُؤْتِيهِ منْ يشاءُ".
"الدُّثُورُ"جمع دَثْرٍ"بفتحِ الدَّالِ وإسكانِ الثاء المثلَّثَةِ"وهو المالُ الكثيرُ.
12/1419- وعنْهُ عنْ رَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "مَنْ سَبَّحَ اللَّه في دُبُرِ كُلِّ صلاةٍ ثَلاثاً وثَلاثينَ، وَحمِدَ اللَّه ثَلاثاً وثَلاثين، وكَبَّرَ اللَّه ثَلاثاً وَثَلاثينَ وقال تَمامَ المِائَةِ: لا إلهَ إلاَّ اللَّه وحْدَه لا شَريك لهُ، لَهُ المُلْكُ وَلَهُ الحمْد، وهُو على كُلِّ شَيءٍ قَدِيرٌ، غُفِرتْ خطَاياهُ وإن كَانَتْ مِثْلَ زَبدِ الْبَحْرَ"رواهُ مسلم.
13/1420- وعنْ كعْبِ بن عُجرْةَ رضي اللَّه عَنْهُ عَنْ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مُعقِّبَاتٌ لا يَخِيبُ قَائِلُهُنَّ أَو فَاعِلُهُنَّ دُبُرَ كُلِّ صلاةٍُ مكتُوبةٍ: ثَلاثٌ وثَلاثونَ تَسْبِيحَةً، و ثَلاثٌ وثَلاثونَ تَحْمِيدَةً، وَأَرْبَعٌ و ثَلاثونَ تَكبِيرةً"رواه مسلم.
14/1421- وعنْ سعدِ بن أبي وقاص رضي عنْهُ أنَّ رَسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ يَتَعوَّذُ دُبُر الصَّلَواتِ بِهؤلاءِ الكلِمات: "اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنَ الجُبْنِ والْبُخلِ وَأَعوذُ بِكَ مِنْ أنْ أُرَدَّ إلى أرْذَل

ص -402- العُمُرِ وَأعُوذُ بِكَ مِنْ فِتْنَةِ الدُّنْيا، وأَعوذُ بِكَ مِنْ فِتْنَةِ القَبر"رواه البخاري.
15/1422- وعنْ معاذٍ رضي اللَّه عَنْهُ أَنَّ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم أَخَذَ بيَدِهِ وقال: "يَا مُعَاذُ، وَاللَّهِ إنِّي لأُحِبُّكَ"فقال:"أُوصِيكَ يَا معاذُ لا تَدعَنَّ في دُبُرِ كُلِّ صَلاةٍ تقُولُ: اللَّهُمَّ أعِنِّي على ذِكْرِكَ، وشُكْرِكَ، وَحُسنِ عِبادتِكَ".
رواهُ أبو داود بإسناد صحيحٍ.
16/1423- عنْ أبي هُريْرة رضي اللَّه عَنْهُ أنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إذا تَشَهَّد أَحدُكُمْ فَليسْتَعِذ بِاللَّه مِنْ أرْبَع، يقولُ: اللَّهُمَّ إنِّي أعُوذُ بِكَ مِنْ عذَابِ جهَنَّمَ، وَمِنْ عَذَابِ القَبرِ، وَمِنْ فِتْنةِ المحْيَا والمَماتِ، وَمِنْ شَرِّ فِتْنَةِ المَسِيح الدَّجَّالِ". رواه مسلم.
17/1424- وعنْ عَلِيٍّ رضي اللَّه عنْهُ قال: كانَ رَسُولُ اللَّهِ إذا قام إلى الصَّلاةِ يكونُ مِنْ آخِر ما يقولُ بينَ التَّشَهُّدِ والتَّسْلِيم: "اللَّهمَّ اغفِرْ لي ما قَدَّمتُ وما أَخَّرْتُ، وما أَسْرَرْتُ ومَا أعْلَنْتُ، وما أَسْرفْتُ، وما أَنتَ أَعْلمُ بِهِ مِنِّي، أنْتَ المُقَدِّمُ، وَأنْتَ المُؤَخِّرُ، لا إله إلاَّ أنْتَ"رواه مسلم.
18/1425- وعنْ عائشةَ رضي اللَّه عنْهَا قَالَتْ: كانَ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم يُكْثِرُ أنْ يقولَ في رُكُوعِهِ وَسُجُودِهِ: سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدك، اللَّهُمَّ اغْفِرْ لي"متفقٌ عليهِ.
19/1426- وَعَنْهَا أنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ يَقُولُ في رُكوعِهِ وسجودِهِ:"سُبُّوحٌ قدُّوسٌ ربُّ الملائِكةِ وَالرُّوحِ"رواه مسلم.
20/1427- وعَنِ ابن عَبَّاسٍ رضي اللَّه عنْهُما أنَّ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال:"فَأَمَّا الرُّكوعُ فَعَظِّموا فيهِ الرَّبَّ عز وجل، وأمَّا السُّجُودُ فَاجْتَهِدُوا في الدُّعاء فَقَمِنُّ أنْ يُسْتَجَاب لَكُمْ"رواه مسلم.

ص -403- 21/1428- وعن أبي هريرةَ رضي اللَّه عَنْهُ أنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "أقربُ ما يَكونُ العبْدُ مِن ربِّهِ وَهَو ساجدٌ، فَأَكثِرُوا الدُّعاءَ"رواهُ مسلم.
22/1429- وعنهُ أنَّ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ يقُولُ في سُجُودِهِ: " اللَّهُمَّ اغفِرْ لي ذَنبي كُلَّهُ: دِقَّه وجِلَّهُ، وأَوَّله وَآخِرَهُ، وعلانيته وَسِرَّه"رواهُ مسلم.
23/1430- وعنْ عائشةَ رضي اللَّه عنْها قالَتْ: افتَقدْتُ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم ذَاتَ لَيْلَةٍ، فَتَحَسَّسْتُ، فَإذَا هُو راكعٌ أوْ سَاجدٌ يقولُ: "سُبْحَانكَ وبحمدِكَ، لا إلهَ إلاَّ أنْتَ"وفي روايةٍ: فَوقَعَت يَدِي على بَطْنِ قَدميهِ، وهُوَ في المَسْجِدِ، وهما منْصُوبتانِ، وَهُوَ يَقُولُ: "اللَّهُمَّ إنِّي أَعُوذُ بِرضَاكَ مِنْ سَخَطِكَ، وبمُعافاتِكَ مِنْ عُقوبتِكَ، وَأَعُوذُ بِك مِنْكَ، لا أُحْصِي ثَنَاءً عليكَ أَنْتَ كما أثنيتَ على نَفْسِكَ"رواهُ مسلم.
24/1431- وعنْ سعدِ بن أبي وقاصٍ رضي اللَّه عنْهُ قال: كُنَّا عِنْد رسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: "أَيعجِزُ أَحدُكم أنْ يكْسِبَ في كلِّ يوْمٍ أَلف حَسنَة،"فَسَأَلَهُ سائِلٌ مِنْ جُلَسائِهِ: كيفَ يكسِبُ أَلفَ حَسنَةٍ؟ قالَ:"يُسَبِّحُ مِائةَ تَسْبِيحة، فَيُكتَبُ لهُ أَلفُ حسَنَةٍ، أوْ يُحَطُّ عنْهُ ألفُ خَطِيئَةٍ"رواه مسلم.
قال الحُميدِيُّ: كذا هو في كتاب مسلم:"أوْ يُحَطُّ"قال: البَرْقَانيُّ: ورواهُ شُعْبَةُ، وأبو عوانَةَ، ويَحيَى القَطَّانُ، عَنْ مُوسى الذي رواه مسلم مِن جِهتِهِ فقالُوا:"وَيُحَطُّ"بِغَيْرِ أَلفٍ.
25/1432- وعنْ أبي ذَرٍّ رضي اللَّه عنْهُ أَنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "يُصْبِحُ عَلى كُلِّ سُلامَى مِنْ أَحدِكُمْ صَدَقةٌ: فكُلُّ تَسْبِيحةٍ صدقَةٌ، وكُلُّ تَحْمِيدَةٍ صَدَقَةٌ، وَكُلُّ تَهْلِيلَةٍ صَدَقَةٌ، وكُلُّ تَكْبِيرةٍ صدقَةٌ، وَأَمْرٌ بِالمعْرُوفِ صَدقَةٌ، وَنَهْيٌ عَنِ المُنكَرِ صدقَةٌ. وَيُجْزِيءُ مِنْ ذلكَ ركْعتَانِ يَرْكَعُهُما منَ الضُّحَى"رواه مسلم.
26/1433-وعَنْ أُمِّ المؤمنينَ جُوَيْرِيَةَ بنتِ الحارِثِ رضي اللَّه عَنْها أنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم خَرجَ مِنْ عِنْدِهَا بُكرَةً حِينَ صَلَّى الصُّبْحَ وهِيَ في مسْجِدِهَا، ثُمَّ رَجع بَعْد أَنْ أَضْحى وهَي جَالِسةٌ فقال:"مازلْتِ

ص -404- على الحال التي فارَقْتُكَ عَلَيْهَا؟"قالَتْ: نَعمْ: فَقَالَ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم:"لَقَدْ قُلْتُ بَعْدِكِ أرْبَعَ كَلمَاتٍ ثَلاثَ مرَّاتٍ، لَوْ وُزِنَتْ بمَا قُلْتِ مُنْذُ الْيَومِ لَوَزَنْتهُنَّ: سُبْحَانَ اللَّهِ وبحمْدِهِ عَدَدَ خَلْقِهِ، وَرِضَاءَ نَفْسِهِ، وَزِنَةَ عرْشِهِ، ومِداد كَلمَاتِه"رواه مسلم.
وفي روايةٍ لهُ: سُبْحانَ اللَّهِ عددَ خَلْقِهِ، سُبْحَانَ اللَّهِ رِضَاءَ نَفْسِهِ، سُبْحانَ اللَّهِ زِنَةَ عَرْشِهِ، سُبْحَانَ اللَّهِ مِداد كَلماتِهِ".
وفي روايةِ الترمذي:"ألا أُعلِّمُكِ كَلماتٍ تَقُولِينَها؟ سُبْحانَ اللَّهِ عَدَدَ خلْقِهِ، سُبْحانَ اللَّهِ عَددَ خَلْقِهِ، سُبْحانَ اللَّه عدد خَلْقِهِ، سُبْحانَ اللَّه رضا نَفْسِهِ، سُبْحان اللَّهِ رضا نَفْسِهِ، سُبْحانَ اللَّه رضا نَفْسِهِ، سُبحَانَ اللَّه زِنَةَ عرْشِهٍ، سُبحَانَ اللَّه زِنَةَ عرْشِهٍ، سُبحَانَ اللَّه زِنَةَ عرْشِهٍ، سُبحَانَ اللَّهِ مِدادَ كَلماتِهِ، سُبحَانَ اللَّهِ مِدادَ كَلماتِهِ، سُبحَانَ اللَّهِ مِدادَ كَلماتِه".
27/1434- وعنْ أبي مُوسَى الأشعريِّ، رضي اللَّه عنهُ، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، قال: "مَثَلُ الذي يَذكُرُ ربَّهُ وَالذي لا يذكُرُهُ، مَثَل الحيِّ والمَيِّتِ"رواهُ البخاري.
ورواه مسلم فقال: "مَثَلُ البَيْتِ الَّذي يُذْكَرُ اللَّه فِيهِ، وَالبَيتِ الذي لا يُذْكَرُ اللَّه فِيهِ، مَثَلُ الحَيِّ والمَيِّتِ".
28/1435- وعنْ أبي هُريرةَ، رضي اللَّه عنْهُ، أنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ:"يقُولُ اللَّه تَعالى: أَنَا عِنْدَ ظَنِّ عبدي بي، وأنا مَعهُ إذا ذَكَرَني، فَإن ذَكرَني في نَفْسهِ، ذَكَرْتُهُ في نَفسي، وإنْ ذَكَرَني في ملإٍ، ذكَرتُهُ في ملإٍ خَيْرٍ منْهُمْ"متَّفقٌ عليهِ.
29/1436- وعَنْهُ قال: قالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "سبقَ المُفَرِّدُونَ"قالوا: ومَا المُفَرِّدُونَ يا رسُول اللَّهِ؟ قال:"الذَّاكِرُونَ اللَّه كَثيراً والذَّاكِراتُ"رواه مسلم.
روي:"المُفَرِّدُونَ"بتشديد الراء وتخفيفها، والمَشْهُورُ الَّذي قَالَهُ الجمهُورُ: التَّشديدُ.
30/1437- وعن جابر رضي اللَّه عَنْهُ قالَ: سمِعْتُ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "أَفْضَلُ الذِّكرِ: لا إله إلاَّ اللَّه".

ص -405- رواهُ الترمِذيُّ وقال: حديثٌ حسنٌ.
31/1438- وعنْ عبد اللَّه بن بُسْرٍ رضي اللَّه عنْهُ أنَّ رَجُلاً قال: يا رسُولَ اللَّهِ، إنَّ شَرائِع الإسْلامِ قَدْ كَثُرتْ علَيَّ، فَأخبرْني بِشيءٍ أتشَبَّثُ بهِ قال:"لا يَزالُ لِسَانُكَ رَطْباً مِنْ ذِكْرِ اللَّهِ".
رواهُ الترمذي وقال: حديثٌ حَسَنٌ.
32/1439- وعنْ جابرٍ رضي اللَّه عنهُ، عَنِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "منْ قال: سُبْحانَ اللَّهِ وبحَمدِهِ، غُرِستْ لهُ نَخْلَةٌ في الجَنَّةِ". رواه الترمذي وقال: حديث حسنٌ.
33/1440- وعن ابن مسْعُودٍ رضي اللَّه عَنْهُ قال: قال رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم "لَقِيتُ إبراهيمَ صَلّى اللهُ عَلَيْهِ وسَلَّم لَيْلَةَ أُسْرِيَ بي فقال: يا مُحمَّدُ أقرِيءْ أُمَّتَكَ مِنِّي السَّلام، وأَخبِرْهُمْ أنَّ الجنَّةَ طَيِّبةُ التُّرُبةِ، عذْبةُ الماءِ، وأنَّها قِيعانٌ وأنَّ غِرَاسَها: سُبْحانَ اللَّه، والحمْدُ للَّه، ولا إله إلاَّ اللَّه واللَّه أكْبَرُ".
رواه الترمذي وقال: حديثٌ حسنٌ.
34/1441- وعنْ أَبي الدِّرداءِ، رضيَ اللَّه عَنْهُ قالَ: قالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَلا أُنَبِّئُكُم بِخَيْرِ أَعْمَالِكُم، وأَزْكَاهَا عِند مليكِكم، وأَرْفعِها في دَرجاتِكم، وخَيْرٌ لَكُمْ مِنْ إِنْفَاق الذَّهَبِ والفضَّةِ، وخَيْرٌ لَكُمْ مِنْ أَنْ تَلْقوْا عدُوَّكم، فَتَضربُوا أَعْنَاقَهُم، ويضرِبوا أَعْنَاقكُم؟"قالوا: بلَى، قال:"ذِكُر اللَّهِ تَعالى".
رواهُ الترمذي، قالَ الحاكمُ أَبو عبد اللَّهِ: إِسناده صحيح.
35/1442- وعن سعْدِ بنِ أَبي وقَّاصٍ رضي اللَّه عَنْهُ أَنَّهُ دَخَل مع رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم على امْرأَةٍ وبيْنَ يديْهَا نَوىً أَوْ حصىً تُسبِّحُ بِه فقال: "أَلا أُخْبِرُك بما هُو أَيْسرُ عَليْكِ مِنْ هذا أَوْ أَفْضَلُ"فقالَ:"سُبْحانَ اللَّهِ عددَ مَا خَلَقَ في السَّماءِ، وَسُبْحانَ اللَّهِ عددَ ما خَلَقَ في الأَرْضِ، و سُبحانَ اللَّهِ عددَ ما بيْنَ

ص -406- ذلك، وسبْحانَ اللَّهِ عدد ما هُوَ خَالِقٌ. واللَّه أَكْبرُ مِثْلَ ذلكَ، والحَمْد للَّهِ مِثْل ذلك، ولا إِله إِلا اللَّه مِثْل ذلكَ، ولا حوْل ولا قُوَّةَ إِلاَّ باللَّه مِثْلَ ذلك".
رواه الترمذي وقال: حديثٌ حسنٌ.
36/1443-وعنْ أَبي مُوسى رضي اللَّه عنْه قال: قالَ لي رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَلا أَدُلُّك على كَنْزٍ مِنْ كُنُوزِ الجنَّةِ؟"فقلت: بلى يا رسول اللَّه، قال:"لا حول ولا قُوَّةَ إِلاَّ بِاللَّهِ"متفقٌ عليه.

245- باب ذكر اللَّه تعالى قائماً وقاعداً ومضطجعاًومحدثاً وجُنباً وحائضاً إلا القرآن فلا يحل لجنب ولا حائض
 قال الله تعالى: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآياتٍ لأُولِي الأَلْبَابِ الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ }[آل عمران: 190-191].
1/1444- وعنْ عائشة رضيَ اللَّه عنْهَا قَالَت: كانَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يذكُرُ اللَّه تَعالى على كُلِّ أَحيانِهِ. رواه مسلم.
2/1445- وعن ابن عبَّاسٍ رضي اللَّه عنْهما عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لو أَنَّ أَحَدكُمْ إِذا أَتَى أَهلَهُ قالَ: بِسْمِ اللَّهِ اللَّهُمَّ جَنِّبْنَا الشَّيطَانَ وَجنِّبِ الشَّيطانَ ما رزَقْتَنَا، فإنه إن يقدر بينهما ولد في ذلك لم يضره شيطان"متفقٌ عليه.

246- باب ما يقوله عند نومه واستيقاظِه
 1/1446- عن حُذَيْفَةَ، وأَبي ذَرٍّ رضيَ اللَّه عَنْهُمَا قالا: كانَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إِذا أَوَى إِلى فِراشِهِ قال: "بِاسمِكَ اللَّهُمَّ أَمُوتُ وَ أَحْيَا"وإِذا اسْتيقَظَ قال: "الحمْدُ للَّهِ الذِي أَحْيَانَا بعد مَا أَماتَنَا وَإِليْهِ النُّشورُ"رواه الترمذي.

ص -407- 247- باب فضل حِلَقِ الذِّكْر والنَّدب إلى ملازمتها والنهَّي عن مفارقتها لغير عذر
 قال الله تعالى: { وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ }[الكهف: 28].
1/1447- وعنْ أَبي هُريرةَ رضي اللَّه عنهُ قال: قالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنَّ للَّهِ تَعالى ملائِكَةً يَطُوفُونَ في الطُّرُق يَلْتَمِسُونَ أَهْلَ الذِّكْرِ، فإِذا وَجدُوا قَوْماً يذكُرُونَ اللَّه عَزَّ وَجلَّ، تَنَادَوْا: هَلُمُّوا إِلى حاجتِكُمْ، فَيَحُفُّونَهم بِأَجْنِحَتِهم إِلى السَّمَاء الدُّنْيَا، فَيَسأَلهُم رَبُّهُم - وَهُوَ أَعْلم-: ما يقولُ عِبَادِي؟ قال: يَقُولُونَ: يُسبِّحُونَكَ وَيُكَبِّرونَكَ، ويحْمَدُونَكَ، ويُمَجِّدُونَكَ، فيقولُ: هل رأَوْني؟ فيقولون: لا واللَّهِ ما رأَوْكَ، فَيَقُولُ: كَيْفَ لو رَأَوْني؟، قال: يقُولُون لو رَأَوْكَ كانُوا أَشَدَّ لكَ عِبادَةً، وأَشَدَّ لكَ تمْجِيداً، وأَكثرَ لكَ تَسْبِيحاً. فَيَقُولُ: فماذا يَسأَلُونَ؟ قال: يَقُولونَ: يسأَلُونَكَ الجنَّةَ. قالَ: يقولُ: وَهل رَأَوْهَا؟ قالَ: يَقُولُونَ: لا وَاللَّه ياربِّ مَا رأَوْهَا. قَالَ: يَقُولُ: فَكَيْفَ لو رَأَوْهَا؟، قال: يَقُولُونَ: لو أَنَّهُم رأَوْها كَانُوا أَشَدَّ علَيْهَا حِرْصاً، وَأَشَدَّ لهَا طَلَباً، وَأَعْظَم فِيها رغْبة. قَالَ: فَمِمَّ يَتَعَوَّذُونَ؟ قَالَ: يَتعَوَّذُونَ مِنَ النَّارِ، قال: فَيقُولُ: وهَل رَأَوْهَا؟ قالَ: يقولونَ: لا واللَّهِ ما رأَوْهَا. فَيقُولُ: كَيْف لو رَأوْها؟، قال: يقُولُون: لو رَأَوْهَا كانوا أَشَدَّ منها فِراراً، وأَشَدَّ لها مَخَافَة. قَالَ: فيقُولُ: فَأُشْهدُكم أَنِّي قَد غَفَرْتُ لهم، قَالَ: يقُولُ مَلَكٌ مِنَ الملائِكَةِ: فِيهم فُلانٌ لَيْس مِنهم، إِنَّمَا جاءَ لِحاجَةٍ، قال: هُمُ الجُلَسَاءُ لا يَشْقَى بِهم جلِيسهُم"متفقٌ عليه.
وفي روايةٍ لمسلِمٍ عنْ أَبي هُريرةَ رضِي اللَّه عنْهُ عَنِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِنَّ للَّهِ مَلائِكَةً سَيَّارةً فُضًلاءَ يتَتَبَّعُونَ مجالِس الذِّكرِ، فَإِذا وجدُوا مَجلِساً فِيهِ ذِكْرٌ، قَعدُوا معهُم، وحفَّ بعْضُهُم بعْضاً بِأَجْنِحَتِهِم حتَّى يَمْلؤوا ما بيْنَهُمْ وَبَيْنَ السَّماءِ الدُّنْيَا، فَإِذا تَفَرَّقُوا عَرجُوا وصعِدوا إِلى السَّماءِ، فَيسْأَلهُمُ اللَّهُ عَزَّ وجلَّ- وهُوَ أَعْلَمُ -: مِنْ أَيْنَ جِئْتُمْ؟ فَيَقُولُون: جِئْنَا مِنْ عِندِ عِبادٍ لَكَ في الأَرْضِ: يُسبحُونَكَ، ويُكَبِّرُونَكَ، وَيُهَلِّلُونَكَ، وَيحْمَدُونَكَ، وَيَسْأَلُونَكَ. قال: وماذا يسْأَلُوني؟ قَالُوا: يَسْأَلُونَكَ جنَّتَكَ. قال: وهَلْ رَأَوْا جنَّتي؟ قالُوا: لا، أَيْ ربِّ: قال: فكَيْفَ لو رأَوْا جنَّتي؟ قالُوا: ويسْتَجِيرُونَكَ قال: ومِمَّ يسْتَجِيرُوني؟ قالوا: منْ نَارِكَ ياربِّ. قال: وَهَلْ رَأَوْا نَارِي؟ قالوا: لا، قال: فَكَيْفَ لَوْ رَأَوْا نَارِي؟، قالُوا: ويسْتَغْفِرونَكَ، فيقول: قَدْ غفَرْتُ لهُمْ، وأَعطَيْتُهُمْ ما سَأَلُوا، وأَجرْتُهم مِمَّا اسْتَجارُوا. قال: فَيقُولونَ:

ص -408- ربِّ فيهمْ فُلانٌ عبْدٌ خَطَّاءٌ إِنَّمَا مَرَّ، فَجلَس معهُمْ، فيقول: ولهُ غفَرْتُ، هُمْ القَوْمُ لا يَشْقَى بِهِمْ جَلِيسُهُمْ".
2/1448- وعنهُ عنْ أَبي سعيدٍ رضِي اللَّه عنْهُمَا قالا: قَالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا يَقْعُدُ قَوْمٌ يذْكُرُونَ اللَّهَ إِلاَّ حفَّتْهُمُ الملائِكة، وغشِيتهُمُ الرَّحْمةُ ونَزَلَتْ علَيْهِمْ السَّكِينَة، وذكَرَهُم اللَّه فِيمن عِنْدَهُ"رواه مسلم.
3/1449- وعن أَبي واقِدٍ الحارِثِ بن عَوْفٍ رضيَ اللَّه عنْهُ أَنَّ رسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بيْنَما هُو جَالِسٌ في المسْجِدِ، والنَّاسُ معهُ، إِذ أَقْبلَ ثَلاثَةُ نَفَرٍ، فأَقْبَل اثْنَانِ إِلى رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم وذَهَب واحدٌ، فَوقَفَا على رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم. فَأَمَّا أَحدُهُما فرأَى فُرْجَةً في الحلْقَةِ، فجَلَسَ فيها وأَمَّا الآخَرُ، فَجَلَس خَلْفَهُمْ، وأَمَّا الثالثُ فَأَدبر ذاهباً. فَلمَّا فَرَغَ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "أَلا أُخبِرُكم عن النَّفَرِ الثَّلاثَةِ، أَمَّا أَحدُهم، فَأَوى إِلى اللَّهِ فآواه اللَّه وأَمَّا الآخرُ فَاسْتَحْيي فاستحيي اللَّهُ مِنْهُ وَأَمَّا الآخرُ، فأَعْرضَ، فأَعْرض اللَّهُ عنْهُ" متفقٌ عليه.
4/1450-وعن أبي سعيد الخُدْريِّ رضي اللَّه عنْهُ قال: خَرج معاوِيَة رضي اللَّه عَنْهُ علَى حَلْقَةٍ في المسْجِدِ، فقال: ما أَجْلَسكُمْ؟ قالُوا: جلَسْنَا نَذْكُرُ اللَّه. قَالَ: آللَّهِ ما أَجْلَسكُم إِلاَّ ذَاكَ؟ قالوا: ما أَجْلَسنَا إِلاَّ ذَاكَ، قال: أَما إِنِّي لَمْ أَسْتَحْلِفْكُم تُهْمةً لَكُم وما كانَ أَحدٌ بمنْزِلَتي مِنْ رسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم أقلَّ عنْهُ حَدِيثاً مِنِّي: إِنَّ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم خرَج علَى حَلْقَةٍ مِن أَصحابِه فقال:"ما أَجْلَسكُمْ؟"قالوا: جلَسْنَا نَذكُرُ اللَّه، ونحْمدُهُ علَى ماهَدَانَا لِلإِسْلامِ، ومنَّ بِهِ عليْنا. قَال:"آللَّهِ ما أَجْلَسكُمْ إِلاَّ ذَاكَ؟ قالوا: واللَّه ما أَجْلَسنا إِلاَّ ذَاكَ. قالَ:"أَما إِنِّي لَمْ أَسْتَحْلِفْكُمْ تُهمةً لكُمْ، ولِكنَّهُ أَتانِي جبرِيلُ فَأَخْبرني أَنَّ اللَّه يُباهِي بِكُمُ الملائكَةَ"رواهُ مسلمٌ.

248- باب الذكر عند الصباح والمساء
 قال الله تعالى: { وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلا تَكُنْ مِنَ الْغَافِلِينَ}[الأعراف: 205] قال أهل اللغة:"الآصال": جمع أصيل, وهو ما بين العصر

ص -409- والمغرب. وقال تعالى: {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا}[طه: 130] وقال تعالى: {وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالأِبْكَارِ}[غافر: 55] قال أهل اللغة:"العشي": ما بين زوال الشمس وغروبها. وقال تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ}الآية[النور: 36-37] وقال تعالى: {إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالأِشْرَاقِ}[ص: 18].
1/1451- وعنْ أَبي هريرة رضي اللَّه عنهُ قال: قالَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ قال حِينَ يُصْبِحُ وحينَ يُمسِي: سُبْحانَ اللَّهِ وبحمدِهِ مِائَةَ مَرةٍ لَم يأْتِ أَحدٌ يوْم القِيامة بأَفضَل مِما جَاءَ بِهِ، إِلاَّ أَحدٌ قال مِثلَ مَا قال أَوْ زَادَ"رواهُ مسلم.
2/1452- وعَنهُ قال: جاءَ رجُلٌ إِلى النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، فقال: يا رسُول اللَّهِ ما لَقِيتُ مِنْ عَقْربٍ لَدغَتني البارِحةَ، قال: "أَما لَو قُلتَ حِينَ أمْسيت: أعُوذُ بِكَلماتِ اللَّهِ التَّامَّاتِ منْ شَرِّ ما خَلَقَ لم تَضُرَّك"رواه مسلم.
3/453- وعنْهُ عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم أَنَّه كان يقول إِذَا أَصْبَحَ: "للَّهُمَّ بِكَ أَصْبحْنَا وبِكَ أَمسَيْنَا وبِكَ نَحْيا، وبِكَ نَمُوتُ، وَإِلَيْكَ النُّشُورُ"وإِذا أَمْسى قال:"اللَّهُمَّ بِكَ أَمْسَيْنَا، وبِكَ نَحْيا، وبِك نمُوتُ وإِلَيْكَ النشور". رواه أَبو داود والترمذي وقال: حديث حسن.
4/454- عنهُ أَنَّ أَبا بَكرٍ الصِّدِّيقَ، رضيَ اللَّه عنه، قال: يَا رَسُولَ اللَّهِ مُرْنِي بِكَلمَاتٍ أَقُولُهُنَّ إِذَا أَصْبَحْتُ وإِذَا أَمْسَيتُ، قال: قُلْ: "اللَّهُمَّ فَاطِرَ السَّمَواتِ والأرضِ عَالمَ الغَيْب وَالشَّهَادةِ، ربَّ كُلِّ شَيءٍ وَمَلِيكَهُ. أَشْهَدُ أَن لاَ إِله إِلاَّ أَنتَ، أَعُوذُ بكَ منْ شَرِّ نَفسي وشَرِّ الشَّيْطَانِ وَشِرْكهِ"قال: "قُلْها إِذا أَصْبحْتَ، وَإِذا أَمْسَيْتَ، وإِذا أَخذْتَ مَضْجِعَكَ"رواه أبو داود والترمذي وقال: حديثٌ حسنٌ صحيحٌ.

ص -410- 5/55-وعَن ابْن مَسْعُودٍ رضي اللَّه عنهُ قالَ: كانَ نبيُّ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إِذَا أَمسى قال: "أَمْسَيْنَا وأَمْسى المُلكُ للَّهِ، والحمْدُ للَّهِ، لاَ إِلهَ إِلاَّ اللَّه وحْدَهُ لاَ شَريكَ لَه"قالَ الرواي: أَرَاهُ قال فيهِنَّ:"لهُ المُلكُ وَلَه الحمْدُ وهُوَ عَلى كلِّ شَيءٍ قدِيرٌ، ربِّ أَسْأَلُكَ خَيْرَ مَا في هذِهِ اللَّيلَةِ، وَخَيْرَ مَا بَعْدَهَا، وأَعُوذُ بِكَ منْ شَرِّ مَا في هذِهِ اللَّيْلَةِ وشَرِّ ما بعْدَهَا، ربِّ أَعُوذُ بِكَ من الكَسَلِ، وَسُوءِ الكِبْرِ، ربِّ أعوذُ بِكَ منْ عذَابٍ في النَّار، وَعَذَابٍ في القبر"وَإِذَا أَصْبحَ قال ذلك أَيْضاً:"أَصْبحْنَا وَأَصْبَحَ المُلْك للَّهِ"رواه مسلم.
6/56- عنْ عبدِ اللَّهِ بنِ خُبَيْب بضَمِّ الْخَاءِ المُعْجَمَةِ رضي اللَّه عَنْهُ قال: قال لي رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"اقْرأْ: { قُلْ هُوَ اللَّهُ أَحَدٌ}و المعوِّذَتَيْن حِينَ تُمْسِي وَحِينَ تُصبِحُ، ثَلاثَ مَرَّاتٍ تَكْفِيكَ مِنْ كلِّ شَيْءٍ".
رواهُ أَبو داود والترمذي وقال: حديثٌ حسن صحيح.
7/1457- وعنْ عُثْمَانَ بْنِ عَفَانَ رضيَ اللَّه عنهُ قالَ: قالَ رَسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَا مِنْ عَبْدٍ يَقُولُ في صَبَاحِ كلِّ يَوْمٍ ومَسَاءٍ كلِّ لَيْلَةٍ: بِسْمِ اللَّهِ الَّذِي لاَ يَضُرُّ مَع اسْمِهِ شيء في الأرضِ ولا في السماءِ وَهُوَ السَّمِيعُ الْعلِيمُ، ثلاثَ مَرَّاتٍ، إِلاَّ لَمْ يَضُرَّهُ شَيءٌ"رواه أبو داود، والتِّرمذي وقال: حديث حسن صحيح.

249- باب ما يقوله عند النوم
 قال الله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآياتٍ لأُولِي الأَلْبَابِ الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ} الآيات.[آل عمران: 190-191].
1/1458- وعنْ حُذيفةَ وأَبي ذرٍّ رضي اللَّه عنْهما أَنَّ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ إِذَا أَوَى إِلَى فِرَاشِهِ قالَ: "باسْمِكَ اللَّهُمَّ أَحْيَا وَأَمُوتُ".رواه البخاري.
2/1459- وعَنْ عليٍّ رضي اللَّه عَنْهُ أَنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ له وَلِفَاطِمةَ رضيَ اللَّه عنهما: "إِذَا أَوَيْتُمَا إِلى فِراشِكُما، أَوْ إِذَا أَخَذْتُمَا مَضَاجِعَكُما فَكَبِّرا ثَلاثاً وَثَلاثِينَ، وَسَبِّحَا ثَلاثاً وثَلاثِينَ، وَاحْمَدَا

ص -411- ثَلاثاً وَثَلاثِين"وفي روايةٍ:"التَّسْبِيحُ أَرَبعاً وَثَلاثِينَ"وفي روايةٍ:"التَّكبيرُ أَربعاً وَثَلاثِينَ"متفقٌ عليه.
3/1460- وعن أَبي هُريرةَ رَضِيَ اللَّه عنهُ، قال: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذا أَوَى أَحَدُكُم إِلى فِراشِهِ، فَلْيَنْفُض فِراشَهُ بداخِلَةِ إِزَارِهِ فإِنَّهُ لاَ يَدْرِي مَا خَلَفَهُ عَلَيْهِ، ثُمَّ يَقُولُ: بِاسْمِكَ رَبِّي وَضَعْتُ جَنْبي، وَبِكَ أَرْفَعُهُ، إِنْ أَمْسَكْتَ نَفْسِي فَارْحَمْها، وإِنْ أَرْسَلْتَهَا، فَاحْفَظْهَا بِمَا تَحْفَظُ بِه عِبادَكَ الصَّالحِينَ"متفقٌ عليه.
4/1461- وعنْ عائشةَ رضي اللَّه عنْها، أَنَّ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم كان إِذَا أَخَذَ مضْجعَهُ نَفَثَ في يدَيْهِ، وَقَرَأَ بالْمُعَوِّذاتِ ومَسح بِهمَا جَسَدَهُ، متفقٌ عليه.
وفي رواية لهما: أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كَانَ إِذَا أَوى إِلى فِرَاشِهِ كُلَّ لَيْلةٍ جمَع كَفَّيْهِ ثُمَّ نفَثَ فيهما فَقَرأَ فِيهما: { قُلْ هُوَ اللَّهُ أَحَدٌ }، { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ }، { قُلْ أَعُوذُ بِرَبِّ النَّاسِ }، ثُمَّ مَسَحَ بِهِمَا ما اسْتطاعَ مِن جسَدِهِ، يبْدَأُ بِهما عَلَى رَأْسِهِ وَوجهِهِ، وما أَقبلَ مِنْ جَسَدِهِ، يَفْعَلُ ذلكَ ثَلاَثَ مرَّات متفقٌ عليه.
قال أَهلُ اللُّغَةِ:"النَّفْثُ"نَفخٌ لَطِيفٌ بِلاَ رِيقٍ.
5/1462- وَعنِ البرَاءِ بنِ عازِبٍ، رَضِيَ اللَّه عنْهمَا، قَالَ: قال لي رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذَا أَتَيتَ مَضْجَعَكَ فَتَوضَّأْ وضُوءَكَ لِلصَّلاةِ، ثُمَّ اضْطَجِعْ عَلى شِقِّكَ الأَيمَنِ، وقلْ: اللَّهُمَّ أَسْلَمْتُ نفِسي إِلَيكَ، وَفَوَّضتُ أَمري إِلَيْكَ، وَأَلَجَأْتُ ظَهرِي إِلَيْكَ، رغبةً ورهْبَةً إِلَيْكَ، لامَلجأَ ولا مَنجي مِنْكَ إِلاَّ إِليكَ، آمنتُ بِكِتَابِكَ الذِي أَنزَلْت، وَبِنَبِيِّكَ الذِي أَرسَلتَ، فإِنْ مِتَّ. مِتَّ على الفِطرةِ، واجْعَلهُنَّ آخِرَ ما تَقُولُ"مُتَّفقٌ عليهِ.
6/1463- وَعَنْ أَنَسٍ رَضِيَ اللَّه عَنْهُ، أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كَانَ إذا أَوَى إِلى فِرَاشِهِ قَال: "الحمْدُ للَّهِ الَّذي أَطْعَمنَا وسقَانا، وكفَانَا وآوانَا، فكمْ مِمَّنْ لا كافيَ لَهُ ولا مُؤْوِيَ"رواهُ مسلمٌ.
7/1464- وعنْ حُذيْفَةَ، رضِيَ اللَّه عَنْهُ، أَنَّ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم كَانَ إِذا أَرَاد أَنْ يرْقُدَ، وضَع يَدهُ

ص -412- اليُمنَى تَحْتَ خَدِّهِ، ثُمَّ يقُولُ: "اللَّهمَّ قِني عَذَابكَ يوْمَ تَبْعثُ عِبادَكَ"رواهُ الترمِذيُّ وقال: حديثٌ حَسنٌ.
وَرَواهُ أَبو داودَ مِنْ رِوايةِ حفْصةَ، رَضِي اللَّه عنْهُا، وَفيهِ أَنَّهُ كَانَ يقُولهُ ثَلاثَ مَرَّاتٍ.


رياض الصالحين - كتاب الدعوات

ص -413- رياض الصالحين - كتاب الدعوات
250 – باب فضل الدعاء
 قال الله تعالى: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ }.[غافر: 60]. وقال تعالى: { ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ }[الأعراف: 55]. وقال تعالى: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ }الآية[البقرة: 186] وقال تعالى: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ }الآية[النمل: 62].
1/1465- وَعن النُّعْمانِ بْنِ بشيرٍ رضِي اللَّه عنْهُما، عَنِ النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "الدُّعاءُ هوَ العِبَادةُ". رواه أبو داود والترمذي وقالا حديث حسن صحيح.
2/1466- وعَنْ عَائِشَةَ رَضِيَ اللَّه عَنْهَا، قَالَتْ: كَان رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَسْتَحِبُّ الجوامِعَ مِنَ الدُّعاءِ، ويَدَعُ ما سِوى ذلكَ. رَوَاه أَبو داود بإِسنادٍ جيِّد.
3/1467- وعَنْ أَنَسٍ رَضي اللَّه عنْهُ، قَالَ: كانَ أَكْثَرُ دُعَاءِ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "اللَّهُمَّ آتِنَا في الدُّنْيَا حَسَنَةً، وفي الآخِرةِ حَسنَةً، وَقِنَا عَذابَ النَّارِ"مُتَّفَقٌ عليهِ.
زاد مُسلِمٌ في رِوايتِهِ قَال: وكَانَ أَنَسٌ إِذا أَرَاد أَنْ يَدعُوَ بِدعوَةٍ دَعَا بها، وَإِذا أَرَادَ أَن يَدعُو بدُعَاءٍ دَعا بهَا فيه.
4/1468-وعَن ابنِ مسْعُودٍ رَضي اللَّه عنْهُ، أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كَانَ يَقُولُ: "اللَّهُمَّ إِنِي أَسْأَلُكَ الهُدَى، وَالتُّقَى، وَالعفَافَ، والغنَى"رواهُ مُسْلِمٌ.
5/1469- وعَنْ طارِقِ بنِ أَشْيَمَ، رضِيَ اللَّه عَنْهُ، قالَ: كَانَ الرَّجلُ إِذا أَسْلَمَ عَلَّمَهُ النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم،

ص -414- الصَّلاةَ، ثُمَّ أَمَرَهُ أَنْ يَدعُوَ بهَؤُلاءِ الكَلِمَاتِ: "اللَّهُمَّ اغفِرْ لي، وَارْحمْني، واهْدِني، وعافِني، وارْزُقني"رواهُ مسلمٌ.
وفي رِوايَةٍ لَهُ عَنْ طارقٍ أَنَّهُ سَمِعَ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم وَأَتاهُ رَجُلٌ، فَقَالَ: يا رَسُولَ اللَّهِ. كيْفَ أَقُولُ حِينَ أَسْأَلُ رَبِّي؟ قَالَ: "قُلْ: اللَّهُمَّ اغْفِرْ لي، وَارْحَمْني، وَعَافِني، وَارْزُقني، فَإِنَّ هَؤُلاءِ تَجْمَعُ لَكَ دُنْيَاكَ وَآخِرَتَكَ".
6/1470- وَعَنْ عَبْدِ اللَّهِ بنِ عمرو بن العاصِ رضيَ اللَّه عنْهُمَا، قَالَ: قَال رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "اللَّهُمَّ مُصَرِّفَ القُلُوبِ صرِّفْ قُلوبَنَا عَلَى طَاعَتِكَ"رَوَاهُ مُسْلِمٌ.
7/1471- وَعَنْ أَبي هُريَرةَ رَضيَ اللَّه عَنْهُ، عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "تَعَوَّذُوا بِاللَّهِ مِنْ جَهْدِ الْبَلاءِ، وَدَرَكِ الشَّقَاءِ، وَسُوءِ الْقَضَاءِ، وَشَماتَةِ الأَعْدَاءِ"متفقٌ عليه.
وفي رِوَايةٍ: قالَ سُفْيَانُ: أَشُكُّ أَنِّي زِدْتُ وَاحِدَةً مِنها.
8/1472- وَعَنْهُ قَالَ: كَانَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ:"اللَّهمَّ أَصْلِحْ لي دِيني الَّذي هُوَ عِصْمَةُ أَمْرِي، وأَصْلِحْ لِي دُنْيَايَ التي فِيهَا مَعَاشِي، وَأَصْلِحْ لي آخِرَتي الَّتي فِيها معادي، وَاجْعلِ الحيَاةَ زِيادَةً لي في كُلِّ خَيْرٍ، وَاجْعَلِ الموتَ راحَةً لي مِنْ كُلِّ شَرٍ"رَوَاهُ مسلِمٌ.
9/1473- وَعنْ علي رَضِيَ اللَّه عَنْهُ، قَالَ: قال لي رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"قُلْ: اللَّهُمَّ اهْدِني، وَسدِّدْني".
وَفي رِوَايةٍ:"اللَّهُمَّ إِنِّي أَسْأَلُكَ الْهُدى، وَالسَّدَادَ"رواهُ مسلم.
10/1474- وَعَنْ أَنَسٍ رَضِيَ اللَّه عَنْهُ، قَالَ: كَانَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: يَقُولُ: "اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْعجْزِ والكَسَلِ وَالجُبْنِ وَالهَرَمِ، وَالْبُخْلِ، وَأَعُوذُ بِكَ مِنْ عَذَابِ القبْرِ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ المَحْيا وَالمَمَاتِ".

ص -415- وفي رِوايةٍ:"وَضَلَعِ الدَّيْنِ وَغَلَبَةِ الرِّجَالِ"رَوَاهُ مُسْلِمٌ.
11/1475- وَعن أَبي بكْرٍ الصِّدِّيقِ رَضِيَ اللَّه عَنْه، أَنَّه قَالَ لِرَسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: عَلِّمني دُعَاءً أَدعُو بِهِ في صَلاتي، قَالَ: قُلْ: اللَّهمَّ إِنِّي ظَلَمْتُ نَفْسِي ظُلْماً كثِيراً، وَلا يَغْفِر الذُّنوبَ إِلاَّ أَنْتَ، فَاغْفِر لي مغْفِرَةً مِن عِنْدِكَ، وَارحَمْني، إِنَّكَ أَنْتَ الْغَفور الرَّحِيم"متَّفَقٌ عليهِ.
وفي رِوايةٍ:"وَفي بيْتي"وَرُوِي:"ظُلْماً كَثِيراً"وروِيَ"كَبِيراً"بِالثاءِ المثلثة وبِالباءِ الموحدة، فَيَنْبغِي أَن يُجْمَعَ بَيْنَهُمَا، فَيُقَالُ: كَثيراً كَبيراً.
12/1476- وَعَن أَبي موسَى رضَيَ اللَّه عَنْه، عَنِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم أَنَّه كَانَ يَدعُو بهَذا الدُّعَاءِ: "اللَّهمَّ اغْفِر لي خَطِيئَتي وجهْلي، وإِسْرَافي في أَمْري، وما أَنْتَ أَعلَم بِهِ مِنِّي، اللَّهمَّ اغفِرْ لي جِدِّي وَهَزْلي، وَخَطَئي وَعمْدِي، وَكلُّ ذلِكَ عِنْدِي، اللَّهُمَّ اغْفِرْ لي مَا قَدَّمْتُ وَمَا أَخَّرْتُ، وَما أَسْررْتُ وَمَا أَعْلَنْتُ، وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي، أَنْت المقَدِّمُ، وَأَنْتَ المُؤَخِّرُ، وَأَنْتَ عَلى كلِّ شَيْءٍ قَدِيرٌ"متفقٌ عليه.
13/1477- وعنْ عَائِشَةَ رَضِيَ اللَّه عَنهَا، أَنَّ النَّبي صَلّى اللهُ عَلَيْهِ وسَلَّم كَانَ يقُولُ في دُعَائِهِ: "اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ شَرِّ ما عمِلْتُ ومِنْ شَرِّ ما لَمْ أَعْمَلْ". رَوَاهُ مُسْلِم.
14/1478- وعَنِ ابنِ عُمَر رَضِيَ اللَّه عَنْهُما قَالَ: كانَ مِنْ دُعاءِ رسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم "اللَّهمَّ إِنِّي أَعُوذُ بِكَ مِنْ زَوَالِ نِعْمَتِكَ، وَتَحَوُّلِ عَافِيَتِكَ وَفُجاءَةِ نِقْمَتِكَ، وَجميعِ سخَطِكَ"روَاهُ مُسْلِمٌ.
15/1479- وَعَنْ زَيْدِ بنِ أَرْقَم رضَي اللَّه عَنْهُ، قَالَ: كَانَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقَولُ: "اللهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ العَجْزِ وَالكَسَلِ، والبُخْلِ وَالهَرم، وعَذَاب الْقَبْر، اللَّهُمَّ آتِ نَفْسِي تَقْوَاهَا، وَزَكِّهَا أَنْتَ خَيرُ مَنْ زَكَّاهَا، أَنْتَ ولِيُّهَا وَموْلاَهَا، اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عِلمٍ لا يَنْفَعُ، ومِنْ قَلْبٍ لاَ يخْشَعُ، وَمِنْ نَفْسٍ لا تَشبَعُ، ومِنْ دَعْوةٍ لا يُسْتجابُ لهَا"رواهُ مُسْلِمٌ.
16/1480- وَعنِ ابنِ عبَّاسٍ رَضِيَ اللَّه عَنْهُمَا، أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم كَانَ يَقُولُ:"اللَّهُمَّ لَكَ

ص -416- أَسْلَمْتُ، وَبِكَ آمَنْتُ، وعلَيْكَ تَوَكَّلْتُ، وَإِلَيْكَ أَنَبْتُ وَبِكَ خَاصَمْتُ، وإِلَيْكَ حَاكَمْتُ. فاغْفِرْ لي ما قَدَّمْتُ، وما أَخَّرْتُ، وَمَا أَسْررْتُ ومَا أَعلَنْتُ، أَنْتَ المُقَدِّمُ، وَأَنْتَ المُؤَخِّرُ، لا إِلَهَ إِلاَّ أَنْتَ".
زادَ بعْضُ الرُّوَاةِ:"ولا حَولَ ولا قوَّةَ إِلاَّ بِاللَّهِ"متفَقُ عليهِ.
17/1481- وَعَن عَائِشَةَ رَضِيَ اللَّه عَنْهَا، أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كَانَ يَدعو بهؤُلاءِ الكَلِمَاتِ: " اللَّهُمَّ إِني أَعوذُ بِكَ مِن فِتنةِ النَّارِ، وعَذَابِ النَّارِ، وَمِن شَرِّ الغِنَى وَالفَقْر".
رَوَاهُ أَبو داوَد، والترمذيُّ وقال: حديث حسن صحيح، وهذا لفظُ أَبي داود.
18/1482- وعَن زيادِ بْن عِلاقَةَ عن عمِّه، وهو قُطبَةُ بنُ مالِكٍ، رَضِيَ اللَّه عَنْهُ، قَال: كَانَ النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ: "اللَّهمَّ إِنِّي أَعُوذُ بِكَ مِن منْكَرَاتِ الأَخلاقِ، والأعْمَالِ والأَهْواءِ"رواهُ الترمذي وقال: حديثُ حَسَنٌ.
19/1483- وعَن شكَلِ بنِ حُمَيْدٍ رَضِيَ اللَّه عَنْهُ قَال: قُلْتُ يا رَسولَ اللَّهِ: عَلِّمْني دُعاءً. قَالَ: "قُلْ: اللَّهُمَّ إِني أعوذُ بِكَ مِنْ شَرِّ سَمْعِي، وَمِن شَرِّ بصَرِي، وَمِن شَرِّ لسَاني، وَمِن شَرِّ قَلبي، وَمِن شَرِّ منِيِّي"رواهُ أبو داودَ، والترمذيُّ وقالَ: حديثٌ حسنٌ.
20/1484- وَعَن أَنسٍ رَضِيَ اللَّه عَنْهُ، أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كَانَ يَقُولُ: "اللَّهمَّ إِنِّي أَعُوُذُ بِكَ مِنَ الْبرَصِ، وَالجُنُونِ، والجُذَامِ، وسّيءِ الأَسْقامِ"رَوَاهُ أَبو داود بإِسنادٍ صحيحٍ.
21/1485- وعَنْ أَبي هُرَيْرَةَ رَضِيَ اللَّه عَنْهُ، قَالَ: كانَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقولُ: "اللَّهمَّ إِنِّي أَعُوذُ بِكَ مِنَ الجُوعِ، فإِنَّهُ بِئْسَ الضَّجيعُ، وَأَعُوذُ بِكَ من الخِيانَةِ، فَإِنَّهَا بئْسَتِ البِطانَةُ".
رواهُ أبو داودَ بإِسنادٍ صحيحٍ.
22/1486- وَعن عليٍّ رَضِيَ اللَّه عَنْهُ، أَنَّ مُكَاتَباً جاءهُ، فَقَالَ إِني عجزتُ عَن كتابتي.

ص -417- فَأَعِنِّي. قالَ: أَلا أُعَلِّمُكَ كَلِماتٍ عَلَّمَنيهنَّ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم لَو كانَ عَلَيْكَ مِثْلُ جبلٍ دَيْناً أَدَّاهُ اللَّهُ عنْكَ؟ قُلْ:"اللَّهمَّ اكْفِني بحلالِكَ عَن حَرَامِكَ، وَاغْنِني بِفَضلِكَ عَمَّن سِوَاكَ". رواهُ الترمذيُّ وقال: حديثٌ حسنٌ.
23/1487- وعَنْ عِمْرانَ بنِ الحُصينِ رَضي اللَّه عنْهُمَا، أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم علَّم أَباهُ حُصيْناً كَلِمتَيْنِ يدعُو بهما: "اللَّهُمَّ أَلهِمْني رُشْدِي، وأَعِذني مِن شَرِّ نفسي".
رواهُ الترمذيُّ وقَالَ: حديثٌ حسنٌ.
24/1488- وَعَن أَبي الفَضلِ العبَّاسِ بنِ عَبْدِ المُطَّلِبِ رضِي اللَّه عنْهُ، قال: قُلْتُ يارسول اللَّهِ: عَلِّمْني شَيْئاً أَسْأَلُهُ اللَّه تَعَالى، قَالَ: "سَلُوا اللَّه العافِيةَ". فَمكَثْتُ أَيَّاماً، ثُمَّ جِئتُ فَقُلْتُ: يا رسولَ اللَّه: علِّمْني شَيْئاً أَسْأَلُهُ اللَّه تعالى، قَالَ لي: "يَا عبَّاسُ يا عمَّ رَسولِ اللَّهِ، سَلُوا اللَّه العافيةَ في الدُّنْيا والآخِرةِ".
رَواهُ الترمذيُّ وقَالَ: حديثٌ حسنٌ صَحيحٌ.
25/1489- وعنْ شَهْرِ بْنِ حوشَبٍ قَالَ: قُلْتُ لأُمِّ سَلَمَةَ، رَضِي اللَّه عَنْهَا، يا أُمَّ المؤمِنِين مَا كَانَ أَكْثَرُ دُعَاءِ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إِذا كانَ عِنْدكِ؟ قَالَتْ: كانَ أَكْثَرُ دُعائِهِ: "يا مُقلبَ القُلوبِ ثَبِّتْ قلْبي علَى دِينِكَ"رَواهُ الترمذيُّ، وقال حَديثٌ حسنٌ.
26/1490- وعن أبي الدَّرداءِ رَضيَ اللَّه عَنْهُ، قَالَ: قَالَ رَسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "كانَ مِن دُعاءِ دَاوُدَ صَلّى اللهُ عَلَيْهِ وسَلَّم:"اللَّهمَّ إِنِّي أَسْأَلُكَ حُبَّكَ، وَحُبَّ من يُحِبُّكَ، وَالعمَل الذي يُبَلِّغُني حُبَّكَ اللَّهُمَّ اجْعل حُبَّكَ أَحَبَّ إِلَيَّ مِن نَفسي، وأَهْلي، ومِن الماءِ البارد"روَاهُ الترمذيُّ وَقَالَ: حديثٌ حسنٌ.
27/1491- وعن أَنَسٍ رضِيَ اللَّه عَنْهُ، قَالَ: قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"أَلِظُّوا بِياذا الجَلالِ وَالإِكرامِ".
رواه الترمذي وروَاهُ النَّسَائيُّ مِن رِوايةِ ربيعةَ بنِ عامِرٍ الصَّحابيِّ. قَالَ الحاكم: حديثٌ

ص -418- صحيحُ الإِسْنَادِ.
"أَلِظُّوا"بكسر الَّلام وتشديد الظاءِ المعجمةِ معْنَاه: الْزَمُوا هذِهِ الدَّعْوَةِ وأَكْثِرُوا مِنها.
28/1492- وعن أَبي أُمامةَ رضيَ اللَّه عنْهُ قَالَ: دَعا رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بِدُعَاءٍ كَثيرٍ، لم نَحْفَظْ مِنْهُ شَيْئاً، قُلْنا يا رَسُولَ اللَّهِ دعوت بِدُعاءٍ كَثِيرٍ لم نَحْفَظ منْهُ شَيْئاً، فقَالَ: "أَلا أَدُلُّكُم على ما يَجْمَعُ ذَلكَ كُلَّهُ؟ تَقُولُ: "اللَّهُمَّ إِنِّي أَسْأَلُك مِن خَيرِ ما سأَلَكَ مِنْهُ نبيُّكَ مُحَمَّدٌ صَلّى اللهُ عَلَيْهِ وسَلَّم، وأَعُوذُ بِكَ من شَرِّ ما اسْتَعاذَ مِنْهُ نَبيُّكَ مُحمَّدٌ صَلّى اللهُ عَلَيْهِ وسَلَّم، وَأَنْتَ المُسْتَعَانُ، وعليْكَ البلاغُ، ولا حَوْلَ ولا قُوَّةَ إِلاَّ بِاللَّهِ"رواهُ الترمذيُّ وقَالَ: حديثٌ حَسَنٌ.
29/1493- وَعَن ابْنِ مسْعُودٍ، رضِيَ اللَّه عنْهُ، قَالَ: كَانَ مِن دُعَاء رَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: اللَّهُمَّ إِنِّي أَسْأَلُكَ مُوجِباتِ رحْمتِكَ، وَعزَائمَ مغفِرتِكَ، والسَّلامَةَ مِن كُلِّ إِثمٍ، والغَنِيمَةَ مِن كُلِّ بِرٍ، وَالفَوْزَ بالجَنَّةِ، وَالنَّجاةَ مِنَ النَّارِ".
رواهُ الحاكِم أبو عبد اللَّهِ، وقال: حديثٌ صحيحٌ على شرط مسلِمٍ .

251- باب فضل الدُّعاء بظهر الغيب
 قال الله تعالى: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ }[الحشر: 10] وقال تعالى: { وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ }[محمد: 19] وقال تعالى: إخباراً عن إبراهيم صلى الله عليه وسلم: { رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ }[إبراهيم: 41].
1/1494- وَعَن أَبي الدَّردَاءِ رَضِي اللَّه عنْهُ أَنَّهُ سمِعَ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "ما مِن عبْدٍ مُسْلِمٍ يَدعُو لأَخِيهِ بِظَهرِ الغَيْبِ إِلاَّ قَالَ المَلكُ ولَكَ بمِثْلٍ"رواه مسلم.
2/1495- وعَنْهُ أَنَّ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ يقُولُ:"دَعْوةُ المرءِ المُسْلِمِ لأَخيهِ بِظَهْرِ الغَيْبِ

ص -419- مُسْتَجَابةٌ، عِنْد رأْسِهِ ملَكٌ مُوكَّلٌ كلَّمَا دعا لأَخِيهِ بخيرٍ قَال المَلَكُ المُوكَّلُ بِهِ: آمِينَ، ولَكَ بمِثْلٍ"رواه مسلم.

252- باب في مسائل من الدعاء
 1/1496- عنْ أُسامَةَ بْنِ زيْدٍ رضِيَ اللَّه عنْهُما قالَ: قالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم :"مَنْ صُنِعَ إَلَيْهِ معْرُوفٌ، فقالَ لِفَاعِلِهِ: جزَاك اللَّه خَيْراً، فَقَد أَبْلَغَ في الثَّنَاءِ".
رواه الترمذي وقَالَ: حَدِيثٌ حسنٌ صَحِيحٌ.
2/1497- وَعَن جَابرٍ رَضِيَ اللَّه عَنْه قال: قَال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تَدعُوا عَلى أَنْفُسِكُم، وَلا تدْعُوا عَلى أَولادِكُم، ولا تَدْعُوا على أَمْوَالِكُم، لا تُوافِقُوا مِنَ اللَّهِ ساعة يُسأَلُ فِيهَا عَطاءً، فيَسْتَجيبَ لَكُم"رواه مسلم.
3/1498- وعن أَبي هُريرةَ رضي اللَّه عنهُ أَنَّ رَسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "أَقْرَبُ ما يَكُونُ العَبْدُ مِن ربِّهِ وَهُوَ سَاجِدٌ، فَأَكْثِرُوا الدُّعَاءَ"رواه مسلم.
4/1499- وَعَنْهُ أَنَّ رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ:" يُسْتجَابُ لأَحَدِكُم ما لَم يعْجلْ: يقُولُ قَد دَعوتُ رَبِّي، فَلم يسْتَجبْ لي". متفقٌ عليه.
وفي رِوَايَةٍ لمُسْلِمٍ: "لا يزَالُ يُسْتَجَابُ لِلعَبْدِ مَا لَم يدعُ بإِثمٍ، أَوْ قَطِيعةِ رَحِمٍ، ما لَمْ يَسْتعْجِلْ"قِيلَ: يا رسُولَ اللَّهِ مَا الاسْتِعْجَالُ؟ قَالَ:"يَقُولُ: قَدْ دعَوْتُ، وَقَدْ دَعَوْتُ فَلَم أَرَ يَسْتَجِيبُ لي، فَيَسْتَحْسِرُ عِنْد ذلك، ويَدَعُ الدُّعَاءَ".
5/1500- وَعَنْ أَبي أُمامَةَ رَضيَ اللَّه عَنْهُ قَالَ: قِيلَ لِرَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: أَيُّ الدُّعَاءِ أَسْمعُ؟ قَالَ:"جوْفَ اللَّيْلِ الآخِرِ، وَدُبُرَ الصَّلَوَاتِ المكْتُوباتِ"رواه الترمذي وقالَ: حديثٌ حسنٌ.

ص -420- 6/1501- وَعَنْ عُبَادَةَ بْنِ الصَّامِتِ رضِي اللَّه عنْهُ أَنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "مَا عَلى الأَرْضِ مُسْلِمٌ يَدْعُو اللَّه تَعالى بِدَعْوَةٍ إِلاَّ آتَاهُ اللَّه إِيَّاهَا، أَوْ صَرَف عنْهُ مِنَ السُّوءِ مِثْلَهَا. ما لَم يدْعُ بإِثْم، أَوْ قَطِيعَةِ رحِمٍ"فَقَالَ رَجُلٌ مِنَ القَوْمِ: إِذاً نُكْثِرُ. قَالَ:"اللَّه أَكْثَرُ".
رواه الترمذي وقال حَدِيثٌ حَسنٌ صَحِيحٌ: وَرَواهُ الحاكِمُ مِنْ رِوايةِ أَبي سعيِدٍ وَزَاد فِيهِ: "أَوْ يَدَّخر لهُ مِنَ الأَجْرِ مِثْلَها".
7/1502- وعَنِ ابْنِ عَبَّاسٍ رضي اللَّه عنْهُما أَنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم كَان يقُولُ عِنْد الكرْبِ: "لا إِلَه إِلاَّ اللَّه العظِيمُ الحلِيمُ، لا إِله إِلاَّ اللَّه رَبُّ العَرْشِ العظِيمِ، لا إِلَهَ إِلاَّ اللَّه رَبُّ السمَواتِ، وربُّ الأَرْض، ورَبُّ العرشِ الكريمِ"متفقٌ عليه.

253- باب كرامات الأولياء وفضلهم
 قال الله تعالى: { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ لا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ }[يونس: 62, 64] وقال تعالى: { وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَباً جَنِيّاً فَكُلِي وَاشْرَبِي }[مريم: 25, 26] وقال تعالى: { كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقاً قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ }[آل عمران: 37] وقال تعالى: { وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلاَّ اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرْفَقاً و وَتَرَى الشَّمْسَ إِذَا طَلَعَتْ تَزَاوَرُ عَنْ كَهْفِهِمْ ذَاتَ الْيَمِينِ وَإِذَا غَرَبَتْ تَقْرِضُهُمْ ذَاتَ الشِّمَالِ } [الكهف: 17,16].
1/1503- وعنْ أبي مُحَمَّدٍ عَبْدِ الرَّحْمن بنِ أبي بكر الصِّدِّيقِ رضي اللَّه عنْهُما أنَّ أصْحاب الصُّفَّةِ كانُوا أُنَاساً فُقَرَاءَ وأنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ مرَّةً"منْ كانَ عِنْدَهُ طَعامُ اثنَينِ، فَلْيذْهَبْ بِثَالث، ومَنْ كَانَ عِنْدهُ طعامُ أرْبَعَةٍ، فَلْيَذْهَبْ بخَامِسٍ وبِسَادِسٍ"أوْ كَما قَالَ، وأنَّ أبَا بَكْرٍ رضي اللَّه عَنْهُ جاءَ بثَلاثَةٍ، وَانْطَلَقَ

ص -421- النبي صَلّى اللهُ عَلَيْهِ وسَلَّم بِعَشرَةٍ، وَأنَّ أبَا بَكْرٍ تَعَشَّى عِنْد النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، ثُّمَّ لَبِثَ حَتَّى صلَّى العِشَاءَ، ثُمَّ رَجَعَ، فَجَاءَ بَعْدَ ما مَضَى من اللَّيلِ مَا شاءَ اللَّه. قَالَتْ له امْرَأَتُهُ: ما حبسَكَ عَنْ أضْيافِكَ؟ قَالَ: أوَ ما عَشَّيتِهمْ؟ قَالَتْ: أبوْا حَتَّى تَجِيءَ وَقدْ عرَضُوا عَلَيْهِم قَال: فَذَهَبْتُ أنَا، فَاختبأْتُ، فَقَالَ: يَا غُنْثَرُ، فجدَّعَ وَسَبَّ وَقَالَ: كُلُوا لا هَنِيئاً، واللَّه لا أَطْعمُهُ أبَداًِ، قال: وايمُ اللَّهِ ما كُنَّا نَأْخذُ منْ لُقْمةٍ إلاَّ ربا مِنْ أَسْفَلِهَا أكْثَرُ مِنْهَا حتَّى شَبِعُوا، وصَارَتْ أكثَرَ مِمَّا كَانَتْ قَبْلَ ذلكَ، فَنَظَرَ إلَيْهَا أبُو بكْرٍ فَقَال لامْرَأَتِهِ: يَا أُخْتَ بني فِرَاسٍ مَا هَذا؟ قَالَتْ: لا وَقُرّةِ عَيني لهي الآنَ أَكثَرُ مِنْهَا قَبْلَ ذَلكَ بِثَلاثِ مرَّاتٍ، فَأَكَل مِنْهَا أبُو بكْرٍ وَقَال: إنَّمَا كَانَ ذلكَ مِنَ الشَّيطَانِ، يَعني يَمينَهُ، ثُمَّ أَكَلَ مِنهَا لٍقمةً، ثُمَّ حَمَلَهَا إلى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فَأَصْبَحَت عِنْدَهُ. وكانَ بَيْننَا وبَيْنَ قَومٍ عهْدٌ، فَمَضَى الأجَلُ، فَتَفَرَّقنَا اثني عشَرَ رَجُلاً، مَعَ كُلِّ رَجُلٍ مِنْهُم أُنَاسٌ، اللَّه أعْلَم كَمْ مَعَ كُلِّ رَجُلٍ فَأَكَلُوا مِنْهَا أَجْمَعُونَ.
وفي روايَة: فَحَلَفَ أبُو بَكْرٍ لا يَطْعمُه، فَحَلَفَتِ المرأَةُ لا تَطْعِمَه، فَحَلَفَ الضِّيفُ أوِ الأَضْيَافُ أن لا يَطعَمَه، أوْ يطعَمُوه حَتَّى يَطعَمه، فَقَالَ أبُو بَكْرٍ: هذِهِ مِنَ الشَّيْطَانِ، فَدَعا بالطَّعامِ فَأَكَلَ وَأَكَلُوا، فَجَعَلُوا لا يَرْفَعُونَ لُقْمَةً إلاَّ ربَتْ مِنْ أَسْفَلِهَا أَكْثَرَ مِنْهَا، فَقَال: يَا أُخْتَ بَني فِرَاس، ما هَذا؟ فَقالَتْ: وَقُرَّةِ عَيْني إنهَا الآنَ لأَكْثَرُ مِنْهَا قَبْلَ أنْ نَأْكُلَ، فَأَكَلُوا، وبَعَثَ بهَا إلى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فذَكَرَ أَنَّه أَكَلَ مِنهَا.
وفي روايةٍ: إنَّ أبَا بَكْرٍ قَالَ لِعَبْدِ الرَّحْمَنِ: دُونَكَ أَضْيافَكَ، فَإنِّي مُنْطَلِقٌ إلى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، فَافْرُغْ مِنْ قِراهُم قَبْلَ أنْ أجِيءَ، فَانْطَلَقَ عبْدُ الرَّحمَن، فَأَتَاهم بمَا عِنْدهُ. فَقَال: اطْعَمُوا، فقَالُوا: أيْنَ رَبُّ مَنزِلَنَا؟ قال: اطعموا، قَالُوا: مَا نَحْنُ بآكِلِين حتَى يَجِيىء ربُ مَنْزِلَنا، قَال: اقْبَلُوا عَنَّا قِرَاكُم، فإنَّه إنْ جَاءَ ولَمْ تَطْعَمُوا لَنَلقَيَنَّ مِنْهُ، فَأَبَوْا، فَعَرَفْتُ أنَّه يَجِد عَلَيَّ، فَلَمَّا جاءَ تَنَحَّيْتُ عَنْهُ، فَقالَ: ماصنعتم؟ فأَخْبَروهُ، فقالَ يَا عَبْدَ الرَّحمَنِ فَسَكَتُّ ثم قال: يا عبد الرحمن. فسكت، فَقَالَ: يا غُنثَرُ أَقْسَمْتُ عَلَيْكَ إن كُنْتَ تَسمَعُ صوتي لما جِئْتَ، فَخَرَجتُ، فَقُلْتُ: سلْ أَضْيَافكَ، فَقَالُوا: صَدقَ، أتَانَا بِهِ. فَقَالَ: إنَّمَا انْتَظَرْتُموني وَاللَّه لا أَطعَمُه اللَّيْلَةَ، فَقالَ الآخَرون: وَاللَّهِ لا نَطعَمُه حَتَّى تَطعمه، فَقَالَ: وَيْلَكُم مَالَكُمْ لا تَقْبَلُونَ عنَّا قِرَاكُم؟ هَاتِ طَعَامَكَ، فَجاءَ بِهِ، فَوَضَعَ يَدَه، فَقَالَ: بِسْمِ اللَّهِ، الأولى مِنَ الشَّيطَانِ فَأَكَلَ وَأَكَلُوا. متفقٌ عليه.

ص -422- قوله:"غُنْثَر"بغين معجمةٍ مضمومةٍ، ثم نونٍ ساكِنةٍ، ثُمَّ ثاءٍ مثلثةٍ وهو: الغَبيُّ الجَاهٍلُ، وقوله:"فجدَّع"أي شَتَمه وَالجَدْع: القَطع. قوله:"يجِدُ عليَّ"هو بكسر الجيمِ، أيْ: يَغْضَبُ.
2/1504- وعنْ أبي هُرَيْرَة رضي اللَّه عَنْهُ قَالَ: قال رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"لَقَدْ كَان فِيما قَبْلَكُمْ مِنَ الأُممِ نَاسٌ محدَّثونَ، فإن يَكُ في أُمَّتي أَحَدٌ، فإنَّهُ عُمَرُ"رواه البخاري، ورواه مسلم من روايةِ عائشةَ، وفي رِوايتِهما قالَ ابنُ وَهْبٍ:"محدَّثُونَ"أَي: مُلهَمُون.
3/1505- وعنْ جَابِر بن سمُرَةَ، رضي اللَّه عَنْهُمَا. قَالَ: شَكَا أهْلُ الكُوفَةِ سَعْداً، يَعْنِي: ابْنِ أبي وَقَّاصٍ، رضي اللَّه عَنْهُ، إلى عُمَرَ بنِ الخَطَّابِ، رضي اللَّه عَنْهُ، فَعزَلَه وَاسْتَعْمَلَ عَلَيْهِمْ عمَّاراً، فَشَكَوْا حَتَّى ذكَرُوا أَنَّهُ لا يُحْسِنُ يُصَلِّي، فَأْرسَلَ إلَيْهِ، فَقَالَ: ياأَبا إسْحاقَ، إنَّ هؤُلاءِ يزْعُمُونَ أنَّكَ لا تُحْسِنُ تُصَلِّي. فَقَالَ: أمَّا أَنَا واللَّهِ فَإنِّي كُنْتُ أُصَلِّي بِهمْ صَلاةَ رَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم لا أَخْرِمُ عَنْهَا أُصَلِّي صَلاةَ العِشَاءِ فَأَرْكُدُ في الأُولَيَيَنِ، وَأُخِفُّ في الأُخْرَييْنِ، قال: ذَلِكَ الظَنُّ بكَ يَا أبَا إسْحاقَ، وأَرسلَ مَعَهُ رَجُلاً أَوْ رجَالاً إلَى الكُوفَةِ يَسْأَلُ عَنْهُ أَهْلَ الكُوفَةِ، فَلَمْ يَدَعْ مَسْجِداً إلاَّ سَأَلَ عَنْهُ، وَيُثْنُونَ مَعْرُوفاً، حَتَّى دَخَلَ مَسْجِداً لِبَني عَبْسٍ، فَقَامَ رَجُلٌ مِنْهُمْ، يُقَالُ لَهُ أُسامةُ بنُ قَتَادَةَ، يُكَنَّى أبا سَعْدَةَ، فَقَالَ: أَمَا إذْ نَشَدْتَنَا فَإنَّ سَعْداً كانَ لا يسِيرُ بِالسَّرِيّةِ ولا يَقْسِمُ بِالسَّويَّةِ، وَلا يعْدِلُ في القَضِيَّةِ، قَالَ سعْدٌ: أَمَا وَاللَّهِ لأدْعُوَنَّ بِثَلاثٍ: اللَّهُمَّ إنْ كَانَ عبْدكَ هذا كَاذِباً، قَام رِيَآءً، وسُمْعَةً، فَأَطِلْ عُمُرَهُ، وَأَطِلْ فَقْرَهُ، وَعَرِّضْهُ للفِتَنِ، وَكَانَ بَعْدَ ذلكَ إذا سُئِلَ يَقُولُ: شَيْخٌ كَبِيرٌ مَفْتُون، أصَابتْني دَعْوةُ سعْدٍ.
قَالَ عَبْدُ الملِكِ بنُ عُميْرٍ الرَّاوِي عنْ جَابرِ بنِ سَمُرَةَ فَأَنا رَأَيْتُهُ بَعْد قَدْ سَقَط حَاجِبَاهُ عَلى عيْنيْهِ مِنَ الكِبَرِ، وَإنَّهُ لَيَتَعَرَّضُ للجوارِي في الطُّرقِ فَيغْمِزُهُنَّ. متفقٌ عليهِ.
4/1506- وعنْ عُرْوَةَ بن الزُّبيْر أنَّ سعِيدَ بنَ زَيْدٍِ بْنِ عمْرو بْنِ نُفَيْلِ، رضي اللَّه عَنْهُ خَاصَمتْهُ

ص -423- أرْوَى بِنْتُ أوْسٍ إلى مَرْوَانَ بْنِ الحَكَم، وَادَّعَتْ أنَّهُ أَخَذَ شَيْئاً مِنْ أرْضِهَا، فَقَالَ سَعِيدٌ: أنَا كُنْتُ آخُذُ مِنْ أرْضِها شَيْئاً بعْدَ الذي سمِعْتُ مِنْ رَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم،؟ قَالَ: مَاذا سمِعْتَ مِنْ رَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم؟ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ: "مَنْ أَخَذَ شِبْراً مِنَ الأرْضِ ظُلْماً، طُوِّقَهُ إلى سبْعِ أرضينَ"فَقَالَ لَهُ مرْوَانٌ: لا أسْأَلُكَ بَيِّنَةً بعْد هذا، فَقَال سعيدٌ: اللَّهُمَّ إنْ كانَتْ كاذبِةً، فَأَعْمِ بصرهَا، وَاقْتُلْهَا في أرْضِهَا، قَالَ: فَمَا ماتَتْ حَتَّى ذَهَبَ بَصَرُهَا، وبيْنَما هِي تمْشي في أرْضِهَا إذ وَقَعَتْ في حُفْرةٍ فَمَاتتْ. متفقٌ عليه.
وفي روايةٍ لمسلِمٍ عنْ مُحمَّدِ بن زَيْد بن عبد اللَّه بن عُمَر بمَعْنَاهُ وأَنَّهُ رآهَا عَمْياءَ تَلْتَمِسُ الجُدُرَ تَقُولُ: أصَابَتْني دعْوَةُ سعًيدٍ، وَأَنَّها مرَّتْ عَلى بِئْرٍ في الدَّارِ التي خَاصَمَتْهُ فِيهَا، فَوقَعتْ فِيها، وَكانَتْ قَبْرهَا.
5/1507- وَعَنْ جَابِرِ بنِ عبْدِ اللَّهِ رضي اللَّه عَنْهُما قَال: لمَّا حَضَرَتْ أُحُدٌ دَعاني أبي مِنَ اللَّيْلِ فَقَال: مَا أُرَاني إلاَّ مَقْتُولا في أوَّل مَنْ يُقْتَلُ مِنْ أصْحابِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، وَإنِّي لا أَتْرُكُ بعْدِي أعزَّ عَلَيَّ مِنْكَ غَيْرِ نَفْسِ رسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، وإنَّ علَيَّ دَيْناً فَاقْضِ، واسْتَوْصِ بِأَخَوَاتِكَ خَيْراً: فأَصْبَحْنَا، فَكَانَ أوَّل قَتِيلٍ، ودَفَنْتُ مَعهُ آخَرَ في قَبْرِهِ، ثُمَّ لَمْ تَطِبْ نفسي أنْ أتْرُكهُ مع آخَرَ، فَاسْتَخْرَجته بعْدَ سِتَّةِ أشْهُرٍ، فَإذا هُو كَيَوْمِ وَضَعْتُهُ غَيْر أُذُنِهِ، فَجَعَلتُهُ في قَبْرٍ عَلى حٍدَةٍ. رواه البخاري.
6/1508- وَعَنْ أنَسٍ رضي اللَّه عَنْهُ أنَّ رَجُلَيْنِ مِنْ أصْحابِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم خَرَجا مِنْ عِنْدِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم في لَيْلَةٍ مُظْلِمَةَ ومَعهُمَا مِثْلُ المِصْبَاحَينِ بيْنَ أيديهِما، فَلَمَّا افتَرَقَا، صارَ مَعَ كلِّ واحِدٍ مِنهما وَاحِدٌ حَتى أتَى أهْلَهُ.
رواه البخاري مِنْ طرُقٍ، وفي بعْضِها أنَّ الرَّجُلَيْنِ أُسيْدُ بنُ حُضيرٍُ، وعبَّادُ بنُ بِشْرٍ رضي اللَّه عَنْهُما.
7/1509- وعنْ أبي هُرَيْرةَ، رضي اللَّه عَنْهُ، قَال: بَعثَ رَسُولُ اللِّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم عَشَرَةَ رهْطٍ عَيْناً سَريَّةً، وأمَّرَ عليْهِم عَاصِمَ بنَ ثابِتٍ الأنصاريَّ، رضي اللَّه عنْهُ، فَانطَلَقُوا حتَّى إذا كانُوا بالهَدْأةِ، بيْنَ عُسْفانَ ومكَّةَ، ذُكِرُوا لَحِيِّ منْ هُذَيْلٍ يُقالُ لهُمْ: بنُوا لِحيَانَ، فَنَفَرُوا لهمْ بقَريب منْ مِائِةِ رجُلٍ رَامٍ فَاقْتَصُّوا آثَارَهُمْ، فَلَمَّا أحَسَّ بهِمْ عاصِمٌ ؤَأصحابُهُ، لجَأوا إلى مَوْضِعٍ، فَأحاطَ بهمُ القَوْمُ، فَقَالُوا:

ص -424- انْزلوا، فَأَعْطُوا بأيْدِيكُمْ ولكُم العَهْدُ والمِيثاق أنْ لا نَقْتُل مِنْكُم أحداً، فَقَالَ عاصم بن ثابت: أيها القومُ، أَمَّا أَنَا فلا أَنْزِلُ عَلَى ذِمةِ كَافرٍ. اللهمَّ أخْبِرْ عَنَّا نَبِيَّكَ صَلّى اللهُ عَلَيْهِ وسَلَّم فَرمَوْهُمْ بِالنَّبْلِ فَقَتَلُوا عَاصِماً، ونَزَل إلَيْهِمْ ثَلاثَةُ نَفَرٍ على العهدِ والمِيثاقِ، مِنْهُمْ خُبيْبٌ، وزَيْدُ بنُ الدَّثِنِة ورَجُلٌ آخَرُ، فَلَمَّا اسْتَمْكَنُوا مِنْهُمْ أطْلَقُوا أوْتَار قِسِيِّهمْ، فرَبطُوهُمْ بِها، قَال الرَّجلُ الثَّالِثُ: هذا أوَّلُ الغَدْرِ واللَّهِ لا أصحبُكمْ إنَّ لي بهؤلاءِ أُسْوةً، يُريدُ القَتْلى، فَجرُّوهُ وعالجوه، فَأبي أنْ يَصْحبَهُمْ، فَقَتَلُوهُ، وانْطَلَقُوا بخُبَيْبٍ، وَزيْدِ بنِ الدَّثِنَةِ، حتى بَاعُوهُما بمكَّةَ بَعْد وَقْعةِ بدرٍ، فَابتَاعَ بَنُو الحارِثِ ابنِ عامِرِ بن نوْفَلِ بنِ عَبْدِ مَنَافٍ خُبَيْباً، وكانَ خُبَيبُ هُوَ قَتَل الحَارِثَ يَوْمَ بَدْرٍ، فلَبِثَ خُبيْبٌ عِنْدهُم أسِيراً حَتى أجْمَعُوا على قَتْلِهِ، فَاسْتَعارَ مِنْ بعْضِ بنَاتِ الحارِثِ مُوسَى يَسْتحِدُّ بهَا فَأَعَارَتْهُ، فَدَرَجَ بُنَيُّ لهَا وَهِي غَافِلةٌ حَتى أَتَاهُ، فَوَجَدْتُه مُجْلِسَهُ عَلى فَخذِهِ وَالمُوسَى بِيده، فَفَزِعتْ فَزْعَةً عَرَفَهَا خُبَيْبٌ، فَقَال: أتَخْشيْنَ أن أقْتُلَهُ ما كُنْتُ لأفْعل ذلكَ، قَالَتْ: وَاللَّهِ ما رأيْتُ أسِيراً خَيْراً مِنْ خُبيبٍ، فواللَّهِ لَقَدْ وَجدْتُهُ يوْماً يأَكُلُ قِطْفاً مِنْ عِنبٍ في يدِهِ، وإنَّهُ لمُوثَقٌ بِالحديدِ وَما بمَكَّةَ مِنْ ثمَرَةٍ، وَكَانَتْ تقُولُ: إنَّهُ لَرزقٌ رَزقَهُ اللَّه خُبَيباً، فَلَمَّا خَرجُوا بِهِ مِنَ الحَرمِ لِيقْتُلُوهُ في الحِلِّ، قَال لهُم خُبيبُ: دعُوني أُصلي ركعتَيْنِ، فتَرَكُوهُ، فَركعَ رَكْعَتَيْنِ، فقالَ: واللَّهِ لَوْلا أنْ تَحسَبُوا أنَّ مابي جزَعٌ لَزِدْتُ: اللَّهُمَّ أحْصِهمْ عدداً، واقْتُلهمْ بَدَداً، ولا تُبْقِ مِنْهُم أحداً. وقال:
فلَسْتُ أُبالي حينَ أُقْتلُ مُسْلِماً

على أيِّ جنْبٍ كَانَ للَّهِ مصْرعِي
وذلِكَ في ذَاتِ الإلَهِ وإنْ يشَأْ

يُبَارِكْ عَلَى أوْصالِ شِلْوٍ مُمَزَّعِ
وكانَ خُبيْبٌ هُو سَنَّ لِكُلِّ مُسْلِمٍ قُتِلَ صبْراً الصَّلاةَ وأخْبَر يعني النبي صَلّى اللهُ عَلَيْهِ وسَلَّم. أصْحَابهُ يوْمَ أُصِيبُوا خبرهُمْ، وبعَثَ نَاسٌ مِنْ قُريْشٍ إلى عاصِم بن ثابتٍ حينَ حُدِّثُوا أنَّهُ قُتِل أنْ يُؤْتَوا بشَيءٍ مِنْهُ يُعْرفُ. وكَانَ قتَل رَجُلاً مِنْ عُظَمائِهِمْ، فبَعثَ اللَّه لِعَاصِمٍ مِثْلَ الظُّلَّةِ مِنَ الدَّبْرِ، فَحَمَتْهُ مِنْ رُسُلِهِمْ، فَلَمْ يقْدِرُوا أنْ يَقْطَعُوا مِنهُ شَيْئاً. رواه البخاري.
قولُهُ: الهَدْأةُ: مَوْضِعٌ، وَالظُّلَّةُ: السحاب، والدَّبْرُ: النَّحْلُ. وقَوْلُهُ:"اقْتُلْهُمْ بِدَداً"بِكسرِ الباءِ وفتحهَا، فمن كسر، قال هو جمعٍ بِدَّةٍ بكسر الباءِ، وهو

ص -425- النصِيب، ومعناه اقْتُلْهُمْ حِصَصاً مُنْقَسِمَةً لِكلِّ واحِدٍ مِنْهُمْ نصيبٌ، ومن فَتَح، قَالَ: مَعْنَاهُ: مُتَفَرِّقِينَ في القَتْلِ واحِداً بَعْدَ وَاحِد مِنَ التّبْدِيدِ.
وفي الباب أحاديثٌ كَثِيرَةٌ صحِيحَةُ سبقت في مواضِعها مِنْ هذا الكتاب مِنها حديثُ الغُلام الذي كانَ يأتي الرَّاهِبَ والسَّاحِرَ ومِنْهَا حَديثُ جُرَيجٍ، وحديثُ أصحَابِ الغار الذين أَطْبقَتْ علَيْهمُ الصَّخْرةُ، وحديثُ الرَّجُلِ الذي سَمِعَ صَوتاً في السَّحاب يقولُ: اسْقِ حدِيقة فلانٍ، وغيرُ ذلك والدَّلائِلُ في الباب كثيرةٌ مَشْهُورةٌ، وبِاللَّهِ التَّوْفِيقُ.
8/1510- وعَن ابْنِ عُمر رضي اللَّه عنْهُما قال: ما سمِعْتُ عُمرَ رضي اللَّه عنْهُ يَقُولُ لِشَيءٍ قطُّ: إنِّي لأظُنَّهُ كَذا إلاَّ كَانَ كَمَا يَظُنُّ، رواهُ البُخَاري.


رياض الصالحين - كتاب الأمور المنهي عنها

ص -427- رياض الصالحين - كتاب الأمور المنهي عنها
254- باب تحريم الغيبة والأمر بحفظ اللسان
 قال الله تعالى: { وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ }[الحجرات: 12] وقال تعالى: { وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً }[الإسراء: 36] وقال تعالى: { مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ }[ق: 18].
اعلم أنه ينبغي لك مكلف أن يحفظ لسانه عن جميع الكلام إلا كلاماً ظهرت فيه المصلحة, ومتى استوى الكلام وتركه في المصلحة, فالسنة الإمساك عنه لأنه قد ينجر الكلام المباح إلى حرام أو مكروه, وذلك كثير في العادة, والسلامة لا يعدلها شيء.
1/1511- وَعنْ أبي هُريْرَةَ رضي اللَّه عنْهُ عَنِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَاليَوْمِ الآخِرِ فَليقُلْ خَيْراً، أوْ ليَصْمُتْ"متفقٌ عليه.
وَهذا الحَديثُ صَرِيحٌ في أَنَّهُ يَنْبغي أن لا يتَكَلَّم إلاَّ إذا كَان الكَلامُ خَيْراً، وَهُو الَّذي ظَهَرَتْ مصْلحَتُهُ، وَمَتى شَكَّ في ظُهُورِ المَصْلَحةِ، فَلا يَتَكَلَّمُ.
2/1512- وعَنْ أبي مُوسَى رضي اللَّه عَنْهُ قَال: قُلْتُ يا رَسُولَ اللَّهِ أيُّ المُسْلِمِينَ أفْضَلُ؟ قال: "مَنْ سَلِمَ المُسْلِمُونَ مِن لِسَانِهِ وَيَدِهِ". متفق عليه.
3/1513- وَعَنْ سَهْلِ بنِ سعْدٍ قَال: قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ يَضْمَنْ لي ما بيْنَ لَحْيَيْهِ وَمَا بيْنَ رِجْلَيْهِ أضْمنْ لهُ الجَنَّة". متفقٌ عليهِ.
4/1514- وَعَنْ أبي هُرَيْرَةَ رضي اللَّه عَنْهُ أَنَّهُ سَمِعَ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "إنَّ الْعَبْد لَيَتَكَلَّمُ بِالكَلِمةِ مَا يَتَبيَّنُ فيهَا يَزِلُّ بهَا إلى النَّارِ أبْعَدَ مِمَّا بيْنَ المشْرِقِ والمغْرِبِ". متفقٌ عليهِ.

ص -428- ومعنى:"يَتَبَيَّنُ"يَتَفَكَّرُ أنَّهَا خَيْرٌ أمْ لا.
5/1515- وَعَنْهُ عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إنَّ الْعَبْدَ لَيَتَكَلَّمُ بِالكَلِمةِ مِنْ رِضْوَانِ اللَّهِ تَعَالى مَا يُلقِي لهَا بَالاً يَرْفَعُهُ اللَّه بهَا دَرَجاتٍ، وَإنَّ الْعبْدَ لَيَتَكلَّمُ بالْكَلِمَةِ مِنْ سَخَطِ اللَّهِ تَعالى لا يُلْقي لهَا بالاً يهِوي بهَا في جَهَنَّم"رواه البخاري.
6/1516- وعَنْ أبي عَبْدِ الرَّحمنِ بِلال بنِ الحارثِ المُزنيِّ رضي اللَّه عَنْهُ أنَّ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "إنَّ الرَّجُلَ ليَتَكَلَّمُ بالْكَلِمَةِ مِنْ رِضْوانِ اللَّهِ تَعالى ما كَانَ يَظُنُّ أنْ تَبْلُغَ مَا بلَغَتْ يكْتُبُ اللَّه له بهَا رِضْوَانَهُ إلى يَوْمِ يلْقَاهُ، وَإنَّ الرَّجُلَ لَيَتَكَلَّمُ بالكَلِمةِ مِنْ سَخَطِ اللَّه مَا كَانَ يظُنُّ أن تَبْلُغَ ما بلَغَتْ يكْتُبُ اللَّه لَهُ بهَا سَخَطَهُ إلى يَوْمِ يلْقَاهُ".
رواهُ مالك في"المُوطَّإِ"والترمذي وقال: حديثٌ حسنٌ صحيحٌ.
7/1517- وعَنْ سُفْيان بنِ عبْدِ اللَّهِ رضي اللَّه عنْهُ قَال: قُلْتُ يا رسُولَ اللَّهِ حَدِّثني بأمْرٍ أعْتَصِمُ بِهِ قالَ:" قُلْ ربِّي اللَّه، ثُمَّ اسْتَقِمْ"قُلْتُ: يا رسُول اللَّهِ ما أَخْوفُ مَا تَخَافُ عَلَيَّ؟ فَأَخَذَ بِلِسَانِ نَفْسِهِ، ثُمَّ قَال:"هذا". رواه الترمذي وقال: حديثٌ حسنٌ صحيحٌ.
8/1518- وَعَن ابنِ عُمَر رضي اللَّه عنْهُمَا قَالَ: قَالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تُكْثِرُوا الكَلامَ بغَيْرِ ذِكْرِ اللَّهِ، فَإنَّ كَثْرَة الكَلامِ بِغَيْرِ ذِكْرِ اللَّه تَعالَى قَسْوةٌ لِلْقَلْبِ، وإنَّ أبْعَدَ النَّاسِ مِنَ اللَّهِ القَلبُ القَاسي". رواه الترمذي.
9/1519- وعنْ أبي هُريرَة رضي اللَّه عَنهُ قَالَ: قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ وَقَاهُ اللَّه شَرَّ مَا بيْنَ لَحْييْهِ، وشَرَّ مَا بَيْنَ رِجْلَيْهِ دَخَلَ الجنَّةَ"رَوَاه التِّرمِذي وقال: حديث حسنٌ.
10/1520- وَعَنْ عُقْبةَ بنِ عامِرٍ رضي اللَّه عنْهُ قَالَ: قُلْتُ يا رَسول اللَّهِ مَا النَّجاةُ؟ قَال: "أمْسِكْ عَلَيْكَ لِسانَكَ، وَلْيَسَعْكَ بيْتُكَ، وابْكِ على خَطِيئَتِكَ"رواه الترمذي وقالَ: حديثٌ حسنٌ.

ص -429- 11/1521- وعن أبي سَعيدٍ الخُدْرِيِّ رضي اللَّه عَنْهُ عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إذا أَصْبح ابْنُ آدم، فَإنَّ الأعْضَاءَ كُلَّهَا تُكَفِّرُ اللِّسانَ، تَقُولُ: اتِّقِ اللَّه فينَا، فَإنَّما نحنُ بِكًَ: فَإنِ اسْتَقَمْتَ اسَتقَمْنا وإنِ اعْوججت اعْوَججْنَا"رواه الترمذي.
معنى"تُكَفِّرُ اللِّسَان": أَي تَذِلُّ وتَخْضعُ لَهُ.
12/1522- وعنْ مُعاذ رضي اللَّه عنهُ قال: قُلْتُ يا رسُول اللَّهِ أخبرني بِعَمَلٍ يُدْخِلُني الجَنَّة، ويُبَاعِدُني عن النَّارِ؟ قَال:"لَقدْ سَأَلْتَ عنْ عَظِيمٍ، وإنَّهُ لَيَسِيرٌ عَلى منْ يَسَّرَهُ اللَّه تَعَالى علَيهِ: تَعْبُد اللَّه لا تُشْركُ بِهِ شَيْئاً، وتُقِيمُ الصَّلاةَ، وتُؤتي الزَّكَاةَ، وتصُومُ رمضَانَ وتَحُجُّ البَيْتَ إن استطعت إِلَيْهِ سَبِيْلاً، ثُمَّ قَال:"ألا أدُلُّك عَلى أبْوابِ الخَيْرِ؟ الصَّوْمُ جُنَّةٌ.،الصَّدَقةٌ تطْفِيءُ الخَطِيئة كما يُطْفِيءُ المَاءُ النَّار، وصلاةُ الرَّجُلِ منْ جوْفِ اللَّيْلِ"ثُمَّ تَلا: { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ } حتَّى بلَغَ { يَعْمَلُونَ } [السجدة: 16]. ثُمَّ قال: "ألا أُخْبِرُكَ بِرَأسِ الأمْرِ، وعمودِهِ، وذِرْوةِ سَنامِهِ"قُلتُ: بَلى يا رسول اللَّهِ: قَالَ:"رأْسُ الأمْرِ الإسْلامُ، وعَمُودُهُ الصَّلاةُ. وذروةُ سنامِهِ الجِهَادُ"ثُمَّ قال:"ألا أُخْبِرُكَ بمِلاكِ ذلكَ كله؟"قُلْتُ: بَلى يا رسُولَ اللَّهِ. فَأَخذَ بِلِسَانِهِ قالَ:"كُفَّ علَيْكَ هذا"قُلْتُ: يا رسُولَ اللَّهِ وإنَّا لمُؤَاخَذون بمَا نَتَكلَّمُ بِهِ؟ فقَال: "ثَكِلتْكَ أُمُّكَ، وهَلْ يَكُبُّ النَّاسَ في النَّارِ على وَجُوهِهِم إلاَّ حصَائِدُ ألْسِنَتِهِمْ؟".
رواه الترمذي وقال: حدِيثٌ حسنٌ صحيحٌ، وقد سبق شرحه.
13/1523- وعنْ أبي هُرَيرةَ رضي اللَّه عنهُ أنَّ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "أَتَدْرُونَ ما الغِيبةُ؟"قَالُوا: اللَّه ورسُولُهُ أَعْلَمُ. قال:"ذِكرُكَ أَخَاكَ بما يكْرَهُ"قِيل: أَفرأيْتَ إن كان في أخِي ما أَقُولُ؟ قَالَ:"إنْ كانَ فِيهِ ما تقُولُ فَقَدِ اغْتَبْته، وإنْ لَمْ يكُن فِيهِ ما تَقُولُ فَقَدْ بهتَّهُ"رواه

ص -430- مسلم.
14/1524- وعنْ أبي بكْرةَ رضي اللَّه عنْهُ أنَّ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال في خُطْبتِهِ يوْم النَّحر بِمنىً في حجَّةِ الودَاعِ: "إنَّ دِماءَكُم، وأمْوالَكم وأعْراضَكُم حرامٌ عَلَيْكُم كَحُرْمة يومِكُم هذا، في شهرِكُمْ هذا، في بلَدِكُم هذا، ألا هَلْ بلَّغْت"متفقٌ عليه.
15/1525- وعنْ عائِشة رضِي اللَّه عنْها قَالَتْ: قُلْتُ للنبي صَلّى اللهُ عَلَيْهِ وسَلَّم حسْبُك مِنْ صفِيَّة كذا وكَذَا قَال بعْضُ الرُّواةِ: تعْني قَصِيرةً، فقال: "لقَدْ قُلْتِ كَلِمةً لو مُزجتّ بماءِ البحْر لمَزَجتْه،"قَالَتْ: وحكَيْتُ له إنساناً فقال: "ما أحِبُّ أني حكَيْتُ إنْساناً وأنَّ لي كذا وَكَذَا"رواه أبو داود، والترمذي وقال: حديثٌ حسنٌ صحيحٌ.
ومعنى:"مزَجَتْهُ"خَالطته مُخَالَطة يَتغَيَّرُ بهَا طَعْمُهُ، أوْ رِيحُهُ لِشِدةِ نتنها وقبحها، وهَذا مِنْ أبلغَ الزَّواجِرِ عنِ الغِيبَةِ، قَال اللَّهُ تَعالى: { وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى } [النجم: 3-4].
16/1526- وَعَنْ أنَسٍ رضي اللَّه عنهُ قالَ: قَالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لمَّا عُرِجَ بي مررْتُ بِقَوْمٍ لهُمْ أظْفَارٌ مِن نُحاسٍ يَخمِشُونَ وجُوهَهُمُ وَصُدُورَهُم، فَقُلْتُ: منْ هؤلاءِ يَا جِبْرِيل؟ قَال: هؤلاءِ الَّذِينَ يَأْكُلُونَ لُحُوم النَّاسِ، ويَقَعُون في أعْراضِهمْ،"رواهُ أبو داود.
17/1527- وعن أبي هُريْرة رضي اللَّه عنْهُ أنَّ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "كُلُّ المُسلِمِ عَلى المُسْلِمِ حرَامٌ: دَمُهُ وعِرْضُهُ وَمَالُهُ"رواهُ مسلم.

ص -431- 255- باب تحريم سماع الغيبة وأمر من سمع غيبة محرَّمة بردِّها، والإِنكار على قائلها
فإن عجز أو لم يقبل منه فارق ذلك المجلس إن أمكنه
قال الله تعالى: { وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ }[القصص: 55] وقال تعالى: { وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ }[المؤمنون: 3] وقال تعالى: { إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً }[الإسراء: 36] وقال تعالى: { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ }[الأنعام: 68].
1/1528- وعنْ أبي الدَّرْداءِ رضي اللَّه عَنْهُ عنِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "منْ ردَّ عَنْ عِرْضِ أخيهِ، ردَّ اللَّه عنْ وجْههِ النَّارَ يوْمَ القِيَامَةِ"رواه الترمذي وقالَ: حديثٌ حسنٌ.
2/1529- وعنْ عِتْبَانَ بنِ مالِكٍ رضي اللَّهُ عنْهُ في حدِيثِهِ الطَّويلِ المشْهورِ الَّذي تقدَّم في باب الرَّجاءِ قَالَ: قامَ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم يُصلِّي فَقال: "أيْنَ مالِكُ بنُ الدُّخْشُمِ؟"فَقَال رجل: ذلكَ مُنافِقٌ لا يُحِبُّ اللَّه و لارسُولَهُ، فَقَال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم:"لا تقُلْ ذلكَ، ألا تَراه قد قَال: لا إلهَ إلاَّ اللًه يُريدُ بذلك وجْه اللَّه، وإن اللَّه قدْ حَرَّمَ على النَّارِ منْ قال: لا إله إلاَّ اللَّه يبْتَغِي بِذلكَ وجْهَ اللَّه"متفقٌ عليه.
"وعِتبانُ"بكسر العين على المشهور، وحُكِي ضمُّها، وبعدها تاء مثناةٌ مِنْ فوق، ثُمَّ باء موحدةٌ. و"الدُّخْشُمُ"بضم الدال وإسكان الخاءِ وضمِّ الشين المعجمتين.
3/1530- وعَنْ كعْبِ بنِ مالكٍ رضي اللَّه عَنْهُ في حدِيثِهِ الطَّويلِ في قصَّةِ توْبَتِهِ وقد سبقَ في باب التَّوْبةِ. قال: قال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم وهُو جَالِسٌ في القَوْم بِتبُوكَ: "ما فعل كَعْبُ بنُ مالك؟"فقالَ رجُلٌ مِنْ بَني سلِمَةَ: يا رسُولَ اللَّه حبسهُ بُرْداهُ، والنَّظَرُ في عِطْفيْهِ. فقَال لَهُ معاذُ بنُ جبلٍ رضي اللَّه عنْه: بِئس ما قُلْتَ، واللَّهِ يا رسُولَ اللَّهِ ما عَلِمْنا علَيْهِ إلاَّ خيْراً، فَسكَتَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم. متفق عليه.

ص -432- "عِطْفَاهُ"جانِباهُ، وهو إشارةٌ إلى إعجابه بنفسهِ.

256- باب ما يُباح من الغيبة
اعلم أن الغيبة تباح لغرض صحيح شرعي لا يمكن الوصول إليه إلا بها, وهو ستة أسباب:
الأول: التظلم, فيجوز للمظلوم أن يتظلم إلى السلطان والقاضي وغيرهما ممن له ولاية, أو قدرة على إنصافه من ظالمه, فيقول: ظلمني فلان بكذا.
الثاني: الاستعانة على تغيير المنكر, ورد العاصي إلى الصواب, فيقول لمن يرجو قدرته على إزالة المنكر: فلان يعمل كذا, فازجره عنه ونحو ذلك ويكون مقصوده التوصل إلى إزالة المنكر, فإن لم يقصد ذلك كان حراماً.
الثالث: الإستفتاء, فيقول للمفتي: ظلمني أبي, أو أخي, أو زوجي, أو فلان بكذا, فهل له ذلك؟ وما طريقي في الخلاص منه, وتحصيل حقي, ودفع الظلم؟ ونحو ذلك, فهذا جائز للحاجة, ولكن الأحوط والأفضل أن يقول: ما تقول في رجل أو شخص, أو زوج, كان من أمره كذا, فإنه يحصل به الغرض من غير تعيين ومع ذلك, فالتعيين جائز كما سنذكره في حديث هند إن شاء الله تعالى.
الرابع: تحذير ا لمسلمين من الشر ونصيحتهم, وذلك من وجوه:
منها: جرح المجروحين من الرواة والشهود, وذلك جائز بإجماع المسلمين, بل واجب للحاجة.
ومنها: المشاورة في مصاهرة إنسان, أو مشاركته, أو إيداعه, أو معاملته, أوغير ذلك, أو مجاورته, ويجب على المشاوَر أن لا يخفي حاله, بل يذكر المساوىء التي فيه بنية النصيحة.
ومنها: إذا رأى متفقهاً يتردد إلى مبتدع, أو فاسق يأخذ عنه العلم, وخاف أن يتضرر المتفقه بذلك, فعليه نصيحته ببيان حاله, بشرط أن يقصد النصيحة, وهذا مما يغلط فيه. وقد يحمل المتكلم بذلك الحسد, ويلبس ا لشيطان عليه ذلك, ويخيل إليه أنه نصيحة فليتفطن لذلك.
ومنها: أن يكون له ولاية لايقوم بها على وجهها، إما بأن لايكون صالحاً لها، وإما بأن يكون فاسقاً, أو مغفلاً, ونحو ذلك فيجب ذكر ذلك لمن له عليه ولاية عامة ليزيله, ويولي من يصلح, أو يعلم ذلك منه ليعامله بمقتضى حاله, ولا يغتر به, وأن يسعى في أن يحثه على الاستقامة أو يستبدل به.
الخامس: أن يكون مجاهراً بفسقه أو بدعته كالمجاهر بشرب الخمر, ومصادرة الناس, وأخذ المكس؛ وجباية الأموال ظلماً وتولي الأمور الباطلة, فيجوز ذكره بما يجاهر به؛ ويحرم ذكره بغيره من العيوب, إلا أن يكون لجوازه سبب آخر مما ذكرناه.

ص -433- السادس: التعريف, فإذا كان الإنسان معروفاً بلقب, كالأعمش, والأعرج, والأصم, والأعمى, والأحول, وغيرهم جاز تعريفهم بذلك, ويحرم إطلاقه على جهة التنقص, ولو أمكن تعريفهم بغير ذلك كان أولى.
فهذه ستة أسباب ذكرها العلماء وأكثرها مجمع عليه, ودلائلها من الأحاديث الصحيحة مشهورة.
فمن ذلك:
1/1531- عَنْ عَائِشَةَ رضي اللَّه عَنْهَا أن رَجُلاً استأْذَن عَلى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فقَالَ: "ائذَنُوا لهُ، بئس أخو العشِيرَةِ؟"متفقٌ عليه.
احْتَجَّ بهِ البخاري في جَوازِ غيبةِ أهلِ الفسادِ وأهلِ الرِّيبِ.
2/1532- وعنْهَا قَالَتْ: قَالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَا أَظُن فُلاناً وفُلاناً يعرِفَانِ مِنْ ديننا شَيْئاً"رواه البخاريُّ. قال الليثُ بنُ سعْدٍ أحدُ رُواةِ هذا الحَدِيثِ: هذَانِ الرَّجُلانِ كَانَا مِنَ المُنَافِقِينَ.
3/1533- وعنْ فَاطِمةَ بنْتِ قَيْسٍ رضي اللَّه عَنْها قَالَتْ: أَتيْتُ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، فقلت: إنَّ أبا الجَهْمِ ومُعاوِيةَ خَطباني؟ فقال رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"أمَّا مُعَاوِيةُ، فَصُعْلُوكٌ لا مالَ له، وأمَّا أبو الجَهْمِ فلا يضَعُ العَصا عنْ عاتِقِهِ"متفقٌ عليه.
وفي روايةٍ لمسلمٍ: "وأمَّا أبُو الجَهْمِ فضَرَّابُ للنِّساءِ"وهو تفسير لرواية:"لا يَضَعُ العَصا عَنْ عاتِقِهِ"وقيل: معناه: كثيرُ الأسفارِ.
4/1534- وعن زيْد بنِ أرْقَمَ رضي اللَّه عنهُ قال: خَرجْنَا مع رسولِ اللِّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم في سفَرٍ أصاب النَّاس فيهِ شِدةٌ، فقال عبدُ اللَّه بنُ أبي لأصحابه: لا تُنْفِقُوا على منْ عِنْد رسُولِ اللَّه حتى ينْفَضُّوا وقال: لَئِنْ رجعْنَا إلى المدِينَةِ ليُخرِجنَّ الأعزُّ مِنْها الأذَلَّ، فَأَتَيْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَأَخْبرْتُهُ بِذلكَ، فأرسلَ إلى عبد اللَّه بن أبي فَاجْتَهَد يمِينَهُ: ما فَعَل، فقالوا: كَذَب زيدٌ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَوقَع في نَفْسِي مِمَّا

ص -434- قالوهُ شِدَّةٌ حتى أنْزَل اللَّه تعالى تَصْدِيقي: { إِذَا جَاءَكَ الْمُنَافِقُونَ } ثم دعاهم النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، لِيَسْتغْفِرَ لهم فلَوَّوْا رُؤُوسَهُمْ. متفقٌ عليه.
5/1535- وعنْ عائشةَ رضي اللَّه عنها قالتْ: قالت هِنْدُ امْرأَةُ أبي سُفْيانَ للنبي صَلّى اللهُ عَلَيْهِ وسَلَّم: إنَّ أبا سُفيانَ رجُلٌ شَحِيحٌ ولَيْس يُعْطِيني ما يَكْفِيني وولَدِي إلاَّ ما أخَذْتُ مِنه، وهَو لا يعْلَمُ؟ قال:"خُذِي ما يكْفِيكِ ووَلَدَكِ بالمعْرُوفِ"متفقٌ عليه.

257- باب تحريم النميمة وهي نقل الكلام بين الناس على جهة الإِفساد
 قال الله تعالى { هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ }[ن: 11]. وقال تعالى: { مَا يَلْفِظُ مِنْ قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ }[ق: 18].
1/1536- وعَنْ حذَيْفَةَ رضي اللَّه عنهُ قالَ: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا يَدْخُلُ الجنةَ نمَّامٌ"متفقٌ عليه.
2/1537- وعَنْ ابن عَباسٍ رضي اللَّه عَنْهُمَا أنَّ رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: مرَّ بِقَبريْنِ فقال: "إنَّهُمَا يُعَذَّبان، وَمَا يُعَذَّبَانِ في كَبيرٍ، بَلى إنَّهُ كَبيرٌ: أمَّا أحَدُهمَا، فَكَانَ يمشِي بالنَّمِيمَةِ، وأمَّا الآخرُ فَكَانَ لا يسْتَتِرُ مِنْ بولِه".
متفقٌ عليه، وهذا لفظ إحدى روايات البخاري.
قالَ العُلَماءُ: معْنَى:"وما يُعَذَّبَانِ في كَبيرٍ"أيْ كبير في زَعْمِهما وقيلَ: كَبِيرٌ تَرْكُهُ عَلَيهما.

ص -435- 3/1538- وعن ابن مسْعُودٍ رضي اللَّه عنْهُ أنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "ألا أُنَبِّئكُم ما العَضْهُ؟ هي النَّمِيمةُ، القَالَةُ بيْنَ النَّاسِ"رواه مسلم.
"العَضْهُ": بفَتْح العين المُهْمَلَةِ، وإسْكان الضَّادِ المُعْجَمَةِ، وبالهاءِ على وزنِ الوجهِ، ورُوي:"العِضَةُ"بِكسْرِ العَيْنِ و فَتْحِ الضَّادِ المُعْجَمَةِ عَلى وَزْنِ العِدَةِ، وهِي: الكذِبُ والبُهتانُ، وعَلى الرِّواية الأولى: العَضْهُ مصدرٌ، يقال: عَضَهَهُ عَضْهاً، أي: رماهُ بالعَضْهِ.

258- باب النهي عن نَقْل الحديثِ وكلام الناس إلى ولاة الأمورِ إذا لم تدْعُ إليه حاجةٌ كَخَوفِ مفسدةٍ ونحوها
قال الله تعالى: {وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ }[المائدة: 2]. وفي الباب الأحاديث السابقة في الباب قبله.
1/1539- وعن ابن مَسْعُودٍ رضي اللَّه عنهُ قالَ: قالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا يُبَلِّغْني أحدٌ من أصْحابي عنْ أحَدٍ شَيْئاً، فَإنِّي أُحِبُّ أنْ أَخْرُجَ إِليْكُمْ وأنا سليمُ الصَّدْرِ" رواه أبو داود والترمذي .

259- باب ذم ذي الوجهين
 قال الله تعالى: { يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطاً }[النساء: 108].
1/1540- وعن أبي هُريرةًَ رضي اللَّه عَنْهُ قالَ: قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "تَجدُونَ النَّاسَ معادِنَ: خِيارُهُم في الجاهِليَّةِ خيارُهُم في الإسْلامِ إذا فَقُهُوا، وتجدُونَ خِيارَ النَّاسِ في هذا الشَّأنِ أشدَّهُمْ لهُ كَراهِيةً، وتَجدُونَ شَرَّ النَّاسِ ذا الوجْهيْنِ، الذي يأتي هؤلاءِ بِوجْهِ وَهؤلاءِ بِوَجْهِ"متفقٌ عليه.
2/1541- وعنْ محمدِ بن زَيْدٍ أنَّ نَاسًا قَالُوا لجَدِّهِ عبدِ اللَّه بنِ عُمْرو رضي اللَّه عنْهما: إنَّا نَدْخُلُ عَلَى سَلاطِيننا فنقولُ لهُمْ بِخلافِ ما نتكلَّمُ إذَا خَرَجْنَا مِنْ عِندِهِمْ قال: كُنًا نعُدُّ هذا نِفَاقاً عَلى

ص -436- عَهْدِ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم. رواه البخاري.

260- باب تحريم الكذب
 قال الله تعالى: { وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ }[الإسراء: 36] وقال تعالى: { مَا يَلْفِظُ مِنْ قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ }[ق: 18].
1/1542- وعنْ ابنِ مسعود رضي اللَّه عنْهُ قال: قالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إنًَّ الصِّدْقَ يهْدِي إلى الْبِرِّ وَإنَّ البرِّ يهْدِي إلى الجنَّةِ، وإنَّ الرَّجُل ليَصْدُقُ حتَّى يُكتَبَ عِنْدَ اللَّهِ صِدّيقاً، وإنَّ الْكَذِبَ يَهْدِي إلى الفُجُورِ وإنَّ الفُجُورًَ يهْدِي إلى النارِ، وإن الرجلَ ليكذبَ حَتى يُكْتبَ عنْدَ اللَّهِ كَذَّاباً"متفقٌ عليه.
2/1543- وعن عبدِ اللَّهِ بنِ عَمْرو بنِ العاص رضي اللَّه عنْهُما، أنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "أَرْبعٌ منْ كُنَّ فِيهِ، كان مُنافِقاً خالِصاً، ومنْ كَانتْ فيهِ خَصْلَةٌ مِنْهُنَّ، كَانتْ فِيهِ خَصْلةٌ مِنْ نِفاقٍ حتَّى يَدعَهَا: إذا اؤتُمِنَ خَانَ، وَإذا حدَّثَ كَذَبَ، وإذا عاهَدَ غَدَرَ، وإذا خَاصمَ فجَرَ"متفقٌ عليه.
وقد سبقَ بيانه مع حديثِ أبي هُرَيْرَةَ بنحوهِ في"باب الوفاءِ بالعهد".
3/1544- وعن ابن عباسٍ رضي اللَّه عنْهُما عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، قالَ: "مَنْ تَحَلَّمَ بِحُلْمٍ لمْ يرَهُ، كُلِّفَ أنْ يَعْقِدَ بيْن شَعِيرتينِ، ولَنْ يفْعَلَ، ومِنِ اسْتَمَع إلى حديثِ قَوْم وهُمْ لهُ كارِهُونَ، صُبَّ في أُذُنَيْهِ الآنُكُ يَوْمَ القِيامَةِ، ومَنْ صوَّر صُورةً، عُذِّبَ وَكُلِّفَ أنْ ينفُخَ فيها الرُّوحَ وَليْس بِنافخٍ"رواه البخاري.
"تَحلَّم"أي: قالَ أنهُ حَلم في نَوْمِهِ ورَأى كَذا وكَذا، وهو كاذبٌ و"الآنك"بالمدِّ وضمِّ النونِ وتخفيفِ الكاف: وهو الرَّصَاصُ المذابُ.

ص -437- 4/1545- وعن ابنِ عُمرَ رضي اللَّه عنْهُما قالَ: قال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم: "أفْرَى الفِرَى أنْ يُرِيَ الرجُلُ عيْنَيْهِ ما لَمْ تَرَيا".
رواهُ البخاري. ومعناه: يقولُ: رأيتُ فيما لم يره.
5/1546- وعن سَمُرَةَ بنِ جُنْدُبٍ رضي اللَّه عَنْهُ قالَ: كانَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مِما يُكْثِرُ أنْ يقولَ لأصحابهِ: "هَلْ رَأَى أحدٌّ مِنكُمْ مِن رؤيا؟"فيقُصُّ عليهِ منْ شَاءَ اللَّه أنْ يقُصَّ. وَإنَّهُ قال لنا ذات غَدَاةٍ:"إنَّهُ أتَاني اللَّيْلَةَ آتيانِ، وإنَّهُما قالا لي: انطَلقْ، وإنِّي انْطلَقْتُ معهُما، وإنَّا أتَيْنَا عَلى رجُلٍ مُضْطَجِعٌ، وإِذَا آَخَرُ قَائِمٌ عَلَيْهِ بِصَخْرَةٍ، وإِذَا هُوَ يَهْوي بالصَّخْرَةِ لِرَأْسِهِ، فَيثْلَغُ رَأْسهُ، فَيَتَدَهْدهُ الحَجَرُ هَاهُنَا. فيتبعُ الحَجَرَ فيأْخُذُهُ، فلا يَرجِعُ إلَيْه حَتَّى يَصِحَّ رَأْسُهُ كما كان، ثُمَّ يَعُودُ عَلَيْهِ، فَيفْعلُ بهِ مِثْلَ ما فَعَل المَرَّةَ الأولى،"قال: قلتُ لهما: سُبْحانَ اللَّهِ، ما هذانِ؟ قالا لي: انْطَلِقْ انْطَلِقْ، فانْطَلَقْنا. فأَتيْنَا عَلى رَجُل مُسْتَلْقٍ لقَفَاه وَإذا آخَرُ قائمٌ عليهِ بكَلُّوبٍ مِنْ حَديدٍ، وإذا هُوَ يَأْتى أحَد شِقَّيْ وَجْهِهِ فيُشَرْشِرُ شِدْقَهُ إلى قَفاهُ، ومنْخِرهُ إلى قَفَاهُ، وَعينَهُ إلى قَفاهُ، ثُمَّ يتَحوَّل إلى الجانبِ الآخرِ فَيَفْعَل بهِ مثْلَ ما فعلًَ بالجانب الأول، فَما يَفْرُغُ مِنْ ذلكَ الجانب حتَّى يصِحَّ ذلكَ الجانِبُ كما كانَ، ثُمَّ يَعُودُ عليْهِ، فَيَفْعَل مِثْلَ ما فَعلَ في المَرَّةِ الأولى. قال: قلتُ: سُبْحَانَ اللَّه، ما هذان؟ قالا لي: انْطلِقْ انْطَلِقْ، فَانْطَلَقْنَا. فَأتَيْنا عَلى مِثْل التَّنُّورِ فَأَحْسِبُ أنهُ قال: فإذا فيهِ لَغَطٌ، وأصْواتٌ، فَاطَّلَعْنا فيهِ فَإِذَا فِيهِ رجالٌ ونِساء عُرَاةٌ، وإذا هُمْ يأتِيهمْ لَهَبٌ مِنْ أَسْفلِ مِنْهُمْ، فإذا أتَاهُمْ ذلكَ اللَّهَبُ ضَوْضوا، قلتُ ما هؤلاءِ؟ قالا لي: انْطَلِقْ انْطَلِقْ،فَانْطَلقْنَا. فَأَتيْنَا على نهرٍ حسِبْتُ أَنهُ كانَ يقُولُ:"أَحْمرُ مِثْلُ الدًَّمِ، وإذا في النَّهْرِ رَجُلٌ سابِحٌ يَسْبحُ، وَإذا على شَطِّ النَّهْرِ رجُلٌ قَد جَمَعَ عِندَهُ حِجارةً كَثِيرَة، وإذا ذلكَ السَّابِحُ يسبح ما يَسْبَحُ، ثُمَّ يَأتيْ ذلكَ الذي قَدْ جمَعَ عِنْدهُ الحِجارةًَ، فَيَفْغَرُ لهَ فاهُ، فَيُلْقِمُهُ حجراً، فَيَنْطَلِقُ فَيَسْبَحُ، ثُمًَّ يَرْجِعُ إليهِ، كُلَّمَا رجع إليْهِ، فَغَر لهُ فاهُ، فَألْقمهُ حَجَراً، قلت لهما: ما هذانِ؟ قالا لي: انْطلِقْ انطلِق، فانْطَلَقنا. فَأَتَيْنَا على رَجُلٍ كريِه المَرْآةِ، أوْ كأَكرَهِ ما أنت رَاءٍ رجُلاً مَرْأَى، فإذا هو عِندَه نارٌ يحشُّها وَيسْعى حَوْلَهَا، قلتُ لهما: ما هذا؟ قالا لي: انْطَلِقْ انْطلِقْ، فَانْطَلقنا. فَأتَينا على روْضةٍ مُعْتَمَّةٍ فِيها مِنْ كلِّ نَوْرِ الرَّبيعِ، وإذا بيْنَ ظهْرِي الرَّوضَةِ رَجلٌ طويلٌ لا أكادُ أرى رأسَهُ طُولاً في السَّماءِ، وإذا حوْلَ الرجلِ منْ أكثر ولدان رَأَيْتُهُمْ قطُّ، قُلتُ: ما هذا؟ وما هؤلاءِ؟ قالا لي: انطَلقْ انْطَلِقْ فَاَنْطَلقنا. فَأتيْنَا إلى دَوْحةٍ عظِيمَة لَمْ أر دَوْحةً قطُّ

ص -438- أعظمَ مِنها، ولا أحْسنَ، قالا لي: ارْقَ فيها، فَارتَقينا فيها، إلى مدِينةٍ مَبْنِيَّةٍ بِلَبِنٍ ذَهبٍ ولبنٍ فضَّةٍ، فأتَينَا باب المَدينة فَاسْتفتَحْنَا، فَفُتحَ لَنا، فَدَخَلناهَا، فَتَلَقَّانَا رجالٌ شَطْرٌ مِن خَلْقِهِم كأحْسنِ ما أنت راءٍ، وشَطرٌ مِنهم كأَقْبحِ ما أنتَ راءِ، قالا لهم: اذهبوا فقَعُوا في ذلك النًّهْر، وإذا هُوَ نَهرٌ معتَرِضٌ يجْرِي كأن ماءَهُ المحضُ في البياض، فذَهبُوا فوقعُوا فيه، ثُمَّ رجعُوا إلينا قد ذَهَب ذلكَ السُّوءُ عَنهمْ، فَصارُوا في أحسن صُورةٍ.قال: قالا لي: هذه جَنَّةُ عدْن، وهذاك منزلُكَ، فسمَا بصَرِي صُعداً، فإذا قصر مِثلُ الرَّبابة البيضاءِ. قالا لي: هذاك منزِلُكَ. قلتُ لهما: بارك اللَّه فيكُما، فَذراني فأدخُلْه. قالا: أما الآن فلا، وأنتَ داخلُهُ. قلت لهُما: فَإنِّي رأَيتُ مُنْذُ اللَّيلة عجباً؟ فما هذا الذي رأيت؟ قالا لي: إنَا سَنخبِرُك. أمَّا الرجُلُ الأوَّلُ الذي أتَيتَ عَليه يُثلَغُ رأسُهُ بالحَجَرِ، فإنَّهُ الرَّجُلُ يأخُذُ القُرْآنَ فيرفُضُه، وينامُ عن الصَّلاةِ المكتُوبةِ. وأمَّا الرجل الذي أتَيتَ عَليْهِ يُشرْشرُ شِدْقُه إلى قَفاهُ، ومَنْخِرُه إلى قَفاهُ، وعَيْنهُ إلى قفاهُ، فإنه الرَّجُلُ يَغْدو مِنْ بَيْتِه فَيكذبُ الكذبةَ تبلُغُ الآفاقَ. وأمَّا الرِّجالُ والنِّساءُ العُراةُ الذين هُمْ في مِثل بِناءِ التَّنُّورِ، فإنَّهم الزُّناةُ والزَّواني. وأما الرجُلُ الَّذي أتَيْت عليْهِ يسْبَحُ في النَهْرِ، ويلْقمُ الحِجارة، فإنَّهُ آكِلُ الرِّبا. وأمَّا الرَّجُلُ الكَريهُ المَرآةِ الذي عندَ النَّارِ يَحُشُّها ويسْعى حَوْلَها فإنَّهُ مالِكُ خازنُ جَهنَّمَ. وأما الرَّجُلُ الطَّويلُ الَّذي في الرَّوْضةِ، فإنه إبراهيم صلى الله عليه وسلم، وأما الوِلدانُ الذينَ حوْله، فكلُّ مُوْلود ماتَ على الفِطْرَةِ"وفي رواية البَرْقَانِي:"وُلِد على الفِطْرَةِ". فقال بعض المسلمينَ: يا رسول اللَّه، وأولادُ المشرِكينَ؟ فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"وأولادُ المشركينَ". وأما القوم الذين كانوا شطر منهم حسن وشطر منهم قبيح فإنهم قوم خلطوا عملاً صالحاً وآخر سيئاً تجاوز الله عنهم". رواه البخاري.
وفي رواية له: "رأيتُ اللَّيلَةَ رجُلَين أتَياني فأخْرجاني إلى أرْضِ مُقدَّسةِ"ثم ذكَره. وقال:"فانطَلَقْنَا إلى نَقبٍ مثل التنُّورِ، أعْلاهُ ضَيِّقٌ وأسْفَلُهُ وَاسعٌ، يَتَوَقَّدُ تَحتهُ ناراً، فإذا ارتَفَعت ارْتَفَعُوا حَتى كادُوا أنْ يَخْرُجوا، وإذا خَمَدت، رَجَعوا فيها، وفيها رجالٌ ونساء عراةٌ. وفيها: حتى أتَينَا على نَهرٍ من دًَم، ولم يشك فيه رجُلٌ قائمٌ على وسط النًَّهرِ، وعلى شطِّ النَّهر رجُلٌ، وبيْنَ يديهِ حجارةٌ، فأقبل الرَّجُلُ الذي في النَّهرِ، فَإذا أراد أنْ يخْرُجَ، رمَى الرَّجُلُ بِحجرٍ في فِيه، فردَّهُ حيْثُ كانَ، فجعلَ كُلَّمَا جاءَ ليخْرج جَعَلَ يَرْمي في فيه بحجرٍ، فيرْجِعُ كما كانَ.وفيهَا:"فصعدا بي الشَّجَرةَ، فَأدْخلاني داراً لَمْ أر قَطُّ أحْسنَ منْهَا، فيها رجالٌ شُيُوخٌ وَشَباب". وفِيهَا:"الَّذي رأيْتهُ يُشَقُّ شِدْقُهُ فكَذَّابٌ، يُحدِّثُ بالْكذبةِ فَتُحْملُ عنْهَ حتَّى تَبْلُغَ الآفاق، فيصْنَعُ بهِ ما رأيْتَ إلى يوْم الْقِيامةِ". وفيها:"الَّذي رأيْتهُ يُشْدَخُ رأسُهُ فرجُلُ علَّمهُ اللَّه الْقُرآنَ، فنام عنهُ بِاللَّيْلِ، ولَمْ يعْملْ فيه بِالنَّهَارِ، فيُفْعلُ بِه إلى يوم الْقِيامةِ". والدَّارُ الأولى التي دخَلْتَ دارُ

ص -439- عامَّةِ المُؤمنينَ، وأمَّا هذه الدَّارُ فدَارُ الشُّهَداءِ، وأنا جِبْريلُ، وهذا مِيكائيلُ، فارْفع رأسَك، فرفعتُ رأْسي، فإذا فوقي مِثلُ السَّحابِ، قالا: ذاكَ منزلُكَ، قلتُ: دَعاني أدْخُلْ منزلي، قالا: إنَّهُ بَقي لَكَ عُمُرٌ لَم تَستكمِلْهُ، فلَوْ اسْتَكْملته، أتيت منْزِلَكَ"رواه البخاري.
قوله:"يَثْلَغ رَأْسهُ"هو بالثاءِ المثلثة والغينِ المعجمة، أي: يشدخُهُ ويَشُقُّه. قوله:"يَتَدهْده"أي: يتدحرجُ، و"الكَلُّوبُ"بفتح الكاف، وضم اللام المشددة، وهو معروف. قوله:"فيُشَرشِرُ"أي: يُقَطَّعُ. قوله:"ضوْضَوا"وهو بضادين معجمتين، أي صاحوا. قوله:"فيفْغَرُ"هو بالفاءِ والغين المعجمة، أي: يفتحُ. قوله:"المرآةِ"هو بفتح الميم، أي: المنْظَر. قوله:"يحُشُّها"هو بفتح الياء وضم الحاءِ المهملة والشين المعجمة، أي: يوقدها، قوله:"روْضَةٍ مُعْتَمَّةِ"هو بضم الميم وإسكان العين وفتح التاء وتشديد الميم، أي: وافيةِ النَّبات طويلَته. قَولُهُ:"دوْحَةٌ"وهي بفتح الدال، وإسكان الواو وبالحاءِ المهملة: وهِي الشَّجرَةُ الْكبيرةُ، قولُهُ:"المَحْضُ"هو بفتح الميم وإسكان الحاءِ المهملة وبالضَّاد المعجمة: وهُوَ اللَّبَنُ. قولُهُ:"فَسَما بصرِي"أي: ارْتَفَعَ."وَصُعُداً": بضم الصاد والعين: أيْ: مُرْتَفِعاً."وَالرَّبابةُ": بفتح الراءِ وبالباءِ الموحدة مُكررة، وهي السَّحابة.

261- باب بيان ما يجوز من الكذب
 إْعْلَمْ أنَّ الْكَذب، وَإنْ كَانَ أصْلُهُ مُحرَّماً، فيَجُوزُ في بعْض الأحْوالِ بشرُوطٍ قد أوْضَحْتُهَا في كتاب:"الأذْكارِ"ومُخْتَصَرُ ذلك أنَّ الكلامَ وسيلةٌ إلى المقاصدِ، فَكُلُّ مَقْصُودٍ محْمُودٍ يُمْكِن تحْصيلُهُ بغَيْر الْكَذِبِ يَحْرُمُ الْكذِبُ فيه، وإنْ لَمْ يُمكِنْ تحصيله إلاَّ بالكذبِ جاز الْكذِبُ. ثُمَّ إن كانَ تَحْصِيلُ ذلك المقْصُودِ مُباحاً كَانَ الْكَذِبُ مُباحاً، وإنْ كانَ واجِباً، كان الكَذِبُ واجِباً، فإذا اخْتَفى مُسْلمٌ مِن ظالمٍ يريد قَتلَه، أوْ أخْذَ مالِه، وأخَفي مالَه، وسُئِل إنسانٌ عنه، وجب الكَذبُ بإخفائِه، وكذا لو كانَ عِندهُ وديعة، وأراد ظالِمٌ أخذَها، وجب الْكَذِبُ بإخفائها، والأحْوطُ في هذا كُلِّه أنْ يُوَرِّي، ومعْنَى التَّوْرِيةِ: أن يقْصِد بِعبارَتِه مَقْصُوداً صَحيحاً ليْسَ هو كاذِباً بالنِّسّبةِ إلَيْهِ، وإنْ كانَ كاذِباً في ظاهِرِ اللًّفظِ، وبِالنِّسْبةِ إلى ما يفهَمهُ المُخَاطَبُ ولَوْ تَركَ التَّوْرِيةَ وَأطْلَق عِبارةَ الكذِبِ، فليْس بِحرَامٍ في هذا الحَالِ.
واسْتَدلَّ الْعُلَماءُ بجَوازِ الكَذِب في هذا الحَال بحدِيث أمِّ كُلْثومٍ رضي اللَّه عنْهَا أنَّها سَمِعَتْ رسول اللَْه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "لَيْس الكَذَّابُ الَّذي يُصلحُ بيْنَ النَّاسِ، فينمِي خَيْراً أو يقولُ خَيْراً"متفقٌ عليه.

ص -440- زاد مسلم في رواية:"قالت: أمُّ كُلْثُومٍ: ولَم أسْمعْهُ يُرْخِّصُ في شَيءٍ مِمَّا يقُولُ النَّاسُ إلاَّ في ثلاثٍ: تَعْني: الحَرْبَ، والإصْلاحَ بيْن النَّاسِ، وحديثَ الرَّجُلَ امْرَأَتَهُ، وحديث المرْأَةِ زوْجَهَا.

262- باب الحثَّ على التثُّبت فيما يقوله ويحكيه
 قال الله تعالى: { وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ }[الإسراء: 36] وقال تعالى: { مَا يَلْفِظُ مِنْ قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ }[ق: 18].
1/1547- وعنْ أبي هُريْرة رضي اللَّه عنْهُ أنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "كفى بالمَرءِ كَذِباً أنْ يُحَدِّثَ بِكُلِّ ما سمعِ"رواه مسلم.
2/1548- وعن سمُرة رضي اللَّه عنْهُ قال: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ حدَّث عنِّي بِحَدِيثٍ يرَى أنَّهُ كذِبٌ، فَهُو أحدُ الكَاذِبين"رواه مسلم.
3/1549- وعنْ أسماءَ رضي اللَّه عنْها أن امْرأة قالَتْ: يا رَسُول اللَّه إنَّ لي ضرَّةَ فهل علَيَّ جناحٌ إنْ تَشبعْتُ من زوجي غيْرَ الذي يُعطِيني؟ فقال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "المُتشبِّعُ بِما لم يُعْطَ كَلابِس ثَوْبَي زُورٍ"متفقٌ عليه.
المُتشبِّعُ: هو الذي يُظهرُ الشَّبع وليس بشبعان، ومعناها هُنا: أنَّهُ يُظهرُ أنه حَصلَ له فضِيلةٌ وليْستْ حاصِلة."ولابِس ثَوْبي زورٍ"أي: ذِي زُورٍ، وهو الذي يزَوِّرُ على النَّاس، بأن يَتَزَيَّى بِزيِّ أهل الزُّهدِ أو العِلم أو الثرْوةِ، ليغْترَّ بِهِ النَّاسُ وليْس هو بِتِلك الصِّفةِ، وقيل غَيْرُ ذلك واللَّه أعلم.

263- باب بيان غلظ تحريم شهادة الزور
 قال الله تعالى: { وَاجْتَنِبُوا قَوْلَ الزُّورِ }[الحج: 30]. وقال تعالى: { وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ }[الإسراء: 36]. وقال تعالى: { مَا يَلْفِظُ مِنْ قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ }[ق: 18]. وقال تعالى: { إِنَّ رَبَّكَ لَبِالْمِرْصَادِ }[الفجر: 14]. وقال تعالى: { وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ }[الفرقان: 72].
1/1550- وعن أبي بكْرةَ رضي اللَّه عَنْهُ قال: قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "ألا أُنبِّئكُم بأكبر الكَبائِر؟ قُلنَا: بَلَى يا رسول اللَّهِ. قَالَ:"الإشراكُ باللَّه، وعُقُوقُ الوالِديْنِ"وكان مُتَّكِئا فَجلَس، فقال:"ألا وقَوْلُ

ص -441- الزُّورِ، وشهادةُ الزورِ"فما زال يُكَرِّرُهَا حتى قلنا: لَيْتَهُ سكَت. متفق عليه.

264- باب تحريم لَعْن إنسان بعَينه أو دابة
 1/1551- عن أبي زيْدٍ ثابتِ بنِ الضَّحاكِ الأنصاريِّ رضي اللَّه عنهُ، وهو من أهْل بيْعةِ الرِّضوانِ قال: قَالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "من حَلَف عَلى يمِينٍ بِملَّةٍ غيْرٍ الإسْلامِ كاذباً مُتَعَمِّداً، فهُو كما قَالَ، ومنْ قَتَل نَفسهُ بشيءٍ، عُذِّب بِهِ يوْم القِيامةِ، وَليْس على رجُلٍ نَذْرٌ فِيما لا يَملِكهُ، ولعنُ المُؤْمِنِ كَقَتْلِهِ"متفقٌ عليه.
2/1552- وعنْ أبي هُريْرةَ رضي اللَّه عنهُ أنَّ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لا ينْبغِي لِصِدِّيقٍ أنْ يكُونَ لَعَّاناً"رواه مسلم.
3/1553- وعنْ أبي الدَّردَاءِ رضي اللَّه عَنْهُ قال: قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا يكُونُ اللَّعَّانُون شُفعَاءَ، ولا شُهَدَاءَ يوْمَ القِيامَةِ"رواه مسلم.
4/1554- وعَنْ سَمُرَةَ بْنِ جُنْدُبٍ رضي اللَّه عنْهُ قالَ: قالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تَلاعنُوا بلعنةِ اللَّه، ولا بِغضبِهِ، ولا بِالنَّارِ"رواه أبو داود، والترمذي وقالا: حديثٌ حسنٌ صحيحٌ.
5/1555- وعن ابن مسعودٍ رضي اللَّه عنهُ قال: قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لَيْس المؤمِنُ بِالطَّعَّانِ، ولا اللَّعَّانِ ولا الفَاحِشِ، ولا البذِيِّ"رواه الترمذي وقالَ: حديثٌ حسنٌ.
6/1556- وعنْ أبي الدَّرْداءِ رضي اللَّه عنهُ قال: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إنَّ العبْد إذا لَعنَ شَيْئاً، صعِدتِ اللَّعْنةُ إلى السَّماء، فتُغْلَقُ أبْوابُ السَّماءِ دُونَها، ثُمَّ تَهبِطُ إلى الأرْضِ، فتُغلَقُ أبوابُها دُونَها، ثُّمَّ تَأخُذُ يميناً وشِمالا، فإذا لمْ تَجِدْ مساغاً رجعت إلى الذي لُعِنَ، فإنْ كان أهلاً لِذلك، وإلاَّ رجعتْ إلى قائِلِها"رواه أبو داود.
7/1557- وعنْ عِمْرَانَ بنِ الحُصيْنِ رضي اللَّه عنْهُما قال: بينَما رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم في بعضِ

ص -442- أسْفَارِهِ، وامرأَةٌ مِنَ الأنصارِ عَلى نَاقَةٍ، فضجِرَتْ فَلَعَنَتْهَا، فَسمع ذلكَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم فقالَ: "خُذوا ما عليها ودعُوها، فإنَّها ملعُونَةٌُ"قالَ عِمرَانُ: فكَأَنِّي أرَاهَا الآنَ تمشي في النَّاسِ ما يعرِضُ لهَا أحدٌ. رواه مسلم.
8/1558- وعن أبي برّزَةَ نَضلَةَ بْنِ عُبيْدٍ الأسلمِيِّ رضي اللَّه عنْهُ قال: بينما جاريةٌ على ناقَةٍ علَيها بعضُ متَاع القَوْمِ، إذْ بَصُرَتْ بالنبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم وتَضايَقَ بهمُ الجَبلُ، فقالتْ: حَلْ، اللَّهُم العنْها فقال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تُصاحِبْنا نَاقَةٌ عليها لعْنةٌ"رواه مسلم.
قوله:"حلْ"بفتح الحاءِ المُهملةِ، وإسكان اللاَّم، وهَي كلِمةٌ لزَجْرِ الإبلِ.
واعْلَم أنًَّ هذا الحديث قد يُسْتَشْكلُ معْنَاهُ، وَلا إشْكال فيه، بل المُرادُ النَّهيُ أنْ تُصاحِبَهُمُ تِلك النَّاقَةُ، وليس فيه نهيٌ عن بيْعِها وذَبْحِهَا وَرُكُوبِها في غَيْرِ صُحْبةِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم بلْ كُلُّ ذلك وَما سوَاهُ منَ التَّصرُّفاتِ جائِزٌ لا منْع مِنْه، إلاَّ مِنْ مُصاحبَتِهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بِها، لأنَّ هذِهِ التَّصرُّفاتِ كُلِّهَا كانتْ جائزة فمُنع بْعضٌ مِنْها، فبَقِي الباقِي على ما كَانَ. واللَّه أعْلَمُ.

265- باب جواز لَعْن بعض أصحاب المعاصي غير المُعَيّنِين
 قال الله تعالى: { أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ }[هود: 18] وقال تعالى: { فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَنْ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ }[الأعراف: 44].
وَثَبت في الصَّحيحِ أن رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لعَنَ اللَّه الوَاصِلَةَ والمُسْتَوصِلةَ"وأنَّهُ قال: "لعَنَ اللَّه آكِلَ الرِّبا"وأنَّهُ لَعَنَ المُصَوِّرين، وأنَّه قال: "لعنَ اللَّه مَنْ غَيَّر منارَ الأرْض"أيْ: حُدُودها، وأنَّهُ قال: "لَعنَ اللَّه السَّارِقَ يَسرِقُ البيضَة"وأنهُ قال: "لَعنَ اللَّه مَنْ لعن والِديْهِ"، "وَلَعَنَ اللَّه مَنْ ذبح لِغيْرِ اللَّه"وأنهُ قال: "منْ أحْدَثَ فِيها حدثاً أوْ آوى محدِثاً، فَعليّهِ لَعْنَةُ اللَّهِ والملائِكَةِ والنَّاسِ

ص -443- أجْمعِينَ" وأنَّهُ قالَ: "اللَّهُمَّ العنْ رِعْلاً، وذَكوانَ وَعُصيَّةَ، عصَوا اللَّه ورَسُولَهُ"وَهذِهِ ثلاثُ قبائِل مِنَ العَرَبِ وأنَّه قال: "لَعنَ اللَّه اليهودَ اتخَذُوا قُبورَ أنبيَائِهم مسَاجِدَ" وأنَّهُ "لَعن المُتشبهِينَ مِنَ الرِّجالِ بِالنِّساءِ، والمتشَبِّهَاتِ مِنَ النِّسَاءِ بالرِّجالِ".
وَجَميعُ هذِهِ الألفاظِ في الصحيحِ، بعْضُهَا في صحيحي البخاري ومسلمٍ، وبعْضُها في أحدِهِمَا، وإنَّما قَصدْتُ الاختصَار بِالإشارةِ إليْهَا، وسأذكرُ مُعظَمَهَا في أبوابها مِنْ هذا الكتاب، إن شاءَ اللَّه تعالى.

266- باب تحريم سَبّ المسلم بغير حقّ
 قال الله تعالى: { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً }[الأحزاب: 58].
1/1559- وعنِ ابنِ مَسعودٍ رضي اللَّه عَنهُ قال: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "سِباب المُسْلِمِ فُسوقٌ، وقِتَالُهُ كُفْرٌ"متفقٌ عليه.
2/1560- وعنْ أبي ذرٍّ رضي اللَّه عنْهُ أنَّهُ سمِع رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ: "لا يَرمي رجُلٌ رَجُلاً بِالفِسْقِ أو الكُفْرِ، إلاَّ ارتدت عليهِ، إنْ لمْ يَكُن صاحِبُهُ كذلكَ"رواه البخاريُّ.
3/1561- وعنْ أبي هُرَيرةَ رضي اللَّه عنْهُ أنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "المُتَسابانِ مَا قَالا فَعَلى البَادِي مِنْهُما حتَّى يَعْتَدِي المظلُومُ"رواه مسلم.
4/1562- وعنهُ قالَ: أُتيَ النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم بِرجُلٍ قَدْ شَرِب قالَ: "اضربُوهُ"قال أبو هُرَيْرَة : فَمِنَّا الضَّاربُ بِيدِهِ، والضَّاربُ بِنعْلِه، والضَّارِبُ بثوبهِ، فلَمَّا انصَرفَ، قال بعض القَوم: أخزاكَ اللَّه، قال:

ص -444- "لا تقُولُوا هذا، لا تُعِينُوا عليهِ الشَّيطَانَ"رواه البخاري.
5/1563- وعنْهُ قالَ: سمِعْتُ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "من قَذَف ممْلُوكَهُ بِالزِّنا يُقامُ عليهٍ الحَدُّ يومَ القِيامَةِ، إلاَّ أنْ يَكُونَ كما قالَ"متفقٌ عليه.

267- باب تحريم سَبّ الأموات بغير حقِّ ومصلحة شرعية
وهو التحذير من الإقتداء به في بدعته, وفسقه, ونحو ذلك, وفيه الآية والأحاديث السابقة في الباب قبله.
1/1564- وعن عائِشةَ رضي اللَّه عنها قالتْ: قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تَسُبُّوا الأمواتَ، فَإنَّهُمْ قد أفْضَوْا إلى ما قَدَّموا"رواه البخاري.

268- باب النهي عن الإيذاء
 قال الله تعالى: { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً }[الأحزاب: 58].
1/1565- وعنْ عبدِ اللَّه بنِ عَمرو بن العاص رضي اللَّه عنْهُمَا قالَ: قال رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "المُسْلِمُ منْ سَلِمَ المُسْلِمُونَ مِنْ لِسَانِهِ ويدِهِ، والمُهَاجِرُ منْ هَجَر ما نَهَى اللَّه عنْهُ"متفقٌ عليه.
2/1566- وعنهُ قالَ: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ أحبَّ أن يُزَحْزحَ عن النَّارِ، ويَدْخَل الجنَّةَ، فلتَأتِهِ منِيَّتُهُ وهُوَ يُؤمِنُ باللهِ واليَوْمِ الآخِرِ، وَلْيَأتِ إلى النَّاسِ الذي يُحِبُّ أنْ يُؤْتَي إليْهِ"رواه مسلم.
وهُو بعْضُ حَديثٍ طويلٍ سبقَ في باب طاعةِ وُلاةِ الأمُورِ.

269- باب النهي عن التباغض والتقاطع والتدابر
 قال الله تعالى: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ }[الحجرات: 10]. وقال تعالى: { أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ

ص -445- أَعِزَّةٍ عَلَى الْكَافِرِينَ }[المائدة: 54]. وقال تعالى: { مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ }[الفتح: 29].
1/1567- وعنْ أنسٍ رضي اللَّه عَنهُ أنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لا تَباغَضُوا، ولا تحاسدُوا، ولاَ تَدابَرُوا، ولا تَقَاطعُوا، وَكُونُوا عِبادَ اللَّهِ إخواناً، ولا يَحِلُّ لِمُسْلِمٍ أنْ يهْجُرَ أخَاه فَوقَ ثلاثٍ"متفقٌ عليه.
2/1568- وعنْ أبي هُرَيْرَةَ رضي اللَّهُ عَنْهُ أنَّ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "تُفْتَحُ أبْوابُ الجَنَّةِ يَوْمَ الاثنَيْنِ ويَوْمَ الخَمِيس، فَيُغْفَرُ لِكُلِّ عبْدٍ لا يُشْرِكُ بِاللَّهِ شَيئاً، إلاَّ رجُلاً كانَت بيْنهُ وبَيْنَ أخيهِ شَحْناءُ فيقالُ: أنْظِرُوا هذيْنِ حتَّى يصطَلِحا، أنْظِرُوا هذَيْنِ حتَّى يَصطَلِحا،"رواه مسلم.
وفي روايةٍ له: "تُعْرَضُ الأعْمالُ في كُلِّ يومِ خَميسٍ وَاثنَيْنِ"وذَكَر نحْوَهُ.

270- باب تحريم الحسد
 وهو تمني زوال النعمة عن صاحبها: سواء كانت نعمة دين أو دنيا قال الله تعالى: { أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ }[النساء: 54]. وفيه حديث أنس السابق في الباب قبله.
1/1569- وعَنْ أبي هُرَيرة رضي اللَّه عنْهُ أنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "إيَّاكُمْ والحسدَ، فإنَّ الحسدَ يأكُلُ الحسناتِ كَما تَأْكُلُ النًارُ الحطبَ"، أوْ قال "العُشْبَ"رواه أبو داود .

271- باب النهي عن التجسّسوالتسمّع لكَلام مَن يكره استماعُهُ
 قال الله تعالى: { وَلا تَجَسَّسُوا }[الحجرات: 12]. وقال تعالى: { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً }[الأحزاب: 58].
1/1570- وعنْ أبي هُريْرةَ رضي اللَّه عنهُ أنَّ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إيًاكُمْ والظَّنَّ، فإن الظَّنَّ أكذبُ الحدِيثَ، ولا تحَسَّسُوا، ولا تَجسَّسُوا ولا تنافَسُوا ولا تحَاسَدُوا، ولا تَباغَضُوا، ولا تَدابَروُا،

ص -446- وكُونُوا عِباد اللَّهِ إخْواناً كَما أمركُمْ. المُسْلِمُ أخُو المُسْلِمِ، لا يظلِمُهُ، ولا يخذُلُهُ ولا يحْقرُهُ، التَّقوى ههُنا، التَّقوَى ههُنا"ويُشير إلى صَدْرِه"بِحْسبِ امريءٍ مِن الشَّرِّ أن يحْقِر أخاهُ المسِلم، كُلُّ المُسلمِ على المُسْلِمِ حرَامٌ: دمُهُ، وعِرْضُهُ، ومَالُه، إنَّ اللَّه لا يَنْظُرُ إلى أجْسادِكُمْ، وَلا إلى صُوَرِكُمْ، ولكنْ يَنْظُرُ إلى قُلُوبِكُمْ وأعمالكم".
وفي رواية: "لا تَحاسَدُوا، وَلا تَبَاغَضُوا، وَلا تَجَسَّسُوا ولا تحَسَّسُوا ولا تَنَاجشُوا وكُونُوا عِبَادَ اللَّهِ إخْوَاناً".
وفي روايةٍ: "لا تَقَاطَعُوا، وَلا تَدَابَرُوا، وَلا تَبَاغَضُوا ولا تحَاسدُوا، وَكُونُوا عِبَادَ اللَّهِ إخْوَاناً".
وفي رواية: "لا تَهَاجَروا وَلا يَبِعْ بَعْضُكُمِ على بيع بَعْضٍ".
رواه مسلم: بكلِّ هذه الروايات، وروى البخاري أكثَرَها.
2/1571- وعَنْ مُعَاويةَ رضي اللَّه عنْهُ قالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "إنَّكَ إن اتَّبعْتَ عَوْراتِ المُسْلِمينَ أفسَدْتَهُمْ، أوْ كِدْتَ أنْ تُفسِدَهُمَ"حديثٌ صحيح.
رواهُ أبو داود بإسناد صحيح.
3/1572- وعنِ ابنِ مسعودٍ رضي اللَّه عَنْهُ أنَّهُ أُتِىَ بِرَجُلٍ فَقيلَ لَهُ: هذَا فُلانٌ تَقْطُرُ لِحْيَتُهُ خَمراً، فقالَ: إنَّا قَدْ نُهينَا عنِ التَّجَسُّسِ، ولكِنْ إن يظهَرْ لَنَا شَيءٌ، نَأخُذْ بِهِ، حَديثٌ حَسَنٌ صحيحٌ.
رواه أبو داود بإسْنادٍ عَلى شَرْطِ البخاري ومسلمٍ.

272- باب النهي عن سوء الظنّ بالمسلمين من غير ضرورة
 قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ }[الحجرات: 12].
1/1573- وعنْ أبي هُرَيرةَ رضي اللَّه عنْهُ أنَّ رَسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إيَّاكُمْ وَالظًَّنَّ، فإنَّ الظَّنَّ أكذَبُ الحَدِيثِ"متفقٌ عليه.

ص -447- 273- باب تحريم احتقار المسلمين
 قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الأِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ }[الحجرات: 11]. وقال تعالى: { وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ }[الهمزة: 1].
1/1574- وعنْ أبي هُرَيرة رضي اللَّه عَنْهُ أنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ "بِحَسْبِ امْرِيءٍ مِنَ الشَّرِّ أن يحْقِرَ أخَاهُ المُسْلِمَ"رواه مسلم، وقد سبق قرِيباً بطوله.
2/1575- وعَن ابْنِ مسعُودٍ رضي اللَّه عنهُ، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "لا يَدْخُلُ الجَنَّةَ منْ كَانَ في قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ كِبْرٍ،"فَقَالَ رَجُلٌ: إنَّ الرَّجُلَ يُحِبُّ أنْ يَكُونَ ثَوْبُهُ حَسناً، ونَعْلُهُ حَسَنَةً، فقال:"إنَّ اللَّه جَمِيلٌ يُحِبُّ الجَمَال، الكِبْرُ بَطَرُ الحَقِّ، وغَمْطُ النَّاسِ"رواه مسلم.
وَمَعْنَى"بطر الحَقِّ": دَفْعه،"وغَمْطُهُم": احْتِقَارهُمْ، وقَدْ سَبَقَ بيانُهُ أوْضَح مِنْ هَذا في باب الكِبرِ.
3/1576- وعن جُنْدُبِ بن عبدِ اللَّه رضي اللَّه عنهُ قالَ: قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "قالَ رَجُلٌ: واللَّهِ لا يَغْفِرُ اللَّه لفُلانٍ، فَقَالَ اللَّه عَزَّ وَجَلَّ: مَنْ ذا الَّذِي يَتَأَلَّى عليَّ أنْ لا أغفِرَ لفُلانٍ إنِّي قَد غَفَرْتُ لَهُ، وًَأَحْبَطْتُ عمَلَكَ"رواه مسلم.

274- باب النهي عن إظهار الشماتة بالمسلم
 قال الله تعالى: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ }[الحجرات: 10]. وقال تعالى: { إِنَّ الَّذِينَ يُحِبُّونَ أَنْ

ص -448- تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالآخِرَةِ }[النور: 19].
1/1577- وعنْ وَاثِلةَ بنِ الأسْقَعِ رضي اللَّه عنْهُ قالَ: قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تُظْهِرِ الشَّمَاتَة لأخيك فَيرْحمْهُ اللَّهُ وَيبتَلِيكَ"رواه الترمذي وقال: حديث حسنٌ .
وفي الباب حديثُ أبي هريرةَ السابقُ في باب التَّجَسُّسِ: "كُلُّ المُسْلِمِ على المُسْلِمِ حرَامٌ"الحديث.

275- باب تحريم الطَّعْن في الأنساب الثابتة في ظاهر الشرع
 قال الله تعالى: { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً }[الأحزاب: 58].
1/1578- وَعَنْ أبي هُرَيْرَةَ رضي اللَّه عَنْهُ قالَ: قَالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "اثْنَتَان في النَّاسِ هُمَا بِهِم كُفْرٌ: الطَّعْنُ في النَّسَبِ، والنِّيَاحةُ على المَّيت"رواه مسلم.

276- باب النهي عن الغش والخِداع
 قال الله تعالى: { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً }[الأحزاب: 58].
1/1579- وَعَنْ أبي هُرَيرةَ رضي اللَّه عَنه أنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "منْ حمَلَ عَلَيْنَا السِّلاحَ، فَلَيْسَ مِنَّا، ومَنْ غَشَّنَا، فَلَيْسَ مِنَّا"رواه مسلم.
وفي روايةٍ لَه أنَّ رَسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مرَّ عَلى صُبْرَةِ طَعامٍ، فَأدْخَلَ يدهُ فيها، فَنالَتْ أصَابِعُهُ بَلَلاً،

ص -449- فَقَالَ:"مَا هَذَا يا صَاحِبَ الطَّعَامِ؟"قَالَ أصَابتْهُ السَّمَاءُ يَا رَسُولَ اللَّه قَالَ:"أفَلا جَعلْتَه فَوْقَ الطَّعَامِ حَتِّى يَراهُ النَّاس، مَنْ غَشَّنَا فَلَيْسَ مِنَّا".
2/1580- وَعَنْهُ أنَّ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَال:"لا تَنَاجشُوا"متفقٌ عليه.
3/1581- وَعَنْ ابنِ عُمر رضي اللَّه عَنْهُمَا، أنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَى عن النَّجَشِ. متفقٌ عليه.
4/1582- وعَنْهُ قَالَ: ذَكَرَ رَجُلٌ لِرَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم أنَّهُ يُخْدعُ في البُيُوعِ؟ فَقَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ بايَعْتَ، فَقُلْ لا خِلابَةَ"متفقٌ عليه.
"الخِلابةُ"بخاءٍ معجمةٍ مكسورة، وباءٍ موحدة: وهي الخدِيعةُ.
5/1583- وَعَنْ أبي هُرَيْرَةَ رضي اللَّه عَنهُ قَال: قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ خَبَّب زَوْجَة امْرِيءٍ، أوْ ممْلُوكَهُ، فَلَيْسَ مِنَّا"رواهُ أبو داود.
"خبب"بخاءٍ معجمة، ثم باءٍ موحدة مكررة: أيْ: أفسدَهُ وخدعَهُ.

277- باب تحريم الغَدر
 قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ }[المائدة: 1]. وقال تعالى: { وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً }[الإسراء: 34].
1/1584- وعَنْ عبْدِ اللَّهِ بْنِ عَمْرو بْنِ العاص رضي اللَّه عَنْهُمَا أنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "أرْبعٌ مَنْ كُنَّ فيهِ، كانَ مُنَافِقاً خالصاً، وَمَنْ كانتْ فيه خَصْلَةٌ مِنْهُنَّ، كانَ فِيهِ خَصْلَةٌ مِنَ النِّفاقِ حتَّى يدعها: إذا أؤتمِنَ خانَ، وإذا حدَّثَ كَذَب، وإذا عاهَدَ غَدَر، وإذا خَاصَم فَجر". متفقٌ عليه.
2/1585- وعن ابن مسْعُودٍ، وابنِ عُمرَ، وأنسٍ رضي اللَّه عنهُمْ قَالُوا: قَالَ النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لِكُلِّ غَادِرٍ لِوَاءٌ يوْمَ القِيامةِ، يُقَالُ: هذِهِ غَدْرَةُ فُلانٍ"متفقٌ عليه.

ص -450- 3/1586- وَعَنْ أبي سَعِيدٍ الخُدْرِي رضي اللَّه عَنهُ أنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: لِكُلِّ غَادِرٍ لِواءٌ عِندَ إسْتِه يَوْمَ القِيامةِ يُرْفَعُ لَهُ بِقدْرِ غدْرِهِ، ألا ولا غَادر أعْظمُ غَدْراً مِنْ أمير عامَّةٍ"رواه مسلم .
4/1587- وعنْ أبي هُرَيرةَ رضي اللَّه عنهُ عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال:"قَالَ اللَّه تعالى ثَلاثَةٌ أنا خَصْمُهُمْ يوْمَ القِيَامَةِ: رَجُلٌ أعطَى بي ثُمْ غَدَرَ، وَرجُلٌ باع حُراً فأَكل ثمنَهُ، ورجُلٌ استَأجرَ أجِيراً، فَاسْتَوْفى مِنهُ، ولَمْ يُعْطِهِ أجْرَهُ" رواه البخاري.

278- باب النهي عن المنّ بالعطية ونحوها
 قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى }[البقرة: 264]. وقال تعالى: { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنّاً وَلا أَذىً }[البقرة: 262].
1/1588- وعنْ أبي ذَرٍّ رضي اللَّه عنهُ عنِ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "ثَلاثةٌ لا يُكلِّمُهُمْ اللَّه يوْمَ القيامةِ، ولا يَنْظُرُ إليْهِمْ، ولا يُزَكِّيهِمْ وَلهُمْ عذابٌ أليمٌ"قال: فَقرأها رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ثَلاثَ مَرَّاتٍ. قال أبو ذرٍّ: خَابُوا وخَسِروا منْ هُمْ يا رسولَ اللَّه، قال المُسبِلُ، والمَنَّانُ، والمُنَفِّقُ سلعتهُ بالحِلفِ الكَاذبِ"رواه مسلم.
وفي روايةٍ له:"المسبلُ إزارهُ"يعْني: المسْبِلُ إزَارهُ وثَوْبَهُ أسفَلَ مِنِ الكَعْبَيْنِ للخُيَلاءِ.

279- باب النهي عن الافتخار والبغي
 قال الله تعالى: { فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى }[النجم: 32]. وقال تعالى: { إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ }[الشورى: 42].
1/1589- وعَنْ عِياض بْنِ حمار رضي اللَّه عنْهُ قَال قَال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إن اللَّه تَعالى

ص -451- أوْحَى إليَّ أن تواضعُوا حَتى لا يبْغِيَ أحَدٌ على أحدٍ، ولا يفْخرَ أحدٌ على أحدٍ"رواه مسلم.
قال أهلُ اللغةِ: البَغيُ: التَّعَدِّي والاستِطالةُ.
2/1590- وعن أبي هُريرةَ رضي اللَّه عنْهُ أنَّ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "إذا قال الرَّجُلُ: هلَكَ النَّاسُ، فهُو أهْلَكُهُمْ" رواه مسلم.
الرِّوايةُ المشْهُورةُ:"أهْلكُهُمْ"بِرفعِ الكافِ، ورُوِي بِنَصبِهَا.وهذا النَّهي لمنْ قالَ ذلكَ عجْباً بِنفْسِهِ، وتصاغُراً للناسِ، وارْتِفاعاً علَيْهمْ، فهَذَا هُو الحرام، وأما منْ قالهُ لما يرى في الناس مِن نقْصٍ في أمْر دينِهِم، وقَالهُ تَحزُّناً علَيْهِمْ، وعلى الدِّينِ، فلا بأس بهِ. هَكَذا فَسَّرهُ العُلماءُ وفصَّلوهُ، ومِمنْ قالَه مِنَ الأئمةِ الأعْلام: مالكُ ابنُ أنسٍ،والخَطَّابيُّ، والحميدِيُّ وآخرونَ، وقد أوْضَحْته في كتاب"الأذْكَارِ".

280- باب تحريم الهجران بين المسلمين فوق ثلاثة أيام إلا لبدعة في المهجور أو تظاهرٍ بفسقٍ أو نحو ذلك
 قال الله تعالى: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ }[الحجرات: 10]. وقال تعالى: { وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ }[المائدة: 2].
1/1591- وعنْ أنَسٍ رضي اللَّه عنهُ قال: قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"لا تَقَاطَعُوا، ولا تَدابروا، ولا تباغضُوا، ولا تحاسدُوا، وكُونُوا عِبادَ اللَّهِ إخْواناً. ولا يحِلُّ لمُسْلِمٍ أنْ يهْجُرَ أخَاهُ فَوقَ ثَلاثٍ"متفقٌ عليه.
2/1592- وعنْ أبي أيوبَ رضي اللَّه عنْهُ أنَّ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "لا يحِلُّ لمُسْلِمٍ أنْ يَهْجُرَ أخَاهُ فوْقَ ثَلاثِ لَيالٍ: يلتَقِيانِ، فيُعرِضُ هذا ويُعرِضُ هذا، وخَيْرُهُما الَّذِي يبْدأ بالسَّلامِ"متفقٌ عليه.
3/1593- وعنْ أبي هُريرةَ رضي اللَّه عنْه قَال: قَال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "تُعْرضُ الأعْمالُ في كُلِّ اثنين وخَميس، فيغفِر اللَّه لِكُلِّ امْريءٍ لا يُشْرِكُ بِاللَّهِ شَيْئاً، إلا امْرءًا كَانَتْ بيْنَهُ وبيْنَ أخِيهِ شَحْناءُ، فيقُولُ: اتْرُكُوا هذَينِ حتَّى يصْطلِحا"رواه مسلم.
4/1594- وعَنْ جابرٍ رضي اللَّه عنْهُ قَال: سمِعْتُ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ: "إنَّ الشَّيْطَانَ قَدْ أيسَ

ص -452- أنْ يَعْبُدهُ المُصلُّون في جَزيرةِ العربِ ولكِن في التَّحْرِيشِ بيْنهم"رواه مسلم.
"التَحْرِيشُ"الإفسادُ وتغييرُ قُلُوبِهم وتَقَاطُعُهم.
5/1595- وعنْ أبي هريرة رضي اللَّه عَنْه قَال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم "لا يحِلُّ لمسْلِمٍ أنْ يهْجُرَ أخَاه فوْقَ ثَلاثٍ، فمنْ هَجر فَوْقَ ثلاثٍ فمات دخَل النَار".
رواهُ أبو داود بإسْنادٍ على شرْطِ البخاري ومسلم.
6/1596-وعَنْ أبي خرَاشٍ حدْرَدِ بن أبي حدْردٍ الأسْلمي، ويُقَالُ السُّلمي الصَّحابِي رضي اللَّه عَنْهُ أنَّهُ سَمِعَ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ: "منْ هَجر أخاهُ سَنَةً فَهُو كَسفْكِ دمِهِ".
رواه أبو داود بإسناد صحيح.
7/1597- وعنْ أبي هُرَيْرةَ رضي اللَّه عَنْهُ أنًَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "لا يَحِلُّ لمُؤْمِنٍ أنْ يهْجُرَ مُؤْمِناً فَوْقَ ثَلاثٍ، فَإنْ مرَّتْ بِهِ ثَلاثٌ، فَلْيَلْقَهُ، ولْيُسَلِّمْ عَلَيْهِ، فَإن رَدَّ عليهِ السَّلام، فقَدِ اشْتَرَكَا في الأجْرِ، وإنْ لَمْ يَرُدَّ عَلَيْهِ، فَقَدْ باءَ بالإثمِ، وخَرَجَ المُسلِّمُ مٍن الهجْرةِ".
رواهُ أبو داود بإسنادٍ حسن. قال أبو داود: إذا كَانَتِ الهجْرَةُ للَّهِ تَعالى فَلَيْس مِنْ هذَا في شيءٍ.

281- باب النهي عن تناجي اثنين دونَ الثالث بغير إذنه إلا لحاجةٍ وهو أن يتحدثا سراً بحيث لا يسمعهما.وفي معناه ما إذا تحدثا بلسان لا يفهمه.
قال الله تعالى: { إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ }[المجادلة: 10].
1/1598-وعن ابْنِ عُمَرَ رضي اللَّه عنْهُمَا أنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "إذا كَانُوا ثَلاثَةً، فَلا يَتَنَاجَى اثْنَانِ دُونَ الثَّالِثِ"متفقٌ عليه.

ص -453- ورواه أبو داود وَزاد: قَالَ أبُو صالح: قُلْتُ لابْنِ عُمرَ: فأربعة؟ قَالَ: لا يضرُّكَ".
ورواه مالك في"المُوطأ": عنْ عبْدِ اللَّهِ بنِ دِينَارٍ قَالَ: كُنْتُ أنَا وَابْنُ عُمرَ عِند دارِ خالِدِ بن عُقبَةَ التي في السُّوقِ، فَجاءَ رجُلٌ يُريدُ أنْ يُنَاجِيَهُ، ولَيْس مع ابنِ عُمر أحَدٌ غَيْري، فَدعا ابنُ عُمرَ رجُلاً آخر حتَّى كُنَّا أرْبَعَةً، فقال لي وللرَّجُلِ الثَّالِثِ الَّذي دَعا: اسْتَأخِرا شَيْئاً، فإنِّي سَمِعْتُ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "لا يَتَنَاجَى اثْنَانِ دونَ وَاحدٍ".
2/1599- وَعن ابنِ مسْعُودٍ رضي اللَّه عنهُ أنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إذا كُنْتُمْ ثَلاثة، فَلا يَتَنَاجى اثْنَانِ دُونَ الآخَرِ حتَّى تخْتَلِطُوا بالنَّاسِ، مِنْ أجْل أنَّ ذَلكَ يُحزِنُهُ"متفقٌ عليه.

282- باب النهي عن تعذيب العَبْد والدابة والمرأة والولد بغير سبب شرعي أو زائد على قدر الأدب.
 قال الله تعالى: { وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالاً فَخُوراً }[النساء: 36].
1/1600- وَعنِ ابنِ عُمر رضي اللَّه عنْهُما أنَّْ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "عُذِّبتِ امْرَأةٌ في هِرَّةٍ حبستها حَتَّى ماتَتْ، فَدَخلَتْ فِيهَا النَّارَ، لا هِيَ أطْعمتْهَا وسقَتْها، إذ هي حبَستْهَا ولا هِي تَرَكتْهَا تَأكُلُ مِنْ خَشَاشِ الأرض" متفقٌ عليه.
"خَشَاشُ الأرْضِ"بفتح الخاء المعجمةِ، وبالشينِ المعجمة المكررة: وهي هَوامُّها وحشَراتُها.
2/1601- وعنْهُ أنَّهُ مرَّ بفِتْيَانٍ مِنْ قُريْشٍ قَدْ نصبُوا طَيْراً وهُمْ يرْمُونَهُ وقَدْ جعلُوا لِصاحبِ الطَّيْرِ كُلَّ خَاطِئةٍ مِنْ نَبْلِهِمْ، فَلَمَّا رأوُا ابنَ عُمرَ تفَرَّقُوا فَقَالَ ابنُ عُمَرَ: منْ فَعَلَ هذا؟ لَعنَ اللَّه مَن فَعلَ هذا، إنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم لَعَنَ من اتَّخَذَ شَيْئاً فِيهِ الرُّوحُ غَرضاً. متفقٌ عليه.
"الْغرَضُ": بفتح الغين المعجمة، والراءِ وهُو الهَدفُ، والشَّيءُ الَّذي يُرْمَى إلَيهِ.
3/1602- وعَنْ أنَسٍ رضي اللَّه عنْهُ قَال: نَهَى رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أنَّ تُصْبَرَ الْبَهَائمُ. متفقٌ عليه، ومَعْنَاه: تُحْبسَ للْقَتْلِ.

ص -454- 4/1603- وَعَنْ أبي عَليٍّ سُوَيْدِ بنِ مُقَرِّنٍ رضي اللَّهُ عنْهُ، قَالَ: لَقَدْ رَأيْتُني سابِعَ سبْعَةٍ مِنْ بني مُقرِّنٍ مَالنَا خَادِمٌ إلاَّ واحِدةٌ لَطمها أصْغرُنَا فأمَرنَا رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أنْ نُعْتِقَها.
رواه مسلم. وفي روايةٍ:"سابِع إخْوةٍ لي".
5/1604- وعنْ أبي مَسْعُودٍ البدْرِيِّ رضِيَ اللَّه عنْهُ قَال: كُنْتُ أضْرِبُ غلاماً لي بالسَّوطِ، فَسمِعْتُ صوتاً مِنْ خَلفي: "اعلَمْ أبا مَسْعُودٍ"فَلَمْ أفْهَمْ الصَّوْتَ مِنَ الْغَضب، فَلَمَّا دنَا مِنِّي إذا هُو رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَإذا هُو يَقُولُ: "اعلَمْ أبا مسْعُودٍ اعلَمْ أبا مسْعُودٍ"قال: فألقيت السوط من يدي, فقال: "اعلَمْ أبا مسْعُودٍ أنَّ اللَّه أقْدرُ علَيْكَ مِنْكَ عَلى هذا الغُلامِ"فَقُلْتُ: لا أضْربُ مملُوكاً بعْدَهُ أبداً.
وفي روَايةٍ: فَسَقَطَ السَّوْطُ مِنْ يدِي مِنْ هيْبتِهِ.
وفي روايةٍ: فقُلْتُ: يَا رسُول اللَّه هُو حُرٌّ لِوجْهِ اللَّه تعالى فَقَال: "أمَا لوْ لَمْ تَفْعَلْ، لَلَفَحَتْكَ النَّارُ، أوْ لمَسَّتكَ النَّارُ"رواه مسلم. بهذِهِ الرواياتِ.
6/1605- وَعنِ ابْنِ عُمر رضي اللَّه عنْهُمَا أنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "منْ ضرب غُلاماً له حَداً لم يأتِهِ، أو لَطَمَهُ، فإن كَفَّارتَهُ أن يُعْتِقَهُ"رواه مسلم.
7/1606- وعن هِشَام بن حكيم بن حزامٍ رضي اللَّهُ عنْهُما أنَّهُ مرَّ بالشَّامِ على أنَاسٍ مِنَ الأنباطِ، وقدْ أُقِيمُوا في الشَّمْس، وصُبَّ على رُؤُوسِهِم الزَّيْتُ، فَقَال: ما هَذا؟ قًيل: يُعَذَّبُونَ في الخَراجِ، وَفي رِوايةٍ: حُبِسُوا في الجِزيةِ. فَقَال هِشَامٌ: أشْهَدُ لسمِعْتُ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ: "إن اللَّه يُعذِّبُ الذِينَ يُعذِّبُونَ النَّاس في الدُّنْيا" فَدَخَل على الأمِيرِ، فحدَّثَهُ، فَأمر بِهم فخُلُّوا. رواه مسلم"الأنبَاطُ"الفلاَّحُونَ مِنَ العجمِ.
8/1607- وعنِ ابنِ عبَّاسٍ رضي اللَّه عَنْهُما قَال: رأى رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم حِماراً مْوسُومَ الوجْهِ، فأَنْكَر ذلكَ؟ فَقَال: "وَاللَّهِ لا أسِمُهُ إلا أقْصى شَيءٍ مِنَ الوجْهِ"، وَأمرَ بِحِمَارِهِ، فَكُوِيَ في جاعِرتَيْهِ، فهو أوَّلُ مَنْ كوى الجَاعِرتَيْنِ. رواه مسلم.

ص -455- "الجاعِرتَانِ": نَاحِيتَا الوركَيْن حوْل الدُّبُر.
9/1608- وعَنْهُ أنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم: مَرَّ علَيهِ حِمَارٌ قد وُسِم في وجْهِه فقَال: لعن اللَّه الَّذي وسمهُ"رواه مسلم.
وفي رواية لمسلم أيضاً: نَهى رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عن الضَّرْبِ في الوجهِ، وعنِ الوسْمِ في الوجهِ.

283- باب تحريم التعذيب بالنار في كل حيوان حتى النملة ونحوها
 1/1609- عنْ أبي هُريْرة رضي اللَّه عنْهُ قَال: بعثنا رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم في بعثٍ فَقال: "إن وجدْتُم فُلاناً وفُلاناً"لِرجُلَيْنِ مِنْ قُريش سمَّاهُمَا"فأحْرِقُوهُمَا بالنَّارِ"ثُمَّ قَال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم حِينَ أردْنا الخُرُوج:"إنِّي كُنْتُ أمرْتُكمْ أن تُحْرقُوا فُلاناً وفُلاناً، وإنَّ النَّار لا يُعَذبُ بِهَا إلا اللَّه، فَإنْ وجَدْتُموهُما فَاقْتُلُوهُما"رواه البخاري.
2/1610-وعن ابنِ مسْعُودٍ رضي اللَّه عنْهُ قَال: كُنَّا مع رسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم في سفَر، فَانْطَلَقَ لحَاجتِهِ، فَرأيْنَا حُمَّرةً معَهَا فَرْخَانِ، فَأَخذْنَا فَرْخيْها، فَجَاءتْ الحُمَّرةُ تَعْرِشُ فجاءَ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: "منْ فَجع هذِهِ بِولَدِهَا؟ رُدُّوا وَلَدهَا إليْهَا"وَرأى قَرْيَةَ نَمْلٍ قَدْ حرَّقْنَاهَا، فَقال: "مَنْ حرَّقَ هذِهِ؟"قُلْنَا: نَحْنُ. قَالَ:"إنَّهُ لا ينْبَغِي أنْ يُعَذِّب بالنَّارِ إلاَّ ربُّ النَّارِ". رواه أبو داود بإسناد صحيح.
قوله:"قَرْيةَ نَمْلٍ"معناهُ: موْضِعُ النَّمْلِ مَع النَّملِ.

284- باب تحريم مطل الغني بحقّ طلبه صاحبه
 قال الله تعالى: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا }[النساء: 58]. وقال تعالى: { فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ }[البقرة: 283].
1/1611- وَعَنْ أبي هُريرَةَ رضي اللَّه عَنْهُ أنَّ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَطْلُ الغَنِيِّ ظُلْمٌ، وَإذَا أُتبِعَ أحَدُكُمُ عَلى مَلًيءٍ فَلْيَتْبَعُ"متفقٌ عليه.

ص -456- مَعْنَى"أُتبِعَ"أُحِيلَ.

285- باب كراهة عودة الإِنسان في هبة لم يسلمها إلى الموهوب له وفي هبة وهبها لولده وسلمها أو لم يسلمهاوكراهة شراءه شيئاً تصدق به من الذي تصدق عليه أو أخرجه عن زكاةأو كفارة ونحوها ولا بأس بشراءه من شخص آخر قد انتقل إليه.
 2/612- َنِ ابنِ عَبَّاسٍ رضي اللَّه عنْهُما أن رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "الَّذِي يعُودُ في هِبَتهِ كَالكَلبِ يرجعُ في قَيْئِهِ"متفقٌ عليه.
وفي روايةٍ:"مَثَلُ الَّذي يَرجِعُ في صدقَتِهِ، كَمَثلِ الكَلْبِ يَقيءُ، ثُّمَّ يعُودُ في قَيْئِهِ فَيَأكُلُهُ".
وفي روايةٍ:"العائِدُ في هِبَتِهِ كالعائدِ في قَيْئِهِ".
3/13- َعَنْ عُمَرَ بن الخَطَّابِ رضي اللَّه عنْهُ قَالَ: حَمَلْتُ عَلى فَرَسٍ في سبيلِ اللَّه فأَضَاعَهُ الَّذي كَانَ عِنْدَه، فَأردتُ أنْ أشْتَريَهُ، وظَنَنْتُ أنَّهُ يَبيعُهُ بِرُخْصِ، فسَألتُ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَالَ: "لا تَشتَرِهِ وَلا تَعُدْ في صدَقَتِكَ وإن أعْطَاكَهُ بِدِرْهَمٍ، فَإنَّ الْعَائد في صَدَقَتِهِ كَالْعَائِدِ في قيْئِهِ"متفقٌ عليه.
قوله:"حمَلْتُ عَلى فَرسٍ في سَبيلِ اللَّه"معْنَاهُ: تَصدَّقْتُ بِهِ عَلى بعْض المُجاهِدِينَ.

286- باب تأكيد تحريم مال اليتيم
 قال الله تعالى: { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً ً}[النساء: 10]. وقال تعالى: { وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ }[الأنعام: 152]. وقال تعالى: { وَيَسْأَلونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ }[البقرة: 220].
1/1614- َعن أبي هُريْرة رضي اللَّه عَنْهُ عَن النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "اجْتَنِبُوا السَّبْعَ المُوبِقَاتِ، قَالُوا: يا رَسُولَ اللَّه ومَا هُن؟ قال: الشِّرْك بِاللَّهِ، وَالسِّحْرُ وَقَتْلُ النَّفْسِ التي حرَّمَ اللَّهُ إلاَّ بِالحقِّ، وَأكْلُ الرِّبَا،

ص -457- وَأكْلُ مال اليتِيمِ. والتَّولِّي يوْمَ الزَّحْفِ، وقذفُ المُحْصنَاتٍ المُؤمِنَات الغافِلاتِ"متفقٌ عليه.
"المُوبِقَاتُ"المُهْلكَاتُ.

287- باب تغليظ تحريم الربا
 قال الله تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ } إلى قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا }[البقرة: 275-278].
وأما الأحاديث فكثيرة في الصحيح مشهورة, منها حديث أبي هريرة السابق في الباب قبله.
1/1615- وَعَن ابنِ مَسْعودٍ رضي اللَّه عَنْهُ قَالَ: "لَعَنَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم آكِلَ الرِّباَ وموكِلهُ"رواه مسلم. زاد الترمذي وغيره: "وَشَاهديه، وَكَاتبَهُ".

288- باب تحريم الرياء
 قال الله تعالى: { وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ }[البينة: 5]. وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ }[البقرة: 264]. وقال تعالى: { يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلاَّ قَلِيلاً }[النساء: 142].
1/1616- وَعَنْ أبي هُريْرَةَ رضي اللَّه عنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "قَالَ اللَّه تعَالى: أنَا أغْنى الشُّرَكَاءِ عَنِ الشِّركِ، منْ عَملَ عَمَلا أشْركَ فيهِ مَعِى غَيْرِى، تَركْتُهُ وشِرْكَهُ"رواه مسلم.
2/1617- وَعَنْهُ قَالَ: سمِعْتُ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "إنَّ أوَّلَ النَّاسِ يُقْضَى يوْمَ الْقِيامَةِ عَليْهِ

ص -458- رجُلٌ اسْتُشْهِدَ، فَأُتِىَ بِهِ، فَعرَّفَهُ نِعْمَتَهُ، فَعَرفَهَا، قالَ: فَمَا عَمِلْتَ فِيها؟ قَالَ: قَاتَلْتُ فِيكَ حَتَّى اسْتُشْهِدْتُ: قالَ كَذَبْت، وَلكِنَّكَ قَاتلْتَ لأنَ يُقالَ جَرِيء، فَقَدْ قِيلَ، ثُمَّ أُمِرَ بِهِ فَسُحِبَ عَلى وَجْهِهِ حَتَّى أُلْقِىَ في النَّارِ. وَرَجُل تَعلَّم الْعِلّمَ وعَلَّمَهُ، وقَرَأ الْقُرْآنَ، فَأتِىَ بِهِ، فَعَرَّفَهُ نِعَمهُ فَعَرَفَهَا. قالَ: فمَا عمِلْتَ فِيهَا؟ قالَ: تَعلَّمْتُ الْعِلْمَ وَعَلَّمْتُهُ، وَقَرَأتُ فِيكَ الْقُرآنَ، قَالَ: كَذَبْتَ، ولكِنَّك تَعَلَّمْت الْعِلْمَ ليقال عالم، وقَرَأتُ الْقرآن لِيقالَ: هو قَارِىءٌ، فَقَدْ قِيلَ، ثُمَّ أمِرَ، فَسُحِبَ عَلى وَجْهِهِ حَتَّى أُلْقِىَ في النَّارِ، وَرَجُلٌ وسَّعَ اللَّه عَلَيْهِ، وَأعْطَاه مِنْ أصنَافِ المَال، فَأُتِى بِهِ فَعرَّفَهُ نعمَهُ، فَعَرَفَهَا. قال: فَمَا عَمِلْت فيها؟ قال: ما تركتُ مِن سَبيلٍ تُحِبُّ أنْ يُنْفَقَ فيهَا إلاَّ أنْفَقْتُ فيها لَك. قَالَ: كَذَبْتَ، ولكِنَّكَ فَعَلْتَ ليُقَالَ: هو جَوَادٌ فَقَدْ قيلَ، ثُمَّ أمِرَ بِهِ فَسُحِبَ عَلَى وجْهِهِ ثُمَّ ألْقِىَ في النار"رواه مسلم.
"جَرِيء"بفتح الجيم وكسر الرَّاءَ وبالمدِّ أي: شُجَاعٌ حَاذقٌ.
3/1618- وَعَنْ ابنِ عُمَرَ رضي اللَّه عَنْهُما أنَّ نَاساً قَالُوا لَهُ: إنَّا نَدْخُلُ عَلى سَلاطِيننا فَنَقُولُ لهُمْ بِخِلافِ مَا نَتَكَلَّمُ إذا خَرَجْنَا منْ عنْدِهمْ؟ قالَ ابْنُ عُمَرَ رضي اللَّه عنْهُمَا: كُنَّا نَعُدُّ هذا نِفَاقاً عَلى عَهْد رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم . رواه البخاري.
4/1619- وعنْ جُنْدُب بن عَبْدِ اللَّه بنِ سُفْيانَ رضي اللَّه عَنْهُ قَالَ: قالَ النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَن سَمَّعَ سَمَّعَ اللَّه بِهِ، ومَنْ يُرَاَئِي يُرَائِي اللَّه بِهِ"متفقٌ عليه.
وَرَواهُ مُسْلِمٌ أيضاً مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ رضي اللَّه عَنْهُمَا.
"سَمَّعَ"بتَشْدِيدِ المِيمِ، وَمَعْنَاهُ: أَظْهَرَ عمَلَهُ للنَّاس ريَاءً"سَمَّعَ اللَّه بِهِ"أيْ: فَضَحَهُ يَوْمَ الْقِيَامَةِ، ومَعْنى:"منْ رَاءَى"أيْ: مَنْ أَظْهَرَ للنَّاسِ الْعَمَل الصَّالحَ لِيَعْظُمَ عِنْدهُمْ"رَاءَى اللَّه بِهِ"أيْ: أظْهَرَ سَرِيرَتَهُ عَلى رُؤوس الخَلائِقِ.
5/1620- وعَنْ أبي هُريْرَةَ رضي اللَّه عنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"مَنْ تَعَلَّم عِلْماً مِمَّا يُبْتَغَى بِهِ وَجْهُ اللَّهِ عَزَّ وَجَلَّ لا يَتَعَلَّمُهُ إلاَّ لِيُصِيبَ بِهِ عَرَضاً مِنَ الدُّنْيَا، لَمْ يَجِدْ عَرْفَ الجَنَّةِ يَوْمَ الْقِيَامَةِ"يَعْنى: رِيحَهَا. رواه أبو داود بإسنادٍ صحيحٍ. والأحاديثُ في الباب كثيرةٌ مشهورةٌ.

ص -459- 289- باب ما يتوهم أنه رياء وليس برياء
1/1621- عنْ أبي ذَرٍّ رضي اللَّه عنْهُ قَال: قِيل لِرسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: أَرأَيْتَ الرَّجُلَ الذى يعْملُ الْعملَ مِنَ الخيْرِ، ويحْمدُه النَّاسُ عليه؟ قال:"تِلْكَ عاجِلُ بُشْرَى المُؤْمِنِ"، رواه مسلم.

290- باب تحريم النظر إلى المرأة الأجنبية والأمرد الحسن لغير حاجة شرعية
قال الله تعالى: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ }[النور: 30]. وقال تعالى: { إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً }[الإسراء: 36]. وقال تعالى: { يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ }[غافر: 19]. وقال تعالى: { إِنَّ رَبَّكَ لَبِالْمِرْصَادِ }[الفجر: 14].
1/1622- وَعَنْ أبي هُريْرةَ رضي اللَّه عنْهُ عنِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: كُتِبَ على ابْنِ آدم نَصِيبُهُ مِنَ الزِّنَا مُدْرِكٌ ذلكَ لا محالَةَ: الْعَيْنَانِ زِنَاهُمَا النَّظَرُ، والأُذُنَانِ زِنَاهُما الاستِماعُ، واللِّسَانُ زِنَاهُ الْكَلامُ، وَالْيدُ زِنَاهَا الْبَطْشُ، والرَّجْلُ زِنَاهَا الخُطَا، والْقَلْب يَهْوَى وَيَتَمنَّى، ويُصَدِّقُ ذلكَ الْفرْجُ أوْ يُكَذِّبُهُ".
متفقٌ عليه. وهذا لَفْظُ مسلمٍ، وروايةُ الْبُخاريِّ مُخْتَصَرَةٌ.
2/1623- وعنْ أبي سعِيدٍ الخُدْرِيِّ رضي اللَّه عنْهُ عَنِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إيَّاكُمْ والجُلُوسَ في الطُّرُقَاتِ،"قَالُوا: يَارَسُول اللَّه مالَنَا مِنْ مجالِسِنا بُدٌّ: نَتَحَدَّثُ فيها. فَقالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"فإذا أبَيْتُمْ إلاَّ المجْلِسَ، فأَعْطُوا الطَّرِيقَ حَقَّهُ"قَالُوا: ومَا حَقُّ الطَّرِيق يَارَسُولَ اللَّه؟ قَالَ:"غَضَّ البصر، وكَفُّ الأذَى، وردُّ السَّلامِ، والأمْرُ بِالمَعْرُوفِ والنَّهىُ عنِ المُنْكَرِ"متفقٌ عليه.
3/1624- وعَنْ أبي طلْحةَ زيْدِ بنِ سهْلٍ رَضِىَ اللَّه عنْهُ قَالَ: كُنَّا قُعُوداً بالأفنِيةِ نَتحَدَّثُ فيها فَجَاءَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَامَ علينا فقال: "مالكُمْ وَلمَجالِسِ الصُّعُداتِ؟ اجتنبوا مجالس الصُّعُداتِ"فَقُلنا:

ص -460- إنَّما قَعدنَا لغَير ما بَأس: قَعدْنَا نَتَذاكرُ، ونتحدَّثُ. قال:"إما لا فَأدُّوا حَقَّهَا: غَضُّ البصرِ، ورَدُّ السَّلام، وحُسْنُ الكَلام"رواه مسلم.
"الصُّعداتُ"بضَمِّ الصَّادِ والعيْن. أي: الطُّرقَات.
4/1625- وَعَنْ جَرِير رضي اللَّه عنْهُ قَالَ: سألْتُ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم عَنْ نَظَرِ الفجأةِ فَقَال:"اصْرِفْ بصَرَك"رواه مسلم.
5/1626- وَعنْ أمِّ سَلَمةَ رضي اللَّه عنْهَا قَالَتْ: كُنْتُ عِنْدَ رَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وعِنْدَهُ مَيمونهُ، فَأَقْبَلَ ابنُ أمُّ مكتُوم، وذلكَ بعْدَ أنْ أُمِرْنَا بِالحِجابِ فَقَالَ النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "احْتَجِبا مِنْهُ"فَقُلْنَا: يا رَسُولَ اللَّهِ ألَيْس هُوَ أعْمَى: لا يُبْصِرُنَا، ولا يعْرِفُنَا؟ فقَال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم:"أفَعَمْياوَانِ أنْتُما ألَسْتُما تُبصِرانِهِ؟"رواه أبو داود والترمذي وقَالَ: حَدِيثٌ حسنٌ صَحِيحٌ.
6/1627- وعنْ أبي سَعيدٍ رضي اللَّه عنْهُ أنَّ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال:"لا يَنْظُرُ الرَّجُلُ إلى عوْرةِ الرَّجُلِ، وَلا المَرْأةُ إلى عوْرَةِ المَرْأةِ، ولا يُفْضِى الرَّجُلُ إلى الرَّجُلِ في ثوبٍ واحِدٍ، ولا تُفْضِى المَرْأةُ إلى المَرْأةِ في الثَّوْبِ الواحِدِ"رواه مسلم.

291- باب تحريم الخلوة بالإجنبية
 قال الله تعالى: { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ }[الأحزاب: 53].
1/1628- وَعَنْ عُقْبَةَ بْن عَامِرٍ رضي اللَّه عَنْهُ أنَّ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "إيَّاكُمْ وَالدُّخُولَ عَلَى النِّسَاءِ"، فَقَالَ رَجُلٌ مِنَ الأنْصَارِ أفَرأيْتَ الْحمْوَ؟ قالَ:"الْحمْوُ المَوْتُ،"متفقٌ عليه.
"الْحَموُ"قَرِيبُ الزَّوْجِ كأخِيهِ، وابن أخيه، وابْنِ عمِّهِ.

ص -461- 2/1629- وَعَن ابنِ عبَّاسٍ رضي اللَّه عنْهُما أنَّ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "لا يَخْلُوَنَّ أحدُكُمْ بِامْرأةٍ إلاًَّ مَعَ ذِي مَحْرَمٍ"متفقٌ عليه.
3/1630- وعن بُريْدةَ رضي اللَّه عنْهُ قَالَ: قَال رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "حُرْمةُ نِساءِ المُجاهِدِينَ علَى الْقَاعِدِينَ كَحُرْمةِ أمهاتِهمْ، ما مِنْ رجُل مِنْ الْقَاعِدِين يخْلُفُ رجُلاً مِنَ المُجاهدينَ في أهلِهِ، فَيَخُونُهُ فِيهِم إلاَّ وقَف لهُ يَوْم الْقِيامةِ، فَيأخُذُ مِن حسَناتِهِ ما شَاءَ حَتَّى يَرضي"ثُمَّ الْتَفت إليْنَا رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَالَ:"ما ظَنُّكُمْ؟"رواهُ مسلم.

292- باب تحريم تشبه الرجال بالنساء والنساء بالرجال في لباس وحركة وغير ذلك
 1/1631- عن ابنِ عبَّاسٍ رضي اللَّه عنْهُما قَالَ: لَعَنَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم المُخَنَّثين مِنَ الرِّجالِ، والمُتَرجِّلاتِ مِن النِّساءِ.
وفي رواية: لَعنَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم المُتَشبِّهين مِن الرِّجالِ بِالنساءِ، والمُتَشبِّهَات مِن النِّسَاءِ بِالرِّجالِ. رواه البخاري.
2/1632- وعنْ أبي هُريْرةَ رضي اللَّه عنهُ قال: لَعنَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم الرَّجُل يلْبسُ لِبْسةَ المرْأةِ، والمرْأةِ تَلْبِسُ لِبْسةَ الرَّجُلِ. رواه أبو داود بإسناد صحيح.
3/1633- وعنْه قَال: قَال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "صِنْفَانِ مِنْ أهلِ النَّارِ لمْ أرَهُما: قَوْمٌ معهم سِياطٌ كأذْنَابِ الْبقَرِ يَضْرِبونَ بِها النَّاس، ونِساء كاسياتٌ عارِياتٌ مُمِيلاتٌ مَائِلاتٌ، رُؤُوسُهُنَّ كَأسْنِمةِ الْبُخْتِ المائِلَةِ لا يَدْخٌلنَ الجنَّةَ، ولا يجِدْنَ رِيحَهَا، وإنَّ رِيحَهَا لَيُوجَدُ مِنْ مسِيرَةِ كذَا وكَذَا"رواه مسلم.
معنى"كاسيات"أيْ: مِنْ نعْمَةِ اللَّه"عارِياتٌ"مِن شُكْرِهَا وَقِيل: معناهُ: تسْتُرُ بعْض بدنِها، وتَكْشِفُ بعْضَهُ إظْهاراً لِجمالِها ونحوه. وقيل: تَلْبِسُ ثَوْباً رقِيقاً يصِفُ لَوْنَ بدنِهَا. ومعْنى"مائِلاتٌ"قيل: عَن طاعة اللَّه تعالى وما يَلزَمُهُنَّ حِفْظُهُ،"ممِيلاتٌ"أيْ: يُعلِّمْنَ غَيرهُنَّ فِعْلَهُنَّ المذْمُوم، وقيل مائِلاتٌ يَمْشِينَ مُتَبخْترات،مُمِيلاتٍ لأكْتَافِهنَّ، وقِيلَ: مائِلاتٌ يمْتَشِطْنَ المِشْطَةَ المَيْلاءَ: وهىَ مِشْطَةُ الْبغَايا

ص -462- و"مُميلاتٌ": يُمشِّطْنَ غَيْرهُنَّ تِلْكَ المِشْطَةَ."رُؤُوسُهُنَّ كَأسْنِمةِ الْبُخْتِ"أيْ: يُكبِّرْنَها ويُعظِّمْنها بلَفِّ عِمَامة أوْ عِصابةٍ أو نَحْوه.

293- باب النهي عن التشبه بالشيطان والكفار
 1/1634- عنْ جابرٍ رضي اللَّه عنْهُ قَال: قَال رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تأْكُلُوا بِالشِّمَالِ، فَإنَّ الشَّيْطَانَ يأكُل ويَشْرَبُ بِشِمالِهِ"رواه مسلم.
2/1635- وعَن ابنِ عُمر رضي اللَّه عنْهُما أنَّ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "لا يَأْكُلَنَّ أحدُكُمْ بِشِمالِهِ، وَلا يَشْربَنَّ بِهَا. فَإنَّ الشَّيْطَانَ يَأْكُلُ بِشِمالِهِ وَيشْربُ بِهَا"رواهُ مسلم.
3/1636- وعَنْ أبي هُرَيرَةَ رضي اللَّه عنْهُ أنَّ رَسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: إنَّ الْيهُود والنَّصارى لا يَصْبِغُونَ، فَخَالِفوهُمْ"متفقٌ عليه.
المُرَادُ: خِضَابُ شَعْرِ اللِّحْيةِ والرَّأسِ الأبْيضِ بِصُفْرةٍ أوْ حُمْرةٍ، وأمَّا السَّوادُ، فَمنْهيُّ عَنْهُ كَما سَنَذْكُرُ في الْباب بعْدَهُ، إن شاء اللَّه تعالى.

294- باب نهي الرجل والمرأة عن خضاب شعرهما بسواد
1/1637- عنْ جابرٍ رضي اللَّه عنهُ قَال: أُتِى بابي قُحافَةَ والِدِ أبي بكْرٍ الصِّدِّيقِ رضي اللَّه عنْهُما يوم فتْحِ مكَّةَ ورأسُهُ ولِحيتُهُ كالثَّغَامَةِ بياضاً، فَقَالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"غَيِّرُوا هَذا واجْتَنبُوا السَّوادَ"رواه مسلم.

295- باب النهي عن القزع وهو حلق بعض الرأس دون بعض، وإباحة حلقه كله للرجل دون المرأة
 1/1638- عن ابن عُمر رضي اللَّه عنهُما قَالَ: نَهَى رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عنِ القَزعِ. متفق عليه

ص -463- 2/1639- وعَنْهُ قَالَ: رَأى رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم صبِياً قَدْ حُلِقَ بعْضُ شَعْر رأسِهِ وتُرِكَ بعْضُهُ، فَنَهَاهَمْ عَنْ ذَلِكَ وَقَال:"احْلِقُوهُ كُلَّهُ أو اتْرُكُوهُ كُلَّهُ".
 رواهُ أبو داود بإسناد صحيحٍ على شَرْطِ البُخَارِي وَمسْلِم.
3/1640- وعنْ عبْدِ اللَّه بنِ جعْفَر رضي اللَّه عَنْهُما أنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم أمْهَل آلَ جعْفَرٍ رضي اللَّه عنه ثَلاثاً، ثُمَّ أتَاهُمْ فَقَالَ: "لا تَبْكُوا على أخِى بَعْدَ الْيوم"ثُمَّ قَال:"ادْعُوا لي بَنِيَّ أخِى"فجِىءَ بِنَا كَأَنَّا أفْرُخٌ فَقَال:"ادْعُوا لي الحلاَّقَ"فَأَمرهُ، فَحَلَقَ رُؤُوسنَا. رواه أبو داود بإسنادٍ صحيح على شَرْطِ البخاري ومُسْلِمٍ.
4/1641- وعَن عَلِىٍّ رضي اللَّه عنْهُ قَالَ: نَهَى رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أنْ تحْلِقَ المَرأةُ رَأسَهَا. رواهُ النِّسائى .

296- باب تحريم وصل الشعر والوشم والوَشر وهو تحديد الأسنان
 قال الله تعالى: { إِنْ يَدْعُونَ مِنْ دُونِهِ إِلاَّ إِنَاثاً وَإِنْ يَدْعُونَ إِلاَّ شَيْطَاناً مَرِيداً لَعَنَهُ اللَّهُ وَقَالَ لأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَفْرُوضاً وَلأُضِلَّنَّهُمْ وَلأُمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ }[النساء: 117،119].
1/1642- وعَنْ أسْمَاءَ رضي اللَّه عنْهَا أنَّ امْرأَةً سألتِ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَالتْ: يا رَسُولَ اللَّه إنَّ ابْنَتِي أصَابَتْهَا الْحَصْبةُ، فتمرَّقَ شَعْرُهَا، وإنِّي زَوَّجْتُها، أفَأَصِلُ فِيهِ؟ فقال:"لَعَنَ اللَّه الْواصِلة والْمَوصولة"متفقٌ عليه.
وفي روايةٍ:"الواصِلَةَ، والمُسْتوصِلَةَ".
قَوْلَهَا:"فَتَمرَّقَ"هو بالرَّاءِ، ومعناه: انْتثر وَسَقَطَ،"والْوَاصِلة": التي تَصِلُ شَعْرهَا، أو شَعْر غيرها

ص -464- بشَعْرٍ آخر."والمَوْصُولة": التي يُوصَلُ شَعْرُهَا. "والمُستَوصِلَةُ": التي تَسْأَلُ منْ يَفْعَلُ ذلكَ لَهَا.
وعَنْ عائشة رضي اللَّه عنْهَا نَحْوُهُ، متفقٌ عليه.
2/1643- وَعَنْ حميْدِ بن عبْدِ الرَّحْمن أنَّهُ سمع مُعاويَةَ رضي اللَّه عنْهُ عامَ حجَّ علَى المِنْبَر وَتَنَاول قُصَّةً مِنْ شَعْرٍ كَانَتْ في يد حَرِسيٍّ فَقَالَ: يا أهْل المَدِينَةِ أيْنَ عُلَمَاؤكُمْ؟، سمِعْتُ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم يَنْهَى عنْ مِثْلِ هَذِهِ ويقُولُ: "إنًَّمَا هَلَكَتْ بنُو إسْرَائِيل حِينَ اتخذ هذه نِسَاؤُهُمْ"متفقٌ عليه.
3/1644- وعَنِ ابنِ عُمر رضي اللَّه عنْهُ أنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم لَعَنَ الْواصِلَةَ وَالمُسْتوصِلَةَ، والْوَاشِمَة والمُستَوشِمة. متفقٌ عليه.
4/1645- وعن ابنِ مَسعُودٍ رضي عنْهُ قَال: لعنَ اللَّه الْواشِماتِ والمُستَوشمات والمُتَنَمِّصات، والمُتَفلِّجات لِلحُسْن، المُغَيِّراتِ خَلْق اللَّه، فَقَالَتْ لَهُ امْرأَةٌ في ذلكَ. فَقَالَ: وما لي لا ألْعَنُ مَنْ لَعَنَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَهُو في كتاب اللَّه؟، قَالَ اللَّه تَعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَما نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7]. متفقٌ عليه.
"المُتَفَلِّجةُ": هي التي تبْرُدُ مِنْ أسْنَانِهَا لِيَتَباعدَ بعْضُها مِنْ بعْضٍ قَليلاً وتُحَسِّنُهَا وهُوَ الْوَشْرُ، والنَّامِصَةُ: هِي التي تَأْخُذُ مِنْ شَعْرِ حاجب غَيْرِهَا، وتُرَقِّقُهُ لِيصِيرَ حَسناً، والمُتَنمِّصةُ: التي تَأمُرُ منْ يفْعَلُ بِهَا ذَلِكَ .

297- باب النهي عن نتف الشيب من اللحية والرأس وغيرهماوعن نتف الأمرد شعر لحيته عند أول طلوعه
1/1646- عنْ عَمْرِو بنِ شُعَيْبٍ، عن أبيهِ، عنْ جَدِّهِ رضي اللَّه عَنْهُ، عنِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ:"لاَ تَنْتِفُوا الشَّيْبَ، فَإنَّهُ نُورُ المُسْلِمِ يوْمَ الْقِيامةِ"رواهُ أبو داودَ والتِّرْمِذِيُّ، والنسائِيُّ بأَسَانِيدَ حسنَةٍ، قَالَ الترمذي: هُو حديثٌ حَسَنٌ.

ص -465- 2/1647- وعنْ عائِشَةَ رضي اللَّه عَنْهَا قَالَتْ: قَالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ عمِل عملاً لَيْس عليهِ أمْرُنَا فهُو رَدُّ"رواه مسلم.

298- باب كراهية الاستنجاء باليمين ومس الفرج باليمين من غير عذر
 1/1648- عنْ أبي قَتَادةَ رضي اللَّه عَنْهُ عنِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "إذَا بال أحدُكُمْ. فَلاَ يأْخُذَنَّ ذَكَرهُ بِيَمِينِهِ، وَلاَ يسْتَنْجِ بِيمِينِهِ، ولاَ يتنَفَّسْ في الإنَاءِ".
 متفقٌ عليه. وفي الْباب أحاديثٌ كَثِيرةٌ صحِيحةٌ.

299- باب كراهة المشي في نعلٍ واحدةٍ، أو خفّ واحد لغير عذروكراهة لبس النعل والخف قائماً لغير عذر
1/1649- عنْ أبي هُريرةَ رضي اللَّه عنْهُ أنًَّ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "لا يمْشِ أحدُكُم في نَعْلٍ واحِدَةٍ، لِينْعَلْهُما جمِيعاً، أوْ لِيخْلَعْهُمَا جمِيعاً".
وفي روايةٍ "أوْ لِيُحْفِهِما جميعاً"متفقٌ عليْهِ .
2/1650- وعنه قَال: سمِعتُ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ:" إذَا انْقَطَعَ شِسْعُ نَعْلِ أحدِكُمْ، فلا يمْشِ في الأخْرى حتَّى يُصْلِحَهَا"رواهُ مسلم.
3/1651- وعَنْ جابِرٍ رضي اللَّه عنْهُ أن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَى أنْ ينْتَعِلَ الرَّجُلُ قَائماً. رواهُ أبُو داوُدَ بإسْنادٍ حَسنٍ.

ص -466- 300- باب النهي عن ترك النار في البيت عند النوم ونحوه سواء كانت في سراج أو غيره
 1/1652- عنِ ابْنِ عُمرَ رضي اللَّه عنْهُمَا عنِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "لا تَتْرُكُوا النَّار في بُيُوتِكُمْ حِين تَنامُونَ"متفق عليه.
2/1653- وعَنْ أبي مُوسَى الأشْعريِّ رضي اللَّه عنْهُ قَالَ: احْتَرَقَ بيْتٌ بِالمدينةِ على أهْلِهِ مِنَ اللَّيْلِ. فَلَمَّا حُدِّثَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِشَأْنِهِمْ قَال: "إنَّ هَذِهِ النَّار عدُوٌّ لكُمْ، فَإذَا نِمْتُمْ فأطْفِئُوها"متفق عليه.
3/1654- وعنْ جابِر رضي اللَّه عنْهُ عنْ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "غَطُّوا الإنَاء، وأوْكِئُوا السِّقَاءَ، وَأغْلِقُوا الْباب، وَأطفِئُوا السِّراجِ، فإنَّ الشَّيْطَانَ لا يحِلُّ سِقَاءً، ولاَ يفتَحُ باباً، ولاَ يكْشِفُ إنَاءً، فإنْ لَمْ يجِدْ أحَدُكُمْ إلا أنْ يَعْرُضَ على إنَائِهِ عوداً، ويذْكُر اسْمَ اللَّهِ فَلْيفْعَلْ، فَإنَّ الفُويْسِقَةَ تُضْرِمُ على أهْلِ البيتِ بيْتَهُمْ"رواهُ مسلم.
"الفُويْسِقَةَ": الفأْرةُ، و"تُضْرِمُ": تُحْرِقُ.

301- باب النهي عن التكلف وهو فعلُ وقول ما لا مصلحة فيه بمشقة
 قال الله تعالى: { قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ }[ص: 86].
1/1655- وعنْ ابن عُمر، رضي اللَّه عنهُما، قَالَ: نُهينَا عنِ التَّكلُّفِ. رواه البُخاري.
2/1656- وعنْ مسْرُوق قَال: دخَلْنَا على عبْدِ اللَّهِ بن مسْعُودٍ رضي اللَّه عنُهُ فَقَال: يا أَيُّهَا النَّاس منْ عَلِم شَيئاً فَلْيقُلْ بهِ، ومنْ لَمْ يعْلَمْ، فلْيقُلْ: اللَّه أعْلَمُ، فإنَّ مِنَ الْعِلْمِ أن تَقُولَ لِمَا لا تَعْلَمُ: اللَّه أعْلَمُ. قَال اللَّه تَعالى لِنَبيِّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: {قلْ ما أسأْلُكُمْ عَليْهِ مِنْ أجْرٍ وما أنا مِنَ المُتَكَلِّفِين} رواهُ البخاري.

ص -467- 302- باب تحريم النياحة على الميت، ولطم الخدِّ وشقِّ الجيب ونتف الشعر وحلقه، والدعاء بالويل والثبور
 1/1657- عَنْ عُمَر بْنِ الخَطَّابِ رضي اللَّه عَنْهُ قَالَ: قَال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "الميِّتُ يُعذَّبُ في قَبرِهِ بِما نِيح علَيْهِ". وفي رواية:"ما نِيحَ علَيْهِ"متفقٌ عليه.
2/1658- وعن ابْنِ مسعُودٍ رضي اللَّه عَنْهُ قَالَ: قَالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لَيْسَ مِنَّا مَنْ ضَرَبَ الخُدُودَ، وشَقَّ الجُيُوبَ، ودَعا بِدَعْوَى الجَاهِليةِ"متفقٌ عليه.
3/1659- وَعنْ أبي بُرْدةَ قَالَ: وَجِعَ أبُو مُوسَى الأشعريُّ رضي اللَّه عنه، فَغُشِيَ علَيْهِ، وَرَأْسُهُ في حِجْرِ امْرأَةٍ مِنْ أهْلِهِ، فَأَقْبلَتْ تَصِيحُ بِرنَّةٍ فَلَمْ يَسْتَطِع أنْ يَرُدَّ عَلَيْهَا شَيْئاً، فَلَمَّا أفَاقَ، قَال: أنَا بَرِيءٌ مِمَّنْ بَرِئَ مِنْهُ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم, إن رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بَرِيء مِنَ الصَّالِقَةِ، والحَالَقةِ، والشَّاقَّةَ، متفقٌ عليه.
"الصَّالِقَةُ": التي تَرْفَعُ صوْتَهَا بالنِّياحةِ والنَّدْبِ"والحَالِقَةُ": التي تَحْلِقُ رَأسَهَا عِنْدَ المُصِيبَةِ."والشَّاقَّةُ"التي تَشُقُّ ثَوْبَهَا.
4/1660- وعَن المُغِيرةِ بنِ شُعْبَةَ رضي اللَّه عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "مَنْ نِيحَ عَليْهِ، فَإنَّهُ يُعَذَّبُ بِمَا نِيحَ علَيْهِ يَوْم الْقِيامةِ"متفقٌ عليه.
5/1661- وعَنْ أمِّ عَطِيَّةَ نُسيْبَةَ بِضَمِّ النُّونِ وَفَتحِهَا رضي اللَّه عَنْهَا قَالَتْ: أخَذَ عَلَينَا رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم عِنْدَ البَيْعة أنْ لا نَنُوح. متفقٌ عليه.
6/1662- وَعَنِ النُّعْمانِ بنِ بشيرٍ رضي اللَّه عنْهُمَا قَالَ: أُغْمِي علَى عبْدِ اللَّه بنِ رَواحَةَ رضي

ص -468- اللَّه عنْهُ، فَجَعَلَتْ أُخْتُهُ تبكي، وتَقُولُ: واجبلاَهُ، واكذَا، واكَذَا: تُعدِّدُ علَيْهِ. فقَال حِينَ أفَاقَ: ما قُلْتِ شيْئاً إلاَّ قِيل لي: أنْتَ كَذَلِكَ؟، رواهُ البُخَارِي.
7/1663- وَعَن ابن عُمر رضي اللَّه عنْهُمَا قَال: اشْتَكَى سعْدُ بنُ عُبادَةَ رضي اللَّه عنْهٍُ شَكْوَى، فَأَتَاهُ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يعُودُهُ معَ عبْدِ الرَّحْمنِ بنِ عوْفٍ، وسَعْدِ بنِ أبي وقَّاص، وعبْدِ اللَّه بن مسْعُودٍ رضي اللَّه عنْهمْ، فلما دخَلَ عليْهِ، وجدهُ في غَشْيةٍ فَقالَ: "أقضَى؟ قَالُوا: لا يا رسُولَ اللَّه. فَبَكَى رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم. فَلمَّا رَأى الْقَوْمُ بُكاءَ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم بَكَوْا، قَالَ:"ألاَ تَسْمعُون؟ إنَّ اللَّهُ لا يُعَذِّبُ بِدمْعِ الْعَيْنِ، ولا بِحُزْنِ الْقَلْبِ، ولَكِنْ يُعذِّبُ بِهذَا"وَأشَارَ إلى لِسانِهِ"أوْ يَرْحَمُ"متفقٌ عليه.
8/1664- وعَنْ أبي مالِكٍ الأشْعَريِّ رضي اللَّه عنْهُ قالَ: قَالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "النَّائِحَةُ إذَا لَمْ تتُبْ قَبْل مَوْتِهَا تُقَامُ يوْمَ الْقِيامةِ وعَلَيْها سِرْبَالٌ مِنْ قَطِرَانٍ، ودَرْعٌ مِنْ جرَبٍ"رواهُ مسلم.
9/1665- وعنْ أُسيدِ بنِ أبي أُسِيدِ التَّابِعِيِّ عَنِ امْرَأَةٍ مِنَ المُبايعات قَالَتْ: كَانَ فِيمَا أخذ علَيْنَا رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، في المعْرُوفِ الَّذِي أخذَ علَيْنَا أنْ لا نَعْصِيَهُ فِيهِ: أَنْ لا نَخْمِشَ وَجْهاً، ولاَ نَدْعُوَ ويْلاَ، ولا نَشُقَّ جيْباً، وأنْ لا نَنْثُر شَعْراً.
رَواهُ أبو داوُدَ بإسْنادٍ حسنٍ.
10/1666- وعَنْ أبي مُوسَى رضي اللَّه عنْهُ أن رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "ما مِنْ ميِّتٍ يَمُوتُ، فَيَقُومُ باكيهمْ، فَيَقُولُ: وَاجبلاهُ، واسَيِّداهُ أوَ نَحْو ذَلِك إلاَّ وُكِّل بِهِ مَلَكَانِ يلْهَزَانِهِ: أهَكَذَا كُنتَ؟،"رَوَاهُ التِّرْمِذي وقال: حديثٌ حَسَنٌ.
"اللَّهْزُ": الدَّفْعُ بجُمْعِ الْيَدِ في الصَّدرِ.
11/1667- وعنْ أبي هُريْرةَ رضي اللَّه عَنْهُ قَالَ: قَالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "اثْنتَانِ في النَّاسِ هُمَا بِهِمْ كُفْرٌ: الطَّعْنُ في النَّسَبِ، والنِّياحَة عَلى المَيِّتِ"رواهُ مسلم.

ص -470- يتَطَيَّرُونَ؟ قال:"ذلكَ شَىْءٌ يجِدُونَه في صُدُورِهِمْ، فَلاَ يُصُدُّهُمْ"قُلْتُ: وَمِنَّا رِجَالٌ يَخُطُّونَ؟ قَالَ:"كَانَ نبيٌّ مِنَ الأنْبِيَاءِ يَخُط، فَمَنْ وَافَقَ خَطَّهُ، فَذاكَ"رواه مسلم.
6/1673- وعَنْ أبي مسعْودٍ الْبدرِي رَضيَ اللَّه عنْهُ أنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَى عَنْ ثَمَنِ الْكَلْبِ، ومهْرِ الْبَغِيِّ وحُلْوانِ الْكاهِنِ"متفقٌ عليهِ.

304- باب النهي عن التطيّر
 فيه الأحاديث السابقة في الباب قبله.
1/1674- وعنْ أنَسٍ رضي اللَّه عَنْهُ قَالَ: قَالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا عَدْوَى ولا طِيَرَةَ ويُعْجِبُنى الفألُ"قالوا: ومَا الْفَألُ؟ قَالَ:"كَلِمةٌ طيِّبَةٌ"متفقٌ عليه.
2/1675- وعَنْ ابْنِ عُمَرَ رضي اللَّه عَنْهُما قَالَ: قَالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: لا عَدْوى وَلا طِيَرَةَ، وإنْ كَان الشُّؤمُ في شَىْءٍ، فَفي الدَّارِ، والمَرْأةِ وَالفَرَسِ"متفقٌ عليه.
3/1676- وعَنْ بُريْدةَ رضِيَ اللَّه عَنْهُ أنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كَانَ لا يتطَيَّرُ. رَواهُُ أبُو داود بإسنادٍ صحيحٍ.
4/1677- وَعنْ عُرْوَةَ بْنِ عامِرِ رضي اللَّه عَنْهُ قَالَ: ذُكِرتِ الطَّيَرَةُ عِنْد رَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقَالَ: "أحْسَنُهَا الْفَألُ، وَلا تَرُدُّ مُسْلِماً، فَإذا رأى أحَدُكُمْ ما يَكْرَه، فَلْيقُلْ: اللَّهُمَّ لا يَأتى بالحَسَناتِ إلاَّ أنتَ، وَلا يَدْفَعُ السَّيِّئاتِ إلاَّ أنْتَ، وَلا حوْلَ وَلا قُوَّةَ إلاَّ بك"حديثٌ صَحيحٌ رَوَاهُ أبو داودُ بإسنادٍ صَحيحٍ

ص -471- 305- باب تحريم تصوير الحيوان في بسَاط أوحجر أو ثوب أو درهم أو مخدَّة أو دينار أو وسادة وغير ذلك وتحريم اتخاذ الصورة في حائط وستر وعمامة وثوب ونحوها والأمر بإتلاف الصور
 1/1678- عَن ابْنِ عُمَرَ رضي اللَّه عَنْهُما أنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إنَّ الَّذِين يَصْنَعونَ هذِهِ الصُّورَ يُعَذَّبُونَ يَوْمَ الْقِيَامَةِ، يُقَالُ لهُمْ: أحْيُوا مَا خَلَقْتُمْ"متفقٌ عليه.
2/1679- وعَنْ عَائِشَةَ رضي اللَّه عنهَا قَالَتْ: قَدِمَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم مِنْ سَفَرٍ وَقَدْ سَتَرْتُ سَهْوَةً لي بِقِرَامٍ فيهِ تماثيلُ، فَلَمَّا رَآهُ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم تَلوَّنَ وجْهُه وقَالَ: "يا عَائِشَةُ أشدُّ الناسِ عَذاباً عِنْدَ اللَّه يَوْم الْقِيامةِ الَّذِينَ يُضَاهُون بخَلْقِ اللَّه،"قَالَتْ: فَقَطَعْنَاهُ، فَجَعَلنا مِنْهُ وِسادةً أوْ وِسادَتَيْن. متفقٌ عليه.
"القِرَامُ"بكسْرِ القَافِ، هُوَ: السِّتْرُ."وَالسَّهْوةُ"بِفَتْحِ السِّين المُهْمَلَةِ وَهِيَ: الصُّفَّةُ تكون بَيْنَ يَدي الْبيْتِ، وقَيلَ: هِيَ الطَّاقُ النَّافِذُ في الحَائِطِ.
3/1680- وَعَن ابْنِ عَبَّاسٍ رضي اللَّه عنْهُمَا قَالَ: سَمِعْتُ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "كُلُّ مُصَوِّرٍ في النَّارِ يُجْعَلُ لَهُ بِكُلِّ صُورَةٍ صَوَّرَهَا نَفْسٌ فَيُعَذِّبُهُ في جهَنَّم"قَالَ ابْنُ عَبَّاسٍ: فَإنْ كُنْتَ لا بُدَّ فَاعٍِلاً، فَاصْنَعِ الشَّجَرَ وَما لا رُوح فِيهِ. متفقٌ عليه.
4/1681- وَعَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "مَنْ صَوَّرَ صُورة في الدُّنْيَا، كُلِّفَ أنْ يَنْفُخَ فيها الرُّوحَ يَوْمَ الْقِيَامَةِ وَلَيْسَ بِنَافخٍ"متفقٌ عليه.
5/1682- وعَن ابن مَسْعُودٍ رضي اللَّه عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "إنَّ أشَدَّ النَّاسِ عَذَاباً يَوْمَ الْقِيَامَةِ المُصَوِّرُونَ"متفقٌ عليه.
6/1683- وَعَنْ أبي هُرَيْرَة رضي اللَّه عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ:"قَالَ اللَّه تَعَالى: ومَنْ أظْلَمُ مِمَّنْ ذهَب يَخْلُقُ كَخَلْقِى، فَلْيَخْلُقُوا ذَرَّةً أوْ لِيَخْلُقُوا حَبَّةً، أوْ لِيَخْلُقُوا شَعِيرَةً"

ص -472- متفقٌ عليه.
7/1684- وَعَنْ أبي طَلْحَةَ رضي اللَّه عَنْهُ أنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَال:"لا تَدْخُلُ المَلائِكَةُ بَيْتاً فِيهٍِ كَلْبٌ وَلا صُورَةٌ"متفقٌ عليه.
8/1685-وعن ابن عُمرَ رضي اللَّه عَنْهُمَا قالَ: وَعَدَ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم جِبْرِيلُ أنْ يأتِيَهُ، فَرَاثَ عَليْهِ حتَّى اشْتَدَّ عَلى رَسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَخَرَجَ فَلَقِيهُ جبْرِيلٌ فَشَكَا إلَيْهِ. فقَالَ: إنَّا لا نَدْخُلُ بيْتاً فيهِ كَلْبٌ وَلا صُورَةٌ. رواه البخاري.
"رَاثَ": أبْطأَ، وهو بالثاءِ المثلثةِ.
9/1686- وَعَنْ عَائِشَةَ رضي اللَّه عَنْهَا قَالَتْ: وَاعَدَ رَسُولَ اللًه صَلّى اللهُ عَلَيْهِ وسَلَّم جبْرِيلُ عَلَيْهِ السَّلامُ في سَاعَةٍ أنْ يأتِيَهُ، فَجَاءَتْ تِلْكَ السَّاعةُ ولم يأتِهِ، قَالَتْ: وَكَانَ بيَدِهِ عصاً، فَطَرَحَهَا مِنْ يَدِهِ وَهُوَ يَقُولُ:"مَا يُخْلِفُ اللَّه وَعَدَهُ وَلا رُسُلُهُ"ثُمَّ الْتَفَتَ، فَإذا جِرْوُ كَلْبٍ تحْتَ سَريره. فَقالَ:"مَتَى دَخَلَ هذا الْكَلْبُ؟"فَقُلْتُ: وَاللَّه مَا دَرَيْتُ بِهِ، فأمر به فَأُخْرِجَ، فَجَاءَهُ جبْرِيلُ عَلَيْهِ السَّلامُ: فَقَال رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"وَعَدْتَنى، فَجَلَسْتُ لكَ ولَم تَأتِنى"فقالَ: مَنَعنى الْكلْبُ الذى كَانَ في بيْتِكَ إنَّا لا نَدْخُلُ بَيْتًا فِيهِ كَلْبٌ وَلا صورَةٌ"رواه مسلم.
10/1687- وعَنْ أبي التيَّاحِ حَيَّانَ بنِ حُصَينٍ قَالَ: قال لي عَليُّ بن أبي طَالِبٍ رضي اللَّه عَنْهُ: ألا أبَعَثُكَ عَلى ما بَعَثَني عَلَيْهِ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم؟ أنْ لا تَدَعَ صُورَةً إلاَّ طَمسْتَهَا، ولا قَبْراٍ مُشْرِفاً إلاَّ سَوَّيْتَهُ. رواه مسْلِمٌ.

306- باب تحريم اتخاذ الكلب إلا لصَيْد أو ماشية أو زرع
 1/1688- عنِ ابْنِ عُمَر رضي اللَّه عَنْهُما: قَالَ سمِعْتُ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "من اقْتَنى كَلْباً إلا كَلْب صَيْدٍ أوْ مَاشِيةٍ فإنَّهُ يَنْقُصُ مِنْ أجْرِهِ كُلَّ يوْمٍ قِيراطَانِ"متفقٌ عليه.

ص -473- وفي روايةٍ:"قِيرَاطٌ".
2/1689- وعَنْ أبي هُرَيْرَةَ رضي اللَّه عنْهُ قَالَ: قَالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ أمْسَكَ كَلْباً، فَإنَّهُ ينْقُصُ كُلَّ يَوْمٍ مِنْ عملِهِ قِيرَاطٌ إلاًَّ كَلْب حَرْثٍ أوْ مَاشِيَة"متفقٌ عليه.
وفي رواية لمسلم: "مَنِ اقْتَنى كَلْباً لَيْسَ بِكَلْبِ صَيْدٍ، ولا مَاشِيةٍ ولا أرْضٍ فَإنَّهُ يَنْقُصُ مِنْ أجْرِهِ قِيراطَانِ كُلَّ يْومٍ".

307- باب كراهة تعليق الجرس في البعير وغيره من الدواب وكراهية استصحاب الكلب والجرس في السفر
 1/1690- عَنْ أبي هُرَيْرَةَ رضِيَ اللَّه عنْهُ قَالَ: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"لا تَصْحَبُ المَلائِكَةُ رُفْقَةً فيهَا كَلْبٌ أوْ جَرَسٌ"رواه مسلم.
2/1691- وعَنْهُ أنَّ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَال:"الجرسُ مزَامِير الشَّيْطَانِ"رَواهُ مُسْلِمٌ.

308- باب كراهة ركوب الجلاَّلة وهي البعير أو الناقة التي تأكل العَذِرة، فإن أكلت علفاً طاهراً فطاب لحمها، زالت الكراهة
 1/1692- عَنِ ابْنِ عُمَرَ رضِيَ اللَّه عنْهُما قَال: نَهى رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عنِ الجَلاَّلَةِ في الإبلِ أنْ يُرْكَب عَلَيْهَا.
 رواهُ أبو داود بإسناد صحيحٍ.

309- باب النهي عن البُصاق في المسجد والأمر بإزالته منه إذا وجد فيه والأمر بتنزيه المسجد عن الأقذار
1/1693- عَنْ أنسٍ رضي اللَّه عَنهُ أنَّ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "البُصَاقُ في المسْجِدِ خَطِيئَةٌ، وَكَفَّارَتُهَا دَفْنُهَا"متفق عليه.

ص -474- والمرَاد بِدَفْنِهَا إذا كانَ المسْجِدُ تُراباً أوْ رَمْلاً ونَحْوَهُ، فَيُوَارِيهَا تحْتَ ترابهِ. قالَ أبو المحاسن الرُّويَانى من أصحابنا في كتابهِ"البحر"، وقيل: المُرَادُ بِدفْنِهَا إخْرَاجُهَا مِنَ المسْجِدِ، أمَّا إذا كَانَ المْسْجِدُ مُبلَّطاً أوْ مجَصَّصاً، فَدَلَكَهَا علَيْهِ بِمَداسِهِ أو بِغَيرِهِ كَما يَفْعَلُهُ كثيرٌ مِنَ الجهَّالِ، فَلَيس ذلكَ بِدفْن بلْ زِيادَةٌ في الخطِيئَةِ وتَكثيرٌ للقَذَرِ في المَسْجِدِ، وَعلى مَنْ فَعَلَ ذلك أنْ يَمْسَحهُ بَعْدَ ذلك بِثَوْبِهِ أو بيده أوْ غَيْرِهِ أوْ يَغْسِلَهُ.
2/1694- وعَنْ عائِشَةَ رضي اللَّه عنْهَا أنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم رَأى في جِدَارِ الْقِبْلَةِ مُخَاطاً، أوْ بُزَاقاً، أوْ نُخَامةً، فَحكَّه. متفقٌ عليه.
3/1695- وعَنْ أنَسٍ رضي اللَّه عَنْهُ أنَّ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إنَّ هذِهِ المسَاجِدَ لا تَصْلُحُ لِشْىءٍ مِنْ هذا الْبوْلِ ولا القَذَرِ، إنَّمَا هِيَ لِذِكْرِ اللَّه تَعَالى، وقَراءَةِ الْقُرْآنِ"أوْ كَمَا قالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم. رواه مسلم.

310- باب كراهة الخصومة في المسجد ورفع الصوت فيه، ونشد الضالة والبيع والشراء والإِجارة ونحوها من المعاملات
 1/1696- عَنْ أبي هُريْرَةَ رضي اللَّه عَنْهُ أنَّهُ سَمِعَ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ: "مِنْ سمِعَ رَجُلاً ينْشُدُ ضَالَّةً في المسْجِدِ فَلْيَقُلْ: لا رَدهَا اللَّه علَيْكَ، فإنَّ المساجدَ لَمْ تُبْنَ لهذا"رَواهُ مُسْلِم.
2/1967- وَعَنْهُ أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إِذا رأَيتم مَنْ يَبِيعُ أَو يبتَاعُ في المسجدِ، فَقُولُوا: لا أَرْبَحَ اللَّه تِجَارتَكَ، وَإِذا رأَيْتُمْ مِنْ ينْشُدُ ضَالَّةً فَقُولُوا: لا ردَّهَا اللَّه عَلَيكَ". رواه الترمذي وقال: حديث حسن.
3/1698- وعَنْ بُريْدَةَ رضِيَ اللَّه عَنْهُ أَنَّ رَجُلاً نَشَدَ في المَسْجِدِ فَقَالَ: منْ دَعَا إِليَّ الجَملَ

ص -475- الأَحْمرَ؟ فَقَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم"لا وَجَدْتَ إِنَّمَا بُنِيَتِ المَسَاجِدُ لِمَا بُنِيَتْ لَهُ"رواه مسلم.
4/1699- وَعَنْ عَمْرو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ رَضِيَ اللَّه عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَى عَنِ الشِّرَاءِ وَالبَيْعِ فِي المسْجِدِ، وَأَنْ تُنْشَدَ فيهِ ضَالَّةٌ، أَوْ يُنْشَدَ فِيهِ شِعْرٌ. رواهُ أَبُو دَاودَ، والتِّرمذي وقال: حَديثٌ حَسَنٌ.
5/1700- وَعَنِ السَّائِبِ بْنِ يزيدَ الصَّحَابي رَضِيَ اللَّه عنْهُ قالَ: كُنْتُ في المَسْجِدِ فَحَصَبني رَجُلٌ، فَنَظَرْتُ فَإِذَا عُمَرُ بنُ الخَطَّابِ رَضِيَ اللَّه عَنْهُ فَقَالَ: اذهَبْ فأْتِني بِهَذيْنِ فَجِئْتُهُ بِهمَا، فَقَالَ: مِنْ أَيْنَ أَنْتُمَا؟ فَقَالا: مِنْ أَهْلِ الطَّائِفِ، فَقَالَ: لَوْ كُنْتُمَا مِنْ أَهْلِ الْبَلَدِ، لأَوْجَعْتُكُمَا، تَرْفَعَانِ أَصْوَاتَكُمَا فِي مسْجِدِ رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم؟ رَوَاهُ البُخَارِي.

311- باب نَهْي من أكل ثوماً أو بصلاً أو كُرَّاثاً أو غيره مما له رائحة كريهة عن دخول المسجد قبل زوال رائحته إلا لضرورة
 1/1701- عَنِ ابْنِ عُمَرَ رَضِيَ اللَّه عَنْهُمَا أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: منْ أَكَلَ مِنْ هَذِهِ الشَّجَرَةِ يَعْني الثُّومَ فلا يقْرَبَنَّ مَسْجِدَنَا"متفقٌ عليه.
وفي روايةٍ لمسلم:"مَسَاجِدَنَا".
1702- وَعَنْ أَنَسٍ رَضِيَ اللَّه عَنْهُ قَالَ: قَالَ النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم:"مَنْ أَكَلَ مِنْ هذِهِ الشَّجَرَةِ فَلا يَقْربنَّا، وَلا يُصَلِّينَّ مَعنَا"متفقٌ عليه.
3/1703- وَعَنْ جَابِرٍ رَضِيَ اللَّه عَنْهُ قَالَ: قَالَ النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم:"مَنْ أَكَلَ ثُوماً أَوْ بَصَلاً، فَلْيَعْتَزلْنَا، أَوْ فَلْيَعْتَزلْ مَسْجدَنَا"متفقٌ عليه.
وفي رواية لمُسْلِمٍ: مَنْ أَكَلَ الْبَصَلَ، وَالثُّوم، وَالْكُرَاث، فَلا يَقْرَبَنَّ مسْجِدَنَا، فَإِنَّ المَلائِكَةَ تَتَأَذَّى مِمَّا يتأَذَّى مِنْهُ بَنُو آدمَ".

ص -476- 4/1704- وَعَنْ عُمَرَ بْنِ الخَطَّابِ رَضِيَ اللَّه عَنْهُ أَنَّهُ خطَبَ يَوْمَ الجُمُعَةِ فَقَالَ فِي خُطْبَتِهِ: ثُمَّ إِنَّكُمْ أَيُّهَا النَّاسُ تَأْكُلُونَ شَجَرَتَيْنِ ما أُرَاهُمَا إِلاَّ خَبِيثَتَيْنِ: الْبَصَلَ، وَالثُّومَ، لَقَدْ رَأَيْتُ رَسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إِذَا وَجَدَ ريحَهُمَا مِنَ الرَّجُلِ فِي المَسْجِدِ أَمَرَ بِهِ، فَأُخْرِجَ إِلى الْبَقِيعِ، فَمَنْ أَكَلَهُمَا، فَلْيُمِتْهُمَا طبْخاً. رواه مسلم.

312- باب كراهية الاحتباء يوم الجمعة والإمام يخطب لأنه يجلب النوم فيفوت استماع الخطبة ويخاف انتقاض الوضوء
1/1705- عنْ مُعَاذِ بْنِ أَنسٍ الجُهَنيِّ، رَضِيَ اللَّه عَنهُ أَنَّه النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَى عَنِ الحِبْوَةِ يَوْمَ الجُمُعَةِ وَالإِمَامُ يَخْطُبُ. رواهُ أبو داود، والترمذي وَقَالا: حدِيثٌ حَسَنٌ.

313- باب نهي مَنْ دخل عليه عشر ذي الحجة وأراد أن يضحِّيَ عن أخذ شيء من شعره أو أظفاره حتى يضّحيَ
1/1706- عَنْ أُمِّ سَلَمةَ رضِيَ اللَّه عَنْهَا قَالَتْ: قَالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ كَانَ لَهُ ذِبْحٌ يَذْبَحُهُ، فَإِذا أُهِلَّ هِلالُ ذِي الحِجَّة، فَلا يَأْخُذَنَّ مِنْ شَعْره وَلا منْ أَظْفَارهِ شَيْئاً حتى يُضَحِّيَ"رَواهُ مُسْلِم.

314- باب النَّهي عَن الحلف بمخلوق كالنبي والكعبة والملائكة والسماء والآباء والحياة والروح والرأس ونعمة السلطان وتُرْبَة فلان والأمانة، وهي من أشدها نهياً
1/1707- عَنِ ابْنِ عُمَرَ، رضِيَ اللَّه عنْهُمَا، عَنِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، قَالَ: "إِنَّ اللَّه تَعالى ينْهَاكُمْ أَنْ تَحْلِفُوا بابائِكُمْ، فَمَنْ كَانَ حَالِفاً، فلْيَحْلِفْ بِاللَّهِ، أَوْ لِيَصْمُتْ"متفقٌ عليه.
وفي رواية في الصحيح : "فمنْ كَانَ حَالِفاً، فَلا يَحْلِفْ إِلاَّ بِاللَّهِ، أَوْ لِيسْكُتْ"

ص -477- 2/1708- وعنْ عَبْدِ الرحْمنِ بْن سمُرَةَ، رضِي اللَّه عنْهُ قَالَ: قَالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تحْلِفوا بِالطَّواغِي، ولا بآبائِكُمْ"رواه مسلم.
"الطَّوَاغي": جَمْعُ طاغية، وهِي الأصْنَامُ، وَمِنْهُ الحديثُ:"هذِهِ طاغِيةُ دوْسٍ": أَيْ: صنمُهُم ومعْبُودُهُم. ورُوِيَ في غَيرِ مُسْلِم:"بالطَّواغِيتِ"جمْع طاغُوت، وهُو الشَّيطانُ وَالصَّنمُ.
3/1709- وعنْ بُريْدة رضِي اللَّه عنهُ أَنَّ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "من حلَف بِالأَمانَةِ فليْس مِنا".
حدِيثٌ صحيحٌ، رواهُ أَبُو داود بإِسنادٍ صحِيحٍ.
4/1710- وعنْهُ قال: قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ حلفَ، فقال: إِني برِيءٌ مِنَ الإِسلامِ فإِن كانَ كاذِباً، فَهُو كما قَالَ، وإِنْ كَان صادِقاً، فلَنْ يرْجِع إِلى الإِسلاَمِ سالِماً". رواه أبو داود.
5/1711- وَعنِ ابْن عمر رضِي اللَّه عنْهُمَا أَنَّهُ سمِعَ رَجُلاً يَقُولُ: لاَ والْكعْبةِ، فقالَ ابْنُ عُمر: لا تَحْلِفْ بِغَيْرِ اللَّهِ، فإِني سَمِعْتُ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ: "منْ حلفَ بِغَيْرِ اللَّهِ، فَقدْ كَفَر أَوْ أَشرْكَ"رواه الترمذي وقال: حدِيثٌ حسَنٌ.
وفسَّر بعْضُ الْعلماءِ قوْلهُ:"كَفر أَوْ أشركَ"علَى التَّغلِيظِ كما رُوِي أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ:"الرِّيَاءُ شِرْكٌ".

315- باب تغليظ اليمين الكاذبة عمداً
 1/1712- عَنِ ابْنِ مسْعُودٍ رضِي اللَّه عَنْهُ أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "منْ حلفَ علَى مَالِ امْريءٍ مُسْلِمٍ بغيْرِ حقِّهِ، لقِي اللَّه وهُو علَيْهِ غَضْبانُ"قَالَ: ثُمَّ قرأَ عليْنَا رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مِصَداقَه منْ كتاب اللَّهِ عَزَّ وَجَلَّ:

ص -478- { إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً } [آل عمران: 77] إلى آخِرِ الآيةِ: مُتَّفَقٌ عليْه.
2/1713- وعَنْ أَبي أُمامةَ إِياسِ بْنِ ثعْلبَةَ الحَارِثِيِّ رضِيَ اللَّه عَنْهُ أَن رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "منِ اقْتَطعَ حَقَّ امْرِيءٍ مسْلِمٍ بِيمِينِهِ، فَقَدْ أَوْجَب اللَّه لَهُ النَّارَ. وحرَّم عَلَيْهِ الْجنَّةَ"فَقالَ لَهُ رَجُلٌ: وإِنْ كَانَ شَيْئاً يسِيراً يا رسُولَ اللَّهِ؟ قَالَ:"وَإِنْ كان قَضِيباً مِنْ أَراكٍ"رواهُ مُسْلِمٌ.
3/1714- وعنْ عبْدِ اللَّهِ بْنِ عمرِو بْنِ الْعاصِ رضِي اللَّه عَنْهُمَا عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "الْكَبَائِرُ: الإِشْرَاكُ بِاللَّهِ، وَعُقُوقُ الْوَالِدَيْن، وَقتْلُ النَّفْسِ، والْيَمِينُ الْغَمُوسُ"رواه البخاري.
وفي روايةٍ له: أَن أَعْرَابِيًّا جاءَ إِلى النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَقال: يَا رَسُول اللَّه ما الْكَبَائِرُ؟ قالَ:"الإِشْراكُ بِاللَّهِ"قَالَ: ثُمَّ ماذا؟ قالَ:"الْيَمِينُ الْغَمُوسُ"قُلْتُ: وَمَا الْيمِينُ الْغَمُوسُ؟ قال:"الَّذِي يَقْتَطِعُ مَالَ امْرِيءٍ مسلم،"يعْنِي بِيمِينٍ هُوَ فِيها كاذِبٌ.

316- باب ندب مَن حلف على يَمينٍ، فرأى غيرها خيرَاً منهاأن يفعل ذلك المحلوف عليه، ثم يكفِّر عن يمينه
 1/1715- عَنْ عبْدِ الرَّحْمنِ بْنِ سَمُرةَ رضِي اللَّه عَنْهُ قَالَ: قَالَ لي رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"... وَإِذَا حَلَفْتَ علَى يَمِينٍ، فَرَأَيْت غَيْرَها خَيْراً مِنهَا، فأْتِ الَّذِي هُوَ خَيْرٌ، وكفِّرْ عن يَمِينك"متفقٌ عليه.
2/1716- وعَنْ أَبي هُريْرَةَ رضِيَ اللَّه عَنْهُ أَنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "منْ حلَف عَلَى يَمِينٍ فَرأَى غَيْرَها خَيْراً مِنْهَا، فَلْيُكَفِّرْ عَنْ يَمِينِهِ، ولْيَفْعَلْ الَّذِي هُوَ خَيْرٌ"رواهُ مسلم.
3/1717- وَعَنْ أَبي مُوسَى رضِيَ اللَّه عَنْهُ أَنَّ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إِنِّي واللَّهِ إِنْ شَاءَ اللَّه لاَ أَحلِفُ عَلَى يَمِينٍ، ثُمَّ أَرَى خَيْراً مِنهَا إِلاَّ كَفَّرْتُ عَنْ يَمِيني، وأَتيْتُ الَّذِي هُوَ خَيرٌ"متفقٌ عليه.
4/1718- وَعَنْ أَبِي هُرَيْرَةَ رضِي اللَّه عنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لأَنْ يَلَجَّ أَحَدُكُمْ في يَمِينِهِ في أَهْلِهِ آثَمُ لَهُ عِنْدَ اللَّهِ تَعَالى مِنْ أَنْ يُعْطِيَ كَفَّارَتَهُ الَّتي فَرَض اللَّه عَلَيْهِ"متفقٌ عليه.

ص -479- قولُهُ:"يلَجَّ"بِفَتْحِ الَّلامِ، وَتَشْدِيدِ الجيِمِ: أَيْ يتَمادَى فِيها، وَلاَ يُكَفِّرُ، وقولُه:"آثَمُ"بالثاءِ المثلثة، أَيْ: أَكْثَرُ إِثْماً.

317- باب العفو عن لغو اليمين وأنه لا كفارة فيه، وهو ما يجري على اللسان بغير قصد اليمين
كقوله على العادة: لا والله، وبلى والله، ونحو ذلك
قال الله تعالى: { لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ }[المائدة: 89].
1/1719- وَعَنْ عَائِشَةَ رَضِيَ اللَّه عَنْهَا قَالَتْ: أُنْزِلَتْ هَذِهِ الآيَةُ: {لا يُؤَاخِذُكُمْ اللَّه بِاللَّغْو في أَيْمَانِكُمْ} في قَوْلِ الرَّجُلِ: لا واللَّهِ، وَبَلى واللَّهِ. رواه البخاري.

318- باب كراهة الحلف في البيع وإن كان صادقاً
 1/1720- عَنْ أَبي هُرَيْرَةَ رَضِيَ اللَّه عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ: "الحَلِفُ منْفَقَةٌ للسِّلْعَةِ، مَمْحَقَةٌ للْكَسْبِ"متفقٌ عليه.
 2/1721- وَعَنْ أَبي قَتَادَةَ رضِيَ اللَّه عَنْهُ أنه سمع رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "إِيَّاكُمْ وَكَثْرَةَ الحلِفِ في الْبَيْعِ، فَإِنَّهُ يُنَفِّقُ ثُمَّ يَمْحَقُ"رواه مسلم.

319- باب كراهة أن يسأل الإِنسان بوجه الله عز وجل غير الجنة وكراهة منع من سأل بالله تعالى وتشفَّع به
1/1722-عَنْ جابرٍ رضِيَ اللَّه عَنْهُ قَال: قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"لا يُسْأَلُ بوَجْهِ اللَّهِ إِلاَّ الجَنَّةُ"

ص -480- رواه أبو داود.
2/1723- وَعَن ابْن عُمَرَ رضِيَ اللَّه عنْهُما قَالَ: قَال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنِ اسْتَعَاذَ بِاللَّهِ، فأَعِيذُوهُ، ومنْ سَأَل باللَّهِ، فَأَعْطُوهُ، وَمَنْ دَعَاكُمْ، فَأَجِيبُوه، ومَنْ صنَع إِلَيْكُمْ معْرُوفاً فَكَافِئُوهُ، فَإِنْ لمْ تَجِدُوا مَا تُكَافِئُونَهُ به، فَادَعُوا لَهُ حَتَّى تَرَوْا أَنَّكُمْ قَدْ كَافَأْتُموهُ"حديِثٌ صَحِيحٌ، رواهُ أَبُو داود، والنسائي بأسانيد الصحيحين.

320 باب تحريم قوله شاهِنشاه للسلطان وغيره لأن معناه ملك الملوك، ولا يوصف بذلك غير الله سبحانه وتعالى
1/1724- عَنْ أَبي هُريْرَةَ رضِيَ اللَّه عَنْهُ عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إِنَّ أَخْنَعَ اسمٍ عندَ اللَّهِ عزَّ وجَلَّ رَجُلٌ تَسَمَّى مَلِكَ الأَملاكِ"متفق عَلَيه.
قال سُفْيَانُ بن عُيَيْنَةَ"مَلِكُ الأَمْلاكِ"مِثْلُ شاهِنشَاهِ.

321- باب النهي عن مخاطبة الفاسق والمبتدع ونحوهما بسيد ونحوه
 1/1725- عن بُرَيْدَةَ رَضِيَ اللَّه عنهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"لا تَقُولُوا للْمُنَافِقِ سَيِّدٌ، فَإِنَّهُ إِنْ يكُ سَيِّداً، فَقَدْ أَسْخَطْتُمْ رَبَّكُمْ عزَّ وَجَلَّ"رواه أبو داود بإِسنادٍ صحيحٍ.

322- باب كراهة سبَّ الحُمّى
 1/1726- عنْ جَابرٍ رَضِيَ اللَّه عَنْهُ أَنَّ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم دخَلَ على أُمِّ السَّائبِ، أَوْ أُمِّ المُسَيَّبِ فقَالَ:"مَالَكِ يا أُمَّ السَّائبِ أَوْ يَا أُمِّ المُسيَّبِ تُزَفْزِفينَ؟"قَالَتْ: الحُمَّى لا بارَكَ اللَّه فِيهَا، فَقَالَ:"لا تَسُبِّي الحُمَّى، فَإِنَّهَا تُذْهِبُ خَطَايا بَني آدم، كَما يُذْهِبُ الْكِيرُ خَبثَ الحدِيدِ"

ص -481- رواه مسلم.
"تُزَفْزِفِينَ"أَيْ: تَتَحرَّكِينَ حرَكَةً سريعَةً، ومَعْناهُ: تَرْتَعِدُ، وَهُوَ بضمِّ التاءِ وبالزاي المكررة والفاء المكررة، ورُوِي أَيضاً بالراءِ المكررة والقافين.

323- باب النهي عن سبَّ الريح، وبيان ما يقال عند هبوبها
 1/1727- عَنْ أَبي المُنْذِرِ أَبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّه عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تَسُبُّوا الرِّيحَ، فَإِذَا رَأَيْتُمْ ما تَكْرَهُونَ، فَقُولُوا: اللَّهُمَّ إِنَّا نَسْأَلُكَ مِنْ خَيْرِ هذِهِ الرِّيحِ وخَيْرِ مَا فِيهَا وخَيْرِ ما أُمِرَتْ بِهِ، وَنَعُوذُ بِكَ مِنْ شَرِّ هَذِهِ الرِّيحِ وَشَرِّ ما فيها وشرِّ ما أُمِرَتْ بِهِ"رواه الترمذي وقَالَ: حَديثٌ حسنٌ صحيح.
2/1728- وعنْ أَبي هُرَيْرةَ رَضِي اللَّه عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: الرِّيحُ مِنْ رَوْحِ اللَّهِ تَأْتِي بِالرَّحْمَةِ، وَتَأْتِي بالعَذَابِ، فَإِذا رَأَيْتُمُوهَا فَلا تَسُبُّوهَا، وَسَلُوا اللَّه خَيْرَهَا، واسْتَعِيذُوا باللَّهِ مِنْ شَرِّهَا"رواه أبو داود بإِسناد حسنٍ.
قوله صَلّى اللهُ عَلَيْهِ وسَلَّم:"مِنْ رَوْحِ اللَّهِ"هو بفتح الراءِ: أَيْ رَحْمَتِهِ بِعِبَادِهِ.
3/1729- وعنْ عَائِشَةَ رَضِيَ اللَّه عنْهَا قَالَتْ: كَانَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم إِذا عَصِفَتِ الرِّيح قالَ: "اللَّهُمَّ إِني أَسْأَلُكَ خَيْرَهَا، وَخَيْرِ مَا فِيهَا، وخَيْر ما أُرسِلَتْ بِهِ، وَأَعُوذُ بك مِنْ شَرِّهِا، وَشَرِّ ما فِيها، وَشَرِّ ما أُرسِلَت بِهِ"رواه مسلم.

324- باب كراهة سبَّ الدِّيك
 1/1730- عنْ زيْدِ بْنِ خَالِدٍ الجُهَنيِّ رَضيَ اللَّه عَنْهُ قَالَ: قَالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"لا تَسُبوا الدِّيكَ، فَإِنَّهُ يُوقِظُ للصلاةِ"رواه أبو داود بإِسنادٍ صحيح.

325- باب النهي عن قول الإِنسان: مُطِرْنَا بِنَوْء كذا
 1/1731- عَنْ زَيْدِ بْنِ خَالِدٍ رَضِيَ اللَّه عَنْهُ قَالَ: صلَّى بِنَا رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم صَلاَةَ الصُّبْحِ بِالحُديْبِيَةِ في إِثْرِ سَمَاءٍ كَانتْ مِنَ اللَّيْل، فَلَمَّا انْصرَفَ أَقْبَلَ عَلى النَّاسِ، فَقَال: "هَلْ تَدْرُون مَاذَا قَالَ رَبُّكُمْ؟"قَالُوا: اللَّهُ وَرَسُولُهُ أَعلَمُ. قَالَ:"قَالَ: أَصْبَحَ مِنْ عِبَادِي مُؤمِنٌ بي، وَكَافِرٌ، فأَمَّا مَنْ قالَ مُطِرْنَا بِفَضْلِ اللَّهِ

ص -482- وَرَحْمتِهِ، فَذلِكَ مُؤمِنٌ بي كَافِرٌ بالْكَوْاكَبِ، وَأَمَّا مَنْ قالَ: مُطِرْنا بِنَوْءِ كَذا وَكذا، فَذلكَ كَافِرٌ بي مُؤمِنٌ بالْكَوْكَبِ"متفقٌ عليه.
والسَّماءُ هُنَا: المَطَرُ.

326- باب تحريم قوله لمسلم: يا كافر
 1/1732- عَنِ ابنِ عُمَرَ رَضِيَ اللَّه عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذا قَالَ الرَّجُلُ لأَخِيهِ: يَا كَافِر، فَقَدْ بَاءَ بِهَا أَحَدُهُما، فَإِنْ كَان كَمَا قَالَ وَإِلاَّ رَجَعَتْ عَلَيْهِ"متفقٌ عليه.
2/1733- وعَنْ أَبي ذَرٍّ رَضِي اللَّه عنْهُ أَنَّهُ سمِعَ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "منْ دَعَا رَجُلاً بالْكُفْرِ، أَوْ قَالَ: عَدُوَّ اللَّهِ، ولَيْس كَذلكَ إِلاَّ حَارَ علَيْهِ"متفقٌ عليه."حَارَ": رَجَعَ.

327- باب النهي عن الفُحش وبَذاءِ اللِّسان
 1/1734- عَن ابْنِ مَسْعُودٍ رَضِيَ اللَّه عَنْهُ قَالَ: قَالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لَيْس المُؤْمِنُ بالطَّعَّانِ، وَلا اللَّعَّانِ، وَلا الْفَاحِشِ، وَلا الْبَذِيء"رواه الترمذي وقال: حديثٌ حسنٌ.
2/1735- وعِنْ أَنَسٍ رضي اللَّه عَنهُ قَاَل: قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَا كَانَ الْفُحْشُ في شَيْءٍ إِلاَّ شانَهُ، ومَا كَانَ الحَيَاءُ في شَيْءٍ إِلاَّ زَانَهُ"رواه الترمذي، وقال: حديثٌ حسن.

328- باب كراهة التقعير في الكلام بالتشدُّق وتكلُّف الفصاحة واستعمال وَحشيّ اللغة ودقائق الإعراب في مخاطبة العوام ونحوهم
1/1736- عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّه عَنْهُ أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "هَلَكَ المُتَنَطِّعُون"قَالَهَا ثَلاثاً.

ص -483- رَوَاهُ مُسْلِم.
"المُتَنَطِّعُونَ": المُبَالِغُونَ في الأَمُورِ.
2/1737- وَعَنِ عَبْدِ اللَّهِ بْنِ عَمْرو بْنِ العَاصِ رَضِيَ اللَّه عنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إِنَّ اللَّه يُبْغِضُ الْبَلِيغَ مِنَ الرِّجَالِ الَّذي يَتَخَلَّلُ بِلِسَانِهِ كَمَا تَتَخَلَّلُ الْبَقَرَةُ".
رَواه أَبو داودَ، والترمذي، وقال: حديثٌ حسن.
3/1738- وعَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّه عَنْهُما أَنَّ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إِنَّ مِنْ أَحَبِّكُمْ إِليَّ، وَأقْرَبِكمْ مِنِّي مَجْلِساً يَوْمَ الْقِيامةِ، أَحَاسِنُكُمْ أَخْلاقاً، وَإِنَّ أَبْغَضَكُمْ إِليَّ، وَأَبْعَدَكُمْ مِنِّي يوْمَ الْقيَامَةِ، الثَّرْثَارُونَ، وَالمُتَشَدِّقُونَ وَالمُتَفَيْهِقُونَ"رواه الترمذي وقال: حديثٌ حسن، وقد سبق شرحُهُ في باب حُسْنِ الخُلقِ.

329- باب كراهة قوله: خَبُثَتْ نفسي
 1/1739- عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا عَنِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "لا يَقُولَنَّ أَحَدُكُمْ خَبُثَتْ نَفْسي، وَلكِنْ لِيَقُلْ: لَقِسَتْ نَفْسِي"متفقٌ عليه.
قالَ الْعُلَمَاءُ: معْنَى خبُثَتْ غَثَتْ، وَهُوَ مَعْنَى"لَقِسَتْ"وَلكِنْ كَرِهَ لَفْظَ الخُبْثِ.

330- باب كراهة تسمية العنب كرْماً
 1/1740-عَنْ أَبي هُرَيْرَةَ رضَيَ اللَّه عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تُسَمُّوا الْعِنَبَ الْكَرْمَ، فإِنَّ الْكَرْمَ المُسْلِمُ"متفقٌ عليه. وهذا لفظ مسلمٍ.

ص -484- وفي روَايةٍ: "فَإِنَّمَا الْكَرْمُ قَلْبُ المُؤْمِنِ"وفي رواية للبخاري ومسلِم :"يَقُولُونَ الْكرْمُ إِنَّمَا الْكَرْمُ قلْبُ المُؤْمِنِ".
2/1741- وَعَنْ وَائِلِ بْنِ حجرٍ رَضِيَ اللَّه عَنْهُ عَنِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "لا تَقُولُوا: الْكَرْمُ، وَلَكِنْ قُولُوا: الْعِنَبُ، وَالحبَلَةُ"رواه مسلم.
"الحبَلَةُ"بفتح الحاءِ والباءِ، ويقال أيضاً بإِسكان الباءِ.

331- باب النهي عن وصف محاسن المرأة لرجل إلا أن يحتاج إلى ذلك لغرض شرعي كنكاحها ونحوه
1/1742- عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّه عنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تُبَاشِرِ المرْأَةُ المَرْأَةَ، فَتَصِفَهَا لِزَوْجِهَا كَأَنَّهُ يَنْظُرُ إِلَيْهَا"متفقٌ عليه.

332- باب كراهة قول الإِنسان: اللهُمَّ اغفر لي إن شئت بل يجزم بالطلب
 1/1743- عنْ أَبي هُريْرَةَ رَضِيَ اللَّه عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "لا يَقُولَنَّ أَحَدُكُمْ: اللَّهُمَّ اغْفِرْ لي إِنْ شِئْتَ: اللَّهُمَّ ارْحَمْني إِنْ شِئْتَ، لِيعْزِمِ المَسْأَلَةَ، فإِنَّهُ لا مُكْرِهَ لَهُ"متفقٌ عليه.
وفي روايةٍ لمُسْلِمٍ: "وَلكنْ، لِيَعْزِمْ وَلْيُعْظِّمِ الرَّغْبَةَ، فَإِنَّ اللَّه تَعَالى لا يتَعَاظَمُهُ شَيْءٌ أَعْطَاهُ".
2/1744-وَعَنْ أَنَسٍ رَضِيَ اللَّه عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذا دعا أَحَدُكُمْ، فَلْيَعْزِمِ المَسْأَلَةَ، وَلا يَقُولَنَّ: اللَّهُمَّ إِنْ شِئْتَ، فَأَعْطِني، فَإِنَّهُ لا مُسْتَكْرهَ لَهُ"متفقٌ عليه.

333- باب كراهة قول: ما شاء الله وشاء فلان
 1/1745- عنْ حُذَيْفَةَ بْنِ اليَمَانِ رَضِيَ اللَّه عَنْه عَنِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "لا تَقُولوا: ماشاءَ اللَّه وشاءَ فُلانٌ، ولكِنْ قُولوا: مَا شَاءَ اللَّه، ثُمَّ شَاءَ فُلانٌ"رواه أبو داود بإِسنادٍ صحيح.

ص -485- 334- باب كراهة الحديث بعد العشاء الآخرة
والمراد به الحديث الذي يكون مباحاً في غير هذا الوقت, وفعله وتركه سواء, فأما الحديث المحرم أو المكروه في غير هذا الوقت, فهو في هذا الوقت أشد تحريماً وكراهة. وأما الحديث في الخير كمذاكرة العلم وحكايات الصالحين, ومكارم الأخلاق, والحديث مع الضيف, ومع طالب حاجة, ونحو ذلك, فلا كراهة فيه, بل هو مستحب, وكذا الحديث لعذر وعارض لا كراهة فيه, وقد تظاهرت الأحاديث الصحيحة على كل ما ذكرته.
1/1746- عَنْ أَبي بَرْزَةَ رَضِي اللَّه عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم كَانَ يَكرَهُ النومَ قبْلَ العِشَاءِ وَالحَدِيثَ بعْدَهَا. متفقٌ عليه.
2/1747- وعَنِ ابْنِ عُمرَ رَضِيَ اللَّه عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم صَلَّى العِشَاءَ في آخِرِ حَيَاتِهِ، فَلمَّا سَلَّم، قَالَ:"أَرَأَيْتَكُمْ لَيْلَتَكُمْ هَذِهِ؟ فَإِنَّ على رَأْسِ مِئَةِ سَنَةٍ لا يَبْقَى مِمَّنْ هُوَ عَلى ظَهْرِ الأَرْضِ اليَوْمَ أَحدٌ"متفقٌ عليه.
3/1748- وَعَنْ أَنَسٍ رَضِيَ اللَّه عَنْهُ أَنَّهم انْتَظَرُوا النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَجاءَهُمْ قريباً مِنْ شَطْرِ اللَّيْلِ فصلَّى بِهِم، يعني العِشَاءَ قَالَ: ثُمَّ خَطَبَنَا فَقَالَ: "أَلا إِنَّ النَّاسَ قَدْ صَلُّوا، ثُمَّ رَقَدُوا"وَإِنَّكُمْ لَنْ تَزَالُوا في صَلاةٍ ما انْتَظَرْتُمُ الصَّلاةَ"رواه البخاري.

336- باب تحريم صوم المرأة تطوعاً وزوجها حاضر إلاَّ بإذنه
 1/1750- عنْ أَبي هُريْرةَ رضِيَ اللَّه عنْهُ أَنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "لا يَحِلُّ للمَرْأَةِ أَنْ تَصُومَ

ص -486- وَزَوْجُهَا شاهِدٌ إِلاَّ بإِذْنِهِ ولا تَأْذَنَ في بَيْتِهِ إِلاَّ بإِذْنِهِ"متفقٌ عليه.

337- باب تحريم رفع المأموم رأسه من الركوع أو السجود قبل الإِمام
 1/1751- عنْ أَبي هُريْرَةَ رَضِيَ اللَّه عَنْهُ أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قََالَ :"أَمَا يَخْشَى أَحَدُكُمْ إِذا رفَعَ رأْسَهُ قَبْلَ الإِمَامِ أَنْ يَجْعلَ اللَّه رأْسَهُ رأْسَ حِمارٍ، أَوْ يَجْعلَ اللَّه صُورتَهُ صُورَةَ حِمارٍ"متفقٌ عليه.

338- باب كراهة وضع اليد على الخاصرة في الصلاة
 1/1752- عَنْ أَبي هُريْرةَ رَضِيَ اللَّه عَنْهُ أن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم: نهي عنِ الخَصْرِ في الصَّلاةِ. متفقٌ عليهِ.

339- باب كراهة الصلاة بحضرة الطعام ونفسه تتوق إليه أو مع مدافعة الأخبثين: وهما البول والغائط
1/1753- عَنْ عَائِشَةَ رَضِيَ اللَّه عَنْهَا قَالَتْ: سَمِعْتُ رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ:"لا صَلاةَ بحَضرَةِ طَعَامٍ، وَلا هُوَ يُدَافِعُهُ الأَخْبَثَانَ"رواه مسلم.

340- باب النهي عن رفع البَصَر إلى السماء في الصلاة
 1/1754- عَنْ أَنسِ بْنِ مَالكٍ رَضِيَ اللَّه عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَا بالُ أَقْوَامٍ يَرْفَعُونَ أَبْصَارَهُمْ إِلِى السَّماءِ في صَلاتِهِمْ،"فَاشْتَدَّ قَوْلُهُ في ذلك حَتَّى قَالَ: "لَيَنْتَهُنَّ عَنْ ذلك، أَوْ لَتُخْطَفَنَّ أَبْصارُهُمْ،"رواه البخاري.

341- باب كراهة الالتفات في الصلاة لغير عذر
 1/1755- عَنْ عَائِشَةَ رضِيَ اللَّه عَنْهَا قَالَتْ: سأَلْتُ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم عَنِ الالْتِفَاتِ في الصَّلاةِ فَقَالَ:"هُوَ اخْتِلاسٌ يَخْتَلِسُهُ الشَّيْطَانُ مِنْ صَلاةِ الْعَبْدِ"رواهُ البُخَاري.

ص -487- 342- باب النهي عن الصلاة إلى القبور
 1/1757- عَنْ أَبي مَرْثَدٍ كَنَّازِ بْنِ الحُصَيْنِ رَضِيَ اللَّه عَنْهُ قَالَ: سمِعْتُ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ:"لا تُصَلُّوا إِلى القُبُورِ، وَلا تَجْلِسُوا علَيْها"رواه مُسْلِم.

343- باب تحريم المرور بين يَدَي المصَلّي
 1/1758- عَنْ أَبي الجُهيْمِ عَبْدِ اللَّهِ بْنِ الحَارِثِ بْنِ الصِّمَّةِ الأَنْصَارِيِّ رَضِيَ اللَّه عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لَوْ يَعْلَمُ المَارُّ بَيْنَ يدي المُصَلِّي مَاذا عَلَيْهِ لَكَانَ أَنْ يَقِفَ أَرْبَعِينَ خَيْراً لَهُ مِنْ أَنْ يَمُرَّ بَيْنَ يَدَيْهِ"قَالَ الرَّاوي: لا أَدْرِي: قَالَ أَرْبَعِين يَوماً، أَو أَرْبَعِينَ شَهْراً، أَوْ أَرْبَعِينَ سَنَةً.. متفقٌ عليه.

344- باب كراهة شروع المأموم في نافلةبعد شروع المؤذِّن في إقامة الصلاة سواء كانت النافلة سُنّةَ تلك الصلاةِ أو غيرها
1/1759- عَنْ أَبي هُرَيْرَةَ رَضِيَ اللَّه عَنْه عَنِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إِذا أُقِيمتِ الصلاَةُ، فَلاَ صَلاَةَ إِلا المكتوبَةَ"رواه مسلم.

ص -488- 345- باب كراهة تخصيص يوم الجمعة بصيام أو ليلته بصلاة من بين الليالي
 1/1760- عَنْ أَبي هُرَيْرة رضَيَ اللَّه عَنْهُ عَنِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "لا تَخُصُّوا لَيْلَةَ الجُمُعَةِ بِقِيَامٍ مِنْ بَيْن اللَّيَالي، وَلا تَخُصُّوا يَوْمَ الجُمُعَة بِصيَامٍ مِنْ بيْنِ الأَيَّامِ إِلاَّ أَنْ يَكُونَ في صَوْمٍ يَصُومُهُ أَحَدُكُمْ"رواه مسلم.
2/1761- وَعَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "لا يَصُومَنَّ أَحَدُكُمْ يَوْمَ الجُمُعَةِ إِلاَّ يَوْماً قَبْلَهُ أَوْ بَعْدَهُ"متفقٌ عليه.
3/1762- وَعَنْ مُحَمَّدِ بْنِ عَبَّادٍ قَالَ: سَأَلْتُ جَابِراً رَضِيَ اللَّه عَنْهُ: أَنَهَى النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم عَنْ صَوْمِ الجُمُعَةِ؟ قَالَ: نَعَمْ. متفقٌ عليه.
4/1763- وَعَنْ أُمِّ المُؤْمِنِينَ جُوَيْريَةَ بنْتِ الحَارِثِ رَضِيَ اللَّه عَنهَا أَنَّ النَّبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم دَخَلَ عَلَيْهَا يوْمَ الجُمُعَةَ وَهَيَ صائمَةٌ، فَقَالَ:"أَصُمْتِ أَمْسِ؟"قَالَتْ: لا، قَالَ:"تُرِيدينَ أَنْ تَصُومِي غداً؟"قَالَتْ: لا، قَالَ:"فَأَفْطِري"رَوَاهُ البُخاري.

346- باب تحريم الوصَال في الصوم وهو أن يصوم يومين أو أكثر، ولا يأكل ولا يشرب بينهما
1/1764- عَنْ أَبي هُريْرَةَ وَعَائِشَةَ رَضِي اللَّه عنْهُمَا أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَى عَنِ الْوِصالِ. متفقٌ عليه.
2/1765- وَعَن ابْنِ عُمَرَ رَضِي اللَّه عَنْهُما قالَ: نَهَى رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم عَنِ الْوِصالِ. قَالُوا: إِنَّكَ تُواصِلُ؟ قَالَ:"إِنِّي لَسْتُ مِثْلَكُمْ، إِني أُطْعَمُ وَأُسْقَى"متفقٌ عليه، وهذا لَفْظُ البُخاري.

347- باب تحريم الجلوس على قبر
 1/1766- عَنْ أَبي هُرَيْرَةَ رضِي اللَّه عنْهُ قَال: قَال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"لأَنْ يجْلِسَ أَحدُكُمْ على

ص -489- 348- باب النهي عن تجصيص القبر والبناء عليه
 1/1767- عَنْ جَابِرٍ رضِي اللَّه عَنْهُ قَالَ: نَهَى رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم أَنْ يُجَصَّصَ الْقَبْرُ، وَأَنْ يُقْعَدَ عَلَيهِ، وأَنْ يُبْنَى عَلَيْهِ. رواه مسلم.

349- باب تغليظ تحريم إباق العبد من سيّده
 1/1768- عَنْ جَرِيرِ بن عبد الله رَضِيَ اللَّه عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَيَّمَا عَبْدٍ أَبَقَ، فَقَدْ بَرِئَتْ مِنْهُ الذِّمَّةُ" رواه مسلم.
2/1769- وَعَنْهُ عَنِ النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِذا أَبَقَ الْعبْدُ، لَمْ تُقْبَلْ لَهُ صَلاةٌ"رواه مسلم.
وفي روَاية:"فَقَدْ كَفَر".

350- باب تحريم الشفاعة في الحدود
 قال الله تعالى: { الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ }[النور: 2].
1/1770- وَعَنْ عَائِشَةَ رضِيَ اللَّهُ عَنْهَا، أَنَّ قُرَيْشاً أَهَمَّهُمْ شَأْنُ المرْأَةِ المخْزُومِيَّةِ الَّتي سَرَقَتْ فَقَالُوا: منْ يُكَلِّمُ فيها رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَقَالُوا: وَمَنْ يَجْتَريءُ عَلَيْهِ إِلاَّ أُسَامَةُ بْنُ زَيدٍ، حِبُّ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَكَلَّمَهُ أُسَامَةُ فَقَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَتَشْفَعُ في حَدٍّ مِنْ حُدُودِ اللَّهِ تَعَالى؟"ثم قام فاختطب ثُمَّ قَالَ:"إِنَّمَا أَهلَكَ الَّذينَ قَبْلَكُمْ أَنَّهمْ كَانُوا إِذا سَرَقَ فِيهم الشَّرِيفُ تَرَكُوهُ، وَإِذا سَرَقَ فِيهِمُ الضَّعِيفُ، أَقامُوا عَلَيْهِ الحَدَّ، وَايْمُ اللَّهِ لَوْ أَنَّ فاطِمَةَ بِنْتَ مُحَمَّدٍ سَرَقَتَ لَقَطَعْتُ يَدَهَا"متفقٌ عليه.
وفي رِوَاية: فَتَلَوَّنَ وَجْهُ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَقَالَ: "أَتَشْفَعُ في حَدٍّ مِنْ حُدودِ اللَّهِ،؟"قَالَ أُسَامَةُ: اسْتَغْفِرْ لي يا رسُولَ اللَّهِ. قَالَ: ثُمَّ أمرَ بِتِلْكَ المرْأَةِ، فقُطِعَتْ يَدُهَا.

ص -490- 351- باب النهي عن التغوّط في طريق النَّاس وظلِّهم وموارد الماء ونحوها
 قال الله تعالى: { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً }[الأحزاب: 58].
1/1771- وَعَنْ أَبي هُرَيْرَةَ رَضِيَ اللَّه عَنْهُ أَنَّ رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "اتَّقُوا الَّلاعِنَيْن"قَالُوا ومَا الَّلاعِنَانِ؟ قَالَ:"الَّذِي يَتَخَلَّى في طَريقِ النَّاسِ أَوْ في ظِلِّهِمْ"رواه مسلم.

352- باب النهي عن البول ونحوه في الماء الراكد
 1/1772- عَنْ جَابِرٍ رَضيَ اللَّه عَنْهُ: أَنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَى أَنْ يُبَال في المَاءِ الرَّاكدِ. رواهُ مسلم.

353- باب كراهة تفضيل الوالد بعض أولاده على بعض في الهِبَة
 1/1773- عَنِ النُّعْمَانِ بْنِ بَشِيرٍ رضِيَ اللَّه عنْهُمَا أَنَّ أَبَاهُ أَتَى بِهِ رَسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَالَ: إِنِّي نَحَلْتُ ابْني هذا غُلاماً كَانَ لي، فَقَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"أَكُلَّ وَلَدِكَ نَحلْتَهُ مِثْلَ هَذا؟"فَقَال: لا، فَقَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"فأَرْجِعْهُ".
وفي رِوَايَةٍ: فَقَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"أَفَعَلْتَ هَذا بِوَلَدِكَ كُلِّهِمْ؟"قَالَ: لا، قَالَ:"اتَّقُوا اللَّه وَاعْدِلُوا في أَوْلادِكُمْ"فَرَجَعَ أَبي، فَردَّ تلْكَ الصَّدَقَةَ.
وفي رِوَايَةٍ: فَقَال رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"يَا بَشِيرُ أَلَكَ وَلَدٌ سِوَى هَذا؟ قَالَ: نَعَمْ، قَال:"أَكُلَّهُمْ وَهَبْتَ لَهُ مِثْلَ هَذا؟"قَالَ: لا، قالَ:"فَلا تُشْهِدْني إِذاً فَإِنِّي لا أَشْهَدُ عَلى جَوْرٍ".
 وَفي رِوَايَةٍ:"لا تُشْهِدْني عَلى جَوْرٍ".
وفي روايةٍ:"أَشْهدْ عَلى هذا غَيْرِي،"ثُمَّ قَالَ:" أَيَسُرُّكَ أَنْ يَكُونُوا إِلَيْكَ في الْبِرِّ سَوَاءً؟"قَالَ: بلى، قَالَ:"فَلا إِذاً"متفقٌ عليه.

ص -491- 354- باب تحريم إحداد المرأة على ميّت فوق ثلاثة أيام إلا على زوجها أربعة أشهر وعشرة أيام
1/1774- عَنْ زَيْنَبَ بِنْتِ أَبي سَلَمَةَ رَضِيَ اللَّه عَنْهُمَا قَالَتْ: دَخَلْتُ عَلَى أُمِّ حَبِيبةَ رَضِيَ اللَّه عَنْهَا زَوْجِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم حِينَ تُوُفِّي أَبُوها أَبُو سُفْيَانَ بْنُ حَرْبٍ رَضِي اللَّه عَنْهُ، فدَعَتْ بِطِيبٍ فِيهِ صُفْرَةُ خَلُوقٍ أَوْ غَيْرِهِ، فدَهَنَتْ مِنْهُ جَارِيَةً، ثُمَّ مَسَّتْ بِعَارِضَيْها. ثُمَّ قَالَتْ: وَاللَّهِ مَالي بِالطِّيبِ مِنْ حَاجَةٍ، غَيْرَ أَنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ عَلى المِنْبرِ: "لا يحِلُّ لامْرأَةٍ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ أَنْ تُحِدَّ عَلَى مَيِّتٍ فَوْقَ ثَلاثِ لَيَالٍ، إِلاَّ عَلى زَوْجٍ أَرْبَعَة أَشْهُرٍ وَعَشْراً"قَالَتْ زَيْنَبُ: ثُمَّ دَخَلْتُ عَلى زَيْنَبَ بنْتِ جَحْش رَضِيَ اللَّه عَنْهَا حِينَ تُوُفِّيَ أَخُوهَا، فَدَعَتْ بِطِيبٍ فَمَسَّتْ مِنْه، ثُمَّ قَالَتْ: أَمَا وَاللَّهِ مَالي بِالطِّيبِ مِنْ حاجَةٍ، غَيْرَ أَنِّي سَمِعْتُ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ عَلى المِنْبَر: "لا يَحِلُّ لامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَاليَوْم الآخِرِ أَنْ تُحِدَّ عَلى مَيِّتٍ فَوْقَ ثَلاَثٍ إِلاَّ عَلى زوجٍ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً". متفقٌ عليه.

355- باب تحريم بيع الحاضر للبادي وتلقي الركبان والبيع على بيع أخيه والخطبة على خطبته إلا أن يأذن أو يردَّ
 1/1775- عَنْ أَنَسٍ رَضِيَ اللَّه عَنْهُ قَالَ: نَهَى رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم أَنْ يَبِيعَ حَاضِرٌ لِبَادٍ وَإِنْ كَانَ أَخَاهُ لأَبِيه وَأُمِّهِ. متفق عليه.
2/1776- وَعَنِ ابْنِ عمَرَ قال: قالَ رَسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تَتَلَقُّوُا السلَع حَتَّى يُهْبَطَ بِهَا إلى الأَسْواقِ"متفقٌ عليه.
3/1777- وَعَنِ ابْنِ عَبَّاسٍ رَضِي اللَّه عَنْهُما قَالَ:"قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تَتَلَقَّوُا الرُّكْبَانَ، وَلا يبِعْ حَاضِر لِبَادٍ"، فَقَالَ لَهُ طَاووسُ: ما قوله:"لا يَبِعْ حَاضِرٌ لِبادٍ؟"قال: لا يكُونُ لَهُ سَمْسَاراً.

ص -492- متفقٌ عليه.
4/1778- وَعَنْ أَبي هُرَيْرَةَ رَضِيَ اللَّه عَنْهُ قَالَ: نَهَى رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم أَنْ يَبِيعَ حَاضِرٌ لِبَادٍ وَلا تَنَاجَشُوا ولا يبيع الرَّجُلُ عَلى بَيْع أَخيهِ، ولا يخطبْ عَلى خِطْبَةِ أَخِيهِ، ولا تسْألِ المرأةُ طلاقَ أخْتِهَا لِتَكْفَأ مَا في إِنَائِهَا.
وفي رِوَايَةٍ قَالَ: نَهَى رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عَنِ التَّلقِّي وأن يَبْتَاعَ المُهَاجِرُ للأَعْرابيِّ، وأنْ تشْتَرِطَ المرْأَةُ طَلاقَ أُخْتِهَا، وَأنْ يَسْتَام الرَّجُلُ عَلى سوْمِ أخيهِ، ونَهَى عَنِ النَّجَشِ والتَّصْريةِ. متفقٌ عليه.
5/1779- وَعنِ ابْنِ عُمَرِ رضي اللَّه عَنْهُمَا، أنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ:"لا يبِعْ بَعْضُكُمْ عَلى بَيْعِ بعْضٍ، ولا يَخْطُبْ على خِطْبة أخِيهِ إلاَّ أنْ يَأْذَنَ لَهُ"متفقٌ عليه، وهذا لَفْظُ مسلم.
6/1780- وَعَنْ عُقْبةَ بنِ عَامِرٍ رضي اللَّه عَنْهُ أنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "المُؤْمِنُ أخُو المُؤمِن، فَلاَ يحِلُّ لِمُؤمِنٍ أنْ يبْتَاعَ عَلَى بَيْعِ أخِيهِ وَلاَ يَخْطِبْ علَى خِطْبَةِ أخِيه حتَّى يَذَر"رواهُ مسلم.

356- باب النهي عن إضاعة المال في غير وجوهه التي أذن الشرع فيها
 1/1781- عَنْ أبي هُريْرةَ رضي اللَّه عَنْهُ قَالَ: قَال رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"إنَّ اللَّه تَعَالى يَرضى لَكُمْ ثلاثاً، وَيَكْرَه لَكُمْ ثَلاثاً: فَيَرضى لَكُمْ أنْ تَعْبُدوه، وَلا تُشركُوا بِهِ شَيْئاً، وَأنْ تَعْتَصِموا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا، ويَكْرهُ لَكُمْ: قِيلَ وَقَالَ، وَكَثْرَةَ السُّؤالِ، وإضَاعَةَ المَالِ"رواه مسلم، وتقدَّم شرحه.
2/1782- وَعَنْ وَرَّادٍ كَاتِبِ المُغِيرَةِ بن شُعْبَة قالَ: أمْلَى عَلَيَّ المُغِيرَةُ بنُ شُعبةَ في كتاب إلى مُعَاويَةَ رضي اللَّه عنْه، أنَّ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم كَانَ يَقُول في دبُرِ كُلِّ صَلاةٍ مَكْتُوبَةٍ: "لاَ إلَهَ إلاَّ اللَّه وَحدَهُ لاَ شَرِيكَ لَهُ، لَهُ المُلْكُ وَله الْحَمْد وَهُوَ عَلَى كُلِّ شَيءٍ قَدِيرٌ، اللَّهُمَّ لاَ مانِعَ لِمَا أعْطَيْتَ، وَلاَ مُعْطِيَ لِمَا مَنَعْتَ، وَلاَ ينْفَعُ ذَا الجَدِّ

ص -493- مِنْكَ الْجَدُّ"وَكَتَبَ إلَيْهِ أنَّهُ"كَانَ يَنْهَى عَنْ قِيل وقَالَ، وإضَاعَةِ المَالِ، وَكَثْرةِ السُّؤَالِ، وَكَانَ يَنْهَى عَنْ عُقُوقِ الأمهَّاتِ، ووأْدِ الْبَنَاتِ، وَمَنْعٍ وهَاتِ"متفقٌ عَلَيْهِ، وسبق شرحه.

357- باب النهي عن الإِشارة إلى مسلم بسلاح سواء كان جادّاً أو مازحاً، والنهي عن تعاطي السيف مسلولاً
1/1783- عَن أبي هُرَيْرَة رضي اللَّه عَنْه عَنْ رَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "لاَ يشِرْ أحَدُكُمْ إلَى أخِيهِ بِالسِّلاَحِ، فَإنَّهُ لاَ يَدْرِي لَعَلَّ الشَّيْطَانَ يَنْزِعُ في يَدِهِ، فَيَقَعَ في حُفْرَةٍ من النَّارِ"متفقٌ عليهِ.
وفي رِوَايةٍ لِمُسْلِمٍ قَالَ: قَالَ أبُو الْقَاسِمِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ أشارَ إلَى أخيهِ بِحَدِيدَةٍ، فَإنَّ المَلائِكةَ تَلْعنُهُ حتَّى يَنْزِعَ، وإنْ كَان أخَاهُ لأبِيهِ وأُمِّهِ".
قَوْلُهُ صَلّى اللهُ عَلَيْهِ وسَلَّم:"يَنْزِع"ضُبِطَ بالْعَيْنِ المُهْمَلَةِ مَعَ كَسْرِ الزَّاي، وبالْغَيْنِ المُعْجَمَةِ مع فتحِها ومعناهما مُتَقَارِبٌ، مَعَنْاهُ بِالمهْمَلَةِ يَرْمِي، وبالمُعجمَةِ أيْضاً يَرْمِي وَيُفْسِدُ، وَأَصْلُ النَّزْعِ: الطَّعنُ وَالْفَسَادُ.
2/1784- وَعَنْ جابرٍ رضي اللَّه عنْهُ قَالَ:"نَهَى رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أنْ يُتَعَاطَى السَّيْفُ مَسْلُولاً".
رواهُ أبو داود، والترمذي وقال: حديثٌ حسَنٌ.

358- باب كراهة الخروج من المسجد بعد الأذان إلا لعذر حتى يصلّي المكتوبة
 1785- عَنْ أبي الشَّعْثاءِ قال: كُنَّا قُعُوداً مع أبي هُريْرةَ رضي اللَّه عنهُ في المسْجِدِ، فَأَذَّنَ المؤَذِّنُ، فَقَام رَجُلٌ مِنَ المسْجِدِ يَمْشِي، فَأتْبعهُ أبُو هُريْرةَ بصَرهُ حتَّى خَرجَ مِنَ المسْجِدِ، فقَالَ أبُو هُريْرَةَ: أمَّا هَذَا فَقَدْ عصَى أبَا الْقَاسِمِ صَلّى اللهُ عَلَيْهِ وسَلَّم. رواه مسلم.

359- باب كراهة ردَّ الريحان لغير عذر
 1/1786- عَنْ أبي هُريْرَةَ رضي اللَّه عَنْهُ، قَال: قَالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ عُرِضَ عَلَيْهِ ريْحَانٌ، فَلا يَرُدَّهُ، فَإنَّهُ خَفيفُ المَحْملِ، طَيِّبُ الرِّيحِ"رواهُ مسلم.

ص -494- 2/1787- وَعَنْ أنَسِ بنِ مَالِكٍ رضي اللَّه عَنْهُ أنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كَانَ لا يَرُدُّ الطِّيبَ. رواهُ البُخاري.

360- باب كراهة المدح في الوجه لمن خيف عليه مفسدةٌ من إعجاب ونحوه، وجوازه لمن أُمِنَ ذلك في حقه
1/1788- عَنْ أبي مُوسى الأشْعرِيِّ رضي اللَّهُ عَنْهُ قَالَ: سَمِعَ النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم رَجُلاً يُثْني عَلَى رَجُلٍ وَيُطْرِيهِ في المدْحَةِ، فَقَالَ: "أهْلَكْتُمْ، أوْ قَطعْتُمْ ظَهرَ الرَّجُلِ"متفقٌ عليهِ.
"وَالإطْرَاءُ": المُبالَغَةُ في المَدْحِ.
2/1789- وَعَنْ أبي بَكْرَة رضي اللَّه عنْهُ أنَّ رجُلاً ذُكِرَ عِنْدَ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، فَأَثْنَى عَلَيْهِ رَجُلٌ خَيْراً، فَقَالَ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم: "ويْحَكَ قَطَعْت عُنُقَ صَاحِبكَ"يقُولُهُ مِرَاراً"إنْ كَانَ أحَدُكُمْ مَادِحاً لا مَحَالَةَ، فَلْيَقُلْ: أَحْسِبُ كَذَا وكَذَا إنْ كَانَ يَرَى أنَّهُ كَذَلِكَ، وَحَسِيبُهُ اللَّه، ولاَ يُزَكَّى علَى اللَّهِ أحَدٌ"متفق عليه.
3/1790- وَعَنْ هَمَّامِ بنِ الْحَارِثِ، عنِ المِقْدَادِ رضي اللَّه عَنْهُ أنَّ رَجُلاً جعَل يَمْدَحُ عُثْمَانَ رضي اللَّه عنه، فَعَمِدَ المِقْدادُ، فَجَثَا عَلَى رُكْبَتَيْهِ، فَجَعَلَ يَحْثُو في وَجْهِهِ الْحَصْبَاءَ، فَقَالَ لَهُ عُثْمَانُ: مَا شَأْنُكَ؟ فَقَالَ: إنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إذَا رَأَيْتُمُ المَدَّاحِينَ، فَاحْثُوا في وَجُوهِهِمُ التُّرابَ"رَوَاهُ مسلم.
فَهَذِهِ الأحَادِيثُ في النَّهْيِ، وَجَاءَ في الإبَاحَةِ أحَادِيثُ كثِيرَةٌ صَحِيحَةٌ.
قَالًَ العُلَمَاءُ: وَطريقُ الجَمْعِ بَيْنَ الأحَادِيثِ أنْ يُقَالَ: إنْ كَانَ المَمْدُوحُ عِنْدَهُ كَمَالُ إيمَانٍ وَيَقِينٍ، وَريَاضَةُ نَفْسٍ، وَمَعْرِفَة تَامَّةٌ بِحَيْثُ لا يَفْتَتِنُ، وَلا يَغْتَرُّ بِذَلِكَ، وَلا تَلْعَبُ بِهِ نَفْسُهُ، فَلَيْسَ بِحَرَامٍ وَلا مَكْرُوهٍ، وإنْ خِيفَ عَلَيْهِ شَيءٍ منْ هَذِهِ الأمُورِ كُرِهَ مَدْحُهُ في وَجْهِهِ كَرَاهَةً شَدِيدَةً، وعَلَى هَذَا التَّفْصِيلِ تُنزَّلُ الأحاديثُ المُختَلفَة في ذَلِكَ. وَمِمَّا جَاءَ في الإبَاحَةِ قَوْلُهُ صَلّى اللهُ عَلَيْهِ وسَلَّم لأبي بَكْرٍ رضي اللًَّه عَنْهُ:"أرْجُو أنْ تَكُونَ مِنْهُمْ"أيْ: مِنَ الَّذِينَ يُدْعَوْنَ مِنْ جَمِيعِ أبْوابِ الْجَنَّةِ لِدُخُولِهَا، وفي الحَديثِ الآخَرِ:"لَسْتَ مِنْهُمْ"أيْ: لَسْتَ مِنَ الَّذِينَ يُسْبِلُونَ أُزُرَهُمْ خُيَلاءَ. وَقَالَ صَلّى اللهُ عَلَيْهِ وسَلَّم لِعُمَرَ رضي اللَّه عَنْهُ:"مَا رَآكَ الشَّيْطَانُ

ص -495- سَالِكاً فَجّا إلاَّ سلكَ فَجّا غَيْرَ فَجِّك"، وَالأحَادِيثُ في الإبَاحَةِ كَثِيرَةٌ، وَقَدْ ذَكَرْتُ جُمْلَةً مِنْ أطْرَافِهَا في كتاب:"الأذْكَار".

361- باب كراهة الخروج من بلد وقع فيها الوباء فراراً منه وكراهة القدوم عليه
 قال الله تعالى: { أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ }[النساء: 78]. وقال تعالى: { وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ }[البقرة: 195].
1/1791- وَعَنْ ابْنِ عَبَّاسٍ رضي اللَّه عَنْهُمَا أنَّ عُمَر بْنِ الْخَطًَّابِ رضي اللَّه عَنْهُ خَرَجَ إلَى الشَّامِ حَتَّى إذَا كَانَ بِسَرْغٍ لَقِيَهُ أُمَراءُ الأجْنَادِ أبُو عُبَيْدَةَ بْنُ الجَرَّاحِ وَأصْحَابُهُ فَأَخْبَرُوهُ أنَّ الْوبَاءَ قَدْ وَقَعَ بالشَّامِ، قَالَ ابْنُ عَبَّاسٍ: فَقَالَ لي عُمَرُ: ادْعُ لي المُهاجرِين الأوَّلِينَ فَدَعَوتُهم، فَاسْتَشَارهم، وَأَخْبرَهُم أنَّ الْوَبَاءَ قَدْ وَقَعَ بِالشَّامِ، فَاخْتلَفوا، فَقَالَ بَعْصُهُمْ: خَرَجْتَ لأَمْرٍ، ولا نَرَى أنْ تَرْجِعَ عَنْهُ. وَقَالَ بَعْضُهُمْ: مَعَكَ بَقِيَّة النَّاسِ وَأصْحَابُ رسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، وَلا نَرَى أنْ تُقْدِمَهُم عَلَى هذا الْوَبَاءِ، فَقَالَ: ارْتَفِعُوا عَنِّي، ثُمَّ قَالَ: ادْعُ لي الأَنْصَارَ، فَدعَوتُهُم، فَاسْتَشَارهمْ، فَسَلَكُوا سَبِيلَ المُهاجرِين، وَاختَلَفوا كَاخْتلافهم، فَقَال: ارْتَفِعُوا عَنِي، ثُمَّ قَالَ: ادْعُ لي مَنْ كَانَ هَا هُنَا مِنْ مَشْيَخَةِ قُرَيْشٍ مِنْ مُهَاجِرةِ الْفَتْحِ، فَدَعَوْتُهُمْ، فَلَمْ يَخْتَلِفْ عليه مِنْهُمْ رَجُلانِ، فَقَالُوا: نَرَى أنْ تَرْجِعَ بِالنَّاسِ وَلاَ تُقْدِمَهُم عَلَى هَذَا الْوَبَاءِ، فَنَادى عُمَرُ رضي اللَّه عَنْهُ في النَّاسِ: إنِّي مُصْبِحٌ عَلَى ظَهْرِ، فَأَصْبِحُوا عَلَيْهِ: فَقَال أبُو عُبَيْدَةَ بْن الجَرَّاحِ رضي اللَّهُ عَنْهُ: أَفِرَاراً مِنْ قَدَرِ اللَّه؟ فَقَالَ عُمَرُ رضي اللَّه عَنْهُ: لَوْ غَيْرُكَ قَالَهَا يَا أبَا عُبيْدَةَ، وكَانَ عُمَرُ يَكْرَهُ خِلافَهُ، نَعَمْ نَفِرُّ منْ قَدَرِ اللَّه إلى قَدَرِ اللَّه، أرأَيْتَ لَوْ كَانَ لَكَ إبِلٌ، فَهَبَطَتْ وَادِياً لهُ عُدْوَتَانِ، إحْدَاهُمَا خَصْبةٌ، والأخْرَى جَدْبَةٌ، ألَيْسَ إنْ رَعَيْتَ الخَصْبَةَ رعَيْتَهَا بقَدَرِ اللَّه، وإنْ رَعَيْتَ الجَدْبَةَ رعَيْتَهَا بِقَدَر اللَّه، قَالَ: فجَاءَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ رضي اللَّه عَنْهُ، وَكَانَ مُتَغَيِّباً في بَعْضِ حَاجَتِهِ، فَقَال: إنَّ عِنْدِي مِنْ هَذَا

ص -496- عِلْماً، سَمِعْتُ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "إذَا سَمِعْتُمْ بِهِ بِأرْضٍ، فلاَ تَقْدمُوا عَلَيْهِ، وإذَا وَقَعَ بِأَرْضٍ وَأَنْتُمْ بِهَا، فَلا تخْرُجُوا فِرَاراً مِنْهُ" فَحَمِدَ اللَّه تَعَالى عُمَرُ رضي اللَّه عَنْهُ وَانْصَرَفَ، متفقٌ عليه.
والْعُدْوَةُ: جانِبُ الْوادِي.
1/1792- وَعَنْ أُسَامَةَ بْنِ زَيْدٍ رضي اللَّه عَنْهُ عنِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إذَا سمِعْتُمْ الطَّاعُونَ بِأَرْضٍ، فَلاَ تَدْخُلُوهَا، وَإذَا وقَعَ بِأَرْضٍ، وَأَنْتُمْ فِيهَا، فَلاَ تَخْرُجُوا مِنْهَا"متفقٌ عليهِ.

362- باب التغليظ في تحريم السِّحْرِ
 قال الله تعالى: { وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ }الآية [البقرة: 102].
1/1793- وَعَنْ أبِي هُرَيْرَةَ رضي اللَّه عَنْهُ عَنِ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "اجْتَنِبُوا السَّبْعَ المُوبِقَاتِ"قَالُوا: يَا رسُولَ اللَّهِ وَمَا هُنَّ؟ قَالَ:"الشِّرْكُ بِاللَّهِ، السِّحْرُ، وَقَتْلُ النَّفْسِ التي حرَّمَ اللَّه إلاَّ بِالْحَقِّ، وَأَكْلُ الرِّبَا، وَأكْلُ مَالِ اليتيم، والتَّوَلِّي يَوْمَ الزَّحْفِ، وقَذفُ المُحْصنَات المُؤمِناتِ الْغَافِلات"متفقٌ عليه.

363- باب النهي عن المسافرة بالمصحف إلى بلاد الكفّار إذا خيف وقوعه بأيدي العدوّ
 1/1794- عَنْ ابْنِ عُمَرَ رضي اللَّه عَنْهُمَا قَالَ:" نَهَى رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أنْ يُسَافَرَ بالقرآن إلَى أرْضِ الْعَدُوِّ"متفقٌ عليه.

364- باب تحريم استعمال إناء الذهب وإناء الفضة في الأكل والشرب والطهارة وسائر وجوه الاستعمال
 1/1795- عَنِ أمِّ سَلَمَةَ رضي اللَّه عنها أنَّ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ:"الَّذِي يَشْرَبُ في آنِيَةِ الْفِضَّةِ

ص -497- إنَّمَا يُجَرْجِرُ في بَطْنِهِ نَار جَهَنَّمَ"متفقٌ عليه.
وفي روايةٍ لمُسْلمٍ: "إنَّ الَّذِي يَأكُلُ أوْ يَشْربُ في آنيةِ الْفِضَّةِ وَالذَّهَب".
2/1796- وعنْ حُذَيْفَةَ رضي اللَّه عَنْهُ قالَ: إنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَانَا عَنِ الحَرِيرِ، والدِّيباجِ، وَالشُّرْب في آنِيَةِ الذَّهَبِ وَالْفِضَّةِ، وقال:"هُنَّ لهُمْ في الدُّنْيَا وَهِيَ لَكُمْ في الآخِرةِ"متفقٌ عليهِ.
وفي روايةٍ في الصَّحِيحَيْنِ عَنْ حُذَيْفَةَ رضي اللَّه عَنْهُ: سَمِعْتُ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "لا تَلْبِسُوا الحَرِيرَ وَلا الدِّيبَاجَ، ولا تَشْرَبُوا في آنيَةِ الذَّهَبِ والْفِضَّةِ وَلا تَأْكُلُوا في صِحَافِهَا".
3/1797- وعَنْ أنس بن سِيرينَ قال: كنْتُ مَع أنَسِ بن مالك رضي اللَّه عنْهُ عِنْد نَفَرٍ مِنَ المجُوسِ، فَجِيءَ بفَالُوذَجٍ عَلى إنَاءٍ مِنْ فِضَّةٍ، فَلَمْ يأكُلْهُ، فَقِيلَ لَهُ حوِّلهُ فحوَّلَه عَلى إنَاءٍ مِنْ خَلَنْج، وجِيءَ بِهِ فأَكَلَهُ. رواه البيهقي بإسْنادٍ حَسنٍ.
"الخَلَنْجُ": الجَفْنَة.

365- باب تحريم لبس الرجل ثوباً مزعفراً
 1/1798- عَنْ أنسٍ رضي اللَّه عَنْهُ قالَ: نَهَى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم أنْ يَتَزَعْفَر الرَّجُلُ. متفقٌ عليه.
2/1799- وعنْ عبدِ اللَّه بنِ عَمْرو بن العاص رضي اللَّه عَنْهُمَا قالَ: رأَى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم عَلَيَّ ثَوْبَيْنِ مُعَصْفَرين فَقَال: "أمُّكَ أمَرَتْكَ بهذا؟"قلتُ: أغْسِلُهُمَا؟ قال:"بلْ أحْرقْهُما".
وفي روايةٍ، فقال:"إنَّ هذا منْ ثيَابِ الكُفَّار فَلا تَلْبسْهَا"رواه مسلم.

366- باب النهي عن صمت يومٍ إلى الليل
 1/1800- عَنْ عليٍّ رضي اللَّه عَنْهُ قالَ: حَفِظْتُ عَنْ رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"لا يُتْمَ بَعْدَ احْتِلامٍ، وَلا

ص -498- صُمَاتَ يَوْمٍ إلى اللَّيْلِ"رواه أبو داود بإسناد حسن.
قالَ الخَطَّابي في تفسيرِ هذا الحديثِ: كَانَ مِنْ نُسُكِ الجاهِلِيَّة الصّمَاتُ، فَنُهُوا في الإسْلامِ عَنْ ذلكَ، وأُمِرُوا بِالذِّكْرِ وَالحَدِيثِ بالخَيْرِ.
2/1801-وعَنْ قيس بن أبي حازِمٍ قالَ:"دَخَلَ أبُو بكرٍ الصِّدِّيقُ رضي اللَّه عَنْهُ على امْرَأَةٍ مِنَ أحْمَسَ يُقَالُ لهَا: زَيْنَبُ، فَرَآهَا لا تَتَكَلَّم. فقالَ:"مَالهَا لا تَتَكَلَّمُ"؟ فقالُوا: حَجَّتْ مُصْمِتَةً، فقالَ لهَا:"تَكَلَّمِي فَإِنَّ هذا لا يَحِلُّ، هذا منْ عَمَلِ الجَاهِلِية"، فَتَكَلَّمَت. رواه البخاري.

367- باب تحريم انتساب الإِنسان إلى غير أبيه وتولّيه إلى غير مَواليه
 1/1802-عَنْ سَعْدِ بن أبي وقَّاصٍ رضي اللَّه عَنْهُ أنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: مَن ادَّعَى إلى غَيْرِ أبِيهِ وَهُوَ يَعْلَمُ أنَّهُ غَيْرُ أبِيهِ فَالجَنَّةُ عَلَيهِ حَرامٌ". متفقٌ عليهِ.
2/1803- وعن أبي هُريْرَة رضي اللَّه عنْهُ عَن النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "لا تَرْغَبُوا عَنْ آبَائِكُمْ، فَمَنْ رَغِبَ عَنْ أبيهِ فَهُوَ كُفْرٌ"متفقٌ عليه.
3/1804- وَعَنْ يزيدَ شريك بن طارقٍ قالَ: رَأَيْتُ عَلِيًّا رضي اللَّه عَنْهُ عَلى المِنْبَرِ يَخْطُبُ، فَسَمِعْتهُ يَقُولُ: لا واللَّهِ مَا عِنْدَنَا مِنْ كتاب نَقْرؤهُ إلاَّ كتاب اللَّه، وَمَا في هذِهِ الصَّحِيفَةِ، فَنَشَرَهَا فَإذا فِيهَا أسْنَانُ الإبلِ، وَأَشْيَاءُ مِنَ الجِرَاحاتِ، وَفيهَا: قَالَ رَسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: المدِينَةُ حَرَمٌ مَا بَيْنَ عَيْرٍ إلى ثَوْرٍ، فَمَنْ أحْدَثَ فيهَا حَدَثاً، أوْ آوَى مُحْدِثاً، فَعَلَيْهِ لَعْنَةُ اللَّهِ والمَلائِكَة وَالنَّاسِ أجْمَعِينَ، لا يَقْبَلُ اللَّه مِنْهُ يَوْمَ الْقِيَامَة صَرْفاً وَلا عَدْلاً، ذِمَّةُ المُسْلِمِينَ وَاحِدَةٌ، يَسْعَى بِهَا أدْنَاهُمْ، فَمَنْ أخْفَرَ مُسْلِماً، فَعلَيْهِ لَعْنَةُ اللَّه والمَلائِكَةِ وَالنَّاسِ أجْمَعِينَ، لا يَقْبَلُ اللَّه مِنْهُ يَوْم الْقِيامَةِ صَرفاً ولا عدْلاً. وَمَنِ ادَّعَى إلى غَيْرِ أبيهِ، أو انتَمَى إلى غَيْرِ مَوَاليهِ، فَعلَيْهِ لَعْنَةُ اللَّه وَالملائِكَةِ وًَالنَّاسِ أجْمَعِينَ، لا يقْبَلُ اللَّه مِنْهُ يَوْمَ الْقِيَامةِ صَرْفاً وَلا عَدْلاً". متفقٌ عليه.

ص -499- "ذِمَّةُ المُسْلِمِينَ"أيْ: عَهْدُهُمْ وأمانتُهُم."وَأخْفَرَهُ": نَقَضَ عَهْدَهُ."والصَّرفُ": التَّوْبَةُ، وَقِيلَ: الحِيلَةُ."وَالْعَدْلُ": الفِدَاءُ.
4/1805- وَعَنْ أبي ذَرٍّ رضي اللَّه عَنْهُ أنَّهُ سَمِعَ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "لَيْسَ منْ رَجُلٍ ادَّعَى لِغَيْر أبيهِ وَهُوًَ يَعْلَمُهُ إلاَّ كَفَرَ، وَمَنِ ادَّعَى مَا لَيْسَ لهُ، فَلَيْسَ مِنَّا، وَليَتَبوَّأُ مَقْعَدَهُ مِنًَ النَّار، وَمَنْ دَعَا رَجُلاً بِالْكُفْرِ، أوْ قالَ: عدُوَّ اللَّه، وَلَيْسَ كَذلكَ إلاَّ حَارَ عَلَيْهِ"متفقٌ عليهِ، وَهَذَا لفْظُ روايةِ مُسْلِمِ.

368- باب التحذير من ارتكاب ما نهى الله عزَّ وجلَّ أو رسوله صلى الله عليه وسلم عنه
قال الله تعالى: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ }[النور: 63]. وقال تعالى: { وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ }[آل عمران:28]. وقال تعالى: { إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ }[البروج: 12]. وقال تعالى: { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ }[هود: 102].
1/1806- وَعَنْ أبي هُرَيْرَةَ رضي اللَّه عَنْهُ أنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إنَّ اللَّه تَعَالى يَغَارُ، وَغَيْرَةُ اللَّهِ أنْ يَأْتيَ المَرْءُ مَا حَرَّمَ اللَّه عَليهِ"متفقٌ عليه.

369- باب ما يقوله ويفعله من ارتكب منهيّاً عنه
قال الله تعالى: { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ }[فصلت: 36]. وقال تعالى: { إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ }[الأعراف: 201]. وقال تعالى: { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ }[آل عمران: 135-136]. وقال تعالى: { وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ }[النور: 31].
1/1807- وعَنْ أبي هُرَيْرَةَ رضي اللَّه عَنْهُ عَن النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "مَنْ حَلَف فَقَالَ في حلفِهِ: بِالَّلاتِ

ص -500- والْعُزَّى، فَلْيقُلْ: لا إلَهَ إلاَّ اللَّه ومَنْ قَالَ لِصَاحِبِهِ، تَعَالَ أقَامِرْكَ فَليتَصَدَّق". متفقٌ عليه.


رياض الصالحين - كتاب المنثورات والملح

ص -501- رياض الصالحين - كتاب المنثورات والملح
370- بابُ المنثورات والملح
 1/1808- عَن النَّواس بنِ سَمْعانَ رضي اللَّه عَنْهُ قالَ: ذَكَرَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم الدَّجَّالَ ذَاتَ غَدَاةٍ، فَخَفَّض فِيهِ، وَرَفَع حَتَّى ظَنَناه في طَائِفَةِ النَّخْلِ، فَلَمَّا رُحْنَا إلَيْهِ، عَرَفَ ذلكَ فِينَا فقالَ:"ما شأنكم؟"قُلْنَا: يَارَسُولَ اللَّهِ ذَكَرْتَ الدَّجَّال الْغَدَاةَ، فَخَفَّضْتَ فِيهِ وَرَفَعْتَ، حَتَّى ظَنَنَّاه في طَائِفةِ النَّخْلِ فقالَ:"غَيْرُ الدَّجَالِ أخْوفَني عَلَيْكُمْ، إنْ يخْرجْ وأنآ فِيكُمْ، فَأنَا حَجِيجُه دونَكُمْ، وَإنْ يَخْرجْ وَلَسْتُ فِيكُمْ، فكلُّ امريءٍ حَجيجُ نَفْسِهِ، واللَّه خَليفَتي عَلى كُلِّ مُسْلِمٍ. إنَّه شَابٌ قَطَطٌ عَيْنُهُ طَافِيَةٌ، كأَنَّي أشَبِّهُه بعَبْدِ الْعُزَّى بن قَطَنٍ، فَمَنْ أدْرَكَه مِنْكُمْ، فَلْيَقْرَأْ عَلَيْهِ فَوَاتِحَ سُورةِ الْكَهْفِ، إنَّه خَارِجٌ خَلَّةً بَينَ الشَّامِ وَالْعِرَاقِ، فَعَاثَ يمِيناً وَعاثَ شمالاً، يَا عبَادَ اللَّه فَاثْبُتُوا". قُلْنَا يا رسول اللَّه ومَالُبْثُه في الأرْضِ؟ قالَ:"أرْبَعُون يَوْماً: يَوْمٌ كَسَنَةٍ، وَيَوْمٌ كَشَهْرٍ، وَيوْمٌ كجُمُعَةٍ، وَسَائِرُ أيَّامِهِ كأَيَّامِكُم". قُلْنَا: يا رَسُول اللَّه، فَذلكَ الْيَوْمُ الَّذِي كَسَنَةٍ أتكْفِينَا فِيهِ صلاةُ يَوْمٍ؟ قال:"لا، اقْدُرُوا لَهُ قَدْرَهُ". قُلْنَا: يَارَسُولَ اللَّهِ وَمَا إسْراعُهُ في الأرْضِ؟ قالَ:"كَالْغَيْث استَدبَرَتْه الرِّيحُ، فَيَأْتي على الْقَوْم، فَيَدْعُوهم، فَيؤْمنُونَ بِهِ، ويَسْتجيبون لَهُ فَيَأمُرُ السَّماءَ فَتُمْطِرُ، والأرْضَ فَتُنْبِتُ، فَتَرُوحُ عَلَيْهمْ سارِحتُهُم أطْوَلَ مَا كَانَتْ ذُرى، وَأسْبَغَه ضُرُوعاً، وأمَدَّهُ خَواصِرَ، ثُمَّ يَأْتي الْقَوْمَ فَيَدْعُوهم، فَيَرُدُّون عَلَيهِ قَوْلهُ، فَيَنْصَرف عَنْهُمْ، فَيُصْبحُون مُمْحِلينَ لَيْسَ بأيْدِيهم شَيءٌ منْ أمْوالِهم، وَيَمُرُّ بِالخَربَةِ فَيقول لَهَا: أخْرجِي كُنُوزَكِ، فَتَتْبَعُه، كُنُوزُهَا كَيَعَاسِيب النَّحْلِ، ثُّمَّ يدْعُو رَجُلاً مُمْتَلِئاً شَباباً فَيضْربُهُ بالسَّيْفِ، فَيَقْطَعهُ، جِزْلَتَيْن رَمْيَةَ الْغَرَضِ، ثُمَّ يَدْعُوهُ، فَيُقْبِلُ، وَيَتَهلَّلُ وجْهُهُ يَضْحَكُ. فَبَينَما هُو كَذلكَ إذْ بَعَثَ اللَّه تَعَالى المسِيحَ ابْنَ مَرْيم صَلّى اللهُ عَلَيْهِ وسَلَّم، فَيَنْزِلُ عِنْد

ص -502- المَنَارَةِ الْبَيْضآءِ شَرْقيَّ دِمَشْقَ بَيْنَ مَهْرُودتَيْنِ، وَاضعاً كَفَّيْهِ عَلى أجْنِحةِ مَلَكَيْنِ، إذا طَأْطَأَ رَأسهُ، قَطَرَ وإذا رَفَعَهُ تَحدَّر مِنْهُ جُمَانٌ كَاللُّؤلُؤ، فَلا يَحِلُّ لِكَافِر يَجِدُّ ريحَ نَفَسِه إلاَّ مات، ونَفَسُهُ يَنْتَهِي إلى حَيْثُ يَنْتَهِي طَرْفُهُ، فَيَطْلُبُه حَتَّى يُدْرِكَهُ بَباب لُدٍّ فَيَقْتُلُه. ثُمَّ يأتي عِيسَى صَلّى اللهُ عَلَيْهِ وسَلَّم قَوْماً قَدْ عَصَمَهُمُ اللَّه مِنْهُ، فَيَمْسَحُ عنْ وُجوهِهِمْ، ويحَدِّثُهُم بِدرَجاتِهم في الجنَّةِ. فَبَينَما هُوَ كَذلِكَ إذْ أوْحَى اللَّه تَعَالى إلى عِيسى صَلّى اللهُ عَلَيْهِ وسَلَّم أنِّي قَدْ أَخرَجتُ عِبَاداً لي لا يدانِ لأحَدٍ بقِتَالهمْ، فَحَرِّزْ عِبادي إلى الطُّورِ، وَيَبْعَثُ اللَّه يَأْجُوجَ ومَأجوجَ وَهُمْ مِنْ كُلِّ حَدِبٍ يَنْسلُون، فيَمُرُّ أوَائلُهُم عَلى بُحَيْرةِ طَبرِيَّةَ فَيَشْرَبون مَا فيهَا، وَيمُرُّ آخِرُهُمْ فيقولُونَ: لَقَدْ كَانَ بهَذِهِ مرَّةً ماءٌ. وَيُحْصَرُ نبي اللَّهِ عِيسَى صَلّى اللهُ عَلَيْهِ وسَلَّم وَأصْحَابُهُ حَتَّى يكُونَ رأْسُ الثَّوْرِ لأحدِهمْ خيْراً منْ مائَةِ دِينَارٍ لأحَدِكُمُ الْيَوْمَ، فَيرْغَبُ نبي اللَّه عِيسَى صَلّى اللهُ عَلَيْهِ وسَلَّم وأَصْحَابُه، رضي اللَّه عَنْهُمْ، إلى اللَّهِ تَعَالى، فَيُرْسِلُ اللَّه تَعَالى عَلَيْهِمْ النَّغَفَ في رِقَابِهِم، فَيُصبحُون فَرْسى كَموْتِ نَفْسٍ وَاحِدَةٍ، ثُمَّ يهْبِطُ نبي اللَّه عيسى صَلّى اللهُ عَلَيْهِ وسَلَّم وَأصْحابهُ رضي اللَّه عَنْهُمْ، إلى الأرْضِ، فَلاَ يَجِدُون في الأرْضِ مَوْضِعَ شِبْرٍ إلاَّ مَلأهُ زَهَمُهُمْ وَنَتَنُهُمْ، فَيَرْغَبُ نبي اللَّه عِيسَى, صَلّى اللهُ عَلَيْهِ وسَلَّم, وَأصْحابُهُ, رضي اللَّه عَنْهُمْ إلى اللَّه تَعَالَى, فيرسل الله تعالى طيْراً كَأعْنَاقِ الْبُخْتِ، فَتحْمِلُهُمْ، فَتَطرَحُهم حَيْتُ شَآءَ اللَّه، ثُمَّ يُرْسِلُ اللَّه عَزَّ وجَلَّ مطَراً لا يَكِنُّ مِنْهُ بَيْتُ مَدَرٍ ولا وَبَرٍ، فَيَغْسِلُ الأرْضَ حَتَّى يَتْرُكَهَا كالزَّلَقَةِ. ثُمَّ يُقَالُ لِلأرْضِ: أنْبِتي ثَمرَتَكِ، ورُدِّي برَكَتَكِ، فَيَوْمئِذٍ تأكُلُ الْعِصَابَة مِن الرُّمَّانَةِ، وَيسْتظِلون بِقِحْفِهَا، وَيُبارَكُ في الرِّسْلِ حَتَّى إنَّ اللّقْحَةَ مِنَ الإبِلِ لَتَكْفي الفئَامَ مِنَ النَّاس، وَاللّقْحَةَ مِنَ الْبَقَرِ لَتَكْفي الْقَبِيلَةَ مِنَ النَّاس، وَاللّقْحَةَ مِنَ الْغَنمِ لَتَكْفي الفَخِذَ مِنَ النَّاس.فَبَيْنَمَا هُمْ كَذَلِكَ إذْ بَعَثَ اللَّه تَعالَى رِيحاً طَيِّبَةً، فَتأْخُذُهم تَحْتَ آبَاطِهِمْ، فَتَقْبِضُ رُوحَ كُلِّ مُؤمِن وكُلِّ مُسْلِمٍ، وَيبْقَى شِرَارُ النَّاسِ يَتهَارجُون فِيهَا تَهَارُج الْحُمُرِ فَعَلَيْهِم تَقُومُ السَّاعَةُ"رواهُ مسلم. قَوله:"خَلَّةً بيْنَ الشَّام وَالْعِرَاقِ"أيْ: طَريقاً بَيْنَهُما. وقَوْلُهُ:"عاثَ"بالْعْينِ المهملة والثاءِ المثلَّثةِ، وَالْعَيْثُ: أشًَدُّ الْفَسَادِ."وَالذُّرَى": بِضًمِّ الذَّالِ المُعْجَمَةَ وَهوَ أعالي الأسْنِمَةِ. وهُو جَمْعُ ذِرْوَةٍ

ص -503- بِضَم الذَّالِ وَكَسْرِهَا"واليَعاسِيبُ": ذكور النَّحْلِ."وجزْلتَين"أي: قِطْعتينِ،"وَالْغَرَضُ": الهَدَفُ الَّذِي يُرْمَى إليْهِ بِالنَّشَّابِ، أيْ: يَرْمِيهِ رَمْيَةً كَرمْي النَّشَّابِ إلى الْهَدَفِ."وَالمهْرودة"بِالدَّال المُهْمَلَة المعجمة، وَهِي: الثَّوْبُ المَصْبُوغُ. قَوْلُهُ:"لاَ يَدَانِ"أيْ: لاَ طَاقَةَ."وَالنَّغَفُ": دٌودٌ."وفَرْسَى": جَمْعُ فَرِيسٍ، وَهُو الْقَتِيلُ: وَ"الزَّلَقَةُ"بفتحِ الزَّاي واللاَّمِ وبالْقافِ، ورُوِيَ"الزُّلْفَةُ"بضمِّ الزَّاي وإسْكَانِ اللاَّمِ وبالْفاءِ، وهي المِرْآةُ."وَالعِصَابَة": الجماعةُ،"وَالرِّسْلُ"بكسر الراءِ: اللَّبنُ،"وَاللّقْحَة": اللَّبُونُ،"وَالْفئَام"بكسر الفاءِ وبعدها همزة ممدودة: الجمَاعَةٌ."وَالْفَخِذُ"مِنَ النَّاسِ: دُونَ الْقَبِيلَةِ.
2/1809- وَعَنْ رِبْعيِّ بْنِ حِرَاشٍ قَال: انْطَلَقْتُ مَعَ أبي مسْعُودٍ الأنْصارِيِّ إلى حُذَيْفَةَ بْنِ الْيَمَانِ رضي اللَّه عنهم فَقَالَ لَهُ أبُو مسعودٍ، حَدِّثْني مَا سمِعْت مِنْ رَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، في الدَّجَّال قالَ:"إنَّ الدَّجَّالَ يَخْرُجُ وَإنَّ مَعَهُ ماءً وَنَاراً، فَأَمَّا الَّذِي يَرَاهُ النَّاسُ ماءً فَنَارٌ تُحْرِقُ، وَأمَّا الَّذِي يَرَاهُ النَّاسُ نَاراً، فَمَاءٌ بَاردٌ عذْبٌ، فَمَنْ أدْرَكَهُ مِنْكُمْ، فَلْيَقَعْ في الذي يَراهُ نَاراً، فَإنَّهُ ماءٌ عَذْبٌ طَيِّبُ"فَقَالَ أبُو مَسْعُودٍ: وَأنَا قَدْ سَمِعْتُهُ. متَّفَقٌ عَلَيْهِ.
3/1810- وعَنْ عَبْدِ اللَّهِ بن عَمْرو بن العاص رضي اللَّه عَنْهُما قالَ: قَالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"يخْرُجُ الدَّجَّالُ في أمَّتي فَيَمْكُثُ أربَعِينَ، لا أدْري أرْبَعِينَ يَوْماً، أو أرْبَعِينَ شَهْراً، أوْ أرْبَعِينَ عَاماً، فَيبْعثُ اللَّه تَعالى عِيسَى ابْنَ مَرْيمَ صَلّى اللهُ عَلَيْهِ وسَلَّم فَيَطْلُبُهُ فَيُهْلِكُه، ثُّمَّ يَمْكُثُ النَّاسُ سبْعَ سِنِينَ لَيْسَ بَيْنَ اثْنْينِ عدَاوَةٌ.ثُّمَّ يُرْسِلُ اللَّه، عزَّ وجَلَّ، ريحاً بارِدَةً مِنْ قِبلِ الشَّامِ، فَلا يبْقَى على وَجْهِ الأرْضِ أحَدٌ في قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ خَيْرٍ أوْ إيمَانٍ إلاَّ قَبَضَتْهُ، حتَّى لَوْ أنَّ أحَدَكُمْ دخَلَ في كَبِدِ جَبلٍ، لَدَخَلَتْهُ عَلَيْهِ حَتَّى تَقْبِضَهُ. فَيَبْقَى شِرَارُ النَّاسِ في خِفَّةِ الطَّيْرِ، وأحْلامِ السِّباعِ لا يَعْرِفُون مَعْرُوفاً، وَلا يُنْكِرُونَ مُنْكَراً، فَيَتَمَثَّلَ لهُمُ الشَّيْطَانُ، فَيقُولُ: ألا تسْتَجِيبُون؟ فَيَقُولُونَ: فَما تأمُرُنَا؟ فَيَأمرُهُم بِعِبَادةِ الأوْثَانِ، وهُمْ في ذلكَ دارٌّ رِزْقُهُمْ، حسنٌ عَيْشُهُمْ. ثُمَّ يُنْفَخُ في الصَّور، فَلا يَسْمعُهُ أحَدٌ إلاَّ أصْغى لِيتاً ورفع ليتاً، وَأوَّلُ منْ يسْمعُهُ رَجُلٌ يلُوطُ حَوْضَ إبِله، فَيُصْعقُ ويصعق النَّاسُ حوله، ثُمَّ يُرْسِلُ اللَّه أوْ قالَ: يُنْزِلُ اللَّه مَطَراً كأَنَّهُ الطَّلُّ أو الظِّلُّ، فَتَنْبُتُ مِنْهُ أجْسَادُ النَّاس ثُمَّ ينفخ فِيهِ أخْرَى فإذا هُمْ قِيامٌ يَنْظُرُون. ثمَّ يُقَالُ يا أيهَا النَّاسُ هَلُمَّ إلى رَبِّكُم، وَقِفُوهُمْ إنَّهُمْ مَسْؤولونَ، ثُمَّ يُقَالُ: أخْرجُوا بَعْثَ النَّارِ فَيُقَالُ: مِنْ كَمْ؟ فَيُقَالُ: مِنْ كُلِّ ألْفٍ تِسْعَمِائة

ص -504- وتِسْعةَ وتِسْعينَ، فذلكَ يْوم يجْعَلُ الْوِلْدانَ شِيباً، وذَلكَ يَوْمَ يُكْشَفُ عنْ ساقٍ"رواه مسلم.
"اللِّيتُ"صَفْحَةُ العُنُقِ، وَمَعْنَاهُ: يضَعُ صفْحَةَ عُنُقِهِ ويَرْفَعُ صَفْحتهُ الأخْرَى.
4/1811- وَعَنْ أنَسٍ رضي اللَّه عَنْهُ قَالَ: قَال رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لَيْسَ مِنْ بَلَدٍ إلاَّ سَيَطَؤُهُ الدَّجَّالُ إلاَّ مَكَّةَ والمَدينة، ولَيْسَ نَقْبٌ مِنْ أنْقَابِهما إلاَّ عَلَيْهِ المَلائِكَةُ صَافِّينَ تحْرُسُهُما، فَيَنْزِلُ بالسَّبَخَةِ، فَتَرْجُفُ المدينةُ ثلاثَ رَجَفَاتٍ، يُخْرِجُ اللَّه مِنْهَا كُلَّ كَافِرٍ وَمُنَافِقٍ"رواه مسلم.
5/1812- وعَنْهُ رضي اللَّه عنْهُ أنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ:"يَتْبعُ الدَّجَّال مِنْ يهُودِ أصْبهَانَ سَبْعُونَ ألْفاً علَيْهم الطَّيَالِسة"رواهُ مسِلمٌ.
6/1813- وعَنْ أمِّ شَريكٍ رضي اللَّه عَنْهَا أنَّها سمِعتِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ:"ليَنْفِرَن النَّاسُ مِنَ الدَّجَّالِ في الجِبَالِ"رَوَاهُ مُسْلِمٌ.
7/1814- وعَن عِمْرَانَ بنِ حُصَيْنٍ رضي اللَّه عنْهُما قالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "مَا بَيْنَ خَلْقِ آدَم إلى قِيامِ السَّاعةِ أمْرٌ أكْبرُ مِنَ الدَّجَّالِ"رواه مسلم.
8/1815- وعنْ أبي سَعِيدٍ الخُدْرِيِّ رضي اللَّه عَنْهُ عَنِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "يخْرُجُ الدَّجَّالُ فَيتَوَجَّه قِبَلَه رَجُلٌ منَ المُؤمِنين فَيَتَلَقَّاهُ المَسالح: مسالحُ الدَّجَّالِ، فَيقُولُونَ له: إلى أيْنَ تَعمِدُ؟ فيَقُول: أعْمِدُ إلى هذا الَّذي خَرَجَ، فيقولُون له: أو ما تُؤْمِن بِرَبِّنَا؟ فيقول: ما بِرَبنَا خَفَاء، فيقولُون: اقْتُلُوه، فيقُول بعْضهُمْ لبعضٍ: ألَيْس قَدْ نَهاكُمْ رَبُّكُمْ أنْ تقتلوا أحداً دونَه، فَينْطَلِقُونَ بِهِ إلى الدَّجَّالِ، فَإذا رآه المُؤْمِنُ قال: يَا أيُّهَا النَّاسُ إنَّ هذا الدَّجَّالُ الَّذي ذَكَر رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَيأمُرُ الدَّجَّالُ بِهِ فَيُشبحُ، فَيَقولُ: خُذُوهُ وَشُجُّوهُ، فَيُوسَعُ ظَهْرُهُ وبَطْنُهُ ضَرْباً، فيقولُ: أوما تُؤمِنُ بي؟ فَيَقُولُ: أنْتَ المَسِيحُ الْكَذَّابُ، فَيُؤمرُ بهِ، فَيؤْشَرُ بالمِنْشَارِ مِنْ مَفْرقِهِ حتَّى يُفْرقَ بَيْنَ رِجْلَيْهِ، ثُمَّ يَمْشِي الدَّجَّالُ بَيْنَ الْقِطْعتَيْنِ، ثُمَّ يقولُ لَهُ:

ص -505- قُمْ، فَيَسْتَوي قَائماً. ثُمَّ يقولُ لَهُ: أتُؤمِنُ بي؟ فيقولُ: مَا ازْددتُ فِيكَ إلاَّ بصِيرةً، ثُمًَّ يَقُولُ: يَا أَيُّهَا النَّاسُ إِنَّهُ لا يفْعَلُ بعْدِي بأَحَدٍ مِنَ النَّاسِ، فَيأخُذُهُ الدَّجَّالُ لِيَذْبَحَهُ، فَيَجْعَلُ اللَّه مَا بيْنَ رقَبَتِهِ إلى تَرْقُوَتِهِ نُحَاساً، فَلا يَسْتَطِيعُ إلَيْهِ سَبيلاً، فَيَأْخُذُ بيَدَيْهِ ورجْلَيْهِ فَيَقْذِفُ بِهِ، فَيحْسَبُ الناسُ أنَّما قَذَفَهُ إلى النَّار، وإنَّما ألْقِيَ في الجنَّةِ"فقالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"هذا أعْظَمُ النَّاسِ شَهَادَةً عِنْد رَبِّ الْعالَمِينَ"رواه مسلم.
وروى البخاريُّ بَعْضَهُ بمعْنَاهُ."المَسَالح": هُمْ الخُفَرَاءُ وَالطَّلائعُ.
9/1816- وعَنِ المُغِيرَةِ بنِ شُعْبةَ رضي اللَّه عَنْهُ قَالَ: ما سَألَ أحَدٌ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عَنِ الدَّجَّالِ أكْثَرَ ممَّا سألْتُهُ، وإنَّهُ قالَ لي: "ما يَضُرُّكَ؟"قلتُ: إنَّهُمْ يقُولُونَ: إنَّ معَهُ جَبَلَ خُبْزٍ وَنَهْرَ مَاءٍ، قالَ:"هُوَ أهْوَنُ عَلى اللَّهِ مِنْ ذلِكَ"متفقٌ عليه.
10/1817- وعَنْ أنَسٍ رضي اللَّه عنْهُ قالَ: قالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَا مِنْ نَبِيٍ إلاَّ وَقَدْ أنْذَرَ أمَّتَهُ الأعْوَرَ الْكَذَّاب، ألا إنَّهُ أعْوَرُ، وإنَّ ربَّكُمْ عَزَّ وجلَّ لَيْسَ بأعْورَ، مكْتُوبٌ بَيْنَ عَيْنَيْهِ ك ف ر"متفق عليه.
11/1818- وَعَنْ أبي هُرَيْرَة رضي اللَّه عَنْهُ قالَ: قالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "ألا أُحَدِّثُكُمْ حَدِيثاً عنِ الدَّجَّالِ مَا حَدَّثَ بِهِ نَبيٌّ قَوْمَهُ، إنَّهُ أعْوَرُ وَإنَّهُ يجئُ مَعَهُ بِمثَالِ الجَنَّةِ والنًّار، فالتي يَقُولُ إنَّهَا الجنَّةُ هِيَ النَّارُ. متفقٌ عليه.
12/1819- وعَنْ ابنِ عُمَرَ رضي اللَّهُ عَنْهُما أنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم ذَكَرَ الدَّجَّالَ بَيْنَ ظَهْرَاني النَّاس فَقَالَ: "إنَّ اللَّه لَيْسَ بأَعْوَرَ، ألا إنَّ المَسِيحَ الدَّجَّالَ أعْوَرُ الْعيْنِ الْيُمْنى، كَأَنَّ عَيْنَهُ عِنَبةٌ طَافِيَةٌ"متفقٌ عليه.
13/1820- وعَنْ أبي هُريْرَةَ رضي اللَّه عنْهُ أنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "لا تَقُومُ الساعَةُ حَتَّى يُقَاتِلَ المُسْلِمُونَ الْيَهُودَ حتَّى يَخْتَبِيءَ الْيَهُوديُّ مِنْ وَراءِ الحَجَر والشَّجَرِ، فَيَقُولُ الحَجَرُ والشَّجَرُ: يَا مُسْلِمُ هذا

ص -506- يَهُودِيٌّ خَلْفي تَعَالَ فَاقْتُلْهُ، إلاَّ الْغَرْقَدَ فَإنَّهُ منْ شَجَرِ الْيَهُودِ"متفقٌ عليه.
14/1821- وعَنْهُ رضي اللَّه عَنْهُ قالَ: قال رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "والذِي نَفْسِي بِيَدِه لا تَذْهَبُ الدُّنْيَا حَتَّى يَمُرَّ الرَّجُلُ بالْقَبْرِ، فيتمَرَّغَ عَلَيْهِ، ويقولُ: يَالَيْتَني مَكَانَ صَاحِبِ هذا الْقَبْرِ، وَلَيْس بِهِ الدَّين وما به إلاَّ الْبَلاَءُ". متفقٌ عليه.
15/1822- وعَنْهُ رضي اللَّه عَنْهُ قالَ: قالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تَقُومُ السَّاعَةُ حَتَّى يَحْسِرَ الْفُرَاتُ عَنْ جبَلٍ منْ ذَهَبٍ يُقْتَتَلُ علَيْهِ، فيُقْتَلُ مِنْ كُلِّ مِائةٍ تِسْعَةٌ وتِسْعُونَ، فَيَقُولُ كُلُّ رَجُلٍ مِنْهُمْ: لَعَلِّي أنْ أكُونَ أنَا أنْجُو".
وفي روايةٍ "يوُشِكُ أنْ يَحْسِرَ الْفُرَاتُ عَن كَنْزٍ مِنْ ذَهَبٍ، فَمَنّْ حَضَرَهُ فَلا يأخُذْ منْهُ شَيْئاً"متفقٌ عليه.
16/1823- وعَنْهُ قال: سَمِعْتُ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ:"يَتْرُكُونَ المَدينَةَ عَلى خَيْرٍ مَا كَانَتْ، لا يَغْشَاهَا إلاَّ الْعوَافي يُرِيدُ: عَوَافي السِّباعِ وَالطَّيْرِ وَآخِر مَنْ يُحْشَرُ رَاعِيانِ مِنْ مُزَيْنَةَ يُريدَانِ المَدينَةَ ينْعِقَانِ بِغَنَمها فَيَجدَانها وُحُوشاً. حتَّى إذا بَلَغَا ثنِيَّةَ الْودَاعِ خَرَّا على وَجوهِهمَا"متفقٌ عليه.
17/1824- وعَنْ أبي سَعيدٍ الخُدْرِيِّ رضي اللَّه عَنْهُ أنَّ النَّبي صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "يَكُونُ خَلِيفَةٌ مِنْ خُلَفَائِكُمْ في آخِرِ الزًَّمَان يَحْثُو المَالَ وَلا يَعُدُّهُ"رواه مسلم.
18/1825- وعَنْ أبي مُوسى الأشْعَرِيِّ رضي اللَّه عنْهُ أنَّ النَّبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "ليأتيَنَّ عَلى النَّاسِ زَمَانٌ يَطُوفُ الرَّجُلُ فِيهِ بِالصَّدَقَة مِنَ الذَّهَبِ، فَلا يَجِدُ أحَداً يَأْخُذُهَا مِنْهُ، وَيُرَى الرَّجُلُ الْوَاحِدُ يَتْبَعُهُ أرْبَعُونَ امْرأةً يَلُذْنَ بِهِ مِنْ قِلَّةِ الرِّجالِ وَكَثْرَةِ النِّسَاءِ"رواه مسلم.
19/1826- وعَنْ أبي هُرَيْرَةَ رضي اللَّه عَنْهُ عَن النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "اشْتَرَى رَجُلٌ مِنْ رَجُلٍ عقَاراً، فَوَجَد الذي اشْتَرَى الْعَقَارَ في عَقَارِه جَرَّةً فِيهَا ذَهَبٌ، فقالَ لهُ الذي اشْتَرَى الْعَقَارُ: خُذْ ذَهَبَكَ، إنَّمَا

ص -507- اشْتَرَيْتُ مِنْكَ الأرْضَ، وَلَمْ أشْتَرِ الذَّهَبَ، وقالَ الَّذي لَهُ الأرْضُ: إنَّمَا بعْتُكَ الأرضَ وَمَا فِيهَا، فَتَحاكَما إلى رَجُلٍ، فقالَ الَّذي تَحَاكَمَا إلَيْهِ: أَلَكُمَا وَلَدٌ؟ قَالَ أحدُهُمَا: لي غُلامٌ. وقالَ الآخرُ: لي جَارِيةٌ، قالَ أنْكحَا الْغُلامَ الجَاريَةَ، وَأنْفِقَا عَلى أنْفُسهمَا مِنْهُ وتصَدَّقَا"متفقٌ عليه.
20/1827- وعنْهُ رضي اللَّه عنْهُ أنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "كانَتْ امْرَأتَان مَعهُمَا ابْناهُما، جَاءَ الذِّئْبُ فَذَهَبَ بابنِ إحْداهُما، فقالت لصاحِبتهَا: إنَّمَا ذهَبَ بابنِكِ، وقالت الأخْرى: إنَّمَا ذَهَبَ بابنِك، فَتَحَاكما إلى داوُودَ صَلّى اللهُ عَلَيْهِ وسَلَّم، فَقَضِي بِهِ للْكُبْرَى، فَخَرَجتَا على سُلَيْمانَ بنِ داودَ صَلّى اللهُ عَلَيْهِ وسَلَّم، فأخبرتَاه، فقالَ: ائْتُوني بِالسِّكينَ أشَقُّهُ بَيْنَهُمَا. فقالت الصُّغْرى: لا تَفْعَلْ، رَحِمكَ اللَّه، هُو ابْنُهَا فَقَضَى بِهِ للصُّغْرَى"متفقٌ عليه.
21/1828- وعَنْ مِرْداسٍ الأسْلَمِيِّ رضي اللَّه عَنْهُ قالَ قالَ النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "يَذْهَبُ الصَّالحُونَ الأوَّلُ فالأولُ، وتَبْقَى حُثَالَةٌ كحُثَالَةِ الشِّعِيرِ أوْ التَّمْرِ، لا يُبالِيهمُ اللَّه بالَةً"، رواه البخاري.
22/1829- وعنْ رِفَاعَةَ بنِ رافعٍ الزُرقيِّ رضي اللَّه عنْهُ قالَ: جاء جِبْريلُ إلى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: مَا تَعُدُّونَ أهْلَ بَدْرٍ فيكُمْ؟ قالَ:"مِنْ أفْضَلِ المُسْلِمِين"أوْ كَلِمَةً نَحْوَهَا قالَ:"وَكَذَلكَ مَنْ شَهِدَ بَدْراً مِنَ المَلائِكَةِ".رواه البخاري.
23/1830- وعن ابنِ عُمَر رضي اللَّه عنْهُما قال: قال رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إذا أنْزل اللَّه تَعالى بِقَوْمٍ عَذَاباً أَصَابَ الْعَذَابُ مَنْ كَانَ فِيهمْ. ثُمَّ بُعِثُوا على أعمَالِهمْ"متفقٌ عليه.
24/1831- وعَنْ جابرٍ رضي اللَّه عنْهُ قال: كانَ جِذْعٌ يقُومُ إلَيْهِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم، يعْني في الخُطْبَةِ، فَلَما وُضِعَ المِنْبرُ، سَمِعْنَا لِلْجذْعِ مثْل صوْتِ العِشَارِ حَتَّى نَزَلَ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فَوضَع يدَه عليْهٍ فسَكَنَ.
وفي روايةٍ: فَلَمَّا كَانَ يَومُ الجمُعة قَعَدَ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم على المِنْبَرِ، فصاحتِ النَّخْلَةُ التي كَانَ يخْطُبُ عِنْدَهَا حَتَّى كَادَتْ أنْ تَنْشَقَّ.
وفي روايةٍ: فَصَاحَتْ صياح الصَّبيِّ. فَنَزَلَ النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم، حتَّى أخذَهَا فَضَمَّهَا إلَيْهِ، فَجَعلَتْ تَئِنُّ أنِينَ

ص -508- الصَّبيِّ الَّذي يُسكَّتُ حَتَّى اسْتَقرَّتْ، قال:"بكت عَلى ما كَانَتْ تسمعُ مِنَ الذِّكْرِ"رواه البخاريُّ.
25/1832- وعنْ أبي ثَعْلَبَةَ الخُشَنيِّ جَرْثُومِ بنِ نَاشِرٍ رضي اللَّه عَنْهُ عنْ رَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: "إن اللَّه تعالى فَرَضَ فَرائِضَ فلا تُضَيِّعُوهَا، وحدَّ حُدُوداً فَلا تَعْتَدُوهَا، وحَرَّم أشْياءَ فَلا تَنْتَهِكُوها، وَسكَتَ عَنْ أشْياءَ رَحْمةً لَكُمْ غَيْرَ نِسْيانٍ فَلا تَبْحثُوا عنها"حديثٌ حسن، رواه الدَّارقُطْني وَغَيْرهُ.
26/1833- وعنْ عَبدِ اللَّهِ بن أبي أوْفي رضي اللَّه، عَنْهُمَا قال: غَزَوْنَا مع رَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم سَبْعَ غَزَوَاتٍ نَأكُلُ الجرادَ.
وفي روايةٍ: نَأْكُلُ معهُ الجَراد، متفقٌ عليه.
27/1834- وعَنْ أبي هُريْرةَ رضي اللَّه عنْهُ أنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "لا يُلْدغُ المُؤمِنُ مِنْ جُحْرٍ مرَّتَيْنِ"متفقٌ عليه.
28/1835- وَعنْهُ قَال: قَال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "ثَلاثَةٌ لاَ يُكَلِّمُهُمُ اللَّه يَوْمَ الْقِيَامةِ وَلاَ ينْظُرُ إلَيْهِمْ وَلا يُزَكِّيهِمْ ولَهُمْ عذابٌ ألِيمٌ: رجُلٌ علَى فَضْلِ ماءٍ بِالْفَلاةِ يمْنَعُهُ مِن ابْنِ السَّبِيلِ، ورَجُلٌ بَايَع رجُلاً سِلْعَةً بعْد الْعَصْرِ، فَحَلَفَ بِاللَّهِ لأخَذَهَا بكَذَا وَكَذا، فَصَدَّقَهُ وَهُوَ عَلى غيْرِ ذَلِكَ، ورَجُلٌ بَايع إمَاماً لا يُبايِعُهُ إلاَّ لِدُنيَا، فَإنْ أعْطَاهُ مِنْهَا وفى، وإنْ لَم يُعْطِهِ مِنْهَا لَمْ يَفِ"متفقٌ عليه.

ص -509- 29/1836- وَعَنْهُ عن النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "بَيْنَ النَّفْخَتَيْنِ أرْبعُونَ"قَالُوا يا أبَا هُريْرةَ، أرْبَعُونَ يَوْماً؟ قَالَ: أبَيْتُ، قالُوا: أرْبعُونَ سَنَةً؟ قَال: أبَيْتُ. قَالُوا: أرْبَعُونَ شَهْراً؟ قَال: أبَيْتُ"وَيَبْلَى كُلُّ شَيءٍ مِنَ الإنْسَانِ إلاَّ عَجْبَ الذَّنَبِ، فِيهِ يُرَكَّبُ الْخَلْقُ، ثُمَّ يُنَزِّلُ اللَّه مِنَ السَّمَآءِ مَاءً، فَيَنْبُتُونَ كَمَا يَنْبُتُ الْبَقْلُ"متفقٌ عليه.
30/1837- وَعَنْهُ قَالَ بيْنَمَا النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم في مَجْلِسٍ يُحَدِّثُ الْقَوْمَ، جاءَهُ أعْرابِيُّ فَقَالَ: مَتَى السَّاعَةُ؟ فَمَضَى رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُحَدِّثُ، فقَال بَعْضُ الْقَوْمِ: سَمِعَ مَا قَالَ، فَكَرِه ما قَالَ، وقَالَ بَعْضُهمْ: بَلْ لَمْ يَسْمَعْ، حَتَّى إذَا قَضَى حَدِيثَهُ قَالَ:"أيْنَ السَّائِلُ عَنِ السَّاعَةِ؟"قَال: ها أنَا يَا رسُولَ اللَّه، قَالَ:"إذَا ضُيِّعَتِ الأَمَانةُ فانْتَظِرِ السَّاعةَ"قَالَ: كَيْفَ إضَاعَتُهَا؟ قَالَ: إذَا وُسِّد الأمْرُ إلى غَيْرِ أهْلِهِ فَانْتَظِرِ السَّاعة"رواهُ البُخاري.
31/1838- وعنْهُ أنَّ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ:"يُصَلُّونَ لَكُمْ، فَإنْ أصَابُوا فَلَكُمْ، وإنْ أخْطئُوا فَلَكُمْ وَعَلَيْهِمْ" رواهُ البُخاريُّ.
32/1839- وَعَنْهُ رضي اللَّه عنْهُ: {كُنْتُمْ خَيْرَ أُمَّةٍ أخْرِجَتْ لِلنَّاسِ} قَالَ: خَيْرُ النَّاسِ لِلنَّاسِ يَأْتُونَ بِهِمْ في السَّلاسِل في أعْنَاقِهمْ حَتَّى يَدْخُلُوا في الإسْلامِ.
33/1840- وَعَنْهُ عَن النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "عَجبَ اللَّه عَزَّ وَجَلَّ مِنْ قَوْمٍ يَدْخُلُونَ الْجَنَّةَ في السَّلاسِلِ" رواهُما البُخاري. معناها يؤسرون ويقيدون ثم يسلمون فيدخلون الجنة.
34//1841- وَعنْهُ عَنِ النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "أَحَبُّ الْبِلاَدِ إلى اللَّه مَساجِدُهَا، وأبَغضُ الْبِلاَدِ إلى اللَّه أسواقُهَا"روَاهُ مُسلم.
35/1842- وَعَنْ سَلْمَانَ الْفَارِسيِّ رضي اللَّه عَنْهُ منْ قَولِهِ قَال: لاَ تَكُونَنَّ إن اسْتَطعْتَ أوَّلَ مَنْ

ص -510- يَدْخُلُ السُّوقَ، وَلا آخِرَ مَنْ يَخْرُجُ مِنْهَا، فَإنَّهَا مَعْرَكَةُ الشَّيْطَانِ، وَبهَا ينْصُبُ رَايَتَهُ. رواهُ مسلم هكذا.
ورَوَاهُ البرْقَانِي في صحيحه عَنْ سَلْمَانَ قَالَ: قَالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "لا تَكُنْ أوَّلَ مَنْ يَدْخُلُ السُّوقَ، وَلا آخِرَ منْ يخْرُجُ مِنْهَا، فِيهَا بَاضَ الشَّيْطَانُ وَفَرَّخَ".
36/1843- وعَنْ عاصِم الأحْوَلِ عَنْ عَبْدِ اللَّه بنِ سَرْجِسَ رضي اللَّه عَنْهُ قَالَ: قُلْتُ لِرَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: يَا رَسُولَ اللَّه غَفَرَ اللَّه لكَ، قَالَ:"وَلَكَ"قَالَ عَاصِمٌ: فَقلْتُ لَهُ: اسْتَغْفَرَ لَكَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم؟ قَالَ: نَعَمْ وَلَكَ، ثُمَّ تَلاَ هَذه الآيةَ: { وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } [محمد: 19]، رَواهُ مُسلم.
37/1844- وَعَنْ أبي مسْعُودٍ الأنْصَارِيِّ رضي اللَّه عَنْهُ قَالَ: قَالَ النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إنَّ مِمَّا أدْرَكَ النَّاسُ مِنْ كَلامِ النُّبُوَّةِ الأولَى: إذَا لَمْ تَسْتَحِ فَاصْنعْ مَا شِئْتَ"رواهُ البُخَاريُّ.
38/1845-وَعَنْ ابْنِ مَسْعُودٍ رضي اللَّه عَنْهُ قَالَ: قَالَ النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: "أوَّلُ مَا يُقْضَى بَيْنَ النَّاسِ يوْمَ الْقِيَامةِ في الدِّمَاءِ"مُتَّفَقٌ علَيْهِ.
39/1846- وَعَنْ عَائِشَةَ رضي اللَّه عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "خُلِقَتِ المَلائِكَةُ مِنْ نُورٍ، وَخلِقَ الجَانُّ مِنْ مَارِجٍ منْ نَارً، وخُلِق آدمُ ممَّا وُصِفَ لَكُمْ"رواهُ مسلم.
40/1847- وَعنْهَا رضي اللَّه عَنْهَا قَالَتْ:"كَانَ خُلُقُ نبي اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم الْقُرْآنَ"رواهُ مُسْلِم في جُمْلَةِ حدِيثٍ طويلٍ.
41/1848- وَعَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ أحَبَّ لِقاءَ اللَّهِ أحبَّ اللَّه لِقَاءَهُ، وَمنْ كَرِهَ لِقاءَ اللَّه كَرِهَ اللَّه لِقَاءَهُ"فَقُلْتُ: يَا رسُولَ اللَّه، أكَرَاهِيَةُ الموْتِ؟ فَكُلُّنَا نَكْرَهُ الموْتَ، قَالَ:"لَيْس كَذَلِكَ،

ص -511- وَلَكِنَّ المُؤمِنَ إذَا بُشِّر بِرَحْمَةِ اللَّه وَرِضْوانِهِ وَجنَّتِهِ أحَبَّ لِقَاءَ اللَّه، فَأَحَبَّ اللَّه لِقَاءَهُ وإنَّ الْكَافِرَ إذَا بُشِّرَ بعَذابِ اللَّه وَسَخَطِهِ، كَرِهَ لِقَاءَ اللَّه، وَكَرِهَ اللَّه لِقَاءَهُ". رواه مسلم.
42/1849- وَعَنْ أُمِّ المُؤْمِنِينَ صَفِيَّةَ بنْتِ حُيَيٍّ رَضِيَ اللَّه عَنْهَا قَالَتْ: كَانَ النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم مُعْتَكِفاً، فَأَتَيْتُهُ أزُورُهُ لَيْلاً. فَحَدَّثْتُهُ ثُمَّ قُمْتُ لأنْقَلِب، فَقَامَ مَعِي لِيَقْلِبَني، فَمَرَّ رَجُلانً مِنَ الأنْصارِ رضي اللَّه عَنْهُما، فَلمَّا رَأيَا النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم أسْرعَا. فَقَالَ صَلّى اللهُ عَلَيْهِ وسَلَّم: "عَلَى رِسْلُكُمَا إنَّهَا صَفِيَّةُ بنتُ حُيَيٍّ"فَقالاَ: سُبْحَانَ اللَّه يَارسُولَ اللَّه، فَقَالَ:"إنَّ الشَّيْطَانَ يَجْرِي مِنْ ابْنِ آدَمَ مَجْرَى الدَّمِ، وَإنِّي خَشِيتُ أنْ يَقذِفَ في قُلُوبِكُمَا شَرا أوْ قَالَ: شَيْئاً"متفقٌ عليه.
43/1850- وَعَنْ أبي الفَضْل العبَّاسِ بنِ عَبْدِ المُطَّلِب رضي اللَّه عَنْهُ قَالَ: شَهِدْتُ مَعَ رسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَوْمَ حُنَين فَلَزمْتُ أنَا وَأبُو سُفْيَانَ بنُ الحارِثِ بنِ عَبْدِ المُطَّلِبِ رَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فلَمْ نفَارِقْهُ، ورَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم علَى بغْلَةٍ لَهُ بَيْضَاءَ.فَلَمَّا الْتَقَى المُسْلِمُونَ وَالمُشْركُونَ وَلَّى المُسْلِمُونَ مُدْبِرِينَ، فَطَفِقَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، يَرْكُضُ بَغْلَتَهُ قِبل الْكُفَّارِ، وأنَا آخِذٌ بِلِجَامِ بَغْلَةِ رَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَكُفُّهَا إرادَةَ أنْ لا تُسْرِعَ، وأبو سُفْيانَ آخِذٌ بِركَابِ رَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم.فَقَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "أيْ عبَّاسُ نادِ أصْحَابَ السَّمُرةِ"قَالَ العبَّاسُ، وَكَانَ رَجُلاً صَيِّتاً: فَقُلْتُ بِأعْلَى صَوْتِي: أيْن أصْحابُ السَّمُرَةِ، فَو اللَّه لَكَأنَّ عَطْفَتَهُمْ حِينَ سَمِعُوا صَوْتِي عَطْفَةَ الْبقَرِ عَلَى أوْلادِهَا، فَقَالُوا: يالَبَّيْكَ يَالَبَّيْكَ، فَاقْتَتَلُوا هُمْ والْكُفَارُ، والدَّعْوةُ في الأنْصَارِ يقُولُونَ: يَا مَعْشَرَ الأنْصارِ، يا مَعْشَر الأنْصَار، ثُمَّ قَصُرَتِ الدَّعْوةُ عَلَى بنِي الْحَارِثِ بن الْخزْرَج. فَنَظَرَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَهُوَ علَى بَغْلَتِهِ كَالمُتَطَاوِل علَيْهَا إلَى قِتَالِهمْ فَقَال:"هَذَا حِينَ حَمِيَ الْوَطِيسُ"ثُمَّ أخَذَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم حصياتٍ، فَرَمَى بِهِنَّ وَجُوه الْكُفَّارِ، ثُمَّ قَال:"انْهَزَمُوا وَرَبِّ مُحَمَّدٍ"فَذَهَبْتُ أنْظُرُ فَإذَا الْقِتَالُ عَلَى هَيْئَتِهِ فِيما أرَى، فَواللَّه ما هُو إلاَّ أنْ رمَاهُمْ بِحَصَيَاتِهِ، فَمَازِلْتُ أرَى حدَّهُمْ كَليلاً، وأمْرَهُمْ مُدْبِراً. رواه مسلم.
"الوَطِيسُ"التَّنُّورُ. ومَعْنَاهُ: اشْتَدَّتِ الْحرْبُ. وَقَوْلُهُ:"حدَّهُمْ"هُوَ بِالحاءَِ المُهْمَلَةِ أي: بأسَهُمْ.

ص -512- 44/1851- وعَنْ أبي هُريْرَةَ رضي اللَّه عنْهُ قَالَ: قَالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:" أيُّهَا النَّاسُ إنَّ اللَّه طيِّبٌ لا يقْبلُ إلاَّ طيِّباً، وَإنَّ اللَّه أمَر المُؤمِنِينَ بِمَا أمَر بِهِ المُرْسلِينَ، فَقَال تَعَالى: {يَا أيُّها الرُّسْلُ كُلُوا مِنَ الطَّيِّباتِ واعملوا صَالحاً}[المؤمنون: 51] وَقَال تَعالَى: {يَا أَيُّهَا الَّذِينَ آمنُوا كُلُوا مِنَ طَيِّبَات مَا رزَقْنَاكُمْ}[البقرة: 172] ثُمَّ ذَكَرَ الرَّجُلَ يُطِيلُ السَّفَر أشْعَثَ أغْبر يمُدُّ يدَيْهِ إلَى السَّمَاءِ: يَاربِّ يَارَبِّ، وَمَطْعَمُهُ حَرامٌ، ومَشْرَبُه حرَامٌ، ومَلْبسُهُ حرامٌ، وغُذِيَ بِالْحَرامِ، فَأَنَّى يُسْتَجابُ لِذَلِكَ،؟"رواه مسلم.
45/1852- وَعنْهُ رضي اللَّه عَنْهُ قَالَ: قَالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "ثَلاثَةٌ لاَ يُكَلِّمُهُمْ اللَّه يوْمَ الْقِيَامةِ، وَلاَ يُزَكِّيهِمْ، وَلا ينْظُرُ إلَيْهِمْ، ولَهُمْ عذَابٌ أليمٌ: شَيْخٌ زَانٍ، ومَلِكٌ كَذَّابٌ، وَعَائِل مُسْتَكْبِرٌ"رواهُ مسلم."الْعَائِلُ": الْفَقِيرُ.
46/1853- وَعَنْهُ رضي اللَّه عنْهُ قَالَ: قَالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "سيْحَانُ وجَيْحَانُ وَالْفُراتُ والنِّيلُ كُلٌّ مِنْ أنْهَارِ الْجنَّةِ"رواهُ مسلم.
47/1854- وَعَنْهُ قَال: أخَذَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِيَدِي فَقَالَ: "خَلَقَ اللَّه التُّرْبَةَ يوْمَ السَّبْتِ، وخَلَقَ فِيهَا الْجِبَالَ يَوْمَ الأحَد، وخَلَقَ الشَّجَرَ يَوْمَ الإثْنَيْنِ، وَخَلَقَ المَكْرُوهَ يَوْمَ الثُّلاثَاءِ، وَخَلَقَ النُّورَ يَوْمَ الأرْبَعَاءِ، وَبَثَّ فِيهَا الدَّوَابَّ يَوْمَ الخَمِيسِ، وخَلَقَ آدَمَ صَلّى اللهُ عَلَيْهِ وسَلَّم بَعْدَ الْعَصْرِ مِنْ يَوم الجُمُعَةِ في آخِرِ الْخَلْقِ في آخِرِ سَاعَةٍ مِنَ النَّهَارِ فِيمَا بَيْنَ الْعَصْرِ إلى الَّليلِ". رواه مسلم .
48/1855- وعنْ أبي سُلَيْمَانَ خَالِدِ بنِ الْولِيدِ رضي اللَّه عَنْهُ قالَ: "لَقَدِ انْقَطَعَتْ في يَدِي يوْمَ مُؤتَةَ تِسْعَةُ أسْيافٍِ، فَمَا بقِيَ في يدِي إلا صَفِيحةٌ يَمَانِيَّةٌ".رواهُ البُخاري.

ص -513- 49/1856- وعَنْ عمْرو بْنِ الْعَاص رضي اللَّه عنْهُ أنَّهُ سَمِع رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ:" إذَا حَكَمَ الْحَاكِمُ، فَاجْتَهَدَ، ثُمَّ أصاب، فَلَهُ أجْرانِ وإنْ حَكَم وَاجْتَهَدَ، فَأَخْطَأَ، فَلَهُ أجْرٌ"متفقٌ عَلَيْهِ.
50/1857- وَعَنْ عائِشَةَ رضي اللًَّه عَنْهَا أنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "الْحُمَّى مِنْ فيْحِ جَهَنَّم فأبْرِدُوهَا بِالماَءِ"متفقٌ عليه.
51/1858-وَعَنْهَا رضي اللَّه عَنْهَا عَنِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "مَنْ مَاتَ وَعَلَيْهِ صَوْمٌ، صَامَ عَنْهُ وَلِيُّهُ"متفقٌ عَلَيْهِ.
وَالمُخْتَارُ جَوَازُ الصَّوْمِ عَمَّنْ مَاتَ وَعَلَيْهِ صَوْمٌ لِهَذَا الْحَدِيثِ، والمُرَادُ بالْوَليِّ: الْقَرِيبُ وَارِثاً كَانَ أوْ غَيْرِ وَارِثٍ.
52/1859- وَعَنْ عَوْفِ بنِ مَالِكِ بنِ الطُّفَيْلِ أنَّ عَائِشَةَ رضي اللَّه عَنْهَا حُدِّثَتْ أنَّ عَبْدَ اللَّه بنَ الزَّبَيْر رضي اللَّه عَنْهُمَا قَالَ في بيْعٍ أوْ عَطَاءٍ أعْطَتْهُ عَائِشَةُ رضي اللَّه تَعالَى عَنْها: وَاللَّه لَتَنْتَهِيَنَّ عَائِشَةُ، أوْ لأحْجُرَنَّ علَيْهَا، قَالتْ: أهُوَ قَالَ هَذَا؟ قَالُوا: نَعمْ، قَالَتْ: هُو، للَّهِ علَيَ نَذْرٌ أنْ لا أُكَلِّم ابْنَ الزُّبيْرِ أبَداً، فَاسْتَشْفَع ابْنُ الزُّبيْرِ إليها حِينَ طالَتِ الْهجْرَةُ. فَقَالَتْ: لاَ وَاللَّهِ لا أُشَفَّعُ فِيهِ أبَداً، ولا أتَحَنَّثُ إلَى نَذْري. فلَمَّا طَال ذَلِكَ علَى ابْنِ الزُّبيْرِ كَلَّم المِسْورَ بنَ مخْرَمَةَ، وعبْدَ الرَّحْمنِ بْنَ الأسْوَدِ بنِ عبْدِ يغُوثَ وقَال لهُما: أنْشُدُكُما اللَّه لمَا أدْخَلْتُمَاني علَى عائِشَةَ رضي اللَّه عَنْهَا، فَإنَّهَا لاَ يَحِلُّ لَهَا أنْ تَنْذِر قَطِيعَتي، فَأَقْبَل بهِ المِسْورُ، وعَبْدُ الرًَّحْمن حَتَّى اسْتَأذَنَا علَى عائِشَةَ، فَقَالاَ: السَّلاَمُ علَيْكِ ورَحمةُ اللَّه وبرَكَاتُهُ، أَنَدْخُلُ؟ قَالَتْ عَائِشَةُ: ادْخُلُوا. قَالُوا: كُلُّنَا؟ قَالَتْ: نَعمْ ادْخُلُوا كُلُّكُمْ، ولاَ تَعْلَمُ أنَّ معَهُما ابْنَ الزُّبَيْرِ، فَلمَّا دخَلُوا، دخَلَ ابْنُ الزُّبيْرِ الْحِجَابَ، فَاعْتَنَقَ عائِشَةَ رضي اللَّه عنْهَا، وطَفِقَ يُنَاشِدُهَا ويبْكِي، وَطَفِقَ المِسْورُ، وعبْدُ الرَّحْمنِ يُنَاشِدَانِهَا إلاَّ كَلَّمَتْهُ وقبَلَتْ مِنْهُ، ويقُولانِ: إنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَى عَمَّا قَدْ علِمْتِ مِنَ الْهِجْرةِ. وَلاَ يَحلُّ لمُسْلِمٍ أنْ يهْجُر أخَاهُ فَوْقًَ ثَلاثِ لَيَالٍ. فَلَمَّا أكْثَرُوا علَى عَائِشَةَ مِنَ التَّذْكِرةِ والتَّحْرِيجِ، طَفِقَتْ تُذَكِّرُهُما وتَبْكِي، وتَقُولُ: إنِّي نَذَرْتُ والنَّذْرُ شَدِيدٌ، فَلَمْ يَزَالا بَهَا حتَّى

ص -514- كَلَّمتِ ابْنِ الزُّبيْرِ، وَأعْتَقَتْ في نَذْرِهَا ذَلِكَ أرْبعِينَ رقَبةً، وَكَانَتْ تَذْكُرُ نَذْرَهَا بعْدَ ذَلِكَ فَتَبْكِي حتَّى تَبُلَّ دُمُوعُهَا خِمارَهَا. رواهُ البخاري.
53/1860- وعَنْ عُقْبَةَ بنِ عامِر رضي اللَّه عنْهُ أنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم خَرجَ إلَى قَتْلَى أُحُدٍ. فَصلَّى علَيْهِمْ بعْد ثَمان سِنِين كالمودِّع للأحْياءِ والأمْواتِ، ثُمَّ طَلَعَ إلى المِنْبر، فَقَالَ: "إنِّي بيْنَ أيْدِيكُمْ فَرَطٌ وأنَا شهيد علَيْكُمْ وإنَّ موْعِدَكُمُ الْحوْضُ، وَإنِّي لأنْظُرُ إليه مِنْ مَقامِي هَذَا، وإنِّي لَسْتُ أخْشَى عَلَيْكُمْ أنْ تُشْركُوا، ولَكِنْ أخْشَى عَلَيْكُمْ الدُّنيا أنْ تَنَافَسُوهَا"قَالَ: فَكَانَتْ آخِرَ نَظْرَةٍ نَظَرْتُهَا إلَى رَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، متفقٌ عليه.
وفي روايةٍ:"وَلَكِنِّي أخْشَى علَيْكُمْ الدُّنيَا أنْ تَنَافَسُوا فِيهَا، وتَقْتَتِلُوا فَتَهْلِكُوا كَما هَلَكًَ منْ كَان قَبْلكُمْ"قَالَ عُقبةُ: فَكانَ آخِر ما رَأيْتُ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عَلَى المِنْبرِ.
وفي روَايةٍ قال:"إنِّي فَرطٌ لَكُمْ وأنَا شَهِيدٌ علَيْكُمْ، وَإنِّي واللَّه لأنْظُرُ إلَى حَوْضِي الآنَ، وإنِّي أُعْطِيتُ مَفَاتِيحَ خَزَائِن الأرضِ، أوْ مَفَاتِيحَ الأرْضِ، وَإنَّي واللَّهِ مَا أَخَافُ علَيْكُمْ أنْ تُشْرِكُوا بعْدِي ولَكِنْ أخَافُ علَيْكُمْ أنْ تَنَافَسُوا فِيهَا".
وَالمُرادُ بِالصَّلاةِ عَلَى قَتْلَى أُحُدٍ: الدُّعَاءُ لَهُمْ، لاَ الصَّلاةُ المعْرُوفَةُ.
54/1861- وعَنْ أبي زَيْدٍ عمْرُو بنِ أخْطَبَ الأنْصَارِيِّ رضي اللَّه عَنْهُ قَال: صلَّى بنا رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم الْفَجْر، وَصعِدَ المِنْبَرَ، فَخَطَبنَا حَتَّى حَضَرَتِ الظُّهْرُ، فَنَزَل فَصَلَّى. ثُمَّ صَعِدَ المِنْبَر حَتَّى حَضَرتِ العصْرُ، ثُمَّ نَزَل فَصَلَّى، ثُمًَّ صعِد المنْبر حتى غَرَبتِ الشَّمْسُ، فَأخْبرنا مَا كان ومَا هُوَ كِائِنٌ، فَأَعْلَمُنَا أحْفَظُنَا. رواهُ مُسْلِمٌ.
55/1862-وعنْ عائِشَةَ رضي اللَّه عَنْهَا قَالَتْ: قال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم: "مَنْ نَذَرَ أن يُطِيع اللَّه فَلْيُطِعْهُ، ومَنْ نَذَرَ أنْ يعْصِيَ اللَّه، فلا يعْصِهِ"رواهُ البُخاري.

ص -515- 56/1863- وَعنْ أُمٍِّ شَرِيكٍ رضي اللَّه عنْهَا أن رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أمرَهَا بِقَتْلِ الأوزَاغِ، وقَال:"كَانَ ينْفُخُ علَى إبْراهيمَ"متفقٌ عَلَيْهِ.
57/1864- وَعنْ أبي هُريرةَ رضي اللَّهُ عنْهُ قَال: قَالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: "منْ قَتَلَ وزَغَةً في أوَّلِ ضَرْبةٍ، فَلَهُ كَذَا وَكَذَا حسنَةً، وَمَنْ قَتَلَهَا في الضَّرْبَةِ الثَّانِية، فَلَهُ كَذَا وكَذَا حَسنَةً دُونَ الأولَى، وإنَّ قَتَلَهَا في الضَّرْبةِ الثَّالِثَةِ، فَلَهُ كَذاَ وَكَذَا حَسَنَةً".
وفي رِوَايةٍ: "مَنْ قَتَلَ وزَغاً في أوَّلِ ضَرْبةِ، كُتِبَ لَهُ مائةُ حسَنَةٍ، وَفي الثَّانِيَةِ دُونَ ذَلِكَ، وفي الثَّالِثَةِ دُونَ ذَلِكَ". رواه مسلم.
قال أهْلُ اللُّغَةِ: الْوَزَغُ: الْعِظَامُ مِنْ سامَّ أبْرصَ.
58/1865- وَعَنْ أبي هُريْرَةَ رضي اللَّه عَنْهُ أنَّ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "قَال رَجُلٌ لأتَصدقَنَّ بِصَدقَةِ، فَخَرجَ بِصَدقَته، فَوَضَعَهَا في يَدِ سَارِقٍ، فَأصْبحُوا يتَحدَّثُونَ: تَصَدِّقَ الليلة علَى سارِقٍ، فَقَالَ: اللَّهُمَّ لَكَ الْحَمْدُ لأتَصَدَّقَنَّ بِصَدَقَةٍ، فَخَرَجَ بِصَدقَتِهِ، فَوَضَعَهَا في يدِ زانيةٍ، فَأصْبَحُوا يتَحدَّثُونَ تُصُدِّق اللَّيْلَةَ عَلَى زَانِيَةٍ، فَقَالَ: اللَّهُمَّ لَكَ الْحَمْدُ عَلَى زانِيَةٍ؟، لأتَصَدَّقَنَّ بِصدقة، فَخَرَجَ بِصَدقَتِهٍِ، فَوَضَعهَا في يد غَنِي، فأصْبَحُوا يتَحدَّثونَ: تُصٌُدِّقَ علَى غَنِيٍّ، فَقَالَ اللَّهُمَّ لَكَ الْحَمْدُ علَى سارِقٍ، وعَلَى زَانِيةٍ، وعلَى غَنِي، فَأتِي فَقِيل لَهُ: أمَّا صدَقَتُكَ علَى سَارِقٍ فَلَعَلَّهُ أنْ يَسْتِعفَّ عنْ سرِقَتِهِ، وأمَّا الزَّانِيةُ فَلَعلَّهَا تَسْتَعِفَّ عَنْ زِنَاهَا، وأمًا الْغنِيُّ فَلَعلَّهُ أنْ يعْتَبِر، فَيُنْفِقَ مِمَّا آتَاهُ اللَّهُ"رَواهُ البخاري بلفظِهِ، وَمُسْلِمٌ بمعنَاهُ.
59/1866- وعنه قال كنا مع رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم في دعوة فرفع إليه الذراع وكانت تُّعجبه فَنَهسَ منها نَهَسةَ وقال: أنا سيد الناس يوم الْقِيَامَةِ، هَلْ تَدْرُونَ مِمَّ ذَاكَ؟ يَجْمعُ اللَّه الأوَّلِينَ والآخِرِينَ في صعِيدٍ وَاحِد، فيبصرهم النَّاظِرُ، وَيُسمِعُهُمُ الدَّاعِي، وتَدْنُو مِنْهُمُ الشَّمْسُ، فَيَبْلُغُ النَّاسُ مِنَ الْغَمِّ والْكَرْبِ مَالاَ يُطيقُونَ وَلاَ يحْتَمِلُونَ، فَيَقُولُ النَّاسُ: أَلاَ تَروْنَ إِلى مَا أَنْتُمْ فِيهِ، إِلَى ما بَلَغَكُمْ؟ أَلاَ تَنْظُرُونَ مَنْ يشْفَعُ لَكُمْ إِلى رَبَّكُمْ؟فيَقُولُ بعْضُ النَّاسِ لِبَعْضٍ: أبُوكُمْ آدَمُ، ويأتُونَهُ فَيَقُولُونَ: يَا أَدمُ أَنْتَ أَبُو الْبَشرِ، خَلَقَك اللَّه بيِدِهِ، ونَفخَ فِيكَ مِنْ رُوحِهِ، وأَمَرَ المَلائِكَةَ فَسَجَدُوا لَكَ وَأَسْكَنَكَ الْجَنَّةَ، أَلا تَشْفعُ لَنَا إِلَى

ص -516- ربِّكَ؟ أَلاَ تَرى مَا نَحْنُ فِيهِ، ومَا بَلَغَنَا؟ فَقَالَ: إِنَّ رَبِّي غَضِبَ غضَباً لَمْ يغْضَبْ قَبْلَهُ مِثْلَهُ. وَلاَ يَغْضَبُ بَعْدَهُ مِثْلَهُ، وَإِنَّهُ نَهَاني عنِ الشَّجَرةِ، فَعَصَيْتُ. نَفْسِي نَفْسِي نَفْسي. اذهَبُوا إِلَى غَيْرِي، اذْهَبُوا إِلَى نُوحٍ. فَيَأْتُونَ نُوحاً فَيقُولُونَ: يَا نُوحُ، أَنْتَ أَوَّلُ الرُّسُل إِلى أَهْلِ الأرْضِ، وَقَدْ سَمَّاك اللَّه عَبْداً شَكُوراً، أَلا تَرَى إِلَى مَا نَحْنُ فِيهِ، أَلاَ تَرَى إِلَى مَا بَلَغَنَا، أَلاَ تَشْفَعُ لَنَا إِلَى رَبِّكَ؟ فَيَقُولُ: إِنَّ ربِّي غَضِبَ الْيوْمَ غَضَباً لمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ، وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ، وَأَنَّهُ قدْ كانَتْ لِي دَعْوةٌ دَعَوْتُ بِهَا عَلَى قَوْمِي، نَفْسِي نَفْسِي نَفْسِي، اذْهَبُوا إِلَى غَيْرِي اذْهَبُوا إِلَى إِبْرَاهِيمَ. فَيْأْتُونَ إِبْرَاهِيمَ فَيَقُولُونَ: يَا إِبْرَاهِيمُ أَنْتَ نَبِيُّ اللَّهِ وَخَلِيلُهُ مِنْ أَهْلِ الأرْضِ، اشْفَعْ لَنَا إِلَى رَبِّكَ، أَلاَ تَرَى إِلَى مَا نَحْنُ فِيهِ؟ فَيَقُولُ لَهُمْ: إِنَّ ربِّي قَدْ غَضِبَ الْيَوْمَ غَضَباً لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ، وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ وَإِنِّي كُنْتُ كَذَبْتُ ثَلاَثَ كَذْبَاتٍ نَفْسِي نَفْسِي نَفْسِي، اذْهَبُوا إِلَى غَيْرِي، اذْهَبُوا إِلَى مُوسَى. فَيأْتُونَ مُوسَى، فَيقُولُون: يا مُوسَى أَنْت رسُولُ اللَّه، فَضَّلَكَ اللَّه بِرِسالاَتِهِ وبكَلاَمِهِ على النَّاسِ، اشْفعْ لَنَا إِلَى رَبِّكَ، أَلاَ تَرَى إِلى مَا نَحْنُ فِيهِ؟ فَيَقول إِنَّ ربِّي قَدْ غَضِبَ الْيَوْمَ غَضَباً لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ، وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ وَإِنِّي قَدْ قتَلْتُ نَفْساً لَمْ أُومرْ بِقْتلِهَا. نَفْسِي نَفْسِي نَفْسِي، اذْهَبُوا إِلَى غَيْرِي، اذْهَبُوا إِلَى عِيسى. فَيَأْتُونَ عِيسَى. فَيقُولُونَ: يا عِيسى أَنْتَ رَسُولُ اللَّهِ وَكلمتُهُ أَلْقَاهَا إِلَى مَريم ورُوحٌ مِنْهُ وَكَلَّمْتَ النَّاسَ في المَهْدِ. اشْفَعْ لَنَا إِلَى رَبِّكَ. أَلاَ تَرَى مَا نَحْنُ فِيهِ، فيَقولُ: : إِنَّ ربِّي قَدْ غَضِبَ الْيَوْمَ غَضَباً لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ، وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ، وَلمْ يَذْكُرْ ذنْباً، نَفْسِي نَفْسِي نَفْسِي، اذْهَبُوا إِلَى غَيْرِي، اذْهَبُوا إِلَى مُحمَّد صَلّى اللهُ عَلَيْهِ وسَلَّم.
وفي روايةٍ:"فَيَأْتُوني فيَقُولُونَ: يَا مُحَمَّدُ أَنْتَ رسُولُ اللَّهِ، وَخاتَمُ الأَنْبِياءَ، وقَدْ غَفَرَ اللَّه لَكَ ما تَقَدَّمَ مِنْ ذَنْبِكَ وَما تَأخَّر، اشْفَعْ لَنَا إِلَى ربِّكَ، أَلاَ تَرَى إِلَى ما نَحْنُ فِيهِ؟ فَأَنْطَلِقُ، فَآتي تَحْتَ الْعَرْشِ، فأَقَعُ سَاجِداً لِربِّي"ثُمَّ يَفْتَحُ اللَّه عَلَيَّ مِنْ مَحَامِدِهِ، وحُسْن الثَّنَاءِ عَلَيْهِ شَيْئاً لِمْ يَفْتَحْهُ عَلَى أَحَدٍ قَبْلِي ثُمَّ يُقَالُ: يَا مُحَمَّدُ ارفَع رأْسكَ، سَلْ تُعْطَهُ، وَاشْفَعْ تُشَفَّعْ، فَأَرفَعُ رَأْسِي، فَأَقُولُ أُمَّتِي يَارَبِّ، أُمَّتِي يَارَبِّ، فَيُقَالُ: يامُحمَّدُ أَدْخِلْ مِنْ أُمَّتك مَنْ لاَ حِسَابَ عَلَيْهِمْ مِنَ الْباب الأَيْمَنِ مِنْ أَبْوَابِ الْجَنَّةِ وهُمْ شُركَاءُ النَّاسِ فِيمَا سِويَ ذَلِكَ مِنَ الأَبْوَابِ"ثُمَّ قال:"وَالَّذِي نَفْسِي بِيدِهِ إِنَّ مَا بَيْنَ المصراعَيْنِ مِنْ مَصَارِيعِ الْجَنَّةِ كَمَا بَيْن مَكَّةَ وَهَجَر، أَوْ كَمَا بَيْنَ مَكَّةَ وَبُصْرَى"متفقٌ عليه.

ص -517- 60/1867- وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّه عَنْهُمَا قَالَ: جاءَ إِبْرَاهِيمُ صَلّى اللهُ عَلَيْهِ وسَلَّم بِأُمِّ إِسْمَاعِيل وَبابنِهَا إِسْمَاعِيلَ وَهِي تُرْضِعُهُ حَتَّى وَضَعَهَا عِنْدَ الْبَيْتِ عِنْدَ دَوْحَةٍ فوْقَ زَمْزَمَ في أَعْلَى المسْجِدِ، وَلَيْسَ بمكَّةَ يَؤْمئذٍ أَحَدٌ وَلَيْسَ بِهَا مَاءٌ، فَوضَعَهَمَا هُنَاكَ، وَوضَع عِنْدَهُمَا جِرَاباً فِيه تَمرٌ، وسِقَاء فيه مَاءٌ. ثُمَّ قَفى إِبْرَاهِيمُ مُنْطَلِقاً، فتَبِعتْهُ أُمُّ إِسْماعِيل فَقَالَتْ: يا إِبْراهِيمُ أَيْنَ تَذْهَبُ وتَتْرُكُنَا بهَذا الْوادِي الذي ليْسَ فِيهِ أَنيسٌ ولاَ شَيءٌ؟ فَقَالَتْ لَهُ ذَلكَ مِراراً، وجعل لاَ يلْتَفِتُ إِلَيْهَا، قَالَتْ لَه: آللَّهُ أَمركَ بِهذَا؟ قَالَ: نَعَمْ. قَالَت: إِذًا لا يُضَيِّعُنا، ثُمَّ رجعتْ.فَانْطَلقَ إِبْراهِيمُ صَلّى اللهُ عَلَيْهِ وسَلَّم، حَتَّى إِذا كَانَ عِنْدَ الثَّنِيَّةِ حيْثُ لا يَروْنَهُ. اسْتَقْبل بِوجْههِ الْبيْتَ، ثُمَّ دعا بهَؤُلاءِ الدَّعواتِ، فَرفَعَ يدَيْه فقَالَ: {رَّبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتي بِوادٍ غَيْرِ ذِي زَرْعٍ} حتَّى بلَغَ {يشْكُرُونَ}. وجعلَتْ أُمُّ إِسْمَاعِيل تُرْضِعُ إِسْماعِيل، وتَشْربُ مِنْ ذَلِكَ المَاءِ، حتَّى إِذَا نَفِدَ ما في السِّقَاءِ عطشت وعَطِش ابْنُهَا، وجعلَتْ تَنْظُرُ إِلَيْهِ يتَلوَّى أَوْ قَالَ: يتَلَبَّطُ فَانْطَلَقَتْ كَراهِيةَ أَنْ تَنْظُر إِلَيْهِ، فَوجدتِ الصَّفَا أَقْرَبَ جبَلٍ في الأرْضِ يلِيهَا، فَقَامتْ علَيْهِ، ثُمَّ استَقبَلَتِ الْوادِيَ تَنْظُرُ هَلْ تَرى أَحداً؟ فَلَمْ تَر أَحداً. فهَبطَتْ مِنَ الصَّفَا حتَّى إِذَا بلَغَتِ الْوادِيَ، رفَعتْ طَرفَ دِرْعِهِا، ثُمَّ سَعتْ سعْي الإِنْسانِ المجْهُودِ حتَّى جاوزَتِ الْوَادِيَ، ثُمَّ أَتَتِ المرْوةَ، فقامتْ علَيْهَا، فنَظَرتْ هَلْ تَرى أَحَداً؟ فَلَمْ تَر أَحَداً، فَفَعَلَتْ ذَلِكَ سَبْع مرَّاتٍ. قَال ابْنُ عبَّاسٍ رَضِي اللَّه عنْهُمَا: قَال النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم:"فَذَلِكَ سعْيُ النَّاسِ بيْنَهُما". فلَمَّا أَشْرفَتْ علَى المرْوةِ سَمِعتْ صوتاً، فَقَالَتْ: صهْ تُرِيدُ نَفْسهَا ثُمَّ تَسمعَتْ، فَسمِعتْ أَيْضاً فَقَالتْ: قَدْ أَسْمعْتَ إِنْ كَانَ عِنْدكَ غَواثٌ.فأَغِث. فَإِذَا هِي بِالملَكِ عِنْد موْضِعِ زمزَم، فَبحثَ بِعقِبِهِ أَوْ قَال بِجنَاحِهِ حَتَّى ظَهَرَ الماءُ، فَجعلَتْ تُحوِّضُهُ وَتَقُولُ بِيدِهَا هَكَذَا، وجعَلَتْ تَغْرُفُ المَاءَ في سِقَائِهَا وهُو يفُورُ بَعْدَ ما تَغْرفُ وفي روايةٍ: بِقَدرِ ما تَغْرِفُ. قَال ابْنُ عبَّاسٍ رضِيَ اللَّه عَنْهُمَا: قالَ النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم:"رحِم اللَّه أُمَّ إِسماعِيل لَوْ تَركْت زَمزَم أَوْ قَالَ: لوْ لَمْ تَغْرِفْ مِنَ المَاءِ، لَكَانَتْ زَمْزَمُ عيْناً معِيناً" قَال فَشَرِبتْ، وَأَرْضَعَتْ وَلَدهَا.فَقَال لَهَا الملَكُ: لاَ تَخَافُوا الضَّيْعَة فَإِنَّ هَهُنَا بَيْتاً للَّهِ يبنيه

ص -518- هَذَا الْغُلاَمُ وأَبُوهُ، وإِنَّ اللَّه لا يُضيِّعُ أَهْلَهُ، وَكَانَ الْبيْتُ مُرْتَفِعاً مِنَ الأَرْضِ كَالرَّابِيةِ تأْتِيهِ السُّيُولُ، فتَأْخُذُ عنْ يمِينِهِ وَعَنْ شِمالِهِ. فَكَانَتْ كَذَلِكَ حتَّى مرَّتْ بِهِمْ رُفْقَةٌ مِنْ جُرْهُمْ، أو أَهْلُ بيْتٍ مِنْ جُرْهُمٍ مُقْبِلين مِنْ طَريقِ كَدَاءَ، فَنَزَلُوا في أَسْفَلِ مَكَةَ، فَرَأَوْا طَائراً عائفاً فَقَالُوا: إِنَّ هَذا الطَّائِر ليَدُورُ عَلى ماء لَعهْدُنَا بِهذا الوادي وَمَا فِيهِ ماءَ فَأرسَلُوا جِريّاً أَوْ جَرِيَّيْنِ، فَإِذَا هُمْ بِالماءِ، فَرَجَعُوا فَأَخْبَرُوهم فَأقْبلُوا، وَأُمُّ إِسْماعِيلَ عند الماءَ، فَقَالُوا: أَتَأْذَنِينَ لَنَا أَنْ ننزِلَ عِنْدكَ؟ قَالتْ: نَعَمْ، ولكِنْ لا حَقَّ لَكُم في الماءِ، قَالُوا: نَعَمْ. قَال ابْنُ عبَّاسٍ: قَالَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم:"فَأَلفى ذلكَ أُمَّ إِسماعِيلَ، وَهِي تُحِبُّ الأُنْسَ". فَنزَلُوا، فَأَرْسلُوا إِلى أَهْلِيهِم فنَزَلُوا معهُم، حتَّى إِذا كَانُوا بِهَا أَهْل أَبياتٍ، وشبَّ الغُلامُ وتَعلَّم العربِيَّةَ مِنهُمْ وأَنْفَسَهُم وأَعجَبهُمْ حِينَ شَبَّ، فَلَمَّا أَدْركَ، زَوَّجُوهُ امرأَةً منهُمْ، ومَاتَتْ أُمُّ إِسمَاعِيل.
فَجَاءَ إبراهِيمُ بعْد ما تَزَوَّجَ إسماعِيلُ يُطالِعُ تَرِكَتَهُ فَلم يجِدْ إِسْماعِيل، فَسأَل امرأَتَهُ عنه فَقَالت ْ: خَرَجَ يبْتَغِي لَنَا وفي رِوايةٍ: يصِيدُ لَنَا ثُمَّ سأَلهَا عنْ عيْشِهِمْ وهَيْئَتِهِم فَقَالَتْ: نَحْنُ بَشَرٍّ، نَحْنُ في ضِيقٍ وشِدَّةٍ، وشَكَتْ إِليْهِ، قَال: فإذا جاءَ زَوْجُكِ، اقْرئى عَلَيْهِ السَّلام، وقُولي لَهُ يُغَيِّرْ عَتبةَ بابهِ. فَلَمَّا جاءَ إسْماعيلُ كَأَنَّهُ آنَسَ شَيْئاً فَقَال: هَلْ جاءَكُمْ منْ أَحَدٍ؟ قَالَتْ: نَعَمْ، جاءَنَا شَيْخٌ كَذا وكَذا، فَسأَلَنَا عنْكَ، فَأخْبَرْتُهُ، فَسألني كَيْف عيْشُنا، فَأخْبرْتُهُ أَنَّا في جَهْدٍ وشِدَّةٍ. قَالَ: فَهَلْ أَوْصاكِ بشَيْءِ؟ قَالَتْ: نَعمْ أَمَرني أَقْرَأ علَيْكَ السَّلامَ ويَقُولُ: غَيِّرْ عَتبة بابكَ. قَالَ: ذَاكِ أَبي وقَدْ أَمرني أَنْ أُفَارِقَكِ، الْحَقِي بأَهْلِكِ. فَطَلَّقَهَا، وتَزَوَّج مِنْهُمْ أُخْرى. فلَبِث عَنْهُمْ إِبْراهيم ما شَاءَ اللَّه ثُمَّ أَتَاهُم بَعْدُ، فَلَمْ يجدْهُ، فَدَخَل على امْرَأتِهِ، فَسَأَل عنْهُ. قَالَتْ: خَرَج يبْتَغِي لَنَا. قَال: كَيْفَ أَنْتُمْ، وسألهَا عنْ عيْشِهِمْ وهَيْئَتِهِمْ فَقَالَتْ: نَحْنُ بِخَيْرٍ وَسعةٍ وأَثْنتْ على اللَّهِ تَعالى، فَقَال: ما طَعامُكُمْ؟ قَالَتْ: اللَّحْمُ. قَال: فَما شَرابُكُمْ؟ قَالَتِ: الماءُ. قَال: اللَّهُمَّ بَارِكْ لهُمْ في اللَّحْم والماءِ، قَال النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم:"وَلَمْ يكنْ لهُمْ يوْمَئِذٍ حُبٌّ وَلَوْ كَانَ لهُمْ دَعَا لَهُمْ فيهِ"قَال: فَهُما لاَ يخْلُو علَيْهِما أَحدٌ بغَيْرِ مكَّةَ إِلاَّ لَمْ يُوافِقاهُ.
وفي روايةٍ فَجاءَ فَقَالَ: أَيْنَ إِسْماعِيلُ؟ فَقَالَتِ امْرأتُهُ: ذَهبَ يَصِيدُ، فَقَالَتِ امْرأَتُهُ: أَلا تَنْزِلُ،

ص -519- فتَطْعَم وتَشْربَ؟ قَالَ: وما طعامُكمْ وما شَرابُكُمْ؟ قَالَتْ: طَعَامُنا اللَّحْمُ، وشَرابُنَا الماءُ. قَال: اللَّهُمَّ بَارِكْ لَهُمْ في طَعامِهمْ وشَرَابِهِمْ قَالَ: فَقَالَ أَبُو القَاسِم صَلّى اللهُ عَلَيْهِ وسَلَّم:"بركَةُ دعْوةِ إِبراهِيم صَلّى اللهُ عَلَيْهِ وسَلَّم"قَالَ: فَإِذا جاءَ زَوْجُكِ، فاقْرئي علَيْهِ السَّلامَ وَمُريهِ يُثَبِّتْ عتَبَةَ بابهِ. فَلَمَّا جاءَ إِسْماعِيلُ، قَال: هَلْ أَتَاكُمْ منْ أَحد؟ قَالتْ: نَعَمْ، أَتَانَا شيْخٌ حَسَن الهَيئَةِ وَأَثْنَتْ عَلَيْهِ، فَسَأَلَني عنْكَ، فَأَخْبرتُهُ، فَسأَلَني كيفَ عَيْشُنَا فَأَخبَرْتُهُ أَنَّا بخَيرٍ. قَالَ: فأَوْصَاكِ بِشَيْءٍ؟ قَالَتْ: نَعَمْ، يَقْرَأُ عَلَيْكَ السَّلامَ، ويأْمُرُكَ أَنْ تُثَبِّتَ عَتَبَة بابكَ. قَالَ: ذَاكِ أَبي وأنتِ الْعَتَبةُ أَمرني أَنْ أُمْسِكَكِ. ثُمَّ لَبِثَ عنْهُمْ ما شَاءَ اللَّه، ثُمَّ جَاءَ بعْد ذلكَ وإِسْماعِيلُ يبْرِي نَبْلاً لَهُ تَحْتَ دَوْحةٍ قريباً مِنْ زَمْزَمَ، فَلَمَّا رآهُ، قَامَ إِلَيْهِ، فَصنعَ كَمَا يصْنَعُ الْوَالِد بِالْولَدُ والولد بالْوالدِ، قَالِ: يا إِسْماعِيلُ إِنَّ اللَّه أَمرني بِأَمْرٍ، قَال: فَاصْنِعْ مَا أَمركَ ربُّكَ؟ قَال: وتُعِينُني، قَال: وأُعِينُكَ، قَالَ: فَإِنَّ اللَّه أَمرنِي أَنْ أَبْني بيْتاً ههُنَا، وأَشَار إِلى أَكَمَةٍ مُرْتَفِعةٍ على ما حَوْلهَا فَعِنْد ذلك رَفَعَ الْقَوَاعِدَ مِنَ الْبيْتِ، فَجَعَلَ إِسْماعِيل يأتي بِالحِجارَةِ، وَإبْراهِيمُ يبْني حتَّى إِذا ارْتَفَعَ الْبِنَاءُ جَاءَ بِهَذا الحجرِ فَوضَعَهُ لَهُ فقامَ عَلَيْهِ، وَهُو يبْني وإسْمَاعِيلُ يُنَاوِلُهُ الحِجَارَة وَهُما يقُولاَنِ:"ربَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ".
وفي روايةٍ: إِنَّ إبْراهِيم خَرَج بِإِسْماعِيل وأُمِّ إسْمَاعِيل، معَهُم شَنَّةٌ فِيهَا ماءٌ فَجَعلَتْ أُم إِسْماعِيلَ تَشْربُ مِنَ الشَّنَّةِ، فَيَدِرُّ لَبنُهَا على صبِيِّهَا حَتَّى قَدِم مكَّةَ. فَوَضَعهَا تَحْتَ دَوْحةٍ، ثُمَّ رَجَع إِبْراهيمُ إِلى أَهْلِهِ، فاتَّبعَتْهُ أُمُّ إِسْمَاعِيلَ حَتَّى لمَّا بلغُوا كَداءَ نادَتْه مِنْ ورائِه: يَا إِبْرَاهيمُ إِلى منْ تَتْرُكُنَا؟ قَالَ: إِلى اللَّهِ، قَالَتْ: رضِيتُ بِاللَّهِ. فَرَجعتْ، وَجعلَتْ تَشْرَبُ مِنَ الشَّنَّةِ، وَيَدرُّ لَبَنُهَا عَلى صَبِيِّهَا حَتَّى لمَّا فَنى الماءُ قَالَتْ: لَوْ ذَهبْتُ، فَنَظَرْتُ لعَلِّي أحِسُّ أَحَداً، قَالَ: فَذَهَبَتْ فصعِدت الصَّفا. فَنَظَرتْ وَنَظَرَتْ هَلْ تُحِسُّ أَحداً، فَلَمْ تُحِسَّ أحداً، فَلَمَّا بلَغَتِ الْوادي، سعتْ، وأَتتِ المرْوةَ، وفَعلَتْ ذلكَ أَشْواطاً، ثُمَّ قَالَتْ: لو ذهَبْتُ فنَظرْتُ ما فَعلَ الصَّبيُّ، فَذَهَبتْ ونَظَرَتْ، فإِذَا هُوَ على حَالهِ كأَنَّهُ يَنْشَغُ للمَوْتِ، فَلَمْ تُقِرَّهَا نفْسُهَا. فَقَالَت: لَوْ ذَهَبْتُ، فَنَظَرْتُ لعلي أَحِسُّ أَحداً، فَذَهَبَتْ فصَعِدتِ الصَّفَا، فَنَظَرتْ ونَظَرتْ، فَلَمْ تُحِسُّ أَحَداً حتَّى أَتمَّتْ سَبْعاً، ثُمَّ قَالَتْ: لَوْ ذَهَبْتُ، فَنَظَرْتُ مَا فَعل. فَإِذا هِيَ بِصوْتٍ. فَقَالَتْ: أَغِثْ إِنْ كان عِنْدَكَ خيْرٌ فإِذا جِبْرِيلُ صَلّى اللهُ عَلَيْهِ وسَلَّم فقَال بِعَقِبهِ هَكَذَا، وغمزَ بِعقِبه عَلى الأرْض، فَانْبثَقَ الماءُ فَدَهِشَتْ أُمُّ إسْماعِيلَ فَجعلَتْ تَحْفِنُ وذكَرَ الحَدِيثَ بِطُولِهِ.

ص -520- رواه البخاري بهذِهِ الرواياتِ كلها.
"الدَّوْحةُ": الشَّجرةُ الْكَبِيرةُ. قولهُ:"قَفى"أَيْ: ولَّى."وَالجَرِيُّ": الرسول."وَأَلَفى"معناه: وجَد. قَوْلُهُ:"يَنْشَغُ"أَيْ: يَشْهقُ.
61/1868- وعنْ سعِيدِ بْنِ زيْدٍ رضِي اللَّه عنْهُ قَال: سمِعتُ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ:"الْكَمأَةُ مِنَ المنِّ، وماؤُهَا شِفَاءٌ للْعَينِ"متفقٌ عليه.

371- باب الاستغفار
 قال الله تعالى: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ}[محمد: 19]. وقال تعالى: {وَاسْتَغْفِرِ اللَّهَ إِنَّ اللَّهَ كَانَ غَفُوراً رَحِيماً}[النساء: 106]. وقال تعالى: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً}[النصر: 3]. وقال تعالى: {للَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ} إلى قوله عز وجل: {وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ}[آل عمران: 15-17]. وقال تعالى: {وَمَنْ يَعْمَلْ سُوءاً أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُوراً رَحِيماً}[النساء: 110].وقال تعالى: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ}[الأنفال: 33]. وقال تعالى: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ}[آل عمران: 135] والآيات في الباب كثيرة معلومة.
1/1869- وَعن الأَغَرِّ المُزَنيِّ رضِي اللَّه عنْهُ أَنَّ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إِنَّهُ لَيُغَانُ على قَلْبي، وَإِني لأَسْتغْفِرُ اللَّه في الْيوْمِ مِائَةَ مرَّةٍ"رواهُ مُسلِم.
2/ 1870-وعنْ أَبي هُريْرة رضِي اللَّه عنْهُ قَال: سمِعْتُ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ: "واللَّهِ إِنِّي لأَسْتَغْفِرُ اللَّه وأَتُوبُ إِلَيْهِ في الْيَوْمِ أَكْثَرَ مِنْ سبْعِينَ مَرَّةً"رواه البخاري.
3/1871- وعنْهُ رَضِي اللَّه عنْهُ قَال: قَال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "والَّذي نَفْسِي بِيدِهِ لَوْ لَمْ تُذْنِبُوا،

ص -521- لَذَهَب اللَّه تَعَالى بِكُمْ، ولجاءَ بقَوْمٍ يُذْنِبُونَ فَيَسْتَغْفِرُونَ اللَّه تَعالى فَيغْفِرُ لهمْ"رواه مسلم.
4/1872- وعَنِ ابْنِ عُمر رضِي اللَّه عَنْهُما قَال: كُنَّا نَعُدُّ لِرَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم في المجلِس الْواحِدِ مائَةَ مرَّةٍ:"ربِّ اغْفِرْ لي، وتُبْ عليَ إِنَّكَ أَنْتَ التَّوابُ الرَّحِيمُ"رواه أبو داود، والترمذي، وقال: حديث صحيح.
5/1873- وعنِ ابْنِ عَبَّاسٍ رضِي اللَّه عنْهُما قَال: قالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:"منْ لَزِم الاسْتِغْفَار، جعل اللَّه لَهُ مِنْ كُلِّ ضِيقٍ مخْرجاً، ومنْ كُلِّ هَمٍّ فَرجاً، وَرَزَقَهُ مِنْ حيْثُ لا يَحْتَسِبُ"رواه أبو داود .
6/1874-وعنِ ابْنِ مَسْعُودٍ رضِي اللَّه عنْهُ قال: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:"منْ قال: أَسْتَغْفِرُ اللَّه الذي لا إِلَهَ إِلاَّ هُو الحيَّ الْقَيُّومَ وأَتُوبُ إِلَيهِ، غُفِرَتْ ذُنُوبُهُ وإِنْ كَانَ قَدْ فَرَّ مِنَ الزَّحْفِ"رواه أبو داود والترمذي والحاكِمُ، وقال: حدِيثٌ صحيحٌ على شَرْطِ البُخَارِيِّ ومُسلمٍ.
7/1875-وعنْ شَدَّادِ بْنِ أَوْسٍ رضي اللَّه عنْهُ عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ: "سيِّدُ الاسْتِغْفار أَنْ يقُول الْعبْدُ: اللَّهُمَّ أَنْتَ رَبِّي، لا إِلَه إِلاَّ أَنْتَ خَلَقْتَني وأَنَا عَبْدُكَ، وأَنَا على عهْدِكَ ووعْدِكَ ما اسْتَطَعْتُ، أَعُوذُ بِكَ مِنْ شَرِّ ما صنَعْتُ، أَبوءُ لَكَ بِنِعْمتِكَ علَيَ، وأَبُوءُ بذَنْبي فَاغْفِرْ لي، فَإِنَّهُ لا يغْفِرُ الذُّنُوبِ إِلاَّ أَنْتَ. منْ قَالَهَا مِنَ النَّهَارِ مُوقِناً بِهَا، فَماتَ مِنْ يوْمِهِ قَبْل أَنْ يُمْسِيَ، فَهُو مِنْ أَهْلِ الجنَّةِ، ومَنْ قَالَهَا مِنَ اللَّيْلِ وهُو مُوقِنٌ بها فَمَاتَ قَبل أَنْ يُصْبِح، فهُو مِنْ أَهْلِ الجنَّةِ"رواه البخاري.
"أَبُوءُ": بباءٍ مضْمومةٍ ثُمَّ واوٍ وهمزَةٍ مضمومة، ومَعْنَاهُ: أَقِرُّ وَأَعترِفُ.
8/1876- وعنْ ثوْبانَ رضِي اللَّه عنْهُ قَال: كَانَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إِذا انْصرفَ مِنْ صلاتِهِ، استَغْفَر اللَّه ثَلاثاً وقَالَ: "اللَّهُمَّ أَنْتَ السَّلامُ، ومِنْكَ السَّلامُ، تَباركْتَ ياذَا الجلالِ والإِكْرامِ"قيلَ لِلأوزاعِيِّ وهُوَ

ص -522- أَحدُ رُوَاتِهِ : كَيْفَ الاسْتِغْفَارُ؟ قَال: يقُولُ: أَسْتَغْفِرُ اللَّه، أَسْتَغْفِرُ اللَّه. رواه مسلم.
9/1877- وعَنْ عَائِشَةَ رَضي اللَّه عنْهَا قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يُكْثِرُ أَنْ يَقُولَ قَبْل موْتِهِ: "سُبْحانَ اللَّهِ وبحمْدِهِ، أَسْتَغْفِرُ اللَّه وأَتُوبُ إِلَيْهِ"متفقٌ عليه.
10/1878- وَعَنْ أَنسٍ رضِي اللَّه عنْهُ قالَ: سمِعْتُ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: "قالَ اللَّه تَعَالى: يا ابْنَ آدَمَ إِنَّكَ ما دَعَوْتَني ورجوْتَني غفرتُ لَكَ على ما كَانَ منْكَ وَلا أُبَالِي، يا ابْنَ آدم لَوْ بلَغَتْ ذُنُوبُك عَنَانَ السَّماءِ ثُم اسْتَغْفَرْتَني غَفرْتُ لَكَ وَلا أُبالي، يا ابْنَ آدم إِنَّكَ لَوْ أَتَيْتَني بِقُرابٍ الأَرْضِ خطايَا، ثُمَّ لَقِيتَني لا تُشْرِكُ بي شَيْئاً، لأَتَيْتُكَ بِقُرابِها مَغْفِرَةً"رواه الترمذي وقَالَ: حَدِيثٌ حَسَنٌ.
"عنان السَّمَاءِ"بِفَتْحِ العيْنِ: قِيل: هُو السَّحَابُ، وقِيل: هُوَ مَا عنَّ لَكَ مِنْها، أَيْ: ظَهَرَ، و"قُرَابُ الأَرْضِ"بِضَمِّ القافِ، ورُويَ بِكَسْرِهَا، والضَّمُّ أَشْهَرُ، وهُو ما يُقَاربُ مِلْئَهَا.
11/1879- وَعنِ ابنِ عُمَرَ رضِي اللَّه عنْهُما أَنَّ النَّبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "يا معْشَرَ النِّساءِ تَصَدَّقْنَ، وأَكْثِرْنَ مِنَ الاسْتِغْفَارِ، فَإِنِّي رَأَيْتُكُنَّ أَكْثَرَ أَهْلِ النَّارِ"قالَتِ امْرَأَةٌ مِنْهُنَّ: مالَنَا أَكْثَرَ أَهْلِ النَّارِ؟ قَالَ:"تُكْثِرْنَ اللَّعْنَ، وتَكْفُرْنَ العشِيرَ مَا رأَيْتُ مِنْ نَاقِصَاتِ عقْلٍ ودِينٍ أَغْلبَ لِذِي لُبٍّ مِنْكُنَّ"قَالَتْ: ما نُقْصانُ الْعقْل والدِّينِ؟ قال:"شَهَادَةُ امرأَتَيْنِ بِشهَادةِ رجُلٍ، وتَمْكُثُ الأَيَّامَ لا تُصَلِّي"رواه مسلم.
372- باب بيان ما أعدّ الله تعالى للمؤمنين في الجنة
قال الله تعالى: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ ادْخُلُوهَا بِسَلامٍ آمِنِينَ وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِين لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ}[الحجر: 45-48]. وقال تعالى: {يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ الَّذِينَ آمَنُوا بِآياتِنَا وَكَانُوا مُسْلِمِينَ

ص -523- ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الأَنْفُسُ وَتَلَذُّ الأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ }[الزخرف: 68-73].
وقال تعالى: { إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ فِي جَنَّاتٍ وَعُيُونٍ يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلاَّ الْمَوْتَةَ الأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ }[الدخان: 51-57].
وقال تعالى: { إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ عَلَى الأَرَائِكِ يَنْظُرُونَ تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ يُسْقَوْنَ مِنْ رَحِيقٍ مَخْتُومٍ خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ وَمِزَاجُهُ مِنْ تَسْنِيمٍ عَيْناً يَشْرَبُ بِهَا الْمُقَرَّبُونَ }[المطففين: 22-28]. والآيات في الباب كثيرة معلومة.
1/1880- وعنْ جَابِرٍ رضِي اللَّه عنْهُ قَالَ: قَالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "يَأْكُلُ أَهْلُ الجنَّةِ فِيهَا ويشْرَبُونُ، ولا يَتَغَوَّطُونَ، ولا يمْتَخِطُونَ، ولا يبُولُونَ، ولكِنْ طَعامُهُمْ ذلكَ جُشَاء كَرشْحِ المِسْكِ يُلهَمُونَ التَّسبِيح وَالتكْبِير، كَما يُلْهَمُونَ النَّفَسَ"رواه مسلم.
2/1881- وعَنْ أَبي هُريْرةَ رضِيَ اللَّه عنْهُ قَال: قَال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "قَال اللَّه تَعالَى: أَعْددْتُ لعِبادِيَ الصَّالحِينَ مَا لاَ عيْنٌ رَأَتْ، ولاَ أُذُنٌ سَمِعتْ ولاَ خَطَرَ علَى قَلْبِ بَشَرٍ، واقْرؤُوا إِنْ شِئتُمْ: {فَلا تَعْلَمُ نَفْسٌ ما أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جزَاءً بِما كَانُوا يعْملُونَ} [السجدة: 17] متفقٌ عليه.
3/1882- وعَنْهُ قَالَ: قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "أَوَّلُ زُمْرَةٍ يدْخُلُونَ الْجنَّةَ على صُورَةِ الْقَمرِ لَيْلَةَ الْبدْرِ. ثُمَّ الَّذِينَ يلُونَهُمْ علَى أَشَدِّ كَوْكَبٍ دُرِّيٍّ في السَّمَاءِ إِضَاءَةً: لاَ يُبولُونَ ولاَ يتَغَوَّطُونَ، ولاَ يتْفُلُونَ، ولاَ يمْتَخِطُون. أمْشاطُهُمُ الذَّهَبُ، ورشْحهُمُ المِسْكُ، ومجامِرُهُمُ الأُلُوَّةُ عُودُ الطِّيبِ أَزْواجُهُم الْحُورُ الْعِينُ، علَى خَلْقِ رجُلٍ واحِد، علَى صُورَةِ أَبِيهِمْ آدم سِتُّونَ ذِراعاً في السَّماءِ"متفقٌ عليه.
وفي روايةٍ للبُخَارِيِّ ومُسْلِمٍ: آنيتُهُمْ فِيهَا الذَّهَبُ، ورشْحُهُمْ المِسْكُ، ولِكُلِّ واحِدٍ مِنْهُمْ زَوْجَتَانِ

ص -524- يُرَى مُخُّ سُوقِهما مِنْ وراءِ اللَّحْمِ مِنَ الْحُسْنِ، لاَ اخْتِلاَفَ بينَهُمْ، ولا تَبَاغُضَ: قُلُوبهُمْ قَلْبُ رَجُلٍ واحِدٍ، يُسَبِّحُونَ اللَّه بُكْرةَ وَعَشِيّاً".
قَوْلُهُ: "عَلَى خَلْقِ رجُلٍ واحِد"رواهُ بَعْضُهُمْ بِفَتْحِ الخَاءِ وإِسْكَانِ اللاَّمِ، وبعْضُهُمْ بِضَمِّهِما، وكِلاَهُما صَحِيحٌ.
4/1883- وَعَن المُغِيرَةِ بْن شُعْبَة رَضِي اللَّه عَنْهُ عنْ رسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "سأَل مُوسَى صَلّى اللهُ عَلَيْهِ وسَلَّم ربَّهُ، ما أَدْنَى أَهْلِ الْجنَّةِ مَنْزلَةً؟ قَالَ: هُو رَجُلٌ يجِيءُ بعْدَ ما أُدْخِل أَهْلُ الْجنَّةِ الْجَنَّةَ، فَيُقَالُ لَهُ: ادْخِلِ الْجنَّة. فَيقُولُ: أَيْ رَبِّ كَيْفَ وقَدْ نَزَل النَّاسُ منَازِلَهُمْ، وأَخَذُوا أَخَذاتِهِم؟ فَيُقَالُ لهُ: أَتَرضي أَنْ يكُونَ لَكَ مِثْلُ مُلْكِ مَلِكٍ مِنْ مُلُوكِ الدُّنْيا؟ فَيقُولُ: رضِيتُ ربِّ، فَيقُولُ: لَكَ ذَلِكَ ومِثْلُهُ ومِثْلُهُ ومِثْلُهُ ومِثْلُهُ، فَيقُولُ في الْخَامِسَةِ: رضِيتُ ربِّ، فَيَقُولُ: هَذَا لَكَ وعشَرةُ أَمْثَالِهِ، ولَكَ ما اشْتَهَتْ نَفْسُكَ، ولَذَّتْ عَيْنُكَ. فَيَقُولُ: رضِيتُ ربِّ، قَالَ: ربِّ فَأَعْلاَهُمْ منْزِلَةً؟ قال: أُولَئِك الَّذِينَ أَردْتُ، غَرسْتُ كَرامتَهُمْ بِيدِي وخَتَمْتُ علَيْهَا، فَلَمْ تَر عيْنُ، ولَمْ تَسْمعْ أُذُنٌ، ولَمْ يخْطُرْ عَلَى قَلْبِ بشَرٍ"رواهُ مُسْلم.
5/1884- وعن ابْنِ مسْعُودٍ رضِي اللَّه عنْهُ قال: قَال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: "إِنِّي لأَعْلَمُ آخِرَ أَهْل النَّار خُرُوجاً مِنهَا، وَآخِرَ أَهْل الْجنَّةِ دُخُولاً الْجنَّة. رجُلٌ يخْرُجُ مِنَ النَّارِ حبْواً، فَيقُولُ اللَّه عزَّ وجَلَّ لَهُ: اذْهَبْ فَادخُلِ الْجنَّةَ، فَيأْتِيهَا، فيُخيَّلُ إِلَيْهِ أَنَّهَا مَلأَى، فيَرْجِعُ، فَيقُولُ: ياربِّ وجدْتُهَا مَلأى، فيَقُولُ اللَّه عزَّ وجلَّ لهُ: اذْهَبْ فَادْخُلِ الجنَّةَ، فيأْتِيها، فَيُخَيَّل إِلَيْهِ أَنَّهَا ملأى، فَيرْجِعُ. فيَقُولُ: ياربِّ وجدْتُهَا مَلأى،، فَيقُولُ اللَّه عزَّ وجلَّ لهُ: اذْهَبْ فَادْخُلِ الْجَنَّةَ. فإِنَّ لَكَ مِثْلَ الدُّنْيا وعشَرةَ أَمْثَالِها، أَوْ إِنَّ لَكَ مِثْل عَشرَةِ أَمْثَالِ الدُّنْيا، فَيقُولُ: أَتَسْخَرُ بِي، أَوَ أَتَضحكُ بِي وأَنْتَ الملِكُ"قَال: فَلَقَدْ رأَيْتُ رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم ضَحِكَ حَتَّى بدت نَوَاجذُهُ فَكَانَ يقُولُ:"ذَلِكَ أَدْنَى أَهْلِ الْجَنَّةِ منْزِلَةً"متفقٌ عليه.
6/1885- وَعَنْ أَبي مُوسَى رَضِي اللَّه عنْهُ أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إِنَّ للْمُؤْمِنِ في الْجَنَّةِ لَخَيْمةً مِنْ لُؤْلُؤةٍ وَاحِدةٍ مُجوَّفَةٍ طُولُهَا في السَّماءِ سِتُّونَ ميلاً. للْمُؤْمِنِ فِيهَا أَهْلُونَ، يَطُوفُ عَلَيْهِمُ المُؤْمِنُ فَلاَ يَرى بعْضُهُمْ بَعْضاً".
متَّفقٌ علَيْهِ:"المِيلُ"سِتَّة آلافِ ذِرَاعٍ.
7/1886- وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضِيَ اللَّه عَنْهُ عَنِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "إِنَّ في الْجنَّةِ لَشَجرَةً يسِيرُ

ص -525- الرَّاكِبُ الْجوادَ المُضَمَّرَ السَّرِيعَ ماِئَةَ سنَةٍ مَا يَقْطَعُهَا"متفقٌ عليه.
وَرَوَياهُ في"الصَّحِيحَيْنِ"أَيْضاً مِنْ روَايَةِ أَبِي هُريْرَةَ رَضِي اللَّه عنه قالَ: "يَسِيرُ الرَّاكِبُ في ظِلِّهَا ماِئَةَ سَنَةٍ مَا يَقْطَعُهَا".
8/1887- وَعَنْهُ عَن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إنَّ أَهْلَ الْجنَّةِ لَيَتَرَاءُوْنَ أَهْلَ الْغُرَفِ مِنْ فَوْقِهِمْ كَمَا تَتَرَاءَوْنَ الكَوْكَبَ الدُّرَّيَّ الْغَابِرَ في الأُفُقِ مِنَ المشْرِقِ أَوِ المَغْربِ لتَفَاضُلِ ما بَيْنَهُمْ"قَالُوا: يَا رَسُولَ اللَّه، تلْكَ مَنَازلُ الأَنْبِيَاءِ لاَ يبْلُغُهَا غَيْرُهُمْ؟ قَالَ:"بلَى وَالَّذِي نَفْسِي بِيَدِهِ رجَالٌ أَمَنُوا بِاللَّهِ وصَدَّقُوا المُرْسلِينَ"متفقٌ عليه.
9/1888- وعنْ أَبي هُريْرةَ رضِي اللَّه عنْهُ أَنَّ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَال:" لَقَابُ قَوْسٍ في الْجَنَّةِ خَيْرٌ مِمَّا تَطْلُعُ علَيْهِ الشمْسُ أَوْ تَغْربُ"متفقٌ عليهِ.
10/1889- وعنْ أَنَسٍ رضِي اللَّه عنْهُ أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إِنَّ في الْجنَّةِ سُوقاً يأْتُونَهَا كُلَّ جُمُعةٍ. فتَهُبُّ رِيحُ الشَّمالِ، فَتحثُو في وُجُوهِهِمْ وثِيَابِهِمْ، فَيزْدادُونَ حُسْناً وجَمالاً. فَيَرْجِعُونَ إِلَى أَهْلِيهِمْ، وقَدْ ازْدَادُوا حُسْناً وجمالاً، فَيقُولُ لَهُمْ أَهْلُوهُمْ: وَاللَّهِ لَقَدِ ازْدَدْتُمْ حُسْناً وجمالاً، فَيقُولُونَ: وأَنْتُمْ وَاللَّهِ لَقَدِ ازْددْتُمْ بعْدَنَا حُسناً وَجمالاً،"رواهُ مُسلِمٌ.
11/1890- وعنْ سَهْلِ بْنِ سعْدٍ رضِي اللَّه عنْهُ أَنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إِنَّ أَهْلَ الْجنَّةِ لَيَتَراءَوْنَ الْغُرفَ في الْجنَّةِ كَمَا تَتَرَاءَوْنَ الْكَوْكَبَ في السَّماءِ"متفقٌ عليه.
12/1891- وَعنْهُ رضِي اللَّه عنْهُ قَال: شَهِدْتُ مِنَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم مجْلِساً وَصفَ فِيهِ الْجَنَّةَ حتَّى انْتَهَى، ثُمَّ قَال في آخِرِ حدِيثِهِ: "فِيهَا ما لاَ عيْنٌ رأَتْ، ولا أُذُنٌ سمِعَتْ، ولاَ خَطَر عَلى قَلْبِ بشَرٍ، ثُمَّ قَرأَ

ص -526- { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ } إِلى قَوْلِهِ تَعالَى: { فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ }[السجدة: 16-17].
رواهُ البخاري.
13/1892 وعنْ أَبِي سعِيدٍ وأَبي هُريْرةَ رضِي اللَّه عنْهُما أَنَّ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "إِذَا دخَلَ أَهْلُ الْجنَّةِ الجنَّةَ يُنَادِي مُنَادٍ: إِنَّ لَكُمْ أَنْ تَحْيَوْا، فَلا تَمُوتُوا أَبداً وإِنَّ لكُمْ أَنْ تَصِحُّوا، فَلاَ تَسْقَمُوا أَبداً، وإِنَّ لَكُمْ أَنْ تَشِبُّوا فَلا تهْرَمُوا أَبداً وإِنَّ لَكُمْ أَن تَنْعمُوا، فَلا تبأسوا أَبَداً"رواهُ مسلم.
14/1893- وعَنْ أَبي هُريْرَةَ رضِي اللَّه عَنْهُ أَنَّ رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: "إِنَّ أَدْنَى مقْعَدِ أَحدِكُمْ مِنَ الْجنَّةِ أَنْ يقولَ لَهُ: تَمنَّ فَيَتَمنَّي ويتَمنَّي. فَيَقُولُ لَهُ: هلْ تَمنَّيْتَ؟ فَيَقُولُ: نَعمْ فَيقُولُ لَهُ: فَإِنَّ لَكَ ما تَمنَّيْتَ ومِثْلَهُ معهُ"رَواهُ مُسْلِمٌ.
15/1894- وعنْ أَبِي سعِيدٍ الْخُدْرِيِّ رضِي اللَّه عنْهُ أَنَّ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "إِنَّ اللَّه عزَّ وجلَّ يقُولُ لأهْل الْجنَّةِ: يا أَهْلَ الْجنَّة، فَيقُولُونَ: لَبَّيْكَ ربَّنَا وسعْديْكَ، والْخيرُ في يديْك فَيقُولُ: هَلْ رَضِيتُمْ؟ فَيقُولُونَ: وما لَنَا لاَ نَرْضَيِ يا رَبَّنَا وقَدْ أَعْطَيْتَنَا ما لمْ تُعْطِ أَحداً مِنْ خَلْقِكَ، فَيقُولُ: أَلاَ أُعْطِيكُمْ أَفْضَلَ مِنْ ذَلَكَ؟ فَيقُولُونَ: وأَيُّ شَيْءِ أَفْضلُ مِنْ ذلِكَ؟ فيقُولُ: أُحِلُّ عليْكُمْ رضْوانِي، فَلا أَسْخَطُ عليْكُمْ بَعْدَهُ أَبَداً"متفق عليه.
16/1895- وعنْ جرِيرِ بْنِ عبْدِ اللَّهِ رضي اللَّه عنْهُ قال: كُنَّا عِنْدَ رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم فَنَظَرَ إِلَى الْقَمرِ لَيْلَةَ الْبدْرِ، وقَال: "إِنَّكُمْ ستَرَوْنَ رَبَّكُمْ عِياناً كما تَرَوْنَ هَذَا الْقَمرَ، لاَ تُضامُونَ في رُؤْيتِهِ" مُتَّفَقٌ علَيْهِ.
17/1896- وعنْ صُهَيْب رَضِي اللَّه عنْهُ أَنَّ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَال: "إِذَا دَخَل أَهْلَ الْجنَّةِ الجنَّةَ يقُولُ اللَّه تَباركَ وتَعالَى: تُرِيدُونَ شَيْئاً أَزِيدُكُمْ؟ فَيقُولُونَ: أَلَمْ تُبيِّضْ وُجُوهَنَا؟ أَلَمْ تُدْخِلْنَا الْجَنَّةَ وتُنَجِّنَا

ص -527- مِنَ النَّارِ؟ فَيكْشِفُ الْحِجابَ، فَما أُعْطُوا شَيْئاً أَحبَّ إِلَيهِمْ مِنَ النَّظَرِ إِلَى رَبِّهِمْ"رواهُ مُسْلِمٌ.
قَالَ تَعالَى: {إِنَّ الَّذِينَ آمنُوا وعمِلُوا الصَّالِحاتِ يهْدِيهِمْ ربُّهُمْ بِإِيمانِهِمْ تَجْري مِنْ تَحْتِهِمُ الأَنْهَارُ في جنَّاتِ النَّعِيم، دعْوَاهُمْ فِيهَا: سُبْحَانَكَ اللَّهُمَّ، وتَحِيَّتُهُمْ فِيهَا سلامٌ وآخِرُ دعْواهُمْ أَنِ الْحمْدُ للَّهِ رَبِّ العالمِينَ} [يونس: 9-10].
الْحَمْدُ للَّهِ الَّذِي هَدانا لَهَذَا وما كُنَّا لنَهْتَدِيَ لَوْلاَ أَنْ هَدَانَا اللَّه: اللَّهُمَّ صلِّ عَلَى مُحَمَّدٍ وعلَى آلِ مُحمَّدٍ، كَمَا صلَّيْتَ عَلَى إِبْراهِيم وعلَى آلِ إِبْراهِيمَ. وبارِكْ علَى مُحَمَّدٍ وعلَى آلِ مُحمَّدٍ، كَمَا باركْتَ علَى إِبْرَاهِيمَ وعلَى آل إِبْراهِيمَ، إِنَّكَ حمِيدٌ مجِيدٌ.
قَال مُؤلِّفُهُ يحيى النوَاوِيُّ غَفَر اللَّه لَهُ:"فَرغْتُ مِنْهُ يوْمَ الاثْنَيْن رابِعَ عَشرَ شهر رمضَانَ سَنَةَ سبْعينَ وَستِّمائة بدمشق".


تهذيب الأسماء واللغات

الكتاب : تهذيب الأسماء واللغات
المؤلف : أبو زكريا محيي الدين يحيى بن شرف النووي (المتوفى : 676هـ)
المحقق : مصطفى عبد القادر عطا


تهذيب الأسماء واللغات - الجزء الأول

تهذيب الأسماء واللغات

للعلامة أبى زكريا محيى الدين بن شرف النووى
المتوفىسنة 676 هـ

تحقيق
مصطفى عبد القادر عطا

وبه نستعين
مقدمة المؤلف
الحمد لله خالق المصنوعات، وبارىء البريات، ومدبر الكائنات، ومصرف الألسن الناطقات، مفضل لغة العرب على سائر اللغات، المُنزل كتابه والمرسل رسوله وحبيبه محمدًا - صلى الله عليه وسلم - بها تنويهًا بشأنها، وتعريفًا بعظم محلها وارتفاع مكانها، أحمده أبلغ الحمد وأكمله، وأزكاه وأشمله، وأشهد أن لا إله إلا الله اللطيف الكريم، الرءوف الرحيم، وأشهد أن محمدًا عبده ورسوله، وحبيبه وخليله - صلى الله عليه وسلم - وعلى سائر النبيين وآل كل وسائر الصالحين، أما بعد:
فإن لغة العرب لما كانت بالمحل الأعلى، والمقام الأسنى، وبها يُعرف كتاب رب العالمين، وسُنة خير الأولين والآخرين، وأكرم السابقين واللاحقين، صلوات الله عليه وعلى سائر النبيين والتابعين لهم بإحسان إلى يوم الدين، اجتهد أولو البصائر والأنفس الزاكيات، والهمم المهذبة العاليات فى الاعتناء بها، والتمكن من إتقانها بحفظ أشعار العرب وخطبهم ونثرهم، وغير ذلك من أمرهم، وكان هذا الاعتناء فى زمن الصحابة، رضى الله عنهم، مع فصاحتهم نسبًا ودارًا، ومعرفتهم باللغة استظهارًا، لكن أرادوا الاستكثار من اللغة التى حالها ما ذكرنا، ومحلها ما قدمنا، وكان ابن عباس، وعائشة، وغيرهما، رضى الله عنهم، يحفظون من الأشعار واللغات ما هو من المعروفات الشائعات.
وأما ضرب عمر بن الخطاب وابنه، رضى الله عنهما، أولادهما لتفريطهم فى حفظ العربية، فمن المنقولات الواضحات الجلية. وأما المنقول عن التابعين ومَن بعدهم فى ذلك، فهو أكثر من أن يُحصر، وأشهر من أن يذكر.

وأما ثناء إمامنا الشافعى، رحمه الله، وحثه على تعلم العربية فى أول رسالته، فهو مقتضى منصبه، وعظم جلالته، ولا حاجة إلى الإطالة فى الحث عليها، فالعلماء مجمعون على الدعاء إليها، بل شرطوها فى المفتى، والإمام الأعظم والقاضى لصحة الولايات، واتفقوا على أن تعلمها وتعليمها من فروض الكفايات.
فلما كان أمرها ما ذكرته، وجلالتها بالمحل الذى وصفته، أردت أن أسلك بعض طرق أهلها، لعلى أنال بعض فضلها، وأؤدى بعض ما ذكرته من فروض الكفاية، وأساعد فى معرفة اللغة من له رغبة من أهل العناية، فأجمع إن شاء الله الكريم الرءوف الرحيم ذو الطول والإحسان والفضل والامتنان كتابًا فى الألفاظ الموجودة فى “مختصر أبى إبراهيم المزنى“، و“المهذب”، و“التنبيه”، و“الوسيط”، و“الوجيز”، و“الروضة”، وهو الكتاب الذى اختصرته من شرح الوجيز للإمام أبى القاسم الرافعى، رحمه الله.
فإن هذه الكتب الستة تجمع ما يحتاج إليه من اللغات، وأضم إلى ما فيها جُملاً مما يحتاج إليه مما ليس فيها؛ ليعم الانتفاع به إن شاء الله تعالى، اللغات العربية، والعجمية، والمعربة، والاصطلاحات الشرعية، والألفاظ الفقهية، وأضم إلى اللغات ما فى هذه الكتب من أسماء الرجال، والنساء، والملائكة، والجن، وغيرهم ممن له ذكر فى هذه الكتب برواية وغيرها، مسلمًا كان أو كافرًا، برًا كان أو فاجرًا.
وخصصت هذه الكتب بالتصنيف؛ لأن الخمسة الأولى منها مشهورة بين أصحابنا يتداولونها أكثر تداول، وهى سائرة فى كل الأمصار، مشهورة للخواص والمبتدئين فى كل الأقطار، مع عدم تصنيف مفيد يستوعبها.
وقد صنَّف جماعة فى أفرادها مصنفات غير مستوفات، وفى كثير منها إنكار وتصحيف، فيقبح بمنتصب للإعادة أو التدريس إهمال ذلك، وأرجو من فضل الله الكريم إن تم هذا الكتاب أن يشفى القلوب الصافيات، ويملأ الأعين الصحيحات الكاملات.
وأرتب الكتاب على قسمين:
الأول: فى الأسماء. والثانى: فى اللغات.
فأما الأسماء فضربان:

الأول: فى الذكور. والثانى: فى الإناث.
فأما الأول فثمانية أنواع:
الأول: فى الأسماء الصحيحة، كمحمد، وإبراهيم، وإسماعيل، وإسحاق، وزيد، وعمرو، وشبهها.
الثانى: فى الكنى، كأبى القاسم، وأبى بكر، وأبى حفص، ونظائرها.
الثالث: الأنساب والألقاب والقبائل، كالزهرى، والأوزاعى، والبويطى، والمزنى، وكالأعمش، والأصم، وكقريش، وخزاعة، وخثعم.
الرابع: ما قيل فيه ابن فلان، أو ابن فلانة، أو أخوه، أو أخته، أو عمه، أو خاله، كابن أبى سعية، وابن أبى ليلى، وابن أبى ذئب، وابن جريج، وكابن أم مكتوم، وابن اللتبية، وكأخوى عائشة، رضى الله عنها، وأختيها، وعم عباد بن تميم، ونظائرها.
الخامس: ما قيل فيه فلان، عن أبيه، عن جده.
السادس: زوج فلانة، وزوجة فلان.
السابع: المبهمات، كرجل، وشيخ، وبعض العلماء، ونحوه.
الثامن: ما وقع من الأسماء والأنساب غلطًا.
وأما الضرب الثانى، وهو النساء، فهو سبعة أنواع على الترتيب المذكور فى الرجال، ويسقط منهن النوع الخامس، فليس فى هذه الكتب فلانة، عن أمها، عن جدتها، أو عن أبيها، عن جدها، وباقى الأنواع موجودة.

وسنرى كل ما ذكرته فى موضعه موضحًا إن شاء الله تعالى. وأرتب جميع ذلك على حروف المعجم، لكن أبدأ فيه بمن اسمه محمد كما فعل أبو عبد الله البخارى والعلماء بعده، رضى الله عنهم، لشرف اسم النبى - صلى الله عليه وسلم -، ثم أعود إلى ترتيب الحروف، فأبدأ بحرف الهمزة، ثم الباء، ثم التاء، ثم الجيم، إلى آخرها، وأعتمد فى الاسم الحرف الأول، فأقول: حرف الهمزة، أذكر فيه اسم كل من فى اسمه ألف، مقدمًا منهم من بعد الألف فيه الأول فالأول، فأقدم آدم على إبراهيم؛ لأنهما وإن اشتركا فى أن أولهما همزة، لكن بعد همزة آدم همزة أخرى، وبعد همزة إبراهيم باء، والهمزة مقدمة على الباء، ثم كذلك فى باقى حروف الاسم، وأعتبر ذلك فى باقى الحروف، فأقدم أبيض بن حمال، على أُبى بن كعب؛ لأنهما وإن اشتركا فى الهمزة والباء والياء، فرابع أبيض ضاد، ورابع أبى ياء أخرى، فإن اشترك اثنان فى جميع الحروف كإبراهيم وإبراهيم، قدمت بالآباء، فأقدم إبراهيم بن آزر على إبراهيم بن إبراهيم، وإبراهيم بن إبراهيم على إبراهيم بن أحمد، وإبراهيم بن أحمد على إبراهيم بن أدهم، فإن استويا فى اسمهما واسم أبويهما كإبراهيم بن أحمد وإبراهيم بن أحمد، قدمت بالجد، فأقدم إبراهيم بن أحمد بن إبراهيم على إبراهيم بن أحمد بن إسماعيل، فإن استويا فى الجد أيضًا اعتبرت أبا الجد، ثم جده، ثم على هذا المثال فى جميع الحروف إلى حرف الياء.

وكذلك أصنع فى الكنى، والأنساب، والألقاب، والقبائل، ونحوها، فأقدم ترجمة أبى إبراهيم على ترجمة أبى إسحاق، وترجمة الأنماطى على الأوزاعى، والأصمعى على الأعمش، وبنى تميم على بنى حنيفة، وكذلك فى الأبناء ابن أم مكتوم على ابن اللتبية، وكذا الأخوة وغيرهم، وكذا الزوج والزوجة، وكذا بهز بن حكيم، عن أبيه، عن جده، على طلحة بن مصرف، عن أبيه، عن جده، وكذا طلحة بن مصرف، عن أبيه، عن جده، على عمرو بن شعيب، عن أبيه، عن جده. وأما المبهمات والأغاليط، فأذكرها على ترتيب وقوعها فى هذه الكتب، وأفعل مثل جميع ذلك فى النساء، إن شاء الله تعالى.
وأما اللغات: فأرتبها أيضًا على حروف المعجم على حسب ما سبق من مراعاة الحرف الأول والثانى وما بعدها، مقدمًا الأول فالأول، معتبرًا الحروف الأصلية ولا أنظر إلى الزوائد، وربما ذكرت بعض الزوائد فى باب على لفظه، ونبهت على أن الحرف الفلانى زائد، وقد ذكرته فى موضعه الأصلى، وإنما أفعل هذا لأن هذا الكتاب قد يطالعه بعض المتفقهين ممن لا يعرف التصريف، فربما طالع اللفظة فى غير محلها الأصلى متوهمًا أن حروفها كلها أصول، فلا يجدها هناك، ولا يعلم لها مظنة أخرى، فأردت التسهيل عليهم، فإن خير المصنفات ما سهلت منفعته وتمكن منها كل أحد.
وأذكر إن شاء الله تعالى فى آخر كل حرف اسم المواضع التى أولها من تلك الحروف، وأعتبر الحرف الزائد على عادة العلماء فى أسماء الأشخاص والأماكن؛ لأنها قليلة وذكرها فى حرفها الأول أقرب إلى وصول المتفقهين إليه.

وأضبط إن شاء الله تعالى من أسماء الأشخاص واللغات والمواضع كل ما يحتاج إلى ضبط بتقييده بالحركات والتخفيف والتشديد، وأن هذا الحرف بالعين المهملة أو الغين المعجمة وما أشبهه، وأنقل كل ذلك إن شاء الله تعالى محققًا مهذبًا من مظانه المعتمدة، وكتب أهل التحقيق فيه، فما كان مشهورًا لا أضيفه غالبًا إلى قائليه؛ لكثرتهم وعدم الحاجة إليه، وما كان غريبًا أضفته إلى قائله أو ناقله، وما كان من الأسماء وبيان أحوال أصحابها نقلته من كتب الأئمة الحفاظ الأعلام المشهورين بالإمامة فى ذلك، والمعتمدين عند جميع العلماء، كتاريخ البخارى، وابن أبى خيثمة، وخليفة بن خياط المعروب بشباب، والطبقات الكبير، والطبقات الصغير لمحمد بن سعد كاتب الواقدى، وهو ثقة، وإن كان شيخه الواقدى ضعيفًا، ومن الجرح والتعديل لابن أبى حاتم، والثقات لأبى حاتم بن حبان، بكسر الحاء، وتاريخ نيسابور للحاكم أبى عبد الله، وتاريخ بغداد للخطيب، وتاريخ همدان، وتاريخ دمشق للحافظ أبى القاسم بن عساكر، وغيرها من كتب التواريخ الكبار وغيرها.
ومن كتب أسماء الصحابة كالاستيعاب لابن عبد البر، وكتاب ابن مندة، وأبى نعيم، وأبى موسى، وابن الأثير، وغيرها، ومن كتب المغازى والسير، ومن كتب ضبط الأسماء كالمؤتلف والمختلف للدارقطنى، وعبد الغنى بن سعيد، والخطيب البغدادى، وابن ماكولا، وغيرها، ومن كتب طبقات الفقهاء كطبقات أبى عاصم العبادى، وطبقات الشيخ أبى إسحاق، وطبقات الشيخ أبى عمرو بن الصلاح، وهى مقطعات، وقد شرعت فى تهذيبها وترتيبها، وهو نفيس لم يصنف مثله ولا قريب منه، ولا يغنى عنه فى معرفة الفقهاء غيره، ويقبح بالمنتسب إلى مذهب الشافعى جهله، وأجمع فيه عيونًا من روايات كتب الحديث، وكتب الفقه، وكتب الأصول وغيرها، ومن الأنساب كالأنساب لأبى سعد السمعانى وغيره، ومن كتب المبهمات ككتاب الخطيب البغدادى، وابن بشكوال، وغيرهما.

وأما اللغات فمعظمها من تهذيب اللغة للأزهرى، وكتاب شرح ألفاظ مختصر المزنى، والمحكم فى اللغة، وجامع القزاز، والجمرة لابن دريد، والمجمل لابن فارس، وصحاح الجوهرى، وغيرها من الكتب المشهورة فى اللغة. ومن كتب غريب الحديث كغريب أبى عبيدة، وصاحبه أبى عبيد، وابن قتيبة، والخطابى، والهروى. ومن كتب تفسير القرآن كالبسيط للواحدى، وكتاب الرمانى المعتزلى، وغيرهما من التفاسير الجامعة للغات.
ومن الكتب المصنفة فى أنواع من مفردات اللغة، كغريب المصنف لأبى عبيد القاسم ابن سلام، وإصلاح المنطق لابن السكيت، وأدب الكاتب لابن قتيبة وشروحه، وكتاب الزاهر لابن الأنبارى، وشروح الفصيح. ومن الكتب المصنفة فى لحن العوام للمتقدمين والمتأخرين، وهى كثيرة مشهورة، ومن شروح الحديث كمعالم السنن للخطابى فى شرح سنن أبى داود، والأعلام له فى شرح البخارى، والتمهيد لابن عبد البر فى شرح الموطأ، وشرح البخارى لابن بطال، وشرح الترمذى لابن العربى، وشرح مسلم للقاضى عياض، والمشارق له، ومطالع الأنوار لابن قرقول، وغيرها.
ومن كتب الفقه والأصول والكلام كبيان حقيقة العقل، والنبى، والمعجزة، والكرامة، والسحر، والرزق، والتوفيق، والخذلان، والكلام، والوجود، والآجال، والأقدار، والمعالم، والمسيخ، والبداء، وغير ذلك مما لا يوجد متقنًا إلا فى كتب الأصول والكلام. ومن كتب الأماكن ككتاب أبى عبيد البكرى، والاشتقاق لأبى الفتح الهمدانى، والمؤتلف والمختلف فى الأماكن للحازمى، وغيرها. وسنرى إن شاء الله تعالى ما أنقله من هذه الكتب مضافًا إليها كلها فى مواطنها، وكذا غيرها مما لم أذكره مما سنراه وتقر به عينك إن شاء الله تعالى.

وأرجو من فضل الله تعالى أن هذا الكتاب يجتمع فيه من الأسماء واللغات والضوابط والكليات والمعانى المستجادات جُمل مستكثرات ينتفع بها فى تفسير القرآن والحديث، وجميع الكتب المصنفات، فإنى لا أقتصر فيه على ضبط الألفاظ وحقيقتها، بل أنبه مع ذلك على كثير من المعانى اللطيفة والمسائل الحقيقية بأوضح العبارات المختصرات إن شاء الله تعالى، وأضبط فيه إن شاء الله تعالى من حدود الألفاظ الفقهية ومجامعها ما يصعب تحقيقه إلا على النادر من أهل العنايات كضبط حقيقة الهبة، والهدية، والصدقة، والفرق بينها، وما يتعلق بالألفاظ الجامعة كقولنا: الجماع يتعلق به نحو مائة حكم كذا وكذا، وتلك الأحكام كلها يتعلق بالوطء فى دبر المرأة إلا سبعة أحكام، ويتعلق معظمها بالوطء فى دبر الرجل، ووطء البهيمة، وأن الأحكام كلها تتعلق بتغييب الحشفة من سليم الذكر، وفى مقطوعها تفصيل نذكره فى موضعه إن شاء الله تعالى، ومن ذلك حقيقة الإكراه، وكذا هو يسقط أثر الفعل إلا فى نحو ثلاثين مسألة، وهى كذا وكذا، ومن ذلك حرمة مكة حده من كل جهة كذا وكذا، ويخالف غيره من البلاد فى كذا وكذا حكمًا.
ومن ذلك الحيض يتعلق به أحكام وهى كذا وكذا، وتلك الأحكام كلها يتعلق بالنفاس إلا كذا وكذا، والميتة كلها حرام ونجسة إلا كذا وكذا مسألة، وأشباه هذه الأمثلة غير منحصرة، وسنراها إن شاء الله تعالى فى مواضعها، وكذلك أوضح إن شاء الله تعالى من بيان المواضع وحدودخا وضبطها ما لا أظنك تجد مجموعها فى غير هذا الموضع إلا بتعب إن وجدته، وأنبه على ما يشتبه منها كذى الحُلَيْفة ميقات أهل المدينة، وبقربه أربعة مواضع تشبهه فى الخط، وهَجَر المذكورة فى مسألة القلتين غير هجر المذكورة فى باب الجزية، وأشباه ذلك كثيرة.

وأما الأسماء: فهى إن شاء الله تعالى أتقن ما تجده، وأجمعه للنفائس وعيون أخبار أصحابها، فأحققها أكمل تحقيق وأبلغ إيضاح، ثم أسلك فى هذا الكتاب إن شاء الله تعالى طريقة مستحسنة من مستجادات التصنيف، وهى أن ما كان فيه من الأسماء والألفاظ متكررًا تكرارًا كثيرًا أو معروف الموضع شرحته من غير بيان موضعه غالبًا، وما كان يخفى موضعه على بعض المتفقهين وشبهه بينت موضعه، فأقول مثلاً قوله فى المهذب فى باب كذا أو فى أوله أو أوائله أو أواخره أو فى أثنائه مثاله الكراز، ذكره فى المهذب فى باب السلم فى فصل السلم فى الآنية، وهو بضم الكاف وتخفيف الراء... الخ شرحه، وروضة خاخ ذكرها فى كتاب السير، وبُزَاخة ذكره فى قتل المرتد وأشباه ذلك.
وكذا أسماء الأشخاص إن كان الشخص متكررًا كالمزنى، وابن سريج، لا أضيفه إلى موضع، وإن لم يكن متكررًا أو تكرر فى موضعين أو ثلاثة بينت موضعه، فأقول مثلاً: البخارى ومسلم صاحبا الصحيحين، ذكرهما فى المهذب فى باب قسم الخمس، ولا ذكر لهما فى المهذب إلا هنا، وذكر فى الوسيط البخارى فى صفة الصلاة فى قراءة: بسم الله الرحمن الرحيم، لا ذكر له فى هذين الكتابين إلا فى هذين الموضعين، وتكرر ذكرهما فى الروضة، وأبو داود ذكره فى المهذب فى آخر زكاة الفطر، وفى قسم الخمس فحسب، ولا ذكر له فى باقى الكتب إلا فى الروضة فتكرر فيها.

وأبيض بن حمال الصحابى لا ذكر له فى هذه الكتب الستة إلا فى إحياء الموات من المهذب، والنجاشى فى الجنائز وأشباه هذا، وإذا تكرر الاسم فى موضعين بلفظتين يوهمان الاختلاف وليس يختلفان أو عكسه بينته، فقلت مثلاً: أبو شريح الخزاعى فى المهذب فى باب ما يجب به القصاص، هو أبو شريح الكعبى المذكور فى باب استيفاء القصاص، ثم فى باب العفو عن القصاص، وعبد الله بن زيد الأنصارى المذكور فى المهذب فى صفة الوضوء، وصلاة الاستسقاء، وأول باب الشك فى الطلاق، هو واحد، وهو غير عبد الله بن زيد المذكور فى باب الأذان من المهذب، والوسيط، والفرق بينهما من كذا وكذا.
ومرادى بهذا كله التيسير والإيضاح للطالبين رجاء رضا رب العالمين، فقد صح أن رسول الله - صلى الله عليه وسلم - قال: “والله فى عون العبد ما كان العبد فى عون أخيه”، وأذكر إن شاء الله تعالى فى آخر ترجمة كل واحد من فقهاء أصحابنا مسائل غريبة عنه، سواء كان قوله فيها راجحًا أو مرجوحًا، وأبين أن قوله راجح أو مرجوح، وأكثر ذلك من المرجوح، والمقصود من تراجم الصحابة وغيرهم بيان الاسم، والكنية، والنسب، والبلد، والمولد، والوفاء، ونفيسه من مناقبه، وعيون أخباره، وينضم إلى هذا فى فقهاء أصحابنا أنه على من تفقه ومن تفقه عليه، وما صنف وأن تصنيفه نفيس أم لا، وأنه يعتمد أم لا، وأنه قليل المخالفة للأصحاب أو كثيرها.

وسنرى فى كل ذلك إن شاء الله تعالى ما تقر به عينك، وترغب بسببه فى مراجعة كتب العلماء من كل فن، وأرجو إن تم هذا الكتاب أن يحصل لصاحبه مقصود خزانة من أنواع العلوم التى يدخل فيه، واستمدادى فى ذلك وفى غيره من أمورى التوفيق، والكفاية، والإعانة، والصيانة، والهداية من الله الكريم الوهاب، اللطيف الحكيم التواب، أسأله التوفيق لحسن النيات، وتيسير أنواع الطاعات، والهداية لها دائمًا فى ازدياد حتى الممات، ومغفرة ما ظلمت نفسى به فى المخالفات، وأن يفعل ذلك بوالدى ومشايخى وأهلينا وأحبابنا، وسائر المسلمين والمسلمات، وأن يجود علينا أجمعين برضاه ومحبته، ودوام طاعته، ويجمع بيننا فى دار كرامته، وغير ذلك من أنواع المسرات، وأن ينفعنا أجمعين بهذا الكتاب، ويجمع لنا المثوبات، وألا ينزع منا ما وهبه لنا ومنَّ به علينا من الخيرات، وألا يجعل شيئًا من ذلك فتنة لنا، وأن يعيذنا من كل المخالفات، إنه سميع الدعوات، جزيل العطيات، اعتصمت بالله، توكلت على الله، ما شاء الله، لا قوة إلا بالله، حسبى الله ونعم الوكيل، ولا حول ولا قوة إلا بالله العلى العظيم، وأقدم فى أول الكتاب فصولاً تكون لمحصله قواعد وأصولاً.
* * *

فصل

اعلم أن لمعرفة أسماء الرجال، وأحوالهم، وأقوالهم، ومراتبهم، فوائد كثيرة، منها معرفة مناقبهم، وأحوالهم، فيتأدب بآدابهم، ويقتبس المحاسن من آثارهم، ومنها مراتبهم وأعصارهم، فينزلون منازلهم، ولا يقصر بالعالى فى الجلالة عن درجته، ولا يرفع غيره عن مرتبته، وقد قال الله تعالى: {وَفَوْقَ كُلِّ ذِى عِلْمٍ عَلِيمٌ} [يوسف: 76]، وثبت فى صحيح مسلم عن ابن مسعود، رضى الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “ليلينى منكم أولو الأحلام والنهى، ثم الذين يلونهم ثلاثًا”((1))، وعن عائشة، رضى الله عنها، قالت: “أمرنا رسول الله - صلى الله عليه وسلم - أن ننزل الناس منازلهم”((2)). قال الحاكم أبو عبد الله فى علوم الحديث: هو حديث صحيح، وأشار أبو داود فى سننه إلى أنه مرسل.
__________
(1) أورده السيوطى فى الكبير وعزاه لعبد الرزاق ، ومسلم ، وأبو داود ، والترمذى ، والنسائى ، وابن ماجه عن أبى مسعود . أحمد ، وابن حبان ، والطبرانى ، والحاكم عن ابن مسعود.
حديث أبى مسعود : أخرجه عبد الرزاق (2/45 ، رقم 2430) ، ومسلم (1/323 ، رقم 432) وأبو داود (1/180 ، رقم 674) ، والنسائى (1/286 ، رقم 881) ، وابن ماجه (1/312 ، رقم 976) قال الترمذى بعد أن ذكر حديث ابن مسعود (1/440 ، رقم 228) : وفى الباب عن أبى مسعود .
حديث ابن مسعود : أخرجه أحمد (1/457 ، رقم 4373) ، وابن حبان (5/545 ، رقم 2172) ، والطبرانى (10/88 ، رقم 10041) ، والحاكم (2/10 ، رقم 2150) وقال : صحيح على شرط الشيخين . وأخرجه أيضًا : الترمذى (1/440 ، رقم 228) ، وقال : حسن صحيح غريب .
(2) أخرجه الخرائطى فى مكارم الأخلاق (ص 37 ، رقم 46).

ومنها أنهم أئمتنا وأسلافنا، كالوالدين لنا، وأجدى علينا فى مصالح آخرتنا التى هى دار قرارنا، وأنصح لنا فيما هو أعود علينا، فيقبح بنا أن نجهلهم وأن نهمل معرفتهم. ومنها أن يكون العمل والترجيح بقول أعلمهم وأورعهم إذا تعارضت أقوالهم على ما أوضحته فى مقدمة شرح المهذب. ومنها بيان مصنفاتهم وما لها من الجلالة وعدمها، والتنبيه على مراتبها، وفى ذلك إرشاد للطالب إلى تحصيلها، وتعريف له بما يعتمده منها، وتحذيره مما يخاف من الاعتزار به، وغير ذلك، وبالله التوفيق.
* * *

فصل: يتعلق بالتسمية والأسماء والكنى والألقاب
وقد جمعت فى هذه الأقسام جُملاً نفيسة فى كتاب الأذكار، وأنا أشير هنا إن شاء الله إلى نُبذ من عيون ذلك:
يستحب تحسين الاسم، لحديث أبى الدرداء، رضى الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “إنكم تدعون يوم القيامة بأسمائكم، فأحسنوا أسمائكم”((1)). رواه أبو داود بإسناد جيد.
وفى صحيح مسلم، عن ابن عمر، رضى الله عنهما، قال: قال رسول الله - صلى الله عليه وسلم -: “إن أحب أسمائكم إلى الله: عبد الله، وعبد الرحمن”((2)).
__________
(1) أخرجه أحمد (5/194 ، رقم 21739) ، وأبو داود (4/287 ، رقم 4948) ، وابن حبان (13/135 ، رقم 5818) ، وأبو نعيم فى الحلية (5/152) ، والبيهقى (9/306 ، رقم 19091).
(2) أخرجه مسلم (3/1682 ، رقم 2132) . وأخرجه أيضًا : الحاكم (4/304 ، رقم 7719) وقال: صحيح على شرط الشيخين . والبيهقى (9/306 ، رقم 19089).

وفى سنن أبى داود، والنسائى، عن ابن وهب الجشمى الصحابى، رضى الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “سموا بأسماء الأنبياء، وأحب الأسماء إلى الله: عبد الله، وعبد الرحمن، وأصدقها: حارث، وهمام، وأقبحها: حرب، ومرة”((1)).
وفى صحيح مسلم، عن سمرة بن جندب، رضى الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “لا تسمين غلامك يسارًا، ولا رباحًا، ولا نجاحًا، ولا أفلح، فإنك تقول: أثَم هو، فلا يكون فيقول: لا”((2)).
ويستحب تغيير الاسم القبيح إلى حسن، ففى الصحيحين عن أبى هريرة، رضى الله عنه، أن زينب كان اسمها برّة، فقيل: تزكى نفسها، فسماها رسول الله - صلى الله عليه وسلم - زينب.
وفى صحيح مسلم، عن زينب بنت أبى سلمة، رضى الله عنها، قالت: سميت برة، فقال رسول الله - صلى الله عليه وسلم -: “سموها زينب”((3))، قالت: ودخلت عليه زينب بنت جحش واسمها برة، فسماها رسول الله - صلى الله عليه وسلم - زينب.
وفى صحيح مسلم، عن ابن عمر، رضى الله عنهما، أن ابنة لعمر كان اسمها عاصية، فسماها رسول الله - صلى الله عليه وسلم - جميلة.
__________
(1) أخرجه أحمد (4/345 ، رقم 19054) ، والبخارى فى الأدب المفرد (ص 284 ، رقم 814) ، وأبو داود (4/287 ، رقم 4950) ، والنسائى فى الكبرى (3/37 ، رقم 4406) ، والطبرانى (22/380 ، رقم 949) ، والبيهقى (9/306 ، رقم 19090).
(2) أخرجه ابن أبى شيبة (6/109 ، رقم 29868) ، وأحمد (5/10 ، رقم 20119) ، ومسلم (3/1685 ، رقم 2137) ، وابن حبان (3/116 ، رقم 835) ، (13/150 ، رقم 5838) ، والطبرانى (7/187 ، رقم 6791) ، (7/188 ، رقم 6793) . وأخرجه أيضًا : النسائى فى الكبرى (6/211 ، رقم 10681) ، والبيهقى فى شعب الإيمان (1/423 ، رقم 601).
(3) أخرجه مسلم (3/1687 ، رقم 2142) ، وأبو داود (4/288 ، رقم 4953) . وأخرجه أيضا : ابن أبى عاصم فى الآحاد (6/23 ، رقم 3203) ، وابن سعد (8/461) ، والطبرانى (24/280 ، رقم 709).

ويحرم تلقيب الإنسان بما يكرهه، سواء كان صفة له، كالأعمش، والأجلح، والأعمى، والأصم، والأقرع، والأعرج، والأبرص، والأحول، والأثبج، والأصفر، والأحدب، والأزرق، والأفطس، والأشتر، والأثرم، والأقطع، والزمن، والمقعد، والأشل، سواء كان صفة لأبيه أو أمه أو غير ذلك مما يكرهه.
واتفقت العلماء على جواز ذكره بذلك على سبيل التعريف لمن لا يعرفه إلا بذلك، كهؤلاء المذكورين فى المثال، فإنهم أئمة وعلماء مشهورون بهذه الألقاب فى كتب الحديث وغيرها، ولا يعرفهم أكثر الناس إلا بالألقاب.
واتفقوا على جواز تلقيبه باللقب الحسن وما لا يكرهه، كعتيق لقب أبى بكر الصديق، رضى الله عنه، وأبى تراب لقب على بن أبى طالب، وذى اليدين لقب الخرباق بن عمرو، وسرق لقب الحباب بن أسد الجهنى، فهؤلاء صحابيون، رضى الله عنهم، لقبهم النبى - صلى الله عليه وسلم - بهذه الألقاب وكانوا يحبونها.
وتجوز الكنية لكل مسلم، ويستحب لنا أن نكنى أهل الفضل من العلماء وغيرهم، ويستحب أن يكنى بأكبر أولاده، وفى حديث فى سنن أبى داود وغيره، أن النبى - صلى الله عليه وسلم - سأل رجلاً عن أكبر أولاده، فكناه به. ويجوز تكنيته بغير أولاده، ويجوز تكنية من لا ولد له، ويجوز تكنية من لم يولد له، وتكنية الطفل كما كان رسول الله - صلى الله عليه وسلم - يقول: “يا أبا عمير، ما فعل النغير”((1)).
__________
(1) أخرجه الطيالسى (ص 280 ، رقم 2088) ، وأحمد (3/119 ، رقم 12220) ، والبخارى (5/2270 ، رقم 5778) ، والترمذى (2/154 ، رقم 333) وقال : حسن صحيح . والنسائى فى الكبرى (6/91 ، رقم 10165) ، وابن ماجه (2/1226 ، رقم 3720) ، وأبو عوانة (1/407 ، رقم 1501) ، والطحاوى (4/194) ، وابن حبان (6/82 ، رقم 2308) . وأخرجه أيضا : ابن أبى شيبة (1/351 ، رقم 4042) ، ومسلم (3/1692 ، رقم 2150) ، وأبو داود (4/293 رقم 4969).

ويجوز تكنية الرجل بأبى فلانة، والمرأة بأم فلان وأم فلانة، ويكنى الكافر الذى اشتهر بكنيته كأبى لهب، وأبى طالب، وأبى رغال، وغيرهم. وفى جواز التكنى بأبى القاسم خلاف للعلماء أوضحته فى كتاب الأذكار والروضة، وأنا أشير إليها هاهنا، وبالله التوفيق.
* * *

فصل
عادة الأئمة الحذاق المصنفين فى الأسماء والأنساب أن ينسبوا الرجل النسب العام ثم الخاص؛ ليحصل فى الثانى فائدة لم تكن فى الأول، فيقولون مثلاً: فلان بن فلان القريشى الهاشمى؛ لأنه لا يلزم من كونه قرشيًا كونه هاشميًا، ولا يعكسون فيقولون: الهاشمى القرشى، فإنه لا فائدة فى الثانى حينئذ، فإنه يلزم من كونه هاشميًا كونه قرشيًا.
فإن قيل: فينبغى ألا يذكروا القريشى، بل يقتصروا على الهاشمى.
فالجواب: أنه قد يخفى على بعض الناس كون الهاشمى قرشيًا، ويظهر هذا الخفاء فى البطون الخفية، كالأشهل من الأنصار، فيقال: الأنصارى الأشهلى، ولو اقتصروا على الأشهلى لم يعرف كثير من الناس أن الأشهلى من الأنصار أم لا، وكذا ما أشبهه، فذكروا العام ثم الخاص؛ لدفع هذا الوهم، وقد يقتصرون على الخاص، وقد يقتصرون على العام، وهذا قليل.
ثم إنهم قد ينسبون إلى البلد بعد القبيلة، فيقولون: القريشى المكى أو المدنى، وإذا كان له نسب إلى بلدين بأن يستوطن أحدهما ثم الآخر نسبوه غالبًا إليهما، وقد يقتصرون على أحدها، وإذا نسبوه إليهما قدموا الأول، فقالوا: المكى الدمشقى، والأحسن: المكى ثم الدمشقى، وإذا كان من قرية بلدة نسبوه تارة إلى القرية، وتارة إلى البلدة، وتارة إليهما، وحينئذ يقدمون البلدة؛ لأنها أعم كما سبق فى القبائل، فيقولون فيمن هو من أهل حرستا، قرية من قرى الغوطة التى هى كورة من كور دمشق: فلان الدمشقى الحرستانى، وقد يقولون فى مثله: فلان الشامى الدمشقى الحرستانى، فينسبونه إلى الإقليم، ثم البلدة، ثم القرية.

وقد ينسبونه إلى الكورة، فيقولون: الغوطى الحرستانى، أو الشامى الدمشقى الغوطى الحرستانى. قال عبد الله بن المبارك، رحمه الله، وغيره: إذا أقام إنسان فى بلد أربع سنين نسب إليه.
وينسبون إلى القبيلة مولاهم؛ لقوله - صلى الله عليه وسلم -: “موالى القوم من أنفسهم”((1))، وسواء كان مولى عتاقة، وهو الأكثر، أو مولى حلف ومناصرة، أو مولى إسلام، بأن أسلم على يد واحد من القبيلة، كالبخارى الإمام مولى الجعفيين، أسلم بعض أجداده على يد واحد من الجعفيين، وسنوضحه فى ترجمته، إن شاء الله تعالى، وقد ينسبون إلى القبيلة مولى مولاها، كأبى الحباب الهاشمى مولى شقران مولى رسول الله - صلى الله عليه وسلم -، وبالله التوفيق.
* * *

فصل فى حقيقة الصحابى والتابعى وبيان فضلهم
ومراتب الصحابة والتابعين وأتباعهم
أما الصحابى: ففيه مذهبان، أصحهما وهو مذهب البخارى وسائر المحدثين وجماعة من الفقهاء وغيرهم، أنه كل مسلم رأى النبى - صلى الله عليه وسلم - ولو ساعة، وإن لم يجالسه ويخالطه. والثانى وهو مذهب أكثر أهل الأصول أنه يشترط مجالسته، وهذا مقتضى العرف، وذاك مقتضى اللغة، وهكذا قاله الإمام أبو بكر بن الباقلانى، رحمه الله، وغيره.
وأما التابعى: ففيه أيضًا مذهبان، أحدهما: الذى رأى صحابيًا. والثانى: أنه الذى جالس صحابيًا.
قال الله تعالى: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِىَ اللّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِى تَحْتَهَا الأَنْهَارُ} [التوبة: 100] الآية. واختلفوا فى المراد بالسابقين فى الآية، فقال سعيد بن المسيب وآخرون: هم من صلى إلى القبلتين. وقال الشعبى: أهل بيعة الرضوان. وقال محمد بن كعب القرظى، وعطاء: هم أهل بدر.
__________
(1) أخرجه البخارى (6/2484 ، رقم 6380) . وأخرجه أيضا : القضاعى (2/110 ، رقم 988)، والبيهقى (2/151 ، رقم 2687).

وقال الله تعالى: {مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِى وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ} [الفتح: 29] إلى آخر السورة.
وقال تعالى: {كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ} [آل عمران: 110].
وقال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا} [البقرة: 143].
وفى الصحيحين عن عمران بن الحصين، رضى الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “خيركم قرنى، ثم اللذين يلونهم، ثم الذين يلونهم”.
وفى الصحيح قوله - صلى الله عليه وسلم -: “لو أنفق أحدكم مثل أُحُد ذهبًا ما بلغ مد أحدهم ولا نصيفه” أى نصفه.
والأحاديث فى فضل الصحابة، رضى الله عنهم، على الإطلاق كثيرة مشهورة فى الصحيحين وغيرهما، وأما فضائلهم على الخصوص لطائفة ولأشخاص، فأكثر من أن تحصر، وسنذكر فى تراجمهم منها جملاً إن شاء الله تعالى.
فممن له مزية من الصحابة، رضى الله عنهم، العشرة الذين شهد لهم النبى - صلى الله عليه وسلم - بالجنة، وهم: أبو بكر، وعمر، وعثمان، وعلى، وطلحة، والزبير، وسعد بن أبى وقاص، وسعيد بن زيد، وأبو عبيدة بن الجراح، وعبد الرحمن بن عوف، رضى الله عنهم. ومنهم أهل بدر، وأُحُد، والعقبتين الأولى والثانية، وأهل بيعة الرضوان تحت الشجرة. قال الله تعالى: {لَقَدْ رَضِىَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح: 18].
قال الإمام أبو منصور البغدادى: أصحابنا مجمعون على أن أفضلهم الخلفاء الأربعة، ثم تمام العشرة، ثم أهل بدر، ثم أُحُد، ثم بيعة الرضوان. وأجمع أهل السُنة على أن أفضلهم على الإطلاق أبو بكر، ثم عمر. وقدَّم جمهورهم عثمان على علىّ، رضى الله عنهم.

قال الخطابى: وقدم أهل السُنة من أهل الكوفة عليًّا على عثمان، وبه قال ابن خزيمة، والصحيح قول الجمهور تقديم عثمان، ولهذا اختارته الصحابة للخلافة وقدموه، وهم أعلم وأعرف بالمراتب.
وأولهم إسلامًا خديجة بنت خويلد، وأبو بكر، هذا هو الصحيح، واختلفوا فى أيهما أسبق، وآخرهم وفاة أبو الطفيل عامر بن واثلة، رضى الله عنه، توفى سنة مائة من الهجرة باتفاق العلماء، واتفقوا على أنه آخر الصحابة، رضى الله عنهم، وفاة.
وأما التابعون: فواحدهم تابعى، وتابعى، وقد ذكرنا حقيقته وفضلهم، وأما مراتبهم، فقال الإمام الحاكم أبو عبد الله الحافظ النيسابورى: هم خمس عشرة طبقة، أولهم الذين أدركوا العشرة من الصحابة، منهم قيس بن أبى حازم، سمع العشرة، وروى عنهم، ولم يشاركه فى هذا أحد، وقيل: لم يسمع عبد الرحمن. ويليهم الذين ولدوا فى حياة رسول الله - صلى الله عليه وسلم - من أولاد الصحابة، ثم ذكر طبقاتهم. وفى صحيح مسلم أن رسول الله - صلى الله عليه وسلم - قال فى أويس القرنى: “هو خير التابعين، رضى الله عنه”.
وقال أحمد بن حنبل: أفضل التابعين سعيد بن المسيب، فقيل له: علقمة، والأسود؟ فقال: سعيد، وعلقمة، والأسود. وعنه: لا أعلم فيهم مثل أبى عثمان النهدى، وقيس ابن أبى حازم. وعنه: أفضلهم قيس، وأبو عثمان، وعلقمة، ومسروق. ولعله أراد أفضلهم فى ظاهر علوم الشرع، وإلا فأويس خير التابعين.

وقال أبو عبد الله بن خفيف الزاهد: أهل المدينة يقولون: أفضل التابعين ابن المسيب، وأهل الكوفة أويس، وأهل البصرة الحسن. ومن الفضلاء التابعين الفقهاء السبعة فقهاء المدينة: سعيد بن المسيب، وعروة بن الزبير، والقاسم بن محمد، وعبيد الله ابن عبد الله بن عتبة بن مسعود، وخارجة بن زيد، وسليمان بن يسار، وفى السابع ثلاثة أقوال، هل هو أبو سلمة بن عبد الرحمن بن عوف؟ أو سالم بن عبد الله بن عمر ابن الخطاب؟ أو أبو بكر بن عبد الرحمن بن الحارث بن هشام؟. وقد ذكرهم صاحب المهذب فى باب الخيار فى النكاح، وسنوضحهم فى تراجمهم إن شاء الله تعالى.
وأما تابعو التابعين ومن بعدهم: فلهم فضل فى الجملة، ولكن لا يلحقون من حيث الجملة بمن قبلهم؛ لحديث أنس، رضى الله عنه، فى صحيح البخارى، أن رسول الله - صلى الله عليه وسلم - قال: “ما من عام إلا والذى بعده شر منه”((1)).
وفى صحيح البخارى أيضًا، عن مرداس الأسلمى، رضى الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “يذهب الصالحون الأول فالأول، وتبقى حفالة كحفالة الشعير والتمر لا يباليهم الله بالة” ((2))، يقال: لا أبالى زيدًا بالاً ولا بالة، وبلى بكسر الياء مقصور، أى لا أكترث به ولا أهتم له.
__________
(1) أخرجه الترمذى (4/492 ، رقم 2206) وقال : حسن صحيح . وأخرجه نعيم بن حماد ( 1/41 ، رقم 47 ) . وأخرجه أيضًا : أحمد ( 3/132 ، رقم 12369) ، وأبو يعلى ( 7/97 ، رقم 4037 ) جميعا عن أنس.
(2) حديث مرادس : أخرجه : أحمد ( 4 / 193،رقم 17765 ) ، والبخاري ( 5 / 2364، رقم6070 ) .
حديث المستورد : أخرجه : الطبراني ( 20 / 310،رقم 737 ) ، وأخرجه أيضا : الطبرانى فى الأوسط ( 3 / 123 ، رقم 2677 ) قال الهيثمى (7 /321) : رواه الطبراني في الأوسط ، ورجاله ثقات .
أخرجه : الرامهرمزي (ص 125،رقم 90 ) ، وأخرجه أيضا : الدارمي ( 2 / 390، رقم 2719) مختصرا ، والطبراني ( 20 / 298،رقم 708 ).

ومع هذا فلهم فى أنفسهم فضائل ظاهرة، وفى حفظ العلم آيات باهرة، ففى الصحيحين أن النبى - صلى الله عليه وسلم - قال: “لا تزال طائفة من أمتى ظاهرين على الحق لا يضرهم خذلان من خذلهم”((1)). وجملة العلماء أو جمهورهم على أنهم حملة العلم، وقد دعا لهم النبى - صلى الله عليه وسلم - فقال: “نضر الله امرء سمع مقالتى فوعاها فأداها كما سمعها” ((2))، وجعلهم عدولاً، فأمرهم بالتبليغ عنه، فقال - صلى الله عليه وسلم -: “ليبلغ الشاهد منكم الغائب”، وفى الحديث الآخر: “يحمل هذا العلم من كل خلف عدوله ينفون عنه تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين”.
وهذا إخبار منه - صلى الله عليه وسلم - بصيانة العلم وحفظه وعدالة ناقليه، وأن الله تعالى يوفق له فى كل عصر خلفاء من العدول يحملونه وينفون عنه التحريف وما بعده فلا يضيع، وهذا تصريح بعدالة حامليه فى كل عصر، وهكذا وقع ولله الحمد، وهذا من أعلام النبوة، ولا يضر مع هذا كون بعض الفساق يعرف شيئًا من العلم، فإن الحديث إنما هو إخبار بأن العدول يحملونه لا أن غيرهم لا يعرف شيئًا منه، والله أعلم.
* * *

فصل فى سلسلة التفقه لأصحاب الشافعى، رحمة الله عليه
منهم إلى الشافعى، رحمه الله، ثم إلى رسول الله - صلى الله عليه وسلم -
__________
(1) أخرجه ابن ماجه (1/4 ، رقم 6) ، والطبرانى (19/27 ، رقم 55) ، وابن حبان (1/261 ، رقم 61) . وأخرجه أيضا : الترمذى (4/485 ، رقم 2192).
(2) أخرجه الترمذى (5/33 ، رقم 2656) وقال : حسن . وأخرجه أيضا : أبو داود (3/322 ، رقم 3660) والنسائى (3/431 ، رقم 5847) .
أخرجه أحمد (1/436 ، رقم 4157) ، والترمذى (5/34 ، رقم 2657) وقال : حسن صحيح . وابن حبان (1/268 ، رقم 66) ، والبيهقى فى شعب الإيمان (2/274 ، رقم 1738) . وأخرجه أيضا : البزار (5/382 ، رقم 2014) ، والشاشى (1/314 ، رقم 275) ، وابن عدى (6/462 ، رقم 1942).

وهذا من المطلوبات المهمات، والنفائس الجليلات، التى ينبغى للمتفقه والفقيه معرفتها، وتقبح به جهالتها، فإن شيوخه فى العلم آباء فى الدين، وصلة بينه وبين رب العالمين، وكيف لا يقبح جهل الإنسان والوصلة بينه وبين ربه الكريم الوهاب، مع أنه مأمور بالدعاء لهم، وبرهم، وذكر مآثرهم، والثناء عليهم، وشكرهم، فأذكرهم منى إلى رسول الله - صلى الله عليه وسلم -، وحينئذ يعرف مَن كان فى عصرنا وبعده طريقه باجتماعها هى وطريقتى قريبًا.
فأما أنا فأخذت الفقه قراءة، وتصحيحًا، وسماعًا، وشرحًا، وتعليقًا، عن جماعات، أولهم شيخى الإمام المتفق على علمه، وزهده، وورعه، وكثرة عبادته، وعظم فضله، وتميزه فى ذلك على أشكاله، أبو إبراهيم إسحاق بن أحمد بن عثمان المغربى ثم المقدسى، رضى الله عنه وأرضاه، وجمع بينى وبينه وبين سائر أحبابنا فى دار كرامته مع من اصطفاه، ثم شيخنا أبو محمد عبد الرحمن بن نوح بن محمد بن إبراهيم بن موسى المقدسى ثم الدمشقى، الإمام العارف، الزاهد، العابد، والورع، المتقن، مفتى دمشق فى وقته، رحمه الله، ثم شيخنا أبو حفص عمر بن أسعد بن أبى غالب الربعى، بفتح الباء، الأربلى، الإمام المتقن، رضى الله عنه، ثم شيخنا أبو الحسن سلار بن الحسن الأربلى ثم الحلبى ثم الدمشقى، المجمع على إمامته، وجلالته، وتقدمه فى علم المذهب على أهل عصره بهذه النواحى، رضى الله عنه.

وتفقه شيوخنا الثلاثة الأولون على شيخهم الإمام أبى عمرو عثمان بن عبد الرحمن ابن عثمان المعروف بابن الصلاح، وتفقه هو على والده، وتفقه والده فى طريقة العراقيين على أبى سعيد عبد الله بن محمد بن هبة الله بن على بن أبى عصرون الموصلى، وتفقه أبو سعيد على القاضى أبى على الفارقى، وتفقه الفارقى على الشيخ أبى إسحاق الشيرازى، وتفقه الشيخ أبو إسحاق على القاضى أبى الطيب طاهر بن عبد الله الطبرى، وتفقه أبو الطيب على أبى الحسن محمد بن على بن سهل بن مصلح الماسرجسى، وتفقه الماسرجسى على أبى إسحاق إبراهيم بن أحمد المروزى، وتفقه أبو إسحاق على أبى العباس أحمد بن عمر بن سريج، وتفقه ابن سريج على أبى القاسم عثمان بن بشار الأنماطى، وتفقه الأنماطى على أبى إبراهيم إسماعيل بن يحيى المزنى، وتفقه المازنى على أبى عبيد الله محمد بن إدريس الشافعى، رضى الله عنه، وتفقه الشافعى على جماعات، منهم أبو عبد الله مالك بن أنس إمام المدينة، ومالك على ربيعة، عن أنس، وعلى نافع، عن ابن عمر، كلاهما عن النبى - صلى الله عليه وسلم -.
والشيخ الثانى للشافعى، رحمه الله، سفيان بن عيينة، عن عمرو بن دينار، عن ابن عمرو بن عباس، رضى الله عنهم. والشيخ الثالث للشافعى، رضى الله عنه، أبو خالد مسلم بن خالد مفتى مكة وإمام أهلها، وتفقه مسلم على أبى الوليد عبد الملك بن عبد العزيز بن جريج، وتفقه ابن جريج على أبى محمد عطاء بن أسلم أبى رباح، وتفقه عطاء على أبى العباس عبد الله بن عباس، وأخذ ابن عباس عن رسول الله - صلى الله عليه وسلم -، وعن عمر بن الخطاب، وعلى، وزيد بن ثابت، وجماعات من الصحابة، رضى الله عنهم، عن رسول الله - صلى الله عليه وسلم -.

وأما طريقة أصحابنا الخراسانيين، فأخذتها عن شيوخنا المذكورين، وأخذها شيوخنا الثلاثة عن أبى عمرو، عن والده، عن أبى القاسم بن البزرى الجزرى، عن أبى الحسن على بن محمد بن على الكيا الهراسى، عن أبى المعالى عبد الملك بن عبد الله بن يوسف ابن عبد الله بن يوسف إمام الحرمين، عن والده أبى محمد، عن أبى بكر عبد الله بن أحمد بن عبد الله بن أحمد القفال المروزى الصغير، وهو إمام طريقة خراسان، عن أبى زيد محمد بن أحمد بن عبد الله بن محمد المروزى، عن أبى إسحاق المروزى، عن ابن سريج، كما سبق. وتفقه شيخنا الإمام أبو الحسن سلار على جماعات، منهم الإمام أبو بكر الماهانى، وتفقه الماهانى على ابن البزرى بطريقه السابق، فهذا مختصر السلسلة.
ومعلوم أن كل واحد من هؤلاء أخذ عن جماعة، بل جماعات، لكن أردت الاختصار وبيان واحد من شيوخ كل واحد، وذكرت أجلهم وأشهرهم له، وسأوضحهم بأحوالهم وتراجمهم فى هذا الكتاب إن شاء الله تعالى، إلا شيوخنا المتأخرين، فإنه لا ذكر لأكثرهم فى هذا، وقد ذكرتهم فى كتاب الطبقات، وبالله التوفيق.
* * *

فصل ابتداء التاريخ
ابتدأ التاريخ فى الإسلام من هجرة رسول الله - صلى الله عليه وسلم - من مكة إلى المدينة، وهذا مجمع عليه، وأول مَن أرَّخ بالهجرة عمر بن الخطاب، رضى الله عنه، سنة سبع عشرة من الهجرة. وهذه أحرف فى بيان جملة من الأمور المشهورة فى كل سنة من سنى الهجرة إلى وفاة رسول الله - صلى الله عليه وسلم - على ترتيب السنين، وهى عشر سنين:
الأولى: فيها بنى النبى - صلى الله عليه وسلم - مسجده ومساكنه، وآخى بين المهاجرين والأنصار، وأسلم عبد الله بن سلام، وشرع الأذان.
السنة الثانية: فيها حولت القبلة إلى الكعبة بعد ستة عشر أو سبعة عشر شهرًا من الهجرة فى شعبان، وفيها فرض صوم رمضان شهره، وفيها فرضت صدقة الفطر، وفيها كانت غزوة بدر فى رمضان، وفى شوال منها بنى بعائشة، وفيها تزوج علىٌ فاطمة.

الثالثة: فيها غزوات وسرايا، منها غزوة أُحُد يوم السبت السابع من شوال، ثم غزوة بدر الصغرى لهلال ذى القعدة، وفيها غزوة النضير، وحُرمت الخمر بعد أُحُد، وتزوج فيها حفصة، وتزوج عثمان أم كلثوم، وولد الحسن بن على.
الرابعة: فيها تزوج أم سلمة، وقصرت الصلاة، ونزل التيمم، وفيها غزوة الخندق، وقيل: الخندق فى سنة خمس، والصحيح أنه سنة أربع، ففى الصحيحين عن ابن عمر، رضى الله عنهما، قال: عُرضت على النبى - صلى الله عليه وسلم - يوم أُحُد وأنا ابن أربع عشرة سنة، فلم يجزنى، وعُرضت عليه يوم الخندق وأنا ابن خمس عشرة فأجازنى. وقد أجمعوا على أن أُحُدًا فى الثالثة، ويقال لها: الخندق، والأحزاب، وكان حصار الأحزاب المدينة خمسة عشر يومًا، ثم هزمهم الله عز وجل، وأرسل عليهم ريحًا وجنودًا، وقيل: أن غزاة ذات الرقاع فيها، والأرجح أنها فى سنة خمس، وهو أول صلاة الخوف، وفيها قتل القراء ببئر معونة، رضى الله عنهم.
الخامسة: فيها غزاة دومة الجندل، وقريظة، ونزل الحجاب.
السادسة: فيها غزاة الحديبية، وبيعة الرضوان، وغزوة بنى المصطلق، وكسفت الشمس، ونزل الظهار.
السابعة: فيها غزوة خيبر، والهدنة، وهو الصلح مع أهل مكة، والقضاء، ويقال لها أيضًا: عمرة القضاء، وعمرة القضية أيضًا، وفيها هاجر خالد بن الوليد، وعثمان بن طلحة سادن الكعبة، فلقوا عمرو بن العاص واصطحبوا وأسلموا ثلاثتهم، وتزوج أم حبيبة، وميمونة، وصفية، وجاءته مارية، وبغلته دُلْدُلُ، وقدم جعفر وأصحابه من الحبشة، وأسلم أبو هريرة.
الثامنة: فيها غزوة مؤتة، وذات السلاسل، وفتح مكة فى رمضان، وولد إبراهيم، وتوفيت زينب بنت رسول الله - صلى الله عليه وسلم -، وفيها غزوة حنين، والطائف، وفيها غلا السعر، فقالوا: سعر لنا، فأجابهم بقوله: “المسعر هو الله”.
التاسعة: فيها غزوة تبوك، وحج أبو بكر، رضى الله عنه، بالناس، وتوفيت أم كلثوم، والنجاشى، رضى الله عنهما، وتتابعت الوفود.

العاشرة: فيها حج رسول الله - صلى الله عليه وسلم - حجة الوداع، وتوفى إبراهيم ابن النبى - صلى الله عليه وسلم -، وأسلم جرير، ونزل: {إِذَا جَاء نَصْرُ اللَّهِ وَالْفَتْحُ} [النصر: 1].
وهذا حين أشرع فى مقصود الكتاب مستعينًا بالله الكريم الوهاب، مبتدئًا بنبينا محمد - صلى الله عليه وسلم -، ثم من اسمه محمد؛ لشرف اسمه، ثم أعود إلى ترتيب الحروف المشروطة فى الخطبة، وهو - صلى الله عليه وسلم -:
* * *

الترجمة النبوية الشريفة
1 - محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصى بن كلاب ابن مرة بن كعب بن لؤى بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان:
إلى هنا إجماع الأمة، وأما ما بعده إلى آدم فيختلف فيه أشد اختلاف. قال العلماء: ولا يصح فيه شىء يعتمد، وقُصى بضم القاف، ولؤى بالهمزة وتركه، وإلياس بهمزة وصل، وقيل: بهمزة قطع.
وكنية النبى المشهورة: أبو القاسم، وكناه جبريل، صلى الله عليهما وسلم: أبا إبراهيم. ولرسول الله - صلى الله عليه وسلم - أسماء كثيرة، أفرد فيها الإمام الحافظ أبو القاسم على بن الحسن بن هبة الله بن عبد الله الشافعى الدمشقى المعروف بابن عساكر، رحمه الله، بابًا فى تاريخ دمشق، ذكر فيه أسماء كثيرة، جاء بعضها فى الصحيحين، وباقيها فى غيرهما، منها: محمد، وأحمد، والحاشر، والعاقب، والمقفى، والماحى، وخاتم الأنبياء، ونبى الرحمة، ونبى الملحمة. وفى رواية: نبى الملاحم، ونبى التوبة، والفاتح، وطه، ويس، وعبد الله.
قال الإمام الحافظ أبو بكر أحمد بن الحسين بن على البيهقى، رحمه الله: زاد بعض العلماء، فقال: سماه الله عز وجل فى القرآن: رسولاً، نبيًا، أميًا، شاهدًا، مبشرًا، نذيرًا، وداعيًا إلى الله بإذنه، وسراجًا منيرًا، ورءوفًا رحيمًا، ومذكرًا، وجعله رحمة، ونعمة، وهاديًا - صلى الله عليه وسلم -.

وعن ابن عباس، رضى الله عنهما، قال: قال رسول الله - صلى الله عليه وسلم -: “اسمى فى القرآن محمد، وفى الإنجيل أحمد، وفى التوراة أحيد، وإنما سميت أحيدًا لأنى أحيد أمتى عن نار جهنم” ((1)). قلت: وبعض هذه المذكورات صفات، فإطلاقهم الأسماء عليها مجاز.
وقال الإمام الحافظ القاضى أبو بكر بن العربى المالكى فى كتابه الأحوذى فى شرح الترمذى: قال بعض الصوفية: لله عز وجل ألف اسم، وللنبى - صلى الله عليه وسلم - ألف اسم.
قال ابن الأعرابى: فأما أسماء الله عز وجل، فهذا العدد حقير فيها، وأما أسماء النبى - صلى الله عليه وسلم - فلم أحصها إلا من جهة الورود الظاهر بصيغة الأسماء النبية، فوعيت منها أربعة وستين اسمًا، ثم ذكرها مفصلة مشروحة، فاستوعب وأجاد، ثم قال: وله وراء هذه أسماء.
وأم النبى - صلى الله عليه وسلم - آمنة بنت وهب بن عبد مناف بن زهرة بن كلاب بن مرة بن كعب بن لؤى بن غالب. ووُلد رسول الله - صلى الله عليه وسلم - عام الفيل، وقيل: بعده بثلاثين سنة. قال الحاكم أبو أحمد: وقيل: بعده بأربعين سنة، وقيل: بعده بعشر سنين. رواه الحافظ أبو القاسم بن عساكر فى تاريخ دمشق، والصحيح المشهور أنه عام الفيل، ونقل إبراهيم بن المنذر الحزامى شيخ البخارى، وخليفة بن خياط، وآخرون الإجماع عليه.
واتفقوا على أنه ولد يوم الاثنين من شهر ربيع الأول، واختلفوا هل هو فى اليوم الثانى أم الثامن أم العاشر أم الثانى عشر، فهذه أربعة أقوال مشهورة. وتوفى - صلى الله عليه وسلم - ضحى يوم الاثنين لثنتى عشرة ليلة خلت من شهر ربيع الأول سنة إحدى عشرة من الهجرة، ومنها ابتداء التاريخ كما سبق، ودفن يوم الثلاثاء حين زالت الشمس، وقيل: ليلة الأربعاء، وتوفى - صلى الله عليه وسلم - وله ثلاث وستون سنة، وقيل: خمس وستون سنة، وقيل: ستون، والأول أصح وأشهر، وقد جاءت الأقوال الثلاثة فى الصحيح.
__________
(1) أخرجه ابن عدى (1/337 ، ترجمة 164 إسحاق بن بشر) ، وابن عساكر (3/32).

قال العلماء: الجمع بين الروايات أن من روى ستين لم يعتبر هذه الكسور، ومن روى خمسًا وستين عد سنة المولد والوفاة، ومن روى ثلاثًا وستين لم يعدهما، والصحيح ثلاث وستون. وكذا الصحيح فى سن أبى بكر، وعمر، وعلى، وعائشة، رضى الله عنهم، ثلاث وستون سنة.
قال الحاكم أبو أحمد، وهو شيخ الحاكم أبى عبد الله: يقال: ولد النبى - صلى الله عليه وسلم - يوم الاثنين، ونبىء يوم الاثنين، وهاجر من مكة يوم الاثنين، ودخل المدينة يوم الاثنين، وتوفى يوم الاثنين. وروى أنه - صلى الله عليه وسلم - ولد مختونًا مسرورًا، وكفن - صلى الله عليه وسلم - فى ثلاثة أثواب بيض ليس فيها قميص ولا عمامة، ثبت ذلك فى الصحيحين.
قال الحاكم أبو أحمد: ولما أدرج النبى - صلى الله عليه وسلم - فى أكفانه وضع على سريره على شفير القبر، ثم دخل الناس أرسالاً يصلون عليه فوجًا فوجًا لا يؤمهم أحد، فأولهم صلاة عليه العباس، ثم بنو هاشم، ثم المهاجرون، ثم الأنصار، ثم سائر الناس، فلما فرغ الرجال دخل الصبيان، ثم النساء، ثم دفن - صلى الله عليه وسلم -، ونزل فى حفرته العباس، وعلى، والفضل وقثم ابنا العباس، وشقران.
قال: ويقال: كان أسامة بن زيد، وأوس بن حولى معهم، ودفن فى اللحد، وبنى عليه - صلى الله عليه وسلم - فى لحده اللبن، يقال: إنها تسع لبنات، ثم أهالوا التراب، وجعل قبره - صلى الله عليه وسلم - مسطحًا، ورش عليه الماء رشًا. قال: ويقال: نزل المغيرة فى قبره، ولا يصح.
قال الحاكم أبو أحمد: يقال: مات عبد الله والد رسول الله - صلى الله عليه وسلم - ولرسول الله - صلى الله عليه وسلم - ثمانية وعشرون شهرًا، وقيل: تسعة أشهر، وقيل: سبعة أشهر، وقيل: شهران، وقيل: مات وهو حمل، وتوفى بالمدينة. قال الواقدى وكاتبه محمد بن سعد: لا يثبت أنه توفى وهو حمل. ومات جده عبد المطلب وله ثمان سنين، وقيل: ست سنين، وأوصى به إلى أبى طالب. وماتت أم رسول الله - صلى الله عليه وسلم - وله ست سنين، وقيل: أربع، ماتت بالأبواء، مكان بين مكة والمدينة.

وبعث - صلى الله عليه وسلم - رسولاً إلى الناس كافة وهو ابن أربعين سنة، وقيل: أربعين ويوم، وأقام بمكة بعد النبوة ثلاث عشرة سنة، وقيل: عشرًا، وقيل: خمس عشرة، ثم هاجر إلى المدينة، فأقام بها عشر سنين بلا خلاف، وقدم المدينة يوم الاثنين لثنتى عشرة خلت من شهر ربيع الأول. قال الحاكم: وبدأ الوجع برسول الله - صلى الله عليه وسلم - فى بيت ميمونة يوم الأربعاء لليلتين بقيتا من شهر صفر.
فصل
أرضعته - صلى الله عليه وسلم - ثويبة، بضم المثلثة، مولاة أبى لهب أيامًا، ثم أرضعته حليمة بنت أبى ذؤيب عبد الله بن الحارث السعدية، وروى عنها أنها قالت: كان يشب فى اليوم شباب الصبى فى شهر. ونشأ - صلى الله عليه وسلم - يتيمًا، فكفله جده عبد المطلب، ثم عمه أبو طالب، وطهره الله عز وجل من دنس الجاهلية، فلم يعظم صنمًا لهم فى عمره قط، ولم يحضر مشهدًا من مشاهد كفرهم، وكانوا يطلبونه لذلك فيمتنع، ويعصمه الله من ذلك.
وفى الحديث عن على، رضى الله عنه، أن النبى - صلى الله عليه وسلم - قال: “ما عبدت صنمًا قط، وما شربت خمرًا قط، وما زلت أعرف أن الذى هُم عليه كُفر”، وهذا من لطف الله تعالى به أن برأه من دنس الجاهلية ومن كل عيب، ومنحه كل خُلق جميل، حتى كان يُعرف فى قومه بالأمين؛ لما شاهدوا من أمانته وصدقه وطهارته.
فلما بلغ اثنتى عشرة سنة خرج مع عمه أبى طالب إلى الشام حتى بلغ بصرى، فرآه بحيرًا الراهب فعرفه بصفته، فجاء وأخذ بيده، وقال: هذا سيد العالمين، هذا رسول رب العالمين، هذا يبعثه الله حجة للعالمين، قالوا: فمن أين علمت ذلك؟ قال: إنكم حين أقبلتم من العقبة لم يبق شجرة ولا حجر إلا خر ساجدًا، ولا يسجد إلا لنبى، وإنا نجده فى كتبنا، وسأل أبا طالب أن يرده خوفًا من اليهود فرده.

ثم خرج - صلى الله عليه وسلم - ثانيًا إلى الشام مع ميسرة غلام خديجة، رضى الله عنها، فى تجارة لها قبل أن يتزوجها، حتى بلغ سوق بصرى، فلما بلغ خمسًا وعشرين سنة تزوج خديجة، ولما خرج إلى المدينة مهاجرًا خرج معه أبو بكر الصديق، رضى الله عنه، ومولى أبى بكر عامر بن فُهيرة، بضم الفاء، ودليلهم عبد الله بن الأريقط الليثى، وهو كافر، ولا يُعلم له إسلام.
فصل فى صفته - صلى الله عليه وسلم -
كان - صلى الله عليه وسلم - ليس بالطويل البائن، ولا بالقصير، ولا الأبيض الأمهق، ولا الآدم، ولا الجعد القطط، ولا السبط، وتوفى وليس فى رأسه عشرون شعرة بيضاء، وكان حسن الجسم، بعيد ما بين المنكبين، له شعر إلى منكبيه، وفى وقت إلى شحمتى أذنيه، وفى وقت إلى نصف أذنيه، كث اللحية، شثن الكفين، أى غليظ الأصابع، ضخم الرأس والكراديس، فى وجهه تدوير، أدعج العينين، طويل أهدابهما، أحمر المآقى، ذا مشربة، وهى الشعر الدقيق من الصدر إلى السرة كالقضيب، إذا مشى تقلع كأنما ينحط فى صبب، أى يمشى بقوة، والصبب الحدور، يتلألأ وجهه كالقمر ليلة البدر كأن وجهه كالقمر، حسن الصوت، سهل الخدين، ضليع الفم، سواء البطن والصدر، أشعر المنكبين والذراعين وأعالى الصدر، طويل الزندين، رحب الراحة، أشكل العينين، أى طويل شقهما، منهوس العقبين، أى قليل لحم العقب، بين كتفيه خاتم النبوة، كزر الحجلة وكبيضة الحمامة.
وكان إذا مشى كأنما تطوى له الأرض، ويَجِدُّون فى لحاقه وهو غير مكترث، وكان يسدل شعر رأسه ثم فرقه، وكان يرجله ويسرح لحيته، ويكتحل بالأثمد كل ليلة فى كل عين ثلاثة أطراف عند النوم، وكان أحب الثياب إليه القميص، والبياض، والحبرة، وهى ضرب من البرود فيه حمرة، وكان كُم قميص رسول الله - صلى الله عليه وسلم - إلى الرسغ، ولبس فى وقت حلة حمراء وإزارًا ورداء، وفى وقت ثوبين أعفرين، وفى وقت جبة ضيقة الكمين، وفى وقت قباء، وفى وقت عمامة سوداء وأرخى طرفها بين كتفيه، وفى وقت مرطًا أسود من شعر، أى كساء، ولبس الخاتم والخف والنعل.
فصل فى أبناءه وبناته - صلى الله عليه وسلم -

له ثلاثة بنين: القاسم، وبه كان يكنى، ولد قبل النبوة، وتوفى وهو ابن سنتين. وعبد الله، وسمى الطيب والطاهر؛ لأنه ولد بعد النبوة، وقيل: الطيب والطاهر غير عبد الله، والصحيح الأول. والثالث إبراهيم، ولد بالمدينة سنة ثمان، ومات بها سنة عشر وهو ابن سبعة عشر شهرًا أو ثمانية عشر.
وكان له - صلى الله عليه وسلم - أربع بنات: زينب تزوجها أبو العاص بن الربيه بن عبد العزى بن عبد الشمس، وهو ابن خالتها، وأمه هالة بنت خويلد. وفاطمة تزوجها على بن أبى طالب، رضى الله عنه. ورقية، وأم كلثوم تزوجهما عثمان بن عفان، تزوج رقية، ثم أم كلثوم، وتوفيتا عنده، ولهذا سمى ذا النورين، توفيت رقية يوم بدر فى رمضان سنة اثنتين من الهجرة، وتوفيت أم كلثوم فى شعبان سنة تسع من الهجرة.
فالبنات أربع بلا خلاف، والبنون ثلاثة على الصحيح، وأول من ولد له القاسم، ثم زينب، ثم رقية، ثم أم كلثوم، ثم فاطمة، وجاء أن فاطمة، عليها السلام، أسن من أم كلثوم، ذكر ذلك على بن أحمد بن سعيد بن محرم أبو محمد الحافظ. ثم فى الإسلام عبد الله بمكة، ثم إبراهيم بالمدينة، وكلهم من خديجة، إلا إبراهيم فإنه من مارية القبطية، وكلهم توفوا قبله إلا فاطمة، فإنها عاشت بعده ستة أشهر على الأصح والأشهر.
فصل فى أعمامه وعماته - صلى الله عليه وسلم -
أعمامه - صلى الله عليه وسلم - أحد عشرة: أحدهم الحارث، وهو أكبر أولاد عبد المطلب، وبه كان يكنى، وقثم، والزبير، وحمزة، والعباس، وأبو طالب، وأبو لهب، وعبد الكعبة، وحجل، بحاء مهملة مفتوحة ثم جيم ساكنة، وضرار، والفيداق، أسلم منهم حمزة، والعباس، وكان حمزة أصغرهم سنًا؛ لأنه رضيع رسول الله - صلى الله عليه وسلم -، ثم العباس قريب منه فى السن، وهو الذى كان يلى زمزم بعد أبيه عبد المطلب، وكان أكبر سنًا من رسول الله - صلى الله عليه وسلم - بثلاث سنين.

وعماته - صلى الله عليه وسلم - ست: صفية أسلمت وهاجرت، وهى أم الزبير بن العوام، توفيت بالمدينة فى خلافة عمر بن الخطاب، رضى الله عنهما، وهى أخت حمزة لأمه. وعاتكة، قيل: إنها أسلمت، وهى التى رأت رؤيا غزوة بدر وقصتها مشهورة. وبرة، وأروى، وأميمة، وأم حكيم، وهى البيضاء.
فصل فى أزواجه - صلى الله عليه وسلم -
أولهن خديجة، ثم سودة، ثم عائشة، ثم حفصة، وأم حبيبة، وأم سلمة، وزينب بنت جحش، وميمونة، وجويرية، وسفية، وسنذكرهن فى تراجمهن إن شاء الله تعالى، فهؤلاء التسع بعد خديجة توفى عنهن، ولم يتزوج فى حياة خديجة غيرها، ولا تزوج بكرًا غير عائشة. وأما اللاتى فارقهن - صلى الله عليه وسلم - فى حياته فتركناهن لكثرة الاختلاف فيهن. وكان له سريتان: مارية، وريحانة بنت زيد، وقيل: بنت شمعون، ثم أعتقها.
روينا عن قتادة، قال: تزوج النبى - صلى الله عليه وسلم - خمس عشرة امرأة، فدخل بثلاث عشرة، وجمع بين إحدى عشرة، وتوفى عن تسع.
فصل فى مواليه - صلى الله عليه وسلم -
منهم: زيد بن حارثة بن شراحيل الكلبى أبو أسامة، وثوبان بن بجدد، بضم الموحدة والدال وإسكان الجيم، وأبو كبشة واسمه سليم، شهد بدرًا، وباذام، ورويفع، وقصير، وميمون، وأبو بكرة، وهرمز، وأبو صفية عبيد، وأبو سلمى، وأنسه، بفتح الهمزة والنون، وصالح، وشقران، ورباح بالموحدة، وأسود النوبى، ويسار الراعى، وأبو رافع واسمه أسلم، وقيل غير ذلك، وأبو لهثة، وفضالة اليمانى، ورافع، ومدعم، بكسر الميم وإسكان الدال وفتح العين المهملتين، أسود، وهو الذى قتل بوادى القرى، وكركرة بكسر الكافين، وقيل: بفتحهما، كان على ثقل النبى - صلى الله عليه وسلم -، وزيد جد هلال بن يسار بن زيد، وعبيدة، وطهمان أو كيسان أو مهران أو ذكوان أو مروان، ومأبور القبطى، وواقد، وأبو واقد، وهشام، وأبو ضميرة، وحنين، وأبو عسيب، واسمه أحمر، وأبو عبيدة، وسفينة، وسلمان الفارسى، وأيمن بن أم أيمن، وأفلح، وسابق، وسالم، وزيد بن بولا، وسعيد، وضميرة بن أبى ضميرة، وعبيد الله بن أسلم، ونافع، ونبيل، ووردان، وأبو أثيلة، وأبو الحمراء.

ومن الإماء: سلمى، بفتح السين، أم رافع، وأم أيمن بركة، بفتح الباء، وهى أم أسامة ابن زيد، وميمونة بنت سعيد، وخضرة، ورضوى، وأميمة، وريحانة، وأم ضميرة، ومارية، وشيرين، وهى أختها، وأم عباس. وكثير من هؤلاء لهم ذكر فى هذه الكتب، وسيأتى بيان أحوالهم فى تراجمهم إن شاء الله تعالى. واعلم أن هؤلاء الموالى لم يكونوا موجودين فى وقت واحد للنبى - صلى الله عليه وسلم -، بل كان بعض منهم فى وقت، والله أعلم.
فصل فى خدمه - صلى الله عليه وسلم -
منهم: أنس بن مالك، وهند وأسماء ابنا حارثة الأسلميان، وربيعة بن كعب الأسلمى، وكان عبد الله بن مسعود صاحب نعليه إذا قام ألبسه إياهما، وإذا جلس حطهما وجعلهما فى ذراعيه حتى يقوم، وكان عقبة بن عامر الجهنى صاحب بغلته - صلى الله عليه وسلم - يقود به فى الأسفار، وبلال المؤذن، وسعد مولى أبى بكر الصديق، وذو مخمر، ويقال: مخبر، بالباء الموحدة، ابن أخى النجاشى، ويقال: ابن أخته، وبكير بن سراح الليثى، ويقال: بكر، وأبو ذر الغفارى، والأسلع بن شريك بن عوف الأعرجى، ومهاجر مولى أم سلمة، وأبو السجع، رضى الله عنهم.
فصل فى كُتَّابه - صلى الله عليه وسلم -
ذكرهم الحافظ أبو القاسم فى تاريخ دمشق أنهم ثلاثة وعشرون، وروى ذلك كله بأسانيده، وهم: أبو بكر الصديق، وعمر بن الخطاب، وعثمان، وعلى، والزبير، وأُبى بن كعب، وزيد بن ثابت، ومعاوية بن أبى سفيان، ومحمد بن مسلمة، والأرقم بن أبى الأرقم، وأبان بن سعيد بن العاص، وأخوه خالد بن سعيد، وثابت بن قيس، وحنظلة ابن الربيع، وخالد بن الوليد، وعبد الله بن الأرقم، وعبد الله بن زيد بن عبد ربه، والعلاء بن عتبة، والمغيرة بن شعبة، والسجل. وزاد غيره: شرحبيل بن حسنة، قالوا: وكان أكثرهم كتابة زيد بن ثابت، ومعاوية، رضى الله عنهم.
فصل فى رُسُلِهِ - صلى الله عليه وسلم -

أرسل - صلى الله عليه وسلم - عمرو بن أمية الضمرى إلى النجاشى، فأخذ كتاب رسول الله - صلى الله عليه وسلم - ووضعه على عينيه، ونزل عن سريره، فجلس على الأرض، ثم أسلم حين حضره جعفر بن أبى طالب وحسن إسلامه. وأرسل - صلى الله عليه وسلم - دحية بن خليفة الكلبى بكتاب إلى هرقل عظيم الروم. وعبد الله بن حذافة السهمى إلى كسرى ملك فارس. وحاطب بن أبى بلتعة اللخمى إلى المقوقس ملك الأسكندرية ومصر، فقال خيرًا، وقارب أن يُسلم، وأهدى لرسول الله - صلى الله عليه وسلم - مارية القبطية وأختها شيرين، فوهبها رسول الله - صلى الله عليه وسلم - لحسان بن ثابت. وأرسل عمرو بن العاص إلى ملكى عمان فأسلما وخليا بين عمرو وبين الصدقة والحكم فيما بينهم، فلم يزل عندهم حتى توفى رسول الله - صلى الله عليه وسلم -.
وأرسل سليط بن عمرو العلوى إلى اليمامة وإلى هوذة بن على الحنفى. وأرسل شجاع بن وهب الأسدى إلى الحارث بن أبى شمر الغسانى ملك البلقاء من أرض الشام. وأرسل المهاجر بن أبى أمية المخزومى إلى الحارث الحميرى. وأرسل العلاء بن الحضرمى إلى المنذر بن ساوى العبدى ملك البحرين فصدق وأسلم. وأرسل أبا موسى الأشعرى وعاذ بن جبل إلى جملة اليمن داعين إلى الإسلام، فأسلم عامة أهل اليمن ملكوهم وسوقتهم.
فصل فى مؤذنيه - صلى الله عليه وسلم -
له - صلى الله عليه وسلم - أربعة من المؤذنين: بلال، وابن أم مكتوم بالمدينة، وأبو محذورة بمكة، وسعد القرظ بقباء، وسيأتى بيان أحوالهم فى تراجمهم، إن شاء الله تعالى.
فصل فى حجه وعمرته وغزواته - صلى الله عليه وسلم -
ثبت فى الصحيحين أن النبى - صلى الله عليه وسلم - اعتمر أربع عُمَر بعد الهجرة، ولم يحج إلا حجة الوداع التى ودَّع الناس فيها سنة عشر من الهجرة، وغزا بنفسه - صلى الله عليه وسلم - خمسًا وعشرين غزوة، هذا هو المشهور، وهو قول موسى بن عقبة، ومحمد بن إسحاق، وأبى معشر، وغيرهم من أئمة السير والمغازى، وقيل: سبعًا وعشرين، ونقل أبو عبد الله محمد بن سعد فى الطبقات الاتفاق على أن غزواته - صلى الله عليه وسلم - بنفسه سبع وعشرون غزوة، وسراياه ست وخمسون، وعدَّها واحدة واحدة مرتبة على حسب وقوعها.

قالوا: ولم يقاتل إلا فى تسع: بدر، وأُحُد، والخندق، وبنى قريظة، وبنى المصطلق، وخيبر، وفتح مكة، وحنين، والطائف، وهذا على قول من قال: فتحت مكة عنوة، وقيل: قاتل بوادى القرى، وفى الغابة، وبنى النضير، والله أعلم.
فصل فى أخلاقه - صلى الله عليه وسلم -
كان - صلى الله عليه وسلم - أجود الناس، وكان أجود ما يكون فى رمضان، وكان أحسن الناس خَلقًا وخُلُقًا، وألينهم كفًا، وأطيبهم ريحًا، وأكملهم حجًا، وأحسنهم عشرة، وأعلمهم بالله، وأشدهم لله خشية، ولا يغضب لنفسه، ولا ينتقم لها، وإنما يغضب إذا انتهكت حرمات الله عز وجل، فحينئذ يغضب ولا يقوم لغضبه شىء حتى ينتصر للحق، وإذا غضب أعرض وأشاح، وكان خُلقه القرآن، وكان أكثر الناس تواضعًا، يقضى حاجة أهله، ويخفض جناحه للضعفة، وما سُئل شيئًا قط فقال: لا، وكان أحلم الناس، وكان أشد الناس حياء من العذراء فى خدرها، والقريب والبعيد والقوى والضعيف عنده فى الحق سواء.

وما عاب طعامًا قط، إن اشتهاه أكله وإلا تركه، ولا يأكل متكئًا ولا على خوان، ويأكل ما تيسر، ولا يمتنع من مباح ما، وكان يحب الحلواء والعسل، ويعجبه الدباء، وهو اليقطين، وقال: “نعم الإدام الخل”((1))، و“فضل عائشة على سائر النساء كفضل الثريد على سائر الطعام”((2)
__________
(1) أورده السيوطى فى الكبير وعزاه لأبى عوانة ، والحكيم عن أنس . الطيالسى ، وأحمد ، والدارمى ، ومسلم ، والنسائى ، وأبى داود ، والترمذى ، وابن ماجه عن جابر . تمام ، وابن عساكر عن عمر بن عبد العزيز عن أمه أم عاصم عن أبيها عاصم بن عمر بن الخطاب عن أبيه . أبى عوانة ، والطبرانى عن ابن عباس . مسلم ، والترمذى ، وابن ماجه عن عائشة . الطبرانى عن السائب بن يزيد).
(2) حديث أنس : أخرجه أحمد (3/156 ، رقم 12619) ، والبخارى (3/1375 ، رقم 3559) ، ومسلم (4/1895 ، رقم 2446) ، والترمذى (5/706 ، رقم 3887) وقال : حسن . والنسائى (7/68 ، رقم 3948) ، وابن ماجه (2/1092 ، رقم 3281) ، والدارمى (2/144 ، رقم 2069) ، وابن حبان (16/50 ، رقم 7113) . وأخرجه أيضًا : ابن أبى شيبة
(6/390 ، رقم 32281) ، والطبرانى فى الأوسط (2/369 ، رقم 2256) .
حديث أبى موسى : أخرجه النسائى (7/68 ، رقم 3947) .
حديث عائشة : أخرجه أحمد (6/159 ، رقم 25299) والنسائى (7/68 ، رقم 3948) وأخرجه أيضًا : إسحاق بن راهويه (2/486 ، رقم 1068) ، وابن حبان (16/52 ، رقم 7115) .
حديث سعد : أخرجه أبو نعيم فى الحلية (9/25) . وأخرجه أيضًا : الطبرانى فى الأوسط (2/278 ، رقم 1978) . قال الهيثمى (9/243) : رجاله رجال الصحيح .
حديث معاوية بن قرة عن أبيه : أخرجه الحاكم (3/677 ، رقم 6483) ، والطبرانى (19/28 ، رقم 60) . قال الهيثمى فى مجمع الزوائد (9/243) : إسناده حسن .
حديث عبد الرحمن بن عوف : أخرجه الطبرانى (23/42 ، رقم 108) . قال الهيثمى (9/243: رجاله رجال الصحيح إلا أن أبا سلمة بن عبد الرحمن لم يسمع من أبيه.

)، وكان أحب الشاة إليه الذراع. وقال أبو هريرة، رضى الله عنه: خرج رسول الله - صلى الله عليه وسلم - من الدنيا ولم يشبع من خبز الشعير، يعنى للعدم، وكان يأتى الشهر والشهران لا يوقد فى بيت من بيوته نار.
وكان يأكل الهدية ولا يأكل الصدقة، ويكافىء على الهدية. ويخصف النعل، ويرقع الثوب، ويعود المريض، ويجيب من دعاه من غنى أو فقير، أو دنى أو شريف، ولا يحتقر أحدًا، وكان يقعد تارة القرفصاء، وتارة متربعًا، واتكأ فى أوقات، وفى كثير من الأوقات أو فى أكثرها محتبيًا بيديه، وكان يأكل بأصابعه الثلاث ويلعقهن، ويتنفس فى الشراب بالإناء ثلاثًا خارج الإناء. ويتكلم بجوامع الكلم، ويعيد الكلمة ثلاثًا لتفهم، وكلامه بَيِّن يفهمه من سمعه، ولا يتكلم فى غير حاجة، ولا يقعد ولا يقوم إلا على ذكر الله تعالى، وركب الفرس والبعير والحمار والبغلة، وأردف معه خلفه على ناقة وعلى حمار، ولا يدع أحدًا يمشى خلفه.
وعصب على بطنه الحجر من الجوع، وكان يبيت هو وأهله الليالى طاويين، وفراشه من أدم حشوه ليف، وكان متقللاً من أمتعة الدنيا كلها، وقد أعطاه الله تعالى مفاتيح خزائن الأرض كلها فأبى أن يأخذها واختار الآخرة عليها، وكان كثير الذكر، دائم الفكر، جل ضحكه التبسم، وضحك فى أوقات حتى بدت نواجذه وهى الأنياب، ويحب الطيب، ويكره الريح الكريهة، ويمزح ولا يقول إلا حقًا، ويقبل عذر المعتذر إليه، وكان كما وصفه الله تعالى: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ} [التوبة: 128]، وقال تعالى: {وَصَلِّ عَلَيْهِمْ إِنَّ صَلاَتَكَ سَكَنٌ لَّهُمْ} [التوبة: 103].

وكانت معاتبته تعريضًا: “ما بال قوم يشترطون شروطًا ليست فى كتاب الله تعالى”((1)). ونحو ذلك، ويأمر بالرفق ويحث عليه، وينهى عن العنف، ويحث على العفو والصفح ومكارم الأخلاق، ويحب التيمن فى طهوره وترجله وتنعله وفى شأنه كله، وكانت يده اليسرى لخلائه وما كان من أذى. وإذا نام واضطجع اضطجع على جنبه الأيمن مستقبل القبلة.
وكان مجلسه مجلس حلم، وحياء، وأمانة، وصيانة، وصبر، وسكينة، لا ترفع فيه الأصوات، ولا يؤذين فيه الحرم، أى لا يذكر فيه النساء، يتعاطفون فيه بالتقوى، ويتواضعون، ويوقر الكبار، ويرحم الصغار، ويؤثرون المحتاج، ويحفظون الغريب، ويخرجون أدلة على الخير. وكان يتألف أصحابه، ويكرم كريم كل قوم ويوليه أمرهم، ويتفقد أصحابه، ولم يكن فاحشًا ولا متفحشًا، ولا يجزى بالسيئة السيئة، بل يعفو ويصفح، ولم يضرب خادمًا ولا امرأة ولا شيئًا قط، إلا أن يجاهد فى سبيل الله، وما خُيِّر بين أمرين إلا اختار أيسرهما، ما لم يكن إثمًا.
__________
(1) أخرجه عبد الرزاق (7/248 ، رقم 13006) ، والبخارى (2/981 ، رقم 2584) ، ومسلم (2/1142 ، رقم 1504) ، وأبو داود (4/21 ، رقم 3929) ، والترمذى (4/436 ، رقم 2124) ، وقال : حسن صحيح . والنسائى (7/305 ، رقم 4655) ، وابن ماجه (2/842 ، رقم 2521).

ودلائل كل ما ذكرته فى الصحيح مشهورة، وقد جمع الله سبحانه وتعالى له - صلى الله عليه وسلم - كمال الأخلاق، ومحاسن الشيم، وآتاه علم الأولين والآخرين، وما فيه النجاة والفوز، وهو أمىّ لا يقرأ ولا يكتب، ولا مُعلم له من البشر، وآتاه ما لم يؤت أحدًا من العالمين، واختاره على جميع الأولين والآخرين، صلوات الله عليه وسلامه دائمين إلى يوم الدين. ثبت فى الصحيح عن أنس بن مالك، رضى الله عنه، قال: ما مستت ديباجًا ولا حريرًا ألين من كف رسول الله - صلى الله عليه وسلم -، ولا شممت رائحة قط أطيب من رائحة رسول الله- صلى الله عليه وسلم -، ولقد خدمت رسول الله - صلى الله عليه وسلم - عشر سنين، فما قال لى قط أف، ولا قال لشىء فعلته: لم فعلته، ولا لشىء لم أفعله: ألا فعلت كذا.
فصل فى معجزاته - صلى الله عليه وسلم -
لرسول الله - صلى الله عليه وسلم - معجزات ظاهرات وأعلام متظاهرات تبلغ ألوفًا، وهى مشهورات، فمنها القرآن، المعجزة الظاهرة، والدلالة الباهرة، {لاَ يَأْتِيهِ الْبَاطِلُ مِن بَيْنِ يَدَيْهِ وَلاَ مِنْ خَلْفِهِ تَنزِيلٌ مِّنْ حَكِيمٍ حَمِيدٍ} [فصلت: 42]، الذى أعجز البلغاء فى أفصح الأعصار، وأعياهم أن يأتوا بسورة منه ولو استعانوا بجميع الخلق. قال الله تعالى: {قُل لَّئِنِ اجْتَمَعَتِ الإِنسُ وَالْجِنُّ عَلَى أَن يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لاَ يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} [الإسراء: 88]، فتحداهم - صلى الله عليه وسلم - بذلك مع كثرتهم وفصاحتهم وشدة عداوتهم إلى يومنا هذا.

أما المعجزات غيره، فلا يمكن حصرها أبدًا؛ لأنها كثيرة جدًا، ومتجددة متزايدة، ولكن أذكر منها أمثلة كانشقاق القمر، ونبع الماء من بين أصابعه، وتكثير الماء والطعام، وتسبيح الطعام، وحنين الجذع، وتسليم الحجر، وتكليم الزراع المسمومة، ومشى الشجرة إليه، واجتماع الشجرتين المتباعدتين ورجوعهما إلى مكانهما، ودرور الشاة الحائل، ورده عين قتادة بن النعمان بعد أن ندرت وصارت فى يده إلى مكانها، فلم تكن تُعرف بعد ذلك، وتفله فى عينى على وكان أرمد فبرىء من ساعته، ومسحه رجل عبد الله بن عتيك فبرأت فى الحال، وإخباره بمصارع المشركين يوم بدر، هذا مصرع فلان، فلم يعدوا مصارعهم، وإخباره بقتلة أُبى بن خلف، وإخباره بأن طائفة من أمته يغزون البحر، وأن أم حرام منهم فكان كذلك، وبأنه يفتح على أمته ما زوى له من مشارق الأرض ومغاربها، وبأن كنوز كسرى تنفقها أمته فى سبيل الله عز وجل، وبأنه يخاف على أمته ما يفتح عليهم من زهرة الدنيا، وبأن خزائن فارس والروم تفتح لنا، وبأن سراقة بن مالك يسور بسوارى كسرى.
وبأن الحسن بن على يصلح الله به بين فئتين عظيمتين من المسلمين، وبأن سعد بن أبى وقاص يعيش حتى ينتفع به أقوام ويضر به آخرون، وبأن النجاشى مات يومكم هذا وهو بالحبشة، وبأن الأسود العنسى قُتل ليلتكم هذه وهو باليمن، وبأن المسلمين يقاتلون الترك صغار الأعين عراض الوجوه ذلف الأنوف، وبأن اليمن تفتح عليكم والشام والعراق، وبأن المسلمين يجندون ثلاثة أجناد جندًا بالشام، وجندًا باليمن، وجندًا بالعراق، وبأنهم يفتحون مصر أرضًا يذكر فيها القيراط فاستوصوا بأهلها خيرًا فإن لهم ذمة ورحمًا.

وبأن أويسًا القرنى يقدم عليكم فى إمداد أهل اليمن، كان به برص فبرىء منه إلا قدر درهم، فقدم كذلك على عمر، وبأن طائفة من أمته على الحق، وبأن الناس يكثرون، وبأن الأنصار يقلون، وبأن الأنصار يلقون بعده أثرة، وبأن الناس لا يزالون يسألون حتى يقولوا: هذا خلق الله الخلق... الحديث، وبأن رويفع بن ثابت تطول به الحياة، وبأن عمار بن ياسر تقتله الفئة الباغية، وبأن هذه الأمة ستفترق، وبأنه سيكون بينهم قتال، وبأنه ستخرج نار من أرض الحجاز، وأشباه هذا، فوقعت كلها كما ذكر - صلى الله عليه وسلم - واضحة جلية.
وقال لثابت بن قيس: “تعيش حميدًا، وتقتل شهيدًا”، فعاش حميدًا، واستشهد باليمامة. وقال لعثمان: “تصيبه بلوى شديدة”. وقال فى رجل من المسلمين: “يقاتل قتالاً شديدًا، وأنه من أهل النار”، فَقَتل نفسه. وجاءه وابصة بن معبد يسأله عن البر والإثم، فقال: “جئت تسأل عن البر والإثم” ((1)). وقال لعلى والزبير والمقداد: “اذهبوا إلى روضة خاخ”((2)) بأن هناك ظعينة معها كتاب، فوجدوها فأنكرته، ثم أخرجته من عقاصها.
__________
(1) أخرجه الطبرانى (22/147 ، رقم 402) ، وابن عساكر (62/340) .
قال الهيثمى (1/175) : رواه أحمد والبزار وفيه أبو عبدالله السلمى وقال فى البزار الأسدى عن وابصة وعنه معاوية بن صالح ولم أجد من ترجمه.
(2) حديث علي : أخرجه أحمد (1/79 ، رقم 600) ، والبخاري (3/1095 ، رقم 2845) ، ومسلم (4/1941 ، رقم 2494) ، وأبو داود (3/47 ، رقم 2650) ، والترمذي (5/409 ، رقم 3305) . وأخرجه أيضا : الحميدي (1/27 ، رقم 49) ، وابن حبان (14/424 ، رقم 6499).

وقال لأبى هريرة حين سرق الشيطان التمر: “إنه سيعود” فعاد. وقال لأزواجه: “أطولكن يدًا أسرعكن لحاقًا بى”((1)) فكان كذلك. وقال لعبد الله بن سلام: “أنت على الإسلام حتى تموت”. ودعا - صلى الله عليه وسلم - لأنس بأن يكثر ماله وولده ويطول عمره، فكان كذلك، عاش فوق مائة سنة، ولم يكن أحد من الأنصار أكثر مالاً منه، ودفن من أولاده الذكور لصلبه مائة وعشرين ابنًا قبل قدوم الحجاج سوى غيرهم، وهذا مصرح به فى صحيح البخارى وغيره.
ودعا - صلى الله عليه وسلم - أن يعز الله الإسلام بعمر بن الخطاب أو بأبى جهل، فأعزه الله بعمر، رضى الله عنه. ودعا على سراقة بن مالك فارتطمت به فرسه فى جلد من الأرض، وساخت قوائمها فيها، فناداه بالأمان وسأله الدعاء له. ودعا لعلى أن يذهب الله عنه الحر والبرد، فلم يكن يجد حرًا ولا بردًا. ودعا لحذيفة ليلة بعثه يأتى بخبر الأحزاب ألا يجد بردًا، فلم يجده حتى رجع. ودعا لابن عباس أن يفقهه الله فى الدين، فكان كذلك. ودعا على عتبة بن أبى لهب أن يسلط الله عليه كلبًا من كلابه، فقتله الأسد بالزرقاء. ودعا بنزول المطر حين سألوه ذلك لقحوط المطر ولم يكن فى السماء قزعة، فثار سحاب أمثال الجبال، ومطروا إلى الجمعة الأخرى، حتى سألوه أن يدعو برفعه، فدعا فارتفع وخرجوا يمشون فى الشمس.
__________
(1) أخرجه مسلم (4/1907 ، رقم 2452) واللفظ له ، والنسائى (5/66 ، رقم 2541) ، وابن حبان (15/50، رقم 6665) . وأخرجه أيضًا : البخارى (2/515 ، رقم 1354) ، والحاكم (4/26 ، رقم 6776) قال الحاكم : صحيح على شرط مسلم.

ودعا لأبى طلحة ولامرأته أم سليم أن يباك الله لهما فى ليلتهما، فكان كذلك، فحملت فولدت عبد الله، فكان من أولاده تسعة كلهم علماء. ودعا لأم أبى هريرة، رضى الله عنه، بالهداية، فذهب أبو هريرة فوجدها تغتسل وقد أسلمت. ودعا لأم قيس بنت محصن أخت عكاشة بطول العمر، فلا نعلم امرأة عمَّرت ما عمرت، رواه النسائى فى أبواب غسل الميت. ورمى الكفار يوم حنين بقبضة من تراب، وقال: “شاهت الوجوه”((1)
__________
(1) أورده السيوطى فى الكبير وعزاه لمسلم عن سلمة بن الأكوع . أحمد عن أبى عبد الرحمن الفهرى واسمه يزيد بن أسيد . عبد بن حميد عن يزيد بن عامر . الطبرانى عن الحارث بن بدل السعدى قال البغوى : وما له غيره قال وبلغنى أنه لم يسمعه من النبى ( وإنما رواه عن عمرو بن سفيان الثقفى . البغوى ، والطبرانى عن شيبة بن عثمان . الطبرانى عن حكيم بن حزام أنه قاله يوم بدر. الحاكم عن ابن عباس أنه قاله لقريش بمكة).
حديث سلمة بن الأكوع : أخرجه مسلم (3/1402 ، رقم 1777) .
حديث أبى عبد الرحمن الفهرى : أخرجه أحمد (5/286 ، رقم 22520) . وأخرجه أيضًا : الطيالسى (ص 195 ، رقم 1371) ، والطبرانى (22/288 ، رقم 741) . قال الهيثمى (6/182) : رواه البزار والطبرانى ، ورجالهما ثقات .
حديث يزيد بن عامر : أخرجه عبد بن حميد (ص 163 ، رقم 440) . وأخرجه أيضًا : ابن أبى عاصم فى الآحاد والمثانى (3/136 ، رقم 1464) ، والطبرانى (22/237 ، رقم 622) . قال الهيثمى (6/183) : رجاله ثقات .
حديث الحارث بن بدل : قال الحافظ فى الإصابة (2/191 ، ترجمة 2031 الحارث بن بدل) : تابعى لا صحبة له .
حديث شيبة بن عثمان : أخرجه الطبرانى (7/298 ، رقم 7192) . قال الهيثمى (6/184) : فيه أبو بكر الهذلى ، وهو ضعيف .
حديث حكيم بن حزام : أخرجه الطبرانى (3/203 ، رقم 3128) . قال الهيثمى (6/84) : إسناده حسن .

حديث ابن عباس : أخرجه الحاكم (1/268 ، رقم 583) وقال : صحيح ولا أعرف له علة . وأخرجه أيضًا : أحمد (1/303 ، رقم 2762 ، 1/368 رقم 3485) قال الهيثمى (8/228) : رواه أحمد بإسنادين ورجال أحدهما رجال الصحيح.

) فهزمهم الله تعالى، وامتلأت أعينهم ترابًا. وخرج على مائة من قريش ينتظرونه ليفعلوا به مكروهًا، فوضع التراب على رءوسهم ومضى ولم يروه.
فصل فى أفراس النبى - صلى الله عليه وسلم -
كان له - صلى الله عليه وسلم - أفراس، فأول فرس ملكه السكب، بفتح السين المهملة وإسكان الكاف وبالباء الموحدة، وكان أغر محجلاً، طلق اليمنى، وهو أول فرس غزا عليه. وفرس آخر يقال له: شنجة، وهو الذى سابق عليه فسبق، وفرس آخر يقال له: المرتجز، وهو الذى اشتراه من الأعرابى الذى شهد له خزيمة بن ثابت. وقال سهل بن سعد: كان لرسول الله - صلى الله عليه وسلم - ثلاثة أفراس: لزاز، بكسر اللام وبزاءين، والظرب، بفتح الظاء المعجمة وكسر الراء، واللحيف، بضم اللام وفتح الحاء المهملة، وقيل: بالمعجمة، وقيل: النحيف، بالنون، فأما لزاز فأهداه له المقوقس، واللحيف أهداه له ربيعة بن أبى البراء فأثابه عليه فرايض، والظرب أهداه له فروة بن عمرو الجذامى، وكان له فرس يقال له: الورد، أهداه له تميم الدارى، ثم وهبه لعمر، ثم وهبه عمر لرجل، ثم وجده يباع.
وكان له - صلى الله عليه وسلم - بغلته دُلْدُل، بضم الدالين المهملتين، يركبها فى الأسفار، وعاشت بعده - صلى الله عليه وسلم - حتى كبرت وذهبت أسنانها، وكان يحش لها الشعير، وماتت بينبع. وروينا فى تاريخ دمشق من طرق أنها بقيت حتى قاتل عليها على بن أبى طالب، رضى الله عنه، فى خلافته الخوارج. وكان له - صلى الله عليه وسلم - ناقته العضباء، ويقال لها أيضًا: الجدعاء، والقصواء، هكذا روينا عن محمد بن إبراهيم التيمى، أن هذه الأسماء الثلاثة لناقة واحدة، وكذا قاله غيره، وقيل: هن ثلاث.

وكان له حمار يقال له: عُفير، بضم العين المهملة وفتح الفاء، وذكره القاضى عياض بالغين المعجمة، واتفقوا على تغليطه فى ذلك. مات عفير فى حجة الوداع، وكان له وقت عشرون لقحة، ومائة شاة، وثلاثة أرماح، وثلاثة أفراس، وستة أسياف منها ذو الفقار، تنفله يوم بدر، وهو الذى رأى فيه الرؤيا يوم أُحُد، ودرعان، وترس، وخاتم، وقدح غليظ من خشب، وراية سوداء مربعة من نمرة، ولواء أبيض، وروى أسود.
واعلم أن أحوال رسول الله - صلى الله عليه وسلم - وسيره وما أكرمه الله تعالى به، وما أفاضه على العالمين من آثاره - صلى الله عليه وسلم - غير محصورة، ولا يمكن استقصاؤها، لاسيما فى هذا الكتاب الموضوع للإشارة إلى نبذ من عيون الأسماء، وما يتعلق بها، وفيما ذكرته تنبيه على ما تركته، ولأن مقصودى تشريف الكتاب بتصدير بعض أحوال رسول الله - صلى الله عليه وسلم - فى أوله، وقد حصل ذلك ولله الحمد، وكيف لا يشرف كتاب صدر بأحوال الرسول المصطفى - صلى الله عليه وسلم -، والحبيب المجتبى، خيرة العالم، وخاتم النبيين، وإمام المتقين، وسيد المرسلين، هادى الأمة، ونبى الرحمة - صلى الله عليه وسلم -، وزاده فضلاً وشرفًا لديه، والحمد لله رب العالمين.
فصل فى خصائص رسول الله - صلى الله عليه وسلم - فى الأحكام وغيرها
وهذا فصل نفيس، وعادة أصحابنا يذكرونه فى أول كتاب النكاح؛ لأن خصائصه - صلى الله عليه وسلم - فى النكاح أكثر من غيرها، وقد جمعتها فى الروضة مستقصًا ولله الحمد، وهذا الكتاب لا يحتمل بسطها، فأشير فيه إلى مقاصدها مختصرة إن شاء الله تعالى. قال أصحابنا: خصائصه - صلى الله عليه وسلم - أربعة أضرب:
الأول: ما اختص به - صلى الله عليه وسلم - من الواجبات: قالوا: والحكمة فيه زيادة الزلفى والدرجات العلى، فلم يتقرب المتقربون إلى الله تعالى بمثل أداء ما افترض عليهم، كما صرح به الحديث الصحيح، ونقل إمام الحرمين عن بعض أصحابنا أن ثواب الفرض يزيد على ثواب النفل بسبعين درجة، واستأنسوا فيه بحديث، فمن هذا الضرب صلاة الضحى، ومنه الأضحية، والوتر، والتهجد، والسواد، والمشاورة.

والصحيح عند أصحابنا أنها واجبات عليه، وقيل: سُنن، والأصح عند أصحابنا أن الوتر غير التهجد، والصحيح أن التهجد نسخ وجوبه فى حقه - صلى الله عليه وسلم -، كما نسخ فى حق الأمة، وهذا هو المنصوص للشافعى، رحمه الله. قال تعالى: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَّكَ} [الإسراء: 79]، وفى صحيح مسلم عن عائشة ما يدل عليه.
ومنه وجوب مصابرته العدو، وإن كثروا وزادوا على الضعف. ومنه قضاء دين من مات وعليه دين، لم يخلف وفاء، وقيل: كان يقضيه تكرمًا لا وجوبًا، والأصح عند أصحابنا أنه كان واجبًا. وقيل: يجب عليه - صلى الله عليه وسلم - إذا رأى شيئًا يعجبه أن يقول: لبيك إن العيش عيش الآخرة، ومن هذا الضرب فى النكاح أنه أوجب عليه تخيير نسائه بين مفارقته واختياره.
وقال بعض أصحابنا: كان هذا التخيير مستحبًا، والصحيح وجوبه، فلما خيرهن اخترنه والدار الآخرة، فحرم عليه التزوج عليهن والتبدل بهن مكافأة لهن على حسن صنيعهن، قال الله تعالى: {لاَ يَحِلُّ لَكَ النِّسَاء مِن بَعْدُ وَلاَ أَن تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ} [الأحزاب: 52]، ثم نسخ لتكون المنة لرسول الله - صلى الله عليه وسلم - بترك التزوج عليهن، فقال تعالى: {إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللاَّتِى آتَيْتَ أُجُورَهُنَّ} [الأحزاب: 50] الآية. واختلف أصحابنا هل حرم طلاقهن بعد الاختيار؟ فالأصح أنه لم يحرم وإنما حرم التبدل، وهو غير مجرد الطلاق.
الضرب الثانى: ما اختص به من المحرمات عليه: ليكون الأجر فى اجتنابه أكثر، وهو قسمان:
أحدهما: فى غير النكاح: فمنه الشعر، والخط، ومنه الزكاة، وفى صدقة التطوع قولان للشافعى، أصحهما أنها كانت محرمة عليه، وأما الأكل متكئًا، وأكل الثوم والبصل والكرات، فكانت مكروهة له غير محرمة فى الأصح. وقال بعض أصحابنا: محرمات، وكان يحرم عليه إذا لبس لامته أن ينزعها حتى يلقى العدو ويقاتل، وقيل: كان مكروهًا، والصحيح عند أصحابنا تحريمه.

وقال بعض أصحابنا تفريعًا على هذا: إنه كان إذا شرع فى تطوع لزمه إتمامه، وهذا ضعيف، وكان يحرم عليه مد العين إلى ما متع به الناس من زهرة الدنيا، وحرم عليه خائنة الأعين، وهى الإيماء برأس أو يد أو غيرهما إلى مباح من قتل أو ضرب أو نحوها، على خلاف ما يظهر ويشعر به الحال، وكان لا يصلى أولاً على من مات وعليه دين ولا وفاء له، ويأذن لأصحابه فى الصلاة عليه. واختلف أصحابنا هل كان يحرم عليه الصلاة أم لا؟ ثم نسخ ذلك، وكان يصلى عليه، ويوفى دينه من عنده.
القسم الثانى: فى النكاح: فمنه إمساك من كرهت نكاحه، والصحيح عند أصحابنا تحريمه. وقال بعضهم: كان لا يفارقها تكرمًا. ومنه نكاح الكتابية، والأصح عند أصحابنا أنه كان محرمًا عليه، وبه قال ابن سريج، وأبو سعيد الأصطخرى، والقاضى أبو حامد المروروذى.
وقال أبو إسحاق المروزى: ليس بحرام، ويجرى الوجهان فى التسرى بالأمة الكتابية ونكاح الأمة المسلمة، لكن الأصح فى التسرى بالكتابية الحل، وفى نكاح الأمة المسلمة التحريم، وأما الأمة الكتابية، فقطع الجمهور بأن نكاحها كان محرمًا عليه، وطرد الحناطى الوجهين، وفرع الأصحاب هنا تفريعات لا أراها لاثقة بهذا الكتاب.
الضرب الثالث: التخفيفات والمباحات: وما أبيح له - صلى الله عليه وسلم - دون غيره نوعان:

أحدهما: لا يتعلق بالنكاح: فمنه الوصال فى الصوم، واصطفاء ما يختاره من الغنيمة قبل القسمة من جارية وغيرها، ويقال لذلك المختار: الصفى والصفية، وجمعها صفايا. ومن خمس الخمس فى الفىء والغنيمة، وأربعة أخماس الفىء، ودخول مكة بلا إحرام، وإباحة القتال فيها ساعة دخلها يوم الفتح، وله أن يقضى بعلمه وفى غيره خلاف، ويحكم لنفسه وولده، ويشهد لنفسه وولده، ويقبل شهادة من يشهد له، ويحيى الموات لنفسه، ولا ينتقض وضوئه بالنوم مضطجعًا. وذكر بعض أصحابنا فى انتقاض وضوئه بلمس المرأة وجهين، والمشهور الانتقاض. وفى إباحة مكثه فى المسجد مع الجنابة وجهان لأصحابنا، قال أبو العباس بن القاص فى التلخيص: يباح، وقال القفال وغيره: لا يباح، وغَلَّط إمام الحرمين وغيره صاحب التلخيص فى الإباحة.
وقد يحتج للإباحة بحديث عطية، عن أبى سعيد، قال النبى - صلى الله عليه وسلم -: “يا على، لا يحل لأحد يجنب فى هذا المسجد غيرى وغيرك”((1)). قال الترمذى: حديث حسن. وقد يعترض على هذا الحديث بأن عطية ضعيف عند الجمهور، ويجاب بأن الترمذى حكم بأنه حسن، فلعله اعتضد بما اقتضى حسنه. وأبيح له أخذ الطعام والشراب من مالكيهما المحتاج إليهما إذا احتاج هو - صلى الله عليه وسلم - إليهما، ويجب على صاحبهما البذل له - صلى الله عليه وسلم -، وصيانة مهجته - صلى الله عليه وسلم -. قال الله تعالى: {النَّبِىُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنفُسِهِمْ} [الأحزاب: 6]. واعلم أن معظم هذه المباحاة لم يفعلها - صلى الله عليه وسلم -، وإن كانت مباحة له، والله أعلم.
__________
(1) أخرجه الترمذى (5/639 ، رقم 3727) وقال : حسن غريب . وأبو يعلى (2/311 ، رقم 1042) ، والبيهقى (7/65 ، رقم 13181).

النوع الثانى: متعلق بالنكاح: فمنه إباحة تسع نسوة، والصحيح جواز الزيادة له - صلى الله عليه وسلم -. ومنه انعقاد نكاحه بلفظ الهبة على الأصح، والأصح انحصار طلاقه فى الثلاث، وقيل: لا ينحصر، وإذا عقد نكاحه بلفظ الهبة لا يجب مهر بالعقد، ولا بالدخول بخلاف غيره. ومنه انعقاد نكاحه بلا ولى ولا شهود، وفى حال الإحرام على الصحيح فى الجميع، وإذا رغب فى نكاح امرأة خلية لزمها الإجابة على الصحيح، ويحرم على غيره خطبتها. وفى وجوب القسم بين أزواجه وإمائه وجهان.
قال الأصطخرى: لا يجب، فيكون من الخصائص. وقال آخرون: يجب، فليس منها. وبنى الأصحاب أكثر هذه المسائل ونظائرها على أصل عندهم، وهو أن نكاحه - صلى الله عليه وسلم - هل هو كالنكاح فى حقنا أم كالتسرى؟. وأعتق صفية وتزوجها، وجعل عتقها صداقها، فقيل: أعتقها وشرط أن ينكحها، فلزمه الوفاء بخلاف غيره. وقيل: جعل نفس العتق صداقًا، وصح ذلك بخلاف غيره، وقيل: أعتقها بلا عوض، وتزوجها بلا مهر لا فى الحال ولا فيما بعد، وهذا أصح، وذكر الأصحاب فى هذا النوع أشياء كثيرة جدًا حذفتها.
الضرب الرابع: ما اختص به - صلى الله عليه وسلم - من الفضائل والإكرام: فمنه أن أزواجه اللائى توفى عنهن محرمات على غيره أبدًا، وفيمن فارقها فى الحياة أوجه أصحها تحريمها، وهو نص الشافعى، رحمه الله، فى أحكام القرآن، وبه قال أبو على بن أبى هريرة؛ لقوله تعالى: {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ} [الأحزاب: 6]، والثانى: يحل، والثالث: يحرم التى دخل بها فقط. فإذا قلنا بالتحريم، ففى أمة يفارقها بوفاة أو غيرها بعد الدخول وجهان. ومنه أن أزواجه أمهات المؤمنين، سواء من توفيت تحته ومن توفى عنها، وذلك فى تحريم نكاحهن ووجوب احترامهن وطاعتهن، وتحريم حقوقهن لا فى النظر والخلوة، وتحريم بناتهن وإخواتهن، فلا يقال: بناتهن أخوات المؤمنين، ولا آباؤهن وأمهاتهن أجداد وجدات المؤمنين، ولا إخوتهن وأخواتهن أخوال وخالات المؤمنين.

وقال بعض أصحابنا: يطلق اسم الإخوة على بناتهن، واسم الخؤولة على إخوتهن وأخواتهن، وهذا ظاهر نص الشافعى، رحمه الله، فى مختصر المزنى. وهل كن أمهات المؤمنات؟ فيه وجهان صحابنا، أصحهما: لا، بل هن أمهات المؤمنين دون المؤمنات، وهو المنقول عن عائشة، رضى الله عنها، بناء على المذهب المختار لأهل الأصول أن النساء لا يدخلن فى ضمير الرجال.
وقال البغوى من أصحابنا: ويقال للنبى - صلى الله عليه وسلم -: أبو المؤمنين والمؤمنات. ونقل الواحدى عن بعض أصحابنا أنه لا يقال ذلك؛ لقوله تعالى: {مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ} [الأحزاب: 40]. قال: ونص الشافعى، رضى الله عنه، على جوازه، أى أبوهم فى الحرمة.
قال: ومعنى الآية: ليس أحد من رجالكم ولد صلبه. وفى الحديث الصحيح فى سنن أبى داود وغيره، أن النبى - صلى الله عليه وسلم - قال: “إنما أنا لكم مثل الوالد”((1))، قيل: فى الشفقة، وقيل: فى ألا يستحيوا من سؤالى عما يحتاجون إليه من أمر العورات وغيرها، وقيل: فى ذلك كله وغيره، وقد أوضحت ذلك كله فى كتاب الاستطابة من شرح المهذب.
__________
(1) أخرجه الشافعى (1/13) ، وابن حبان (4/288 ، رقم 1440) ، والبيهقى (1/91 ، رقم 435).

ومنه تفضيل نسائه - صلى الله عليه وسلم - على سائر النساء، وجعل ثوابهن وعقابهن ضعفين، وتحريم سؤالهن إلا من وراء حجاب، ويجوز فى غيرهن مشافهة. وأفضل أزواجه خديجة وعائشة. قال أبو سعد المتولى: واختلف أصحابنا أيتهما أفضل. ومنه فى غير النكاح أنه - صلى الله عليه وسلم - خاتم النبيين وخير الخلائق أجمعين، وأمته أفضل الأمم، وأصحابه خير القرون، وأمته معصومة من الاجتماع على ضلالة، وشريعته مؤبدة وناسخة لجميع الشرائع، وكتابه معجزة محفوظ عن التحريف والتبديل، وهو حجة على الناس بعد وفاته، ومعجزات سائر الأنبياء انقرضت، ونُصر بالرعب مسيرة شهر، وجعلت له الأرض مسجدًا وطهورًا، وأحلت له الغنائم، وأعطى الشفاعة والمقام المحمود، وأرسل إلى الناس كافة، وهو سيد ولد آدم، وأول من تنشق عنه الأرض، وأول شافع، وأول مشفع، وأول من يقرع باب الجنة.
وهو أكثر الأنبياء تبعًا، وأُعطى جوامع الكلم، وصفوف أمته فى الصلاة كصفوف الملائكة، وكان لا ينام قلبه، ويرى من وراء ظهره كما يرى من قدامه، ولا يحل لأحد أن يرفع صوته فوق صوته، ولا أن يناديه من وراء الحجرات، ولا أن يناديه باسمه فيقول: يا محمد، بل يقول: يا نبى الله، يا رسول الله، ويخاطبه المصلى بقوله: السلام عليك أيها النبى ورحمة الله وبركاته، ولو خاطب آدميًا غيره بطلت صلاته، ويلزم المصلى إذا دعاه أن يجيبه وهو فى الصلاة، ولا تبطل صلاته، وكان بوله ودمه يتبرك بهما، وكان شعره طاهرًا، وإن حكمنا بنجاسة شعر الأمة، واختلف أصحابنا فى طهارة دمه وبوله وسائر الفضلات، وكانت الهدية حلالاً له بخلاف غيره من ولاة الأمور، فلا تحل له هدية رعاياهم على تفصيل مشهور، ولا يجوز الجنون على الأنبياء، ويجوز عليهم الإغماء؛ لأنه مرض بخلاف الجنون، واختلفوا فى جواز الاحتلام، والأشهر امتناعه.

وفاته - صلى الله عليه وسلم - ركعتان بعد الظهر فقضاهما بعد العصر، وواظب عليهما بعد العصر، وفى اختصاصه بهذه الملازمة والمداومة وجهان لأصحابنا أصحهما وأشهرهما الاختصاص. وقال - صلى الله عليه وسلم -: “لا تسموا باسمى ولا تكنوا بكنيتى”((1))، وفى جواز التكنى بأبى القاسم خلاف أوضحته فى الروضة، وفى كتاب الأذكار. وقال - صلى الله عليه وسلم -: “كل سبب ونسب منقطع يوم القيامة، إلا سببى ونسبى”((2))، قيل: معناه أن أمته ينسبون إليه يوم القيامة، وأمم سائر الأنبياء لا تنسب إليهم، وقيل: يُنتفع يومئذ بالانتساب إليه ولا يُنتفع بسائر الأنساب. قال أصحابنا: ومن أستهان أو زنى بحضرته كفر، كذا قالوه، وفى الزنا نظر.
قال ابن القاص، والقفال، والمروزى: ومن الخصائص أنه - صلى الله عليه وسلم - يؤخذ عن الدنيا عند تلقى الوحى، ولا يسقط عنه الصلاة ولا غيرها. ومنه أن من رآه فى المنام فقد رآه حقًا، فإن الشيطان لا يتمثل بصورته، ولكن لا يعمل بما يسمعه الراءى منه فى المنام فيما يتعلق بالأحكام إن خالف ما استقر فى الشرع؛ لعدم ضبط الرائى، لا للشك فى الرؤية؛ لأن الخبر لا يُقبل إلا من ضابط مطلف، والنائم بخلافه. ومنها أن الأرض لا تأكل لحوم الأنبياء للحديث المشهور.
ومنها قوله - صلى الله عليه وسلم -: “إن كذبًا علىَّ ليس ككذب على أحد”((3)
__________
(1) أخرجه ابن سعد (1/107).
(2) حديث ابن عباس : أخرجه الطبرانى (11/243 ، رقم 11621) .
حديث عمر : أخرجه الطبرانى فى الأوسط (5/376 ، رقم 5606) ، والبيهقى (7/64 ، رقم 13172) ، والضياء (1/197 ، رقم 101) ، وقال : إسناده حسن . وأخرجه أيضًا : الطبرانى= =(3/45 ، رقم 2634) ، وأبو نعيم (7/314) ، وقال : غريب . والديلمى (3/255 ، رقم 4755) .
حديث المسور : أخرجه الطبرانى (20/27 ، رقم 33).
(3) حديث المغيرة بن شعبة : أخرجه أحمد (4/245 ، رقم 18165) ، والبخارى (1/434 ، رقم 1229) ، ومسلم (1/10 ، رقم 4) .

حديث سعيد بن زيد : أخرجه البزار (4/100 ، رقم 1276) وأبو يعلى (2/257 ، رقم 966) قال الهيثمى (1/143) : رواه البزار ، وأبو يعلى ، وله عندهما إسنادان أحدهما رجاله موثقون . والبغوى (3/64 ، رقم 965) ، والضياء (3/286 ، رقم 1087).

)، قال أصحابنا وغيرهم: فتعمد الكذب عليه من الكبائر، فإن استحله المتعمد كفر، وإلا فهو كسائر الكبائر لا يكفر بها. وقال الشيخ أبو محمد الجوينى والد إمام الحرمين: يكفر بذلك، والصواب الأول، وبه قطع الجمهور، والله أعلم.
واعلم أن هذا الضرب لا ينحصر، ولكن نبهنا بما ذكرناه على ما سواه، ولنختم الفصل بكلامين:
أحدهما: قال إمام الحرمين: قال المحققون: ذكر الخلاف فى مسائل الخصائص خبط لا فائدة فيه، فإنه لا يتعلق به حكم ناجز تمس الحاجة إليه، وإنما يجرى الخلاف فيما لا نجد بُدًا من إثبات حكم فيه، فإن الأقيسة لا مجال لها، والأحكام الخاصة تتبع فيها النصوص، وما لا نص فيه فالخلاف فيه هجوم على الغيب من غير فائدة.
الكلام الثانى: قال الصيمرى: منع أبو على بن خيران الكلام فى الخصائص؛ لأنه أمر انقضى. قال: وقال سائر أصحابنا: لا بأس به، وهو الصحيح؛ لما فيه من زيادة العلم، هذا كلام الأصحاب، والصواب الجزم بجواز ذلك، بل باستحبابه، ولو قيل بوجوبه لم يكن بعيدًا إن لم يمنع منه إجماع؛ لأنه ربما رأى جاهل بعض الخصائص ثابتًا فى الصحيح فعمل به أخذًا بأصل التأسى، فوجب بيانها لتعرف، ولا مشاركة فيها، وأى فائدة أعظم من هذه، وأما ما يقع فى أثناء الخصائص مما لا فائدة فيه اليوم، فقليل جدًا لا تخلو أبواب الفقه عن مثله للتدرب ومعرفة الأدلة وتحقيق الشىء على ما هو عليه، كما يقولون فى الفرائض ترك مائة جلدة، ونحو ذلك، وبالله التوفيق.
فهذا آخر ما انتخبته من نبذ العيون المتعلقة بترجمة رسول الله - صلى الله عليه وسلم - حبيب رب العالمين، وخير الأولين والآخرين، صلوات الله عليه وسلامه وعلى سائر النبيين وآل كل وسائر الصالحين، وحسبى الله ونعم الوكيل.
إمامنا، رضى الله عنه

2 - إمامنا، رضى الله عنه، هو أبو عبد الله محمد بن إدريس بن العباس بن عثمان ابن شافع بن السائب بن عبيد بن عبد يزيد بن هاشم بن المطلب بن عبد مناف بن قصى القريشى المطلبى الشافعى الحجازى المكى((1)):
ابن عم رسول الله - صلى الله عليه وسلم -، يلتقى معه فى عبد مناف. وقد أكثر العلماء، رحمهم الله تعالى، من المصنفات فى مناقب الشافعى وأحواله من المتقدمين والمتأخرين، كداود الظاهرى، والساجى، وخلائق من المتقدمين، وأما المتأخرين كالدارقطنى، والآجرى، والرازى، والصاحب بن عباد، والبيهقى، ونصر المقدسى، وخلائق لا يحصون، فكتبهم فى مناقبه مشهورة، ومن أحسنها وأثبتها كتاب البيهقى، وهو مجلدان ضخمان مشتملان على نفائس من كل فن، استوعب فيهما معظم أحواله ومناقبه بالأسانيد الصحيحة والدلائل الصريحة، وكتابنا هذا مبنى على الاختصار، فلا يليق به البسط والتطويل والإكثار، فأقتصر فيه إن شاء الله تعالى على الإشارة إلى نبذ من تلك المقاصد والمرمز إلى جُمل من تلك الكليات والمعاقد، فأقول مستعينًا بالله متوكلاً عليه، مفوضًا أمرى إليه:
الشافعى، رضى الله عنه، قريشى مطلبى بإجماع أهل النقل من جميع الطوائف، وأمه أزدية، وقد تظاهرت الأحاديث الصحيحة فى فضل قريش، وانعقد الإجماع على تفضيلهم على جميع قبائل العرب وغيرهم.
__________
(1) انظر: التاريخ الكبير (1/42)، والجرح والتعديل (7/201 - 204)، والثقات لابن حبان (9/30)، ووفيات الأعيان (4/163 - 169)، والمختصر فى أخبار البشر (2/26، 27)، وسير أعلام النبلاء (1/361 - 363) برقم (1)، والوافى بالوفيات (2/171 - 181)، وتهذيب التهذيب (9/25 - 31)، وتقريب التهذيب (2/143)، والنجوم الزاهرة (2/176، 177)..

وفى الصحيحين عن رسول الله - صلى الله عليه وسلم - قال: “الأئمة من قريش”((1)). وفى صحيح مسلم، عن جابر، رضى الله عنه، عن رسول الله - صلى الله عليه وسلم - قال: “الناس تبع لقريش فى الخير والشر”((2)). وأن رسول الله - صلى الله عليه وسلم - قال: “الناس معادن، خيارهم فى الجاهلية خيارهم فى الإسلام إذا فقهوا”((3)). وفى صحيح مسلم أيضًا عن واثلة بن الأسقع، رضى الله عنه، قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: “إن الله اصطفى كنانة من ولد إسماعيل، واصطفى قريشًا من كنانة، واصطفى من قريش بنى هاشم، واصطفانى من بنى هاشم”((4)).
__________
(1) أخرجه الطيالسى (ص 284 ، رقم 2133) ، وأحمد (3/129 ، رقم 12329) ، والطبرانى (1/252 ، رقم 725) ، وأبو نعيم فى الحلية (5/8) ، والبيهقى (8/143 ، رقم 16318) ، والضياء (4/403 ، رقم 1576) . وأخرجه أيضًا : النسائى فى الكبرى (3/467 ، رقم 5942) ، وأبو يعلى (7/94 ، رقم 4032) ، والطبرانى فى الأوسط (7/41 ، رقم 6789) . قال الهيثمى (5/194) : رواه الطبرانى فى الأوسط والكبير ، وفيه عبد الله بن فروح وثقه ابن حبان ، وقال : ربما خالف وفيه كلام ، وبقية رجال الكبير ثقات.
(2) حديث جابر : أخرجه ابن أبى شيبة (6/402 ، رقم 32382) ، وأحمد (3/331 ، رقم 14585) ، ومسلم (3/1451 ، رقم 1819) ، وابن حبان (14/158 ، رقم 6263) . وأخرجه أيضًا : أبو عوانة (4/368 ، رقم 6972).
(3) حديث جابر : أخرجه أحمد (3/367 ، رقم 14988) .
حديث أبى هريرة : أخرجه البخارى (3/1288 ، رقم 3304) ، ومسلم (4/1958 ، رقم 2526) . وأخرجه أيضًا : أحمد (2/257 ، رقم 7487).
(4) أخرجه مسلم (4/1782 ، رقم 2276) ، والترمذى (5/583 ، رقم 3606) ، وقال : حسن صحيح غريب . أخرجه أيضًا : أحمد (4/107 ، رقم 17027) ، وأبو يعلى (13/469 ، رقم 7485) ، والخطيب (13/64).

وفى صحيح البخارى عن جبير بن مطعم، رضى الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “إنما بنو المطلب وبنو هاشم شىء واحد”((1)). وفى صحيح كتاب الترمذى، عن أنس بن مالك، رضى الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “الأزد أسد الله فى الأرض، يريد الناس أن يضعوهم ويأبى الله إلا أن يرفعهم، وليأتين على الناس زمان يقول الرجل: يا ليتنى كنت أزديًا، ويا ليت أمى كانت أزدية”((2)). قال الترمذى: وروى موقوفًا عن أنس، وهو عندنا أصح.
وفى الترمذى أيضًا عن أبى هريرة، رضى الله عنه، عن النبى - صلى الله عليه وسلم - قال: “الملك فى قريش، والقضاء فى الأنصار، والأذان فى الحبشة، والأمانة فى الأزد”((3))، يعنى اليمن. قال الترمذى: وروى موقوفًا عن أبى هريرة، وهو أصح.
فصل فى مولد الشافعى، رحمه الله، ووفاته
وذكر نبذ من أموره وحالاته
__________
(1) أخرجه الطبرانى (2/126 ، رقم 1540).
(2) أخرجه الترمذى (5/727 ، رقم 3937) ، وقال : غريب لا نعرفه إلا من هذا الوجه ، وروى هذا الحديث بهذا الإسناد عن أنس موقوف وهو عندنا أصح . ومحمد بن جميع الصيداوى فى معجم الشيوخ (1/181) ، والضياء (6/195 ، رقم 2212.
(3) أخرجه أحمد (2/364 ، رقم 8746) ، قال الهيثمى (4/192) : رجاله ثقات . والترمذى (5/727 ، رقم 3936) . وأخرجه أيضًا : ابن أبى شيبة (6/403 ، رقم 32395) ، وأحمد فى فضائل الصحابة (2/795 ، رقم 1423) ، وابن أبى حاتم فى الجرح والتعديل (9/437 ، رقم 2186).

أجمعوا على أنه ولد سنة خمسين ومائة، وهى السنة التى توفى فيها أبو حنيفة، رحمه الله تعالى، وقيل: إنه فى اليوم الذى توفى فيه أبو حنيفة. قال البيهقى: ولم يثبت اليوم، ثم المشهور الذى عليه الجمهور أن الشافعى ولد بغزة، وقيل: بعسقلان، وهما من الأرض المقدسة التى بارك الله فيها، فإنهما على نحو من مرحلتين من بيت المقدس، ثم حُمل إلى مكة وهو ابن سنتين، وتوفى بمصر سنة أربع ومائتين، وهو ابن أربع وخمسين سنة. قال الربيع: توفى الشافعى، رحمه الله تعالى، ليلة الجمعة بعد المغرب وأنا عنده، ودفن بعد العصر يوم الجمعة آخر يوم من رجب سنة أربع ومائتين، وقبره رحمه الله تعالى بمصر، عليه من الجلالة وله من الاحترام ما هو لائق بمنصب ذلك الإمام.
قال الربيع: رأيت فى النوم أن آدم، عليه السلام، مات، فسألت عن ذلك، فقيل: هذا موت أعلم أهل الأرض؛ لأن الله تعالى علم آدم الأسماء كلها، فما كان إلا يسير فمات الشافعى، رحمه الله، ورأى غيره ليلة مات الشافعى قائلاً يقول: الليلة مات النبى - صلى الله عليه وسلم -، وحزن الناس لموته الحزن الذى يوازى رزيتهم به.
فصل
نشأ الشافعى، رضى الله عنه، يتميًا فى حجر أمه فى قلة عيش وضيق حال، وكان فى صباه يجالس العلماء، ويكتب ما يستفيده فى العظام ونحوها؛ لعجزه عن الورق، حتى ملأ منها حبابًا. عن مصعب بن عبد الله الزبيرى، قال: كان الشافعى، رحمه الله، فى ابتداء أمره يطلب الشعر وأيام العرب والأدب، ثم أخذ فى الفقه. قال: وكان سبب أخذه فيه أنه كان يسير يومًا على دابة له وخلفه كاتب لأبى، فتمثل الشافعى ببيت شعر، فقرعه كاتب أبى بسوطه، ثم قال له: مثلك يذهب بمروءته فى مثل هذا، أين أنت من الفقه؟! فهزه ذلك، فقصد مجالسة مسلم بن خالد الزنجى مفتى مكة، ثم قدم علينا، يعنى المدينة، فلزم مالكًا، رحمه الله.

وعن الشافعى، قال: كنت أنظر فى الشعر، فارتقيت عقبة بمنى، فإذا صوت من خلفى: عليك بالفقه. وعن الحميدى قال: قال الشافعى: خرجت أطلب النحو والأدب، فلقينى مسلم بن خالد الزنجى، فقال: يا فتى، من أين أنت؟ قلت: من أهل مكة، قال: أين منزلك؟ قلت: بشعب الخيف، قال: من أى قبيلة أنت؟ قلت: من عبد مناف، فقال: بخ بخ، لقد شرفك الله فى الدنيا والآخرة، ألا جعلت فهمك هذا فى الفقه فكان أحسن لك؟!.
فصل
فلما أخذ الشافعى، رحمه الله، فى الفقه، وحصل منه على مسلم بن خالد الزنجى وغيره من أئمة مكة ما حصل، رحل إلى المدينة قاصدًا الأخذ عن أبى عبد الله مالك بن أنس، رضى الله عنه، ورحلته مشهورة فيها مصنف معروف مسموع، وأكرمه مالك، رحمه الله، وعامله لنسبه، وعلمه وفهمه وعقله وأدبه بما هو اللائق بهما، وقرأ الموطأ على مالك حفظًا، فأعجبته قراءته، فكان مالك يستزيده من القراءة لإعجابه من قراءته، ولازم مالكًا فقال له: اتق الله، فإنه سيكون لك شأن. وفى رواية أنه قال له: إن الله تعالى قد ألقى على قلبك نورًا فلا تطفئه بالمعصية.
وكان للشافعى حين أتى مالكًا ثلاث عشرة سنة، ثم ولى باليمن واشتهر من حسن سيرته، وحمله الناس على السنة والطرائق الجميلة أشياء كثيرة معروفة، ثم رحل إلى العراق، وجدّ فى الاشتغال بالعلم، وناظر محمد بن الحسن وغيره، ونشر علم الحديث، وأقام مذهب أهله، ونصر السنة، وشاع ذكره وفضله وتزايد تزايدًا ملأ البقاع، وطلب منه عبد الرحمن بن مهدى إمام أهل الحديث فى عصره أن يُصَنِّف كتابًا فى أصول الفقه، وكان عبد الرحمن ويحيى بن سعيد القطان يعجبان بكتاب الرسالة، وكذلك أهل عصرهما ومن بعدهما، وكان القطان وأحمد بن حنبل يدعوان للشافعى، رضى الله عنهم أجمعين، فى صلاتهم؛ لما رأيا من اهتمامه بإقامة الدين ونصر السنة وفهمها، واقتباس الأحكام منها، وأجمع الناس على استحسان رسالته، وأقوال السلف فى ذلك مشهورة بأسانيدها.

قال المزنى: قرأت الرسالة خمسمائة مرة، ما من مرة إلا واستفدت منها فائدة جديدة. وقال المزنى أيضًا: أنا أنظر فى الرسالة من خمسين سنة، ما أعلم أنى نظرت فيها مرة إلا استفدت منها شيئًا لم أكن عرفته.
فلما اشتهرت جلالة الشافعى، رحمه الله، فى العراق، وسار ذكره فى الآفاق، وأذعن بفضله الموافقون والمخالفون، واعترف به العلماء أجمعون، وعظمت عند الخلائق وولاة الأمور مرتبته، واستقرت عندهم جلالته وإمامته، وظهر من فضله فى مناظراته أهل العراق وغيرهم ما لم يظهر لسواه، وأظهر من بيان القواعد ومهمات الأصول ما لم يعرف لمن عداه، وامتحن فى مواطن كثيرة مما لا يحصى من المسائل، فكان جوابه فيها من الصواب والسداد بالمحل الأعلى والمقام الأسنى، عكف عليه للاستفادة منه الصغار والكبار، والأئمة الأخيار من أهل الحديث والفقه وغيرهم، ورجع كثير منهم عن مذاهب كانوا عليها إلى مذهبه، وتمسكوا بطريقته كأبى ثور وخلائق من الأئمة، وترك كثير منهم الأخذ عن شيوخهم وكبار الأئمة لانقطاعهم إلى الشافعى حين رأوا عنده ما لا يجدون عند غيره، وبارك الله الكريم له ولهم فى تلك العلوم الباهرة والمحاسن المتظاهرة والخيرات المتكاثرة، ولله الحمد على ذلك وعلى سائر نعمه التى لا تحصى.

وصنف فى العراق كتابه القديم المسمى كتاب الحجة، ويرويه عنه أربعة من كبار أصحابه العراقيين، وهم أحمد بن حنبل، وأبو ثور، والزعفرانى، والكرابيسى، وأتقنهم له رواية الزعفرانى. ثم خرج الشافعى، رحمه الله، إلى مصر سنة تسع وتسعين ومائة. وقال أبو عبد الله حرملة بن يحيى: قدم الشافعى مصر سنة تسع وتسعين ومائة. وقال الربيع: سنة مائتين، ولعله قدم فى آخر سنة تسع جمعًا بين الروايتين، وصنف كتبه الجديدة كلها بمصر، وسار ذكره فى البلدان، وقصده الناس من الشام واليمن والعراق وسائر النواحى والأقطار للتفقه عليه والرواية عنه، وسماع كتبه منه، وأخذها عنه، وساد أهل مصر وغيرهم، وابتكر كتبًا لم يسبق إليها، منها أصول الفقه، وكتاب القسامة، وكتاب الجزية، وكتاب قتال أهل البغى، وغيرها.
قال الإمام أبو الحسين محمد بن عبد الله بن جعفر الرازى فى كتابه مناقب الشافعى: سمعت أبا عمرو أحمد بن على بن الحسن البصرى، قال: سمعت محمد بن أحمد بن سفيان الطرائفى البغدادى يقول: سمعت الربيع بن سليمان يومًا وقد حط على باب داره تسعمائة راحلة فى سماع كتب الشافعى، رحمه الله ورضى عنه.
فصل فى تلخيص جملة من أحوال الشافعى

اعلم أنه، رضى الله عنه، كان من أنواع المحاسن بالمحل الأعلى، والمقام الأسنى؛ لما جمعه الله الكريم له من الخيرات، ووفقه له من جميل الصفات، وسهله عليه من أنواع المكرمات، فمن ذلك شرف النسب الطاهر، والعنصر الباهر، واجتماعه هو ورسول الله - صلى الله عليه وسلم - فى النسب، وذلك غاية الشرف ونهاية الحسب. ومن ذلك شرف المولد والمنشأ، فإنه ولد بالأرض المقدسة، ونشأ بمكة. ومن ذلك أنه جاء بعد أن مهدت الكتب وصنفت وقررت الأحكام ونقحت، فنظر فى مذاهب المتقدمين، وأخذ من الأئمة المبرزين، وناظر الحذاق المتقنين، فبحث مذاهبهم وسبرها وتحققها وخبرها، فلخص منها طريقة جامعة للكتاب والسنة والإجماع والقياس، ولم يقتصر على ذلك كما وقع لغيره، وتفرغ للاختيار والتكميل والتنقيح مع كمال قوته وعلو همته وبراعته فى جميع أنواع الفنون، واضطلاعه منها أشد اضطلاع، وهو المبرز فى الاستنباط من الكتاب والسنة، البارع فى معرفة الناسخ والمنسوخ، والمجمل والمبين، والخاص والعام، وغيرها من تقاسيم الخطاب، فلم يسبقه أحد إلى فتح هذا الباب؛ لأنه أول مَن صَنَّف أصول الفقه بلا اختلاف ولا ارتياب، وهو الذى لا يساوى، بل لا يدانى فى معرفة كتاب الله تعالى وسنة رسوله - صلى الله عليه وسلم -، ورد بعضها إلى بعض، وهو الإمام الحجة فى لغة العرب ونحوهم، فقد اشتغل فى العربية عشرين سنة مع بلاغته وفصاحته، ومع أنه عربى اللسان والدار والعصر، وبها يعرف الكتاب والسنة.
قال عبد الملك بن هشام صاحب المغازى: إمام أهل مصر فى عصره فى اللغة والنحو الشافعى، حجة فى اللغة، وكان إذا شك فى شىء من اللغة بعث إلى الشافعى فسأله عنه. وقال أبو عبيد: كان الشافعى ممن تؤخذ عنه اللغة. وقال أيوب بن سويد: خذوا عن الشافعى اللغة. وقال أبو عثمان المازنى: الشافعى عندنا حجة فى النحو.

وقال الأصمعى: صححت أشعار الهذليين على شاب من قريش بمكة يقال له: محمد ابن إدريس. وقال محمد بن عبد الله بن عبد الحكم: سمعت الشافعى يقول: أروى لثلاثمائة شاعر مجنون. وقال الزبير بن بكار: أخذت شعر هذيل ووقائعها وأيامها من عمى مصعب، وقال: أخذتها من الشافعى حفظًا. وأقاوئل العلماء فى هذا كثير.
وهو الذى قلد المنن الجسيمة أهل الآثار، وحملة الحديث، ونقلة الأخبار بتوقيفه إياهم على معانى السنن وتبيينه وقذفه بالحق على باطل مخالفى السنن وتمويههم، فنعشهم بعد أن كانوا خاملين، وظهرت كلمته على جميع المخالفين، ودمغهم بواضحات البراهين، حتى ظلت أعناقهم لها خاضعين.
قال محمد بن الحسن، رحمه الله: إن تكلم أصحاب الحديث يومًا فبلسان الشافعى، يعنى لما وضع من كتبه. وقال الحسن بن محمد الزعفرانى: كان أصحاب الحديث رقودًا فأيقظهم الشافعى فتيقظوا. وقال أحمد بن حنبل: ما أحد مس بيده محبرة ولا قلمًا إلا وللشافعى فى رقبته منة. فهذا قول إمام أصحاب الحديث وأهله، ومن لا يختلف الناس فى ورعه وفضله.

ومن ذلك أن الشافعى، رحمه الله، مكنه الله تعالى من أنواع العلوم، حتى عجز لديه المناظرون من الطوائف وأصحاب الفنون، واعترف بتبريزه، وأذعن الموافقون والمخالفون فى المحافل الكثيرة المشهورة المشتملة على أئمة عصره فى البلدان، وهذه المناظرات موجودة فى كتبه وكتب العلماء معروفة عند المتقدمين والمتأخرين. وفى كتاب الأم للشافعى، رحمه الله، من هذه المناظرات جُمل من العجائب والنفائس الجليلات، والقواعد المستفادات، وكم من مناظرة واقعة فيه يقطع كل من وقف عليها وأنصف وصدق أنه لم يُسبق إليها، ومن ذلك أنه تصدر فى عصر الأئمة المبرزين للإفتاء والتدريس والتصنيف، وقد أمره بذلك شيخه أبو خالد مسلم بن خالد الزنجى إمام أهل مكة ومفتيها، وقال له: افت يا أبا عبد الله، فقد والله آن لك أن تفتى، وكان للشافعى إذ ذاك خمس عشرة سنة. وأقاويل أهل عصره فى هذا كثيرة مشهورة.
وأخذ عن الشافعى، رحمه الله، العلم فى سن الحداثة مع توفر العلماء فى ذلك العصر، وهذا من الدلائل الصريحة لعظم جلالته وعلو مرتبته، وهذا كله مشهور فى كتب مناقبه وغيرها، ومن ذلك شدة اجتهاده فى نصرة الحديث، واتباع السنة، وجمعه فى مذهبه بين أطراف الأدلة، مع الإتقان والتحقيق والغوص التام على المعانى والتدقيق، حتى لُقِّب حين قدم العراق بناصر الحديث، وغلب فى عرف العلماء المتقدمين والفقهاء الخراسانيين على متبعى مذهبه لقب أصحاب الحديث فى القديم والحديث.

وقد روينا عن إمام الأئمة أبى بكر محمد بن إسحاق بن خزيمة، وكان من حفظ الحديث ومعرفة السنة بالغاية العالية، أنه سُئل: هل سنة صحيحة لم يودعها الشافعى كتبه؟ قال: لا، ومع هذا فاحتاط الشافعى، رحمه الله، لكون الإحاطة ممتنعة على البشر، فقال: ما هو ثابت عنه من أوجه من وصيته بالعمل بالحديث الصحيح وترك قوله المخالف للنص الثابت الصريح، وقد امتثل أصحابنا، رحمهم الله، وصيته، وعملوا بها فى مسائل كثيرة مشهورة، كمسألة التثويب فى أذان الصبح، واشتراط التحلل فى الحج بعذر المرض ونحوه، وغير ذلك مما هو معروف، ولكن لهذا شرط قل من يتصف به فى هذه الأزمان، وقد أوضحته فى مقدمة شرح المهذب.
ومن ذلك تمسكه بالأحاديث الصحيحة، وإعراضه عن الأخبار الواهية والضعيفة، ولا أعلم أحدًا من الفقهاء اعتنى فى الاحتجاج بالتمييز بين الصحيح والضعيف كاعتنائه ولا قريبًا منه، فرضى الله عنه، وهذا واضح جلى فى كتبه، وإن كان أكثر أصحابنا لم يسلكوا طريقته فى هذا. ومن ذلك أخذه، رحمه الله، بالاحتياط فى مسائل العبادات وغيرها مما هو معروف. ومن ذلك شدة اجتهاده فى العبادة وسلوط طرائق الورع والسخاء والزهادة، وهذا من خلقه وسيرته مشهور معروف، ولا يتمارى فيه إلا جاهل أو ظالم عسوف، فكان رضى الله عنه، بالمحل الأعلى من متانة الدين، وهذا مقطوع بمعرفته عند الموافقين والمخالفين:
إذا احتاج النهار إلى دليل

وليس يصح فى الأذهان شىء

وأما سخاؤه، وشجاعته، وكمال عقله، وبراعته، فإنه مما اشترك الخواص والعوام فى معرفته، فلا أستدل عليه لشهرته، وكل هذا مشهور فى كتب المناقب مروى من طرق. ومن ذلك ما جاء فى الحديث المشهور: “إن عالم قريش يملأ طباق الأرض علمًا”((1))، وحمله العلماء المتقدمون والمتأخرون على الشافعى، رحمه الله، واستدلوا له بأنه لم ينقل عن الصحابة، رضى الله عنهم، إلا مسائل معدودة إذ كانت فتاويهم مقصورة على الوقائع، بل كانوا ينهون عن السؤال عما لم يقع، وكانت همتهم مصروفة إلى جهاد الكفار لإعلاء كلمة الإسلام، وإلى مجاهدة النفوس والعبادة، فلم يتفرغوا للتصنيف، وكذلك التابعون لم يصنفوا، وأما من جاء بعدهم وصنف الكتب، فلم يكن فيهم قرشى يتصف بهذه الصفة قبل الشافعى ولا بعده إلا هو.
وقد قال الساجى، رحمه الله، فى أول كتابه المشهور فى اختلاف العلماء: إنما بدأت بالشافعى قبل جميع الفقهاء وقدمته عليهم، وإن كان فيهم أقدم منه؛ اتباعًا للسنة، فإن رسول الله - صلى الله عليه وسلم - قال: “قدموا قريشًا وتعلموا من قريش”((2)
__________
(1) أخرجه ابن عساكر (58/379).
(2) أخرجه الشافعى (1/278) . حديث عبد الله بن السائب : أخرجه أيضًا : ابن أبى عاصم (2/637 ، رقم 1519) . قال المناوى (4/512) : فيه أبو معشر قالوا ضعيف .
حديث أنس : أخرجه أبو نعيم (9/64) .

أخرجه البيهقى (3/121 ، رقم 5080) . وأخرجه أيضا : عبد الرزاق عن معمر فى الجامع (11/54، رقم 19893) ، وابن أبى شيبة (6/402 ، رقم 32386).

). وقال الإمام أبو نعيم عبد الملك بن محمد بن عدى الإستراباذى صاحب الربيع بن سليمان المرادى: فى هذا الحديث علامة بينة، إذا تأمله الناظر المميز علم أن المراد به رجل من علماء هذه الأمة من قريش، ظهر علمه وانتشر فى البلاد، وكتب كما يكتب المصاحف، ودرسه المشايخ والشبان فى مجالسهم، وأجروا أقاويله فى مجالس الحكام، والأمراء، والقراء، وأهل الآثار، وغيرهم. قال: وهذه صفة لا نعلمها فى أحد غير الشافعى. قال: فهو عالم قريش الأفضل الذى دون العلم، وشرح الأصول والفروع، ومهد القواعد. قال البيهقى بعد روايته كلام أبى نعيم: وإلى هذا ذهب أحمد بن حنبل فى تأويل الخبر.
ومن ذلك مصنفات الشافعى، رحمه الله، فى الأصول والفروع التى لم يسبق إليها كثرة وحسنًا، وهى كثيرة مشهورة، كالأم فى نحو خمسة عشر مجلدًا، وهو مشهور، وجامعى المزنى الكبير والصغير، ومختصريه، ومختصر الربيع، والبويطى، وكتاب حرملة، وكتاب الحجة، وهو القديم، والرسالة الجديدة والقديمة، والأمالى، والإملاء، وغير ذلك مما هو معروف، وقد جمعها البيهقى فى باب من كتابه فى مناقب الشافعى.

قال القاضى الإمام أبو محمد الحسن بن محمد المروزى فى خطبة تعليقه: قيل: إن الشافعى، رحمه الله، صنف مائة وثلاثة عشر كتابًا فى التفسير، والفقه، والأدب، وغير ذلك، وما أحسنها، فأمر يدرك بمطالعتها، فلا يتمارى فيه موافق ولا مخالف، وأما كتب أصحابه التى هى شروح لنصوصه ومخرجة على أصوله مفهومة من قواعده، فلا يحصرها إلا الله تعالى مع عظم فوائدها وكثرة عوائدها، وكبر حجمها، وحسن ترتيبها ونظمها كتعليق الشيخ أبى حامد الإسفرايينى، وصاحبيه القاضى أبى الطيب الطبرى، والماوردى صاحب الحاوى، ونهاية المطلب، لإمام الحرمين وغيرها مما هو معروف، وكل هذا مصرح بغزارة علمه وجزالة كلامه وبلاغته، وبراعة فهمه، وصحة نيته، وحسن طويته، وقد نقل عنه فى صحة نيته نقول كثيرة مشهورة، وكفى بالاستقراء فى ذلك دليلاً قاطعًا وبرهانًا صادعًا.
قال الساجى فى أول كتابه فى الاختلاف: سمعت الربيع يقول: سمعت الشافعى يقول: وددت أن الخلق تعلموا هذا العلم، على أن لا ينسب إلىَّ منه حرف، فهذا إسناد لا يمارى فى صحته. وقال الشافعى، رحمه الله: وددت إذا ناظرت أحدًا أن يُظهر الله الحق على يديه. ونظائر هذا كثيرة مشهورة. ومن ذلك مبالغته فى الشفقة على المتعلمين، ونصيحته لله تعالى وكتابه ورسوله - صلى الله عليه وسلم - والمسلمين، وذلك هو الدين كما صح عن سيد المرسلين - صلى الله عليه وسلم -، وهذا الذى ذكرته من أحواله وإن كان كله مشهورًا، فلا بأس بالإشارة إليه ليعرفه من لم يقف عليه.
فصل فى نوادر من حكم الشافعى، رضى الله عنه، وجزيل كلامه

قال رحمه الله: طلب العلم أفضل من صلاة النافلة. وقال: من أراد الدنيا فعليه بالعلم، ومن أراد الآخرة فعليه بالعلم. وقال: ما تقرب إلى الله تعالى بشىء بعد الفرائض أفضل من طلب العلم. وقال: ما أفلح فى العلم إلا من طلبه فى القلة، ولقد كنت أطلب القرطاس فيعسر علىَّ. وقال: لا يطلب أحد هذا العلم بالملك وعز النفس فيفلح، ولكن من طلبه بذلة النفس، وضيق العيش، وخدمة العلم، وتواضع النفس أفلح. وقال: تفقه قبل أن ترأس، فإذا رأست فلا سبيل إلى التفقه.
وقال: من طلب علمًا فليدقق؛ لئلا يضيع دقيق العلم. وقال: من لا يحب العلم لا خير فيه، ولا يكون بينك وبينه صداقة ولا معرفة. وقال: زينة العلماء التوفيق، وحليتهم حسن الخلق، وجمالهم كرم النفس. وقال: زينة العلم الورع والحلم. وقال: لا عيب بالعلماء أقبح من رغبتهم فيما زهدهم الله فيه وزهدهم فيما رغبهم فيه. وقال: ليس العلم ما حُفظ، العلم ما نفع. وقال: فقر العلماء فقر اختيار، وفقر الجهال فقر اضطرار. وقال: المراء فى العلم يقسى القل ويورث الضغائن. وقال: الناس فى غفلة عن هذه السورة: {وَالْعَصْرِ إِنَّ الإِنسَانَ لَفِى خُسْرٍ} [العصر: 1، 2]، وكان قد جزأ الليلة ثلاثة أجزاء، الثلث الأول يكتب، والثانى يصلى فيه، والثالث ينام.
وقال الربيع: نمت فى منزل الشافعى ليالى، فلم يكن ينام من الليل إلا يسيرًا. وقال بحر بن نصر: ما رأيت ولا سمعت فى عصر الشافعى كان أتقى لله ولا أروع ولا أحسن صوتًا بالقرآن منه. وقال الحميدى: كان الشافعى يختم فى كل يوم ختمة. وقال حرملة: سمعت الشافعى يقول: وددت أن كل علم يعلمه الناس أوجر عليه ولا يحمدونى قط. وقال أحمد بن حنبل، رحمه الله: كان الشافعى، رحمه الله، قد جمع الله تعالى فيه كل خير.

وقال الشافعى: الظرف الوقوف مع الحق كما وقف. وقال: ما كذبت قط، ولا حلفت بالله صادقًا ولا كاذبًا. وقال: ما تركت غسل الجمعة فى برد ولا سفر ولا غيره. وقال: ما شبعت منذ ست عشرة سنة إلا شبعة طرحتها من ساعتى. وفى رواية: من عشرين سنة. وقال: من لم تعزه التقوى فلا عز له. وقال: ما فرغت من الفقر قط. وقال: طلب فضول الدنيا عقوبة عاقب الله بها أهل التوحيد.
وقيل للشافعى: ما لك تدمن إمساك العصى ولست بضعيف؟ فقال: لأذكر أنى مسافر، يعنى فى الدنيا. وقال: من شهد الضعف من نفسه نال الاستقامة. وقال: من غلبته شدة الشهوة للدنيا لزمته العبودية لأهلها، ومن رضى بالقنوع زال عنه الخضوع. وقال: خير الدنيا والآخرة فى خمس خصال: غنى النفس، وكف الأذى، وكسب الحلال، ولبس التقوى، والثقة بالله عز وجل على كل حال.
وقال للربيع: عليك بالزهد. وقال: أنفع الذخائر التقوى وأضرها العدوان. وقال: من أحب أن يفتح الله قلبه أو ينوره فعليه بترك الكلام فيما لا يعنيه، واجتناب المعاصى، ويكون له خبئة فيما بينه وبين الله تعالى من عمل. وفى رواية: فعليه بالخلوة، وقلة الأكل، وترك مخالطة السفهاء، وبعض أهل العلم الذين ليس معهم إنصاف ولا أدب.
وقال: يا ربيع، لا تتكلم فيما لا يعنيك، فإنك إذا تكلمت بالكلمة ملكتك ولم تملكها. وقال ليونس بن عبد الأعلى: لو اجتهدت كل الجهد على أن ترضى الناس كلهم فلا سبيل، فاخلص عملك ونيتك لله عز وجل. وقال: لا يعرف الرياء إلا المخلصون. وقال: لو أوصى رجل بشىء لأعقل الناس صرف إلى الزهاد. وقال: سياسة الناس أشد من سياسة الدواب. وقال: العاقل من عقله عقله عن كل مذموم.

وقال: لو علمت أن شرب الماء البارد ينقص مروءتى لما شربته، ولو كنت اليوم ممن يقول الشعر لرثيت المروءة. وقال: للمروءة أربعة أركان: حسن الخلق، والسخاء، والتواضع، والنسك. وقال: المروءة عفة الجوارح عما لا يعنيها. وقال: أصحاب المروءات فى جهد. وقال: من أحب أن يقضى الله له بالخير فليحسن الظن بالناس.
وقال: لا يكمل الرجل فى الدنيا إلا بأربع: بالديانة، والأمانة، والصيانة، والرزانة. وقال: أقمت أربعين سنة أسأل إخوانى الذين تزوجوا عن أحوالهم فى تزوجهم، فما منهم أحد قال إنه رأى خيرًا. وقال: ليس بأخيك من احتجت إلى مداراته. وقال: من صدق فى إخوة أخيه قبل علله، وسد خلله، وغفر زلله. وقال: من علامة الصديق أن يكون لصديق صديقه صديقًا. وقال: ليس سرور يعدل صحبة الإخوان، ولا غم يعدل فراقهم. وقال: لا تقصر فى حق أخيك اعتمادًا على مودته.
وقال: لا تبذل وجهك إلى من يهون عليه ردك. وقال: من برك فقد أوثقك، ومن جفاك فقد أطلقك. وقال: من نَمَّ لك نَمَّ بك، ومن إذا أرضيته قال فيك ما ليس فيك، وإذا أغضبته قال فيك ما ليس فيك. وقال: الكيس العاقل هو الفطن المتغافل. وقال: من وعظ أخاه سرًا فقد نصحه وزانه، ومن وعظه علانية فقد فضحه وشانه. وقال: من سام بنفسه فوق ما تساوى رده الله تعالى إلى قيمته. وقال: الفتوة حلى الأحرار.
وقال: من تزين بباطل هتك ستره. وقال: التواضع من أخلاق الكرام، والتكبر من شيم اللئام. وقال: التواضع يورث المحبة، والقناعة تورث الراحة. وقال: أرفع الناس قدرًا من لا يرى قدره، وأكثرهم فضلاً من لا يرى فضله. وقال: إذا كثرت الحوائج فابدأ بأهمها. وقال: من كتم سره كانت الخيرة فى يده. وقال: الشفاعات زكاة المروآت. وقال: ما ضحك من خطأ رجل إلا ثبت الله صوابه فى قلبه.

وقال: أبين ما فى الإنسان ضعفه، فمن شهد الضعف من نفسه نال الاستقامة مع الله تعالى. وقال: قال رجل لأُبى بن كعب، رضى الله عنه: عظنى، فقال: وَاخِ الإخوان على قدر تقواهم، ولا تجعل لسانك مذلة لمن لا يرغب فيه، ولا تغبط الحى إلا بما تغبط به الميت. وقال: من صدق الله نجا، ومن أشفق على دينه سلم من الردى، ومن زهد فى الدنيا قرت عيناه بما يرى من ثواب الله تعالى غدًا. وقال: كن فى الدنيا زاهدًا، وفى الآخرة راغبًا، وأضدق الله تعالى فى جميع أمورك تنج غدًا مع الناجين. وقال: من كان فيه ثلاث خصال فقد أكمل الإيمان: من أمر بالمعروف وائتمر به، ونهى عن المنكر وانتهى عنه، وحافظ على حدود الله تعالى.
وقال لأخ له فى الله تعالى يعظه ويخوفه: يا أخى، إن الدنيا دحض مزلة، ودار مذلة، عمرانها إلى الخراب صائر، وساكنها للقبور زائر، شملها على الفرقة موقوف، وغناها إلى الفقر مصروف، الإكثار فيها إعسار، والإعسار فيها يسار، فافزع إلى الله، وارض برزق الله تعالى، ولا تستلف من دار بقائك فى دار فنائك، فإن عيشك فىء زائل، وجدار مائل، أكثر من عملك، وقصر من أملك.
وقال: أرجى حديث للمسلمين حديث أبى موسى، أن رسول الله - صلى الله عليه وسلم - قال: “إذا كان يوم القيامة دفع إلى كل مسلم يهودى أو نصرانى، وقيل: يا مسلم، هذا فداؤك من النار”((1)). رواه مسلم فى صحيحه. وقال: الانبساط إلى الناس مجلبة لقرناء السوء، والانقباض عنهم مكسبة للعداوة، فكن بين المنقبض والمنبسط.
__________
(1) أخرجه مسلم (4/2119 ، رقم 2767). أخرجه الطبرانى فى الأوسط (1/5 ، رقم 1).

وقال: ما أكرمت أحدًا فوق مقداره إلا اتضع من قدرى عنده بمقدار ما زدت فى إكرامه. وقال: لا وفاء لعبد، ولا شكر للئيم، ولا صنيعة عند نذل. وقال: صحبة من لا يخاف العار عار يوم القيامة. وقال: عاشر كرام الناس تعش كريمًا، ولا تعاشر اللئام فتنسب إلى اللؤم. وقال له رجل: أوصنى، فقال: إن الله تعالى خلقك حرًا، فكن حرًا كما خلقك. وقال: من سمع بأذنه صار حاكيًا، ومن أصغى بقلبه كان واعيًا، ومن وعظ بفعله كان هاديًا.
وقال: من الذل أشياء: حضور مجلس العلماء بلا نسخة، وعبور الجسر بلا قطعة، ودخول الحمام بلا سطل، وتذلل الشريف للدنىء لينال منه شيئًا، وتذلل الرجل للرأة لينال من مالها شيئًا، ومداراة الأحمق، فإن مداراته غاية لا تدرك. وقال: من ولى القضاء ولم يفتقر فهو لص. وقال: لا بأس على الفقين أن يكون معه سفيه يسافه به. وقال: إذا أخطأتك الصنيعة إلى من يتقى الله عز وجل فاصطنعها إلى من يتقى العار.
فصل فى أحرف من المنقولات من سخائه
اعلم أن سخاء الشافعى، رحمه الله، مما اشتهر، حتى لا يتشكك فيه من له أدنى أنس بعلم أو مخالطة الناس، ولكنى أنثر منه أحرفًا:
قال الحميدى: قدم الشافعى، رحمه الله، من صنعاء إلى مكة بعشرة آلاف دينار، فضرب خباءه خارجًا من مكة، فكان الناس يأتونه، فما برح حتى فرقها كلها. وقال عمرو بن سواد: كان الشافعى أسخى الناس بالدينار والدرهم والطعام. وقال البويطى: قدم الشافعى مصر، وكانت زبيدة ترسل إليه برزم الثياب والوشى، فيقسمها بين الناس. وقال الربيع: كان الشافعى راكبًا على حمار، فمر على سوق الحدادين، فسقط سوطه من يده، فوثب إنسان فمسحه بكفه وناوله إياه، فقال لغلامه: ادفع إليه الدنانير التى معك، فما أدرى كانت سبعة أو تسعة.

قال: وكنا يومًا مع الشافعى، فانقطع شسع نعله، فأصلحه له رجل، فقال: يا ربيع، أمعك من نفقتنا شىء؟ قلت: نعم، قال: كم؟ قلت: سبعة دنانير، قال: ادفعها إليه. وقال أبو سعد: كان الشافعى من أجود الناس وأسخاهم كفًا، كان يشترى الجارية الصناع التى تطبخ وتعمل الحلواء، ويقول لنا: تشهوا ما أحببتم، فقد اشتريت جارية تحسن أن تعمل ما تريدون، فيقول بعض أصحابنا: اعملى اليوم كذا وكذا، وكنا نحن نأمرها. وقال الربيع: كان الشافعى إذا سأله إنسان شيئًا يحمر وجهه حياء من السائل، ويبادر بإعطائه، رحمه الله ورضى عنه.
فصل فى شهادة أئمة الإسلام المتقدمين فمن بعدهم للشافعى بالتقدم فى العلم
واعترافهم له به، وحسن ثنائهم عليه، وجميل دعائهم له
ووصفهم له بالصفات الجميلة والخلال الحميدة
وهذا الباب ربما يتسع جدًا، لكنا نرمز إلى أحرف منه تنبيهًا بها على ما سواها، وأسانيدها كلها موجودة مشهورة، لكن نحذفها اختصارًا. قال له شيخه مالك بن أنس، رضى الله عنه: إن الله عز وجل قد ألقى على قلبك نورًا، فلا تطفئه بالمعصية. وقال الشافعى: لما رحلت إلى مالك فسمع كلامى، نظر إلىَّ ساعة، وكانت لمالك فراسة، فقال: ما اسمك؟ قلت: محمد، قال: يا محمد، اتق الله واجتنب المعاصى، فإنه سيكون لك شأن، فقلت: نعم وكرامة، فقال: إذا كان غدًا تجىء ويجىء من يقرأ لك الموطأ، فقلت: إنى أقرأه ظاهرًا، فغدوت إليه وابتدأت، فكلما تهيبت مالكًا وأردت أن أقطع أعجبته قراءتى وأغرانى بقول: زد يا فتى، حتى قرأته عليه فى أيام يسيرة، ثم أقمت بالمدينة إلى أن توفى مالك، رضى الله عنه، ثم ذكر خروجه إلى اليمن. وفى رواية: فقرأته عليه، وربما قال لى فى شىء قد مرَّ: أعد حديث كذا، فأعيده حفظًا، وكأنه أعجبه، فقال: أنت يجب أن تكون قاضيًا. وفى هذه الرواية: أتيته وأنا ابن ثلاث عشرة سنة.

وقال شيخه سفيان بن عيينة، وقد قرىء عليه حديث فى الرقائق، فغشى على الشافعى، فقيل: قد مات الشافعى، فقال سفيان: إن كان قد مات فقد مات أفضل أهل زمانه. وقال أحمد بن محمد ابن بنت الشافعى: سمعت أبى وعمى يقولان: كان ابن عيينة إذا جاءه شىء من التفسير والفتيا التفت إلى الشافعى، وقال: سلوا هذا. وقال على بن المدينى: كان الشافعى لما عرفته عند ابن عيينة، وكان ابن عيينة يعظمه ويجله، وفسر الشافعى عند ابن عيينة حديثًا أشكل على سفيان، فقال له سفيان: جزاك الله خيرًا، ما يجيئنا منك إلا ما تحب.
وقال الحميدى صاحب سفيان: كان سفيان بن عيينة، ومسلم بن خالد، وسعيد بن سالم، وعبد الحميد بن عبد العزيز شيوخ مكة يصفون الشافعى ويعرفونه من صغره، مقدمًا عندهم بالذكاء والعقل والصيانة، ويقولون: لم نعرف له صبوة. وقال الحميدى: سمعت مسلم بن خالد يقول للشافعى: قد والله آن لك أن تفتى، والشافعى ابن خمس عشرة سنة.
وقال يحيى بن سعيد القطان إمام المحدثين فى زمانه: أنا أدعو الله للشافعى فى صلاتى من أربع سنين. وقال القطان حين عرض عليه كتاب الرسالة للشافعى: ما رأيت أعقل أو أفقه منه.
وقال أبو سعيد عبد الرحمن بن مهدى، المقدم فى عصره فى علمى الحديث والفقه حين جاءته رسالة الشافعى، وكان طلب من الشافعى أن يصنف كتاب الرسالة، فأثنى عليه ثناء جميلاً، وأعجب بالرسالة إعجابًا كثيرًا، وقال: ما أصلى صلاة إلا أدعو للشافعى. وبعث أبو يوسف القاضى إلى الشافعى حين خرج من عند هارون الرشيد يقرئه السلام ويقول: صَنِّف الكتب، فإنك أولى من يُصَنِّف فى هذا الزمان.

وقال أبو حسان الرازى: ما رأيت محمد بن الحسن يعظم أحدًا من أهل العلم تعظيمه للشافعى، رحمه الله. وقال أيوب بن سويد الرملى، وهو أحد شيوخ الشافعى، ومات قبل الشافعى بإحدى عشرة سنة: ما ظننت أنى أعيش حتى أرى مثل الشافعى. وقال البويطى: قال يحيى بن حسان: ما رأيت مثل الشافعى، وكان شديد المحبة للشافعى، قدم مصر، وقال: إنما جئت لأسلم على الشافعى.
وقال محمد بن على المدينى: قال لى أبى: لا تترك حرفًا للشافعى إلا أكتبه. وقال يحيى ابن معين، وقد سُئل عمن يكتب كتب الشافعى؟ فقال: عن الربيع. وقال قتيبة بن سعيد: مات الثورى ومات الورع، ومات الشافعى وماتت السنن، ويموت أحمد بن حنبل وتظهر البدع. وقال قتيبة: لو وصلتنى كتب الشافعى لكتبتها، ما رأت عيناى أكيس منها. وقال مصعب بن عبد الله الزبيرى: ما رأيت أعلم بأيام الناس من الشافعى.
وقال أحمد بن حنبل، رحمه الله: إذا جاءت المسألة ليس فيها أثر، فافت فيها بقول الشافعى. وقال أحمد أيضًا: ما تكلم فى العلم أقل خطأ ولا أشد أخذًا بسنة النبى - صلى الله عليه وسلم - من الشافعى. وقال أحمد بن حنبل وقد سُئل عن الشافعى: لقد منَّ الله به علينا، لقد كنا تعلمنا كلام القوم وكتبنا كتبهم، حتى قدم علينا الشافعى ، فلما سمعنا كلامه علمنا أنه أعلم من غيره، وقد جالسناه الأيام والليالى، فما رأينا منه إلا كل خير، رحمة الله عليه.
وقال الزعفرانى: ما ذهبت إلى الشافعى قط مجلسًا إلا وجدت أحمد بن حنبل فيه. وقال صالح بن أحمد بن حنبل: ركب الشافعى حماره، فسار أبى يمشى إلى جانبه وهو يذاكره، فبلغ ذلك يحيى بن معين، فبعث إليه أبى فى ذلك، فبعث إليه أبى: إنك لو كنت فى الجانب الآخر من الحمار لكان خيرًا لك.

وقال الفضيل بن زياد: قال أحمد بن حنبل: هذا الذى ترون كله أو عامته من الشافعى، ما بت مدة أربعين سنة، أو قال: ثلاثين سنة، إلا وأدعو الله للشافعى وأستغفر له. وفى رواية غير الفضيل: إنى لأدعو للشافعى فى صلاتى من أربعين سنة أقول: اللهم اغفر لى ولوالدى ولمحمد بن إدريس الشافعى، فما كان فيهم أتبع لحديث رسول الله - صلى الله عليه وسلم - منه. وفى رواية: ما أعلم أحدًا أعظم منة على الإسلام فى زمن الشافعى من الشافعى.
وقال أحمد: ما أحد مس بيده محبرة وقلمًا إلا وللشافعى فى عنقه منة. وقال محفوظ ابن أبى توبة: كنا بمكة وأحمد بن حنبل جالس عند الشافعى، فحدث ابن عيينة، فقال: هذا يفوت وذاك لا يفوت، وجلس عند الشافعى. وقال أحمد لإسحاق بن راهوية: تعالى حتى أريك رجلاً لم تر عيناك مثله. وقال أحمد: كان الفقه قفلاً على أهله حتى فتحه الله بالشافعى. وقال أحمد لمحمد بن مسلم بن دارة حين قدم من مصر: كتبت كتب الشافعى؟ قال: لا، قال: فرطت.
وقال أحمد: لما قدم علينا الشافعى من صنعاء، سرنا على المحجة البيضاء. وقال: كانت أقفيتنا لأصحاب أبى حنيفة حتى رأينا الشافعى، فكان أفقه الناس فى كتاب الله عز وجل وسنة رسوله - صلى الله عليه وسلم -. وقال: لا يستغنى، أو لا يشبع صاحب الحديث من كتب الشافعى. وقال: ما كان أصحاب الحديث يعرفون معانى أحاديث رسول الله - صلى الله عليه وسلم - فبينها لهم.
وقال إسحاق بن راهوية: الشافعى إمام العلماء، وما يتكلم أحد بالرأى إلا والشافعى أقل خطأ منه. وقال أبو عبيد القاسم بن سلام: ما رأيت أحدًا أعقل ولا أورع ولا أفصح ولا أنبل رأيًا من الشافعى. وقال الربيع: جاءنى أبو عبيد، فأخذ كتب الشافعى، يعنى ليكتبها. وقال يحيى بن أكثم: ما رأيت أحدًا أعقل من الشافعى. وقال عبد الله بن عبد الحكم: ما رأيت مثل الشافعى، وما رأيت رجلاً أحسن استنباطًا منه.

وقال أبو ثور: كنت أنا وإسحاق بن راهوية وحسين الكرابيسى وجماعة من العراقيين ما تركنا بدعتنا حتى رأينا الشافعى، قال: ولا أرى هو مثل نفسه. وقال الزعفرانى راوى كتب الشافعى القديمة: ما رأيت مثال الشافعى أفضل ولا أكرم ولا أتقى ولا أعلم منه، وما رأيته لحن قط، وكان يقرأ عليه من كل شعر فيعرفه، وما حمل أحد محبرة إلا وللشافعى عليه منة، ما كان الشافعى إلا بحرًا.
وقال الكرابيسى: ما فهمنا استنباط أكثر السنن إلا بتعليم الشافعى إيانا. وقال الكرابيسى أيضًا: ما كنا ندرى ما الكتاب والسنة والإجماع حتى سمعنا الشافعى، وما رأيت مثل الشافعى ولا رأى الشافعى مثل نفسه، وما رأيت أفصح منه ولا أعرف. وقال الكرابيسى أيضًا: ما رأيت مجلسًا قط أنبل من مجلس الشافعى، كان يحضره أهل الحديث، وأهل الفقه، وأهل الشعر، وكان يأتيه كبار أهل اللغة والشعر، فكل يتكلم منه.
وقال أبو بكر الحميدى المكى: قال لى أحمد بن حنبل ونحن بمكة: الزم الشافعى، فلزمته حتى خرجت معه إلى مصر. وقال الحميدى: كنا نريد أن نرد على أهل الرأى فلا نحسن، حتى جاءنا الشافعى ففتح لنا. وقال الحميدى: سيد علماء زمانه الشافعى. وكان الحميدى إذا جرى عنده ذكر الشافعى يقول: حدثنا سيد الفقهاء الشافعى. وقال الحميدى: كان الشافعى ربما يلقى علىَّ وعلى ابنه المسألة فيقول: أيكما أصاب فله دينار.
وقال هارون بن سعيد الأبلى أحد شيوخ مسلم فى صحيحه: ما رأيت مثل الشافعى. وقيل لأحمد بن صالح: جالست الشافعى؟ فقال: سبحان الله، كنت أقصر فى مجالسته. وقال على بن معبد المصرى: ما عرفنا الحديث حتى جاءنا الشافعى. وقال المزنى: قدم الشافعى مصر وبها عبد الملك بن هشام النحوى صاحب المغازى، وكان علامة أهل عصره فى العربية والشعر، فذهب إلى الشافعى، ثم قال: ما ظننت أن الله خلق مثل الشافعى، ثم اتخذ قول الشافعى حجة فى اللغة.

وقال الربيع: قال البويطى: ما عرفنا قدر الشافعى حتى رأيت أهل العراق يذكرونه ويصفونه بوصف ما نحسن نصفه، فقد كان حذاق العراق بالفقه والنظر وكل صنف من أهل الحديث وأهل العربية والنظار يقولون أنهم لم يروا مثل الشافعى. قال الربيع: وكان البويطى يقول: قد رأيت الناس، والله ما رأيت أحدًا يشبه الشافعى ولا يقاربه فى صنف من العلم، والله إن الشافعى كان عندى أورع من كل مَن رأيته يُنسب إلى الورع.
قال الربيع: ومن كثرة ما كنت أرى البويطى يأسف على الشافعى وما فاته قلت له: يا أبا يعقوب، قد كان الشافعى لك محبًا يقدمك على أصحابه، وكنت أراك شديد الهيبة له، فما منعك أن تسأله عن كل ما كنت تريد؟ فقال لى: قد رأيت الشافعى ولينه وتواضعه، والله ما كلمته فى شىء قط إلا وأنا كالمقشعر من هيبته، وقد رأيت ابن هرمز وكل مَن كان فى زمن الشافعى كيف كانوا يهابونه، وقد رأيت هيبة السلاطين له. وقال محمد بن عبد الحكم: ما رأيت مثل الشافعى ولا رأى مثله.
وقال محمد: ليس فلان عندنا بفقيه؛ لأنه يجمع أقوال الناس ويختار بعضها، قيل: فمن الفقيه؟ قال: الذى يستنبط أصلاً من كتاب أو سنة لم يسبق إليه، ثم يشعب فى ذلك الأصل مائة شعب، قيل: فمن يقوى على هذا؟ قال: محمد بن إدريس. وقال على الرازى: حج بشر المريسى، فلما قدم قيل له: من لقيت بمكة؟ قال: رأيت رجلاً إن كان منكم فلم تغلبوا، وإن كان عليكم فتأهبوا وخذوا حذركم، وهو محمد بن إدريس الشافعى.
وقال المريسى: مع الشافعى نصف عقل أهل الدنيا. وقال: ما رأيت أعقل من الشافعى. وقال: ما رأيت أمهر من الشافعى. وقال: رأيت بمكة فتى لئن بقى ليكونن رجل الدنيا. وقال المزنى: لو كنا نفهم عن الشافعى كل ما قاله لأتيناكم بصنوف العلم، وأى علم كان يذهب على الشافعى، ولكن لم نكن نفهم فقصرنا وعاجله الموت.

وقال الربيع: لو رأيتم الشافعى لقلتم: ما هذه كتبه، كان والله لسانه أكبر من كتبه. وقال حرملة: كان أبى قد رتب لى كاتبًا، وقال للكاتب: اكتب كل ما تكلم به الشافعى. وقال داود بن على الظاهرى: كان الشافعى، رضى الله عنه، سراجًا لحملة الآثار ونقلة الأخبار، ومن تعلق بشىء من بيانه صار محجاجًا.
قال داود: ومن فضائل الشافعى حفظه لكتاب ربه، وجمعه للسنن وآثار الصحابة، ومعرفته بأقسام الخطاب، وتقديمه ذلك على الرأى، وكشفه عن المخالفين، وما أبطله من زيوفهم، وقذف به على باطلهم فدمغه، ثم ما بين من الحق الذى سهل له بتوفيق خالقه معرفته، حتى استطال به من لم يكن يميز، وألفوا الكتب وناظروا المخالفين، ثم ما من الله تعالى به عليه من منطقه الذى لا يدانى فيه، وما وقاه من شح نفسه، فأولئك هم المفلحون، وسماحته، وجوده، وجميل سيرته، وورعه، ونسبه.
ثم ساق الكلام إلى أن قال: وما علمت أحدًا كان فى عصره أمن على الإسلام منه؛ لما نشر من الحق، وقمع من الباطل، وأظهر من الحجج، وعلم من الخير، رحمة الله ورضوانه عليه، وشكر الله له جميع ذلك، وجمع بيننا وبين نبينا محمد - صلى الله عليه وسلم - والصالحين من عباده وبينه فى جنته مع جميع الأحبة، إنه لطيف خبير. وقال داود: كنت عند أبى ثور، فدخل رجل، فقال: يا أبا ثور، ما ترى هذه المصيبة النازلة بالناس؟ قال: ما هى؟ قال: يقولون: الثورى أفقه من الشافعى، فقال: سبحان الله العظيم، أوقالوها؟ قال: نعم، قال: نحن نقول: الشافعى أفقه من إبراهيم النخعى وذويه، وجاءنا هذا بالثورى.

وقال إبراهيم الحربى: قدم الشافعى بغداد وفى الجامع الغربى عشرون حلقة لأصحاب الرأى، فلما كان فى الجمعة لم يثبت منها إلا ثلاث حلق أو أربع. وقال هلال بن العلاء: أصحاب الحديث عيال على الشافعى، فتح لهم الأقفال. وقال أبو العباس بن سريج: من أراد الظرف فعليه بمذهب الشافعى، وقراءة أبى عمرو، وشعر ابن المعتز. وقال الجاحظ: نظرت فى كتب هؤلاء المتابعة، فلم أر أحسن تأليفًا من الشافعى، كأن فاه ينظم. وأنشد نفطويه شعرًا:
مثل البدر فى نجوم السماء

مثل الشافعى فى العلماء

وهى أبيات كثيرة مشهورة. وأقوال السلف فى مدحه غير محصورة، وفيما ذكرته أبلغ كفاية للمستبصر.
فصل فيمن روى الشافعى عنهم
من علماء الحجاز واليمن ومصر والعراق وخراسان
قال الدارقطنى: منهم من أهل مكة سفيان، وفلان، وفلان، ثم ذكرهم. وذكرهم الحاكم أبو عبد الله وآخرون، وجمعهم البيهقى، وكذلك ذكروا من أصحابه الذين سمعوا منه وتفقهوا عليه خلائق معروفين من أعلام الأئمة وغيرهم، كأحمد بن حنبل، وأبى ثور، والحميدى، والبويطى، والمزنى، وغيرهم. ولما حضرت الوفاة الشافعى، وصى أن يكون القاعد فى حلقته وخليفته البويطى، وستأتى مناقبه فى ترجمته إن شاء الله، وهو أبو يعقوب يوسف بن يحيى.
فصل
كان الشافعى، رضى الله عنه، يخضب لحيته بالحناء، وتارة بصفرة اتباعًا للسنة، وكان طويلاً، سائل الخدين، قليل لحم الوجه، خفيف العارضين، طويل العنق، طويل القصب، آدم، يخضب لحيته بالحناء قانئة، وفى وقت بصفرة، حسن الصوت، حسن السمت، عظيم العقل، حسن الوجه، حسن الخلق، مهيبًا، فصيحًا، إذا أخرج لسانه بلغ أنفه، وكان كثير الأسقام، وقولهم: طويل القصب.

قال الأصمعى: هو عظم العضد والفخذ والساق، فكل عظم منها قصبة، وقولهم: سائل الخدين، أى رقيقهما مستطيلهما، والقائنة بالهمزة هى شديدة الحمرة. وقال يونس ابن عبد الأعلى: ما رأيت أحدًا لقى من السقم ما لقى الشافعى، وسبب هذا والله أعلم لطف الله تعالى به ومعاملته بمعاملة الأولياء؛ لقوله - صلى الله عليه وسلم - فى الحديث الصحيح: “نحن معاشر الأنبياء أشد بلاء، ثم الأمثل فالأمثل”.
وقال الربيع: كان الشافعى حسن الوجه، حسن الخلق، محببًا إلى كل من كان بمصر فى وقته من الفقهاء والنبلاء والأمراء، كلهم يجل الشافعى ويعظمه، وكان مقتصدًا فى لباسه، ويتختم فى يساره، نقش خاتمه: كفى بالله ثقة لمحمد بن إدريس، وكان مجلسه مصونًا، وكان إذا خيض فى مجلسه فى الكلام نهى عنه، وكان ذا معرفة تامة بالطب والرمى، حتى كان يصيب عشرة من عشرة.
قال الربيع: وكان الشافعى أشجع الناس وأفرسهم، وكان يأخذ بأذنه وأذن الفرس والفرس يعدو، وكان ذا معرفة بالفراسة، وكان مع حسن خلقه مهيبًا، حتى قال الربيع وهو صاحبه وخادمه: والله ما اجترأت أن أشرب والشافعى ينظر إلىَّ هيبة له.
فصل فى منثور من أحوال الشافعى، رحمه الله
قال الربيع: سمعت الشافعى يقول: رأيت رسول الله - صلى الله عليه وسلم - فى المنام قبل حلمى، فقال لى: يا غلام، فقلت: لبيك يا رسول الله، قال: ممن أنت؟ قلت: من رهطك، قال: ادن منى، فدنوت منه، ففتح فمى، فأمر من ريقه على لسانى وفمى وشفتى، وقال: امض بارك الله فيك، فما أذكر أنى لحنت فى حديث بعد ذلك ولا شعر.
وعن أبى الحسن على بن أحمد الدينورى الزاهد، قال: رأيت النبى - صلى الله عليه وسلم - فى المنام، فقلت: يا رسول الله، بقول مَن آخذ؟ فأشار إلى على بن أبى طالب، رضى الله عنه، فقال: خذ بيد هذا فأت به ابن عمنا الشافعى ليعمل بمذهبه فيرشد ويبلغ باب الجنة، ثم قال: الشافعى بين العلماء كالبدر بين الكواكب.

وقال الشافعى: ما ناظرت أحدًا قط على الغلبة. وفى رواية: ما ناظرت أحدًا قط إلا على النصيحة. وقال أبو عثمان محمد بن الشافعى: ما سمعت أبى ناظر أحدًا قط فرفع صوته. وقال الربيع: رأيت من الشافعى ما لا أحصى، وكان إذا انصرف اتشح بردائه، ووضعت له منارة قصيرة، واتكأ على وسادة وتحته مضريتان، ويأخذ القلم فلا يزال يكتب.
وقال الربيع: سمعت الشافعى يقول: أريت فى المنام كأن آتيًا أتانى، فحمل كتبى فبثها فى الهواء، فسألت بعض المعبرين، فقال: إن صدقت رؤياك لم يبق بلد من بلاد الإسلام إلا ودخل علمك فيه. وقال حرملة: رأيت الشافعى يقرىء الناس فى المسجد الحرام وهو ابن ثلاث عشرة سنة.
وقال بحر بن نصر: كنا إذا أردنا أن نبكى قمنا إلى الشافعى، فإذا أتيناه استفتح القراءة حتى تساقطوا وكثر عجيجهم بالبكاء، فإذا رأى ذلك أمسك عن القراءة، لحسن صوته. وقال الربيع: سمعت الشافعى يقول: الإيمان قول وعمل، يزيد وينقص. وقال: أحب أن تكثروا الصلاة على رسول الله - صلى الله عليه وسلم -. وقال المزنى: ما رأيت من العلماء من يوجب للنبى - صلى الله عليه وسلم - فى كتبه ما يوجبه الشافعى لحسن ذكره رسول الله - صلى الله عليه وسلم -.
وقال الشافعى فى القديم: إن الدعاء يتم بالصلاة على رسول الله - صلى الله عليه وسلم - وتتمته بها. وقال الكرابيسى: سمعت الشافعى يقول: يكره أن يقول الرجال: قال الرسول، لكن يقول: قال رسول الله - صلى الله عليه وسلم -؛ تعظيمًا له. وقال حرملة: سمعت الشافعى يقول: سميت ببغداد ناصر الحديث. وقال المزنى: ناحت الجن ليلة مات الشافعى، رضى الله عنه.

وقال الإمام الحافظ محمد بن مسلم بن دارة، بالراء: لما مات أبو زرعة الرازى رأيته فى المنام، فقلت: ما فعل الله بك؟ قال: قال لى الجبار سبحانه وتعالى: ألحقوه بأبى عبد الله، وأبى عبد الله، وأبى عبد الله، الأول مالك، والثانى الشافعى، والثالث أحمد بن حنبل. وقال أبو عبد الله محمد بن يعقوب الهاشمى: رأيت النبى - صلى الله عليه وسلم - فى المنام، فقال: الشافعى فى الجنة، أو من أهل الجنة. وقال أبو العباس الأصم: رأيت عبد الله بن صالح فى المنام وذكرت الشافعى، فأشار عبد الله بيده نحو السماء، وقال: ليس ثم أكبر منه.
فصل
هذا آخر ما يتعلق بترجمة الشافعى، رحمه الله، وهو وإن كان فيه طول بالنسبة إلى هذا الكتاب المبنى على الاختصار، فهو مختصر جدًا بالنسبة إلى ما ذكره البيهقى وغيره من المتقدمين عليه والمتأخرين فى مناقبه، وبالنسبة إلى ما أحفظه من أحواله التى اطلعت عليها فى غير كتب المناقب متفرقة فى كتب العلماء، ولكن نبهت بما ذكرته على ما حذفته، فرضى الله عنه وأرضاه، وأكرم نزله ومثواه، وجمع بينى وبينه مع أحبابنا فى دار كرامته، ونفعنى بانتسابى إليه وانتمائى إلى محبته، وحشرنى فى زمرته، والمرء مع من أحب، وأنا من أهل محبته.

3 - محمد بن إسماعيل البخارى((1)):
الإمام صاحب الصحيح، هو أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة ابن بردزبه، بباء موحدة مفتوحة، ثم راء ساكنة، ثم دال مهملة مكسورة، ثم زاى ساكنة، ثم باء موحدة، ثم هاء، هكذا قيده الأمير أبو نصر بن ماكولا، وقال: هو بالبخارية، ومعناه بالعربية الزراع.
__________
(1) الجرح والتعديل (7/191)، والثقات لابن حبان (9/113)، وتاريخ بغداد (2/4 - 37)، ووفيات الأعيان (4/188 - 191)، والمختصر فى أخبار البشر (2/48)، وسير أعلام النبلاء (12/391 - 471) برقم (171)، والوافى بالوفيات (2/206 - 209)، وتهذيب التهذيب (9/47 - 55)، وتقريب التهذيب (2/144)، والنجوم الزاهرة (3/25، 26)..

وروينا عن الخطيب الحافظ أبى بكر أحمد بن على بن ثابت البغدادى قال: بردزبه مجوسى مات عليها. قال: وابنه المغيرة أسلم على يد اليمان البخارى الجعفى، وإلى بخارى ويمان هذا هو أبو عبد الله محمد بن جعفر بن يمان المسندى، بفتح النون، شيخ البخارى، وإنما قيل للبخارى: جعفى؛ لأنه مولى يمان الجعفى ولاء إسلام.
واتفقوا على أن البخارى، رحمه الله، ولد بعد صلاة الجمعة لثلاث عشرة ليلة خلت من شهر شوال سنة أربع وتسعين ومائة، وأنه توفى ليلة السبت عند صلاة العشاء ليلة عيد الفطر، ودفن يوم الفطر بعد الظهر سنة ست وخمسين ومائتين، ودفن بخرتنك، قرية على فرسخين من سمرقند. وروينا من أوجه، عن الحسن بن الحسين البزاز، بزاءين، قال: رأيت محمد بن إسماعيل البخارى نحيف الجسم، ليس بالطويل ولا بالقصير. وهذه نبذة من عيون أخباره أشير إليها بأقرب الإشارات، وهى عندى بأسانيدها المهذبات المشهورات:
روينا عنه أنه قال: أما المادح والذام عندى سواء. وقال: أرجو أن ألقى الله عز وجل ولا يطالبنى أنى اعتبت أحدًا. وقال: ما اشتريت منذ وليت من أحد بدرهم، ولا عت أحدًا شيئًا، فسُئل عن الورق والحبر، فقال: كنت آمر إنسانًا أن يشترى لى.
وروينا عن أبى عبد الله محمد بن يوسف الفربرى راوية صحيح البخارى، قال: رأيت النبى - صلى الله عليه وسلم - فى النوم، فقال: أين تريد؟ قلت: أريد محمد بن إسماعيل البخارى، فقال: أقرئه منى السلام.
وروينا عن الفربرى، قال: رأيت أبا عبد الله محمد بن إسماعيل البخارى، رحمه الله، فى النوم خلف النبى - صلى الله عليه وسلم -، والنبى - صلى الله عليه وسلم - يمشى، كلما رفع قدمه وضع البخارى قدمه فى ذلك الموضع.
وعن محمد بن حمدويه، قال: سمعت محمد بن إسماعيل البخارى يقول: أحفظ مائة ألف حديث صحيح، ومائتى ألف حديث غير صحيح.

وروينا عن الإمام أحمد بن حنبل، قال: ما أخرجت خراسان مثل محمد بن إسماعيل. وعنه قال: انتهى الحفظ إلى أربعة من أهل خراسان: أبو زرعة الرازى، ومحمد بن إسماعيل البخارى، وعبد الله بن عبد الرحمن السمرقندى، يعنى الدارمى، والحسن بن شجاع البلخى.
وعن الحافظ أبى على صالح بن محمد بن جزرة، قال: ما رأيت خراسانيًا أفهم من البخارى. وعنه قال: أعلمهم بالحديث البخارى، وأحفظهم أبو زرعة، وهو أكثرهم حديثًا.
وعن محمد بن بشار شيخ البخارى ومسلم، قال: حفاظ الدنيا أربعة: أبو زرعة بالرى، ومسلم بن الحجاج بنيسابور، وعبد الله بن عبد الرحمن الدارمى بسمرقند، ومحمد بن إسماعيل ببخارى. وعنه قال: ما قدم علينا، يعنى البصرة، مثل البخارى. وعنه أنه قال حين دخل البخارى البصرة: دخل اليوم سيد الفقهاء. وعنه أنه حين قدم البخارى البصرة قام إليه فأخذ بيده وعانقه، وقال: مرحبًا بمن أفتخر به منذ سنين.
وروينا عن إسحاق بن أحمد بن خلف، قال: سمعت البخارى غير مرة يقول: ما تصاغرت نفسى عند أحد إلا عند على بن المدينى، فذكر لعلى بن المدينى قول البخارى هذا، فقال: ذروا قوله، هو ما رأى مثل نفسه.
وروينا عن محمد بن عبد الله بن نمير، وأبى بكر بن أبى شيبة، قالا: ما رأينا مثل محمد بن إسماعيل. وروينا عن عمرو بن على القلاس، قال: حديث لا يعرفه البخارى ليس بحديث.
وروينا عن عبدان شيخ البخارى، قال: ما رأيت شابًا أبصر من هذا، وأشار إلى البخارى. وروينا عن عبد الله بن محمد المسندى، بفتح النون، قال: محمد بن إسماعيل إمام، فمن لم يجعله إمامًا فاتهمه. وروينا عن الإمام أبى محمد عبد الله بن عبد الرحمن الدارمى، قال: رأيت العلماء بالحرمين والحجاز والشام والعراق، فما رأيت فيهم أجمع من أبى عبد الله البخارى.

وروينا عن ابن سهل محمود بن النصر، قال: دخلت البصرة والشام والحجاز والكوفة، ورأيت علماءها، فكلما جرى ذكر البخارى فَضَّلوه على أنفسهم. وروينا عن على بن حجر، قال: أخرجت خراسان ثلاثة: أبا زرعة بالرى، ومحمد بن إسماعيل ببخارى، والدرمى بسمرقند. قال: والبخارى عندى أعلمهم وأبصرهم وأفهمهم. وروينا عن أبى حامد الأعمش، قال: رأيت محمد بن إسماعيل البخارى فى جنازة، ومحمد بن يحيى الذهلى، يعنى شيخ البخارى، وإمام نيسابور يسأله عن الأسماء والكنى، وعلل الحديث، والبخارى يمر فيها مثل السهم، كأنه يقرأ {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1].
وروينا عن حاشد، بالحاء المهملة وكسر الشين المعجمة، ابن إسماعيل، قال: رأيت إسحاق بن راهوية جالسًا على السرير ومحمد بن إسماعيل معه، فأنكر عليه محمد بن إسماعيل شيئًا، فرجع إسحاق إلى قول محمد، وقال إسحاق: يا معشر أصحاب الحديث، اكتبوا عن هذا الشاب، فإنه لو كان فى زمن الحسن البصرى لاحتاج الناس إليه؛ لمعرفته بالحديث وفهمه. وروينا عن أبى عمرو أحمد بن نصر الخفاث، قال: حدثنى محمد بن إسماعيل البخارى التقى، النقى، العالم الذى لم أر مثله. وروينا عن أبى عيسى الترمذى، قال: لم أر بالعراق ولا بخراسان فى معنى العلل والتاريخ ومعرفة الأسانيد أعلم من محمد بن إسماعيل. وروينا عن عبد الله بن حماد الآملى، وهو شيخ البخارى: وددت أنى شعرة فى صدر محمد بن إسماعيل.
وروينا عن محمد بن يعقوب الحافظ، عن أبيه، قال: رأيت مسلم بن الحجاج بين يدى البخارى يسأله سؤال الصبى لمعلم. وروينا عن الإمام مسلم بن الحجاج أنه قال للبخارى: لا يبغضك إلا حاسد، وأشهد أنه ليس فى الدنيا مثلك. وروى الحاكم أبو عبد الله فى تاريخ نيسابور بإسناده، عن أحمد بن حمدون، قال: جاء مسلم بن الحجاج إلى البخارى، فقبل بين عينيه، وقال: دعنى أُقَبِّل رجليك يا أستاذ الأستاذين، وسيد المحدثين، ويا طبيب الحديث فى علله.

وروينا عن حاشد بن إسماعيل، قال: كان أهل البصرة يعدون خلف البخارى فى طلب الحديث وهو شاب حتى يغلبوه على نفسه، ويجلسوه فى الطريق، ويجتمع عليه ألوف أكثرهم ممن يكتب عنه، وكان البخارى إذ ذاك شابًا لم يخرج وجهه. وروينا عن أبى بكر الأغر، قال: كتبنا عن محمد بن إسماعيل على باب محمد بن يوسف الفريابى وما فى وجهه شعرة.
وروينا عن الحافظ صالح بن محمد جزرة، قال: كان البخارى يجلس ببغداد، وكنت أستملى له، ويجتمع فى مجلسه أكثر من عشرين ألفًا. وروينا عن محمد بن يوسف بن عاصم، قال: كان للبخارى ثلاثة مستملين، واجتمع فى مجلسه أكثر من عشرين ألفًا. وروينا عن إمام الأئمة محمد بن إسحاق بن خزيمة، قال: ما رأيت تحت أديم السماء أعلم بحديث رسول الله - صلى الله عليه وسلم - من محمد بن إسماعيل.
قال الحافظ أبو الفضل محمد بن طاهر المقدسى: وحسبك بإمام الأئمة ابن خزيمة يقول فيه هذا القول مع لقيه الأئمة والمشايخ شرقًا وغربًا.
قال أبو الفضل: ولا عجب فيه، فإن المشايخ قاطبة أجمعوا على قدمه، وقَدَّمُوُه على أنفسهم فى عنفوان شبابه، وابن خزيمة إنما رآه عند كبره وتفرده فى هذا الشأن.
وروينا عن إبراهيم بن محمد بن سلام، بتخفيف اللام على الأصح، وقيل: بتشديدها، قال: إن الرتوت من أصحاب الحديث مثل سعيد بن أبى مريم المصرى، ونعيم بن حماد، والحميدى، والحجاج بن منهال، وإسماعيل بن أبى أويس، والعربى، والحسن الخلال، ومحمد بن ميمون صاحب ابن عيينة، ومحمد بن العلاء، والأشج، وإبراهيم بن المنذر الخزامى، وإبراهيم بن موسى الفراء، كلهم كانوا يهابون محمد بن إسماعيل، ويقضون له على أنفسهم فى النظر والمعرفة. قلت: الرتوت: الرؤساء، قاله ابن الأعرابى وغيره. وذكره الحاكم أبو عبد الله البخارى، فقال: هو إمام أهل الحديث بلا خلاف بين أهل النقل.

واعلم أن وصف البخارى، رحمه الله، بارتفاع المحل والتقدم فى هذا العلم على الأماثل والأقران، متفق عليه فيما تأخر وتقدم من الأزمان، ويكفى فى فضله أن معظم من أثنى عليه ونشر مناقبه شيوخه الأعلام المبرزون، والحُذَّاق المتقنون.

فصل فى الإشارة إلى بعض شيوخه
والآخذين عنه، والمنتمين إليه، والمستفيدين منه
هذا الباب واسع جدًا لا يمكن استقصاؤه، فأنبه على جماعة من كل إقليم وبلد؛ ليستدل بذلك على اتساع رحلته، وكثرة روايته، وعظم عنايته.
فأما شيوخه، فقال الحاكم أبو عبد الله فى تاريخ نيسابور: ممن سمع منه البخارى، رحمه الله تعالى، بمكة: أبو الوليد أحمد بن محمد الأزرقى، وعبد الله بن يزيد المقرى، وإسماعيل بن سالم الصائغ، وأبو بكر عبد الله بن الزبير الحميدى، وأقرانهم. وبالمدينة: إبراهيم بن المنذر الخزامى، ومطرف بن عبد الله، وإبراهيم بن حمزة، وأبو ثابت محمد بن عبيد الله، وعبد العزيز بن عبد الله الأويسى، وأقرانهم. وبالشام: محمد بن يوسف الفريابى، وأبو نصر إسحاق بن إبراهيم، وآدم بن أبى إياس، وأبو اليمان الحكم بن نافع، وحيوة بن شريح، وأقرانهم.
وببخارى: محمد بن سلام البيكندى، وعبد الله بن محمد المسندى، وهارون بن الأشعث، وأقرانهم. وبمرو: على بن الحسن بن شقيق، وعبدان، ومحمد بن مقاتل، وأقرانهم. وببلخ: مكى بن إبراهيم، ويحيى بن بشر، ومحمد بن أبان، والحسن بن شجاع، ويحيى بن موسى، وقتيبة، وأقرانهم، وقد أكثر بها. وبهراة: أحمد بن أبى الوليد الحنفى. وبنيسابور: يحيى بن يحيى، وبشر بن الحكم، وإسحاق بن راهوية، ومحمد بن رافع، ومحمد بن يحيى الذهلى، وأقرانهم. وبالرى: إبراهيم بن موسى. وببغداد: محمد بن عيسى الطباع، ومحمد بن سائق، وسريج، بالسين المهملة والجيم، ابن النعمان، وأحمد بن حنبل، وأقرانهم، وبواسط: حسان بن حسان، وحسان بن عبد الله، وسعيد بن عبد الله ابن سليمان، وأقرانهم.

وبالبصرة: أبو عاصم النبيل، وصفوان بن عيسى، وبدل بن المحرب، بفتح الحاء المهملة والباء الموحدة، وحرمى بن عمارة، وعفان بن مسلم، ومحمد بن عرعرة، وسليمان بن حرب، وأبو الوليد الطيالسى، وعارم، ومحمد بن سنان، وأقرانهم. وبالكوفة: عبد الله بن موسى، وأبو نعيم، وأحمد بن يعقوب، وإسماعيل بن أبان، والحسن بن الربيع، وخالد بن مخلد، وسعيد بن حفص، وطلق بن غنام، وعمرو بن حفص، وعروة، وقبيصة بن عقبة، وأبو غسان، وأقرانهم. وبمصر: عثمان بن صالح، وسعيد بن أبى مريم، وعبد الله بن صالح، وأحمد بن صالح، وأحمد بن شبيب، وأصبغ ابن الفرج، وسعيد بن عيسى، وسعيد بن كثير بن عفير، ويحيى بن عبد الله بن بكير، وأقرانهم. وبالجزيرة: أحمد بن عبد الملك الحرانى، وأحمد بن يزيد الحرانى، وعمرو بن خلف، وإسماعيل بن عبد الله الرقى، وأقرانهم.
قال الحاكم أبو عبد الله: قد رحل البخارى، رحمه الله، إلى هذه البلاد المذكورة فى طلب العلم، وأقام فى كل مدينة منها على مشايخها. قال: وإنما سميت من كل ناحية جماعة من المتقدمين؛ ليستدل به على علاى إسناده، وبالله التوفيق. وروينا عن الخطيب البغدادى، رحمه الله، قال: رحل البخارى، رحمه الله تعالى، إلى محدثى الأمصار، وكتب بخراسان، والجبال، ومدن العراق كلها، وبالحجاز، والشام، ومصر، وورد بغداد دفعات. وروينا من جهات عن جعفر بن محمد القطان، قال: سمعت البخارى يقول: كتبت عن ألف شيخ من العلماء وزيادة، وليس عندى حديث إلا أذكر إسناده.

وأما الآخذون عن البخارى، فأكثر من أن يحصروا، وأشهر من أن يذكروا. وقد روينا عن الفربرى، قال: سمع الصحيح من البخارى سبعون ألف رجل، فما بقى أحد يرويه غيرى. وقد روى عنه خلائق غير ذلك، وقد قدمنا أنه كان يحضر مجلسه أكثر من عشرين ألفًا يأخذون عنه، وممن روى عنه من الأئمة الأعلام: الإمام أبو الحسين مسلم ابن الحجاج صاحب الصحيح، وأبو عيسى الترمذى، وأبو عبد الرحمن النسائى، وأبو حاتم، وأبو زرعة الرازيان، وأبو إسحاق إبراهيم بن إسحاق الحربى الإمام، وصالح بن محمد جزرة الحافظ، وأبو بكر بن خزيمة، ويحيى بن محمد بن صاعد، ومحمد بن عبد الله مطين، وكل هؤلاء أئمة حفاظ، وآخرون من الحفاظ وغيرهم. قال الخطيب: آخر مَن حدَّث ببغداد عن البخارى: الحسين بن إسماعيل المحاملى.
فصل فى اسم صحيح البخارى، وتعريف محله
وسبب تصنيفه، وكيفية جمعه وتأليفه
أما اسمه: فسماه مؤلفه البخارى، رحمه الله: الجامع المسند الصحيح المختصر من أمور رسول الله - صلى الله عليه وسلم - وسننه وأيامه.
وأما محله: فقال العلماء: هو أول مُصَنَّف صُنِّف فى الصحيح المجرد. واتفق العلماء على أن أصح الكتب المصنفة صحيحا البخارى ومسلم. واتفق الجمهور على أن صحيح البخارى أصحهما صحيحًا، وأكثرهما فوائد. وقال الحافظ أبو على النيسابورى وبعض علماء المغرب: صحيح مسلم أصح. وأنكر العلماء ذلك عليهم، والصواب ترجيح صحيح البخارى. وقد قرر الإمام الحافظ أبو بكر الإسماعيلى فى كتابه المدخل ترجيح صحيح البخارى على صحيح مسلم، وذكر دلائله. وقال النسائى: أجود هذه الكتب كتاب البخارى. وأجمعت الأمة على صحة هذين الكتابين، ووجوب العمل بأحاديثهما.

وأما سبب تصنيفه وكيفية تأليفه: فروينا عن إبراهيم بن معقل النسفى، قال: قال البخارى، رحمه الله: كنت عند إسحاق بن راهوية، فقال لنا بعض أصحابنا: لو جمعتم كتابًا مختصرًا فى الصحيح لسنن رسول الله - صلى الله عليه وسلم -، فوقع ذلك فى قلبى، وأخذت فى جمع هذا الكتاب. وروينا من جهات عن البخارى، رحمه الله، قال: صنفت كتاب الصحيح لست عشرة سنة، خرجته من ستمائة ألف حديث، وجعلته حجة بينى وبين الله. وروينا عنه قال: رأيت النبى - صلى الله عليه وسلم - فى المنام، وكأنى واقف بين يديه، وبيدى مروحة أذب عنه، فسالت بعض المعبرين، فقال: أنت تذب عنه الكذب، فهو الذى حملنى على إخراج الصحيح. وروينا عنه، قال: ما أدخلت فى كتاب الجامع إلا ما صح، وتركت من الصحاح طحال القول.
وروينا عن الفربرى، قال: قال البخارى: ما وضعت فى كتاب الصحيح حديثًا إلا اغتسلت قبل ذلك وصليت ركعتين. وروينا عن عبد القدوس بن همام، قال: سمعت عدة من المشايخ يقولون: حول البخارى تراجم جامعه بين قبر النبى - صلى الله عليه وسلم - ومنبره، وكان يصلى لكل ترجمة ركعتين. وقال آخرون، منهم أبو الفضل محمد بن طاهر المقدسى: صنفه ببخارى، وقيل: بمكة، وقيل: بالبصرة، وكل هذا صحيح، ومعناه أنه كان يصنف فيه فى كل بلدة من هذه البلدان، فإنه بقى فى تصنيفه ست عشرة سنة كما سبق. قال الحاكم أبو عبد الله: حدثنا أبو عمرو إسماعيل، حدثنا أبو عبد الله محمد بن على، قال: سمعت البخارى يقول: أقمت بالبصرة خمس سنين مع كتبى أصنف وأحج فى كل سنة، وأرجع من مكة إلى البصرة.
قال البخارى: وأنا أرجو أن يبارك الله تعالى للمسلمين فى هذه المصنفات. وبلغنى عن الشيخ أبى زيد المروزى، من أصحابنا، وهو أجل من روى صحيح البخارى، عن الفربرى، قال: رأيت النبى - صلى الله عليه وسلم - فى المنام، فقال لى: إلى متى تدرس الفقه ولا تدرس كتابى؟ قلت: وما كتابك يا رسول الله؟ قال: جامع محمد بن إسماعيل البخارى، أو كما قال.
فصل

جملة ما فى صحيح البخارى من الأحاديث المسندة سبعة آلاف ومائتان وخمسة وسبعون حديثًا بالأحاديث المكررة، وبحذف المكررة نحو أربعة آلاف، وقد ذكرتها مفصلة مختصرة فى أول شرح صحيح البخارى، وذكرت فيه جملة من أحوال البخارى، وورعه، وتعظيمه للعلم، وما يتعلق بصحيحه، كبيان فائدة إعادته الحديث الواحد فى أبواب، وفائدة تحديثه عن واحد فى موضع، ثم يروى فى موضع آخر عن رجل أو رجلين عنه، وبيان التعليق الذى فيه، وغير ذلك.
فصل
روينا عن محمد بن أبى حاتم وراق البخارى، قال: كان البخارى إذا كنت معه فى سفر جمعنا بيت، إلا فى القيظ أحيانًا، فكنت أراه يقوم فى ليلته خمس عشرة مرة إلى عشرين مرة، فى كل مرة يأخذ القداحة فيورى نارًا بيده ويسرج، ثم يخرج أحاديث يعلمها، ثم يضع رأسه، وكان يصلى فى وقت السحر ثلاث عشرة ركعة يوتر منها بواحدة، ورأيته استلقى على قفاه يومًا ونحن بفربر فى تصنيف كتاب التفسير، وكان أتعب نفسه فى ذلك اليوم فى كثرة إخراج الحديث، فقلت له: يا أبا عبد الله، سمعتك تقول: ما أتيت شيئًا بغير علم قط منذ عقلت، فأى علم فى هذا الاستلقاء؟ فقال: أتعبنا أنفسنا فى هذا اليوم، وهذا ثغر خشيت أن يحدث حدث فى أمر العدو، فأحببت أن أستريح وآخذ أهبة ذلك، فإن غافصنا((1)) عدو كان بنا حراك، فهذه الحكاية وإن اشتملت على نفائس مقصودى فيها التنبيه على قوله: ما أتيت شيئًا بغير علم.
__________
(1) غافصنا: معناه بالغين المعجمة: فاجأنا العدو وأخذنا على غرة منا. وبالعين المهملة معناه: صارعنا..

فهذه أحرف من عيون مناقبه وصفاته، ودرر شمائله وحالاته، أشرت إليها إشارات لكونها من المعروفات الواضحات، ومناقبه لا تستقصى؛ لخروجها عن أن تحصى، وهى منقسمة إلى حفظ، ودراية، واجتهاد فى التحصيل، ورواية، ونسك، وإفادة، وورع، وزهادة، وتحقيق، وإتقان، وتمكن، وعرفان، وأحوال، وكرامات، وغيرها من أنواع المكرمات، ويوضح ذلك ما أشرت إليه من أقوال أعلام المسلمين أولى الفضل والورع، والدين، والحفاظ والنقاد المتقنين، الذين لا يجازفون فى العبارات، بل يتأملونها ويحررونها، ويحافظون على صيانتها أشد المحافظات، وأقاويلهم بنحو ما ذكرته غير منحصرة، وفيما أشرت إليه أبلغ كفاية للمستبصر، رضى الله عنه وأرضاه، وجمع بينى وبينه وجميع أحبابنا فى دار كرامته مع من اصطفاه، وجزاه عنى وعن سائر المسلمين أكمل الجزاء، وحباه من فضله أبلغ الحباء.
4 - محمد بن إبراهيم بن الحارث بن خالد بن صخر بن عامر بن كعب بن سعيد بن تيم بن مرة بن كعب بن لؤى بن غالب القريشى التيمى المدن((1)):
أبو عبد الله، مذكور فى مختصر المزنى فى أول الاعتكاف، وهو تابعى جليل، سمع ابن عمر، وأنسًا، رضى الله عنهم، وسمع جماعات من التابعين، منهم علقمة بن وقاص، وأبو سلمة بن عبد الرحمن، وإبراهيم بن عبد الله بن حسين، وعروة بن الزبير، وعطاء ابن يسار، وآخرون. روى عنه جماعات من التابعين، منهم يحيى بن سعيد الأنصارى، ويحيى بن أبى كثير، ويزيد بن عبد الله بن أسامة بن الهاد، والزهرى، ومحمد بن إسحاق، وابن عجلان، وآخرون، وهو ثقة بالاتفاق.
__________
(1) انظر: الجرح والتعديل (7/184)، والثقات لابن حبان (5/381)، والتاريخ الكبير (1/22، 23)، والضعفاء الكبير برقم (1574)، وسير أعلام النبلاء (5/294 - 296) برقم (140)، والمغنى فى الضعفاء (2/544)، وتهذيب التهذيب (9/5 - 7)، وتقريب التهذيب (2/140)..

روى له البخارى ومسلم فى صحيحيهما، وهو راوى حديث: “إنما الأعمال بالنيات”، لم يروه عنه غير يحيى الأنصارى، ولم يروه عن علقمة بن وقاص غير محمد هذا. قال محمد بن سعد كاتب الواقدى: كان محمد بن إبراهيم كثير الحديث، توفى سنة عشرين ومائة بالمدينة. وقال خليفة بن خياط: سنة إحدى وعشرين، وكان جده الحارث من المهاجرين الأولين، رضى الله عنهم أجمعين.
5 - محمد بن إبراهيم بن مسلم بن أمية((1)):
أبو أمية الطرسوسى، بفتح الطاء والراء، مذكور فى مختصر المزنى فى باب بيع حاضر لباد، هو بغدادى سكن طرسوس، سمع عمرو بن يونس اليمامى، وأبا مسهر عبد الأعلى بن مسهر، وصفوان بن صالح، وهشام بن عمار، وخلائق آخرين. روى عنه أبو حاتم محمد بن إدريس الرازى، وأبو نعيم عبد الملك بن محمد الجرجانى، وأبو عوانة يعقوب بن إسحاق الإسفرايينى، وأبو الحسن أحمد بن عمير بن يوسف بن جوصا، وخلائق من الحفاظ والأئمة. قال أبو داود السجستانى والجمهور: هو ثقة، وكان إمامًا فى الحديث، رفيع القدر، مقدمًا، فهمًا، رحالاً، توفى بطرسوس فى جمادى الآخرة سنة ثلاث وسبعين ومائتين، رحمه الله.
6 - محمد بن إسحاق بن جعفر((2)):
__________
(1) الجرح والتعديل (7/187) وتاريخ بغداد (1/394 - 396) وطبقات الحنابلة (1/265، 266) والمنتظم (5/90، 91) وميزان الإعتدال (3/447) والمغنى فى الضعفاء (2/545) وتذكرة الحفاظ (2/581) وسير أعلام النبلاء (13/91 - 93) وتهذيب التهذيب (9/15، 16) وتقريب التهذيب (2/141)..
(2) الجرح والتعديل (7/195، 196) والثقات لابن حبان (9/136) وتاريخ بغداد (1/240، 241) والمنتظم (5/78) والأنساب (8/68) والمعجم المشتمل لابن عساكر (225) وسير أعلام النبلاء (12/592 - 594) وتذكرة الحفاظ (2/573) وتاريخ ابن الوردى (1/240) وتهذيب التهذيب (9/35، 36) وتقريب التهذيب (2/144)..

ويقال: محمد بن إسحاق بن محمد، أبو بكر الصاغانى، بالصاد المهملة والغين المعجمة، ويقال: الصغانى، بتخفيف الغين وحذف الألف، نسبة إلى بلدة بخراسان يقال لها: صاغان وصغان، وهو خراسانى سكن بغداد. ذكره فى المختصر فى باب بيعتين فى بيعة، وهو من كبار الأئمة، سمع أبا عامر العقدى، بفتح العين والقاف، والأسود بن عامر، وسعيد بن عامر، وأبا نوح قرادًا، وأبا النضر هاشم بن القاسم، ويحيى بن عبد الله ابن بكير، وأبا عاصم النبيل، وروح بن عبادة، وأبا نعيم الفضل بن دكين، ويعلى بن عبيد، وابا اليمان، وأبا مسهر، وعبد الوهاب بن عطاء، وخلائق من الأئمة.
روى عنه أبو عمر حفص بن عمر الدورى، وهو أكبر منه، ومسلم بن الحجاج، وأبو داود، والنسائى، والترمذى، وابن ماجة، والمزنى، وابن خزيمة، والحسين بن إسماعيل المحاملى، وأبو العباس الأصم، وأحمد بن محمد بن زياد الأعرابى، وموسى بن هارون الحمال، بالحاء، وأبو عوانة الإسفرايينى، وعبد الرحمن بن أبى حاتم، وأبو الفوارس شجاع بن جعفر الأنصارى، وهو آخر من حدث عنه وفاة، وخلايق غيرهم.
واتفقوا على أنه ثقة مأمون. قال الإمام الحافظ أبو بكر أحمد بن على بن ثابت الخطيب البغدادى: كان الصاغانى هذا أحد الأثبات المتقنين، مع صلابة فى الدين، واشتهار بالسنة، واتساع فى الرواية، رحل فى طلب العلم، وكتب عن أهل بغداد، والبصرة، والكوفة، والمدينة، ومكة، والشام، ومصر. قال: وبلغنى عن أبى مزاحم الخاقانى، قال: كان الصاغانى يشبه ابن معين فى وقته. قال الدارقطنى: كان ثقة، وفوق الثقة، وهو وجه مشايخ بغداد، توفى سنة سبعين ومائتين، رحمه الله.

7 - محمد بن إسحاق بن خزيمة الإمام((1)):
من أصحابنا، مكرر فى الروضة، وسنذكره فى نوع الأبناء إن شاء الله تعالى، فهو به أشهر.
8 - محمد بن جرير((2)):
__________
(1) الجرح والتعديل (7/196) والثقات لابن حبان (9/156) وطبقات الفقهاء للشيرازى (105، 106) والمنتظم (6/184 - 186) وسير أعلام النبلاء (14/365 - 382) وتذكرة الحفاظ (2/720 - 731) ومرآة الجنان (2/264) والوافى بالوفيات (2/196) وطبقات الشافعية الكبرى للسبكى (3/109، 110) والبداية والنهاية (11/149) وغاية النهاية (2/97، 98) وطبقات الشافعية لابن قاضى شهبة (3/209) والأعلام (6/253) ومعجم المؤلفين (9/39)..
(2) تاريخ جرجان للسهمى (253، 254) وتاريخ بغداد (2/162 - 169) وطبقات الفقهاء للشيرازى (93) والمنتظم (6/170 - 172) ومعجم الأدباء (18/40 - 94) وإنباه الرواة (3/89، 90) ووفيات الأعيان (4/191، 192) وتاريخ ابن الوردى (1/258) وميزان الإعتدال (3/498، 499) ومعرفة القراء الكبار (1/264، 266) وسير أعلام النبلاء (14/267 - 282) وتذكرة الحفاظ (2/170 - 716) والمختصر فى أخبار البشر (2/71) والوافى بالوفيات (2/284 - 287) ومرآة الجنان (2/260) وطبقات الشافعية الكبرى للسبكى (3/120 - 128) والبداية والنهاية (11/145 - 147) وتاريخ الخميس (2/389) وغاية النهاية (2/106 - 108) ولسان الميزان (5/100 - 103) والنجوم الزاهرة (3/205) وطبقات المفسّرين للداودى (2/106 - 114)..

تكرر ذكره فى الروضة، هو الإمام البارع فى أنواع العلوم، أبو جعفر محمد بن جرير ابن يزيد بن كثير بن غالب الطبرى. وهو فى طبقة الترمذى، والنسائى. سمع عبد الملك ابن أبى الشوارب، وأحمد بن منيع البغوى، ومحمد بن حميد الرازى، والوليد بن شجاع، وأبا كريب محمد بن العلاء، ويعقوب بن إبراهيم الدورقى، وأبا سعيد الأشج، وعمرو ابن على، ومحمد بن المثنى، ومحمد بن يسار، وغيرهم من شيوخ البخارى ومسلم. وحدث عنه أحمد بن كامل، ومحمد بن عبد الله الشافعى، ومخلد بن جعفر، وخلائق.
قال الحافظ أبو بكر الخطيب البغدادى فى تاريخ بغداد: استوطن الطبرى بغداد، وأقام بها حتى توفى، وكان أحد أئمة العلماء، يُحكم بقوله، ويُرجع إلى رأيه لمعرفته وفضله، وكان قد جمع من العلوم ما لم يشاركه فيه أحد من أهل عصره، وكان حافظًا لكتاب الله تعالى، عارفًا بالقراءات، بصيرًا بالمعانى، فقيهًا فى أحكام القرآن، عالمًا بالسنن وطرقها، صحيحها وسقيمها، وناسخها ومنسوخها، عارفًا بأقوال الصحابة والتابعين فمن بعدهم فى الأحكام، عارفًا بأيام الناس وأخبارهم، وله كتاب التاريخ المشهور، وكتاب فى التفسير لم يصنف أحد مثله، وكتاب تهذيب الآثار، لم أر سواه فى معناه، لكنه لم يتمه، وله فى أصول الفقه وفروعه كتب كثيرة، وتفرد بمسائل حفظت عنه.

قال الخطيب: وسمعت على بن عبد الله السمسار يحكى أن محمد بن جرير مكث أربعين سنة يكتب فى كل يوم أربعين ورقة. وعن الشيخ أبى حامد الإسفرايينى، قال: لو سافر رجل إلى الصين ليحصل تفسير ابن جرير الطبرى لم يكن هذا كثيرًا، أو كلامًا هذا معناه. وروينا عنه أنه قال لأصحابه: هل تنشطون لتفسير القرآن؟ قالوا: كم يكون قدره؟ قال: ثلاثون ألف ورقة، فقالوا: هذا مما يفنى الأعمار قبل تمامه، فاختصره فى نحو ثلاثة آلاف ورقة. وكذلك قال لهم فى التاريخ، فأجابوه بمثل جواب التفسير، فقال: إنا لله، ماتت الهمم، فاختصره نحو ما اختصر التفسير. وقال محمد بن إسحاق بن خزيمة: ما أعلم تحت أديم الأرض أعلم من محمد بن جرير.
وروينا أن أبا بكر بن مجاهد إمام الناس فى القراءات استمع ليلة لقراءة محمد بن جرير، فقال: ما ظننت أن الله تعالى خلق بشرًا يُحسن يقرأن هذه القراءة. وروى الخطيب، عن القاضى أحمد بن كامل، قال: توفى أبو جعفر محمد بن جرير وقت المغرب ليلة الاثنين ليومين بقيا من شهر شوال سنة عشر وثلاثمائة، ودفن ضحوة يوم الاثنين فى داره، ولم يغير شيبه، وكان السواد فى شعر رأسه ولحيته كثيرًا، وكان مولده فى آخر سنة أربع أو أول سنة خمس وعشرين ومائتين، وكان أسمر إلى الأدمة، أعين، نحيف الجسم، مديد القامة، فصيح اللسان، ولم يؤذن به أحد، واجتمع عليه ما لا يحصيهم عددًا إلا الله تعالى، وصلى على قبره عدة شهور ليلاً ونهارًا، وزاره خلق كثير من أهل الدين والأدب، ورثاه ابن الأعرابى، وابن دريد، وغيرهما، ولقد أجاد ابن دريد وأبلغ فى ترثيته.
قال الرافعى فى مواضع منها أول كتاب الزكاة من الشرح: تَفردُ ابن جرير لا يعد وجهًا فى مذهبنا، وإن كان معدودًا من طبقات أصحاب الشافعى، رضى الله عنهم أجمعين. قلت: ذكره أبو عاصم العيادى فى فقهاء الشافعية، وقال: هو من أفراد علمائنا، وأخذ فقه الشافعى عن الربيع المرادى، والحسن الزعفرانى.

9 - محمد بن حاطب((1)):
الصحابى ابن الصحابى والصحابية، رضى الله عنهم، مذكور فى المهذب فى الوليمة والسرقة. هو أبو القاسم، ويقال: أبو إبراهيم محمد بن حاطب بن الحارث بن معمر بن حبيب بن وهب بن حذافة بن جمح القريشى الجمحى الكوفى، وأمه أم جميل فاطمة بنت المجلل، بالجيم، ابن عبد الله بن قيس القريشية العامرية، من بنى عامر بن لؤى، أسلمت وهاجرت، وقيل: اسمها جويرية، وقيل: أسماء، وهو أول من سمى فى الإسلام محمدًا، ولد بأرض الحبشة فى الهجرة، وقيل: إن أباه هاجر به إلى الحبشة وهو طفل، وأرضعته أسماء بنت عميس بلبن ابنها عبد الله بن جعفر، وكانا يتواصلان على ذلك حتى ماتا.
وحديثه المذكور فى الوليمة أن رسول الله - صلى الله عليه وسلم - قال: “فصل ما بين الحلال والحرام الدف والصوت”. رواه الترمذى، وقال: حديث حسن صحيح. والنسائى، وابن ماجة. روى عنه ابن بلج، بالموحدة والجيم، وسماك بن حرب، وأبو عون الثقفى. شهد مع على، رضى الله عنه، الجمل، وصفين، والنهروان، وتوفى بمكة سنة أربع وسبعين. وقال أبو نعيم: توفى بالكوفة سنة ست وثمانين، والأول أشهر، رضى الله عنه.
10 - محمد بن الحسن((2)):
__________
(1) انظر: الإصابة (3/372)، والتاريخ الكبير (1/17)، والجرح والتعديل (7/224)، والاستيعاب (3/340)، وأسد الغابة (4/314، 315)، وسير أعلام النبلاء (3/435، 436) برقم (79)، والوافى بالوفيات (2/317)، وتهذيب التهذيب (9/106)، ومرآة الجنان (1/155)، والعقد الثمين (1/450)..
(2) انظر: طبقات ابن سعد (7/336)، وتاريخ ابن معين (2/511)، والجرح والتعديل (7/227)، وميزان الاعتدال (3/513)، ولسان الميزان (5/121، 122)..

صاحب أبى حنيفة، رضى الله عنهما. تكرر ذكره فى المختصر، فذكره فى اختلاف المتبايعين، والحوالة، ونكاح المشرك، والطلاق، والخراج، والشهادات، والقافة، والولاء، والكتابة، وغيرها. وذكره فى الروضة فى مواضع. هو الإمام أبو عبد الله محمد بن الحسن بن فرقد الشيبانى مولاهم. قال الخطيب البغدادى فى تاريخ بغداد: أصل محمد ابن الحسن دمشقى من أهل قرية تسمى حرستا، قدم أبوه العراق، فولد له محمد بواسط، ونشأ بالكوفة، وسمع الحديث بها من أبى حنيفة، ومسعر بن كدام، وسفيان الثورى، وعمر بن ذر، ومالك بن مغول.
قال: وكتب أيضًا عن مالك بن أنس، والأوزاعى، وزمعة بن صالح، وبكير بن عمار، وأبى يوسف. وسكن بغداد وحدث بها. روى عنه الشافعى، وأبو سليمان الجوزجانى، وأبو عبيد القاسم بن سلام، وغيرهم. وكان الرشيد ولاه القضاء، وخرج معه فى سفره إلى خراسان، فمات بالرى، ودفن بها.
قال الخطيب: وقال محمد بن سعد كاتب الواقدى: كان أصل محمد من الجزيرة، وكان أبوه من جند أهل الشام، فقدم واسطًا، فولد بها محمد سنة ثنتين وثلاثين ومائة، ونشأ بالكوفة، وطلب الحديث، وسمع سماعًا كثيرًا، وجالس أبا حنيفة، وسمع منه، ونظر فى الرأى فغلب عليه وعُرف به وتقدم فيه، وقدم بغداد فنزلها، واختلف إليه الناس، وسمعوا منه الحديث، والرأى، وخرج إلى الرقة وهارون الرشيد فيها، فولاه قضاءها، ثم عزله، فقدم بغداد، فلما خرج هارون إلى الرى الخرجة الأولى أمره فخرج معه، فمات بالرى سنة تسع وثمانين ومائة، وهو ابن ثمان وخمسين سنة.

ثم روى الخطيب بإسناده، عن محمد بن الحسن، قال: ترك أبى ثلاثين ألف درهم، فأنفقت خمسة عشر ألفًا على النحو واللغة، وخمسة عشر ألفًا على الحديث والفقه. وبإسناده عن الشافعى، قال: قال محمد بن الحسن: أقمت على باب مالك ثلاث سنين وكسرًا. قال: وكان يقول: إنه سمع لفظ أكثر من سبعمائة حديث، وكان إذا حدثهم عن مالك امتلأ منزله وكثر الناس حتى يضيق عليه الموضع، وإذا حدث عن غير مالك لم يجئه إلا اليسير من الناس، فقال: ما أعلم أحدًا أسوأ ثناء على أصحابه منكم، إذا حدثتكم عن مالك ملأتم علىَّ الموضع، وإذا حدثتكم عن أصحابكم إنما تأتون متكارهين. وبإسناده عن إسماعيل بن حماد بن أبى حنيفة، قال: كان لمحمد بن الحسن مجلس فى مسجد الكوفة وهو ابن عشرين سنة.
وبإسناده عن الشافعى، قال: ما رأيت سمينًا أخف روحًا من محمد بن الحسن، وما رأيت أفصح منه، كنت إذا رأيته يقرأ كأن القرآن نزل بلغته. وعنه قال: ما رأيت أعقل من محمد بن الحسن. وعنه قال: ما رأيت مبدنًا قط أذكى من محمد بن الحسن. وعنه قال: كان محمد بن الحسن إذا أخذ فى المسألة كأنه قرآن ينزل، لا يُقدِّم حرفًا ولا يؤخره. وعنه قال: كان محمد بن الحسن يملأ العين والقلب. وعنه قال: حملت عن محمد بن الحسن وقْرَىْ بختى كتبًا.
وعن يحيى بن معين، قال: كتبت الجامع الصغير عن محمد بن الحسن. وعن أبى عبيد: ما رأيت أعلم بكتاب الله من محمد بن الحسن. وعن إبراهيم الحربى، قال: قلت للإمام أحمد: من أين لك هذه المسائل الدقيقة؟ قال: من كتب محمد بن الحسن. وعن محمد بن سماعة، قال: قال محمد بن الحسن لأهله: لا تسألونى حاجة من حوائج الدنيا تشغلوا قلبى، وخذوا ما تحتاجون إليه من وكيلى، فإنه أقل لهمى وأفرغ لقلبى. وبإسناده عن يحيى بن معين، وعمرو بن على، وأبى داود، وغيرهم تضعيفه فى رواية الحديث.

وبإسناده عن أحمد بن يحيى ثعلب، قال: توفى الكسائى ومحمد بن الحسن فى يوم واحد، فقال الرشيد: ذهب اليوم اللغة والفقه، وماتا بالرى. وبإسناده عن ابن أبى رجاء، عن محمويه، قال: وكنا نعده من الأبدال، قال: رأيت محمد بن الحسن فى المنام، فقلت: يا أبا عبد الله، إلى ما صرت؟ قال: قال لى ربى: إنى لم أجعلك وعاء للعلم، وأنا أريد أن أعذبك، قلت: ما فعل أبو يوسف؟ قال: فوقى، قلت: أبو حنيفة؟ قال: فوق أبى يوسف بطبقات.
وقال الشيخ أبو إسحاق فى الطبقات: حضر محمد بن الحسن مجلس أبى حنيفة سنتين، ثم تفقه على أبى يوسف، وصنَّف الكتب الكثيرة، ونشر علم أبى حنيفة. قال الشافعى: ما رأيت أحدًا يسأل مسألة فيها نظر إلا تبينت فى وجهه الكراهة، إلا محمد ابن الحسن. قال: وروى الربيع، قال: كتب الشافعى إلى محمد، وقد طلب منه كتبًا ينسخها فأخرها عنه، شعر:
ـن من رآه مثله
قد رأى من قبله
أن يمنعوه أهله
لأهله لعله

قل لمن ترعيـ
ومن كأن من رآه
العلم ينهى أهله
لعله يبذله

فبعث إليه الكتب من وقته، رحمهما الله.
11 - محمد بن سيرين الأنصارى:
مولاهم أبو بكر البصرى التابعى الإمام فى التفسير، والحديث، والفقه، وعبر الرؤيا، والمقدم فى الزهد والورع. تكرر ذكره فى المختصر. وأولاد سيرين ستة: محمد، ومعبد، وأنس، ويحيى، وحفصة، وكريمة، وكلهم رواة ثقات، وروى محمد، عن يحيى، عن أنس، عن أنس بن مالك حديثًا، وهذا من المستطرفات لكونهم ثلاثة إخوة، روى بعضهم عن بعض، وكان أبوهم سيرين من سبى عين التمر، وهو مولى أنس بن مالك، كاتبه على عشرين ألف درهم فأداها وعتق.

قال ابن قتيبة فى المعارف: كانت أم ابن سيرين اسمها صفية، مولاة لأبى بكر الصديق، رضى الله عنه، طيبها ثلاث من أزواج النبى - صلى الله عليه وسلم - ودعون لها، وحضر إملاكها ثمانية عشر بدريًا، منهم أُبى بن كعب، يدعو وهم يؤمنون، وكان سيرين يكنى أبا عمرة. قال: وقد ولد لسيرين ثلاثة وعشرون ولدًا من أمهات أولاد، دخل محمد بن سيرين على زيد بن ثابت، وسمع ابن عمر. قال يحيى بن معين: سمع منه حديثًا واحدًا.
وفى تاريخ بغداد، عن أيوب أنه سمع من ابن عمر حديثين، وسمع أيضًا جندب بن عبد الله البجلى، وأبا هريرة، وعبد الله بن الزبير، وعمران بن حصين، وعدى بن حاتم، وسليمان بن عامر، وأم عطية الأنصارى، وهؤلاء كلهم صحابة، وسمع من التابعين عبيدة، بفتح العين، السلمانى، ومسلم بن يسار، وشريحًا، وقيس بن عباد، بضم العين وتخفيف الباء، وعلقمة، والربيع بن خيثم، وأخاه معبدًا، وحميد بن عبد الرحمن الحميرى، وعبد الرحمن بن أبى بكرة، وأخته حفصة، وخلائق.
قال أحمد بن حنبل: لم يسمع ابن سيرين عباس. وقال هشام بن حسان: أدرك الحسن البصرى من أصحاب رسول الله - صلى الله عليه وسلم - مائة وعشرين، وأدرك ابن سيرين ثلاثين منهم. وقال البخارى: حج ابن سيرين زمن ابن الزبير فسمعه، وسمع زيد بن ثابت، ولد لسنتين بقيتا من خلافة عثمان، وهو أكبر من أخيه أنس. وروى عنه جماعات من التابعين، منهم الشعبى، وأيوب، وقتادة، وسليمان التيمى، وخلائق منهم ومن غيرهم. قال ابن عون: كان ابن سيرين يحدث بالحديث على حروفه. وقال محمد بن سعد: كان ثقة، مأمونًا، عاليًا، رفيعًا، فقيهًا، إمامًا، كثير العلم، ورعًا.

وقال هشام بن حسان: حدثنى أصدق مَن أدركت محمد بن سيرين. وقال الخطيب فى تاريخ بغداد: كان ابن سيرين أحد الفقهاء المذكورين بالورع فى وقته. قال: وكان ابن سيرين مولى لأنس بن مالك، فكاتبه على ألوف، فعتق بالكتابة. وعن محمد، قال: حججنا فدخلنا على زيد بن ثابت ونحن سبعة ولد سيرين، فقال: هذان لأم، وهذان لأم، وهذان لأم، وهذا لأم، فما أخطأ، وكان معبد أخاه لأمه. وعن مورق العجلى، قال: ما رأيت رجلاً أفقه فى ورعه، ولا أورع فى فقهه من محمد بن سيرين.
وعن عبد الحميد بن عبد الله بن مسلم بن يسار، قال: لما حبس ابن سيرين فى السجن قال له السجان: إذا كان الليل فاذهب إلى أهلك، وإذا أصبحت فتعال، فقال: لا والله لا أعينك على خيانة السلطان. قال الخطيب: وكان حبس فى دين ركبه لغريم له. وبإسناده عن المداينى، قال: كان سبب حبس ابن سيرين أنه اشترى زيتًا بأربعين ألف درهم، فوجد فى زق منه فأرة، فقال: الفأرة كانت فى المعصرة، فصب الزيت كله، وكان يقول: عيرت رجلاً بشىء من ثلاثين سنة أحسبنى عوقبت به. وكانوا يرون أنه عيره بالفقر فابتلى به.
وعن ابن عون: كان ابن سيرين من أرجى الناس لهذه الأمة وأشدهم أزرًا على نفسه. وعن هشام بن حسان، قال: كنا نزولاً مع ابن سيرين فى الدار، فكنا نسمع بكاه بالليل وضحكه بالنهار. ومرَّ ابن سيرين برواس قد أخرج رأسًا فغشى عليه، وادعى عليه رجل درهمين فأنكره، فقال: تحلف؟ قال: نعم، قيل له: تحلف على درهمين؟ قال: نعم، لا أطعمه حرامًا وأنا أعلم.
وعن عثمان البتى، قال: لم يكن بهذه البلدة أحد أعلم بالقضاء من محمد بن سيرين. قال ابن قتيبة: ولد لابن سيرين ثلاثون ولدًا من امرأة واحدة زوجة له عربية، ولم يبق منهم غير عبد الله بن محمد، وقضى عنه ابنه هذا ثلاثين ألف درهم، فما مات عبد الله حتى صار ماله ثلاثمائة ألف درهم.

واتفقوا على أن ابن سيرين توفى بالبصرة سنة عشر ومائة بعد الحسن بمائة يوم. قال حماد بن زيد: مات الحسن أول رجب سنة عشر ومائة، وصليت عليه، ومات ابن سيرين لتسع مضين من شوال سنة عشر. قال على بن المدينى، وعمرو بن على القلاس، وغيرهما: أصح الأسانيد محمد بن سيرين، عن عبيدة، عن على، رضى الله عنهم. وفى هذه المسألة خلاف، وسنبسطه قريبًا فى ترجمة الزهرى محمد بن مسلم إن شاء الله تعالى، وبالله التوفيق.
12 - محمد بن طلحة بن عبيد الله((1)):
مذكور فى المهذب فى وسط باب استيفاء القصاص، ثم فى قتال أهل البغى، هو أبو القاسم محمد بن طلحة بن عبيد الله القريشى التيمى المدنى، وتمام نسبه فى ترجمة أبيه. قال ابن أبى حاتم: أدرك النبى - صلى الله عليه وسلم - له رواية وهو صبى مسح النبى - صلى الله عليه وسلم - برأسه وسماه محمدًا، وكناه أبا القاسم.
روى عنه ابنه إبراهيم، وعبد الرحمن بن أبى ليلى، ويقال لمحمد هذا: السجاد، سمى بذلك لكثرة سجوده، وكان زاهدًا، عابدًا، صالحًا، وحضر وقعة الجمل مع عائشة، رضى الله عنها، وكان على، رضى الله عنه، نهى عن قتله لما علم من فراغ قلبه من المنازعة ونحوها، فقتله إنسان ذلك اليوم فى وقعة الجمل فى جمادى الأولى سنة ست وثلاثين. قال ابن قتيبة: وأم محمد هذا حمنة بنت جحش.
13 - محمد بن عباد((2)):
__________
(1) انظر: الإصابة (3/376)، وأسد الغابة (4/322)، والاستيعاب (3/349)، والوافى بالوفيات (3/174)، والعقد الثمين (2/36)، وسير أعلام النبلاء (4/368)، وطبقات ابن سعد (5/52)..
(2) انظر: الجرح والتعديل (8/13، 14)، والتاريخ الكبير (1/175)، وتهذيب التهذيب (9/243)، وتقريب التهذيب (2/174).

مذكور فى المختصر فى حديث القلتين، هو محمد بن عباد بن جعفر بن رفاعة بن أمية بن عابد، بالباء الموحدة، ابن عبد الله بن عمر بن مخزوم القريشى المخزومى المكى. تابعى ثقة، سمع ابن عمر، وأبا هريرة، وجابرًا، وابن عمرو بن العاص، وغيرهم. روى عنه ابن جريج، وعبد الحميد بن جبير بن شيبة، وغيرهما. روى له البخارى ومسلم فى صحيحيهما. قال ابن سعد: كان ثقة، قليل الحديث.
14 - محمد بن عبد الله بن عبد الرحمن بن الحارث بن أبى صعصعة الأنصارى النجارى، بالنون، المدنى:
أبو عبد الرحمن. مذكور فى المختصر فى زكاة التجارة. روى عن أبيه، عن أبى سعيد. روى عنه محمد بن إسحاق بن يسار، ومالك، وابن عيينة، وهو ثقة. روى له البخارى فى صحيحه.
15 - محمد بن أبى بكر الصديق، رضى الله عنه((1)):
مذكور فى المختصر فى تجارة الوصى، وفى المهذب فى الإحرام بالحج، هو أبو القاسم محمد بن أبى بكر عبد الله بن عثمان، وسيأتى تمام نسبه فى ترجمة أبيه إن شاء الله تعالى. ولد محمد هذا بذى الحليفة عام حجة الوداع لليال بقين من ذى القعدة سنة عشر من الهجرة. وحضر مع النبى - صلى الله عليه وسلم - حجة الوداع، وتوفى رسول الله - صلى الله عليه وسلم - وله نحو ثلاثة أشهر ونصف. روى عنه أبيه، وأمه أسماء بنت عميس. روى عنه ابنه القاسم. قال البخارى فى كتاب الضعفاء: يختلفون فى حديثه. روى له النسائى، وابن ماجة. قتل بصر سنة ثمان وثلاثين، رحمه الله، وحزنت عليه عائشة، رضى الله عنها كثيرًا.
__________
(1) انظر: الإصابة (3/472)، والنجوم الزاهرة (1/106)، والعقد الثمين (2/68)، وأسد الغابة (4/324)، والاستيعاب (3/348)، والتاريخ الكبير (1/124)، والنجوم الزاهرة (1/106)، وسير أعلام النبلاء (3/481) (104). .

16 - محمد بن عبد الرحمن بن المغيرة بن الحارث بن أبى ذئب هشام بن شعبة بن عبد الله بن أبى قيس بن عبدود بن نصر بن مالك بن حسل - بكسر الحاء وإسكان السين المهملتين - ابن عامر بن لؤى بن غالب القريشى العامرى((1)):
أبو الحارث المدنى المعروف بابن أبى ذئب. تكرر فى المختصر، وهو من تابعى التابعين، سمع نافعًا، وعكرمة، وسعيد المقبرى، وآخرين من التابعين. روى عنه جماعات من الأئمة الكبار تابعى التابعين، منهم معمر، والثورى، ووكيع، ويحيى القطان، وابن المبارك، وخلائق. واتفقوا على إمامته وجلالته. روى له البخارى ومسلم فى صحيحيهما. قال أحمد بن حنبل: كان ابن أبى ذئب يشبه سعيد بن المسيب، قيل لأحمد: هل خلف ببلاده مثله؟ قال: لا، ولا بغيرها، وكان ثقة صدوقًا. قال يحيى بن معين: كل من روى عنه ابن أبى ذئب ثقة، إلا أبا جابر البياضى.
وقال الشافعى: ما فاتنى أحد فأسفت عليه ما أسفت على الليث بن سعد، وابن أبى ذئب، ولد سنة ثمانين، وأقدمه المهدى بغداد فحدث بها، ثم رجع يريد المدينة، فتوفى بالكوفة سنة تسع وخمسين ومائة، وهو ابن تسع وسبعين سنة، وكان يفتى بالمدينة. ذكر له الخطيب ترجمة نفيسة فى تاريخ بغداد، قال: وكان ثقة، صالحًا، ورعًا، آمرًا بالمعروف، ناهيًا عن المنكر. قال مصعب الزبيرى: كان ابن أبى ذئب فقيه المدينة. وعن محمد بن القاسم، قال: لما حج المهدى دخل مسجد النبى - صلى الله عليه وسلم -، فلم يبق أحد إلا قام إلا ابن أبى ذئب، فقال له المسيب بن زهير: قم، هذا أمير المؤمنين، فقال: إنما يقوم الناس لرب العالمين، فقال المهدى: دعه، فلقد قامت كل شعرة فى رأسى.
__________
(1) انظر: تقريب التهذيب (2/184)، والتاريخ الكبير (1/152)، والجرح والتعديل (7/313)، وتهذيب التهذيب (9/393)، وتاريخ ابن معين (2/525)، ووفيات الأعيان (4/183)، وسير أعلام النبلاء (7/139)، والوافى بالوفيات (3/223).

وعن أبى نعيم، قال: حججت سنة حج أبو جعفر وأنا ابن إحدى وعشرين سنة ومعه ابن أبى ذئب، ومالك بن أنس، فدعا ابن أبى ذئب فأقعده معه فى دار الندوة، فقال: ما تقول فى الحسن بن زيد بن الحسن ابن فاطمة؟ فقال: إنه ليتحرى العدل، فقال: ما تقول فىّ مرتين أو ثلاثًا، فقال: ورب هذه البنية إنك لجائر، فأخذ الربيع بلحيته، فقال ابن جعفر: كف يا ابن اللخناء، وأمر له بثلاث مائة دينار.
وكان ابن أبى ذئب يصلى الليل أجمع، ويصوم يومًا ويفطر يومًا، ثم يسرد الصوم ويجتهد فى العبادة، ولو قيل له: إن القيامة غدًا، ما كان فيه مزيد اجتهاد. وذكر الخطيب بأسانيده جملاً من مناقبه وقوله بالحق، وإنكاره على الخلفاء، وأنه لا يأخذه فى الله لومة لائم، وتمييزه على علماء عصره فى ذلك، رحمه الله.
17 - محمد بن عجلان((1)):
تكرر فى المختصر، وذكره فى المهذب فى أول العدد، وهو أبو عبد الله محمد بن عجلان المدنى مولى فاطمة بنت الوليد بن عتبة بن ربيعة. كان إمامًا، فقيهًا، عابدًا، وله حلقة فى مسجد رسول الله - صلى الله عليه وسلم - ويفتى، وله مذهب معروف، وهو تابعى صغير.
قال أبو نعيم: سمع أنسًا، وأبا الطفيل الصحابيين، وخلائق من التابعين منهم أبوه، وعكرمة، ونافع، وسعيد المقبرى.
روى عنه جماعات من كبار الأئمة، منهم عبيد الله بن عمر، ومنصور بن المعتمر، ومالك بن أنس، والليث، والثورى، وابن عيينة، وحيوة بن شريح، وشعبة، والقطان، وعبد الله بن إدريس، وخلائق. وحمل به أكثر من ثلاث سنين. توفى بالمدينة سنة ثمان أو تسع وأربعين ومائة.
__________
(1) انظر: تهذيب التهذيب (9/341)، وتقريب التهذيب (2/190)، وميزان الاعتدال (3/644)، والتاريخ الكبير (1/196)، وتاريخ ابن معين (2/530)، وسير أعلام النبلاء (6/317)، والوافى بالوفيات (4/92) .

18 - محمد بن على بن الحسين بن على بن أبى طالب، رضى الله عنهم، القريشى الهاشمى المدنى((1)):
أبو جعفر، المعروف بالباقر، سمى بذلك لأنه بقر العلم، أى شقه، فعرف أصله، وعلم خفيه. وأمه أم عبد الله بنت حسن بن على بن أبى طالب. تكرر فى المختصر، وذكره فى المهذب فى صدقة التطوع، وفى باب تضمين الأجير، وفى دية اللسان، وهو تابعى جليل، إمام، بارع، مجمع على جلالته، معدود فى فقهاء المدينة وأئمتهم، سمع جابرًا، وأنسًا، وسمع جماعات من كبار التابعين كابن المسيب، وابن الحنفية، وغيرهما.
روى عنه أبو إسحاق السبيعى، وعطاء بن أبى رباح، وعمرو بن دينار، والأعرج، وهو أسن منه، والزهرى، وربيعة، وخلائق آخرون من التابعين وكبار الأئمة. وروى له البخارى ومسلم. قال مصعب الزبيرى: توفى سنة أربع عشرة ومائة. وقال يحيى بن معين: سنة ثمانى عشرة. وقال المداينى: سنة سبع عشرة، وهو ابن ثلاث وستين سنة. وقال الواقدى: ابن ثلاث وسبعين سنة. وفى تاريخ البخارى عن ابنه جعفر أنه توفى وهو ابن ثمان وخمسين سنة، رحمه الله.
19 - محمد بن على بن شافع القريشى المطلبى الشافعى:
عم الإمام الشافعى. تقدم باقى نسبه فى ترجمة الشافعى. روى عنه الشافعى فى عشرة النساء، وقال: عمى ثقة. روى عنه عبد الله بن على بن السائب.
__________
(1) انظر: الجرح والتعديل (8/26)، وطبقات ابن سعد (5/320 - 324)، وتاريخ ابن معين (2/531)، والتاريخ الكبير (1/183)، وحلية الأولياء (3/180 - 192)، وربيع الأبرار (4/328)، وصفة الصفوة (2/108 - 112)، وتذكرة الحفاظ (1/124، 125)، وسير أعلام النبلاء (4/401 - 409) برقم (158)، والبداية والنهاية (9/309 - 312)، والوافى بالوفيات (4/102، 103)، ومرآة الجنان (1/247، 248)، والذريعة إلى تصانيف الشيعة (1/315)، ووفيات الأعيان (3/314)، وتهذيب التهذيب (9/350 - 352)، وتقريب التهذيب (2/192). .

20 - محمد بن على بن أبى طالب((1)):
المعروف بابن الحنفية، واسمها خولة، من سبى بنى حنيفة، وهى خولة بنت جعفر ابن قيس بن مسلم بن ثعلبة بن يربوع بن ثعلبة بن الدؤل بن حنيفة، كنية محمد هذا أبو القاسم، ويقال: أبو عبد الله. ولد لسنتين بقيتا من خلافة عمر.
وقال ابن أبى حاتم: لثلاث بقين، وهو من كبار التابعين، دخل على عمر بن الخطاب، وسمع عثمان، وأباه، رضى الله عنهم.
روى عنه بنوه الحسن، وعبد الله، وإبراهيم، وعون، وجماعات من التابعين. روينا عنه، عن أبيه، قال: قلت: يا رسول الله، إن ولد لى مولود بعدك أسميه باسمك وأكنيه بكنيتك؟ قال: “نعم”.
قال أحمد بن عبد الله العقيلى الإمام الحافظ: ثلاثة يسمون محمدًا رخص فى كنيتهم بأبى القاسم: محمد بن أبى بكر، ومحمد بن على، ومحمد بن طلحة بن عبيد الله.
وقال إبراهيم بن عبد الله بن الجنيد الحافظ: لا نعلم أحدًا أسند عن على، عن النبى - صلى الله عليه وسلم - أكثر ولا أصح مما أسند محمد ابن الحنفية. قال عمرو بن على، وأبو نعيم فى رواية عنه: مات محمد بن الحنفية سنة أربع عشرة ومائة. وقال البخارى: قال أبو نعيم: مات سنة ثمانين. وقال يحيى بن بكير: سنة إحدى وثمانين. وقال المداينى: سنة ثلاث وثمانين.
__________
(1) انظر: سير أعلام النبلاء (4/110 - 129) برقم (36)، وطبقات ابن سعد (5/91 - 116)، والتاريخ الكبير (1/182)، والجرح والتعديل (8/26)، وحلية الأولياء (3/174 - 180)، وصفة الصفوة (2/77 - 79)، والبداية والنهاية (9/38، 39)، وفوات الوفيات (1/189، 190)، والعقد الثمين (2/157)، وتهذيب التهذيب (9/354)، وتقريب التهذيب (2/192)، والوافى بالوفيات (4/99 - 105)..

وفى طبقات الفقهاء للشيخ أبى إسحاق، عن الهيثم بن عدى: سنة ثلاث أو اثنتين وسبعين. وفى تاريخ البخارى، عن أبى حمزة، بالحاء، قال: قضينا نسكنا حين قتل ابن الزبير، ثم رجعنا إلى المدينة مع محمد ابن الحنفية، فمكث ثلاثة أيام، ثم توفى. وهذا يوافق قول الهيثم، فإن ابن الزبير قتل سنة ثلاث وسبعين، وقيل: سنة اثنتين.

فصل
يقال لمحمد هذا: ابن الحنفية، ويقال: محمد بن على، ويقال: محمد بن على ابن الحنفية، فيُنسب إلى أبيه وأمه جميعًا، فعلى هذا يشترط أن ينون على، ويكتب ابن الحنفية بالألف، ويكون إعرابه إعراب محمد؛ لأنه وصف لمحمد لا لعلى، ولهذا نظائر، وقد أفردتها فى جزء، منها عبد الله بن مالك ابن بحينة، مالك أبوه وبحينة أمه. وعبد الله بن أُبى ابن سلول المنافق، أُبىّ أبوه وسلول أمه. وإسماعيل بن إبراهيم ابن علية مثلهما. والمقداد بن عمرو ابن الأسود، أبوه الحقيقى عمرو، وتبناه الأسود فنُسب إليه. وإسحاق ابن إبراهيم بن راهوية، فراهوية هو إبراهيم. ومثله محمد بن يزيد ابن ماجة صاحب السنن، ماجة هو يزيد، وآخرون كذلك.
21 - محمد بن عمرو بن حزم:
تكرر فى المختصر والمهذب، هو أبو عبد الملك، ويقال: أبو سليمان، ويقال: أبو القاسم محمد بن عمرو بن حزم بن زيد بن لوذان، بفتح اللام وإسكان الواو وبذال معجمة، ابن عمرو بن عبد غنم بن مالك بن النجار الأنصارى النجارى، بالنون، المدنى. ولد فى حياة رسول الله - صلى الله عليه وسلم - بنجران، وأبوه عامل عليها لرسول الله - صلى الله عليه وسلم -، وهو من كبار التابعين. روى عن عمر بن الخطاب، وعمرو بن العاص، وأبيه. روى عنه ابنه أبو بكر. قال ابن سعد: كان ثقة، قليل الحديث، له عقب بالمدينة وببغداد، قُتل يوم الحرة بالمدينة سنة ثلاث وستين، وكان فقيهًا، فاضلاً من صالحى المسلمين.
22 - محمد بن عروة بن علقمة بن وقاص بن محصن الليثى المدنى:

مذكور فى المختصر. قال ابن أبى حاتم: كنيته أبو عبد الله، وفى تاريخ البخارى أن كنيته أبو الحسن، وهو من تابعى التابعين، سمع أبا سلمة بن عبد الرحمن، ونافعًا، وسالم ابن عبد الله، وعبد الأغر، وأباه، وآخرين. روى عنه مالك، والسفيانان، وشعبة، ويحيى القطان، ويزيد بن هارون، وعبد الله بن نمير، والنضر بن شميل، وخلائق. قال يحيى القطان: هو رجل صالح. وقال عمرو بن على: توفى سنة خمس وأربعين ومائة.
23 - محمد بن كعب القرظى((1)):
تكرر فى المختصر والمهذب، هو بضم القاف وفتح الراء وبالظاء المعجمة، منسوب إلى بنى قريظة الطائفة المعروفة من اليهود. وهو تابعى جليل، من كبار التابعين وأئمتهم، وهو أبو حمزة محمد بن كعب بن سليم. وقال محمد بن سعد: محمد بن كعب بن حيان، بالمثناة، ابن سليم بن أسد المدنى. من حلفاء الأوس، وكان أبوه من سبى قريظة، سكن محمد الكوفة، ثم عاد إلى المدينة. قال قتيبة: بلغنى أنه ولد فى حياة رسول الله - صلى الله عليه وسلم -. سمع ابن عباس، وزيد بن أرقم، ومعاوية. وقيل: سمع ابن مسعود، ورأى ابن عمر.
وروى عن جابر بن عبد الله، وأنس، وأبى ذر، وأبى هريرة، والبراء، والمغيرة، وعبد الله بن يزيد الخطمى، وكعب بن عجرة الصحابيين، رضى الله عنهم. وروى عنه جماعات من كبار التابعين وصغارهم، منهم عمرو بن دينار، وأبو سهيل، ومحمد بن المنكدر، وزيد بن أسلم، وخلائق. واتفقوا على أنه ثقة.
قال ابن سعد: كان ثقة، عالمًا، كثير الحديث، ورعًا. قال أبو نعيم، وابن أبى شيبة، والترمذى: توفى سنة ثمان ومائة. وقال عمرو بن على، والواقدى: سنة سبع عشرة ومائة. وقيل: سنة عشرين.
__________
(1) انظر: الجرح والتعديل (8/67)، وتاريخ ابن معين (2/536)، والثقات لابن حبان (5/351)، وحلية الأولياء (3/212 - 221)، وسير أعلام النبلاء (5/65 - 68) برقم (23)، والبداية والنهاية (9/257)، والتاريخ الكبير (1/216).

24 - محمد بن مسلم بن عبيد الله بن عبد الله بن شهاب بن عبد الله بن الحارث بن زهرة بن كلاب بن مرة بن كعب بن لؤى((1)):
أبو بكر القريشى الزهرى المدنى. سكن الشام، وكان بأيلة، ويقولون تارة: الزهرى، وتارة: ابن شهاب، ينسبونه إلى جد جده، وقد تكرر فى المختصر، والمهذب، والروضة، وهو تابعى صغير، سمع أنس بن مالك، وسهل بن سعد، والسائب بن يزيد، وشبيبًا أبا جميلة، وعبد الرحمن بن أزهر، وربيعة بن عباد، بكسر العين وتخفيف الباء، ومحمود بن الربيع، وعبد الله بن ثعلبة بن صغير، وعبد الله بن عامر بن ربيعة، وأبا أمامة أسعد بن سهل بن حنيف، وأبا الطفيل، ورجلاً من بلى له صحبة، وهؤلاء كلهم صحابة. ورأى ابن عمر، وسمع خلائق من كبار التابعين وائمتهم. روى عنه خلائق من كبار التابعين وصغارهم، ومن أتباع التابعين، ومن شيوخه.
وروينا بالإسناد الصحيح عن عمرو بن دينار، قال: ما رأيت أنص للحديث من الزهرى، وما رأيت أحدًا الدينار والدرهم أهون عنده منه، إن كانت الدنانير والدراهم عنده بمنزلة البعر. وروينا عن إبراهيم بن سعد بن إبراهيم، قال: قلت لأبى: بم فاقكم الزهرى؟ قال: كان يأتى المجالس من صدورها ولا يأتيها من خلفها، ولا يبقى فى المجلس شابًا إلا سأله، ولا كهلاً إلا سأله، ثم يأتى الدار من دور الأنصار، فلا يبقى فيها شابًا إلا سأله، ولا كهلاً إلا سأله، ولا فتى إلا سأله، ولا عجوزًا إلا سالها، ولا كهلة إلا سألها، حتى يحاول ربات الحجال. وروينا عن الليث بن سعد، قال: ما رأيت عالمًا أجمع من ابن شهاب، ولا أكثر علمًا منه.
__________
(1) انظر: التاريخ الكبير (1/220)، والجرح والتعديل (8/71)، والأغانى (4/48)، والوافى بالوفيات (5/24 - 26)، ووفيات الأعيان (4/177)، وميزان الاعتدال (4/40)، وتهذيب التهذيب (9/445)، وتقريب التهذيب (2/207)..

قال البخارى: قال على ابن المدينى: للزهرى نحو ألفى حديث. وقال أحمد بن الفرات: ليس فيهم أجود مسندًا من الزهرى. وقال أحمد بن حنبل، وإسحاق بن راهوية: أصح الأسانيد مطلقًا الزهرى، عن سالم، عن أبيه. وقال أبو بكر بن أبى شيبة: أصحها الزهرى، عن على بن الحسين، عن أبيه، عن على. وقال على بن المدينى، وعمرو بن على القلاس، وغيرهما: أصحها محمد بن سيرين، عن عبيدة، عن على.
وقال يحيى بن معين: أصحها الأعمش، عن إبراهيم النخعى، عن علقمة، عن ابن مسعود. وقال البخارى: أصحها مالك، عن نافع، عن ابن عمر. فعلى هذا قال أبو منصور عبد القاهر التميمى: أصحها الشافعى، عن مالك، عن نافع، عن ابن عمر؛ لإجماع أهل الحديث على أن الشافعى أجل أصحاب مالك، رضى الله عنهم أجمعين. والمختار أنه لا يجزم لإسناد أنه أصحها على الإطلاق لعسر ذلك.
وقال الشافعى، رحمه الله: لولا الزهرى لذهبت السنن من المدينة. ومناقبه والثناء عليه وعلى حفظه أكثر من أن يحصر.
وقال البخارى فى التاريخ: قال لى إبراهيم بن المنذر، عن معن، عن ابن أخى الزهرى أنه أخذ القرآن فى ثمانين ليلة، وهذا إسناد فى نهاية من الصحة، ومعناه أن الزهرى حفظ القرآن فى ثمانين ليلة. وبإسناده الصحيح عن أيوب السختيانى، قال: ما رأيت أعلم من الزعرى، فقيل له: ولا الحسن؟ قال: ما رأيت أعلم من الزهرى. قال البخارى: وقال لنا عبد الله بن صالح: حدثنا الليث، عن الزهرى، قال: ما استودعت حفظى شيئًا فخاننى.

وبإسناده الصحيح عن سعد بن إبراهيم، قال: ما أرى أحدًا بعد رسول الله - صلى الله عليه وسلم - جمع ما جمع الزهرى. وقال مالك: حدثنى الزهرى بحديث فيه طول، قلت: أعد ما كنت تحب أن يعاد عليك، فقال: لا، قلت: اكتب، فكتب. قال: توفى ليلة الثلاثاء لسبع عشرة خلت من شهر رمضان سنة أربع وعشرين ومائة، وهو ابن اثنتين وسبعين سنة، ودفن بقرية له بأطراف الشام يقال لها: شغبدا، بشين مفتوحة، وغين ساكنة معجمتين، وبباء موحدة مفتوحة، ثم دال مهملة مفتوحة مخففة.
25 - محمد بن مسلمة الصحابى، رضى الله عنه:
تكرر فى المختصر فى السير، وذكره فى المهذب فى الفرائض، هو أبو عبد الله، ويقال: أبو عبد الرحمن، ويقال: أبو سعيد محمد بن مسلمة بن سلمة بن خالد بن عدى ابن مجدعة بن حارثة بن الحارث بن الخزرج بن عمرو بن مالك بن الأوس الأنصارى الحارثى المدنى. شهد مع رسول الله - صلى الله عليه وسلم - بدرًا والمشاهد كلها، وقيل: استخلفه النبى - صلى الله عليه وسلم - على المدينة فى غزوة تبوك.
روى عنه جماعة من الصحابة جابر بن عبد الله، والمغيرة، والمسور بن مخرمة، وسهل ابن أبى خيثمة، رضى الله عنهم، وجماعات من التابعين. اعتزال الفتنة، وأقام بالربذة، وتوفى بالمدينة فى صفر سنة ثلاث وأربعين. وقيل: سبع وأربعين، وهو ابن تسع وسبعين.
قال محمد بن إسحاق، وموسى بن عقبة: محمد بن مسلمة هو الذى قتل مرحبا اليهودى بخيبر. قال ابن عبد البر: الصحيح أن قالته على بن أبى طالب. وقال الشافعى فى مختصر المزنى فى أول كتاب السير: إن النبى - صلى الله عليه وسلم - أعطى محمد بن مسلمة سلب مرحب يوم خيبر، وهذا دليل على أنه قاتله. قال ابن الأثير: قيل: إن محمد بن مسلمة هو قاتل مرحب. قال: والصحيح الذى عليه أكثر أهل السير والحديث أن عليًا هو قاتله، خلف عشرة بنين وست بنات.
26 - محمد بن نصر:

من أصحابنا أصحاب الوجوه، مذكور فى الروضة فى الوصية فى ركن الصيغة، وفى كتاب الصداق فى باب تشطره فى مسألة من أصدقها حليًا فكسرته. هو الإمام البارع العلامة فى فنون العلم، أبو عبد الله محمد بن نصر المروزى الفقيه الشافعى.
روينا فى تاريخ بغداد عن الخطيب، قال: محمد بن نصر المروزى، أبو عبد الله الفقيه، صاحب التصانيف الكثيرة، والكتب الجمة، ولد ببغداد، ونشأ بنيسابور، ورحل إلى سائر الأمصار فى طلب العلم، واستوطن سمرقند.
وكان من أعلم الناس باختلاف الصحابة ومن بعدهم فى الأحكام. روى الحديث عن عبدان، وصدقة بن الفضل، ويحيى بن يحيى، وإسحاق بن راهوية، وأبى قدامة السرخسى، وهدبة بن خالد، بالموحدة، ومحمد بن بشار، وابن المثنى، وإبراهيم بن المنذر، وغيرهم من أهل خراسان، والعراق، والحجاز، والشام، ومصر. روى عنه ابنه إسماعيل، وأبو على البلخى، وعثمان بن جعفر بن اللبان، ومحمد بن يعقوب بن الأخرم، وغيرهم.
ثم روى الخطيب، عن محمد بن نصر، قال: ولدت سنة اثنتين ومائتين قبل وقاة الشافعى بسنتين، قال: وكان أبى مروزيًا. ثم روى عن القفال الشاشى، قال: سمعت أبا بكر الصيرفى يقول: لو لم يصنف محمد بن نصر إلا كتاب القسامة لكان من أفقه الناس، فكيف وقد صَنَّف كتبًا سواه. وعن محمد بن عبد الحكم، قال: كان محمد بن نصر عندنا بمصر إمامًا، فكيف بخراسان. وعن أبى بكر أحمد بن إسحاق، قال: ما رأيت أحسن صلاة من محمد بن نصر، ولقد بلغنى أن زنبورًا قعد على جبهته فسال الدم على وجهه ولم يتحرك. قلت: هذا محمول على دم يسير، بحيث يعفى عنه ولا يبطل الصلاة.

أخبرنى أبو محمد الأنبارى، أخبرنا الحرستانى، أخبرنا أبو الفتح نصر الله، أخبرنا أبو الفتح نصر المقدسى، أخبرنا أبو الفضل أحمد بن محمد الفراتى، قال: سمعت جدى أبا عمرو الفراتى يقول: سمعت أبا منصور محمد بن أحمد بن حمشاد يقول: سمعت الأستاذ أبا الوليد حسان بن محمد القريشى يقول: سمعت أبا الفضل البلعمى يقول: دخل محمد ابن نصر المروزى، رحمه الله، على إسماعيل بن أحمد والى خراسان، فقام له وبجله وأبلغ فى تعظيمه وإجلاله، فلما خرج عاتبه أخوه إسحاق بن أحمد على ذلك، فقال له إسماعيل: إنما قمت له إجلالاً لإخبار رسول الله - صلى الله عليه وسلم -، ثم إن إسماعيل رأى رسول الله - صلى الله عليه وسلم - فى المنام، فقال له: قمت لمحمد بن نصر إجلالاً لإخبارى لا جرم، ثبت ملكك، وملك بنيك لإجلالك له، وذهب ملك أخيك إسحاق وملك بنيه لاستخفافه بمحمد بن نصر، فبقى ملك إسماعيل وبنيه أكثر من مائة وعشرين سنة.
وذكر الشيخ أبو إسحاق فى طبقات الفقهاء، عن محمد بن نصر، قال: كتبت الحديث بضعًا وعشرين سنة، وسمعت قولاً ومسائل ولم يكن لى حسن رأى فى الشافعى، فبينا أنا قاعد فى مسجد رسول الله - صلى الله عليه وسلم - أغفيت، فرأيت النبى - صلى الله عليه وسلم - فى المنام، فقلت: يا رسول الله، أكتب رأى أبى حنيفة؟ فقال: لا، فقلت: رأى مالك؟ فقال: اكتب ما وافق حديثى، قلت: أكتب رأى الشافعى؟ فطأطأ رأسه شبه الغضبان، وقال: لا تقول رأى الشافعى، ليس بالرأى، بل هو رد على من خالف سنتى، قال: فخرجت فى أثر هذه الرؤيا إلى مصر، وكتبت كتب الشافعى.

توفى محمد بن نصر، رحمه الله، بسمرقند سنة أربع وتسعين ومائتين، وكانت لحيته بيضاء، وكان من أحسن الناس صورة، وله اختيارات غريبة مخالفة للمذهب، ظهر له دلائلها منها ما حكيته عنه فى الروضة أنه قال: يكفى فى صحة الوصية الإشهاد عليه بأن هذا الكتاب خطى وما فيه وصيتى، وإن لم يعلم الشاهد ما فيه. كذا نقله عنه إمام الحرمين والمتولى. وحكى أبو الحسن العبادى عنه أنه يكفى الكتاب بلا شهادة، والمشهور أنه لابد من الإشهاد، ومعرفة الشاهدين المشهود به، والله أعلم.
27 - محمد بن يحيى بن حبان بن منقذ:
مذكور فى المختصر فى باب الساعات التى نهى عن الصلاة فيها. وفى المهذب فى خيار الشرط، وفى الحجر. هو أبو عبد الله محمد بن يحيى بن حبان، بفتح الحاء باتفاق العلماء، ابن منقذ بن عمرو، ويقال: عطية بدل عمرو بن خنساء، بفتح الخاء المعجمة ثم نون ساكنة، ابن مبذول، بالذال المعجمة، ابن عمرو بن غنم بن مازن بن النجار الأنصارى النجارى، بالجيم، المازنى المدنى.
تابعى مشهور، سمع أنسًا، وعمه واسع بن حبان، كانت له حلقة فى مسجد رسول الله - صلى الله عليه وسلم -، وكان يفتى، وكان كثير الحديث والفقه. وحبان ومنقذ صحابيان سيوضحان فى ترجمة حبان إن شاء الله تعالى. توفى محمد بالمدينة سنة إحدى وعشرين ومائة، وهو ابن أربع وسبعين سنة. روى له البخارى، ومسلم فى صحيحيهما. قال يحيى بن معين، وأبو حاتم، والباقون: كان ثقة.
28 - محمد بن يحيى صاحب الغزالى:
تكرر فى الروضة. هو الإمام أبو سعيد محمد بن يحيى بن أبى منصور النيسابورى الشهيد. تفقه على الغزالى، وأبى المظفر أحمد بن محمد الخوافى، وغيرهما، وكان إمامًا، بارعًا فى الفقه، والزهد، والورع، وتفقه عليه خلائق من الأئمة. ورحل إليه الناس من الأقطار، وتخرج به خلائق، فصاروا أئمة، قتلته الغز لما استولوا على نيسابور شهيدًا فى شهر رمضان سنة ثمان وأربعين وخمسمائة.
* * *

حرف الألف
باب من اسمه آدم

29 - آدم أبو البشر، عليه السلام:
مذكور فى المهذب فى مواضع، منها الفرائض، كنيته أبو البشر، ويقال: أبو محمد، خلقه الله عز وجل بيده، وأسجد له ملائكته، وأسكنه جنته، واصطفاه، وكرم ذريته، وعلمه جميع الأسماء، وجعله أول الأنبياء، وعلمه ما لم يعلم الملائكة المقربين، وجعل من نسله الأنبياء، والمرسلين، والأولياء، والصديقين.
قال الله تعالى: {إِنَّ اللّهَ اصْطَفَى آدَمَ وَنُوحًا} [آل عمران: 33] الآية، وقال تعالى: {وَعَلَّمَ آدَمَ الأَسْمَاء كُلَّهَا} [البقرة: 31] الآية. وثبت فى صحيح مسلم، عن رسول الله - صلى الله عليه وسلم - قال: “إن الله تعالى خلقه يوم الجمعة”. واشتهر فى كتب الحديث والتواريخ أنه عاش ألف سنة، وروينا معناه فى حديث مرفوع.
وروينا فى تاريخ دمشق فى حديث طويل عن عائشة، رضى الله عنها، قالت: كان رسول الله - صلى الله عليه وسلم - يقول: “أنا أشبه الناس بأبى آدم، عليه السلام، وكان أبى إبراهيم، عليه السلام، أشبه الناس بى خلقًا وخُلقًا”. فأما اشتقاق اسمه، فقال الإمام أبو الحسن على بن أحمد الواحدى: قال ابن عباس، رضى الله عنهما: سمى آدم؛ لأنه خلق من أديم الأرض. قال: وهكذا قاله أهل اللغة فيما حكاه الزجاج. قال الزجاج: قال أهل اللغة: آدن مشتق من أديم الأرض؛ لأنه خُلق من تراب، وأديم الأرض وجهها. قال: وقال النضر بن شميل: سمى آدم لبياضه. وهذا كله تصريح منهم بأن آدم اسم عربى مشتق، وإلا فالعجمى لا اشتقاق له.
قال أبو البقاء: آدم وزنه أفعل، والألف منه مبدلة من همزة، وهى فاء الفعل؛ لأنه مشتق من أديم الأرض أو من الأدمة، قال: ولا يجوز أن يكون أصله فاعلاً بفتح العين، إذ لو كان كذلك لانصرف، كالعالم، وخاتم، والتعريف وحده لا يمنع الصرف، وليس هو بعجمى، هذا كلام أبى البقاء.

وقال الإمام أبو منصور موهوب بن أحمد بن محمد بن الخضر الجواليقى فى كتابه المعرب: أسماء الأنبياء، عليهم الصلاة والسلام، كلها أعجمية، نحو: إبراهيم، وإسماعيل، وإسحاق، وإلياس، وإدريس، وأيوب، إلا أربعة: آدم، وصالحًا، وشعيبًا، ومحمدًا، صلوات الله وسلامه عليهم أجمعين.
قال أبو إسحاق الزجاج: اختلفت الآيات فيما بدىء به خلق آدم، ففى موضع خلقه الله تعالى من تراب، وفى موضع من طين لازب، وفى موضع من حمأ مسنون، وفى موضع من صلصال، قال: وهذه الألفاظ راجعة إلى أصل واحد، وهو التراب الذى هو أصل الطين، فأعلمنا الله عز وجل أنه خلقه من تراب جعل طينًا، ثم انتقل فصار كالحمأ المسنون، ثم انتقل فصار صلصالاً كالفخار. ولقد أحسن الزجاج، رحمه الله.
قال الإمام أبو إسحاق الثعلبى فى قول الله عز وجل إخبارًا أن إبليس قال: {خَلَقْتَنِى مِن نَّارٍ وَخَلَقْتَهُ مِن طِينٍ} [الأعراف: 12]، قال الحكماء: أخطأ عدو الله فى تفضيله النار على الطين؛ لأن الطين أفضل منها من أوجه:
أحدها: أنه من جوهر الطين الرزانة، والسكون، والوقار، والحلم، والأناة، والحياء، والصبر، وذلك سبب توبة آدم وتواضعه وتضرعه، فأورثه المغفرة، والاجتباء، والهداية. وجوهر النار الخفة، والطيش، والحدة، والارتفاع، والاضطراب، وذلك سبب استكبار إبليس فأورثه اللعنة والهلاك.
والثانى: أن الجنة موصوفة بأن ترابها مسك، ولم ينقل أن فيها نارًا.
الثالث: أنها سبب العذاب بخلاف الطين.
الرابع: أن الطين مستغن عن النار وهى محتاجة إلى مكان وهو التراب.
الخامس: أن الطين سبب جمع الأشياء، وهى سبب تفريقها، وبالله التوفيق.
30 - آدم بن عبد العزيز بن عمر بن عبد العزيز القريشى الأموى((1)):
وتمام نسبه فى ترجمة جده. مذكور فى المهذب فى قسم الفىء، كان شاعرًا ماجنًا، وكان ببغداد فى صحابة الخليفة المهدى، ثم تاب ونسك.
* * *

باب أبان
__________
(1) انظر: تاريخ بغداد (7/25 - 27)، وتاريخ الإسلام (4067).

31 - أبان بن عثمان((1)):
مذكور فى المختصر فى نكاح المحرم، هو أبو سعيد أبان بن عثمان بن عفان بن أبى العاص بن أمية بن عبد شمس بن عبد مناف القريشى الأموى المدنى التابعى الكبير، يلتقى مع رسول الله - صلى الله عليه وسلم - فى عبد مناف، وأمه أم عمرو بنت جندب الدوسية. سمع أباه، وزيد بن ثابت. روى عنه الزهرى، وعمر بن عبد العزيز، وخلائق من التابعين وغيرهم.
قال عمرو بن شعيب: ما رأيت أحدًا أعلم بحديث ولا فقه من أبان بن عثمان. وقال يحيى بن سعيد: كان فقهاء المدينة عشرة: سعيد بن المسيب، وأبو سلمة بن عبد الرحمن، والقاسم، وسالم، وعروة، وعبيد الله بن عبد الله بن عتبة، وقبيصة بن ذؤيب، وأبان بن عثمان، وخارجة بن زيد، وسليمان بن يسار. واتفق العلماء على أنه ثقة، توفى بالمدينة سنة خمس ومائة.
واعلم أن فى صرف أبان خلافًا مشهورًا، الصحيح الذى عليه الأكثرون والمحققون صرفه، فمن صرفه قال: الهمزة أصل والألف زائدة، ووزنه فعال كغزال وعناق ونظائرهما، ومن منع صرفه عكس، فقال: الهمزة زائدة والألف بدل من ياء، ووزنه أفعل، فلا ينصرف لوزن الفعل، وقد بسطت الكلام فى تحقيقه فى أوائل شرح صحيح مسلم، رحمه الله.
* * *
باب إبراهيم
__________
(1) انظر: سير أعلام النبلاء (4/351 - 353) برقم (133)، وطبقات ابن سعد (5/151 - 153)، والتاريخ الكبير (1/450، 451)، والجرح والتعديل (2/295)، وتهذيب تاريخ دمشق (2/134، 135)، وتهذيب الكمال (2/16 - 19)، والبداية والنهاية (9/233)، والوافى بالوفيات (5/307)، وتهذيب التهذيب (1/97)، وتقريب التهذيب (1/31)، والنجوم الزاهرة (1/253).

قد سبق فى ترجمة آدم أن إبراهيم إسم أعجمى، وفيه لغات أشهرها إبراهيم، والثانية إبراهام، وقرىء بهما فى السبع، والثالثة والرابعة والخامسة إبراهم، بكسر الهاء وفتحها وضمها، حكاهن الإمام أبو حفص عمر بن خلف بن مكى الصقلى النحوى اللغوى فى كتابه تثقيف اللسان، عن الفراء، عن العرب، وحكى الكسر والضم أيضًا جماعات منهم الإمام أبو البقاء عبد الله بن الحسين بن عبد الله العكبرى، قال: وقرىء بهما فى الشواذ، قال: وجمعه أباره عند قوم، وعند آخرين براهم، وقيل: براهمة. قال الإمام أبو الحسن الماوردى صاحب الحاوى: معناه بالسريانية أب رحيم.
وقال أبو محمد عبد الله بن مسلم بن قتيبة: تحذف الألف من الأسماء الأعجمية نحو إبراهيم، وإسماعيل، وإسحاق، وإسرائيل، استثقالاً لها، كما ترك صرفها. قال: وكذلك سليمان، وهارون، وسائر الأسماء الأعجمية المستعملة، فأما ما لا يكثر استعماله منها كهاروت، وماروت، وطالوت، وجالوت، وقارون، فلا تحذف الألف فى شىء منها، ولا تحذف من داود، وإن كان مستعملاً؛ لأنه حذف منه أحد الواوين، فلو حذفت الألف أيضًا أجحف بالكلمة، وأما ما كان على فاعل كصالح، ومالك، وخالد، فيجوز إثبات الألف، ويجوز حذفها بشرط أن يكثر استعماله، فإن لم يكثر كسالم، وجابر، وحاتم، وحامد، لم يجز حذف الألف، ومما كثر استعماله ويدخله الألف واللام يكتب بغير ألف مع الألف واللام، فإن حذفتهما أثبت الألف، تقول: قال الحارث، وقال: حارث؛ لئلا يشتبه بحرب، ولا تحذف الألف من عمران، ويجوز حذفها وإثباتها فى مروان، وعثمان، وسفيان، ونحوهم بشرط كثرة استعماله، وبالله التوفيق.
32 - إبراهيم خليل الرحمن، صلوات الله عليه وسلامه:
تكرر فى هذه الكتب كلها. قال الله تعالى: {وَاتَّخَذَ اللّهُ إِبْرَاهِيمَ خَلِيلاً} [النساء: 125].

وقال تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ شَاكِرًا لأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ وَآتَيْنَاهُ فِى الْدُّنْيَا حَسَنَةً وَإِنَّهُ فِى الآخِرَةِ لَمِنَ الصَّالِحِينَ} [النحل: 120 - 122].
وقال تعالى: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِن قَبْلُ وَكُنَّا بِه عَالِمِينَ} [الأنبياء: 51].
وقال تعالى: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّى جَاعِلُكَ لِلنَّاسِ إِمَامًا} [البقرة: 124].
وقال تعالى: {وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَجَعَلْنَا فِى ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ وَآتَيْنَاهُ أَجْرَهُ فِى الدُّنْيَا وَإِنَّهُ فِى الآخِرَةِ لَمِنَ الصَّالِحِينَ} [العنكبوت: 27].
وقال تعالى: {إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُّنِيبٌ} [هود: 75].
وقال تعالى: {وَإِبْرَاهِيمَ الَّذِى وَفىّ} [النجم: 37].
وقال تعالى: {وَمَن يَرْغَبُ عَن مِّلَّةِ إِبْرَاهِيمَ} [البقرة: 130].
وهو أبو إسماعيل إبراهيم بن آزر، وهو تارح، بمثناة من فوق، وفتح الراء، وبحاء مهملة، قيل: آزر اسم، وتارح لقب، وقيل عكسه، والقولان مشهوران، وباقى نسبه إلى آدم مختلف فيه، ولا يصح فى تعيينه شىء، فتركته لهذا ولعدم الضرورة إليه. أنزل الله تعالى عليه صحفًا كما أخبر سبحانه فى كتابه العزيز. قال أهل التاريخ: كانت عشر صحائف، وجعل له لسان صدق فى الآخرين، أى ثناء حسنًا، فليس أحد من الأمم إلا يحبه، وأكرمه بالخلة، وبأن جعل أكثر الأنبياء من ذريته، وختم ذلك سبحانه وتعالى بنبينا محمد - صلى الله عليه وسلم -، والآيات الكريمة فى بيان أحواله معلومة أشرت إلى بعضها.

هاجر، عليه السلام، من العراق إلى الشام، قيل: بلغ عمره مائة وخمسًا وسبعين سنة، وقيل: مائتى سنة، ودفن فى الأرض المقدسة، وقبره معروف بالبلدة المعروفة بالخليل، بينها وبين بيت المقدس دون مرحلة.
روينا فى صحيحى البخارى ومسلم، عن أبى هريرة، رضى الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “اختتن إبراهيم، عليه السلام، وهو ابن ثمانين سنة بالقدوم”((1))، روى القدوم، بالتخفيف والتشديد، وسنوضحه فى موضعه من قسم اللغات إن شاء الله تعالى.
وروينا فى صحيحيهما، عن ابن عباس، رضى الله عنهما، أن رسول الله - صلى الله عليه وسلم - قال: “أول الخلائق يكسى يوم القيامة إبراهيم، عليه السلام” ((2)). وروينا فى صحيح مسلم، عن أبى هريرة، قال: قال رسول الله - صلى الله عليه وسلم -: “حين أسرى بى ورأيت إبراهيم، وأنا أشبه ولده به” ((3)).
__________
(1) أخرجه أحمد (2/435 ، رقم9620) ، والبخارى (3/1224 ، رقم 3178) ، ومسلم (4/1839 ، رقم 2370) . وأخرجه أيضًا : أبو يعلى (10/384، رقم 5981) ، والبيهقى (8/325).
(2) أخرجه الطيالسى (ص 343 ، رقم 2638) ، وأحمد (1/253 ، رقم 2281) ، والبخارى (4/1691 ، رقم 4349) ، مسلم (4/2194 ، رقم 2860) ، والترمذى (5/321 ، رقم 3167) وقال : حسن صحيح . والنسائى (4/117 ، رقم 2087).
(3) أخرجه البخارى (3/1243 ، رقم 3214) ، ومسلم (1/154 ، رقم 168) ، والترمذى (5/300 ، رقم 3130) وقال : حسن صحيح.

وفى صحيح مسلم أيضًا، عن أنس، أن رجلاً قال للنبى - صلى الله عليه وسلم -: يا خير البرية، قال: “ذاك إبراهيم” ، وهذا محمول على التواضع، وإلا فالنبى - صلى الله عليه وسلم - أفضل الخلق؛ لقوله - صلى الله عليه وسلم -: “أنا سيد ولد آدم”((1)). وفى صحيح البخارى، عن ابن عباس، قال: “كان آخر قول إبراهيم حين ألقى فى النار: حسبى الله ونعم الوكيل” ((2))، وفى رواية فى البخارى: “قال: حسبنا الله ونعم الوكيل، قالها إبراهيم حين ألقى فى النار”.
وفى الصحيحين أن رسول الله - صلى الله عليه وسلم - أخبر عن ليلة الإسراء ورؤيته الأنبياء فى السموات، ورأى إبراهيم فى السماء السادسة، وفى رواية: فى السابعة، مُسندًا ظهره إلى البيت المعمور. وفى صحيح البخارى، عن سمرة بن جندب، رضى الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “أتانى الليلة اثنان، فأتينا على رجل طويل لا أكاد أرى رأسه طولاً، وأنه إبراهيم”.
__________
(1) أخرجه ابن أبى شيبة (6/317 ، رقم 31728) ، ومسلم (4/1782 ، رقم 2278) ، وأبو داود (4/218 ، رقم 4673) . وأخرجه أيضًا : أحمد (2/540 ، رقم 10985).
(2) حديث أبى هريرة : أخرجه الخطيب (9/118) ، وقال : غريب من رواية أبى حصين عن أبى صالح عن أبى هريرة مسندًا ، لا أعلم رواه غير سلام بن سليمان عن إسرائيل ، والمحفوظ ما رواه الناس عن إسرائيل وأبى بكر بن عياش عن أبى حصين عن أبى الضحى عن ابن عباس قال : “لما ألقى إبراهيم فى النار …” الحديث .
حديث ابن عباس الموقوف المشار إليه : أخرجه الحاكم (2/326 ، رقم 3167) بلفظ : “كان آخر كلام إبراهيم حين ألقى فى النار حسبى الله ونعم الوكيل” وقال : صحيح على شرط الشيخين . وأخرجه أيضًا : البخارى (4/1662 رقم 4288) والنسائى فى الكبرى (6/316 ، رقم 11081) ، قال الحافظ فى الفتح (8/229) : وهم الحاكم فى استدراكه.

روينا فى موطأ مالك، عن سعيد بن المسيب، رحمه الله، قال: “كان إبراهيم النبى، عليه السلام، أول الناس ضيّف الضيف، وأول الناس اختتن، وأول الناس قص شاربه، وأول الناس رأى الشيب، فقال: يا رب، ما هذا؟ فقال الله تبارك وتعالى: وقار يا إبراهيم، فقال: يا رب، زدنى وقارًا”. ورويناه فى تاريخ دمشق بزيادة: “وأول من استحد وقلم أظفاره”.
وقد مَنَّ الله الكريم علينا وجعل لنا رواية متصلة، وسببًا متعلقًا بخليله إبراهيم، عليه السلام، كما مَنَّ علينا بذلك فى حبيبه وخليله وصفيه محمد - صلى الله عليه وسلم -. أخبرنا الإمام أبو محمد عبد الرحمن ابن الإمام أبى عمر محمد بن أحمد بن قدامة المقدسى، رضى الله عنه، أخبرنا أبو حفص بن طبرزد، أنا أبو الفتح الكروخى، أنا القاضى أبو عامر، أنا أبو محمد بن الجراحى، أنا أبو العباس المحبوبى، أنا أبو عيسى الترمذى، ثنا عبد الله بن أبى زياد، ثنا سيار، ثنا عبد الواحد بن زياد، عن عبد الرحمن بن إسحاق، عن القاسم بن عبد الرحمن، عن أبيه، عن ابن مسعود، رضى الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “لقيت إبراهيم ليلة أسرى بى، فقال: يا محمد، أقرىء أمتك منى السلام، وأخبرهم أن الجنة طيبة التربة، عذبة الماء، وأنها قيعان، وأن غراسها: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر” ((1)). قال الترمذى: هذا حديث حسن.
__________
(1) أخرجه الطبرانى (10/173 ، رقم 10363) . وأخرجه أيضًا : الترمذى (5/510 ، رقم 3462) وقال : حسن غريب ، والطبرانى فى الأوسط (4/270 ، رقم 4170) وفى الصغير (1/326 ، رقم 539) قال الهيثمى (10/91) : فيه عبد الرحمن بن إسحاق أبو شيبة الكوفى وهو ضعيف.

روينا فى تاريخ دمشق للحافظ أبى القاسم بن عساكر، عن ابن عباس، رضى الله عنهما، قال: ولد إبراهيم، عليه السلام، بغوطة دمشق، بقرية يقال لها: برزة. قال الحافظ: كذا فى هذه الرواية، والصحيح أنه ولد بكوثا من إقليم بابل بالعراق، وإنما نسب إليه هذا المقام؛ لأنه صلى فيه، إذ جاء معينًا للوط، عليه السلام. وفى التاريخ أن آزر كان من أهل حران، وأن أم إبراهيم اسمها نونا، وقيل: أينونا، وأن نمرود حبسه سنين، ثم ألقاه فى النار، وأنه كان يدعى أبا الضيفان.
وعن عكرمة أنه كان يكنى أبا الضيفان، وأن تجارة إبراهيم كانت فى البز، وأن النار لم تنل منه إلا وثاقه لتنطلق يداه. قال الله تبارك وتعالى: {يَا نَارُ كُونِى بَرْدًا وَسَلاَمًا عَلَى إِبْرَاهِيمَ} [الأنبياء: 69]، وأن النار بردت فى ذلك الوقت على أهل المشرق والمغرب، فلم ينضج بها زراع، وأن جبريل، عليه السلام، مر به حين ألقى فى الهواء، فقال: يا إبراهيم، ألك حاجة؟ فقال: أما إليك فلا.
وفيه عن على بن أبى طالب، رضى الله عنه، أن البغال كانت تتناسل، وكانت أسرع الدواب فى نقل الحطب لنار إبراهيم، فدعا عليها، فقطع الله نسلها. وعن الحسن البصرى: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ} [البقرة: 124]، قال: ابتلاه بالكوكب، فوجده صابرًا، ثم ابتلاه بالقمر، فوجده صابرًا، ثم ابتلاه بالشمس، فوجده صابرًا، ثم ابتلاه بالنار، فوجده صابرًا، ثم ابتلاه بذبح ابنه، فوجده صابرًا.
وعن مجاهد أن إبراهيم وإسماعيل حجا ماشيين. وعنه فى قول الله تعالى: {ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ} [الذاريات: 24]، إكرامهم أنه خدمه بنفسه. وفى حديث مرفوع: أنه كان من أغير الناس.

وعن كعب الأحبار، وآخرين، أن سبب وفاة إبراهيم، عليه السلام، أنه أتاه ملك فى صورة شيخ كبير فضيفه، فكان يأكل ويسيل طعامه ولعابه على لحيته وصدره، فقال له إبراهيم: يا عبد الله، ما هذا؟ قال: بلغت الكبر الذى يكون صاحبه هكذا، قال: وكم أتى عليك؟ قال: مائتا سنة، ولإبراهيم يومئذ مائتا سنة، فكره الحياة لئلا يصير إلى هذه الحال، فمات بلا مرض. وعن أبى السكن الهجرى، قال: توفى إبراهيم، وداود، وسليمان، عليهم السلام، فجأة، وكذلك الصالحون، وهو تخفيف على المؤمن. قلت: هو تخفيف ورحمة فى حق المراقبين، وبالله التوفيق.
وفى التاريخ أيضًا فى ترجمة هاجر، قال: هاجر، ويقال: آجر، بالمد، القبطية، ويقال: الجرهمية، أم إسماعيل، كانت للجبار الذى كان يسكن عين الجر بقرب بعلبك، فوهبها لسارة، فوهبتها لإبراهيم، وأنها توفيت ولابنها إسماعيل عشرون سنة، ولها تسعون سنة، فدفنها إسماعيل فى الحجر. وفى ترجمة سارة امرأة إبراهيم، أنها إم إسحاق، وأنها كانت من أحسن نساء العالمين، وأنها توفيت ولها مائة وسبع وعشرون سنة، فتزوج إبراهيم امرأة من الكنعانيين يقال لها: قنطوراء. وفى الحديث: “الترك بنو قنطوراء” ((1))، وكان إسماعيل أكبر ولد إبراهيم، عليهم الصلاة والسلام.
33 - إبراهيم بن أبى القاسم محمد رسول الله - صلى الله عليه وسلم -:
__________
(1) أخرجه الطبرانى فى الكبير (10/181 ، رقم 10389) ، وفى الأوسط (6/7 ، رقم 5634) . قال الهيثمى (7/312) : فيه عثمان بن يحيى القرقسانى ، ولم أعرفه ، وبقية رجاله رجال الصحيح.

مذكور فى المهذب فى التعزية، أمه مارية القبطية، ولدته فى ذى الحجة سنة ثمان من الهجرة، وتوفى سنة عشر. ثبت فى صحيح البخارى أنه توفى وله سبعة عشر أو ثمانية عشر شهرًا، هكذا ثبت على الشك. قال الواقدى، وغيره: توفى يوم الثلاثاء لعشر خلون من شهر ربيع الأول سنة عشر. وثبت فى البخارى أيضًا من رواية البراء بن عازب، أنه لما توفى إبراهيم، قال رسول الله - صلى الله عليه وسلم -: “إن له مرضعًا فى الجنة” ((1))، ضبطناه بالوجهين، أشهرهما بضم الميم وكسر الضاد، والثانى بفتحهما.
__________
(1) حديث البراء : أخرجه الطيالسى (ص 99 ، رقم 729) ، والبخارى (1/465 ، رقم 1316) ، وابن حبان (15/400 ، رقم 6949) ، والحاكم (4/41 ، رقم 6820) . وأخرجه أيضًا : ابن أبى شيبة (3/54 ، رقم 12053) ، وأحمد (4/300 ، رقم 18686) جميعًا أن النبى ( قاله لما توفى ولده إبراهيم . حديث عبد الله بن أبى أوفى : أخرجه ابن عساكر (3/143) بنحوه ..

وسر رسول الله - صلى الله عليه وسلم - بولادته كثيرًا، وكانت قابلته سلمى مولاة رسول الله - صلى الله عليه وسلم - امرأة أبى رافع، فبشر أبو رافع به النبى - صلى الله عليه وسلم -، فوهبه عبدًا، وحلق شعره يوم سابعه. قال الزبير ابن بكار: وتصدق بزنة شعره فضة، ودفنه، وسماه، ثم دفعه إلى أم سيف امرأة قين بالمدينة لترضعين. قال الزبير: تنافست الأنصار فيمن يرضعه، وأحبوا أن يفرغوا مارية للنبى - صلى الله عليه وسلم -. وفى صحيح البخارى، عن أنس، قال: دخلنا مع رسول الله - صلى الله عليه وسلم - على أبى سيف لقين، وكان ظئرًا لإبراهيم، أى زوج مرضعته، فأخذ رسول الله - صلى الله عليه وسلم - إبراهيم فقبله وشمه، ثم دخلنا عليه بعد ذلك وإبراهيم يجود بنفسه، فجعلت عينا رسول الله - صلى الله عليه وسلم - تذرفان، فقال له عبد الرحمن بن عوف: وأنت يا رسول الله؟ فقال: “يا ابن عوف، إنها رحمة الله”، ثم اتبعها بأخرى، فقال: “إن العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضى ربنا، وإنا بفراقك يا إبراهيم لمحزونون” ((1)). ودفن بالبقيع، وقبره مشهور عليه قبة، وصلى عليه رسول الله - صلى الله عليه وسلم -، وكبر أربع تكبيرات، هذا قول جمهور العلماء، وهو الصحيح.
وروى ابن إسحاق بإسناده، عن عائشة، رضى الله عنه، أن النبى - صلى الله عليه وسلم - لم يصل عليه. قال ابن عبد البر: هذا غلط، فقد أجمع جماهير العلماء على الصلاة على الأطفال إذا استهلوا، وهو عمل استفيض فى السلف والخلف. قيل: إن الفضل بن عباس غسل إبراهيم، ونزل فى قبره هو وأسامة بن زيد، ورسول الله - صلى الله عليه وسلم - جالس على شفير القبر، ورش على قبره ماء، وهو أول قبر رش عليه الماء. وأما ما روى عن بعض المتقدمين: لو عاش إبراهيم لكان نبيًا، فباطل وجسارة على الكلام فى المغيبات، ومجازفة، وهجوم على عظيم من الزلات، والله المستعان.
__________
(1) أخرجه ابن ماجه (1/506 ، رقم 1589) ، والطبرانى (24/171 ، رقم 433) ، وابن عساكر (3/139) . وأخرجه أيضًا : ابن سعد (1/143) ، والطبرانى فى الأوسط (8/346 ، رقم 8829). وللحديث شاهد أخرجه البخارى من حديث أنس (1/439 ، رقم 1241) ..

34 - إبراهيم بن سعد((1)):
شيخ الشافعى. مذكور فى المختصر فى كتاب الصيام فى باب الجود والإفضال، هو أبو إسحاق إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف القرشى الزهرى المدنى. وسكن بغداد، وتمام نسبه فى ترجمة جد أبيه عبد الرحمن بن عوف، أحد العشرة المبشرة، رضى الله عنهم، هو من تابعى التابعين. سمع أباه، والزهرى، وهشام بن عروة، ومحمد بن إسحاق، وآخرين من الأئمة. روى عنه جماعات من الأعلام، شعبة، والليث، وابن مهدى، وابناه يعقوب وسعد، وأحمد بن عبد الله، وموسى بن إسماعيل، ويزيد بن هارون، وابن وهب، وأبو داود، وأبو الوليد الطيالسيان، والقعنبى، وأحمد بن حنبل، وخلائق.
وهو ثقة، كثير الحديث، روى له البخارى، ومسلم، واستوطن بغداد، وولى بها بيت المال لهارون الرشيد، وتوفى بها سنة ثلاث، وقيل: أربع وثمانين ومائة، وهو ابن خمس وتسعين سنة، ودفن بمقابر باب التين. قال الخطيب: حدث عنه يزيد بن عبد الله بن الهاد، والحسين بن سيار، وبين وفاتيهما مائة واثنتا عشرة سنة. توفى يزيد سنة تسع وثلاثين ومائة.
35 - إبراهيم بن محمد بن أبى يحيى:
شيخ الشافعى. كرره فى المختصر كثيرًا، هو مدنى، مولى بنى أسلم. واسم أبى يحيى: سمعان، ويقال له: إبراهيم بن محمد بن أبى عطاء. روى عن صفوان بن سليم، وصالح مولى التوأمة، ويحيى الأنصارى، ومحمد بن المنكدر، وغيرهم. روى عنه الشافعى، وداود ابن عبد الله، ويحيى بن آدم. واتفق العلماء على تضعيفه وجرحه، وأنه كان يرى القدر، ويتهمونه بالكذب. قال البخارى فى تاريخه: قال يحيى القطان: تركه ابن المبارك والناس. قال: وكنا نتهمه بالكذب.
__________
(1) انظر: طبقات ابن سعد (7/322)، وتاريخ ابن معين (2/9)، والتاريخ الكبير (1/288)، والجرح والتعديل (2/101)، والثقات لابن حبان (6/7)، وميزان الاعتدال (1/33 - 35)، وتهذيب التهذيب (1/121 - 123)، وتقريب التهذيب (1/34)..

وحكى ابن أبى حاتم جرحه وتوهينه عن مالك، ووكيع، وابن المبارك، وابن عيينة، والقطان، وابن المدينى، وأحمد، وابن معين، وأبى حاتم، وأبى زرعة، وغيرهم. قال أحمد: لا تكتب حديثه، تركه الناس؛ لأنه يروى أحاديث منكرة لا أصل لها، ويأخذ أحاديث الناس يضعها فى كتبه. وقال وكيع: لا تكتبوا عنه حرفًا. وقال ابن معين: هو كذاب متروك الحديث. وقال بشر بن المفضل: سألت فقهاء المدينة عنه، فكلهم قالوا: هو كذاب.
36 - إبراهيم بن يزيد بن قيس بن الأسود بن عمرو بن ربيعة بن ذهل بن سعد بن مالك بن النخع النخعى الكوفى:
فقيه أهل الكوفة، أبو عمران. تكرر فى المختصر، وذكره فى المهذب فى ميراث أهل الفرض، ثم فى الشهادات فى مسألة التوبة، وأمه مليكة بنت يزيد بن قيس أخت الأسود بن يزيد، وهو تابعى جليل، دخل على عائشة، رضى الله عنها، ولم يثبت له منها سماع، وسمع جماعات من كبار التابعين منهم علقمة، وخالاه الأسود، وعبد الرحمن ابنا يزيد، ومسروق، وأبو عبيدة بن عبد الله، وغيرهم. روى عنه جماعات من التابعين، منهم السبيعى، وحبيب بن أبى ثابت، وسماك بن حرب، والحكم، والأعمش، وابن عون، وحماد بن أبى سليمان شيخ أبى حنيفة.
وأجمعوا على توثيقه وجلالته وبراعته فى الفقه. روينا عن الشعبى أنه قال حين توفى النخعى: ما ترك أحدًا أعلم منه أو أفقه، قيل: ولا الحسن وابن سيرين؟ قال: ولا الحسن وابن سيرين، ولا من أهل البصرة، ولا الكوفة، ولا الحجاز، ولا الشام. وروينا عن أحمد بن صالح العجلى، قال: لم يحدث النخعى عن أحد من أصحاب النبى - صلى الله عليه وسلم -، وقد أدرك منهم جماعة، ورأى عائشة.
وروينا عن الأعمش، قال: كان النخعى صيرفى الحديث. وقال أبو زرعة: النخعى علم من أعلام أهل الإسلام. وقال العجلى: كان النخعى صالحًا، فقيهًا، متوقيًا، قليل التكلف. توفى سنة ست وتسعين، وهو ابن تسع وأربعين سنة. وقال البخارى: ابن ثمان وخمسين سنة.

37 - إبراهيم بن يوسف:

من أصحابنا، مذكور فى الروضة قبيل كتاب الرجعة بأسطر، هو أبو [......]((1)).
38 - إبراهيم بن ميسرة((2)):
مذكور فى أول نكاح المهذب، هو طائفى سكن مكة، مولى لبعض أهل مكة، تابعى جليل، سمع أنسًا، وسمع جماعة من كبار التابعين، طاووسًا، وسعيد بن المسيب. روى عنه أبو أيوب السختيانى التابعى، وابن جريج، والثورى، وابن عيينة، وآخرون. واتفقوا على أنه ثقة مأمون. قال ابن عيينة: كان من أوثق الناس وأصدقهم. قال الحميدى: حدثنا سفيان، قال: أخبرنى إبراهيم بن ميسرة، من لم تر عيناك والله مثله. قال البخارى، عن على بن المدينى: لإبراهيم بن ميسرة نحو ستين حديثًا. وقال: توفى قريبًا من سنة ست وثلاثين ومائة، رحمه الله.
39 - إبراهيم البلدى:
__________
(1) ما بين المعقوفتين بياض بالأصل.
(2) انظر: التاريخ الكبير (1/328)، والجرح والتعديل (2/133)، وتهذيب التهذيب (1/172)، وتقريب التهذيب (1/44)..

مذكور فى الوسيط فى باب الآنية، لا ذكر له فى هذه الكتب إلا فى هذا الموضع، وهى روايته عن المزنى، عن الشافعى، أنه رجع عن تنجس شعر الآدمى. وقد رأيت بعض من لا معرفة له بهذا الشأن ينكر على الغزالى، وينسبه إلى التفرد بهذه الحكاية عن البلدى، وهذا عجب، فإنها مشهورة حكاها جماعة قبل الغزالى، عن البلدى، عن المزنى، منهم صاحب الحاوى، وإمام الحرمين، وغيرهما، وهو البلدى، بفتح الباء واللام، منسوب إلى بلد((1)).
40 - إبراهيم المروذى:
من أصحابنا المصنفين، تكرر ذكره فى الروضة، هو بفتح الميم، وضم الراء المشددة، وواو ساكنة، ثم ذال معجمة، منسوب إلى مرو الروذ مدينة بخراسان، وهو الإمام [......]((2)).
* * *
باب إبليس
41 - إبليس عدو الله:
__________
(1) فى بعض النسخ التى بين أيدينا هكذا: إلى بلد، وترك بياض، ونبه عليه فى الحاشية، وفى بعض النسخ لم يوجد بياض ولم ينبه عليه، والصحيح الأول، وتتميمًا للفائدة أذكر ترجمته نقلاً عن العلامة تاج الدين بن السبكى فى طبقات الشافعية، قال: نقل الغزالى فى الوسيط أنه روى عن المزنى، عن الشافعى أنه رجع عن تنجيس شعر الآدمى، وقد سبق الغزالى إلى هذا النقل أبو عاصم العبادى، والقاضى الماوردى، وجماعات، والرجل معروف الاسم بين المتقدمين لا ينبغى إنكاره، غير أن ترجمته عزيزة لم أجدها إلى الآن كما فى النفس. وقد ذكره العبادى فى الطبقة الثانية فى المقلين المنفردين بروايات، وسيأتى ما يؤيد روايته، فإنا إن شاء الله سنذكر فى الطبقة الثالثة فى= =ترجمة محمد بن عبد الله بن أبى جعفر قوله: سمعت ابن أبى هريرة يقول: سمعت ابن سريج يقول: سمعت أبا القاسم الأنماطى يقول: إن أبا إبراهيم المزنى قال: سمعت الشافعى يقول قبل وفاته بشهر: إن الشعر لا يموت بموت ذات الروح، فقد تابع الأنماطى، وهذه متابعة جيدة لم أجد فى الباب مثلها. ا.هـ. إدارة الطباعة المنيرية.
(2) ما بين المعقوفتين بياض بالأصل.

مذكور فى المهذب فى باب الإقرار. قال الجوهرى وغيره: كنيته أبو مرة، واختلف العلماء فى أنه من الملائكة من طائفة يقال لهم: الجن، أم ليس من الملائكة؟ وفى أنه اسم عربى أم عجمى؟ والصحيح أنه من الملائكة، وأنه عجمى. قال الإمام أبو الحسن الواحدى: قال أكثر أهل اللغة والتفسير: سمى إبليس؛ لأنه أبلس من رحمة الله تعالى، أى أيس، والمبلس المكتئب الحزين الآيس. قال: وعلى هذا هو عربى مشتق.
وقال ابن الأنبارى: لا يجوز أن يكون مشتقًا من أبلس؛ لأنه لو كان مشتقًا لصرف، كما أن إسحاق إذا كان عربيًا مأخوذًا من أسحقه الله إسحاقًا انصرف، فلو كان إبليس مشتقًا لصرف كأكليل وبابه، فلما لم يصرف دل على أنه عجمى معرفة، والعجمى ليس مشتقًا. وقال ابن جرير: إنما لم يصرف، وإن كان عربيًا؛ لقلة نظيره فى كلام العرب، فشبهوه بالأعجمى، وهذا الذى قاله ابن جرير يبطل بباب إفعيل، فإنه مصروف كله إلا إبليس. قال الواحدى: والاختيار أنه ليس بمشتق؛ لإجماع النحويين على أنه منع الصرف للعجمة والمعرفة.
قال: واختلفوا فى أنه من الملائكة، فروى عن طاووس، ومجاهد، عن ابن عباس أنه كان من الملائكة، وكان اسمه عزازيل، فلما عصى الله تعالى لعنه الله وجعله شيطانًا مريدًا، وسماه إبليس، وبهذا قال ابن مسعود، وابن المسيب، وقتادة، وابن جريج، وابن جرير، واختاره الزجاج، وابن الأنبارى، قالوا: وهى مستثنى من جنس المستثنى منه. قالوا: وقول الله تعالى: {كَانَ مِنَ الْجِنِّ} [الكهف: 50]، أى طائفة من الملائكة يقال لهم: الجن.

وقال الحسن، وعبد الرحمن بن زيد، وشهر بن حوشب: ما كان من الملائكة قط، واستثناء منقطع، والمعنى عندهم أن الملائكة وإبليس أمروا بالسجود، فأطاعت الملائكة كلهم وعصى إبليس، والصحيح أنه من الملائكة؛ لأنه لم ينقل أن غير الملائكة أمر بالسجود، والأصل فى الاستثناء أن يكون من جنس المستثنى منه، والله أعلم. وأما إنظاره إلى يوم الدين فزيادة فى عقوبته، وتكثير معاصيه وغوايته، نسأل الله الكريم اللطف وخاتمة الخير.
* * *
باب أبيض
42 - أبيض بن حمال الصحابى، رضى الله عنه:
مذكور فى المختصر، والمهذب، والوسيط فى إحياء الموات، وحَمَّال بفتح الحاء المهملة، وتشديد الميم، وهو أبو سعيد أبيض بن حمال بن مرثد بن ذى لحيان، بضم اللام، الشيبانى المأربى، بعد الميم همزة ساكنة يجوز تخفيفها بقلبها ألفًا، ثم راء مكسورة وباء موحدة، من أهل مأرب بلدة معروفة باليمن، وسنوضحها فى الميم من اللغات إن شاء الله تعالى.
قال ابن سعد: وفد أبيض على النبى - صلى الله عليه وسلم - إلى المدينة، قال: ويقال: بل لقيه بمكة فى حجة الوداع، حديثه عند أولاده، ذكر له فى المهذب حديثين أحدهما: “إقطاع ملح مأرب”، رواه أبو داود، والترمذى، وابن ماجة، والآخر حديث: “لا حمى فى الأراك”((1))، رواه أبو داود. وفى الصحابة جماعة يسمون أبيض غيره.
* * *
باب أُبىّ
43 - أُبىّ بن عمارة الصحابى الأنصارى، رضى الله عنه:
__________
(1) أخرجه الدارمى (2/348 ، رقم 2611 ) ، و أبو داود (3/175 ، رقم 3066 ) ، والدارقطني (4/245) ، والطبرانى (1/278 ، رقم 808 ) . وأخرجه أيضًا : الضياء (4/56 ، رقم) وقال: إسناده حسن.

راوى حديث ترك التوقيق فى مسح الخف، مذكور فى المهذب فى مسح الخف، وهو مكسور العين، ويقال: بضمها، والكسر أشهر، وبه جزم أبو نصر بن ماكولا وآخرون من أئمة هذا الشأن، وحكى جماعة فيه الكسر والضم جميعًا، منهم الحافظ أبو عمر بن عبد البر، وأبو بكر البيهقى، وأبو محمد بن الغنى المقدسى، وآخرون، وكل من حكى من الوجهين قال: الكسر أشهر وأكثر، إلا ابن عبد البر، فقال: الأكثرون على الضم، واتفقوا على أنه ليس فى الأسماء عمارة بالكسر غيره. قال ابن أبى حاتم: ويقال: أُبىّ بن عبادة، يعنى بالباء والدال، عداده فى المدنيين، وسكن مصر.
قالوا: وله حديث واحد، وهو أنه صلى مع النبى - صلى الله عليه وسلم - فى بيته إلى القبلتين، فسأله عن المسح على الخف، فقال: “امسح ما شئت...” الحديث. واتفق الحفاظ على أنه حديث ضعيف مضطرب، وأنكر بعض العلماء كون أُبىّ بن عمارة صحابيًا. قال ابن عبد البر: اضطرب حديثه، ولم يذكره البخارى فى تاريخه الكبير؛ لأنهم يقولون: أنه أخطأ، وإنما هو أبو أُبىّ ابن أم حزام، واسمه عبد الله، هذا كلام ابن عبد البر. وقال ابن أبى حاتم: من قال: أُبىّ بن عمارة أخطأ، إنما هو أبو أُبىّ، واسمه عبد الله بن عمرو ابن أم حزام، كذا رواه إبراهيم بن عبلة، وذكر أنه رآه وسمع منه. وسمعت والدى يقول ذلك، أدخله أبو زرعة فى مسند البصريين، والله أعلم.
44 - أُبىّ بن كعب السيد القارى، رضى الله عنه((1)):
__________
(1) انظر: الإصابة (1/26)، والاستيعاب (1/126)، وأسد الغابة (1/49)، وطبقات ابن سعد (3/498)، والتاريخ الكبير (2/39)، وحلية الأولياء (1/250)، ونهاية الأرب (19/363)، وسير أعلام النبلاء (1/389) (82)، والوافى بالوفيات (6/190)..

تكرر فى المختصر، وفى المهذب، هو أُبىّ بن كعب بن قيس بن عبيد بن يزيد بن معاوية بن عمرو بن مالك بن النجار، واسم النجار تيم اللات، وقيل: تيم الله بن ثعلبة ابن عمرو بن الخزرج الأكبرى الأنصارى الخزرجى النجارى، بالنون، المعادى المدنى، وقيل: أُبىّ بن كعب بن المنذر بن قيس، له كنيتان، إحداهما: أبو المنذر، كناه بها رسول الله - صلى الله عليه وسلم -، والثانية: أبو الطفيل، كناه بها عمر بن الخطاب، رضى الله عنه، أى بابنه الطفيل.
وأم أبى صهيلة، بضم الصاد المهملة، بنت الأسود بن حرام، بالراء، ابن عمرو بن زيد مناة بن عدى بن عمرو بن مالك بن النجار، وهى عمة أبى طلحة زيد بن سهل بن الأسود بن حرام، والأوس والخزرج هو جماع الأنصار، وهما ابنا حارثة، بالحاء والمثلثة، ابن ثعلبة بن عمرو بن عامر بن حارثة بن امرىء القيس بن مازن بن الأسد، ويقال: الأزد بن الغوث، بفتح الغين المعجمة وبالمثلثة، ابن نبت، بفتح النون وإسكان الموحدة، وأما النجار، فقيل: سمى بذلك؛ لأنه اختتن بالقدوم، وقيل: ضرب وجه رجل بالقدوم فنجره، أى نحته.
شهد أُبىّ، رضى الله عنه، العقبة الثانية فى السبعين من الأنصار، رضى الله عنهم، وشهد بدرًا وغيرها من المشاهد مع رسول الله - صلى الله عليه وسلم -، رُوى له عن رسول الله - صلى الله عليه وسلم - مائة حديث وأربعة وستون حديثًا، اتفق البخارى ومسلم منها على ثلاثة، وانفرد البخارى بثلاثة، ومسلم بسبعة. روى عنه جماعة من الصحابة منهم أبو ايوب، وابن عباس، وأبو موسى الأشعرى، وآخرون، ومن التابعين ابنه الطفيل، وسويد بن غفلة، وزر بن حبيش، وعبد الرحمن بن الأسود، وعبد الرحمن بن أبى ليلى، وآخرون.

ثبت فى صحيحى البخارى ومسلم عن ابن عباس، أن رسول الله - صلى الله عليه وسلم - قرأ على أُبىّ ابن كعب سورة: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ} [البينة: 1]، وقال: “أمرنى الله عز وجل أن أقرأ عليك”، وهى منقبة عظيمة لأُبىّ لم يشاركه فيها أحد من الناس. وفى كتاب الترمذى وغيره أن رسول الله - صلى الله عليه وسلم - قال: “أقرأ أمتى أُبىّ بن كعب” ((1)).
وفى الصحيح عن عبد الله بن عمرو بن العاص، قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: “خذوا القرآن من أربعة: عبد الله بن مسعود، وسالم مولى أبى حذيفة، ومعاذ بن جبل، وأُبىّ بن كعب، رضى الله عنهم”((2)). وكان عمر، رضى الله عنه، يقول: أُبىّ سيد المسلمين.
__________
(1) أخرجه الطيالسى (ص 281 ، رقم 2096) ، وأحمد (3/281 ، رقم 14022) ، والترمذى (5/665 ، رقم 3791) وقال : حسن صحيح . والنسائى فى الكبرى (5/67 ، رقم 8242) ، وابن ماجه (1/55 ، رقم 154) ، وابن حبان (16/85 ، رقم 7137) ، والحاكم (3/477 ، رقم 5784) ، وقال : صحيح على شرط الشيخين . وأبو نعيم فى الحلية (3/122) ، والبيهقى (6/210 ، رقم 11966) ، والضياء (6/225 ، رقم 2240).
(2) أخرجه الطيالسى (ص 281 ، رقم 2096) ، وأحمد (3/281 ، رقم 14022) ، والترمذى (5/665 ، رقم 3791) وقال : حسن صحيح . والنسائى فى الكبرى (5/67 ، رقم 8242) ، وابن ماجه (1/55 ، رقم 154) ، وابن حبان (16/85 ، رقم 7137) ، والحاكم (3/477 ،= =رقم 5784) ، وقال : صحيح على شرط الشيخين . وأبو نعيم فى الحلية (3/122) ، والبيهقى (6/210 ، رقم 11966) ، والضياء (6/225 ، رقم 2240).

وقال مسروق: كان أصحاب القضاء من أصحاب رسول الله - صلى الله عليه وسلم - ستة: عمر، وعلى، وعبد الله، وأُبىّ، وزيد، وأبو موسى. قال محمد بن سعد، عن الواقدى: أول من كتب لرسول الله - صلى الله عليه وسلم - حين قدم المدينة أُبىّ بن كعب، وهو أول من كتب فى آخر الكتاب: فلان بن فلان. توفى أُبىّ، رضى الله عنه، بالمدينة ودفن بها، قيل: سنة ثلاثين فى خلافة عثمان. قال أبو نعيم الأصبهانى: وهذا هو الصحيح. وقيل: سنة تسع عشرة، وقيل: سنة عشرين، وقيل: سنة اثنتين وعشرين، وقيل: ثنتين وثلاثين. قال ابن عبد البر: والأكثر أنه مات فى خلافة عمر، وكان أبيض الرأس واللحية، لا يغير شيبه، قصيرًا، نحيفًا، رضى الله عنه وأرضاه، وجعل الجنة مثواه.
* * *
باب أحمد
45 - أحمد بن حنبل الإمام، رضى الله عنه((1)):
__________
(1) انظر: طبقات ابن سعد (7/354)، وتاريخ ابن معين (2/19، 20)، والتاريخ الكبير (2/5)، والجرح والتعديل (2/68)، والثقات لابن حبان (8/18، 19)، وتاريخ بغداد (4/412 - 425)، وتاريخ دمشق (7/218 - 296)، ووفيات الأعيان (1/63 - 65)، وتهذيب الكمال (1/437 - 470)، وسير أعلام النبلاء (11/177 - 358) برقم (78)، ووالوافى بالوفيات (6/363 - 369)، والمنختصر فى أخبار البشر (2/39)، ومرآة الجنان (2/132 - 134)، والنجوم الزاهرة (2/304 - 306)، وتهذيب التهذيب (1/72 - 76)، وتقريب التهذيب (1/24). .

تكرر فى المهذب، والوسيط، والروضة، هو الإمام البارع، المجمع على جلالته، وإمامته، وورعه، وزهادته، وحفظه، ووفور علمه، وسيادته، أبو عبد الله أحمد بن محمد ابن حنبل بن هلال بن أسد بن إدريس بن عبد الله بن حيان، بالمثناة، ابن عبد الله بن أنس بن عوف بن قاسط بن مازن بن شيبان بن ذهل بن ثعلبة بن عكابة بن صعب بن على بن بكر بن وائل بن قاسطا بن هنب، بكسر الهاء وإسكان النون وبعدها موحدة، ابن أفصى، بالفاء والصاد المهملة، ابن دعمى بن جديلة بن أسد بن ربيعة بن نزار بن معد بن عدنان الشيبانى المروزى ثم البغدادى، أبو عبد الله.
خرج من مرو حملاً، وولد ببغداد ونشأ بها، إلى أن توفى بها، ودخل مكة، والمدينة، والشام، واليمن، والكوفة، والبصرة، والجزيرة. سمع سفيان بن عيينة، وإبراهيم بن سعد، ويحيى القطان، وهشيمًا، ووكيعًا، وابن علية، وابن مهدى، وعبد الرزاق، وخلائق. روى عنه شيخه عبد الرزاق، ويحيى بن آدم، وأبو الوليد، وابن مهدى، ويزيد ابن هارون، وعلى بن المدينى، والبخارى، ومسلم، وأبو داود، والذهلى، وأبو زرعة الرازى، والدمشقى، وإبراهيم الحربى، وأبو بكر أحمد بن محمد بن هانىء الطائى الأثرم، والبغوى، وابن أبى الدنيا، ومحمد بن إسحاق الصاغانى، وأبو حاتم الرازى، وأحمد بن أبى الحوارى، وموسى بن هارون، وحنبل بن إسحاق، وعثمان بن سعيد الدارمى، وحجاج بن الشاعر، وعبد الملك بن عبد الحميد الميمونى، وبقى بن مخلد الأندلسى، ويعقوب بن شيبة، وخلائق.
روينا من طرق عن إبراهيم الحربى، قال: رأيت ثلاثة لم نر مثلهما أبدًا: أبا عبيد القاسم ما مثلته إلا بجبل نفخ فيه الروح، وبشر بن الحارث ما شبهته إلا برجل عجن من قرنه إلى قدمه عقلاً، وأحمد بن حنبل كأن الله عز وجل جمع له علم الأولين من كل صنف. وروينا عن أبى مسهر، قال: ما أعلم أحدًا يحفظ على هذه الأمة أمر دينها إلا شابًا بالمشرق، يعنى أحمد بن حنبل.

وروينا عن على بن المدينى، قال: قال لى سيدى أحمد بن حنبل: لا تحدث إلا من كتاب. وروينا عن إبراهيم بن خالد، قال: كنا نجالس أحمد، فيذكر الحديث ونحفظه ونتقنه، فإذا أردنا أن نكتبه قال: الكتاب أحفظ شىء، فيثب ويجىء بالكتاب.
وروينا عن الهيثم بن جميل، قال: وددت أنه نقص من عمرى وزيد فى عمر أحمد بن حنبل. وروينا عن أبى زرعة، قال: ما رأيت من المشايخ أحفظ من أحمد بن حنبل، حزرت كتبه اثنى عشر حملاً وعدلاً، كل ذلك كان يحفظه عن ظهر قلبه. وذكر ابن أبى حاتم فى كتابه الجرح والتعديل أبوابًا فى مناقب أحمد بن حنبل، رحمه الله، فيها جُمل من نفائس أحواله، منها:
عن عبد الرحمن بن مهدى، قال: أحمد أعلم الناس بحديث سفيان الثورى. وعن أبى عبيد، قال: انتهى العلم إلى أربعة: أحمد بن حنبل، وهو أفقههم فيه، وعلى بن المدينى، وهو أعلمهم به، ويحيى بن معين، وهو أكتبهم له، وأبى بكر بن أبى شيبة، وهو أحفظه له. وسُئل أبو حاتم عن أحمد بن حنبل وعلى بن المدينى، فقال: كانا فى الحفظ متقاربين، وكان أحمد أفقه. وقال أبو زرعة: ما رأيت أحدًا أجمع من أحمد بن حنبل، وما رأيت أحدًا أكمل منه، اجتمع فيه زهد، وفقه، وفضل، وأشياء كثيرة. وقال قتيبة: أحمد إمام الدنيا.
وعن الهيثم بن جميل، قال: إن عاش هذا الفتى، يعنى أحمد، فسيكون حجة على أهل زمانه. وقال ابن المدينى: ليس فى أصحابنا أحفظ من أحمد بن حنبل. وقال عمر بن أحمد الناقد: إذا وافقنى أحمد على حديث لا أبالى من خالفنى. وقال الشافعى: ما رأيت أعقل من أحمد بن حنبل، وسليمان بن داود الهاشمى. وقال أبو حاتم: كان أحمد بن حنبل بارع الفهم بمعرفة صحيح الحديث وسقيمه.

وقال صالح بن أحمد بن حنبل: قال أبى: حججت خمس حجج، ثلاثًا منهن راجلاً، أنفقت فى إحداهن ثلاثين درهمًا. قال: وما رأيت أبى قط اشترى رمانًا، ولا سفرجلاً، ولا شيئًا من الفاكهة، إلا أن يشترى بطيخة فيأكلها بخبز أو عنب أو تمر. قال: وكثيرًا ما كان يأتدم بالخل. قال: وأمسك أبى عن مكاتبة إسحاق بن راهوية لما أدخل كتابه إلى عبد الله بن طاهر وقرأه. قال: وقال أبى: إذا لم يكن عندى قطعة أفرخ. قال: وربما اشترينا الشىء فنستره عنه لئلا يوبخنا عليه.
وقال الميمونى: ما رأيت مصليًا قط أحسن صلاة من أحمد بن حنبل، ولا أشد اتباعًا للسنن منه. وعن الحسن بن الحسين الرازى، قال: حضرت بمصر عند بقال، فسألنى عن أحمد بن حنبل، فقلت: كتبت عنه، فلم يأخذ ثمن المتاع منى، وقال: لا آخذ ثمنًا ممن يعرف أحمد بن حنبل. وقال أبو حاتم: إذا رأيت الرجل يحب أحمد بن حنبل فاعلم أنه صاحب سُنَّة.
وقال إبراهيم بن الحارث من ولد عبادة بن الصامت: قيل لبشر الحافى حين ضرب أحمد بن حنبل فى المحنة: لو قمت وتكلمت كما تكلم؟ فقال: لا أقوى عليه، وإن أحمد قام مقام الأنبياء. وقال ابن أبى حاتم: سمعت أبا زرعة يقول: بلغنى أن المتوكل أمر أن يمسح الموضع الذى قام الناس فيه للصلاة على أحمد بن حنبل، فبلغ مقام ألفى ألف وخمسائة ألف. قال: وقال الوركانى: أسلم يوم وفاة أحمد بن حنبل عشرون ألفًا من اليهود والنصارى والمجوس. ووقع المأتم فى أربعة أصناف: المسلمين، واليهود، والنصارى، والمجوس.

وأحوال أحمد بن حنبل، رحمه الله، ومناقبه أكثر من أن تحصر، وقد صنف فيها جماعة، ومقصودى فى هذا الكتاب الإشارة إلى أطراف المقاصد. ولد، رحمه الله، فى شهر ربيع الأول سنة أربع وستين ومائة، وتوفى ضحوة يوم الجمعة الثانى عشر من شهر ربيع الأول سنة إحدى وأربعين ومائتين، ودفن ببغداد، وقبره مشهور معروف يتبرك به، رحمه الله. وروينا فى تاريخ دمشق جُملاً متكاثرات مما رؤى له قبل وفاته وبعدها من المنامات الصالحات، رحمه الله.
46 - أحمد بن محمد بن [......]((1)):
أبو الحسن الصابونى، من أصحابنا أصحاب الوجوه، مذكور فى الروضة فى أوائل الباب السادس من كتاب النكاح، ومن غرائب الصابونى ما حكيته عنه فى الروضة أن أم الزوجة لا تحرم إلا بالدخول بالزوجة كعكسه، وهذا شاذ مردود، والصواب المشهور تحريمها بنفس العقد.
47 - أحمد بن منصور بن راشد الحنظلى الرازى((2)):
مذكور فى المختصر فى باب السلف والرهن. روى عن النضر بن شميل، وعبد الملك بن إبراهيم الجدى. روى عنه موسى بن إسحاق، وأبو زرعة، وأبو حاتم، وقال: هو صدوق.
48 - أحمد بن سيار بن أيوب:
أبو الحسن الفقيه السيارى، من أصحابنا أصحاب الوجوه، أوجب الأذان للجمعة دون غيرها، كما قاله ابن خيران والأصطخرى. ذكر الخطيب أنه كان إمام أهل الحديث فى بلده علمًا، وأدبًا، وزهدًا، وورعًا، وكان يقاس بعبد الله بن المبارك المروزى. سمع عبدان بن عثمان، وعفان بن مسلم، وسليمان بن حرب، وإسحاق بن راهوية، وغيرهم من شيوخ البخارى ومسلم.
__________
(1) ما بين المعقوفتين بياض فى أصل بعض النسخ، وفى بعضها الاسم موصول بما بعده.
(2) انظر: الجرح والتعديل (2/78)، والثقات لابن حبان (8/34)، وتهذيب الكمال (1/491، 492)، وتهذيب التهذيب (1/82، 83)، وتقريب التهذيب (1/26)..

روى عنه البخارى وعامة الخراسانيين. وورد بغداد وحدث بها، فروى عنه من أهلها ابن ناجية، وابن صاعد. وقال الدارقطنى: رحل ابن سيار إلى الشام ومصر، وصَنَّف، وله كتاب فى أخبار مرو. قال: وهو ثقة فى الحديث. وذكر الحاكم أبو عبد الله أنه سمع أبا العباس القاسم بن القاسم السيارى ابن بنت أحمد بن سيار يذكر أن جده أحمد توفى سنة ثمان وستين ومائتين. ومن غرائبه أنه أوجب رفع اليدين فى تكبيرة الإحرام، حكاه القفال فى فتاويه عنه، ولا نعلم أحدًا من العلماء وافقه عليه إلا داود الظاهرى.
* * *
باب أسامة، وإسحاق، وأسلع، وأسلم
49 - أسامة بن زيد الصحابى((1)):
تكرر فى المختصر، والمهذب. هو مولى رسول الله - صلى الله عليه وسلم -، وابن مولاه، وابن مولاته، وحبه، وابن حبه، أبو محمد، وقيل: أبو زيد، وقيل: أبو يزيد، وقيل: أبو خارجة، أسامة ابن زيد بن حارثة بن شراحيل بن كعب بن عبد العزى بن زيد، وقيل: يزيد بن امرىء القيس بن عامر بن النعمان بن عامر بن عبدود بن امرىء القيس بن النعمان بن عمران ابن عهد عوف بن كنانة بن عذرة بن زيد اللات بن رفيدة بن وبرة بن كلب بن وبرة بن الحارث بن قضاعة الكلبى الهاشمى. وأمه أم أيمن بركة، رضى الله عنها، وسيأتى بيانها فى ترجمتها إن شاء الله تعالى.
روى لأسامة عن رسول الله - صلى الله عليه وسلم - مائة وثمانية وعشرون حديثًا، اتفق البخارى ومسلم منها على خمسة، وانفرد البخارى بحديثين، ومسلم بحديثين. روى عنه ابن عباس، ثم جماعات من كبار التابعين.
__________
(1) انظر: الإصابة (1/31)، والاستيعاب (1/57 - 59)، والبداية والنهاية (8/67)، وأسد الغابة (1/64 - 66)، والتاريخ الكبير (2/20)، وسير أعلام النبلاء (2/496 - 507) برقم (104)، والطبقات الكبرى (4/61)، والوافى بالوفيات (8/373)، وتهذيب الكمال (2/338 - 347) برقم (316)..

روينا فى صحيحى البخارى ومسلم، عن ابن عمر، رضى الله عنهما، قال: بعث رسول الله - صلى الله عليه وسلم - بعثًا وأمّر عليهم أسامة بن زيد، فطعن بعض الناس فى إمارته، فقال رسول الله - صلى الله عليه وسلم -: “إن تطعنوا فى إمارته فقد طعنتم فى إمارة أبيه من قبل، وأيم الله إن كان لخليقًا للإمارة، وإن كان لمن أحب الناس إلىَّ، وإن هذا لمن أحب الناس إلىَّ”. وزاد فى رواية لمسلم: “وأوصيكم به، فإنه من صالحيكم”.
وفى صحيح البخارى، عن أسامة، أن رسول الله - صلى الله عليه وسلم - كان يأخذه والحسن بن على فيقول: “اللهم أحبهما فإنى أحبهما”، أو كما قال. وفى رواية له أيضًا، قال: كان - صلى الله عليه وسلم - يقعدنى على فخذه، ويقعد الحسن على فخذه الأخرى، ثم يضمهما، ثم يقول: “اللهم إنى أرحمهما فارحمهما”.
وفى البخارى ومسلم، عن عائشة، رضى الله عنها، أن قريشًا أهمهم شأن المرأة المخزومية، فقالوا: من يجترىء عليه إلا أسامة بن زيد حِب رسول الله - صلى الله عليه وسلم -. وفى البخارى، عن عمرو بن دينار، قال: نظر ابن عمر يومًا إلى رجل يسحب ثيابه فى المسجد، فقال: انظروا من هذا ليت هذا عبدى، قال له إنسان: أما تعرف هذا يا أبا عبد الرحمن؟! هذا محمد بن أسامة بن زيد، فطأطأ ابن عمر رأسه فى الأرض، ثم قال: لو رآه رسول الله - صلى الله عليه وسلم - لأحبه.
وفى كتاب الترمذى، عن عائشة، قالت: أراد النبى - صلى الله عليه وسلم - أن ينحى مخاط أسامة، فقلت: دعنى أفعل، فقال: “يا عائشة، أحبيه فإنى أحبه” ((1))، قال الترمذى: حديث حسن. وروينا فى الترمذى أيضًا، عن أسلم مولى عمر، أن عمر، رضى الله عنه، فرض لأسامة ثلاث آلاف وخمسمائة، وفرض لابن عمر ثلاثة آلاف، فقال: لم فضلت أسامة علىَّ؟ قال: لأن زيدًا كان أحب إلى رسول الله - صلى الله عليه وسلم - من أبيك، وكان أسامة أحب إلى رسول الله - صلى الله عليه وسلم - منك، فآثرت حِب رسول الله - صلى الله عليه وسلم - على حبى. قال الترمذى: حديث حسن.
__________
(1) أخرجه ابن حبان في صحيحه (15/535/7058). والترمذي في سننه (5/678/3818).

ومناقب أسامة، رضى الله عنه، كثيرة مشهورة. وولاه رسول الله - صلى الله عليه وسلم - إمارة الجيش وفيهم عمر، رضى الله عنه، وعقد له اللواء. وتوفى رسول الله - صلى الله عليه وسلم - وله عشرون سنة، وقيل: تسعة عشر، وقيل: ثمانية عشرة. وثبت فى الصحيحين عن عائشة، رضى الله عنها، قالت: دخل على قائف والنبى شاهد وأسامة بن زيد وزيد مضطجعان، فقال: إن هذه الأقدام بعضها من بعض، فسر بذلك النبى - صلى الله عليه وسلم - فأعجبه. قال العلماء: سبب سروره - صلى الله عليه وسلم - أن أسامة كان لونه أسود، وكان طويلاً، خرج إلى أمه، وكان أبو زيد قصيرًا أبيض، وقيل: بين البياض والسواد، وكان بعض المنافقين قصد المغايظة والإيذاء، فدفع الله ذلك وله الحمد.
توفى أسامة، رضى الله عنه، بالمدينة، وقيل: بوادى القرى، وحمل إلى المدينة سنة أربع وخمسين، وقيل: سنة تسع أو ثمان وخمسين، وقيل: سنة أربعين بعد علىّ بقليل. قال ابن عبد البر وغيره: الصحيح سنة أربع وخمسين. وفى تاريخ دمشق فى ترجمة فاطمة بنت أسامة أنها كانت تسكن المزة القرية المعروفة بقرب دمشق، وأن أسامة توفى بقرية له بوادى القرى، وخلف بنتًا له فى المزة يقال لها: فاطمة، فلم تزل مقيمة بها إلى أن ولى عمر بن عبد العزيز، فدخلت عليه فقام لها وأقعدها مكانه، وقال: حوائجك يا فاطمة، قالت: تحملنى إلى أخى، فجهزها وحملها.
وبإسناده عن الأوزاعى قال: دخلت فاطمة بنت أسامة على عمر بن عبد العزيز ومعها مولاة لها تمسك بيدها، فقام لها عمر ومشى إليها حتى جعل يده فى يدها أو يداه فى ثيابها، ومشى حتى أجلسها فى مجلسه، وجلس بين يديها، وما ترك لها حاجة إلا قضاها، رضى الله عنهم.
50 - إسحاق بن إبراهيم خليل الرحمن:

النبى ابن النبى وأبو النبيين، صلوات الله وسلامه عليهم أجمعين. مذكور فى المهذب فى أول باب ما يحرم من النكاح، هو أبو يعقوب إسحاق بن إبراهيم الخليل، أبو أنبياء بنى إسرائيل. والآيات فى فضله كثيرة مشهورة، قال الله تعالى: {وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِّنَ الصَّالِحِينَ} [الصافات: 112].
وقال تعالى: {وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ نَافِلَةً وَكُلاًّ جَعَلْنَا صَالِحِينَ وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلاَةِ وَإِيتَاء الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ} [الأنبياء: 72، 73].
وقال تعالى: {قُولُوا آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ} [البقرة: 136] الآية.
وقال تعالى: {وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُوْلِى الأَيْدِى وَالأَبْصَارِ إِنَّا أَخْلَصْنَاهُم بِخَالِصَةٍ ذِكْرَى الدَّارِ وَإِنَّهُمْ عِندَنَا لَمِنَ الْمُصْطَفَيْنَ الأَخْيَارِ} [ص: 45 - 47].
واختلف العلماء فى الذبيح هل هو إسماعيل أم إسحاق؟ والأكثرون على أنه إسماعيل، وكان إسماعيل أكبر من إسحاق كما سبق فى ترجمة إبراهيم، وسبق هناك أن أم إسحاق سارة، وذكرنا طرفًا من أحوالها. قيل: إنه ولد بعد إسماعيل بأربع عشرة سنة. وثبت فى الصحيحين عن أبى هريرة أن رسول الله - صلى الله عليه وسلم - قيل له: من أكرم الناس؟ قال: “أكرمهم أتقاهم”، قالوا: ليس عن هذا نسألك، قال: “فأكرم الناس يوسف نبى الله ابن نبى الله ابن نبى الله ابن خليل الله”((1)).
__________
(1) أخرجه البخارى (3/1224، رقم 3175)، ومسلم (4/1846 ، رقم 2378).

وفى الصحيحين عن ابن عمر، رضى الله عنهما، عن النبى - صلى الله عليه وسلم - قال: “الكريم ابن الكريم ابن الكريم ابن الكريم يوسف بن يعقوب بن إسحاق بن إبراهيم”((1)) صلى الله عليهم وعلى نبينا أجمعين. توفى بالأرض المقدسة، ومشهرو أن قبره عند قبر أبيه، قيل: عاش مائة وثمانين سنة عليه الصلاة السلام.
51 - إسحاق بن عبد الله بن أبى طلحة((2)):
مذكور فى المختصر فى غسل الحيض، هو أبو يحيى إسحاق بن عبد الله بن أبى طلحة زيد بن سهل الأنصارى النجارى، بالنون، المدنى. كان يسكن دار جده بالمدينة، وهو تابعى، سمع عمه لأمه أنس بن مالك، وأباه الطفيل بن أُبىّ بن كعب، وأبا صالح، وآخرين من التابعين. روى عنه يحيى بن سعيد الأنصارى، ويحيى بن أبى كثير، وهما تابعيان، والأوزاعى، ومالك، وعبد العزيز الماجشون، وابن عيينة، وهمام، وحماد بن سلمة، وآخرون.
واتفقوا على أنه ثقة، وأحاديثه مشهورة فى الصحيحين، وهو أشهر إخوته وأكثرهم حديثًا، وهم عبد الله، ويعقوب، وإسماعيل، وعمر بنو عبد الله. وكان مالك لا يقدم عليه فى الحديث أحدًا. توفى سنة ثنتين وثلاثين ومائة. وقيل: سنة أربع وثلاثين.
52 - الأسلع الصحابى، رضى الله عنه:
__________
(1) حديث ابن عمر: أخرجه أحمد (2/96 ، رقم 5712) ، والبخارى (3/1237 ، رقم 3202) . وأخرجه أيضًا : الديلمى (3/310 ، رقم 4931).
حديث أبى هريرة : أخرجه أحمد (2/416 ، رقم 9369) . وأخرجه أيضًا : البخارى فى الأدب (1/212 ، رقم 605) ، والترمذى (5/293 ، رقم 3116) وقال : حسن . وأبو يعلى (10/338 ، رقم 5932) ، وابن حبان (13/92 ، رقم 5776) والطبرانى فى الأوسط (3/116 ، رقم 2657) ، والحاكم (2/377 ، رقم 3325) وقال : صحيح على شرط مسلم.
(2) انظر: التاريخ الكبير (1/393)، والجرح والتعديل (2/226)، وتهذيب التهذيب (1/239)، وتقريب التهذيب (1/59)..

مذكور فى المهذب فى التيمم، بفتح الهمزة واللام، وسينه مهملة ساكنة، وهو الأسلع بن شريك بن عوف الأعرجى التميمى، خادم رسول الله - صلى الله عليه وسلم -، وصاحب راحلته، وحديثه مذكور فى المهذب فى صفة التيمم، رويناه فى سنن البيهقى بإسناد ضعيف، وفيه مخالفة لما فى المهذب فى اللفظ وبعض المعنى، وهذا الذى ذكرته من أنه الأسلع بن شريك هو الذى قاله الحفاظ المحققون، منهم أبو عبد الله بن مندة فى معرفة الصحابة، وآخرون.
وروينا فى تاريخ دمشق عن مصنفه، قال فى خدام رسول الله - صلى الله عليه وسلم -: منهم الأسلع بن شريك بن عوف الأعرجى. قال: ويقال: اسم الأسلع ميمون بن يسار، ثم روى عنه حديث التيمم. وقال الحافظ أبو بكر الحازمى: هو الأسلع بن الأسقع الأعرابى، له صحبة، ولا نعلم له غير هذا الحديث، هذا كلام الحازمى. وقد ذكر ابن عبد البر فى كتابه الاستيعاب الأسلع بن الأسقع الأعرابى، له صحبة. روى فى التيمم ضربة للوجه وضربة لليدين إلى المرفقين، قال: ولا أعلم له غير هذا الحديث، وفيه نظر، هذا كلامه. والصواب أن المذكور فى المهذب هو الأسلع بن شريك، فإن لفظ روايته وسياق حديثه يقتضيه، بل يتعين حمله عليه، والله أعلم.
53 - أسلم مولى عمر بن الخطاب، رضى الله عنه((1)):
__________
(1) انظر: الإصابة (1/38)، وطبقات ابن سعد (5/10)، والجرح والتعديل (2/306)، وأسد الغابة (1/77)، والتاريخ الكبير (2/23، 24)، وسير أعلام النبلاء (4/98 - 100)، والبداية والنهاية (9/32)، ومرآة الجنان (1/161)، وتهذيب التهذيب (1/266). .

مذكور فى المهذب فى أول القراض وفى إحياء الموات، وفى مسألة كسر الترقوة من كتاب الديات، وفى الجزية. هو أبو خالد، ويقال: أبو زيد القريشى العدوى المدنى، مولى عمر بن الخطاب، رضى الله عنه، من سبى اليمن، هكذا قاله البخارى فى التاريخ، وابن أبى حاتم، وآخرون. وحكى عن سعيد بن المسيب أنه قال: هو حبشى، قالوا: بعث أبو بكر الصديق عمر، رضى الله عنهما، سنة إحدى عشرة، فأقام للناس الحج، واشترى أسلم. سمع أبا بكر الصديق، وعمر، وعثمان، وأبا عبيدة، ومعاذ، أو ابن عمر، ومعاوية، وأبا هريرة، وحفصة، رضى الله عنهم.
روى عنه ابنه زيد، والقاسم بن محمد، ونافع، وآخرون. واتفق الحفاظ على توثيقه. وروى له البخارى ومسلم، وحضر الجابية مع عمر. توفى بالمدينة سنة ثمانين، قاله أبو عبيد القاسم بن سلام. وقال البخارى: صلى عليه مروان بن الحكم، وهذا يخالف الأول؛ لأن مروان بن الحكم مات سنة خمس وستين، وكان معزولاً عن المدينة. قال البخارى فى التاريخ: توفى أسلم وهو ابن مائة وأربع عشرة سنة، والله أعلم.
* * *
باب إسماعيل
قد سبق فى ترجمة آدم أن أسماء الأنبياء كلها أعجمية إلا أربعة، وفى إسماعيل لغتان هذه أشهرهما، وبها جاء القرآن، والثانية: اسمعين، وسبق فى ترجمة إبراهيم أن إسماعيل ونظائره يكتب بحذف الألف.
54 - إسماعيل، رسول رب العالمين، ابن إبراهيم خليل الرحمن صلى الله عليهما وسلم:
تكرر ذكره فى المهذب فى كتاب النكاح. قال الله تعالى: {وَاذْكُرْ فِى الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولاً نَّبِيًّا وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاَةِ وَالزَّكَاةِ وَكَانَ عِندَ رَبِّهِ مَرْضِيًّا} [مريم: 54، 55].
وقال تعالى: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنتَ السَّمِيعُ الْعَلِيمُ} [البقرة: 127] الآيات.

وقال تعالى: {قُولُوا آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ} [البقرة: 136] الآية.
وقال تعالى: {إِنَّ اللّهَ اصْطَفَى آدَمَ وَنُوحًا وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ} [آل عمران: 33].
وقال الله تعالى: {وَإِسْمَاعِيلَ وَإِدْرِيسَ وَذَا الْكِفْلِ كُلٌّ مِّنَ الصَّابِرِينَ وَأَدْخَلْنَاهُمْ فِى رَحْمَتِنَا إِنَّهُم مِّنَ الصَّالِحِينَ} [الأنبياء: 85، 86].
وقال تعالى: {وَاذْكُرْ إِسْمَاعِيلَ وَالْيَسَعَ وَذَا الْكِفْلِ وَكُلٌّ مِّنْ الأَخْيَارِ} [ص: 48].
وروينا فى صحيح البخارى، عن ابن عباس، رضى الله عنهما، قال: كان النبى - صلى الله عليه وسلم - يعوذ الحسن والحسين، رضى الله عنهما: “أعيذكما بكلمات الله التامات من كل شيطان وهامة، ومن كل عين لامة”، ويقول: “إن أباكما كان يعوذ بها إسماعيل وإسحاق، صلى الله وسلم عليهم أجمعين”.
وفى البخارى أيضًا عن سلمة بن الأكوع، رضى الله عنه، قال: مر رسول الله - صلى الله عليه وسلم - على نفر من أسلم يتناضلون، فقال: “ارموا بنى إسماعيل، فإن أباكم كان راميًا” ((1)). وفى صحيح مسلم، عن واثلة بن الأسقع، رضى الله عنه، قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: “إن الله اصطفى كنانة من ولد إسماعيل، واصطفى قريشًا من كنانة، واصطفى من قريش بنى هاشم، واصطفانى من بنى هاشم”((2)).
__________
(1) حديث سلمة بن الأكوع : أخرجه أحمد (4/50 ، رقم 16576) ، والبخارى (3/1062 ، رقم 2743) ، وابن حبان (10/547 ، رقم 4693) .
حديث أبى هريرة : أخرجه الحاكم (2/103 ، رقم 2465) . وأخرجه أيضًا : ابن حبان (10/548 ، رقم 4695).
(2) أخرجه مسلم (4/1782 ، رقم 2276) ، والترمذى (5/583 ، رقم 3606) ، وقال : حسن صحيح غريب . أخرجه أيضًا : أحمد (4/107 ، رقم 17027) ، وأبو يعلى (13/469 ، رقم 7485) ، والخطيب (13/64).

وفى صحيح البخارى، رضى الله عنه، الحديث الطويل فى قصة إسماعيل وأمه وزمزم، وأن إبراهيم، عليه السلام، ذهب بإسماعيل وأمه هاجر وهى ترضعه من الشام إلى مكة، فوضعهما تحت دوحة، وهى الشجرة الكبيرة، وليس معهما إلا شنة فيها ماء، وليس بمكة يومئذ أحد، ولا بها ماء، ووضع عندهما جرابًا فيه تمر، ثم رجع إبراهيم فنادته أم إسماعيل: يا إبراهيم، أين تذهب وتتركنا بهذا الوادى الذى ليس فيه أنيس ولا شىء؟ قالت له ذلك مرارًا ولا يلتفت إليها، فقالت له: آالله أمرك بهذا؟ قال: نعم، قالت: إذًا لا يضيعنا، ثم رجعت، فانطلق إبراهيم، حتى إذا كان عند الثنية حيث لا يرونه استقبل بوجهه البيت، ثم دعا بهؤلاء الدعوات، فرفع يديه فقال: {رَّبَّنَا إِنِّى أَسْكَنتُ مِن ذُرِّيَّتِى بِوَادٍ غَيْرِ ذِى زَرْعٍ عِندَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاَةَ} [إبراهيم: 37] الآية.
وجعلت أم إسماعيل ترضعه وتشرب من ذلك الماء، حتى إذا نفد عطشت وعطش، وجعلت تنظر إليه وهو يتلوى، فانطلقت كراهية أن تنظر إليه، فوجدت الصفا أقرب جبل فى الأرض يليها، فقامت عليه، وذكر تمام الحديث فى نداء جبريل لها، وبحثه زمزم، وإثارة الماء منها، وقول جبريل لها: لا تخافوا الضيعة، فإن هاهنا بيتًا لله تعالى يبنيه هذا الغلام وأبوه، وإن الله تعالى لا يضيع أهله، وإن جرهم جاءوا إليها وطلبوا أن تأذن لهم بالنزول عندها فأذنت، وأن إسماعيل شب وتعلم منهم العربية وأعجبهم حين شب، فلما أدرك زوجوه امرأة منهم، وماتت أم إسماعيل، فجاء إبراهيم بعدما تزوج إسماعيل يطالع تركته، وكان إسماعيل يصيد، فلم يجده ووجد امرأته، فشكت ضيق عيشهم، فأوصاها أن يأمره بطلاقها فطلقها.

ثم جاءه مرة أخرى فلم يجده، فسأل امرأته الأخرى عن حالهم، فشكرت الله تعالى، وأتت بخبز، فأوصاها أن يأمره بإمساكها، ثم جاء مرة ثالثة وجد إسماعيل، فقام إليه وقال له: يا إسماعيل، إن الله قد أمرنى ببناء هذا البيت، وذكر تمام الحديث فى بناء الكعبة. وقد سبق بيان حال أمه هاجر، ومتى توفيت فى ترجمة إبراهيم، وقد سبق أن إسماعيل كان أكبر من إسحاق، وسبق فى ترجمة إسحاق الاختلاف فى الذبيح، وأن الأكثرين على أنه إسماعيل.
55 - إسماعيل بن إبراهيم، المعروف بابن علية:
مذكور فى المختصر فى نكاح المشرك، والأضحية، وهو الإمام أبو بشر إسماعيل بن إبراهيم بن شهم بن مقسم الأسدى، أسد خزيمة، مولاهم البصرى، أصله كوفى، ويقال له: ابن علية، هى أمه، وكان يكره أن يُنسب إليها، ويجوز نسبته إليها للتعريف. سمع جماعات من التابعين، منهم يزيد بن حميد، ومحمد بن المنكدر، ويزيد الرشك، وعبد العزيز بن صهيب، وأيوب، والعلاء، وعبد الرحمن، وعبد الله بن عوف، وآخرون من التابعين، وجماعات من غيرهم، منهم ابن أبى نجيح، وابن جريج، ومالك، والثورى، وشعبة، وآخرون. روى عنه خلائق من الأعلام، منهم ابن جريج، وإبراهيم بن طهمان، وشعبة، وحماد بن زيد، وعبد الرحمن بن مهدى، وأحمد بن حنبل، وابن معين، وابن راهوية، وابن المدينى، وخلائق.
واتفقوا على جلالته، وتوثيقه، وحفظه، وإمامته. قال شعبة: ابن علية ريحانة الفقهاء. وفى رواية: سيد المحدثين. وقال غندر: نشأت فى الحديث، وليس أحد يُقَدَّم فيه على ابن علية. وقال أحمد بن حنبل: إلى ابن علية المنتهى فى التثبت بالبصرة. وقال ابن معين: كان ثقة، مأمونًا، صدوقًا، مسلمًا، ورعًا، تقيًا.

وقال محمد بن سعد: إسماعيل بن إبراهيم مولى عبد الرحمن بن قطبة الأسدى، أسد خزيمة، كان أبوه تاجرًا من أهل الكوفة، وكان يقدم البصرة بتجارته، فتزوج بها علية بنت حسان مولاة لبنى شيبان، وكانت امرأة نبيلة عاقلة. قال: وكان إسماعيل ثقة، ثبتًا فى الحديث، ولى صدقات البصرة، وولى بغداد فى آخر خلافة هارون، واستوطن بغداد وتوفى بها، ودفن فى مقابر عبد الله بن مالك، وصلى عليه ابنه إبراهيم.
روينا عن عمر بن زرارة، قال: صحبت ابن علية أربعة عشرة سنة، فما رأيته ضحك فيها، وصحبته تسع سنين، فما رأيته تبسم فيها. قال الخطيب: حدث عن ابن علية: ابن جريج، وموسى بن سهل الوشا، وبين وفاتيهما مائة وعشرون سنة، وقيل: تسعة وعشرون سنة، وحدث عنه ابن طهمان، وبين وفاته ووفاة الوشا مائة وعشر سنين، وقيل: مائة وخمس وعشرون. وحدث عنه شعبة، وبين وفاته ووفاة الوشا مائة وثمانى عشرة سنة، توفى الوشا أول ذى القعدة سنة ثمان وتسعين ومائتين. قال البخارى: قال ابن المثنى: توفى ابن علية سنة أربع وتسعين ومائة. وقال أحمد: سنة ثلاث وتسعين. قال: وولد سنة عشر ومائة.
56 - إسماعيل بن أبى خالد التابعى((1)):
__________
(1) انظر: الجرح والتعديل (2/174)، وتهذيب التهذيب (1/291)، وطبقات ابن سعد (9/344)، والبداية والنهاية (10/96)، وتقريب التهذيب (1/68)، والوافى بالوفيات (9/115)، والتاريخ الكبير (1/351)، والنجوم الزاهرة (2/4)، وتاريخ ابن معين (2/32، والثقات لابن حبان (3/6)، وتذكرة الحفاظ (1/153)، وسير أعلام النبلاء (6/176)، والوافى بالوفيات (9/115).

مذكور فى خراج السواد من المختصر. هو أبو عبد الله إسماعيل بن أبى خالد هرمز، وقيل: سعد، وقيل: كثير البجلى الأحمسى، مولاهم الكوفى التابعى. رأى سلمة ابن الأكوع، وأنس بن مالك، وسمع ابن أبى أوفى، وعمر بن حريث، وأبا جحيفة، وابا كاهل قيس بن عائذ، بالذال المعجمة، وكلهم صحابة. وسمع جماعات من كبار التابعين، منهم قيس بن أبى حازم، وابن أبى ليلى، والشعبى، والسبيعى، والزبير بن عدى، وخلائق. روى عنه مالك بن مغول، والثورى، وابن عيينة، وشعبة، وابن المبارك، وخلائق من الأئمة الأعلام.
قال مروان بن معاوية: كان إسماعيل يسمى الميزان. وقال سفيان: حفاظ الإسلام ثلاثة: إسماعيل بن أبى خالد، وعبد الملك بن أبى سليمان، ويحيى الأنصارى، وهو أعلم الناس بالشعبى. قال ابن المدينى: له نحو ثلاثمائة حديث. قال الخطيب: حدث عنه الحاكم، ويحيى بن هشام، وبين وفاتيهما نحو مائة وعشر سنين. توفى إسماعيل سنة خمس وأربعين ومائة، واتفقوا على توثيقه وجلالته. روى له البخارى، ومسلم.
57 - إسماعيل بن أبى القاسم البوشنجى:
من أصحابنا المتأخرين، تكرر كثيرًا فى الروضة فى الخلع والطلاق. قال أبو سعد السمعانى فى الأنساب: هو منسوب إلى بوشنج، بضم الباء الموحدة، وفتح الشين المعجمة بعدها نون ساكنة، ثم جيم. قال: وقد يعرب فيقال: فوشنج، بالفاء. قال: ويقال: بوشنك، وهى بلدة على سبعة فراسخ من هراة. وإسماعيل هذا هو أبو سعيد إسماعيل بن أبى القاسم عبد الواحد بن إسماعيل بن محمد.
قال السمعانى: كان فاضلاً، غزير العلم، حسن المعرفة بالمذهب، جميل السيرة، مرضى الطريقة، كثير العبادة، دائم الذكر، خشن العيش، قانعًا باليسير، راغبًا فى نشر العلم، لازمًا للسنة، غير ملتفت إلى الأمراء وأبناء الدنيا، سمع بنيسابور الحافظ أبا صالح المؤذن، وأحمد بن خلف الشيرازى، وغيرهما، وبأصبهان أبا الفضل حمد بن أحمد الحداد، وغيره، وببغداد حين وردها حاجًا أبا على بن تيهان، وغيره.

سمع منه أبو سعد السمعانى، وحدث عنه الحافظ أبو القاسم بن عساكر فى معجمه، وسكن هراة حتى توفى بها، وكان مفتيها، وصنف فى المذهب. وذكره أبو الحسن عبد الغافر، فقال: هو شاب نشأ فى عبادة الله تعالى، مرضى السيرة، جار على منوال أبيه أبى القاسم البوشنجى الفقيه، وهو فقيه مدرس، مناظر، ورع، زاهد، دخل نيسابور، وحضر مجالس النظر، فارتضاه الأئمة والفقهاء. وقال الإمام أبو القاسم الرافعى: هو إمام غواص متأخر، لقيه من لقينا. ولد إسماعيل سنة إحدى وستين وأربعمائة، وتوفى بهراة سنة ست وثلاثين وخمسمائة، رحمه الله.
58 - الأسود بن يزيد التابعى((1)):
مذكور فى المهذب فى أول الفوات والإحصار، وفى ميراث الأخوات. هو أبو عمرو، ويقال: أبو عبد الرحمن الأسود بن يزيد بن قيس بن عبد الله بن مالك بن علقمة ابن سلامان بن كهيل النخعى الكوفى التابعى الفقيه الإمام الصالح، أخو عبد الرحمن ابن يزيد، وابن أخى علقمة بن قيس، وكان أسن من علقمة، وهو خال إبراهيم بن يزيد النخعى الفقيه. رأى أبا بكر الصديق، وعمر بن الخطاب، رضى الله عنهما. وروى عن على، وابن مسعود، ومعاذ، وأبى موسى، وعائشة. روى عنه ابنه عبد الرحمن بن الأسود، وأخوه عبد الرحمن بن يزيد، وإبراهيم النخعى، وآخرون.
__________
(1) انظر: الإصابة (1/106)، والاستيعاب (1/94)، وطبقات ابن سعد (6/70)، والجرح والتعديل (2/291، 292)، والثقات لابن حبان (4/31)، وحلية الأولياء (2/102 - 105)، وتهذيب التهذيب (1/342، 343)، وأسد الغابة (1/88)، والتاريخ الكبير (1/449)، وسير أعلام النبلاء (4/50 - 53) برقم (13)، والبداية والنهاية (1/106).

قال أحمد بن حنبل: هو ثقة، من أهل الخير. واتفقوا على توثيقه وجلالته. وروينا عن ميمون بن أبى حمزة، قال: سافر الأسود بن يزيد ثمانين حجة وعمرة، لم يجمع بينهما، وسافر ابنه عبد الرحمن ثمانين حجة وعمرة لم يجمع بينهما. وروينا أن ابنه عبد الرحمن كان يصلى كل يوم سبعمائة ركعة، وكانوا يقولون: إنه أقل أهل بيته اجتهادًا، وإنه صار عظمًا وجلدًا، رضى الله عنهم.
59 - أسيفع جهينة:
مذكور فى التفليس من المهذب، والوسيط، هو بضم الهمزة، وفتح السين، وإسكان الياء، وفتح الفاء.
* * *

باب أشيم، وأشعث، وأفلح، والأقرع، وأكيدر
60 - أشيم الضبابى:
مذكور فى المهذب فى موضعين فى باب استيفاء القصاص، وفى كتاب القاضى إلى القاضى، لا ذكر له فى هذه الكتب فى غير هذين الموضعين، هو بفتح الهمزة، والياء المثناة تحت، وإسكان السين المعجمة بينهما، والضبابى بكسر الضاد المعجمة، وبباء موحدة مكررة، وحديث قصته أن النبى - صلى الله عليه وسلم - كتب إلى الضحاك بن سفيان أن ورث امرأة أشيم الضبابى من دية زوجها، رواه أبو داود، والترمذى، والنسائى، وغيرهم. قال الترمذى: حديث حسن صحيح. وروى الحافظ أبو موسى الأصبهانى بإسناده، عن أنس قال: كان قتل أشيم خطأ، وهو صحابى ذكره ابن عبد البر وغيره فى الصحابة، رضى الله عنهم.
61 - الأشعث بن قيس الصحابى((1)):
__________
(1) انظر: الإصابة (1/51)، والوافى بالوفيات (9/274)، وسير أعلام النبلاء (2/37)، وأسد الغابة (1/118)، والاستيعاب (1/109)، وطبقات ابن سعد (6/22)، والتاريخ الكبير (1/434)، والوافى بالوفيات (9/274)..

مذكور فى المهذب فى كفالة البدن، وذكره فى الوسيط فى أول النكاح. هو أبو محمد الأشعث بن قيس بن معد يكرب، جد معاوية بن جبلة بن عدى بن ربيعة بن الحارث ابن معاوية بن الحارث الأصغر بن معاوية بن الحارث الأكبر بن معاوية بن ثور بن مرتع، بضم الميم، وفتح الراء، وكسر التاء المثناة فوق المشددة، ابن معاوية بن ثور بن عفير الكندى، وثور بن عفير هو كندة، وإنما قيل له: كندة؛ لأنه كند أباه النعمة، أى كفرها، ومنه قول الله سبحانه وتعالى: {إِنَّ الإِنسَانَ لِرَبِّهِ لَكَنُودٌ} [العاديات: 6].
وفد الأشعث إلى النبى - صلى الله عليه وسلم - سنة عشر من الهجرة فى وفد كندة، وكانوا ستين راكبًا، فأسلموا ورجع إلى اليمن، وكان الأشعث ممن ارتد بعد النبى - صلى الله عليه وسلم -، فبعث أبو بكر، رضى الله عنه، الجنود إلى اليمن فأسروه، فأحضروه بين يديه فأسلم، وقال: استبقنى لحربك وزوجنى أختك، فأطلقه أبو بكر وزوجه أخته، وهى أم محمد بن الأشعث.
وشهد الأشعث اليرموك بالشام، ثم القادسية بالعراق، والمدائن، وجلولاء، ونهاوند، وسكن الكوفة، وشهد صفين مع على، رضى الله عنه، وشهد الحكمين بدومة الجندل، وكان عثمان استعمله على أذربيجان، وكان الحسن بن على تزوج ابنته. رُوى له عن رسول الله - صلى الله عليه وسلم - تسعة أحاديث، اتفق البخارى ومسلم على حديث منها، روى عنه قيس ابن أبى حازم، وأبو وائل، والشعبى، وآخرون. نزل الكوفة وتوفى بها بعد قتل على بن أبى طالب بأربعين ليلة، وقيل: بعده سنة ثنتين وأربعين.
62 - أفلح أخو أبى القعيس الصحابى:
مذكور فى كتاب الرضاع، هو عم عائشة، رضى الله عنها، من الرضاع، وحديثه فى الصحيح مشهور، ويقال: أفلح بن أبى القعيس، ويقال: أفلح أبو القعيس، والصحيح أخو أبى القعيس. قال الخطيب فى كتابه الأسماء المبهمة: كنيته أبو الجعد.
63 - الأقرع بن حابس((1)):
__________
(1) انظر: الإصابة (1/58)، وأسد الغابة (1/107)، والاستيعاب (1/96)، والوافى بالوفيات (9/307)..

مذكور فى المختصر فى قسم الفىء، وفى خراج السواد، وفى المهذب فى قسم الصدقات، وفى الحج، وفى إحياء الموات فى باب الإقطاع، وفى الوسيط فى قسم الصدقات. هو الأقرع بن حابس بن عقال بن محمد بن سفيان بن مجاشع بن درام بن مالك بن حنظلة بن مالك بن زيد مناة بن تميم التميمى. شهد مع رسول الله - صلى الله عليه وسلم - فتح مكة، وحنينًا، وحصار الطائف، وشهد مع خالد بن الوليد فتح العراق والأنبار، وكان على مقدمى خالد. قال ابن دريد: اسم الأقرع فراس، ولقب الأقرع بقرع كان فى رأسه، وكان شريفًا فى الجاهلية والإسلام، واستعمله عبد الله بن عامر على جيش بعثه إلى خراسان، فأصيب بالجوزجان هو والجيش، رضى الله عنهم.
64 - أكيدر دومة:
مذكور فى المهذب فى باب الجزية، وفى المختصر قبيل باب الجزية، هو بضم الهمزة وفتح الكاف. قال الخطيب البغدادى: هو أكيدر بن عبد الملك بن عبد الحق بن أعياء بن الحارث بن معاوية الكندى، هكذا ذكر نسبه الخطيب. وقال الشافعى، رضى الله عنه، فى المختصر: يقال: إنه من غسان أو كندة. قال الخطيب فى كتابه الأسماء المبهمة: كان نصرانيًا ثم أسلم، وقيل: بل مات نصرانيًا، هذا كلام الخطيب. وقال أبو عبد الله بن مندة، وأبو نعيم الأصبهانى فى كتابيهما فى معرفة الصحابة: إن أكيدر هذا أسلم، وأهدى إلى رسول الله - صلى الله عليه وسلم - حلة سيراء، فوهبها لعمر بن الخطاب، رضى الله عنه.

قال ابن الأثير: أما الهدية والمصالحة فصحيحان. قال: وأما الإسلام فغلطا فيه، فإنه لم يسلم بلا خلاف بين أهل السير، ومن قال: إنه أسلم، فقد أخطأ خطأ فاحشًا. قال: وكان أكيدر نصرانيًا، فلما صالحه رسول الله - صلى الله عليه وسلم - عاد إلى حصنه وبقى فيه، ثم إن خالدًا حاصره فى زمن أبى بكر الصديق، رضى الله عنه، فقتله مشركًا نصرانيًا، يعنى لنقضه العهد. قال: وذكر البلاذرى أن أكيدر لما قدم على رسول الله - صلى الله عليه وسلم - أسلم، وعاد إلى دومة، فلما توفى رسول الله - صلى الله عليه وسلم - ارتد أكيدر ومنع ما قبله، فلما سار خالد من العراق إلى الشام قتله، وعلى هذا القول ينبغى أيضًا ألا يذكر مع الصحابة، فإن المرتد لا يذكر معهم، وبالله التوفيق.
* * *
باب إلياس، وامرؤ القيس، وأمية
65 - إلياس رسول رب العالمين:
مذكور فى المهذب فى باب الوقف. قال الله تعالى: {وَإِنَّ إِلْيَاسَ لَمِنْ الْمُرْسَلِينَ} [الصافات: 123]. وقال تعالى: {وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِّنَ الصَّالِحِينَ} [الأنعام: 85] الآيات، وقرأ الجمهور: “وأن إلياس” بتحقيق الهمزة المكسورة، وعن ابن ذكوان وصلها. وفى صحيح البخارى فى كتاب الأنبياء، قال: ويذكر عن ابن مسعود وابن عباس أن إلياس هو إدريس.
66 - إلياس بن مضر:
مذكور فى المهذب، والروضة فى الفىء، وهو جد قريش، سبق بيان نسبه فى نسب رسول الله - صلى الله عليه وسلم -، وهو بكسر الهمزة على الصحيح الأشهر. وقال القاضى عياض فى المشارق: ضبطه ابن الأنبارى بفتح الهمزة ولام التعريف. وقال ابن دريد: بكسرها من اليأس الذى هو ضد الرجاء. قال: وأما إلياس النبى، فبالكسر لا غير.
67 - امرؤ القيس:

الشاعر المشهور. مذكور فى المختصر فى التعريض بالخطبة، أنشد له البيتين، وقد أنشدهما صاحب المهذب. هو الشاعر المشهور الجاهلى، هو امرؤ القيس بن حجر، بضم الحاء، ابن الحارث بن عمر بن حجر بن عمرو بن معاوية بن الحارث بن يغوث بن ثور بن مرتع، بضم الميم وفتح الراء وكسر المثناة فوق المشددة، ابن معاوية بن كندة.
قال محمد بن سلام: كان امرؤ القيس بن حجر الكندى بعد مهلهل، ومهلهل خاله، وطرفة، وعبيد، بفتح العين، ابن الأبرص، وعمرو بن قمئة، بفتح القاف وكسر الميم وبعدها همزة، والمتملمس، كلهم فى عصر واحد. قال: وكان أول من قصد القصائد وذكر الوقائع المهلهل، واسمه عدى، وإنما قيل له: المهلهل، لهلهلة شعره، وهو اضطرابه واختلافه، وكان عمرو بن قمئة معلم امرىء القيس، ضمه أبوه إليه ليحسن أدبه، وخرج معه إلى بلاد الروم.
68 - أمية بن أبى الصلت الكافر:
مذكور فى المختصر، والمهذب فى الشهادات. سمع النبى - صلى الله عليه وسلم - شعره الذى فيه حكمة. واسم أبى الصلت: عبد الله بن ربيعة بن عوف بن عقدة بن غيرة، بكسر الغين المعجمة، ابن عوف بن قسى، وهو ثقيف الثقفى، كان أمية يتعبد فى الجاهلية، ويؤمن بالبعث، وينشد فى أبياته الشعر المليح، وأدرك الإسلام ولم يسلم. ثبت فى صحيح مسلم، عن الشريد بن سويد، رضى الله عنه، قال: ردفت رسول الله - صلى الله عليه وسلم - يومًا، فقال: “هل معك من شعر أمية بن أبى الصلت شىء؟”، قلت: نعم، قال: “هيه”، فأنشدته بيتًا، فقال: “هيه”، ثم أنشدته بيتًا، فقال: “هيه”، حتى أنشدته مائة بيت، فقال: “إن كاد ليسلم”، وفى رواية: “فلقد كان يسلم فى شعره”((1)).
* * *
باب أنجشة، وأنس، وأنيس
69 - أنجشة الصحابى، رضى الله عنه:
__________
(1) أخرجه مسلم (4/1767 ، رقم 2255).

مذكور فى المهذب فى الشهادات فى سماع الحدا، حديثه فى الصحيح. هو بفتح الهمزة، وإسكان النون، وفتح الجيم، وبالشين المعجمة، كان عبدًا أسود، حسن الصوت، فحدا بأمهات المؤمنين فى حجة الوداع، فأسرعت الإبل، فقال النبى - صلى الله عليه وسلم -: “رويدك يا أنجشة، رفقًا بالقوارير”((1)). وحديثه هذا فى الصحيحين من رواية أنس، لكن لم يذكر أنه فى حجة الوداع، وهو مذكور فى غيرهما.
70 - أنس بن عياض((2)):
تكرر فى المختصر. هو أبو ضمرة أنس بن عياض بن ضمرة الليثى المدنى، سمع ربيعة، وأبا حازم، وصالح بن كيسان، وشريكًا، وآخرين من التابعين. روى عنه بقية بن الوليد، والشافعى، وأحمد بن حنبل، وابن المدينى، والقعنبى، وقتيبة، والحميدى، وآخرون من الأئمة. واتفقوا على تعديله. وروى له البخارى، ومسلم. ولد سنة أربع ومائة، وتوفى سنة ثمانين ومائة، وقيل: سنة مائتين.
__________
(1) حديث أنس : أخرجه الطيالسى (ص 272 ، رقم 2048) ، وأحمد (3/254 ، رقم 13695)،= =والبخارى (5/2291 ، رقم 5849) ، ومسلم (4/1811 ، رقم 2323) ، والنسائى فى الكبرى (6/135 ، رقم 10363) ، وابن حبان (13/118 ، رقم 5800) . وأخرجه أيضا : أبو يعلى (7/116 ، رقم 4064) ، وعبد بن حميد (ص 398 ، رقم 1342) .
حديث ابن عباس : أخرجه الدارمى (2/382 ، رقم 2701).
(2) انظر: طبقات ابن سعد (5/436)، وتاريخ ابن معين (2/43)، والتاريخ الكبير (2/33)، والجرح والتعديل (2/289)، والثقات لابن حبان (6/76)، وتهذيب الكمال (3/349 - 353)، وتهذيب التهذيب (1/375، 376)، وتقريب التهذيب (1/84)..

71 - أنس بن مالك((1)):
تكرر فى هذه الكتب. هو أبو حمزة أنس بن مالك بن النضر بن ضمضم، بفتح الضادين المعجمتين، ابن زيد بن حرام، بالراء، ابن جندب، بضم الدال وفتحها، ابن عامر بن غنم، بفتح الغين المعجمة وإسكان النون، ابن عدى بن النجار بن ثعلبة بن عمرو بن الخزرج بن حارثة الأنصارى الخزرجى النجارى النضرى. خادم رسول الله - صلى الله عليه وسلم -، كان يتسمى بذلك ويفتخر به، وحق له ذلك. كناه رسول الله - صلى الله عليه وسلم - أبا حمزة ببقلة كان يحبها. وأمه أم سليم، وسأوضح أحوالها فى ترجمتها إن شاء الله تعالى.
خدم أنس النبى - صلى الله عليه وسلم - عشر سنين، وهى مدة إقامته بالمدينة - صلى الله عليه وسلم -، ثبت ذلك فى الصحيح. وحمل عنه حديثًا كثيرًا، فروى ألفى حديث ومائتين وستة وثمانين حديثًا، اتفق البخارى ومسلم منها على مائة وثمانية وستين، وانفرد البخارى بثلاثة وثمانين، ومسلم أحد وسبعين. وكان أكثر الصحابة أولادًا لدعاء رسول الله - صلى الله عليه وسلم -.
__________
(1) انظر: سير أعلام النبلاء (3/395 - 406) برقم (62)، وطبقات ابن سعد (7/17 - 26)، والثقات لابن حبان (3/4)، وتاريخ ابن معين (2/43 - 45)، وتهذيب تاريخ دمشق (3/142 - 153)، وأسد الغابة (1/127 - 129)، والتاريخ الكبير (2/27، 28)، وتذكرة الحفاظ (1/42)، والمعرفة والتاريخ (1/506 - 508)، ونهاية الأرب (21/319)، والاستيعاب (1/108)، والبداية والنهاية (9/88 - 92)، وفوات الوفيات (2/29، 3/133، 134)، والوافى بالوفيات (9/411 - 46)، وتاريخ اليعقوبى (2/272)، وغاية النهاية (1/172)، وتهذيب التهذيب (1/376 - 379)، والبيان والتبيين والنجوم الزاهرة (1/224)، (1/308)، وتقريب التهذيب (1/84)، والجرح والتعديل (2/286)، ومرآة الجنان (1/182).

روينا فى صحيح البخارى ومسلم، عن أنس، رضى الله عنه، قال: دخل النبى - صلى الله عليه وسلم - على أم سليم، يعنى أمه، فأتته بتمر وسمن، فقال: “أعيدوا سمنكم فى سقائه، وتمركم فى وعائه”، ثم قام إلى ناحية البيت، فصلى غير المكتوبة، فدعا لأم سليم وأهل بيتها، فقالت: يا سول الله، إن لى حويجة، قال: “ما هى؟”، قالت: خادمك أنس، فما ترك خير آخرة ولا دنيا إلا دعا به: “اللهم ارزقه مالاً وولدًا، وبارك له”، قال: فإنى لمن أكثر الأنصار مالاً. وحدثتنى بنتى أمينة أنه دفن لصلبى إلى مقدم الحجاج البصرة بضع وعشرون ومائة، هذا لفظ البخارى.
واتفق العلماء على مجاوزة عمره مائة سنة، والصحيح الذى عليه الجمهور أنه توفى سنة ثلاث وتسعين، وقيل: سنة تسعين، وقيل: إحدى وتسعين، وقيل: اثنتين وتسعين، وقيل: خمس وتسعين، وقيل: سبع وتسعين. وثبت فى الصحيح أنه كان له قبل الهجرة عشر سنين، فعمره فوق المائة كما ترى. وأما ما نقل عن حميد، أن عمر أنس مائة إلا سنة، فشاذ مردود. وتوفى بالبصرة خارجها على نحو فرسخ ونصف، ودفن هناك فى موضع هناك يُعرف بقصر أنس، رضى الله عنه، وكان له بستان يحمل فى سنة مرتين، وكان فيه ريحان يجىء منه ريح المسك، كان أحد الرماة المصيبين.
قال محمد بن عبد الله الأنصارى: خرج مع رسول الله - صلى الله عليه وسلم - إلى بدر وهو غلام يخدمه. قال ابن قتيبة فى المعارف: ثلاثة من أهل البصرة لم يموتوا حتى رأى كل واحد منهم مائة ذكر من صلبه: أنس بن مالك، وأبو بكرة، وخليفة بن بدر. روى البخارى فى تاريخه، عن قتادة، قال: لما مات أنس قال مورق: ذهب اليوم مصف العلم، قيل له: كيف ذلك؟ قال: كان الرجل من أهل الأهواء إذ خالفنا فى الحديث قلنا: تعال إلى من سمعه من النبى - صلى الله عليه وسلم -.
72 - أنس بن النضر الصحابى، رضى الله عنه:

مذكور فى المهذب فى أول باب القصاص فى الجروح والأعضاء. هو أنس بن النضر بن ضمضم، وباقى نسبه سبق فى ترجمة ابن أخيه أنس بن مالك. استشهد يوم أُحُد، وفى صحيح البخارى، عن أنس بن مالك، قال: غاب عمى أنس بن النضر عن قتال بدر، فقال رسول الله - صلى الله عليه وسلم -: “غبت عن أول قتال قاتلت فيه المشركين”، فقال: والله لئن أشهدنى الله قتال المشركين ليرين الله ما أصنع، فلما كان يوم أُحُد انكشف المسلمون، فقال: اللهم إنى أعتذر إليك مما صنع هؤلاء، وأبرأ إليك مما جاء به هؤلاء، يعنى المشركين، ثم تقدم فاستقبله سعد بن معاذ، فقال: أى سعد هذه الجنة ورب أنس أجد ريحها دون أُحُد، فقاتل فَقُتِلَ، فوجدنا به بضعًا وثمانين ضربة بسيف، أو طعنة برمح، أو رمية بسهم. قال أنس: كنا نرى أن هذه الآية نزلت فيه وفى أشباهه: {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ} [الأحزاب: 23]. وثبت أن رسول الله - صلى الله عليه وسلم - قال فى حقه: “إن من عباد الله من لو أقسم على الله لأبره”.
73 - أنيس الصحابى((1)):
__________
(1) انظر: الإصابة (1/73)، وأسد الغابة (1/135)، والاستيعاب (1/61)، والتاريخ الكبير (2/30)، والوافى بالوفيات (9/434)..

بالتصغير، مذكور فى المختصر فى الحدود، وتكرر فى المهذب، حديثه: “واغد يا أنيس على امرأة هذا، فإن اعترفت فارجمها”((1))، وهو ثابت فى الصحيحين مشهور من رواية زيد بن خالد، وأبى هريرة. وأنيس هذا هو أنيس بن الضحاك الأسلمى، معدود فى الشاميين. وقال ابن عبد البر: يقال له: أنيس بن مرثد. قال ابن الأثير: الأول أشبه بالصحة؛ لكثرة الناقلين له، ولأن النبى - صلى الله عليه وسلم - كان يقصد أن لا يؤمر فى القبيلة إلا رجل منها؛ لنفورهم من حكم غيرهم، وكانت المرأة أسلمية، والله أعلم.
* * *

باب أوس
74 - أوس بن أوس الصحابى، رضى الله عنه:
__________
(1) أخرجه الطيالسى (ص 189 ، رقم 1333) ى ى ، وأحمد (4/115 ، رقم 17079) ، والبخارى (2/971 ، رقم 2575) ، ومسلم (3/1324 ، رقم 1697) ، والنسائى (8/241 ، رقم 5411) ، والترمذى (4/39 ، رقم 1433) ، وابن ماجه (2/852 ، رقم 2549).

راوى حديث: “من غسل واغتسل وبكر وابتكر” ((1)). ذكره فى المهذب فى الجمعة، وذكر حديثه فى الوسيط أيضًا، لكن لم يذكر أن أوسًا رواه، وهو حديث حسن رواه أبو داود، والترمذى، وغيرهما. وهو أوس بن أوس الثقفى. وقال يحيى بن معين: يقال له: أوس بن أوس، ويقال له: أويس بن أبى أوس. وقال البخارى: أوس بن أوس، وأوس ابن أبى أوس، وأوس بن حذيفة، الثلاثة اسم لرجل واحد، ووافقه جماعة، وخالفه بعضهم فجعلوهم ثلاثة. نزل أوس هذا دمشق، ومسجده وداره بها فى درب القتلى، وقبره بها، روى حديثين فى الجمعة، حديث: “من غسل واغتسل”، وحديث: “أكثروا من الصلاة علىَّ”، وحديثًا فى الصيام.
75 - أوس بن الصامت الصحابى، رضى الله عنه((2)):
مذكور فى الظهار فى المهذب. هو أخو عبادة بن الصامت، وهو أوس بن الصامت ابن قيس بن أصرم بن فهر بن ثعلبة بن غنم بن غوير بن عمرو بن عوف بن الخزرج الأنصارى الخزرجى. شهد بدرًا والمشاهد كلها مع رسول الله - صلى الله عليه وسلم -، وهو الذى ظاهر من امرأته. قال ابن عباس، رضى الله عنه: وكان ذلك أول ظهار جرى فى الإسلام، وكان شاعرًا، سكن بيت المقدس، وقيل: الرملة، وتوفى بالرملة سنة اثنتين وثلاثين، وهو ابن اثنتين وسبعين سنة.
* * *

باب إياس، وأيمن، وأيوب
76 - إياس بن عبد الصحابى، رضى الله عنه:
__________
(1) أخرجه الطيالسى (1/152، رقم 1114 ) ، وأحمد (4/104، رقم :17002) ، وابن أبى شيبة (1/433 ، رقم 4990 ) ، وابن سعد (5/511) ، وأبو داود (1/ 95 ، رقم 345 ) ، والترمذى (2 /367، رقم : 496 ) وقال : حديث حسن . والنسائى (3 /95 ، رقم 1381 )، وابن ماجه (1 /346 ، رقم 1087) ، والدارمى (1/437، رقم : 1547 ) ، وابن حبان (7/19 ، رقم 2781 ) ، وابن سعد (5/511) ، والطبرانى (1/215، رقم : 585)، والبيهقى (3 /229، رقم :5670).
(2) انظر: الإصابة (1/85)، والاستيعاب (1/78)، وأسد الغابة (1/146)، وطبقات ابن سعد (3/547)، والوافى بالوفيات (9/447). .

مذكور فى المهذب فى أول باب أحكام المياه. هو أبو عوف، وقيل: أبو الفرات إياس ابن عبد المزنى الكوفى، وقيل: الحجازى، روى حديث النهى عن بيع الماء، رواه أبو داود، والترمذى، والنسائى، وغيرهم. ووقع فى المهذب: إياس بن عمرو، وفى رواية الترمذى: إياس بن عبد الله، وكلاهما خطأ، والصواب: إياس بن عبد، غير مضاف، والله أعلم.
77 - أيمن ابن أم أيمن:
مذكور فى المهذب فى أول باب تكبير العيد. هو أيمن بن عبيد بن عمرو بن بلال بن أبى الجرباء بن قيس بن مالك بن سالم بن غنم بن عوف بن الخزرج، وهو أيمن ابن أم أيمن حاضنة النبى - صلى الله عليه وسلم -، وأخو أسامة بن زيد لأمه، وأيمن صحابى جليل مشهور، استشهد يوم حنين. قال ابن إسحاق: كان أيمن على مطهرة النبى - صلى الله عليه وسلم -، وله ابن يقال له: الحجاج بن أيمن. وقد روى عطاء ومجاهد حديثًا عن أيمن: “لا قطع إلا فى ثمن المجن”، وهو مرسل، لم يدركاه.
78 - أيوب النبى، عليه السلام:
مذكور فى المهذب فى الوقف، وفى الإيمان. قال الله تعالى: {وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّى مَسَّنِىَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ وَوَهَبْنَا لَهُ أَهْلَهُ وَمِثْلَهُم مَّعَهُمْ رَحْمَةً مِّنَّا وَذِكْرَى لأُوْلِى الأَلْبَابِ وَخُذْ بِيَدِكَ ضِغْثًا فَاضْرِب بِّهِ وَلاَ تَحْنَثْ إِنَّا وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ} [ص: 41-44].
وقال تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ} [النساء: 163] الآيات.
وقال تعالى: {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّى مَسَّنِىَ الضُّرُّ وَأَنتَ أَرْحَمُ الرَّاحِمِينَ فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِن ضُرٍّ} [الأنبياء: 83، 84] الآية.

وروينا فى صحيح البخارى، عن أبى هريرة، رضى الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “بينما أيوب يغتسل عريانًا، إذ خرَّ عليه جراد من ذهب، فجعل يحثى فى ثوبه، فناداه ربه: يا أيوب، ألم أكن أغنيتك عما ترى؟ قال: بلى يا رب، ولكن لا غنى بى عن بركتك”((1)). وكان أيوب ببلاد حوران، وقبره مشهور عندهم فى قرية بقرب نوى، عليه مشهد ومسجد، وقرية موقوفة على مصالحه، وعين جارية فيها قدم فى حجر يقولون إنه أثر قدمه، ويغتسلون من العين ويشربون متبركين، ويقولون: إنها المذكورة فى القرآن، وهى قطع كبير جدًا فى وسط صخرة عظيمة، وعليها مشهد، وهناك صخرة عليها مشهد يقولون: إنه كان يستند إليها، ويزورونها ويعتقدون بركة تلك المواضع كلها، والله أعلم.
79 - أيوب السختيانى((2)):
مذكور فى المختصر فى الربا. هو الإمام التابعى أبو بكر أيوب بن أبى تميمة، واسم أبى تميمة كيسان العبرى، ويقال: الجهنى، مولاهم البصرى السختيانى، بكسر التاء. قال ابن عبد البر وغيره: كان يبيع السختيان بالبصرة، فقيل له: السختيانى. رأى أنس بن مالك، وسمع عمرو بن سلمة، بكسر اللام، الجرمى، وأبا رجاء العطاردى، وأبا عثمان النهدى، وأبا الشعثاء جابر بن زيد، والحسن البصرى، وابن سيرين، وسالم بن عبد الله، ونافعًا، وابن أبى مليكة، وابن المنكدر، وغيرهم من كبار التابعين وغيرهم.
__________
(1) أخرجه أحمد (2/314 ، رقم 8144) ، والبخارى (1/107 ، رقم 275) ، والنسائى (1/200، رقم 409) . وأخرجه أيضا : الطيالسى (ص 322 ، رقم 2455) وابن حبان (14/121 ، رقم 6229) والبيهقى (1/198 ، رقم 909).
(2) انظر: التاريخ الكبير (1/409)، وتاريخ ابن معين (2/48)، والجرح والتعديل (2/255)، وتهذيب التهذيب (1/397)، وتقريب التهذيب (1/89). .

وروى عنه جماعة من التابعين، منهم شيخه محمد بن سيرين، وعمرو بن دينار، وقتادة، وحميد الطويل، ويحيى بن أبى كثير، وابن عون، والأعمش، وغيرهم. وروى عنه من تابعى التابعين وأعلام الأئمة مالك، والثورى، وابن عيينة، والحمادان، وابن أبى عروبة، وابن علية، ومعمر، وخلائق. واتفقوا على جلالته، وإمامته، وحفظه، وتوثيقه، ووفور علمه، وفهمه، وسيادته.
روينا عن شعبة، قال: حدثنى أيوب، وكان سيد الفقهاء. وروينا عن الحميدى صاحب ابن عيينة، قال: لقى ابن عيينة ستة وثمانين من التابعين، وكان يقول: ما لقيت فيهم مثل أيوب. وروينا عن الحسن البصرى، قال: أيوب سيد شباب أهل البصرة. وفى رواية، قال: أيوب سيد الفتيان. وروينا عن محمد بن سعد، قال: كان أيوب ثقة، ثبتًا فى الحديث، جامعًا، كثير العلم، عدلاً، حجة.
وقال مسلم بن أكيس: قلت لمحمد بن سيرين: من حدثك بحديث كذا وكذا؟ قال: الثبت الثبت أيوب. وقال أبو حاتم: هو أحب إلىَّ فى كل شىء من خالد، وهو ثقة لا يُسأل عن مثله، وهو أكبر من سليمان التيمى، ولا يبلغ التيمى منزلة أيوب. وقال البخارى، عن على بن المدينى: له نحو ثمانمائة حديث. وقال ابن علية: كنا نقول: حديث أيوب ألفا حديث، فما أقل ما ذهب عنى منها. وقال حماد بن زيد: كان أيوب عندى أفضل مَن جالسته وأشدهم اتباعًا للسنة. ومناقبه كثيرة مشهورة. توفى سنة إحدى وثلاثين ومائة، رحمه الله.
* * *
حرف الباء الموحدة
باب البراء، وبريدة، وبشر، وبشير
80 - البراء بن عازب الصحابى، رضى الله عنهما((1)):
__________
(1) انظر: الإصابة (1/142)، والبداية والنهاية (8/328)، وطبقات ابن سعد (4/364، 6/17)، والثقات لابن حبان (3/26)، والجرح والتعديل (2/399)، والتاريخ الكبير (2/117)، والاستيعاب (1/155 - 157)، وأسد الغابة (1/171، 172)، وتهذيب الكمال (4/34)، والوافى بالوفيات (10/104، 105)، وتهذيب التهذيب (1/425، 426).

متكرر فى هذه الكتب، هو بتخفيف الراء وبالمد، هذا هو الصحيح المشهور عند طوائف العلماء من أهل الحديث، والتاريخ، والأسماء، واللغات، والمؤتلف والمختلف، وغيرهم، وحكى فيه القصر. وهو أبو عمارة، ويقال: أبو عمرو، ويقال: أبو الطفيل البراء بن عازب بن الحارث بن عدى بن مجدعة بن حارثة بن الحارث بن الخزرج بن عمرو بن مالك بن الأوس الأنصارى الأوسى الحارثى المدنى، أمه أم حبيبة بنت أبى حبيبة، وقيل: أم خالد بنت ثابت، وأبوه عازب صحابى.
ذكر محمد بن سعد فى الطبقات أنه أسلم. روى للبراء عن النبى - صلى الله عليه وسلم - ثلاثمائة حديث وخمسة أحاديث، اتفق البخارى ومسلم منها على اثنين وعشرين، وانفرد البخارى بخمسة عشرة، ومسلم بستة. روى عنه عبد الله بن يزيد الخطمى، وأبو جحيفة الصحابيان، وجماعة من التابعين منهم الشعبى، وابن أبى ليلى، والسبيعى، ومعاوية بن سويد، وأبو المنهال سيار بن سلامة، وغيرهم. نزل الكوفة وتوفى بها زمن مصعب بن الزبير. استصغره النبى - صلى الله عليه وسلم - يوم بدر، وأول مشاهده أُحُد.
روينا فى صحيح البخارى، عن البراء، قال: استصغرت أنا وابن عمر يوم بدر. وفى البخارى، عن البراء، قال: غزوت مع النبى - صلى الله عليه وسلم - خمس عشرة غزوة. وفى البخارى أيضًا، عن البراء، قال: يعدون الفتح فتح مكة، وقد كان فتح مكة فتحًا، ونحن نعد الفتح بيعة الرضوان يوم الحديبية، كنا مع رسول الله - صلى الله عليه وسلم - أربع عشرة ومائة، وذكر تمام الحديث.
وفى البخارى أيضًا، عن البراء بن عازب: ما جاء رسول الله - صلى الله عليه وسلم - إلى المدينة مهاجرًا حتى قرأت: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} [الأعلى: 1] فى سور مثلها من المفصل. وشهد البراء مع أبى موسى غزوة تستر، وشهد مع على، رضى الله عنه، الجمل، وصفين، والنهروان، هو وأخوه عبيد بن عازب، وكان للبراء ابنان: يزيد، وسويد، رضى الله عنه وعنهما.

81 - بريدة بن الحصيب، رضى الله عنه((1)):
تكرر فى المهذب، والوسيط، والروضة. هو أبو عبد الله، ويقال: أبو سهل، ويقال: أبو الحصيب، ويقال: أبو ساسان بريدة بن الحصيب، بضم الحاء المهملة، ابن عبد الله بن الحرب بن الأعرج بن سعد بن رزاح الأسلمى. سكن المدينة، ثم البصرة، ثم مرو، وتوفى بها سنة اثنتين وستين، وهو آخر من توفى من الصحابة، رضى الله عنهم، بخراسان. رُوى له عن رسول الله - صلى الله عليه وسلم - مائة حديث وأربعة وستون حديثًا، اتفق البخارى ومسلم على حديث، وانفرد البخارى بحديثين، ومسلم بأحد عشر. أسلم بريدة قبل بدر، ولم يشهدها، وقيل: أسلم بعدها. روى عنه ابناه عبد الله، وسليمان.

82 - بشر بن البراء الصحابى، رضى الله عنه:
مذكور فى المهذب فى وجوب القصاص بإطعام السم. هو بشر بن البراء بن معرور ابن صخر بن خنساء بن سنان بن عبيد بن عدى بن غنم بن كعب بن سلمة، بكسر اللام، ابن سعد بن على بن أسد، بفتح السين، ابن شاردة بن تريد، بالمثناة فوق فى أوله، ابن جشم بن الخزرج الأنصارى الخزرجى السلمى، بفتح السين واللام، المدنى. شهد بشر العقبة، وبدرًا، وأُحُدًا، وتوفى بخيبر حين فتحت سنة سبع من الهجرة من الأكلة التى أكلها مع رسول الله - صلى الله عليه وسلم - من الشاة التى سمتها اليهودية، قيل: إنه مات فى الحال، وقيل: لزمه وجعه حتى مات بعد سنة، وآخى رسول الله - صلى الله عليه وسلم - بينه وبين واقد بن عمرو التميمى حليف بنى عدى، وهو الذى قال فيه رسول الله - صلى الله عليه وسلم - لبنى سلمة: “من سيدكم يا بنى سلمة؟”، قالوا: الجد بن قيس على بخل فيه، فقال: “وأى داء أودى من البخل، بل سيدكم الأبيض الجعد بشر بن البراء، رضى الله عنه”.
__________
(1) انظر: الإصابة (1/146)، والاستيعاب (2/173)، وأسد الغابة (1/175)، وطبقات ابن سعد (4/241، 7/365)، وتهذيب الكمال (4/53 - 55)، والتاريخ الكبير (2/141)، والجرح والتعديل (2/424)، وسير أعلام النبلاء (2/469 - 471) برقم (91)، وتهذيب التهذيب (1/433)، والوافى بالوفيات (10/124).

83 - بشير بن سعد((1)):
بفتح الباء وكسر الشين، والد النعمان بن بشير. مذكور فى المهذب وغيره فى باب الهبة وغيره. هو أبو النعمان بشير بن سعد بن جلاس بن زيد بن مالك بن ثعلبة بن كعب بن الخزرج بن الحارث بن الخزرج الأنصارى الخزرجى المدنى الصحابى الفاضل الصالح، شهد العقبة الثانية، وبدرًا، وأُحُدًا، والخندق، والمشاهد بعدها مع رسول الله - صلى الله عليه وسلم -، قيل: إنه أول من بايع أبا بكر الصديق، رضى الله عنه، من الأنصار بالخلافة، واستشهد مع خالد بن الوليد، رضى الله عنه، يوم عين التمر بعد انصرافه من اليمامة سنة ثنتى عشرة من الهجرة، وهو الذى ثبت فى الصحيح أنه قال: يا رسول الله، أمرنا أن نصلى عليك، فكيف نصلى عليك؟ الحديث.

84 - بشير - بضم الباء وفتح الشين - ابن يسار - بباء مثناة من تحت ثم سين مهملة((2)):
__________
(1) طبقات ابن سعد (3/531)، تاريخ خليفة (78)، طبقاته (94)، التاريخ الكبير للبخارى (2/1/98، 99)، المعرفة ليعقوب (1/381، 3/256، 257)، تاريخ أبى زرعة الدمشقى (222)، الجرح والتعديل لابن أبى حاتم (1/1/374)، الاستيعاب لابن عبد البر (1/172، 173)، أسد الغابة لابن الأثير (1/195)، تهذيب التهذيب لابن حجر (1/464، 465)، الإصابة (1/158). وتقريب التهذيب (714) وقال: “الجلاس بضم الجيم وتخفيف اللام الأنصاري الخزرجي صحابي جليل بدري استشهد بعين التمر س”..
(2) طبقات ابن سعد (5/303)، التاريخ الكبير للبخارى (2/1/132)، الجرح والتعديل لابن أبى حاتم (1/1/394، 395)، سير أعلام النبلاء (4/591، 592)، تاريخ الإسلام (4/93). وتقريب التهذيب (730) وقال: “ثقة فقيه من الثالثة ع”..

مذكور فى المختصر فى بيع العرايا. هو بشير بن يسار الأنصارى الحارثى، مولاهم المدنى التابعى. روى عن جابر، وأنس، ورافع بن خديج، وغيرهم من الصحابة. روى عنه جماعة من التابعين، منهم محمد بن إسحاق، ويحيى الأنصارى. واتفقوا على توثيقه. قال يحيى بن معين: هو ثقة. قال: وليس هو بأخى سليمان بن يسار. وقال محمد بن سعد: كان شيخًا كبيرًا فقيهًا، أدرك عامة أصحاب النبى - صلى الله عليه وسلم -، وكان قليل الحديث، رحمه الله.
* * *
باب بكير، وبلال، وبهز
85 - بكير - بضم الباء - ابن عامر:
مذكور فى المهذب فى خراج السواد. هو أبو إسماعيل بكير بن عامر البجلى الكوفى. من تابعى التابعين. روى عن قيس بن أبى حازم، والنخعى، والشعبى، وآخرين. روى عنه الثورى، ووكيع، والحسن بن صالح، وأبو نعيم. قال الجمهور: هو ضعيف [......]((1)).
86 - بكير بن عبد الله بن الأشج((2)):
مذكور فى المختصر فى نفقة المماليك. هو أبو عبد الله، ويقال: أبو يوسف المخزومى مولاهم، ويقال: الأشجعى، ويقال: الزهرى المدنى التابعى. روى عن السائب بن يزيد، وربيعة بن عباد، بكسر العين وتخفيف الباء، الصحابيين، وجماعات من التابعين، منهم سعيد بن المسيب، وسالم بن عبد الله، وحمران، وكريب، وخلائق. روى عنه جماعات من الكبار، منهم محمد بن عجلان، ويزيد بن أبى حبيب، وعمرو بن الحارث، والليث، وخلائق. واتفقوا على جلالته وتوثيقه وعلمه.
__________
(1) ما بين المعقوفتين بياض بالأصل.
(2) طبقات ابن سعد (9/الورقة 212)، تاريخ خليفة (354، 382)، طبقاته (263، 268)، التاريخ الكبير للبخارى (2/1/113)، الكنى للدولابى (1/96)، الجرح والتعديل لابن أبى حاتم (1/1/403، 404)، سير أعلام النبلاء (6/170)، تاريخ الإسلام (5/48)، تهذيب التهذيب لابن حجر (1/491، 492). وتقريب التهذيب (760) وقال: “ثقة من الخامسة مات سنة عشرين وقيل بعدها ع”..

قال مالك: وكان من العلماء. وقال أحمد: هو ثقة صالح. وقال ابن معين: ما ينبغى لأحد أن يفضله أو يفوقه فى الحديث. وقال على بن المدينى: لم يكن بالمدينة بعد كبار التابعين أعلم من ابن شهاب، ويحيى الأنصارى، وبكير بن عبد الله بن الأشج. وقال أحمد بن عبد الله: لم يسمع منه مالك شيئًا، خرج قديمًا إلى مصر. وقال البخارى: كان من صلحاء الناس، رحمه الله.
87 - بلال بن الحارث الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى زكاة المعدن. هو أبو عبد الرحمن بلال بن الحارث بن عصم ابن سعيد بن قرة بن خلاوة، بفتح الخاء المعجمة، ابن ثعلبة بن ثور بن هذمة، بضم الهاء وإسكان الذال المعجمة، ابن لاطم بن عثمان بن عمرو بن أد بن طابخة بن إلياس بن مضر بن نزار المزنى. وولد عثمان المذكور يقال لهم: مزنيون، نُسبوا إلى أمه مزينة، وبلال هذا مزنى، وفد إلى رسول الله - صلى الله عليه وسلم - فى وفد مزينة سنة خمس من الهجرة، وأقطعه النبى - صلى الله عليه وسلم - المعادن القبلية، بفتح القاف والباء، وكان يحمل لواء مزينة يوم فتح مكة، ثم سكن البصرة، وتوفى سنة ستين، وهو ابن ثمانين سنة. روى عن النبى - صلى الله عليه وسلم - ثمانية أحاديث.
88 - بلال بن رباح مؤذن رسول الله - صلى الله عليه وسلم -:
__________
(1) التاريخ الكبير للبخارى (2/1/106، 107)، الاستيعاب لابن عبد البر (1/183)، أسد الغابة لابن الأثير (1/205، 206)، تهذيب التهذيب لابن حجر (1/105، 502)، الإصابة (1/164)، وتقريب التهذيب (777) وقال: “صحابي مات سنة ستين وله ثمانون سنة 4”..

مكرر فى هذه الكتب. هو أبو عبد الله، ويقال: أبو عبد الكريم، ويقال: أبو عبد الرحمن، ويقال: أبو عمرو بلال بن رباح الحبشى القرشى التيمى، مولى أبى بكر الصديق، رضى الله عنه. أمه حمامة مولاة لبنى جمح. وكان بلال، رضى الله عنه، قديم الإسلام والهجرة، شهد بدرًا، وأُحُدًا، والخندق، والمشاهد كلها مع رسول الله - صلى الله عليه وسلم -، وكان ممن يُعَذَّب فى الله تعالى، فيصبر على العذاب، وكان أمية بن خلف يعذبه ويتابع عليه العذاب، فقدر الله تعالى أن بلالاً قتله يوم بدر، وكان بلال ممن أسلم أول النبوة، ومِن أول مَن أظهر إسلامه، وكانوا يطوفون به ويعذبونه، وكان من مولدى مكة، وقيل: من مولدى الشراة، اشتراه أبو بكر بخمس أواقى، وقيل: بسبع، وقيل: بتسع، وأعتقه لله عز وجل، وآخى رسول الله - صلى الله عليه وسلم - بينه وبين أبى عبيدة بن الجراح، وكان بلال يؤذن لرسول الله - صلى الله عليه وسلم - حياته سفرًا وحضرًا، وهو أوَّل مَن أذَّن فى الإسلام.
ولما توفى رسول الله - صلى الله عليه وسلم - ذهب إلى الشام للجهاد، فأقام بها إلى أن توفى، وقيل: إنه أذَّن لأبى بكر الصديق، رضى الله عنه، مدته، وأذن لعمر، رضى الله عنه، مرة حين قدم عمر الشام، فلم ير باك أكثر من ذلك اليوم، وأذَّن فى قدمة قدمها إلى المدينة لزيارة قبر رسول الله - صلى الله عليه وسلم - طلب ذلك منه الصحابة، فأذَّن ولم يتم الأذان. روى عنه جماعات من الصحابة، رضى الله عنهم، منهم أبو بكر الصديق، وعمر، وعلى، وابن مسعود، وابن عمر، وأسامة بن زيد، وكعب بن عجرة، وجابر، وأبو سعيد الخدرى، والبراء بن عازب، رضى الله عنهم، وجماعات من كبار التابعين، وكان عمر، رضى الله عنه، يقول: أبو بكر سيدنا، وأعتق سيدنا.

وثبت فى صحيحى البخارى ومسلم أن رسول الله - صلى الله عليه وسلم - قال لبلال: “دخلت الجنة فسمعت خشف نعليك بين يدى”((1)). وفى صحيح البخارى عن قيس بن أبى حازم، قال: قال بلال لأبى بكر، رضى الله عنه: إن كنت إنما اشتريتنى لنفسك فأمسكنى، وإن كنت إنما اشتريتنى لله عز وجل، فدعنى وعمل الله. وفضائله مشهورة، توفى بدمشق سنة عشرين، وقيل: إحدى وعشرين، وقيل: ثمانى عشرة، وهو ابن أربع وستين سنة، وقيل: كان قرن أبى بكر، رضى الله عنهما، وقيل: توفى وهو ابن ثلاث وستين سنة، وقيل: ابن سبعين، وكان ينزل داريّا قرية بقرب دمشق، ودفن بباب الصغير من دمشق، وقيل: بباب كيسان منها، وقيل: بداريا، وقيل: بحلب.
وقال السمعانى فى الأنساب فى ترجمة المؤذن: أنه دفن بالمدينة، وهو غلط، والصحيح الذى عليه الجمهور أنه دفن بباب الصغير. قالوا: وان آدم شديد الأدمة، نحيفًا، طويلاً، خفيف العارضين. قال ابن عبد البر: ولبلال أخ اسمه خالد، وأخت اسمها عفرة، وهى مولاة عمر بن عبد الله مولى عفرة، ولم يعقب بلال، رضى الله عنه.
89 - بهز بن حكيم بن معاوية((2)):
__________
(1) أخرجه أحمد (3/372 ، رقم 15044) ، والبخارى (3/1346 ، رقم 3476) ، ومسلم (4/1862 ، رقم 2394) . وأخرجه أيضًا : أبو يعلى (4/51 ، رقم 2063).
(2) التاريخ الكبير للبخارى (2/1/142، 143)، الجرح والتعديل لابن أبى حاتم (1/1/430، 431)، المجروحين لابن حبان (1/194)، سير أعلام النبلاء (6/253)، ميزان الاعتدال (1/353)، تاريخ الإسلام (6/42)، تهذيب التهذيب لابن حجر (1/498، 499). وتقريب التهذيب (772) وقال: “صدوق من السادسة مات قبل الستين خت 4”..

تكرر ذكره فى زكاة المهذب، وذكره أيضًا فى الشهادات فى شهادة الزور. هو أبو عبد الملك بهز بن حكيم بن معاوية بن حيدة، بفتح الحاء المهملة وبعدها ياء مثناة من تحت ساكنة، القشيرى البصرى. روى عن أبيه، وزرارة بن أوفى. روى عنه الزهرى، وابن عون، وسليمان التيمى، وهم تابعيون، والثورى، والحمادان، ومعمر، ومحمد بن عبد الله الأنصارى، وخلائق من الأئمة.
قال يحيى بن معين والجمهور: هو ثقة، يحتج به. قال يحيى: إسناده عن أبيه عن جده صحيح. قال الخطيب: حدث عنه الزهرى والأنصارى، وبين وفاتيهما إحدى وتسعون سنة، وحدث عنه التيمى والأنصارى، وبين وفاتيهما ثنتان أو إحدى وتسعون سنة.
* * *
حرف التاء المثناة فوق
90 - تميم الدارى الصحابى، رضى الله عنه((1)):
هو تميم بن أوس بن خارجة بن سويد بن خزيمة، وقيل: سواد بن خزيمة، وقيل: سود بن خزيمة بن ذراع بن عدى بن الدار بن هانىء بن حبيب بن أنمار بن لخم بن عدى بن عمرو بن سبأ الدارى، وقيل فى نسبه غير هذا، يكنى أبا رقية، كنى ببنته رقية، ولم يولد له غيرها، وإنما العقب لأخيه لأمه أبى هند، واسمه بر بن عبد الله، ويقال: تميم الدارى والديرى، فالدارى منسوب إلى جده الدار، وقيل غير ذلك، وقد أوضحت الخلاف فيه فى شرح صحيح مسلم، والديرى نسبة إلى دير كان يتعبد فيه قبل الإسلام، وكان نصرانيًا أسلم سنة تسع من الهجرة.
__________
(1) طبقات ابن سعد (7/408)، التاريخ الكبير للبخارى (2/1/150)، الجرح والتعديل لابن أبى حاتم (1/1/440)، الاستيعاب لابن عبد البر (1/193، 194)، أسد الغابة لابن الأثير (1/215، 216)، تاريخ الإسلام (2/188)، تهذيب التهذيب لابن حجر (1/511، 512). وتقريب التهذيب (799) وقال: “أبو رقية بقاف وتحتانية مصغر صحابي مشهور سكن بيت المقدس بعد قتل عثمان قيل مات سنة أربعين خت م 4”..

رُوى له عن رسول الله - صلى الله عليه وسلم - ثمانية عشر حديثًا، روى مسلم منها حديث: “الدين النصيحة”((1))، وفى صحيح مسلم أن رسول الله - صلى الله عليه وسلم - روى عن تميم قصة الجساسة، وهذه منقبة شريفة له لا يشاركه فيها غيره، ويدخل فى رواية الأكابر عن الأصاغر. وروى عنه جماعة من الصحابة، منهم ابن عباس، وأنس، وأبو هريرة، رضى الله عنهم، وجماعات من التابعين، وكان بالمدينة، ثم انتقل إلى بيت المقدس بعد قتل عثمان، رضى الله عنه، وكان كثير التهجد، قام ليلة حتى أصبح بآية من القرآن يركع ويسجد ويبكى، وهى: {أًمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ} [الجاثية: 21] الآية.
وكان له هيئة ولباس، وهو أول من قص على الناس، استأذن عمر، رضى الله عنه، فى ذلك فأذن له، وهو أول من أسرج فى المسجد، قاله أبو نعيم الأصبهانى. قلت: وقال الحافظ أبو عبد الله بن مندة، وأبو نعيم الأصبهانيان، وأبو عمر بن عبد البر: زار روح بن زنباع تميمًا الدارى، فوجده ينقى شعيرًا لفرسه، فقال له روح: أما كان فى هؤلاء من يكفيك؟ قال: بلى، ولكن سمعت رسول الله - صلى الله عليه وسلم - يقول: “ما من امرىء مسلم ينقى لفرسه شعيرًا ثم يعلفه عليه، إلا كتب الله له بكل حبة حسنة”.
وقول المصنف: وكان له هيئة ولباس، قال ابن عساكر فى تاريخه: عن أنس أن تميمًا اشترى رداء بألف درهم، وكان يصلى بأصحابه فيه. وعن ثابت أن تميمًا اشترى حلة بألف درهم، فكان يلبسها فى الليلة التى يرجى أنها ليلة القدر. وعن قتادة، عن ابن سيرين، أن تميمًا الدارى اشترى رداء بألف درهم يخرج فيه إلى الصلاة. وفى رواية: فكان يقوم فيها بالليل إلى الصلاة.
* * *
حرف الثاء المثلثة
91 - ثابت بن أرقم الصحابى، رضى الله عنه:
__________
(1) أخرجه أحمد (4/102 ، رقم 16982) ، ومسلم (1/74 ، رقم 55) ، وأبو داود (4/286 ، رقم 4944)، والنسائى (7/156 ، رقم 4197).

مذكور فى المختصر فى قتال البغاة. هو ثابت بن أرقم بن ثعلبة بن عدى بن العجلان البلوى، شهد بدرًا والمشاهد كلها مع رسول الله - صلى الله عليه وسلم -، وشهد غزوة مؤتة، واستشهد يوم اليمامة سنة إحدى عشرة فى قتال أهل الردة قتله طليحة، وقتل معه عكاشة بن محصن، اشترك طليحة وأخوه فى قتلهما، ثم أسلم طليحة. وقال عروة بن الزبير: بعث رسول الله - صلى الله عليه وسلم - سرية قبل نجد أميرهم ثابت، فأصيب فيها، والصواب الأول، وبه قال الشافعى فى المختصر والجمهور.
92 - ثابت بن سعيد بن أبيض بن حمال((1)):
مذكور فى المهذب فى باب الإقطاع من إحياء الموات. روى عن أبيه. وروى عنه ابن أخيه فرح بن سعيد.
93 - ثابت بن قيس الصحابى، رضى الله عنه((2)):
__________
(1) التاريخ الكبير للبخارى (2/1/164)، الجرح والتعديل لابن أبى حاتم (1/1/452)، ميزان الاعتدال (1/364)، تهذيب التهذيب لابن حجر (2/5، 6). وتقريب التهذيب (815) وقال: ثابت ابن سعيد ابن أبيض ابن حمال بالمهملة وتشديد الميم المأربي بكسر الراء بعدها موحدة مقبول من السادسة وروايته عند النسائي في الكبرى 4”..
(2) طبقات ابن سعد (5/206)، التاريخ الكبير للبخارى (2/1/167)، الجرح والتعديل لابن أبى حاتم (1/1/456)، الاستيعاب لابن عبد البر (1/200، 203)، أسد الغابة (1/229، 230)، سير أعلام النبلاء (1/308)، تاريخ الإسلام (1/371)، تهذيب التهذيب لابن حجر (2/12)، الإصابة (1/195)، وتقريب التهذيب (825) وقال: “شماس بمعجمة وميم مشددة وآخره مهملة أنصاري خزرجي خطيب الأنصار من كبار الصحابة”..

تكرر فى مواضع، منها أول الخلع، ومسألة نزول أهل القلعة على حكم حاكم من كتاب السير. هو أبو عبد الرحمن، ويقال: أبو محمد ثابت بن قيس بن شماس بن مالك ابن زهير بن امرىء القيس بن مالك بن ثعلبة بن كعب بن الخزرج بن الحارث بن الخزرج الأنصارى الخزرجى المدنى. أمه هند بنت رهم، ويقال له: خطيب الأنصار، وخطيب رسول الله - صلى الله عليه وسلم -، شهد أُحُدًا وما بعدها من المشاهد مع رسول الله - صلى الله عليه وسلم -. ثبت فى صحيح مسلم أن رسول الله - صلى الله عليه وسلم - بشر ثابت بن قيس هذا بالجنة، وأخبره أنه من أهلها، وثبت فى الترمذى بإسناد صحيح أن رسول الله - صلى الله عليه وسلم - قال: “نِعم الرجل ثابت بن قيس”((1)).
استشهد يوم اليمامة فى خلافة أبى بكر الصديق، رضى الله عنه، سنة إحدى عشرة، ومشهور فى كتب المغازى أنه لما استشهد كان عليه درع نفيسة، فأخذها رجل، فرأ رجل ثابتًا فى منامه، فقال له ثابت: إنى أريد أن أوصيك وصية، فإياك أن تقول هذا حلم فتضيعه، إنى قُتِلت أمس، فمرَّ بى رجل فأخذ درعى، ومنزله فى أقصى الناس، وعند خبائه فرس يستن فى طوله، وقد كفأ على الدرع برمة، وفوق البرمة رحل، فأت خالدًا فمره فليبعث فليأخذها، فإذا قدمت المدينة فقل لأبى بكر الصديق، رضى الله عنه، أن علىَّ من الدين كذا وكذا، وفلان من رقيقى حر، وفلان، فأتى الرجل خالدًا، فبعث إلى الدرع، فأتى بها على ما وصف، وأخبر أبا بكر، رضى الله عنه، برؤياه فأجاز وصيته.
__________
(1) أخرجه البخاري في التاريخ الكبير (2/167 ، رقم 2081) ، والترمذي (5/666 ، رقم 3795) وقال : حسن . وأبو نعيم (9/42) ، والحاكم (3/259 ، رقم 5031) وقال : صحيح على شرط مسلم ولم يخرجاه . وأخرجه أيضا : النسائي (5/64 ، رقم 8230).

قالوا: ولا نعلم أحدًا أوصى بعد موته فأجيزت وصيته غير ثابت، رضى الله عنه. واعلم أن ما ذكرته من أن ثابتًا المذكور فى مسألة القلعة هو ثابت بن قيس، هو الصواب الذى ذكره العلماء كافة، وتظاهرت عليه كتب الحديث والمغازى، وأما قول ابن باطيش أنه ثابت بن الضحاك، فغلط صريح لا حيلة فيه، وما أدرى ما حمله عليه، وبالله التوفيق.
94 - ثعلبة بن أبى مالك((1)):
مذكور فى المهذب فى باب هيئة الجمعة. هو أبو يحيى ثعلبة بن أبى مالك القرظى المدنى، إمام مسجد بنى قريظة. قال مصعب الزبيرى: رأى ثعلبة النبى - صلى الله عليه وسلم -، وسمع عمر بن الخطاب، وجابرًا، رضى الله عنهما، وغيرهما. روى عنه الزهرى، وابنه أبو مالك، ويحيى بن سعيد الأنصارى. روى له البخارى.
95 - ثمامة بن أثال الصحابى، رضى الله عنه:
مذكور فى المختصر فى السير، وفى المهذب فيه، وفى آخر عقد الذمة. هو ثمامة بن أثال، بضم الهمزة وتخفيف الثاء المثلثلة، وهو مصروف بلا خلاف، ابن النعمان بن مسلمة بن عبيد بن ثعلبة بن يربوع بن ثعلبة بن الدؤل بن حنيفة بن لجيم الحنفى اليمامى. سيد أهل اليمامة، أسره رسول الله - صلى الله عليه وسلم - ثم أطلقه، فأسلم وحسن إسلامه، ولم يرتد مع من ارتد من أهل اليمامة، ولا خرج من الطاعة قط، رضى الله عنه.
__________
(1) طبقات ابن سعد (5/79)، التاريخ الكبير للبخارى (2/1/174)، الجرح والتعديل لابن أبى حاتم (1/1/463)، الاستيعاب لابن عبد البر (1/212)، أسد الغابة لابن الأثير (1/245)، تاريخ الإسلام (3/346، 347)، تهذيب التهذيب لابن حجر (2/25)، الإصابة (1/201). وتقريب التهذيب (845) وقال: “مختلف في صحبته وقال العجلي تابعي ثقة خ د ق”..

96 - ثوبان مولى رسول الله - صلى الله عليه وسلم -((1)):
تكرر ذكره. هو أبو عبد الله، ويقال: أبو عبد الرحمن ثوبان بن بجدد، بموحدة مضمومة، ثم جيم ساكنة، ثم دال مهملة مكررة الأولى مضمومة، ويقال: ابن جحدر الهاشمى، من أهل السراة، موضع بين مكة واليمن، وقيل: إنه من حمير، وقيل: من الهان، أصابه سباء فاشتراه رسول الله - صلى الله عليه وسلم - فأعتقه، ولم يزل معه فى الحضر والسفر، فلما توفى رسول الله - صلى الله عليه وسلم - خرج إلى الشام فنزل الرملة، ثم انتقل إلى حمص وابتنى بها دارًا، وتوفى بها سنة خمس وأربعين، وقيل: سنة أربع وخمسين، رُوى له عن رسول الله - صلى الله عليه وسلم - مائة حديث وسبعة وعشرون حديثًا، روى له مسلم منها عشرة أحاديث. روى عنه جماعات من كبار التابعين. روينا فى صحيح مسلم، عن ثوبان قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: “عليك بكثرة السجود، فإنك لن تسجد لله سجدة إلا رفعك الله بها درجة وحط عنك بها خطيئة” ((2)).
97 - ثور بن يزيد الكلاعى((3)):
__________
(1) طبقات ابن سعد (7/424)، التاريخ الكبير للبخارى (2/1/181)، الجرح والتعديل لابن أبى حاتم (1/1/469)، الاستيعاب لابن عبد البر (1/218)، أسد الغابة (1/249، 250)، سير أعلام النبلاء (3/15)، تهذيب التهذيب لابن حجر (2/31)، الإصابة (1/204)، وتقريب التهذيب (858)..
(2) أخرجه أحمد (5/276 ، رقم 22431) ، ومسلم (1/353 ، رقم 488) ، والترمذى (2/231 ، رقم 389) وقال : حسن صحيح ، والنسائى فى الكبرى (1/242 ، رقم 725) ، وابن ماجه (1/457 ، رقم 1423) ، وابن خزيمة (1/163 ، رقم 316) ، وابن حبان (5/27 ، رقم 1735).
(3) طبقات ابن سعد (7/467)، التاريخ الكبير للبخارى (2/1/181)، سير أعلام النبلاء (6/344)، ميزان الاعتدال (1/374)، تهذيب التهذيب لابن حجر (2/33، 35)، وتقريب التهذيب (861) وقال: “ثقة ثبت إلا أنه يرى القدر من السابعة مات سنة خمسين وقيل ثلاث أو خمس وخمسين ع”..

مذكور فى المختصر فى مسح الخف، هو أبو خالد ثور بن يزيد بن زياد الكلاعى، بفتح الكاف، ويقال: الرحبى الشامى الحمصى. سمع جماعات من التابعين، منهم عطاء، ونافع، والزهرى، ومحمد بن المنكدر، وآخرون. روى عنه محمد بن إسحاق بن يسار، ومالك، والثورى، وابن عيينة، وابن المبارك، وخلائق من الأئمة. واتفقوا على توثيقه والثناء عليه. قال يحيى القطان: ما رأيت شاميًا أوثق منه. وقال وكيع: هو أعبد من رأيت. قال محمد بن سعد: مات ببيت المقدس سنة ثلاث وخمسين ومائة، وهو ابن بضع وستين سنة.
* * *
حرف الجيم
98 - جابر بن زيد التابعى((1)):
مذكور فى المهذب فى صلاة العيد. هو الإمام أبو الشعثاء جابر بن زيد الأزدى البصرى التابعى. سمع ابن عباس، وابن عمر، والحكم بن عمرو الغفارى، رضى الله عنهم. روى عنه عمرو بن دينار، وقتادة، وعمرو بن هرم. واتفقوا على توثيقه وجلالته، وهو معدود فى أئمة التابعين وفقهائهم، وله مذهب يتفرد به. وجاء عن ابن عباس، قال: لو أخذ أهل البصرة بقول جابر بن زيد لأوسعهم علمًا عن كتاب الله. قال أحمد ابن حنبل، وعمرو بن على، والبخارى: توفى سنة ثلاث وتسعين. وقال محمد بن سعد: سنة ثلاث ومائة. وقال الهيثم: سنة أربع ومائة.
__________
(1) طبقات ابن سعد (7/179)، التاريخ الكبير للبخارى (2/1/204)، الجرح والتعديل لابن أبى حاتم (1/1/494، 495)، سير أعلام النبلاء (4/481، 483)، تاريخ الإسلام (4/77، 78، 4/95)، تهذيب التهذيب لابن حجر (2/38، 39)، وتقريب التهذيب (865) وقال: “الجوفي بفتح الجيم وسكون الواو بعدها فاء البصري مشهور بكنيته ثقة فقيه من الثالثة مات دون المائة سنة ثلاث وتسعين ويقال ثلاث ومائة ع”. .

99 - جابر بن سمرة الصحابى، رضى الله عنه((1)):
تكرر. هو أبو عبد الله، ويقال: أبو خالد جابر بن سمرة بن جنادة بن جندب بن حجير بن رباب بن حبيب بن سواء، بالمد وضم السين، ابن عامر بن صعصعة بن معاوية بن بكر بن هوازن بن منصور بن عكرمة بن خصفة بن قيس عيلان، بالعين المهملة، ابن مضر بن نزار بن معد بن عدنان السوائى، وهو وأبوه صحابيان، رضى الله عنهما. رُوى له عن رسول الله - صلى الله عليه وسلم - مائة حديث وستة وأربعون حديثًا، اتفق البخارى ومسلم على حديثين، وانفرد مسلم بثلاثة وعشرين حديثًا. روى عنه جماعات من التابعين، منهم عبد الملك بن عمير، وعامر بن سعد، والشعبى. توفى سنة ست وستين. روينا فى صحيح مسلم، عن جابر بن سمرة، قال: والله لقد صليت مع رسول الله - صلى الله عليه وسلم - أكثر من ألفى صلاة.
100 - جابر بن عبد الله الصحابى ابن الصحابى، رضى الله عنهما((2)):
__________
(1) طبقات ابن سعد (6/24)، التاريخ الكبير للبخارى (2/1/205)، الجرح والتعديل لابن أبى حاتم (1/1/493)، أسد الغابة لابن الأثير (1/254)، سير أعلام النبلاء (3/186)، تاريخ الإسلام (3/2)، تهذيب التهذيب لابن حجر (2/39، 40)، الإصابة (1/212)، وتقريب التهذيب (867) وقال: “جنادة بضم الجيم بعدها نون السوائي بضم المهملة والد صحابي ابن صحابي نزل الكوفة ومات بها بعد سنة سبعين ع”..
(2) طبقات ابن سعد (3/574)، التاريخ الكبير للبخارى (2/1/207)، الجرح والتعديل لابن أبى حاتم (1/1/492)، الاستيعاب لابن عبد البر (1/219)، أسد الغابة (1/256، 258)، السير (3/189)، تاريخ الإسلام (3/143، 145)، تهذيب التهذيب لابن حجر (2/42، 43)، الإصابة (2/212)، وتقريب التهذيب (871) وقال: “صحابي ابن صحابي غزا تسع عشرة غزوة ومات بالمدينة بعد السبعين وهو ابن أربع وتسعين ع”. .

تكرر. هو أبو عبد الله، وقيل: أبو عبد الرحمن، وقيل: أبو محمد جابر بن عبد الله بن عمرو بن حرام، بالراء، ابن عمرو بن سواد بن سلمة، بكسر اللام، ابن سعد بن على ابن أسد بن ساردة، بالسين المهملة، ابن تزيد، بالتاء المثناة فوق، ابن جشم بن الخزرج الأنصارى السلمى، بفتح السين واللام، المدنى. وهو أحد المكثرين الرواية عن رسول الله - صلى الله عليه وسلم -. روى ألف حديث وخمسمائة حديث وأربعين حديثًا، اتفق البخارى ومسلم منها على ستين حديثًا، وانفرد البخارى بستة وعشرين ومسلم بمائة وستة وعشرين.
وروى عن أبى بكر، وعمر، وعلى، وأبى عبيدة، ومعاذ، وخالد بن الوليد، وأبى هريرة، رضى الله عنهم. روى عنه جماعات من أئمة التابعين، منهم سعيد بن المسيب، وأبو سلمة، ومحمد الباقر، وعطاء، وسالم بن أبى الجعد، وعمرو بن دينار، ومجاهد، ومحمد بن المنكدر، وأبو الزبير، والشعبى، وخلائق. ومناقبه كثيرة، استشهد أبوه يوم أُحُد، فأحياه الله تعالى وكلمه، وقال: يا عبد الله، ما تريد؟ فقال: أن أرجع إلى الدنيا فأستشهد مرة أخرى.
وثبت فى صحيح البخارى، عن جابر قال: دفنت أبى يوم أُحُد مع رجل، ثم استخرجته بعد ستة أشهر، فإذا هو كيوم وضعته غير أذنه. وثبت فى صحيح مسلم، عن جابر، قال: غزوت مع رسول الله - صلى الله عليه وسلم - تسع عشرة غزوة، ولم أشهد بدرًا ولا أُحُدًا منعنى أبى، فلما قُتل أبى يوم أُحُد لم أتخلف عن رسول الله - صلى الله عليه وسلم - فى غزوة قط.

وفى صحيح البخارى فى كتاب المبعث، عن جابر بن عبد الله، رضى الله عنه، قال: أنا وأبى وخالى من أصحاب العقبة. توفى جابر بالمدينة سنة ثلاث وسبعين، وقيل: ثمان وسبعين، وقيل: ثمان وستين، وهو ابن أربع وتسعين سنة، رضى الله عنه. وكان ذهب بصره فى آخر عمره. روينا فى صحيحى البخارى ومسلم، عن جابر بن عبد الله، قال: قال لنا رسول الله - صلى الله عليه وسلم - يوم الحديبية: “أنتم اليوم خير أهل الأرض”، وكنا ألفًا وأربعمائة. قال جابر: لو كنت أبصر اليوم لأريتكم مكان الشجرة. وحيث أُطلق جابر فى هذه الكتب فهو جابر بن عبد الله، وإذا أراد ابن سمرة قيده.
101 - جبار بن صخر الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى باب موقف الإمام والمأموم. هو بفتح الجيم، وتشديد الموحدة، وآخره راء، وهو أبو عبد الله جبار بن سخر بن أمية بن خنساء بن عبيد بن عدى بن تميم بن كعب بن سلمة، بكسر اللام، الأنصارى السلمى، بفتح السين واللام، المدنى.
قال محمد بن سعد: شهد جبار بن صخر العقبة مع السبعين من الأنصار باتفاق الرواة. قال: وآخى رسول الله - صلى الله عليه وسلم - بينه وبين المقداد بن الأسود. قال: وشهد جبار بدرًا، وأُحُدًا، والخندق، والمشاهد كلها مع رسول الله - صلى الله عليه وسلم -، وكان رسول الله - صلى الله عليه وسلم - يبعثه خارجًا إلى خيبر. قال: وشهد بدرًا وهو ابن اثنتين وثلاثين سنة. وتوفى بالمدينة سنة ثلاثين وله عقب وحديث، قصته المذكورة فى المهذب، رواه مسلم فى صحيحه.
102 - جبريل الملك الكريم رسول رب العالمين، عليه السلام:
__________
(1) انظر: الإصابة (1/220)، وأسد الغابة (1/265)، والاستيعاب (1/227)، والبداية والنهاية (7/156)، والوافى بالوفيات (11/42)، والبداية والنهاية (7/156)، وطبقات ابن سعد (3/576).

مذكور فى مواقيت الصلاة من المهذب، والوسيط، وفى الوصية منهما، ومن الروضة، وفى أول باب الزكاة من المهذب، وفى الإحرام، والوليمة. فيه تسع لغات حكاهن ابن الأنبارى، وابن الجواليقى: جبريل، وجبريل بكسر الجيم وفتحها، وجبرئل، بفتح الجيم وهمزة مكسورة وتشديد اللام، وجبرائل بعدها ياء، وجبراييل بياءين بعد الألف، وجبرئيل بهمزة بعد الراء وياء، وجبرئل بكسر الهمزة وتخفيف اللام مع فتح الجيم والراء، وجبرين وجبرين بفتح الجيم وكسرها.
قال جماعات من المفسرين، وصاحب المحكم، والجوهرى، وغيرهما من أهل اللغة فى جبريل وميكائيل: إن جبر وميك اسمان أضيفا إلى إيل وأل. وقال: وإيل وأل اسمان لله تعالى، وجبر وميك معناه بالسريانية عبد، فتقديره عبد الله. قال أبو على الفارسى: هذا الذى قالوه خطأ من وجهين: أحدهما: أن إيل وأل لا يعرفان فى أسماء الله تعالى. والثانى: أنه لو كان كذلك، لم يتصرف آخر الاسم فى وجوه العربية، ولكان آخره مجرورًا أبدًا كعبد الله. وهذا الذى قاله أبو على هو الصواب، فإن ما زعموه باطل لا أصل له.
واعلم أن جبريل يقال له: الناموس، بالنون، كما ثبت فى الصحيحين فى حديث المبعث. قال أهل اللغة: الناموس صاحب سر الرجل الذى يطلعه على باطن أمره، وقيل: الناموس صاحب خبر الخير، والجاسوس صاحب خبر الشر.
وقد تظاهرت الدلائل على عظم مرتبة جبريل، عليه السلام. قال الله تعالى: {قُلْ مَن كَانَ عَدُوًّا لِّجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللّهِ مُصَدِّقًا لِّمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ مَن كَانَ عَدُوًّا لِّلّهِ وَمَلآئِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللّهَ عَدُوٌّ لِّلْكَافِرِينَ} [البقرة: 97، 98].
وقال تعالى: {وَإِنَّهُ لَتَنزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الأَمِينُ عَلَى قَلْبِكَ} [الشعراء: 192 - 194] الآية.

وقال تعالى: {عَلَّمَهُ شَدِيدُ الْقُوَى} [النجم: 5] الآيات، والمراد بشديد القوى جبريل، عليه السلام.
وقال تعالى: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى عِندَ سِدْرَةِ الْمُنْتَهَى} [النجم: 13، 14] الآية، المراد: رأى جبريل، هذا قول الجمهور، فرآه النبى - صلى الله عليه وسلم - على صورته له ستمائة جناح مرتين.
وقال تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِى قُوَّةٍ عِندَ ذِى الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ وَمَا صَاحِبُكُم بِمَجْنُونٍ وَلَقَدْ رَآهُ بِالأُفُقِ الْمُبِينِ وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ} [التكوير: 19 - 24].
وثبت فى صحيح البخارى ومسلم فى حديث المبعث عن عائشة، رضى الله عنها، أن النبى - صلى الله عليه وسلم - جاءه جبريل وهو يتعبد فى غار حراء، فأخذه فغطه ثم أرسله، فقال: اقرأ، ثم غطه ثانية وثالثة يقول له مثل ذلك، ثم قال: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِى خَلَقَ خَلَقَ الإِنسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الأَكْرَمُ الَّذِى عَلَّمَ بِالْقَلَمِ عَلَّمَ الإِنسَانَ مَا لَمْ يَعْلَمْ} [العلق: 1 - 5].
وفى صحيح مسلم عن ابن مسعود فى قول الله تعالى: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13]، قال: رأى جبريل فى صورته له ستمائة جناح. وعن مسروق، قال: قلت لعائشة، رضى الله عنها: ألم يقل الله تعالى: {وَلَقَدْ رَآهُ بِالأُفُقِ الْمُبِينِ} [التكوير: 23]، {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13]؟ فقالت: أنا أول هذه الأمة سأل عن ذلك رسول الله - صلى الله عليه وسلم -، فقال: “إنما هو جبريل، لم أره على صورته التى خلق عليها غير هاتين المرتين، رأيته منهبطًا من السماء سادًا عظم خلقته ما بين السماء والأرض”.

وفى صحيح مسلم، عن مسروق أيضًا، قال: قلت لعائشة، رضى الله عنها: قوله تعالى: {ثُمَّ دَنَا فَتَدَلَّى فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} [النجم: 8، 9]، فقالت: إنما ذلك جبريل، كان يأتيه فى صورة الرجال، وإنه أتاه هذه المرة فى صورته التى هى صورة، فسد أفق السماء.
وفى صحيحى البخارى ومسلم، عن عائشة، أن الحارث بن هشام سأل رسول الله - صلى الله عليه وسلم -، فقال: يا رسول الله، كيف يأتيك الوحى؟ فقال رسول الله - صلى الله عليه وسلم -: “أحيانًا يأتينى مثل صلصلة الجرس، وهو أشده علىَّ، فيفصم عنى وقد وعيت عنه ما قال، وأحيانًا يتمثل لى الملك رجلاً، فيكلمنى فأعى ما يقول” ((1))، قالت عائشة: ولقد رأيته ينزل عليه الوحى فى اليوم الشديد البرد فيفصم عنه، وإن جبينه ليتفصد عرقًا. قال أهل اللغة: الفصم القطع بغير إبانة، ومعناه: يفارقنى على أنه يعود.
وفى صحيحيهما عن ابن عباس، قال: كان رسول الله - صلى الله عليه وسلم - أجود الناس، وكان أجود ما يكون فى رمضان حين يلقاه جبريل، وكان يلقاه فى كل ليلة من رمضان فيدارسه القرآن، فرسول الله - صلى الله عليه وسلم - أجود بالخير من الريح المرسلة.
__________
(1) حديث عائشة : أخرجه مالك (1/202 ، رقم 475) ، وأحمد (6/158 ، رقم 25291) ، والبخارى (3/1176 ، رقم 3043) ، ومسلم (4/1816 ، رقم 2333) ، والترمذى (5/597، رقم 3634) ، وقال : حسن صحيح . والنسائى (2/147 ، رقم 934) ، والطبرانى (3/259 ، رقم 3345) وأبو عوانة (كما فى إتحاف الخيرة 6/131/ب _ مخطوط) . وأخرجه أيضًا : الحميدى (1/124 ، رقم 256) ، وابن راهويه (2/252 ، رقم 754) ، وعبد بن حميد= =(ص 433 ، رقم1490) ، وابن خزيمة فى التوحيد (ص 149) ، وابن حبان (1/225 ، رقم 38) .
حديث عائشة عن الحارث : أخرجه الطبرانى (3/259 ، رقم 3343) ، والحاكم (3/314 ، رقم 5213) ..

وفى صحيح البخارى عن ابن عباس، قال: قال رسول الله - صلى الله عليه وسلم - لجبريل: “ما يمنعك أن تزورنا أكثر مما تزورنا؟”، فنزلت: {وَمَا نَتَنَزَّلُ إِلاَّ بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا} [مريم: 64]. وفى البخارى عن البراء، قال: قال النبى - صلى الله عليه وسلم - لحسان: “اهجهم”، قال: أوهاجهم وجبريل معك؟!.
وفى الصحيحين فى حديث الإسراء: صعود رسول الله - صلى الله عليه وسلم - وجبريل إلى السموات السبع، وأن جبريل يتفتح فى باب كل سماء، فيقال: من هذا؟ فيقول: جبريل، فيقال: ومن معك؟ فيقول: محمد، فيفتح. وفى الصحيح أن الله تعالى إذا أحب عبدًا نادى: يا جبريل، إنلا أحب فلانًا فأحبه، فيحبه جبريل، ثم ينادى جبريل فى السماء: إن الله يحب فلانًا فأحبوه، فيحبه أهل السماء، ثم يوضع له القبول فى الأرض. والأحاديث الصحيحة المتعلقة بعظم فضل جبريل كثيرة مشهورة.
وكان يأتى النبى - صلى الله عليه وسلم - فى صورة دحية الكلبى، ورأته الصحابة حين جاء فى صورة رجل شديد بياض الثياب، شديد سواد الشعر، لا يرى عليه أثر السفر، ولا يعرفه أحد، فسأل النبى - صلى الله عليه وسلم - وهم يرونه ويسمعونه عن الإيمان، والإسلام، والإحسان، والساعة وأمارتها، ثم خرج فطلبوه فى الحال فلم يجدوه، فقال النبى - صلى الله عليه وسلم -: “هذا جبريل أتاكم يعلمكم دينكم” ((1))، وهذا الحديث فى الصحيحين.
__________
(1) أخرجه أحمد (1/51 ، رقم 367) ، ومسلم (1/36 ، رقم 8) ، وأبو داود (4/223 ، رقم 4695) ، والترمذى (5/6 ، رقم 2610) ، والنسائى (8/97 ، رقم 4990) ، وابن ماجه (1/24 ، رقم 63).

وفى صحيح البخارى عن ابن عباس، أن النبى - صلى الله عليه وسلم - قال يوم بدر: “هذا جبريل آخذ برأس فرسه عليه أداة الحرب”. وفى البخارى عن عائشة، رضى الله عنها، قالت: لما رجع النبى - صلى الله عليه وسلم - من الخندق ووضع السلاح واغتسل أتاه جبريل، فقال: قد وضعت السلاح، والله ما وضعناه، فاخرج إليهم، قال: “فإلى أين؟”، قال: هاهنا، وأشار بيده إلى بنى قريظة، فخرج النبى - صلى الله عليه وسلم - إليهم. وفى البخارى عن أنس بن مالك، قال: كأنى أنظر إلى الغبار ساطعًا فى زقاق بنى غنم موكب جبريل حين سار النبى - صلى الله عليه وسلم - إلى بنى قريظة.
103 - جبير بن مطعم الصحابى، رضى الله عنه((1)):
متكرر فى المختصر، والمهذب، ومطعم بكسر العين. هو أبو محمد، ويقال: أبو عدى جبير بن مطعم بن عدى بن نوفل بن عبد مناف بن قصى القرشى النوفلى المدنى. أسلم قبل عام خيبر، وقيل: أسلم يوم فتح مكة. رُوى له عن رسول الله - صلى الله عليه وسلم - ستون حديثًا، اتفق البخارى ومسلم على ستة، وانفرد البخارى بثلاثة، ومسلم بحديث. روى عنه سليمان بن صرد الصحابى، وابناه نافع ومحمد ابنا جبير، وسعيد بن المسيب، وآخرون. قال الزبير بن بكار: كان من علماء قريش وساداتهم. توفى بالمدينة سنة أربع وخمسين. وقال ابن قتيبة: سنة تسع وخمسين.
__________
(1) التاريخ الكبير للبخارى (2/1/223)، الجرح التعديل لابن أبى حاتم (1/1/512)، سير أعلام النبلاء (3/95)، تاريخ الإسلام (2/274)، تهذيب التهذيب لابن حجر (2/63، 64)، الإصابة (1/225، 226)، وتقريب التهذيب (903) وقال: “صحابي عارف بالأنساب مات سنة ثمان أو تسع وخمسين ع”..

104 - جرير بن عبد الله الصحابى، رضى الله عنه((1)):
تكرر فى المختصر، والمهذب. هو أبو عمرو جرير بن عبد الله بن جابر بن مالك بن نصر بن ثعلبة البجلى الأحمسى، بالمهملتين، الكوفى، وبجيلة هى بنت صعب بن سعد العشيرة أم ولد أنمار بن أرش، نسبوا إليها، نزل جرير الكوفة، ثم تحول إلى قرقيسيا، وتوفى بها سنة إحدى وخمسين. رُوى له عن رسول الله - صلى الله عليه وسلم - مائة حديث، اتفقا منها على ثمانية، وانفرد البخارى بحديث، ومسلم بستة. روى عنه أنس بن مالك، وقيس بن أبى حازم، والشعبى، وبنوه الثلاثة عبيد الله، وإبراهيم، والمنذر بنو جرير، وآخرون.
قال ابن قتيبة: قدم جرير على النبى - صلى الله عليه وسلم - سنة عشر من الهجرة فى شهر رمضان، فبايعه وأسلم. قال: وكان عمر بن الخطاب، رضى الله عنه، يقول: جرير يوسف هذه الأمة؛ لحسنه. قال: وكان طويلاً يصل إلى سنام البعير، وكانت نعله ذراعًا، ويخضب لحيته بزعفران بالليل ويغسلها إذا أصبح. واعتزل عليًا ومعاوية، وأقام بالجزيرة ونواحيها حتى توفى سنة أربع وخمسين، رضى الله تعالى عنه.
روينا فى صحيحى البخارى ومسلم عن أنس، قال: خرجت مع جرير فى سفر، فكان يخدمنى، فقلت له: لا تفعل، فقال: إنى رأيت الأنصار تصنع برسول الله - صلى الله عليه وسلم - أشياء آليت ألا أصحب أحدًا منهم إلا خدمتهم، وكان جرير أكبر من أنس، رضى الله عنهما. وروينا فى صحيحيهما عن جرير، قال: بايعت رسول الله - صلى الله عليه وسلم - على إقام الصلاة، وإيتاء الزكاة، والنصح لكل مسلم.
__________
(1) طبقات ابن سعد (6/22)، التاريخ الكبير للبخارى (2/1/211)، الجرح التعديل لابن أبى حاتم (1/1/502)، الاستيعاب لابن عبد البر (1/236، 240)، أسد الغابة لابن الأثير (1/279، 280)، السير (2/530، 537)، تاريخ الإسلام (2/274)، تهذيب التهذيب لابن حجر (2/73، 74)، الإصابة (1/232)، تقريب التهذيب (915) وقال: “صحابي مشهور يقال له: يوسف هذه الأمة مات سنة إحدى وخمسين وقيل بعدها ع”..

وفى صحيحيهما عن جرير، قال: ما حجبنى رسول الله - صلى الله عليه وسلم - منذ أسلمت، ولا رآنى إلا تبسم فى وجهى، ولقد شكوت إليه أنى لا أثبت على الخيل، فضرب بيده على صدرى، وقال: “اللهم ثبته واجعله هاديًا مهديًا”. وفى صحيحيهما عن جرير، قال: قال لى النبى - صلى الله عليه وسلم - فى حجة الوداع: “استنصت لى الناس”.
وفى صحيحيهما عن جرير، قال: كان فى الجاهلية بيت لخثعم يقال له: ذو الخلصة، والكعبة اليمانية، فقال لى رسول الله - صلى الله عليه وسلم -: “هل أنت مريحى من ذى الخلصة والكعبة اليمانية؟”، فنفرت إليه فى مائة وخمسين فارسًا من أحمس، فكسرناه وقتلنا من وجدنا عنده، فأتيناه فأخبرناه، فدعا لنا ولأحمس. وفى رواية: قال: “انطلق فحرقها بالنار”، ثم بعث جرير إلى رسول الله - صلى الله عليه وسلم - رجلاً يبشره، فبرك رسول الله - صلى الله عليه وسلم - على خيل أحمس ورجالها خمس مرات.
ومناقبه كثيرة، ومن مستطرفاتها أنه اشترى له وكيله فرسًا بثلاثمائة درهم، فرآها جرير، فتخيل أنها تساوى أربعمائة، فقال لصاحبها: أتبيعها بأربعمائة؟ قال: نعم، ثم تخيل أنها تساوى خمسمائة، فقال: أتبيعها بخمسمائة؟ قال: نعم، ثم تخيل أنها تساوى ستمائة، ثم سبعمائة، ثم ثمانمائة، فاشتراها بثمانمائة، رضى الله عنه.
105 - جعفر بن أبى طالب عبد مناف بن عبد المطلب، رضى الله عنه((1)):
__________
(1) طبقات ابن سعد 4/34، التاريخ الكبير للبخارى 2/2139، الكنى للدولابى 2/77، الجرح والتعديل 2/1960، الإستيعاب لابن عبد البر 242، أسد الغابة 1/286-289، سير أعلام النبلاء 1/206-217، الإصابة رقم 1166، تهذيب التهذيب 2/98-99، وتقريب التهذيب (943)..

مذكور فى المختصر، وفى مواضع من المهذب، منها باب التكبير فى العيد، والتعزية، والشرط فى الطلاق، والحضانة. هو أبو عبد الله جعفر بن أبى طالب الهاشمى الطيار، ذو الجناحين، وذو الهجرتين الجواد، أبو الجواد. كان من متقدمى الإسلام، وهاجر إلى الحبشة، وكان هو وأصحابه سبب إسلام النجاشى، رحمه الله، وارتفق المسلمون بجعفر هناك واعتضدوا به، وكان جعفر أميرهم فى الهجرة، وهاجرت معه زوجته أسماء بنت عميس، فولدت له هناك عبد الله بن جعفر، وهو أول مولود ولد فى الإسلام بأرض الحبشة.
وقصة جعفر مع النجاشى فى أول اجتماعه به وقراءته عليه سورة مريم، وقوله: ثم إن عيسى عبد الله تعالى، وغير ذلك مما جرى له مشهور معروف. ثم قدم من الحبشة هو ومن صحبه من المهاجرين ومن دخل فى الإسلام هناك، وجاءوا فى سفينتين فى البحر، فقدموا على رسول الله - صلى الله عليه وسلم - فى خيبر، فأسهم لهم منها، ولم يسهم لمن لم يحضرها غير أهل السفينتين. وحديث قصتهم فى الصحيح مشهورة.
ثم سكن المدينة، ثم أمّره النبى - صلى الله عليه وسلم - على جيش غزوة مؤتة بعد زيد بن حارثة، فاستشهد هو وزيد فيها فى جمادى الأولى سنة ثمان من الهجرة، فأخبر بوفاته رسول الله - صلى الله عليه وسلم - على المنبر فى المدينة حال وفاته، واستغفر له، وأمر المسلمين بالاستغفار له، ووجدوا به يومئذ أربعًا وخمسين ضربة بالسيف فى مقدمه.
وروى البخارى فى صحيحه، عن ابن عمر، قال: كنت فى غزوة مؤتة، فالتمسنا جعفرًا، فوجدناه فى القتلى، ووجدنا فى جسده بضعًا وتسعين من طعنة ورمية. وفى رواية للبخارى أيضًا: فعددت به خمسين من طعنة وضربة ليس فيها شىء فى دبره. وقبره وقبر صاحبيه زيد بن حارثة، وعبد الله بن رواحة مشهور بأرض مؤتة من الشام، على نحو مرحلتين من بيت المقدس، رضى الله عنهم.

روينا فى صحيح البخارى، عن أبى هريرة، رضى الله عنه، قال: كان خير الناس للمساكين جعفر بن أبى طالب، رضى الله عنه، كان ينقلب بنا فيطعمنا ما كان فى بيته، حتى إن كان ليخرج إلينا العكة التى ليس فيها شىء، فيشقها فنلعق ما فيها. وفى صحيح البخارى، عن الشعبى، أن ابن عمر كان إذا سلم على ابن جعفر قال: السلام عليك يا ابن ذى الجناحين.
جاء فى غير البخارى أنه قطعت يداه يوم غزوة مؤتة، فجعل الله له جناحين يطير بهما. وعن أبى هريرة، رضى الله تعالى عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “رأيت جعفرًا يطير فى الجنة مع الملائكة”((1)). رواه الترمذى، وفى إسناده ضعف. وثبت أن النبى - صلى الله عليه وسلم - قال لجعفر: “أشبهت خَلقى وخُلقى”((2)). ومناقبه كثيرة مشهورة.
قالوا: وكان جعفر أسن من على، رضى الله عنه، بعشر سنين، وعقيل أسن من جعفر بعشر سنين، وطالب بن أبى طالب أسن من عقيل بعشر سنين، وأمهم فاطمة بنت أسد بن هاشم بن عبد مناف، وهى أول هاشمية تزوجها هاشمى، وأسلمت، رضى الله عنها، وهاجرت إلى المدينة، وتوفيت فى زمن رسول الله - صلى الله عليه وسلم -، وصلى عليها ونزل فى قبرها، وكان يكرمها، وكان أولاد جعفر ثلاثة من أسماء: عبد الله، ومحمد، وعون، والعقب لعبد الله دون أخويه، رضى الله عنهم أجمعين. وكان لجعفر يوم توفى إحدى وأربعين سنة، وقيل غير ذلك، رضى الله عنه.
__________
(1) أخرجه الترمذى (5/654 ، رقم 3763) وقال : غريب لا نعرفه إلا من حديث عبد الله جعفر وقد ضعفه يحيى بن معين وغيره ، وأبو يعلى (11/350 ، رقم 6464) ، والحاكم (3/231 ، رقم 4935) وقال : صحيح الإسناد . وأخرجه أيضًا : ابن حبان (15/521 ، رقم 7047).
(2) أخرجه أحمد (1/98 ، رقم 770) . وأخرجه الحاكم (3/232 ، رقم 4939) ، وقال : صحيح على شرط مسلم . وأبو داود (2/284 ، رقم 2278) ، والبيهقى (8/6 ، رقم 15549).

106 - جعفر بن محمد الصادق، رضى الله عنه((1)):
مذكور فى المختصر فى قسم الصدقات، وفى الشهادات، وفى المهذب فى آخر صدقة التطوع، وفى باب تضمين الأجير. هو الإمام أبو عبد الله جعفر بن محمد بن على ابن الحسين بن على بن أبى طالب، رضى الله عنهم، الهاشمى المدنى الصادق. أمه أم فروة بنت القاسم بن محمد بن أبى بكر الصديق، رضى الله عنهم. روى عن أبيه، والقاسم بن محمد، ونافع، وعطاء، ومحمد بن المنكدر، والزهرى، وغيرهم. روى عنه محمد بن إسحاق، ويحيى الأنصارى، ومالك، والسفيانان، وابن جريج، وشعبة، ويحيى القطان، وآخرون. واتفقوا على إمامته، وجلالته، وسيادته. قال عمرو بن أبى المقدام: كنت إذا نظرت إلى جعفر بن محمد علمت أنه من سلالة النبيين. قال البخارى فى تاريخه: ولد جعفر سنة ثمانين، وتوفى سنة ثمان وأربعين ومائة.
* * *
حرف الحاء المهملة
107 - الحارث بن حاطب الصحابى، رضى الله عنهم((2)):
__________
(1) التاريخ الكبير للبخارى 2/2183، الجرح والتعديل 2/1987، تاريخ الإسلام للذهبى 6/45-48، سير أعلام النبلاء 6/255-270، ميزان الاعتدال 1/414-415، تهذيب التهذيب لابن حجر 2/103-104، وتقريب التهذيب (950) وقال: “صدوق فقيه إمام من السادسة مات سنة ثمان وأربعين بخ م 4”..
(2) التاريخ الكبير للبخارى 2/2401، الجرح والتعديل لابن أبى حاتم 3/328، الاستيعاب 1/285، أسد الغابة 1/322-323، تهذيب التهذيب لابن حجر 2/138-139، الإصابة 1390، وتقريب التهذيب (1015) وقال: “صحابي صغير وذكره ابن حبان في ثقات التابعين مات بعد سنة ست وستين د س”..

مذكور فى المهذب فى الشهادة على هلال رمضان، وفى باب السرقة. هو الحارث ابن حاطب بن الحارث بن معمر بن حبيب بن وهب بن حذافة بن جمح القريشى الجمحى المكى. وأمه فاطمة بنت المجلل، ولد بأرض الحبشة فى الهجرة هو وأخوه محمد ابن حاطب، وكان الحارث أسن، واستعمل عبد الله بن الزبير الحارث على مكة سنة ست وستين، هكذا قاله ابن الكلبى، والزبير بن بكار، وأبو عمر بن عبد البر، وغيرهم.
وقال ابن إسحاق: إنه هاجر إلى الحبشة، والأول أصح. وظن أبو عبد الله بن مندة أن الحارث بن حاطب هذا خرج مع النبى - صلى الله عليه وسلم - يوم بدر هو وأبو لبابة، فردهما واستخلف أبا لبابة على المدينة، وضرب لهما بسهمهما، وغلطوه فى هذا، قالوا: وإنما الذى ردَّه النبى - صلى الله عليه وسلم - الحارث بن حاطب بن عمرو بن عبيد بن أمية الأنصارى الأوسى، وأما الأول فقرسى جمحى، ولد بالحبشة ولم يقدم المدينة إلا بعد بدر وهو صبى، والله أعلم. وحديثه المذكور فى المهذب حديث حسن، رواه أبو داود بإسناد حسن.
108 - الحارث بن عبد الرحمن((1)):
مذكور فى المختصر فى قطع السارق. هو أبو عبد الرحمن الحارث بن عبد الرحمن القرشى العامرى المدنى، خال ابن أبى ذؤيب. روى عن أبى سلمة بن عبد الرحمن، وسالم، وحمزة ابنى عبد الله بن عمر، رضى الله عنه. روى عنه ابن أبى ذؤيب. قال الحاكم أبو أحمد: يقال: لا راوى له غيره. قال يحيى بن معين: هو مشهور.
__________
(1) التاريخ الكبير للبخارى 2/2434، الجرح والتعديل 3/367، ميزان الاعتدال 1/437-438، تاريخ الإسلام 5/85، تهذيب التهذيب لابن حجر 2/148 - 149، وتقريب التهذيب (1031) وقال: “صدوق من الخامسة مات سنة تسع وعشرين وله ثلاث وسبعون سنة 4”..

109 - حارثة بن مضرب((1)):
مذكور فى المهذب فى كفالة البدن، وفى أول الأقضية. وضرب، بضم الميم، وفتح الضاد المعجمة، وكسر الراء. وحكى القلعى فتحها أيضًا وهو غلط، وهو حارثة بن مضرب العبدى الكوفى التابعى، سمع عمر بن الخطاب، وعليًا، وابن مسعود، وأبا موسى الأشعرى، وعمارًا، وغيرهم، رضى الله عنهم. قال يحيى بن معين وغيره: هو ثقة.
110 - حاطب بن أبى بلتعة الصحابى، رضى الله عنه((2)):
بفتح الباء الموحدة والتاء المثناة فوق بينهما لام ساكنة. مذكور فى مواضع من المختصر، وفى كتاب السير من المهذب. هو أبو محمد، وقيل: أبو عبد الله حاطب بن أبى بلتعة عمرو بن عمير بن سلمة بن صعب بن سهل بن العتيك بن سَعَّاد، بفتح السين وتشديد العين، ابن راشدة بن جزيلة، بالزاى، ابن لخم بن عدى حليف للزبير بن العوام. وقيل: كان لعبيد الله بن حميد بن زهير بن الحارث بن أسد، فكاتبه فأدى كتابته، شهد بدرًا، والحديبية، وشهد الله له بالإيمان فى قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَتَّخِذُوا عَدُوِّى وَعَدُوَّكُمْ أَوْلِيَاء} [الممتحنة: 1] الآيتين نزلتا فيه.
__________
(1) طبقات ابن سعد 6/116، التاريخ الكبير للبخارى 3/326، الجرح والتعديل 3/1173، أسد الغابة 1/358، ميزان الاعتدال 1/446، تاريخ الإسلام 3/151، تهذيب التهذيب لابن حجر 2/166، 167، الإصابة 1940، وتقريب التهذيب (1063) وقال: “مضرب بتشديد الراء المكسورة قبلها معجمة العبدي الكوفي ثقة من الثانية غلط من نقل عن ابن المديني أنه تركه بخ 4”..
(2) انظر: الإصابة (1/300)، وأسد الغابة (1/360)، والاستيعاب (1/348)، وطبقات ابن سعد (3/114)، وسير أعلام النبلاء (2/43) (9)، والوافى بالوفيات (11/272)..

قالوا: وأرسله رسول الله - صلى الله عليه وسلم - إلى المقوقس صاحب الإسكندرية سنة ست من الهجرة، فقال له المقوقس: أخبرنى عن صاحبك أليس هو نبيًا؟ قال: بلى، قال: فما له لم يدع على قومه حيث أخرجوه من بلدته؟ قال له حاطب: فعيسى ابن مريم رسول الله حين أراد قومه صلبه لم يدع عليهم حتى رفعه الله، قال: أحسنت، أنت حكيم جئت من عند حكيم، وبعث معه هدية لرسول الله - صلى الله عليه وسلم - منها مارية القبطية، وأختها شيرين، وجارية أخرى، فاتخذ مارية سرية، ووهب شيرين لحسان بن ثابت، والأخرى لأبى جهم بن حذيفة، وأرسل معه من يوصله مأمنه.
توفى حاطب سنة ثلاثين بالمدينة، وصلى عليه عثمان بن عفان، رضى الله عنه، وكان عمره خمسًا وستين سنة. وروينا فى صحيح البخارى عن جابر، أن عبدًا لحاطب جاء إلى رسول الله - صلى الله عليه وسلم - يشكو حاطبًا، فقال: يا رسول الله، ليدخلن حاطب النار، فقال رسول الله - صلى الله عليه وسلم -: “كذبت لا يدخلها، فإنه شهد بدرًا، والحديبية”، وكان حاطب حسن الجسم، خفيف اللحية. ذكره ابن سعد.
111 - حَبان بن منقذ:
مذكور فى باب خيار الشرط فى البيع من المختصر، والمهذب، والوسيط، وفى أوائل كتاب العدد من المختصر، والوسيط، وفى الرد بالعيب من المهذب. وهو بالباء الموحدة، وبفتح الحاء بلا خلاف بين أهل العلم من أهل الحديث، والتاريخ، والأسماء، والمؤتلف والمختلف، وإنما ذكرت هذا لأنى رأيت مَن يصحفه كثيرًا، فيكسر حاءه، وهذا غلط بلا شك، وقد سبق تمام نسبه فى ترجمة ابن ابنه محمد بن يحيى بن حبان.
وحبان صحابى مشهور، شهد أُحُدًا وما بعدها، وتزوج زينب الصغرى بنت ربيعة ابن الحارث بن عبد المطلب، فولدت له يحيى، وواسعًا. وتوفى حبان فى خلافة عثمان، رضى الله عنه. ومنقذ أيضًا صحابى، ذكره البخارى فى تاريخه، وقال: له صحبة، وستأتى ترجمته فى حرف الميم إن شاء الله تعالى.

112 - حجاج بن أرطأة((1)):
بفتح الهمزة. مذكور فى أول حيض المهذب. هو أبو أرطأة الحجاج بن أرطأة بن ثور ابن هبيرة بن شراحيل بن كعب بن سلامان بن عامر بن حارثة بن سعد بن مالك بن النخع النخعى الكوفى الفقيه. أحد الأئمة فى الحديث والفقه، وهو من تابعى التابعين. سمع عطاء، والشعبى، والزهرى، وقتادة، وغيرهم من التابعين. روى عنه محمد بن إسحاق، وهو تابعى، ومنصور بن المعتمر، والثورى، وشعبة، والحمادان، وابن المبارك، وآخرون من الأئمة.
واتفقوا على أنه مدلس، وضعفه الجمهور، فلم يحتجوا به، ووثقه شعبة وقليلون، وكان بارعًا فى الحفظ والعلم. روينا عن سفيان الثورى أنه قال لطلبة العلم: عليكم بالحجاج، فما بقى أحد أعرف بما يخرج من رأسه منه. قال: وما رأيت أحفظ منه. وعن حماد بن زيد، قال: الحجاج عندنا أقهر للحديث من الثورى، وكان قاضى البصرة. وقال هشيم: سمعت الحجاج يقول: استفتيت وأنا ابن ست عشرة سنة. وقال الحجاج: ما خاصمت قط أحدًا ولا جلست إلى قوم يختصمون، توفى بالرى.
113 - الحجاج بن يوسف الثقفى المشهور((2)):
__________
(1) طبقات ابن سعد 6/359، التاريخ الكبير للبخارى 2/2835، الكنى للدولابى 1/112، الجرح والتعديل 3/673، المجروحين لابن حبان 1/225، تاريخ بغداد 8/230، ميزان الاعتدال 1/458-460، تاريخ الإسلام 6/51-53، سير أعلام النبلاء 7/68، تهذيب التهذيب لابن حجر 2/196-198، وتقريب التهذيب (1119) وقال: “أحد الفقهاء صدوق كثير الخطأ والتدليس من السابعة مات سنة خمس وأربعين بخ م 4”..
(2) الجرح والتعديل 3/718، تاريخ بغداد للخطيب 8/240، المنتظم لابن الجوزى 5/20، تاريخ الإسلام للذهبى، الورقة 231 سير أعلام النبلاء 12/301، ميزان الاعتدال 1/466، تهذيب التهذيب لابن حجر 2/209-210، وتقريب التهذيب (1140) وقال: “ثقة حافظ من الحادية عشرة مات سنة تسع وخمسين م”..

تكرر ذكره فى المختصر، والمهذب، والوسيط، والروضة. وهو أبو محمد الحجاج بن يوسف بن الحكم بن أبى عقيل بن مسعود بن عامر بن معتب بن مالك بن كعب الثقفى. قال ابن قتيبة: هو من الأجلاف. قال: وكان أخفش، دقيق الصوت، وأوَّل ولاية وليها تبالة، بمثناة فوق مفتوحة، ثم باء موحدة مخففة، فلما رآها احتقرها فتركها، ثم تولى قتال ابن الزبير، رضى الله عنه، فقهره على مكة والحجاز، وقتل ابن الزبير وصلبه بمكة سنة ثلاث وسبعين، فولاه عبد الملك الحجاز ثلاث سنين، وكان يصلى بالناس، ويقيم لهم الموسم، ثم ولاه العراق وهو ابن ثلاث وثلاثين سنة، فوليها عشرين سنة، وحطم أهلها، وفعل ما فعل. وتوفى بواسط ودفن بها، وعفى قبره، وأجرى عليه الماء، وكان موته سنة خمس وتسعين.
114 - حذيفة بن اليمان الصحابى، رضى الله عنه((1)):
__________
(1) طبقات ابن سعد 5/527، 6/15، 7/317، التاريخ الكبير للبخارى 3/332، الجرح والتعديل 3/1140، الاستيعاب 1/324، أسد الغابة 1/390-392، سير أعلام النبلاء 2/361-369، تاريخ الإسلام 2/152، تهذيب التهذيب لابن حجر 2/219-220، الإصابة 1647، تقريب التهذيب (1156) وقال: “حسيل بمهملتين مصغرا ويقال حسل بكسر ثم سكون العبسي بالموحدة حليف الأنصار صحابي جليل”..

تكرر فى هذه الكتب. هو أبو عبد الله حذيفة بن اليمان، وابن اليمان حسل، بكسر الحاء وإسكان السين المهملتين، ويقال: حسيل، بالتصغير، ابن جابر بن عمرو بن ربيعة ابن جروة، بجيم مكسورة، ابن الحارث بن مازن بن قطيعة بن عبس بن بغيض، بفتح الموحدة وبغين وضاد معجمتين، ابن ريث، براء مفتوحة ثم مثناة من تحت ساكنة ثم مثلثة، ابن غطفان بن سعد بن قيس عيلان، بالعين المهملة، ابن مضر بن نزار بن معد بن عدنان العبسى، حليف بنى عبد الأشهل من الأنصار. قالوا: واليمان لقب حسل. وقال الكلبى، وابن سعد: هو لقب جروة. قالوا: ولقب باليمان؛ لأنه أصاب دمًا فى قومه، فهرب إلى المدينة، فحالف بنى عبد الأشهل من الأنصار، فسماه قومه اليمان؛ لأنه حالف الأنصار، وهم من اليمن.
أسلم حذيفة وأبوه، وهاجرا إلى رسول الله - صلى الله عليه وسلم -، وشهدا جميعًا أُحُدًا، وقُتل أبوه يومئذ، قتله المسلمون خطأ، فوهب لهم دمه، وأسلمت أم حذيفة وهاجرت. وفى كتاب الترمذى فى مناقب الحسن والحسين، رضى الله عنهما، حديث حسن، يتضمن إسلامها. روى عن حذيفة جماعات من الصحابة، منهم عمر، وعلى، وعمار، وجندب، وعبد الله بن يزيد الخطمى، وأبو الطفيل. وروى عنه خلائق من التابعين، منهم ابنه أبو عبيدة بن حذيفة، وكان صاحب سر رسول الله - صلى الله عليه وسلم - فى المنافقين يعلمهم وحده، وسأله عمر بن الخطاب، رضى الله عنه: هل فى عمالى أحد منهم؟ قال: “نعم، واحد”، قال: من هو؟ قال: “لا أذكره”، فعزله عمر كأنما دَلّ عليه.
وأرسله رسول الله - صلى الله عليه وسلم - ليلة الأحزاب سرية وحده ليأتيه بخبر القوم، فوصلهم وجاءه بخبرهم. وحديثه هذا فى الصحيح مشهور طويل، مشتمل على معجزات. وحضر حذيفة الحرب بنهاوند، فلما قتل النعمان بن مقرن أمير الجيش أخذ الراية، وكان فتح همذان، والرى، والدينور على يد حذيفة، وشهد فتح الجزيرة، ونزل نصيبين، وولاه عمر، رضى الله عنه، المدائن.

وقال عمر، رضى الله عنه، لأصحابه: تمنوا، فتمنوا ملء البيت الذى هم فيه جوهرًا لينفقوه فى سبيل الله، فقال عمر: لكنى أتمنى رجالاً مثل أبى عبيدة، ومعاذ بن جبل، وحذيفة، وأستعملهم فى طاعة الله تعالى. وكان كثير السؤال لرسول الله - صلى الله عليه وسلم - عن أحاديث الفتن والشر ليجتنبها، وسأله رجل: أى الفتن أشد؟ قال: أن يعرض عليك الخير والشر، ولا تدرى أيهما تترك.
توفى بالمدائن سنة ست وثلاثين بعد قتل عثمان بن عفان، رضى الله عنهما، بأربعين ليلة، وقُتل عثمان يوم الجمعة لثمانى عشرة خلون من ذى الحجة سنة خمس وثلاثين، ولم يدرك حذيفة وقعة الجمل؛ لأنها كانت فى جمادى الأولى سنة ست وثلاثين. وكان لحذيفة أخ اسمه صفوان، وأختان: أم سلمة، وفاطمة، بنو اليمان.
روينا فى صحيحى البخارى ومسلم، عن حذيفة، قال: قام فينا رسول الله - صلى الله عليه وسلم - مقامًا ما ترك شيئًا يكون من مقامه ذلك إلى القيام الساعة إلا حَدَّث به، حَفِظَه مَن حَفِظَه، ونَسيه مَن نسيه، قد علمه أصحابى هؤلاء، وأنه ليكون منه الشىء قد نسيته فأراه فأذكره كما يذكر الرجل وجه الرجل إذا غاب عنه، ثم إذا رآه عرفه.
وفى الصحيحين عنه قال: كان الناس يسألون رسول الله - صلى الله عليه وسلم - عن الخير، وكنت أسأله عن الشر مخافة أن يدركنى. وفى صحيح مسلم عنه، قال: أخبرنى رسول الله - صلى الله عليه وسلم - بما كان إلى أن تقوم الساعة. وفى صحيح مسلم أيضًا عنه قال: والله إنى لأعلم الناس بكل فتنة كائنة فيما بينى وبين الساعة. ومناقبه وأحواله كثيرة مشهورة، رضى الله عنه.

115 - حرام((1)):
__________
(1) طبقات ابن سعد 5/258، تاريخ البخارى 3/350، الجرح والتعديل 3/1256، تاريخ الإسلام 4/241، تهذيب التهذيب لابن حجر 2/223، تقريب التهذيب (1163) وقال: “ثقة من الثالثة 4”..

بالراء لا بالزاى. مذكور فى باب صول الفحل من المختصر والمهذب. هو أبو سعد، وقيل: أبو سعيد حرام بن سعد بن محيصة بن مسعود بن كعب بن عامر بن عدى بن مجدعة بن حارثة، بالحاء، ابن الحارث الأنصارى الحارثى المدنى التابعى. ويقال: حرام ابن ساعدة، ويقال: حرام بن محيصة، ينسب إلى جده. روى عن البراء بن عازب. وروى عنه الزهرى. قال محمد بن سعد: كان ثقة، قليل الحديث، توفى بالمدينة سنة ثلاث عشرة ومائة، وهو ابن سبعين سنة.
واعلم أنه قد وقع فى المختصر والمهذب عن حرام بن سعد أن ناقة للبراء بن عازب دخلت حائط قوم فأفسدت، فقضى رسول الله - صلى الله عليه وسلم - أن على أهل الأموال حفظ أموالهم بالنهار... إلى آخره، فجعلا الحديث مرسلاً؛ لأن حرامًا تابعى لم يدرك هذه القضية، وهذا تغيير للحديث، والحديث متصل محفوظ فى سنن أبى داود، والنسائى، وابن ماجة، وآخرين عن حرام، عن البراء، أن ناقة له دخلت، وذكر الحديث، والله أعلم.
116 - حرملة((1)):
صاحب الإمام الشافعى، رضى الله عنه، حقيقة، أحد رواة كتبه. تكرر فى المهذب، والوسيط، والروضة، وقولهم: قال فى حرملة، أو نص فى حرملة، معناه: قال الشافعى فى الكتاب الذى نقل عنه حرملة، فسمى الكتاب باسم راويه مجازًا، كما يقال: قرأت للبخارى، ومسلمًا، والترمذى، والنسائى، وسيبويه، والزمخشرى، وشبهها.
__________
(1) التاريخ الكبير للبخارى 3/245، الجرح والتعديل 3/1224، ميزان الاعتدال 1/472، 473، رقم 1783، سير أعلام النبلاء 11/389، تهذيب التهذيب لابن حجر 2/229، 231، تقريب التهذيب (1175) وقال: “صدوق من الحادية عشرة مات سنة ثلاث أو أربع وأربعين وكان مولده سنة ستين م س ق”. .

وهو أبو عبد الله، وقيل: أبو حفص حرملة بن يحيى بن عبد الله بن حرملة بن عمران بن قراد المصرى التجيبى، بتاء مثناة فوق، ثم جيم مكسورة، والمشهور ضم التاء، وقيل بفتحها، منسوب إلى تجيب قبيلة معروفة من العرب فى اليمن. قال السمعانى: هو نسبة إلى تجيب، وهى اسم امرأة، وهى أم عدى وسعد ابنى أشرس بن شبيب بن السكون، قاله أحمد بن الحباب النسابة. قال: وهذه القبيلة نزلت مصر، وبها محلة تنسب إليها.
سمع حرملة جماعات من الأئمة، منهم الشافعى، وابن وهب، وأبوه يحيى، وغيرهم. روى عنه جماعات من الأئمة، منهم مسلم بن الحجاج فى صحيحه وأكثر عنه، وأبو زرعة، وأبو حاتم الرازيان، وابن ماجة، والحسن بن سفيان، وآخرون. وكان إمامًا، حافظًا للحديث والفقه، ويكفيه جلالة إكثار مسلم بن الحجاج عنه فى صحيحه، وصنَّف المبسوط، والمختصر.
قال ابن ماكولا: ولد حرملة سنة ست وستين ومائة، وتوفى فى شوال سنة ثلاث وأربعين ومائتين. وقال ابن عدى: توفى سنة أربع وأربعين ومائتين، رحمه الله تعالى. روينا عن أبى سليمان الخطابى فى أول كتابه معالم السنن، شرح سنن أبى داود: أن أصحاب الشافعى المتقدمين يعتمدون روايات المزنى، والربيع المرادى، عن الشافعى، ما لا يعتمدون حرملة، والربيع الجيزى، رحمهم الله أجمعين.
117 - حسان بن ثابت الصحابى، رضى الله عنه((1)):
__________
(1) التاريخ الكبير للبخارى 3/120، الكنى للدولابى 1/79، 92، الجرح والتعديل 3/1026، الاستيعاب 1/341، سير أعلام النبلاء 2/512- 523، تهذيب التهذيب لابن حجر 2/247 - 248، الإصابة 1704، تقريب التهذيب (1197) وقال: “شاعر رسول الله - صلى الله عليه وسلم - مشهور مات سنة أربع وخمسين وله مائة وعشرون سنة خ م د س ق”..

شاعر رسول الله - صلى الله عليه وسلم -. مذكور فى المهذب فى الشهادات وجواز الشعر. هو أبو عبد الرحمن، ويقال: أبو الوليد، ويقال: أبو الحسام حسان بن ثابت بن المنذر بن حرام، بالراء، ابن عمرو بن زيد مناة بن عدى بن عمرو بن مالك بن النجار الأنصارى النجارى المدنى. وأمه الفريعة بنت خالد. روينا عن محمد بن إسحاق وآخرين بأسانيد قالوا: عاش حسان بن ثابت، وأبو ثابت، وأبوه المنذر، وأبوه حرام، كل واحد من الأربعة مائة وعشرين سنة، وهذه طُرفة عجيبة لا تُعرف فى غيرهم، كذا قاله أبو نعيم وجماعات من الأئمة.
قالوا: عاش حسان ستين سنة فى الجاهلية وستين فى الإسلام، وتوفى بالمدينة سنة أربع وخمسين، وشاركه فى هذا حكيم بن حزام، فعاش ستين سنة فى الجاهلية وستين سنة فى الإسلام، وتوفى بالمدينة سنة أربع وخمسين، ولا يُعرف لهما ثالث فى هذا. والمراد بالإسلام من حين انتشر وشاع فى الناس، وذلك قبل هجرة رسول الله - صلى الله عليه وسلم - بنحو ست سنين.
روى عن حسان ابنه عبد الرحمن، وسعيد بن المسيب. وثبت فى الصحيح أن رسول الله - صلى الله عليه وسلم - قال لحسان: أهج المشركين وروح القدس معك، يعنى جبريل، عليه السلام. وفى رواية: “اللهم أيده بروح القدس”((1)). والأحاديث الصحيحة بمعنى ما ذكرته كثيرة. قالوا: ويقال له: أبو الحسام؛ لمناضلته عن رسول الله - صلى الله عليه وسلم - وتقطيعه الكفار بشعره، وتمزيق أعراضهم.
__________
(1) أخرجه أحمد (5/222 ، رقم 21986) ، والبخارى (1/173 ، رقم 442) ، والنسائى فى الكبرى (6/51 ، رقم 10000) ، وابن حبان (4/532 ، رقم 1653) . وأخرجه أيضا : مسلم (4/1933 ، رقم 2485).

قال العلماء: كان المشركون يهجون الصحابة والإسلام، فانتدب لهجوهم ثلاثة من الأنصار: حسان بن ثابت، وكعب بن مالك، وعبد الله بن رواحة، رضى الله عنهم، فكان حسان وكعب يعارضانهم فى الوقائع والأيام والمآثر، ويذكران مثالبهم، وكان عبد الله بن رواحة يعيرهم بالكفر وبعبادة الأوثان، فكان قوله أهون عليهم من قول صاحبيه، فلما أسلموا وفقهوا كان قول عبد الله أشد عليهم.
وقال أبو عبيدة: أجمعت العرب على أن أشعر أهل المدر أهل يثرب، ثم عبد القيس، ثم ثقيف، وعلى أن أشعر أهل المدن حسان. ووهب له رسول الله - صلى الله عليه وسلم - جارية اسمها شيرين، وهى أخت مارية، وهى أم ابنه عبد الرحمن، هو ابن خالة إبراهيم بن سيدنا رسول الله - صلى الله عليه وسلم -، وقد سبق بيانهما فى ترجمة إبراهيم.
118 - الحسن بن على بن أبى طالب، رضى الله عنهما((1)):
تكرر ذكره. هو أبو محمد الحسن بن على بن أبى طالب بن عبد مناف بن عبد المطلب بن هاشم بن عبد مناف القرشى الهاشمى المدنى، سبط رسول الله - صلى الله عليه وسلم - وريحانته، وابن فاطمة بنت رسول الله - صلى الله عليه وسلم - سيدة نساء العالمين، عليها السلام. ولد فى نصف رمضان سنة ثلاث من الهجرة. روى عن النبى - صلى الله عليه وسلم - أحاديث، وروت عنه عائشة، رضى الله عنها. وروى عنه جماعات من التابعين، منهم ابنه الحسن بن الحسن، وأبو الحوارى، بالحاء المهملة، ربيعة بن سنان، والشعبى، وأبو وائل، وابن سيرين، وآخرون.
__________
(1) انظر: الإصابة (1/328)، والاستيعاب (1/369)، وتهذيب الكمال (5/220)، والبداية والنهاية (8/14، 33، 45)، وسير أعلام النبلاء (3/245 - 279) برقم (47)، والعقد الثمين (4/157)، والوافى بالوفيات (12/107)، ووفيات الأعيان (2/65)، وتاريخ دمشق (10/49)، والتاريخ الكبير (2/286)، وحلية الأولياء (2/35)، أسد الغابة (1/9 - 15)، وتاريخ بغداد (1/138)..

توفى بالمدينة مسمومًا سنة تسع وأربعين، وقيل: سنة خمسين، وقيل: إحدى وخمسين، ودفن بالبقيع، وقبره فيه مشهور، صلى عليه سعيد بن العاص. وكان الحسن رضى الله عنه، شبيهًا بالنبى - صلى الله عليه وسلم -، سمَّاه النبى - صلى الله عليه وسلم - الحسن، وعق عنه يوم سابعه، وحلق شعره وأمر أن يتصدق بزنة شعره فضة، وهو خامس أهل الكساء.
قال أبو أحمد العسكرى: سماه النبى - صلى الله عليه وسلم - الحسن، وكناه أبو محمد. قال: ولم يكن هذا الاسم يُعرف فى الجاهلية. ثم روى عن ابن الأعرابى، عن المفضل، قال: إن الله تعالى حجب اسم الحسن والحسين حتى سمى بهما النبى - صلى الله عليه وسلم - ابنيه الحسن والحسين. قال: قلت له: فالذين باليمن؟ قال: ذاك حسْن، بإسكان السين، وحَسِين، بفتح الحاء وكسر السين.
أرضعته أم الفضل امرأة العباس مع ابنها قثم بن العباس، ونقلوا أن الحسن، رضى الله عنه، حج حجات ماشيًا، وقال: إنى أستحيى من الله تعالى أن ألقاه ولم أمش إلى بيته. وقاسم الله تعالى ماله ثلاث مرات، فتصدق بنصفه حتى كان يتصدق بنعل ويمسك نعلاً، وخرج من ماله كله مرتين، وكان حليمًا، كريمًا، ورعًا، دعاه ورعه وحلمه إلى أن ترك الدنيا والخلافة لله تعالى، وكان من المبادرين إلى نصرة عثمان بن عفان، رضى الله عنه.

وولى الخلافة بعد قتل أبيه على، رضى الله عنه، وكان قتل على لثلاث عشرة بقيت من شهر رمضان سنة أربعين، وبايعه أكثر من أربعين ألفًا كانوا بايعوا أباه، وبقى نحو سبعة أشهر خليفة بالحجاز، واليمن، والعراق، وخراسان، وغير ذلك، ثم سار إليه معاوية من الشام، وسار هو إلى معاوية، فلما تقاربا علم أنه لن تغلب إحدى الطائفتين حتى يذهب أكثر الأخرى، فأرسل إلى معاوية يبذل له تسليم الأمر إليه، على أن تكون له الخلافة بعده، وعلى أنه لا يطلب أحدًا من أهل المدينة والحجاز والعراق بشىء مما كان أيام أبيه، وغير ذلك من القواعد، فأجابه معاوية إلى ما طلب، فاصطلحا على ذلك، وظهرت المعجزة النبوية فى قوله - صلى الله عليه وسلم - للحسن: “إن ابنى هذا سيد يصلح الله به بين فئتين عظيمتين من المسلمين”. قيل: كان صلحهما لخمس بقين من شهر ربيع الأول سنة إحدى وأربعين، وقيل: فى شهر ربيع الآخر، وقيل: فى نصف جمادى الأولى من السنة المذكورة، وكان وصى إلى أخيه الحسين، رضى الله عنهما.
روينا فى صحيح البخارى ومسلم، عن البراء، قال: رأيت النبى - صلى الله عليه وسلم - والحسن على عاتقه، وهو يقول: “اللهم إنى أحبه فأحبه”((1)
__________
(1) حديث أبى هريرة : أخرجه أحمد (2/249 ، رقم 7392) ، والبخارى (5/2207 ، رقم 5545) ، ومسلم (4/1882 ، رقم 2421) ، وابن ماجه (1/51 ، رقم 142) ، وأبو يعلى (11/278 ، رقم 6391) .
حديث سعيد بن زيد : أخرجه الطبرانى (1/152 ، رقم 351) . قال الهيثمى (9/176) : رجاله رجال الصحيح غير يزيد بن يحنس ، وهو ثقة .

حديث عائشة : أخرجه الطبرانى (3/32 ، رقم 2585) ، قال الهيثمى (9/176) : فيه عثمان بن أبى الكنات ، وفيه ضعف . وابن عساكر (13/197).

). وفى صحيح البخارى، عن أسامة، قال: كان النبى - صلى الله عليه وسلم - يأخذنى فيقعدنى على فخذه، ويقعد الحسن على فخذه الأخرى، ثم يضمهما ثم يقول: “اللهم إنى أرحمهما فارحمهما”. وفى صحيح البخارى، عن أبى بكرة، قال: سمعت النبى - صلى الله عليه وسلم - على المنبر والحسن إلى جنبه ينظر إلى الناس مرة وإليه مرة، يقول: “إن ابنى هذا سيد، ولعل الله يصلح به بين فئتين عظيمتين من المسلمين”((1)).
وفى البخارى، عن أنس، رضى الله عنه، قال: لم يكن أحد أشبه بالنبى - صلى الله عليه وسلم - من الحسن بن على، رضى الله عنهما. وفى البخارى، عن ابن عمر، رضى الله عنهما، قال: قال النبى - صلى الله عليه وسلم -: “هما ريحانتاى من الدنيا”((2))، يعنى الحسن والحسين، رضى الله عنهما. وفى البخارى عن ابن عمر، رضى الله عنه، قال: قال أبو بكر، رضى الله عنه: ارقبوا محمدًا فى أهل بيته.
__________
(1) حديث أبى بكرة : أخرجه أحمد (5/49 ، رقم 20517) ، والبخارى (2/962 ، رقم 2557) ، وأبو داود (4/216 ، رقم 4662) ، والنسائى (3/107 ، رقم 1410) . وأخرجه أيضًا : الطبرانى (3/33 ، رقم 2588) ، والحاكم (3/191 ، رقم 4809) ، والبيهقى (8/173، رقم 16486).
(2) حديث ابن عمر : أخرجه الترمذى (5/657 ، رقم 3770) ، وقال : صحيح . والحديث أصله عند البخارى (5/2234 ، رقم 5648).
حديث أنس : أخرجه النسائى فى الكبرى (5/150 ، رقم 8529).

وفى صحيح مسلم، عن زيد بن أرقم، قال: قال رسول الله - صلى الله عليه وسلم -: “وأنا تارك فيكم ثقلين أولهم كتاب الله فيه الهدى والنور، فخذوا بكتاب الله واستمسكوا به”((1))، فحث على كتاب الله ورغب، ثم قال: “وأهل بيتى أذكركم الله فى أهل بيتى، أذكركم الله فى أهل بيتى”((2)).
وعن أبى سعيد الخدرى، رضى الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “الحسن والحسين سيدا شباب أهل الجنة”((3)
__________
(1) أخرجه أحمد (4/366 ، رقم 19285) ، والدارمى (2/524 ، رقم 3316) ، وعبد بن حميد (ص 114 ، رقم 265) ، ومسلم (4/1873 ، رقم 2408) ، وابن خزيمة (4/62 ، رقم 2357) ، وابن حبان (1/330 ، رقم 123) ، والحاكم (3/160 ، رقم 4711) ، (3/118 ، رقم 4577) ، (3/613 ، رقم 6272) . وأخرجه أيضًا: البيهقى (2/148 ، رقم 2679).
(2) أخرجه أحمد (4/366 ، رقم 19285) ، والدارمى (2/524 ، رقم 3316) ، وعبد بن حميد (ص 114 ، رقم 265) ، ومسلم (4/1873 ، رقم 2408) ، وابن خزيمة (4/62، رقم 2357) ، وابن حبان (1/330 ، رقم 123) ، والحاكم (3/160 ، رقم 4711) ، (3/118 ، رقم 4577) ، (3/613 ، رقم 6272) . وأخرجه أيضًا: البيهقى (2/148 ، رقم 2679).
(3) حديث أبى سعيد : أخرجه ابن أبى شيبة (6/378 ، رقم 32176) ، والترمذى (5/656 ، رقم 3768) وقال : حسن صحيح . وأحمد (3/3 ، رقم 11012) ، والطبرانى (3/39 ، رقم 2614) . وأخرجه أيضًا : النسائى فى الكبرى (5/149 ، رقم 8525) ، وابن عساكر (13/211) .
حديث على : أخرجه ابن أبى شيبة (6/378 ، رقم 32179) ، والطبرانى (3/35 ، رقم 2599) ، قال الهيثمى (9/182) : رواه الطبرانى بأسانيد وفيها الحارث الأعور وهو ضعيف . والخطيب (2/185) . وأخرجه أيضًا : ابن عساكر (13/208) .
حديث أبى هريرة : أخرجه الطبرانى (3/37 ، رقم 2605) .
حديث جابر : أخرجه الطبرانى (3/39 ، رقم 2616) ، قال الهيثمى ( 9/183) : فيه جابر الجعفى ، وهو ضعيف .
حديث عمر : أخرجه الطبرانى (3/35 ، رقم 2598) ، قال الهيثمى (9/182) : فيه حكيم بن حزام أبو سمير ، وهو متروك . وابن عدى (2/220) ، وابن عساكر (14/132) .
حديث ابن مسعود : أخرجه ابن عدى (5/322) ، وابن عساكر (14/133) . وأخرجه أيضًا : أبو نعيم (5/58) .
حديث بريدة : أخرجه ابن عساكر (13/210).

). رواه الترمذى، وقال: حديث حسن صحيح. وعن أسامة بن زيد، قال: طرقت النبى - صلى الله عليه وسلم - ذات ليلة، فخرج وهو مشتمل على شىء، قلت: ما هذا؟ فكشفه، فإذا حسن وحسين على وركيه، فقال: “هذان ابناى وابنا ابنتى، اللهم إنى أحبهما فأحبهما، وأحب من يحبهما”). رواه الترمذى، وقال: حديث حسن. ومناقبه، رضى الله عنه كثيرة مشهورة.
119 - الحسن بن محمد بن الحنفية((1)):
مذكور فى المختصر فى المتعة. هو أبو محمد الحسن بن محمد بن على بن أبى طالب، رضى الله عنهم، القرشى الهاشمى المدنى التابعى. سمع سلمة بن الأكوع، وجابر بن عبد الله الصحابيين، وسمع أباه وغيره من التابعين. روى عنه عمرو بن دينار، والزهرى، وآخرون. واتفقوا على توثيقه. روى له البخارى ومسلم، توفى سنة مائة أو تسع وتسعين، رحمه الله.
120 - الحسن بن محمد بن الصباح الزعفرانى البغداد((2)):
__________
(1) طبقات ابن سعد 5/328، التاريخ الكبير للبخارى 2/2560، الجرح والتعديل 3/144، تاريخ الإسلام 3/357، 359، سير أعلام النبلاء 4/130، 131، تهذيب التهذيب لابن حجر 2/320، 321، تقريب التهذيب (1248) وقال: “ثقة فقيه يقال إنه أول من تكلم في الارجاء من الثالثة مات سنة مائة أو قبلها بسنة ع”.
(2) انظر: الجرح والتعديل (3/36)، والثقات لابن حبان (8/177)، وتاريخ بغداد (7/407 - 410)، ووفيات الأعيان (2/73، 74)، وتهذيب الكمال (6/310 - 313)، والمختصر فى أخبار البشر (2/49)، وسير أعلام النبلاء (12/262 - 265) برقم (100)، ومرآة الجنان (2/171، 172)، والوافى بالوفيات (12/235)، وتهذيب التهذيب (2/318، 319)، وتقريب التهذيب (1/170).

أبو على، صاحب الشافعى، رضى الله عنه. أحد رواة كتبه القديمة. قال صاحب الحاوى فى وقت صلاة المغرب: الزعفرانى أثبت رواة القديم، وكذا قاله غيره. ودرب الزعفرانى الذى ببغداد منسوب إليه، وفيه مسجد الشافعى، رضى الله عنه. وكان الشيخ أبو إسحاق صاحب التنبيه يدرس فيه، ذكره فى طبقاته. سمع الزعفرانى ابن عيينة، وابن علية، ووكيعًا، وعبد الوهاب بن عطاء، وعبد الوهاب الثقفى، والشافعى، وعفان بن مسلم، وآخرين. روى عنه البخارى، وأبو داود، والنسائى، والترمذى، وابن ماجة، وقاسم بن زكريا، وزكريا بن يحيى الساجى، وابن خزيمة، والبغوى، وابن صاعد، والحسين المحاملى، وآخرون.
روينا عن الزعفرانى، قال: لما قرأت كتاب الرسالة على الشافعى، قال لى: من أى العرب أنت؟ قلت: ما أنا من العرب، وما أنا إلا من قرية يقال لها: الزعفرانية، قال: أنت سيد هذه القرية. قال النسائى: هو ثقة. وقال ابن المنادى: هو أحد الثقات. وقال الساجى: سمعت الزعفرانى يقول: قدم علينا الشافعى، رحمه الله، فاجتمعنا، فقال: التمسوا من يقرأ لكم، فلم يحسن غيرى، وما كان فى وجهى شعرة، وأنى لأعجب من انطلاق لسانى، وجسارتى بين يديه، فقرأت الكتب كلها إلا كتابين قرأهما هو: المناسك، والصلاة. وروى البيهقى، عن القاضى أبى حامد المروزى من أصحابنا، قال: كان الزعفرانى من أهل اللغة. توفى الزعفرانى فى شهر رمضان سنة ستين ومائتين.
121 - الحسن بن مسلم((1)):
__________
(1) طبقات ابن سعد 5/479، التاريخ الكبير للبخارى 2/2565، الجرح والتعديل 3/155، تاريخ الإسلام 4/106، تهذيب التهذيب لابن حجر 2/322، تقريب التهذيب (1286) وقال: “ثقة من الخامسة ومات قديما بعد المائة بقليل خ م د س ق”..

مذكور فى المختصر فى عدة الرجعة. هو الحسن بن مسلم بن يناق، بمثناة تحت مفتوحة، ثم نون مشددة، ثم ألف، ثم قاف، المكى. سمع طاووسًا، ومجاهدًا، وسعيد بن جبير، وغيرهم. روى عنه حميد الطويل، وعمرو بن مرة، والحكم، وسليمان التيمى، وهؤلاء تابعيون، وليس هو تابعيًا، وهذا من رواية الكبار عن الصغار، وروى عنه أيضًا ابن جريج وغيره من المتأخرين. واتفقوا على توثيقه. روى له البخارى ومسلم، توفى قبل أبيه مسلم، وقبل طاووس.
122 - الحسن البصرى((1)):
تكرر فى المختصر، والمهذب. هو الإمام المشهور المجمع على جلالته فى كل فن، أبو سعيد الحسن بن أبى الحسن يسار التابعى البصرى، بفتح الباء وكسرها، الأنصارى، مولاهم مولى زيد بن ثابت، وقيل: مولى جميل بن قطبة، وأمه اسمها خيرة مولاة لأم سلمة أم المؤمنين، رضى الله عنها. ولد الحسن لسنتين بقيتا من خلافة عمر بن الخطاب، رضى الله عنه. قالوا: فربما خرجت أمه فى شغل فيبكى فتعطيه أم سلمة، رضى الله عنها، ثديها فيدر عليه، فيرون أن تلك الفصاحة والحكم من ذلك.
__________
(1) طبقات ابن سعد 7/156، التاريخ الكبير للبخارى 2/2503، الكنى للدولابى 1/187، 189، الجرح والتعديل 3/177، تاريخ الإسلام 4/98، 106، سير أعلام النبلاء 4/563، 588، ميزان الاعتدال 1/527، تهذيب التهذيب لابن حجر 2/263، 270، تقريب التهذيب (1227) وقال: “ثقة فقيه فاضل مشهور وكان يرسل كثيرا ويدلس، هو رأس أهل الطبقة الثالثة مات سنة عشر ومائة وقد قارب التسعين ع”..

ونشأ الحسن بوادى القرى، وكان فصيحًا، رأى طلحة بن عبيد الله، وعائشة، رضى الله عنها، ولم يصح له سماع منها. وقيل: إنه لقى على بن أبى طالب، رضى الله عنه، ولم يصح، وسمع ابن عمر، وأنسًا، وسمرة، وأبا بكرة، وقيس بن عاصم، وجندب بن عبد الله، ومعقل بن يسار، وعمرو بن تغلب، بالمثناة والغين المعجمة، وعبد الرحمن بن سمرة، وأبا برزة الأسلمى، وعمران بن الحصين، وعبد الله بن مغفل، وأحمر بن جزء، وعائد بن عمرو المزنى الصحابيين، رضى الله عنهم. وسمع خلائق من كبار التابعين، روى عنه خلائق من التابعين وغيرهم.
وروينا عن الفضيل بن عياض، رحمه الله، قال: سألت هشام بن حسان: كم أدرك الحسن من أصحاب رسول الله - صلى الله عليه وسلم -؟ قال: مائة وثلاثين، قلت: فابن سيرين؟ قال: ثلاثين. وروينا عن الحسن، قال: غزونا غزوة إلى خراسان معنا فيها ثلاثمائة من أصحاب رسول الله - صلى الله عليه وسلم -، وكان الرجل منهم يصلى بنا ويقرأ الآيات من السورة ثم يركع.
قال يحيى بن معين، وأبو حاتم، وابن أبى خيثمة، وغيرهم: ولم يصح للحسن سماع من أبى هريرة، فقيل ليحيى: يجىء فى بعض الحديث عن الحسن، قال: حدثنا أبو هريرة؟ قال: ليس بشىء، قيل له: فسالم الخياط قال: سمعت الحسين يقول: سمعت أبا هريرة، فقال: سالم الخياط ليس بشىء، وأثنى على ابن المدينى، وأبو زرعة على مراسيل الحسن.
وروينا عن مطر الوراق، قال: كان الحسن كأنما كان فى الآخرة، فهو يخبر عما رأى وعاين. وقال أبو بردة: لم أر من لم يصحب النبى - صلى الله عليه وسلم - أشبه بأصحابه من الحسن. وروينا عن الربيع بن أنس، قال: اختلفت إلى الحسن عشر سنين أو ما شاء الله، ما من يوم إلا أسمع منه ما لم أسمع قبله.

وروينا عن محمد بن سعد، قال: كان الحسن جامعًا، عالمًا، رفيعًا، فقيهًا، ثقة، مأمونًا، عابدًا، ناسكًا، كثير العلم، جميلاً، وسيمًا. وقدم مكة فأجلسوه على سرير، واجتمع الناس إليه، فيهم طاووس، وعطاء، ومجاهد، وعمرو بن شعيب، فحدثهم، فقالوا، أو قال بعضهم: لم ير مثل هذا قط. وقال بكر بن عبد الله: الحسن أفقه من رأينا. ومناقبه كثيرة مشهورة. توفى سنة عشر ومائة.
ومن حكم الحسن ما ذكره الشافعى، رضى الله عنه، فى المختصر فى قول الله تعالى: {وَشَاوِرْهُمْ فِى الأَمْرِ} [آل عمران: 159]، قال الحسن: كان غنيًا عن مشاورتهم، ولكن أراد أن يستن به الحكام بعده. وقال فى قوله تعالى: {فَفَهَّمْنَاهَا سُلَيْمَانَ} [الأنبياء: 79] الآية: لولا هذه الآية لرأيت الحكام هلكوا، ولكن أثنى على هذا بصوابه، وأثنى على هذا باجتهاده. واعلم أن الحسن تكرر فى المهذب ولا ينسبه، فحيث جاء الحسن مطلقًا فيه فهو البصرى.
123 - الحسين - بضم الحاء - ابن على بن أبى طالب الهاشمى((1)):
أبو عبد الله، سبط رسول الله - صلى الله عليه وسلم - وريحانته، رضى الله عنه. وهو وأخوه الحسن سيدا شباب أهل الجنة، وقد سبق جملة من مناقبه فى مناقب أخيه الحسن بن على، رضى الله عنهما. ولد الحسين لخمس خلون من شعبان سنة أربع من الهجرة، قاله الزبير بن بكار وغيره. وقال جعفر بن محمد: لم يكن بين الحمل بالحسين وولادة الحسن إلا طهر واحد. وروينا فى كتاب الترمذى، عن يعلى بن مرة، قال: قال رسول الله - صلى الله عليه وسلم -: “حسين منى وأنا من حسين، أحب الله مَن أحب حسينًا، حسين سبط من الأسباط”، قال الترمذى: حديث حسن.
__________
(1) التاريخ الكبير للبخارى 2/2846، الجرح التعديل 3/249، تقريب التهذيب (1334)..

وروينا فيه عن على بن أبى طالب، رضى الله عنه، قال: الحسن أشبه برسول الله - صلى الله عليه وسلم - ما بين الصدر إلى الرأس، والحسين أشبه برسول الله - صلى الله عليه وسلم - ما كان أسفل من ذلك. قال الترمذى: حديث حسن. قال الزبير بن بكار: حدثنى مصعب، قال: حج الحسين خمسًا وعشرين حجة ماشيًا. قالوا: وكان الحسين، رضى الله عنه، فاضلاً، كثير الصلاة، والصوم، والحج، والصدقة، وأفعال الخير جميعها. قُتل، رضى الله عنه، يوم الجمعة، وقيل: يوم السبت يوم عاشوراء سنة إحدى وستين بكربلاء من أرض العراق، وقبره مشهور يُزار ويُتبرك به، وحزن الناس عليه كثيرًا، وأكثروا فيه المراثى، رضى الله عنه.
وللحسين، رضى الله عنه، أولاد على الأكبر، وعلى الأصغر، وفاطمة، وسكينة، رضى الله عنهم. روينا فى تاريخ دمشق أن سكينة اسمها أميمة، وقيل: أمينة، وقيل: آمنة، قدمت دمشق مع أهلها، ثم خرجت إلى المدينة، ويقال: عادت إلى دمشق، وأن قبرها بها، والصحيح وقول الأكثرين أنها توفيت بالمدينة يوم الخميس لخمس خلون من شهر ربيع الأول سنة سبع عشرة ومائة، وكانت من سيدات النساء، وأهل الجود والفضل، رضى الله عنها وعن آبائها.
124 - الحسين بن حريث الجدلى((1)):
مذكور فى المهذب فى شهادة هلال رمضان، كذا وقع فى المهذب: ابن حريث، وهو غلط، والصواب: ابن الحارث، وهو مشهور معروف لا خلاف فيه بين أهل العلم بهذا الفن، وهو أبو القاسم الحسين بن الحارث الكوفى التابعى الجدلى، من جديلة قيس القبيلة المعروفة. سمع ابن عمر، والنعمان بن بشير، والحارث بن حاطب، وغيرهم. روى عنه سعد بن طارق، وعطاء بن السائب، وشعبة، ويحيى بن أبى زيادة، وغيرهم.
__________
(1) التاريخ الكبير للبخارى 2/2850، الجرح والتعديل 3/222، تاريخ الإسلام 4/242، 5/61، تهذيب التهذيب لابن حجر 2/333، تقريب التهذيب (1313) وقال: “صدوق من الثالثة د س”..

وقد زعم بعض المتأخرين ممن صنف فى ألفاظ المهذب بأن قول صاحب المهذب: الحسين الجدلى، جديلة قيس، غلط، وأن صوابه جديلة عبد القيس، أو الجدلى العبدى، فإن النسبة إلى عبد القيس لا تكون إلا هكذا، وهذا الذى قاله هذا الزاعم غلط صريح، وجهل فاحش، بل الصواب ما قاله صاحب المهذب: جديلة قيس، وهكذا جاء مصرحًا به فى جميع روايات هذا الحديث فى سنن أبى داود، والبيهقى، وغيرهما، وكذا ذكره أئمة التواريخ وأسماء الرجال كلهم، يقولون: الجدلى جديلة قيس. قال العلماء: فى العرب ثلاث قبائل تسمى كل واحدة جديلة:
إحداها: من أسد، وهو عبد القيس بن أفصى، بالفاء والصاد المهملة، ابن دعمى بن جديلة بن أسد بن ربيعة.
والثانية: من طىء، وهو جديلة بن سبيع، بضم السين، ابن عمرو.
والثالثة: جديلة قيس عيلان، بالعين المهملة، وقد ذكر هذه الثالثة أئمة الأنساب أبو عبيدة معمر، وابن حبيب، والزبير بن بكار، ونقله من الأئمة الحفاظ المتقدمين والمتأخرين أبو نصر بن ماكولا، وهذا الحسين بن الحارث منسوب إلى هذه الثالثة.

125 - الحسين بن محمد((1)):
__________
(1) طبقات ابن سعد 7/338، التاريخ الكبير للبخارى 2/2879، الجرح التعديل 3/287، 290، تاريخ الخطيب 8/88 - 90، ميزان الاعتدال 1/2047، تهذيب التهذيب لابن حجر 2/366، تقريب التهذيب (1345) وقال: “ثقة من التاسعة مات سنة ثلاث عشرة أو بعدها بسنة أو سنتين ع”.

وهو القاضى حسين، من أصحابنا. تكرر ذكره فى الوسيط، والروضة، ولا ذكر له فى المهذب، ويأتى كثيرًا معرفًا بالقاضى حسين، وكثيرًا مطلقًا القاضى فقط، وهو الإمام أبو على الحسين بن محمد المروزى، ويقال له أيضًا: المرورذى، بالذال المعجمة وتشديد الراء الثانية وتخفيفها، وهو من أصحابنا أصحاب الوجوه، كبير القدر، مرتفع الشأن، غواص على المعانى الدقيقة، والفروع المستفادة الأنيقة، وهو من أجل أصحاب القفال المروزى، له التعليق الكبير، وما أجزل فوائده، وأكثر فروعه المستفادة، ولكن يقع فى نسخه اختلاف، وكذلك تعليق الشيخ أبى حامد. وللقاضى الفتاوى المفيدة، وهى مشهورة. وروى الحديث، وتفقه عليه جماعات من الأئمة، منهم صاحب التتمة، والتهذيب، وكتاباهما فى التحقيق مختصر وتهذيب لتعليقه.
وقد روينا عن القاضى جملة كثيرة من الأحاديث النبوية. قال الرافعى: وكان يقال له: حبر الأمة. قال: وسمعت سبطه الحسن بن محمد بن الحسين بن محمد ابن القاضى حسين يقول: أتى القاضى، رحمه الله، رجل فقال: حلفت بالطلاق أنه ليس أحد فى الفقه أو العلم مثلك، فأطرق رأسه ساعة وبكى، ثم قال: هكذا يفعل موت الرجال، لا يقع طلاقك.
قال القاضى حسين فى تعليقه فى باب الأذان: نقل الإمام أحمد البيهقى، عن الشافعى، رضى الله عنه، قولاً أنه إذا ترك الترجيع فى الأذان لا يصح أذانه، وفى هذا الكلام فوائد، منها فضيلة البيهقى بوصف القاضى له بهذا، ومنها تواضع القاضى، ومنها معرفة هذا القول الغريب، والمذهب الصحيح أن الأذان لا يبطل بتركه، ولكن يتأكد المحافظة عليه، وقد أوضحته بدلائله فى شرح المهذب.

واعلم أنه متى أطلق القاضى فى كتب متأخرى الخراسانيين كالنهاية، والتتمة، والتهذيب، وكتب الغزالى ونحوها، فالمراد القاضى حسين، ومتى أطلق القاضى فى كتب متوسط العراقيين، فالمراد القاضى أبو حامد المروروذى، ومتى أطلق فى كتب الأصول لأصحابنا، فالمراد القاضى أبو بكر الباقلانى الإمام المالكى فى الفروع، ومتى أطلق فى كتب المعتزلة أو كتب أصحابنا الأصوليين حكاية عن المعتزلة، فالمراد به القاضى الجبائى، والله أعلم.
توفى القاضى حسين، رحمه الله، بعد صلاة العشاء ليلة الأربعاء الثالث والعشرين من المحرم سنة اثنتين وستين وأربعمائة. ومن غرائب القاضى حسين ما حكيته فى آخر باب ما يفسد الصلاة فى شرح المهذب، أنه قال: لو صلى وهو يدافع الأخبثين بحيث يذهب خشوعه، لم تصح صلاته، وقال قبله الشيخ أبو زيد المروذى، والصحيح المشهور لا تبطل، لكن تكره، وله غرائب كثيرة ذكرتها فى الروضة، وشرح المهذب متفرقة، رحمه الله.
126 - الحكم بن حزن الصحابى، رضى الله عنه((1)):
__________
(1) طبقات ابن سعد (5/516)، والتاريخ الكبير للبخارى (2/الترحمة:2649)، وتاريخ الطبرى (7/255 - 267،268)، والجرح والتعديل (3/الترجمة:534)، وأسد الغابة (2/31)، وتهذيب التهذيب (2/425)، والإصابة (1/343). تقريب التهذيب (1441) وقال: “الحكم ابن حزن بفتح المهملة وسكون الزاي الكلفي بضم الكاف وفتح اللام ثم فاء صحابي قليل الحديث د”.

مذكور فى المهذب فى صلاة الجمعة، وحزن بفتح الحاء المهملة وإسكان الزاى، وهو قليل الحديث، لا يُعرف له إلا الحديث الذى فى المهذب، وهو حديث حسن. رويناه فى سنن أبى داود بإسناد صحيح أو حسن، عن شعيب بن رزيق، قال: جلست إلى رجل له صحبة من رسول الله - صلى الله عليه وسلم - يقال له: الحكم بن حزن الكلفى، فقال: وفدت على رسول الله - صلى الله عليه وسلم - سابع سبعة أو تاسع تسعة، فدخلنا فقلنا: يا رسول الله، زرناك فادع الله لنا بخير، فأمر بنا أو أمر لنا بشىء من التمر، فأقمنا بها أيامًا شهدنا فيها الجمعة مع رسول الله - صلى الله عليه وسلم -، فقام متوكئًا على عصى أو قوس، فحمد الله وأثنى عليه كلمات خفيفات طيبات مباركات، ثم قال: “أيها الناس، إنكم لن تطيقوا، أو لن تفعلوا كل ما أمرتم به، ولكن سددوا وأبشروا”، قال أبو داود: ثبتنى فى شىء منه بعض أصحابنا. ورويناه فى مسند أبى يعلى الموصلى بحذف كلام أبى داود، رحمه الله.
127 - حكيم - بفتح الحاء وبالياء - ابن حزام - بالزاى((1)):
تكرر فى المختصر، والمهذب. هو أبو خالد حكيم بن حزام بن خويلد بن أسد بن عبد العزى بن قصى بن كلاب القريشى الأسدى المكى. أسلم يوم فتح مكة سنة ثمان من الهرجة، وكان شهد بدرًا مع المشركين، وكان إذا اجتهد فى يمينه قال: والذى نجانى أن أكون قتيلاً يوم بدر.
__________
(1) والتاريخ الكبير للبخارى (3/الترحمة:42)، والكنى للدولابى (1/68)، والجرح والتعديل (3/الترجمة:876)، والاستيعاب (1/362)، وتاريخ الاسلام (2/277)، وسير أعلام النبلاء (3/44)، وتهذيب التهذيب (2/447)، والإصابة (1/342). تقريب التهذيب (1470)..

ولد قبل عام الفيل بثلاث عشرة سنة على الأشهر، وعاش ستين سنة فى الجاهلية، وستين فى الإسلام، ولا يشاركه فى هذا أحد إلا حسان بن ثابت، وقد قدمنا فى ترجمة حسان أن المراد بهذا بقولهم: ستين سنة فى الإسلام، أى من حين ظهوره ظهورًا فاشيًا. قالوا: ولد حكيم فى جوف الكعبة، ولا يُعرف أحد ولد فيها غيره، وأما ما روى أن على بن أبى طالب، رضى الله عنه، ولد فيها، فضعيف عند العلماء.
توفى حكيم بالمدينة سنة أربع وخمسين. روى عنه سعيد بن المسيب، وعروة بن الزبير، وعبد الله بن الحارث، وموسى بن طلحة، وابنه حزام بن حكيم، وصفوان بن محمد، والمطلب بن حنطب، ويوسف بن ماهك، بفتح الهاء، ومحمد بن سيرين.
وكان حكيم من أشراف قريش ووجوهها فى الجاهلية والإسلام، وأعطاه النبى - صلى الله عليه وسلم - يوم حنين مائة بعير، ولم يصنع من المعروف شيئًا فى الجاهلية إلا صنع فى الإسلام مثله، وكانت دار الندوة له فباعها لمعاوية بمائة ألف درهم، فقيل له: بعت مكرمة قريش، فقال: ذهبت المكارم إلا بالتقوى،وتصدق بثمنها. قالوا: وحج فى الإسلام ومعه مائة بدنة قد جللها بالحبرة أهداها، ووقف بمائة وصيف معهم أطواق الفضة منقوش فيها: عتقاء الله عن حكيم بن حزام. وأهدى ألف شاة، وكان جوادًا.
وحكيم ابن أخى خديجة بنت خويلد أم المؤمنين، رضى الله عنها، وابن عم الزبير بن العوام بن خويلد، وأوصى إلى عبد الله بن الزبير، وله مناقب كثيرة. روينا فى صحيحى البخارى ومسلم، عن حكيم بن حزام، قال: قلت: يا رسول الله، رأيت أشياء كنت أتحنث بها فى الجاهلية من صدقة وعتاقة وصلة رحم، فهل لى فيها من أجر؟ فقال النبى - صلى الله عليه وسلم -: “أسلمت على ما أسلفت من خير”، قال: قلت: فوالله لا أدع شيئًا صنعته فى الجاهلية إلا صنعت فى الإسلام مثله. التحنث: التبرر، ومعناه دفع الحنث.

وروينا فى صحيحيهما عن حكيم، قال: سألت رسول الله - صلى الله عليه وسلم - فأعطانى، ثم سألته فأعطانى، ثم قال: “يا حكيم، إن هذا المال خضرة حلوة، فمن أخذه بسخاوة نفس بورك له فيه، ومن أخذه بإشراف نفس لم يبارك له فيه، وكان كالذى يأكل ولا يشبع، واليد العليا خير من اليد السفلى))، قال حكيم: فقلت: يا رسول الله، والذى بعثك بالحق لا أرزأ أحدًا بعدك شيئًا حتى أفارق الدنيا”.
وكان أبو بكر، رضى الله عنه، يدعو حكيمًا ليعطيه العطاء فيأبى أن يقبل منه شيئًا، ثم دعاه عمر ليعطيه فأبى أن يقبله، فقال: يا معشر المسلمين، أشهدكم على حكيم أنى أعرض عليه حقه الذى قسم الله له من هذا الفىء فيأبى أن يأخذه، فلم يرزأ حكيم أحدًا من الناس بعد النبى - صلى الله عليه وسلم - شيئًا حتى توفى، رضى الله عنه.
128 - حكيم بن معاوية، والد بهز بن حكيم((1)):
تكرر فى زكاة المهذب. هو أبو بهز حكيم بن معاوية بن الحيدة القشيرى البصرى التابعى، ثقة معروف، روى عنه ابنه بهز والحريرى.
129 - حماد((2)):
__________
(1) التاريخ الكبير للبخارى (3/الترحمة:45)، والجرح والتعديل (3/الترجمة:903)، وتاريخ الاسلام (4/108). تقريب التهذيب (1478) وقال: “صدوق من الثالثة خت 4”..
(2) طبقات ابن سعد (7/286)، والتاريخ الكبير للبخارى (3/الترحمة:100)، والكنى للدولابى (1/96)، والجرح والتعديل (3/الترجمة:617)، وسير أعلام النبلاء (7/456 - 466)، وتهذيب التهذيب (3/9 - 11). تقريب التهذيب (1498) وقال: “ثقة ثبت فقيه قيل إنه كان ضريرا ولعله طرأ عليه لأنه صح أنه كان يكتب من كبار الثامنة مات سنة تسع وسبعين وله إحدى وثمانون سنة ع”..

مذكور فى المهذب فى باب الأذان، أظنه حماد بن زيد، وهو الإمام البارع المجمع على جلالته أبو إسماعيل حماد بن زيد بن درهم الأزدى الجهضمى البصرى، مولى آل جرير ابن حازم. سمع ثابتًا البنانى، ومحمد بن سيرين، وعمرو بن دينار، وخلائق من التابعين، وغيرهم. روى عنه جماعات من أعلام الأئمة، منهم الثورى، وابن عيينة، وابن المبارك، وابن مهدى، ويحيى القطان، ووكيع، ويزيد بن هارون، وخلائق.
روينا عن عبد الرحمن بن مهدى، قال: أئمة الناس فى زمانهم أربعة: الثورى بالكوفة، ومالك بالحجاز، والأوزاعى بالشام، وحماد بن زيد بالبصرة. وقال عبيد الله بن الحسن: إنما هما الحمادان، فإذا طلبتم العلم فاطلبوه من الحمادين، يعنى ابن زيد وابن سلمة. وقال يحيى بن معين: ليس أحد أتقن من حماد بن زيد.
وقال يحيى بن يحيى: ما رأيت أحدًا من الشيوخ أحفظ من حماد بن زيد. وقال ابن مهدى: ما رأيت أعلم من حماد بن زيد. وقال حماد: جالست أيوب عشرين سنة. ولد حماد سنة ثمان وتسعين، وتوفى فى شهر رمضان سنة تسع وسبعين ومائة بالبصرة، وقد ذكر ابن أبى حاتم جملة صالحة من مناقبه، رضى الله عنه.
130 - حماس:
والد عمرو بن حماس. مذكور فى المختصر فى أول زكاة التجارة. قال البخارى: هو أبو عمر حماس بن عمرو الليثى المدنى التابعى، سمع عمر بن الخطاب، رضى الله عنه. روى عنه ابنه أبو عمرو، وستأتى ترجمة ابنه إن شاء الله تعالى. وحماس بكسر الحاء المهملة وتخفيف الميم والسين المهملة، وهو من الأسماء المفردة، ذكره البخارى، وابن أبى حاتم، وغيرهما فى الأفراد.
131 - حمزة بن عبد المطلب:

عم رسول الله - صلى الله عليه وسلم - ورضى عنه. تكرر ذكره، يقال له: أسد الرحمن، وأسد رسول الله - صلى الله عليه وسلم -، وعمه، وأخوه من الرضاعة، كنيته أبو عمارة، كنى بابن له يقال له: عمارة من امرأة من بنى النجار، وقيل: كنيته أبو يعلى، كنى بابنه يعلى، ولم يعقب حمزة، وأمه هالة بنت أهيب بن عبد مناف بن زهرة، وهى بنت عم آمنة بنت وهب أم رسول الله - صلى الله عليه وسلم -، وهو شقيق صفية بنت عبد المطلب أم الزبير بن العوام، رضى الله عنهم. وكان حمزة أسن من رسول الله - صلى الله عليه وسلم - بسنتين، وقيل: بأربع، وآخى رسول الله - صلى الله عليه وسلم - بينه وبين زيد بن حارثة. أسلم حمزة فى السنة الثانية من مبعث رسول الله - صلى الله عليه وسلم -، وهاجر إلى المدينة، وشهد بدرًا وبارز، وأبلى فيها بلاء عظيمًا، وقاتل بسيفين.
قال أبو الحسن المدائنى: أول لواء عقده رسول الله - صلى الله عليه وسلم - لحمزة بن عبد المطلب حين بعثه فى سرية إلى سيف البحر، بكسر السين، من أرض جهينة، وخالفه ابن إسحاق، فقال: أول لواء عقده لعبيدة بن الحارث بن عبد المطلب. استشهد يوم أُحُد فى نصف شوال من السنة الثالثة من الهجرة بعد أن قتل أُحُدًا وثلاثين من الكفار، ودفن عند أُحُد فى موضعه، وقبره مشهور يزار ويتبرك به، وحزن عليه رسول الله - صلى الله عليه وسلم - والصحابة، رضى الله عنهم.
132 - حمزة بن عمرو الأسلمى الصحابى، رضى الله عنه((1)):
__________
(1) طبقات ابن سعد (4/315)، والتاريخ الكبير للبخارى (3/الترحمة:173)، والكنى للدولابى (1/39)، والجرح والتعديل (3/الترجمة:928)، والاستيعاب (1/375)، وأسد الغابة (2/50)، وتاريخ الاسلام (3/14)، وتهذيب التهذيب (3/31،32). تقريب التهذيب (1529) وقال: “صحابي جليل مات سنة إحدى وستين وله إحدى وسبعون وقيل ثمانون خت م د س”. .

مذكور فى المختصر، والمهذب فى الصيام. هو أبو صالح، وقيل: أبو محمد حمزة بن عمرو بن عويمر بن الحارث بن الأعرج بن سعد بن رزاح، براء مفتوحة، ثم زاى، وبالحاء المهملة، ابن عدى بن سهل، وقيل: سهم بن مازن بن الحارث بن سلامان بن أسلم بن أفصى بن حارثة الأسلمى. رُوى له عن رسول الله - صلى الله عليه وسلم - تسعة أحاديث، روى مسلم فى صحيحه حديثًا.
روت عنه عائشة أم المؤمنين، رضى الله عنها، وابنه محمد، وعروة بن الزبير، وسليمان بن يسار، وغيرهم. توفى سنة إحدى وستين، وهو ابن إحدى وسبعين سنة، وقيل: ابن ثمانين، وكان يصوم الدهر، ثبت هذا فى صحيح مسلم.
أخبرنا أبو إسحاق الواسطى، أنبأ الفراوى، أنبأ الفارسى، أنبأ الجلودى، أنبأ ابن سفيان، أنبأ أو ثنا مسلم، ثنا أبو الربيع، ثنا حماد، ثنا هشام، عن أبيه، عن عائشة، رضى الله عنها، أن حمزة بن عمرو سأل النبى - صلى الله عليه وسلم -، فقال: يا رسول الله، إنى رجل أسرد الصوم، أفأصوم فى السفر؟ قال: “صم إن شئت، وأفطر إن شئت”. وروى البخارى فى تاريخه بإسناده، عن محمد بن حمزة هذا عن أبيه، قال: كنا مع رسول الله - صلى الله عليه وسلم - فى سفر، فتفرقنا فى ليلة ظلماء، فأضاءت أصابعى حتى جمعوا عليها ظهرهم وما هلك منهم، وإن أصابعى لتنير. وروى بإسناده أن النبى - صلى الله عليه وسلم - كناه أبا صالح.
133 - حمل بن النابغة الصحابى، رضى الله عنه:
مذكور فى المهذب فى دية الجنين، هو بفتح الحاء المهملة والميم، وهو أبو نضلة حمل ابن مالك بن النابغة بن جابر بن ربيعة بن كعب بن الحارث بن كبير، بالباء الموحدة، ابن هند بن طابخة بن لحيان بن هذيل بن مدركة بن إلياس بن مضر الهذلى. نزل البصرة، وكان له بها دار. ذكره مسلم بن الحجاج فيمن روى عن النبى - صلى الله عليه وسلم - من أهل المدينة، وعدَّه غيره من البصريين، والله أعلم.

134 - حميد بن تيرويه - ويقال: تير، بكسر المثناة فوق - الطويل((1)):
مذكور فى المختصر فى باب بيع ثمر الحائط. هو أبو عبيدة، وقيل: أبو عبيد حميد بن أبى حميد، واسم أبى حميد تيرويه، وقيل: تير، وقيل: ذا ذويه، وقيل: طرخان، وقيل: مهران، ويقال: عبد الرحمن، ويقال: داود، وهو تابعى بصرى، سمع أنس بن مالك، وسمع جماعات من التابعين. روى عنه يحيى الأنصارى التابعى، وعبيد الله العمرى، ومالك، والثورى، وابن عيينة، وشعبة، وهشيم، والحمادان، وابن المبارك، وابن علية، ويحيى القطان، وخلائق.
قيل: إنه كان قصيرًا، طويل اليدين، فقيل: حميد الطويل، قيل: كان يقف عند الميت فتصل إحدى يديه رأسه والأخرى رجليه. قال البخارى: قال الأصمعى: رأيت حميدًا لم يكن طويلاً، لكن طويل اليدين، وهو مولى طلحة الطلحات الخزاعى، وقيل: كان فى جيرانه رجل يقال له: حميد القصير، فقيل له: حميد الطويل؛ ليتميز. مات سنة ثلاث وأربعين ومائة.
135 - حميد بن قيس((2)):
__________
(1) طبقات ابن سعد (7/252)، والتاريخ الكبير للبخارى (2/الترحمة:2704)، والكنى للدولابى (2/73)، والجرح والتعديل (3/الترجمة:961)، وتاريخ الاسلام (6/57)، وسير أعلام النبلاء (6/163 - 169)، وميزان الاعتدال (1/الترجمة:2320)، وتهذيب التهذيب (3/38 - 40). تقريب التهذيب (1544) وقال: “ثقة مدلس وعابه زائدة لدخوله في شيء من أمر الأمراء من الخامسة مات سنة اثنتين ويقال ثلاث وأربعين وهو قائم يصلي وله خمس وسبعون ع”..
(2) طبقات ابن سعد (5/486)، والتاريخ الكبير للبخارى (3/الترحمة:2719)، والكنى للدولابى (2/12)، وتاريخ الاسلام (5/238)، وميزان الاعتدال (1/الترجمة:2341)، وتهذيب التهذيب (3/46،47). تقريب التهذيب (1556) وقال: “ليس به بأس من السادسة مات سنة ثلاثين وقيل بعدها ع”..

مذكور فى المختصر. هو أبو صفوان حميد بن قيس الأسدى، مولاهم المكى الأعرج. روى عن طاووس، وعطاء، ومجاهد، وعمر بن عبد العزيز، والزهرى، وغيرهم. روى عنه جعفر الصادق، ومالك، والسفيانان، وآخرون. وهو من الثقاة المشهورين. روى له البخارى، ومسلم، وهو من العباد والقراء، وكان أهل مكة يجتمعون على قراءته. قال سفيان: كان حميد أفرضهم وأحسبهم، يعنى أهل مكة. قال: ولم يكن بمكة أقرأ منه ولا من عبد الله بن كثير.
136 - حنظلة بن الراهب الصحابى، رضى الله عنه:
مذكور فى المختصر، والمهذب فى كتاب السير، وفى جنائز المهذب أيضًا. هو حنظلة ابن أبى عامر، واسم أبى عامر عمرو بن صيفى بن زيد بن أمية بن ضبيعة، وقيل: اسم أبى عامر عبد بن عمرو الأنصارى الأوسى المدنى، وكان أبو عامر يُعرف فى الجاهلية بالراهب، وكان هو وعبد الله بن أُبى بن سلول منافقين، فعبد الله يبطن النفاق، وأبو عامر يظهره. ومات أبو عامر كافرًا سنة تسع، وقيل: سنة عشر من الهجرة.
وأما حنظلة، فهو من سادات الصحابة وفضلائهم، وهو المعروف بغسيل الملائكة، وإنما قيل له ذلك لما اشتهر فى كتب التواريخ والمغازى أنه حين استشهد بأُحُد قال النبى - صلى الله عليه وسلم -: “ما شأن حنظلة، إنه غسلته الملائكة”، فسألوا امرأته، فقالت: سمع الهيعة وهو جنب، فلم يتأخر للاغتسال. استشهد يوم أُحُد نصف شوال سنة ثلاث من الهجرة، رضى الله عنه.
137 - حنظلة((1)):
__________
(1) طبقات ابن سعد (5/73)، والتاريخ الكبير للبخارى (3/الترحمة:155)، والجرح والتعديل (3/الترجمة:1064)، والاستيعاب (1/383)، وأسد الغابة (2/61)، وتهذيب التهذيب (3/63)، والإصابة (1/368 - 397). تقريب التهذيب (1586) وقال: “ثقة من الثانية وقيل إن له رؤية خ م د س ق”..

المذكور فى المهذب فى كتاب الصيام فى مسألة الغلط بالفطر قبل غروب الشمس، هو حنظلة بن قيس بن عمرو بن حصين بن خلدة بن مخلد، بضم الميم وتشديد اللام، ابن زريق، بتقديم الزارى، الأنصارى الزرقى المدنى التابعى. روى عن عمر بن الخطاب، وعثمان، وابن الزبير، وأبى هريرة، ورافع بن خديج، رضى الله عنهم. روى عنه يحيى الأنصارى، والزهرى، وربيعة، وغيرهم. وهو ثقة، روى له البخارى ومسلم، وكان ذا حزم.
138 - حويصة:
أخو محيصة. مذكوران فى القسامة من المختصر، والمهذب، ويجوز فيهما تشديد الياء مكسورة، ويجوز تخفيفها ساكنة، والأشهر التشديد، وهو أبو سعيد حويصة بن مسعود ابن كعب بن عامر بن عدى بن مجدعة بن حارثة بن الحارث بن الخزرج بن عمرو بن مالك بن الأوس الأنصارى الأوسى الحارثى المدنى الصحابى، رضى الله عنه. شهد هو وأخوه محيصة أُحُدًا، والخندق، وسائر المشاهد بعدهما مع رسول الله - صلى الله عليه وسلم -. روى عنه محمد بن سهل بن أبى حثمة، وحرام بن سعد، وكان حويصة أسن من محيصة، وأسلم محيصة قبله، وأسلم حويصة على يد محيصة، رضى الله عنهما، وقصتهما مشهورة.
139 - حيى بن أخطب اليهودى:
مذكور فى أواخر الهدنة من المهذب، هو والد صفية أم المؤمنين، رضى الله عنها، وهو بضم الحاء على المشهور، وحكى كسرها، وكان من رؤساء اليهود، لعنهم الله.
* * *
حرف الخاء المعجمة
140 - خارجة بن زيد((1)):
__________
(1) طبقات ابن سعد 5/262، التاريخ الكبير للبخارى 3/696، الجرح والتعديل 3/1707، تاريخ الإسلام 3/362، سير أعلام النبلاء 4/437 - 441، تهذيب التهذيب 3/74. تقريب التهذيب (1609) وقال: “ثقة فقيه من الثالثة مات سنة مائة وقيل قبلها ع”..

أحد الفقهاء السبعة، مذكور فى المهذب فى مسألة خيار الأمة بالعتق، هو أبو زيد خارجة بن زيد بن ثابت بن الضحاك بن زيد بن لوذان بن عمرو بن عبد عوف بن غنم ابن مالك بن النجار الأنصارى النجارى المدنى التابعى. أدرك عثمان، وسمع أباه زيدًا، وعمه يزيد، وأم العلاء الأنصارية. روى عنه سالم بن عبد الله، والزهرى، ويزيد بن عبد الله بن قسيط، وأبو الزناد، وآخرون.
وكان إمامًا، بارعًا فى العلم، واتفقوا على توثيقه وجلالته، وهو أحد فقهاء المدينة السبعة: سعيد بن المسيب، وعروة بن الزبير، والقاسم بن محمد، وعبيد الله بن عبد الله ابن عتبة بن مسعود، وخارجة بن زيد، وسليمان بن يسار، وفى السابع ثلاثة أقوال: فقيل: سالم بن عبد الله بن عمر، وقيل: أبو سلمة بن عبد الرحمن، وقيل: أبو بكر بن عبد الرحمن بن الحارث بن هشام، وعلى هذا جمعهم الشاعر فى بيت، فقال شعر:
ـمته ضيزى عن الحق خارجة
سعيد أبو بكر سليمان خارجة

ألا كل من لا يقتدى بأئمة فقسـ
فخذهم عبيد الله عروة قاسم

توفى بالمدينة سنة مائة، وهو ابن سبعين سنة.
141 - خالد بن رباح((1)):
بفتح الباء. مذكور فى المختصر. هو أبو الفضل خالد بن رباح الهذلى البصرى. سمع عكرمة، والحسن، وغيرهما. روى عنه وكيع، وإسرائيل، ويزيد بن هارون، وغيرهم، واتفقوا على توثيقه.
142 - خالد بن الوليد الصحابى، رضى الله عنه((2)):
__________
(1) انظر: الجرح والتعديل (3/330)، وميزان الاعتدال (1/630)، والتاريخ الكبير (3/148)..
(2) طبقات ابن سعد 4/252، 7/394، الجرح والتعديل 3/1607، الاستيعاب 3/163، أسد الغابة 2/93، سير أعلام النبلاء 1/366- 384. تقريب التهذيب (1684) وقال: “من كبار الصحابة وكان إسلامه بين الحديبية والفتح وكان أميرا على قتال أهل الردة وغيرها من الفتوح إلى أن مات سنة إحدى أو اثنتين وعشرين خ م س ق”. .

مذكور فى أطعمة المهذب، والطلاق، والسير، وحد الخمر، وصلاة الخوف من الوسيط، وغيرها. هو أبو سليمان، وقيل: أبو الوليد خالد بن الوليد بن المغيرة بن عبد الله بن عمرو بن مخزوم بن يقظة بن مرة بن كعب بن لؤى بن غالب القرشى المخزومى، سيف الله. أمه لبابة الصغرى بنت الحارث أخت ميمونة أم المؤمنين، رضى الله عنها، ولبابة الكبرى امرأة العباس، أسلم بعد الحديبية، وكانت الحديبية فى ذى القعدة سنة ست من الهجرة، وشهد غزوة مؤتة، وسماه النبى - صلى الله عليه وسلم - يومئذ سيف الله، وشهد خيبر، وفتح مكة، وحنينًا. رُوى له عن رسول الله - صلى الله عليه وسلم - ثمانية عشر حديثًا، اتفق البخارى ومسلم على حديث.
روى عنه ابن عباس، وجابر، والمقدام بن معدى كرب، وأبو أمامة بن سهل الصحابيون، رضى الله عنهم. وروى عنه من التابعين قيس بن أبى حازم، وأبو وائل، وغيرهما، وكان من المشهورين بالشجاعة والشرف والرياسة. ثبت فى صحيح البخارى عنه أنه قال: لقد اندق فى يدى يوم مؤتة تسعة أسياف، فما ثبت فى يدى إلا صفيحة يمانية.
قال الزبير بن بكار وغيره: كان خالد هو المقدم على خيول قريش فى الجاهلية، ولم يزل من حين أسلم يوليه رسول الله - صلى الله عليه وسلم - أَعِنَّة الخيل، فيكون فى مقدمتها، وشهد فتح مكة فأبلى فيها، وبعثه رسول الله - صلى الله عليه وسلم - إلى العزى فهدمها، وكانت بيتًا عظيمًا لمضر تبجله، ولا يصح له مشهد مع رسول الله - صلى الله عليه وسلم - قبل فتح مكة. وأرسله رسول الله - صلى الله عليه وسلم - إلى أكيدر صاحب دومة، فأسره وأحضره عند رسول الله - صلى الله عليه وسلم -، فصالحه على الجزية، ورده إلى بلده، وأرسله رسول الله - صلى الله عليه وسلم - سنة عشر إلى بنى الحارث بن كعب بن مذحج، فقدم معه رجال منهم، فأسلموا ورجعوا إلى قومهم. وأمَّره أبو بكر الصديق، رضى الله عنه، على قتال مسيلمة الكذاب والمرتدين باليمامة، وكان له فى قتالهم الأثر العظيم.

وله الآثار العظيمة المشهورة فى قتال الروم بالشام، والفرس بالعراق، وافتتح دمشق. وكان فى قلنسوته شعر من شعر رسول الله - صلى الله عليه وسلم - يستنصر به ويتبرك به، فلا يزال منصورًا، ولما حضرت خالدًا الوقاة قال: لقد شهدت مائة زحف أو نحوها وما فى بدنى موضع شهير إلا وفيه ضربة، أو طعنة، أو رمية، وها أنا أموت على فراشى، فلا نامت أعين الجبناء، وما لى من عملى أرجا من لا إله إلا الله وأنا متترس بها.
وتوفى فى خلافة عمر بن الخطاب، رضى الله عنه، سنة إحدى وعشرين، وكانت وفاته بحمص، وقبره مشهور على نحو ميل من حمص، وقيل: توفى بالمدينة، قاله أبو زرعة الدمشقى، عن دحيم، والصحيح الأول، وحزن عليه عمر والمسلمون حزنًا شديدًا، ولما حضرته الوفاة حبس فرسه وسلاحه فى سبيل الله. وثبت فى الصحيحين أن رسول الله - صلى الله عليه وسلم - قال: “إن خالدًا احتبس أدراعه واعتده فى سبيل الله” ((1)). وفضائله كثيرة مشهورة، رضى الله عنه.
143 - خباب بن الأرت - بالتاء المثناة فوق المشددة - الصحابى، رضى الله عنه((2)):
__________
(1) أخرجه أحمد (2/322 ، رقم 8267) ، والبخارى (2/534 ، رقم 1399) ، ومسلم (2/676 ، رقم 983) ، وأبو داود (2/115 ، رقم 1623) ، والنسائى (5/ 33 ، رقم 2464) . وأخرجه أيضا : عبد الرزاق (4/18 ، رقم 6826) ، والدارقطنى (2/123) ، وابن حبان (8/67 ، رقم 3273) ، والبيهقى (4/111 ، رقم 7160) ..
(2) طبقات ابن سعد 3/164، 6/14، التاريخ الكبير للبخارى 3/730، الجرح والتعديل 3/1817، الاستيعاب 2/437، أسد الغابة 2/98، سير أعلام النبلاء 2/323، تهذيب التهذيب 3/133، الإصابة 1/466. تقريب التهذيب (1698) وقال: خباب بموحدتين الأولى مثقلة، من السابقين إلى الإسلام وكان يعذب في الله وشهد بدرا ثم نزل الكوفة ومات بها سنة سبع وثلاثين ع”..

تكرر، هو أبو عبد الله، وقيل: أبو محمد، وقيل: أبو يحيى خباب بن الأرت بن جندلة ابن خزيمة بن كعب بن سعد بن زيد مناة بن تميم بن مر بن أد بن طابخة بن إلياس بن مضر بن نزار بن معد بن عدنان، وهو عربى لحقه سباء فى الجاهلية فبيع بمكة، وقيل: هو حليف بنى زهرة، وقيل: هو مولى أم أنمار بنت سباع الخزاعية، وهى من حلفاء بنى زهرة بن كلاب بن مرة، فهو تميمى النسب، خزاعى الولاء، زهرى الحلف، وكان خباب من السابقين إلى الإسلام، وممن تعذب فى الله تعالى، وكان سادس ستة فى الإسلام.
قال مجاهد: أول من أظهر إسلامه من الصحابة أبو بكر، وخباب، وصهيب، وبلال، وعمار، وسمية أم عمار، فكان أبو بكر، رضى الله عنه، يمنع عنه قومه، وأما الآخرون فكانوا يعذبونهم. وقال الشعبى: إن خبابًا صبر ولم يعط الكفار ما سألوه، فجعلوا يلزقون ظهره بالرضف حتى ذهب لحم ظهره. قال: وسأله عمر، رضى الله عنه، عما لقى من المشركين، فقال: يا أمير المؤمنين، انظر إلى ظهرى، فنظر فقال: ما رأيت كاليوم ظهر رجل، قال خباب: لقد أوقدت نار، وسُحِبْت عليها، فما أطفأها إلا ودك ظهرى.
وشهد مع رسول الله - صلى الله عليه وسلم - بدرًا، وأُحُدًا، والمشاهد كلها مع رسول الله - صلى الله عليه وسلم -. رُوى له عن رسول الله - صلى الله عليه وسلم - اثنان وثلاثون حديثًا، اتفق البخارى ومسلم على ثلاثة، وانفرد البخارى بحديثين، ومسلم بحديث. روى عنه ابنه عبد الله، وقيس بن أبى حازم، وأبو نوفل، ومسروق، وأبو ميسرة، والشعبى، وآخرون.

ومرض خباب مرضًا شديدًا طويلاً توفى منه بالكوفة سنة سبع وثلاثين فى خلافة على، رضى الله عنه، وقبره أول قبر دفن بظاهر الكوفة، وكان أوصى بذلك، وكان الناس إنما يدفنون على أبواب بيوتهم، ثم دفنوا بظاهر الكوفة حين أوصى خباب بذلك، ولما رأى على، كرم الله وجهه، قبره قال: رحم الله خبابًا، أسلم راعيًا، وهاجر طائعًا، وعاش مجاهدًا، وابتلى فى جسمه، ولن يضيع الله أجر من أحسن عملاً. وكان عمره ثلاثًا وسبعين سنة. وقال بعضهم: توفى سنة تسع عشرة، وغلطوه.
144 - خذام:
والد خنساء بنت خذام. مذكور فى نكاح المهذب. هو أبو وديعة خذام بن وديعة، وقيل: ابن خالد الأنصارى الأوسى المدنى الصحابى. وخذام بخاء مسكورة وذال معجمتين.
145 - خريم بن فاتك الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى الشهادة بالزور. هو أبو يحيى، وقيل: أبو أيمن خريم، بضم الخاء وفتح الراء، ابن فاتك بن الأخرم بن شداد بن عمرو بن فاتك بن القليب، بضم القاف، ابن عمرو بن أسد بن خزيمة الأسدى. شهد هو وأخوه سبرة بدرًا، وقيل: لم يشهدها، والصحيح الأول، وبه قال البخارى والأكثرون، وهو معدود فى الشاميين، وقيل: فى الكوفيين، نزل الرقة. روى عنه ابنه أيمن، والمعرور بن سويد، والربيع بن عميلة، بضم العين، وآخرون.
__________
(1) طبقات ابن سعد 6/38- 39، التاريخ الكبير للبخارى 3/757، الجرح والتعديل 3/1837، أسد الغابة 2/112، تهذيب التهذيب 3/139، الإصابة 1/424. تقريب التهذيب (1708) وقال: “خريم، لجد جده صحابي شهد الحديبية ولم يصح أنه شهد بدرا مات بالرقة في خلافة معاوية 4”..

146 - خزيمة بن ثابت الصحابى، رضى الله عنه((1)):
تكرر فى المهذب فى أول باب الإحرام بالحج، وفى عشرة النساء، والشهادات، هو أبو عمارة خزيمة بن ثابت بن عمارة بن الفاكه بن ثعلبة بن ساعدة بن عامر بن عنان بن عامر بن خطمة بن جشم بن مالك بن الأوس الأنصارى الأوسى الخطمى المدنى، وسمى خطمة لأنه ضرب رجلاً على خطمه. شهد خزيمة مع رسول الله - صلى الله عليه وسلم - بدرًا وما بعدها من المشاهد، وكان خزيمة وعمير بن عدى يكسران أصنام بنى خطمة، وكانت راية بنى خطمة بيده يوم فتح مكة، وشهد مع على، رضى الله عنه، الجمل وصفين، ولم يقاتل فيهما، فلما قُتل ابن ياسر بصفين، قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: “تقتل عمارًا الفئة الباغية” ((2))، فسَّل سيفه، وقاتل حتى قُتل، وكانت صفين سنة سبع وثلاثين.
رُوى له عن رسول الله - صلى الله عليه وسلم - ثمانية وثلاثون حديثًا. روى عنه ابنه عمارة وآخرون، ومن أجلِّ مناقبه أن رسول الله - صلى الله عليه وسلم - جعل شهادته كشهادة رجلين، فكان يُسمى ذا الشهادتين. روينا فى صحيح البخارى، عن زيد بن ثابت، أن رسول الله - صلى الله عليه وسلم - جعل شهادة خزيمة بن ثابت شهادة رجلين.
147 - الخَضِر، عليه السلام:
__________
(1) طبقات ابن سعد 4/378، 6/51، التاريخ الكبير للبخارى 3/704، الجرح والتعديل 3/1744، الاستيعاب 2/448، أسد الغابة 2/114، سير أعلام النبلاء 2/485- 487، العبر 1/41، تهذيب التهذيب 3/140، الإصابة 1/425. تقريب التهذيب (1710) وقال: “من كبار الصحابة شهد بدرا وقتل مع علي بصفين سنة سبع وثلاثين م 4”. .
(2) أخرجه أحمد (3/90 ، رقم 11879) ، والبخاري (3/1035 ، رقم 2657 ) ، وابن حبان (15/554 ، رقم 7079 ) . وفى الحديث أن أبا سعيد الخدري قال : كنا نحمل لبنة لبنة وعمار بن ياسر يحمل لبنتين لبنتين قال فرآه رسول الله صلى الله عليه وسلم فجعل ينفض التراب عنه ويقول يا عمار ألا تحمل لبنة كما يحمل أصحابك قال إني أريد الأجر من الله قال فجعل ينفض التراب عنه ويقول . فذكره.

مذكور فى المهذب فى باب التعزية، هو بفتح الخاء وكسر الضاد، ويجوز إسكان الضاد مع كسر الخاء وفتحها كما فى نظائره. والخضر لقب، قالوا: واسمه بليا، بموحدة مفتوحة، ثم لام ساكنة، ثم مثناة تحت، ابن ملكان، بفتح الميم وإسكان اللام، وقيل: كليمان. قال ابن قتيبة فى المعارف: قال وهب بن منبه: اسم الخضر بليا بن ملكان بن فالغ بن عابر بن شالخ بن أرفخشد بن سام بن نوح، قالوا: وكان أبوه من الملوك، واختلفوا فى سبب تلقيبه بالخضر، فقال الأكثرون: لأنه جلس على فروة بيضاء فصارت خضراء، والفروة وجه الأرض، وقيل: الهشيم من النبات، وقيل: لأنه كان إذا صلى اخضر ما حوله، والصواب الأول. فقد روينا فى صحيح البخارى، عن همام بن منبه، عن أبى هريرة، رضى الله عنه، أن النبى - صلى الله عليه وسلم - قال: “إنما سمى الخضر؛ لأنه جلس على فروة، فإذا هى تهتز من خلفه خضراء”((1)). فهذا نص صحيح صريح.
وكنية الخضر أبو العباس، وهو صاحب موسى النبى، عليه السلام، الذى سأل السبيل إلى لقيه، وقد أثنى الله تعالى عليه فى كتابه بقوله تعالى: {فَوَجَدَا عَبْدًا مِّنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِندِنَا وَعَلَّمْنَاهُ مِن لَّدُنَّا عِلْمًا} [الكهف: 65]، فأخبر الله عنه فى باقى الآيات بتلك الأعجوبات، وموسى الذى صحبه هو موسى بنى إسرائيل كليم الله تعالى كما جاء به الحديث المشهور فى صحيحى البخارى ومسلم، وهو مشتمل على عجائب من أمرهما.
__________
(1) أخرجه أحمد (2/312 ، رقم 8098) ، والبخارى (3/1248 ، رقم 3221) ، والترمذى (5/313 ، رقم 3151) وقال : حسن صحيح .
حديث ابن عباس : أخرجه الطبرانى (12/209 ، رقم 12914) ، وابن عساكر (16/402).

واختلفوا فى حياة الخضر ونبوته، فقال الأكثرون من العلماء: هو حى موجود بين أظهرنا، وذلك متفق عليه عند الصوفية وأهل الصلاح والمعرفة، وحكاياتهم فى رؤيته والاجتماع به والأخذ عنه، وسؤاله وجوابه، ووجوده فى المواضع الشريفة ومواطن الخير أكثر من أن تحصر، وأشهر من أن تذكر.
قال الشيخ أبو عمرو بن الصلاح فى فتاويه: هو حى عند جماهير العلماء والصالحين والعامة معهم فى ذلك. قال: وإنما شذ بإنكاره بعض المحدثين. قال: وهو نبى، واختلفوا فى كونه مرسلاً، وكذا قاله بهذه الحروف غير الشيخ من المتقدمين. وقال أبو القاسم القشيرى فى رسالته فى باب الأولياء: لم يكن الخضر نبيًا، وإنما كان وليًا. وقال أقضى القضاة الماوردى فى تفسيره: قيل: هو ولى، وقيل: هو نبى، وقيل: إنه من الملائكة، وهذا الثالث غريب ضعيف أو باطل.
وفى آخر صحيح مسلم فى أحاديث الدجال أنه يقتل رجلاً ثم يحيا. قال إبراهيم بن سفيان صاحب مسلم: يقال: إن ذلك الرجل هو الخضر، وكذا قال معمر فى مسنده أنه يقال: إنه الخضر. وذكر أبو إسحاق الثعلبى المفسر اختلافًا فى أن الخضر كان فى زمن إبراهيم الخليل، عليه السلام، أم بعده بقليل أم بعده بكثير. قال: والخضر على جميع الأقوال نبى معمر محجوب عن الأبصار. قال: وقيل: إنه لا يموت إلا فى آخر الزمان عند رفع القرآن.
148 - خلاس بن عمرو:
مذكور فى المهذب فى باب تضمين الأجير فى المسابقة، ثم فى أول القذف، هو بكسر الخاء المعجمة وبالتخفيف، وآخره سين مهملة، وهو خلاس بن عمرو الهجرى البصرى التابعى. سمع عمار بن ياسر، وابن عباس، وعائشة. وروى عن على بن أبى طالب، وأبى هريرة، رضى الله عنهم. روى عنه مالك بن دينار، وقتادة، وعوف الأعرابى، وغيرهم، وهو ثقة. قالوا: وروايته عن على من كتاب لا سماع.
149 - الخليل بن أحمد:

إمام العربية، مذكور فى الروضة فى باب الاعتكاف، هو إمام العربية، أبو عبد الرحمن البصرى، الخليل بن أحمد الأزدى الفراهيدى، والفراهيد بفتح الفاء وكسر الهاء وبدال مهملة، هذا هو الصواب. وقال السمعانى: هو بذال معجمة، وهو تصحيف بلا شك. وكُتُب العلماء من الطوائف متظاهرة متطابقة على أنه بالمهملة. قال الجوهرى فى صحاحه: وكان يونس يقول: فرهودى، والفراهيد بطن من الأزد.
قال ابن أبى حاتم: روى الخليل عن عثمان بن حاضر، عن ابن عباس، وعن أيوب السختيانى. روى عنه النضر بن شميل، والأصمعى، وعلى بن نصر، ووهب بن جرير. قال ابن قتيبة فى المعارف: كان الخليل ذكيًا، لطيفًا، فطنًا، واتفق العلماء على جلالته وفضائله، وتقدمه فى علوم العربية من النحو، واللغة، والتصريف، والعروض، وهو السابق إلى ذلك، المرجوع فيه إليه، وهو شيخ سيبويه إمام أهل العربية، وكان الخليل ورعًا. قال أهل التواريخ والأنساب: لم يسم أحد بعد نبينا - صلى الله عليه وسلم - أحمد قبل أبى الخليل هذا.
واعلم أن فى العلماء والرواة ستة يسمى كل واحد منهم الخليل بن أحمد، قد أوضحتهم فى علوم الحديث، أولهم عبد الرحمن هذا، وكان الخليل زاهدًا، متقللاً من الدنيا، منقطعًا إلى العلم، توفى بالبصرة سنة سبعين ومائة، وهو ابن أربع وسبعين، وصَنَّف كُتبًا، وبعض العلماء ينسبون كتاب العين إليه، وبعضهم يُنكر ذلك، ويقول: كانت مقطعات جمعها الليث بن المظفر بن نصر بن يسار صاحب الخليل، وزاد فيها ونقص ونسبها إلى الخليل، وهو برىء منها. واتفقوا على كثرة الأغاليط فى كتاب العين، وكثيرًا مما ينقل الأزهرى فى تهذيب اللغة عن العين من الأغاليط، ويقول: هذا من عدد الليث، وسأذكر جملاً من ذلك فى قسم اللغات إن شاء الله تعالى.
150 - خوات بن جبير الصحابى:

مذكور فى الوسيط فى صلاة الخوف، وهو بفتح الخاء المعجمة وتشديد الواو، وهو خوات بن جبير بن النعمان بن أمية بن امرىء القيس، وهو البرك، بضم الباء الموحدة وفتح الراء المهملة، ابن ثعلبة بن عمرو بن عوف بن مالك بن أوس الأنصارى الأوسى، وكنيته أبو عبد الله. وقيل: أبو صالح. قلت: ويحتمل أنهما كنيتان له كما لغيره كنيتان، بل كُنى، وهو أحد فرسان رسول الله - صلى الله عليه وسلم -، شهد بدرًا هو وأخوه عبد الله بن جبير فى قول بعضهم. وقال موسى بن عقبة: إنه رجع من الصفراء لمرض أو جرح أصابه، فضرب له رسول الله - صلى الله عليه وسلم - بسهمه وأجره.
وكذلك قال الحفاظ ابن مندة، وأبو نعيم الأصبهانيان، وأبو عمر بن عبد البر النمرى الشاطبى لا القرطبى كما ظنه ابن الأثير فى معرفة الصحابة، وكذا قاله أيضًا من أصحاب السير والمغازى محمد بن إسحاق بن يسار، والكلبى. وهو صاحب ذات النحيين، وهى امرأة من بنى تيم الله. روى عن النبى - صلى الله عليه وسلم - فى صلاة الخوف، وما أسكر كثيره فقليله حرام. وتوفى بالمدينة سنة أربعين وعمره أربع وتسعون سنة، مائة إلا ست سنين، قاله ابن مندة، وأبو نعيم الأصبهانيان، وأبو عمر بن عبد البر، رحمهم الله تعالى.
* * *
حرف الدال المهملة
151 - داذويه الصحابى، رضى الله عنه:
مذكور فى المهذب فى الباب الثانى من كتاب الأقضية، وهو بدال مهملة فى أوله بلا خلاف، وبعد الألف ذال معجمة عند الجمهور، وقيل: مهملة، ولم يذكر القلعى غيره، والصواب الأول، وهى مفتوحة، ثم واو مفتوحة، ثم ياء مثناة تحت ساكنة، وداذويه هذا صحابى صالح، وهو أحد الثلاثة الذين قتلوا الأسود العنسى الكذاب، وهم داذويه، وفيروز الديلمى، وقيس بن مكشوح، وقتلوه بصنعاء اليمن فى حياة رسول الله - صلى الله عليه وسلم -.
152 - دانيال النبى - صلى الله عليه وسلم -:

مذكور فى المهذب فى أواخر باب أدب القاضى، وذكر صاحب كتاب العين أنه يقال فيه أيضًا: دانيا، بحذف اللام، والمشهور الأول، وهو ممن أتاه الله عز وجل الحكمة والنبوة، وكان فى أيام بختنصر. قال أهل التواريخ: أسره بختنصر مع من أسره من بنى إسرائيل وحبسهم، ثم رأى بختنصر رؤيا أفزعته وعجز الناس عن تفسيرها، ففسرها دانيال فأعجبه وأكرمه. قالوا: وقبره بنهر السوس، والله أعلم.
153 - داود النبى، عليه السلام:
تكرر فى المختصر، وفى المهذب فى صلاة التطوع، ومواضع كثيرة، هو أبو سليمان داود بن إيشا، بهمزة مكسورة، ثم مثناة من تحت ساكنة، ثم شين معجمة. قال أبو إسحاق الثعلبى فى كتابه العرائس: هو داود بن إيشيا بن عوبد بن ياعز بن سلمون بن نحشون بن عمى نادب بن رام بن حصرون بن فارص بن يهوذا بن يعقوب بن إسحاق ابن إبراهيم الخليل، عليهم السلام.
وقد تظاهرت الآيات والأحاديث الصحيحة على عظم فضل الله تعالى عليه، قال الله تعالى: {وَلَقَدْ آتَيْنَا دَاوُدَ وَسُلَيْمَانَ عِلْمًا وَقَالاَ الْحَمْدُ لِلَّهِ الَّذِى فَضَّلَنَا عَلَى كَثِيرٍ مِّنْ عِبَادِهِ الْمُؤْمِنِينَ} [النمل: 15].
وقال تعالى: {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِى الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ} [الأنبياء: 78] الآيات.
وقال تعالى: {وَلَقَدْ آتَيْنَا دَاوُدَ مِنَّا فَضْلاً يَا جِبَالُ أَوِّبِى مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ} [سبأ: 10] الآية.
وقال تعالى: {فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِندَنَا لَزُلْفَى وَحُسْنَ مَآبٍ يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِى الأَرْضِ فَاحْكُم بَيْنَ النَّاسِ بِالْحَقِّ} [ص: 25، 26] الآية.
وقال تعالى: {وَآتَيْنَا دَاوُدَ زَبُورًا} [النساء: 163].
وقال تعالى: {وَمِن ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ} [الأنعام: 84] الآيات.

وقال تعالى: {وَقَتَلَ دَاوُدُ جَالُوتَ وَآتَاهُ اللّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاء} [البقرة: 251].
وقال تعالى: {وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الأَيْدِ إِنَّهُ أَوَّابٌ إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِىِّ وَالإِشْرَاقِ وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَّهُ أَوَّابٌ وَشَدَدْنَا مُلْكَهُ وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ} [ص: 17 - 20].
وروينا فى صحيح البخارى ومسلم، عن عبد الله بن عمرو بن العاص، رضى الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “أحب الصيام إلى الله صيام داود، وأحب الصلاة إلى الله صلاة داود، كان ينام نصف الليل ويقوم ثلثه، وينام سدسه، وكان يصوم يومًا ويفطر يومًا، ولا يفر إذا لاقى”((1)). وفى رواية فى الصحيحين: “كان يصوم نصف الدهر”. وفى رواية فى الصحيحين: “صم صيام داود، فإنه كان أعبد الناس”((2)).
__________
(1) أخرجه أحمد (2/160 ، رقم 6491) ، والبخارى (3/1257 ، رقم 3238) ، ومسلم (2/816 ، رقم 1159) ، وأبو داود (2/327 ، رقم 2448) ، والنسائى (3/214 ، رقم 1630) ، وابن ماجه (1/546 ، رقم 1712) . وأخرجه أيضًا : الحميدى (2/269 ، رقم 589) ، والدارمى (2/33 ، رقم 1752) ، والبزار (6/356 ، رقم 2364) ، وابن خزيمة
(2/181 ، رقم 1145) ، وابن حبان (6/325 ، رقم 2590) ، والبيهقى (3/3 ، رقم 4432)، والديلمى (1/366 ، رقم 1477).
(2) حديث حكيم : أخرجه الطبرانى (3/201 ، رقم 3123) .
حديث كهمس الهلالى : أخرجه ابن سعد (7/46) ، والطبرانى (19/194 ، رقم 435) . قال الهيثمى (3/197) : فيه حماد بن يزيد المنقرى ولم أجد من ذكره .
حديث أبى عقرب : أخرجه الطبرانى (22/316 ، رقم 798) ، والبيهقى فى شعب الإيمان (3/400 ، رقم 3879) . وأخرجه أيضًا : الطيالسى (ص 185 ، رقم 1313) ، أحمد (5/67 ، رقم 20682) ، والنسائى (4/225 ، رقم 2433).

وروينا فى صحيحيهما، عن أبى موسى، رضى الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “لو رأيتنى وأنا أستمع لقراءتك البارحة، لقد أوتيت مزمارًا من مزامير آل داود”((1))، ليس فى رواية البخارى: “لو رأيتنى وأنا أستمع لقراءتك البارحة”.
وروينا فى صحيحى البخارى ومسلم، عن أبى هريرة، أن رسول الله - صلى الله عليه وسلم - قال: “لقد خفف على داود القرآن، فكان يأمر بدوابه أن تُسْرَج، فيقرأ قبل أن تسرج دوابه، ولا يأكل إلا من عمل يده”، المراد بالقرآن الزبور.
وفى صحيح البخارى، عن المقدام بن معد يكرب، رضى الله عنه، عن النبى - صلى الله عليه وسلم - قال: “ما أكل أحد طعامًا قط خيرًا من أن يأكل من عمل يده، وإن نبى الله داود كان يأكل من عمل يده”((2)).
وروينا فى كتاب الترمذى، عن أبى الدرداء، رضى الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “كان من دعاء داود: اللهم إنى أسألك حبك، وحب من يحبك، والعمل الذى يبلغنى حبك، اللهم اجعل حبك أحب إلىَّ من نفسى وأهلى، ومن الماء البارد”. قال:
وكان رسول الله - صلى الله عليه وسلم - إذا ذكر داود قال: “كان أعبد البشر”((3)). قال الترمذى: هذا حديث حسن.
__________
(1) أخرجه أحمد (5/351 ، رقم 23019) ، والبخارى فى الأدب المفرد (1/373 ، رقم 1087) ، ومسلم (1/546 ، رقم 793) ، والنسائى فى الكبرى (5/23 ، رقم 8058) ، والدارمى 2/565 ، رقم 3498) ، وأبو عوانة كما فى إتحاف الخيرة المهرة للحافظ (2/565 ، رقم 2269) ، وابن حبان (3/174 ، رقم 892) ، والحاكم (4/314 ، رقم 7757) وقال : صحيح على شرط الشيخين. ومسلم (1/546 ، رقم 793) ، والبيهقى (3/12 ، رقم 4484).
(2) أخرجه أحمد (4/132 ، رقم 17229) ، والبخارى (2/730) ، والبيهقى فى شعب الإيمان (2/84 ، رقم 1224).
(3) أخرجه الترمذى (5/522 ، رقم 3490) ، وقال : حسن . والحاكم (2/470 ، رقم 3621) وقال : صحيح الإسناد . وأخرجه أيضًا : البخارى فى التاريخ الكبير (1/89 ، رقم 248) . قال الهيثمى (8/206) : رواه البزار فى حديث طويل ، وإسناده حسن.

وروينا فى حليلة الأولياء، عن الفضل بن عياض، رضى الله عنه، قال: قال داود: إلهى، كن لابنى سليمان كما كنت لى، فأوحى الله تعالى إليه: يا داود، قل لابنك سليمان يكون لى كما كنت لى، حتى أكون له كما كنت لك.
قال الثعلبى: قال العلماء: لما استشهد طالوت، أعطت بنو إسرائيل داود خزائن طالوت، وملكوه على أنفسهم، وذلك بعد قتل جالوت بسبع سنين، ولم يجتمع بنوا إسرائيل على ملك إلا داود.
قال: وقال كعب، ووهب بن منبه: كان داود أحمر الوجه، سبط الرأس، أبيض الجسم، طويل اللحية فيها جعودة، حسن الصوت والخلق، طاهر القلب. قال: ومما أعطاه الله تعالى من الفضائل: الزبور، وحسن الصوت، فلم يعط أحدًا مثل صوته، وحكى من آثار صوته أشياء عجيبة، منها تسخير الجبال والطير للتسبيح معه، ومنها الحكمة وفصل الخطاب، فالحكمة الإصابة فى الأمور، وفصل الخطاب قيل: معرفة الأحكام وإتقانها وتسهيلها، وقيل: بيان الكلام، وقيل: قوله: أما بعد، وقيل: الشهود والإيمان. ومنها السلسلة المشهورة، ومنها القوة فى العبادة، والمجاهدة، ومنها قوة الملك وتمكينه، ومنها قوة بدنه، ومنها إلانة الحديد له.
قال: قال أهل التواريخ: كان عمر داود، عليه السلام، مائة سنة، مدة ملكه منها أربعون سنة، عليه السلام.
154 - داود بن الحصين((1)):
__________
(1) طبقات ابن سعد 9/الورقة 217، التاريخ الكبير للبخارى 3/779، الجرح والتعديل 3/1874، تاريخ الإسلام 5/241، سير أعلام النبلاء 6/106، ميزان الاعتدال 2/2600، تهذيب التهذيب لابن حجر 3/181. تقريب التهذيب (1779) وقال: “ثقة إلا في عكرمة ورمي برأي الخوارج من السادسة مات سنة خمس وثلاثين ع”..

مذكور فى المهذب فى بيع العرايا خمسة أوسق أو دونها، وحديثه هذا فى الصحيحين. هو أبو سليمان داود بن الحصين المدنى الأموى، مولى عمرو بن عثمان بن عفان، رضى الله عنه. روى عن عكرمة، والأعرج، وغيرهما. روى عنه محمد بن إسحاق، وآخرون. وثقه يحيى بن معين وغيره، وضعفه أبو حاتم. وقد روى له البخارى. وتوفى سنة خمس وثلاثين ومائة، وهو ابن ست وسبعين سنة.
155 - داود بن شابور((1)):
بالشين المعجمة. مذكور فى المختصر فى صوم عرفة وعاشوراء. هو أبو سليمان داود بن شابور المكى. سمع عطاء، ومجاهدًا، وشهر بن حوشب، وعمرو بن شعيب. روى عنه ابن عيينة، وداود بن عبد الرحمن العطار. قال يحيى بن معين: هو ثقة.
156 - داود بن صالح التمار المدنى الأنصارى، مولاهم:
مذكور فى المختصر فى باب الشعير. روى عن سالم بن عبد الله، والقاسم بن محمد، وغيرهما. روى عنه هشام بن عروة، وابن جريج، والدراوردى. قال أحمد بن حنبل: لا أعلم به بأسًا.
157 - داود بن على بن خلف الأصبهانى ثم البغدادى:
إمام أهل الظاهر، أبو سليمان. تكرر فى الوسيط، والروضة. قال الشيخ أبو إسحاق فى طبقاته: أصله من أصبهان، ومولده بالكوفة، ونشأ ببغداد، ولد سنة ثنتين ومائتين، وتوفى ببغداد سنة سبعين ومائتين فى ذى القعدة، وقيل: فى شهر رمضان، ودفن بالشونيزية. أخذ العلم عن إسحاق بن راهوية، وأبى ثور، وكان زاهدًا، متقللاً. قال ثعلب: كان عقل داود أكثر من علمه. قيل: إنه كان يحضر مجلسه أربعمائة صاحب طيلسان أخضر، وكان من المحبين للشافعى، صنَّف كتابين فى فضائله والثناء عليه، وانتهت إليه رياسة العلم ببغداد، هذا كلام الشيخ أبى إسحاق.
__________
(1) التاريخ الكبير للبخارى 3/789، الجرح والتعديل 3/1898، تاريخ الإسلام 5/67، تهذيب التهذيب لابن حجر 3/187. تقريب التهذيب (1788) وقال: “ثقة من السادسة بخ ت س”..

وفضائل داود وزهده وورعه ومتابعته للسنة مشهورة. واختلف العلماء هل يعتبر قوله فى الإجماع؟ فقال الأستاذ أبو إسحاق الإسفرايينى: اختلف أهل الحق فى نفاة القياس، يعنى داود وشبهه، فقال الجمهور: إنهم لا يبلغون رتبة الاجتهاد، ولا يجوز تقليدهم القضاء، وهذا ينفى الاعتداد به فى الإجماع.
ونقل الأستاذ أبو منصور البغدادى من أصحابنا، عن أبى على بن أبى هريرة وطائفة من الشافعيين أنه لا اعتبار بخلاف داود وسائر نفاة القياس فى الفروع، ويعتبر خلافهم فى الأصول.
وقال إمام الحرمين: الذى ذهب إليه أهل التحقيق أن منكرى القياس لا يعدون من علماء الأمة وحملة الشريعة؛ لأنهم معاندون مباهتون فيما ثبت استفاضة وتواترًا، ولأن معظم الشريعة صادرة عن الاجتهاد، ولا تفى النصوص بعشر معشارها، وهؤلاء ملتحقون بالعوام.
وذكر إمام الحرمين أيضًا فى النهاية فى كتاب الكفارات قول داود، أن الرقبة المعيبة تجزىء فى الكفارة، وأن الشافعى، رضى الله عنه، نقل الإجماع أنها لا تجزىء. ثم قال: وعندى أن الشافعى، رحمه الله، لو عاصر داود لما عده من العلماء.
وقال الشيخ أبو عمرو بن الصلاح بعد أن ذكر ما ذكرته أو معظمه، قال: الذى اختاره الأستاذ أبو منصور وذكر أنه الصحيح من المذهب أنه يعتبر خلاف داود. وقال الشيخ: وهذا الذى استقر عليه الأمر آخرًا كما هو الأغلب الأعرف من صفو الأئمة المتأخرين، الذين أوردوا مذهب داود فى مصنفاتهم المشهورة، كالشيخ أبى حامد، والمحاملى، يعنى الماوردى، والقاضى أبى الطيب وشبههم، فلولا اعتدادهم به لما ذكروا مذهبه فى مصنفاتهم هذه.

قال الشيخ: والذى أجيب به بعد الاستخارة والاستعانة بالله تعالى أن داود يعتبر قوله، ويعتد به فى الإجماع إلا فيما خالف فيه القياس الجلى، وما أجمع عليه القياسيون من أنواعه أو بناه على أصوله التى قام الدليل القاطع على بطلانها باتفاق من سواه على خلافه إجماع منعقد، وقوله المخالف حينئذ خارج من الإجماع كقوله فى التغوط فى الماء الراكد، وتلك المسائل الشنيعة، وقوله: لا ربا إلا فى الستة المنصوص عليها، فخلافه فى هذه وشبهه غير معتد به؛ لأنه مبنى على ما يقطع ببطلانه، والاجتهاد على خلاف الدليل القاطع مردود، وينتقض حكم الحاكم به. قال الشيخ: وهذا الذى اخترته ميل إلى أن منصب الاجتهاد يتجزأ، ويكون الشخص مجتهدًا فى نوع دون نوع. قال: ولا فرق فيما ذكرنا بين زمن داود وما بعده، فإن المذاهب لا تموت بموت أصحابها، والله عز وجل أعلم.
سمع داود الظاهرى: سليمان بن حرب، وعمرو بن مرزوق، والقعنبى، ومسددًا، وطبقتهم، ورحل إلى نيسابور، فسمع إسحاق بن راهوية. قال الخطيب والسمعانى وغيرهما: وكان زاهدًا، ورعًا، ناسكًا، وفى كتبه حديث كثير، لكن الرواية عنه عزيزة، روى عنه ابنه أبو بكر محمد بن داود، وزكريا الساجى، وآخرون.
قال أبو عبد الله المحاملى: رأيت داود يصلى، فما رأيت مصليًا يشبهه فى حسن تواضعه. وروى الخطيب، عن أبى عمرو المستملى، قال: رأيت داود الظاهرى يرد على إسحاق بن راهوية، وما رأيت أحدًا قبله ولا بعده يرد عليه هيبة له.
158 - الدجال عدو الله:
تكرر فى هذه الكتب، وذكر فى التنبيه وغيره فى باب الإيلاء، بفتح الدال، وهو المسيح الكذاب، سمى دجالاً لتمويهه، والدجل التمويه والتغطية، يقال: دجل فلان إذا موه، ودجل الحق غطاه بباطله. وحكى ابن فارس عن ثعلب نحو ما ذكرناه، وحكى عنه غيره أنه سمى دجالاً لكذبه، وكل كذاب دجال، وجمعه دجالون.

وفى صحيح مسلم وغيره، أن رسول الله - صلى الله عليه وسلم - قال: “يكون فى آخر الزمان دجالون كذابون”، وسمى مسيحًا؛ لأنه يمسح الأرض كلها إلا مكة والمدينة، أى يطؤها. وقد ثبتت الأحاديث الصحيحة بالأمر بالاستعاذة من فتنته، وأنها من أعظم الفتن، وأنه ما من نبى إلا وقد أنذره قومه، وأنه أعور العين اليمنى، وجاء أعور اليسرى.
قال العلماء: عيناه معينتان، إحداهما طافئة بالهمز ذاهبة النور عمياء، لا يُبصر بها شيئًا، والثانية طافية بلا همز، أى ناتئة حجرًا، كأنها عنبة طافية، لكنه يُبصر بها، ويمكث فى الأرض أربعين يومًا يوم كسنة، ويوم كشهر، ويوم كجمعة، وسائر أيامه كأيامنا، ومكتوب بين عينيه: ك ف ر، وأنه يتبعه سبعون ألفًا من يهود أصبهان عليهم الطيالسة، وأن عيسى، عليه السلام، ينزل من السماء فيقتل الدجال بباب لِد البلدة المعروفة بقرب بيت المقدس.
وكل هذه الألفاظ ثابتة عن رسول الله - صلى الله عليه وسلم - فى صحيح مسلم، وبعضها فى البخارى أيضًا، والأحاديث الصحيحة فيه كثيرة جدًا، وكان السلف يستحبون أن يلقن الصبيان أحاديث الدجال ليتحفظوها، وتترسخ فى نفوسهم، ويتوارثها الناس، وبالله التوفيق.
159 - دحية الكلبى الصحابى، رضى الله عنه((1)):
يقال: بكسر الدال وبفتحها لغتان مشهورتان. هو دحية بن خليفة بن فضالة بن فروة الكلبى، أسلم قديمًا، وشهد مع رسول الله - صلى الله عليه وسلم - مشاهده كلها بعد بدر، وأرسله رسول الله - صلى الله عليه وسلم - بكتاب إلى عظيم بصرى ليدفعه إلى هرقل، وحديثه فى الصحيحين، وكان جبريل، عليه السلام، يأتى النبى - صلى الله عليه وسلم - فى صورته، وكان من أجمل الناس.
__________
(1) طبقات ابن سعد 4/294، التاريخ الكبير للبخارى 3/878، الجرح والتعديل 3/1996، الاستيعاب 2/461، أسد الغابة 2/130، تاريخ الأسلام 2/222، سير أعلام النبلاء 2/550، تهذيب التهذيب لابن حجر 3/306 - 307، الإصابة 1/471. تقريب التهذيب (1821) وقال: “صحابي جليل نزل المزة ومات في خلافة معاوية د”..

وحكى أنه كان إذا قدم من الشام لم تبق معصر إلا خرجت تنظر إليه، والمعصر التى بلغت سن المحيض. روى عن النبى - صلى الله عليه وسلم - ثلاثة أحاديث. روى عنه خالد بن يزيد، وعبد الله بن شداد، والشعبى، وغيرهم، وشهد اليرموك، وسكن المزة القرية المعروفة بجنب دمشق، وبقى إلى خلافة معاوية، رضى الله عنهما.
160 - دريد بن الصمة:
الشاعر الكافر. مذكور فى المهذب فى كتاب السير. هو بضم الدال، وفتح الراء، والصمة بكسر الصاد وتشديد الميم، وهو دريد بن الصمة بن الحارث بن معاوية بن جداعة، بضم الجيم، ابن عزية بن جشم بن معاوية بن بكر بن هوازن، من الشعراء المذكورين، قُتل يوم حنين كافرًا.
* * *
حرف الذال المعجمة
161 - ذو اليدين الصحابى، رضى الله عنه:
مذكور فى كتاب الصلاة فى هذه الكتب، اسمه الخرباق بن عمرو، بخاء معجمة مكسورة، وبموحدة وقاف، وهو من بنى سليم، وهو الذى قال: يا رسول الله، أقصرت الصلاة أم نسيت؟ حين سلم فى ركعتين، وليس هو ذا الشمالين الذى قُتل يوم بدر؛ لأن ذا الشمالين خزاعى قُتل يوم بدر، وذو اليدين سلمى عاش بعد النبى - صلى الله عليه وسلم - زمانًا حتى روى المتأخرون من التابعين عنه. واستدل العلماء لما ذكرناه بأن أبا هريرة شهد قصة السهو فى الصلاة، ففى صحيحى البخارى ومسلم عن أبى هريرة، قال: صلى بنا رسول الله - صلى الله عليه وسلم -، وبينا نحن نصلى مع رسول الله - صلى الله عليه وسلم - إحدى صلاتى العشاء، فسلم من ركعتين، فقال له ذو اليدين... الحديث.
وأشباه هذه الألفاظ المصرحة بأن أبا هريرة حضر القصة وهو مسلم. وقد اجتمعوا على أن أبا هريرة إنما أسلم عام خيبر سنة سبع من الهجرة بعد بدر بخمس سنين، وكان الزهرى يقول: إن ذا اليدين هو ذو الشمالين، وأنه قُتل ببدر، وأن قصته فى الصلاة كانت قبل بدر، تابعه أصحاب أبى حنيفة على هذا، وقالوا: كلام الناس فى الصلاة يبطلها، وادعوا أن هذا الحديث منسوخ، والصواب ما سبق.

وقد أطنب أعلام المحدثين فى إيضاح هذا، ومن أحسنهم له إيضاحًا الحافظ أبو عمر ابن عبد البر فى كتاب التمهيد فى شرح الموطأ، وقد لخصت مقاصد ما ذكره مع ما ذكره غيره فى شرح صحيح مسلم، وفى شرح المهذب. قال ابن عبد البر: واتفقوا على أن الزهرى غلط فى هذه القصة، والله أعلم.
قال العلماء: وإنما قيل له ذو اليدين؛ لأنه كان فى يديه طول، ثبت فى الصحيح أن النبى - صلى الله عليه وسلم - كان يسميه ذا اليدين، وكان فى يديه طول. وفى رواية أنه بسيط اليدين.
* * *
حرف الراء
162 - رافع بن خديج الصحابى، رضى الله عنه((1)):
تكرر. وخديج بفتح الخاء المعجمة وكسر الدال المهملة، وهو أبو عبد الله، ويقال: أبو رافع، ويقال: أبو خديج، رافع بن خديج بن رافع بن عدى بن زيد بن جشم بن حارثة بن الحارث بن الخزرج بن عمرو بن مالك بن الأوس الأنصارى الأوسى الحارثى المدنى، استصغره رسول الله - صلى الله عليه وسلم - يوم بدر فردَّه وأجازه يوم أُحُد، فشهد أُحُد والخندق، وأكثر المشاهد. قالوا: وأصابه سهم يوم أُحُد، فنزعه وبقى نصله إلى أن مات. وقال له رسول الله - صلى الله عليه وسلم -: “أنا أشهد لك يوم القيامة”، وانتفضت جراحته، فتوفى منها بالمدينة سنة أربع وسبعين وهو ابن ست وثمانين سنة، وكان عريف قومه.
رُوى له عن رسول الله - صلى الله عليه وسلم - ثمانية وسبعون حديثًا، اتفق البخارى ومسلم على خمسة، ولمسلم ثلاثة. روى عنه ابن عمر، والسائب بن يزيد، ومحمود بن لبيد، وأسيد بن ظهير الصحابيون. وروى عنه من التابعين عطاء، ومجاهد، والشعبى، وعطاء بن صهيب، وابن ابنه عباية بن رفاعة بن رافع، ونافع بن جبير، وسليمان بن يسار، وآخرون.
__________
(1) التاريخ الكبير للبخارى (3/1024) والجرح والتعديل (3/2150) والاستعياب (2/479) وأسد الغابة (2/150) وتاريخ الإسلام (3/153) وسير أعلام النبلاء (3/181) والإصابة (1/495) وتهذيب التهذيب (3/229،230). تقريب التهذيب (1861) وقال: “صحابي جليل أول مشاهده أحد ثم الخندق مات سنة ثلاث أو أربع وسبعين وقيل قبل ذلك ع”..

163 - الربيع بن سبرة التابعى، رحمه الله((1)):
مذكور فى المختصر فى باب المتعة، وفى المهذب فى أول كتاب الصلاة، هو الربيع ابن سبرة بن معبد الجهنى المدنى التابعى. روى عن أبيه، وعمر بن عبد العزيز، وغيرهما. روى عنه ابناه عبد الملك وعبد العزيز، والزهرى، وآخرون. قال أحمد بن عبد الله العجلى: هو ثقة، وروى له مسلم.
164 - الربيع بن سليمان الجيزى((2)):
صاحب الشافعى، رحمه الله. ذكره فى المهذب فى موضع واحد فقط فى مسألة دباغ جلد الميتة. روى عن الشافعى أن الشعر يطهر تبعًا للجلد، والأصح عند الأصحاب أنه لا يطهر، وهو رواية أكثر أصحاب الشافعى عنه، وذكرته فى الروضة فى كتاب الشهادات أنه روى عن الشافعى كراهة القراءة فى الألحان، ولا ذكر له فى هذه الكتب الستة فى غير هذين الموضعين، وهذا الثانى حكاه عنه جماعة من الأصحاب منهم صاحب الشامل، وهذا تصريح بغلط مَن زعم أنه لا ذكر له فى المهذب إلا فى مسألة الشعر، ولعله تصحيف المهذب بالمذهب.
وهو الجيزى، بكسر الجيم والزاى، منسوب إلى الجيزة موضع معروف بمصر، وهو الربيع بن سليمان بن داود الأزدى مولاهم المصرى الجيزى الشافعى. روى عن الشافعى، رحمه الله، وابن وهب، وأبى النضر بن عبد الجبار، وعبد الله بن عبد الحكم، وأسد بن موسى، وآخرين. روى عنه أبو داود السجستانى، والنسائى، والطحاوى، وآخرون. قال الخطيب البغدادى: كان ثقة. توفى فى ذى الحجة سنة ست وخمسين ومائتين.
165 - الربيع بن سليمان المرادى:
__________
(1) انظر: الجرح والتعديل (3/462)، والتاريخ الكبير (3/273)، وتهذيب تاريخ دمشق (5/308)، والثقات لابن حبان (4/227)، وتهذيب التهذيب (3/244، 245)، وتقريب التهذيب (1/245). .
(2) انظر: الجرح والتعديل (3/464)، وتهذيب الكمال (9/86، 87)، وسير أعلام النبلاء (12/591) برقم (223)، وتهذيب التهذيب (3/245)، وتقريب التهذيب (1/245). .

صاحب الشافعى، رحمه الله. تكرر فى المهذب، والوسيط، والروضة، وهو أكثر أصحاب الشافعى، رحمه الله، رواية عنه، وهو راوية كتبه، هو أبو محمد الربيع بن سليمان بن عبد الجبار بن كامل المرادى، مولاهم المصرى المؤذن صاحب الشافعى وخادمه.
سمع الشافعى، وابن وهب، وشعيب بن الليث، ويحيى بن حسان، وأسد بن موسى، وعبد الرحمن بن زياد، وأيوب بن سويد الرملى، وغيرهم. وروى عنه أبو زرعة، وأبو حاتم الرازيان، وابن أبى حاتم، وأبو داود، والنسائى، وابن صاعد، وابن ماجة، وابن زياد، والساجى، وأبو نعيم عبد الملك بن محمد الجرجانى، والطحاوى، وخلائق غيرهم.
قال عبد الله بن محمد القزوينى: سمعت الربيع يقول: كل محدث حدث بمصر بعد ابن وهب كنت مستمليه. قال ابن أبى حاتم: هو صدوق. قال الخطيب: هو ثقة. توفى فى شوال سنة سبعين ومائتين.
واعلم أن الربيع حيث أطلق فى كتب المذهب المراد به المرادى، وإذا أرادوا الجيزى قيدوه بالجيزى، وقد سبق فى ترجمة الجيزى الموضعان اللذان ذكر فيهما، ويقال: المرادى راوية الشافعى، كان الشافعى تفرس فى أصحابه، فقال لكل واحد منهم: أنت تكون بصفة كذا. وقال للمرادى: أنت راوية كتبى، فكان كما تفرس، رضى الله عنه.
قال الحافظ الإمام أبو بكر أحمد بن الحسين بن على البيهقى فى آخر كتابه مناقب الشافعى: الربيع بن سليمان المرادى، هو راوى كتب الشافعى الجديدة على الصدق والإتقان، فربما فاتته صفحات من كتاب فيقول فيها: قال الشافعى، أو يرويها عن البويطى، عن الشافعى، رحمه الله. قال: وصارت الرواحل تشد إليه من أقطار الأرض لسماع كتب الشافعى.

قال البويطى: الربيع أثبت فى الشافعى منى. قال البيهقى: وحج الربيع سنة أربعين ومائتين، واجتمع هو وأبو على الحسن بن محمد الزعفرانى بمكة زادها الله شرفًا، فقال: يا أبا على، أنت بالمشرق وأنا بالمغرب نبث هذا العلم، يعنى علم الشافعى وكتبه، وكان يحب الربيع ويقربه. قال: وقال الشافعى للربيع: لو أستطيع أن أطعمك العلم لأطعمتك.
وقال الربيع: قال لى الشافعى: ما أحبك إلىَّ. وقال يونس بن عبد الأعلى: قال الشافعى: ما خدمنى أحد خدمة الربيع. وقال الربيع: قال لى الشافعى، رحمه الله: أجب يا ربيع فى المسائل، فإنه لا يصيب أحد حتى يخطىء. ومناقب الربيع كثيرة مشهورة، رحمه الله.
166 - ربيعة((1)):
شيخ مالك، تكرر فى المختصر. هو أبو عثمان، ويقال: أبو عبد الرحمن ربيعة بن أبى عبد الرحمن فروخ القرشى التيمى، مولاهم مولى آل المنكدر التيميين المدنى، يقال له: ربيعة الرأى، بالهمز؛ لأنه كان يعرف بالرأى والقياس، وهو تابعى جليل، سمع أنس بن مالك، والسائب بن يزيد الصحابيين، ومحمد بن يحيى بن حبان، وابن المسيب، والقاسم ابن محمد، وسالم بن عبد الله، وسليمان وعطاء ابنى يسار، ومكحولاً، وخلائق. روى عنه يحيى الأنصارى، ومالك، والثورى، وشعبة، والليث، والأوزاعى، وابن عيينة، وسليمان بن بلال، والدرارودى، وخلائق من الأئمة، وغيرهم.
__________
(1) التاريخ الكبير للبخارى (3/976) والجرح والتعديل (3/2131) وتاريخ الإسلام (5/245) وسير أعلام النبلاء (6/89 - 96) وميزان الاعتدال (2/2753) وتاريخ الخطيب (8/425) وتهذيب التهذيب (3/258،259) وتاريخ بغداد (421 - 424). تقريب التهذيب (1911) وقال: “ثقة فقيه مشهور قال ابن سعد كانوا يتقونه لموضع الرأي من الخامسة مات سنة ست وثلاثين على الصحيح وقيل سنة ثلاث وقال الباجي سنة اثنتين وأربعين ع”..

قال يحيى بن سعيد: ما رأيت أعقل من ربيعة، وكان صاحب معضلات أهل المدينة، ورئيسهم فى الفتيا. وقال القاسم بن محمد: لو تمنيت أحدًا تلده أمى لتمنيت ربيعة. وقال الحميدى: كان ربيعة حافظًا. وقال مالك: ذهبت حلاوة الفقه منذ مات ربيعة. واتفق العلماء من المحدثين وغيرهم على توثيقه وجلالته وعظم مرتبته فى العلم والفهم. توفى بالمدينة سنة ست وثلاثين ومائة، رضى الله عنه.
167 - رجاء بن حيوة((1)):
مذكور فى المختصر فى مسح الخف. هو أبو المقدام، ويقال: أبو نصر، رجاء بن حيوة بن جندل، ويقال: جنزل، ويقال: جرول بن الأحنف بن السمط الكندى الفلسطينى، ويقال: الأردنى، بضم الهمزة والدال وتشديد النون، التابعى الإمام.
روى عن معاذ بن جبل، وعبادة بن الصامت، ومعاوية بن أبى سفيان، وأبى سعيد الخدرى، وجابر، والمسور، وابن عمرو بن العاص، وأبى أمامة، ومحمود بن الربيع، وغيرهم من الصحابة، رضى الله عنهم، وعن خلائق من التابعين. روى عنه جماعات من التابعين منهم الزهرى، وابن عون، والحكم، وقتادة، وحميد الطويل، وابن عجلان، وخلائق غيرهم.
وقال مطر: ما رأيت شاميًا أفقه من رجاء بن حيوة. وقال ابن سعد: كان ينزل الأردن، وكان ثقة، عالمًا، فاضلاً، كثير العلم. قال أبو مسهر: كان رجاء من نيسان، ثم انتقل إلى فلسطين. وقال مسلمة بن عبد الملك: فى كندة ثلاثة رجال إن الله لينزل الغيث بهم وينصر بهم على الأعداء: رجاء بن حيوة، وعبادة بن نسىء، وعدى بن عدى. وقال مكحول: رجاء شيخنا وسيدنا، وسيد أهل الشام. ومناقبه كثيرة مشهورة.
__________
(1) طبقات ابن سعد (7/454) والتاريخ الكبير للبخارى (3/1062) والجرح والتعديل (3/2266) وتاريخ الإسلام (4/249) وسير أعلام النبلاء (4/557) وتهذيب التهذيب لابن حجر (3/265) . تقريب التهذيب (1920) وقال: “ثقة فقيه من الثالثة مات سنة اثنتي عشرة خت م 4”..

قال البخارى: قيل لرجاء: ما لك لا تأتى السلطان؟ وكان يقعد عنهم، فقال: يكفينى الذى تركتهم له، يعنى رب العالمين سبحانه وتعالى. قالوا: وكان رجاء قاضيًا. وأجمعوا على جلالته وعظم فضله فى نفسه وعلمه. وتوفى سنة ثنتى عشرة ومائة، رحمه الله.
168 - رشيد الثقفى التابعى:
بضم الراء وفتح الشين، مذكور فى المهذب فى أول باب اجتماع العدتين، هو [......]((1)).
169 - رفاعة بن رافع الصحابى، رضى الله عنهما((2)):
مذكور فى المهذب فى مواضع من صفة الصلاة. هو أبو معاذ رفاعة بن رافع بن مالك بن عجلان بن عمرو بن عامر بن زريق، بتقديم الزاى، الأنصارى الزرقى المدنى. شهد مع رسول الله - صلى الله عليه وسلم - العقبة، وبدرًا، وأُحُدًا، والخندق، وبيعة الرضوان، والمشاهد كلها. وأبوه رافع صحابى. واختلفوا فى شهوده بدرًا، وشهد العقبتين الأولى والثانية. روى لرفاعة عن رسول الله - صلى الله عليه وسلم - أربعة وعشرون حديثًا، روى البخارى منها ثلاثة.
وروى عنه ابنه معاذ، ويحيى بن خلاد، وعبد الله بن شداد. توفى فى أول خلافة معاوية. وذكره فى المهذب فى فصل الاعتدال من الركوع، وقال فيه: رفاعة بن مالك، فنسبه إلى جده. وفى صحيح البخارى فى باب شهود الملائكة بدرًا عن معاذ بن رفاعة ابن رافع، وكان رفاعة من أهل بدر، وكان رافع من أهل العقبة، وكان يقول لابنه: ما يسرنى أنى شهدت بدرًا بالعقبة، فظاهر هذا أن رافعًا لم يشهد بدرًا.
170 - رفاعة القرظى الصحابى، رضى الله عنه:
__________
(1) ما بين المعقوفتين بياض بالأصل مقدار سطرين.
(2) طبقات ابن سعد (3/596) والتاريخ الكبير للبخارى (3/1089) والجرح والتعديل (3/2230) والاستيعاب (2/497) وأسد الغابة (2/178) والإصابة (1/517) وتهذيب التهذيب لابن حجر (3/281) . تقريب التهذيب (1946)..

مذكور فى المختصر، والمهذب فى الرجعة، وهو رافعة بن سموال، بسين مهملة تفتح وتكسر، ثم ميم ساكنة، وقيل: رفاعة بن رفاعة القرظى المدنى، من بنى قريظة، خال صفية أم المؤمنين، رضى الله عنها؛ لأن أمها برة بنت سموال.
171 - ركانة بن عبد يزيد الصحابى، رضى الله عنه((1)):
مذكور فى المختصر فى الطلاق وفى اليمين، وفى المهذب فى المسابقة، وأول الطرق، وآخر اليمين فى الدعاوى، لكنه ذكره فى الموضعين الأخيرين على الصواب، وقال فى المسابقة: يزيد بن ركانة، وهو غلط لا شك فيه، وسأوضحه فى النوع الثامن فى الأوهام إن شاء الله تعالى.
وهو ركانة، بضم الراء وتخفيف الكاف وبالنون، وليس فى الأسماء ركانة غيره، هكذا قاله البخارى، وابن أبى حاتم، وغيرهما، وهو ركانة بن عبد يزيد بن هاشم بن المطلب بن عبد مناف بن قصى القرشى المطلبى الحجازى المكى ثم المدنى.
أسلم يوم فتح مكة، وكان من أشد الناس، وهو الذى صارعه النبى - صلى الله عليه وسلم - فصرعه النبى - صلى الله عليه وسلم -. قال الحافظ عبد الغنى المقدسى: وهذا أمثل ما روى فى مصارعة النبى - صلى الله عليه وسلم -، فأما ما روى فى مصارعته - صلى الله عليه وسلم - أبا جهل، فلا أصل له. وله عن النبى - صلى الله عليه وسلم - حديث.
روى عنه ابنه يزيد، وابن ابنه على، وأخوه طلحة. توفى بالمدينة فى خلافة معاوية، رضى الله عنه، سنة اثنتين وأربعين، وقيل: توفى فى خلافة عثمان، وحديث مصارعته النبى - صلى الله عليه وسلم - مذكور فى كتابى أبو داود والترمذى فى كتاب اللباس، لكنه مرسل. قال الترمذى: ليس إسناده بالقائم، وفى رواته مجهول، ولفظه فيهما عن محمد بن على بن ركانة، أن ركانة صارع النبى - صلى الله عليه وسلم -، فصرعه النبى - صلى الله عليه وسلم -. قال ركانة: وسمعت النبى - صلى الله عليه وسلم - يقول: “فرَّق ما بيننا وبين المشركين العمائم على القلانس”. وركانة هذا هو الذى طلق امرأته سهيمة بنت عويمر بالمدينة.
__________
(1) التاريخ الكبير للبخارى (3/1146) والجرح والتعديل (3/2342) والاستيعاب (2/507) وأسد الغابة (2/187) والإصابة (1/520) وتهذيب التهذيب لابن حجر (3/287). تقريب التهذيب (1955). .

172 - رويفع بن ثابت الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى أواخر كتاب السير فى علف الدواب من الغنيمة. هو رويفع ابن ثابت بن سكن بن حارثة بن عمرو بن زيد مناة بن عدى بن عمرو بن مالك بن النجار الأنصارى النجارى المصرى. سكن مصر، وأمره معاوية على طرابلس البلدة المعروفة بالمغرب سنة ست وأربعين، فغزا منها إفريقية سنة سبع وأربعين وفتحها. توفى ببرقة أميرًا عليها، وقبره بها، وقيل: مات بالشام، والصحيح الأول، وهو آخر من توفى من الصحابة هناك. روى عنه جماعة من التابعين أحاديث عن النبى - صلى الله عليه وسلم -.
* * *
حرف الزاى
173 - زاهر السرخسى:
من أئمة أصحابنا أصحاب الوجوه، تكرر ذكره فى الروضة، وذكره فى الوسيط فى أول الخيار فى النكاح بالعيب. هو أبو على زاهر بن محمد بن أحمد بن عيسى، منسوب إلى سرخس، بسين مهملة ثم راء مفتوحتين ثم خاء معجمة ساكنة ثم سين أخرى، هذا هو المشهور فى ضبطها، وروينا فيه شعرًا، وقيل: سرخس بإسكان الراء وفتح الخاء، وكان من كبار أئمة أصحابنا فى العصر والمرتبة، ولكن المنقول عنه فى المذهب قليل جدًا.
قال الحاكم أبو عبد الله النيسابورى الحافظ فى تاريخ نيسابور: هو أبو على زاهر السرخسى المقرىء الفقيه المحدث، شيخ عصره بخراسان، قرأ القرآن على أبى بكر بن مجاهد، وتفقه على أبى إسحاق المروزى، ودرس الأدب على أبى بكر بن الأنبارى وغيره. توفى رحمه الله تعالى يوم الأربعاء سلخ شهر ربيع الآخر سنة تسع وثمانين وثلاثمائة، وهو ابن ست وتسعين سنة.
__________
(1) طبقات ابن سعد (4/354) والتاريخ الكبير للبخارى (3/1147) والجرح والتعديل (3/2345) والاستيعاب (2/504) وأسد الغابة (2/191) وتاريخ الإسلام (2/223 - 279) وسير أعلام النبلاء (3/36) والاستيعاب (1/522) وتهذيب التهذيب لابن حجر (3/299) . تقريب التهذيب (1971) وقال: “صحابي سكن مصر وولي إمرة برقة ومات بها سنة ست وخمسين ي خ ت س”..

ومن غرائبه المسألة المذكورة فى الوسيط وغيره، وهى أنه قال: ثبت الخيار إذا وجد أحد الزوجين الآخر عذيوطًا، وهو الذى يخرج منه الغائط عند جماعه، والمشهور فى المذهب أنه لا خيار بهذا.
174 - الزبرقان بن بدر الصحابى، رضى الله عنه:
مذكور فى المهذب فى قسم الصدقات من المؤلفة. هو أبو عياش الزربرقان، بكسر الزاء والراء بينهما موحدة ساكنة، ابن بدر بن امرىء القيس بن خلف بن بهدلة بن عوف بن كعب بن سعد بن زيد مناة بن تميم التميمى السعدى. قالوا: والزبرقان لقب له، واسمه الحصين، وإنما قيل له الزبرقان لحسنه، والزبرقان فى اللغة اسم للقمر، هكذا نقله الجوهرى وغيره. وقال ابن السكيت، وحكاه الجوهرى وآخرون: وإنما قيل له الزبرقان لصفرة عمامته، يقال: زبرقت الثوب إذا صفرته.
قالوا: وكان يلبس عمامة مزبرقة بالزعفران. وكان الزبرقان مرتفع القدر فى الجاهلية، ثم كان سيدًا فى الإسلام، وكان من الشعراء المحسنين، وفد على النبى - صلى الله عليه وسلم - فى وفد بنى تميم، وكانوا جمعًا فأسلموا، وأجازهم رسول الله - صلى الله عليه وسلم - فأحسن جوائزهم، وذلك سنة تسع من الهجرة، وكان يقال للزبرقان: قمر نجد؛ لحسنه، وولاه رسول الله - صلى الله عليه وسلم - صدقات قومه، فلما قُبض رسول الله - صلى الله عليه وسلم - وارتدت العرب، ومنعت الصدقات، ثبت الزبرقان على الإسلام، وأخذ صدقات قومه فأدَّاها إلى أبى بكر الصديق، رضى الله عنه، فأقره أبو بكر، ثم عمر على الصدقات، رضى الله عنهم.
175 - الزبير بن باطا اليهودى:
مذكور فى المهذب فى كتاب السير فى نزول أهل القلعة على حكم حاكم. هو الزبير، بفتح الزاى وكسر الباء بلا خلاف بين العلماء، وكلهم مصرحون به، وممن نقل الاتفاق عليه صاحب مطالع الأنوار، وباطا بموحدة بلا همز ولا مد. قال صاحب المطالع: ويقال: باطيا، وهو والد عبد الرحمن بن الزبير المذكور فى المهذب فى باب الرجعة، وقتل الزبير بن باطا يوم بنى قريظة كافرًا، قتله الزبير بن العوام، رضى الله عنه، صبرًا.

176 - الزبير - بضم الزاى - بن العوام الصحابى، رضى الله عنه((1)):
أحد العشرة، رضى الله عنهم. تكرر فى هذه الكتب. هو أبو عبد الله الزبير بن العوام بن خويلد بن أسد بن عبد العزى بن قصى القريشى الأسدى المدنى، يلتقى مع رسول الله - صلى الله عليه وسلم - فى قصى. وأم الزبير، رضى الله عنها، صفية بنت عبد المطلب عمة رسول الله - صلى الله عليه وسلم -، أسلمت وهاجرت إلى المدينة. أسلم الزبير، رضى الله عنه، قديمًا فى أوائل الإسلام وهو ابن خمس عشرة سنة، وقيل: ست عشرة، وقيل: وهو ابن ثمان سنين، وقيل: ابن ثنتى عشرة سنة، وكان إسلامه بعد إسلام أبى بكر، رضى الله عنه، بقليل، قيل: كان رابعًا أو خامسًا.
وهو أحد العشرة المشهور لهم بالجنة: أبو بكر، وعمر، وعثمان، وعلى، وطلحة، والزبير، وسعد بن أبى وقاص، وسعيد بن زيد، وعبد الرحمن بن عوف، وأبو عبيدة بن الجراح، رضى الله عنهم. وهو أحد الستة أصحاب الشورى الذين جعل عمر بن الخطاب، رضى الله عنه، الخلافة فى أحدهم: عثمان، وعلى، وطلحة، والزبير، وسعد، وعبد الرحمن بن عوف، رضى الله عنهم. وقال: هؤلاء توفى رسول الله - صلى الله عليه وسلم - وهو عنهم راضى.
__________
(1) طبقات ابن سعد (3/100) والتاريخ الكبير للبخارى (3/1359) والجرح والتعديل (3/2627) والاستيعاب (2/510) وأسد الغابة (2/196) وأعلام النبلاء (1/41) وتهذيب التهذيب لابن حجر (3/318) والإصابة (1/545). تقريب التهذيب (2003) وقال: “أحد العشرة المشهود لهم بالجنة قتل سنة ست وثلاثين بعد منصرفه من وقعة الجمل ع”..

وهاجر الزبير، رضى الله عنه، إلى أرض الحبشة، ثم إلى المدينة، وآخى رسول الله - صلى الله عليه وسلم - بينه وبين عبد الله بن مسعود حين آخى بين المهاجرين بمكة، فلما قدم المدينة وآخى بين المهاجرين والأنصار آخى بينه وبين سلمة بن سلامة بن وقش، وكان الزبير أول من سلَّ سيفًا فى سبيل الله، شهد بدرًا، وأُحُدًا، والخندق، والحديبية، وخيبر، وفتح مكة، وحصار الطائف، والمشاهد كلها مع رسول الله - صلى الله عليه وسلم -، وشهد اليرموك، وفتح مصر. وكان أسمر، ربعة، معتدل اللحم، خفيف اللحية.
روينا فى صحيحى البخارى ومسلم، عن جابر، رضى الله عنه، قال: ندب رسول الله - صلى الله عليه وسلم - أصحابه يوم الأحزاب، فانتدب الزبير ثلاث مرات، قال: “من يأتينى بخبر القوم؟”، قال الزبير: أنا، قال: “من يأتينى بخبر القوم؟”، قال الزبير: أنا، قال: “من يأتينى بخبر القوم؟”، قال الزبير: أنا، فقال رسول الله - صلى الله عليه وسلم -: “إن لكل نبى حواريًا، وحوارى الزبير”((1)).
وفى صحيحيهما عن عبد الله بن الزبير، قال: قال لى أبى: قال رسول الله - صلى الله عليه وسلم -: “من يأتنى بنى قريظة فيأتينى بخبرهم”، فانطلقت، فلما رجعت جمع لى رسول الله - صلى الله عليه وسلم - ألوية فقال: “ارم فداك أبى وأمى” ((2)
__________
(1) حديث جابر : أخرجه أحمد (3/338 ، رقم 14675) ، وعبد بن حميد (ص 328 ، رقم 1088) ، والبخارى (6/2650 ، رقم 6833) ، ومسلم (4/1879 ، رقم 2415) ، وابن ماجه (1/45 ، رقم 122) . وأخرجه أيضًا : ابن عساكر (18/360) .
حديث الزبير : أخرجه ابن عساكر (18/380) .
حديث على : أخرجه أحمد (1/102 ، رقم 799) ، وأبو يعلى (1/445 ، رقم 594) .
حديث أبى موسى : أخرجه ابن عدى (7/246 ترجمة 2145 يحيى بن خليف بن عقبة السعدى).
(2) حديث على : أخرجه البخارى (3/1064 ، رقم 2749) . ومسلم (4/1876 ، رقم 2411) ، والطبرانى فى الأوسط (5/382 ، رقم 5627) ، وابن حبان (15/446 ، رقم 6988) ، والبيهقى (9/162 ، رقم 18294) .

حديث سعد : أخرجه البخارى (4/1489 ، رقم 3829) ، ومسلم (4/1876 ، رقم 2412) ، والترمذى (5/130 ، بعد رقم 2829) ، والشاشى (1/156 ، رقم 92) ، والطبرانى فى الأوسط (6/73 ، رقم 5831) ، والبيهقى (9/162، رقم 18293).

).
وفى صحيح البخارى، أن عثمان بن عفان، رضى الله عنه، قيل له: استخلف، قال: فلعلهم قالوا: الزبير، قال: نعم. قال: أما والذى نفسى بيده إنه لخيرهم ما علمت، وإن كان لأحبهم إلى رسول الله - صلى الله عليه وسلم -. وفى رواية للبخارى أيضًا: قال عثمان: أما والله إنكم لتعلمون أنه خيركم، ثلاثًا.
وفى البخارى أيضًا، عن عروة، أن أصحاب رسول الله - صلى الله عليه وسلم - قالوا للزبير يوم اليرموك: ألا تشد فنشد معك؟ فحمل عليهم فضربوه ضربتين على عاتقه بينهما ضربة ضربها يوم بدر، قال عروة: فكنت أدخل يدى فى تلك الضربات ألعب وأنا صغير. وفى رواية البخارى: أن الزبير حمل عليهم حتى شق صفوفهم، فجاوزهم وما معه أحد. وفى صحيح البخارى، عن هشام بن عروة، قال: أ قمنا سيف الزبير بيننا بثلاثة آلاف.
وفى الترمذى، عن هشام بن عروة بن الزبير، قال: أوصى الزبير إلى ابنه عبد الله صيحة الجمل، فقال: ما منى عضو إلا وقد جرح مع رسول الله - صلى الله عليه وسلم -، حتى انتهى إلى فرجه. قال الترمذى: حديث حسن، وفيما قاله نظر؛ لأنه منقطع بين هشام والزبير.
ومن مناقبه ما ثبت فى صحيح البخارى، عن عبد الله بن الزبير، قال: لما وقف الزبير يوم الجمل دعانى فقمت إلى جنبه، فقال: يا بنى، إنى لا أرانى إلا سأقتل اليوم مظلومًا، وإن من أكبر همى لدينى، أفترى ديننا يبقى من مالنا شيئًا، ثم قال: يا بنى، بع مالنا واقض ديننا، وأوصى بالثلث. قال عبد الله: فجعل يوصينى بدينه ويقول: يا بنى، إن عجزت عن شىء منه فاستعن بمولاى، فوالله ما دريت ما أراد، حتى قلت: يا أبت، من مولاك؟ قال: الله، فوالله ما وقعت فى كربة من دينه إلا قلت: يا مولى الزبير اقض عنه دينه، فيقضيه.

قال: فقتل الزبير ولم يدع دينارًا ولا درهمًا إلا أرضين منها الغابة، وإحدى عشرة دارًا المدينة، ودارين بالبصرة، ودارًا بالكوفة، ودارًا بمصر. قال: وإنما كان دينه أن الرجل كان يأتيه بالمال يستودعه إياه، فيقول الزبير: لا، ولكنه سلف أنى أخشى عليه الضيعة، وما ولى إمارة قط، ولا جباية، ولا خراجًا، ولا شيئًا إلا أن يكون غزوًا مع رسول الله - صلى الله عليه وسلم - أو مع أبى بكر، وعمر، وعثمان، رضى الله عنهم.
قال عبد الله بن الزبير: فحسبت ما كان عليه من الدين، فكان ألف ألف ومائتى ألف، وكان الزبير اشترى الغابة بسبعين ومائة ألف، فباعها عبد الله بألف ألف وستمائة ألف. ثم قال: من كان له عندنا شىء فليوافنا بالغابة، فلما فرغ عبد الله من قضاء دينه، قال بنو الزبير: اقسم بيننا ميراثنا، قال: والله لا أقسم بينكم حتى أنادى بالموسم أربع سنين: ألا من كان له على الزبير دين فليأتنا فلنقضه، فجعل ينادى كل سنة فى الموسم، فلما مضى أربع سنين قسم بينهم، ودفع الثلث، وكان للزبير أربع نسوة، فأصاب كل امرأة ألف ألف ومائتى ألف، فجميع ماله خمسون ألف ألف ومائتا ألف. هذا لفظ رواية البخارى.
ومما روينا من أموال الزبير أنه كان له ألف مملوك يؤدون إليه الخراج، فيتصدق به فى مجلسه، وما يقوم بدرهم منه، ومناقبه كثيرة. وكان الزبير، رضى الله عنه، يوم الجمل قد ترك القتال وانصرف، فلحقه جماعة من الغواة فقتلوه بوادى السباع بناحية البصرة، وقبره هناك، فى جمادى الأولى سنة ست وثلاثين، وكان عمره حينئذ سبعًا وستين سنة، وقيل: ستًا وستين، وقيل: أربعًا وستين، رضى الله عنه.

177 - زر بن حبيش((1)):
بكسر الزاى. مذكور فى المهذب فى كتاب السير فى مسائل الأمان. هو أبو مريم، وقيل: أبو مطرف زر بن حبيش، بضم الحاء المهملة، ابن حباشة، بضمها أيضًا، ابن أوس بن هلال بن سعد بن حبال بن نصر بن غاضرة بن مالك بن ثعلبة بن غنم بن دودان بن أسد بن خزيمة الأسدى الكوفى التابعى الكبير المخضرم.
أدرك الجاهلية، وسمع عمر، وعثمان، وعليًا، وابن مسعود، وآخرين من كبار الصحابة. روى عنه جماعات من التابعين منهم الشعبى، والنخعى، وعدى بن ثابت، واتفقوا على توثيقه وجلالته، توفى سنة اثنتين وثمانين، وهو ابن مائة وعشرين سنة، وقيل: مائة وثنتين وعشرين سنة، وقيل: مائة وسبع وعشرين سنة.
178 - زفر((2)):
صاحب أبى حنيفة، رضى الله عنهما. تكرر فى الوسيط فى الصوم، والربا، وغيرهما. هو أبو الهذيل زفر بن الهذيل العنبرى البصرى الإمام، صاحب أبى حنيفة، ولد سنة عشر ومائة، وتوفى سنة ثمان وخمسين ومائة وله ثمان وأربعون سنة. وكان جامعًا بين العلم والعبادة، وكان صاحب حديث، ثم غلب عليه الرأى.
__________
(1) طبقات ابن سعد (6/104) والتاريخ الكبير للبخارى (3/1495) والجرح والتعديل (3/2817) والاستيعاب (2/563) وأسد الغابة (2/300) وتاريخ الإسلام (3/249) وسير أعلام النبلاء (4/166) وتهذيب التهذيب لابن حجر (3/321) والإصابة (1/577). تقريب التهذيب (2008) وقال: “ثقة جليل مخضرم من الثانية مات سنة إحدى أو اثنتين أو ثلاث وثمانين وهو ابن مائة وسبع وعشرين سنة ع”..
(2) انظر: ميزان الاعتدال (2/71)، والجرح والتعديل (3/608)، ولسان الميزان (2/476)، وتاريخ ابن معين (2/172)، وطبقات ابن سعد (6/270)، والوافى بالوفيات (14/200)..

قال ابن أبى حاتم: روى عن حجاج بن أرطأة، روى عنه أبو نعيم، وحسان بن إبراهيم، وأكثم بن محمد. قال أبو نعيم: كان زفر ثقة، مأمونًا. دخل البصرة فى ميراث أخيه، فتشبث به أهل البصرة، فمنعوه الخروج منها. قال يحيى بن معين: زفر صاحب الرأى ثقة مأمون. قال ابن قتيبة: توفى بالبصرة.
179 - زكريا النبى، عليه السلام، أبو يحيى:
تكرر فى المهذب فى كتاب الوقف وغيره، وفيه خمس لغات، أشهرها زكرياء بالمد، والثانية بالقصر، وقرىء بهما فى السبع، والثالثة والرابعة زكرى وزكرى بتشديد الياء وتخفيفها، حكاهما ابن دريد، وحكاهما من المتأخرين الجواليقى، والخامسة زكر، كقلم، حكاه أبو البقاء. قال الجواليقى: فمن مد قال فى التثنية: زكرياءان، وفى الجمع: زكرياؤن، ومن قصر قال: زكريان وزكريون، ومن قال: زكرى قال: زكريان كمدنيان، وزكريون كمدنيون، ومن خفف قال: زكريان وزكريون، وقد سبق أنه اسم أعجمى.
قال الله تعالى: {هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِى مِن لَّدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاء فَنَادَتْهُ الْمَلآئِكَةُ وَهُوَ قَائِمٌ يُصَلِّى فِى الْمِحْرَابِ أَنَّ اللّهَ يُبَشِّرُكَ بِيَحْيَى} [آل عمران: 38، 39] الآيات.
وقال تعالى: {كهيعص ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا إِذْ نَادَى رَبَّهُ نِدَاء خَفِيًّا} [مريم: 1 - 3] الآيات.
وقال تعالى: {وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لاَ تَذَرْنِى فَرْدًا وَأَنتَ خَيْرُ الْوَارِثِينَ فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِى الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 89، 90].

واختلف العلماء فى قوله تعالى: {إِنَّهُمْ كَانُوا} هل هو مختص بزكريا وأهله؟ أم عائد إليه وإلى جميع الأنبياء المذكورين فى السورة من موسى وهارون؟ وعلى التقديرين فيه فضل زكريا.
وقال تعالى: {وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِّنَ الصَّالِحِينَ} [ الأنعام: 85] الآيات.
وثبت فى صحيح مسلم، عن أبى هريرة، رضى الله عنه، عن رسول الله - صلى الله عليه وسلم - قال: “كان زكريا نجارًا”، وهذه من الفضائل؛ لقوله - صلى الله عليه وسلم - فى صحيح البخارى: “أفضل ما أكل الرجل من عمل يده”. قال أهل التواريخ: كان زكريا من ذرية سليمان بن داود، عليهما السلام، وقتل زكريا بعد قتل يحيى ابنه، صلوات الله وسلامه عليهما، والله أعلم.
180 - زياد بن الحارث الصدائى الصحابى، رضى الله عنه((1)):
مذكور فى باب الأذان من المهذب، منسوب إلى صداء، بضم الصاد المهملة وتخفيف الدال وبالمد، وهم حى باليمن. قال البخارى وغيره: وقيل: إن صداء هو ابن حرب بن علة. وقدم زياد على النبى - صلى الله عليه وسلم -، وأذن له فى سفره فى صلاة الصبح لغيبة بلال، وحديثه فى سنن أبى داود، والترمذى، وغيرهما، وفيه ضعف. روى لزياد عن النبى - صلى الله عليه وسلم - أربعة أحاديث. قالوا: وبعثه النبى - صلى الله عليه وسلم - إلى قومه ليسلموا فأسلموا.
181 - زياد بن سعد((2)):
__________
(1) طبقات ابن سعد (7/503) والتاريخ الكبير للبخارى (3/1162) والجرح والتعديل (3/2384) وأسد الغابة (2/313) وتهذيب التهذيب لابن حجر (3/359) والإصابة (1/557). تقريب التهذيب (2063) وقال: “له صحبة ووفادة د ت ق”. .
(2) التاريخ الكبير للبخارى (3/1207) والكنى للدولابى (2/65) والجرح والتعديل (3/2408) وتاريخ الإسلام (6/66) وسير أعلام النبلاء (6/323) وتهذيب التهذيب لابن حجر (3/369). تقريب التهذيب (2080) وقال: “ثقة ثبت قال ابن عيينة كان أثبت أصحاب الزهري من السادسة ع”..

مذكور فى المختصر فى أول الحضانة، هو أبو عبد الرحمن زياد بن سعد بن عبد الرحمن الخراسانى، سكن مكة، ثم سكن اليمن. روى عن عمرو بن دينار، وثابت الأحنف، وأبى الزبير، والزهرى، وآخرين. روى عنه مالك، وابن جريج، وابن عيينة، وآخرون. واتفقوا على توثيقه، روى له البخارى ومسلم.
182 - زياد بن سمية:
المذكور فى المهذب فى مواضع من كتاب الحدود، وهو أحد الأربعة الشهود بالزنا، يقال له: زياد بن سمية، مولاه الحارث بن كلدة، بفتح الكاف واللام، وهى أم أبى بكرة، وأم زياد هذا، ويقال له: زياد بن أبيه، ويقال له: زياد بن أبى سفيان صخر بن حرب، واستلحقه معاوية بن أبى سفيان، وقال: أنت أخى وابن أبى.
كنية زياد أبو المغيرة. قيل: ولد عام هجرة النبى - صلى الله عليه وسلم - إلى المدينة، وقيل: يوم بدر، وليست له صحبة ولا رواية، وكان من دهاة العرب والخطباء الفصحاء، واستعمله عمر ابن الخطاب، رضى الله عنه، على بعض أعمال البصرة، وقيل: استعمله أبو موسى، رضى الله عنه، وكان كاتبه، ثم استعمله على بن أبى طالب، رضى الله عنه، على بلاد فارس، فلم يزل معه إلى أن قتل، وسلم الحسن الأمر إلى معاوية، فاستلحقه معاوية سنة أربع وأربعين، ثم استعمله على البصرة والكوفة، وبقى عليها إلى أن مات سنة ثلاث وخمسين.
183 - زياد بن أبى مريم التابعى((1)):
__________
(1) التاريخ الكبير للبخارى (3/1261) والجرح والتعديل (3/2465) وميزان الاعتدال (2/2961) وتهذيب التهذيب لابن حجر (3/384). تقريب التهذيب (2099) وقال: “وثقه العجلي من السادسة ولم يثبت سماعه من أبي موسى وجزم أهل بلده بأنه غير ابن الجراح ق”..

مذكور فى المهذب فى نصف الصيد والذبائح. هو زياد بن أبى مريم القريشى الأموى، مولى عثمان بن عفان، رضى الله عنه. سمع أبا موسى الأشعرى، وعبد الله بن معقل، بالقاف، التابعى، ورأى أنس بن مالك وصحبه. روى عنه عبد الكريم الجزرى، وميمون بن مهران. قال أحمد بن عبد الله: هو تابعى ثقة. وروى البخارى فى تاريخه عن زياد هذا، قال: كان سعيد بن جبير يستحييى أن يُحَدِّث وأنا حاضر.
184 - زيد بن أرقم الصحابى، رضى الله عنه((1)):
تكرر فى المختصر، والمهذب. هو أبو عمرو، وقيل: أبو عامر، وقيل: أبو سعيد، وقيل: أبو سعد، وقيل: أبو حمزة، وقيل: أبو أنيسة، زيد بن أرقم بن زيد بن قيس بن النعمان بن مالك بن ثعلبة بن كعب بن الخزرج بن الحارث بن الخزرج بن ثعلبة الأنصارى الخزرجى المدنى.
غزا مع رسول الله - صلى الله عليه وسلم - سبع عشرة غزوة، استصغره يوم أُحُد، وكان يتيمًا فى حجر عبد الله بن رواحة، وسار معه فى غزوة مؤتة. رُوى له عن رسول الله - صلى الله عليه وسلم - سبعون حديثًا، اتفقا على أربعة، وللبخارى حديثان، ولمسلم ستة. روى عنه أنس بن مالك، وابن عباس، وخلائق من التابعين.
نزل الكوفة، وتوفى بها سنة ست وخمسين. وقال محمد بن سعد وآخرون: سنة ثمان وستين. وله مناقب، منها ما روينا فى صحيحى البخارى ومسلم فى قصة إخباره بقول المنافقين: لا تنفقوا على من عند رسول الله حتى ينفضوا، فقرأ عليه رسول الله - صلى الله عليه وسلم - الآية، وقال: “إن الله قد صدقك”.
__________
(1) طبقات ابن سعد (6/18)، والتاريخ الكبير للبخارى (3/1283)، والمعرفة والتاريخ (1/303)، والجرح والتعديل (3/2508)، والاستيعاب (2/535)، وأسد الغابة (2/319)، وتاريخ الإسلام (3/16)، وسير أعلام النبلاء (3/165 - 168)، وتهذيب التهذيب لابن حجر (3/394)، والإصابة (1/560). تقريب التهذيب (2116) وقال: “صحابي مشهور أول مشاهده الخندق وأنزل الله تصديقه في سورة المنافقين مات سنة ست أو ثمان وستين ع”..

185 - زيد بن أسلم((1)):
تكرر فى المختصر، وذكره فى المهذب فى مسألة الحمى. هو أبو أسامة زيد بن أسلم القريشى العدوى المدنى، مولى عمر بن الخطاب، رضى الله عنه، التابعى الصالح الفقيه، رحمه الله. روى عن ابن عمر، وأنس، وجابر، وربيعة بن عباد، وسلمة بن الأكوع الصحابيين، رضى الله عنهم. وروى عن أبيه، وعطاء بن يسار، وحمران، وعلى بن الحسين، وأبى صالح السمان، وآخرين من التابعين. روى عنه الزهرى، ويحيى الأنصارى، وأيوب السختيانى، ومحمد بن إسحاق التابعيون، ومالك، والثورى، ومعمر، وخلائق من الأئمة.
قال يحيى بن معين: سمع زيد بن أسلم من ابن عمر، ولم يسمع جابرًا ولا أبا هريرة. وقال محمد بن سعد: كانت لزيد بن أسلم حلقة فى مسجد رسول الله - صلى الله عليه وسلم -، وكان ثقة كثير الحديث. وقال أبو حاتم: لقد رأيتنا فى مجلس زيد بن أسلم أربعين فقيهًا، أدنى خصلة فينا التواسى بما فى أيدينا، وما رأيت فيه متمارين ولا متنازعين فى حديث لا ينفعهما، وكان أبو حازم يقول لهم: لا يرينى الله يوم زيد، وقدمنى بين يدى زيد أنه لم يبق أحد أرضى لنفسى ودينى غيره، فأتاه نعى زيد فعقر، فما قام ولا شهده، وكان أبو حازم يقول: اللهم إنك تعلم أنى أنظر إلى زيد فأذكر بالنظر إليه القوة على عبادتك، فكيف بملاقاته ومحادثته. ومناقبه كثيرة.
__________
(1) التاريخ الكبير للبخارى (3/1287)، والكنى للدولابى (1/105)، والجرح والتعديل (3/2511)، والحلية لأبى نعيم (3/221 - 229)، وتاريخ الإسلام (5/251)، وسير أعلام النبلاء (5/316،317)، وتهذيب التهذيب لابن حجر (3/395)، وشذرات الذهب (1/166). تقريب التهذيب (2117) وقال: “ثقة عالم وكان يرسل من الثالثة مات سنة ست وثلاثين ع”. .

توفى بالمدينة سنة ست وثلاثين ومائة، وقيل: سنة ثلاث وثلاثين، وقيل: ثلاث وأربعين. وحكى البخارى فى تاريخه أن على بن الحسين، رضى الله عنهما، كان يجلس إلى زيد بن أسلم ويتخطا مجالس قومه، فقيل له: تتخطا مجالس قومك إلى عبد عمر بن الخطاب، فقال: إنما يجلس الرجل إلى من ينفعه فى دينه.
186 - زيد بن ثابت الصحابى، رضى الله عنه((1)):
تكرر فى هذه الكتب. هو أبو سعيد، وقيل: أبو عبد الرحمن، وقيل: أبو خارجة، زيد ابن ثابت بن الضحاك بن زيد بن لوذان، بفتح اللام وإسكان الواو وبذال معجمة، ابن عمرو بن عبد عوف بن غنم بن مالك بن النجار الأنصارى النجارى المدنى الفرضى الكاتب، كاتب الوحى والمصحف، وكان عمره حين قدم رسول الله - صلى الله عليه وسلم - إلى المدينة إحدى عشرة سنة، وحفظ قبل قدوم رسول الله - صلى الله عليه وسلم - المدينة مهاجرًا ست عشرة سورة، وقُتل أبوه ولزيد بن ثابت ست سنين، واستصغره النبى - صلى الله عليه وسلم - يوم بدر فردَّه، وشهد أُحُدًا، وقيل: لم يشهدها، وشهد الخندق وما بعدها من المشاهد مع رسول الله - صلى الله عليه وسلم -، وأعطاه النبى - صلى الله عليه وسلم - يوم تبوك راية بنى النجار، وقال: “القرآن مقدم وزيد أكثر أخذًا للقرآن”.
__________
(1) طبقات ابن سعد (2/358)، والتاريخ الكبير للبخارى (3/1278)، والجرح والتعديل (3/2524)، والاستيعاب (2/537)، وأسد الغابة (2/221)، وتاريخ الإسلام (2/123)، وسير أعلام النبلاء (2/426 - 441)، وتهذيب التهذيب لابن حجر (3/399)، والإصابة (1/561)، وشذرات الذهب (1/54 - 62). تقريب التهذيب (2120) وقال: “صحابي مشهور كتب الوحي قال مسروق كان من الراسخين في العلم مات سنة خمس أو ثمان وأربعين وقيل بعد الخمسين ع”. .

وكان يكتب الوحى لرسول الله - صلى الله عليه وسلم -، ويكتب له أيضًا المراسلات إلى الناس، وكان يكتب لأبى بكر، وعمر بن الخطاب فى خلافتهما، وكان أحد الثلاثة الذين جمعوا المصحف، أمره بذلك أبو بكر، وعمر، رضى الله عنهما، وكان عمر يستخلفه إذا حج، وكان معه حين قدم الشام، وهو الذى تولى قسم غنائم اليرموك، وكان عثمان، رضى الله عنه، أيضًا يستخلفه إذا حج، ورُمى يوم اليمامة بسهم فلم يضره.
قال ابن أبى داود وآخرون: كان زيد أعلم الصحابة بالفرائض؛ للحديث: “أفرضكم زيد”. قالوا: وكان من الراسخين فى العلم، وكان على بيت المال لعثمان، رضى الله عنه، وأحواله كثيرة مشهورة. رُوى له عن رسول الله - صلى الله عليه وسلم - اثنان وتسعون حديثًا، اتفقا منها على خمسة، وانفرد البخارى بأربعة، ومسلم بحديث.
روى عنه جماعات من الصحابة، منهم ابن عمر، وابن عباس، وأنس، وأبو هريرة، وسهل بن أبى حثمة، وعبد الله بن زيد، وسهل بن حنيف، وأبو سعيد الخدرى، وسهل ابن سعد، رضى الله عنهم. وروى عنه خلائق من كبار التابعين، منهم ابن المسيب، وسليمان وعطاء ابنا يسار، والقاسم بن محمد، وأبان بن عثمان، وقبيصة بن ذؤيب، وابناه خارجة وسليمان ابنا زيد، وآخرون.
توفى بالمدينة سنة أربع وخمسين، وقيل: ست وخمسين، وقيل: سنة أربعين، وقيل: خمس وأربعين، وقيل: سنة إحدى وأربعين، وقيل: سنة ثلاث وأربعين، وقيل: إحدى وخمسين، وقيل: ثلاث وخمسين، وقيل: خمس وخمسين.
وروى البخارى فى تاريخه بإسناده الصحيح، عن عمار بن أبى عمار، قال: لما مات زيد بن ثابت جلسنا إلى ابن عباس، فقال: هذا ذهاب العلماء، دفن اليوم علم كثير. ومن الغرائب المنقولة عن زيد بن ثابت ما حكيته عنه من أنه كان يقول بصحة الدور فى المسألة السريجية، وأنه لا يقع الطلاق.

187 - زيد بن حارثة((1)):
تكرر فى المختصر، والمهذب، هو أبو أسامة زيد بن حارثة، بالحاء، ابن شراحيل، بفتح الشين، ابن كعب بن عبد العزى بن امرىء القيس بن عامر بن النعمان بن عامر ابن عبد الله بن عوف بن كنانة بن بكر بن عوف بن عذرة بن زيد اللات بن رفيدة بن كلب بن وبرة بن الحاف بن قضاعة الكلبى نسبًا، القريشى الهاشمى بالولاء، الحجازى، رضى الله عنه، ويقع فى نسبه اختلاف وتغيير وزيادة ونقص، وهو مولى رسول الله - صلى الله عليه وسلم - أشهر مواليه، ويقال له: حب رسول الله - صلى الله عليه وسلم - وأبو حبه.
كان أصابه سباء فى الجاهلية؛ لأن أمه خرجت به تزور قومها، فأغارت عليهم بنو القين بن جسر، فأخذوا زيدًا فقدموا به سوق عكاظ، فاشتراه حكيم بن حزام لعمته خديجة بنت خويلد، رضى الله عنها، فوهبته للنبى - صلى الله عليه وسلم - قبل النبوة وهو ابن ثمان سنين، وقيل: رآه النبى - صلى الله عليه وسلم - ينادى عليه بالبطحاء، فذكره لخديجة، فقالت له يشتريه، فاشتراه من مالها لها، ثم وهبته للنبى - صلى الله عليه وسلم - فأعتقه وتبناه. قال ابن عمر، رضى الله عنهما: ما كنا ندعوه إلا زيد بن محمد، حتى نزل قول الله تعالى: {ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ} [الأحزاب: 5] الآية.
وآخى رسول الله - صلى الله عليه وسلم - بينه وبين جعفر بن أبى طالب، رضى الله عنهما، وكان من أول من أسلم، حتى أن الزهرى قال فى رواية عنه: أنه أول من أسلم، وقال غيره: أولهم إسلامًا خديجة، ثم أبو بكر، ثم على، ثم زيد، رضى الله عنهم، وفى المسألة خلاف مشهور، ولكن تقديم زيد على الجميع ضعيف.
__________
(1) طبقات ابن سعد(3/40)، والتاريخ الكبير للبخارى (3/1275)، والجرح والتعديل (3/2530)، والاستيعاب (2/542)، وأسد الغابة (2/224)، وسير أعلام النبلاء (1/220)، وتهذيب التهذيب لابن حجر (3/401)، والإصابة (1/563). تقريب التهذيب (2123) وقال: “صحابي جليل مشهور من أول الناس إسلاما استشهد يوم مؤتة في حياة النبي - صلى الله عليه وسلم - سنة ثمان وهو ابن خمس وخمسين س ق”..

وهاجر مع رسول الله - صلى الله عليه وسلم - إلى المدينة، وشهد بدرًا، وأُحُدًا، والخندق، والحديبية، وخيبر، وكان هو البشير إلى المدينة بنصر المؤمنين يوم بدر، وكان من الرماة المذكورين، وزوَّجه رسول الله - صلى الله عليه وسلم - مولاته أم أيمن، فولدت له أسامة، وتزوج زينب بنت جحش أم المؤمنين، رضى الله عنها، ثم طلقها، ثم تزوجها رسول الله - صلى الله عليه وسلم -، وقصته فى القرآن العزيز.
قال العلماء: ولم يذكر الله عز وجل فى القرآن باسم العلم من أصحاب نبينا وغيره من الأنبياء، صلوات الله وسلامه عليهم، إلا زيدًا فى قوله تعالى: {فَلَمَّا قَضَى زَيْدٌ مِّنْهَا وَطَرًا زَوَّجْنَاكَهَا} [الأحزاب: 37]، ولا يرد على هذا قول من قال السجيل فى قول الله تعالى: {كَطَىِّ السِّجِلِّ لِلْكُتُبِ} [الأنبياء: 104] اسم كاتب، فإنه ضعيف أو غلط.
ولما جهز رسول الله - صلى الله عليه وسلم - الجيش إلى غزوة مؤتة، جعل أميرهم زيد بن حارثة، وقال: “فإن أصيب فجعفر بن أبى طالب، فإن أصيب فعبد الله بن رواحة”، فاستشهدوا ثلاثتهم بها، رضى الله عنهم، فى جمادى الأولى سنة ثمان من الهجرة، وحزن النبى - صلى الله عليه وسلم - والمسلمون عليهم.
روى لزيد عن النبى - صلى الله عليه وسلم - حديثان، روى عنه ابنه أسامة، رضى الله عنهما. روينا فى صحيحى البخارى ومسلم، عن ابن عمر، أن رسول الله - صلى الله عليه وسلم - قال حين أمَّر أسامة بن زيد، فطعن بعض المنافقين: “إن تطعنوا فى إمارته فقد كنتم تطعنون فى إمارة أبيه من قبل، وأيم الله إن كان لخليقًا للإمارة، وإن كان لمن أحب الناس إلىَّ، وإن هذا لمن أحب الناس إلىَّ بعده” ((1)).
ومناقبه كثيرة، رضى الله عنه، وذكرنا تمام كلام الراوى فى فوائده أن حارثة والد زيد أسلم حين جاء فى طلب زيد، ثم ذهب إلى قومه مسلمًا.
__________
(1) أخرجه أحمد (2/20 ، رقم 4701) ، والبخارى (3/1365 ، رقم 3524) ، ومسلم (4/1884 ، رقم 2426) ، والترمذى (5/676 ، رقم 3816) وقال : حسن ..

188 - زيد بن خالد الجهنى الصحابى، رضى الله عنه((1)):
تكرر فى المختصر، والمهذب. هو أبو عبد الرحمن، وقيل: أبو طلحة، وقيل: أبو زرعة، سكن المدينة، وشهد الحديبية، وكان معه لواء جهينة يوم الفتح، رُوى له عن رسول الله - صلى الله عليه وسلم - أحد وثمانون حديثًا، اتفقا على خمسة، وانفرد مسلم بثلاثة. روى عنه السائب بن يزيد، والسائب بن خلاد الصحابيان، وجماعت من التابعين. توفى بالمدينة، وقيل: بالكوفة، وقيل: بمصر، سنة ثمان وستين، وهو ابن خمس وثمانين سنة، وقيل: توفى سنة خمسين، وقيل: سنة اثنتين وسبعين، وقيل: سنة ثمان وتسعين، رضى الله عنه.

189 - زيد بن الخطاب الصحابى، رضى الله عنه((2)):
__________
(1) طبقات ابن سعد (4/344)، والتاريخ الكبير للبخارى (3/1282)، والكنى للدولابى (1/79)، والجرح والتعديل (3/2540)، والاستيعاب (2/549)، وأسد الغابة (2/228)، وتاريخ الإسلام (3/17)، وتهذيب التهذيب لابن حجر (3/410)، والإصابة (1/565). تقريب التهذيب (2133) وقال: “صحابي مشهور مات بالمدينة سنة ثمان وستين أو وسبعين وله خمس وثمانون سنة بالكوفة ع”. .
(2) طبقات ابن سعد (3/376)، والتاريخ الكبير للبخارى (3/1274)، والجرح والتعديل (3/2539)، وحلية الأولياء (1/367)، والاستيعاب (2/550)، وأسد الغابة (2/228)، وتاريخ الإسلام (1/267)، وسير أعلام النبلاء (1/297)، وتهذيب التهذيب لابن حجر (3/411)، والإصابة (1/565). تقريب التهذيب (2134) وقال: “أخو عمر كان قديم الإسلام وشهد بدرا واستشهد باليمامة سنة اثنتي عشرة خت م د”..

أخو عمر بن الخطاب، رضى الله عنهما، لأبيه. هو أبو عبد الرحمن زيد بن الخطاب ابن نفيل، وتمام نسبه فى ترجمة أخيه عمر، رضى الله عنه، القريشى العدوى، وكان أسن من عمر، وأسلم قبل عمر، وهو من المهاجرين الأولين، شهد بدرًا، وأُحُدًا، والخندق، والحديبية، والمشاهد كلها مع رسول الله - صلى الله عليه وسلم -، وآخى رسول الله - صلى الله عليه وسلم - بينه وبين معن بن عدى الأنصارى، فقتلا جميعًا باليمامة شهيدين، وكانت اليمامة فى خلافة أبى بكر، رضى الله عنه، فى شهر ربيع الأول سنة ثنتى عشرة، وقيل: سنة إحدى عشرة، وكان طويلاً ظاهر الطول.
ولما قُتل حزن عليه عمر، رضى الله عنه، حزنًا شديدًا، وقال: ما هبت الصبا إلا وأنا أجد منها ريح زيد. وقال عمر، رضى الله عنه، يوم أُحُد: خذ درعى، فقال: إنى أريد من الشهادة ما تريد، فتركا الدرع، وكانت راية المسلمين يوم اليمامة مع زيد، فلم يزل يتقدم بها فى نحر العدو، ثم ضارب بسيفه حتى قُتل، ووقعت الراية فأخذها سالم مولى أبى حذيفة، ولما أخبر عمر بقتل زيد، قال: رحم الله أخى، سبقنى إلى الحُسْنَيين، أسلم قبلى، واستشهد قبلى. روى له مسلم حديثًا، والبخارى تعليقًا، وأبو داود.
190 - زيد بن سعية الصحابى، رضى الله عنه:
مذكور فى المهذب فى أول باب السلم. هو أحد أحبار اليهود الذين أسلموا، وأكثرهم علمًا ومالاً، أسلم وحَسن إسلامه، وشهد مع النبى - صلى الله عليه وسلم - مشاهد كثيرة، وتوفى فى غزوة تبوك مقبلاً إلى المدينة، وخبر إسلامه طويل مشهور، وأبوه سعية، بسين مهملة مفتوحة. وقال القلعى: إنها مضمومة، وهو غريب، وهو بالنون، ويقال: بالياء، حكاهما أبو عمر بن عبد البر وغيره. قال ابن عبد البر: النون أكثر، واقتصر الجمهور على النون.

191 - زيد بن عمر بن الخطاب((1)):
__________
(1) انظر: سير أعلام النبلاء (3/502) فى ترجمة أم كلثوم بنت على، برقم (114)، والجرح والتعديل (3/568)، والوافى بالوفيات (15/37).

مذكور فى المهذب فى صلاة الجنازة. هو ابن أمير المؤمنين عمر بن الخطاب، رضى الله عنه، من زوجته أم كلثوم بنت على بن أبى طالب من فاطمة بنت رسول الله - صلى الله عليه وسلم -، رضى الله عنهم. قال ابن أبى حاتم: سمعت أبى يقول: توفى زيد وأمه أم كلثوم فى ساعة واحدة، وهو صغير، ولا يُدرى أيهما مات أولاً.
192 - زيد بن عمرو بن نفيل القريشى العدوى:
والد سعيد بن زيد، أحد العشرة المشهود لهم بالجنة، وزيد هذا ابن عم عمر بن الخطاب بن نفيل، وسنذكر تمام نسبه فى ترجمة ابنه سعيد إن شاء الله تعالى. كان يتعبد فى الفترة قبل النبوة على دين إبراهيم، عليه السلام، ويتطلب دين إبراهيم، ويوحد الله تعالى، ويعيب على قريش ذبائحهم على الأنصاب، ولا يأكل مما ذبح على النصب، وكان إذا دخل الكعبة قال: لبيك حقًا حقًا تعبدًا ورقًا، عُذت بما عاذ به إبراهيم.
وعن أسماء بنت أبى بكر الصديق، رضى الله عنها، قالت: رأيت زيد بن عمرو بن نفيل مسندًا ظهره إلى الكعبة يقول: يا معشر قريش، والذى نفس زيد بيده، ما أصبح منكم أحد على دين إبراهيم غيرى. وكان يقول: اللهم لو أنى أعلم أحب الوجوه إليك عبدتك به، ثم يسجد على راحتيه. وكان يقول: يا قريش، إياكم والزنا، فإنه يورث الفقر. وفى الحديث أن النبى - صلى الله عليه وسلم - سُئل عن زيد، فقال: “يبعث يوم القيامة أمة وحده”.
وتوفى قبل النبوة، فرثاه ورقة بن نوفل بأبيات معناها أنه خلص نفسه من جهنم بتوحيده واجتنابه عبادة الأوثان. وفى صحيح البخارى فى كتاب المناقب جملة من أخبار زيد ومناقبه أنه كان يحيى الموؤدة، يقول للرجل إذا أراد أن يقتل ابنته: لا تقتلها، أنا أكفيك مؤونتها، فيأخذها، فإذا ترعرعت قال لأبيها: إن شئت دفعتها إليك، وإن شئت كفيتك مؤونتها.

193 - زيد بن وهب((1)):
مذكور فى المهذب فى أوائل باب العفو عن القصاص. هو أبو سليمان زيد بن وهب الجهنى التابعى الكبير الكوفى، رحل إلى النبى - صلى الله عليه وسلم - مهاجرًا، فتوفى رسول الله - صلى الله عليه وسلم - وهو فى الطريق، فسمع عمر بن الخطاب، وعليًّا، وابن مسعود، وأبا ذر، وحذيفة، وأبا موسى، وغيرهم. روى عنه إسماعيل بن أبى خالد، وسلمة بن كهيل، وحبيب بن أبى ثابت، والأعمش، وغيرهم من التابعين، واتفقوا على توثيقه وجلالته. توفى سنة ست وتسعين، وقيل: قبلها.
194 - زيد بن كعب بن عجرة:
مذكور فى المهذب فى أول باب الخيار فى النكاح، هكذا قال زيد بن كعب بن عجرة، وزيد فى هذا الحديث فى بعض طرقه زيد بن كعب، وليس هو ابن كعب بن عجرة، وإنما هو زيد بن كعب آخر.
* * *
حرف السين
195 - سالم مولى أبى حذيفة الصحابى، رضى الله عنه:
مذكور فى المختصر فى الرضاع. هو أبو عبد الله سالم بن عبيد بن ربيعة، هكذا نسبه ابن مندة. وقال أبو نعيم: هذا وهم فاحش. وقال غيره: هو سالم بن معقل، وهو مولى أبى حذيفة بن عتبة بن ربيعة بن عبد شمس بن عبد مناف بن قصى القريشى العبشمى.
__________
(1) طبقات ابن سعد (6/102)، وطبقات خليفة (158)، والتاريخ الكبير للبخارى (3/1352)، والكنى للدولابى (1/71)، والجرح والتعديل (3/2600)، وحلية الأولياء (4/171)، والاستيعاب (2/559)، وأسد الغابة (2/242)، وتاريخ الإسلام (3/251)، وسير أعلام النبلاء (4/196)، وتهذيب التهذيب لابن حجر (3/427)، والإصابة (1/583). تقريب التهذيب (2159) وقال: “ثقة جليل لم يصب من قال في حديثه خلل من الثانية مات بعد الثمانين وقيل سنة ست وتسعين ع”..

كان سالم من أهل فارس من اصطخر، وهو من فضلاء الصحابة والمهاجرين، أعتقته مولاته بثينة امرأة أبى حذيفة الأنصارية، فتولاه أبو حذيفة وتبناه، فيقال له: قريشى وأنصارى وفارسى لما ذكرناه. وثبت فى الصحيح أنه هاجر من مكة إلى المدينة قبل قدوم رسول الله - صلى الله عليه وسلم -، فكان يؤم المهاجرين بالمدينة؛ لأنه كان أكثرهم قرآنًا. والأحاديث الصحيحة فى فضله كثيرة.
وكان عمر بن الخطاب، رضى الله عنه، يثنى عليه كثيرًا، حتى قال حين أوصى قبل وفاته: لو كان سالم حيًا ما جعلته شورى. قال أبو عمر بن عبد البر، رحمه الله: معناه أنه كان يصدر عن رأيه فيمن ينجز له تولية الخلافة.
وآخى رسول الله - صلى الله عليه وسلم - بينه وبين معاذ بن ماغص، وكان أبو حذيفة قد زوَّجه بنت أخيه فاطمة بنت الوليد بن عتبة، وهى من المهاجرات، وكانت من أفضل أيامى قريش. وثبت فى الصحيح أن سهلة بنت سهيل بن عمرو امرأة أبى حذيفة جاءت إلى النبى - صلى الله عليه وسلم -، فقالت: يا رسول الله، إن سالمًا بلغ مبلغ الرجال، وعقل ما يعقلون، وأنه يدخل علينا، وإنى أظن فى نفس أبى حذيفة من ذلك شيئًا، فقال: “أرضعيه تحرمى عليه، ويذهب ما فى نفس أبى حذيفة”((1))، فرجعت إليه، فقالت: إنى أرضعته، فذهب ما فى نفس أبى حذيفة.
__________
(1) أخرجه مسلم (2/1076 ، رقم 1453) ، وأبو داود (2/223 ، رقم 2061) ، والنسائى (6/105 ، رقم 3322) ، وابن ماجه (1/625 ، رقم 1943) جميعًا عن عائشة قالت : إن سهلة بنت سهيل بن عمرو جاءت النبى ( فقالت : يا رسول الله إن سالمًا مولى أبى حذيفة معنا فى بيتنا ، وقد بلغ ما يبلغ الرجال وعلم ما يعلم الرجال ... فذكره.

وشهد سالم بدرًا، وأُحُدًا، والخندق، وسائر المشاهد مع رسول الله - صلى الله عليه وسلم -، وقُتل يوم اليمامة شهيدًا، وكان لواء المسلمين معه يومئذ، فقيل: لو أعطيته غيرك لخشى عليه معك، فقال: بئس حامل القرآن أنا إذًا، فقاتل فقطعت يمينه، فأخذ اللواء بيساره، فقطعت يساره، فاعتنق اللواء وهو يقول: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ} [آل عمران: 144] إلى قوله تعالى: {وَكَأَيِّن مِّن نَّبِىٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ} [آل عمران: 146]، فلما صرع قال لأصحابه: ما فعل أبو حذيفة؟ قيل: قُتل، قال: فما فعل فلان؟ قيل: قُتل، قال: فأضجعونى بينهما، فلما قُتل أرسلوا ميراثه إلى معتقته بثينة، فلم تقبله وقالت: إنما أعتقته سائبة، فجعلوا ميراثه فى بيت المال.
روى عنه ثابت بن قيس بن شماس، وابن عمر، رضى الله عنه، وابن عمرو، رضى الله عنه. روينا فى صحيحى البخارى ومسلم، عن مسروق، قال: ذكر عند عبد الله بن عمرو وعبد الله بن مسعود، فقال: لا أزال أحبه، سمعت النبى - صلى الله عليه وسلم - يقول: “خذوا القرآن من أربعة: من عبد الله، وسالم مولى أبى حذيفة، ومعاذ، وأُبى بن كعب” ((1))، وفى رواية تقديم أُبى على معاذ، رضى الله عنه.
__________
(1) حديث ابن عمرو : أخرجه الترمذى (5/674 رقم 3810) وقال : حسن صحيح . والحاكم (3/605 ، رقم 6242) وقال : صحيح الإسناد . وأخرجه أيضًا : البخارى (3/1385 ، رقم 3597) .
حديث ابن مسعود : أخرجه البزار (4/332 ، رقم 1526) ، قال الهيثمى (9/311) : رجاله.

196 - سالم بن عبد الله بن عمر بن الخطاب، رضى الله عنهم((1)):
تكرر فى المختصر، والمهذب، ولم ينسبه فى المهذب فى أكثر المواضع، فذكره فى موضعين من زكاة الماشية، وفى صفة الحج، وفى باب ما يجوز بيعه، وفى الرد بالعيب. هو أبو عمر، ويقال: أبو عبد الله سالم بن عبد الله بن عمر بن الخطاب القرشى العدوى المدنى التابعى، الإمام، الفقيه، الزاهد، العابد.
سمع أباه، وأبا أيوب الأنصارى، ورافع بن خديج، وأبا هريرة، وعائشة، رضى الله عنهم، وسمع جماعات من التابعين. روى عنه جماعات من التابعين، منهم عمرو بن دينار، ونافع مولى أبيه، والزهرى، وموسى بن عقبة، وحميد الطويل، وعبيد الله العمرى، وصالح بن كيسان، وغيرهم من التابعين، وخلائق من تابعى التابعين. وأجمعوا على إمامته، وجلالته، وزهادته، وعلو مرتبته.
روينا عن سعيد بن المسيب، قال: كان عبد الله بن عمر أشبه ولد عمر به، وكان سالم أشبه ولد عبد الله به. وروينا عن مالك بن أنس الإمام، قال: لم يكن أحد أشبه بمن مضى من الصالحين فى الزهد والقصد والعيش من سالم، كان يلبس الثوب بدرهمين. وروينا عن إسحاق بن راهوية، قال: أصح الأسانيد كلها الزهرى، عن سالم، عن أبيه، وفى هذه المسألة خلاف سبق فى ترجمة ابن سيرين.
__________
(1) طبقات ابن سعد (5/195)، وتاريخ الدارمى (521)، والتاريخ الكبير للبخارى (4/2155)، والكنى للدولابى (2/56)، والجرح والتعديل (4/797)، والحلية لأبى نعيم (2/193)، وتاريخ الإسلام (4/115)، وسير أعلام النبلاء (4/457)، وتهذيب التهذيب لابن حجر (3/436). تقريب التهذيب (2176) وقال: “كان ثبتا عابدا فاضلا كان يشبه بأبيه في الهدي والسمت من كبار الثالثة مات في آخر سنة ست على الصحيح ع”..

وروينا عن محمد بن سعد، قال: كان سالم كثير الحديث، عاليًا من الرجال، ورعًا. وفى تاريخ ابن أبى خيثمة، أن ابن عمر كان يلقى ابنه سالمًا فيقبله، ويقول: ألا تعجبون من شيخ يقبل شيخًا. وروينا عن ابن المبارك أنه عّد الفقهاء السبعة فقهاء المدينة، فجعل سالمًا أحدهم، وقد سبق بيانهم والاختلاف فيهم فى ترجمة خارجة بن زيد.
قال أبو نعيم الفضل بن دكين، والبخارى: توفى سالم سنة ست ومائة. وقال الأصمعى: سنة خمس. وقال الهيثم: سنة ثمان بالمدينة، رضى الله عنه.
197 - السائب بن يزيد الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى أواخر كتاب السرقة. هو أبو يزيد السائب بن يزيد بن سعيد ابن ثمامة بن الأسود بن عبد الله بن الحارث الولادة، وهو ابن أخت النمر، لا يعرفون إلا بذلك، الكندى، ويقال: الأسدى، ويقال: الليثى، ويقال: الهذلى، وأبو السائب صحابى وله حلف فى قريش فى عبد شمس.
ولد السائب سنة ثلاث من الهجرة، وتوفى بالمدينة سنة أربع وتسعين، وقيل: سنة إحدى وتسعين، وقيل: ست وثمانين، وقيل: ثمان وثمانين، والصحيح الأول. رُوى له عن رسول الله - صلى الله عليه وسلم - خمسة أحاديث اتفق البخارى ومسلم على حديث، وللبخارى أربعة. روى عنه الزهرى، والجعيد، ويزيد بن خصيفة، وغيرهم.
__________
(1) التاريخ الكبير للبخارى (4/الترجمة2286)، والجرح والتعديل (4/1031)، والاستيعاب (2/576)، وأسد الغابة (2/257)، وتاريخ الإسلام (3/369)، وسير أعلام النبلاء (3/437)، والكاشف (1/1813)، وتهذيب التهذيب لابن حجر (3/450)، والإصابة (2/3077). تقريب التهذيب (2202) وقال: “صحابي صغير له أحاديث قليلة وهو آخر من مات بالمدينة من الصحابة ع”..

روينا فى صحيحى البخارى ومسلم، عن السائب بن يزيد، قال: ذهبت بى خالتى إلى النبى - صلى الله عليه وسلم -، فقالت: يا رسول الله، إن بابن أختى وجع، فمسح رأسى ودعا لى بالبركة، وتوضأ فشربت من وضوئه، ثم قمت خلف ظهره، فنظرت إلى خاتمه بين كتفيه مثل زر الحجلة، يعنى بالحجلة الخيمة. وفى رواية: نظرت إلى خاتم النبوة.
وفى رواية الصحيحين عن الجعيد بن عبد الرحمن، قال: رأيت السائب بن يزيد سنة أربع وتسعين جلدًا معتدلاً، فقال: قد علمت ما منعت به سمعى وبصرى إلا بدعاء رسول الله - صلى الله عليه وسلم -. وفى صحيح البخارى عن السائب، قال: حج أبى مع رسول الله - صلى الله عليه وسلم - وأنا ابن سبع سنين. وفى صحيح البخارى عنه قال: أذكر أنى خرجت مع الغلمان إلى ثنية الوداع لنلقى رسول الله - صلى الله عليه وسلم - مقدمه من غزوة تبوك.
198 - سِباع بن ثابت:
بكسر السين. ذكر الشيخ إبراهيم المروزى من أصحابنا فى تعليقه للمهذب أن المزنى ذكره فى المختصر فى باب العقيقة، فقال: قال المزنى: أخبرنى الشافعى، عن ابن عيينة، عن عبيد الله بن أبى يزيد، عن سباع بن وهب، عن أم كرز، فذكر حديث العقيقة. قال إبراهيم: هذه رواية المزنى، وأنكرها أهل الحديث من وجهين: أحدهما: قوله: عن عبيد الله، عن سباع، وإنما رواه ابن عيينة، عن عبيد الله، عن أبيه، عن سباع. والثانى: قوله: عن سباع بن وهب، وإنما هو سباع بن ثابت، وقد رواه الطحاوى، عن المزنى، عن الشافعى على الصحة، وكذا سائر أصحاب ابن عيينة، هذا كلام المروزى، ولم أر أنا هذا الإسناد فى مختصر المزنى، إنما فيه: قال الشافعى فى حديث أم كرز، كذا فذكره بلا إسناد.
وذكر ابن أبى حاتم سباع بن ثابت هذا، فقال: هو حليف بنى زهرة، روى عن أم كرز فيما روى ابن عيينة، وحماد بن زيد، عن عبيد الله بن أبى يزيد. وروى ابن جريج، عن عبيد الله بن أبى يزيد، عن سباع بن ثابت، عن محمد بن ثابت بن سباع، عن أم كرز، وأما ابن عيينة، فيرويه عن عبيد الله بن أبى يزيد، عن أبيه، عن سباع بن ثابت.

199 - سبرة بن معبد الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى أول كتاب الصلاة، هو أبو ثرية، بضم المثلثة، وحكى ابن الأثير فتحها، وهو غريب، ثم راء مفتوحة وبعدها ياء مثناة تحت مشددة، هذا هو المشهور، وقيل: كنيته أبو الربيع، حكاه الحافظ أبو القاسم بن عساكر فى الأطراف. سبرة بفتح السين المهملة، وإسكان الموحدة، ابن معبد، ويقال: ابن عوسجة بن حرملة ابن سبرة بن خديج بن مالك بن عمرو بن ذهل بن ثعلبة بن نصر بن سعد بن ذبيان بن رشدان بن قيس بن جهينة الجهنى. كان له دار بالمدينة. رُوى له عن رسول الله - صلى الله عليه وسلم - تسعة عشر حديثًا. روى مسلم منها حديثًا. روى عنه ابنه الربيع بن سبرة، توفى فى خلافة معاوية، رضى الله عنهما.
200 - سراقة بن مالك((2)):
مذكور فى المختصر فى تفريق الخمس، وفى مواضع من المهذب منها باب الاستطابة، والحج، والمسابقة. هو أبو سفيان سراقة بن مالك بن جعشم بن مالك بن عمرو بن مالك بن تيم بن مدلج بن مرة بن عبد مناة بن كنانة الكنانى المدلجى الحجازى الصحابى. وجُعشم بضم الجيم والشين المعجمة، هذا قول الجمهور من الطوائف، وحكى الجوهرى ضم الشين وفتحها.
__________
(1) طبقات ابن سعد (4/348)، والتاريخ الكبير للبخارى (4/2430)، والجرح والتعديل (4/1281)، والاستعياب (2/579)، وأسد الغابة (2/260)، وتهذيب التهذيب لابن حجر (3/453)، والإصابة (2/3087). تقريب التهذيب (2209) وقال: “له صحبة وأول مشاهده الخندق وكان ينزل ذا المروة ومات بها في خلافة معاوية خت م 4”..
(2) التاريخ الكبير للبخارى (4/2523)، والجرح والتعديل (4/1342)، والاستيعاب (2/581)، وأسد الغابة (2/264)، وتهذيب التهذيب لابن حجر (3/456)، والإصابة (2/3115). تقريب التهذيب (2216) وقال: “جعشم بضم الجيم والمعجمة بينهما عين مهملة ساكنة الكناني ثم المدلجي أبو سفيان صحابي مشهور من مسلمة الفتح مات في خلافة عثمان سنة أربع وعشرين وقيل بعدها خ 4”..

وسراقة من مشهورى الصحابة، رُوى له عن رسول الله - صلى الله عليه وسلم - تسعة عشر حديثًا، روى البخارى أحدها. وروى عنه ابن عباس، وجابر، رضى الله عنهما، ومن التابعين سعيد ابن المسيب، وابنه محمد بن سراقة، كان ينزل قُديدًا، بضم القاف، بين مكة والمدينة، وقيل: سكن مكة، ويُعد فى أهل المدينة، أسلم عند النبى - صلى الله عليه وسلم - بالجعرانة حين انصرف من حنين والطائف، وحديثه فى خروجه وراء النبى - صلى الله عليه وسلم - مهاجرًا مشهور فى الصحيحين.
وفى الحديث أن رسول الله - صلى الله عليه وسلم - قال لسراقة: “كيف بك إذا لبست سوارى كسرى؟”، فلما أتى عمر، رضى الله عنه، بسوارى كسرى وتاجه ومنطقته دعا سراقة فألبسه السوارين، وقال: ارفع يديك وقل: الله أكبر، الحمد لله الذى سلبهما كسرى بن هرمز، وألبسهما سراقة بن مالك أعرابيًا من بنى مدلج، ورفع عمر، رضى الله عنه، صوته.
توفى سراقة فى أول خلافة عثمان، رضى الله عنه، سنة أربع وعشرين، وقيل: توفى بعد عثمان، رضى الله عنه، والصحيح الأول.
* * *
باب سعد
201 - سعد بن الربيع الصحابى، رضى الله عنه:
مذكور فى المهذب فى ميراث البنات. هو سعد بن الربيع بن عمرو بن أبى زهير بن مالك بن امرىء القيس بن مالك الأعرابى بن ثعلبة بن كعب بن الخزرج بن الحارث بن الخزرج الأنصارى الخزرجى، عقبى، بدرى، نقيب. قال جميع أهل السير: أنه كان نقيب بنى الحارث بن الخزرج هو وعبد الله بن رواحة.
وكان كاتبًا فى الجاهلية، شهد العقبة الأولى والثانية، وقُتل يوم أُحُد شهيدًا، وبَعث رسول الله - صلى الله عليه وسلم - مَن يتفقده بين مَن جُرح أو قُتل، فبينما ذلك الرجل يتفقد، ناداه سعد بن الربيع: ما شأنك؟ قال: بعثنى رسول الله - صلى الله عليه وسلم - لآتيه بخبرك، قال: فاذهب إليه فأقرئه منى السلام، وأخبره أنى قد طعنت اثنتى عشرة طعنة، وإنى قد أنفذت مقاتلى، وأخبر قومك أنهم لا عذر لهم عند الله إن قُتل رسول الله - صلى الله عليه وسلم - ومنهم أحد حى، قيل: الرجل الذى ذهب إليه أُبىّ بن كعب.

قال أبو سعيد الخدرى: قال أبى: فلم أبرح حتى مات، قال: فجئت فأخبرت رسول الله - صلى الله عليه وسلم -، فقال: “رحمه الله، نصح لله ولرسوله حيًا وميتًا”. ودفن هو وخارجة بن زيد بن أبى زهير فى قبر واحد، وخلف بنتين، فأعطاهما رسول الله - صلى الله عليه وسلم - الثلثين، وفيهما نزلت: {فَإِن كُنَّ نِسَاء فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ} [النساء: 11]، فبذلك علم مراد الله منها، وأنه أراد بـ{فَوْقَ اثْنَتَيْنِ} اثنتين فما فوقهما.
وعن جابر بن عبد الله، رضى الله عنه، قال: جاءت امرأة سعد بن الربيع بابنتيها من سعد إلى رسول الله - صلى الله عليه وسلم -، فقالت: يا رسول الله، هاتان ابنتا سعد بن الربيع قُتل أبوهما معك يوم أُحُد شهيدًا، وإن عمهما أخذ مالهما، فلم يدع لهما مالاً، ولا تُنكحان إلا بمال، فقال: “يقضى الله فى ذلك”، فنزلت آية المواريث، فبعث رسول الله - صلى الله عليه وسلم - إلى عمهما، فقال: “اعط ابنتى سعد الثلثين، واعط أمهما الثمن، وما بقى فهو لك”. رواه أحمد، وأبو داود، والترمذى، وابن ماجة، أربعتهم. قال الترمذى: هذا حديث صحيح.
وآخى رسول الله - صلى الله عليه وسلم - بينه وبين عبد الرحمن بن عوف، فعرض على عبد الرحمن أن يناصفه أهله وماله، فقال: بارك الله لك فى أهلك ومالك. أخرجه ابن مندة، وأبو نعيم، وابن عبد البر، وابن الأثير فى معرفة الصحابة، رضى الله عنهم أجمعين.
ولهم آخر: سعد بن الربيع بن عمرو بن عدى، يكنى أبا الحارث، ويُعرف بابن الحنظلية، والحنظلية أم جده، وقيل: أمه وأم أخوته. ذكره ابن عبد البر.
ولهم آخر: سعد بن الربيع بن عدى بن مالك، من بنى جحجيا، قُتل يوم اليمامة، ذكره ابن مندة، وأبو نعيم، وقال أبو نعيم: صوابه سعيد بن الربيع.
202 - سعد بن طارق:

مذكور فى المهذب فى الطواف. هو أبو مالك سعد بن طارق بن أشيم، بإسكان الشين المعجمة، الأشجعى التابعى الكوفى، سمع أباه، وهو صحابى، وأنسًا، وعبد الله ابن أبى أوفى، رضى الله عنهم، وسمع جماعات من التابعين. روى عنه الثورى، وشعبة أبو عوانة، وعبد الواحد بن زياد، ويزيد بن هارون، وآخرون. واتفقوا على توثيقه. روى له مسلم فى صحيحه.
203 - سعد بن عائذ:
بالذال المعجمة، هو سعد القرظ المؤذن. مذكور فى الوسيط فى الأذان للصبح، هو مولى عمار بن ياسر، هو بإضافة سعد إلى القرظ، بفتح القاف، وهذا لا خلاف فيه عند أهل العلم بهذا الفن، ويقع فى بعض نسخ الوسيط: القرظى، وهو خطأ فاحش بلا شك، وإنما هو سعد القرظ كما سبق. قال العلماء: أضيف إلى القرظ الذى يدبع به؛ لأنه كان كلما اتجر فى شىء خسر فيه، فاتجر فى القرظ فربح فيه، فلزم التجارة فيه، فأضيف إليه، جعله النبى - صلى الله عليه وسلم - مؤذنًا بقباء، فلما ولى أبو بكر، رضى الله عنه، الخلافة وترك بلال الأذان، نقله أبو بكر، رضى الله عنه، إلى مسجد رسول الله - صلى الله عليه وسلم - ليؤذن فيه، فلم يزل يؤذن فيه حتى مات فى أيام الحجاج بن يوسف، وتوارث بنوه الأذان، وقيل: الذى نقله عمر بن الخطاب، رضى الله عنه.
204 - سعد بن عبادة الصحابى، رضى الله عنه((1)):
__________
(1) طبقات ابن سعد (3/613، 7/389)، والتاريخ الكبير للبخارى (4/1911)، والجرح والتعديل (4/382)، والاستيعاب (2/594)، وأسد الغابة (2/283)، وتاريخ الإسلام (1/379)، وسير أعلام النبلاء (1/270)، وتهذيب التهذيب لابن حجر (3/475)، والإصابة (2/3173). تقريب التهذيب (2243)..

هو أبو ثابت، وقيل: أبو قيس سعد بن عبادة بن دليم، بضم الدال المهملة، وفتح اللام، ابن حارثة بن حرام بن حزيمة، بفتح الحاء المهملة وكسر الزاى، ابن ثعلبة بن طريف بن الخزرج بن ساعدة بن كعب بن الخزرج الأنصارى الخزرجى الساعدى المدنى. اتفقوا على أنه كان نقيب بنى ساعدة، وكان صاحب راية الأنصار فى المشاهد كلها، وكان سيدًا، جوادًا، وجيهًا فى الأنصار، ذا رياسة وسيادة وكرم، وكان مشهورًا بالكرم، وكان يحمل كل يوم إلى النبى - صلى الله عليه وسلم - جفنة مملوءة ثريدًا ولحمًا، ونقلوا أنه لم يكن فى الأوس والخزرج أربعة مطعمون متوالدون متوالون إلا قيس بن سعد بن عبادة بن دليم، وآباؤه هؤلاء. وله ولأهله فى الجود والكرم أشياء كثيرة مشهورة.
وفى حديث طويل أن رسول الله - صلى الله عليه وسلم - قال فى قيس بن سعد بن عبادة أنه من بيت جود، وشهد رسول الله - صلى الله عليه وسلم - لسعد بأنه غيور، وكان شديد الغيرة، شهد سعد العقبة، وبدرًا، وقيل: لم يشهد بدرًا، وشهد باقى المشاهد. روى عنه بنوه قيس، وسعيد، وإسحاق، وعبد الله بن عباس، وأبو أمامة، وسهل بن سهل. وروى سعيد بن المسيب، والحسن البصرى عنه، وروايتهما عنه مرسلة لم يدركاه. توفى سنة ست عشرة، وقيل: خمس عشرة، وقيل: أربع عشرة، وقيل: إحدى عشرة، وهو شاذ، بل غلط، واتفقوا على أنه كان بأرض حوران من الشام، وأجمعوا على أنه توفى بحوران.
قال الحافظ أبو القاسم ابن عساكر وغيره من الأئمة: وهذا القبر المشهور فى المزة القرية المعروفة بقرب دمشق يقال أنه قبر سعد بن عبادة، فيحتمل أنه نقل من حوران إليها. قالوا: يقال: إن الجن قتلته، وأنشدوا فيه البيتين المشهورين.

205 - سعد بن أبى وقاص، رضى الله عنه((1)):
أحد العشرة، رضى الله عنهم. تكرر فى هذه الكتب. هو أبو إسحاق سعد بن مالك ابن وهب، ويقال: أهيب بن عبد مناف بن زهرة بن كلاب بن مرة بن كعب بن لؤى القريشى الزهرى المكى المدنى. أحد العشرة الذين شهد لهم رسول الله - صلى الله عليه وسلم - بالجنة، وتوفى وهو عنهم راض، وأحد الستة أصحاب الشورى الذين جعل عمر بن الخطاب، رضى الله عنه، أمر الخلافة إليهم.
وأسلم قديمًا بعد أربعة، وقيل: بعد ستة، وهو ابن سبع عشرة سنة، وهو أول من رمى بسهم فى سبيل الله تعالى، وأول من أراق دمًا فى سبيل الله تعالى، وهو من المهاجرين الأولين، هاجر إلى المدينة قبل قدوم رسول الله - صلى الله عليه وسلم - إليها، شهد مع رسول الله - صلى الله عليه وسلم - بدرًا، وأُحُدًا، والخندق، وسائر المشاهد كلها، وكان يقال له: فارس الإسلام، وأبلى يوم أُحُد بلاء شديدًا، وكان مجاب الدعوة، وحديثه فى دعائه على الرجل الكاذب عليه من أهل الكوفة وهو أبو سعدة، وأجيبت دعوته فى ثلاثة أشياء مشهور فى الصحيحين.
رُوى له عن رسول الله - صلى الله عليه وسلم - مائتان وسبعون حديثًا، اتفق البخارى ومسلم منها على خمسة عشر، وانفرد البخارى بخمسة، ومسلم بثمانية عشر. روى عنه ابن عمر، وابن عباس، وجابر بن سمرة، والسائب بن يزيد، وعائشة، رضى الله عنها. وروى عنه من التابعين أولاده الخمسة: محمد، وإبراهيم، وعامر، ومصعب، وعائشة، وجماعات آخرون.
__________
(1) طبقات ابن سعد (3/137، 6/12)، والتاريخ الكبير للبخارى (4/1908)، والجرح والتعديل (4/405)، والاستيعاب (2/606)، وأسد الغابة (2/290)، وتاريخ الإسلام (2/281)، وسير أعلام النبلاء (1/92)، وتهذيب التهذيب لابن حجر (3/483)، والإصابة (2/3194). تقريب التهذيب (2259)..

واستعمله عمر بن الخطاب، رضى الله عنه، على الجيوش التى بعثها إلى بلاد الفرس، وهو كان أمير الجيش الذين هزموا الفرس بالقادسية وبجلولاء وغنموهم، وهو الذى فتح المدائن مدائن كسرى، وهو الذى بنى الكوفة، وولاه عمر بن الخطاب، رضى الله عنه، العراق.
روينا فى صحيحى البخارى ومسلم، عن على، رضى الله عنه، قال: ما سمعت رسول الله - صلى الله عليه وسلم - جمع أبويه لأحد إلا لسعد بن مالك، فإنى سمعته يوم أُحُد يقول: “ارم فداك أبى وأمى”، وقد جمعهما النبى - صلى الله عليه وسلم - أيضًا للزبير بن العوام. قال الزهرى: رمى سعد يوم أُحُد ألف سهم. ولما قُتل عثمان، رضى الله عنه، اعتزل سعد الفتن، فلم يقاتل فى شىء من تلك الحروب.
توفى سنة خمس وخمسين، وقيل: سنة إحدى وخمسين، وقيل: سنة أربع، وقيل: سنة ست، وقيل: سنة سبع، وقيل: سنة ثمان وخمسين، توفى بقصره بالعقيق على عشرة أميال، وقيل: سبعة من المدينة، وحمل على أعناق الرجال إلى المدينة، وصلى عليه بالمدينة، ودفن بالبقيع، وكان آدم، طوالاً، ذا هامة، ولما حضرته الوفاة دعا بخلق جبة له من صوف، فقال: كفنونى فيها، فإنى كنت لقيت المشركين فيها يوم بدر وهى علىَّ، وإنما كنت أخبؤها لهذا.
206 - سعد بن معاذ الأنصارى الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى حمل الجنازة، وفى الحجر، وفى الوليمة، وفى الهدية. هو أبو عمر سعد بن معاذ بن النعمان بن امرىء القيس بن يزيد بن عبد الأشهل بن جشم بن الحارث بن الخزرج بن عمرو بن مالك بن الأوس الأنصارى الأوسى الأشهلى المدنى سيد الأوس، وأمه كبشة بنت رافع، أسلمت، ولها صحبة.
__________
(1) طبقات ابن سعد (3/420)، والتاريخ الكبير للبخارى (4/1909)، والجرح والتعديل (4/411)، والاستيعاب (2/602)، وأسد الغابة (2/297)، وسير أعلام النبلاء (1/279)، والإصابة (2/3204). تقريب التهذيب (2255).

أسلم سعد على يد مصعب بن عمير، رضى الله عنه، حين بعثه رسول الله - صلى الله عليه وسلم - قبله مهاجرًا إلى المدينة يُعَلِّم المسلمين أمور دينهم، فلما أسلم سعد قال لبنى عبد الأشهل: كلام رجالكم ونسائكم علىَّ حرام حتى تسلموا، فأسلموا، وكان من أعظم الناس بركة فى الإسلام، ومن أنفعهم لقومه، وشهد بدرًا، وأُحُدًا، والخندق، وقريظة، ونزلوا على حكمه، فحكم فيهم بقتل الردل وسبى الذرية، فقال النبى - صلى الله عليه وسلم -: “لقد حكمت فيهم بحكم الله تعالى”.
وتوفى شهيدًا عام الخندق من جرح أصابه من قتال الخندق. وثبت فى صحيحى البخارى ومسلم، عن جابر، رضى الله عنه، عن النبى - صلى الله عليه وسلم -، قال: “اهتز عرش الرحمن لموت سعد بن معاذ”((1)). وفى صحيح مسلم، عن أنس، رضى الله عنه، مثله. قال العلماء: اهتزاز العرش فرح الملائكة بقدومه؛ لما رأوا من منزلته.
__________
(1) حديث أنس : أخرجه أحمد (3/234 ، رقم 13460) ، ومسلم (4/1916 ، رقم 2467) ، وابن حبان (15/505 ، رقم 7032) ، والطبرانى (6/12 ، رقم 5343) .
حديث ابن عمر : ذكره الحكيم (1/99) .
حديث معيقيب : أخرجه الطبرانى (6/12 ، رقم 5341) . قال الهيثمى (9/309) : فيه عمرو بن مالك الغبرى وثقه ابن حبان وقال يغرب وضعفه أبو حاتم وأبو زرعة وبقية رجاله رجال الصحيح .
حديث أسيد بن خضر : أخرجه الحاكم (3/228 ، رقم : 4927) . وأخرجه أيضًا : ابن أبى شيبة (6/393 ، رقم 32314) ، وابن أبى عاصم فى الآحاد والمثانى ( 3/468 ، رقم 1926).
حديث جابر : أخرجه أحمد (3/316 ، رقم 14440) ، والبخارى (3/1384 ، رقم 3592) ، ومسلم (4/1915 ، رقم 2466) ، والترمذى (5/689 ، رقم 3848) وقال : حسن صحيح . وابن ماجه (1/56 ، رقم 158) ، وابن حبان (15/504 ، رقم 7031) ، والحاكم (3/229 ، رقم 4928) وقال : صحيح الإسناد .

وفى الصحيحين عن البراء، قال: أهدى لرسول الله - صلى الله عليه وسلم - ثوب حرير، فجعلنا نلمسه ونتعجب منه، فقال النبى - صلى الله عليه وسلم -: “والذى نفسى بيده، لمناديل سعد بن معاذ فى الجنة خير من هذا وألين”. وفى الصحيحين عن أنس مثله. وفى رواية: قال رسول الله - صلى الله عليه وسلم -: “والذى نفسى بيده، لمناديل سعد بن معاذ فى الجنة أحسن من هذا”((1)).
وفى الصحيحين عن أبى سعيد، رضى الله عنه، أن رسول الله - صلى الله عليه وسلم - حين بعث إلى سعد بن معاذ فجاء على حمار، فبلغ قريبًا من المسجد، قال: “قوموا إلى سيدكم”، أو قال: “خيركم”((2)).
__________
(1) حديث أنس : أخرجه الطيالسى (ص 274 ، رقم 2057) ى ى ، وأحمد (3/238 ، رقم 13517) ، وعبد بن حميد (ص 361 ، رقم 1200) ، ومسلم (4/1916 ، رقم 2469) . وأخرجه أيضا : النسائى (8/199 ، رقم 5302) ، وفى الحديث أنه أهدى لرسول الله صلى الله عليه وسلم جبة من سندس وكان ينهى عن الحرير فعجب الناس منها فذكره .
حديث البراء : أخرجه الطيالسى (ص 97 ، رقم 710) ، وأحمد (4/294 ، رقم 18618) ، والبخارى (6/2448 ، رقم 6264) ، ومسلم (4/1916 ، رقم 2468) ، والترمذى (5/689 ، رقم 3847) وقال : حسن صحيح . وأخرجه أيضا : هناد (1/114 ، رقم 143) ، وابن ماجه (1/55 ، رقم 157) ، وفى الحديث أنه أهدى للنبى صلى الله عليه وسلم ثوب حرير فجعلوا يلمسونه ويتعجبون منه وقالوا : ما رأينا ثوبا خير منه وألين ؟ فقال النبى صلى الله عليه وسلم : أيعجبكم هذا ؟ قلنا : نعم . فذكره.
(2) أخرجه البخارى (3/1107 ، رقم 2878) ، ومسلم (3/1388 ، رقم 1768) ، وأبو داود (4/355 ، رقم 5215) ، والطبرانى (6/6 ، رقم 5323) ، وفى الحديث أن النبى ( بعث إلى سعد بن معاذ فى أمر بنى قريظة فجاء سعد على حمار قد كادت رجلاه تبلغان الأرض فلما رآه النبى ( قال لأصحابه : قوموا إلى سيدكم ... الحديث .

وفى الترمذى، عن أنس، قال: لما حملت جنازة سعد بن معاذ، قال المنافقون: ما أخف جنازته، وذلك لحكمه فى قريظة، فقال النبى - صلى الله عليه وسلم -: “إن الملائكة كانت تحمله”((1)). قال الترمذى: هذا حديث صحيح. ومناقب سعد، رضى الله عنه، كثيرة مشهورة، وأنشدوا:
سمعنا به إلا لسعد أبى عمرو

وما اهتز عرش الله من موت هالك

روى له البخارى حديثًا من رواية ابن مسعود فيه معجزة من معجزات النبى - صلى الله عليه وسلم -.
* * *
باب سعيد
207 - سعيد بن أبيض بن حمال((2)):
بفتح الحاء المهملة. مذكور فى المهذب فى إحياء الموات فى باب الأقطاع، وهو يمانى تابعى. روى عن أبيه، وهو صحابى سبق بيانه. وعن فروة بن مسيك، بضم الميم. روى عنه ابنه ثابت.
208 - سعيد بن جبير((3)):
تكرر فى المختصر، وذكر فى المهذب، والوسيط فى الشهادات وغيره. هو الإمام الجليل أبو عبد الله، كذا كناه الجمهور، وقيل: أبو محمد سعيد بن جبير بن هشام الكوفى الأسدى الوالبى، بالموحدة، منسوب إلى ولاء بنى والبة، ووالبة هو ابن الحارث بن ثعلبة ابن دودان، بدالين مهملتين الأولى مضمومة، ابن أسد بن خزيمة بن مدركة بن إلياس.
__________
(1) أخرجه الترمذى (5/690 ، رقم 3849) وقال : حسن صحيح غريب . وأخرجه أيضًا : عبد بن حميد (ص 360 ، رقم 1194) ، وأبو يعلى (5/377 ، رقم 3034) ، والضياء (7/29 ، رقم 2413).
(2) التاريخ الكبير للبخارى (4/1525)، والجرح والتعديل (4/الترجمة5)، وميزان الاعتدال (2/3134)، وتهذيب التهذيب لابن حجر (4/3). تقريب التهذيب (2271) وقال: “مقبول من الثالثة د س ق”..
(3) طبقات ابن سعد (6/256)، والتاريخ الكبير للبخارى (3/1533)، والجرح والتعديل (4/29)، وتاريخ الإسلام (4/2)، وسير أعلام النبلاء (4/321)، وتهذيب التهذيب لابن حجر (4/11). تقريب التهذيب (2278) وقال: “ثقة ثبت فقيه من الثالثة وروايته عن عائشة وأبي موسى ونحوهما مرسلة قتل بين يدي الحجاج [دون المائة] سنة خمس وتسعين ولم يكمل الخمسين ع”..

سمع سعيد جماعات من أئمة الصحابة، منهم ابن عمر، وابن عباس، وابن الزبير، وعبد الله بن مغفل، وأبو مسعود البدرى، وأنس، رضى الله عنهم، وجماعات من التابعين. روى عنه جماعات من التابعين وغيرهم، وكان سعيد من كبار أئمة التابعين ومتقدميهم فى التفسير، والحديث، والفقه، والعبادة، والورع، وغيرها من صفات أهل الخير.
روينا عن أصبغ بن زيد الواسطى، قال: كان لسعيد بن جبير ديك يقوم من الليل بصياحه، فلم يصح ليلة حتى أصبح، فلم يصل سعيد تلك الليلة، فشق عليه، فقال: ما له قطع الله صوته، فما سمع له صوت بعد. وذكر البخارى فى تاريخه، عن سفيان الثورى أنه كان يقدم سعيد بن جبير فى العلم على إبراهيم النخعى.
وذكر ابن أبى حاتم بإسناده عن ابن عباس أنه قال لسعيد بن جبير: حدث، فقال: أحدث وأنت شاهد؟ فقال: أوليس من نعمة الله عليك أن تحدث وأنا شاهد. وبإسناده أن رجلاً سأل ابن عمر عن فريضة، فقال: سل عنها سعيد بن جبير، فإنه يعلم منها ما أعلم، ولكنه أحسب منى. وبإسناده أن ابن عباس كان إذا أتاه أهل الكوفة يسألونه يقول: أليس فيكم سعيد بن جبير. وعن أشعث بن إسحاق قال: كان يقال: سعيد بن جبير جهبذ العلماء.
ومناقبه كثيرة مشهورة، قتله الحجاج بن يوسف صبرًا ظلمًا فى شعبان سنة خمس وتسعين، ولم يعش الحجاج بعده إلا أيامًا، وكان عمر سعيد بن جبير حين قُتل تسعًا وأربعين سنة، وهذا هو الأصح، ولم يذكر البخارى فى تاريخه وغيره من الأئمة سواه. وقال السمعانى: قُتل سنة أربع وتسعين وهو ابن ثلاث وخمسين سنة. وقال ابن قتيبة: قُتل سنة أربع وتسعين وهو ابن تسع وأربعين.
روينا عن خلف بن خليفة، قال: حدثنى بواب الحجاج، قال: رأيت رأس سعيد بن جبير بعدما سقط إلى الأرض يقول: لا إله إلا الله. وكان لسعيد ثلاثة بنين: عبد الله، ومحمد، وعبد الملك. وروى ابن قتيبة أن الحجاج قال له: اختر أية قتلة شئت، فقال: اختر أنت لنفسك، فإن القصاص أمامك.

209 - سعيد بن زيد الصحابى((1)):
أحد العشرة، رضى الله عنهم. تكرر ذكره. هو أبو الأعور، وقيل: أبو ثور سعيد بن زيد بن عمرو بن نفيل بن عبد العزى بن رباح، بالمثناة، ابن عبد الله بن قرط بن رزاح، براء مفتوحة ثم زاى وحاء مهملة، ابن عدى بن كعب بن لؤى بن غالب القريشى العدوى المكى المدنى، أحد العشرة الذين شهد لهم رسول الله - صلى الله عليه وسلم - بالجنة، وتوفى وهو راض عنهم، وهو ابن ابن عم عمر بن الخطاب، رضى الله عنه، وتزوج أخت عمر فاطمة بنت الخطاب، أسلمت هى وزوجها سعيد قبل عمر، وكانا سبب إسلام عمر، رضى الله عنهم، وأسلم سعيد قديمًا، وكان من المهاجرين الأولين، وآخى رسول الله - صلى الله عليه وسلم - بينه وبين أُبىّ بن كعب.
وشهد مع النبى - صلى الله عليه وسلم - المشاهد كلها بعد بدر، واختلفوا فى شهوده بدرًا، فقال الأكثرون: لم يشهدها لعذره، فإنه كان غائبًا عن المدينة، وضرب له النبى - صلى الله عليه وسلم - بسهمه منها وأجره. وقال جماعة: شهد بدرًا. وذكره البخارى فى صحيحه فيمن شهد بدرًا، وشهد اليرموك، وحصار دمشق، وكان مجاب الدعوة.
روينا فى صحيحى البخارى ومسلم، عن عروة، أن سعيد بن زيد خاصمته أروى بنت أوس إلى مروان، وادَّعت عليه أنه أخذ شيئًا من أرضها، فقال سعيد: أنا كنت آخذ من أرضها بعد أن سمعت رسول الله - صلى الله عليه وسلم - يقول: “من أخذ شبرًا من أرض ظلمًا، طوقه إلى سبع أرضين”، فقال مروان: لا أسألك بَيِّنة بعد هذا، قال سعيد: اللهم إن كانت كاذبة فاعم بصرها واقتلها فى أرضها، فما ماتت حتى ذهب بصرها، وبينا هى تمشى فى أرضها إذ وقعت فى حفرة فماتت. وفى رواية لمسلم أنها قالت: أصابتنى دعوة سعيد.
__________
(1) طبقات ابن سعد (3/379، و6/13)، والتاريخ الكبير للبخارى (3/1509)، والكنى للدولابى (1/11)، والجرح والتعديل (4/85)، والاستيعاب (2/614)، وأسد الغابة (2/306)، وسير أعلام التبلاء (1/124)، وتهذيب التهذيب لابن حجر (4/34). تقريب التهذيب (2314) وقال: “أحد العشرة مات سنة خمسين أو بعدها بسنة أو سنتين ع”.

رُوى له عن رسول الله - صلى الله عليه وسلم - ثمانية وأربعون حديثًا، اتفقا على حديثين، وانفرد البخارى بحديث. روى عنه ابن عمر، وعمرو بن حريث، وابن الطفيل الصحابيون، رضى الله عنهم، وجماعات من التابعين. توفى بالعقيق، وقيل: بالمدينة سنة خمسين أو إحدى وخمسين، وهو ابن بضع وسبعين سنة، وغسله ابن عمر، وقيل: سعد بن أبى وقاص، وصلى عليه ابن عمر، ونزل فى قبره سعد، وابن عمر، رضى الله عنهم أجمعين.
210 - سعيد بن العاص الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى الصلاة على الجنازة، وموقف الإمام منها. هو أبو عثمان، وقيل: أبو عبد الرحمن سعيد بن العاص بن سعيد بن العاص بن أمية بن عبد شمس بن عبد مناف القريشى الأموى الحجازى. قال محمد بن سعد: توفى رسول الله - صلى الله عليه وسلم - ولسعيد تسع سنين، وكان من أشراف قريش، جمع السخاء والفصاحة، وهو أحد الذين كتبوا المصحف لعثمان، واستعمله عثمان، رضى الله عنه، على الكوفة، وغزا طبرستان وافتتحها، وقيل: إنه افتتح جرجان فى خلافة عثمان.
__________
(1) طبقات ابن سعد (5/30)، والتاريخ الكبير للبخارى (3/1672)، والكنى للدولابى (1/63)، والجرح والتعديل (4/204)، والاستيعاب (2/621)، وأسد الغابة (2/309)، وتاريخ الإسلام (2/286)، وسير أعلام النبلاء (3/444)، وتهذيب التهذيب لابن حجر (4/48)، والإصابة (2/3268). تقريب التهذيب (2337)..

وكان يقال له: عكة العسل؛ لكثرة خيره، وسكن دمشق، ثم تحول إلى المدينة، ولما قتل عثمان، رضى الله عنه، اعتزل الفتن، فلم يشهد الجمل ولا صفين، ثم استعمله معاوية، رضى الله عنه، على المدينة، وكان يوليه إذا عزل مروان، ويولى مروان إذا عزله. وكان سعيد لكثرة جوده إذا سأله إنسان وليس عنده ما يعطيه كتب له عليه دينًا إلى وقت ميسرته، وله فى ذلك حكايات مشهورة، وكان يجمع إخوانه كل جمعة فيصنع لهم طعامًا ويخلع عليهم، ويرسل إليهم بالجوائز، ويبعث إلى عيالهم العطاء الكثير، وكان يبعث مولى له كل ليلة جمعة إلى مسجد الكوفة ومعه الصرر فيها الدنانير، فيضعها بين يدى المصلين.
وروى سعيد عن النبى - صلى الله عليه وسلم -، وعن عمر، وعثمان، وعائشة، رضى الله عنهم. وروى عنه ابناه يحيى وعمرو الأشدق، وسالم بن عبد الله، وعروة، وغيرهم. قالوا: ولما حضرته الوفاة قال لبنيه: أيكم يقبل وصيتى؟ قال الأكبر: أنا، قال: إن فيها وفاء دينى، قال: وما هو؟ قال: ثمانون ألف دينار، قال: وفيم أخذتها؟ قال: فى كريم سددت خلته، وفى رجل جاءنى ودمه يتروى فى وجهه من الحياء فبدأته بحاجته قبل سؤاله. توفى سنة تسع وخمسين، وقيل: سنة سبع أو ثمان وخمسين، رضى الله عنه.
211 - سعيد المقبرى((1)):
__________
(1) التاريخ الكبير للبخارى (3/1585)، والجرح والتعديل (4/251)، وتاريخ الإسلام (5/80)، وسير أعلام النبلاء (5/216)، وميزان الاعتدال (2/3187)، وتهذيب التهذيب لابن حجر (4/38). تقريب التهذيب (2321) وقال: “ثقة من الثالثة تغير قبل موته بأربع سنين وروايته عن عائشة وأم سلمة مرسلة مات في حدود العشرين وقيل قبلها وقيل بعدها ع”.

مذكور فى المختصر فى أول النفقات، وفى الخراج. هو سعيد بن كيسان، ويُعرف بسعيد بن أبى سعيد المقبرى، بضم الباء وفتحها، منسوب إلى المقابر؛ لأنه كان يسكن عندها، وقيل: لأن عمر بن الخطاب جعله على حفر القبور بالمدينة، وهو أبو سعد، بإسكان العين، سعيد بن أبى سعيد المقبرى الليثى، مولاهم المدنى التابعى، كان أبوه مكاتبًا لامرأة من بنى ليث بن بكر بن عبد مناة بن كنانة، سمع ابن عمر، وأبا هريرة، وأبا شريح الخزاعى، وأبا سعيد الخدرى، رضى الله عنهم، وسمع من التابعين وأباه وخلائق.
روى عنه أبو حازم، ومحمد بن عجلان، ومحمد بن إسحاق، ويحيى الأنصارى، وعبيد الله العمرى التابعيون، ومالك بن أنس، وابن أبى ذؤيب، والليث، وخلائق من أتباع التابعين والأئمة، واتفقوا على توثيقه. روى له البخارى ومسلم. قال محمد بن سعد: كان ثقة، كثير الحديث، لكنه كبر واختلط قبل موته، وقد الشام مرابطًا، وحدَّث ببيروت من ساحل دمشق.
212 - سعيد بن المسيب((1)):
تكرر فى المختصر، والمهذب، والوسيط. هو الإمام الجليل أبو محمد سعيد بن المسيب ابن حزن بن أبى وهب بن عمرو بن عائذ، بالذال المعجمة، ابن عمران بن مخزوم بن يقظة بن مرة بن كعب بن لؤى بن غالب القريشى المخزومى التابعى، إمام التابعين. وأبوه المسيب، وجده حزن صحابيان، أسلما يوم فتح مكة، ويقال: المسيب، بفتح الياء وكسرها، والفتح هو المشهور، وحكى عنه أنه كان يكرهه، ومذهب أهل المدينة الكسر.
__________
(1) طبقات ابن سعد (2/379 و5/119)، والتاريخ الكبير للبخارى (3/1698)، والجرح والتعديل (4/262)، وتاريخ الإسلام (4/4، 118)، وسير أعلام النبلاء (4/217)، وتذكرة الحفاظ (1/54)، وتهذيب التهذيب لابن حجر (4/84). تقريب التهذيب (2396) وقال: “أحد العلماء الأثبات الفقهاء الكبار من كبار الثانية اتفقوا على أن مرسلاته أصح المراسيل وقال ابن المديني لا أعلم في التابعين أوسع علما منه مات بعد التسعين وقد ناهز الثمانين ع”.

ولد سعيد لسنتين مضتا من خلافة عمر بن الخطاب، وقيل: لأربع سنين، ورأى عمر وسمع منه، ومن عثمان، وعلى، وسعد بن أبى وقاص، وابن عباس، وابن عمر، وجبير ابن مطعم، وعبد الله بن زيد بن عاصم، وحكيم بن حزام، وأبى هريرة، ومعاوية، وعبد الله بن عمرو بن العاص، وأبى موسى الأشعرى، وصفوان بن أمية، وأبيه، والمسور بن مخرمة، وجابر بن عبد الله، وأبى سعيد الخدرى، وزيد بن ثابت، وعثمان بن أبى العاص، وعائشة، وأم سلمة، وغيرهم من الصحابة، رضى الله عنهم أجمعين.
روى عنه جماعات من أعلام التابعين، منهم عطاء بن أبى رباح، ومحمد الباقر، وعمرو بن دينار، ويحيى الأنصارى، والزهرى، وأكثر عنه، وخلائق غيرهم. واتفق العلماء على إمامته، وجلالته، وتقدمه على أهل عصره فى العلم، والفضيلة، ووجوه الخير.
قال محمد بن يحيى بن حبان: كان رأس أهل المدينة فى دهره، المقدم عليهم فى الفتوى سعيد بن المسيب، ويقال له: فقيه الفقهاء. وقال قتادة: ما رأيت أحدًا أعلم بحلال الله وحرامه من سعيد بن المسيب. وقال مكحول: طفت الأرض كلها فى طلب العلم، فما لقيت أحدًا أعلم من سعيد بن المسيب. وقال سليمان بن موسى: كان سعيد ابن المسيب أفقه التابعين.
وروينا عن سعيد قال: كنت أرحل الأيام والليالى فى طلب الحديث الواحد. وقال على بن المدينى: لا أعلم أحدًا فى التابعين أوسع علمًا من سعيد بن المسيب، وإذا قال سعيد: مضت السنة، فحسبك به. قال: وهو عند أجلِّ التابعين. وقال أحمد بن حنبل: أفضل التابعين سعيد بن المسيب، فقيل له: فعلقمة والأسود، فقال: سعيد، وعلقمة، والأسود.

وقال أبو طالب: قلت لأحمد بن حنبل: سعيد بن المسيب؟ فقال: ومَن مثل سعيد بن المسيب، ثقة من أهل الخير، قلت: فسعيد عن عمر حجة؟ فقال: هو عندنا حجة، قد رأى عمر وسمع منه، إذا لم يقبل سعيد عن عمر، فمن يقبل؟! وقال يحيى بن معين: قد رأى عمر وكان صغيرًا. وقال يحيى بن سعيد: كان سعيد بن المسيب لا يكاد يفتى فتيا ولا يقول شيئًا إلا قال: اللهم سلمنى وسلم منى.
وقال أبو حاتم: ليس فى التابعين أنبل من سعيد بن المسيب، وهو أثبتهم فى أبى هريرة. قال الحافظ: كان أعلم الناس بحديث أبى هريرة سعيد بن المسيب، وكان زوج بنت أبى هريرة. قال أحمد بن عبد الله: كان سعيد فقيهًا، صالحًا، لا يأخذ العطاء، له بضاعة أربعمائة دينار يتجر فيها فى الزيت. وروى البخارى فى تاريخه أن ابن المسيب حج أربعين حجة. وأقوال السلف والخلف متظاهرة على إمامته، وجلالته، وعظم محله فى العلم والدين.
توفى سنة ثلاث وتسعين، وقيل: سنة أربع وتسعين، وكان يقال لهذه السنة: سنة الفقهاء؛ لكثرة من مات فيها من الفقهاء، وقد ذكرنا مرارًا أن سعيد بن المسيب أحد فقهاء المدينة السبعة، وسبق بيانهم فى ترجمة خارجة بن زيد.
وأما قول الإمام أحمد بن حنبل وغيره: أن سعيد بن المسيب أفضل التابعين، فمرادهم أفضلهم فى علوم الشرع، وإلا ففى صحيح مسلم عن عمر بن الخطاب، رضى الله عنه، قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: “إن خير التابعين رجل يقال له: أويس، وكان به بياض، فمروه فليستغفر لكم”.

وأما قول أصحابنا المتأخرين: مراسيل سعيد بن المسيب حجة عند الشافعى، فليس على إطلاقه على المختار، وإنما قال الشافعى، إرسال ابن المسيب عندنا حسن. ولأصحابنا المتقدمين فيها وجهان مشهوران، أحدهما: أنها حجة مطلقة، قالوا: لأنها فتشت فوجدت مسندة. والثانى، وهو الصحيح واختاره المحققون: أنها كغيرها من مراسيل كبار التابعين، فإن اعتضدت بمسند أو بمرسل من جهة أخرى أو قول بعض الصحابة أو أكثر الفقهاء بعدهما، كانت حجة عند الشافعى، وإلا فلا؛ لأنه وجد فيها ما ليس مسندًا بحال، كذا ذكره البيهقى، والخطيب البغدادى، وغيرهما من الحفاظ المتقنين.
وقد بسطت القول فيه فى علوم الحديث، ومقدمة شرح المهذب، ومن غرائب ابن المسيب قوله: إن المطلقة ثلاثًا تحل للأول بمجرد عقد الثانى من غير وطء، وقال جميع العلماء بسواه: يشترط الوطء.
213 - سعيد بن أبى عروبة((1)):
مذكور فى المختصر فى كتاب العتق، هكذا يقال: ابن أبى عروبة، ولا يستعمله المحدثون وأصحاب الأسماء والتواريخ إلا هكذا. وقال ابن قتيبة فى أدب الكاتب: صوابه ابن أبى العروبة، وهو أبو النضر سعيد بن مهران بن عروبة العدوى عدى يشكر، مولاهم البصرى، سمع الحسن، وابن سيرين، وقتادة، وآخرين من التابعين.
__________
(1) طبقات ابن سعد (7/273)، والتاريخ الكبير للبخارى (3/1679)، والجرح والتعديل (4/276)، وتاريخ الإسلام (6/183)، وسير أعلام النبلاء (6/413)، وميزان الاعتدال (2/3242)، وتذكرة الحفاظ (1/177)، وتهذيب التهذيب لابن حجر (4/110). تقريب التهذيب (2365) وقال: “ثقة حافظ له تصانيف لكنه كثير التدليس واختلط وكان من أثبت الناس في قتادة من السادسة مات سنة ست وقيل سبع وخمسين ع.

روى عنه الأعمش، وهو تابعى، والثورى، وشعبة، وخلائق. واتفقوا على توثيقه. روى له البخارى ومسلم، واختلط قبل وفاته. وحكم المختلط أنه لا يُحتج بما روى عنه فى الاختلاط أو شك فى وقت تحمله، ويحتج بما روى عنه قبل الاختلاط، وما كان فى الصحيحين عنه محمول على الأخذ عنه قبل اختلاطه. توفى سنة ست، وقيل: سبع وخمسين ومائة، رحمه الله تعالى.
* * *
باب سفيان وسفينة
بضم السين وكسرها وفتحها، والضم أشهر
214 - سفيان الثورى((1)):
تكرر فى المهذب. هو أبو عبد الله سفيان بن سعيد بن مسروق بن حبيب بن رافع ابن عبد الله بن موهبة بن أبى عبد الله بن منقذ بن نصر بن الحارث بن ثعلبة بن ملكان ابن ثور بن عبد مناة بن أد بن طابخة بن إلياس بن مضر الثورى الكوفى، الإمام الجامع لأنواع المحاسن.
وهو من تابعى التابعين، ولد سنة سبع وتسعين، سمع سفيان الثورى: أبا إسحاق السبيعى، وعبد الملك بن عمير، وعمرو بن مرة، وخلائق من كبار التابعين وغيرهم. روى عنه محمد بن عجلان، والأعمش، وهما تابعيان، ومعمر، والأوزاعى، وابن أبى إسحاق، ومالك، وابن عيينة، وشعبة، والفضيل بن عياض، وأبو الأحوص، وأبو إسحاق الفزارى، وابن المبارك، وزائدة، وابن مهدى، ووكيع، وأبو نعيم، ويحيى القطان، ومحمد بن يوسف الفريابى، وخلائق.
واتفق العلماء على وصفه بالبراعة فى العلم بالحديث، والفقه، والورع، والزهد، وخشونة العيش، والقول بالحق، وغير ذلك من المحاسن. قال أحمد بن عبد الله: أحسن إسناد الكوفة سفيان، عن منصور، عن إبراهيم، عن علقمة، عن ابن مسعود.
__________
(1) طبقات ابن سعد (6/371)، والتاريخ الكبير للبخارى (4/2077)، والكنى للدولابى (2/56)، والجرح والتعديل (4/972)، وسير أعلام النبلاء (7/229 - 279). تقريب التهذيب (2445) وقال: “ثقة حافظ فقيه عابد إمام حجة من رؤوس الطبقة السابعة وكان ربما دلس مات سنة إحدى وستين وله أربع وستون ع”. .

وقال أبو عاصم: الثورى أمير المؤمنين فى الحديث. وقال ابن المبارك: كتبت عن ألف ومائة شيخ، ما كتبت عن أفضل من الثورى. وقال عبد الرزاق: سمعت الثورى يقول: ما استودعت قلبى شيئًا فخاننى قط. وقال يونس بن عبيد: ما رأيت أفضل من الثورى، فقيل: قد رأيت عطاء، وسعيد بن جبير، ومجاهد وتقول هذا؟! فقال: هو والله ما أقول ما رأيت أفضل من الثورى.
وقال يحيى بن معين: كل من خالف الثورى فالقول قول الثورى. وقال ابن مهدى: ما رأيت أحفظ للحديث من الثورى. وقال ابن عيينة: كان ابن عباس فى زمانه، والشعبى فى زمانه، والثورى فى زمانه. وقال عباس الدورى: رأيت ابن معين لا يقدم على الثورى فى زمانه أحدًا فى كل شىء. وقال القطان: ما رأيت أحفظ من الثورى.
وقال ابن عيينة: أنا من غلمان الثورى، وما رأيت أعلم بالحلال والحرام منه. وقال ابن المبارك: كنت إذا شئت رأيت الثورى مصليًا، وإن شئت رأيته محدثًا، وإن شئت رأيته فى غامض الفقه. وقال الأوزاعى، وقد ذكر ذهاب العلماء: لم يبق منهم من يجتمع عليه العامة بالرضا والصحة إلا الثورى. وقال الوليد بن مسلم: رأيت الثورى يستفتى بمكة ولم يختط وجهه.
وروينا عن عبد الرزاق، قال: بعث أبو جعفر أمير المؤمنين الخشابين قدامه حين خرج إلى مكة، وقال: إذا رأيتم سفيان الثورى فاصلبوه، فوصلوا مكة ونصبوا الخشب، فنودى سفيان، فإذا رأسه فى حجر الفضيل بن عياض، ورجله فى حجر ابن عيينة، فقالوا: يا أبا عبد الله، اتق الله ولا تشمت بنا الأعداء، فتقدم إلى أستار الكعبة فأخذها، وقال: برئت منه إن دخلها أبو جعفر، فمات أبو جعفر قبل أن يدخل مكة.

وأحوال الثورى والثناء عليه أكثر من أن تُحصر، وأوضح من أن تُشهر، وهو أحد أصحاب المذاهب الستة المتبوعة. وقد ذكرت فى ترجمة الشافعى، رضى الله عنه، أن بعض الأئمة جمعهم فى بيت شعر. قال أبو نعيم الفضل بن دكين: خرج الثورى من الكوفة إلى البصرة سنة خمس وخمسين ومائة، فما رجع إليها. قال محمد بن سعد: أجمعوا على أنه توفى بالبصرة سنة إحدى وستين ومائة، رضى الله عنه.
215 - سفيان بن عبد الله الصحابى، رضى الله عنه((1)):
عامل عمر بن الخطاب، رضى الله عنه، مذكور فى المهذب فى أواخر صدقة الغنم، هو أبو عمرو، وقيل: أبو عمرة سفيان بن عبد الله بن أبى ربيعة بن الحارث بن مالك ابن حطيط، بضم الحاء المهملة، ابن جشم بن ثقيف الثقفى الطائفى الصحابى، كان عاملاً لعمر بن الخطاب، رضى الله عنه، على الطائف، واستعمله إذ عزل عثمان بن أبى العاص عنها، ونقله إلى البحرين.
روى عن النبى - صلى الله عليه وسلم - أحاديث كثيرة. روى مسلم فى صحيحه منها حديثًا، وهو أنه قال: قلت: يا رسول الله، قل لى فى الإسلام قولاً لا أسأل عنه أحدًا غيرك، قال: “قل: آمنت بالله ثم استقم”، وهذا الحديث أحد الأحاديث التى عليها مدار الإسلام. روى عنه ابنه عبد الله، وعروة، وجبير بن نفير، ونافع بن جبير، وغيرهم، رضى الله عنهم.
__________
(1) طبقات ابن سعد (5/514)، والتاريخ الكبير للبخارى (4/2057)، والجرح والتعديل (4/952)، والاستيعاب (2/630)، وأسد الغابة (2/319)، والكاشف (1/2017)، وتهذيب التهذيب لابن حجر (4/115)، والإصابة (2/3315). تقريب التهذيب (2446) وقال: “صحابي وكان عامل عمر على الطائف م ت س ق”..

216 - سفيان بن عيينة((1)):
تكرر فيها كثيرًا. هو أبو محمد سفيان بن عيينة، بضم العين والسين على المشهور، ويقال: بكسرهما، وحكى فتح السين أيضًا ابن عمران ميمون الكوفى، ثم المكى الهلالى مولاهم، مولى محمد بن مزاحم، أخى الضحاك، وكان بنو عيينة عشرة خزازين، حدَّث منهم خمسة: محمد، وإبراهيم، وسفيان، وآدم، وعمران، أشهرهم وأجلهم سفيان. سكن مكة وتوفى بها، وهو من تابعى التابعين.
سمع الزهرى، وعمرو بن دينار، والشعبى، وعبد الله بن دينار، ومحمد بن المنكدر، وخلائق من التابعين وغيرهم. روى عنه الأعمش، والثورى، ومسعر، وابن جريج، وشعبة، وهمام، ووكيع، وابن المبارك، وابن مهدى، والقطان، وحماد بن زيد، وقيس بن الربيع، والحسن بن صالح، والشافعى، وابن وهب، وأحمد بن حنبل، وابن المدينى، وابن معين، وابن راهوية، والحميدى، وخلائق لا يحصون من الأئمة. وروى الثورى عن القطان، عن ابن عيينة، واتفقوا على إمامته وجلالته وعظم مرتبته.
روينا عن ابن وهب، قال: ما رأيت أعلم بكتاب الله تعالى من ابن عيينة. وقال أبو يوسف الغسولى: دخلت على ابن عيينة وبين يديه قرصان من شعير، فقال: إنهما طعامى منذ أربعين سنة. وقال الثورى: ابن عيينة أحد الآخذين. وقال أبو حاتم: أتيت أصحاب الزهرى مالك، وابن عيينة، وكان أعلم بحديث عمرو بن دينار من شعبة. وقال يحيى القطان: سفيان إمام من أربعين سنة، وذلك فى حياة سفيان.
__________
(1) طبقات ابن سعد (5/497)، والتاريخ الكبير للبخارى (4/2082)، والجرح والتعديل (4/973)، وسير أعلام النبلاء (8/400)، والكاشف (1/2022)، وتذكرة الحفاظ (1/262)، وميزان الاعتدال (2/3327)، وتهذيب التهذيب لابن حجر (4/117). تقريب التهذيب (2451) وقال: “ثقة حافظ فقيه إمام حجة إلا أنه تغير حفظه بأخرة وكان ربما دلس لكن عن الثقات من رؤوس الطبقة الثامنة وكان أثبت الناس في عمرو ابن دينار مات في رجب سنة ثمان وتسعين وله إحدى وتسعون سنة ع”..

وقال يحيى: أثبت الناس فى حديث عمرو بن دينار ابن عيينة. وقال القطان: ما رأيت أحسن حديثًا من ابن عيينة. وقال الشافعى: ما رأيت أحدًا فيه من آلة العالم ما فى سفيان، وما رأيت أحدًا أكف عن الفتيا منه، وما رأيت أحدًا أحسن لتفسير الحديث منه. وقال أحمد بن عبد الله: كان ابن عيينة حسن الحديث، وكان يُعد من حكماء أصحاب الحديث، وكان حديثه نحو سبعة آلاف حديث، ولم يكن له كتب.
وروينا عن سعد، أن ابن نصر، قال: قال سفيان بن عيينة: قرأن القرآن وأنا ابن أربع سنين، وكتبت الحديث وأنا ابن سبع سنين، ولما بلغت خمس عشرة سنة قال لى أبى: يا بنى، قد انقطعت عنك شرائع الصبى، فاختلط بالخير تكن من أهله، واعلم أنه لن يسعد بالعلماء إلا مَن أطاعهم، فأطعهم تسعد، واخدمهم تقتبس من علمهم، فجعلت أميل إلى وصية أبى ولا أعدل عنها.
وروينا عن الحسن بن عمر، أن ابن عيينة قال: قال لى سفيان بالمزدلفة فى آخر حجة حجها: قد وفيت هذا الموضع سبعين مرة، أقول فى كل مرة: اللهم لا تجعله آخر العهد فى هذا المكان، وقد استحييت من الله تعالى من كثرة ما أسأله، فرجع فتوفى فى السنة الداخلة.
ومناقبه كثيرة مشهورة، وهو أحد أجداد الشافعية فى طريق الفقه كما سبق فى أول الكتاب، وكان يقول فى تفسير الحديث: “من غشنا فليس منا، ومن حمل علينا السلاح فليس منا”((1))، من تأوله على أن المراد ليس على هدينا وحسن طريقتنا فقد أساء، ومراده أن يبقى تفسيره مسكوتًا ليكون أبلغ فى الزخر عن هذه المعاصى. ولد سفيان سنة سبع ومائة، وتوفى يوم السبت غرة رجب سنة ثمان وتسعين ومائة، رحمه الله.
__________
(1) أخرجه مسلم (1/99 ، رقم 101) ، وابن ماجه (2/860 ، رقم 2575) . وأخرجه أيضا : البخارى فى الأدب (1436 ، رقم1280).

217 - سفينة مولى رسول الله - صلى الله عليه وسلم -((1)):
مذكور فى المهذب فى باب الأطعمة. هو لقب له، واسمه مهران، هذا قول الأكثرين، وقيل: أحمر، قاله أبو نعيم الفضل وغيره، وقيل: رومان، وقيل: بحران، وقيل: عبس، وقيل: قيس، وقيل: شنبة، بعد الشين نون ساكنة ثم باء موحدة، وقيل: عمير، حكاه الحاكم أبو أحمد، وكنيته أبو عبد الرحمن، هذا قول الأكثرين، وقيل: أبو البخترى، ولقبه رسول الله - صلى الله عليه وسلم - سفينة.
روينا عنه قال: كنا مع رسول الله - صلى الله عليه وسلم - نمشى، فمررنا بواد أو نهر، وكنت أعبر الناس، فقال لى رسول الله - صلى الله عليه وسلم -: “ما كنت منذ اليوم إلا سفينة”. وروينا عنه، قال: خرج رسول الله - صلى الله عليه وسلم - يمشى ومعه أصحابه، فثقل عليهم متاعهم، فقال لى: “ابسط كساك”، فبسطته، فجعلوا فيه متاعهم، ثم حمله علىَّ، فقال لى: “احمل، فإنما أنت سفينة”، فلو حمل علىَّ من يومئذ وقر بعير أو بعيرين أو ثلاثة أوخمسة أو ستة أوسبعة ما ثقل علىَّ إلا أن يجفو. وفى رواية: كلما أعيا بعض القوم ألقى علىَّ سيفه وترسه ورمحه، حتى حملت شيئًا كثيرًا، وكان إذا قيل له: ما اسمك؟ يقول: سمانى رسول الله - صلى الله عليه وسلم - سفينة، فلا أريد غيره.
__________
(1) التاريخ الكبير للبخارى (4/2524)، والجرح والتعديل (4/1392)، والاستيعاب (2/684)، وأسد الغابة (2/324)، وسير أعلام النبلاء (3/172)، والكاشف (1/2026)، وتاريخ الإسلام (3/158)، وتهذيب التهذيب لابن حجر (4/125)، والإصابة (2/3335). تقريب التهذيب (2458) وقال: “سفينة مولى رسول الله صلى الله عليه وسلم يكنى أبا عبدالرحمن يقال كان اسمه مهران أو غير ذلك فلقب سفينة لكونه حمل شيئا كثيرا في السفر مشهور له أحاديث م 4”..

وكان سفينة يسكن بكن نخلة، وهو من مولدى العرب، وقيل: من أبناء فارس. قال ابن أبى حاتم: سمعت أبى يقول: اشتراه النبى - صلى الله عليه وسلم - فأعتقه. وقال آخرون: أعتقته أم سلمة، فيقال له: مولى النبى - صلى الله عليه وسلم -، ويقال: مولى أم سلمة. روى البخارى فى تاريخه أنه بقى إلى زمن الحجاج، قال: وفى إسناد هذا نظر، ذكره البخارى، وابن أبى حاتم فى الأسماء المفردة.
وروينا عنه قال: خدمت رسول الله - صلى الله عليه وسلم - عشر سنين. رُوى له عن رسول الله - صلى الله عليه وسلم - أربعة عشر حديثًا، روى مسلم أحدها. وروى عنه بنوه عبد الرحمن، وعمر، ومحمد، وزياد، وكثير بنو سفينة، ومحمد بن المنكدر، وسعيد بن جمهان، وغيرهم. روينا عن سفينة، رضى الله عنه، قال: لقينى الأسد، فقلت: أنا سفينة مولى رسول الله - صلى الله عليه وسلم -، فضرب بذنبه الأرض وقعد.
وروينا عنه، قال: ركبت البحر فى سفينة، فكسرت بنا، فركبت لوحًا منها، فطرحنى فى جزيرة فيها أسد، فلم يرعنى إلا به، فقلت: يا أبا حرث، أنا سفينة مولى رسول الله - صلى الله عليه وسلم -، فجعل يغمزنى بمنكبيه حتى أقامنى على الطريق، ثم همهم فظننت أنه السلام.
* * *
باب سلمان
218 - سلمان الفارسى الصحابى، رضى الله عنه((1)):
تكرر فى المهذب. هو أبو عبد الله سلمان الخير، مولى رسول الله - صلى الله عليه وسلم -، سُئل عن نسبه، فقال: أنا سلمان بن الإسلام، أصله من فارس من جى، بفتح الجيم وتشديد الياء، قرية من قرى أصبهان، وقيل: من رام هرمز. روى ابن أبى خيثمة فى تاريخه، عن ابن عباس، قال: حدثنى سلمان، رضى الله عنه، قال: كنت من أهل أصبهان من قرية يقال لها: جى، وكان أبى دهقانها.
__________
(1) طبقات ابن سعد (6/16 و7/318)، والتاريخ الكبير للبخارى (4/2235)، والجرح والتعديل (4/1289)، والاستيعاب (2/634)، وأسد الغابة (2/328)، وسير أعلام النبلاء (1/505 - 558)، والكاشف (1/2039)، وتهذيب التهذيب لابن حجر (4/137)، والإصابة (2/3357). تقريب التهذيب (2477) وقال: “أول مشاهده الخندق مات سنة أربع وثلاثين يقال بلغ ثلاثمائة سنة ع”..

وسبب إسلامه مشهور، وأنه هرب من أبيه، وكان مجوسيًا، فلحق براهب، ثم جماعة من الرهبان واحد بعد واحد، يصحبهم إلى وفاتهم، إلى أن دله الأخير على الذهاب إلى الحجاز، وأخبره بظهور النبى - صلى الله عليه وسلم -، فقصده مع عرب، فغدروا به وباعوه فى وادى القرى اليهودى، ثم اشتراه منه يهودى من قريظة، فقدم به المدينة، فأقام بها مدة حتى قدمها رسول الله - صلى الله عليه وسلم -، فأتاه بصدقة فلم يأكل منها، ثم بعد مدة أتاه بهدية فأكل منها، ثم رأى خاتم النبوة، وكان الراهب الأخير وصف له هذه العلامات الثلاث للنبى - صلى الله عليه وسلم -. قال سلمان: فرأيت الخاتم فقبلته وبكيت، فأجلسنى رسول الله - صلى الله عليه وسلم - بين يديه، فحدثنى بشأنى كله.
وفاتنى معه بدر وأُحُد بسبب الرق، فقال لى: “يا سلمان، كاتب عن نفسك”، فلم أزل بصاحبى حتى كاتبته على أن أغرس له ثلاثمائة نخلة، وعلى أربعين أوقية ذهب، فقال النبى - صلى الله عليه وسلم -: “أعينوا أخاكم سلمان بالنخل”، فأعانونى حتى اجتمعت لى، فقال: “فقر بها ولا تضع منها شيئًا حتى أضعه بيدى”، ففعلت، فأعاننى أصحابه حتى فرغت، فأتيته فكنت آتيه بالنخلة فيضعها ويسوى عليها التراب، فوالذى بعثه بالحق نبيًا ما ماتت منها واحدة وبقى الذهب، فجاء رجل بمثل البيضة من ذهب أصابه من بعض المعادن، فقال: ادع سلمان المسكين الفارسى المكاتب، فقال: أد هذه.
وروينا عنه قال: تداولنى بضعة عشر ربًا من رب إلى رب. وأول مشاهده مع رسول الله - صلى الله عليه وسلم - الخندق، ولم يتخلف عن مشهد بعدها، وآخى رسول الله - صلى الله عليه وسلم - بين أبى الدرداء وبين سلمان، ثبت ذلك فى صحيح البخارى. وكان من فضلاء الصحابة وزهادهم وعلمائهم، وذوى القرب من رسول الله - صلى الله عليه وسلم -، وهو الذى أشار على رسول الله - صلى الله عليه وسلم - بحفر الخندق حين جاءت الأحزاب، وسكن العراق، وكان يعمل الخوص بيده فيأكل منه، وكان عطاؤه خمسة آلاف، فإذا خرج فرقه.

وكان أبو الدرداء قد سكن الشام، فكتب إلى سلمان: أما بعد، فإن الله قد رزقنى بعدك مالاً وولدًا، ونزلت الأرض المقدسة، فكتب إليه سلمان: سلام عليك، أم بعد، فإنك كتبت إلىَّ أن الله رزقك مالاً وولدًا، فاعلم أن الخير ليس بكثرة المال والولد، ولكن الخير أن يكثر حلمك، وأن ينفعك علمك، وكتبت إلىَّ أنك بالأرض المقدسة، وأن الأرض لا تقدس أحدًا.
ونقلوا اتفاق العلماء على أن سلمان الفارسى عاش مائتين وخمسين سنة، وقيل: ثلاثمائة وخمسين سنة، وقيل: إنه أدرك وصى عيسى ابن مريم، عليه السلام. رُوى له عن رسول الله - صلى الله عليه وسلم - ستون حديثًا، اتفق البخارى ومسلم على ثلاثة، ولمسلم ثلاثة. وروى عنه ابن عباس، وأنس، وعقبة بن عامر، وأبو سعيد، وكعب بن عجرة، وأبو الطفيل، رضى الله عنهم. وروى عنه جماعات من التابعين.
توفى سلمان بالمدائن فى أول سنة ست وثلاثين، وقيل: سنة خمس وثلاثين، ويقال: فى خلافة عمر، رضى الله عنه، وهو غلط. قال أبو بكر بن أبى داود وغيره: لسلمان ثلاث بنات: بنت بأصبهان، وزعم جماعة أنهم من ولدها، وبنتان بمصر. وروى الترمذى بإسناده عن أنس، رضى الله عنه، أن رسول الله - صلى الله عليه وسلم - قال: “إن الجنة لتشتاق إلى ثلاثة: على، وعمار، وسلمان، رضى الله عنه”((1)). قال الترمذى: حديث حسن.
219 - سلمان بن ربيعة:
__________
(1) أخرجه الترمذى (5/667 ، رقم 3797) ، وقال : حسن غريب . وأبو يعلى (12/142 ، رقم 6772) ، قال الهيثمى (9/117) : فيه النضر بن حميد الكندى ، وهو متروك . والحاكم (3/148 ، رقم 4666) ، وقال : صحيح الإسناد.

مذكور فى المهذب فى ميراث بنت الابن. هو أبو عبد الله سلمان بن ربيعة بن يزيد ابن عمرو بن سهم بن نضلة بن غنم بن قتيبة بن معن بن مالك بن أعصر، وهو منبه بن سعد بن قيس عيلان، بالعين المهملة، ابن مضر بن نزار الباهلى الكوفى التابعى، هكذا قاله الجمهور أنه تابعى من كبار التابعين، وقيل: له صحبة، وشهد فتح الشام، وسكن الكوفة، وكان قاضيها لعمر بن الخطاب، رضى الله عنه.
روى عن عمر، وولى غزو أرمينية، واستشهد بها سنة تسع وعشرين، وقيل: سنة ثلاثين، وقيل: إحدى وثلاثين. روى عنه أبو وائل، وعدى بن عدى، وعمرو بن ميمون، قيل: كان يغزو سنة ويحج سنة. قال ابن سعد فى الطبقة الأولى من تابعى أهل الكوفة: سلمان بن ربيعة، وكان ثقة قليل الحديث، وهو أول من تولى قضاء الكوفة، وكان يمكث أربعين يومًا لا يأتيه خصم. وقال العقيلى: هو ثقة من كبار التابعين.
220 - سلمان بن عامر الصحابى، رضى الله عنه((1)):
مذكور فى أواخر كتاب صيام المهذب، وفى الوقف منه. هو سلمان بن عامر بن أوس بن حجر بن عمرو بن الحارث بن تيم بن ذهل بن مالك بن سعد بن بكر بن ضبة ابن أد بن طابخة بن إلياس بن مضر الضبى.
__________
(1) التاريخ الكبير للبخارى (4/2236)، والجرح والتعديل (4/1291)، والاستيعاب (2/633)، وأسد الغابة (2/327)، والكاشف (1/2038)، وتهذيب التهذيب لابن حجر (4/137)، والإصابة (2/3365). تقريب التهذيب (2476) وقال: “صحابي سكن البصرة خ 4”..

قال مسلم بن الحجاج: لم يكن فى الصحابة ضبى غيره، نزل البصرة، وله بها دار بقرب الجامع. روى عنه محمد وحفصة ولدا سيرين، وعبد العزيز بن بشير، والرباب، بفتح الراء وبالموحدة، أم الرابح. روى له البخارى حديثًا واحدًا، وأما حديثه فى المهذب عن النبى - صلى الله عليه وسلم -: “إذا أفطر أحدكم فليفطر على تمر، فإن لم يجد فليفطر على ماء فإنه طهور”((1)). فرواه أبو داود، والترمذى، وقال: هو حديث حسن صحيح.
* * *
باب سلمة وسليم
221 - سلمة بن الأكوع الصحابى، رضى الله عنه((2)):
تكرر. هو أبو مسلم، ويقال: أبو إياس، ويقال: أبو عامر سلمة بن عمرو بن الأكوع، واسم الأكوع سنان بن عبد الله بن قشير بن خزيمة بن مالك بن سلامان بن أسلم الأسلمى.
__________
(1) أخرجه الطيالسى (ص 163 ، رقم 1181) ، وأحمد (4/17 ، رقم 16270) ، والدارمى (2/13 ، رقم 1701) ، وأبو داود (2/305 ، رقم 2355) ، والترمذى (3/78 ، رقم 695) ، وقال : حسن صحيح . والنسائى فى الكبرى (2/254 ، رقم 3319) ، وابن ماجه (1/542 ، رقم 1699) ، والحاكم (1/597 ، رقم 1575) ، وقال : صحيح على شرط البخارى . ووافقه الذهبى . وابن خزيمة (3/278 ، رقم 2067) ، والطبرانى (6/272 ، رقم 6192) ، وابن حبان (8/282 ، رقم 3515) ، والبيهقى فى شعب الإيمان (3/406 ، رقم 3898).
(2) انظر: الإصابة (2/66، 67)، وطبقات ابن سعد (4/305)، والتاريخ الكبير (4/69)، والجرح والتعديل (4/166)، والاستيعاب (2/87، 88)، وتهذيب تاريخ دمشق (1/232 - 234)، وأسد الغابة (2/333)، وسير أعلام النبلاء (3/326 - 331)، والبداية والنهاية (9/6)، والوافى بالوفيات (15/321)، وتهذيب التهذيب (4/150 - 152)، ومرآة الجنان (1/155)، وتجريد أسماء الصحابة (1/2404)، وتهذيب الكمال (11/301، 302)..

شهد بيعة الرضوان بالحديبية، وبايع رسول الله - صلى الله عليه وسلم - يومئذ ثلاث مرات فى أول الناس ووسطهم وآخرهم، وكان شجاعًا، راميًا، محسنًا، خيرًا، فاضلاً، غزا مع رسول الله - صلى الله عليه وسلم - سبع غزوات، ويقال: شهد غزوة مؤتة.
رُوى له عن رسول الله - صلى الله عليه وسلم - سبعة وسبعون حديثًا، اتفقا على ستة عشر، وانفرد البخارى بخمسة، ومسلم بتسعة. روى عنه ابنه إياس، ومولاه يزيد بن أبى عبيد، وأبو سلمة بن عبد الرحمن، وآخرون، وكان يسكن المدينة، فلما قُتل عثمان خرج إلى الربذة فسكنها، وتزوج هناك وولد له، فلم يزل بها حتى كان قبل وفاته بليال عاد إلى المدينة فتوفى بها سنة أربع وسبعين، وهو ابن ثمانين سنة، وكان يصفر رأسه ولحيته. قال ابن إياس: ما كذب أبى قط.
وفى صحيح البخارى أحاديث ثلاثيات يرويها البخارى، عن المكى بن إبراهيم، عن يزيد مولى سلمة، عن سلمة، رضى الله عنه، عن النبى - صلى الله عليه وسلم -. وثبت فى الصحيح أن رسول الله - صلى الله عليه وسلم - قال: “خير رجالتنا سلمة بن الأكوع”، قاله فى غزوة ذى قرد لما استنقذ لقاح رسول الله - صلى الله عليه وسلم - من العدو الذين أغاروا عليها وهزمهم وحده.
222 - سلمة بن صخر الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى الظهار المؤقت. هو سلمة بن صخر بن سلمان بن الصمة بن حارثة بن الحارث بن زيد مناة بن حبيب بن عبد حارثة بن مالك بن غضب، بفتح الغين وإسكان الضاد المعجمتين، ابن جشم بن الخزرج الأنصارى الخزرجى، ويقال له: البياضى؛ لأنه حليف بنى بياضة، ويقال: اسمه سلمان، وسلمة أصح وأشهر، وهو أحد البكائين. روى عنه سعيد بن المسيب، وأبو سلمة، وسماك بن حرب، وسليمان بن يسار.
__________
(1) التاريخ الكبير للبخارى (4/1993)، والجرح والتعديل (4/733)، والاستيعاب (2/641)، وأسد الغابة (2/337)، والكاشف (1/2055)، وتهذيب التهذيب لابن حجر (4/147)، والإصابة (2/3286). تقريب التهذيب (2496) وقال: “صحابي ظاهر من امرأته قال البغوي لا أعلم له مسندا غيره د ت ق”..

223 - سلمة بن عبد الله((1)):
ويقال: ابن عبيد الله بن محصن الخطمى. مذكور فى المختصر. هو الأنصارى الخطمى، روى عن أبيه، ولأبيه صحبة.
224 - سلمة بن هشام بن المغيرة بن عبد الله بن عمرو بن مخزوم القريشى المخزومى:
وأمه ضباعة بنت عامر بن قرط، وهو أخو أبى جهل عمرو بن هشام، وابن عم خالد بن الوليد، أسلم سلمة، رضى الله عنه، قديمًا، وكان من فضلاء الصحابة، وهاجر إلى الحبشة، ومنعه الكفار من الهجرة إلى المدينة، وعذبوه بمكة فى الله عز وجل.
وثبت فى الصحيحين أن رسول الله - صلى الله عليه وسلم - كان يدعو فى قنوته فى الصلاة له ولغيره من المستضعفين ويسميه فيقول: “اللهم أنج الوليد بن الوليد، وسلمة بن هشام، وعياش ابن أبى ربيعة، والمستضعفين من المؤمنين”، وهؤلاء الثلاثة من بنى مخزوم، فالوليد هو أخو خالد بن الوليد، وعياش بن ربيعة بن المغيرة، وهو ابن عم خالد.
وهاجر سلمة بعد الخندق إلى المدينة، وشهد غزوة مؤتة، وأقام بالمدينة حتى توفى رسول الله - صلى الله عليه وسلم -، فخرج إلى الشام مجاهدًا حين بعث أبو بكر الصديق، رضى الله عنه، الجيوش إلى الشام، فقُتل شهيدًا بمرج الصفر سنة أربع عشرة فى أول خلافة عمر، وقيل: قتل بأجنادين فى جمادى الأولى قبل وفاة أبى بكر الصديق، رضى الله عنه، بأربعة وعشرين ليلة.
225 - سلمة الأنصارى الصحابى، رضى الله عنه:
أبو يزيد، جد عبد الحميد بن يزيد بن سلمة. حديثه فى أهل البصرة فى تخيير الصغير بين أبويه إذا افترقا، وقيل: إنه والد عبد الحميد لا جده. قالوا: وهو غلط، وذكره فى المهذب فى أول الحضانة، وقال: عن عبد الحميد بن سلمة، عن أبيه، فاختار فيه القول المردود، وقيل: إنه ضمرى من بنى كنانة.
226 - سليك الغطفانى الصحابى، رضى الله عنه:
__________
(1) التاريخ الكبير للبخارى (4/2025)، والجرح والتعديل (4/732)، والكاشف (1/2059)، وميزان الاعتدال (2/3408)، وتهذيب التهذيب لابن حجر (4/148). تقريب التهذيب (2499) وقال: “مجهول من الرابعة بخ ت ق”..

مذكور فى باب الجمعة من هذه الكتب. هو سليك، بضم السين المهملة وفتح اللام وإسكان المثناة تحت بعدها كاف، ابن عمرو، وقيل: ابن هدبة، بضم الهاء وبالموحدة. وفى صحيح مسلم، عن جابر، قال: جاء سليك الغطفانى يوم الجمعة والنبى - صلى الله عليه وسلم - يخطب، فجلس فقال: “يا سليك، قم فاركع ركعتين وتجوز فيهما”، ثم قال رسول الله - صلى الله عليه وسلم -: “إذا جاء أحدكم والإمام يخطب فليصل ركعتين وليتجوز فيهما”((1)).
* * *
باب سُليم
بضم السين
227 - سليم بن أيوب:
__________
(1) حديث جابر : أخرجه الشافعى فى السنن (1/63) ، والطيالسى (ص 236 ، رقم 1695) ، وأحمد (3/297 ، رقم 14207) ، والدارمى (1/438 ، رقم 1551) ، والبخارى (1/392 ، رقم 1113) ، ومسلم (2/597 ، رقم 875) ، وأبو داود (1/291 ، رقم 1117) ، والنسائى فى الكبرى (1/528 ، رقم 1703) ، وابن ماجه (1/353 ، رقم 1114) ، وابن خزيمة (2/353 ، بعد رقم 1453) ، وابن حبان (6/247 ، رقم 2502) ، والدارقطنى (2/13) . وأخرجه أيضًا : الطبرانى (7/164 ، رقم 6711) ، وأبو يعلى (4/187 ، رقم 2276) .
حديث سُلَيْكِ بن هدبة الْغَطَفَانِىِّ : أخرجه أحمد (3/389 ، رقم 15218) ، والطبرانى (7/164 ، رقم : 6712) ، قال الهيثمى (2/184) : رجاله رجال الصحيح . والطحاوى (1/365) ، والدارقطنى (2/14).

من فقهاء أصحابنا وأئمتهم ومصنفيهم، تكرر ذكره فى الروضة. هو أبو الفتح سليم ابن أيوب الرازى، تفقه وهو كبير، وكان يشتغل فى أول عمره بالنحو، واللغة، والتفسير، والمعانى، ثم بالحديث، ثم رحل إلى بغداد، واشتغل بالفقه على الشيخ أبى حامد الأسفرايينى إمام أصحابنا العراقيين، وله عنه التعليقة المشهورة، وله مصنفات كثيرة فى التفسير، والحديث، وغريب الحديث، والعربية، والفقه، وكان إمامًا، جامعًا لأنواع من العلوم، ومحافظ على أوقاته، فلا يصرفها فى غير طاعة، وهو الذى نشر العلم بصور المدينة المعروفة بساحل دمشق، وعليه تفقه الشيخ أبو الفتح نصر المقدسى الزاهد، وأخذ طرائقه الجميلة.
قيل لسليم: ما الفرق بين مصنفاتك ومصنفات المحاملى؟ فقال: لأن تلك صنفت بالعراق، ومصنفاتى صنفتها بالشام. قال الحافظ أبو القاسم ابن عساكر فى كتاب التبيين: كان سليم فقيهًا جيدًا، مشارًا إليه فى علمه، صَّنف الكثير فى الفقه وغيره. قال: وهو أول من نشر هذا العلم بصور، وانتفع به جماعة، منهم الشيخ نصر المقدسى. وكان سليم يحاسب نفسه على الأنفاس، لا يدع وقتًا يمضى عليه بغير فائدة من نسخ، أو تدريس، أو قراءة، ونسخ شيئًا كثيرًا.
ثم روى الحافظ، عن المؤمل بن الحسن أنه رأى سليمًا قد حفى قلمه، فجعل يحرك شفتيه حتى قطعه، فعلم أنه كان يقرأ مدة إصلاحه. قال: وغرق سليم فى بحر القلزم عند ساحل جدة بعد عوده من الحج فى صفر سنة سبع وأربعين وخمسمائة، وكان قد نيف على الثمانين، حدث بذلك ابنه إبراهيم بن سليم.

228 - سليم بن عامر((1)):
مذكور فى المهذب فى باب الهدية. هو أبو يحيى، وقيل: أبو ليلى سليم بن عامر الكلاعى، بفتح الكاف، الخبائرى، بخاء معجمة مفتوحة ثم موحدة مخففة وألف ثم همزة ثم راء، منسوب إلى الخبائر، وهو ابن سواد بن عمرو بن الكلاع بن شرحبيل، وهو حمصى تابعى.
سمع المقداد بن الأسود، والمقدام بن معد يكرب، وأبا الدرداء، وعبد الله بن الزبير، وأبا أمامة، وعوف بن مالك، وتميمًا الدارى، وغيرهم من الصحابة، وخلائق من التابعين. وروى عنه جماعات من التابعين وغيرهم. واتفقوا على توثيقه. وروى له مسلم فى صحيحه. قال محمد بن سعد: توفى سنة ثلاثين ومائة، وكان ثقة قديمًا معروفًا، رضى الله عنه.
* * *
باب سليمان
229 - سليمان بن حريث:
ذكره فى المهذب فى كتاب الأقضية فى فصل أصحاب المسائل، وأظنه تصحيفًا، وسيأتى إيضاحه فى النوع الثامن من الأوهام إن شاء الله تعالى.
230 - سليمان بن داود، النبى ابن النبى، عليه السلام:
تكرر فى المختصر، والمهذب فى الاستسقاء والوقف وغيرهما، وسبق بيان نسبه فى ترجمة أبيه.
قال الله تعالى: {وَمِن ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ} [الأنعام: 84] الآية.
وقال الله تعالى: {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِى الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلاًّ آتَيْنَا حُكْمًا وَعِلْمًا} [الأنبياء: 78، 79] الآيات.
__________
(1) طبقات ابن سعد (7/464)، والتاريخ الكبير للبخارى (4/2190)، والجرح والتعديل (4/909)، وأسد الغابة (2/348)، وتاريخ الإسلام (4/255)، وسير أعلام النبلاء (5/185)، والكاشف (1/2085)، وتهذيب التهذيب لابن حجر (4/166)، والإصابة (2/3795). تقريب التهذيب (2527) وقال: “ثقة من الثالثة غلط من قال إنه أدرك النبي - صلى الله عليه وسلم - مات سنة ثلاثين ومائة بخ م 4”..

وقال تعالى: {وَلَقَدْ آتَيْنَا دَاوُدَ وَسُلَيْمَانَ عِلْمًا وَقَالاَ الْحَمْدُ لِلَّهِ الَّذِى فَضَّلَنَا عَلَى كَثِيرٍ مِّنْ عِبَادِهِ الْمُؤْمِنِينَ وَوَرِثَ سُلَيْمَانُ دَاوُدَ وَقَالَ يَا أَيُّهَا النَّاسُ عُلِّمْنَا مَنطِقَ الطَّيْرِ وَأُوتِينَا مِن كُلِّ شَىْءٍ إِنَّ هَذَا لَهُوَ الْفَضْلُ الْمُبِينُ وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالإِنسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ} [النمل: 15 - 17] الآيات إلى قوله تعالى: {قَالَتْ رَبِّ إِنِّى ظَلَمْتُ نَفْسِى وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ} [النمل: 44].
وقال تعالى: {وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَن يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَن يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ} [سبأ: 12].
وقال تعالى: {وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ} [ص: 30] الآيات.
وثبت فى صحيح البخارى ومسلم، عن أبى هريرة، عن النبى - صلى الله عليه وسلم - قال: “إن عفريتًا من الجن تفلت البارحة ليقطع علىَّ صلاتى، فأمكننى الله منه، فأخذته فأردت أن أربطه على سارية من سوارى المسجد حتى تنظروا إليه كلكم، فذكرت دعوة أخى سليمان: رب هب لى ملكًا لا ينبغى لأحد من بعدى، فرددته خاسئًا”، ورويناه من طرق بألقاظ متقاربة.

وفى الصحيحين عن أبى هريرة أيضًا، أنه سمع رسول الله - صلى الله عليه وسلم - يقول: “كانت امرأتان معهما ابناهما، فجاء الذئب فذهب بابن إحداهما، فقالت لصاحبتها: إنما ذهب بابنك، وقالت الأخرى: إنما ذهب بابنك، فتحاكما إلى داود، فقضى به للكبرى، فخرجتا على سليمان بن داود فأخبرتاه، فقال: ائتونى بالسكين أشقه بينهما، فقالت الصغرى: لا تفعل رحمك الله، هو ابنها، فقضى به للصغرى”((1)).
وروينا عن عبد الله بن عمرو بن العاص، أن رسول الله - صلى الله عليه وسلم - قال: “إن سليمان بن داود لما بنى بيت المقدس سأل الله عز وجل خلالاً ثلاثًا: سأل الله تعالى حكمًا يصادف حكمه فأوتيه، وسأل الله تعالى ملكًا لا ينبغى لأحد من بعده فأوتيه، وسأل الله عز وجل حين فرغ من بناء المسجد ألا يأتيه أحد لا ينهزه إلا للصلاة فيه أن يخرجه من ذنوبه وخطيئته كيوم ولدته أمه”((2))، رواه النسائى فى سننه بإسناد صحيح.
قال أبو إسحاق الثعلبى فى كتابه العرائس فى قول الله عز وجل: {وَوَرِثَ سُلَيْمَانُ دَاوُدَ} [النمل: 16]: أى نبوته وعلمه وحكمته دون سائر أولاد داود. قال: وكان لداود اثنا عشر ابنًا. قال: وكان سليمان ملك الشام إلى اصطخر. قال: وقيل: ملك الأرض.
__________
(1) أخرجه أحمد (2/322 ، رقم 8263) ، والبخارى (3/1260 ، رقم 3244) ، ومسلم (3/1344 ، رقم 720) ، والنسائى فى الكبرى (3/473 ، رقم 5960).
(2) أخرجه أحمد (2/176 ، رقم 6644) ، والنسائى (2/34 ، رقم 693) ، قال الحافظ فى الفتح (6/408) : رواه النسائى بإسناد صحيح . وابن ماجه (1/452 ، رقم 1408) قال البوصيرى (2/14) : هذا إسناد ضعيف . والحكيم (1/370) وابن حبان (14/330 ، رقم 6420) ، والحاكم (1/84 ، رقم 83) ، والبيهقى فى شعب الإيمان (3/494 ، رقم 4175) . وأخرجه أيضًا : ابن خزيمة (2/288 ، رقم 1334) ، والديلمى (1/224 ، رقم 860).

وقد روى عن ابن عباس، قال: ملك الأرض مؤمنان: سليمان، وذو القرنين، وكافران: نمرود، وبختنصر. قال كعب الأحبار، ووهب بن منبه: كان سليمان أبيض، جسيمًا، وسيمًا، وضيئًا، جميلاً، خاشعًا، متواضعًا، يلبس الثياب البيض، ويجالس المساكين، ويقول: مسكين جالس مسكينًا، وكان أبوه يشاوره فى كثير من أموره مع صغر سنه؛ لوفور علقله وعلمه. قال: وكان سليمان حين ملك كثير الغزو لا يكاد يتركه، فتحمله الريح هو وعسكره ودوابهم حيث أراد، وتمر به وبعسكره الريح على المزرعة، فلا يتحرك الزرع.
قال: وقال محمد بن كعب القرظى: بلغنا أن عسكر سليمان كان مائة فرسخ خمسة وعشرون للإنس، ومثلها للجن، ومثلها للطير، ومثلها للوحش. قال: وقال أهل التاريخ: كان عمر سليمان ثلاثًا وخمسين سنة، وملك وهو ابن ثلاث عشرة سنة، وابتدأ بناء بيت المقدس بعد ابتداء ملكه بأربع سنين، عليه السلام.
231 - سليمان بن صرد الصحابى، رضى الله عنه((1)):
هو أبو مطرف سليمان بن صرد، بضم الصاد وفتح الراء مصروف، ابن الجون بن أبى الجون بن منقذ بن ربيعة بن أحرم بن حزام، بالزاى، ابن حبيشة، بضم الحاء، ابن سلول بن كعب بن عمرو بن ربيعة، وهو لحى بن حارثة بن عمرو بن عامر بن حارثة ابن امرىء القيس بن ثعلبة بن مازن بن الأزد الخزاعى الكوفى. وخزاعة هم ولد حارثة ابن عمرو بن عامر.
__________
(1) طبقات ابن سعد (4/292 و6/25)، والتاريخ الكبير للبخارى (4/1752)، والكنى للدولابى (2/117)، والجرح والتعديل (4/539)، والاستيعاب (2/649)، وأسد الغابة (2/351)، وتاريخ الإسلام (3/17)، وسير أعلام النبلاء (3/394)، والكاشف (1/2113)، وتهذيب التهذيب لابن حجر (4/200)، والإصابة (2/3457). تقريب التهذيب (2574) وقال: “صرد بضم المهملة وفتح الراء، صحابي قتل بعين الوردة سنة خمس وستين ع”..

روى له عن رسول الله - صلى الله عليه وسلم - خمسة عشر حديثًا، اتفقا على حديث، وانفرد البخارى بحديث. روى عنه الشعبى، وعدى بن ثابت، نزل الكوفة، وكان خيرًا فاضلاً صاحب عبادة، وكان له قدر وشرف فى قومه، قُتل سليمان بن صرد بعين الوردة من الجزيرة، وهى رأس عين سنة خمس وستين، وهو ابن ثلاث وتسعين سنة، وكان أميرًا على جيش البوابين.
232 - سليمان بن يسار التابعى((1)):
أحد الفقهاء السبعة، تكرر فى المختصر، والمهذب، فذكره فى مواضع منها باب المزارعة، ثم باب الخيار فى النكاح فى خيار الأمة بالعتق، وأوائل باب اجتماع العدتين. هو أبو أيوب، ويقال: أبو عبد الرحمن، وأبو عبد الله سليمان بن يسار الهلالى أخو عطاء، وعبد الملك، وعبد الله موالى ميمونة بنت الحارث الهلالية أم المؤمنين، رضى الله عنه. قال ابن سعد: ويقال: إن سليمان بنفسه كان مكاتبًا لها.
سمع ابن عباس، وابن عمر، وجابرًا، وحسان بن ثابت، وأبا رافع، وزيد بن ثابت، والمقداد بن الأسود، وأبا سعيد، وأبا واقد، وأبا هريرة، وعائشة، وأم سلمة، رضى الله عنهم، وسمع خلائق من التابعين. روى عنه جماعات من التابعين، منهم عمرو بن دينار، ونافع، وعمرو بن ميمون، وصالح بن كيسان، والزهرى، ويحيى الأنصارى، وقتادة، وآخرون، رحمة الله عليهم.
__________
(1) طبقات ابن سعد (5/174)، والتاريخ الكبير للبخارى (4/1901)، والجرح والتعديل (4/643)، وتاريخ الإسلام (4/120)، وسير أعلام النبلاء (4/444)، والكاشف (1/2157) وتذكرة الحفاظ (1/90)، وتهذيب التهذيب لابن حجر (4/228). تقريب التهذيب (2619) وقال: “ثقة فاضل أحد الفقهاء السبعة من كبار الثالثة مات بعد المائة وقيل قبلها ع”..

قال محمد بن سعد: كان ثقة، عالمًا، رفيعًا، فقيهًا، كثير الحديث. واتفقوا على وصفه بالجلالة وكثرة العلم، وهو أحد فقهاء المدينة السبعة، وقد سبق بيانهم فى ترجمة خارجة ابن زيد. قال أبو زرعة الرازى: سليمان بن يسار مدنى، ثقة، مأمون، فاضل، عابد. قال ابن سعد: توفى سنة تسع ومائة، وهو ابن ثلاث وسبعين سنة، وقيل: توفى سنة ثلاث ومائة، والله أعلم.
* * *

باب سمرة وسنين
233 - سمرة بن جندب الصحابى، رضى الله عنه((1)):
تكرر فى المهذب، وجندب بضم الدال وفتحها، هو أبو سعيد، ويقال: أبو عبد الرحمن، وأبو عبد الله، وأبو سليمان، وأبو محمد، سمرة بن جندب بن هلال بن حريج، بحاء مهملة مفتوحة، ثم راء مكسورة، ثم مثناة تحت، ثم جيم، ابن مرة بن حزن بن عمرو بن جابر بن خشين، بخاء مضمومة وشين معجمتين، ابن لأى بن عصم بن شمخ ابن فزارة بن ذبيان بن بغيض بن ريث بن غطفان الفزارى.
توفى أبوه وهو صغير، فقدمت به أمه المدينة، فتزوجها أنصارى، وكان فى حجره حتى كبر، قيل: أجازه النبى - صلى الله عليه وسلم - فى المقاتلة يوم أُحُد، وغزا مع رسول الله - صلى الله عليه وسلم - غزوات، ثم سكن البصرة، وكان زياد يستخلفه عليها إذا سار إلى الكوفة، ويستخلفه على الكوفة إذا سار إلى البصرة، وكان يكون فى كل واحدة منهما ستة أشهر، وكان شديدًا على الخوارج، ولهذا تبغضه الحرورية ومن قاربهم فى مذهبهم. وكان الحسن وابن سيرين وفضلاء البصرة يثنون عليه. قال ابن سيرين: فى رسالة سمرة إلى بنيه علم كثير.
__________
(1) طبقات ابن سعد (6/5، 34، 7/49)، والتاريخ الكبير للبخارى (4/2400)، والكنى للدولابى (1/81)، والجرح والتعديل (4/677)، والاستيعاب (2/653)، وأسد الغابة (2/354)، وسير أعلام النبلاء (3/183)، والكاشف (1/2167)، وتهذيب التهذيب لابن حجر (4/236)، والإصابة (2/3475). تقريب التهذيب (2630) وقال: “صحابي مشهور له أحاديث مات بالبصرة سنة ثمان وخمسين ع”..

رُوى له عن رسول الله - صلى الله عليه وسلم - مائة حديث وثلاثة وعشرون حديثًا، اتفاقا منها على حديثين، وانفرد البخارى بحديثين، ومسلم بأربعة. روى عنه أبو رجاء العطاردى، وعبد الله بن بريدة، والحسن البصرى، والشعبى، وابن سيرين، وابن أبى ليلى، وعلى بن ربيعة، وأبو نضرة، وآخرون.
توفى بالبصرة سنة تسع، وقيل: ثمان وخمسين. وقال البخارى: توفى سمرة بعد أبى هريرة، يقال: آخر سنة تسع وخمسين، ويقال: سنة ستين. وفى صحيحى البخارى ومسلم، عن سمرة، قال: لقد كنت على عهد رسول الله - صلى الله عليه وسلم - غلامًا، فكنت أحفظ عنه، فما يمنعنى من القول إلا أن هاهنا رجالاً هم أسن منى.

234 - سنين أبو جميلة الصحابى، رضى الله عنه:
مذكور فى المهذب فى أول اللقيط. هو بضم السين، وفتح النون المخففة، وإسكان الياء، هذا هو المشهور فى كتب الجمهور من أصحاب الفنون. وقال البخارى فى تاريخه: وقال ابن أبى أويس: سنين بكسر الياء المشددة، وهو صحابى متفق على صحبته. قال البخارى: خرج مع النبى - صلى الله عليه وسلم - عام الفتح. وقال الدارقطنى: حج مع رسول الله - صلى الله عليه وسلم - حجة الوداع.
وقال ابن أبى حاتم: سمعت أبى يقول: روى عنه الزهرى، وزيد بن أسلم. ثم أن الجمهور لم يذكروا اسم أبيه. وحكى ابن ماكولا أنه سنين بن فرقد، ويقال له: السلمى، ويقال: الصخرى. وعن الزهرى: أنه سليطى. قال ابن سعد: وهو رجل من بنى سليم من أنفسهم، له أحاديث، وسمع عمر، رضى الله عنه، وكان منزله بالعمق، بضم العين المهملة وفتح الميم.
* * *
باب سهل
235 - سهل بن أبى حثمة الصحابى، رضى الله عنه((1)):
__________
(1) الجرح والتعديل (4/864)، والاستيعاب (2/661)، وأسد الغابة (2/363)، والكاشف (1/2187)، والإصابة (2/3523). تقريب التهذيب (2653) وقال: “صحابي صغير ولد سنة ثلاث من الهجرة وله أحاديث مات في خلافة معاوية ع”.

تكرر فى المهذب، فذكره فى استقبال القبلة، وصلاة الخوف، والعرايا، والقسامة. وحثمة بفتح الحاء المهملة، وإسكان المثلثة، واسم أبى حثمة عبد الله بن ساعدة، وقيل: عامر بن ساعدة بن عامر بن عدى بن جشم بن مجدعة بن حارثة بن الحارث بن الخزرج ابن عمرو بن مالك بن الأوس الأنصارى الحارثى، وكنية سهل أبو يحيى، ويقال: أبو محمد، وهو مدنى، توفى النبى - صلى الله عليه وسلم - وهو ابن ثمان سنين، وقد حفظ عن النبى - صلى الله عليه وسلم - أحاديث.
رُوى له عن النبى - صلى الله عليه وسلم - خمسة وعشرون حديثًا، اتفقا على ثلاثة منها. روى عنه نافع ابن جبير، وعبد الرحمن بن مسعود، وبشير، بضم الموحدة، ابن يسار، بالمهملة، وصالح ابن خوات، والزهرى، وقيل: لم يسمع منه، وحديثه فى صلاة الخوف والعرايا والقسامة فى الصحيحين، وحديثه فى استقبال القبلة فى مسألة سترة المصلى صحيح أيضًا، رواه أبو داود وغيره بأسانيد صحيحة.
236 - سهل بن حنيف الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى باب إقامة الحد. هو أبو ثابت، ويقال: أبو سعد، ويقال: أبو الوليد سهل بن حنيف بن واهب بن العكيم بن ثعلبة بن مجدعة بن الحارث بن عمرو ابن خنساء بن عوف بن مالك بن الأوس الأنصارى المدنى. شهد بدرًا، وأُحُدًا، والخندق، والمشاهد كلها مع رسول الله - صلى الله عليه وسلم -.
__________
(1) طبقات ابن سعد (3/471، 6/15)، والتاريخ الكبير للبخارى (4/2090)، والجرح والتعديل (4/840)، والاستيعاب (2/662)، وأسد الغابة (2/364)، والكاشف (1/2190)، وتاريخ الإسلام (4/71)، والإصابة (2/3527). تقريب التهذيب (2656) وقال: “صحابي من أهل بدر واستخلفه علي على البصرة ومات في خلافته ع”.

رُوى له عن رسول الله - صلى الله عليه وسلم - أربعون حديثًا، اتفقا على أربعة، وانفرد مسلم بحديثين. روى عنه ابنه أبو أمامة أسعد بن سهل، وهو صحابى أيضًا، وأبو وائل، وعبد الرحمن ابن أبى ليلى، وغيرهم. توفى بالكوفة سنة ثمان وثلاثين، وصلى عليه على بن أبى طالب، رضى الله عنه، وحديث سهل بن حنيف فى قيامه فى الناس يوم صفين ووعظه إياهم مشهور فى الصحيحين.
237 - سهل بن سعد الساعدى الصحابى، رضى الله عنه((1)):
تكرر فى المختصر، والمهذب. هو أبو العباس، وقيل: أبو يحيى سهل بن سعد بن مالك بن خالد بن ثعلبة بن حارثة بن عمرو بن الخزرج بن ساعدة بن كعب بن الخزرج الأنصارى الساعدى المدنى، كان اسمه حزنًا، فسماه النبى - صلى الله عليه وسلم - سهلاً. شهد سهل قضاء رسول الله - صلى الله عليه وسلم - فى المتلاعنين.
قال الزهرى: سمع من النبى - صلى الله عليه وسلم -، وكان له يوم وفاة النبى - صلى الله عليه وسلم - خمس عشرة سنة. وتوفى بالمدينة سنة ثمان وثمانين، وقيل: سنة إحدى وتسعين. قال ابن سعد: هو آخر من مات من أصحاب النبى - صلى الله عليه وسلم - بالمدينة ليس فيه خلاف. وقال غيره: بل فيه خلاف. رُوى له عن رسول الله - صلى الله عليه وسلم - مائة حديث وثمانية وثمانون حديثًا، اتفقا على ثمانية وعشرين، وانفرد البخارى بأحد عشر. روى عنه الزهرى، وأبو حاتم، وغيرهما.
238 - سهل بن محمد الصعلوكى:
__________
(1) التاريخ الكبير للبخارى (4/2092)، والكنى للدولابى (1/82، 83)، والجرح والتعديل (4/853)، والاستيعاب (2/664)، وأسد الغابة (2/366)، وسير أعلام النبلاء (3/422)، والكاشف (1/2192)، وتاريخ الإسلام (4/11)، والإصابة (2/3533). تقريب التهذيب (2658) وقال: “له ولأبيه صحبة مشهور مات سنة ثمان وثمانين وقيل بعدها وقد جاز المائة ع.

من فقهاء أصحابنا وأئمتهم أصحاب الوجوه، تكرر فى الروضة. هو أبو الطيب سهل ابن الإمام أبى سهل محمد بن سليمان بن محمد بن سليمان بن موسى بن عيسى ابن إبراهيم الصعلوكى الحنفى، من بنى حنيفة القبيلة المعروفة، العجلى الشافعى، الإمام فى الفقه والأدب وغيرهما، ابن الإمام والنجيب ابن النجيب.
قال الحكام أبو عبد الله فى وصفه: هو مفتى نيسابور، وابن مفتيها، وأكتب من رأينا من علمائنا وأنظرهم. قال: وكان بعض مشايخنا يقول: من أراد أن ينظر إلى النجيب ابن النجيب فلينظر إلى سهل بن أبى سهل. سمع أباه، وتفقه عليه، وتخرج به، وسمع أبا العباس الأصم، وأبا على حامد الهروى، وأبا عمرو بن نجيد، وأقرانهم من الشيوخ، ودرس واجتمع إليه الخلق فى اليوم الخامس من وفاة أبيه سنة تسع وستين وثلاثمائة، وتخرج به جماعات من الفقهاء بنيسابور وسائر مدن خراسان، وتصدى للفتوى والقضاء والتدريس، وخرجت الفوائد من سماعاته، وحدَّث وأملى. قال: وبلغنى أنه كان فى مجلسه أكثر من خمسمائة محبرة. توفى عشية الجمعة الثالث والعشرين من المحرم سنة سبع وثمانين وثلاثمائة.
قال الحاكم: سمعت أبا الأصبغ عبد العزيز بن عبد الملك وقد انصرف إلينا من نيسابور ونحن ببخارى، فسألناه: ما الذى استفدت هذه الكرة بنيسابور؟ فقال: رؤية سهل بن أبى سهل، فإنى منذ فارقت وطنى بأقصى المغرب وجئت إلى أقصى المشرق ما رأيت مثله. وقال الشيخ أبو إسحاق: كان سهل فقيهًا، أديبًا، جمع رياسة الدين والدنيا، وأخذ عنه فقهاء نيسابور. وذكر الحاكم وغيره فى مناقبه جملة نفيسة، رحمه الله.
* * *
باب سهيل
بضم السين وزيادة الياء
239 - سهيل بن بيضاء الصحابى، رضى الله عنه:

مذكور فى المهذب فى أول صلاة الجنازة، وبيضاء أمه، واسم أبيه وهب بن ربيعة بن عمرو بن عامر بن ربيعة بن هلال بن مالك بن ضبة بن الحارث بن فهر بن مالك بن النضر بن كنانة القريشى الفهرى، وأمه البيضاء اسمها دعد بنت الجحدم، وهم ثلاثة أخوة: سهل، وسهيل، وصفوان بنو بيضاء، اشتهروا بأمهم، وكان سهيل قديم الإسلام، هاجر إلى الحبشة، ثم عاد إلى مكة، ثم هاجر إلى المدينة، شهد بدرًا وغيرها، وتوفى سنة تسع بعد رجوع رسول الله - صلى الله عليه وسلم - من تبوك.
وثبت فى صحيح مسلم أن رسول الله - صلى الله عليه وسلم - صلى عليه وعلى أخيه فى مسجده. وجاء عن أنس، قال: كان أسن أصحاب رسول الله - صلى الله عليه وسلم -: أبا بكر، وسهيل بن بيضاء، كنية سهيل أبو أمية، وقيل: أبو موسى.
240 - سهيل بن عمرو الصحابى، رضى الله عنه((1)):
مذكور فى صلح الحديبية، وفى أول قتال أهل البغى من المهذب. هو أبو يزيد سهيل ابن عمرو بن عبد شمس بن عبدود بن نصر بن حسل بن عامر بن لؤى بن غالب القريشى العامرى. أحد سادات قريش وأشرافهم وخطيبهم، أسره المسلمون يوم بدر، وعلى يديه انبرم الصلح يوم الحديبية، ثم أسلم يوم الفتح.
__________
(1) التاريخ الكبير للبخارى (4/2092)، والكنى للدولابى (1/82، 83)، والجرح والتعديل (4/853)، والاستيعاب (2/664)، وأسد الغابة (2/366)، وسير أعلام النبلاء (3/422)، والكاشف (1/2192)، وتاريخ الإسلام (4/11)، والإصابة (2/3533). تقريب التهذيب (2658) وقال: “له ولأبيه صحبة مشهور مات سنة ثمان وثمانين وقيل بعدها وقد جاز المائة ع”..

قال سعيد بن مسلم: لم يكن أحد من كبراء قريش الذين أسلموا يوم الفتح أكثر صلاة وصومًا وصدقة واشتغالاً بما ينفعه فى آخرته من سهيل بن عمرو، حتى شحب لونه وتغير، وكان كثير البكاء، رقيقًا عند قراءة القرآن، كان يختلف إلى معاذ بن جبل يقرئه القرآن ويبكى، حتى خرج معاذ من مكة، فقيل له: تختلف إلى هذا الخزرجى، لو كان اختلافك إلى رجل من قومك؟! فقال: هذا الذى صنع بنا ما صنع حتى سبقنا كل السبق لعمرى اختلف، لقد وضع الإسلام أمر الجاهلية، ورفع الله بالإسلام قومًا كانوا فى الجاهلية لا يذكرون، فليتنا كنا مع أولئك فتقدمنا، وإنى لأذكر ما قسم الله لى فى تقدم أهل بيتى من الرجال والنساء فأسر به وأحمد الله عليه، وأرجو أن يكون الله نفعنى بدعائهم أن لا أكون مت على ما مات عليه ينظرانى، فقد شهدت مواطن أنا فيها معاند للحق.
ولما توفى رسول الله - صلى الله عليه وسلم - وبلغ خبره مكة، ارتجت مكة لما رأت من ارتداد العرب، فقام سهيل بن عمرو خطيبًا، فقال: يا معشر قريش، لا تكونوا آخر من أسلم وأول من ارتد، والله ليمتدن هذا الدين امتداد الشمس والقمر، فى خطبة طويلة.
وخرج بأهل بيته إلى الشام مجاهدًا، فاستشهد باليرموك، وقيل: بمرج الصفر، وقيل: توفى فى طاعون عمواس سنة ثمانى عشرة على أحد الأقوال فى تاريخها، وهو والد أبى جندل، رضى الله عنهما.
* * *
باب سويد وسيف
241 - سويد بن غفلة التابعى((1)):
__________
(1) طبقات ابن سعد (6/68)، والتاريخ الكبير للبخارى (4/2255)، والجرح والتعديل (4/1001)، والاستيعاب (2/679)، وأسد الغابة (2/379)، وسير أعلام النبلاء (4/69)، وتذكرة الحفاظ (1/53)، والكاشف (1/2218)، وتاريخ الإسلام (3/252)، والإصابة (2/3606، 3720). تقريب التهذيب (2695) وقال: “مخضرم من الثانية من كبار التابعين قدم المدينة يوم دفن النبي صلى الله عليه وسلم وكان مسلما في حياته ثم نزل الكوفة ومات سنة ثمانين وله مائة وثلاثون سنة ع”..

مذكور فى المهذب فى صدقة الإبل، وغفلة بغين معجمة، وفاء مفتوحتين، وهو أبو أمية سويد بن غفلة بن عوسجة بن عامر بن وداع بن حرث بن مالك بن أدد بن جعفى ابن صعب بن سعد العشيرة الجعفى الكوفى التابعى المخضرم، بفتح الراء، أدرك الجاهلية كبيرًا، وأسلم فى حياة رسول الله - صلى الله عليه وسلم - ولم يره، وأدى صدقته إلى مصدق رسول الله - صلى الله عليه وسلم -، ثم قصد المدينة، فوصلها فى يوم دفن رسول الله - صلى الله عليه وسلم -، وحديث إتيان مصدق رسول الله - صلى الله عليه وسلم - إليه فى سنن أبى داود وغيره.
وحضر القادسية فى زمن عمر بن الخطاب، رضى الله عنه، وشهد اليرموك، وخطبة عمر بالجابية. روى عن أبى بكر، وعمر، وعثمان، وعلى، وابن مسعود، وبلال، وأبى ذر، وأُبىّ بن كعب، وأبى الدرداء. روى عنه عبد الرحمن بن أبى ليلى، والشعبى، وخيثمة بن عبد الرحمن، وآخرون من كبار التابعين.
قال هشيم: بلغ سويد بن غفلة مائة وثمانيًا وعشرين سنة. وقال ابن نمير: توفى سنة إحدى وثمانين، وله مائة وعشرون سنة، وقيل: توفى وهو ابن مائة وإحدى وثلاثين سنة. وقال عمر بن على: توفى سنة اثنتين وثمانين، وهو ابن مائة وعشرين سنة، وشهد صفين مع على، وتوفى بالكوفى، واتفقوا على توثيقه.
242 - سيف بن سليمان المخزومى((1)):
مذكور فى المختصر فى الأقضية واليمين مع الشاهد. هو أبو سليمان سيف بن سليمان، ويقال: ابن أبى سليمان المخزومى، مولاهم المكى. روى عن مجاهد، وابن أبى نجيح، وقيس بن سعد، وعمرو بن دينار، وغيرهم. روى عنه الثورى، وابن المبارك، والقطان، ووكيع، وأبو نعيم، وابن نمير، ومسلم بن خالد الزنجى، واتفقوا على توثيقه. روى له البخارى ومسلم. توفى بعد سنة خمسين ومائة.
__________
(1) طبقات ابن سعد (5/493)، والتاريخ الكبير للبخارى (4/2373)، والجرح والتعديل (4/1185)، وسير أعلام النبلاء (6/338)، والكاشف (1/2243)، وميزان الاعتدال (2/3636). تقريب التهذيب (2722) وقال: “ثقة ثبت رمي بالقدر سكن البصرة أخيرا ومات بعد سنة خمسين من السادسة خ م د س ق”. .

* * *
حرف الشين المعجمة
243 - شافع بن السائب بن عبيد بن عبد يزيد بن هاشم بن المطلب بن عبد مناف القريشى المطلبى المكى:
جدّ جد الشافعى. مذكور فى كتاب الوقف والوصية من هذه الكتب. ذكره أبو موسى الأصبهانى فى الصحابى، وكذا قال القاضى أبو الطيب الطبرى أن السائب واباه صحابيان.
244 - شبر بن علقمة:
مذكور فى المختصر فى باب الأنفال، هو بفتح الشين وإسكان الموحدة، تابعى مشهور بالنجدة، وليس فى الأسماء شبر غيره، ذكره البخارى، وابن أبى حاتم فى الأفراد. قال البخارى: هو كوفى، سمع سعد بن أبى وقاص، ثم روى البخارى عن شبر، قال: كنا بالقادسية، فطلب رجل من العدو البراز، فبرزت إليه، فصاح وكبَّرت فصرعنى، فنظرت إلى خنجر فى قبائه، فأخذته وطعنته به، وعليه سواران ومنطقة، فقتلته فأخذته وأتيت به سعدًا، فخطب الناس وقص قصته، وقال: إن سلبه بلغ اثنى عشر ألفًا، وقد نفلناكه فكله هنيئًا مريئًا.
245 - شبرمة:
بضم الشين والراء. مذكور فى الحج من المختصر والمهذب. ذكره ابن مندة، وأبو نعيم فى الصحابة، قالا: هو صحابى. توفى هو فى حياة رسول الله - صلى الله عليه وسلم -، ولم ينسباه، ولم يزيدا فى حاله.
246 - شبل بن معبد الصحابى:
تكرر ذكره فى المهذب فى كتاب الشهادات، هو أحد الثلاثة الذين شهدوا بالزنا، وهو شبل بن معبد، وقيل: ابن خليد، وقيل: ابن خالد. قال الطبرى: شبل بن معبد بن عبيد بن الحارث بن عمرو بن على بن أسلم بن أحمس بن الغوث بن أنمار البجلى، وهو أخو أبى بكرة لأمه، وهم أربعة أخوة لأم اسمها سمية، وهم الشهود.

247 - شداد بن أوس الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى أول الصيد والذبائح، وفى أوائل باب استيفاء القصاص. هو أبو يعلى، وقيل: أبو عبد الرحمن شداد بن أوس بن ثابت بن المنذر بن حزام، وهو ابن أخى حسان بن ثابت شاعر رسول الله - صلى الله عليه وسلم -، وهو أنصارى نجارى مدنى، سكن بيت المقدس، وأعقب به.
رُوى له عن رسول الله - صلى الله عليه وسلم - خمسون حديثًا، روى البخارى منها حديثًا ومسلم آخر. روى عنه ابنه يعلى وجماعة من التابعين. توفى ببيت المقدس سنة ثمان وخمسين، وقيل: إحدى وأربعين، وقيل: أربع وستين، وهو ابن خمس وسبعين سنة، وقبره بظاهر باب الرحمة باق إلى الأن، وحديثه المذكور فى المهذب: “إذا قتلتم فأحسنوا القتلة”((2)). رواه مسلم. قالوا: وكان شداد عالمًا، حليمًا، كثير العبادة، والورع، والخوف من الله تعالى.
248 - شرحبيل ابن حسنة الصحابى، رضى الله عنه:
__________
(1) طبقات ابن سعد (7/401)، والتاريخ الكبير للبخارى (4/2591)، والجرح والتعديل (4/1434)، والاستيعاب (2/694)، وأسد الغابة (2/387)، وسير أعلام النبلاء (2/460)، والكاشف (2/2265)، وتاريخ الإسلام (3/18)، وتهذيب التهذيب (4/315)، والإصابة (2/3847). تقريب التهذيب (2752)، وقال: “صحابي مات بالشام قبل الستين أو بعدها وهو ابن أخ حسان ابن ثابت ع”..
(2) أخرجه الطيالسى (ص 152 ، رقم 1119) ، وأحمد (4/123 ، رقم 17154) ، والدارمى (2/112 ، رقم 1970) ، ومسلم (3/1548 ، رقم 1955) ، وأبو داود (3/100 ، رقم 2815) ، والترمذى (4/23 ، رقم 1409) ، وقال : حسن صحيح . وابن أبى شيبة (5/455 ، رقم 27929) ، والبيهقى فى شعب الإيمان (7/482 ، رقم 11071) . وأخرجه
أيضًا : النسائى (7/227 ، رقم 4405) ، وابن ماجه (2/1058 ، رقم 3170) ، والطبرانى (7/274 ، رقم 7114) ، والبزار (8/394 ، رقم 3468) ، والديلمى (1/173 ، رقم 648).

مذكور فى المهذب فى كتاب السير فى قتل الشيخ الذى فيه رأى. وحسنة أمه، واسم أبيه عبد الله بن المطاع بن عبد الله بن الغطريف بن عبد العزى السهمى، وقيل: الكندى، كنيته أبو عبد الله. أسلم شرحبيل قديمًا، وأخواه لأمه جنادة وجابر، وهاجروا إلى الحبشة، ثم إلى المدينة، ثم استعمله أبو بكر، ثم عمر، رضى الله عنهما، على جيوش الشام وفتوحه، ولم يزل واليًا لعمر، رضى الله عنه، على بعض نواحى الشام إلى أن توفى فى طاعون عمواس سنة ثمانى عشرة، وله سبع وستون سنة، طعن هو وأبو عبيدة، رضى الله عنهما، فى يوم واحد.
249 - شريح القاضى((1)):
تكرر فى المختصر والمهذب. هو أبو أمية شريح بن الحارث بن قيس بن الجهم بن معاوية بن عامر بن الرائش بن الحارث بن معاوية بن ثور بن مرتع بن معاوية بن كندة الكندى الكوفى التابعى، ويقال: شريح بن شرحبيل، ويقال: ابن شراحيل، ويقال: إنه من أولاد الفرس الذين كانوا باليمن، والصحيح الأول. أدلرك النبى - صلى الله عليه وسلم - ولم يلقه، وقيل: لقيه، والمشهور الأول. قال يحيى بن معين: كان فى زمن النبى - صلى الله عليه وسلم - ولم يسمع منه.
روى عن عمر بن الخطاب، وعلى، وابن مسعود، وزيد بن ثابت، وعبد الرحمن بن أبى بكر، وعروة البارقى، رضى الله عنهم. وروى عنه قيس بن أبى حازم، ومحمد، وأنس ابنا سيرين، ومرة، والنخعى، والشعبى، وآخرون.
__________
(1) التاريخ الكبير للبخارى (4/2613)، والجرح والتعديل (4/1461)، والكاشف (2/2283)، وتهذيب التهذيب (4/326). تقريب التهذيب (2774)، وقال: “مخضرم ثقة من الثانية وقيل له صحبة مات قبل الثمانين أو بعدها وله مائة وثمان سنين أو أكثر يقال حكم سبعين سنة بخ س”..

قال الأكثرون: استقضاه عمر بن الخطاب، رضى الله عنه، على الكوفة، وأقروه بعده، فبقى على قضائها ستين سنة، وقضى بالبصرة سنة. قالوا: وولى القضاء لعمر، رضى الله عنه، من سنة ثنتين وعشرين. رُوى عن حفص بن عمر، قال: قضى شريح ستين سنة. وروى ميسرة، عن شريح، قال: وليث القضاء لعمر، وعثمان، وعلى، ومعاوية، ويزيد بن معاوية، ولعبد الملك إلى أيام الحجاج، فاستعفيت الحجاج، وكان له يوم استعفائه مائة وعشرون سنة، وعاش بعد استعفائه سنة.
وقال على بن المدينى: ولى شريح البصرة سبع سنين فى زمن زياد، وولى الكوفة ثلاثًا وخمسين سنة. وقال على بن أبى طالب لشريح، رضى الله عنه: أنت أقضى العرب. وقال أبو الشعثاء: قدم علينا شريح البصرة، فقضى فينا سنة، فما رأينا مثله قبل ولا بعد.
وحكى البخارى فى تاريخه: أن شريحًا توفى سنة ثمان وسبعين، وهو ابن مائة وعشرين سنة. وقال غيره: سنة تسع وسبعين، وقيل: سنة ثمانين، وقيل: سبع وسبعين، وقيل: تسع وتسعين. وقال ابن قتيبة فى المعارف، والشيخ أبو إسحاق فى طبقاته: ولى شريح القضاء خمسًا وسبعين سنة. وروى البيهقى فى كتابه فى مناقب الشافعى فى باب الجرح والتعديل، أن الشافعى قال: لم يكن شريح قاضيًا لعمر بن الخطاب. قال البيهقى: وقد اختلفوا فيه. قال: وبهذا قال جماعة من أهل العلم، وأنكر آخرون قول الشافعى. قالوا: وتوليته القضاء لعمر فمن بعده مشهور.
واتفقوا على توثيق شريح، ودينه، وفضله، والاحتجاج برواياته، وذكائه، وأنه أعلمهم بالقضاء. ونقل الجوهرى وأهل اللغة أن عليًّا، رضى الله عنه، قال لشريح: أيها العبد الأبظر. قالوا: ومعناه الذى فى شفته العليا نتوء.
250 - شيح القاضى:
من أصحابنا المتأخرين، ذكر فى الروضة فى أوائل الباب الثالث فى مستند علم الشاهد. هو [......]((1)).
__________
(1) ما بين المعقوفتين بياض بالأصل قدر ثلاثة سطور قد نبه عليه فى بعض النسخ، وترك فى بعضها الآخر لم ينبه عليه.

251 - الشريد أبو عمرو الصحابى، رضى الله عنه((1)):
مذكور فى المختصر، والمهذب فى الشهادات فى سماع الشعر، هو بشين معجمة مفتوحة، ثم راء مكسورة، وهو أبو عمرو الشريد بن سويد الثقفى الحجازى. روى عن ابنه عمرو، ويعقوب بن عاصم، وحديثه المذكور فى المختصر والمهذب رواه مسلم فى صحيحه.
252 - شريك بن سحماء، ويقال: السحماء الصحابى، رضى الله عنه:
مذكور فى هذه الكتب فى كتاب اللعان، والسحماء بسين مفتوحة وحاء ساكنة مهملتين وبالمد، وهى أمه، وأم البراء بن مالك، وهو شريك بن عبدة بن معتب، بضم الميم وفتح العين المهملة، ابن الجد بن العجلان بن حارثة بن ضبيعة، بضم الضاد المعجمة، البلوى، وهو ابن عم معن وعاصم بن عدى بن الجد، وهو حليف الأنصار، وهو صاحب اللعان، قيل: إنه شهد مع أبيه أُحُدًا. قال الحطيب: شهد أبوه عبدة بدرًا.
253 - شعبة بن الحجاج الإمام المشهور((2)):
__________
(1) طبقات ابن سعد (5/513)، والتاريخ الكبير للبخارى (4/2731)، والجرح والتعديل (4/1665)، والاستيعاب (2/708)، وأسد الغابة (2/397)، والكاشف (2/2291)، وتهذيب التهذيب (4/332)، والإصابة (2/3892). تقريب التهذيب (2783)، وقال: “صحابي شهد بيعة الرضوان قيل كان اسمه مالكا بخ م د تم س ق”..
(2) طبقات ابن سعد (7/280)، والتاريخ الكبير للبخارى (4/2678)، والجرح والتعديل (4/1609)، وسير أعلام النبلاء (7/202)، والكاشف (2/2297)، وتذكرة الحفاظ (1/193)، وتاريخ الإسلام (6/190)، وتهذيب التهذيب (4/238). تقريب التهذيب (2790)، وقال: “ثقة حافظ متقن كان الثوري يقول هو أمير المؤمنين في الحديث وهو أول من فتش بالعراق عن الرجال وذب عن السنة وكان عابدا من السابعة مات سنة ستين ع”. .

مذكور فى المختصر فى باب السلف، والرهن، وفى العتق. هو أبو بسطام شعبة بن الحجاج بن الورد العتكى الأزدى، مولاهم الواسطى، ثم البصرى، مولى عبدة بن الأغر، وعبدة مولى يزيد بن المهلب الأزدى. كان شعبة من واسط، ثم انتقل إلى البصرة فاستوطنها، وهو من تابعى التابعين، وأعلام المحدثين، وكبار المحققين، رأى الحسن ومحمد ابن سيرين، وسمع أنس بن سيرين، وعمرو بن دينار، والشعبى، وخلائق لا يحصون من التابعين، وخلائق من غيرهم.
روى عنه الأعمش، وأيوب السختيانى، ومحمد بن إسحاق التابعيون، والثورى، وابن مهدى، ووكيع، وابن المبارك، ويحيى القطان، وخلائق لا يحصون من كبار الأئمة. وأجمعوا على إمامته فى الحديث، وجلالته، وتحريه، واحتياطه، وإتقانه.
قال الإمام أحمد بن حنبل: لم يكن فى زمن شعبة مثله فى الحديث، ولا أحسن حديثًا منه، قسم له منه حظ، وروى عن ثلاثين رجلاً من الكوفة لم يرو عنهم سفيان الثورى. وقال الشافعى: لولا شعبة ما عرف الحديث بالعراق. قال: وكان يجىء إلى الرجل، يعنى الذى ليس أهلاً للحديث، فيقول: لا تحدث وإلا اشتكيت عليك إلى السلطان.
وقال حماد بن زيد: قال لنا أيوب: الأن يقدم عليكم رجل من أهل واسط يقال له: شعبة، هو فارس الحديث، فحدِّثوا عنه. وقال أبو الوليد الطيالسى: اختلفت إلى حماد بن سلمة، فقال: إذا أردت الحديث فالزم شعبة. وقال حماد بن زيد: لا أبالى من يخالفنى إذا وافقنى شعبة؛ لأن شعبة كان لا يرضى أن يسمع الحديث مرة، وإذا خالفنى شعبة فى شىء تركته. وقال يحيى القطان: شعبة أكبر من الثورى بعشر سنين، والثورى أكبر من ابن عيينة بعشر سنين. وقال أحمد بن حنبل: كان شعبة أمة وحده فى هذا الشأن، يعنى علم الحديث وأحوال الرواة.

وروينا عن ابن مهدى، قال: كان سفيان، يعنى الثورى، يقول: شعبة أمير المؤمنين فى الحديث. وروينا عن الثورى أيضًا أنه قال لمسلم بن قتيبة حين قدم من البصرة: ما فعل أستاذنا شعبة. وروينا عن أبى بحر البكراوى، قال: ما رأيت أعبد لله من شعبة، حتى جف جلده على عظمه ليس بينهما لحم. وروينا عن صالح بن محمد، قال: أول مَن تكلم فى الرجال شعبة، ثم اتبعه يحيى القطان، ثم أحمد بن حنبل، وابن معين.
قال البخارى، عن على ابن المدينى: لشعبة نحو ألفى حديث. وقال عبد الصمد: أدرك شعبة من أصحاب ابن عمر نيفًا وخمسين رجلاً. توفى شعبة بالبصرة فى أول سنة ستين ومائة، وهو ابن سبع وسبعين سنة، رحمه الله.
254 - شعيب النبى، عليه السلام:
مذكور فى المهذب فى صفة ولى النكاح. قال الله تعالى إخبارًا عن شعيب، عليه السلام: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلاَّ الإِصْلاَحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِى إِلاَّ بِاللّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} [هود: 88].
قال الثعلبى فى العرائس: قال عطاء وغيره: هو شعيب بن ميكائيل بن تسخر بن مدين بن إبراهيم الخليل، عليه السلام. قال ابن قتيبة: وجدة أم شعيب بنت لوط، عليه السلام. قال الثعلبى: وكان يقال لشعيب: خطيب الأنبياء، وعُمى فى آخر عمره. قال قتادة: بعثه الله تعالى رسولاً إلى أمتين مدين وأصحاب الأيكة.
وعن ابن عباس، أن شعيبًا كان كثير الصلاة، قالوا: فلما طال تمادى قومه فى كفرهم وغيهم وعنادهم بعد المعجزة وكثرة المراجعة، وأيس من فلاحهم، دعا الله تعالى عليهم، فقال: {رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنتَ خَيْرُ الْفَاتِحِينَ} [الأعراف: 89]، فأجاب الله تعالى دعاءه، وأهلهكهم بالرجفة، وهى الزلزلة، فأصبحوا فى دارهم جاثمين هلكى، وأهلك أصحاب الأيكة بعذاب الظلة.

قال السمعانى فى الأنساب: قبر شعيب، عليه السلام، فى حطين، وهى قرية بساحل الشام، وهذا الذى قاله السمعانى مشهور معروف عند أهل بلادنا، وعلى قبره بناء، وعليه وقف، ويقصده الناس من المواضع البعيدة للزيارة والتبرك، وبالله التوفيق.
255 - شعيب والد عمرو بن شعيب((1)):
المتكرر فى المهذب. هو أبو عمرو شعيب بن محمد بن عبد الله بن عمرو بن العاص القريشى السهمى، ويأتى تمام نسبه فى ترجمة جده عبد الله بن عمرو، إن شاء الله تعالى، وهو تابعى، سمع جده عبد الله بن عمرو، وعبد الله بن عمر بن الخطاب، وابن عباس، رضى الله عنهم. روى عنه ابناه عمرو، وعمر، وثابت البنانى، وعطاء الخراسانى، وغيرهم، وهو ثقة، وأنكر بعضهم سماعه من جده، وغلطوا منكره، وسنوضحه مع ما يتعلق برواية عمرو بن شعيب، عن أبيه، عن جده فى ترجمة عمرو بن شعيب، إن شاء الله تعالى.
256 - شقران - بضم الشين المعجمة - مولى رسول الله - صلى الله عليه وسلم -((2)):
مشهور بهذا اللقب، اسمه صالح، وكان عبدًا حبشيًا لعبد الرحمن بن عوف، أهداه للنبى - صلى الله عليه وسلم -، وقيل: بل اشتراه فأعتقه بعد بدر، وكان فيمن حضر غسل رسول الله - صلى الله عليه وسلم - عنده، وانقرض عقبه فمات آخرهم بالمدينة فى خلافة الرشيد. وقال أبو معشر: شهد شقران بدرًا، ولم يسهم له؛ لأنه كان عبدًا.
__________
(1) طبقات ابن سعد (5/243)، والتاريخ الكبير للبخارى (4/2562)، والجرح والتعديل (4/1539)، والكاشف (2/2313)، وتاريخ الإسلام (39/255)، وتهذيب التهذيب (4/356). تقريب التهذيب (2806)، وقال: “صدوق ثبت سماعه من جده من الثالثة ر 4”..
(2) التاريخ الكبير للبخارى (4/2758)، والجرح والتعديل (4/1692)، والاستيعاب (2/709)، وأسد الغابة (2/2)، والكاشف (2/2320)، وتهذيب التهذيب (4/360)، والإصابة (2/3916). تقريب التهذيب (2814)، وقال: “مولى رسول الله صلى الله عليه وسلم قيل اسمه صالح شهد بدرا وهو مملوك ثم عتق أظنه مات في خلافة عثمان ت”.

257 - شقيق بن سلمة التابعى((1)):
مذكور فى المهذب فى رؤية هلال رمضان. هو أبو وائل شقيق بن سلمة الأسدى، أسد خزيمة الكوفى التابعى المخضرم، أدرك زمن رسول الله - صلى الله عليه وسلم - ولم يره. وروى عن أبى بكر، وسمع عمر، وعثمان، وعليًا، وابن مسعود، وعمارًا، وحبابًا، وحذيفة، وأبا موسى، وأسامة، وابن عمر، وابن عباس، وابن الزبير، وأبا الدرداء، وأبا مسعود البدرى، والبراء، والمغيرة، وجريرًا البجلى، وكعب بن عجرة، وأبا هريرة، وعائشة، وأم سلمة، وغيرهم من الصحابة، رضى الله عنهم أجمعين.
وسمع خلائق من كبار التابعين. روى عنه الشعبى، وعاصم الأحول، والحكم، والسبيعى، والأعمش، وخلائق غيرهم من التابعين، حكوا عنه أنه قال: بعث النبى - صلى الله عليه وسلم - وأنا ابن عشر سنين أرعى إبلاً لأهلى، وقال: أتانا مصدق رسول الله - صلى الله عليه وسلم -. وروى عنه أنه قال: أدركت سبع سنين من سنى الجاهلية. قالوا: وتوفى سنة تسع وتسعين. واتفقوا على توثيقه وجلالته.
قال الأعمش: قال إبراهيم: عليك بشقيق، فإنى أدركت الناس متوافرين، وإنهم يعدونه من خيارهم. قال إبراهيم: وما من قرية إلا وفيها من يدفع عن أهلها به، وأرجو أن يكون شقيق منهم. وقال عمرو بن مرة: قلت لأبى عبيدة ابن ابن مسعود: من أعلم أهل الكوفة بحديث أبيك؟ قال: شقيق.
258 - شيبة بن ربيعة الجاهلى الكافر:
مذكور فى المهذب فى المبارزة، قتله على، رضى الله عنه، فى المبارزة يوم بدر كافرًا، وهو شيبة بن ربيعة بن عبد شمس بن عبد مناف من رؤساء قريش وصناديدهم.
__________
(1) طبقات ابن سعد (6/96، 180)، والتاريخ الكبير للبخارى (4/2681)، والكنى للدولابى (2/645)، والجرح والتعديل (4/1613)، والاستيعاب (2/710، 4/177)، وأسد الغابة (3/3)، وسير أعلام النبلاء (4/161 - 166)، والكاشف (2/2322)، وتذكرة الحفاظ (1/60)، وتهذيب التهذيب (4/361)، والإصابة (2/3982). تقريب التهذيب (2816)، وقال: “ثقة من الثانية مخضرم مات في خلافة عمر ابن عبدالعزيز وله مائة سنة ع”..

259 - شيث النبى، عليه السلام:
مذكور فى التنبيه وغيره من هذه الكتب فى باب الجزية، وتكرر فى غير هذا الموضع من المهذب، والروضة، وهو ابن آدم لصلبه. قال ابن قتيبة فى المعارف: قال وهب بن منبه: كان شيث من أجمل ولد آدم، وأفضلهم، وأشبههم، وأحبهم إليه، وكان وصى آدم، وولى عهده، وهو الذى ولد البشر كلهم، وإليه انتهت أنساب الناس كلهم، وهو الذى بنى الكعبة بالطين والحجارة، وأنزل الله تعالى عليه خمسين صحيفة، وعاش تسعمائة سنة واثنتى عشرة سنة.
* * *

حرف الصاد المهملة
260 - صالح رسول الله، عليه السلام:
مذكور فى المهذب فى أواخر باب الهدية. قال الثعلبى: هو صالح بن عبيد بن لأسيف بن ماشج بن عبيد بن جاذر بن ثمود بن عاد بن عوص بن أرم بن سام بن نوح، عليه السلام. قال أبو عمرو بن العلاء: سميت ثمودًا لقلة مائها، والثمد الماء القليل، وكانت مساكن ثمود الحجر بين الحجاز والشام، وكانوا عربًا، وكان صالح، عليه السلام، من أفضلهم نسبًا، فبعثه الله تعالى إليهم رسولاً وهو شاب، فدعاهم حتى شمط، ولم يتبعه منهم إلا قليل مستضعفون، ولما طال دعاؤه إياهم اقترحوا أن يخرج لهم الناقة آية، فكان من أمرها وأمرهم ما ذكره الله تعالى فى كتابه.
قال: وقالوا: وكان عقر الناقة يوم الأربعاء، وانتقل صالح بعد هلاك قومه إلى الشام بمن أسلم معه، فنزلوا رملة فلسطين، ثم انتقل إلى مكة، فتوفى صالح بها، وهو ابن ثمان وخمسين سنة، وكان أقام فى قومه عشرين سنة، والله أعلم.
261 - صالح بن خوات بن جبير بن النعمان الأنصارى المدنى التابعى((1)):
__________
(1) الطبقات الكبرى لابن سعد (5/259)، والتاريخ الكبير للبخارى (4/2795)، والجرح والتعديل (4/1746)، وتاريخ الإسلام (3/254)، وتهذيب التهذيب لابن حجر (4/387). تقريب التهذيب (2852)، وقال: “ثقة من الرابعة وخوات بفتح المعجمة وتشديد الواو وآخره مثناة ع”..

مذكور فى صلاة الخوف، هو بخاء معجمة مفتوحة، وواو مشددة ومثناة فوق. روى عن سهل بن أبى حثمة. روى عنه القاسم بن محمد، ويزيد بن رومان، وهو ثقة. روى له البخارى ومسلم.
262 - الصعب بن جثامة الصحابى، رضى الله عنه((1)):
تكرر فى المهذب، ذكره فى مواضع، منها قتل الصيد فى الإحرام، والحمى، وكتاب السير فى رمى الكفار بالمنجنيق. وجثامة بفتح الجيم، وتشديد المثلثة، وهو الصعب بن جثامة، واسم جثامة يزيد بن قيس بن عبد الله بن يعمر بن عوف بن عامر بن ليث الليثى الحجازى، توفى فى خلافة أبى بكر الصديق، رضى الله عنه.
263 - صفوان بن أمية الصحابى، رضى الله عنه((2)):
تكرر فى المختصر، والمهذب. هو أبو وهب، وقيل: أبو أمية صفوان بن أمية بن خلف بن وهب بن حذافة بن جمح القريشى الجمحى المكى، أسلم بعد أن شهد حنينًا مع النبى - صلى الله عليه وسلم - كافرًا، وكان من المؤلفة، وشهد اليرموك، توفى بمكة سنة اثنتين وأربعين، وقيل: توفى فى خلافة عثمان، وقيل: عام الجمل سنة ست وثلاثين. روى عنه ابنه عبد الله، وعبد الله بن الحارث، وابن المسيب، وطاووس، وعطاء، وقُتل أبوه يوم بدر كافرًا.
264 - صفوان بن عسال المرادى الصحابى، رضى الله عنه:
__________
(1) التاريخ الكبير للبخارى (4/2989)، والجرح والتعديل (4/1983)، والاستيعاب (2/739)، وتهذيب التهذيب لابن حجر (4/421)، والإصابة (2/4065). تقريب التهذيب (2925)، وقال: “جثامة بفتح الجيم وتشديد المثلثة الليثي صحابي مات في خلافة الصديق على ما قيل والأصح أنه عاش إلى خلافة عثمان ع”..
(2) الطبقات الكبرى لابن سعد (5/449)، والتاريخ الكبير للبخارى (4/2920)، والجرح والتعديل (4/1846)، والاستيعاب (2/718)، وأسد الغابة (3/22)، وسير أعلام النبلاء (2/562)، وتهذيب التهذيب لابن حجر (4/424)، والإصابة (2/4073). تقريب التهذيب (2932)، وقال: “صحابي من المؤلفة مات أيام قتل عثمان وقيل سنة إحدى أو اثنتين وأربعين في أوائل خلافة معاوية خت م 4”..

مذكور فى المختصر فى الأحداث، وفى المهذب، وفى الوسيط فى مسح الخف، وعسال بفتح العين، وسين مشددة مهملتين، وهو مرادى كوفى، غزا مع رسول الله - صلى الله عليه وسلم - اثنتى عشرة غزوة. ومن مناقبه أن عبد الله بن مسعود روى عنه، وروى عنه جماعات من التابعين.
* * *
حرف الضاد
265 - الضحاك بن سفيان الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى باب استيفاء القصاص، ثم فى كتاب القاضى إلى القاضى، ولكن قال فى الموضع الثانى: الضحاك بن سفيان، على الصواب، وقال فى الأول: الضحاك بن قيس، وهو غلط صريح لا حيلة فيه، وهو الذى كتب إليه رسول الله - صلى الله عليه وسلم -: “أن ورث امرأة أشيم الضبابى من دية زوجها”((2))، وحديثه هذا صحيح رواه أبو داود، والترمذى، والنسائى، وغيرهم. قال الترمذى: حديث حسن صحيح.
وهو أبو سعيد الضحاك بن سفيان بن كعب بن عبد الله بن أبى بكر بن عبيد بن كلاب بن ربيعة بن عامر بن صعصعة العامرى الكلابى، كان يقوم على رأس رسول الله - صلى الله عليه وسلم - متوشحًا بسيفه، وكان من الشجعان الأبطال، يُعد بمائة فارس، ولما سار رسول الله - صلى الله عليه وسلم - إلى فتح مكة أمَّره على بنى سليم؛ لأنهم كانوا تسعمائة، فقال لهم رسول الله - صلى الله عليه وسلم -: “هل لكم فى رجل يعدل مائة يوفيكم ألفًا”، فوفاهم به، وكان رئيسهم، وإنما جعله عليهم؛ لأنهم جميعًا من قيس عيلان، واستعمله رسول الله - صلى الله عليه وسلم - على سرية إلى بنى كلاب. روى عنه سعيد بن المسيب، والحسن البصرى.
__________
(1) التاريخ الكبير للبخارى (4/3017)، والجرح والتعديل (4/2018)، وأسد الغابة (3/36)، والاستيعاب (2/742)، وتهذيب التهذيب لابن حجر (4/444)، والإصابة (2/4166). تقريب التهذيب (2967)، وقال: “صحابي معروف كان من عمال النبي صلى الله عليه وسلم على الصدقات 4”..
(2) أخرجه ابن ماجه (2/914 ، رقم 2736) . قال البوصيرى (3/148) : هذا إسناد ضعيف . وأخرجه أيضًا : البيهقى (6/221 ، رقم 12029).

266 - ضرار بن صرد((1)):
مذكور فى الروضة فى أول كتاب النكاح فى الخصائص. هو بكسر الضاد المعجمة، وأبوه صرد بضم الصاد المهملة، وفتح الراء. قال ابن أبى حاتم: هو ضرار بن صرد أبو نعيم التيمى الكوفى الطحان. روى عن عبد العزيز الدراوردى، وابن أبى حازم، ومعتمر بن سليمان. روى عنه أبو حاتم، وأبو زرعة. قال يحيى بن معين: هو كذاب. وقال ابن أبى حاتم: هو صاحب قرآن وفرائض، صدوق، يُكتب حديثه، ولا يُحتج به. قال: روى حديثًا فى فضيلة بعض الصحابة ينكرها أهل المعرفة بالحديث، والله أعلم.
* * *

حرف الطاء المهملة
267 - طارق بن أشيم((2)):
بفتح الهمزة، وإسكان الشين، وفتح الياء، الصحابى، والد سعد بن طارق أبى مالك. مذكور فى المهذب فى أول صفة الحج. هو أبو سعد طارق بن أشيم بن مسعود الأشجعى. روى عن النبى - صلى الله عليه وسلم - أحاديث. روى له مسلم فى حديثين. وروى عن أبى بكر، وعمر، وعثمان، وعلى، رضى الله عنهم. روى عنه ابنه سعد.
__________
(1) الطبقات الكبرى لابن سعد (6/415)، والتاريخ الكبير للبخارى (4/3054)، والجرح والتعديل (4/2046)، وميزان الاعتدال (2/3951)، وتهذيب التهذيب لابن حجر (4/455). 2982)، وقال: “ضرار بكسر أوله مخففا ابن صرد بضم المهملة وفتح الراء التيمي أبو نعيم الطحان الكوفي صدوق له أوهام وخطأ ورمي بالتشيع وكان عارفا بالفرائض من العاشرة مات سنة تسع وعشرين عخ”..
(2) الطبقات الكبرى لابن سعد (6/37)، والتاريخ الكبير للبخارى (4/3113)، والجرح والتعديل (4/2126)، وأسد الغابة (3/48)، والاستيعاب (2/754)، وتهذيب التهذيب لابن حجر (5/2)، والإصابة (2/4222). تقريب التهذيب (2996)، وقال: “صحابي له أحاديث قال مسلم لم يرو عنه غير ابنه بخ م ت س ق”..

268 - طارق بن شهاب الصحابى((1)):
مذكور فى المهذب فى باب الردة. هو أبو عبد الله طارق بن شهاب بن عبد شمس ابن سلمة الكوفى البجلى الأحمسى، بالحاء والسين المهملتين، منسوب إلى أحمس بن الغوث بن أنمار. أدرك الجاهلية، وصحب النبى - صلى الله عليه وسلم -، وغزا فى زمن أبى بكر وعمر ثلاثًا وثلاثين أو ثلاثًا وأربعين غزوة. وروى عن الخلفاء الأربعة، وابن مسعود، وسلمان، وخالد، وأبى موسى، وحذيفة. وروى عنه جماعات من التابعين، منهم قيس بن مسلم، ومخارق بن عبد الله، وإسماعيل بن أبى خالد، وسليمان بن ميسرة، وغيرهم، سكن الكوفة، وتوفى سنة ثلاث وثمانين.
269 - طاووس اليمانى التابعى((2)):
__________
(1) الطبقات الكبرى لابن سعد (6/66)، والتاريخ الكبير للبخارى (4/3114)، والجرح والتعديل (4/1228)، والاستيعاب (2/755)، وأسد الغابة (3/48)، وتاريخ الإسلام (3/259)، وتهذيب التهذيب لابن حجر (5/3)، والإصابة (2/4226). تقريب التهذيب (3000)، وقال: “قال أبو داود رأى النبي صلى الله عليه وسلم ولم يسمع منه مات سنة اثنتين أو ثلاث وثمانين ع”. .
(2) الطبقات الكبرى لابن سعد (5/537)، والتاريخ الكبير للبخارى (4/3165)، والجرح والتعديل (4/2203)، وسير أعلام النبلاء (5/38)، وتاريخ الإسلام (4/126)، وتهذيب التهذيب لابن حجر (5/8 - 10). تقريب التهذيب (3009)، وقال: “ثقة فقيه فاضل من الثالثة مات سنة ست ومائة وقيل بعد ذلك ع.

تكرر فى المختصر، وذكره فى المهذب فى أول كتاب إحياء الموات، ثم فى أول باب تحمل الشهادة. هو أبو عبد الرحمن طاووس بن كيسان اليمانى الحميرى مولاهم، وقيل: الهمدانى مولاهم، كان يسكن الجند، بفتح الجيم والنون، بلده معروفة باليمن، وهو من كبار التابعين، والعلماء، والفضلاء الصالحين. سمع ابن عباس، وابن عمر، وابن عمرو، وجابرًا، وأبا هريرة، وزيد بن ثابت، وابن أرقم، وعائشة، رضى الله عنهم. روى عنه ابنه عبد الله الصالح بن الصالح، ومجاهد، وعمرو بن دينار، وخلائق من التابعين. واتفقوا على جلالته وفضيلته، ووفور علمه، وصلاحه، وحفظه، وتثبته.
قال عمرو بن دينار: ما رأيت أحدًا قط مثل طاووس، توفى بمكة فى سابع ذى الحجة سنة ست ومائة، هذا قول الجمهور. وقال الهيثم بن عدى وأبو نعيم: سنة بضع عشرة ومائة، والمشهور الأول. قالوا: وكان له بضع وسبعون سنة، رحمة الله عليه.
270 - طلحة بن عبيد الله الصحابى((1)):
أحد العشرة، رضى الله عنهم. تكرر فيها. هو أبو محمد طلحة بن عبيد الله بن عثمان ابن عمرو بن كعب بن سعد بن تيم بن مرة بن كعب بن لؤى بن غالب القريشى التميمى المكى المدنى، وأمه الصعبة بنت الحضرمى، أخت العلاء بن الحضرمى، أسلمت وهاجرت، واسم الحضرمى عبد الله بن عمار بن أكبر، وعماد بالميم.
__________
(1) الطبقات الكبرى لابن سعد (3/214- 225)، والتاريخ الكبير للبخارى (4/3069)، والجرح والتعديل (4/2072)، والاستيعاب (2/764)، وسير أعلام النبلاء (1/23)، وتهذيب التهذيب لابن حجر (5/20)، والإصابة (2/4266). تقريب التهذيب (3027)، وقال: “أحد العشرة مشهور استشهد يوم الجمل سنة ست وثلاثين وهو ابن ثلاث وستين ع”. .

وطلحة، رضى الله عنه، أحد العشرة الذين شهد لهم رسول الله - صلى الله عليه وسلم - بالجنة، وأحد الثمانية السابقين إلى الإسلام، وأحد الخمسة الذين أسلموا على يد أبى بكر الصديق، رضى الله عنه، وأحد الستة أصحاب الشورى الذين توفى رسول الله - صلى الله عليه وسلم - وهو عنهم راض، وسماه رسول الله - صلى الله عليه وسلم - طلحة الخير، وطلحة الجود، وهو من المهاجرين الأولين، ولم يشهد بدرًا، ولكن ضرب له رسول الله - صلى الله عليه وسلم - بسهمه وأجره كمن حضر، وشهد أُحُدًا وما بعدها من المشاهد، وكان أبو بكر، رضى الله عنه، إذا ذكر أُحُدًا قال: ذلك يوم كان كله لطلحة.
رُوى لطلحة عن رسول الله - صلى الله عليه وسلم - ثمانية وثلاثون حديثًا، واتفقا منها على حديثين، وانفرد البخارى بحديثين، ومسلم بثلاثة، قُتل، رضى الله عنه، يوم الجمل لعشر خلون من جمادى الأولى سنة ست وثلاثين، وهذا لا خلاف فيه، وكان عمره أربعًا وستين سنة، وقيل: ثمانيًا وخمسين، وقيل: اثنتين وستين، وقيل: ستين، وقبره بالبصرة مشهور يزار ويتبرك به. روى عنه بنوه موسى، وعيسى، ويحيى، وعامر بن سعد، وخلائق غيرهم من التابعين.
روينا عن عائشة، رضى الله عنها، قالت: قال رسول الله - صلى الله عليه وسلم -: “طلحة ممن قضى نحبه وما بدلوا تبديلاً” ((1)
__________
(1) حديث معاوية : أخرجه الترمذى (5/644 ، رقم3740) وقال : هذا حديث غريب . وابن ماجه (1/46 ، رقم 127) ، والطبرانى (19/324 ، رقم 739) .

حديث عائشة : أخرجه ابن عساكر (25/82).

). وكان طلحة ثبت مع رسول الله - صلى الله عليه وسلم - يوم أُحُد، ووقاه بيده ضربة قُصد بها فَشُلَّتْ يده، فقال رسول الله - صلى الله عليه وسلم -: “أوجب طلحة”((1)). وآخى رسول الله - صلى الله عليه وسلم - بينه وبين سعد بن أبى وقاص.
وذكر ابن قتيبة فى المعارف أن طلحة دُفن بقنطرة قرية، فرأته بنته عائشة بعد دفنه بثلاثين سنة فى المنام، فشكا إليها النز، فأمرت به فاستخرج طريًا، فدفن فى داره فى الحجرتين فى البصرة. وذكر غيره أنهم حين حولوه، قال الراوى: كأنى أنظر إلى الكافور لم يتغير إلا عقيصته، فإنها مالت عن موضعها، واخضر شقه الذى يلى الأرض من نز الماء، فاشتروا له دارًا من دور أبى بكرة بعشرة آلاف درهم.
قال: ولطلحة عشرة بنين وأربع بنات، وهم: محمد، وموسى، وعيسى، وإسماعيل، وإسحاق، ويعقوب، وزكريا، ويحيى، وصالح، وعمران، وأم إسحاق، وعائشة، ومريم، والصعبة.
271 - طلحة بن عبيد الله التابعى((2)):
__________
(1) أخرجه أحمد (1/165 ، رقم : 1417) ، والترمذى (4/201 ، رقم : 1692) وقال : غريب. وأبو يعلى (2/33 ، رقم : 670) ، وابن حبان (15/436 ، رقم : 6979) ، والحاكم (3/28 ، رقم 4312) وقال : صحيح على شرط مسلم . وأخرجه أيضًا : ابن أبى شيبة (6/376 ، رقم32160) وفى الحديث أن النبى ( قال ذلك يوم أحد لطلحة ، حين برك له طلحة فصعد رسول الله ( على ظهره.
(2) الطبقات الكبرى لابن سعد (7/228)، والتاريخ الكبير للبخارى (4/3081)، والجرح والتعديل (4/2083)، وتاريخ الإسلام (5/88)، وتهذيب التهذيب لابن حجر (5/22). تقريب التهذيب (3028)، وقال: “ثقة من الثالثة م د”.

مذكور فى المهذب فى الدعاء بعرفات فى حديث: “أفضل الدعاء يوم عرفة”. هو طلحة بن عبيد الله بن كريز، بكاف مفتوحة، ثم راء مكسورة، ثم ياء، ثم زاى، ابن جابر بن ربيعة بن هلال الخزاعى الكعبى الكوفى، أبو المطرف التابعى. روى عن ابن عمر، وأبى الدرداء، وعائشة، وأم الدرداء الصغرى. روى عنه أبو حازم الأعرج، ومحمد بن سوقة، وحميد الطويل، وآخرون. واتفقوا على توثيقه. روى له مسلم. قال ابن سعد: كان قليل الحديث، وجعله فى الطبقة الثانية من تابعى أهل البصرة، وحديثه المذكور فى المهذب مرسل.
272 - طلحة بن مصرف((1)):
عن أبيه، عن جده. مذكور فى المهذب فى الوضوء فى صفة المضمضة، ومصرف، بضم الميم، وكسر الراء على المشهور، وحكى القلعى فتحها، وهو غلط. هو أبو محمد، وقيل: أبو عبد الله طلحة بن مصرف بن عمرو بن كعب بن جحدب بن معاوية بن سعيد بن الحارث بن دهل بن سلمة بن دؤل بن حنبل بن يامن بن رافع اليامى، ويقال: الأيامى الهمدانى الكوفى التابعى الإمام.
سمع ابن أبى أوفى، وأنسًا، وجماعة من التابعين. روى عنه ابنه محمد، وأبو إسحاق السبيعى، وإسماعيل بن أبى خالد، ومنصور بن المعتمر، والأعمش، وخلائق من الأئمة. واتفقوا على جلالته، وإمامته، ووفور علمه بالقرآن وغيره، وورعه.
__________
(1) الطبقات الكبرى لابن سعد (6/308)، والتاريخ الكبير للبخارى (4/3080)، والجرح والتعديل (4/2080، 2082)، وسير أعلام النبلاء (5/191)، وتاريخ الإسلام (4/260)، وتهذيب التهذيب لابن حجر (5/25). تقريب التهذيب (3034)، وقال: “ثقة قارىء فاضل من الخامسة مات سنة اثنتي عشرة أو بعدها ع”..

قال أحمد بن عبد الله وغيره: كان طلحة من أقرأ أهل الكوفة وخيارهم. وقال عبد الله بن إدريس: كانوا يُسمون طلحة سيد القراء. وروينا عن أحمد بن عبد الله، قال: اجتمع قراء الكوفة فى منزل الحكم بن عتيبة، فأجمعوا على أن أقرأ أهل الكوفة طلحة ابن مصرف، فبلغه ذلك، فغد إلى الأعمش يقرأ عليه ليذهب ذلك الاسم.
وروينا عن عبد الملك بن أبحر، قال: ما رأيت مثل طلحة بن مصرف، وما رأيته فى قوم قط إلا رأيت له الفضل عليهم. وقال حريش بن سليمان: شهدت أبا إسحاق، وسلمة بن كهيل، وحبيب بن أبى ثابت، وأبا معشر، كلهم يقول: ما رأيت مثل طلحة، وما أدركت مثل طلحة. وقال شعبة: كنت فى جنازة طلحة، فقال أبو معشر: ما ترك بعده مثله. توفى سنة ثنتى عشرة، وقيل: ثلاث عشرة، وقيل: عشر ومائة.
273 - طلحة بن يحيى بن طلحة((1)):
مذكور فى المختصر فى الصوم. هو طلحة بن يحيى بن طلحة بن عبيد الله القريشى التيمى المدنى، ثم سكن الكوفة، التابعى. أدرك عبد الله بن جعفر. وروى عن موسى، وعيسى، ويحيى، وعائشة أولاد طلحة بن عبيد الله، وهم أعمامه، وعن عروة، وعبيد الله بن عبد الله، وأبى بردة، ومجاهد، وعمر بن عبد العزيز، وغيرهم. روى عنه الثورى، ووكيع، وأبو أسامة، وعبد الله بن إدريس، وابن عيينة، ويحيى بن سعيد الأموى، وغيرهم من الأعلام، وهو ثقة، وثقه يحيى بن معين، ومحمد بن سعد، وغيرهما، وروى له مسلم.
274 - طليحة الكذَّاب((2)):
__________
(1) الجرح والتعديل (4/2095)، وتاريخ الإسلام (6/85)، وميزان الاعتدال (2/4013)، وتهذيب التهذيب لابن حجر (5/27). تقريب التهذيب (3036)، وقال: “صدوق يخطىء من السادسة مات سنة ثمان وأربعين م 4”.
(2) انظر: الإصابة (2/234)، والاستيعاب (2/237)، وأسد الغابة (3/95)، والوافى بالوفيات (16/495)، وسير أعلام النبلاء (1/316)..

مذكور فى المختصر فى أول قتال البغاة، ثم ذكر بعد قليل، فقال: ثم أسلم طليحة. ذكره أبو عمر بن عبد البر، وأبو موسى الأصبهانى فى الصحابة، وهو طليحة، بالتصغير، ابن خويلد بن نوفل بن نضلة بن الأسير بن جحوان بن فقعس بن طريف بن عمرو بن عفير بن الحارث بن داودان بن أسد بن خزيمة بن مدركة بن إلياس بن مضر الأسدى الفقعسى.
كان من أشجع العرب، وكان يُعد بألف فارس. قالوا: وقدم على النبى - صلى الله عليه وسلم - فى وفد أسد خزيمة سنة تسع، وأسلموا، فلما رجعوا ارتد طليحة وادعى النبوة، فأرسل إليه رسول الله - صلى الله عليه وسلم - ضرار بن الأزور ليقاتله فيمن أطاعه، ثم توفى رسول الله - صلى الله عليه وسلم -، فقويت شوكة طليحة، وأطاعه الحليفان أسد وغطفان، فأرسل إليه أبو بكر الصديق، رضى الله عنه، خالد بن الوليد فقاتله بنواحى سميراء وبزاحة، فأرسل إليه خالد بن الوليد عطاشة ابن محصن، وثابت بن أرقم، رضى الله عنهما، فقتل طليحة أحدهما، ثم أخوه الآخر، ثم هزم الله طليحة وفرق شمل تُباعه، وظهر عليهم المسلمون. فلحق طليحة بالشام، فأقام عند بنى حنيفة حتى توفى أبو بكر، ثم أسلم طليحة وحسن إسلامه، وحج فى زمن عمر بن الخطاب، رضى الله عنه.
وله آثار جميلة فى قتال الفرس فى القادسية بالعراق زمن عمر، رضى الله عنه، وكتب إلى عمر النعمان بن مقرن: أن استعن فى حربك بطليحة وعمرو بن معد يكرب، واستشرهما.
* * *
حرف العين المهملة
275 - عاصم بن ضمرة((1)):
__________
(1) الطبقات الكبرى لابن سعد (6/222)، والتاريخ الكبير للبخارى (6/3052)، والجرح والتعديل (6/1910)، وميزان الاعتدال (2/4052)، وتهذيب التهذيب لابن حجر (5/45). تقريب التهذيب (3063)، وقال: “صدوق من الثالثة مات دون المائة سنة أربع وسبعين 4”.

مذكور فى المهذب فى باب زكاة الذهب والفضة. هو عاصم بن ضمرة السلولى الكوفى التابعى. سمع على بن أبى طالب، رضى الله عنه. روى عنه الحكم بن عتيبة، بالمثناة فوق، وأبو إسحاق السبيعى. قال على بن المدينى، وأحمد بن عبد الله، وغيرهما: هو ثقة، توفى سنة أربع وسبعين.
276 - عاصم بن عدى الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى رمى الجمار. هو أبو عبد الله، ويقال: أبو عمرو، ويقال: أبو عمر عاصم بن عدى بن الجد، بفتح الجيم، ابن العجلان بن حارثة، بالحاء المهملة، ابن ضبيعة، بضم الضاد المعجمة، القضاعى العجلانى حليف الأنصار، شهد أُحُدًا، ولم يشهد بدرًا بنفسه، كان رسول الله - صلى الله عليه وسلم - استعمله على قباء، وأهل العالية، وضرب له بسهم، فكان له حكم من شهدها، وهو صاحب عويمر العجلانى فى قصة اللعان.
277 - عاصم بن عمر((2)):
__________
(1) الطبقات الكبرى لابن سعد (3/466)، والتاريخ الكبير للبخارى (6/3037)، والجرح والتعديل (6/1911)، والاستيعاب (2/781)، وأسد الغابة (3/75)، وتهذيب التهذيب لابن حجر (5/49)، والإصابة (2/4353). تقريب التهذيب (3066)، وقال: “صحابي شهد أحدا مات في خلافة معاوية وقد جاز المائة وفي الصحيح حكاية ابن عباس عنه قصة الملاعنة 4”. .
(2) التاريخ الكبير للبخارى (6/3042، 3082)، والجرح والتعديل (6/1915)، وسير أعلام النبلاء (7/181)، وميزان الاعتدال (2/4060)، وتهذيب التهذيب لابن حجر (5/51). تقريب التهذيب (3068)، وقال: “ضعيف من السابعة وهو أخو عبيد الله العمري ت ق”..

مذكور فى المختصر فى آخر الهبة. هو أبو عمر، وقيل: أبو عمرو عاصم بن عمر بن الخطاب القريشى العدوى التابعى المدنى. ولد قبل وفاة رسول الله - صلى الله عليه وسلم - بسنتين، وأمه جميلة بنت الأفلح، وقيل: بنت ثابت، كان اسمها عاصية، فسماها رسول الله - صلى الله عليه وسلم - جميلة. وعاصم هذا جد عمر بن عبد العزيز لأمه؛ لأن أم عمر أم عاصم بنت عاصم بن عمر، وكان عاصم خيرًا، فاضلاً، فصيحًا، طويلاً، يقال: كانت ذراعه قريبًا من ذراع وشبر. توفى سنة سبعين، وحزن عليه أخوه عبد الله ورثاه. سمع عاصم أباه، وروى عنه ابناه عبيد الله، وحفص، وعروة بن الزبير. روى له البخارى ومسلم.
278 - عامر بن سعد((1)):
تكرر فى المهذب، فذكره [......]((2))، وفى أول الوصايا. هو عامر بن سعد بن أبى وقاص القريشى الزهرى المدنى التابعى، سمع أباه، وعثمان بن عفان، وابن عمر، وأسامة، وأبا سعيد، وأبا هريرة، وعائشة، وغيرهم، رضى الله عنهم. روى عنه ابنه داود، وسعيد بن المسيب، وخلق من التابعين. واتفقوا على توثيقه. توفى بالمدينة سنة ثلاث، وقيل: سنة أربع ومائة، وقيل غير ذلك.
279 - عامر بن عبد الله بن الزبير:
مذكور فى المهذب فى مسألة الحمى، وتمام نسبه سبق فى ترجمة جده الزبير بن العوام، كنية عامر أبو الحارث، وهو تابعى، سمع أباه، وأنسًا، وغيرهما من الصحابة. روى عنه سعيد المقبرى، ويحيى الأنصارى، ومحمد بن عجلان، وآخرون من الأئمة، وكان عابدًا، فاضلاً، مجمعًا على توثيقه وجلالته، وهو مدنى، توفى قريبًا من سنة أربع وعشرين ومائة.
280 - عباد - بفتح العين وتشديد الباء - ابن تميم:
__________
(1) الطبقات الكبرى لابن سعد (5/167) والتاريخ الكبير للبخارى (6/2956) والجرح والتعديل (6/1794) وسير أعلام النبلاء (4/ 349) وتاريخ الإسلام (4/130) وتهذيب التهذيب لابن حجر (5/63) وشذرات الذهب (1/126). تقريب التهذيب (3089)، وقال: “ثقة من الثالثة مات سنة أربع ومائة ع”.
(2) ما بين المعقوفتين بياض بالأصل.

مذكور فى المهذب فى أول الاستسقاء. هو عباد بن تميم بن زيد بن عاصم الأنصارى المازنى المدنى، وتمام نسبه يأتى إن شاء الله تعالى قريبًا فى ترجمة عمه عبد الله ابن زيد بن عاصم. وعباد معدود فى التابعين، ونقلوا عنه أنه قال: أنا يوم الخندق ابن خمس سنين، فأذكر أشياء وأعيها، وكنا مع النساء فى الآطام خوفًا من بنى قريظة.
وهذا يقتضى أنه صحابى، فإنه على هذا التقدير أكبر من عبد الله بن الزبير، والنعمان بن بشير، وأشباههما، روى عن عمه، وأبى بشير الأنصارى، وغيرهما. روى عنه جماعات من التابعين منهم الزهرى، وأبو بكر بن محمد بن عمرو بن حزم، روى له البخارى ومسلم.
281 - عبادة بن الصامت الصحابى، رضى الله تعالى عنه:
تكرر فيها. هو أبو الوليد عبادة بن أبى عبادة الصامت بن قيس بن أصرم بن فهر بن قيس بن ثعلبة بن غنم بن سالم بن عوف بن عمرو بن عوف بن الخزرج الأنصارى الخزرجى، وسالم هذا يقال له: الحبلى؛ لعظم بطنه، ويقال للمنتسبين إليه: بنو الحبلى.
شهد عبادة العقبة الأولى والثانية مع رسول الله - صلى الله عليه وسلم -، وشهد بدرًا، وأُحُدًا، والخندق، وبيعة الرضوان، وسائر المشاهد، وكان أحد النقباء ليلة العقبة، كان نقيبًا على القواقل؛ لأن بنى سالم يقال لجدهم: قوقل، كان إذا استجار به مستجير قال له قوقل: ستر حيث شئت، فسمى قوقل بن عوف بن الخزرج.
وآخى رسول الله - صلى الله عليه وسلم - بينه وبين أبى مرثد الغنوى، واستعمله النبى - صلى الله عليه وسلم - على الصدقات، وكان يعلم أهل الصفة القرآن، ولما فتح الشام أرسله عمر بن الخطاب، ومعاذًا، وأبا الدرداء ليعلموا الناس القرآن بالشام ويفهموهم، فأقام عبادة بحمص، ومعاذ بفلسطين، وأبو الدرداء بدمشق، ثم صار عبادة إلى فلسطين.

رُوى له عن رسول الله - صلى الله عليه وسلم - مائة وأحد وثمانون حديثًا، اتفق البخارى ومسلم منها على ستة، وانفرد البخارى بحديثين، ومسلم بآخرين. روى عنه أنس، وجابر، وأبو أمامة، وفضالة، ورفاعة بن رافع، ومحمود بن الربيع، ومن التابعين بنوه الوليد، وعبيد الله، وداود بنو عبادة، وخلائق غيرهم.
قال الأوزاعى: أول من ولى قضاء فلسطين عبادة، وكان فاضلاً، خيرًا، جميلاً، طويلاً، جسيمًا، توفى ببيت المقدس، وقيل: بالرملة، سنة أربع وثلاثين، وهو ابن ثنتين وسبعين سنة، وقيل: توفى سنة خمس وأربعين، والأول أصح وأشهر.

282 - العباس بن عبد المطلب، رضى الله عنه((1)):
عم رسول الله - صلى الله عليه وسلم -. تكرر فى هذه الكتب. هو أبو الفضل الهاشمى، وباقى نسبه سبق فى نسب رسول الله - صلى الله عليه وسلم -، كان أسن من رسول الله - صلى الله عليه وسلم - بسنتين أو ثلاث، وأمه نتيلة، بضم النون وفتح المثناة فوق، وهى أول عربية كست الكعبة الحرير. قالوا: وسببه أن العباس ضاع وهو صغير، فنذرت إن وجدته أن تكسوها، فوجدته ففعلت، وكان العباس رئيسًا جليلاً فى قريش قبل الإسلام، وكان إليه عمارة المسجد الحرام والسقاية، وحضر ليلة العقبة مع رسول الله - صلى الله عليه وسلم - حين بايعته الأنصار قبل أن يُسلم العباس، فشدد القصر مع الأنصار وأكده.
وخرج مع المشركين إلى بدر مكرهًا، وأُسر وفدى نفسه وابنى أخويه عقيلاً ونوفل بن الحارث، وأسلم عقيب ذلك، وقيل: أسلم قبل الهجرة، وكان يكتم إسلامه مقيمًا بمكة يكتب بأخبار المشركين إلى رسول الله - صلى الله عليه وسلم -، وكان عونًا للمسلمين المستضعفين بمكة. قالوا: وأراد القدوم إلى المدينة، فقال له النبى - صلى الله عليه وسلم -: “مقامك بمكة خير”.
__________
(1) انظر: الإصابة (2/271)، والاستيعاب (2/810)، وأسد الغابة (3/109)، وطبقات ابن سعد (4/5)، والتاريخ الكبير (7/2)، وسير أعلام النبلاء (2/78) (11)، والوافى بالوفيات (16/629)، والعقد الثمين (5/93)، والبداية والنهاية (7/161)، ونهاية الأرب (19/449).

وروينا هذا فى مسند أبى يعلى الموصلى، عن سهل بن سعد الساعدى، وشهد حنينًا مع رسول الله - صلى الله عليه وسلم -، وثبت معه حين انهزم الناس، فأمره النبى - صلى الله عليه وسلم - أن ينادى فى الناس بالرجوع، فنادى فيهم، وكان صيتًا، فأقبلوا عليه وحملوا على المشركين، فهزمهم الله، وأظهر المسلمين، وكان رسول الله - صلى الله عليه وسلم - يعظمه ويكرمه ويبجله، وكان وَصُولاً لأرحام قريش، مُحسنًا إليهم، ذا رأى وكمال وعقل، جوادًا، أعتق سبعين عبدًا، وكانت الصحابة تكرمه، وتعظمه، وتقدمه، وتشاوره، وتأخذ برأيه.
وذكر الحازمى فى المؤتلف فى الأماكن فى أول حرف العين، عن الضحاك، قال: كان العباس يقف على سلع، فينادى غلمانه فى آخر الليل وهم فى الغابة فيسمعهم، قال: وبين سلع والغابة ثمانية أميال.
وكان للعباس عشرة بنين وثلاث بنات: الفضل، وعبد الله، وعبيد الله، وقثم، وعبد الرحمن، ومعبد، والحارث، وكثير، وعوف، وتمام، وآمنة، وأم حبيب، وصفية، فالفضل، وعبيد الله، وعبد الله، وقثم، ومعبد، وعبد الرحمن، وأم حبيب، أمهم أم الفضل لبابة بنت الحارث الكبرى. قالوا: ولا يُعرف بنو أم تباعدت قبورهم كتباعد قبور بنى أم الفضل، فقبر الفضل بالشام باليرموك، وعبد الله بالطائف، وعبيد الله بالمدينة، وقثم بسمرقند، ومعبد بإفريقية.
توفى العباس، رضى الله عنه، بالمدينة يوم الجمعة لثنتى عشرة ليلة خلت من رجب، وقيل: من رمضان سنة ثنتين وثلاثين، وقيل: أربع وثلاثين، وهو ابن نحو ثمان وثمانين سنة، وهو معتدل القامة، وقبره مشهور بالبقيع. رُوى له عن رسول الله - صلى الله عليه وسلم - خمسة وثلاثون حديثًا اتفقا على حديث، وانفرد البخارى بحديث، ومسلم بثلاثة. روى عنه ابناه عبد الله، وكثير، وجابر، والأحنف بن قيس، وعبد الله بن الحارث، وآخرون.

وفى صحيح مسلم، أن رسول الله - صلى الله عليه وسلم - قال، وقد ذكر العباس: “يا عم، أما شعرت أن عم الرجل صنو أبيه”((1))، هو بكسر الصاد، أى مثل أبيه. وفى كتاب الترمذى أن رسول الله - صلى الله عليه وسلم - قال للعباس: “والذى نفسى بيده، لا يدخل قلب رجل الإيمان حتى يحبكم لله ولرسوله”، ثم قال: “أيها الناس، من آذى عمى فقد آذانى، فإنما عم الرجل صنو أبيه”((2)).
وفى الترمذى أحاديث أخرى فى فضل العباس، وثبت فى صحيح البخارى، أن عمر بن الخطاب، رضى الله عنه، كان إذا قحطوا استسقى بالعباس، فقال: “اللهم إنا كنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك اليوم بعم نبينا فاسقنا” فيسقون، ومناقبه كثيرة مشهورة، رضى الله عنه.
__________
(1) أخرجه أحمد (2/322 ، رقم 8267) ، والبخارى (2/534 ، رقم 1399) ، ومسلم (2/676 ، رقم 983) ، وأبو داود (2/115 ، رقم 1623) ، والنسائى (5/ 33 ، رقم 2464) . وأخرجه أيضا : عبد الرزاق (4/18 ، رقم 6826) ، والدارقطنى (2/123) ، وابن حبان (8/67 ، رقم 3273) ، والبيهقى (4/111 ، رقم 7160).
(2) حديث المطلب بن ربيعة : أخرجه ابن أبى شيبة (6/382 ، رقم 32211) ى ، وأحمد (4/165، رقم17551) ، والترمذى (5/652 ، رقم 3758) وقال : حسن صحيح . والنسائى فى الكيرى (5/51 ، رقم 8176) ، وفى الحديث أن العباس دخل على رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم من أغضبك قال يا رسول الله ما لنا ولقريش إذا تلاقوا بينهم تلاقوا بوجوه مبشرة وإذا لقونا لقونا بغير ذلك قال فغضب رسول الله صلى الله عليه وسلم حتى احمر وجهه وحتى استدر عرق بين عينيه وكان إذا غضب استدر فلما سرى عنه . فذكره .
حديث العباس : أخرجه الحاكم (3/376 ، رقم 5433) . وأخرجه أيضا : البزار (4/140 ، رقم 1315).

283 - العباس بن مرداس الصحابى، رضى الله عنه((1)):
مذكور فى المختصر فى قسم الفىء. هو أبو الهيثم. وقيل: أبو الفضل العباس بن مرداس بن أبى عامر بن حارثة بن عبد بن عبس بن رفاعة بن الحارث بن حيى بن الحارث بن بهثة بن سليم بن منصور السلمى، وقيل فى نسبه غير هذا. أسلم قبل فتح مكة بسنتين، وكان من المؤلفة، وممن حسن إسلامه منهم، وكان شاعرًا، محسنًا، وشجاعًا، مشهورًا. قالوا: وكان ممن حرَّم الخمر فى الجاهلية، وممن حرمها فى الجاهلية أبو بكر الصديق، وعثمان بن عفان، وعثمان بن مظعون، وعبد الرحمن بن عوف، وقيس بن عاصم، رضى الله عنهم.
قال ابن عبد البر فى الاستيعاب: وحرَّمها قبل هؤلاء عبد المطلب بن هاشم، وعبد الله بن جدعان، وشيبة بن ربيعة، وورقة بن نوفل، والوليد بن المغيرة بن الظرب. قال: ويقال: هو أول مَن حرمها فى الجاهلية على نفسه، ويقال: بل عفيف بن معد يكرب قعبدى.
قال الحافظ عبد الغنى فى كتابه الكمال: وقد حرَّمها مقيس بن ضبابة بعد أن شربها، وهو المقتول كافرًا يوم الفتح، يعنى لارتداده بعد الصحبة. قال ابن عبد البر: وكان مرداس أبو العباس هذا شريكًا ومصافيًا لحرب بن أمية، يعنى والد أبى سفيان، وقتلتهما جميعًا الجن، وخبرهما معروف عند أهل الأخبار.
قال: وذكروا أن ثلاثة نفر ذهبوا على وجوههم، فهاموا ولم يوجدوا، ولم يسمع لهم بأثر: طالب بن أبى طالب، وسنان بن حارثة، ومرداس بن أبى عامر أبو عباس بن مرداس، وكان عباس بن مرداس ينزل البادية بناحية، وقيل: قدم دمشق وابتنى بها دارًا، والله أعلم.
__________
(1) الطبقات الكبرى لابن سعد (4/271، 7/33) والتاريخ الكبير للبخارى (7/2) والجرح والتعديل (6/1152) والكنى للدولابى (1/93) والاستيعاب (2/817) وأسد الغابة (3/112) وتهذيب التهذيب لابن حجر (5/130) والإصابة (2/4511). تقريب التهذيب (3190)، وقال: “صحابي مشهور أسلم بعد يوم الأحزاب وسكن البصرة بعد ذلك د ق”..

284 - عبد الأعلى بن عبد الله((1)):
مذكور فى المهذب فى آخر ما يجب بمحظورات الأحرام. هو عبد الأعلى بن عبد الله بن عامر بن كريز، بضم الكاف، القريشى التابعى. روى عن عبد الله بن الحارث. روى عنه خالد الحذاء.
285 - عبد الله بن أُبىّ بن سلول المنافق:
مذكور فى المهذب فى باب الكفن، وآخر صلاة الميت، وسلول أم عبد الله، فلهذا قال العلماء: الصواب فى ذلك أن يقال: عبد الله بن أُبىّ بن سلول، بالرفع بتنوين أُبى، وكتابة ابن سلول بالألف ويعرب إعراب عبد الله؛ لأنه صفة له لا لأُبىّ، وسيأتى تمام نسبه فى ترجمة ابنه عبد الله بن عبد الله الصالح الصحابى الجليل، وكان عبد الله بن أُبىّ رأس المنافقين، ونزل فى ذمة آيات كثيرة مشهورة، وتوفى فى زمن رسول الله - صلى الله عليه وسلم - وصلى عليه وكفنه فى قميصه قبل النهى عن الصلاة على المنافقين، وإنما صلى عليه لكرامة ابنه وإحسانًا وكرمًا وحلمًا.
286 - عبد الله بن أنيس الصحابى، رضى الله عنه:
مذكور فى المختصر فى كتاب السير، وفى المهذب فى آخر باب صوم التطوع فى طلب ليلة القدر. هو أبو يحيى عبد الله بن أنيس بن أسعد بن حرام بن حبيب بن مالك ابن غنم بن كعب بن تيم بن بهثة بن باسرة بن يربوع بن البرك، بفتح الموحدة وإسكان الراء، ابن وبرة من قضاعة، يقال له: الجهنى، وهو حليف بنى سلمة من الأنصار، فيقال له: الأنصارى، ويقال له: قضاعى.
__________
(1) التاريخ الكبير للبخارى (6/1742)، والجرح والتعديل (6/141)، وتهذيب التهذيب لابن حجر (6/95). تقريب التهذيب (3732)، وقال: “مقبول من الخامسة قد”..

قالوا: والبرك بن وبرة وجهينة كلاهما من قضاعة، شهد عبد الله بن أنيس العقبة فى السبعين من الأنصار، وكان يكسر أصنام بنى سلمة هو ومعاذ بن جبل حين أسلما، شهد بدرًا، وأُحُدًا، والخندق، وسائر المشاهد مع رسول الله - صلى الله عليه وسلم -، وقيل: لم يشهد بدرًا، وبعثه رسول الله - صلى الله عليه وسلم - سرية وحده، وهو الذى سأل رسول الله - صلى الله عليه وسلم - عن ليلة القدر، وهو الذى رحل إلى جابر بن عبد الله شهرًا فأدركه فى الشام، فسمع حديثًا فى المظالم والقصاص بين أهل الجنة والنار قبل دخولهما، وقيل: إن هذا غير الراحل إلى جابر، وأن الراحل أسلمى، والصحيح الذى عليه الجمهور أنهما واحد.
رُوى له عن رسول الله - صلى الله عليه وسلم - أربعة وعشرون حديثًا، روى مسلم أحدها فى ليلة القدر، وهو المذكور فى المهذب. وقال البخارى فى أول صحيحه: رحل عبد الله بن أنيس إلى جابر، روى عنه جابر، وأبو أمامة، وجماعة من التابعين منهم بنوه الأربعة: عطية، وعمرو، وضمرة، وعبد الله. قال ابن عبد البر: توفى سنة أربع وسبعين، وقيل: توفى سنة أربع وخمسين.
287 - عبد الله بن أبى أوفى الصحابى ابن الصحابى، رضى الله عنهما((1)):
__________
(1) انظر: الإصابة (2/279، 280)، وسير أعلام النبلاء (3/428 - 430) برقم (76)، والاستيعاب (2/264، 265)، وطبقات ابن سعد (4/301، 302)، والجرح والتعديل (5/120)، والثقات لابن حبان (3/222)، وأسد الغابة (3/121)، والتاريخ الكبير (5/24)، وتهذيب الكمال (14/317 - 319)، وتهذيب التهذيب (5/151، 152)، وتقريب التهذيب (1/402)، وتجريد أسماء الصحابة (1/2159)، ووفيات الأعيان (2/400)، والوافى بالوفيات (17/78، 79)، والبداية والنهاية (9/75)، ومرآة الجنان (1/177)..

تكرر ذكره. هو أبو إبراهيم، وقيل: أبو محمد، وقيل: أبو معاوية عبد الله بن أبى أوفى، واسم أبى أوفى علقمة بن خالد بن الحارث بن أسيد، بفتح الهمزة، ابن رفاعة بن ثعلبة بن هوازن بن أسلم بن أفصى بن حارثة الأسلمى، شهد بيعة الرضوان وخيبر وما بعدهما من المشاهد مع رسول الله - صلى الله عليه وسلم -، ولم يزل بالمدينة حتى توفى رسول الله - صلى الله عليه وسلم -، ثم تحول إلى الكوفة، وهو آخر مَن بقى من الصحابة بالكوفة.
رُوى له عن رسول الله - صلى الله عليه وسلم - خمسة وتسعون حديثًا، اتفقا على عشرة، وانفرد البخارى بخمسة، ومسلم بحديث. روى عنه طلحة بن مصرف، وإسماعيل بن أبى خالد، وآخرون. نزل الكوفى، وتوفى بها سنة ست وثمانين، وقيل: سنة سبع وثمانين، وهو آخر من توفى من الصحابة بالكوفة.
روينا فى صحيحى البخارى ومسلم، عن عبد الله بن أبى أوفى، قال: غزونا مع رسول الله - صلى الله عليه وسلم - سبع غزوات تأكل الجراد. وفى رواية: نأكل معه الجراد. وفى صحيحيهما عنه قال: كان رسول الله - صلى الله عليه وسلم - إذا أتاه قوم بصدقة قال: “اللهم صل عليهم”، فأتاه أبى بصدقته، فقال: “اللهم صل على آل أبى أوفى”.
288 - عبد الله بن بحينة:
تكرر فى المختصر، والمهذب فى صفة الصلاة، وسجود السهو، وغيرهما. وبحينة بضم الموحدة، وهى أمه، وهو أبو محمد عبد الله بن مالك بن القشب، بكسر القاف وإسكان المعجمة، واسم القشب خندب بن نضلة بن عبد الله الأزدى، أسلم عبد الله ابن مالك هذا هو وأبوه، وصحبا رسول الله - صلى الله عليه وسلم -، وكان عبد الله ممن أسلم وصحبه قديمًا، وكان ناسكًا فاضلاً، يصوم الدهر، وكان ينزل موضعًا بقرب المدينة. توفى فى آخر خلافة معاوية. قال ابن عبد البر: وقيل: إن بحينة أم أبيه، والصحيح أنها أمه. روى عن النبى - صلى الله عليه وسلم - أحاديث. روى عنه ابنه على، وعطاء بن يسار، والأعرج، وغيرهم.

289 - عبد الله بن أبى بكر الصديق عبد الله بن عثمان القريشى التيمى الصحابى ابن الصحابى، رضى الله عنهما((1)):
هو أخو أسماء بنت أبى بكر لأبويها، أمهما قتيلة، وهو الذى كان يأتى النبى - صلى الله عليه وسلم - وأبا بكر بالطعام وبأخبار قريش إذ هما فى الغار، وكان يبيت عندهما، وأسلم قديمًا، وشهد الفتح، وحنينًا، والطائف مع رسول الله - صلى الله عليه وسلم -، وجرح يوم الطائف وبرأ، ثم نقض جرحه، فتوفى فى شوال سنة إحدى عشرة فى أوائل خلافة أبيه، وصلى عليه أبوه، ونزل فى قبره عمر بن الخطاب، وطلحة، وأخوه عبد الرحمن، ودفن بعد الظهر، رضى الله عنه.
290 - عبد الله بن أبى بكر بن محمد بن عمرو بن حزم بن زيد بن لوذان((2)):
بفتح اللام، وإسكان الواو، وبالذال المعجمة. هو أبو محمد، وقيل: أبو بكر الأنصارى المدنى. مذكور فى المهذب فى صلاة العيد وغيره، وهو تابعى، سمع أنسًا، وعبد الله بن عامر، وعروة، وعمر. روى عنه الزهرى، ومالك، والسفيانان، وحماد بن سلمة. قال أحمد بن حنبل: حديثه شفاء. وقال محمد بن سعد: كان ثقة كثير الحديث عالمًا. توفى سنة خمس وثلاثين ومائة، وقيل: سنة ثلاثين، وهو ابن سبعين سنة.
291 - عبد الله بن جحش الصحابى، رضى الله عنه:
__________
(1) انظر: الاستيعاب (1484)، وأسد الغابة (3/199)، والإصابة (4528)، والبداية والنهاية (6/338)، والطبرى (3/241)، والوافى بالوفيات (17/85)..
(2) التاريخ الكبير للبخارى (5/199) والجرح والتعديل (5/77) وتاريخ الإسلام (5/264) وشذرات الذهب (1/192). تقريب التهذيب (3239)، وقال: “ثقة من الخامسة مات سنة خمس وثلاثين وهو ابن سبعين سنة ع”..

مذكور فى المختصر فى أول جامع السير. هو أبو محمد عبد الله بن جحش بن رئاب، بكسر الراء، ابن يعمر بن صبرة بن مرة بن كثير بن غنم بن دودان بن أسد بن خزيمة الأسدى، أمه آمنة بنت عبد المطلب عمة رسول الله - صلى الله عليه وسلم -. أسلم قديمًا قبل دخول رسول الله - صلى الله عليه وسلم - دار الأرقم، وهاجر الهجرتين إلى أرض الحبشة هو وأخواه أبو أحمد، وعبيد الله، وأختهم زينب بنت جحش أم المؤمنين، وأم حبيبة، وحمنة بنات جحش، فأما عبيد الله فتنصَّر ومات بالحبشة نصرانيًا.
وهاجر عبد الله وأخوه أبو أحمد وأهله إلى المدينة، وأمره رسول الله - صلى الله عليه وسلم - على سرية، وهو أول أمير أمره، وغنيمته أول غنيمة فى الإسلام، ثم شهد بدرًا، واستشهد يوم أُحُد، وكان من دعائه يوم أُحُد أن يقاتل ويستشهد، ويقطع أنفه وأذنه ويمثل به فى الله تعالى ورسوله - صلى الله عليه وسلم -، فاستجاب الله دعاءه، واستشهد وعمل الكفار به ذلك، وكان يقال له: المجدع فى الله تعالى، وكان عمره حين استشهد نيفًا وأربعين سنة، ودفن هو وخاله حمزة بن عبد المطلب فى قبر واحد، رضى الله عنهما.
292 - عبد الله بن جعفر بن أبى طالب((1)):
__________
(1) التاريخ الكبير للبخارى (5/11) والجرح والتعديل (5/96) والكنى للدولابى (1/66) والاستيعاب (3/880) وأسد الغابة (3/139) وسير أعلام النبلاء (3/456) وتاريخ الإسلام (3/163) وتهذيب التهذيب لابن حجر (5/170) والإصابة (2/4591) وشذرات الذهب (1/87). تقريب التهذيب (3251)، وقال: “له صحبة مات سنة ثمانين وهو ابن ثمانين ع”..

تكرر فى المختصر، والمهذب. هو أبو جعفر القريشى الهاشمى، الصحابى ابن الصحابى وابن الصحابية، والجواد ابن الجواد، أمه أسماء بنت عميس الخثعمية، وسيأتى بيان أحوالها فى ترجمتها إن شاء الله تعالى، وسبقت مناقب أبيه فى ترجمته، وكان أبوه جعفر هاجر بأمه إلى أرض الحبشة، فولدت عبد الله هناك، وهو أول مولود ولد فى الإسلام بأرض الحبشة باتفاق العلماء، وقدم مع أبيه من الحبشة مهاجرين إلى المدينة، وهو أخو محمد بن أبى بكر الصديق، ويحيى بن على بن أبى طالب، رضى الله عنهم. أمهما أسماء تزوجها جعفر، ثم أبو بكر، ثم على.
رُوى لعبد الله عن رسول الله - صلى الله عليه وسلم - خمسة وعشرون حديثًا، اتفق البخارى ومسلم منها على حديثين. روى عنه بنوه الثلاثة: إسماعيل، وإسحاق، ومعاوية، ومحمد بن على بن الحسين، والقاسم بن محمد، وعروة بن الزبير، وسعيد بن إبراهيم بن عبد الرحمن بن عوف، وابن أبى مليكة، والحسن بن سعد، ومورق، والشعبى، وعبد الله بن شداد، وعباس بن سهل، وغيرهم.
وتوفى رسول الله - صلى الله عليه وسلم - ولعبد الله بن جعفر عشر سنين، وكان كريمًا، جوادًا، حليمًا، وكان يسمى بحر الجود. قال الحافظ عبد الغنى: يقال: لم يكن فى الإسلام أسخى منه. وقال ابن قتيبة فى المعارف: كان عبد الله بن جعفر أجود العرب، وأخبار أحواله فى السخاء والجود والحلم مشهورة لا تُحصى.
ومما روينا عنه أنه أقرض الزبير بن العوام ألف ألف درهم، فلما قتل الزبير قال عبد الله بن الزبير لعبد الله بن جعفر: وجدت فى كتب أبى أن له عليك ألف ألف درهم، فقال: هو صادق، فاقضبها إذا شئت، ثم لقيه فقال: يا أبا جعفر، إنى وهمت، المال لك على أبى، قال: فهو لك، قال: لا أريد ذلك، قال: فإن شئت فهو لك، وإن كرهت ذلك فلك فيه نظرة ما شئت.

قال ابن قتيبة: ولد عبد الله بن جعفر سبعة عشر ابنًا وبنتين، وهم: جعفر الأكبر، وعلى، وعون الأكبر، وعباس، وأم كلثوم، أمهم زينب بنت على بن أبى طالب من فاطمة بنت رسول الله - صلى الله عليه وسلم -. ومحمد، وعبيد الله، وأبو بكر، أمهم الخوصاء بنت حفصة أحد بنى تيم الله بن ثعلبة. وصالح، وموسى، وهارون، ويحيى، وأم أبيها، أمهم ليلى بنت مسعود بن خالد النهشلى، تزوجها بعد على بن أبى طالب. ومعاوية، وإسماعيل، وإسحاق، والقاسم لأمهات أولاد، والحسن، وعون الأصغر، وأمهما جمانة بنت المسيب الفزارية. قال: والعقب من ولد عبد الله بن جعفر لإسماعيل، وإسحاق، وعلى، ومعاوية.
وفى صحيح البخارى، عن الشعبى، أن ابن عمر كان إذا سلم على ابن جعفر قال: السلام عليك يا ابن ذى الجناحين. توفى عبد الله بن جعفر بالمدينة سنة ثمانين من الهجرة، وهو ابن ثمانين سنة، هذا هو الصحيح وقول الجمهور. وقال جماعة: توفى سنة تسعين، وصلى عليه أبان بن عثمان، وهو والى المدينة، وحضر غسله وكفنه، وازدحم الناس على حمل سريره، وحمل أبان معهم بين العمودين، فما فارقه حتى وضعه بالبقيع ودموعه تسيل على خديه، ويقول: كنت والله خيرًا لا شر فيك، وكنت والله شريفًا، واصلاً، برًا، رضى الله عنه.
293 - عبد الله بن الحارث:
مذكور فى المختصر فى كتاب الأقضية. هو أبو محمد عبد الله بن الحارث بن عبد الملك القريشى المخزومى المكى. روى عن الضحاك بن عثمان، وسيف بن سليمان، وعبيد الله بن عمر، وجماعات غيرهم. روى عنه الشافعى، وأحمد، والحميدى، وإسحاق ابن راهوية، وآخرون. روى له مسلم.
294 - عبد الله بن دينار((1)):
__________
(1) التاريخ الكبير للبخارى (5/221) والجرح والتعديل (5/217) وسير أعلام النبلاء (5/253) وتاريخ الإسلام (5/93) وميزان الاعتدال (2/4297) وتهذيب التهذيب لابن حجر (5/303) وشذرات الذهب (1/173). تقريب التهذيب (3300)، وقال: “ثقة من الرابعة مات سنة سبع وعشرين ع”.

تكرر فى المختصر. هو أبو عبد الرحمن عبد الله بن دينار القريشى العدوى المدنى، مولى عبد الله بن عمر بن الخطاب. سمع ابن عمر، وأنسًا، وجماعات من التابعين. روى عنه ابنه عبد الرحمن، ويحيى الأنصارى، وسهيل، وربيعة الرأى، وموسى بن عقبة، وهؤلاء تابعيون، وخلائق غيرهم، واتفقوا على توثيقه. توفى سنة سبع وعشرين ومائة.
295 - عبد الله بن رواحة الصحابى، رضى الله عنه((1)):
مذكور فى شهادات المختصر وغيره، وفى الوسيط فى الجمعة. هو أبو محمد، وقيل: أبو رواحة، وقيل: أبو عمرو عبد الله بن رواحة بن ثعلبة بن امرىء القيس بن عمرو بن امرىء القيس الأكبر بن مالك الأعز بن ثعلبة بن كعب بن الخزرج بن الحارث بن الخزرج الأنصارى الحارثى المدنى.
شهد العقبة، وكان ليلتئذ نقيب بنى الحارث بن الخزرج، وشهد بدرًا، وأُحُدًا، والخندق، والحديبية، وخيبر، وعمرة القضاء، والمشاهد كلها مع رسول الله - صلى الله عليه وسلم - إلا الفتح وما بعدها، فإنه كان توفى قبلها يوم مؤتة، وهو أحد الأمراء فى غزوة مؤتة، وهو خال النعمان بن بشير، وكان أول خارج إلى الغزوات وآخر قادم. وكان أحد الشعراء المحسنين الذين يردون الأذى عن رسول الله - صلى الله عليه وسلم - والإسلام والمسلمين.
__________
(1) الطبقات الكبرى لابن سعد (3/525 - 612) والجرح والتعديل (5/230) والاستيعاب (3/898) وأسد الغابة (3/156) وسير أعلام النبلاء (1/230) وتهذيب التهذيب لابن حجر (5/212) والإصابة (2/4676). تقريب التهذيب (3318)، وقال: “أحد السابقين شهد بدر و استشهد بمؤتة”.

وعن الزبير بن العوام، رضى الله عنه، قال: ما رأيت أحدًا أجرأ ولا أشرع شعرًا من ابن رواحة. وعن أبى الدرداء قال: أعوذ بالله أن يأتى يوم لا أذكر فيه عبد الله بن رواحة، كان إذا لقينى يقول: يا عويمر، اجلس فلنؤمن ساعة، فنجلس فنذكر الله ما شاء الله، ثم يقول: يا عويمر، هذا الإيمان، وهو الذى سجع المسلمين فى غزوة مؤتة على لقاء الكفار، وكان المسلمون ثلاثة آلاف والكفار مائتى ألف، وقيل غير ذلك. ومناقبه كثيرة مشهورة.
وفى صحيحى البخارى ومسلم، عن أبى الدرداء، قال: خرجنا مع رسول الله - صلى الله عليه وسلم - فى شهر رمضان فى حر شديد، حتى أن أحدنا ليضع يده على رأسه من شدة الحر، وما فينا صائم إلا رسول الله - صلى الله عليه وسلم - وعبد الله بن رواحة. استشهد عبد الله بن رواحة فى غزوة مؤتة فى جمادى الأولى سنة ثمان من الهجرة ولم يعقب، رضى الله عنه.
296 - عبد الله بن الزبعرى:
بكسر الزاى، الشاعر المشهور الصحابى. هو عبد الله بن الزبعرى بن قيس بن عدى ابن سعد بن سهم بن عمرو بن هصيص بن كعب بن لؤى بن غالب القريشى السهمى الساعدى الشاعر. كان من أشد الناس على رسول الله - صلى الله عليه وسلم - وأصحابه بلسانه ونفسه قبل إسلامه، ثم أسلم بعد الفتح وحسن إسلامه، واعتذر عن زلاته حين أتى النبى - صلى الله عليه وسلم -.
297 - عبد الله بن الزبير بن العوام، رضى الله عنهما((1)):
__________
(1) والتاريخ الكبير للبخارى (5/9) والجرح والتعديل (5/261) والاستيعاب (3/305) وأسد الغابة (3/161) وسير أعلام النبلاء (3/363) وتاريخ الإسلام (3/167) وتهذيب التهذيب لابن حجر (5/263) والإصابة (2/4682). وتقريب التهذيب (3319)، وقال: “كان أول مولود في الإسلام بالمدينة من المهاجرين وولي الخلافة تسع سنين إلى أن قتل في ذي الحجة سنة ثلاث وسبعين ع”.

هو أبو بكر، ويقال: أبو خبيب، بضم الخاء المعجمة، ويقال: أبو بكير القريشى الأسدى المكى المدنى الصحابى ابن الصحابى، وأمه أسماء بنت أبى بكر الصديق، رضى الله عنهما، وأبوه الزبير أحد العشرة المشهود لهم بالجنة، وحوارى النبى - صلى الله عليه وسلم -، وأمه بنت أبى بكر، وجدته لأبيه صفية بنت عبد المطلب عمة رسول الله - صلى الله عليه وسلم - ورضى عنها، أسلمت وهاجرت كما ذكرناه فى ترجمة ابنها الزبير، وعمة أبيه خديجة بنت خويلد أم المؤمنين، وخالته عائشة أم المؤمنين.
وهو أول مولود ولد للمهاجرين إلى المدينة بعد الهجرة، وفرح المسلمون بولادته فرحًا شديدًا؛ لأن اليهود كانوا يقولون: قد سحرناهم فلا يولد لهم، فأكذبهم الله تعالى فحنكه رسول الله - صلى الله عليه وسلم - بتمرة لاكها، فكان ريق رسول الله - صلى الله عليه وسلم - أول شىء نزل فى جوفه، وسماه عبد الله، وكناه أبا بكر بكنية جده أبى بكر الصديق، رضى الله عنه، وسماه باسمه، قاله ابن عبد البر. وولد بعد عشرين شهرًا من الهجرة، وقيل: فى السنة الأولى، وكان صوامًا، قوامًا، طويل الصلاة، وصولاً للرحم، عظيم الشجاعة.
ومن مجاهدته فى العبادة المنقولة عنه أنه قسم الدهر ثلاث ليال، ليلة يصلى قائمًا حتى الصباح، وليلة راكعًا حتى الصباح، وليلة ساجدًا حتى الصباح. وغزا عبد الله بن الزبير إفريقية مع عبد الله بن سعد بن أبى سرح، فأتاهم ملك إفريقية فى مائة ألف وعشرين ألفًا، وكان المسلمون عشرين ألفًا، فسقط فى أيديهم، فنظر ابن الزبير ملكهم قد خرج من عسكره، فأخذ ابن الزبير جماعة فقصده فقتله، ثم كان الفتح على يديه.

ولما مات يزيد بن معاوية منتصف شهر ربيع الأول سنة أربع وستين بويع لعبد الله ابن الزبير بالخلافة، وأطاعه أهل الحجاز، واليمن، والعراق، وخراسان، وجدد عمارة الكعبة، وبقى فى الخلافة إلى أن حصره الحجاج بن يوسف بمكة أول ليلة من ذى الحجة سنة ثنتين وسبعين، وحج الحجاج بالناس ولم يزل يحاصره إلى أن قتله يوم الثلاثاء سابع عشر فى جمادى الأولى سنة ثلاث وسبعين، هكذا نقله ابن سعد عن أهل العلم، ونقله غيره، وقيل: بل قتل فى نصف جمادى الآخرة. وحكى البخارى عن حمزة أنه قُتل سنة ثنتين وسبعين، والمشهور الأول.
وكان أطلس لا لحية له، رُوى له عن رسول الله - صلى الله عليه وسلم - ثلاثة وثلاثون حديثًا، اتفقا على ستة، وانفرد مسلم بحديثين، روى عنه أخوه عروة، وابن أبى مليكة، وعباس بن سهل، وثابت البنانى، وعطاء، وعبيدة السلمانى، وخلائق آخرون.
قال ابن قتيبة: ولد عبد الله بن الزبير حمزة، وخبيبًا، وثابتًا، وعبادًا، وقيسًا، وعامرًا، وموسى، وعبد الله، وبنات.
واعلم أن عبد الله بن الزبير هو أحد العبادلة الأربعة، وهم: عبد الله بن عمر، وعبد الله بن عباس، وعبد الله بن الزبير، وعبد الله بن عمرو بن العاص، هكذا سَّماهم أحمد ابن حنبل وسائر المحدثين وغيرهم، قيل لأحمد: فابن مسعود؟ قال: ليس هو منهم. قال البيهقى: لأنه تقدمت وفاته، وهؤلاء عاشوا طويلاً حتى احتيج إلى علمهم، فإذا اتفقوا على شىء قيل: هذا قول العبادلة أو فعلهم، ويلتحق بابن مسعود فى هذا سائر المسمين عبد الله من الصحابى، وهم نحو مائتين وعشرين. وأما قول الجوهرى فى صحاحه أن ابن مسعود أحد العبادلة الأربعة، وأخرج ابن عمرو بن العاص، فغلط ظاهر نبهت عليه لئلا يغتر به.

298 - عبد الله بن زيد بن عاصم الصحابى((1)):
تكرر فى المهذب. هو راوى صفة الوضوء، وحديث الرجل يشك فى الحدث فلا ينصرف حتى يسمع صوتًا، وحديث صلاة الاستسقاء، ذكره فى المهذب فى صفة الوضوء، والاستسقاء، وأول الشك فى الطلاق، وهو غير عبد الله بن زيد صاحب الأذان، فإن ذلك ليس له إلا حديث الأذان، وسنذكر ترجمته عقيب هذا إن شاء الله تعالى، وأما هذا فهو أبو محمد عبد الله بن زيد بن عاصم بن كعب بن عمرو بن عوف ابن مبذول بن غنم بن مازن بن النجار الأنصارى المازنى، يُعرف بابن أم عمارة، واسمها نسيبة، بفتح النون وضمها، شهد عبد الله بن زيد أُحُدًا وما بعدها من المشاهد، واختلفوا فى شهوده بدرًا، فقال ابن منده، وأبو نعيم الأصبهانى: شهدها. وقال ابن عبد البر: لم يشهدها.
قال خليفة بن خياط، والواقدى، وغيرهما: وهو قاتل مسيلمة الكذَّاب، شارك وحشيًا فى قتله، رماه وحشى بالحربة، وقتله عبد الله بن زيد بسيفه. روى عن النبى - صلى الله عليه وسلم - أحاديث. روى عنه ابن أخته عباد بن تميم، ويحيى بن عمارة، وواسع بن حبان، وغيرهم. قُتل يوم الحرة بالمدينة سنة ثلاث وستين، وهو ابن سبعين سنة، وكان أبوه زيد صحابيًا، رضى الله عنهما.
299 - عبد الله بن زيد((2)):
__________
(1) التاريخ الكبير للبخارى (5/20) والجرح والتعديل (5/266) والاستيعاب (3/913) وأسد الغابة (3/167) وسير أعلام النبلاء (2/377) وتاريخ الإسلام (3/29) وتهذيب التهذيب لابن حجر (5/223) والإصابة (5/385) وشذرات الذهب (1/71). تقريب التهذيب (3331)، وقال: “صحابي شهير روى صفة الوضوء وغير ذلك ويقال إنه هو الذي قتل مسيلمة الكذاب واستشهد بالحرة سنة ثلاث وستين ع”..
(2) الطبقات الكبرى لابن سعد (3/536) والتاريخ الكبير للبخارى (5/19) والجرح والتعديل (5/265) وتهذيب التهذيب لابن حجر (5/223). تقريب التهذيب (3332)، وقال: “صحابي مشهور مات سنة اثنتين وثلاثين وقيل استشهد بأحد عخ 4”.

رائى الأذان. تكرر فى باب الأذان من هذه الكتب. هو أبو محمد عبد ربه بن ثعلبة ابن زيد بن الحارث بن الخزرج الأنصارى الخزرجى الحارثى. وقال عبد الله بن محمد الأنصارى: ليس فى نسبه ثعلبة، وإنما ثعلبة بن عبد ربه أخو زيد، وعم عبد الله، فأدخلوه فى نسبه، وهو خطأ. شهد عبد الله العقبة مع السبعين، وبدرًا، وأُحُدًا، والخندق، والمشاهد كلها مع رسول الله - صلى الله عليه وسلم -، وهو الذى أرى الأذان، وكانت رؤياه فى السنة الأولى من الهجرة بعد أن بنى رسول الله - صلى الله عليه وسلم - مسجده، وكان أبوه وأمه صحابيين، وكانت معه راية بنى الحارث بن الخزرج يوم فتح مكة. توفى بالمدينة سنة ثنتين وثلاثين، وهو ابن أربع وستين سنة، وصلى عليه عثمان بن عفان.
قال الترمذى: سمعت البخارى يقول: لا يُعرف لعبد الله بن زيد بن عبد ربه إلا حديث الأذان. قلت: قد روينا فى مسند أبى يعلى الموصلى، عن الموصلى، عن محمد ابن المثنى، عن عبد الوهاب، عن عبيد الله بن بشير بن محمد، عن عبد الله بن زيد بن عبد ربه، أنه تصدق على أبويه، ثم توفيا، فرده إليه رسول الله - صلى الله عليه وسلم - ميراثًا.
وروينا فى تاريخ دمشق، عن ابنه محمد، عن أبيه عبد الله بن زيد حديثًا فى حلق النبى - صلى الله عليه وسلم - رأسه بمنى، وقسمة شعره، وهو فى طبقات ابن سعد، وإسناده جيد، وكان عبد الله بين الطويل والقصير، وله من الولد محمد، وأم حميد.
300 - عبد الله بن سرجس الصحابى، رضى الله عنه((1)):
__________
(1) الطبقات الكبرى لابن سعد 7/58، التاريخ الكبير للبخارى 5/ 27، 282، الجرح والتعديل 5/ 289، الاستيعاب 3/916، أسد الغابة 3/171، سير أعلام النبلاء 3/426، تاريخ الإسلام 3/265، تهذيب التهذيب لابن حجر 5/232، الإصابة 2/ 4705.تقريب التهذيب (3345)، وقال: “سرجس بفتح المهملة وسكون الراء وكسر الجيم بعدها مهملة المزني حليف بني مخزوم صحابي سكن البصرة م 4”.

مذكور فى المهذب فى الاستطابة، وسرجس، بفتح السين وكسر الجيم. هو أبو عبد الله سرجس المزنى البصرى حليف بنى مخزوم. وفى صحيح مسلم، عن عاصم الأحول، عن عبد الله بن سرجس، قال: رأيت النبى - صلى الله عليه وسلم - وأكلت معه خبزًا، أو قال: ثريدًا، فقلت: يا رسول الله، غفر الله لك، قال: “ولك”، قال عاصم، فقلت: استغفر لك رسول الله - صلى الله عليه وسلم -؟ قال: نعم، ولك، ثم تلا: {وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [محمد: 19]. روى عن النبى - صلى الله عليه وسلم - سبعة عشر حديثًا. روى مسلم منها ثلاثة.
301 - عبد الله بن سعد بن خيثمة بن مالك بن الحارث بن النحاط بن كعب بن عمرو((1)):
من بنى عمرو بن عوف، كذا قاله ابن مندة. وقال الكلبى، وابن حبيب: عبد الله بن سعد بن خيثمة بن الحارث بن مالك بن كعب بن النحاط بن كعب بن حارثة بن أسلم ابن امرىء القيس بن مالك بن الأوس، له ولأبيه ولجده صحبة. استشهد جده يوم أُحُد، وأبوه يوم بدر، وشهد هو العقبة رديفًا لأبيه، وشهد بدرًا وأُحُدًا، وقيل: لم يشهد بدرًا.
302 - عبد الله بن سعد بن أبى سرح بن الحارث بن حبيب((2)):
بضم الحاء المهملة، وإسكان المثناة تحت، قاله الكلبى، وابن ماكولا، وقال ابن حبيب: هو بتشديد الياء. قال الكلبى: إنما شدده حسان للحاجة، وهو حبيب بن جذيمة، بفتح الجيم وكسر الذال المعجمة، ابن حسل، بكسر الحاء المهملة، ابن عامر بن لؤى بن غالب القريشى العامرى، كنيته أبو يحيى.
__________
(1) انظر: الإصابة (2/316)، وتجريد أسماء الصحابة (1/314)، وطبقات ابن سعد (7/501)، والتاريخ الكبير (5/13)، وأسد الغابة (3/172)، والوافى بالوفيات (17/194)..
(2) انظر: الإصابة (2/316)، والوافى بالوفيات (17/191)، والعقد الثمين (5/166)، وسير أعلام النبلاء (3/33) (8)، وأسد الغابة (3/173)، والاستيعاب (2/375)، وطبقات ابن سعد (7/496).

وهو أخو عثمان بن عفان من الرضاعة، أرضعت أمه عثمان، أسلم قبل الفتح، وهاجر، وكان يكتب الوحى لرسول الله - صلى الله عليه وسلم -، ثم ارتد وسار إلى مكة. وقال لقريش: كان يملى علىَّ: {عَزِيزٌ حَكِيمٌ}، فأقول: أو عليم حكيم فيقول كل صواب، فلما كان يوم الفتح أمر النبى - صلى الله عليه وسلم - بقتله، وقتل عبد الله بن خطبل، ومقيس بن ضبابة، ولو وُجِدُوا تحت أستار الكعبة، ففر ابن أبى سرح إلى عثمان فغيبه، ثم أتى به النبى - صلى الله عليه وسلم - بعدما اطمئن أهل مكة فاستأمنه له، فصمت طويلاً، ثم قال: نعم، فلما انصرف عثمان قال رسول الله - صلى الله عليه وسلم - لمن حوله: “ما صمت إلا لتقتلوه”، فقال رجل: هلا أومأت إلينا يا رسول الله؟ فقال: “إنه لا ينبغى لنبى أن يكون له خائنة الأعين”((1)).
ثم أسلم ذلك اليوم عبد الله بن سعد بن أبى سرح، وحَسن إسلامه، ولم يظهر منه بعده ما يُنكر، وهو أحد العقلاء والكرماء من قريش، ثم ولاه عثمان مصر سنة خمس وعشرين، ففتح الله على يديه إفريقية، وكان فتحًا عظيمًا بلغ سهم الفارس ثلاثة آلاف مثقال ذهبًا، وشهد معه هذا الفتح عبد الله بن عمر، وعبد الله بن عمرو بن العاص، وعبد الله بن الزبير، وكان عبد الله بن سعد هذا فارس بنى عامر بن لؤى، وغزا بعد إفريقية الأساود من أرض النوبة سنة إحدى وثلاثين، وغزا غزوة الصوارى فى البحر إلى الروم.
وحين قُتل عثمان بن عفان اعتزل عبد الله بن سعد بن أبى سرح الفتنة، فأقام بعسقلان، وقيل: بالرملة، وكان دعا بأن يختم عمره بالصلاة، فسلَّم من صلاة الصبح التسليمة الأولى، ثم هم بالتسليمة الثانية عن يساره، فتوفى سنة ست وثلاثين، وقيل: سبع وثلاثين، وقيل: سنة تسع وخمسين، والصحيح عندهم الأول.
__________
(1) أخرجه أبو داود (3/59 ، رقم 2683) ، والنسائى (7/105 ، رقم 4067) ، والحاكم (3/47 ، رقم 4360) وقال : صحيح على شرط مسلم . والبيهقى (8/205 ، رقم 16656).

303 - عبد الله بن السعدى الصحابى، رضى الله عنه((1)):
قيل: اسم السعدى: قدامة، وقيل: وقدان، قالوا: وهو الصحيح، وهو أبو محمد عبد الله بن السعدى بن وقدان بن عبد شمس بن عبد ود بن نصر بن مالك بن حسل بن عامر بن لؤى بن غالب القريشى العامرى، وإنما قيل لأبيه: السعدى؛ لأنه استرضع فى بنى سعد بن بكر، كان عبد الله بن السعدى يسكن الشام بالأردن. روى عن النبى - صلى الله عليه وسلم - ثلاثة أحاديث. توفى سنة سبع وخمسين.
304 - عبد الله بن سلام بن الحارث الإسرائيلى ثم الأنصارى الخزرجى الصحابى، رضى الله عنه((2)):
كان حليفًا لبنى الخزرج، كنيته أبو يوسف، كنى بابنه يوسف، وهو من بنى قينقاع، بضم النون وفتحها وكسرها، وهو من ولد يوسف بن يعقوب بن إسحاق بن إبراهيم الخليل، عليه السلام، وكان اسمه فى الجاهلية حصينًا، فسماه رسول الله - صلى الله عليه وسلم - عبد الله، أسلم أول قدوم رسول الله - صلى الله عليه وسلم -، ونزل فى فضله قوله تعالى: {وَشَهِدَ شَاهِدٌ مِّن بَنِى إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ} [الأحقاف: 10]، وقول الله تعالى: {قُلْ كَفَى بِاللّهِ شَهِيدًا بَيْنِى وَبَيْنَكُمْ وَمَنْ عِندَهُ عِلْمُ الْكِتَابِ} [الرعد: 43].
__________
(1) الطبقات الكبرى لابن سعد 5/454، 7/407، التاريخ الكبير للبخارى 5/ 47، الاستيعاب 3/920، أسد الغابة 3/175، تهذيب التهذيب لابن حجر 5/235، الإصابة 2/ 4718..
(2) الطبقات الكبرى لابن سعد 2/352، التاريخ الكبير للبخارى 5/ 29، الجرح والتعديل 5/ 288، الاستيعاب 3/921، أسد الغابة 3/176، سير أعلام النبلاء 2/413، تهذيب التهذيب لابن حجر 5/249، الإصابة 2/ 3557.تقريب التهذيب (3379)..

رُوى له عن رسول الله - صلى الله عليه وسلم - خمسة وعشرون حديثًا، اتفقا على حديث، وانفرد البخارى بآخر. روى عنه ابناه محمد، ويوسف، وأبو هريرة، وأنس، وعبد الله بن مغفل المزنى، وجماعات من التابعين. وشهد مع عمر بن الخطاب، رضى الله عنه، فتح بيت المقدس والجابية. توفى سنة ثلاث وأربعين بالمدينة.
روينا فى صحيحى البخارى ومسلم، عن سعد بن أبى وقاص، رضى الله عنه، قال: ما سمعت رسول الله - صلى الله عليه وسلم - يقول لحى يمشى على الأرض أنه من أهل الجنة إلا لعبد الله ابن سلام، قال: وفيه نزلت: {وَشَهِدَ شَاهِدٌ مِّن بَنِى إِسْرَائِيلَ عَلَى مِثْلِهِ} [الأحقاف: 10]، ومناقبه كثيرة مشهورة.
305 - عبد الله بن أبى سلمة((1)):
مذكور فى المختصر. هو عبد الله بن ميمون أبى سلمة الماجشون، بكسر الجيم وضم الشين المعجمة، ومعناه بالفارسية أبيض الخد، مورد التيمى، مولى آل المنكدر التيمى المدنى التابعى. روى عن ابن عمر، وعبد الله بن عامر. وروى عن جماعات من التابعين. روى عنه يحيى الأنصارى، ويحيى القطان، وآخرون، وهو ثقة. روى له مسلم.
306 - عبد الله بن سهل:
الصحابى الذى قتلته اليهود بخيبر. مذكور فى المختصر، والمهذب فى باب القسامة. هو عبد الله بن سهل بن زيد بن كعب بن عامر بن عدى بن مخدعة بن حارثة الأنصارى الحارثى المدنى، وكان خرج إلى خيبر بعد فتحها مع أصحاب له يمتارون ثمرًا، فوجد قتيلاً فيها، رضى الله عنه.
__________
(1) التاريخ الكبير للبخارى 5/ 287، الجرح والتعديل 5/ 331، تاريخ الإسلام 4/137، 265، تهذيب التهذيب لابن حجر 5/243.تقريب التهذيب (3366)، وقال: “ثقة من الثالثة مات سنة ست ومائة م د س”..

307 - عبد الله بن شبرمة التابعى((1)):
مذكور فى المهذب فى أول نكاح المشرك. هو أبو شبرمة عبد الله بن شبرمة بن الطفيل بن حسان بن المنذر بن ضرار بن عمرو بن مالك بن زيد بن كعب بن بجالة بن ذهل بن مالك بن بكر بن سعد بن ضبة الضبى الكوفى التابعى. فقيه أهل الكوفة.
روى عن الشعبى، وابن سيرين، وآخرين. روى عنه السفيانان، وشعبة، ووهيب، وغيرهم، واتفقوا على توثيقه والثناء عليه بالجلالة، وكان قاضيًا لأبى جعفر المنصور على سواد الكوفة. وقال الثورى: مفتينا ابن أبى ليلى، وابن شبرمة. قال: وكان ابن شبرمة عفيفًا، عاقلاً، فقيهًا، يشبه النساك، ثقة فى الحديث، شاعرًا، حسن الخلق، جوادًا. توفى سنة أربع وأربعين ومائة.
308 - عبد الله بن الشخير((2)):
بشين وخاء معجمتين مكسورتين والخاء مشددة، الصحابى. هو عبد الله بن الشخير ابن عوف بن كعب بن وقدان بن الجريش، وهو معاوية بن كعب بن ربيعة بن عامر بن صعصعة العامرى الكعبى الجرشى البصرى، وهو والد مطرف، ويزيد. روى له مسلم فى صحيحه عن رسول الله - صلى الله عليه وسلم - حديثين. روى عنه ابناه.
__________
(1) الطبقات الكبرى لابن سعد 6/350، التاريخ الكبير للبخارى 5/ 349الجرح والتعديل 5/ 381، سير أعلام النبلاء 6/347، ميزان الإعتدال 2/ 4375، تاريخ الإسلام 6/88، تهذيب التهذيب لابن حجر 5/250، 251.تقريب التهذيب (3380)، وقال: “شبرمة بضم المعجمة وسكون الموحدة وضم الراء ثقة فقيه من الخامسة مات سنة أربع وأربعين خت م د س ق”..
(2) الطبقات الكبرى لابن سعد 7/34، التاريخ الكبير للبخارى 5/ 53، الجرح والتعديل 5/370، الاستيعاب 3/926، أسد الغابة 3/183، تهذيب التهذيب لابن حجر 5/251، الإصابة 2/ 4743.تقريب التهذيب (3381)، وقال: “الشخير بكسر الشين وتشديد الخاء المعجمتين ابن عوف العامري صحابي من مسلمة الفتح م 4”..

309 - عبد الله بن شداد((1)):
مذكور فى المهذب فى أول قتال أهل البغى. هو أبو عبد الله بن شداد بن أسامة بن عمرو بن عبد الله بن جابر، ويقال له: عبد الله بن شداد بن الهاد، والهاد لقب لأسامة، وقيل: لعمرو، لقب به لأنه كان يوقد نارًا ليهتدى إليه الأضياف وغيرهم. وعبد الله هذا كنيته أبو الوليد، كنانى ليثى تابعى مدنى، وقيل: كوفى.
ولد على عهد رسول الله - صلى الله عليه وسلم - ولم يدركه، وأمه سلمى بنت عميس الخثعمية، أخت أسماء بنت عميس، كانت تحت حمزة بن عبد المطلب، فاستشهد عنها يوم أُحُد، وولدت منه بنته عمارة، وقيل: فاطمة، ثم تزوجها شداد، فولد له عبد الله، وهى أخت أم الفضل زوجة العباس لأمها، وكن عشر أخوات سأوضحن إن شاء الله فى ترجمة أسماء بنت عميس.
سمع عبد الله بن شداد: عمر بن الخطاب، وعليًا، وابن عمر، وابن عباس، ومعاذًا، وآخرين من الصحابة، رضى الله عنهم أجمعين. وروى عن النبى - صلى الله عليه وسلم - مرسلاً، وروى عنه جماعات من كبار التابعين، منهم طاووس، والشعبى، وغيرهما، واتفقوا على توثيقه، وكثرة حديثه، وأنه فقيه، قتل ليلة دجيل سنة ثنتين وثمانين.
__________
(1) الطبقات الكبرى لابن سعد 5/61، 6/126، التاريخ الكبير للبخارى 5/ 342، الجرح والتعديل 5/ 373، تاريخ بغداد 9/473، الاستيعاب 3/926سير أعلام النبلاء 3/488، تاريخ الإسلام 3/265، تهذيب التهذيب لابن حجر 5/251، 252، الإصابة 3/6176.تقريب التهذيب (3382)، وقال: “وذكره العجلي من كبار التابعين الثقات وكان معدودا في الفقهاء مات بالكوفة مقتولا سنة إحدى وثمانين وقيل بعدها ع”..

310 - عبد الله بن أبى طلحة((1)):
مذكور فى المهذب فى باب العقيقة، وأبوه أبو طلحة الأنصارى الصحابى المشهور زيد بن سهل، سنذكره إن شاء الله تعالى فى ترجمته فى الكنى. هو أبو يحيى عبد الله بن أبى طلحة زيد بن سهل بن الأسود بن حرام، بالحاء المهملة، وتمام نسبه فى ترجمة أبيه الأنصارى النجارى المدنى التابعى الكبير، أخو أنس بن مالك لأمه، أمهما أم سليم بنت ملحان الصحابية الفاضلة، سنذكرها فى ترجمتها إن شاء الله تعالى.
ثبت فى صحيحى البخارى ومسلم، أن رسول الله - صلى الله عليه وسلم - حَنَّك عبد الله هذا حين ولد وسماه عبد الله. وثبت فى الصحيحين أن رسول الله - صلى الله عليه وسلم - دعا لأبويه فى ليلة وقاع أبيه لأمه حين حملت به، فقال: “بارك الله لكما فى ليلتكما”، فجاءت بعبد الله. وفى صحيح البخارى، عن ابن عيينة، قال: قال رجل من الأنصار: رأيت تسعة أولاد كلهم قد قرأوا القرآن، يعنى من أولاد عبد الله.
وفى غير البخارى، عن على بن المدينى، قال: ولد لعبد الله بن أبى طلحة عشرة من الذكور كلهم قرأوا القرآن، وروى أكثرهم العلم. وروى عن عبد الله ابناه إسحاق، وعبد الله، وشهد مع على صفين، وقتل بفارس شهيدًا، وقيل: توفى بالمدينة فى خلافة الوليد بن عبد الملك. وقال محمد بن سعد: كانت أم عبد الله حاملاً به يوم حنين سنة ثمان من الهجرة، ولم يزل ساكنًا بالمدينة. قال: وكان ثقة، قليل الحديث.
311 - عبد الله بن عامر بن ربيعة:
__________
(1) الطبقات الكبرى لابن سعد 5/74، التاريخ الكبير للبخارى 5/262، الجرح والتعديل 5/ 267، الاستيعاب 3/929، أسد الغابة 3/188، تاريخ الإسلام 3/266، تهذيب التهذيب لابن حجر 5/269، الإصابة 2/ 6178.تقريب التهذيب (3399)، وقال: “وثقه ابن سعد مات سنة أربع وثمانين بالمدينة وقيل استشهد بفارس وهو أخو أنس لأمه م س”..

مذكور فى المهذب فى أول باب القذف. هو أبو محمد بن عبد الله بن عامر بن ربيعة ابن مالك بن عامر بن ربيعة بن حجر بن سلامان بن مالك بن ربيعة بن رفيدة بن عنز، بإسكان النون، ابن وائل بن قاسط بن هنب، بكسر الهاء وإسكان النون وبعدها باء موحدة، ابن أفصى، بالفاء والصاد المهملة، العنزى، بإسكان النون، حليف الخطاب والد عمر. وقال ابن مندة، وأبو نعيم: أنه من عنزة، بفتح النون وزيادة هاء، وهم حى من اليمن، وغلطهما العلماء فى ذلك، والصواب ما سبق.
ولد عبد الله هذا فى زمن رسول الله - صلى الله عليه وسلم -، وتوفى النبى - صلى الله عليه وسلم - وله أربع سنين، وقيل: خمس، وكان أبوه عامر من كبار الصحابة، وقد روى البخارى ومسلم لعبد الله بن عامر هذا عن أبيه، وعمر بن الخطاب، وعبد الرحمن بن عوف، وعائشة، رضى الله عنهم. توفى سنة خمس وثمانين.
312 - عبد الله بن عباس بن عبد المطلب بن هاشم((1)):
أبو العباس الهاشمى، الصحابى ابن الصحابى المكى، ابن عم رسول الله - صلى الله عليه وسلم -، كنى بابنه العباس، وهو أكبر أولاده، وأمه لبابة بنت الحارث الهلالية، سأذكرها فى ترجمتها إن شاء الله تعالى، وكان يقال لابن عباس: حبر الأمة، والبحر؛ لكثرة علمه، دعا له رسول الله - صلى الله عليه وسلم - بالحكمة، وحنكه بريقه حين ولد وهم فى الشعب. وقال ابن مسعود: نعم ترجمان القرآن ابن عباس.
__________
(1) الطبقات الكبرى لابن سعد 2/365، التاريخ الكبير للبخارى 5/ 5، الجرح والتعديل 5/ 527، تاريخ بغداد 1/173، الاستيعاب 3/933، أسد الغابة 3/192، سير أعلام النبلاء 3/331، تاريخ الإسلام 3/30، الإصابة 2/ 4781، تهذيب التهذيب لابن حجر 5/276- 279.تقريب التهذيب (3409)، وقال: “وهو أحد المكثرين من الصحابة وأحد العبادلة من فقهاء الصحابة ع”. .

وعاش ابن عباس بعد ابن مسعود نحو خمس وثلاثين سنة، تُشد إليه الرحال، ويُقصد من جميع الأقطار، ومشهور فى الصحيحين تعظيم عمر بن الخطاب لابن عباس، واعتداده به، وتقديمه مع حداثة سنه، وعاش بعده ابن عباس نحو سبع وأربعين سنة، يُقصد ويُستفتى ويُعتمد، وهو أحد العبادلة الأربعة: ابن عمر، وابن عباس، وابن عمرو ابن العاص، وابن الزبير، وقد سبق ذكرهم فى ترجمة عبد الله بن الزبير، وكان ابن عباس أحد الستة من الصحابة الذين هم أكثرهم رواية عن رسول الله - صلى الله عليه وسلم -، وهم: أبو هريرة، ثم ابن عمر، ثم جابر، وابن عباس، وأنس، وعائشة، رضى الله عنهم.
روينا عن الإمام أحمد بن حنبل، قال: ستة من أصحاب رسول الله - صلى الله عليه وسلم - أكثروا الرواية عنه وعمروا، فذكرهم. وابن عباس أكثر الصحابة فتوى يروى، كذا قاله أحمد بن حنبل وغيره. وقال على بن المدينى: لم يكن فى أصحاب رسول الله - صلى الله عليه وسلم - أحد له أصحاب يقومون بقوله فى الفقه إلا ثلاثة: ابن مسعود، وزيد بن ثابت، وابن عباس. وقال سفيان بن عيينة: كان الناس ثلاثة: ابن عباس فى زمانه، والشعبى فى زمانه، وسفيان الثورى فى زمانه.
وقال عبد الله بن طاهر: كان الناس أربعة: ابن عباس فى زمانه، والشعبى فى زمانه، والقاسم بن معن فى زمانه، وأبو عبيد القاسم بن سلام فى زمانه. وذكر الأزرقى فى كتاب مكة بإسناده الصحيح عن ابن جريج، قال: كنا مع عطاء فى المسجد الحرام، فتذاكرنا ابن عباس وفضله، وكان ابن عبد الله بن عباس وابنه محمد فى الطواف، فعجبنا من تمام قامتهما، وحسن وجوههما، فقال عطاء: وأين حسنهما من حسن ابن عباس، ما رأيت القمر ليلة أربع عشرة إلا ذكرت وجه ابن عباس.

رُوى لابن عباس عن النبى - صلى الله عليه وسلم - ألف حديث وستمائة حديث وستون حديثًا، اتفق البخارى ومسلم منها على خمسة وتسعين، وانفرد البخارى بمائة وعشرين، ومسلم بتسعة وأربعين. روى البيهقى بإسناده فى مناقب الشافعى فى باب ما يستدل به على معرفته بصحة الحديث عن الشافعى، قال: لم يثبت عن ابن عباس فى التفسير إلا شبيه بمائة حديث. روى عنه ابن عمر، وأنس، وأبو الطفيل، وأبو أمامة بن سهل، وروى عنه خلائق لا يحصون من التابعين.
ولد ابن عباس عام الشعب فى الشعب قبل الهجرة بثلاث سنين، فتوفى رسول الله - صلى الله عليه وسلم - وهو ابن ثلاث عشرة سنة، وقيل: ابن عشر، وهو ضعيف، وقيل: ابن خمس عشرة، ورجحه أحمد بن حنبل وغيره. وثبت فى الصحيحين عن ابن عباس أنه قال: مررت فى حجة الوداع على أتان بين يدى الصف والنبى - صلى الله عليه وسلم - يصلى بالناس بمنى وأنا غلام قد ناهزت الاحتلام.
وتوفى بالطائف سنة ثمان وستين، قاله الواقدى، وابن أبى شيبة، وأحمد بن حنبل، وابن نمير، وقيل: سنة تسع، وقيل: سنة سبعين. وحكى ابن الأثير قولاً: أنه سنة ثلاث وسبعين، وضعفه وهو غريب ضعيف أو باطل. وصلى عليه محمد بن الحنفية، وقال: اليوم مات ربانى هذه الأمة.
روينا عن ميمون بن مهران، قال: شهدت جنازة ابن عباس، فلما وضع ليصلى عليه جاء طائر أبيض فوقع على أكفانه فدخل فيها، فالتمس فلم يوجد، فلما سوى عليه التراب سمعنا مَن يُسمع صوته ولا يُرى شخصه يقرأ: {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِى إِلَى رَبِّكِ رَاضِيَةً مَّرْضِيَّةً فَادْخُلِى فِى عِبَادِى وَادْخُلِى جَنَّتِى} [الفجر: 27 - 30].
وروينا نحوه عن سعيد بن جبير فى تاريخ دمشق: وكان قد كف بصره فى آخر عمره، وكذلك العباس وجده عبد المطلب، وكان يخضب لحيته بالصفرة، وقيل: بالحناء، وحج بالناس حين حصر عثمان، وكان لموضع الدمع من خدى ابن عباس أثر لكثرة بكائه، واستعمله على، رضى الله عنه، على البصرة، ثم فارقها قبل قتل على، وعاد إلى الحجاز.

وقال عبيد الله بن عبد الله بن عتبة: ما رأيت أحدًا أعلم من ابن عباس بما سبقه من حديث رسول الله - صلى الله عليه وسلم -، وبقضاء أبى بكر، وعمر، وعثمان، رضى الله عنهم، ولا أفقه منه، ولا أعلم بتفسير القرآن وبالعربية والشعر والحساب والفرائض، وكان يجلس يومًا للفقه، ويومًا للتأويل، ويومًا للمغازى، ويومًا للشعر، ويومًا لأيام العرب، وما رأيت عالمًا قط جلس إليه إلا خضع له، ولا سائلاً سأله إلا وجد عنده علمًا.
وثبت فى صحيح البخارى أن النبى - صلى الله عليه وسلم - ضم ابن عباس إلى صدره، وقال: “اللهم علمه الكتاب”، وفى رواية للبخارى: “علمه الحكمة”، وفى رواية لمسلم: “اللهم فقهه”، ومناقبه كثيرة مشهورة، رضى الله عنه.
313 - عبد الله بن عبد الله بن أبى بن مالك بن الحارث بن عبيد بن مالك بن سالم ابن غنم بن عوف بن الخزرج الأنصارى الخزرجى الصحابى:
وأبوه هو عبد الله بن أُبىّ بن سلول المنافق، تقدم ذكره فى ترجمته، وكان عبد الله بن عبد الله هذا من فضلاء الصحابة وساداتهم، وكان اسمه الحباب، وبه كان أبوه يكنى، فلما أسلم سماه رسول الله - صلى الله عليه وسلم - عبد الله، وشهد بدرًا، وأُحُدًا، والمشاهد كلها مع رسول الله - صلى الله عليه وسلم -، واستأذن النبى - صلى الله عليه وسلم - فى قتل أبيه على نفاقه فنهاه، واستشهد عبد الله بن عبد الله يوم اليمامة فى خلافة أبى بكر، رضى الله عنه، سنة ثنتى عشرة.
314 - عبد الله بن عبد الله بن عمر بن الخطاب((1)):
__________
(1) التاريخ الكبير للبخارى 5/ 375، الجرح والتعديل 5/ 421، تاريخ بغداد 10/4- 5، تاريخ الإسلام 4/268، تهذيب التهذيب لابن حجر 5/286، 287.تقريب التهذيب (3417)، وقال: “ثقة من الثالثة مات سنة خمس ومائة خ م د ت س.

مذكور فى المختصر فى مسألة القلتين، هو أبو عبد الرحمن القريشى العدوى المدنى التابعى. سمع أباه، وأوصى إليه أبوه. روى عنه القاسم بن محمد، ونافع مولى ابن عمر، والزهرى، وعبد الرحمن بن القاسم، وعبد الله بن أبى سلمة الماجشون، ومحمد بن عبادة ابن جعفر، ومحمد بن جعفر بن الزبير، وآخرون. قال وكيع وأبو زرعة: ثقة. روى له البخارى ومسلم. قال الهيثم: توفى فى أول خلافة هشام بن عبد الملك، واستخلف هشام فى شعبان سنة خمس ومائة، رحمه الله.
315 - عبد الله بن عبد الرحمن بن أبى بكر الصديق القريشى التيمى المدنى التابعى((1)):
مذكور فى المهذب فى غسل الميت، قال: غسله ابن عمر. روى عن أم سلمة. روى عنه زيد بن عبد الله بن عمر بن الخطاب، واتفقوا على توثيقه. روى له البخارى ومسلم حديث: “الذى يشرب فى آنية الفضة إنما يجرجر فى بطنه نار جهنم”((2)
__________
(1) الجرح والتعديل 5/ 435، تهذيب التهذيب لابن حجر 5/292.تقريب التهذيب (3425)، وقال: “مقبول من الثالثة مات دون المائة بعد السبعين خ م خد س ق”.
(2) حديث أم سلمة : أخرجه الشافعى فى الأم (1/10) ، والبخارى (5/2133 ، رقم 5311) ، ومسلم (3/1634 ، رقم 2065) وأخرجه أيضًا : أخرجه الدارمى (2/163 ، رقم 2129) وأبو يعلى (12/369 ، رقم 6939) وأبو عوانة (5/216 ، رقم 8455 ) ، وابن حبان (12/161 ، رقم 5342 ) ، والطبرانى فى الكبير (23/359 ، رقم 844) ، وفى الشاميين
(1/82 ، رقم 108) ، والبيهقى (1/27 ، رقم 98) .
حديث ابن عباس : أخرجه الطبرانى (11/373 ، رقم 12046) . وأخرجه أيضًا : أبو يعلى (5/101 ، رقم 2711) ، والطبرانى فى الأوسط (3/338 ، رقم 3333) ، والطبرانى فى الصغير (1/200 ، رقم 319 ) . قال الهيثمى (5/77) : فيه محمد بن يحيى بن أبى سمينة ، وقد وثقة أبو حاتم وابن حبان ، وغيرهما ، وفيه كلام لا يضر ، وبقية رجاله ثقات .
حديث أم سلمة وحفصة معًا : أخرجه الطبرانى (23/215 ، رقم 392 ) .
الذى يعتق عند الموت كمثل الذى يهدى إذا شبع (أبو داود عن أبى الدرداء)
أخرجه أبو داود (4/30 ، رقم 3968).

). قال البخارى فى تاريخه: ورث عبد الله عمته عائشة أم المؤمنين. وتوفى قبل قتل ابن الزبير.

316 - عبد الله بن عبد الرحمن بن الحارث بن سعد بن أبى ذباب الدوسى التابعى((1)):
مذكور فى المختصر فى أول باب القسامة. روى عن سهل بن سعد، وأبى هريرة، وغيرهما. روى عنه مجاهد، وعكرمة بن إبراهيم، وعبد الرحمن بن معاوية. قال يحيى بن معين: هو ثقة.
317 - عبد الله بن عبد الرحمن بن أبى صعصعة((2)):
مذكور فى المختصر، هو أنصارى، مازنى، مدنى، تابعى، ثقة. سمع أبا سعيد الخدرى. روى عنه ابناه محمد، وعبد الرحمن. روى له البخارى.
318 - عبد الله بن عبيدة بن نشيط((3)):
مذكور فى المختصر فى آخر باب الإحرام، هو زيدى عامرى، مولى بنى عامر بن لؤى، وهو أخو موسى بن عبيدة الزيدى المشهور. روى عن جابر بن عبد الله مرسلاً. وسمع عبيد الله بن عبد الله بن عتبة، وعمر بن عبد العزيز، وأخاه موسى بن عبيدة. وروى عن عقبة بن عامر، وسهل بن سعد. قال عبد الرحمن: لا أدرى أسمعهما أم لا. روى عنه صالح بن كيسان وأخوه موسى وغيرهما.
__________
(1) التاريخ الكبير للبخارى 5/ 405، الجرح والتعديل 5/ 168، 452، تهذيب التهذيب لابن حجر 5/292.تقريب التهذيب (3427)، وقال: “ثقة من الثالثة د ت س”..
(2) التاريخ الكبير للبخارى 5/ 386، الجرح والتعديل 5/ 430، تهذيب التهذيب لابن حجر 5/294.تقريب التهذيب (3431)، وقال: عبدالله ابن عبدالرحمن ابن أبي صعصعة الأنصاري المدني ثقة من الثالثة خ د س ق..
(3) التاريخ الكبير للبخارى 5/432، الجرح والتعديل 5/ 466، المجروحين لابن حبان 2/4، تاريخ الإسلام 5/95، ميزان الإعتدال 2/ 4440، تهذيب التهذيب لابن حجر 5/309- 310، تهذيب التهذيب لابن حجر 5/310.تقريب التهذيب (3458)، وقال: “نشيط بفتح النون وكسر المعجمة الربذي بفتح الراء والموحدة بعدها معجمة ثقة من الرابعة قتلته الخوارج بقديد سنة ثلاثين خ”..

قال أحمد بن حنبل: لا يشتغل بموسى بن عبيدة وأخيه. وقال يحيى بن معين: عبد الله ابن عبيدة ضعيف. وفى رواية: ليس هو بشىء. وقال يعقوب بن شيبة: هو ثقة أدرك جماعة من الصحابة. وقال ابن عدى: تبين على حديثه الضعف. روى له البخارى متابعة. قال الواقدى: قتلته الحرورية بقديد سنة ثلاثين ومائة.
319 - عبد الله بن عتبة بن مسعود الهذلى الحجازى((1)):
ويأتى تمام نسبه فى ترجمة عمه عبد الله بن مسعود إن شاء الله تعالى، هو والد عبيد الله بن عبد الله بن عتبة، أحد الفقهاء السبعة، كنيته أبو عبد الله، ويقال: أبو عبيد الله، وأبو عبد الرحمن، مدنى، ويقال: كوفى، أدرك زمن النبى - صلى الله عليه وسلم -، وسمع عمر بن الخطاب، وعمه عبد الله بن مسعود، وسبيعة الأسلمية. روى عنه ابناه عبيد الله أحد الفقهاء السبعة، وعون أحد الزهاد المشهورين، وحميد بن عبد الرحمن، وابن سيرين، والسبيعى، وغيرهم.
قال ابن سعد: كان ثقة، رفيعًا، كثير الحديث والفتيا، فقيهًا. قال غيره: توفى سنة أربع وتسعين. روى له البخارى ومسلم. قال ابنه حمزة: سألت أبى عبد الله بن عتبة: أى شىء تذكر من رسول الله - صلى الله عليه وسلم -؟ قال: أذكر أنه أخذنى وأنا خماسى أو سداسى، فأجلسنى فى حجره، ومسح رأسى بيده، ودعا لى ولذريتى من بعدى بالبركة. قال ابن عبد البر: ذكره العقيلى فى الصحابة، وإنما هو تابعى من كبارهم، استعمله عمر بن الخطاب. وذكره البخارى فى التابعين، هذا كلام ابن عبد البر. واستعمال عمر له يدل على أنه أدرك من زمن النبى - صلى الله عليه وسلم - سنين، والله أعلم.
__________
(1) الطبقات الكبرى لابن سعد 6/120، التاريخ الكبير للبخارى 5/ 485، الجرح والتعديل 5/ 569، الإستيعاب 3/945، أسد الغابة 3/202، تهذيب التهذيب لابن حجر 311- 312، الإصابة 2/ 4813.تقريب التهذيب (3461)، وقال: “وثقه العجلي وجماعة وهو من كبار الثانية مات بعد السبعين خ م د س ق”..

320 - عبد الله بن عدى بن الحمراء القريشى الزهرى الصحابى((1)):
أبو عمر، وقيل: أبو عمرو، وقيل: إنه ثقفى حليف لبنى زهرة، معدود فى أهل الحجاز، كان ينزل بين قديد وعسفان. روى عنه أبو سلمة بن عبد الرحمن، ومحمد بن جبير. روى له الترمذى، والنسائى، وابن ماجه حديث مكة: “والله إنك لخير أرض الله، وأحب أرض الله إلى الله، ولولا أنى أخرجت منك ما خرجت”. قال الترمذى: حديث حسن صحيح.

321 - عبد الله بن عمر بن الخطاب، رضى الله عنهما، القريشى العدوى المدنى الصحابى الزاهد((2)):
أمه وأم أخته حفصة زينب بنت مظعون بن حبيب الجمحى، أسلم مع أبيه قبل بلوغه، وهاجر قبل أبيه، وأجمعوا أنه لم يشهد بدرًا لصغره، وقيل: شهد أُحُدًا، وقيل: لم يشهدها. وثبت فى الصحيحين عنه أنه قال: عُرضت على النبى - صلى الله عليه وسلم - عام أُحُد وأنا ابن أربع عشرة سنة، فلم يجزنى، وعُرضت عليه يوم الخندق وأنا ابن خمس عشرة سنة فأجازنى. وشهد الخندق وما بعدها من المشاهد مع رسول الله - صلى الله عليه وسلم -، وشهد غزوة مؤتة، واليرموك، وفتح مصر، وفتح إفريقية.
__________
(1) الجرح والتعديل 5/555، والاستيعاب 3/948، وأسد الغابة 3/225، وتهذيب التهذيب لابن حجر 5/318، 319، والإصابة 2/4822،.تقريب التهذيب (3472)، وقال: “صحابي له حديث في فضل مكة ت س ق”..
(2) الطبقات الكبرى لابن سعد 2/373، 4/142، والتاريخ الكبير للبخارى 5/4، والجرح والتعديل 5/492، وتاريخ بغداد 1/171، والاستيعاب 3/950، وأسد الغابة 3/227، وتاريخ الإسلام 3/177، وسير أعلام النبلاء 3/203، وتهذيب التهذيب لابن حجر 5/328 - 330، والإصابة 2/3834. تقريب التهذيب (3490)، وقال: “أحد المكثرين من الصحابة والعبادلة وكان من أشد الناس اتباعا للأثر مات سنة ثلاث وسبعين في آخرها أو أول التي تليها ع”. .

وثبت فى صحيح البخارى، عن ابن عمر، قال: أول يوم شهدته يوم الخندق، وكان شديد الاتباع لآثار رسول الله - صلى الله عليه وسلم - حتى أنه ينزل منازله، ويصلى فى كل مكان صلى فيه، ويبرك ناقته فى مبرك ناقته، ونقلوا أن النبى - صلى الله عليه وسلم - نزل تحت شجرة، فكان ابن عمر يتعاهدها بالماء لئلا تيبس.
رُوى له عن رسول الله - صلى الله عليه وسلم - ألف حديث وستمائة حديث وثلاثون حديثًا، اتفق البخارى ومسلم منها على مائة وسبعين، وانفرد البخارى بأحد وثمانين، ومسلم بأحد وثلاثين. روى عنه أولاده الأربعة: سالم، وحمزة، وعبد الله، وبلال، وخلائق لا يحصون من كبار التابعين وغيرهم، ومناقبه كثيرة مشهورة، بل قل نظيره فى المتابعة لرسول الله - صلى الله عليه وسلم - فى كل شىء من الأقوال والأفعال وفى الزهادة فى الدنيا ومقاصدها والتطلع إلى الرياسة وغيرها.
روينا عن الزهرى، قال: لا يعدل برأى ابن عمر، فإنه أقام بعد رسول الله - صلى الله عليه وسلم - ستين سنة، فلم يخف عليه شىء من أمره، ولا من أمر الصحابة. وعن مالك قال: أقام ابن عمر ستين سنة تقدم عليه وفود الناس. وروينا عن الإمام البخارى فى كتابه كتاب رفع اليدين فى الصلاة، قال: قال جابر بن عبد الله: لم يكن أحد منهم ألزم لطريق رسول الله - صلى الله عليه وسلم - ولا أتبع من ابن عمر.
وفى صحيحى البخارى ومسلم، عن ابن عمر، قال: رأيت فى المنام كأن فى يدى قطعة استبرق، وليس مكان أريد من الجنة إلا طارت إليه، فقصصته على حفصة، فقصته على النبى - صلى الله عليه وسلم -، فقال النبى - صلى الله عليه وسلم -: “رأى عبد الله رجلاً صالحًا”. وفى رواية فى الصحيحين: “أنا أخاك رجل صالح أو أن عبد الله رجل صالح”((1)).
__________
(1) أخرجه البخارى (6/2578 ، رقم 6625) ومسلم (4/1927 ، رقم 2479) وابن ماجه (2/1291 ، رقم 3919).

وكان ابن عمر كثير الصدقة، فربما تصدق فى المجلس الواحد بثلاثين ألفًا. قال نافع: كان ابن عمر إذا اشتد عجبه بشىء من ماله تقرب به إلى الله تعالى، وكان رقيقه قد عرفوا ذلك منه، فربما لزم أحدهم المسجد، فإذا رآه ابن عمر على تلك الحال الحسنة أعتقه، فيقول له أصحابه: إنهم يخدعونك، فيقول: من خدعنا بالله انخدعنا له. قال نافع: ولقد رأيتنا ذات عشية وراح ابن عمر على نجيب له قد أخذه بمال، فلما أعجبه سيره أناخه بمكان، ثم نزل عنه، فقال: انزعوا عنه زمامه ورحله وأشعروه وجللوه وأدخلوه فى البدن، وكان كثير الحج.
قال نافع: سمعت ابن عمر وهو ساجد فى الكعبة، يقول: قد تعلم يا رب ما يمنعنى من مزاحمة قريش إلا خوفك. قال: وكان إذا قرأ هذه الآية: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَن تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ} [الحديد: 16] بكى حتى يغلبه البكاء. وقال ابن عمر: البر شىء هين، وجه طلق، وكلام لين. ولم يقاتل فى الحروب التى جرت بين المسلمين.
وروينا أن ابن عمر كاتب عبدًا له على خمسة وثلاثين ألف درهم، ثم حط عنه منها خمسة آلاف درهم. وكان ابن عمر يسرد الصوم، وهو أحد الصحابة الساردين للصوم منهم عمر، وابنه، وأبو طلحة، وحمزة بن عمرو، وعائشة.
روينا فى صحيح مسلم، عن عبد الله مولى أسماء، قال: أرسلتنى أسماء إلى ابن عمر، فقالت: بلغنى أنك تحرم أشياء ثلاثة: العلم فى الثوب، وميثرة الأرجوان، وصوم رجب كله، فقال ابن عمر: أما ما ذكرت من صوم رجب، فكيف بمن يصوم الأبد.

واعلم أن ابن عمر أحد الستة الذين هم أكثر الصحابة رواية عن النبى - صلى الله عليه وسلم -، وهم ستة: أبو هريرة، ثم ابن عمر، ثم أنس، وابن عباس، وجابر، وعائشة، وهو أحد العبادلة الأربعة، وقد سبق بيانهم فى ترجمة عبد الله بن الزبير. قال البخارى: أصح الأسانيد مطلقًا مالك، عن نافع، عن ابن عمر، ويسمى هذا الإسناد مسبك الذهب. قال أبو منصور التميمى: فعلى هذا أصحها الشافعى عن مالك، عن نافع، عن ابن عمر لإجماع أهل الحديث وغيرهم على أن الشافعى أجلّ الرواة عن مالك، وفى أصل هذه المسألة خلاف ذكرته واضحًا فى أول علوم الحديث، والمختار أنه لا يجزم فى إسناد أنه أصحها.

وروينا فى صحيحى البخارى ومسلم، عن سالم بن عبد الله بن عمر، عن أبيه، أن النبى - صلى الله عليه وسلم - قال فيه: “نعم الرجل عبد الله لو كان يصلى من الليل”((1)). قال سالم: فكان عبد الله بعد ذلك لا ينام من الليل إلا قليلاً. ومناقب ابن عمر وأحواله كثيرة مشهورة. قال ابن قتيبة: كان لابن عمر من الأولاد: سالم، وعبد الله، وعاصم، وحمزة، وبلال، وواقد، وبنات كانت واحدة منهن عند عمرو بن عثمان، وأخرى عند عروة بن الزبير، وكان عبد الله بن عبد الله وصى أبيه، وله عقب بالمدينة، وأمه صفية بنت أبى عبيد أخت المختار.
__________
(1) أخرجه أحمد (2/146 ، رقم 6330) وفى الحديث أن ابن عمر قال : كان الرجل فى حياة رسول الله صلى الله عليه وسلم إذا رأى رؤيا قصها على النبى صلى الله عليه وسلم قال : فتمنيت أن أرى رؤيا فأقصها على النبى صلى الله عليه وسلم قال : وكنت غلاما شابا عزبا فكنت أنام فى المسجد على عهد رسول الله صلى الله عليه وسلم قال : فرأيت فى النوم كان ملكين أخذانى فذهبا بى إلى النار فإذا هى مطوية كطى البئر وإذ لها قرنان وإذا فيها ناس قد عرفتهم فجعلت أقول أعوذ بالله من النار أعوذ بالله من النار فلقيهما ملك آخر فقال لى لن تراع فقصصتها على حفصة فقصتها حفصة على رسول الله صلى الله عليه وسلم . فذكره . والبخارى (1/388 ، رقم 1105) ، ومسلم (4/1927 ، رقم 2479) . وأخرجه أيضا : الدارمى (2/171 ، رقم 2152).

توفى ابن عمر بمكة سنة ثلاث وسبعين بعد قتل ابن الزبير بثلاثة أشهر، وقيل: بستة أشهر. وقال يحيى بن بكير: توفى ابن عمر بمكة بعد الحج، ودفن بالمحصب. قال: وبعض الناس يقول: بفخ، وفخ بالخاء المعجمة، موضع بقرب مكة، وقد ذكر صاحب المهذب فى أول كتاب السير أن ابن عمر عرض على النبى - صلى الله عليه وسلم - يوم بدر وهو ابن أربع عشرة سنة، وهذا غلط صريح، وصوابه يوم أُحُد، هكذا ثبت فى الصحيحين وغيرهما من كتب الحديث والمغازى والتواريخ والأسماء، وكانت بدر فى السنة الثانية من الهجرة، وأُحُد فى الثالثة.

322 - عبد الله بن عمرو الحضرمى((1)):
مذكور فى المهذب فى آخر باب السرقة، هو حليف بنى أمية. قال الواقدى: ولد على عهد رسول الله - صلى الله عليه وسلم -. روى عن عمر بن الخطاب، مذكور فيمن نزل حمص. روى عنه من أهلها عمير بن الأسود، ومالك بن يخامر.
323 - عبد الله بن عمرو بن العاص((2)):
__________
(1) الاستيعاب 3/956، وأسد الغابة 3/233، وتهذيب التهذيب لابن حجر 5/341. تقريب التهذيب (3508)، وقال: “ولد على عهد النبي صلى الله عليه وسلم وروى عن عمر من الثانية كد”..
(2) الطبقات الكبرى لابن سعد 2/373، 4/261، والكنى للدولابى 1/16، والتاريخ الكبير للبخارى 5/6، والجرح والتعديل 5/529، والاستيعاب 3/956، وأسد الغابة 3/233، وتاريخ الإسلام 3/37، وسير أعلام النبلاء 3/79، والإصابة 2/4847، وشذرات الذهب 1/73. تقريب التهذيب (3499)، وقال: “أحد السابقين المكثرين من الصحابة وأحد العبادلة الفقهاء مات في ذي الحجة ليالي الحرة على الأصح بالطائف على الراجح ع”.

تكرر. هو أبو محمد، وقيل: أبو عبد الرحمن، وقيل: أبو نصير، بضم النون، عبد الله ابن عمرو بن العاص بن وائل بن هاشم بن سعيد، بضم السين وفتح العين، ابن سهم ابن عمرو بن هصيص بن كعب بن لؤى بن غالب القريشى السهمى الزاهد العابد، الصحابى ابن الصحابى، رضى الله عنهما، كان بينه وبين أبيه فى السن اثنتى عشرة سنة، وقيل: إحدى عشرة سنة، وأمه ريطة بنت منبه بن الحجاج بن عامر بن حذيفة بن سعيد بن سهم أسلمت. قالوا: وكان النبى - صلى الله عليه وسلم - يقول: “نعم أهل البيت عبد الله، وأبو عبد الله، وأم عبد الله”((1)).
أسلم عبد الله قبل ابيه، وكان كثير العلم مجتهدًا فى العبادة، تلاء للقرآن، وكان أكثر الناس أخذًا للحديث والعلم عن رسول الله - صلى الله عليه وسلم -. ثبت فى الصحيح عن أبى هريرة قال: ما كان أحد أكثر حديثًا عن رسول الله - صلى الله عليه وسلم - منى إلا عبد الله بن عمرو، فإنه كان يكتب ولا أكتب.
__________
(1) حديث أبو مليكة عن طلحة : أخرجه أحمد (1/161 ، رقم 1381) ، وابن عساكر (31/251) . وأخرجه أيضا : أبو يعلى (2/19 ، رقم 647) .
أخرجه أحمد (1/161 ، رقم 1382) ، وأبو يعلى (2/18 ، رقم 646) ، وابن عدى (3/283 ترجمة 751 سليمان بن أيوب بن سليمان بن عيسى بن موسى بن طلحة بن عبيد الله) . وأخرجه أيضًا : البزار (3/173 ، رقم 961) ، والشاشى (1/80 ، رقم 19) . والترمذى (5/688 ، رقم 3845) ، قال الهيثمى (9/354) : رواه الترمذى باختصار رواه أبو يعلى وأحمد بنحوه ورجاله ثقات.

رُوى له عن رسول الله - صلى الله عليه وسلم - سبعمائة حديث، اتفق البخارى ومسلم على سبعة عشر منها، وانفرد البخارى بثمانية، ومسلم بعشرين. وإنما قلَّت الرواية عنه مع كثرة ما حمل؛ لأنه سكن مصر، وكان الواردون إليها قليلاً بخلاف أبى هريرة، فإنه استوطن المدينة، وهى مقصد المسلمين من كل جهة. روى عنه سعيد بن المسيب، وعروة، وأبو سلمة وحميد ابنا عبد الرحمن، ومسروق، وخلائق من كبار التابعين. ونقلوا عنه أنه قال: حفظت عن النبى - صلى الله عليه وسلم - ألف مثل، وأنه قال: لخير أعمله اليوم أحب إلىَّ من مثليه مع رسول الله - صلى الله عليه وسلم - لأنا كنا مع رسول الله - صلى الله عليه وسلم - تهمنا الآخرة ولا تهمنا الدنيا، وأنا اليوم مالت بنا الدنيا.
وشهد مع أبيه فتح الشام، وكانت معه راية أبيه يوم اليرموك. وتوفى عبد الله سنة ثلاث وستين، وقيل: خمس وستين بمصر، وقيل: سنة سبع وستين بمكة، وقيل: سنة خمس وخمسين بالطائف، وقيل: سنة ثمان وستين، وقيل: سنة ثلاث وسبعين، وهو ضعيف، وقيل: توفى بفلسطين سنة خمس وستين، وكان عمره ثنتين وسبعين سنة.
324 - عبد الله بن عمرو بن عوف((1)):
والد كثير بن عبد الله، عن أبيه، عن جده، مذكور فى المهذب فى صلاة العيد. هو عبد الله بن عمر بن عوف بن زيد بن ملحة، بكسر الميم وبالحاء المهملة، ويقال: بضم الميم، ويقال: مليحة بالتصغير، وهو المدنى، سمع أباه الصحابى. روى عنه ابنه كثير، وكثير ضعيف.
325 - عبد الله بن هلال:
__________
(1) التاريخ الكبير للبخارى 5/467، والجرح والتعديل 5/540، وميزان الاعتدال 2/4480، وتهذيب التهذيب لابن حجر 5/339، 340. تقريب التهذيب (3503)، وقال: “مقبول من الثالثة ر د ت ق”..

وقيل: ابن شرحبيل المزنى، والد علقمة وبكر ابنى عبد الله المزنى الصحابى، وهو أحد البكائين الذين نزلت فيهم: {وَلاَ عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لاَ أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوا وَّأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ} [التوبة: 92]. ذكره فى المهذب فى أول كتاب السير، قيل: كانوا ستة ولعلهم أكثر. قال محمد بن سعد: نزل البصرة، وله بها عقب، له أحاديث عن النبى - صلى الله عليه وسلم -، روى عنه ابنه علقمة، وأبو بريدة.
326 - عبد الله بن أبى قتادة((1)):
مذكور فى المهذب فى تحريم الصيد بالإحرام، واسم أبى قتادة الحارث بن ربعى الصحابى، سيأتى تمام نسبه فى ترجمته فى نوع الكنى إن شاء الله تعالى، وعبد الله هذا يكنى أبا إبراهيم، ويقال: أبا يحيى الأنصارى السلمى، بفتح السين واللام، المدنى التابعى، سمع أباه. روى عنه إسماعيل بن أبى خالد، ويحيى بن أبى كثير، وآخرون من التابعين، واتفقوا على توثيقه. توفى بالمدينة فى خلافة الوليد بن عبد الملك، وقد ذكر صاحب المهذب حديثه فى جزاء الصيد مرسلاً، وهو فى الصحيحين وغيرهما متصل عنه عن أبيه.
327 - عبد الله بن كثير((2)):
__________
(1) الطبقات الكبرى لابن سعد 5/274، والتاريخ الكبير للبخارى 5/555، والجرح والتعديل 5/139، وتاريخ الإسلام 4/19، وتهذيب التهذيب لابن حجر 5/360. تقريب التهذيب (3538)، وقال: “ثقة من الثالثة مات [دون المائة] سنة خمس وتسعين ع”..
(2) الطبقات الكبرى لابن سعد 5/484، والتاريخ الكبير للبخارى 5/567، والجرح والتعديل 5/673، وتاريخ الإسلام 4/268، وسير أعلام النبلاء 5/318، وتهذيب التهذيب لابن حجر 5/367، 368. تقريب التهذيب (3550)، وقال: “أحد الأئمة صدوق من السادسة مات سنة عشرين ومائة ع”..

مذكور فى المختصر فى باب السلف والرهن، هو الإمام أحد القراء السبعة، أبو معبد، وقيل: أبو محمد، وقيل: أبو بكر، وقيل: أبو عباد، وقيل: أبو الصلب عبد الله بن كثير الكنانى، مولاهم الدارى المكى، مولى عمرو بن علقمة الكنانى. قال ابن أبى داود وغيره: إنما قيل له: الدارى؛ لأنه من بنى الدار بن هانى بن حبيب بن نمارة بن لخم من رهط تميم الدارى.
قال أبو بكر بن مجاهد: هذا غلط من ابن أبى داود، وليس هو من رهط تميم الدارى، وإنما هو من أبناء فارس، من الطبقة الثانية من التابعين. قال أبو عمرو الدانى فى التيسير: هو الدارى، والدارى العطار، وهذا الذى قاله أبو عمرو هو الصواب. سمع ابن كثير: عبد الله بن الزبير بن العوام، ومحمد بن قيس بن مخرمة، وأبا المنهال عبد الرحمن بن مطعم المكى، ومجاهدًا. روى عنه ابن جريج، وابن أبى نجيح، وشبل بن أبى عباد.
قال محمد بن سعد: كان ثقة، وله أحاديث صالحة، توفى بمكة سنة ثنتين وعشرين ومائة. وقال أبو عمرو الدانى: توفى بمكة سنة عشرين ومائة، وأخذ القرآن عن مجاهد، وقد قدمت فى ترجمة الإمام محمد بن إدريس الشافعى بيتًا يتضمن القراء السبعة، وبيتًا يتضمن أئمة المذاهب الستة.
328 - عبد الله بن لهيعة((1)):
__________
(1) التاريخ الكبير للبخارى 5/573 - 781، والجرح والتعديل 5/681، وتاريخ الإسلام 3/221، وتهذيب التهذيب لابن حجر 5/373. تقريب التهذيب (3563)، وقال: “لهيعة بفتح اللام وكسر الهاء صدوق من السابعة خلط بعد احتراق كتبه ورواية ابن المبارك وابن وهب عنه أعدل من غيرهما وله في مسلم بعض شيء مقرون مات سنة أربع وسبعين وقد ناف على الثمانين م د ت ق”..

مذكور فى المهذب فى أول الحج، ولهيعة بفتح اللام وكسر الهاء. قال الأزهرى فى تهذيب اللغة: قال ابن الأعرابى: يقال فى فلان: لهيعة، إذا كان فيه فترة وكسل. قال: وقال غيره: رجل فيه لهيعة ولهاعة، أى غفلة، وقيل: هى التوانى فى البيع والشراء حتى يغبن. وقال صاحب المحكم: اللهع التفهق فى الكلام، ولهيعة اسم منه. قال: وقيل: هى مشتقة من الهلع مقلوبة منه.
وعبد الله بن لهيعة هذا هو الإمام البارع أبو عبد الرحمن عبد الله بن لهيعة بن عقبة ابن فرعان، بضم الفاء وإسكان الراء وبالعين المهملة، الحضرمى الأعدولى من أنفسهم، ويقال: الغافقى المصرى، قاضى مصر. سمع عطاء، والأعرج، وأبا الزبير، وابن المنكدر، وعمرو بن دينار، ويحيى الأنصارى، وغيرهم من التابعين. روى عنه الأوزاعى، والثورى، والليث، وابن المبارك، وعمرو بن الحارث، والوليد بن مسلم، والقعنبى، وخلائق من الأئمة.
قال الثورى: عند ابن لهيعة الأصول وعندنا الفروع. وقال: حججت حججًا لألقى ابن لهيعة. وقال عبد الرحمن بن مهدى: وددت أنى سمعت من ابن لهيعة خمسمائة حديث وأنى غرمت مالاً. وقال ابن وهب: حدثنى والله الصادق والبار عبد الله بن لهيعة. وقال روح بن صلاح: لقى ابن لهيعة اثنين وسبعين تابعيًا. وقال ابن معين: ابن لهيعة ضعيف الحديث.
وقال عمرو بن على الفلاس: احترقت كتب ابن لهيعة، ومن كتب عنه قبل ذلك كابن المبارك والمقرىء أصح ممن كتب بعد ذلك. وقال ابن معين: هو ضعيف قبل الاحتراق وبعده، وضعفه الليث بن سعد، ويحيى بن سعيد، والبخارى، والنسائى، وابن سعد، وآخرون. قال البيهقى: أجمع أصحاب الحديث على ضعف ابن لهيعة، وترك الاحتجاج بما ينفرد به.

وقال محمد بن سعد: كان ضعيفًا، وعنده حديث كثير، ومن سمع منه فى أول أمره أحسن حالاً ممن سمع منه آخرًا. قال يحيى بن بكير: احترق منزل ابن لهيعة وكتبه سنة سبعين ومائة قال الخطيب: حدث عن ابن لهيعة: الثورى، ومحمد بن رمح، وبين وفاتيهما إحدى وثمانون سنة، وعمرو بن الحارث، وابن رمح، وبين وفاتيهما أربع وتسعون سنة. توفى ابن لهيعة بمصر سنة أربع وسبعين ومائة، وكان مولده سنة سبع وتسعين، رحمه الله.
329 - عبد الله بن المبارك بن واضح الحنظلى((1)):
مولاهم المروزى، أبو عبد الرحمن، الإمام المجمع على إمامته وجلالته فى كل شىء، الذى تستنزل الرحمة بذكره، وترتجا المغفرة بحبه، وهو من تابعى التابعين، سمع هشام بن عروة، ويحيى الأنصارى، وسليمان التيمى، وحميد الطويل، وإسماعيل بن أبى خالد، وعبد الرحمن بن يزيد بن جابر، والأعمش، وابن عون، وموسى بن عقبة، وجماعات غيرهم من التابعين، وخلائق غيرهم من أتباع التابعين منهم السفيانان، ومالك، وشعبة، والحمادان، ومسعر، وآخرون لا ينحصرون.
روى عنه الثورى، وجعفر بن سليمان، وداود العطار، وأبو الأحوص، والفضيل بن عياض، وأبو إسحاق الفزارى، وأبو داود الطيالسى، ومحمد بن الحسن صاحب أبى حنيفة، ويحيى القطان، وابن مهدى، وابن وهب، وعبد الرزاق، وخلائق غيرهم. وكان أبوه تركيًا مملوكًا لرجل من همدان، وأمه خوارزمية. قال أبو أسامة: ما رأيت أطلق للعلم من ابن المبارك الشامات ومصر واليمن والحجاز.
__________
(1) الطبقات الكبرى لابن سعد (7/372، 520)، والتاريخ الكبير للبخارى (5/679)، والجرح والتعديل (5/838)، وسير أعلام النبلاء (8/336)، وتهذيب التهذيب لابن حجر (5/382 - 387). تقريب التهذيب (3570)، وقال: “ثقة ثبت فقيه عالم جواد مجاهد جمعت فيه خصال الخير من الثامنة مات سنة إحدى وثمانين وله ثلاث وستون ع”..

روينا عن الحسن بن عيسى، قال: اجتمع جماعات من أصحاب ابن المبارك، فقالوا: تعالوا نعد خصال ابن المبارك من أبواب الخير، فقالوا: جمع العلم، والفقه، والأدب، والنحو، واللغة، والزهد، والشعر، والفصاحة، والورع، والإنصاف، وقيام الليل، والعبادة، والشدة فى رأيه، وقلة الكلام فيما لا يعنيه، وقلة الخلاف على أصحابه، وكان كثيرًا ما يتمثل بهذين البيتين:
ذا حياء وعفاف وكرم
وإذا قلت نعم قال نعم

وإذا صاحبت فاصحب صاحبًا
قائلاً للشىء لا إن قلت لا

وقال العباس بن مصعب: جمع ابن المبارك الحديث، والفقه، والعربية، وأيام الناس، والشجاعة، والسخاء، والتجارة، والمحبة عند الفرق. وقال سفيان بن عيينة حين توفى ابن المبارك، رحمه الله: لقد كان فقيهًا، عابدًا، عالمًا، زاهدًا، سخيًا، شجاعًا. وقال عمار ابن الحسن يمدحه ببيتين:
فقد سار منها نورها وجمالها
فهم أنجم فيها وأنت هلالها

إذا سار عبد الله من مرو ليلة
إذا ذكر الأحبار من كل بلدة

وقال المعتمر بن سليمان: ما رأيت مثل ابن المبارك، يصيب عنده الشىء الذى لا يصاب عند أحد. وقال عبد الرحمن بن مهدى: حدثنى ابن المبارك، وكان نسيج وحده. قال: وهو أفضل من الثورى، فقيل له: إن الناس يخالفونك، فقال: إن الناس لم يجربوا، ما رأيت مثل ابن المبارك. وقال أيضًا: الأئمة أربعة: الثورى، ومالك، وحماد بن زيد، وابن المبارك.
وقال الأوزاعى لأبى عثمان الكلابى: لو رأيت ابن المبارك لقرت عينك. وقال أبو إسحاق الفزارى: ابن المبارك إمام المسلمين. وقال أبو أسامة: ابن المبارك فى أصحاب الحديث كأمير المؤمنين فى الناس. وقال أحمد بن حنبل: لم يكن فى زمن ابن المبارك أطلب للعلم منه، رحل إلى اليمن، ومصر، والشام، والبصرة، والكوفة، وكان من رواة العلم وأهل ذلك، كتب عن الصغار والكبار، وجمع أمرًا عظيمًا، كان صاحب حديث حافظًا.

وقال عبد الرحمن بن أبى جميل: قلنا لابن المبارك: يا عالم المشرق حدثنا، فسمعنا سفيان، فقال: ويحكم، عالم المشرق والمغرب وما بينهما. وقال شعيب بن حرب: كنا نأتى ابن المبارك نحفظ عنه، فما نستطيع أن يتعلق عليه بشىء.
وروينا عن عبثر بن القاسم، قال: لما قدم ابن المبارك وهارون الرشيد الرقة، أشرفت أم ولد له من قصر، فرأت الغبرة قد ارتفعت، والنعال قد تقطعت، وانجفل الناس، فقالت: من هذا؟ قالوا: عالم من خراسان يقال له: ابن المبارك، فقالت: هذا والله الملك لا ملك هارون الذى لا يجمع الناس إلا بالسوط والخشب.
وقال أسود بن سالم: كان ابن المبارك إمامًا يقتدى به، وهو من اثبت الناس فى السنة. وقال محمد بن سعد: طلب ابن المبارك العلم، وروى رواية كثيرة، وصنف كتبًا كثيرة فى أبواب العلم وصنوفه، وقال الشعر فى الزهد والحث على الجهاد، وسمع علمًا كثيرًا، وكان ثقة، مأمونًا، حجة، كثير الحديث.
توفى بهيت منصرفًا من الغزو سنة إحدى وثمانين ومائة، وهو ابن ثلاث وستين سنة. قال البخارى: توفى فى رمضان من السنة المذكورة. قلت: هيت مدينة معروفة على الفرات فوق الأنبار. قال الخطيب: حدث عن ابن المنبارك: معمر، والحسين بن داود، وبين وفاتيهما مائة واثنتان وثلاثون سنة، وقيل: مائة وثلاثون سنة.
330 - عبد الله بن محمد بن عقيل بن أبى طالب:
أبو محمد الهاشمى المدنى التابعى. تكرر فى المختصر. سمع ابن عمر، وجابرًا، وأنسًا، والربيع بنت معوذ، رضى الله عنهم، وسمع جماعات من كبار التابعين، منهم سعيد بن المسيب، ومحمد بن الحنفية، وعلى بن الحسين، وأبو سلمة، وعطاء بن يسار، وآخرون. روى عنه شريك، ومحمد بن عجلان، والسفيانان وخلائق من الأئمة وغيرهم.

قال الحاكم: كان أحمد بن حنبل وإسحاق يحتجان بحديثه، وليس بالمتين عندهم. وقال محمد بن سعد: كان كثير العلم، وكان مُنكر الحديث، لا يُحتج بحديثه، وضَّعفه ابن عيينة، وابن معين، وأبو حاتم، وأبو زرعة. وقال الترمذى فى مواضع من جامعه: كان أحمد بن حنبل وإسحاق والحميدى يحتجون بحديثه. وقال البخارى: هو مقارب الحديث. توفى سنة خمس وأربعين ومائة.
331 - عبد الله بن محمد بن على بن أبى طالب((1)):
أبو هاشم القريشى الهاشمى المدنى. مذكور فى المختصر فى نكاح المتعة. سمع أباه محمد بن الحنفية. روى عنه سالم بن أبى الجعد، وعمرو بن دينار، والزهرى، وغيرهم. قال ابن سعد: كان ثقة صاحب علم ورواية، قليل الحديث، واتفقوا على توثيقه. روى له البخارى، ومسلم. توفى بالحميمة من أرض البلقاء بالشام راجعًا من دمشق إلى المدينة سنة تسع وتسعين، وقيل: سنة ثمان وتسعين، رحمه الله.
332 - عبد الله بن محيريز بن جنادة بن وهب بن لوذان بن سعد بن جمح بن عمرو ابن هصيص بن كعب بن لؤى بن غالب القريشى الجمحى المكى التابعى((2)):
__________
(1) الطبقات الكبرى لابن سعد (5/327، 328)، والتاريخ الكبير للبخارى (5/582)، والجرح والتعديل (5/711)، وسير أعلام النبلاء (4/129، 130)، وتاريخ الإسلام (4/20)، وميزان الاعتدال (2/4533)، وتهذيب التهذيب لابن حجر (6/16). تقريب التهذيب (3593)، وقال: “ثقة قرنه الزهري بأخيه الحسن من الرابعة مات [دون المائة] سنة تسع وتسعين بالشام ع”.
(2) الطبقات الكبرى لابن سعد (7/447)، والتاريخ الكبير للبخارى (5/613)، والجرح والتعديل (5/776)، والاستيعاب (3/983)، وسير أعلام النبلاء (4/694، 696)، وتاريخ الإسلام (4/21)، وتهذيب التهذيب لابن حجر (6/22، 23)، والإصابة (3/6633). تقريب التهذيب (3604)، وقال: “محيريز بمهملة وراء آخره زاي مصغر الجمحي بضم الجيم وفتح الميم بعدها مهملة، ثقة عابد من الثالثة مات دون المائة سنة تسع وتسعين وقيل قبلها ع”..

أبو محيريز، نزل الشام، وسكن بيت المقدس. سمع عبادة بن الصامت، وأبا سعيد الخدرى، ومعاوية بن أبى سفيان، وفضالة بن عبيد، وأبا محذورة، وعبد الله بن السعدى، وأوس بن أوس، وغيرهم من الصحابة. روى عنه أبو قلابة، ومحمد بن يحيى بن حبان، والزهرى، وآخرون من التابعين. وأجمعوا على توثيقه وإمامته وجلالته وفضله.
قال الأوزاعى: من كان مقتديًا فليقتد بمثل ابن محيريز، فإن الله تعالى لم يكن ليضل أمة فيها مثل ابن محيريز. وقال رجاء بن حيوة: والله إن كنت أعد بقاء ابن محيريز أمانًا لأهل الأرض. وروى له البخارى ومسلم. قال البخارى، عن ضمرة: توفى ابن محيريز فى خلافة الوليد بن عبد الملك، وقيل: توفى فى خلافة عمر بن عبد العزيز، رضى الله عنهم.
333 - عبد الله بن مسعود الصحابى، رضى الله عنه((1)):
متكرر. هو أبو عبد الرحمن عبد الله بن مسعود بن غافل، بالغين المعجمة والفاء، ابن حبيب بن سمح بن فار، بالفاء وتخفيف الراء، ابن مخزوم بن صاهلة، بالصاد المهملة والهاء، ابن كاهل بن الحارث بن تميم بن سعد بن هذيل بن مدركة بن إلياس بن مضر ابن نزار الهذلى، حليف بنى زهرة الكوفى، وأمه أم عبد بنت عبدود بن سواء من هذيل أيضًا، أسلمت وهاجرت، فهو صحابى ابن صحابية، أسلم عبد الله قديمًا حين أسلم سعيد بن زيد قبل عمر بن الخطاب بزمان.
__________
(1) الطبقات الكبرى لابن سعد (2/342، 3/150، 6/13)، والتاريخ الكبير للبخارى (5/3)، والجرح والتعديل (5/686)، والاستيعاب (3/987)، وأسد الغابة (3/256)، وسير أعلام النبلاء (1/461)، وتهذيب التهذيب لابن حجر (6/27، 28)، والإصابة (2/4954). تقريب التهذيب (3613)، وقال: “من السابقين الأولين ومن كبار العلماء من الصحابة مناقبة جمة وأمره عمر على الكوفة ومات سنة اثنتين وثلاثين أو في التي بعدها بالمدينة ع”.

جاء عنه قال: لقد رأيتنى سادس ستة ما على الأرض مسلم غيرنا. رواه الطبرانى بإسناده. وهاجر إلى الحبشة، ثم إلى المدينة، وشهد مع رسول الله - صلى الله عليه وسلم - بدرًا، وأُحُدًا، والخندق، وبيعة الرضوان، وسائر المشاهد، وشهد اليرموك، وهو الذى أجهز على أبى جهل يوم بدر، وشهد له رسول الله - صلى الله عليه وسلم - بالجنة، وهو صاحب نعل رسول الله - صلى الله عليه وسلم -، كان يلبسه إياها إذا قام، فإذا خلعها وجلس جعلها ابن مسعود فى ذراعه، وكان كثير الولوج على رسول الله - صلى الله عليه وسلم - والخدمة له.
وثبت فى صحيح مسلم عنه، قال: قال لى رسول الله - صلى الله عليه وسلم -: “آذنك على أن ترفع الحجاب، وتسمع سِوادى حتى أنهاك”، والسواد بكسر السين: السرار، وكان يعرف بصاحب السواد، والسواك، والنعل. رُوى له عن رسول الله - صلى الله عليه وسلم - ثمانمائة وثمانية وأربعون حديثًا، اتفق البخارى ومسلم منها على أربعة وستين، وانفرد البخارى بأحد وعشرين، ومسلم بخمسة وثلاثين. روى عنه ابن عمر، وابن عباس، وابن الزبير، وأبو موسى الأشعرى، وأنس، وجابر، وأبو سعيد، وعمران بن الحصين، وعمرو بن حريث، وأبو هريرة، وغيرهم من الصحابة، وخلائق لا يُحصون من كبار التابعين.
نزل الكوفة فى آخر أمره، وتوفى بها سنة ثنتين وثلاثين، وقيل: سنة ثلاث وثلاثين، وقيل: عاد إلى المدينة، واتفقوا على أنه توفى وهو ابن بضع وستين سنة، والذين قالوا: توفى بالمدينة، قالوا: دُفن بالبقيع، قيل: وصلى عليه عثمان، وقيل: الزبير، وقيل: عمار ابن ياسر. وكان من كبار الصحابة، وساداتهم، وفقهائهم، ومقدميهم فى القرآن، والفقه، والفتوى، وأصحاب الخلق، وأصحاب الاتباع فى العلم.
ثبت فى صحيحى البخارى ومسلم، عن أبى موسلا، قال: قدمت أنا وأخى من اليمن، فمكثنا حينًا لا نرى ابن مسعود وأمه إلا من أهل بيت رسول الله - صلى الله عليه وسلم -، لما نرى من كثرة دخوله ودخول أمه على رسول الله - صلى الله عليه وسلم - ولزومه له.

وفى صحيح البخارى، عن عبد الرحمن بن زيد، قال: قلنا لحذيفة: أخبرنا برجل قريب السمت والدل والهدى من رسول الله - صلى الله عليه وسلم - نأخذ عنه، فقال: ما نعلم أحدًا أقرب سمتًا ودلاً وهديًا برسول الله - صلى الله عليه وسلم - من ابن أم عبد، ولقد علم المحفوظون من أصحاب محمد - صلى الله عليه وسلم - أن ابن أم عبد أقربهم إلى الله وسيلة.
وفى الصحيحين عن ابن مسعود، قال: علمنى رسول الله - صلى الله عليه وسلم - التشهد كفى بين كفيه كما يعلمنى السورة من القرآن. وفى الصحيحين عنه، قال: بينما نحن مع رسول الله - صلى الله عليه وسلم - بمنى، إذا انفلق القمر فلقتين، فلقة وراء الجبل، وفلقة دونه، فقال لنا رسول الله - صلى الله عليه وسلم -: “اشهدوا”.
وفى الصحيحين عنه: قال لى رسول الله - صلى الله عليه وسلم -: “اقرأ علىَّ القرآن”، فقلت: يا رسول الله، أقرأ عليك وعليك وأُنزل؟! قال: “إنى أحب أن أسمعه من غيرى”، فقرأت عليه سورة النساء حتى جئت إلى هذه الآية: {فَكَيْفَ إِذَا جِئْنَا مِن كُلِّ أمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاء شَهِيدًا} [النساء: 41]، قال: “حسبك الأن”، فالتفت إليه فإذا عيناه تذرفان.
وفى الصحيحين عن مسروق قال: ذكر عند عبد الله بن عمرو، يعنى ابن العاص، عبد الله بن مسعود، فقال: لا أزال أحبه، سمعت رسول الله - صلى الله عليه وسلم - يقول: “خذوا القرآن من أربعة: من عبد الله، وسالم مولى أبى حذيفة، ومعاذ، وأُبىّ بن كعب”((1)). وفى رواية تقديم أُبىّ على معاذ، رضى الله عنهم.
وفى صحيح مسلم، عن ابن مسعود، قال: والذى لا إله غيره، ما من كتاب الله سورة إلا أنا أعلم حيث نزلت، وما من آية إلا أنا أعلم فيما نزلت، ولو أعلم أحدًا هو أعلم بكتاب الله منى تبلغه الإبل لركبت إليه.
__________
(1) حديث ابن عمرو : أخرجه الترمذى (5/674 رقم 3810) وقال : حسن صحيح . والحاكم (3/605 ، رقم 6242) وقال : صحيح الإسناد . وأخرجه أيضًا : البخارى (3/1385 ، رقم 3597) .
حديث ابن مسعود : أخرجه البزار (4/332 ، رقم 1526) ، قال الهيثمى (9/311) : رجاله ثقات.

وفى غير الصحيحين عن حذيفة، قال: قال رسول الله - صلى الله عليه وسلم -: “تمسكوا بعهد ابن أم عبد” ((1)). وبعثه عمر بن الخطاب، رضى الله عنه، إلى الكوفة، وكتب إليهم: بعثت إليكم عمارًا أميرًا، وعبد الله بن مسعود معلمًا ووزيرًا، وهما من النجباء من أصحاب رسول الله - صلى الله عليه وسلم -، ومن أهل بدر، فاقتدوا بهما، وقد آثرتكم بعبد الله على نفسى.
وقال فيه عمر: كنيف ملىء علمًا، وكان إذا هدأت العيوم قام قيُسمع له دوى كدوى النحل حتى يصبح. قال أبو الدرداء حين توفى ابن مسعود: ما ترك بعده مثله. وقال أبو طيبة: مرض ابن مسعود، فعاده عثمان، فقال: ما تشتكى؟ فقال: ذنوبى، قال: فما تشتهى؟ قال: رحمة ربى، قال: ألا آمر لك بطبيب؟ قال: الطبيب أمرضنى، قال: ألا آمر لك بعطاء؟ قال: لا حاجة لى فيه، قال: يكون لبناتك، فقال: أتخشى على بناتى الفقر، إنى أمرتهن أن يقرأن فى كل ليلة سورة الواقعة، إنى سمعت رسول الله - صلى الله عليه وسلم - يقول: “من قرأ سورة الواقعة كل ليلة لم تصبه فاقة أبدًا”((2)).
وكان لابن مسعود ثلاثة بنين: عبد الرحمن، وبه كان يكنى، وعتبة، وأبو عبيدة، واسم أبى عبيدة عامر، وقيل: اسمه كنيته، واتفقوا على أن أبا عبيدة لم يسمع أباه، ورواياته عنه كثيرة وكلها منقطعة، وأما عبد الرحمن، فقال على بن المدينى والأكثرون: سمع أباه. وقال أحمد بن حنبل: توفى ابن مسعود ولابنه عبد الرحمن ست سنين. وقال يحيى بن معين: لم يسمع أباه، والله أعلم.
__________
(1) حديث حذيفة : أخرجه الحاكم (3/79 ، رقم 4451) ، والبيهقى (8/153 ، رقم 16367) . وأخرجه أيضاً : الحميدى (1/214 ، رقم 449) ، والطبرانى فى الأوسط (5/344 ، رقم 5503) ، وابن عساكر (30/227) .
حديث أنس : أخرجه ابن عدى (2/249 ، ترجمة 424 حماد بن دليل) ، وابن عساكر (33/119).
(2) أخرجه البيهقى فى شعب الإيمان (2/492، رقم : 2500) ، وابن عساكر (33/186).

334 - عبد الله بن مغفل((1)):
بضم الميم، وفتح الغين المعجمة، والفاء المشددة، الضحابى، رضى الله عنه. تكرر فى المهذب. هو أبو سعيد، وقيل: أبو عبد الرحمن، وأبو زياد عبد الله بن مغفل بن عبد غنم، وقيل: ابن عبد نهيم بن عفيف بن أسحم بن ربيعة بن عدا، وقيل: عدى بن ثعلبة ابن ذؤيب، وقيل: ذؤيد بن سعد بن عدا بن عثمان بن عمرو بن أد بن طابخة بن إلياس ابن مضر بن نزار المزنى المدنى البصرى. ومزينة امرأة عثمان بن عمرو، نسبوا إليها، وهى مزينة بنت كلب بن وبرة، فولد عثمان يقال لهم: مزنيون.
وكان عبد الله من أهل بيعة الرضوان، وقال: إنى لممن رفع أغصان الشجرة عن رسول الله - صلى الله عليه وسلم -. سكن المدينة، ثم تحول إلى البصرة، وابتنى بها دارًا قرب الجامع، وكان أحد البكائين الذين نزل فيهم قوله تعالى: {وَلاَ عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لاَ أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوا وَّأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلاَّ يَجِدُوا مَا يُنفِقُونَ} [التوبة: 92]. وكان أحد العشرة الذين بعثهم عمر بن الخطاب، رضى الله عنه، إلى البصرة يفقهون الناس، وهو أول من دخل مدينة تستر حين فتحها المسلمون.
__________
(1) الطبقات الكبرى لابن سعد (7/13 0 32)، والتاريخ الكبير للبخارى (5/36)، والجرح والتعديل (5/687)، والاستيعاب (3/996)، وأسد الغابة (3/264)، وسير أعلام النبلاء (2/483)، وتهذيب التهذيب لابن حجر (6/42)، والإصابة (2/4972). تقريب التهذيب (3638)، وقال: “مغفل بمعجمة وفاء ثقيلة ابن عبد نهم بفتح النون وسكون الهاء صحابي بايع تحت الشجرة ونزل البصرة مات سنة سبع وخمسين وقيل بعد ذلك ع”.

رُوى له عن رسول الله - صلى الله عليه وسلم - ثلاثة وأربعون حديثًا، اتفق البخارى ومسلم منها على أربعة، وانفرد البخارى بحديث، ومسلم بآخر. روى عنه جماعات من التابعين، منهم الحسن البصرى، وأبو العالية، ومطرف، ويزيد ابنا عبد الله، وآخرون. وتوفى بالبصرة سنة ستين، وقيل: سنة تسع وخمسين، وصلى عليه أبو برزة الأسلمى لوصيته بذلك.
رُوى له فى المهذب فى باب الاستطابة: “لا يبولن أحدكم فى مستحمه”، وهو حديث حسن، وفى مواقيت الصلاة فى النهى عن تسمية المغرب عشاء، رواه البخارى، وفى طهارة البدن النهى عن الصلاة فى أعطان الإبل، وهو صحيح أيضًا، وفى إحياء الموات حديثًا ضعيفًا، وفى كتاب السير حديث دلى جراب شحم يوم خيبر، رواه البخارى ومسلم.
335 - عبد الله بن نافع((1)):
مذكور فى المختصر فى أول صدقة النخل والعنب. هو أبو محمد عبد الله بن نافع الصائغ المدنى القريشى المخزومى مولاهم. سمع مالكًا، وابن أبى ذؤيب، وداود بن قيس، وهشام بن عروة، وغيرهم. روى عنه عبد الرحمن بن محمد بن دحيم، ومحمد بن يحيى الذهلى.
قال أحمد بن حنبل: لم يكن صاحب حديث، وكان صاحب رأى مالك، كان يفتى أهل المدينة، ولم يكن فى الحديث بذاك. وقال البخارى: يعرف حفظه وينكر. وقال يحيى ابن معين: هو ثقة. وقال ابن عدى: روى عن مالك غرائب، وهو مستقيم الحديث. وقال ابن سعد: كان قد لزم مالك بن أنس لزومًا شديدًا، وكان لا يقدم عليه أحدًا. توفى بالمدينة فى شهر رمضان سنة ست ومائتين.
336 - عبد الله بن النواحة الكافر:
__________
(1) الطبقات الكبرى لابن سعد (5/438)، والتاريخ الكبير للبخارى (5/687)، والجرح والتعديل (5/856)، وسير أعلام النبلاء (1/371)، وميزان الاعتدال (2/4647)، وتهذيب التهذيب لابن حجر (6/51، 52). تقريب التهذيب (3659)، وقال: “ثقة صحيح الكتاب في حفظه لين من كبار العاشرة مات سنة ست ومائتين وقيل بعدها بخ م 4”..

مذكور فى المهذب فى باب الضمان، وفى السير فى مسألة: لا يقتل رسول الكفار. والنَّواحة: المكثرة من النوح، وقد ذكر فى المهذب فى الضمان والسير أن ابن مسعود قتل عبد الله بن النواحة على كفره ورِدَّتِهِ واستتابه قبل قتله فأبى، فقتله كافرًا.
* * *
باب عبد الحق، وعبد الحميد، وعبد خير، وعبد الدايم
337 - عبد الحق:
صاحب كتاب الأحكام. مذكور فى الروضة فى آخر كتاب الكفارات. هو الإمام الحافظ الفقيه الخطيب أبو محمد عبد الحق بن عبد الرحمن بن عبد الله بن الحسين بن سعيد بن إبراهيم الأزدى الإشبيلى. مولده فى شهر ربيع الأول سنة عشر وخمسمائة، وتوفى ببجاية فى أواخر ربيع الآخر سنة اثنتين وثمانين وخمسمائة.
338 - عبد الحميد بن سلمة:
مذكور فى المهذب فى أول الحضانة، وصوابه عبد الحميد بن يزيد بن سلمة، وهذا الذى فى المهذب نسبه إلى جده، وقد سبق بيانه فى ترجمة سلمة، وهو أنصارى.
339 - عبد خير بن يزيد الهمدانى:
بإسكان الميم، الكوفى، أبو عمارة التابعى. أدرك زمن النبى - صلى الله عليه وسلم - ولم يره. قال عبد خير: أتى علىَّ مائة وعشرون سنة، وكنا ببلاد اليمن، فجاءنا كتاب رسول الله - صلى الله عليه وسلم - يدعو الناس إلى خير، فاجتمعوا فى دير واسع فأسلموا وأسلمنا، وكان عبد خير من كبار أصحاب علىّ، رضى الله عنه، واتفقوا على توثيقه. سكن الكوفة.
340 - عبد الدائم بن دينار:
مذكور فى المهذب فى وسط باب المسابقة [......]((1)).
* * *

باب عبد الرحمن
__________
(1) ما بين المعقوفتين بياض فى بعض النسخ مقدار سطر واحد، لم ينبه عليه.

341 - عبد الرحمن بن أبزى الصحابى، رضى الله عنه((1)):
وأبزى بفتح الهمزة، وإسكان الموحدة، وفتح الزاى، وهو خزاعى، مولى نافع بن عبد الحارث، سكن الكوفة، واستعمله علىّ، رضى الله عنه، على خراسان، وأكثر رواياته عن عمر، وأُبىّ بن كعب، رضى الله عنهما. قال عمر بن الخطاب: عبد الرحمن بن أبزى مما رفعه الله بالقرآن. رُوى له عن رسول الله - صلى الله عليه وسلم - اثنا عشر حديثًا. روى عنه ابناه سعيد، وعبد الله، وغيرهما.
ثبت فى صحيح مسلم عن عامر بن واثلة، أن نافع بن عبد الحارث لقى عمر بعسفان، وكان عمر يستعمله بمكة، فقال: من استعملت على أهل الوادى؟ قال: ابن أبزى، قال: ومن ابن أبزى؟ قال: مولى من موالينا، قال: فاستخلفت عليهم مولى؟ قال: إنه قارىء لكتاب الله تعالى، وإنه عالم بالفرائض، قال: قال عمر: أما أن نبيكم - صلى الله عليه وسلم - قد قال: “إن الله يرفع بهذا الكتاب أقوامًا ويضع به آخرين”((2)).
__________
(1) الطبقات الكبرى لابن سعد (5/462)، والتاريخ الكبير للبخارى (5/800)، والجرح والتعديل (5/985)، والاستيعاب (2/822)، وأسد الغابة (3/278)، وسير أعلام النبلاء (3/201)، وتاريخ الإسلام (3/186)، وتهذيب التهذيب لابن حجر (6/132، 133)، والإصابة (2/5075). تقريب التهذيب (3794)، وقال: “أبزي بفتح الهمزة وسكون الموحدة بعدها زاي مقصور، صحابي صغير وكان في عهد عمر رجلا وكان على خراسان لعلي ع”..
(2) أخرجه أحمد (1/35 ، رقم 232) ، والدارمى (2/536 ، رقم 3365) ومسلم (1/559 ، رقم 817) ، وابن ماجه (1/79 ، رقم 218) ، وأبو عوانة (2/444 ، رقم 3762) ، وابن حبان (3/49 ، رقم 772) . وأخرجه أيضًا : عبد الرزاق عن معمر فى الجامع (11/439 ، رقم 20944) ، والبزار (1/371 ، رقم 249) ، والبيهقى (3/89 ، رقم 4904).

342 - عبد الرحمن بن أزهر الصحابى، رضى الله عنه((1)):
مذكور فى المختصر فى أول باب حد شارب الخمر. هو أبو جبير عبد الرحمن بن أزهر بن عوف بن عبد عوف بن عبد الحارث بن زهرة بن كلاب القريشى الزهرى، هو ابن أخى عبد الرحمن بن عوف، هذا هو الصحيح. قال ابن عبد البر: وقد غلط مَن جعله ابن عمه. وقال ابن مندة: أزهر بن عبد عوف، وهو ابن عم عبد الرحمن بن عوف.
قال ابن حزم فى الجمهرة: عبد الرحمن بن أزهر بن عبد عوف، فيكون ابن عم عبد الرحمن بن عوف بن عبد عوف. شهد مع النبى - صلى الله عليه وسلم - حنينًا، روى حديث شارب الخمر وغيره. روى عنه أبو سلمة، ومحمد بن إبراهيم، وكريب، وغيرهم. توفى قبل الحرة، وكانت الحرة بالمدينة سنة ثلاث وستين.
343 - عبد الرحمن بن بشر:
مذكور فى المختصر فى باب بيع ثمر الحائط. هو أبو محمد عبد الرحمن بن بشر بن الحكم بن حبيب بن مهران العبدى النيسابورى. سمع ابن عيينة، ويحى القطان، وآخرين. روى عنه البخارى، ومسلم، وأبو داود، وأبو حاتم، وخائق من الأئمة. واتفقوا على توثيقه. قال الحاكم أبو عبد الله: هو العالم ابن العالم ابن العالم. توفى سنة ستين ومائتين، وقيل: سنة ثنتين وستين.
344 - عبد الرحمن بن أبى بكر الصديق، رضى الله عنهما((2)):
__________
(1) التاريخ الكبير للبخارى (5/792)، والجرح والتعديل (5/983)، والاستيعاب (2/822)، وأسد الغابة (3/279)، وتاريخ الإسلام (4/82)، وتهذيب التهذيب لابن حجر (6/135، 136)، والإصابة (2/5078). تقريب التهذيب (3798)، وقال: “صحابي صغير مات قبل الحرة، أغفل المزي رقم س وهو في الأشربة د س”.
(2) التاريخ الكبير للبخارى (5/795)، والجرح والتعديل (5/1180)، والاستيعاب (2/824)، وأسد الغابة (3/304)، وسير أعلام النبلاء (2/471)، وتهذيب التهذيب لابن حجر (6/146، 147)، والإصابة (2/5088، 5151). تقريب التهذيب (3814).

مذكور فى المختصر والمهذب. هو أبو عبد الله، وقيل: أبو عثمان، وقيل: أبو محمد عبد الرحمن بن أبى بكر عبد الله بن عثمان، رضى الله عنهما، القريشى التيمى المكى المدنى، الصحابى ابن الصحابى ابن الصحابى، أمه أم رُومان، بضم الراء على المشهور. وحكى ابن عبد البر فتحها وضمها.
سكن عبد الرحمن المدينة، وتوفى بمكة. قال العلماء: ولا نعلم أربعة ذكور مسلمين متوالدين بعضهم من بعض أدركوا النبى - صلى الله عليه وسلم - وصحبوه إلا أبو قحافة، وابنه أبو بكر، وابنه عبد الرحمن، وابنه محمد بن عبد الرحمن أبو عتيق. وكان عبد الرحمن أخا عائشة لأبويها، وشهد بدرًا، وأُحُدًا مع الكفار، وأسلم فى هدنة الحديبية، وحسن إسلامه، وكان اسمه عبد الكعبة، فسماه رسول الله - صلى الله عليه وسلم - عبد الرحمن، وقيل: كان اسمه عبد العزى، وكان شجاعًا حَسن الرمى، وشهد اليمامة مع خالد، فَقَتل سبعة من كبار الكفار، وهو قاتل محكم اليمامة بن الطفيل، رماه بسهم فى نحره فقتله، وكان محكم فى ثلمة فى الحصن، فلما قتله دخل المسلمون. قال الزبير بن بكار: كان عبد الرحمن أسن ولد أبى بكر.
رُوى له عن رسول الله - صلى الله عليه وسلم - ثمانية أحاديث، اتفق البخارى ومسلم على ثلاثة منها. روى عنه أبو عثمان النهدى، وشريح القاضى، وعمرو بن أوس، وابن أخيه القاسم بن محمد، وابن أبى مليكة، وميمون بن مهران، وبنته حفصة بنت عبد الرحمن، وغيرهم. توفى بالحبش جبل بينه وبين مكة ستة أميال، وقيل: نحو عشرة أميال، ثم حمل على رقاب الرجال إلى مكة سنة ثلاث وخمسين، وقيل: خمس وخمسين، وقيل: ست، والصحيح الأول، وكانت وفاته فجأة، ولما أبى البيعة ليزيد بن معاوية بعثوا إليه بمائة ألف درهم ليستعطفوه فردَّها، وقال: لا أبيع دينى بدنياى، رضى الله عنه.

345 - عبد الرحمن بن أبى بكرة((1)):
مذكور فى المختصر فى مسح الخف. هو أبو عمرو عبد الرحمن بن أبى بكرة نفيع بن الحارث الثقفى البصرى التابعى، وهو أول مولود ولد فى الإسلام بالبصرة، سمع أباه، وعلى بن أبى طالب، وابن عمرو بن العاص. روى عنه ابن سيرين، وعبد الملك بن عمير، وعلى بن زيد، وقتادة، وخالد الحذاء، وخلائق غيرهم. واتفقوا على توثيقه. روى له البخارى، ومسلم.
346 - عبد الرحمن بن الزبير((2)):
مذكور فى المهذب فى أواخر الرجعة فى وطء المحلل، والزبير بفتح الزاى وكسر الباء بلا خلاف، وهو الزبير بن باطا اليهودى، وقد سبق بيانه فى ترجمته، هذا هو المشهور أن عبد الرحمن الذى تزوج امرأة رفاعة القرظى هو عبد الرحمن بن الزبير بن باطا اليهودى، وكذا ذكره ابن عبد البر وغيره. وقال ابن منده، وأبو نعيم: هو عبد الرحمن بن الزبير بن زيد بن أمية بن زيد بن مالك بن عوف بن عمرو بن عوف بن مالك بن الأوس.
347 - عبد الرحمن بن زمعة بن قيس بن عبد شمس بن عبدود بن نصر بن مالك ابن حسل بن عامر بن لؤى بن غالب القرشى العامرى:
__________
(1) الطبقات الكبرى لابن سعد (7/190)، والتاريخ الكبير للبخارى (5/738)، وسير أعلام النبلاء (4/319 - 320)، والإصابة (3/6678). تقريب التهذيب (3816)، وقال: “ثقة من الثانية مات سنة ست وتسعين ع”..
(2) الجرح والتعديل (5/1115)، والاستيعاب (2/833)، وتهذيب التهذيب لابن حجر (6/170)، والإصابة (2/5122). تقريب التهذيب (3860)، وقال: “ابن الزبير بفتح الزاي ابن باطا بموحدة القرظي بضم القاف وفتح الراء بعدها معجمة صحابي صغير كن”.

وهو ابن وليدة زمعة الذى اختصم فيه سعد بن أبى وقاص وعبد بن زمعة يوم الفتح، فقضى رسول الله - صلى الله عليه وسلم - فيه أن الولد للفراش وللعاهر الحجر، وأجمع النسابون مصعب والزبير والعدوى وغيرهم على ما ذكرناه، قالوا: وأمه يمانية كانت لأبيه، وهو أخو سودة بنت زمعة زوج النبى - صلى الله عليه وسلم -. ولد عبد الرحمن بالمدينة، هذا كله نقل ابن عبد البر. وذكر ابن منده، وأبو نعيم الأصبهانى فى نسبه كلامًا باطلاً ظاهر البطلان، والله أعلم.
348 - عبد الرحمن بن زيد بن الخطاب القرشى العدوى((1)):
ابن أخى عمر بن الخطاب، رضى الله عنه، وهو صحابى، حنكه رسول الله - صلى الله عليه وسلم - ومسح رأسه ودعا له بالبركة، فما رؤى مع قوم قط إلا فاقهم طولاً، وكان من أطول الرجال وأتمهم. توفى النبى - صلى الله عليه وسلم - وله ست سنين، وكان شبيهًا بأبيه زيد، وزوجه عمه عمر بنته فاطمة، فولدت له عبد الله.
349 - عبد الرحمن بن أبى سعيد الخدرى:
مذكور فى المهذب فى العقيقة. هو أبو حفص، وقيل: أبو محمد، وقيل: أبو جعفر عبد الرحمن بن سعد بن مالك بن سنان الأنصارى الخزرجى الخدرى المدنى، وسيأتى تمام نسبه فى ترجمة أبيه إن شاء الله تعالى، وهو تابعى. روى عن أبيه، وأبى حميد. روى عنه عطاء بن يسار، وزيد بن أسلم، وعمرو بن سليم، وابنه سعيد بن عبد الرحمن، وسهيل، وشريك، وهو ثقة، توفى سنة ثنتى عشرة ومائة.
__________
(1) الطبقات الكبرى لابن سعد (5/49)، والتاريخ الكبير للبخارى (5/620)، والجرح والتعديل (5/1106)، والاستيعاب (2/833)، وأسد الغابة (3/295)، وتاريخ الإسلام (3/43)، وتهذيب التهذيب لابن حجر (6/179 - 180)، والإصابة (3/6211). تقريب التهذيب (3866).

350 - عبد الرحمن بن سمرة الصحابى((1)):
مذكور فى كفارة اليمين من المهذب وغيره. هو أبو سعيد عبد الرحمن بن سمرة بن حبيب بن عبد شمس بن عبد مناف بن قصى، هكذا نسبه ابن الكلبى، وأبو عبيد، وابن معين، والبخارى، وابن أبى حاتم، وأبو أحمد العسكرى، وآخرون، وزاد مصعب والزبير ابن بكار فى نسبه فقالا: حبيب بن زمعة بن عبد شمس، فزاد ربيعة. قال الحافظ أبو القاسم ابن عساكر الدمشقى: الصحيح الأول، وهو قريشى عبشمى، المكى ثم البصرى.
أسلم يوم الفتح، وصحب النبى - صلى الله عليه وسلم -، كان اسمه عبد الكعبة، وقيل: عبد كلال، فسماه رسول الله - صلى الله عليه وسلم - عبد الرحمن، سكن البصرة، وغزا خراسان فى زمن عثمان، وفتح سجستان، وكابل، وفتح سجستان سنة ثلاث وثلاثين. رُوى له عن رسول الله - صلى الله عليه وسلم - أربعة عشر حديثًا، اتفقا على حديث، وانفرد مسلم بحديثين.
روى عنه ابن عباس، وابن المسيب، والحسن البصرى، وابن سيرين، وآخرون. توفى سنة خمسين، وقيل: سنة إحدى وخمسين بالبصرة، وقيل: توفى بمرو، وأنه أول من دفن بمرو من أصحاب رسول الله - صلى الله عليه وسلم -، والصحيح الأول، وكان متواضعًا، فإذا وقع المطر لبس برنسًا، وأخذ المسحاة، وكنس الطريق.
351 - عبد الرحمن بن سهل((2)):
__________
(1) الطبقات الكبرى لابن سعد (7/15، 366)، والتاريخ الكبير للبخارى (5/796)، والجرح والتعديل (5/1126)، والاستيعاب (2/835)، وسير أعلام النبلاء (2/571)، وتهذيب التهذيب لابن حجر (6/190 - 191)، والإصابة (2/5132). تقريب التهذيب (3888)، وقال: “صحابي من مسلمة الفتح يقال كان اسمه عبد كلال افتتح سجستان ثم سكن البصرة ومات بها سنة خمسين أو بعدها ع”.
(2) التاريخ الكبير للبخارى (5/1035)، وتاريخ الإسلام (3/274)، وتهذيب التهذيب لابن حجر (6/235 - 236). تقريب التهذيب (3963)، وقال: “ثقة من الثالثة خ ت كن”.

أخو عبد الله المقتول بخيبر، وفيه شرعت القسامة. مذكور فى المختصر والمهذب فى القسامة، وقد سبق تمام نسبه فى ترجمة أخيه عبد الله بن سهل، وهما صحابيان أنصاريان، شهد عبد الرحمن أُحُدًا، والخندق، وما بعدهما من المشاهد مع رسول الله - صلى الله عليه وسلم -، واختلف فى شهوده بدرًا. قال ابن عبد البر: شهدها، واستعمله عمر بن الخطاب على البصرة بعد موت عتبة بن غزوان.
352 - عبد الرحمن بن عبيد الله بن عثمان القريشى الزهرى الصحابى:
أخو طلحة بن عبيد الله، قُتل هو وأخوه طلحة يوم الجمل فى جمادى الأولى سنة ست وثلاثين.
353 - عبد الرحمن بن عتاب بن أسيد:
مذكور فى المهذب فى الصلاة على عضو الميت. هو عبد الرحمن بن عتاب بن أسيد ابن أبى العيص بن أمية بن عبد شمس القريشى الأموى، ذكره أبو موسى الأصبهانى فى الصحابة، وأمه جويرية بنت أبى جهل التى كان على، رضى الله عنه، خطبها، وكان عبد الرحمن مع عائشة فى وقعة الجمل، فقتل هنالك.
قال ابن قتيبة فى المعارف: كان يقال لعبد الرحمن: يعسوب قريش، شبهوه بيعسوب النحل، وهو أميرها، واتفقوا على أن يده احتملها طائر من وقعة الجمل، فألقاها بالحجاز فعرفوها بخاتمه، فصلوا عليها ودفنوها. قال ابن قتيبة: حملتها عقاب فألقتها فى ذلك اليوم باليمامة. وقال أبو موسى وغيره: ألقاها بالمدينة. وقال فى المهذب: ألقاها بمكة، والله أعلم.
354 - عبد الرحمن بن عثمان بن عبيد الله بن عثمان بن عمرو بن كعب بن سعد ابن تيم بن مرة التيمى الصحابى((1)):
__________
(1) التاريخ الكبير للبخارى (5/794)، والجرح والتعديل (5/1181)، وتاريخ الإسلام (3/187)، وتهذيب التهذيب لابن حجر (6/227)، والإصابة (2/5159). تقريب التهذيب (3944)، وقال: “صحابي قتل مع ابن الزبير م د س”..

وهو ابن أخى طلحة بن عبيد الله، أحد العشرة، وهو والد معاذ بن عبد الرحمن التيمى، أسلم عبد الرحمن يوم الحديبية، وقيل: يوم الفتح. روى عن النبى - صلى الله عليه وسلم - أحاديث. روى له مسلم حديثًا فى النهى عن لقطة الحاج. روى عنه ابناه معاذ، وعثمان، وابن المسيب، وأبو سلمة، وغيرهم. سكن المدينة، وشهد اليرموك مع أبى عبيدة بن الجراح، وكان من أصحاب ابن الزبير، وقتل معه حين حصره الحجاج، قالوا: ودفنه فى المسجد الحرام، وأخفى قبره خوفًا عليه من انتهاك أصحاب الحجاج.

355 - عبد الرحمن بن عمرو بن يحمد((1)):
بضم المثناة من تحت وكسر الميم، الأوزاعى، الإمام المشهور. تكرر ذكره فى المختصر والمهذب فى باب الحيض وغيره، كنيته أبو عمرو الشامى الدمشقى، كان إمام أهل الشام فى عصره بلا مدافعة ولا مخالفة، كان أهل الشام والمغرب على مذهبه قبل انتقالهم إلى مذهب مالك رحمه الله.
كان يسكن دمشق خارج باب الفراديس، ثم تحول إلى بيروت فسكنها مرابطًا إلى أن مات بها، وهو من تابعى التابعين. سمع جماعات من التابعين كعطاء بن أبى رباح، وقتادة، ونافع مولى ابن عمر، والزهرى، ومحمد بن المنكدر، وغيرهم. وروى عنه جماعة من التابعين وشيوخه كقتادة، والزهرى، ويحيى بن أبى كثير، وجماعات من أقرانهم وكبار العلماء كسفيان، ومالك، وشعبة، وابن المبارك، وخلائق لا يحصون.
واختلفوا فى الأوزاع التى نسب إليها، فقيل: بطن من حمير، وقيل: من همدان، بإسكان الميم، وقيل: إن الأوزاع قرية كانت عند باب الفراديس من دمشق، وقيل: هى نسبة إلى أوزاع القبائل، أى فرقها وبقايا مجتمعة من قبائل ستى.
__________
(1) الجرح والتعديل (5/1257)، وسير أعلام النبلاء (7/107)، وتاريخ الإسلام (6/225)، وميزان الاعتدال (2/4929)، وتهذيب التهذيب لابن حجر (6/238 - 242). تقريب التهذيب (3967)، وقال: “ثقة جليل من السابعة مات سنة سبع وخمسين ع”..

روينا عن الإمام الحافظ الحاكم محمد بن محمد بن إسحاق، وهو شيخ الحاكم أبى عبد الله بن البيع النيسابورى، قال: هو منسوب إلى الأوزاع من حمير، قال: وقيل: الأوزاع قرية بدمشق خارج باب الفراديس. قال: وعرضت هذا القول على أحمد بن عمير، يعنى ابن جوصا، بفتح الجيم وإسكان الواو وبالصاد المهملة، قال: وكان علامة بحديث الشام وأنساب أهلها، فلم يرضه، وقال: إنما قيل: الأوزاعى؛ لأنه من أوزاع القبائل.
وبلغنا عن الهيثم بن خارجة، قال: سمعت أصحابنا يقولون: ليس هو من الأوزاع، إنما كان ينزل قرية الأوزاع. وقال الإمام أبو سليمان محمد بن عبد الله الربعى، بفتح الراء والموحدة: قال ضمرة: الأوزاعى حميرى، والأوزاع من قبائل شتى. قال الربعى: وذكره ابن أبى خيثمة فى تاريخه، فقال: بطن من همدان، ولم ينسب هذا القول إلى أحد. قال الربعى: فليس هو بصحيح، وقول ضمرة أصح؛ لأنه وقع على موضع مشهور بربض دمشق يُعرف بالأوزاع، سكنه فى صدر الإسلام بقايا من قبائل شتى. وقال محمد ابن سعد: الأوزاع بطن من همدان، والأوزاعى من أنفسهم، وفيه خلاف كثير حذفته لعدم الضرورة إليه.
ولد الأوزاعى، رضى الله عنه، سنة ثمان وثمانين من الهجرة، ومات سنة سبع وخمسين ومائة. قال أبو زرعة الدمشقى: كان اسم الأوزاعى: عبد العزيز، فسمى نفسه عبد الرحمن. قلت: وقد أجمع العلماء على إمامة الأوزاعى، وجلالته، وعلو مرتبته، وكمال فضله، وأقاويل السلف، رحمهم الله، كثيرة مشهورة مصرحة بورعه، وزهده، وعبادته، وقيامه بالحق، وكثرة حديثه، وغزارة فقهه، وشدة تمسكه بالسُنة، وبراعته فى الفصاحة، وإجلال أعيان أئمة عصره من الأقطار له، واعترافهم بمرتبته.
وروينا عن هقل، بكسر الهاء وإسكان القاف، وهو أثبت الناس بالرواية عن الأوزاعى، قال: أجاب الأوزاعى فى سبعين ألف مسألة أو نحوها. وعن غيره: أنه أفتى فى ثمانين ألف مسألة.

وقال عبد الحميد بن حبيب بن أبى العشرين: سمعت أميرًا كان بالساحل وقد دفنا الأوزاعى ونحن عند القبر يقول: رحمك الله أبا عمرو، فقد كنت أخافك أكثر ممن ولانى. وعن عبد الرحمن بن مهدى، قال: ما كان بالشام أحد أعلم بالسنة من الأوزاعى.
وعن محمد بن شعيب قال: قلت لأمية بن يزيد: أين الأوزاعى من مكحول؟ قال: هو عندنا أرفع من مكحول، قلت له: إن مكحولاً قد رأى أصحاب النبى - صلى الله عليه وسلم -، قال: وإن كان قد رآهم، فإن فضل الأوزاعى فى نفسه، فقد جمع العبادة والورع والقول بالحق.
وعن عبد الرحمن بن مهدى، قال: الأئمة فى الحديث أربعة: الأوزاعى، ومالك، وسفيان الثورى، وحماد بن زيد. وقال أبو حاتم: الأوزاعى إمام متبع لما سمع. وعن سفيان الثورى: أنه لما بلغه مقدم الأوزاعى، فخرج حتى لقيه بذى طوى، فحلَّ سفيان رأس البعير عن القطار ووضعه على رقبته، وكان إذا مر بجماعة قال: الطريق للشيخ. وذكر الشيخ أبو إسحاق الشيرازى فى الطبقات أن الأوزاعى سُئل عن الفقه، يعنى استفتى، وله ثلاث عشرة سنة.
وأقوال السلف فى أحواله كثيرة، وكان مولده ببعلبك، ومات فى حمام بيروت، دخل الحمام فذهب الحمامى فى حاجته وأغلق عليه الباب، ثم جاء ففتح الباب فوجده ميتًا متوسدًا يمينه مستقبل القبلة، رضى الله عنه.
356 - عبد الرحمن بن عمر بن الخطاب:
يقال له: عبد الرحمن الأكبر، وهو صحابى، ذكره ابن منده، وابن عبد البر، وابو نعيم الأصبهانى، وغيرهم فى الصحابة، وهو أخو عبد الله وحفصة لأمهم زينب بنت مظعون، أدرك عبد الرحمن النبى - صلى الله عليه وسلم - ولم يحفظ عنه شيئًا. قالوا: وعبد الرحمن بن عمر الأوسط هو أبو شحمة الذى ضربه عمرو بن العاص بمصر فى الخمر، ثم حمله إلى المدينة فضربه أبوه عمر بن الخطاب تأديبًا، ثم مرض فمات بعد شهر، هكذا رواه معمر، عن الزهرى، عن سالم، عن أبيه.

وأما ما يزعمه بعض أهل العراق أنه مات تحت السياط فغلط، وعبد الرحمن بن عمر الأصغر هو أبو المجبر، والمجبر اسمه أيضًا عبد الرحمن بن عمر. قال ابن عبد البر: وإنما قيل له: المجبر؛ لأنه وقع وهو غلام فتكسر، فحمل إلى عمته حفصة أم المؤمنين، فقيل: انظرى إلى ابن أخيط المكسر، فقالت: ليس بالمكسر، ولكنه المجبر.
357 - عبد الرحمن بن عوف الصحابى، رضى الله عنه((1)):
متكرر فى هذه الكتب. هو أبو محمد بن عوف بن عبد عوف بن الحارث بن زهرة ابن كلاب بن مرة القرشى الزهرى المدنى، كان اسمه فى الجاهلية عبد عمرو، وقيل: عبد الكعبة، فسماه رسول الله - صلى الله عليه وسلم - عبد الرحمن. وأمه الشفاء بنت عبد عوف بن عبد الحارث بن زهرة. ولد بعد الفيل بعشر سنين، أسلم عبد الرحمن قديمًا قبل دخول رسول الله - صلى الله عليه وسلم - دار الأرقم، وهو أحد الثمانية السابقين إلى الإسلام، وأحد الخمسة الذين أسلموا على يد أبى بكر، وأحد العشرة الذين شهد لهم رسول الله - صلى الله عليه وسلم - بالجنة، وأحد الستة الذين هم أهل الشورى الذين أوصى إليهم عمر بن الخطاب، رضى الله عنه، بالخلافة، وقال: إن رسول الله - صلى الله عليه وسلم - توفى وهو عنهم راض.
__________
(1) الطبقات الكبرى لابن سعد (2/340، 3/124)، والتاريخ الكبير للبخارى (5/التجمة 790)، والجرح والتعديل (5/1179)، والاستيعاب (2/844)، وأسد الغابة (3/313)، وسير أعلام النبلاء (1/68)، وتهذيب التهذيب لابن حجر (6/244 - 246)، والإصابة (2/5179). تقريب التهذيب (3973)، وقال: “أحد العشرة أسلم قديما ومناقبه شهيرة مات سنة اثنتين وثلاثين وقيل غير ذلك ع”. .

وكان من المهاجرين الأولين، وهاجر الهجرتين إلى الحبشة، ثم إلى المدينة. وآخى رسول الله - صلى الله عليه وسلم - بينه وبين سعد بن الربيع، وشهد مع رسول الله - صلى الله عليه وسلم - بدرًا، وأُحُدًا، والخندق، وبيعة الرضوان، وسائر المشاهد. وبعثه رسول الله - صلى الله عليه وسلم - إلى دومة الجندل إلى بنى كلب وعممه بيده، وسدلها بين كتفيه، وقال: “إن فتح الله عليك فتزوج ابنة ملكهم”، أو قال: “شريفهم”، فتزوج بنت شريفهم الأصبغ، وهى تماضر، فولدت له أبا سلمة.
ومن مناقب عبد الرحمن التى لا توجد لغيره من الناس، أن رسول الله - صلى الله عليه وسلم - صلى وراءه فى غزوة تبوك حين أدركه وقد صلى بالناس ركعة، وحديثه هذا فى صحيح مسلم وغيره، وقولنا: لا يوجد لغيره من الناس احتراز من صلاة النبى - صلى الله عليه وسلم - خلف جبريل حين أعلمه بالمواقيت.
وجرح عبد الرحمن يوم أُحُد إحدى وعشرين جراحة، وجرح فى رجله، وسقطت ثنيتاه، وكان كثير الإنفاق فى سبيل الله تعالى، أعتق فى يوم أَحد وثلاثين عبدًا. رُوى له عن رسول الله - صلى الله عليه وسلم - خمسة وستون حديثًا، اتفقا منها على حديثين، وانفرد البخارى بخمسة. روى عنه ابن عمر، وابن عباس، وجابر، وأنس، وجبير بن مطعم، وغيرهم من الصحابة، وخلائق من التابعين، منهم بنوه إبراهيم، وحميد، ومصعب بنو عبد الرحمن.
وفى الحديث عن النبى - صلى الله عليه وسلم - أن عبد الرحمن بن عوف أمين فى السماء، أمين فى الأرض. وكان كثير المال، محظوظًا فى التجارة. قيل: إنه دخل على أم سلمة، فقال: يا أمه، خفت أن يهلكنى كثرة مالى، قالت: يا بنى أنفق.
وعن الزهرى، قال: تصدق عبد الرحمن على عهد رسول الله - صلى الله عليه وسلم - بشطر ماله أربعة آلاف، ثم بأربعين ألفًا، ثم تصدق بأربعين ألف دينار، ثم تصدق بخمسمائة فرس فى سبيل الله، ثم بخمسمائة راحلة، وكان عامة ماله التجارة. وفى كتاب الترمذى أن عبد الرحمن بن عوف أوصلا لأمهات المؤمنين بحديقة بيعت بأربعمائة ألف. قال الترمذى: حديث حسن صحيح.

وقال عروة بن الزبير: أوصى عبد الرحمن بخمسين ألف دينار فى سبيل الله تعالى. وقال الزهرى: أوصى عبد الرحمن لمن بقى ممن شهد بدرًا لكل رجل بأربعمائة دينار، وكانوا مائة فأخذوها، وأخذها عثمان فيمن أخذ، وأوصى بألف فرس فى سبيل الله. ولما توفى قال على بن أبى طالب، رضى الله عنه: اذهب يا ابن عوف، أدركت صفوها، وسبقت كدرها. وكان سعد بن أبى وقاص فيمن حمل جنازته وهو يقول: واجبلاه.
وخلف مالاً عظيمًا من ذهب قطع بالفؤوس حتى مجلت أيدى الرجال منها، وترك ألف بعير ومائة فرس، وثلاثة آلاف شاة ترعى، وكان له أربع نسوة صالحت امرأة منهن عن نصيبها بثمانين ألفًا.
وكان أبيض مشربًا حمرة، حسن الوجه، رقيق البشرة، أعين، أهدب الأشفار، أقنى، له جمة، ضخم الكفين، غليظ الأصابع، لا يغير شعره. توفى سنة ثنتين وثلاثين، وقيل: سنة إحدى وثلاثين، وهو ابن ثنتين وسبعين، وقيل: خمس وسبعين، وقيل: ثمان وسبعين، ودفن بالبقيع.
قال ابن قتيبة: ولد عبد الرحمن: محمد، وإبراهيم، وحميد، وزيد، أمهم أم كلثوم بنت عقبة بن أبى معيط، وأبو سلمة الفقيه أمه تماضر، ومصعب أمه يمانية، وسهيل أمه يمانية، وعثمان، والمسور، وعمر، وغيرهم، وبنات.
358 - عبد الرحمن بن غنم:
تكرر فى باب الجزية من المهذب. هو عبد الرحمن بن غنم بن كريب بن هانىء بن ربيعة بن عارم بن عدى بن وائل بن ناجية بن الحنبل بن جماهر بن أدغم بن الأشعر الأشعرى. ذكره ابن يونس، وابن منده، وآخرون فى الصحابة. وأنكر ابن أبى حاتم وآخرون صحبته، وقالوا: هو تابعى مخضرم، وكان مسلمًا فى عهد رسول الله - صلى الله عليه وسلم - ولم يره. وقال الأولون: قدم على رسول الله - صلى الله عليه وسلم - فى السفينة مع أبى موسى الأشعرى وأصحابه، كان يسكن فلسطين، وقدم دمشق.

قال ابن يونس: وقدم مصر مع مروان بن الحكم سنة خمس وستين. روى عن النبى - صلى الله عليه وسلم - مرسلاً، وسمع عمر بن الخطاب، وعليًا، ومعاذًا، وأبا الدرداء، وأبا ذر، وأبا مالك الأشعرى، رضى الله عنه، ويُعرف بصاحب معاذ؛ لكسرة لزومه له، وكان عبد الرحمن أفقه أهل الشام، وعليه تفقه عامة التابعين بالشام، وكانت له جلالة وقدر. روى عنه خلائق من كبار التابعين. توفى سنة ثمان وسبعين.
359 - عبد الرحمن بن القاسم بن محمد بن أبى بكر الصديق، رضى الله عنهم((1)):
تكرر فى المختصر، وذكره فى المهذب فى مشاورة القاضى الفقهاء، كنيته أبو محمد الرضى ابن الرضى، والفقيه ابن الفقيه، أمه أسماء بنت عبد الرحمن بن أبى بكر الصديق، ولد فى حياة عائشة. روى عن أبيه، وعبد الله بن عامر بن ربيعة، وأسلم مولى عمر، ونافع مولى ابن عمر، وغيرهم. روى عنه يحيى الأنصارى، وأيوب، وهشام بن عروة، وسماك بن حرب، وعبيد الله، وعبد الله ابنا عمر بن حفص، وحميد الطويل، ومالك، والسفيانان، وعمرو بن الحارث، وشعبة، والليث، والأوزاعى، وخلائق من الأئمة وغيرهم. واتفقوا على جلالته وإمامته وفضيلته وصلاحه.
قال أحمد بن حنبل: هو ثقة، ثقة، ثقة. وقال ابن عيينة: لم يكن بالمدينة رجل أرضى من عبد الرحمن. وقال مصعب بن عبد الله: كان من خيار المسلمين. وقال ابن سعد: كان ورعًا، كثير الحديث. قال أبو عبيد: توفى عبد الرحمن سنة ست وعشرين ومائة، يقال: بالشام. وقال خليفة بن خياط كذلك، إلا أنه قال: توفى بالمدينة. وقال ابن سعد: توفى فى بيت المقدس. وقال عمرو بن على، وخليفة فى موضع آخر: توفى سنة إحدى وثلاثين ومائة.
__________
(1) التاريخ الكبير للبخارى (5/1086)، والجرح والتعديل (5/1324)، وسير أعلام النبلاء (6/5)، وتاريخ الإسلام (5/102)، وتهذيب التهذيب لابن حجر (6/254 - 255). تقريب التهذيب (3981)، وقال: “ثقة جليل قال ابن عيينة كان أفضل أهل زمانه من السادسة مات سنة ست وعشرين وقيل بعدها ع”..

360 - عبد الرحمن بن كعب بن مالك((1)):
مذكور فى المهذب فى أول التفليس. هو أبو الخطاب الأنصارى السلمى، بفتح السين واللام، المدنى التابعى، وسيأتى تمام نسبه فى ترجمة أبيه إن شاء الله تعالى. سمع أباه، وجابرًا. روى عنه صالح بن رستم، والزهرى، وغيرهما، وهو ثقة. روى له البخارى، ومسلم. توفى فى خلافة سليمان بن عبد الملك، وقيل: فى خلافة هشام، رحمه الله.
361 - عبد الرحمن بن أبى ليلى((2)):
مذكور فى المختصر فى تفريق الخُمس، وفى المهذب فى أواخر الصيام، وفى أول باب إقامة الحد. هو أبو عيسى عبد الرحمن بن أبى ليلى، واسم أبى ليلى يسار، وقيل: بلال، وقيل: بليل، وقيل: داود الأنصارى الأوسى الكوفى. وأبو ليلى صحابى شهد أُحُدًا وما بعدها من المشاهد مع رسول الله - صلى الله عليه وسلم -، ثم انتقل إلى الكوفة فسكنها، وحضر مع على بن أبى طالب، رضى الله عنه، مشاهده، وقُتل معه بصفين.
__________
(1) الطبقات الكبرى لابن سعد (5/274)، والتاريخ الكبير للبخارى (5/1330)، والجرح والتعديل (5/1330)، وتاريخ الإسلام (4/144)، وتهذيب التهذيب لابن حجر (6/259). تقريب التهذيب (3991)، وقال: “ثقة من كبار التابعين ويقال ولد في عهد النبي صلى الله عليه وسلم مات في خلافة سليمان ع”.
(2) الطبقات الكبرى لابن سعد (6/109)، والتاريخ الكبير للبخارى (5/1164)، والجرح والتعديل (5/1424)، وسير أعلام النبلاء (4/262 - 267)، وتاريخ الإسلام (3/272)، وميزان الاعتدال (2/452)، وتهذيب التهذيب لابن حجر (6/260 - 262). تقريب التهذيب (3993)، وقال: “ثقة من الثانية اختلف في سماعه من عمر مات بوقعة الجماجم سنة ثلاث وثمانين قيل إنه غرق ع”..

وأما ابنه عبد الرحمن صاحب الترجمة، فتابعى جليل كبير، ولد لست سنين بقيت من خلافة عمر بن الخطاب، رضى الله عنه. روى عن عمر، وعثمان، وعلى، وسعد، وأُبىّ ابن كعب، وابن مسعود، وأبى ذر، وحذيفة، وابن عمر، والمقداد، وأبى أيوب، وابى الدرداء، وزيد بن أرقم، وأنس بن مالك، وكعب بن عجرة، وصهيب، وخوات بن جبير، وأبى موسى، والبراء بن عازب، وسهل بن حنيف، وأبى سعيد الخدرى، وسمرة ابن جندب، وأبى جحيفة، وعبد الله بن زيد، وقيس بن سعد، وأبيه أبى ليلى، وأم هانىء، رضى الله عنهم. روى عنه ابنه عيسى، ومجاهد، وثابت، والحكم، والشعبى، وابن سيرين، وعمرو بن ميمون، وعمرو بن مرة، وآخرون من التابعين. واتفقوا على توثيقه وجلالته.
قال يحيى بن معين: لم يسمع عبد الرحمن بن أبى ليلى عمر بن الخطاب ولم يره، فقيل له: الحديث المروى: كنا مع عمر تتراءى الهلال؟ فقال: ليس بشىء. وقال الشافعى وغيره: لم يدرك ابن أبى ليلى بلالاً؛ لأن بلالاً توفى سنة عشرين بالشام، وولد ابن أبى ليلى قبل ذلك بنحو سنة بالكوفة.
وقال عطاء بن السائب: قال عبد الرحمن بن أبى ليلى: أدركت عشرين ومائة من أصحاب النبى - صلى الله عليه وسلم - كلهم من الأنصار. وقال عبد الملك بن عمير: رأيت عبد الرحمن بن أبى ليلى فى حلقة فيها نفر من أصحاب رسول الله - صلى الله عليه وسلم - يستمعون لحديثه، وينصتون له، منهم البراء بن عازب، وقال عبد الله بن الحارث: ما شعرت أن النساء ولدن مثل عبد الرحمن بن أبى ليلى. توفى سنة ثلاث وثمانين.
362 - عبد الرحمن بن مهدى((1)):
__________
(1) الطبقات الكبرى لابن سعد (7/297)، والتاريخ الكبير للبخارى (5/1123)، والجرح والتعديل (5/1382)، وسير أعلام النبلاء (9/192)، وتهذيب التهذيب لابن حجر (6/279 - 281). تقريب التهذيب (4018)، وقال: “ثقة ثبت حافظ عارف بالرجال والحديث قال ابن المديني ما رأيت أعلم منه من التاسعة مات سنة ثمان وتسعين [ومائة] وهو ابن ثلاث وسبعين سنة ع”.

مذكور فى المهذب فى مسألة الكفاءة فى النكاح. هو الإمام عبد الرحمن بن مهدى ابن حسان بن عبد الرحمن، أبو سعيد العنبرى، وقيل: الأزدى، مولاهم البصرى اللؤلؤى. إمام أهل الحديث فى عصره، والمعول عليه فى علوم الحديث ومعارفه. سمع أبا خلدة خالد بن دينار، وأيمن بن نائل، ومالك بن مغول، ومالك بن أنس، والسفيانين، وشعبة، والماجشون، والحمادين، وخلائق من الأعلام.
روى عنه ابن وهب، وأحمد بن حنبل، وابن معين، وابن المدينى، وأبو خيثمة، وإسحاق بن راهويه، وابنا أبى شيبة، والقواريرى، وأبو عبيد القاسم بن سلام، وعمرو ابن على، وأبو ثور، وسوار بن عبد الله القاضى العنبرى، وخلائق غيرهم.
روينا عن على بن المدينى، قال غير مرة: والله لو أخذت وحلفت بين الركن والمقام لحلفت بالله أنى لم أر قط أعلم بالحديث من عبد الرحمن بن مهدى. قال على: وكان عبد الرحمن يختم فى كل ليلتين، وكان ورده فى كل ليلة نصف القرآن.
وقال ابن معين: ما رأيت رجلاً أثبت فى الحديث من ابن مهدى. وقال على بن المدينى: أعلم الناس بالحديث ابن مهدى. وقال أحمد بن حنبل: كأن ابن مهدى خلق للحديث. وقال عبد الرحمن بن مهدى: لا يجوز أن يكون الرجل إمامًا حتى يعلم ما يصح وما لا يصح، وحتى لا يحتج بكل شىء، وحتى يعلم مخارج العلم.
وروينا عن محمد بن أبى صفوان، قال: سمعت عبد الرحمن بن مهدى يقول: كتب عنى الحديث وأنا فى حلقة مالك بن أنس. وروينا عن البخارى، قال: سمعت على بن المدينى يقول: جاء رجل إلى ابن مهدى، فقال: يا أبا سعيد، إنك تقول: هذا ضعيف، وهذا قوى، وهذا لا يصح، فعم تقول ذاك؟ فقال ابن مهدى: لو أتيت الناقد فأريته دراهم، فقال: هذا جيد، وهذا جيد، وهذا ستّوق، وهذا يهرج، أكنت تسأله عم ذاك أم تسلم الأمر إليه؟ فقال: بل كنت أسلم الأمر إليه، فقال ابن مهدى: هذا كذاك، هذا بطول المجالسة والمناظرة والمذاكرة والعلم به.

وروينا عن يحيى بن عبد الرحمن بن مهدى، قال: كان أبى يحيى الليل كله. ومناقبه كثيرة مشهورة. ولد سنة خمس وثلاثين ومائة، وتوفى سنة ثمان وتسعين ومائة، رحمه الله.
363 - عبد الرحمن بن هرمز الأعرج((1)):
أبو داود الأعرج المشهور بالرواية عن أبى هريرة، تكرر ذكره فى المختصر. هو تابعى مدنى قريشى، مولى ربيعة بن الحارث بن عبد المطلب، ويقال: مولى عمر بن ربيعة. سمع أبا هريرة، وابا سعيد، وابن بحينة، وسمع جماعة من التابعين. روى عنه الزهرى، ويحيى الأنصارى، ويحيى بن أبى كثير، ومحمد بن يحيى بن حبان، وأبو الزناد، وهو مكثر عنه. واتفقوا على توثيقه. قال ابن سعد: كان ثقة، كثير الحديث، توفى بالإسكندرية سنة سبع عشرة ومائة. وقيل: سنة عشر، والصحيح الأول.
364 - عبد الرحمن بن يعمر الدؤلى الصحابى، رضى الله عنه((2)):
مذكور فى المهذب فى الوقوف بعرفات، سكن الكوفة. روى عن النبى - صلى الله عليه وسلم - حديثًا. روى عنه بكير بن عطاء، ويعمر، بفتح الميم وضمها، والفتح أشهر.
* * *
باب عبد العزيز، وعبد الكريم، وعبد المجيد
وعبد المطلب، وعبد الملك، وعبد الوهاب
__________
(1) الطبقات الكبرى لابن سعد (5/183 - 184)، والتاريخ الكبير للبخارى (5/1144)، والجرح والتعديل (5/1408)، وسير أعلام النبلاء (5/69)، وتاريخ الإسلام (4/275)، وتهذيب التهذيب لابن حجر (6/290 - 291). تقريب التهذيب (4033)، وقال: “ثقة ثبت عالم من الثالثة مات سنة سبع عشرة ع”.
(2) الطبقات الكبرى لابن سعد (7/367)، التاريخ الكبير للبخارى (5/797)، الجرح والتعديل (5/1414)، الاستيعاب (2/856)، أسد الغابة (3/328)، تهذيب التهذيب لابن حجر (6/301، 302)، الإصابة (2/5219). تقريب التهذيب (4047)، وقال: “ابن يعمر بفتح التحتانية وسكون المهملة وفتح الميم الديلي بكسر الدال وسكون التحتانية صحابي نزل الكوفة ويقال مات بخراسان 4”..

365 - عبد العزيز بن صهيب((1)):
مذكور فى المختصر فى أول الأضحية. هو أبو حمزة عبد العزيز بن صهيب البصرى البنانى، بضم الموحدة، مولاهم، وبنانة بطن من قريش. سمع عبد العزيز أنس بن مالك وغيره. روى عنه سعبة، والحمادان، وعبد الوارث، وابن علية، وهشيم، ووهيب، وإبراهيم بن طهمان، وأبو عوانة، وهشام بن حسان، وآخرون، واتفقوا على توثيقه.

366 - عبد العزيز بن عمر((2)):
مذكور فى المختصر فى نكاح المتعة. هو أبو محمد عبد العزيز بن عمر بن عبد العزيز ابن مروان، ويأتى تمام نسبه فى ترجمة جده عبد العزيز بن مروان عقبه إن شاء الله تعالى، القريشى الأموى المدنى، أخو عبد الملك، وعاصم، وآدم، وإبراهيم بنى عمر، أمه أم ولد، سمع أباه، والربيع بن سبرة، وقزعة بن يحيى، ونافعًا مولى ابن عمر، ومكحولاً، وخلائق من التابعين. روى عنه شعبة، ويحيى القطان، ووكيع، ومسعر، وابن جريج، وخلائق من الأئمة وغيرهم. قال يحيى بن معين وغيره: هو ثقة. روى له البخارى ومسلم.
__________
(1) الطبقات الكبرى لابن سعد (7/245)، التاريخ الكبير للبخارى (6/1534)، الجرح والتعديل (5/1794)، سير أعلام النبلاء (6/103)، تاريخ الإسلام (5/103)، تهذيب التهذيب لابن حجر (6/341- 342). تقريب التهذيب (4102)، وقال: “البناني بموحدة ونونين البصري يقال له: العبد ثقة من الرابعة مات سنة ثلاثين ع”..
(2) التاريخ الكبير للبخارى (6/1558)، الجرح والتعديل (5/1810)، ميزان الإعتدال (2/5118)، تاريخ الإسلام (6/94)، التهذيب (6/349- 350). تقريب التهذيب (4113)، وقال: “صدوق يخطىء من السابعة مات في حدود الخمسين ع”..

367 - عبد العزيز بن مروان بن الحكم بن أبى العاص بن أمية بن عبد شمس بن عبد مناف بن قصى القريشى الأموسى المدنى ثم الدمشقى((1)):
أبو الأصبغ التابعى، وهو والد عمر بن عبد العزيز الخليفة الراشد المشهور، وكان عبد العزيز واليًا على مصر، ولاَّه إياها أبوه، وجعله ولى عهده بعد أخيه عبد الملك، وكانت دار عبد العزيز بدمشق هذه الخانقاة الملاصقة للجامع المعروفة بالسميساطية، وكانت بعده لابنه عمر، رضى الله عنه. سمع ابن الزبير، وأبا هريرة، وأباه مروان. روى عنه الزهرى، وعلى بن رباح، وابنه عمر، وآخرون. قال ابن سعد: كان ثقة، قليل الحديث. توفى بمصر سنة خمس وثمانين. وقال خليفة: سنة ثنتين وثمانين. وقال ابن يونس، عن الليث: سنة ست وثمانين.

368 - عبد العزيز بن أبى رواد((2)):
__________
(1) الطبقات الكبرى لابن سعد (5/236)، التاريخ الكبير للبخارى (6/1514)، الجرح والتعديل (5/1827)، سير أعلام النبلاء (4/249- 251)، تاريخ الإسلام (3/274)، ميزان الإعتدال (2/5128)، تهذيب التهذيب لابن حجر (6/356). تقريب التهذيب (4121)، وقال: “أبو الأصبغ بمهملة ساكنة ثم موحدة مفتوحة ثم معجمة كان صدوقا من الرابعة مات دون المائة بعد الثمانين د”.
(2) الطبقات الكبرى لابن سعد (5/493)، التاريخ الكبير للبخارى (6/1561)، الجرح والتعديل (5/1830)، المجروحين لابن حبان (2/136)، سير أعلام النبلاء (7/184)، تاريخ الإسلام (6/239)، ميزان الإعتدال (2/5101)، تهذيب التهذيب لابن حجر (6/338- 339).تقريب التهذيب (4096)، وقال: “ابن أبي رواد بفتح الراء وتشديد الواو صدوق عابد ربما وهم ورمي بالإرجاء من السابعة مات سنة تسع وخمسين خت 4”.

مذكور فى المختصر، واسم أبى رواد ميمون، وعبد العزيز يكنى أبا عبد الرحمن، وهو خراسانى، ثم مكى أزدى، مولى المغيرة بن المهلب بن أبى صفرة. سمع نافعًا، وصالحًا، وعكرمة مولى ابن عباس، ومحمد بن زياد، وغيرهم. روى عنه ابنه عبد الله، والثورى، وحسين الجعفى، وأبو عاصم النبيل، وآخرون.
قال ابن عدى: فى بعض حديثه ما لا يتابع عليه. روى له البخارى حديثًا واحدًا. وقال ابن أبى حاتم: قال يحيى القطان: هو ثقة فى الحديث، لا ينبغى أن يترك حديثه لرأى أخطأ فيه. وقال أحمد بن حنبل: هو رجل صالح، وكان مرجئًا، وليس هو فى التثبت كغيره. وقال ابن معين: هو ثقة. وقال أبو حاتم: هو صدوق، ثقة، متعبد.
369 - عبد الكريم:
مذكور فى المختصر فى باب عدة الرجعية، هو أحد رجلين:
أحدهما: عبد الكريم بن مالك((1))، أبو سعيد الجزرى الأمولى، مولى لآل عثمان بن عفان أو معاوية بن أبى سفيان، ويقال له: الخضرمى، بكسر الخاء وإسكان الضاد المعجمتين، منسوب إلى قرية باليمامة، وهو تابعى، رأى أنس بن مالك، وسمع عكرمة، ومجاهدًا، وطاووسًا، وسعيد بن جبير، وسعيد بن المسيب، وابن المنكدر، ونافعًا.
روى عنه ابن جريج، ومالك، والسفيانان، ومسعر، وآخرون. قال ابن عيينة: ما رأيت قط مثل عبد الكريم الجزرى. وقال أحمد بن حنبل: هو ثقة ثبت. وقال ابن معين، وأبو حاتم، وأبو زرعة، وابن سعد، والنسائى: هو ثقة. قال ابن سعد: توفى سنة سبع وعشرين ومائة.
__________
(1) الطبقات الكبرى لابن سعد (7/481)، التاريخ الكبير للبخارى (6/1794، 3/1717)، الجرح والتعديل (6/310)، المجروحين لابن حبان (2/145)، سير أعلام النبلاء (6/80)، تاريخ الإسلام (5/140)، ميزان الإعتدال (2/5169)، تهذيب التهذيب لابن حجر (6/373). تقريب التهذيب (4154)، وقال: “الخضرمي بالخاء والضاد المعجمتين نسبة إلى قرية من اليمامة ثقة متقن من السادسة مات سنة سبع وعشرين”..

والآخر: عبد الكريم بن الحارث بن يزيد أبو الحارث الحضرمى((1))، بفتح الحاء المهملة، المصرى. روى عن المستورد القريشى، وعبد الله بن الحارث البكرى، وغيرهما. روى عنه الليث بن سعد، وعبد الرحمن بن شريح، ويحيى بن أيوب، وعمرو بن الحارث، وابن لهيعة، وحيوة بن شريح، واتفقوا على الثناء عليه ووصفه بالاجتهاد فى العبادة.
روينا عن يحيى بن بكير، قال: سمعت بكر بن مضر يقول: لو قيل لعبد الكريم بن الحارث: إن الساعة تقوم غدًا، ما كان فيه فضل للزيادة. وقال ابن يونس: كان من العباد المجتهدين، توفى سنة ست وثلاثين ومائة، رحمه الله.
370 - عبد المجيد بن عبد العزيز بن أبى رواد((2)):
أبو عبد الحميد الأزدى، مولاهم المكى. أصله مروزى، واسم ابى رواد ميمون. روى عن أبيه، وابن جريج، والليث، ومعمر. روى عنه الشافعى، وسريج بن يونس، بالسين المهملة والجيم، والحميدى، وآخرون. قال ابن معين: هو ثقة، وكان يروى عن ضعفاء، وكان أعلم الناس بحديث ابن جريج، وكان يعلن بالإرجاء.
__________
(1) التاريخ الكبير للبخارى (6/1798)، الجرح والتعديل (6/313)، تاريخ الإسلام (5/271)، تهذيب ابن حجر (6/371). تقريب التهذيب (4148)، وقال: “ثقة عابد من السادسة وروايته عن المستورد م منقطعة م س”..
(2) الطبقات الكبرى لابن سعد (5/500)، التاريخ الكبير للبخارى (6/1875)، الجرح والتعديل (6/340)، المجروحين لابن حبان (2/160)، سير أعلام النبلاء (9/434)، ميزان الإعتدال (2/5183)، تهذيب التهذيب لابن حجر (6/381- 383). تقريب التهذيب (4160)، وقال: “رواد بفتح الراء وتشديد الواو صدوق يخطىء وكان مرجئا أفرط ابن حبان فقال متروك من التاسعة مات سنة ست ومائتين م 4”..

وقال البخارى: كان الحميدى يتكلم فيه. وقال أبو حاتم: ليس هو بقوى، يُكتب حديثه. وقال الدارقطنى: يُعتبر به، ولا يُحتج به. وقال أحمد: هو ثقة، وكان فيه غلو فى الإرجاء. وقال ابن عدى: عامة ما أنكر عليه الإرجاء. روى له مسلم مقرونًا بهشام بن سليمان المكى.

371 - عبد المطلب بن ربيعة بن الحارث بن عبد المطلب بن هاشم بن عبد مناف ابن قصى الهاشمى((1)):
وقيل: اسمه المطلب. أمه أم الحكم بنت الزبير بن عبد المطلب بن هاشم. توفى النبى - صلى الله عليه وسلم - وعبد المطلب هذا بالغ، وقيل: قبل بلوغه. سكن المدينة، ثم دمشق فى خلافة عمر ابن الخطاب، وكانت داره بدمشق فى زقاق الهاشميين. روى عن النبى - صلى الله عليه وسلم - ثلاثة أحاديث. روى عنه عبد الله بن الحارث بن نوفل. وتوفى بدمشق سنة ثنتين وستين، وقيل: إحدى، وقيل: توفى فى خلافة معاوية، وصلى عليه معاوية، وتوفى معاوية فى رجب سنة ستين.
372 - عبد الملك بن عمير التابعى((2)):
__________
(1) الطبقات الكبرى لابن سعد (4/57)، التاريخ الكبير للبخارى (6/1937)، الجرح والتعديل (6/357)، الاستيعاب (3/1006)، سير أعلام النبلاء (3/112)، تاريخ الإسلام (3/46)، تهذيب التهذيب لابن حجر (6/383- 384)، الإصابة (2/5254). تقريب التهذيب (4162)، وقال: “صحابي سكن الشام ومات سنة اثنتين وستين ويقال اسمه المطلب م د س”.
(2) الطبقات الكبرى لابن سعد (6/315)، التاريخ الكبير للبخارى (5/1386)، الجرح والتعديل (5/1700)، سير أعلام النبلاء (5/438)، تاريخ الإسلام (5/271)، ميزان الإعتدال (2/5235)، تهذيب التهذيب لابن حجر (6/411- 413). تقريب التهذيب (4200)، وقال: “الفرسي بفتح الفاء والراء ثم مهملة نسبة إلى فرس له سابق كان يقال له القبطي بكسر القاف وسكون الموحدة ثقة فصيح عالم تغير حفظه وربما دلس من الرابعة [الثالثة] مات سنة ست وثلاثين وله مائة وثلاث سنين ع”.

مذكور فى المهذب فى أول باب التعزير. هو أبو عمرو، ويقال: أبو عمر عبد الملك ابن عمير بن سويد بن جارية، بالجيم، اللخمى، ويقال: القرشى الكوفى التابعى. رأى على بن أبى طالب، وأبى موسى الأشعرى، وسمع جرير بن عبد الله، وجابر بن سمرة، والمغيرة بن شعبة، وعدى بن حاتم، وجندب بن عبد الله، والأشعث بن قيس، وغيرهم من الصحابة، وخلائق من التابعين.
روى عنه سليمان التيمى، وإسماعيل بن أبى خالد، والأعمش، والسفيانان، وشعبة، وجرير بن حازم، وخلائق من الأئمة. ضعفه أحمد بن حنبل. وقال ابن معين: هو مخلط. وقال أبو حاتم: ليس بحافظ، وهو صالح، تغير حفظه قبل موته. وقال أحمد بن عبد الله: هو صالح الحديث، كان قاضى الكوفة، روى أكثر من مائة حديث. قال: وهو ثقة. وقد روى له البخارى ومسلم. توفى سنة ست وثلاثين ومائة أو نحوها، وبلغ مائة وثلاث سنين.
373 - عبد الملك بن مروان((1)):
__________
(1) الطبقات الكبرى لابن سعد (5/223)، التاريخ الكبير للبخارى (5/1397)، تاريخ الخطيب (10/388- 391)، سير أعلام النبلاء (4/246- 249)، ميزان الإعتدال (2/5248)، تاريخ الإسلام (3/276)، تهذيب التهذيب لابن حجر (6/422- 423). تقريب التهذيب (4213)، وقال: “كان طالب علم قبل الخلافة ثم اشتغل بها فتغير حاله ملك ثلاث عشرة سنة استقلالا وقبلها منازعا لابن الزبير تسع سنين من الرابعة ومات دون المائة سنة ست وثمانين في شوال وقد جاوز الستين بخ”..

الخليفة المشهور. ذكره فى المهذب فى صلاة المريض، وفى مسألة الأكدرية، وفى أول العدد. هو أبو الوليد عبد الملك بن مروان بن الحكم بن أبى العاص بن أمية بن عبد شمس بن عبد مناف بن قصى القريشى الأموى. قال ابن قتيبة: كان معاوية جعله على ديوان المدينة وهو ابن ست عشرة سنة، وولاه أبوه مروان هجرًا، ثم جعله الخليفة بعده، وكانت خلافته بعد أبيه سنة خمس وستين. وبويع ابن الزبير بالخلافة أيضًا سنة خمس وستين، وولى الحجاج بن يوسف العراق سنة خمس وسبعين، ونقش الدراهم والدنانير بالعربية سنة ست وسبعين، وبنى الحجاج واسط سنة ثلاث وثمانين، وتوفى عبد الملك بدمشق سنة ست وثمانين، وله ثنتان وستون سنة، ولد بالمدينة.
قال: وله من الولد مروان الأكبر، والوليد، وسليمان، ويزيد، ومروان الأصغر، وهشام، وأبو بكر، ومسلمة، وعبد الله، وسعيد، والحجاج، ومحمد، والمنذر، وعنبسة، وقبيصة، وعائشة، وفاطمة.
وذكر فى المهذب فى باب صلاة المريض أن عبد الملك أرسل الأطباء إلى ابن عباس على البرد ليعالجوا عينه، فاستفتى عائشة وأم سلمة فنهتاه. وقد روى البيهقى هذه القصة، واستبعدها بعض المتأخرين لكون عائشة وأم سلمة تقدمت وفاتهما على خلافة عبد الملك بسنين كثيرة، وزعم هذا القائل أن هذه الرواية باطلة، وليس كما زعم؛ لأنه محمول على أنه بعث إليه قبل خلافته، وقد أوضحته فى شرح المهذب.

374 - عبد الوهاب بن عبد المجيد((1)):
__________
(1) الطبقات الكبرى لابن سعد (7/229)، التاريخ الكبير للبخارى (6/1822)، الجرح والتعديل (6/369)، تاريخ بغداد (11/18)، سير أعلام النبلاء (9/237)، ميزان الإعتدال (2/5321)، تهذيب التهذيب لابن حجر (6/449- 450). تقريب التهذيب (4261)، وقال: “ثقة تغير قبل موته بثلاث سنين من الثامنة مات سنة أربع وتسعين عن نحو من ثمانين سنة ع”..

تكرر فى المختصر. هو أبو محمد عبد الوهاب بن عبد المجيد بن الصلت بن عبد الله ابن الحكم بن أبى العاص بن بشر بن عبد الله بن دهمان بن عبد همام بن أبان بن يسار ابن مالك بن حطيط بن جشم بن قسى، بفتح القاف وكسر السين المهملة المخففة، ابن منبه بن بكر بن هوازن الثقفى البصرى، وقسى بن منبه هو ثقيف.
سمع عبد الوهاب: يحيى بن سعيد الأنصارى، وأيوب، وابن عون، وداود بن أبى هند، وخالد الحذاء، وجعفر الصادق، ويونس بن عبيد، وآخرين. روى عنه الشافعى، وهاشم بن القاسم، وقتيبة، وأحمد، وإسحاق، وابن معين، وابن المدينى، ومسدد، وعمرو بن على، ومحمد بن بشار، وابن المثنى، وخلائق من الأئمة وغيرهم.
روينا عن عمرو بن على، قال: كانت غلة عبد الوهاب كل سنة مائتين وأربعين ألفًا إلى خمسين ألفًا ينفقها على أصحاب الحديث، لا يحول الحول على شىء منها. وقال على بن المدينى: ليس على الدنيا كتاب عن يحيى بن سعيد أصح من كتاب عبد الوهاب. ووثقه أحمد بن حنبل، وابن معين، وأحمد بن عبد الله العجلى.
وقال ابن سعد: هو ثقة، فيه ضعف. وقال عقبة بن مكرم: اختلط قبل وفاته بثلاث سنين أو أربع. وقد روى له البخارى ومسلم. ولد سنة ثمان ومائة، وقيل: سنة عشر، وتوفى سنة أربع وتسعين ومائة.
* * *
باب عبد، وعبيد، وعبيد الله
وعبيدة بفتح العين، وعبيدة بالضم
375 - عبد بن زمعة:
مذكور فى المختصر فى باب الإقرار بالنسب، وفى اللعان، وفى المهذب فى باب ما يلحق من النسب، وأواخر باب الإقرار، وزمعة بفتح الميم وإسكانها وجهان مشهروان، وهو عبد بن زمعة بن قيس بن عبد شمس بن عبدود بن نصر بن مالك بن حسل بن عامر بن لؤى بن غالب القريشى العامرى المكى الصحابى، أمه عاتكة بنت الأحنف، وهو أخو سودة بنت زمعة أم المؤمنين لأبيها، وأخو عبد الرحمن الذى تخاصم فيه سعد ابن أبى وقاص، وعبد بن زمعة، وكان عبد شريفًا من سادات الصحابة.
376 - عبيد بن سعد:

مذكور فى المهذب فى أول كتاب النكاح. قال البخارى فى تاريخه: هو ديلمى طائفى. قال ابن عيينة: هو أبو امرأة ابن جريج، سمع عبد الله بن عمرو بن العاص. روى عنه ابن أبى مليكة، وإبراهيم بن ميسرة. قال ابن أبى حاتم: قال ابن معين: عبيد هذا مشهور.
377 - عبيد الله بن الحسن العنبرى((1)):
مذكور فى المهذب فى آخر كتاب الحيض والنفاس. هو عبيد الله بن الحسن بن الحصين بن مالك بن الخشخاش بن جناب، بالجيم والنون، ابن الحارث بن خلف بن الحارث بن مجفر بن كعب بن العنبر بن عمرو بن تميم التميمى العنبرى البصرى الفقيه. كان قاضى البصرة بعد سوار بن عبد الله.
سمع داود بن أبى هند، وخالد الحذاء، وغيرهما. روى عنه عبد الرحمن بن مهدى، وخالد بن الحارث، ومحمد بن عبد الله الأنصارى، ومعاذ بن معاذ. قال محمد بن سعد: كان محمودًا، ثقة، عاقلاً. روى له مسلم فى صحيحه. ومن غرائبه أنه يجوز التقليد فى العقائد والعقليات، وخالف فى ذلك العلماء كافة.
378 - عبيد الله بن أبى رافع((2)):
__________
(1) طبقات ابن سعد (7/285)، وتاريخ البخارى الكبير (5/1201)، والجرح والتعديل (5/1483)، وميزان الاعتدال (3/5353)، وتهذيب التهذيب (7/7). تقريب التهذيب (4283)، وقال: “ثقة فقيه لكن عابوا عليه مسألة تكافؤ الأدلة من السابعة مات سنة ثمان وستين ليس له عند مسلم سوى موضع واحد في الجنائز م خد”..
(2) طبقات ابن سعد (5/282)، وتاريخ البخارى الكبير (5/1217، 6/1941)، والجرح والتعديل (5/1460)، وتاريخ الإسلام (4/29)، وتهذيب التهذيب (7/10، 11). تقريب التهذيب (4288)، وقال: “ثقة من الثالثة ع”..

مذكور فى المهذب فى آخر الجمعة. هو عبيد الله بن أبى رافع مولى رسول الله - صلى الله عليه وسلم -، وفى اسم أبى رافع خلاف سنذكره فى موضعه من الكنى إن شاء الله تعالى، وهو تابعى، سمع على بن أبى طالب، وأباه، وأبا هريرة، رضى الله عنهم. روى عنه الحسن ابن محمد بن الحنفية، ومحمد بن على بن الحسين، وبشر بن سعيد، وعطاء بن يسار، والأعرج، واتفقوا على توثيقه. روى له البخارى ومسلم، وكان كاتب على بن أبى طالب، رضى الله عنه.
379 - عبيد الله بن العباس بن عبد المطلب الهاشمى المكى الصحابى:
أخو عبد الله وأخوته، كنيته أبو محمد. كان أصغر من عبد الله بسنة، استعمله على ابن أبى طالب على اليمن، وأمره على الموسم، فحج بالناس سنة ست وثلاثين وسنة سبع، وكان أحد الأجواد المشهورين. روى عن النبى - صلى الله عليه وسلم -. وروى عنه ابنه عبد الله، وعطاء بن أبى رباح، وسليمان بن يسار، وابن سيرين. توفى سنة ثمان وخمسين، قاله خليفة. وقال الواقدى، والزبير بن بكار: توفى فى أيام يزيد بن معاوية بالمدينة. وقال مصعب: باليمن، والأصح هو الأول.
380 - عبيد الله بن عبد الله بن عتبة:
تكرر فى المختصر، وذكره فى المهذب فى خطبة العيد، وفى خيار الأمة بالعتق. هو أبو عبد الله عبيد الله بن عبد الله بن عتبة بن مسعود الهذلى المدنى الإمام التابعى، أحد فقهاء المدينة السبعة، سبق بيانهم فى ترجمة خارجة بن زيد، وقد سبق تمام نسبه فى ترجمة عم أبيه عبد الله بن مسعود. سمع ابن عباس، وابن عمر، وأبا هريرة، وأبا سعيد الخدرى، وأبا واقد الليثى، وزيد بن خالد، والنعمان بن بشير، وعائشة، وفاطمة بنت قيس، وغيرهم من الصحابة، رضى الله عنهم، وسمع جماعات من كبار التابعين.

روى عنه عراك بن مالك، والزهرى، وأبو الزناد، وصالح بن كيسان، وغيرهم. واتفقوا على جلالته وإمامته وعظم منزلته. قال: ما سمعت حديثًا قط فأشاء أن أعيه إلا وعيته. وقال أحمد بن عبيد الله: هو تابعى ثقة، رجل صالح، جامع للعلم، وهو معلم عمر بن عبد العزيز، وذهب بصره. قال ابن سعد: كان عالمًا، ثقة، فقيهًا، كثير الحديث والعلم، شاعرًا.
وقال الزهرى: كان ابن عباس يعزه. وقال الزهرى: ما جالست عالمًا إلا ورأيت أنى أتيت على ما عنده، إلا عبيد الله بن عبد الله بن عتبة، فإنى لم آته إلا وجدت عنده علمًا طريفًا. قال ابن المدينى والهيثم: توفى سنة تسع وتسعين. وقال البخارى: سنة خمس أو أربع وتسعين. وقال الواقدى، وابن نمير، والترمذى: سنة ثمان وتسعين، رحمه الله تعالى.
381 - عبيد الله بن عدى بن الخيار:
بكسر الخاء المعجمة. مذكور فى المهذب فى فصل سهم الفقراء من كتاب قسم الصدقات. هو عبيد الله بن عدى بن الخيار بن نوفل بن عبد مناف بن قصى القريشى النوفلى المدنى التابعى. أدرك زمن النبى - صلى الله عليه وسلم - ولم يرو عنه شيئًا، ولم تثبت رؤيته. روى عن عمر بن الخطاب، وسمع عثمان بن عفان، وعليًا، والمقداد، وكعب الأحبار. روى عنه عروة، وحميد بن عبد الرحمن، وعطاء بن يزيد، وغيرهم. وأمه أم قتال بنت أسيد، بفتح الهمزة، ابن أبى العيس بن أمية. وكان عبيد الله من فقهاء قريش وثقاتهم. روى له البخارى ومسلم. قال ابن سعد: كان ثقة قليل الحديث، وكان له دار بالمدينة، توفى فى زمن الوليد بن عبد الملك.
واعلم أن الحديث الذى ذكره فى المهذب فيه إنكار على صاحب المهذب؛ لأنه قال لما روى عبيد الله بن عبد الله بن الخيار أن رجلين سالا رسول الله - صلى الله عليه وسلم - الصدقة، وذكر الحديث، فوقع فيه غلطان:

أحدهما: أنه جعل الحديث مرسلاً، والحديث متصل مشهور بالاتصال عن عبيد الله ابن عدى، قال: أخبرنى رجلان أنهما أتيا النبى - صلى الله عليه وسلم - فى حجة الوداع وهو يقسم الصدقة، فسألاه منها، فرفع فينا البصر وخفضه، فرآنا جلدين، فقال: “إن شئتما أعطيتكما، ولا حظ فيها لغنى ولا لقوى مكتسب”. هكذا رواه أبو داود، والنسائى، وغيرهما بأسانيد صحيحة، والرجلان المبهمان لا تضر جهالة أعيانهما؛ لأنهما صحابيان، والصحابة كلهم عدول.
والغلط الثانى: كونه قال: عبيد الله بن عبد الله بن الخيار، هكذا هو فى أكثر نسخ المهذب: عبيد الله بن عبد الله، وهو غلط صريح، وصوابه: عبيد الله بن عدى بن الخيار، كما سبق، وليس فيه خلاف بين أهل الحديث والأنساب والتواريخ والسير، إلا ما ذكره البخارى فى تاريخه، فإنه ذكره كما قدمته، ثم قال: قال ابن إسحاق: هو ابن الخيار بن عدى بن نوفل، فحصل الاتفاق على أنه ليس فى نسبه من يسمى عبد الله.
382 - عبيد الله بن عمر بن حفص بن عاصم بن عمر بن الخطاب بن نفيل القريشى العدوى المدنى((1)):
أبو عثمان التابعى الصغير. سمع أم خالد بنت خالد بن سعيد الصحابية، وسالم بن عبد الله، وكريبًا، وسعيد المقبرى، وقاسم بن محمد، ونافعًا، وعمرو بن دينار، والزهرى، وخلائق من التابعين وغيرهم. روى عنه جماعات من التابعين، منهم أيوب السختيانى، وحميد الطويل، ومن غيرهم ابن جريج، وشعبة، والسفيانان، ومعمر، والليث، والحمادان، ويحيى بن سعيد القطان، ويحيى بن سعيد الأموى، وخلائق من الأئمة. وأجمعوا على توثيقه وجلالته.
__________
(1) تاريخ البخارى الكبير (5/1273)، والجرح والتعديل (5/1545)، وسير أعلام النبلاء (6/304)، وتاريخ الإسلام (6/98)، وتهذيب التهذيب (7/38، 40). تقريب التهذيب (4324)، وقال: “ثقة ثبت قدمه أحمد ابن صالح على مالك في نافع وقدمه ابن معين في القاسم عن عائشة على الزهري عن عروة عنها من الخامسة مات سنة بضع وأربعين ع”..

سُئل أحمد بن حنبل عن عبيد الله بن عمر، ومالك، وأيوب، أيهم أثبت فى نافع؟ فقال: عبيد الله أثبتهم وأحفظهم وأكثرهم رواية. وقال أحمد بن صالح: عبيد الله أحب إلىَّ من مالك فى حديث نافع. وقال يحيى بن معين: عبيد الله، عن القاسم، عن عائشة، الذهب المشبك بالدر، قيل: هو أحب إليك أو الزهرى عن عروة؟ قال: هو أحب إلىَّ.
وقال ابن منجويه: كان عبيد الله من سادات أهل المدينة وأشراف قريش فضلاً وعلمًا وعبادة وشرفًا وحفظًا وإتقانًا. روينا عن سفيان بن عيينة، قال: قدم علينا عبيد الله بن عمر الكوفة فاجتمعوا عليه، فقال: شنتم العلم وأذهبتم نوره، ولو أدركنا عمر وغياكم أوجعنا ضربًا.
383 - عبيد الله بن عمر بن الخطاب:
مذكور فى المهذب والوسيط فى أول الفرائض، هو عبيد الله بن عمر بن الخطاب بن نفيل القريشى العدوى المدنى التابعى، وكان شديد البطش، قُتل بصفين.
384 - عبيدة السلمانى((1)):
بفتح العين وكسر الباء، والسلمانى بإسكان اللام. مذكور فى باب القسم بين النساء والنشوز، هو أبو مسلم، ويقال: أبو عمرو عبيدة بن قيس، وقيل: عبيدة بن عمرو، وقيل: عبيدة بن قيس بن عمرو المرادى الهمدانى، بإسكان الميم وبدال مهملة، الكوفى التابعى الكبير. يقال له: السلمانى نسبة إلى بنى سلمان بطن من مراد، قاله ابن أبى داود السجستانى.
__________
(1) طبقات ابن سعد (6/93)، وتاريخ البخارى الكبير (6/1777)، والجرح والتعديل (6/466)، والاستيعاب (3/1023)، وأسد الغابة (3/356)، وسير أعلام النبلاء (4/40، 44)، وتاريخ الإسلام (3/191)، وتهذيب التهذيب (7/84، 85)، والإصابة (3/6405). تقريب التهذيب (4412)، وقال: “السلماني بسكون اللام ويقال بفتحها “تابعي كبير من الثانية مخضرم فقيه ثبت كان شريح إذا أشكل عليه شيء يسأله مات سنة اثنتين وسبعين أو بعدها والصحيح أنه مات قبل سنة سبعين ع”..

أسلم عبيدة قبل وفاة النبى - صلى الله عليه وسلم - بسنتين، ولم يره، وسمع عمر بن الخطاب، وعليًا، وابن مسعود، وابن الزبير، وهو مشهور بصحبة على. روى عنه الشعبى، والنخعى، وأبو حصين، وابن سيرين، وآخرون. نزل الكوفة، وورد المدينة، وحضر مع على قتال الخوارج، وكان أحد أصحاب ابن مسعود الذين يقرءون ويفتون، وكان شريح إذا أشكل عليه شىء أرسلهم إلى عبيدة، وكان ابن سيرين من أروى الناس عنه.
قال ابن سيرين: أدركت الكوفة وبها أربعة يعدون للفقه، فمن بدأ بالحارث ثنى بعبيدة، ومن بدأ بعبيدة ثنى بالحارث، ثم علقمة الثالث، وشريح الرابع، وإن أربعة أحسنهم شريح لخيار. قال ابن سيرين: ما رأيت أشد توقيًا من عبيدة. وقال ابن نمير: كان شريح إذا أشكل عليه الأمر كتب إلى عبيدة وانتهى إلى قوله. توفى عبيدة سنة ثنتين وسبعين، وقيل: ثلاث أو أربع.
385 - عبيدة بن الحارث الصحابى:
بضم العين، وفتح الباء. تكرر فى المختصر، وذكره فى المهذب فى كتاب السير فى المبارزة. هو أبو معاوية، وقيل: أبو الحارث عبيدة بن الحارث بن المطلب بن عبد مناف ابن قصى القريشى المطلبى، كان أسن من رسول الله - صلى الله عليه وسلم - بعشر سنين، أسلم قديمًا قبل دخول رسول الله - صلى الله عليه وسلم - دار الأرقم بن أبى الأرقم، أسلم هو وأبو سلمة بن عبد الأسد، وعبد الله بن الأرقم، وعثمان بن مظعون، رضى الله عنهم، فى وقت واحد، وهاجر عبيدة مع أخويه الطفيل والحصين ابنى الحارث، ومع مسطح بن أبى أثاثة بن المطلب إلى المدينة، ونزلوا على عبد الله بن سلمة العجلانى، وكان لعبيدة قدر ومنزلة عند رسول الله - صلى الله عليه وسلم -.

قال ابن إسحاق: أقام رسول الله - صلى الله عليه وسلم - بالمدينة بعد عوده من غزوة ودان بقية صفر، وصدرًا من شهر ربيع الأول السنة الثانية من الهجرة، وبعث فى مقامه ذلك عبيدة بن الحارث فى ستين راكبًا من المهاجرين ليس فيهم أنصارى، وعقد له اللواء، وكان أول لواء عقده رسول الله - صلى الله عليه وسلم -، فالتقى عبيدة والمشركون بثنية المرة، وكان على المشركين أبو سفيان بن حرب، وكان أول من رمى بسهم فى سبيل الله سعد بن أبى وقاص، وكان هذا أول قتال جرى فى الإسلام، ثم شهد عبيدة بدرًا، وبارز شيبة بن ربيعة، فاختلفا ضربتين كلاهما أثبت صاحبه، وبارز حمزة عتبة فقتله مكانه، وبارز على بن أبى طالب الوليد بن عتبة فقتله مكانه، ثم كرا على شيبة فدفقا عليه، واحتملا عبيدة وجاوزاه إلى المسلمين. قيل: إن عبيدة كان أسن المسلمين يوم بدر.
وتوفى بالصفراء وهم راجعون من بدر. قيل: إن النبى - صلى الله عليه وسلم - لما نزل بأصحابه هنالك قالوا: إنا نجد ريح مسك، فقال: “وما يمنعكم وهاهنا قبر أبى معاوية”. قيل: كان عمره حين قُتل ثلاثًا وستين سنة، وكان مربوعًا حسن الوجه، رضى الله عنه.
* * *
باب العين والتاء المثناة فوق
386 - عتاب بن أسيد الصحابى، رضى الله عنه((1)):
تكرر فى المختصر والمهذب. هو أبو عبد الرحمن، ويقال: أبو محمد عتاب بن أسيد، بفتح الهمزة، ابن أبى العيص بن أمية بن عبد شمس بن عبد مناف بن قصى القريشى العبشمى، أسلم يوم الفتح، واستعمله النبى - صلى الله عليه وسلم - على مكة حين انصرف عنها بعد الفتح، وسِنه يومئذ عشرون سنة. روى عنه ابن المسيب، وعطاء بن أبى رباح، وروايتهما عنه مرسلة، لم يدركاه بلا شك، ولم يزل عتاب على مكة حتى توفى بها.
__________
(1) طبقات ابن سعد (5/446)، وتاريخ البخارى الكبير (7/244)، والجرح والتعديل (7/46)، والاستيعاب (3/1023)، وأسد الغابة (3/358)، وتهذيب التهذيب (7/89، 90). تقريب التهذيب (4418)، وقال: “له صحبة”..

قال الواقدى وآخرون منهم أولاد عتاب: إنه توفى فى اليوم الذى توفى فيه أبو بكر الصديق، رضى الله عنه. وقال آخرون: جاء نعى أبى بكر إلى مكة يوم دفن عتاب، وتوفى أبو بكر يوم الاثنين لثمان، وقيل: لثلاث بقين من جمادى الأولى سنة ثلاث عشرة من الهجرة، وكان عتاب خيرًا، صالحًا، فاضلاً، وأم عتاب زينب بنت عمرو بن أمية بن عبد شمس.
387 - عتبة بن ربيعة:
الكافر، مذكور فى المهذب فى فصل المبارزة، قتله حمزة بن عبد المطلب، رضى الله عنه، يوم بدر كافرًا.
388 - عتبة بن غزوان الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى خراج السواد. هو أبو عبد الله، وقيل: أبو غزوان عتبة بن غزوان بن جابر بن وهب بن نسيب، بضم النون، ابن زيد بن مالك بن الحارث بن عوف بن مازن بن منصور بن عكرمة بن خصيفة بن قيس عيلان، بالعين المهملة، ابن مضر بن نزار بن معد بن عدنان المازنى حليف بنى عبد شمس، أسلم قديمًا، وهاجر إلى الحبشة وهو ابن أربعين سنة، ثم عاد إلى رسول الله - صلى الله عليه وسلم - وهو بمكة، فأقام معه حتى هاجر إلى المدينة مع المقداد، وكان من السابقين إلى الإسلام، وشهد بدرًا، وبيعة الرضوان، وما بعدها.
رُوى له عن رسول الله - صلى الله عليه وسلم - أربعة أحاديث، روى مسلم أحدها. وروى عنه خالد بن عميرة، والحسن البصرى، وإبراهيم بن أبى عيلة، وهارون بن رياب، وغيرهم، هكذا ذكره ابن أبى حاتم، ورواية الحسن عنه مرسلة؛ لأنه توفى قبل ولادة الحسن كما سبق فى ترجمة الحسن.
__________
(1) طبقات ابن سعد (3/98، 7/5)، وتاريخ البخارى الكبير (6/3184)، والجرح والتعديل (6/2060)، والاستيعاب (3/1026)، وأسد الغابة (3/363)، وسير أعلام النبلاء (1/304)، وتهذيب التهذيب (7/100)، والإصابة (2/5411). تقريب التهذيب (4438)، وقال: “صحابي جليل مهاجري بدري وهو أول من اختط البصرة مات سنة سبع عشرة ويقال بعدها م ت س ق”..

قال محمد بن سعد: كان رجلاً، طوالاً، جميلاً. قال: وهو قديم الإسلام، أسلم بعد ستة رجال وهو سابعهم، وكان أول من نزل البصرة، وهو الذى اختطها، وكان من الرماة المذكورين، توفى بطريق البصرة، وقيل: فى الربذة سنة سبع عشرة من الهجرة، وقيل: سنة خمس عشرة، وقيل: أربع عشرة، وهو ابن سبع وخمسين سنة.
389 - عتبة بن مسعود:
أخو عبد الله بن مسعود، سبق تمام نسبه فى ترجمة أخيه. وعتبة صحابى، كنيته أبو عبد الله، هاجر مع أخيه عبد الله إلى الحبشة الهجرة الثانية، وقدم المدينة، وشهد أُحُدًا وما بعدها من المشاهد كلها مع رسول الله - صلى الله عليه وسلم -. روى عن الزهرى، قال: ما كان عبد الله ابن مسعود بأفقه من أخيه. وفى رواية: بأقدم صحبة وهجرة من أخيه، ولكنه مات سريعًا. توفى عتبة فى خلافة عمر بن الخطاب، رضى الله عنه، وقيل غير ذلك.
390 - عتبة بن أبى وقاص:
أخو سعد. مذكور فى آخر اللعان من المهذب، وأواخر الإقرار، سبق تمام نسبه فى ترجمة سعد، لم يذكره الجمهور فى الصحابة، وذكره ابن منده فيهم، واحتج بحديث وصيته إلى أخيه سعد فى ابن وليدة زمعة، وأنكر أبو نعيم على ابن منده ذكره فى الصحابة. قال أبو نعيم: وعتبة هذا هو الذى شج وجه رسول الله - صلى الله عليه وسلم - وكسر رباعيته يوم أُحُد. قال: وما علمت له إسلامًا، ولم يذكره أحد من المتقدمين فى الصحابة، وقيل: إنه مات كافرًا.
* * *
باب العين والثاء المثلثة
391 - عثمان بن حنيف الصحابى، رضى الله عنه((1)):
__________
(1) الجرح والتعديل (6/797)، والاستيعاب (3/1033)، وأسد الغابة (3/371)، وسير أعلام النبلاء (2/320)، وتهذيب التهذيب لابن حجر (7/112 - 113)، والإصابة (2/5435). تقريب التهذيب (4462)، وقال: “صحابي شهير استعمله عمر على مساحة أرض الكوفة وعلي على البصرة قبل الجمل ومات في خلافة معاوية بخ ت س ق”..

تكرر فى المهذب فى أول الجزية، وخراج السواد، والأقضية. هو أبو عمرو، وقيل: أبو عبد الله عثمان بن حنيف بن واهب بن العكيم، وسبق تمام نسبه فى ترجمة سهل بن حنيف، وهو كوفى شهد أُحُدًا وما بعدها من المشاهد مع رسول الله - صلى الله عليه وسلم -، وبقى إلى زمن معاوية، وولاه عمر بن الخطاب مساحة سواد العراق. روى عن النبى - صلى الله عليه وسلم -. روى عنه عمارة بن خزيمة، وابن أخيه أبو أمامة بن سهل، وعبيد الله بن عبد الله بن عتبة، وغيرهم.
392 - عثمان بن طلحة بن أبى طلحة عبد الله بن عبد العزى بن عثمان بن عبد الدار بن قصى العبدرى الحجبى الصحابى، رضى الله عنه((1)):
أسلم مع خالد بن الوليد، وعمرو بن العاص فى هدنة الحديبية، وشهد فتح مكة، فدفع رسول الله - صلى الله عليه وسلم - مفتاح الكعبة إليه وإلى ابن عمه شيبة بن عثمان بن أبى طلحة، وقال: “خذوها يا بنى طلحة خالدة تالدة لا ينزعها منكم إلا ظالم”((2))، نزل المدينة، ثم مكة. وروى عن النبى - صلى الله عليه وسلم -. توفى بمكة سنة ثنتين وأربعين، وقيل: قُتل يوم أجنادين، بكسر الدال وفتحها، وقُتل أبوه طلحة وعمه عثمان بن أبى طلحة يوم أُحُد كافرين.
__________
(1) الطبقات الكبرى لابن سعد (5/448)، والتاريخ الكبير للبخارى (6/851)، والاستيعاب (3/1034)، وأسد الغابة (3/372)، وتهذيب التهذيب لابن حجر (7/124). تقريب التهذيب (4482)، وقال: “صحابي شهير مات سنة اثنتين وأربعين وقيل استشهد بأجنادين وأبطل ذلك العسكري م د”..
(2) ذكره ابن سعد (2/137) ، والطبرانى (11/120 ، رقم 11234) ، وابن عساكر (38/389) . وأخرجه أيضًا : الطبرانى فى الأوسط (1/155 ، رقم 488) قال الهيثمى (3/285) : فيه عبد الله بن المؤمل وثقه ابن حبان وقال : يخطئ ووثقه ابن معين فى رواية وضعفه جماعة.

393 - عثمان بن أبى العاص الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى الصوم فى السفر، وفى خراج السواد. هو أبو عبد الله عثمان ابن أبى العاص الثقفى. قدم على رسول الله - صلى الله عليه وسلم - فى وفد ثقيف، واستعمله النبى - صلى الله عليه وسلم - على الطائف، ثم أقره أبو بكر وعمر، رضى الله عنهما. رُوى له عن رسول الله - صلى الله عليه وسلم - تسعة أحاديث، روى مسلم ثلاثة منها. روى عنه ابن المسيب، ونافع بن جبير، وغيرهما، والحسن البصرى، وقيل: لم يسمعه. واستعمله عمر على عمان والبحرين، ثم نزل البصرة. قال ابن قتيبة: قطعه عثمان بن عفان اثنى عشر ألف جريب. توفى فى خلافة معاوية، وله عقب كثير أشراف.
394 - عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة بن كعب بن لؤى:
أبو قحافة والد أبى بكر الصديق، رضى الله عنهما. مذكور فى السير من الوسيط، وتكرر فى غيره، وهو صحابى أسلم يوم الفتح، وأتى به أبو بكر إلى النبى - صلى الله عليه وسلم - ليبايعه، وعاش بعد أبى بكر وورثه، وهو أول من وَرث خليفة فى الإسلام، إلا أنه ردَّ نصيبه من الميراث وهو السدس على أولاد أبى بكر.
__________
(1) الطبقات الكبرى لابن سعد (5/508، 7/40)، والتاريخ الكبير للبخارى (6/2195)، والاستيعاب (3/1035)، وأسد الغابة (3/372)، وسير أعلام النبلاء (2/374)، وتهذيب التهذيب لابن حجر (7/128، 129)، والإصابة (2/5441). تقريب التهذيب (4485)، وقال: “صحابي شهير استعمله النبي صلى الله عليه وسلم على الطائف ومات في خلافة معاوية بالبصرة م 4”..

وتوفى أبو قحافة بمكة سنة أربع عشرة وله سبع وتسعون سنة، ولا يُعرف أربعة متناسلون أدركوا النبى - صلى الله عليه وسلم - إلا أبو قحافة وأولاده، وقد ذكرناهم فى ترجمة ابن الزبير، وعبد الرحمن بن أبى بكر. وفى صحيح مسلم، عن جابر، قال: أتى بأبى قحافة يوم فتح مكة ولحيته ورأسه كالثغامة بيضاء، فقال النبى - صلى الله عليه وسلم -: “غيروا هذا بشىء، واجتنبوا السواد”((1)).
395 - عثمان بن عفان أمير المؤمنين، رضى الله عنه((2)):
تكرر فيها. هو أبو عمرو، ويقال: أبو عبد الله، وأبو ليلى عثمان بن عفان بن أبى العاص بن أمية بن عبد شمس بن عبد مناف بن قصى القريشى الأموى المكى ثم المدنى أمير المؤمنين. أمه أروى بنت كريز، بضم الكاف وفتح الراء، ابن ربيعة بن حبيب بن عبد شمس بن عبد مناف، وأمها أم حكيم البيضاء بنت عبد المطلب عمة رسول الله - صلى الله عليه وسلم -.
أسلم عثمان قديمًا، دعاه أبو بكر إلى الإسلام فأسلم، وهاجر الهجرتين إلى الحبشة، ثم هاجر إلى المدينة، فهاجر بزوجته رقية بنت رسول الله - صلى الله عليه وسلم - إلى الحبشة الهجرتين الأولى والثانية. روينا فى تاريخ دمشق فى أحوال بنات رسول الله - صلى الله عليه وسلم -، عن أسماء بنت أبى بكر الصديق، رضى الله عنهما، عن النبى - صلى الله عليه وسلم - أنه قال حين هاجر عثمان برقية: “والذى نفسى بيده، إنه لأول مَن هاجر بعد إبراهيم ولوط، عليهما السلام”.
__________
(1) أخرجه مسلم (3/1663 ، رقم 2102) ، وأبو داود (4/85 ، رقم 4204) ، والنسائى (8/138 ، رقم 5076) ، وابن ماجه (2/1197 ، رقم 3624) ، وابن حبان (12/285 ، رقم 5471) ، وأخرجه أيضًا : أبو عوانة (1/410 ، رقم 1512).
(2) الطبقات الكبرى لابن سعد (3/53 - 84)، والتاريخ الكبير للبخارى (6/2191)، والجرح والتعديل (6/882)، والاستيعاب (3/1037 - 1053)، وأسد الغابة (3/376)، وتهذيب التهذيب لابن حجر (7/139 - 142)، والإصابة (2/5448). تقريب التهذيب (4503)، وقال: “أمير المؤمنين ذو النورين أحد السابقين الأولين والخلفاء الأربعة والعشرة المبشرة”..

ويقال لعثمان: ذو النورين؛ لأنه تزوج بنتى رسول الله - صلى الله عليه وسلم - إحداهما بعد الأخرى. قالوا: ولا يُعرف أحد تزوج بنتى نبى غيره، تزوج رقية، رضى الله عنها، قبل النبوة، وتوفيت عنده فى أيام غزوة بدر فى شهر رمضان من السنة الثانية من الهجرة، وكان تأخر عن بدر لتمريضها بإذن رسول الله - صلى الله عليه وسلم -، فجاء البشير بنصر المؤمنين ببدر يوم دفنوها بالمدينة، رضى الله عنها، وولدت له رقية، ثم تزوج بعد وفاتها أختها أم كلثوم بنت رسول الله - صلى الله عليه وسلم -، وتوفيت، رضى الله عنها، عنده سنة تسع من الهجرة، ولم تلد له شيئًا.
رُوى لعثمان، رضى الله عنه، عن رسول الله - صلى الله عليه وسلم - مائة حديث وستة وأربعون حديثًا، اتفق البخارى ومسلم منها على ثلاثة، وانفرد البخارى بثمانية ومسلم بخمسة. روى عنه زيد بن خالد الجهنى، وابن الزبير، والسائب بن يزيد، وغيرهم من الصحابة. وروى عنه خلائق من التابعين منهم أبان بن عثمان، وعبيد الله بن عدى، وحمران، وغيرهم.
ولد عثمان فى السنة السادسة بعد الفيل، وقُتل شهيدًا يوم الجمعة لثمان عشرة خلون من ذى الحجة سنة خمس وثلاثين، وقيل: قتل يوم الأربعاء وهو ابن تسعين سنة، وقيل: ثمان وثمانين، وقيل: ثنتين وثمانين، وقيل غير ذلك، وبويع له بالخلافة غرة المحرم سنة أربع وعشرين، وكانت خلافته ثنتى عشرة سنة إلا ليالى.
قال ابن عبد البر: بويع له يوم السبت بعد دفن عمر، رضى الله عنه، بثلاثة أيام، وحج فيها بالناس عشر سنين متوالية، وصلى عليه جبير بن مطعم، ودفن ليلاً بالبقيع، وأخفى قبره ذلك الوقت ثم أظهر، وقيل: دفن بحش كوكب. قال ابن قتيبة: هى أرض اشتراها عثمان وزادها فى البقيع، والحش البستان، وكوكب اسم رجل من الأنصار. وقيل: صلى عليه حكيم بن حزام، وقيل: المسور بن مخرمة، وإنما دفن ليلاً للعجز عن إظهار دفنه بسبب غلبة قاتليه.

قال ابن قتيبة: وفى زمن عثمان كانت غزوة الأسكندرية، ثم سابور، ثم إفريقية، ثم قبرص، واصطخر الآخر، وفارس الأولى، ثم خوزز، وفارس الآخرة، ثم طبرستان، ودارا بجرد، وكرمان، وسجستان، ثم الأساورة فى البحر، وغيرهن، ثم مرو على يد عبد الله بن عامر سنة أربع وثلاثين، ثم حصر فى ذى الحجة سنة خمس وثلاثين، فحصر عشرين يومًا فى داره، وقتل فيها.
وقال الواقدى: حصروه تسعة وأربعين يومًا. وقال الزبير بن بكار: حصروه شهرين وعشرين يومًا، وكان حسن الوجه، رقيق البشرة، كث اللحية، أسمر، كثير الشعر، بين الطويل والقصير، وكان محببًا فى قريش، واشترى بئر رومة من يهودى بعشرين ألف درهم وسبلها للمسلمين، وجهز جيش العسرة بتسعمائة وخمسين بعيرًا وبخمسين فرسًا.
روينا فى صحيحى البخارى ومسلم فى حديث أبى موسى الأشعرى الطويل أن النبى - صلى الله عليه وسلم - قال له: “بشره بالجنة”، يعنى عثمان. وفى صحيحيهما عن عائشة فى الحديث الطويل، أن النبى - صلى الله عليه وسلم - جمع ثيابه حين دخل عثمان، وقال: “ألا أستحى من رجل تستحى منه الملائكة”((1)).
وفى صحيح البخارى عن عبيد الله بن عدى بن الخيار، أن عثمان قال: أما بعد، فإن الله تعالى بعث محمدًا - صلى الله عليه وسلم - بالحق نبيًا، وكنت ممن استجاب لله ولرسوله، وآمنت بما بُعث به، ثم هاجرت الهجرتين، وصحبت رسول الله - صلى الله عليه وسلم -، ونلت صهر رسول الله - صلى الله عليه وسلم -، وبايعته، فوالله ما عصيته ولا غششته حتى توفاه الله تعالى، ثم أبو بكر مثله، ثم عمر مثله.
__________
(1) حديث عائشة : أخرجه أحمد (6/62 ، رقم 24375) ، ومسلم (4/1866 ، رقم 2401) .
حديث حفصة : أخرجه أحمد (6/288 ، رقم 26509) ، وعبد بن حميد (ص 446 ، رقم 1547) ، والطبرانى (23/205 ، رقم 355) ، و البيهقى (2/231 ، رقم 3061) .
حديث بريدة : أخرجه ابن عساكر (39/94) وقال : عن عبد الله بن بريدة .

وفى صحيح البخارى أيضًا عن عبيد الله بن عدى أيضًا، قال: دخلت على عثمان وهو محصور، فقلت له: إنك إمام العامة، وقد نزل بك ما ترى، وهو يصلى لنا أمام فتية، وأنا أتحرج من الصلاة معه، قال عثمان: إن الصلاة أحسن ما يعمل الناس، فإذا أحسن الناس فأحسن معهم، وإذا أساءوا فاجتنب إساءتهم.
وفى صحيح البخارى عن أبى عبد الرحمن السلمى التابعى، أن عثمان حين حوصر أشرف علهيم فقال: أنشدكم بالله ولا أنشد إلا أصحاب النبى - صلى الله عليه وسلم -، ألستم تعلمون أن رسول الله - صلى الله عليه وسلم - قال: “من جهز جيش العسرة فله الجنة”، فجهزتهم، ألستم تعلمون أن رسول الله - صلى الله عليه وسلم - قال: “من حفر بئر رومة فله الجنة”، فحفرتها، قال: فصدقوه بما قال.
وفى صحيح البخارى عن ابن عمر، قال: كنا فى زمن رسول الله - صلى الله عليه وسلم - لا نعدل بأبى بكر أحًدا، ثم عمر، ثم عثمان، ثم نترك أصحاب رسول الله - صلى الله عليه وسلم - لا نفاضل بينهم.
وفى صحيح البخارى، عن أنس، قال: صعد النبى - صلى الله عليه وسلم - أُحُدًا ومعه أبو بكر وعمر وعثمان، رضى الله عنهم، فرجف، فقال: “اسكن، فليس عليك إلا نبى وصديق وشهيدان”((1)). وفى صحيح البخارى عن عمر بن الخطاب، رضى الله عنه، أن عثمان أحد الستة الذين توفى رسول الله - صلى الله عليه وسلم - وهو عنهم راض.
__________
(1) حديث أنس : أخرجه البخارى (3/1344 ، رقم 3472) ، وأبو داود (4/212 ، رقم 4651) ، والترمذى (5/624 ، رقم 3697) وقال : حسن صحيح . وأخرجه أيضًا : أبو يعلى (5/466 رقم 3196) وابن حبان (15/280 رقم 6865) .
حديث سهل بن سعد : أخرجه أحمد (5/331 ، رقم 22862) ، وعبد بن حميد (ص 166 ، رقم 449) ، وأبو يعلى (13/509 ، رقم 7518) ، قال الهيثمى (9/55) : رجاله رجال الصحيح . وابن حبان (14/415 ، رقم 6492) ، والطبرانى (1/91 ، رقم 146) ، والضياء (1/466 ، رقم 340) .
حديث عثمان : أخرجه الترمذى (5/625 ، رقم 3699) وقال : حسن صحيح غريب.

وفى كتاب الترمذى عن عبد الرحمن بن خباب، بالخاء المعجمة، السلمى الصحابى، قال: شهدت النبى - صلى الله عليه وسلم - وهو يحث على جيش العسرة، فقال عثمان بن عفان: يا رسول الله، علىَّ مائة بعير بأحلاسها وأقتابها فى سبيل الله، ثم حض على الجيش، فقال عثمان: يا رسول الله، علىَّ مائتا بعير بأحلاسها وأقتابها فى سبيل الله، ثم حض على الجيش، فقال عثمان: يا رسول الله، علىَّ ثلاثمائة بعير بأحلاسها وأقتابها فى سبيل الله، فأنا رأيت رسول الله - صلى الله عليه وسلم - ينزل عن المنير وهو يقول: “ما على عثمان ما عمل بعد هذه”. رواه الترمذى بإسناد جيد.
وعن عبد الرحمن بن سمرة، قال: جاء عثمان إلى النبى - صلى الله عليه وسلم - بألف دينار حين جهز جيش العسرة، فنثرها فى حجره وهو يقول: “ما ضر عثمان ما عمل بعد اليوم”((1)) مرتين. رواه الترمذى، وقال: حديث حسن.
وعن أنس، قال: لما أمر النبى - صلى الله عليه وسلم - ببيعة الرضوان، كان عثمان بن عفان رسول رسول الله - صلى الله عليه وسلم - إلى أهل مكة، فبايع الناس، فقال رسول الله - صلى الله عليه وسلم -: “إن عثمان فى حاجة الله وحاجة رسوله”، فضرب بإحدى يديه على الأخرى، فكانت يد رسول الله - صلى الله عليه وسلم - لعثمان خيرًا من أيديهم لأنفسهم. رواه الترمذى، وقال: حديث حسن.
__________
(1) حديث عبد الرحمن بن سمرة : أخرجه أحمد (5/63 ، رقم 20649) ، والحاكم (3/110 ، رقم 4553) وقال : صحيح الإسناد . وأبو نعيم فى الحلية (1/59) . وفى الحديث أن عبد الرحمن بن سمرة قال جاء عثمان بن عفان إلى النبى صلى الله عليه وسلم بألف دينار فى ثوبه حين جهز النبى صلى الله عليه وسلم جيش العسرة قال فصبها فى حجر النبى صلى الله عليه وسلم فجعل النبى صلى الله عليه وسلم يقلبها بيده ويقول . فذكره .
حديث عمران بن حصين : أخرجه الطبرانى (18/231 ، رقم 577) ، قال الهيثمى (6/191): فيه العباس بن الفضل الأنصارى ، وهو ضعيف .
حديث عبد الرحمن بن خباب السلمى : أخرجه أحمد (4/75 ، رقم 16742) . وأخرجه أيضًا : أبو نعيم فى الحلية (1/59) .

وعن أبى الأشعث الصنعانى أن خطباء قامت بالشام فيهم رجال من أصحاب رسول الله - صلى الله عليه وسلم -، فقام أحدهم رجل يقال له: مرة بن كعب، فقال: لولا حديث سمعته من رسول الله - صلى الله عليه وسلم - ما قمت، وذكر الفتن يقربها، فمر رجل متقنع فى ثوب، فقال: هذا يومئذ على الهدى، فقمت إليه، فإذا هو عثمان بن عفان، فأقبلت إليه بوجهى، فقلت: هذا؟ قال: نعم. رواه الترمذى، وقال: حديث حسن صحيح.
وعن عائشة أن رسول الله - صلى الله عليه وسلم - قال: “يا عثمان، إنه لعل الله يقمصك قميصًا، فإن أرادوك على خلعه فلا تخلعه حتى يخلعوه”. رواه الترمذى، وقال: حديث حسن. وعن كليب بن وائل، عن ابن عمر، قال: ذكر رسول الله - صلى الله عليه وسلم - فتنة، فقال: “يقتل فيها هذا مظلومًا” لعثمان. رواه الترمذى، وقال: حديث حسن.
وعن أبى سلمة مولى عثمان، قال: قال عثمان يوم الدار: إن رسول الله - صلى الله عليه وسلم - عهد إلىَّ عهدًا، فأنا صابر عليه. رواه الترمذى، وقال: حديث حسن صحيح.
قال ابن قتيبة: كان لعثمان من الأولاد: عبد الله الأكبر أمه فاختة بنت غزوان، وعبد الله الأصغر أمه رقية بنت رسول الله - صلى الله عليه وسلم -، وعمرو، وأبان، وخالد، وعمر، وسعد، والوليد، والمغيرة، وعبد الملك، وأم سعيد، وأم أبان، وأم عمرو، وأم عائشة، رضى الله عنهم.
وعثمان بن عفان أحد العشرة المشهود لهم بالجنة، وأحد الستة أصحاب الشورى الذين توفى رسول الله - صلى الله عليه وسلم - وهو عنهم راض، وأحد الخلفاء الراشدين، وأحد السابقين إلى الإسلام، وأحد المنفقين فى سبيل الله الإنفاق العظيم، وأحد أصهار رسول الله - صلى الله عليه وسلم -، ولم يلبس السراويل فى جاهلية ولا إسلام إلى يوم قتله، وقال: إنى رأيت رسول الله - صلى الله عليه وسلم - البارحة فى المنام وأبو بكر وعمر، فقالوا لى: اصبر، فإنك تفطر عندنا القابلة، ثم دعا بمصحف ففتحه، فقتل وهو بين يديه، وأعتق عشرين مملوكًا وهو محصور، رضى الله عنه.
396 - عثمان بن مظعون الصحابى، رضى الله عنه:

ذكره فى المهذب فى الجنائز، وفى أول باب الوصايا، وفى النكاح. هو أبو السائب عثمان بن مظعون، بالظاء المعجمة، ابن حبيب بن وهب بن حذافة بن جمح الجمحى السيد الفاضل، وكان من السابقين إلى الإسلام.
ذكر ابن سعد بإسناده أن عثمان بن مظعون، وعبيدة بن الحارث بن المطلب، وعبد الرحمن بن عوف، وأبا سلمة، وأبا عبيدة بن الجراح، رضى الله عنهم، أتوا رسول الله - صلى الله عليه وسلم - فأسلموا فى ساعة واحدة فى أول الإسلام قبل دخول رسول الله - صلى الله عليه وسلم - دار الأرقم، وأن عثمان بن مظعون هاجر الهجرتين إلى الحبشة، ثم هاجر إلى المدينة، وأنه حرَّم الخمر فى الجاهلية، وقال: لا أشرب شيئًا يُذهب عقلى ويُضحك بى مَن هو أدنى منى، ويحملنى على أن أنكح كريمتى، وأن النبى - صلى الله عليه وسلم - قال: “إن عثمان بن مظعون لحى ستير”((1))، وأن النبى - صلى الله عليه وسلم - قال له: “أما لك فىّ أسوة؟”((2))، فقال: بأبى وأمى، فما ذاك؟ قال: “تصوم النهار وتقوم الليل”، قال: إنى أفعل ذلك، قال: “لا إن لعينك عليك حقًا، وإن لجسدك حقًا، وإن لأهلك حقًا، فصل ونم، وصم وأفطر”((3)).
__________
(1) أخرجه ابن سعد (3/394) ، والطبرانى (9/37 ، رقم 8318) ، قال الهيثمى (4/294) : فيه يحيى بن العلاء وهو متروك . وأخرجه أيضًا : هناد فى الزهد (2/628 ، رقم 1358).
(2) أخرجه أحمد (5/364 رقم 23135) وابن سعد (6/43) ، والبيهقى فى شعب الإيمان (5/150 رقم 6145) .
(3) أخرجه أبو داود (2/48 ، رقم 1369) . وأخرجه أيضا : أحمد (6/268 ، رقم 26351) .

وهاجر عثمان وأخواه قدامة وعبد الله ابنا مظعون والسائب بن عثمان بن مظعون من مكة جميعًا إلى المدينة، فنزلوا على عبد الله بن سلمة العجلانى، وقيل: على خذام بن وديعة، وآخى رسول الله - صلى الله عليه وسلم - بين عثمان بن مظعون وأبى الهيثم بن التيهان الأنصارى، وشهد عثمان بدرًا، وتوفى فى شعبان بعد سنتين ونصف من الهجرة، وصلى عليه رسول الله - صلى الله عليه وسلم -، ودفن بالبقيع، وهو أول من دفن فيه، وأول من توفى من المهاجرين بالمدينة، وقال النبى - صلى الله عليه وسلم -: “هذا فرطنا”، ووضع عند رأسه حجرًا.
وفى الحديث أن النبى - صلى الله عليه وسلم - لما توفيت بنته، قال: “الحقى سلفنا الصالح عثمان بن مظعون”، ووقف النبى - صلى الله عليه وسلم - على شفير قبره.
وكان من أشد الناس اجتهادًا فى العبادة، يصوم النهار، ويصلى الليل، ويتجنب الشهوات، ويعتزل النساء. وفى صحيح البخارى أن أم العلاء الأنصارية قالت: رأيت فى النوم لعثمان بن مظعون عينًا تجرى، فجئت رسول الله - صلى الله عليه وسلم - فذكرت له ذلك، فقال: “ذاك عمله”.
* * *
باب عجلان، وعدى، وعرابة
والعرباض، وعرفجة، وعروة
397 - عجلان والد محمد بن عجلان((1)):
مذكور فى المختصر فى أول نفقة المماليك، هو تابعى مدنى ثقة، روى له مسلم، سمع أبا هريرة، ومولاته فاطمة بنت عتبة بن ربيعة. روى عنه ابنه محمد، وبكير بن عبد الله بن الأشج.
__________
(1) الطبقات الكبرى لابن سعد (5/306)، التاريخ الكبير للبخارى (7/277)، الجرح والتعديل (6/90)، تهذيب التهذيب لابن حجر (7/162). تقريب التهذيب (4534)، وقال: “لا بأس به من الرابعة خت م 4”..

398 - عدى بن حاتم الصحابى، رضى الله عنه((1)):
تكرر فى المختصر والمهذب. هو أبو ظريف، وقيل: أبو وهب عدى بن حاتم بن عبد الله بن سعد بن حشرج بن امرىء القيس بن عدى بن ربيعة بن جرول، بفتح الجيم وإسكان الراء، ابن ثعل، بضم الثاء المثلثة وفتح العين المهملة، ابن عمرو بن الغوث بن طى بن زيد بن أدد بن زيد بن كهلان بن يشجب بن يعرب بن قحطان الطائى الكوفى الصحابى.
وأبوه حاتم هو المشهور بالكرم. ويختلف النسابون فى بعض الأسماء إلى طىء، قدم عدى على رسول الله - صلى الله عليه وسلم - فى شعبان سنة تسع من الهجرة، فأسلم وكان نصرانيًا. رُوى له عن رسول الله - صلى الله عليه وسلم - ستة وستون حديثًا، اتفقا منها على ثلاثة، وانفرد مسلم بحديثين. روى عنه قيس بن أبى حازم، ومصعب بن سعد، وسعيد بن جبير، والشعبى، وأبو عبيدة بن حذيفة بن اليمان، وهمام بن الحارث، وتميم بن طرفة، وغيرهم، نزل الكوفة، وتوفى بها سنة تسع وستين، وقيل: سنة ثمان، وهو ابن مائة وعشرين سنة.
__________
(1) الطبقات الكبرى لابن سعد (6/22)، التاريخ الكبير للبخارى (7/189)، الجرح والتعديل (7/1)، الاستيعاب (3/1057)، أسد الغابة (3/392)، سير أعلام النبلاء (3/162)، تاريخ الإسلام (3/46)، تهذيب التهذيب لابن حجر (7/166، 167)، الإصابة (2/5475). تقريب التهذيب (4540)، وقال: “ابن الحشرج بفتح المهملة وسكون المعجمة آخره جيم الطائي أبو طريف بفتح المهملة وآخره فاء صحابي شهير وكان ممن ثبت على الإسلام في الردة وحضر فتوح العراق وحروب علي ومات سنة ثمان وستين وهو ابن مائة وعشرين سنة وقيل مائة وثمانين ع.

قال ابن قتيبة: وكان عدى طويلاً، إذا ركب الفرس كادت رجله تخط الأرض. وشهد مع على الجمل، ثم صفين. قال:: ولم يبق له عقب إلا من قبل ابنتيه أسدة وعمرة، وإنما عقب حاتم من ولده عبد الله بن حاتم، وهم ينزلون نهر كربلاء. ولما توفى رسول الله - صلى الله عليه وسلم - قدم عدى على أبى بكر الصديق، رضى الله عنه، فى وقت الردة بصدقة قومه، وثبت على الإسلام، وثبت معه قومه، فلم يرتدوا فيمن ارتد من العرب، وكان جوادًا، شريفًا فى قومه، معظمًا عندهم وعند غيرهم، حاضر الجواب.
روى عنه أنه قال: ما دخل علىَّ وقت صلاة إلا وأنا مشتاق إليها. وكان رسول الله - صلى الله عليه وسلم - يكرمه إذا دخل عليه. وشهد فتوح العراق فى زمن عمر بن الخطاب، رضى الله عنه، فحضر وقعة القادسية، ووقعة مهران، وجسر أبى عبيد، وغير ذلك. وكان مع خالد بن الوليد حين سار إلى الشام، وشهد معه بعض فتوحه، وأرسل معه خالد بن الوليد الأخماس إلى أبى بكر الصديق، رضى الله عنه، وكان عدى يفت الخيز للنمل، ويقول: إنهن جارات ولهن حق.
وروينا فى صحيحى البخارى ومسلم، واللفظ للبخارى، عن عدى بن حاتم، قال: أتيت عمر بن الخطاب، رضى الله عنه، فى أناس من قومى، فجعل يفرض للرجل من طىء فى ألفين ويعرض عنى، فاستقبلته فأعرض عنى، ثم أتيته من حيال وجهه، فأعرض عنى، قلت: يا أمير المؤمنين، أتعرفنى؟ فضحك، قال: والله إنى لأعرفك، آمنت إذ كفروا، وأقبلت إذ أدبروا، ووفيت إذ غدروا، وإن أول صدقة بيضت وجه رسول الله - صلى الله عليه وسلم - ووجوه أصحابه صدقة طىء، جئت بها إلى رسول الله - صلى الله عليه وسلم -. ثم أخذ يعتذر وقال: إنما فرضت لقوم أجحفت بهم الفاقة وهم سادات عشائرهم لما ينوبهم من الحقوق، فقال عدى: فلا أبالى إذًا.

399 - عدى بن عدى بن عميرة - بفتح العين - ابن فروة بن زرارة بن الأرقم بن النعمان بن عمرو بن وهب بن ربيعة بن الحارث بن عدى بن ربيعة بن معاوية الأكرمين ابن الحارث بن معاوية بن ثور بن مرتع بن معاوية بن ثور((1)):
وهو كندة بن عفير الكندى، أبو فروة الجزرى، سيد أهل الجزيرة. واختلفوا فى أنه صحابى أم تابعى، فذكره ابن أبى عاصم، وعلى العسكرى، والطبرانى، وغيرهم فى الصحابة، ولم يذكره الأكثرون فيهم، والصحيح أنه تابعى، وإنما سبب الاختلاف أنه روى أحاديث عن النبى - صلى الله عليه وسلم -، فظنه بعضهم صحابيًا، وأما أبوه عدى بن عميرة، وعمه العرس بن عميرة، فصحابيان بلا خلاف، وكان عدى بن عدى عامل عمر بن عبد العزيز على الجزيرة والموصل، وكان يقال له: سيد أهل الجزيرة، واستعمال عمر له يدل على أنه لا صحبة له؛ لأنه عاش بعد عمر، ولم يبق أحد من الصحابة إلى خلافة عمر بن عبد العزيز.
روى عدى عن أبيه، عن عمه العرس. روى عنه أيوب السختيانى، وأبو الزبير، والحكم، وجرير بن حازم، وخلائق. واتفقوا على جلالته، وعبادته، وفضله، وصلاحه. قال البخارى: عدى بن عدى سيد أهل الجزيرة. وقال مسلمة بن عبد الملك بن مروان: فى كندة ثلاثة إن الله عز وجل لينزل بهم الغيث وينصر بهم على الأعداء: رجاء بن حيوة، وعبادة بن سبأ، وعدى بن عدى.
وقال ابن معين، وأبو حاتم: ثقة. وقال أحمد بن حنبل: لا يُسأل عن مثله. وقال ابن أبى حاتم: لم يسمع من أبيه. وقال محمد بن سعد: كان ناسكًا، فقيهًا. قال أبو عبيد القاسم بن سلام: توفى عدى بن عدى سنة عشرين ومائة، رحمه الله.
__________
(1) الطبقات الكبرى لابن سعد (7/480)، التاريخ الكبير للبخارى (7/193)، الجرح والتعديل (7/6)، تاريخ الإسلام (4/277)، تهذيب التهذيب لابن حجر (7/168، 169)، الإصابة (2/5486، 3/6772). تقريب التهذيب (4543)، وقال: “ثقة فقيه عمل لعمر ابن عبدالعزيز على الموصل من الرابعة مات سنة عشرين ومائة د س ق”..

400 - عدى بن نوفل بن أسد بن عبد العزى بن قصى الأسدى القريشى الصحابى، رضى الله عنه:
أخو ورقة بن نوفل. ذكره ابن عبد البر فى الصحابة. وأمه أمية بنت جابر بن سفيان أخت تابط شرا الفهمى، هكذا ذكره الزبير بن بكار. أسلم عدى يوم الفتح، ثم عمل لعمر وعثمان على حضرموت.
401 - عرابة الأوسى الصحابى، رضى الله عنه:
مذكور فى المهذب فى أوائل كتاب السير. هو عرابة، بفتح العين وتخفيف الراء وبالباء الموحدة. وهو عرابة بن أوس بن قيظى بن عمرو بن زيد بن جشم بن حارثة بن الحارث بن الخزرج بن عمرو بن مالك بن الأوس الأنصارى الأوسى الحارثى الصحابى. كان أبوه أوس من رءوس المنافقين.
قال ابن إسحاق، والواقدى: استضغر النبى - صلى الله عليه وسلم - عرابة يوم أُحُد، فردَّه مع نفر، منهم ابن عمر، والبراء بن عازب، وكان عرابة من سادات قومه، كريمًا، جوادًا، كان يُقاس فى الجود بعبد الله بن جعفر، وقيس بن سعد عبادة. قال ابن قتيبة، والمبرد: لقى عرابة الشماخ الشاعر وهو يريد المدينة، فقال: ما أقدمك؟ قال: أردت أمتار لأهلى، وكان معه بعيران فأوقرهما له تمرًا وبرًا، وكساه وأكرمه، فخرج من المدينة، وامتدحه بالقصيدة التى يقول فيها:
رأيت عرابة الأوسى يسمو
إذا ماراية رفعت لمجد

إلى الخيرات منقطع القرين
تلقاها عرابة باليمين

402 - العرباض بن سارية:
أبو نجيح السلمى الصحابى، رضى الله عنه. كان من أهل الصفة، وهو من البكائين، نزل الشام، وسكن حمص. قال محمد بن عوف الحمصى: كل واحد من العرباض بن سارية، وعمرو بن عبسة يقول: أنا ربع الإسلام، أى أنا رابع من أسلم، أول شىء لا يدرى أيهما أسلم قبل صاحبه. روى عن النبى - صلى الله عليه وسلم -. روى عنه أبو أمامة الباهلى وغيره من الصحابة وخلق من التابعين. توفى سنة خمس وسبعين، وقيل: توفى فى أيام ابن الزبير.

403 - عرفجة بن أسعد الصحابى، رضى الله عنه((1)):
ذكره فى المهذب فى باب الآنية، وباب ما يكره لبسه، لا ذكر له فى هذه الكتب إلا فيهما. قال ابن عبد البر: هو عرفجة بن أسعد بن صفوان. وقال ابن منده، وأبو نعيم: هو عرفجة بن أسعد بن كرب التميمى البصرى. وقال الحافظ أبو القاسم بن عساكر فى الأطراف: هو عرفجة بن أسعد بن كرب بن صفوان بن خباب بن سحنة بن عطارد بن عوف بن كعب بن زيد مناة بن تميم بن مرة التميمى العطاردى أصيب أنفه يوم الكُلاب، بضم الكاف، وهو يوم من أيام الجاهلية، والكُلاب اسم ماء كانت الوقعة عنده. روى عنه ابن ابنه عبد الرحمن بن طرفة بن عرفجة، وحديثه فى اتخاذ أنف من ذهب حسن. رواه أبو داود، والترمذى، والنسائى، وقال الترمذى وغيره: هو حديث حسن.
404 - عروة بن الجعد((2)):
ويقال: ابن أبى الجعد البارقى. مذكور فى المختصر والمهذب فى باب الوكالة. هو عروة الأزدى البارقى الكوفى الصحابى، وبارق بطن من الأزد، وهو بارق بن عدى بن حارثة بن امرىء القيس بن ثعلبة بن مازن بن الأزد بن الغوث بن نبت بن مالك بن زيد بن كهلان بن سبأ بن يشجب بن يعرب بن قحطان، وإنما قيل له: بارق؛ لأنه نزل عند جبل يقال له: بارق، فنسب إليه، وقيل غير ذلك.
__________
(1) الطبقات الكبرى لابن سعد (7/45)، التاريخ الكبير للبخارى (7/294)، الجرح والتعديل (7/85)، الاستيعاب (3/1062)، أسد الغابة (3/40)، تهذيب التهذيب لابن حجر (7/176)، الإصابة (2/5506). تقريب التهذيب (4554)، وقال: “صحابي نزل البصرة د ت”..
(2) انظر: الإصابة (3/476)، وطبقات ابن سعد (6/34)، وتهذيب التهذيب (7/178)، والجرح والتعديل (6/395)، والتاريخ الكبير (7/31)، وعيون الأخبار (1/153)..

سكن عروة الكوفة، ورُوى له عن رسول الله - صلى الله عليه وسلم - ثلاثة عشر حديثًا، اتفقا منها على حديث، واستعمله عمر بن الخطاب، رضى الله عنه، على قضاء الكوفة قبل شريح. روى عنه قيس بن أبى حازم، والشعبى، والسبيعى، وشريح بن هانىء، وآخرون، وكان مرابطًا معه عدة أفراس، منها فرس اشتراه بعشرة آلاف درهم. وقال شبيب بن غرقدة: رأيت فى دار عروة بن الجعد سبعين فرسًا مربوطة للجهاد فى سبيل الله عز وجل.
405 - عروة بن الزبير التابعى((1)):
تكرر فى المختصر والمهذب. هو أبو عبد الله عروة بن الزبير بن العوام بن خويلد بن أسد بن عبد العزى بن قصى القريشى الأسدى المدنى التابعى الجليل. فقيه المدينة، أحد الفقهاء السبعة فقهاء المدينة، وسبق بيانهم فى ترجمة خارجة بن زيد، سمع أباه، وأخاه عبد الله، وأمه أسماء بنت أبى بكر، وخالته عائشة، وسعيد بن زيد، وحكيم بن حزام، وابنه هشام بن حكيم، والعبادلة الأربعة، وأبا أيوب، وأبا حميد، وأبا هريرة، وأسامة، والحسن بن على، والمسور، والمغيرة، والنعمان بن بشير، ومعاوية، وأم سلمة، وأم هانىء، وغيرهم من الصحابة، رضى الله عنهم، وخلائق وغيرهم من التابعين.
روى عنه عطاء، وابن أبى مليكة، وعراك بن مالك، وأبو سلمة بن عبد الرحمن، والزهرى، وعمر بن عبد العزيز، وبنوه هشام، ومحمد، ويحيى، وعبد الله، وعثمان بنو عروة، وخلائق من التابعين وغيرهم.
__________
(1) الطبقات الكبرى لابن سعد (5/178 - 182)، والتاريخ الكبير للبخارى (7/138)، والجرح والتعديل (6/2207)، وسير أعلام النبلاء (4/421، 437)، وتاريخ الإسلام (4/31)، وتهذيب التهذيب لابن حجر (7/180 - 185). تقريب التهذيب (4561)، وقال: “ثقة فقيه مشهور من الثالثة مات [قبل المائة] سنة أربع وتسعين على الصحيح ومولده في أوائل خلافة عثمان ع”..

قال ابن شهاب: كان عروة بحرًا لا يكدر. وقال ابنه هشام: والله ما تعلمنا منه جزء من ألفى جزء من حديثه. وقال ابن عيينة: كان أعلم الناس بحديث عائشة ثلاثة: القاسم، وعروة، وعمرة. وقال ابن سعد: كان ثقة، كثير الحديث، فقيهًا، عالمًا، مأمونًا، ثبتًا، ومناقبه كثيرة مشهورة، وهو مجمع على جلالته، وعلو مرتبته، ووفور علمه. قال الجمهور: توفى سنة أربع وتسعين. وقال البخارى: سنة تسع وتسعين، رحمه الله.
406 - عروة بن مسعود الثقفى الصحابى، رضى الله عنه:
هو أبو مسعود، وقيل: أبو يعفور، بالفاء والراء، عروة بن مسعود بن معتب بن مالك ابن كعب بن عمرو بن سعد بن عوف بن ثقيف بن منبه بن بكر بن هوازن بن عكرمة ابن خفصة بن قيس عيلان، بالعين المهملة، الثقفى، وأمه سبيعة بنت عبد شمس بن عبد مناف القريشية، يجتمع هو والمغيرة بن شعبة بن أبى عامر بن مسعود فى مسعود.
قال ابن إسحاق: لما انصرف النبى - صلى الله عليه وسلم - من ثقيف تبعه عروة بن مسعود، فأسلم وسأله أن يرجع إلى قومه بالإسلام، وكان فيهم محببًا، مطاعًا، فرجع إليهم، وأظهر دينه، ودعاهم إلى الإسلام، فرموه بالنبل من كل وجه، فأصابه سهم فقتله، فقيل له: ما ترى فى دمك؟ فقال: كرامة أكرمنى الله بها، وشهادة ساقها الله إلىَّ، فادفنونى فى الشهداء الذين قتلوا مع رسول الله - صلى الله عليه وسلم -، فيزعمون أن رسول الله - صلى الله عليه وسلم - قال فيه: “إن مثله فى قومه كمثل صاحب يس فى قومه”. وفى صحيح مسلم وغيره أن رسول الله - صلى الله عليه وسلم - قال: ورأيت عيسى ابن مريم، فإذا أقرب من رأيت به شبهًا عروة بن مسعود.
407 - عروة بن مضرس الصحابى، رضى الله عنه((1)):
__________
(1) الطبقات الكبرى لابن سعد (6/31)، والتاريخ الكبير للبخارى (7/136)، والجرح والتعديل (6/2204)، والاستيعاب (3/1067)، وأسد الغابة (3/406)، وتهذيب التهذيب لابن حجر (7/188، 189)، والإصابة (2/5527). تقريب التهذيب (4568)، وقال: “ابن مضرس بمعجمة ثم راء مشددة مكسورة ثم مهملة صحابي له حديث واحد في الحج 4”..

راوى حديث الوقوف بعرفات. هو عروة بن مضرس بن أوس بن حارثة بن لام بن عمرو بن طريف بن عمرو بن ثمامة بن مالك بن جدعاء بن ذهل بن رومان بن جندب ابن خارجة بن قطرة بن طىء الطائى، كان سيدًا فى قومه، وكان يضاهى عدى بن حاتم فى الرياسة، وكان أبوه عظيم الرياسة، وشهد مع النبى - صلى الله عليه وسلم - حجة الوداع، وروى عنه حديثًا. قال على بن المدينى: لم يرو عنه غير الشعبى.
* * *
باب عصام، وعطاء، وعطية
408 - عِصام - بكسر العين وتخفيف الصاد - ابن يوسف((1)):
مذكور فى الروصة فى الوصية للفقراء والمساكين، نقل عن الشافعى أنه إذا أوصى للفقراء لم يصرف إلى المساكين، ويجوز عكسه، والمشهور فى المذهب جواز الصرف إلى الفريقين سواء هو أوصى للفقراء أم المساكين. هو [......]((2)).
409 - عطاء بن أبى رباح((3)):
__________
(1) انظر: طبقات ابن سعد (7/379)، والجرح والتعديل (7/26)، والثقات لابن حبان (8/521)، وميزان الاعتدال (3/67)، ولسان الميزان (4/168)..
(2) ما بين المعقوفتين بياض بالأصل بقدر سطرين.
(3) الطبقات الكبرى لابن سعد (2/386، 5/467)، والتاريخ الكبير للبخارى (6/2999)، والجرح والتعديل (6/1839)، وسير أعلام النبلاء (5/78)، وميزان الاعتدال (3/5640)، وتاريخ الإسلام (4/278)، وتهذيب التهذيب لابن حجر (7/199 - 203). تقريب التهذيب (4591)، وقال: “ثقة فقيه فاضل لكنه كثير الإرسال من الثالثة مات سنة أربع عشرة على المشهور وقيل إنه تغير بأخرة ولم يكثر ذلك منه ع”..

تكرر فى المختصر والمهذب، وذكره فى الوسيط فى الحيض والرهن فى مسألة وطء المرتهن. واسم أبى رباح أسلم، وكنية عطاء أبو محمد المكى القريشى، مولى ابن خثيم القريشى الفهرى، وعطاء معدود فى كبار التابعين. ولد فى آخر خلافة عثمان بن عفان، ونشأ بمكة، وسمع العبادلة الأربعة: ابن عمر، وابن عباس، وابن الزبير، وابن أبى العاص، وجماعات آخرين من الصحابة، رضى الله عنهم. روى عنه جماعات من التابعين، كعمرو بن دينار، والزهرى، وقتادة، وآخرين، وخلائق من غيرهم. وهو من مفتى أهل مكة وأئمتهم المشهورين، وهو أحد شيوخ أصحابنا الشافعيين فى سلسلة الفقه المتصلة برسول الله - صلى الله عليه وسلم - كما سبق فى أول هذا الكتاب.
روينا عن سلمة بن كهيل، قال: ما رأيت من يطلب بعلمه ما عند الله غير عطاء، وطاووس، ومجاهد. وروينا عن الأوزاعى، قال: كان عطاء أرضى الناس عند الناس. وروينا عن سعيد بن أبى عروبة، قال: إذا اجتمع أربعة لم أبال بمن خالفهم: الحسن، وسعيد بن المسيب، وإبراهيم، وعطاء، هؤلاء أئمة الأنصار.
وعن ابن أبى ليلى، قال: حج عطاء سبعين حجة. وقال الشافعى: ليس فى التابعين أحد أكثر اتباعًا للحديث من عطاء. وروى ابن أبى حاتم بإسناده الصحيح عن سفيان الثورى، عن عمرو بن سعيد، عن أمه، قالت: قدم علينا ابن عمر مكة، فسألوه، فقال ابن عمر: تجمعون لى المسائل وفيكم ابن أبى رباح.
وعن ربيعة قال: فاق عطاء أهل مكة فى الفتوى. وعن محمد الباقر، رضى الله عنه، قال: ما بقى أحد من الناس أعلم بأمر الحج من عطاء. وقال الباقر أيضًا: خذوا من حديث عطاء ما استطعتم. وقال إسماعيل، أظنه ابن أمية: كان عطاء يطيل الصمت، فإذا تكلم يخيل إلينا أنه يؤيد.

وقال إبراهيم بن عمر بن كيسان: أذكرهم فى زمان بنى أمية يأمرون فى الحاج صائحًا يصيح: لا يُفتى الناس إلا عطاء بن أبى رباح. واتفقوا على توثيقه وجلالته وإمامته. توفى بمكة. قال الجمهور: سنة خمس عشرة ومائة، وقيل: أربع عشرة ومائة، وقيل: سبع عشرة.
ومن غرائبه أنه قال: إذا أراد الإنسان سفرًا فله القصر قبل خروجه من البلد، ووافقه طائفة من أصحاب بن مسعود، وخالفه الجمهور، وقد أوضحته فى شرح مسلم. ومن غرائبه ما حكاه عنه ابن المنذر وغيره عنه أنه قال: إذا كان العيد يوم الجمعة وجبت صلاة العيد، ولا يجب بعدها لا جمعة ولا ظهر ولا صلاة بعد العيد إلا العصر.
410 - عطاء الخراسانى((1)):
هو أبو أيوب، ويقال: أبو عثمان، ويقال: أبو محمد، ويقال: أبو صالح عطاء بن أبى مسلم، واسم أبى مسلم عبد الله، ويقال: ميسرة الأزدى الخراسانى البلخى. سكن عطاء الشام، وهو مولى للمهلب بن أبى صفرة، وعطاء من التابعين الكبار.
روى عن معاذ بن جبل، وكعب بن عجرة، وابن عباس، وأنس، وعبد الله بن السعدى مرسلاً، وسمع ابن المسيب، وابن جبير، وعكرمة، وأبا مسلم، وأبا إدريس الخولانيين، وعطاء بن أبى رباح، ونافعًا، وعروة، والمقبرى، والزهرى، وآخرين من التابعين. روى عنه عطاء بن أبى رباح، وابن جريج، ومعمر، ومالك، وشعبة، وابنه عثمان بن عطاء، والضحاك بن مزاحم، والأوزاعى، وخلائق من الأئمة، وهو من التابعين العباد متفق على توثيقه.
__________
(1) الطبقات الكبرى لابن سعد (7/369)، والتاريخ الكبير للبخارى (6/3027)، والجرح والتعديل (6/1850)، وتاريخ الإسلام (5/279)، وسير أعلام النبلاء (6/140)، وميزان الاعتدال (3/5642)، وتهذيب التهذيب لابن حجر (7/212 - 215). تقريب التهذيب (4600)، وقال: “صدوق يهم كثيرا ويرسل ويدلس من الخامسة مات سنة خمس وثلاثين لم يصح أن البخاري أخرج له م 4”..

روينا عن عبد الرحمن بن يزيد بن جابر، قال: كنا نعارى عطاء الخراسانى، وكان يُحيى الليل، فإذا مضى من الليل ثلثه أو أكثر نادى ونحن فى فساطيطنا: يا عبد الرحمن ابن يزيد، ويا يزيد بن يزيد، ويا هشام بن العار، قوموا فتوضؤوا وصلوا قيام هذا الليل وصيام هذا النهار أيسر من شراب الصديد ومقطعات الحديد ألوحًا ألوحًا، ثم النجاء النجاء، ثم يقبل على صلاته. روى له مسلم. توفى بأريحاء، فحُمل ودُفن ببيت المقدس سنة خمس وثلاثين ومائة. وقال أبو عبيد: سنة ثلاث وثلاثين ومائة، وقيل: ولد سنة خمسين، رحمه الله.
411 - عطاء بن يسار((1)):
تكرر فى المختصر. هو أبو محمد عطاء بن يسار الهلالى المدنى، مولى ميمونة بنت الحارث الهلالية أم المؤمنين، رضى الله عنها، أخو سليمان، وعبد الملك، وعبد الله بنى يسار، وهو من كبار التابعين، سمع ابن مسعود، وأُبىّ بن كعب، وعبد الله بن سلام، وأبا أيوب، وابن عمر، وابن عباس، وابن عمرو بن العاص، وأبا واقد الليثى، وأبا رافع سعيد الخدرى، وأبا هريرة، وأبا مالك، وزيد بن ثابت، وزيد بن خالد، ومولاته ميمونة، رضى الله عنهم. وقال أبو حاتم: لم يسمع ابن مسعود، وأثبت البخارى سماعه منه.
روى عنه جماعات من التابعين، منهم أبو سلمة بن عبد الرحمن، وعمرو بن دينار، وغيرهما. قال ابن سعد: كان ثقة كثير الحديث. واتفقوا على توثيقه. قال زيد بن أسلم: توفى سنة ثلاث أو أربع ومائة. وقال عمرو بن على، وابن نمير: توفى سنة أربع وتسعين، وهذا أصح. وقال الهيثم بن عدى: سنة سبع وتسعين.
__________
(1) الطبقات الكبرى لابن سعد (5/173)، والتاريخ الكبير للبخارى (6/2992)، والجرح والتعديل (6/1867)، وسير أعلام النبلاء (4/448، 449)، وميزان الاعتدال (3/5654)، وتاريخ الإسلام (4/34، 155)، وتهذيب التهذيب لابن حجر (7/217، 218). تقريب التهذيب (4605)، وقال: “ثقة فاضل صاحب مواعظ وعبادة من صغار الثانية مات سنة أربع وتسعين وقيل بعد ذلك ع”..

412 - عطية القرظى الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى باب الحجر، كان من بنى قريظة يهود المدينة فأسلم، وصحب النبى - صلى الله عليه وسلم -، له حديث واحد فى سنن أبى داود، والترمذى، والنسائى، قال: كنت من سبى بنى قريظة، فكانوا ينظرون، فمن أنبت الشعر قُتل، ومن لم ينبت لم يُقتل، وكنت فيمن لم يُنبت فتركت.
قال العلماء: لا نعرف له غير هذا الحديث، ولا نعرف نسبه. روى عنه مجاهد، وعبد الملك بن عمير، وكثير بن السائب، وحديثه هذا رواه أبو داود، والترمذى، والنسائى بأسانيد صحيحة. قال الترمذى: هو حديث حسن صحيح.
* * *
باب العين والقاف
413 - عقبة بن الحارث الصحابى، رضى الله عنه((2)):
مذكور فى المهذب فى آخر باب عدد الشهود. هو أبو سروعة، بكسر السين المهملة على المشهور، وقيل: بفتحها، عقبة بن الحارث بن عامر بن نوفل بن عبد مناف بن قصى القريشى النوفلى المكى الصحابى، أسلم يوم فتح مكة. روى له البخارى ثلاثة أحاديث، أحدها حديثه المذكور فى المهذب أنه تزوج امرأة، فقالت: امرأة سوداء أرضعتكما. وهذا الذى ذكرناه أنه أبو سروعة هو قول أهل الحديث، ومصعب الزبيرى. وقال جمهور أهل النسب: أبو سروعة أخو عقبة، أسلما يوم الفتح.
__________
(1) التاريخ الكبير للبخارى (7/34)، والجرح والتعديل (6/2133)، والاستيعاب (3/1072)، وأسد الغابة (3/413)، وتاريخ الإسلام (3/49)، وتهذيب التهذيب لابن حجر (7/229)، والإصابة (2/2279). تقريب التهذيب (4623)، وقال: “القرظي بضم القاف وفتح الراء بعدها ظاء مشالة صحابي صغير له حديث يقال سكن الكوفة 4”..
(2) الطبقات الكبرى لابن سعد (5/447)، والتاريخ الكبير للبخارى (6/2886)، والجرح والتعديل (6/1722)، والاستيعاب (3/1072، 4/1667)، وأسد الغابة (3/415)، وتاريخ الإسلام (3/49)، وتهذيب التهذيب لابن حجر (7/238، 239)، والإصابة (2/5592). تقريب التهذيب (4634)، وقال: “صحابي من مسلمة الفتح بقي إلى بعد الخمسين خ د ت س”..

414 - عقبة بن عامر الصحابى، رضى الله عنه((1)):
تكرر فى المختصر والمهذب. هو أبو حماد، ويقال: أبو سعاد، ويقال: أبو عامر، ويقال: أبو لبيد، ويقال: أبو عمرو، ويقال: أبو عبس، ويقال: أبو أسيد، ويقال: أبو أسد، ويقال: أبو الأسود عقبة بن عامر بن عبس بن عمرو بن عدى بن عمرو بن رفاعة ابن مودعة بن عدى بن غنم بن الربعة بن رشدان بن قيس بن جهينة الجهنى. رُوى له عن رسول الله - صلى الله عليه وسلم - خمسة وخمسون حديثًا، اتفقا منها على تسعة، وللبخارى حديث، ولمسلم تسعة.
روى عنه جابر بن عبد الله، وابن عباس، وغيرهما من الصحابى، وخلائق من التابعين. سكن دمشق، وكانت له دار فى ناحية قنطرة سنان من باب توما، وسكن مصر، ووليها لمعاوية بن أبى سفيان سنة أربع وأربعين، وتوفى بها سنة ثمان وخمسين، وكان من أحسن الناس صوتًا بالقرآن، وشهد فتوح الشام، وهو كان البريد إلى عمر بن الخطاب، رضى الله عنه، بفتح دمشق، ووصل المدينة فى سبعة أيام، ورجع منها إلى الشام فى يومين ونصف بدعائه عند قبر رسول الله - صلى الله عليه وسلم - وتشفعه به فى تقريب طريقه.
415 - عقبة بن فرقد:
مذكور فى المهذب فى خراج السواد. هو [......]((2)).
416 - عقبة بن أبى معيط الكافر:
قُتل يوم بدر كافرًا، مذكور فى كتاب السير من المختصر والمهذب، واسم أبى معيط أبان بن أبى عمرو ذكوان بن أمية بن عبد شمس بن عبد مناف القرشى.
__________
(1) الطبقات الكبرى لابن سعد (4/343، 7/498)، والتاريخ الكبير للبخارى (6/2885)، والجرح والتعديل (6/1741)، والاستيعاب (3/1073)، وأسد الغابة (3/417)، وسير أعلام النبلاء (2/467)، وتهذيب التهذيب لابن حجر (7/242 - 244)، والإصابة (2/5601). تقريب التهذيب (4641)، وقال: “صحابي مشهور اختلف في كنيته على سبعة أقوال أشهرها أنه أبو حماد ولي إمرة مصر لمعاوية ثلاث سنين وكان فقيها فاضلا مات في قرب الستين ع”..
(2) ما بين المعقوفتين بياض فى الأصل.

417 - عقيل بن أبى طالب الصحابى، رضى الله عنه((1)):
تكرر فى المختصر، وذكره فى المهذب فى باب النشوز، هو بفتح العين، وهو أبو يزيد، وقيل: أبو عيسى عقيل بن أبى طالب عبد مناف بن عبد المطلب بن هشام بن عبد مناف القرشى الهاشمى المكى ابن عم رسول الله - صلى الله عليه وسلم -، وهو أخو على وجعفر وطالب لأبيهم، كان طالب أسن من عقيل بعشر سنين، وعقيل أسن من جعفر بعشر سنين، وجعفر أسن من على بعشر سنين.
حضر بدرًا مع المشركين مكرهًا، وأسر يومئذ ففداه عمه العباس، ثم أسلم قبل الحديبية، وجاء إلى المدينة مهاجرًا إلى رسول الله - صلى الله عليه وسلم - سنة ثمان، وشهد غزوة مؤتة مع أخيه جعفر، ثم رجع فعرض له مرض، فلم يسمع له بذكر فى فتح مكة، ولا غزوة حنين والطائف، وأعطاه النبى - صلى الله عليه وسلم - من خيبر مائة وأربعين وسقًا كل سنة، وكان من أنسب قريش وأعلمهم بآبائها وأيامها، وكان سريع الجواب المُسْكِت للخصم، وله فيه حكايات حسنة شتى، وكان تطرح له طنفسة فى مسجد رسول الله - صلى الله عليه وسلم -، فيجتمع الناس إليه فى علم النسب وأيام العرب.
روى عن النبى - صلى الله عليه وسلم - أحاديث، وهو قليل الحديث. روى عنه ابنه محمد، وابن ابنه عبد الله بن محمد بن عقيل، وموسى بن طلحة، والحسن البصرى، وغيرهم. توفى فى خلافة معاوية، وقد كف بصره، ودُفن بالبقيع، وقبره مشهور عليه قبة فى أول البقيع.
قال ابن قتيبة: كان لعقيل من الأولاد: مسلم، وعبد الله، وعبيد الله، ومحمد، وعبد الرحمن، وحمزة، وعلى، وجعفر، وعثمان، ويزيد، وسعد، وأبو سعيد، ورملة، وزينب، وفاطمة، وأسماء، وأم هانىء.
* * *
باب العين والكاف
__________
(1) الطبقات الكبرى لابن سعد (4/42 - 44)، والتاريخ الكبير للبخارى (7/230)، والجرح والتعديل (6/1201)، والاستيعاب (3/1078)، وأسد الغابة (3/422)، وسير أعلام النبلاء (1/218، 3/99)، وتهذيب التهذيب لابن حجر (7/254)، والإصابة (2/2628). تقريب التهذيب (4661)، وقال: “صحابي عالم بالنسب مات سنة ستين وقيل بعدها س ق”..

418 - عكاشة بن محصن الصحابى، رضى الله عنه((1)):
مذكور فى المختصر فى قتال البغاة. هو بتخفيف الكاف وتشديدها وجهان مشهوران، ورواية الأكثرين بالتشديد. وهو أبو محسن، بكسر الميم، عكاشة بن محصن بن حرثان، بضم الحاء المهملة وإسكان الراء وبعدها ثاء مثلثة، ابن قيس بن مرة بن بكير، بالموحدة، ابن غنم بن دودان، بدالين مهملتين الأولى مضمومة، ابن أسد بن خزيمة بن مدركة الأسدى حليف بنى عبد شمس.
شهد بدرًا وأبلى فيها بلاء حسنًا. قالوا: وانكسر سيفه فأعطاه رسول الله - صلى الله عليه وسلم - عرجونًا أو عودًا فعاد فى يده سيفًا شديد المتن أبيض الحديد، فقاتل به حتى فتح الله تعالى على رسول الله - صلى الله عليه وسلم -، ثم لم يزل عنده يشهد به المشاهد مع رسول الله - صلى الله عليه وسلم - حتى استشهد فى قتال المرتدين فى زمن أبى بكر الصديق، رضى الله عنه، وكان ذلك السيف يسمى العود، وشهد أُحُدًا، والخندق، وسائر المشاهد مع رسول الله - صلى الله عليه وسلم -، وكان من أجمل الرجال، توفى النبى - صلى الله عليه وسلم - وله أربع وأربعون سنة.
روى عنه أبو هريرة، وابن عباس، وبشَّره رسول الله - صلى الله عليه وسلم - بأنه يدخل الجنة بغير حساب. روينا فى صحيحى البخارى ومسلم، عن ابن عباس فى الحديث الطويل، أن النبى - صلى الله عليه وسلم - عرقت عليه الأمم، فرأى سوادًا عظيمًا، فقيل له: هذه أمتك ومعهم سبعون ألفًا يدخلون الجنة بغير حساب ولا عذاب، ثم فسرهم النبى - صلى الله عليه وسلم -، فقال: “هم الذين لا يرقون ولا يسترقون ولا يتطيرون، وعلى ربهم يتوكلون”((2)
__________
(1) انظر: الإصابة (7/32)، وأسد الغابة (4/67)، والاستيعاب (8/112)، وطبقات ابن سعد (3/92)، وحلية الأولياء (2/12) (102)، وسير أعلام النبلاء (1/307) (60)، والعقد الثمين (6/116)..
(2) حديث ابن عباس : أخرجه أحمد (1/271 ، رقم 2448) ، والبخارى (5/2170 ، رقم 5420) ، ومسلم (1/199 ، رقم 220) . وأخرجه أيضًا : الترمذى (4/631 ، رقم 2446) وقال : حسن صحيح . والنسائى فى الكبرى (4/378 ، رقم 7604) ، وابن حبان (14/339 ، رقم 6430) .

حديث عمران بن حصين : أخرجه الطبرانى (18/241 ، رقم 605) . وأخرجه أيضًا : ابن حبان (13/454 ، رقم 6089).

)، فقام عكاشة بن محصن، فقال: ادع الله أن يجعلنى منهم، فقال: “أنت منهم”، ثم قام رجل آخر، فقال: ادع الله أن يجعلنى منهم، فقال: “سبقك بها عاشة”.
419 - عكرمة بن أبى جهل((1)):
الصحابى، ابن عدو الله. مذكور فى المختصر فى نكاح المشرك. هو أبو عثمان عكرمة بن أبى جهل عمرو بن هشام بن المغيرة بن عبد الله بن عمر بن مخزوك بن يقظة ابن مرة بن كعب بن لؤى بن غالب القريشى المخزومى، وكان أبا جهل يكنى فى الجاهلية أبا الحكم، وكناه رسول الله - صلى الله عليه وسلم - أبا جهل، وكان أبو جهل وابنه عكرمة من أشد الناس عداوة لرسول الله - صلى الله عليه وسلم -، فقتل الله أبا جهل يوم بدر كافرًا وبقى عكرمة، ثم هداه الله تعالى، فأسلم عكرمة بعد الفتح بقليل.
وروينا فى مسند أبى يعلى الموصلى، عن سعد بن أبى وقاص، رضى الله عنه، قال: لما كان يوم فتح مكة أمَّن رسول الله - صلى الله عليه وسلم - الناس إلا أربعة رجال وامرأتين، وقال: “اقتلوهم وإن وجدتموهم متعلقين بأستار الكعبة: عكرمة بن أبى جهل، وعبد الله بن خطل، ومقيس بن صبابة، بضم الصاد المهملة، وعبد الله بن سعد بن أبى سرح”.
__________
(1) الطبقات الكبرى لابن سعد (5/444، 7/404)، والتاريخ الكبير للبخارى (7/217)، والجرح والتعديل (7/31)، والاستيعاب (3/1082)، وأسد الغابة (4/4)، وسير أعلام النبلاء (1/323)، وتهذيب التهذيب لابن حجر (7/257، 258)، والإصابة (2/5638). 4667)، وقال: “صحابي أسلم يوم الفتح وحسن إسلامه واستشهد بالشام في خلافة أبي بكر على الصحيح ت”..

فأما ابن خطل فأُدرك وهو متعلق بأستار الكعبة، فاستبق إليه سعيد بن حريث وعمار بن ياسر، فسبق عمارًا، وكان أشب الرجلين، فقتله. وأما مقيس بن صبابة، فأدركه الناس فى السوق فقتلوه، وأما عكرمة فركب البحر فأصابتهم عاصف، فقال أصحاب السفينة لأهل السفينة: أخلصوا، فإن آلهتكم لا تغنى عنكم شيئًا هاهنا، فقال عكرمة: إن لم ينجنى فى البحر إلا الإخلاص ما ينجينى فى البر غيره، اللهم لك علىَّ عهد إن أنت عافيتنى مما أنا فيه أن آتى محمدًا حتى أضع يدى فى يده، فلأجدنه عفوًا كريمًا، فجاء فأسلم.
وأما عبد الله بن سعد، فإنه اختفى عند عثمان بن عفان، فلما دعا رسول الله - صلى الله عليه وسلم - الناس للبيعة، جاء به عثمان حتى وقفه بين يدى رسول الله - صلى الله عليه وسلم -، فقال: يا رسول الله، بايع عبد الله، فرفع رأسه فنظر إليه، ففعل ذلك ثلاثًا، كل ذلك يأبى ثم بايعه، ثم أقبل على أصحابه، فقال: “أما كان فيكم رجل رشيد يقوم إلى هذا حين رآنى كففت يدى عن بيعته فيقتله”.
وقيل: إن زوجة عكرمة سارت إليه إلى اليمن بأمان رسول الله - صلى الله عليه وسلم -، وكانت أسلمت، فجاءت به إلى النبى - صلى الله عليه وسلم -، فأسلم وحسن إسلامه، ثم كان من صالحى المسلمين، ولما أسلم قال: يا رسول الله، لا أدع مالاً أنفقته عليك إلا أنفقت فى سبيل الله مثله.

واستعمله النبى - صلى الله عليه وسلم - على صدقات هوازن عام حجة الوداع، وله فى قتال أهل الردة أثر عظيم. استعمله أبو بكر الصديق، رضى الله عنه، على جيش، وسيره إلى أهل عمان، وكانوا ارتدوا، فظهر عليهم، ثم وجهه أيضًا أبو بكر إلى اليمن، فلما فرغ من قتال أهل الردة سار إلى الشام مجاهدًا أيام أبى بكر مع عساكر المسلمين، فلما عسكروا بالجرف على ميلين من المدينة، وخرج أبو بكر، رضى الله عنه، يطوف فى عسكرهم، فأبصر خباء عظيمًا حوله ثمانية أفراس ورماح وعدة ظاهرة، فانتهى إليه، فإذا هو خباء عكرمة، فسلَّم عليه أبو بكر وجزاه خيرًا، وعرض عليه المعونة، فقال: لا حاجة لى فيها، معى ألفا دينار، فدعا له بخير، فسار إلى الشام، واستشهد بأجنادين، وقيل: باليرموك، وقيل: بمرج الصفر، وكانت أجنادين ومرج الصفر كلاهما سنة ثلاث عشرة، وأجنادين بكسر الدال وفتحها، موضع من أرض فلسطين بين الرملة وبين جبرين، ويقال: جبرون، وكان له يوم استشهد اثنان وستون سنة.
وقال عكرمة يوم اليرموك: قاتلت رسول الله - صلى الله عليه وسلم - فى كل موطن وأفر منكم، ثم نادى: من يبايع على الموت، فبايعه عمه الحارث بن هشام، وضرار بن الأزور فى أربعمائة من وجوه فرسانهم، فقاتلوا قدام فسطاط خالد حتى أثبتوا جميعًا جراحات وقتلوا، إلا ضرار بن الأزور.
وروينا عن الزهرى أن عكرمة بن أبى جهل يوم فحل، بكسر الفاء وفتحها، كان أعظم الناس بلاء، وأنه كان يركب الأسنة حتى جرحت صدوره ووجهه، فقيل له: اتق الله وارفق بنفسك، فقال: كنت أجاهد بنفسى عن اللات والعزى فأبذلهما لهما، أفأستبقيها الأن عن الله ورسوله، لا والله أبدًا، فلم يزدد إلا إقدامًا حتى قُتل. روى عن النبى - صلى الله عليه وسلم - أحاديث، رضى الله عنه.

420 - عكرمة بن خالد((1)):
مذكور فى المهذب فى دية المأمومة. هو عكرمة بن خالد بن العاص بن هشام بن المغيرة بن عبد الله بن عمر بن مخزوم القريشى المخزومى المكى التابعى المتفق على توثيقه. سمع ابن عمر، وابن عباس، وسعيد بن جبير. روى عنه عمرو بن دينار، وحنظلة بن أبى سفيان، وابن طاووس، وقتادة، وخلائق غيرهم. روى له البخارى. توفى بعد عطاء، وسبقت وفاة عطاء.
421 - عكرمة مولى ابن عباس:
تكرر فى المختصر، وذكره فى المهذب فى آخر الظهار. هو أبو عبد الله عكرمة مولى ابن عباس الهاشمى المدنى، أصله بربرى من أهل المغرب، وهو من كبار التابعين. سمع الحسن بن على، وأبا قتادة، وابن عباس، وابن عمر، وابن عمرو، وأبا هريرة، وأبا سعيد، ومعاوية، وغيرهم. روى عنه جماعات من التابعين، منهم أبو الشعثاء، والشعبى، والنخعى، والسبيعى، وابن سيرين، وعمرو بن دينار، وخلائق غيرهم من التابعين، وخلائق من غيرهم.
قال ابن معين: عكرمة ثقة. قال: وإذا رأيت من يتكلم فى عكرمة فاتهمه على الإسلام. وقال أبو حاتم: هو ثقة، وإنما أنكر عليه مالك ويحيى بن سعيد لرأيه. وقال البخارى: ليس أحد من أصحابنا إلا يحتج بعكرمة. وقال محمد بن سعد: كان كثير العلم، بحرًا من البحور، وليس يحتج بحديثه، ويتكلم الناس فيه.
وذكر ابن سعد، عن عمرو بن دينار، قال: دفع إلىَّ أبو الشعثاء مسائل أسأل عنها عكرمة، وقال: هذا البحر فاسألوه. وقال أحمد بن عبد الله العجلى: عكرمة ثقة، وهو برىء مما يرميه به الناس. وقال عكرمة: إنى لأخرج إلى السوق، فأسمع الرجل يتكلم بكلمة فيفتح لى خمسون بابًا من العلم.
__________
(1) الطبقات الكبرى لابن سعد (5/475)، والتاريخ الكبير للبخارى (7/221)، والجرح والتعديل (7/34)، وميزان الاعتدال (3/5711)، وتاريخ الإسلام (5/281)، وتهذيب التهذيب لابن حجر (7/258، 259). تقريب التهذيب (4668)، وقال: “ثقة من الثالثة مات بعد عطاء خ م د ت س”..

وقال أبو حاتم: أعلم موالى ابن عباس عكرمة. وقال أبو أحمد ابن عدى: لم يمتنع الأئمة من الرواية عن عكرمة، وأدخله أصحاب الصحاح صحاحهم. قال البيهقى: روى له البخارى دون مسلم. توفى سنة أربع ومائة، وقيل: خمس، وقيل: ست، وقيل: سبع.
* * *
باب العين واللام
422 - العلاء بن الحضرمى الصحابى، رضى الله عنه((1)):
اسم الحضرمى عبد الله بن عباد بن أكبر بن ربيعة بن مالك بن عويف بن مالك بن الخزرج بن إياد بن صدى بن زيد بن مقنع بن حضرموت الحضرمى، حليف بنى أمية، ويقال فى أبيه: عبد الله بن عمار، ويقال غير ذلك. ولاَّه النبى - صلى الله عليه وسلم - البحرين، وتوفى النبى - صلى الله عليه وسلم - وهو عليها، فأقره أبو بكر، ثم عمر، رضى الله عنهما.
وتوفى سنة أربع عشرة، وقيل: سنة إحدى وعشرين واليًا عليها. قيل: كان مجاب الدعوة، وأنه خاض البحر بكلمات قالهن، وكان له أثر عظيم فى قتال أهل الردة عند البحرين. روى له البخارى ومسلم حديثًا واحدًا. روى عنه السائب بن يزيد، وأبو هريرة.
423 - العلاء بن زياد((2)):
مذكور فى المهذب فى موقف الإمام فى الصلاة على الميت. هو العلاء بن زياد بن مطر العدوى البصرى التابعى. روى عن أبيه. روى عنه قتادة، وجرير بن حازم.
__________
(1) الطبقات الكبرى لابن سعد (4/359)، الاستيعاب (3/1085)، أسد الغابة (4/7)، سير أعلام النبلاء (1/262)، تهذيب التهذيب (8/178، 179)، الإصابة (2/5642)، تقريب التهذيب (5231)، وقال: “صحابي جليل ومات سنة أربع عشرة وقيل بعد ذلك ع”..
(2) الطبقات الكبرى لابن سعد (7/217)، الجرح والتعديل (6/1961)، تهذيب التهذيب (1/342)، سير أعلام النبلاء (4/202، 206)، تاريخ الإسلام (4/41)، تهذيب التهذيب (8/181، 182)، تقريب التهذيب (5238)، وقال: “ثقة من الرابعة مات سنة أربع وتسعين خت مد س ق”..

424 - علقمة بن علاثة - بضم العين المهملة وتخفيف اللام وبالثاء المثلثة - ابن عوف بن الأحوص بن جعفر بن كلاب بن ربيعة بن عامر بن صعصعة العامرى الكلابى((1)):
من الصحابة المؤلفة، كان من أشراف قومه، سيدًا فيهم، حليمًا، عاقلاً، ثم ارتد علقمة حين عاد النبى - صلى الله عليه وسلم - من الطائف ولحق بالشام، ثم عاد إلى قومه بعد وفاة النبى - صلى الله عليه وسلم -، فأرسل إليه أبو بكر، رضى الله عنه، سرية فانهزم، ثم أسلم وحسن إسلامه، واستعمله عمر بن الخطاب، رضى الله عنه، على حوران، فتوفى بها.
425 - علقمة الراوى عن عبد الله:
هو ابن مسعود. تكرر فى مواضع من المهذب فى أول النكاح، وفى الطلاق، وفى أول اللعان. هو أبو شبل علقمة بن قيس بن عبد الله بن مالك بن علقمة بن سلامان بن كهيل بن بكر بن عوف بن النخع، ويقال: بكر بن المنتشر بن النخع النخعى الكوفى التابعى الكبير، الجليل، الفقيه، البارع، وهو عم الأسود، وعبد الرحمن ابنى يزيد خالى إبراهيم النخعى.
سمع عمر بن الخطاب، وعثمان، وعليًا، وابن مسعود، وسلمان الفارسى، وخبابًا، وحذيفة، وأبا موسى الأشعرى، وعائشة، وغيرهم من الصحابة، رضى الله عنهم. روى عنه أبو وائل، وإبراهيم النخعى، والشعبى، وابن سيرين، وعبد الرحمن بن يزيد، وأبو الضحى، وغيرهم من التابعين. وأجمعوا على جلالته، وعظم محله، ووفور علمه، وجميل طريقته.
قال إبراهيم النخعى: كان علقمة يشبه بابن مسعود. وقال أبو إسحاق السبيعى: كان علقمة من الربانيين. وقال أحمد بن حنبل: علقمة ثقة من أهل الخير. وقال أبو سعد السمعانى: كان علقمة أكبر أصحاب ابن مسعود وأشبههم هديًا ودلالة. توفى سنة ثنتين وستين، وقيل: ثنتين وسبعين من الهجرة.
__________
(1) انظر: الإصابة (2/503)، وأسد الغابة (4/13)، والاستيعاب (3/126)، والبداية والنهاية (7/142)..

426 - علقمة بن وائل((1)):
مذكور فى المهذب فى أوائل باب الإقطاع من كتاب إحياء الموات. هو علقمة بن وائل بن حجر الحضرمى الكوفى، أبوه صحابى، وهو تابعى. روى عن أبيه، والمغيرة بن شعبة، وطارق بن سويد. روى عنه سماك بن حرب، وعبد الملك بن عمير، وغيرهما، وهو ثقة بالاتفاق. قال يحيى بن معين: وروايته ورواية أخيه عبد الجبار عن أبيهما مرسلة، لم يدركاه.
427 - على بن الحسين، رضى الله عنهما((2)):
__________
(1) الطبقات الكبرى لابن سعد (6/312)، والتاريخ الكبير للبخارى (7/178)، والجرح والتعديل (6/2260)، وتاريخ الإسلام (4/35)، وميزان الاعتدال (3/5761)، وتهذيب التهذيب لابن حجر (7/280). تقريب التهذيب (4684)، وقال: “ابن حجر بضم المهملة وسكون الجيم صدوق إلا أنه لم يسمع من أبيه من الثالثة ي م 4”..
(2) انظر: طبقات ابن سعد (5/211 - 222)، وتاريخ ابن معين (2/416)، والتاريخ الكبير (6/266، 267)، وتاريخ اليعقوبى (2/303 - 305)، والجرح والتعديل (6/178، 179)، وحلية الأولياء (3/133 - 145)، وصفة الصفوة (2/93 - 102)، ووفيات الأعيان (3/266 - 269)، وتذكرة الحفاظ (1/74، 75)، وسير أعلام النبلاء (4/386 - 401) برقم (157)، نهاية الأرب (21/324 - 331)، النجوم الزاهرة (1/229)، وتهذيب التهذيب (7/304 - 307)، وتقريب التهذيب (2/35)، وغاية النهاية برقم (2206)، والبداية والنهاية (9/103 - 115)، وفوات الوفيات (4/332)، ومرآة الجنان (1/189 - 192)..

مذكور فى المختصر فى باب إمامة المرأة. هو أبو الحسين، وقيل: أبو الحسن، وقيل: أبو محمد على بن الحسين بن على بن أبى طالب الهاشمى المدنى التابعى المعروف بزين العابدين، رضى الله عنه. سمع أباه، وابن عباس، والمسور، وأبا رافع، وعائشة، وأم سلمة، وصفية أزواج النبى - صلى الله عليه وسلم -، ومروان بن الحكم، وسعيد بن المسيب، وآخرين من التابعين. روى عنه أبو سلمة بن عبد الرحمن، ويحيى الأنصارى، والزهرى، وأبو الزناد، وزيد بن أسلم، وحكيم بن جبير، وابنه أبو جعفر محمد بن على، وغيرهم. وأجمعوا على جلالته فى كل شىء.
قال يحيى الأنصارى: هو أفضل هاشمى رأيته بالمدينة. وقال الزهرى: لم أدرك بالمدينة أفضل منه. وقال حماد بن زيد: كان أفضل هاشمى أدركته. وقال أبو بكر بن أبى شيبة: أصح الأسانيد كلها الزهرى، عن على بن الحسين، عن أبيه، عن على. وفى هذه المسألة خلاف. وقال أحمد بن صالح: ولد الزهرى وعلى بن الحسين فى سنة واحدة سنة خمسين. وقال يعقوب بن سفيان: ولد سنة ثلاث وثلاثين.
روينا عن محمد بن سعد، قال: كان ثقة، مأمونًا، كثير الحديث، عاليًا، رفيعًا. وروينا عن شيبة بن نعامة، قال: لما توفى على بن الحسين وجدوه يقوت مائة أهل بيت بالمدينة فى السر. توفى بالمدينة سنة أربع وتسعين، وكان يقال لها: سنة الفقهاء؛ لكثرة من مات فيها منهم، وقيل: توفى سنة ثنتين وتسعين.
428 - على بن زيد بن جدعان((1)):
__________
(1) الطبقات الكبرى لابن سعد (7/252)، والتاريخ الكبير للبخارى (6/2389)، والجرح والتعديل (6/1021)، وسير أعلام النبلاء (5/206)، وتاريخ الإسلام (5/111، 283)، وميزان الاعتدال (3/5844)، وتهذيب التهذيب لابن حجر (7/322 - 324). تقريب التهذيب (4734)، وقال: “ضعيف من الرابعة مات سنة إحدى وثلاثين وقيل قبلها بخ م 4”..

مذكور فى المختصر فى الديات فى أسنان الإبل. هو أبو الحسن على بن زيد بن جدعان، بضم الجيم وإسكان الدال المهملة، ابن عمرو بن زهير بن عبد الله بن جدعان ابن عمرو بن كعب بن عمرو بن سعد بن تيم بن مرة بن كعب بن لؤى بن غالب القريشى التيمى البصرى، ويقال: المكى الأعمى. نزل البصرة، سمع أنس بن مالك، وأبا عثمان النهدى، وسعيد بن المسيب، وجماعات من التابعين. روى عنه قتادة، وابن عون، وعبيد الله بن عمر، والسفيانان، والحمادان، وشعبة، وابن أبى عروبة، وخلائق، وهو ضعيف عند المحدثين.
429 - على بن أبى طالب بن عبد المطلب بن هاشم بن عبد مناف القريشى الهاشمى المكى المدنى الكوفى((1)):
أمير المؤمنين، ابن عم رسول الله - صلى الله عليه وسلم -. تكرر فى هذه الكتب، واسم أبى طالب: عبد مناف، هذا هو المشهور، وقيل: اسمه كنيته، وأم على، رضى الله عنها، فاطمة بنت أسد ابن هاشم بن عبد مناف الهاشمية، وهى أول هاشمية ولدت هاشميًا، أسلمت وهاجرت إلى المدينة، وتوفيت فى حياة رسول الله - صلى الله عليه وسلم -، وصلى عليها رسول الله - صلى الله عليه وسلم - ونزل فى قبرها.
__________
(1) انظر: الإصابة (2/ت 588)، والاستيعاب (3/1089)، وأسد الغابة (4/16)، وتهذيب الكمال (4089)، والتاريخ الكبير (6/ت 2343)، وطبقات ابن سعد (3/11)، والبداية والنهاية (7/328)، وتاريخ بغداد (1/133)، وتهذيب التهذيب (7/334)، وشذرات الذهب (1/84)، ومصادر ترجمة أمير المؤمنين على بن أبى طالب، رضى الله عنه، لا تعد ولا تحصى، ومناقبه أجل من أن يستوعبها كتاب..

كنية على، رضى الله عنه: أبو الحسن، وكناه رسول الله - صلى الله عليه وسلم -: أبا تراب، فكان أحب ما ينادى به إليه، وهو أخو رسول الله - صلى الله عليه وسلم - بالمؤاخاة، وصهره على فاطمة سيدة نساء العالمين، وأبو السبطين، وأول هاشمى ولد بين هاشميين، وأول خليفة من بنى هاشم، وهو أحد العشرة الذين شهد لهم رسول الله - صلى الله عليه وسلم - بالجنة، وأحد الستة أصحاب الشورى الذين توفى رسول الله - صلى الله عليه وسلم - وهو عنهم راض، وأحد الخلفاء الراشدين، وأحد العلماء الربانيين، والشجعان المشهورين، والزهاد المذكورين، وأحد السابقين إلى الإسلام.
وقد اختلف العلماء فى أوَّل مَن أسلم مِن الأمة، فقيل: خديجة، وقيل: أبو بكر، وقيل: على، رضى الله عنهم، والصحيح خديجة، ثم أبو بكر، ثم على. ونقل الثعلبى إجماع العلماء على أن أوَّل مَنْ أسلم خديجة. قال: إنما الخلاف فى الأول بعدها. قال العلماء: والأورع أن يقال: أوَّل مَن أسلم من الرجال الأحرار أبو بكر، ومن الصبيان على، ومن النساء خديجة، ومن الموالى زيد بن حارثة، ومن العبيد بلال.
وممن قال بأن عليًا أولهم إسلامًا ابن عباس، وأنس، وزيد بن أرقم، رواه الترمذى عنهم، ورواه الطبرانى عن سلمان الفارسى، ورووه عن محمد بن كعب القرظى. وقال بريدة: أولهم إسلامًا خديجة، ثم على. وحكى مثله عن أبى ذر، والمقداد، وخباب، وجابر، وأبى سعيد الخدرى، والحسن البصرى، وغيرهم. وقال آخرون: أولهم إسلامًا أبو بكر، رضى الله عنه، وسنذكرهم فى ترجمة إن شاء الله تعالى.
قالوا: وأسلم وهو ابن عشر سنين، وقيل: ابن خمس عشرة، حكوه عن الحسن البصرى وغيره. وقال أبو الأسود تيم عروة: أسلم على والزبير وهما ابنا ثمان سنين. وقال ابن عبد البر: لا أعلم أحدًا قال كقوله هذا. وهاجر على، رضى الله عنه، إلى المدينة، واستخلفه النبى - صلى الله عليه وسلم - حين هاجر من مكة إلى المدينة أن يقيم بعده بمكة أيامًا حتى يؤدى عنه أمانته والودائع والوصايا التى كانت عند النبى - صلى الله عليه وسلم -، ثم يلحقه بأهله، ففعل ذلك.

وشهد مع رسول الله - صلى الله عليه وسلم - بدرًا، وأُحُدًا، والخندق، وبيعة الرضوان، وخيبر، والفتح، وحنينًا، والطائف، وسائر المشاهد إلا تبوك، فإن النبى - صلى الله عليه وسلم - استخلفه على المدينة، وله فى جميع المشاهد آثار مشهورة. وأجمع أهل التواريخ على شهده بدرًا وسائر المشاهد غير تبوك. قالوا: وأعطاه النبى - صلى الله عليه وسلم - اللواء فى مواطن كثيرة.
وقال سعيد بن المسيب: أصبت عليًا يوم أُحُد ستة عشر ضربة. وثبت فى الصحيحين أن النبى - صلى الله عليه وسلم - أعطاه الراية يوم خيبر، وأخبر أن الفتح يكون على يديه، وأحواله فى الشجاعة وآثاره فى الحروب مشهورة. وأما علمه، فكان من العلوم بالمحل العالى.
روى عن رسول الله - صلى الله عليه وسلم - خمسمائة حديث وستة وثمانين حديثًا، اتفق البخارى ومسلم منها على عشرين، وانفرد البخارى بتسعة، ومسلم بخمسة عشر. روى عنه بنوه الثلاثة الحسن، والحسين، ومحمد بن الحنفية، وابن مسعود، وابن عمر، وابن عباس، وأبو موسى، وعبد الله بن جعفر، وعبد الله بن الزبير، وأبو سعيد، وزيد بن أرقم، وجابر بن عبد الله، وأبو أمامة، وصهيب، وأبو رافع، وأبو هريرة، وجابر بن سمرة، وحذيفة بن أسيد، وسفينة، وعمرو بن حريث، وأبو ليلى، والبراء بن عازب، وطارق ابن شهاب، وطارق بن أشيم، وجرير بن عبد الله، وعمارة بن رويثة، وأبو الطفيل، وعبد الرحمن بن أبزى، وبشر بن سحيم، وأبو جحيفة الصحابيون، رضى الله عنهم، إلا ابن الحنفية، فإنه تابعى. وروى عنه من التابعين خلائق مشهورون.
ونقلوا عن ابن مسعود، قال: كنا نتحدث أن أقضى أهل المدينة على. وقال ابن المسيب: ما كان أحد يقول: سلونى، غير على. وقال ابن عباس: أعطى على تسعة أعشار العلم، ووالله لقد شاركهم فى العشر الباقى. قال: وإذا ثبت لنا الشىء عن على لم نعدل إلى غيره، وسؤال كبار الصحابة له، ورجوعهم إلى فتاويه وأقواله فى المواطن الكثيرة، والمسائل المعضلات مشهور.

وأما زهده فهو من الأمور المشهورة التى اشترك فى معرفتها الخاص والعام. ومن كلماته فى الزهد قوله: الدنيا جيفة، فمن أراد منها شيئًا فليصبر على مخالطة الكلاب.
وأما ما رويناه عنه فى مسند الإمام أحمد بن حنبل وغيره أنه قال: لقد رأيتنى وإنى لأربط الحجر على بطنى من الجوع وإن صدقتى لتبلغ فى اليوم أربعة آلاف دينار. وفى رواية: أربعين ألف دينار. فقال العلماء: لم يرد به زكاة مال يملكه، وإنما أراد الوقوف التى تصدق بها وجعلها صدقة جارية، وكان الحاصل من غلتها يبلغ هذا القدر. قالوا: ولم يدخر قط مالاً يقارب هذا المبلغ، ولم يترك حين توفى إلا ستمائة درهم. روينا عن سفيان بن عيينة، قال: ما بنى على، رضى الله عنه، لبنة على لبنة ولا قصبة على قصبة. وروينا أنه كان عليه إزار غليظ اشتراه بخمسة دراهم.
وأما الأحاديث الواردة فى الصحيح فى فضله فكثيرة. روينا فى صحيحى البخارى ومسلم عن سعد بن أبى وقاص، رضى الله عنه، أن رسول الله - صلى الله عليه وسلم - خلف على بن أبى طالب فى غزوة تبوك، فقال: يا رسول الله، تخلفنى فى النساء والصبيان؟ فقال: “أما ترضى أن تكون منى بمنزلة هارون من موسى، غير أنه لا نبى بعدى” ((1)
__________
(1) حديث البراء وزيد : أخرجه الطبرانى (5/203 ، رقم 5095) . قال الهيثمى (9/111) : رواه الطبرانى بإسنادين فى أحدهما ميمون أبو عبد الله البصرى وثقه ابن حبان وضعفه جماعة وبقية رجاله رجال الصحيح .
حديث سعد بن أبى وقاص : أخرجه الطيالسى (ص 28 ، رقم 205) ، وأحمد (1/179 ، رقم 1547) ، والبخارى (3/1359 ، رقم 3503) ، ومسلم (4/1870، رقم 2404) ، والترمذى (5/641 ، رقم 3731) وقال : حسن . وابن ماجه (1/42 ، رقم 115) .

حديث أم سلمة : أخرجه الطبرانى (23/377 ، رقم 892) . وأخرجه أيضًا : أبو يعلى (12/310 ، رقم 6883) ، قال الهيثمى (9/109) : رواه أبو يعلى والطبرانى وفى إسناد أبى يعلى محمد بن سلمة بن كهيل وثقه ابن حبان وضعفه غيره وبقية رجاله رجال الصحيح.

).
وفى صحيحيهما عن سهل بن سعد، أن رسول الله - صلى الله عليه وسلم - قال يوم خيبر: “لأعطين الراية غدًا رجلاً يفتح الله على يديه، يحب الله ورسوله، ويحبه الله ورسوله”((1))، فبات الناس يدولون ليلتهم أيهم يعطاها، فلما أصبح الناس غدوا إلى رسول الله - صلى الله عليه وسلم - كلهم يرجوا أن يعطاها، فقال: “أين على بن أبى طالب؟”، فقيل: يا رسول الله، هو يشتكى عينيه، قال: “فأرسلوا إليه”، فأتى به، فبصق رسول الله - صلى الله عليه وسلم - فى عينيه ودعا له، فبرىء حتى كأن لم يكن فيه وجع، فأعطاه الراية، فقال على: يا رسول الله، أقاتلهم حتى يكونوا مثلنا؟ فقال: “انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدى الله بك رجلاً واحدًا خير لك من حمر النعم”. قوله: “يدولون”، أى يخوضون ويتحدثون. وفى صحيحيهما عن سلمة بن الأكوع نحوه.
وفى صحيح مسلم، عن سعد بن أبى وقاص فى حديث طويل قال فى آخره: لما نزلت هذه الآية: {نَدْعُ أَبْنَاءنَا وَأَبْنَاءكُمْ} [آل عمران: 61]، دعا رسول الله - صلى الله عليه وسلم - عليًا، وفاطمة، وحسنًا، وحسينًا، فقال: “اللهم هؤلاء أهلى”.
__________
(1) أخرجه أبو داود (3/322 ، رقم 3661) . وأخرجه أيضا : البخاري (3/ 1077 ، رقم 2783). ومسلم (4/1872 ، رقم 2406).

وفى صحيح مسلم أيضًا، عن زيد بن أرقم فى جملة حديث طويل، قال: قام فينا رسول الله - صلى الله عليه وسلم - خطيبًا بماء يدعى خمًا بين مكة والمدينة، فحمد الله وأثنى عليه، ووعظ وذكر، ثم قال: “أما بعد، ألا أيها الناس إنما أنا بشر، يوشك أن يأتينى رسول ربى فأجيب، وأنا تارك فيكم ثقلين، أولهما كتاب الله تعالى، فيه الهدى والنور، فخذوا بكتاب الله واستمسكوا به” ، فحث على كتاب الله تعالى ورغب فيه، قال: “وأهل بيتى أذكركم الله فى أهل بيتى، أذكركم الله فى أهل بيتى”((1))، فقيل: ومن أهل بيته يا زيد؟ أليس نساؤه من أهل بيته؟ قال: نساؤه من أهل بيته، ولكن أهل بيته من حرم الصدقة بعد، قال: ومَن هُم؟ قال: آل على، وآل عقيل، وآل جعفر، وآل عباس.
وفى كتاب الترمذى، عن أبى شريجة الصحابى، أو زيد بن أرقم، شك شعبة، عن النبى - صلى الله عليه وسلم - أنه قال: “من كنت مولاه فعلى مولاه”((2)
__________
(1) أخرجه أحمد (4/366 ، رقم 19285) ، والدارمى (2/524 ، رقم 3316) ، وعبد بن حميد (ص 114 ، رقم 265) ، ومسلم (4/1873 ، رقم 2408) ، وابن خزيمة (4/62 ، رقم 2357) ، وابن حبان (1/330 ، رقم 123) ، والحاكم (3/160 ، رقم 4711) ، (3/118 ، رقم 4577) ، (3/613 ، رقم 6272) . وأخرجه: البيهقى (2/148 ، رقم 2679).
(2) حديث ابن عباس : الحاكم (3 /143، رقم 4652 ) .
حديث ابن عباس عن بريدة : أخرجه ابن أبى شيبة (6/374 ، رقم 32132 ) ،
وأحمد (5/347 ، رقم 22995) . وأخرجه أيضًا : الحاكم (3/119 ، رقم 4578 ) .
حديث البراء : أخرجه أحمد (4/281، رقم 18502 ) .
حديث جرير : أخرجه الطبرانى (2/357 ، رقم 2505 ) .
حديث حبشى بن جنادة : أخرجه ابن قانع (1/199 ) .
حديث أبى الطفيل عن زيد : أخرجه الترمذى (5/633 ، رقم 3713 ) وقال : هذا حديث حسن صحيح . والنسائى فى السنن الكبرى (5/130، رقم 8464 ) ، والطبرانى (3/179 ، رقم 3049 ) .
حديث جابر : أخرجه ابن أبى شيبة (6/366 ، رقم 32072 ) .

حديث أبى أيوب : أخرجه ابن أبى شيبة (6/366، رقم : 32073 ) ، والطبرانى (4/173، رقم 4052 ) .
حديث على وثلاثة عشر رجلا : أخرجه أحمد (1/84 ، رقم 641 ) .
حديث مالك بن الحويرث : أخرجه الطبرانى (19/291 ، رقم 646 ).

)، رواه الترمذى، وقال: حديث حسن، والشك فى عين الصحابى لا يقدح فى صحة الحديث؛ لأنهم كلهم عدول.
وعن بريدة قال: قال رسول الله - صلى الله عليه وسلم -: “إن الله أمرنى بحب أربعة، وأخبرنى أنه يحبهم”، قيل: يا رسول الله، سمهم لنا، قال: “على منهم”، يقول ذلك ثلاثًا، “وأبو ذر، والمقداد، وسلمان، أمرنى بحبهم، وأخبرنى أنه يحبهم”، رواه الترمذى، وقال: حديث حسن.
وعن حبشى بن جنادة الصحابى، رضى الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “على منى وأنا من على، ولا يؤدى عنى إلا أنا أو على”((1))، رواه الترمذى، والنسائى، وابن ماجة. قال الترمذى: حديث حسن. وفى بعض النسخ: حسن صحيح.
وعن ابن عمر، قال: آخا النبى - صلى الله عليه وسلم - بين أصحابه، فجاء على تدمع عيناه، فقال: يا رسول الله، آخيت بين أصحابك فى الدنيا ولم تؤاخ بينى وبين أحد، فقال له رسول الله - صلى الله عليه وسلم -: “أنت أخى فى الدنيا والآخرة”، رواه الترمذى، وقال: حديث حسن.
وعن أم عطية، قالت: بعث النبى - صلى الله عليه وسلم - جيشًا فيهم على، فسمعت النبى - صلى الله عليه وسلم - وهو رافع يديه يقول: “اللهم لا تمتنى حتى ترينى عليًا”، رواه الترمذى، وقال: حديث حسن.
وعن زر بن حبيش صاحب على، قال: قال على، رضى الله عنه: والذى فلق الحبة، وبرأ النسمة، أنه لعهد النبى الأمى - صلى الله عليه وسلم - إلىَّ ألا يحبنى إلا مؤمن ولا يبغضنى إلا منافق. رواه مسلم. وفى الترمذى عن أبى سعيد الخدرى، قال: كنا نعرف المنافقين ببغضهم عليًا.
__________
(1) أخرجه ابن أبى شيبة (6/366 ، رقم 32071) ، وأحمد (4/165 ، رقم 17546) والترمذى (5/636 ، رقم 3719) وقال : حسن غريب . والنسائى فى الكبرى (5/45 ، رقم 8147) ، وابن ماجه (1/44 ، رقم 119) ، وابن أبى عاصم فى السنة (2/598 ، رقم 1320) ، وابن قانع (1/198) ، والطبرانى (4/16 ، رقم 3511) ، وأخرجه أيضًا : ابن عدى
(2/442 ، ترجمة 555 حبشى بن جنادة السلولي) وقال : إسناده فيه نظر . قال المناوى فى فيض القدير (4/357) : قال الذهبى قال البخارى إسناد حديثه فيه نظر.

وأما الحديث المروى عن الصنابحى، عن على، قال: قال رسول الله - صلى الله عليه وسلم -: “أنا دار الحكمة، وعلى بابها”((1)). وفى رواية: “أنا مدينة العلم، وعلى بابها” ((2))، فحديث باطل، رواه الترمذى، وقال: هو حديث مُنكر. وفى بعض النسخ: غريب. قال: ولم يروه من الثقات غير شريك، وروى مرسلاً. وأحوال على، رضى الله عنه، وفضائله فى كل شىء مشهورة غير منحصرة.
ولى الخلافة، رضى الله عنه، خمس سنين، وقيل: خمس سنين إلا شهرًا، بويع بالخلافة فى مسجد رسول الله - صلى الله عليه وسلم - بعد قتل عثمان، رضى الله عنه؛ لكونه أفضل الصحابة حينئذ، وذلك فى ذى الحجة سنة خمس وثلاثين. قال سعيد بن المسيب: لما قتل عثمان جاءت الصحابة وغيرهم إلى دار على، فقالوا: نبايعك، فأنت أحق بها، فقال: إنما ذلك إلى أهل بدر، فمن رضوا به فهو الخليفة، فلم يبق أحد إلا أتى عليًا، فلما رأى ذلك خرج إلى المسجد، وصعد المنبر، وكان أول من صعد إليه فبايعه طلحة، ثم بايعه الباقون، ولما دخل الكوفة قال له بعض حكماء العرب: لقد زنت الخلافة وما زانتك، وهى كانت أحوج إليك منك إليها.
وله فى قتال الخوارج عجائب ثابتة فى الصحيح مشهورة. وأخبره النبى - صلى الله عليه وسلم - بأنه سيقتل. ونقلوا عنه آثارًا كثيرة تدل على أنه، رضى الله عنه، عَلِمَ السنة والشهر والليلة التى يُقتل فيها، وأنه لما خرج لصلاة الصبح حين خرج، صاحت الأوز فى وجهه فطردن عنه، فقال: دعوهن فإنهن نوايح.
__________
(1) أخرجه الترمذى (5/637 ، رقم 3723) وقال : غريب منكر . وأبو نعيم فى الحلية (1/64).
(2) حديث جابر : أخرجه الحاكم (3/138 ، رقم 4639) .
حديث ابن عباس : أخرجه الحاكم (3/137 ، رقم 4637) والخطيب (7/172) وأخرجه أيضًا: ابن عدى (3/412 ترجمة 840) .
أخرجه الطبرانى (11/65 ، رقم 11061) ، قال الهيثمى (9/114) : فيه عبد السلام بن صالح الهروى وهو ضعيف . وأخرجه أيضًا : الحاكم (3/137 ، رقم 4637).

قال محمد بن سعد: قالوا، يعنى أهل السير: انتدب ثلاثة من الخوارج: عبد الرحمن ابن ملجم المرادى - وهو من حمير، وعداده فى بنى مراد، وهو حليف بنى جبلة بن كندة - والبرك بن عبد الله التميمى، وعمرو بن بكير التميمى، فاجتمعوا بمكة، وتعاقدوا ليقتلن على بن أبى طالب، ومعاوية، وعمرو بن العاص، فقال ابن ملجم: أنا لعلى، وقال البرك: أنا لمعاوية، وقال الآخر: أنا لعمرو، وتعاهدوا أن لا يرجع أحد عن صاحبه حتى يقتله أو يموت دونه، وتواعدوا ليلة سبع عشرة من شهر رمضان.
فتوجه كل واحد إلى المصر الذى فيه صاحبه الذى يريد قتله، فضرب ابن ملجم عليًا، رضى الله عنه، بسيف مسموم فى جبهته فأوصله دماغه فى الليلة المذكورة، وهى ليلة الجمعة، ثم توفى على، رضى الله عنه، فى الكوفة ليلة الأحد التاسع عشر من شهر رمضان سنة أربعين، وغسله الحسن والحسين وعبد الله بن جعفر، رضى الله عنهم، وكفن فى ثلاثة أثواب ليس فيها قميص ولا عمامة.
وروينا أنه لما ضربه ابن ملجم قال: فزت ورب الكعبة. قالوا: ولما فرغ على، رضى الله عنه، من وصيته، قال: السلام وعليكم ورحمة الله وبركاته، ثم لم يتكلم إلا بلا إله إلا الله حتى توفى، ودفن فى السحر، وصلى عليه ابنه الحسن، وقيل: كان عنده فضل من حنوط رسول الله - صلى الله عليه وسلم - أوصى أن يحنط به، وتوفى وهو ابن ثلاث وستين سنة على الأصح وقول الأكثرين، وقيل: أربع وستين، وقيل: خمس وستين، وقيل: ثمان وخمسين، وقيل: سبع وخمسين.
وكان أدم اللون، أصلع، ربعة، أبيض الرأس واللحية، وربما خضب لحيته، وكانت كثة طويلة، حسن الوجه، ضحوك السن. ورثاه الناس فأكثروا فيه المراثى، ودُفن بالكوفة.

قال ابن قتيبة: ولعلى، رضى الله عنه، من الولد: الحسن، والحسين، ومحسن، وأم كلثوم الكبرى، وزينب الكبرى، كلهم من فاطمة، ومحمد ابن الحنفية، وعبيد الله، وأبو بكر، وعمر، ورقية، ويحيى، أمهم أسماء بنت عميس، وجعفر، والعباس، وعبد الله، ورملة، وأم الحسن، وأم كلثوم الصغرى، وزينب الصغرى، وجمانة، وميمونة، وخديجة، وفاطمة، وأم الكرام، ونفيسة، وأم سلمة، وأمامة، وأم أبيها. ومن ولده، عليه السلام: عمر، ومحمد الأصغر، قاله ابن حزم فى الجمهرة.
430 - على بن عبد الله بن العباس بن عبد المطلب الهاشمى((1)):
ابن ابن عم رسول الله - صلى الله عليه وسلم -، وهو جد خلفاء بنى العباس، كنيته أبو محمد، ويقال: أبو عبد الله، ويقال: أبو الطفيل المدنى التابعى. روى عن أبيه، وسمع أبا سعيد الخدرى، وغيره. روى عنه ابنه محمد بن على، والزهرى، وخلق سواهما.
قال محمد بن سعد: ولد على بن عبد الله هذا ليلة قُتل على بن أبى طالب، رضى الله عنهم، فى رمضان سنة أربعين، وسمى باسمه، وكنى بكنيته أبا الحسن، فغير عبد الملك كنيته، فجعلها أبا محمد. قال: وكان أصغر أولاد عبد الله سنًا، وكان ثقة، قليل الحديث، وتوفى بالشام سنة سبع عشرة ومائة.
وقال أبو سنان: كان على بن عبد الله يصلى كل يوم ألف ركعة. وقال محمد بن سعد: وكان على بن عبد الله أجمل من مشى على وجه الأرض وأوسمه، وأكثره صلاة، وكان يُدْعَى السَّجَّاد، وله عقب، وفيهم الخلافة.
__________
(1) الطبقات الكبرى لابن سعد (5/312)، والتاريخ الكبير للبخارى (6/2407)، والجرح والتعديل (6/1056)، وسير أعلام النبلاء (5/252، 284)، وتاريخ الإسلام (4/282)، وتهذيب التهذيب لابن حجر (7/357، 358). تقريب التهذيب (4761)، وقال: “ثقة عابد من الثالثة مات سنة ثماني عشرة على الصحيح بخ م 4”..

وكان على يسكن الشراة، بفتح الشين المعجمة، وهى بالشام فى أرض البلقاء، ونزل أيضًا دمشق، وله فيها دار. قال الزبير بن بكار: مازال على مجتهدًا فى العبادة حتى توفى. واتفق أهل الحديث على توثيقه. روى له مسلم.
431 - على بن المدينى الإمام((1)):
هو أبو الحسن على بن عبد الله بن جعفر بن نجيح السعدى، مولاهم المدنى، مولى عروة بن عطية السعدى من بنى سعد بن بكر. قال البخارى فى تاريخه، وابن أبى حاتم: أصله من المدينة. قال البخارى: وهو بصرى، وكان علىّ أحد أئمة الإسلام المبرزين فى الحديث، صنف فيه مائتى مصنف لم يسبق إلى معظمها ولم يلحق فى كثير منها.
سمع أباه، وحماد بن زيد، وسفيان بن عيينة، ويحيى القطان، وخلائق. روى عنه معاذ ابن معاذ، وأحمد بن حنبل، والبخارى، وخلائق من الأئمة. وأجمعوا على جلالته وإمامته وبراعته فى هذا الشأن، وتقدمه على غيره.
قال عبد الغنى بن سعيد المصرى: أحسن الناس كلامًا على حديث رسول الله - صلى الله عليه وسلم - ثلاثة: على بن المدينى فى وقته، وموسى بن هارون فى وقته، والدارقطنى فى وقته. وقال سفيان بن عيينة، وهو أحد شيوخ على بن المدينى: حدثنى على بن المدينى، ويلوموننى على حب علىّ، والله لقد كنت أتعلم منه أكثر مما يتعلم منى. وكان سفيان يسميه حية الوادى، وكان إذا سُئل عن شىء يقول: لو كان حبة الوادى.
قال حفص بن محبوب: كنت عند ابن عيينة ومعنا على بن المدينى وابن الشاذكونى، فلما قام ابن المدينى قال سفيان: إذا قامت الخيل لم نجلس مع الرجالة. وقال محمد بن يحيى: رأيت لعلى بن المدينى كتابًا على ظهره مكتوب: المائة والنيف والستون من علل الحديث.
__________
(1) انظر: طبقات ابن سعد (7/308)، والتاريخ الكبير (6/284)، والجرح والتعديل (6/193، 194)، والثقات لابن حبان (8/469)، وميزان الاعتدال (3/138 - 141)، والمختصر فى أخبار البشر (2/37)، وتهذيب التهذيب (7/349 - 357)، وتقريب التهذيب (2/39، 40)..

قال عباس العنبرى: كانوا يكتبون قيام ابن المدينى وقعوده ولباسه، وكل شىء يقول ويفعل أو نحو هذا، وكان ابن المدينى إذا قدم بغداد تصدر بالحلقة، وجاء أحمد ويحيى وخلف والمعيطى والناس يناظرون، فإذا اختلفوا فى شىء تكلم فيه على. وقال الأعين: رأيت ابن المدينى مستلقيًا، وأحمد بن حنبل عن يمينه، ويحيى بن معين عن يساره وهو يملى عليهما.
وقال البخارى: ما استصغرت نفسى عند أحد قط إلا عند على بن المدينى. وقال يحيى القطان: نحن نستفيد من ابن المدينى أكثر مما يستفيد منا. وقال عبد الرحمن بن مهدى: على بن المدينى أعلم الناس بحديث رسول الله - صلى الله عليه وسلم - وخاصة بحديث ابن عيينة.
وقال أبو حاتم: كان ابن المدينى علمًا فى الناس فى معرفة الحديث والعلل، وكان أحمد بن حنبل لا يسميه، بل يكنيه أبا الحسن؛ تبجيلاً، وما سمعت أحمد سماه قط. قال البخارى: توفى ابن المدينى ليومين بقيا من ذى القعدة سنة أربع وثلاثين ومائتين بالعسكر.
432 - على بن مسهر((1)):
مذكور فى المهذب فى آخر حد الزنا. هو أبو الحسن على بن مسهر، بضم الميم، وإسكان السين، وكسر الهاء، الكوفى، الفقيه، قاضى الموصل. وهو من تابعى التابعين. سمع إسماعيل بن أبى خالد، وأبا إسحاق الشيبانى، ومحمد بن قيس، وداود بن أبى هند، والأعمش، وهشام بن عروة، وعبيد الله العمرى، وأبا مالك الأشجعى، وآخرين.
روى عنه زكريا بن عدى، وإسماعيل بن الخليل، وخالد بن مخلد، ومنجاب، وأبو بكر بن أبى شيبة، وخلائق من أهل طبقتهم. واتفقوا على توثيقه. روى له البخارى ومسلم.
__________
(1) الطبقات الكبرى لابن سعد (6/388)، والتاريخ الكبير للبخارى (6/2456)، والجرح والتعديل (6/1119)، وسير أعلام النبلاء (8/426)، وتهذيب التهذيب لابن حجر (7/383، 384). تقريب التهذيب (4800)، وقال: “مسهر بضم الميم وسكون المهملة وكسر الهاء ثقة له غرائب بعد أن أضر من الثامنة مات سنة تسع وثمانين ع”..

قال أحمد بن حنبل: هو صالح الحديث، أثبت من أبى معاوية الضرير. وقال يحيى بن معين، وأبو زرعة: هو ثقة. وقال أحمد بن عبد الله: هو ثقة، جمع الحديث والفقه. توفى سنة تسع وثمانين ومائة.
433 - على بن معبد((1)):
مذكور فى المختصر فى آخر الأضحية، أظنه على بن معبد بن شداد العبدى الرقى، سكن مصر. روى عن عبيد الله بن عمرو، وخالد بن حبان، ومروان بن معاوية، وبقية ابن الوليد، وإسماعيل بن عياش، وعبد الله بن وهب، وأبى معاوية الضرير، وسفيان ابن عيينة، والليث بن سعد، وعيسى بن يونس، ووكيع، وآخرين من الأئمة.
روى عنه إسحاق بن منصور، ويحيى بن معين، ومحمد بن إسحاق الصغانى، وأبو حاتم، والمزنى صاحب الشافعى، وغيرهم. قال أبو حاتم: هو ثقة. ويحتمل أن الذى ذكره المزنى على بن معبد المصرى الصغير. روى عن الأسود بن عامر، وأبى أحمد الزبيرى، وعلى بن معبد الرقى. قال ابن أبى حاتم: كان صدوقًا.
434 - على بن رباح اللخمى((2)):
__________
(1) التاريخ الكبير للبخارى (6/2458)، والجرح والتعديل (6/1124)، وسير أعلام النبلاء (10/631)، وميزان الاعتدال (3/5946)، وتهذيب التهذيب لابن حجر (7/384، 385). تقريب التهذيب (4801)، وقال: “ثقة فقيه من كبار العاشرة مات سنة ثماني عشرة ت س”..
(2) الطبقات الكبرى لابن سعد (7/512)، والتاريخ الكبير للبخارى (6/2387)، والجرح والتعديل (6/1020)، وسير أعلام النبلاء (5/101، 7/412)، وتاريخ الإسلام (4/282)، وتهذيب التهذيب لابن حجر (7/318، 319). تقريب التهذيب (4732)، وقال: “ثقة والمشهور فيه عُليّ بالتصغير وكان يغضب منها من كبار الثالثة مات سنة بضع عشرة ومائة بخ م 4”.

مذكور فى المهذب فى آخر الديات فى مسألة تجاذب الواقعين فى بئر، هو بضم العين وفتح اللام، على المشهور، وقيل: بفتحها وكسر اللام، وكان يكره الضم. وكان أهل بلده وهو بمصر يقولونه بالفتح وغيرهم بالضم، وقيل: بالفتح اسم وبالضم لقب. هو أبو عبد الله، ويقال: أبو موسى على بن رباح بن قصير بن رباح بن المقتشب بن ينبع، بضم المثناة تحت وفتح النون، ابن أردة بن حجر بن جزيلة بن لخم اللخمى المصرى التابعى.
سمع عمرو بن العاص، وابنه عبد الله بن عمرو، وعقبة بن عامر، وفضالة بن عبيد، وأبا قتادة، وأبا هريرة، ومعاوية، وغيرهم من الصحابة، رضى الله عنهم. روى عنهم ابنه موسى، والحارث بن يزيد، ويزيد بن أبى حبيب، وآخرون. واتفقوا على توثيقه. روى له مسلم فى صحيحه.
قال أحمد بن عبد الله، ومحمد بن سعد: كان ثقة، ولد سنة خمس عشرة من الهجرة عام اليرموك، توفى بإفريقيا سنة أربع عشرة ومائة، وقيل: سنة سبع عشرة، وكان من أهل الوجاهة، وكان يفد لأهل مصر إلى عبد الملك بدمشق.
* * *

باب العين والميم
435 - عمر بن حبيب القاضى((1)):
مذكور فى المهذب فى أواخر صدقة الفطر. هو عمر بن حبيب القاضى البصرى العدوى، من عدى بن عبد مناة بن أد بن طابخة، ولى قضاء البصرة، وولى قضاء الشرقية للمأمون.
روى عن هشام بن عروة، ويحيى الأنصارى، وابن عون، وخالد الحذاء، وسليمان التيمى، وداود ابن أبى هند، وابن جريج، وشعبة، وابن عيينة، وغيرهم. روى عنه محمد ابن عبيد المنادى، وزكريا بن الحارث، وأبو قلابة الرقاشى، ومحمد بن يونس، وغيرهم.
__________
(1) التاريخ الكبير للبخارى (6/1987)، والجرح والتعديل (6/553)، وسير أعلام النبلاء (9/490)، وميزان الاعتدال (3/6067)، وتهذيب التهذيب لابن حجر (7/431، 433). تقريب التهذيب (4874)، وقال: “ضعيف من التاسعة مات سنة ست أو سبع ومائتين ق”. .

قال أحمد بن حنبل: قدم علينا عمر بن حبيب، فلم نكتب عنه حرفًا، وكان مستخفًا به جدًا. وقال يحيى بن معين: هو ضعيف، كان يكذب. وقال أبو زكريا: كان ابن علية يثنى على عمر بن حبيب، وليس كما قال، بل عمر بن حبيب ليس بشىء. وقال البخارى فى تاريخه: يتكلمون فيه.
وقال يعقوب بن سفيان: هو ضعيف، لا يُكتب حديثه. وقال أبو زرعة: ليس بالقوى. وقال النسائى: هو ضعيف. وقال زكريا الساجى: كان يهم عن الثقات، وكان من أصحاب عبد الله بن الحسن، فأظنهم تركوه لموضع الرأس، وكان صدوقًا، ولم يكن من فرسان الحديث. وقال أحمد بن عبد الله: ليس هو بشىء. وقال ابن عدى: وهو مع ضعفه يُكتب حديثه.
توفى سنة سبع ومائتين. وروينا له فى تاريخ بغداد حكاية بديعة مختصرها أنه حضر مجلس هارون الرشيد، فتكلم الحاضرون فى مسألة، فاحتج بعضهم بحديث عن أبى هريرة، فأنكره الأكثرون وطعنوا فى أبى هريرة، فانتصر له عمر بن حبيب، وقال: أبو هريرة ثقة صحيح النقل، فغضبوا عليه وهموا بقتله، ولم يبق إلا قتله، وجاءه رسول الخليفة، فقال: أجب أمير المؤمنين وتحنط وتكفن، فقال: اللهم إنك تعلم إنى دفعت عن صاحب نبيك - صلى الله عليه وسلم -، وأجللت نبيك - صلى الله عليه وسلم - أن يُطعن فى أحد من أصحابه، فسلمنى منه.
فدخل على الخليفة وفى يده السيف وقدامه النطع، فقال: يا عمر بن حبيب، ما تلقانى أحد من الرد والدفع لقولى بمثل ما لقيتنى، فقال: يا أمير المؤمنين، الذى كنت تقول فيه إزراء برسول الله - صلى الله عليه وسلم - وبما جاء به، وإذا كان أصحابه كذابين فالشريعة باطلة والأحكام مردودة، فقال: أحييتنى يا عمر بن حبيب أحياك الله، كررها ثلاث مرات، وأمر له بعشرة آلاف درهم.

436 - عمر بن الخطاب أمير المؤمنين، رضى الله عنه((1)):
تكرر ذكره فى كل هذه الكتب. هو أبو حفص عمر بن الخطاب بن نفيل بن عبد العزى بن رياح، بالمثناة تحت، ابن عبد الله بن قرط بن رزاح، برا مفتوحة ثم زاى ثم ألف ثم حاء مهملة، ابن عدى بن كعب بن لؤى بن غالب القرشى العدوى المدنى، أمير المؤمنين، رضى الله عنه.
أمه حنتمة، بفتح الحاء المهملة ثم نون ساطنة ثم مثناة فوق مفتوحة، بنت هاشم، ويقال: هشام بن المغيرة بن عبد الله بن عمر بن مخزوم بن يقظة بن مرة بن كعب بن لؤى بن غالب، قالوا: فمن قال: بنت هشام، كانت أخت أبى جهل، ومن قال: بنت هاشم، كانت بنت عمه. قال ابن عبد البر: الصحيح بنت هاشم، ومن قال: بنت هشام، فقد أخطأ. وقال الزبير بن بكار: بنت هاشم، كما قال ابن عبد البر. وقال ابن مندة وابن نعيم: هى بنت هشام أخت أبى جهل، ونقله أبو نعيم، عن محمد بن إسحاق.
ولد عمر بن الخطاب، رضى الله عنه، بعد الفيل بثلاث عشرة سنة، وكان من أشراف قريش. قالوا: وإليه كانت السفارة فى الجاهلية، فكانت قريش إذا وقعت الحرب بينهم أو بينهم وبين غيرهم، بعثوه سفيرًا، أى رسولاً، ولما بعث رسول الله - صلى الله عليه وسلم - كان عمر شديدًا عليه وعلى المسلمين، ثم لطف الله تعالى به، فأسلم قديمًا، فأسلم بعد أربعين رجلاً وإحدى عشرة امرأة، وقيل: بعد تسعة وثلاثون رجلاً وثلاث وعشرين امرأة، وقيل: بعد خمسة وأربعين رجلاً وإحدى عشرة امرأة.
__________
(1) انظر: الإصابة (2/ت 5736)، وأسد الغابة (4/53)، والاستيعاب (2/458)، والتاريخ الكبير (6/ت 1952)، وتهذيب الكمال (21/316)، وتهذيب التهذيب (7/438)، وطبقات ابن سعد (3/324)، ومناقب عمر لابن الجوزى، ومصادر ترجمة أمير المؤمنين عمر ابن الخطاب، رضى الله عنه، لا تعد ولا تحصى، ومناقبه أجل من أن يستوعبها كتاب.

وعن سعيد بن المسيب، قال: أسلم عمر بعد أربعين رجلاً وعشرة نسوة، فما هو إلا أن أسلم فظهر الإسلام بمكة. وقال الزبير بن بكار: أسلم عمر بعد دخول رسول الله - صلى الله عليه وسلم - دار الأرقم بعد أربعين رجلاً أو نيف وأربعين من رجال ونساء، وكان النبى - صلى الله عليه وسلم - قال: “اللهم أعز الإسلام بأحب الرجلين إليك: عمر بن الخطاب، أو عمرو بن هشام”((1))، يعنى أبا جهل.
__________
(1) حديث ابن عباس : أخرجه الترمذى (5/618 ، رقم 3683) وقال : غريب . والطبرانى (11/255 ، رقم 11657) ، وابن عساكر (44/24) .
حديث ابن مسعود : أخرجه الطبرانى (10/159 ، رقم 10314) ، والحاكم (3/89 ، رقم 4486) . قال الهيثمى (9/61) : رواه الطبرانى فى الكبير والأوسط بنحوه باختصار ، ورجال الكبير رجال الصحيح غير مجالد بن سعيد ، وقد وثق .
حديث ابن عمر : أخرجه أحمد (2/95 ، رقم 5696) ، وعبد بن حميد (ص 245 ، رقم 759) ، والترمذى (5/617 ، رقم 3681) ، وقال : حسن صحيح غريب . وابن سعد (3/267) ، وأبو نعيم فى الحلية (5/361) .
حديث أنس عن خباب : أخرجه البزار (6/57 ، رقم 2119) .
حديث ابن عباس : أخرجه الحاكم (3/89 ، رقم 4484) وقال : صحيح الإسناد .
حديث ثوبان : أخرجه الطبرانى (2/97 ، رقم 1428) . قال الهيثمى (9/62) : فيه يزيد بن ربيعة الرحبى ، وهو متروك . وقال ابن عدى : أرجو أنه لا بأس به ، وبقية رجاله ثقات .
حديث على بن أبى طالب : أخرجه ابن عساكر (44/27) .
حديث الزبير : أخرجه ابن عساكر (44/27) .
أخرجه ابن ماجه (1/39 ، رقم 105) ، وابن عدى (6/310) ، والحاكم (3/89 ، رقم 4485) ، وقال : صحيح على شرط الشيخين . والبيهقى (6/370 ، رقم 12881) . وأخرجه أيضًا : ابن حبان (15/306 ، رقم 6882).

وخبر إسلامه مشهور، وأن سببه أن أخته فاطمة بنت الخطاب، رضى الله عنها، كانت زوجة سعيد بن زيد بن عمرو بن نفيل، أحد العشرة، وكانت أسلمت هى وزوجها، فسمع عمر بذلك فقصدهما ليعاقبهما، فقرأ عليه القرآن، فأوقع الله تعالى فى قلبه الإسلام فأسلم، ثم جاء إلى النبى - صلى الله عليه وسلم - وأصحابه وهم مختفون فى دار الصفاء، فأظهر إسلامه، فكبَّر المسلمون فرحًا بإسلامه، ثم خرج إلى مجامع قريش، فنادى بإسلامه، وضربه جماعة منهم وضاربهم، فأجاره خاله فكفوا عنه، ثم لم تطب نفس عمر حين رأى المسلمين يُضربون وهو لا يُضرب فى الله، فردَّ جواره، فكان يضاربهم ويضاربونه إلى أن أظهر الله تعالى الإسلام.
وعن ابن مسعود، قال: كان إسلام عمر فتحًا، وكانت هجرته نصرًا، وكانت إمامته رحمة، ولقد رأيتنا وما نستطيع أن نصلى فى البيت حتى أسلم عمر، فلما أسلم قاتلهم حتى تركونا فصلينا.
وعن حذيفة، قال: لما أسلم عمر كان الإسلام كالرجل المقبل، لا يزداد إلا قربًا، فلما قُتل عمر كان الإسلام كالرجل المدبر، لا يزداد إلا بُعدًا.
قال محمد بن سعد: كان إسلام عمر، رضى الله عنه، فى السنة السادسة من النبوة. واتفقوا على تسميته بالفاروق، ورووا عن النبى - صلى الله عليه وسلم - أنه قال: “إن الله جعل الحق على لسان عمر وقلبه، وهو الفاروق، فَرَّق الله به بين الحق والباطل”. وعن عائشة، قالت: سمى رسول الله - صلى الله عليه وسلم - عمر الفاروق.
واتفقوا على أنه أوَّل مَن سُمِّىَ أمير المؤمنين، وإنما كان يقال لأبى بكر، رضى الله عنه، خليفة رسول الله - صلى الله عليه وسلم -. وعمر، رضى الله عنه، أحد السابقين إلى الإسلام، وأحد العشرة المشهود لهم بالجنة، وأحد الخلفاء الراشدين، وأحد أصهار رسول الله - صلى الله عليه وسلم -، وأحد كبار علماء الصحابة وزهادهم.
رُوى له عن رسول الله - صلى الله عليه وسلم - خمسمائة حديث وتسعة وثلاثون حديثًا، اتفق البخارى ومسلم منها على ستة وعشرين حديثًا، وانفرد البخارى بأربعة وثلاثين، ومسلم بأحد وعشرين.

روى عنه عثمان بن عفان، وعلى بن أبى طالب، وطلحة بن عبيد الله، وسعد بن أبى وقاص، وعبد الرحمن بن عوف، وابن مسعود، وأبو ذر، وعمرو بن عبسة، وابنه عبد الله بن عمر، وابن عباس، وابن الزبير، وأنس، وأبو موسى الأشعرى، وجابر بن عبد الله، وعمرو بن العاص، وأبو لبابة بن عبد المنذر، والبراء بن عازب، وأبو سعيد الخدرى، وأبو هريرة، وابن السعدى، وعقبة بن عامر، والنعمان بن بشير، وعدى بن حاتم، ويعلى بن أمية، وسفيان بن وهب، وعبد الله بن سرجس، والفلتان بن عاصم، وخالد بن عرفطة، والأشعث بن قيس، وأبو أمامة الباهلى، وعبد الله بن أنيس، وبريدة الأسلمى، وفضالة بن عبيد، وشداد بن أوس، وسعيد بن العاص، وكعب بن عجرة، والمسور بن مخرمة، والسائب بن يزيد، وعبد الله بن الأرقم، وجابر بن سمرة، وحبيب ابن مسلمة، وعبد الرحمن بن أبزى، وعمرو بن حريث، وطارق بن شهاب، ومعمر بن عبد الله، والمسيب بن حزن، وسفيان بن عبد الله، وأبو الطفيل، وعائشة، وحفصة، رضى الله عنهم، وكلهم صحابة.
وروى عنه من التابعين خلائق، منهم ابنه عاصم، ومالك بن أوس، وعلقمة بن وقاص، وأبو عثمان النهدى، وأسلم مولاهم، وقيس بن أبى حازم، وخلق سواهم. وأجمعوا على كثرة علمه، ووفور فهمه، وزهده، وتواضعه، ورفقه بالمسلمين، وإنصافه، ووقوفه مع الحق، وتعظيمه آثار رسول الله - صلى الله عليه وسلم -، وشدة متابعته له، واهتمامه بمصالح المسلمين، وإكرامهم أهل الفضل والخير، ومحاسنه أكثر من أن تستقصى.
قال ابن مسعود حين توفى عمر: ذهب بتسعة أعشار العلم. وأقوال السلف فى علمه مشهورة.
وهاجر إلى المدينة حين أراد النبى - صلى الله عليه وسلم - الهجرة، فتقدم قدامه فى جماعة. قال البراء بن عازب: أول من قدم علينا من المهاجرين مصعب بن عمير، ثم ابن أم مكتوم، ثم عمر ابن الخطاب فى عشرين راكبًا، فقلنا: ما فعل رسول الله - صلى الله عليه وسلم -؟ قال: هو على أثرى، ثم قدم رسول الله - صلى الله عليه وسلم - وأبو بكر، رضى الله عنه.

وعن على، رضى الله عنه، قال: ما علمت أحدًا هاجر إلا مختفيًا إلا عمر بن الخطاب، فإنه لما همَّ بالهجرة تقلَّد سيفه، وتنكب فرسه، وانتضى فى يده أسهمًا، وأتى الكعبة وأشراف قريش بفنائها، فطاف سبعًا، ثم صلى ركعتين عند المقام، ثم أتى حلقهم واحدة واحدة، فقال: شاهت الوجوه، مَن أراد أن تثكله أمه، ويؤتم ولده، وترمل زوجته فليلقنى وراء هذا الوادى، فما تبعه منهم أحد.
قال ابن إسحاق: هاجر عمر وزيد ابنا الخطاب، وسعيد بن زيد، وعمرو وعبد الله ابنا سراقة، وخنيث بن حذافة، وواقد بن عبد الله، وخولى وهلال ابنا أبى خولى، وعياش بن أبى ربيعة، وخالد، وإياس وعاقل بنو الكبير، فنزلوا على رفاعة بن المنذر فى بنى عمرو بن عوف.
وشهد عمر، رضى الله عنه، مع رسول الله - صلى الله عليه وسلم - بدرًا، وأُحُدًا، والخندق، وبيعة الرضوان، وخيبر، والفتح، وحنينًا، والطائف، وتبوك، وسائر المشاهد، وكان شديدًا على الكفار والمنافقين، وهو الذى أشار بقتل أسارى بدر، ونزل القرآن على وفق قوله فى ذلك، وكان عمر ممن ثبت مع رسول الله - صلى الله عليه وسلم - يوم أُحُد.
وأما زهده وتواضعه، فمن المشهورات التى استوى الناس فى العلم بها. قال طلحة ابن عبد الله: كان عمر أزهدنا فى الدنيا، وأرغبنا فى الآخرة. وقال سعد بن أبى وقاص: قد علمت بأى شىء فضلنا عمر، كان أزهدنا فى الدنيا.
وروينا أن عمر دخل على ابنته حفصة، فقدمت إليه مرقًا باردًا وصبت عليه زيتًا، فقال: إدامان فى إناء واحد، لا آكله حتى ألقى الله عز وجل. وعن أنس، قال: لقد رأيت فى قميص عمر أربع رقاع بين كتفيه. وعن أبى عثمان، قال: رأيت عمر يرمى الجمرة وعليه إزار مرقوع بقطعة جراب. وعن غيره أن قميص عمر كان فيه أربع عشرة رقعة أحدها من أدم.

وأما فضائل عمر الثابتة عن رسول الله - صلى الله عليه وسلم - فى الصحيح، فأكثر من أن تحصر، منها عن سعيد بن زيد أحد العشرة المشهود لهم بالجنة، رضى الله عنهم، قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: “أبو بكر فى الجنة، وعمر فى الجنة، وعثمان فى الجنة، وعلى فى الجنة، وطلحة فى الجنة، والزبير فى الجنة، وسعد بن مالك، هو ابن أبى وقاص، فى الجنة، وعبد الرحمن بن عوف فى الجنة، وأبو عبيدة بن الجراح فى الجنة”، وسكت عن العاشر، قالوا: من العاشر؟ قال: سعيد بن زيد، يعنى نفسه. رواه أبو داود، والترمذى، والنسائى، وغيرهم. قال الترمذى: حديث حسن صحيح.
وعن أبى موسى الأشعرى فى حديثه الطويل المشهور، قال: قال رسول الله - صلى الله عليه وسلم -: “افتح له، يعنى لعمر، وبشره بالجنة”. رواه البخارى ومسلم.
وعن أبى سعيد الخدرى، قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: “بينا أنا نائم، رأيت الناس يعرضون علىَّ وعليهم قمص، فمنها ما تبلغ الثدى، ومنها ما دون ذلك، وعرض علىَّ عمر بن الخطاب وعليه قميص يجره”((1))، قالوا: فما أولته يا رسول الله؟ قال: “الدين”. رواه البخارى ومسلم.
وعن ابن عمر، قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: “بينا أنا نائم، أتيت بقدح لبن، فشربت منه حتى أنى لأرى الرى يخرج من أظفارى، ثم أعطبت فضلى عمر بن الخطاب”((2))، قالوا: فما أولت ذلك يا رسول الله؟ قال: “العلم”. رواه البخارى ومسلم.
__________
(1) أخرجه أحمد (3/86 ، رقم 11832) ، والبخارى (1/17 ، رقم 23) ، ومسلم (4/1859، رقم 2390) ، والترمذى (4/539 ، رقم 2286) ، والنسائى (8/113 ، 5011) . وأخرجه أيضا : أبو يعلى (2/467 ، 1290) ، والدارمى (2/170 ، رقم 2151) ، والطبرانى فى الأوسط (8/331 ، رقم 8782) ، وابن حبان (15/313 ، رقم 6890).
(2) أخرجه أحمد (2/130 ، رقم 6142) ، والبخارى (1/43 ، رقم 82) ، ومسلم (4/1859، رقم 2391) ، والترمذى (4/539 ، رقم 2284) وقال : حديث صحيح.

وعن سعد بن أبى وقاص فى حديثه الطويل، أن رسول الله - صلى الله عليه وسلم - قال لعمر: “يا ابن الخطاب، والذى نفسى بيده ما لقيك الشيطان سالكًا فجًا إلا سلك فجًا غير فجك”((1)). رواه البخارى ومسلم.
وعن أبى هريرة، قال: قال رسول الله - صلى الله عليه وسلم -: “بينا أنا نائم، رأيتنى فى الجنة، وإذا امرأة تتوضأ إلى جانب قصر، فقلت: لمن هذا القصر؟ فقالوا: لعمر، فذكرت غيرتك”((2))، فبكى عمر، وقال: أعليك أغار يا رسول الله. رواه البخارى ومسلم.
وعن أبى هريرة أيضًا قال: قال رسول الله - صلى الله عليه وسلم -: “لقد كان فيما قبلكم من الأمم ناس محدثون، فإن يكن فى أمتى أحد فإنه عمر”، رواه البخارى، ورواه مسلم من رواية عائشة، وفى روايتهما: قال ابن وهب: محدثون، أى ملهمون. وقال ابن عيينة: معناه مفهمون.
وعن ابن عمر، وأبى هريرة أيضًا قالا: قال رسول الله - صلى الله عليه وسلم -: “بينا أنا نائم، رأيتنى على قليب عليها دلو، فنزعت منها ما شاء الله، ثم أخذها أبو بكر، فنزع ذنوبًا أو ذنوبين، وفى نزعه ضعف، والله يغفر له، ثم جاء عمر فاستقى فاستحالت فى يده غربًا، فلم أر عبقريًا من الناس يفرى فرية حتى روى الناس وضربوا بعطن”((3)). رواهما البخارى ومسلم. قال العلماء: هذه إشارة إلى خلافة أبى بكر وعمر، وكثرة الفتوح وظهور الإسلام فى زمن عمر.
__________
(1) أخرجه البخارى (3/1347 ، رقم 3480) ، ومسلم (4/1863 ، رقم 2396) . وأخرجه أيضًا : الشاشى (1/174 ، رقم 119).
(2) حديث أبى هريرة : أخرجه البخارى (3/1185 ، رقم 3070) ، ومسلم (4/1862 ، رقم 2394) ، وابن ماجه (1/40 ، رقم 107) . وأخرجه أيضا : أحمد (2/339 ، رقم 8451) ، والنسائى فى الكبرى (5/41 ، رقم 8129).
(3) أخرجه أحمد (5/455 ، رقم 23852) قال الهيثمى (5/180) : فيه على بن يزيد وفيه ضعف وبقية رجاله ثقات . والطبرانى كما فى مجمع الزوائد (9/72) قال الهيثمى : إسناده حسن.

وعن ابن عمر، وأنس، عن عمر، قال: وافقت ربى فى ثلاث: قلت: يا رسول الله، لو اتخذنا من مقام إبراهيم مصلى، فنزلت: {وَاتَّخِذُوا مِن مَّقَامِ إِبْرَاهِيمَ مُصَلًّى} [البقرة: 125]، وقلت: يا رسول الله، يدخل على نسائك البر والفاجر، فلو أمرتهن يحتجبن، فنزلت آية الحجاب، واجتمع نساء النبى - صلى الله عليه وسلم - فى الغيرة، فقلت: {عَسَى رَبُّهُ إِن طَلَّقَكُنَّ أَن يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِّنكُنَّ} [التحريم: 5]، فنزلت كذلك. رواه البخارى ومسلم، وفى رواية: “أسارى بدر”، بدل: “اجتماع النساء”.
وعن ابن مسعود، قال: ما زلنا أعزة منذ أسلم عمر. رواه البخارى. وعن أبى هريرة، قال: قال رسول الله - صلى الله عليه وسلم -: “بينا راع فى غنمه عدا الذئب، فأخذ منها شاة، فطلبها حتى استنقذها منه، فالتفت إليه الذئب، فقال: مَن لها يوم السبع، يوم ليس لها راع غيرى”، فقال الناس: سبحان الله، فقال النبى - صلى الله عليه وسلم -: “فإنى أومن به، وأبو بكر، وعمر، وما هما ثمت”. رواه البخارى، ورواه مسلم بمعناه.
وعن محمد بن على بن أبى طالب، قال: قلت لأبى: أى الناس خير بعد رسول الله - صلى الله عليه وسلم -؟ قال: أبو بكر، قلت: ثم مَن؟ قال: عمر. رواه البخارى.
وعن ابن عباس، قال: إنى لواقف فى قوم يدعون الله تعالى لعمر، وقد وضع على سريره فتكنفه الناس يدعون فيصلون قبل أن يرفع، فلم يرعنى إلا رجل أخذ بمنكبى، فإذا علىّ، فترحم على عمر، وقال: ما خلفت أحدًا أحب إلىَّ أن ألقى الله بمثل عمله منك، وأيم الله إن كنت لأظن أن يجعلك الله مع صاحبيك لأنى كنت كثيرًا أسمع رسول الله - صلى الله عليه وسلم - يقول: “ذهبت أنا وأبو بكر وعمر، ودخلت أنا وأبو بكر وعمر، وخرجت أنا وأبو بكر وعمر”((1)). رواه البخارى ومسلم.
وعن ابن عمر، قال: كنا نخير بين الناس فى زمن النبى - صلى الله عليه وسلم - فنخير أبا بكر، ثم عمر، ثم عثمان. رواه البخارى.
__________
(1) أخرجه مسلم في صحيحه (4/1859/2389)، والبخاري في صحيحه (3/1345/3474).

وعن عمرو بن العاص، أن رسول الله - صلى الله عليه وسلم - بعثه على جيش ذات السلاسل، قال: فأتيته فقلت: أى الناس أحب إليك؟، قال: “عائشة”، فقلت: مَن أحب الرجال؟ قال: “أبوها”، قلت: ثم مَن؟ قال: “ثم عمر”، فعد رجالاً. رواه البخارى، ومسلم.
وعن أنس أن رسول الله - صلى الله عليه وسلم - صعد أُحُدًا، وأبو بكر، وعمر، وعثمان، فرجف بهم، فقال: “أثبت أُحُد، فإنما عليك نبى، وصديق، وشهيدان”((1)). رواه البخارى.
وعن أبى هريرة أن رسول الله - صلى الله عليه وسلم - كان على حراء هو وأبو بكر، وعمر، وعثمان، وعلى، وطلحة، والزبير، فتحركت الصخرة، فقال رسول الله - صلى الله عليه وسلم -: “اهدأ، فما عليك إلا نبى أو صديق أو شهيد”. رواه مسلم.
وعن ابن عباس، قال: دخل عيينة بن حصن على عمر، فقال: هى يا ابن الخطاب، فوالله ما تعطينا الجزل ولا تحكم بيننا بالعدل، فغضب عمر حتى هَّم أن يوقع به، فقال الحر بن قيس: يا أمير المؤمنين، إن الله تعالى قال لنبيه - صلى الله عليه وسلم -: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف: 199]، وإن هذا من الجاهلين، فوالله ما جاوزها عمر حين تلاها عليه، وكان وقَّافا عند كتاب الله تعالى. رواه البخارى.
وعن حفصة، قالت: قال عمر: اللهم ارزقنى شهادة فى سبيلك، واجعل موتى فى بلد رسولك، فقلت: أنى يكون هذا، فقال: يأتينى به الله إذا شاء. رواه البخارى.
__________
(1) حديث أنس : أخرجه البخارى (3/1344 ، رقم 3472) ، وأبو داود (4/212 ، رقم 4651) ، والترمذى (5/624 ، رقم 3697) وقال : حسن صحيح . وأخرجه أيضًا : أبو يعلى (5/466 رقم 3196) وابن حبان (15/280 رقم 6865) .
حديث سهل بن سعد : أخرجه أحمد (5/331 ، رقم 22862) ، وعبد بن حميد (ص 166 ، رقم 449) ، وأبو يعلى (13/509 ، رقم 7518) ، قال الهيثمى (9/55) : رجاله رجال الصحيح . وابن حبان (14/415 ، رقم 6492) ، والطبرانى (1/91 ، رقم 146) ، والضياء (1/466 ، رقم 340) .
حديث عثمان : أخرجه الترمذى (5/625 ، رقم 3699) وقال : حسن صحيح غريب ..

وعن ابن عمر، قال: ما رأيت أحدًا قط بعد رسول الله - صلى الله عليه وسلم - من حين قبض كان أجد وأجود حتى انتهى من عمر. رواه البخارى.
وعن ابن عمر، أن رسول الله - صلى الله عليه وسلم - قال: “اللهم أعز الإسلام بأحب هذين الرجلين إليك: بأبى جهل، أو بعمر بن الخطاب” ، وكان أحبهما إليه عمر. رواه الترمذى، وقال: حديث حسن صحيح.
وعن ابن عمر، أن رسول الله - صلى الله عليه وسلم - قال: “إن الله جعل الحق على لسان عمر وقلبه”((1)). وقال ابن عمر: ما نزل بالناس أمر قط فقالوا فيه وقال عمر، إلا نزل فيه القرآن على نحو ما قال عمر. رواه الترمذى، وقال: حديث حسن صحيح.
وعن عقبة بن عامر، قال: قال رسول الله - صلى الله عليه وسلم -: “لو كان بعدى نبى لكان عمر بن الخطاب”((2)
__________
(1) حديث ابن عمر : أخرجه أحمد (2/53 ، رقم 5145) ، وعبد بن حميد (ص 245 ، رقم 758) ، والترمذى (5/617 ، رقم 3682) . وأخرجه أيضًا : ابن حبان (15/318 ، رقم 6895) ، والطبرانى فى الأوسط (3/338 ، رقم 3330) ، قال الهيثمى (9/66) : رجاله رجال الصحيح ، غير عبد الله بن صالح كاتب الليث ، وقد وثق وفيه ضعف . وتمام (2/19 ، رقم 1016) ، وابن عساكر (44/103) .
حديث أبى ذر : أخرجه أحمد (5/165 ، رقم 21495) ، وأبو داود (3/139 ، رقم 2962) ، والحاكم (3/93 ، رقم 4501) . وأخرجه أيضًا : الطبرانى فى مسند الشاميين (2/382 ، رقم 1543) ، وابن عساكر (44/99) . قال الهيثمى (9/66) : رواه الطبرانى ، وفيه أبو بكر بن أبى مريم ، وقد اختلط .
حديث أبى سعيد : أخرجه تمام (2/41 ، رقم 1086) ، وابن عساكر (44/101) .
(2) حديث عقبة بن عامر : أخرجه أحمد (4/154 ، رقم 17441) ، والترمذى (5/619 ، رقم 3686) ، وقال : حسن غريب . والطبرانى (17/298 ، رقم 822) ، والرويانى (1/171 ، رقم 214) ، والحاكم (3/92 ، رقم 4495) وقال : صحيح الإسناد . وأخرجه أيضًا : ابن عدى (3/216) .

حديث عصمة : أخرجه الطبرانى (17/180 ، رقم 475) . قال الهيثمى (9/68) : فيه الفضل بن المختار وهو ضعيف.

). رواه الترمذى، وقال: حديث حسن صحيح.
وعن حذيفة، قال: قال رسول الله - صلى الله عليه وسلم -: “اقتدوا بالذين من بعدى، أبى بكر وعمر”((1)). رواه الترمذى، وقال: حديث حسن غريب.
وعن أنس، قال: قال رسول الله - صلى الله عليه وسلم - لأبى بكر وعمر: “هذان سيدا كهول أهل الجنة من الأولين والآخرين، إلا النبيين والمرسلين”((2)). رواه الترمذى، وقال: حديث حسن غريب.
__________
(1) حديث حذيفة : أخرجه أحمد (5/382 ، رقم 23293) ، والترمذى (5/609 ، رقم 3662)، وابن ماجه (1/37 ، رقم 97) . وأخرجه أيضاً : البزار (7/248 ، رقم 2827)، والطبرانى فى الأوسط (4/140 ، رقم 3816) ، والحاكم (3/79 ، رقم 4454) ، والبيهقى (5/212 ، رقم 9836) . وابن عساكر (5/14) .
حديث أنس : أخرجه ابن عساكر (44/233) .
حديث ابن مسعود : أخرجه ابن عساكر (30/228) . وأخرجه أيضاً : الطبرانى فى الأوسط (7/168 ، رقم 7177).
(2) حديث على بن أبى طالب : أخرجه أحمد (1/80 ، رقم 602) ، والترمذى (5/611 ، رقم 3665) وقال : غريب . وابن ماجه (1/36 ، رقم 95) . وأخرجه أيضًا : ابن أبى شيبة (6/350، رقم 31941) ، والبزار (2/132، رقم490) ، وأبو يعلى (1/405، رقم 533) ، والديلمى (1/437، رقم 1781) .
حديث أبى جحيفة : أخرجه الطبرانى (22/104، رقم 257) . وأخرجه أيضًا : ابن ماجه (1/38، رقم 100) ، وابن حبان (15/330، رقم 6904) ، والطبرانى فى الأوسط (4/272، رقم 4174) .
حديث أنس بن مالك : أخرجه ابن عساكر (7/118) ، والضياء من طريق أبى يعلى (6/244 ، رقم2260) . وأخرجه أيضًا : ابن النجار (15/246) .
حديث أبى سعيد : أخرجه البزار كما فى كشف الأستار (3/168، رقم 2492) ، والطبرانى فى الأوسط (4/359 ، رقم 4431) . قال الهيثمى (9/53) : فيه على بن عابس ، وهو ضعيف.

وعن أبى سعيد الخدرى، قال: قال رسول الله - صلى الله عليه وسلم -: “ما من نبى إلا له وزيران من أهل السماء، ووزيران من أهل الأرض، فأما وزيراى من أهل السماء فجبريل وميكائيل، وأما وزيراى من أهل الأرض فأبو بكر وعمر”((1)). رواه الترمذى، وقال: حديث حسن.
وعن عمر، رضى الله عنه، قال: استأذنت النبى - صلى الله عليه وسلم - فى العمرة فأذن لى، وقال: “لا تنسانا يا أخى من دعائك”، فقال كلمة ما يسرنى أن لى بها الدنيا. وفى رواية: قال: “أشركنا يا أخى فى دعائك”((2)). رواه أبو داود، والترمذى، وقال: حديث حسن.
وعن أبى سعيد، أن رسول الله - صلى الله عليه وسلم - قال: “إن أهل الدرجات العلا ليراهم مَن تحتهم كما ترون النجم الطالع فى أفق السماء، وأن أبا بكر وعمر ومنهم وأنعما”((3)). رواه أبو داود، والترمذى، ومعنى “وأنعما”: زادا فضلاً، وقيل: دخلا فى النعيم.
__________
(1) أخرجه الترمذى (5/616 ، رقم 3680) وقال : حسن غريب.
(2) أخرجه الترمذي في سننه (5/560/3562). وابن ماجه في سننه (2/966/2894). وأبي داود في سننه (2/80/1498). وابن حنبل في مسنده (1/29/195). والبيهقي في سننه الكبرى (5/251/10094). و أبي يعلى في مسنده (9/377/5501).
(3) حديث أبى سعيد : أخرجه أحمد (3/98 ، رقم 11958) ، وعبد بن حميد (ص 280 ، رقم 887) ، والترمذى (5/607 ، رقم 3658) وقال : حسن . وابن ماجه (1/37 ، رقم 96) ، وأبو يعلى (2/369 ، رقم 1130) ، وابن حبان (16/404 ، رقم 7393) . وأخرجه أيضًا : ابن أبى شيبة (6/348 ، رقم 31925) ، وابن عساكر (30/193) .
حديث جابر بن سمرة : أخرجه الطبرانى (2/254 ، رقم 2065) ، قال الهيثمى (9/54) : فيه الربيع بن سهل الواسطى ولم أعرفه وبقية رجاله ثقات . والبغوى (1/467 ، رقم 306) ، وابن عساكر من طريق البغوى (30/201) .
حديث أبى هريرة : أخرجه ابن عساكر (30/199).

وفى الموطأ عن يحيى بن سعيد الأنصارى، أن عمر بن الخطاب كان يحمل فى العام الواحد على أربعين ألف بعير، يحمل الرجل إلى الشام على بعير، والرجلين إلى العراق على بعير.
وفى مسند الشافعى بإسناده عن مولى لعثمان، قال: بينا أنا مع عثمان فى مال بالعالية فى يوم صائف، إذ رأى رجلاً يسوق بكرين، وعلى الأرض مثل الفراش فى الحر، فقال: ما على هذا لو أقام بالمدينة حتى تبرد ثم يروح، فدنا الرجل، فقال: انظر، فنظر، فإذا عمر بن الخطاب، فقلت: هذا أمير المؤمنين، فقام عثمان فأخرج رأسه من الباب، فأذاه نفح السموم، فأعاد رأسه حتى حاذاه، فقال: ما أخرجك هذه الساعة؟ فقال: بكران من إبل الصدقة تخلفا وقد مضى بإبل الصدقة، فأردت أن ألحقهما بالحمى، وخشيت أن يضيعا فيسألنى الله عنهما، فقال: عثمان: يا أمير المؤمنين، هلم إلى الماء والظل ونكفيك، فقال: عد إلى ظلك، فقلت: عندنا مَن يكفيك، فقال: عد إلى ظلك، فمضى، فقال عثمان: مَن أحب أن ينظر إلى القوى الأمين فلينظر إلى هذا، فعاد إلينا فألقى نفسه.
ومن المشهورات من كرامات عمر، رضى الله عنه، أنه كان يخطب يوم الجمعة بالمدينة، فقال فى خطبته: يا سارية بن حصن، الجبل الجبل، فالتفت الناس بعضهم إلى بعض، فلم يفهموا مراده، فلما قضى صلاته قال له على، رضى الله عنه: ما هذا الذى قلته؟ قال: وسمعته؟ قال: نعم، أنا وكل من فى المسجد، فقال: وقع فى خلدى أن المشركين هزموا إخواننا وركبوا أكتافهم، وأنهم يمرون بجبل، فإن عدلوا إليه قاتلوا من وجدوه وظفروا، وإن جاوزوه هلكوا، فخرج منى هذا الكلام، فجاء البشير بعد شهر، فذكر أنهم سمعوا فى ذلك اليوم وتلك الساعة حين جاوزوا الجبل صوتًا يشبه صوت عمر يقول: يا سارية بن حصن، الجبل الجبل، فعدلنا إليه ففتح الله علينا.

وأحوال عمر، رضى الله عنه، وفضائله، وسيرته، ورفقه برعيته، وتواضعه، وجميل سيرته، واجتهاده فى الطاعة وفى حقوق المسلمين أشهر من أن تذكر، وأكثر من أن تحصر، ومقصود هذا الكتاب الإشارة إلى بعض المقاصد. ولى الخلافة، رضى الله عنه، باستخلاف أبى بكر، رضى الله عنه، له وكان أبو بكر شاور الصحابة فى استخلافه عمر، فأشار به عبد الرحمن بن عوف، وقال: هو أفضل من رأيك فيه، ثم استشار عثمان ابن عفان، فقال: أنت أخبرنا به، فقال: عِلمى به أن سريرته خير من علانيته، وأن ليس فينا مثله، وشاور معهما سعيد بن زيد، وأسيد بن حضير، وغيرهم من المهاجرين والأنصار، فقال أسيد: وهو أعلم للخير بعدك، يرضى للرضى، ويسخط للسخط، وسريرته خير من علانيته، ولن يلى هذا الأمر أحد أقوى عليه منه.
ثم دعا أبو بكر عثمان بن عفان، فقال: اكتب: بسم الله الرحمن الرحيم، هذا ما عهد أبو بكر بن أبى قحافة فى آخر عهده بالدنيا خارجًا منها، وعند أول عهده بالآخرة داخلاً فيها حين يؤمن الكافر، ويوقن الفاجر، ويصدق الكاذب، إنى مستخلف عليكم بعدى عمر بن الخطاب، فاسمعوا له وأطيعوا، فإنى لم آل الله ورسوله ودينه ونفسى وإياكم خيرًا، فإن عدل فذلك ظنى به وعلمى فيه، وإن بدَّل فلكل امرىء ما اكتسب، والخير أردت، ولا أعلم الغيب، وسيعلم الذين ظلموا أى منقلب ينقلبون، والسلام عليكم ورحمة الله.
ثم أمره فختم الكتاب، وخرج به إلى الناس، فبايعوا عمر جميعًا ورضوا به، ثم دعا أبو بكر عمر، فأوضاه بما أوصاه، ثم خرج فرفع أبو بكر يديه مدًا، ثم قال: اللهم إنى لم أرد بذلك إلا صلاحهم، وخفت عليهم الفتنة، فعلمت منهم بما أنت أعلم به، فوليت عليهم خيرهم وأقواهم عليهم، وأحرصهم على ما أرشدهم، وقد حضرنى من أمرك ما حضرنى، فأخلفنى فيهم فهم عبادك، ونواصيهم فى يدك، وأصلح لهم ولاتهم، واجعله من خلفائك الراشدين، يتبع هدى نبى الرحمة، وأصلح له رعيته.

وقد قدمنا أنه أول مَن سمى أمير المؤمنين، سمَّاه بذلك عدى بن حاتم، ولبيد بن ربيعة حين وفدا إليه من العراق، وقيل: سمَّاه به المغيرة بن شعبة، وقيل: إن عمر قال للناس: أنتم المؤمنون وأنا أميركم، فسمى أمير المؤمنين، وكان قبل ذلك يقال له: خليفة خليفة رسول الله - صلى الله عليه وسلم -، فعدلوا عن تلك العبارة لطولها، ثم قام فى الخلافة أتم القيام، وجاهد فى الله حق جهاده، فجيَّش الجيوش، وفتح البلدان، ومَصَّر الأمصار، وأعز الإسلام، وأزل الكفر أشد إزلال، ففتح الشام، والعراق، ومصر، والجزيرة، وديار بكر، وأرمينية، وأذربيجان، وإيران، وبلاد الجبال، وبلاد فارس، وخورستان، وغيرهما. واختلفوا فى خراسان، فقيل: فتحها عثمان، وقيل: فتحها عمر، ثم انتفت ففتحها، والصحيح عندهم أن عثمان الذى فتحها.
وكان عمر أول مَن دَوَّن الديوان للمسلمين، ورتب الناس على سابقتهم فى العطاء وفى الأذان والإكرام، فكان أهل بدر أول الناس دخولاً عليه، وكان على بن أبى طالب أولهم، وأثبت أسماءهم فى الديوان على قربهم من رسول الله - صلى الله عليه وسلم -، فبدأ ببنى هاشم، وبنى المطلب، ثم الأقرب فالأقرب.
روينا عن عثمان، وعلى، رضى الله عنهما، قالا فى عمر: هذا هو القوى الأمين. وثبت فى صحيح البخارى وغيره، أن عمر، رضى الله عنه، أوَّل مَن جمع الناس لصلاة التراويح، فجمعهم على أُبىّ بن كعب، رضى الله عنه، وأجمع المسلمون فى زمنه وبعده على استحبابها. ورووا عن على، رضى الله عنه، أنه مر على المساجد فى رمضان وفيها القناديل تزهر، فقال: نَّور الله على عمر قبره كما نور علينا مساجدنا.

وعن عبد الله بن عامر بن ربيعة، قال: خرجنا مع عمر إلى مكة، فما ضرب فسطاطًا ولا خباء حتى رجع، وكان إذا نزل يلقى له كساء أو نطع على شجرة فيستظل به. وختم الله تعالى لعمر، رضى الله عنه، بالشهادة، وكان يسالها، فطعنه العلج عدو الله أبو لؤلؤة فيروز غلام المغيرة بن شعبة وهو قائم فى صلاة الصبح حين أحرم بالصلاة، طعنه بسكين مسمومة ذات طرفين، فضربه فى كتفه وخاصرته، وقيل: ضربه ست ضربات، فقال: الحمد لله الذى لم يجعل منيتى بيد رجل يَدَّعى الإسلام، وطعن العلج مع عمر ثلاثة عشر رجلاً توفى منهم سبعة، وعاش الباقون، فطرح مسلم عليه برنسًا، فلما أحس العلج أنه مقتول قتل نفسه.
وشرب عمر، رضى الله عنه، لبنًا فخرج من جرحه، فعلم هو والناس أنه لا يعيش، فأشاروا عليه بالوصية، فجعل الخلافة شورى بين عثمان، وعلى، وطلحة، والزبير، وسعد، وعبد الرحمن بن عوف، وقال: لا أعلم أحدًا أحق بها من هؤلاء الذين توفى رسول الله - صلى الله عليه وسلم - وهو عنهم راض، وقال: يؤمر المسلمون أحد هؤلاء الستة.

وحسب الدين عليه، فوجده ستة وثمانين ألفًا أو نحوه، فقال لابنه عبد الله: إن وفى مال آل عمر به فأدوه منه، وإلا فسل فى بنى عدى، فإن لم تف أموالهم فسل فى قريش ولا تعدهم إلى غيرهم. ثم بعث ابنه عبد الله إلى عائشة، رضى الله عنها، فقال: قل: يقرأ عليك عمر السلام، ولا تقل أمير المؤمنين، فإنى لست اليوم للمؤمنين أميرًا، وقل: يستأذن عمر بن الخطاب أن يدفن مع صاحبيه، فجاء فسلَّم واستأذن، فدخل فوجدها تبكى، فقال لها، فأذنت وقالت: كنت أدرته لنفسى ولأوثرنه اليوم على نفسى، فلما أقبل عبد الله من عندها قيل لعمر: هذا عبد الله، قال: ارفعونى، فأسنده رجل، فقال: ما لديك؟ فقال: الذى تحب، قد أذنت، قال: الحمد لله، ما كان شىء أهم إلىَّ من ذلك، فإذا أنا قُبضت فاحملونى، ثم سلم فقل: يستأذن عمر بن الخطاب، فإن أذنت لى فأدخلونى، وإن ردتنى ردونى إلى مقابر المسلمين، وأوصاهم أن يقتصدوا فى كفنه ولا يغالوا.
وغسله ابنه عبد الله، وحمل على سرير رسول الله - صلى الله عليه وسلم -، وصلى عليه فى مسجد رسول الله - صلى الله عليه وسلم -، وصلى بهم عليه صهيب، وكبر أربعًا، ونزل فى قبره ابنه عبد الله، وعثمان بن عفان، وسعيد بن زيد، وعبد الرحمن بن عوف.
وطُعن عمر، رضى الله عنه، يوم الأربعاء لأربع ليال بقين من ذى الحجة سنة ثلاث وعشرين من الهجرة، ودفن يوم الأحد هلال المحرم سنة أربع وعشرين، فكانت خلافته عشر سنين وخمسة أشهر وإحدى وعشرين يومًا، وقيل: توفى ربع بقين من ذى الحجة، وقيل: لثلاث، وقيل: لليلة، وقيل غير ذلك فى مدة الخلافة وتاريخ الطعن والوفاة.
وتوفى وهو ابن ثلاث وستين سنة على الصحيح المشهور، ثبت ذلك فى الصحيح عن معاوية بن أبى سفيان، وقاله الجمهور، وقيل: كان له خمس وستون سنة، والصحيح أن سن رسول الله - صلى الله عليه وسلم -، وسن أبى بكر، وعمر، وعلى، وعائشة ثلاث وستون.

قالوا: وكان عمر، رضى الله عنه، طوالاً جدًا، أصلع، أعسر يسر وهو الذى يعمل بيديه جميعًا، وكان أبيض يعلوه حمرة، وإنما صار فى لونه سمرة فى عام الرمادة؛ لأنه أكثر أكل الزيت، وترك السمن للغلاء الذى وقع بالناس، فامتنع من أكل اللبن والسمن حتى لا يتميز على الضعفة.
وقال زر بن حبيش: كان عمر آدم. قال الواقدى: لا يعرف عندنا أن عمر كان آدم إلا أن يكون رآه عام الرمادة. قال ابن عبد البر: وصفه زر بن حبيش وغيره أنه كان آدم شديد الأدمة. قال: وهو الأكثر عند أهل العلم. وقال ابن قتيبة فى المعارف: قال الكوفيون: كان آدم شديد الأدمة. وقال بعض الحجازيين: كان أبيض أمهق. وقال أنس: كان عمر يخضب بالحناء بحتًا. قالوا: وهو أول من اتخذ الدرة.
قال ابن قتيبة: فتح الله تعالى فى ولايته بيت المقدس، ودمشق، وميسان، ودستميسان، وإيرزناد، واليرموك، ثم كانت وقعة الجابية، والأهواز وكورها على يد أبى موسى الأشعرى، وجلولاء سنة تسع عشرة، أميرها سعد بن أبى وقاص، وقيسارية وأميرها معاوية، ثم وقعة باب اليوى سنة عشرين، وأميرها عمرو بن العاص، ثم وقعة نهاوند سنة إحدى وعشرين، وأميرها النعمان بن مقرن المزنى، ثم فتح الرجان من الأهواز سنة اثنتين وعشرين، وأميرها المغيرة بن شعبة، وكانت اصطخر الأولى وهمذان سنة ثلاث وعشرين، وأما الرمادة وطاعون عمواس فكان سنة ثمان عشرة.
قال: وحج عمر، رضى الله عنه، بالناس عشر سنين متوالية. قال: وأولاد عمر: عبد الله، وحفصة، أمهما زينب بنت مظعون، وعبيد الله أمه مليكة بنت جرول الخزاعية، وعاصم أمه جميلة بنت عاصم بن ثابت حمى النحل، وفاطمة وزيد أمهما أم كلثوم بنت على بن أبى طالب من فاطمة، رضى الله عنهم، ومجبر واسمه عبد الرحمن، وأبو شمحة واسمه أيضًا عبد الرحمن، وفاطمة، وبنات أخر.

وأما موالى عمر، فمنهم أسلم، وهانىء، وأبو أمية جد المبارك بن فضالة بن أبى أمية، ومهجع مولى عمر، استشهد يوم بدر، ومالك الدار، وذكوان وهو الذى سار من مكة إلى المدينة فى يوم وليلة. وأحوال عمر غير منحصرة، وقد أشرنا إلى أطرافها، رضى الله عنه وأرضاه.
437 - عمر بن أبى ربيعة الشاعر:
مذكور فى المهذب فى أول كتاب السير، هو منسوب إلى جده، وهو أبو حفص عمر ابن عبد الله بن أبى ربيعة، واسم أبى ربيعة عمرو بن المغيرة بن عبد الله بن عمرو بن مخزوم. كان أبوه عبد الله بن أبى ربيعة، وعمه عياش، بالشين المعجمة، صحابيين، وكان عبد الله من أشراف قريش فى الجاهلية، ومن أحسن الناس وجهًا، وهو الذى بعثته قريش مع عمرو بن العاص إلى النجاشى، وولاه رسول الله - صلى الله عليه وسلم - الجَنَد، بفتح الجيم والنون، بلدًا باليمن ومخاليفها، فلم يزل عليها حتى قُتل عمر بن الخطاب، رضى الله عنه، ثم ولاه عثمان، فلما حصر عثمان جاء ينصره فوقع عن راحلته فتوفى بقرب مكة. كنية عبد الله أبو عبد الرحمن. وأما ابنه عمر صاحب الترجمة، فهو الشاعر المشهور، وهو القائل:
عمرك الله كيف يلتقيان

أيها المنكح الثريا سهيلا

قالوا: الثريا هذه هى الثريا بنت عبد الله بن الحارث بن أمية بن عبد شمس بن عبد مناف القرشية الأموية المكية، وسهيل هو سهيل بن عبد الرحمن بن عوف الزهرى.
438 - عمر بن سعد:
مذكور فى المهذب فى باب التعزير، هكذا هو فى نسخ المهذب: عمر بن سعد، وهو تصحيف فى الاسمين جميعًا، وصوابه: عمير بن سعيد، بزيادة الياء فى الاسمين، وسنوضحه فى النوع الثامن فى الأوهام إن شاء الله تعالى، وهو عمير بن سعيد أبو يحيى الكوفى التابعى.

روى عن على، وسعد بن أبى وقاص، وابن مسعود، وعمار، وأبى موسى، رضى الله عنهم. روى عنه السبيعى، والأعمش، وأبو حَصين، بفتح الحاء، ومسعر، وغيرهم. واتفقوا على توثيقه وجلالته. قال الحكم: حسبك به. روى له البخارى ومسلم. توفى سنة خمس عشرة ومائة.

439 - عمر بن أبى سلمة الصحابى((1)):
ابن أم سلمة، تكرر ذكره فى المهذب، وهو المذكور فى المهذب فى باب ستر العورة، وإنما نبهت على هذا الموضع؛ لأنه تصحف فيه. هو أبو حفص عمر بن أبى سلمة، واسم أبى سلمة عبد الله بن عبد الأسد بن هلال بن عبد الله بن عمرو بن مخزوم القرشى المخزومى الصحابى ابن الصحابيين ربيب رسول الله - صلى الله عليه وسلم -. ولد بأرض الحبشة مع أبويه وهما مهاجران فى أواخر السنة الثانية من هجرة رسول الله - صلى الله عليه وسلم -. رُوى له عن رسول الله - صلى الله عليه وسلم - اثنا عشر حديثًا، روى البخارى ومسلم منها حديثين. روى عنه ابن المسيب، وعروة، ووهب بن كيسان، وغيرهم. توفى سنة ثلاث وثمانين.
440 - عمر بن شبة - بشين معجمة مفتوحة ثم موحدة مشددة - ابن عبيدة - بفتح العين - ابن زيد بن رابطة النميرى البصرى النحوى((2)):
__________
(1) انظر: الإصابة (2/519)، والتاريخ الكبير (9/139)، والثقات لابن حبان (3/263)، والجرح والتعديل (6/117)، والاستيعاب (2/474، 475)، وتاريخ بغداد (1/194)، وأسد الغابة (4/79)، والبداية والنهاية (8/323)، والوافى بالوفيات (22/501)، وسير أعلام النبلاء (3/406 - 408) برقم (63)، والعقد الثمين (6/307)، وتهذيب التهذيب (7/455، 456)..
(2) الجرح والتعديل (6/624)، وسير أعلام النبلاء (12/369)، وتهذيب التهذيب لابن حجر (7/460، 461). تقريب التهذيب (4918)، وقال: “ابن شبة بفتح المعجمة وتشديد الموحدة النميري بالنون مصغر صدوق له تصانيف من كبار الحادية عشرة مات سنة اثنتين وستين وقد جاوز التسعين ق”..

أبو زيد، سكن بغداد. روى عن يحيى القطان، وغندر، وعلى بن عاصم، ويزيد بن هارون، وخلق سواهم. روى عنه ابن ماجة، وأبو العباس الثقفى، وأبو نعيم، وعبد الملك بن محمد الجرجانى، وابن أبى الدنيا، وأبو شعيب الحرانى، وأبو القسم البغوى، ويحيى بن محمد بن صاعد، والقاضى المحاملى، وآخرون.
قال ابن أبى حاتم: كتبت عنه مع أبى، وهو صدوق صاحب عربية وأدب. قال الخطيب البغدادى: كان ثقة، عالمًا بالسير وأيام الناس، وله مصنفات كثيرة. قال: واسم أبيه زيد، وشبة لقب له. توفى عمر بسر من رأى فى جمادى الآخرة سنة ثنتين وستين ومائتين وعمره سبع وثمانون سنة إلا أربعة أيام.

441 - عمر بن صالح:
مذكور فى المختصر فى أول صدفة النخل والعنب [......]((1)).
442 - عمر بن عبد العزيز الخليفة الراشد والإمام العادل((2)):
__________
(1) ما بين المعقوفتين بياض فى الأصل.
(2) انظر: الجرح والتعديل (6/122)، وسير أعلام النبلاء (5/114 - 148) برقم (148)، وطبقات ابن سعد (5/330 - 408)، والتاريخ الكبير (6/174، 175)، وتاريخ ابن معين (2/432)، وتاريخ اليعقوبى (2/301، 302)، والأغانى (9/254 - 268)، وصفة الصفوة (2/113 - 127)، ونهاية الأرب (21/355 - 365)، وتذكرة الحفاظ (1/118 - 121)، وفوات الوفيات (3/133 - 135)، والبداية والنهاية (9/192 - 219)، ومرآة الجنان (1/208 - 211)، والعقد الثمين (6/331)، وغاية النهاية (1/593)، وتاريخ الخميس (2/354، 355)، والنجوم الزاهرة (1/246)، والتاريخ الكبير (7/475 - 478)، وتقريب التهذيب (2/59، 60).

تكرر فى المختصر والمهذب. هو أبو حفص عمر بن عبد العزيز بن مروان بن الحكم ابن أبى العاص بن أمية بن عبد شمس القرشى الأموى التابعى بإحسان. سمع أنس بن مالك، والسائب بن يزيد، ويوسف بن عبد الله بن سلام. واستوهب من سهل بن سعد قدحًا شرب فيه رسول الله - صلى الله عليه وسلم - فوهبه له. وروى عن خولة بنت حكيم، وسمع جماعات من التابعين، منهم سعيد بن المسيب، وعروة، وأبو بكر بن عبد الرحمن، والربيع بن سبرة، وعبد الله بن إبراهيم، وعامر بن سعد، والزهرى. روى عنه خلائق من التابعين منهم أبو سلمة بن عبد الرحمن، وأبو بكر بن محمد بن عمرو بن حزم، ومحمد بن المنكدر، والزهرى، ويحيى الأنصارى، وحميد الطويل، وآخرون.
وأجمعوا على جلالته، وفضله، ووفور علمه، وصلاحه، وزهده، وورعه، وعدله، وشفقته على المسلمين، وحُسن سيرته فيهم، وبذل وسعه فى الاجتهاد فى طاعة الله، وحرصه على اتباع آثار رسول الله - صلى الله عليه وسلم -، والاقتداء بسنته وسنة الخلفاء الراشدين، وهو أحد الخلفاء الراشدين، ومناقبه أكثر من أن تحصر.
وقد جمع ابن عبد الحكم فى مناقب عمر بن عبد العزيز مجلدًا مشتملاً على جميل سيرته وحُسن طريقته، وفيه من النفائس ما لا يستغنى عن معرفته والتأدب به. وذكر ابن سعد وغيره من المتقدمين أيضًا له أشياء نفيسة، وأجمعوا أن أمه أم عاصم حفصة بنت عاصم بن عمر بن الخطاب، واسمها ليلى، سكنت دمشق.
ولى الخلافة بعد ابن عمه سليمان بن عبد الملك، وبويع عمر بن عبد العزيز بالخلافة حين مات سليمان بن عبد الملك، ومات سليمان لعشر خلون من صفر سنة تسع وتسعين، وكانت خلافة عمر سنتين وخمسة أشهر نحو خلافة أبى بكر الصديق، رضى الله عنهما، فملأ الأرض قسطًا وعدلاً، وسن السنن الحسنة، وأمات الطرائق السيئة، وصلى أنس بن مالك خلفه قبل خلافته، ثم قال: ما رأيت أحدًا أشبه صلاة برسول الله - صلى الله عليه وسلم - من هذا الفتى. وقال أيوب السختيانى: لا أعلم أحدًا ممن أدركنا كان آخذًا عن نبى الله - صلى الله عليه وسلم - منه.

وقال سفيان الثورى: الخلفاء خمسة: أبو بكر، وعمر، وعثمان، وعلى، وعمر بن عبد العزيز. وقال مالك بن دينار: لما ولى عمر بن عبد العزيز، قالت رعاء الشاة فى رءوس الجبال: من هذا الخليفة الصالح الذى قام على الناس؟ فقيل لهم: وما علمكم بذلك؟ قالوا: إنه إذا قام خليفة صالح كفت الذئاب والأسد عن شاءينا. وقال رجاء بن حيوة: كان عمر بن عبد العزيز قبل خلافته من أعطر الناس وألبسهم، فلما استخلف قَوَّموا ثيابه باثنى عشر درهمًا.
وقال حميد بن زنجويه: قال أحمد بن حنبل: يروى فى الحديث أن الله تعالى يبعث على رأس كل مائة عام من يصحح لهذه الأمة دينها، فنظرنا فى المائة الأولى، فإذا هو عمر بن عبد العزيز. وهذا الحديث الذى ذكره أحمد رواه أبو داود فى سننه من رواية أبى هريرة، عن رسول الله - صلى الله عليه وسلم -، وحمله العلماء فى المائة الأولى على عمر، والثانية على الشافعى، والثالثة على أبى العباس بن سريج. وقال الحافظ أبو القاسم بن عساكر: عندى أنه يحمل على أبى الحسن الأشعرى، والمشهور أنه ابن سريج. رواه الحاكم أبو عبد الله، وأنشدوا فيه شعرًا. وفى الرابعة قيل: أبو سهل الصعلوكى، وقيل: القاضى ابن الباقلانى، وقيل: أبو حامد الإسفراينى، وفى الخامسة الإمام أبو حامد الغزالى، رحمه الله، والله أعلم.
توفى عمر بدير سمعان قرية قريبة من حمص، وقبره هناك مشهور يُزار ويتبرك به، كان نازلاً هناك فمرض ومات. ولد عمر بمصر سنة إحدى وستين، وتوفى يوم الجمعة لخمس بقين من رجب سنة إحدى ومائة وعمره تسع وثلاثون سنة وستة أشهر. وكان عمر أشج، يقال له: أشج بنى أمية، ضربته دابة فى وجهه، وكان عمر بن الخطاب، رضى الله عنه، يقول: من ولدى رجل بوجهه شجة يملأ الأرض عدلاً.

قال ابن قتيبة: كان لعمر بن عبد العزيز أربعة عشر ابنًا، منهم عبد الملك الولد الصالح ابن الصالح، كان من أعبد الناس، توفى فى خلافة أبيه وهو ابن سبع عشرة سنة وستة أشهر، وكان أحد المشيرين على عمر بمصالح الرعية، والمعينين له على الاهتمام بمصالح الناس، وكان وزيرًا صالحًا، وبطانة خير، رحمه الله، وكان أبر أهل عصره بوالده أو من أبرهم، وله مناقب مشهورة.
قال البخارى فى تاريخه: أصل عمر بن عبد العزيز مدنى. وفى الطبقات لمحمد بن سعد: قالوا: ولد عمر بن عبد العزيز سنة ثلاث وستين. وبإسناده أن عمر بن الخطاب، رضى الله عنه، قال: ليت شعرى من ذى الشين من ولدى الذى يملؤها عدلاً كما ملئت جورًا، وأراد بالشين الشجة التى كانت فى وجهه.
وبإسناده المتفق على صحته عن عمرو بن دينار، عن ابن عمر، قال: إنا كنا نتحدث أن هذا الأمر لا ينقضى حتى بلى هذه الأمة رجل من ولد عمر يسير فيها بسيرة عمر، بوجهه شامة. قال: فكنا نقول: هو بلال بن عبد الله بن عمر، وكانت بوجهه شامة، حتى جاء الله بعمر بن عبد العزيز.
وبإسناده عن ابن شوذب، قال: لما أراد عبد العزيز بن مروان أن يتزوج أن عمر بن عبد العزيز، قال لقيمه: اجمع لى أربع مائة دينار من طيب مالى، فإنى أريد أن أتزوج أهل بيت لهم صلاح، فتزوج أم عمر.
وبإسناده عن حجاج الصواف قال: أمرنى عمر بن عبد العزيز وهو وال على المدينة أن أشترى له ثيابًا، فاشتريت له ثيابًا، فكان ثوب بأربع مائة، فقطعه قميصًا، ثم لمسه بيده، فقال: ما أخشنه وأغلظه، ثم أمر بشراء ثوب له وهو خليفة، فاشتروه بأربعة عشر درهمًا، فلمسه فقال: سبحان الله ما ألينه وأرقه.

وبإسناده أن سليمان بن عبد الملك عهد بالخلافة لعمر بن العزيز، فلما توفى سليمان وانصرف عمر من قبره، إذا دواب سليمان قد عرضت له، فأشار إلى بغيلة شهيباء فأتى بها، فركبها وانصرف، وإذا فرش فقال: لقد عجلتم، ثم تناول وسادة أرمنية فطرحها بينه وبين الأرض، ثم قال: أما والله لولا أنى فى حوائج المسلمين ما جلست عليك.
وعن عبد الحميد بن سهيل، قال: رأيت عمر بن عبد العزيز بدأنا بأهل بيته، فرد ما كان بأيديهم من المظالم، ثم فعل ذلك بالناس بعد، فقال عمر بن الوليد: جئتم برجل من ولد عمر بن الخطاب فوليتموه عليكم ففعل هذا بكم.
وعن أبى الزناد، قال: كتب إلينا عمر بن عبد العزيز بالعراق فى رد المظالم إلى أهلها، فرددناها حتى أنفدنا ما فى بيت مال العراق، وحتى حمل إلينا عمر المال من الشام. قال أبو الزنا: وكان عمر يرد المظالم إلى أهلها بغير البينة القاطعة، وكان يكتفى بأيسر ذلك إذا عرف وجهًا من مظلمة الرجل ردها عليه، ولم يكلفه تحقيق البينة، لما كان يعرفه من غشم الولاة قبله.
وعن إبراهيم بن جعفر، عن أبيه، قال: ما كان يقدم على أبى بكر بن محمد كتاب من عمر إلا فيه ردّ مظلمة، أو إحياء سنة، أو إطفاء بدعة، أو قسم، أو تقدير عطاء، أو خير حتى خرج من الدنيا.
وعن أبى بكر بن محمد، قال: كتب إلىَّ عمر أن أستبرأ الدواوين، فأنظر إلى كل جور جلده من قبلى من حق مسلم أو معاهد فأرده إليه، فإن كان أهل المظلمة ماتوا فادفعه إلى ورثتهم.
وعن أبى موسى بن عبيدة، قال: سمعت كتاب عمر بن عبد العزيز إلى أبى بكر بن محمد: وإياك والجلوس فى بيتك، أخرج إلى الناس أس بينهم فى المجلس والمنظر، ولا يكن أحد من الناس آثر عندك من أحد، ولا تقولن هؤلاء من أهل بيت أمير المؤمنين، فإن أهل بيت أمير المؤمنين وغيرهم عندى اليوم سواء، بل أنا أحرى أن أظن بأهل بيت أمير المؤمنين أنهم يقهرون من نازعهم، وإذا أشكل عليك شىء فاكتب إلىَّ فيه.

وعن حازم بن أبى حازم، قال: قال عمر فى كلام له: فلو كان بكل بدعة يميتها الله على يدى وبكل سنة ينعشها على يدى بضعة من لحمى حتى يأتى آخر ذلك على نفسى كان فى الله يسيرًا.
وعن حماد بن أبى سليمان، قال: قام عمر بن عبد العزيز فى جامع دمشق، فقال بأعلى صوته: لا طاعة لنا فى معصية الله.
وعن عبد الله بن واقد، قال: آخر خطبة خطبها عمر بن عبد العزيز، حمد الله تعالى وأثنى عليه، ثم قال: يا أيها الناس، والله لولا أن أنعش سُنَّة أو أشير بحث ما أحببت أن أعيش فواقًا. الفواق: ما بين الحلبتين.
وعن سالم بن عبد الله، وخارجة بن زيد، قالا: إنا لنرجوا لسليمان بن عبد الملك فى استخلافه عمر بن عبد العزيز. وبإسناده أن عمر بن عبد العزيز لما استخلف باع كل ما كان يملكه من الفضول من عبد، ولباس، وعطر، وكل ما يستغنى عنه، فبلغ ثلاثة وعشرين ألف دينار، فجعله فى السبيل.
وبإسناده عن خادم عمر بن عبد العزيز أنه لم يمتلأ من طعام من يوم ولى حتى مات، وأنه وضع المكث عن كل أرض، وأنه أمر بعمل الخانات بطريق خراسان، وأنه كتب إلى أبى بكر بن محمد بن عمرو بن حزم، وكان يأتيه: أن افرض للناس، يعنى العطاء، إلا لتاجر، وأنه كتب إلى الناس: أن ارفعوا إلىَّ كل منفوس يفرض له، يعنى المولود، فإنما هو مالكم نرده عليكم، وأن أبا بكر بن محمد كان يعمل بالليل كعمله بالنهار لاستحثاث عمر إياه.
وعن محمد بن قيس، قال: رأيت عمر بن عبد العزيز إذا صلى العشاء دعى بشمعة فيكتب فى أمر المسلمين وفى رد المظالم، فإذا أصبح جلس فى رد المظالم، وأمر بالصدقات أن تقسم لأهلها، فلقد رأيت من يتصدق عليه له فى العام القابل إبل فيها صدقة.

وعن مهاجر بن يزيد قال: بعثنا عمر بن عبد العزيز فقسمنا الصدقة، فلقد رأيتنا وإنا لنأخذ الزكاة فى العام القابل ممن يتصدق عليه فى العام الماضى، ولقد كنت أراه يغسل ثيابه فما يخرج إلينا، ما له غيرها، وما أحدث بناء، ولقد رأيت عتبة له خربت فاكلم فى إصلاحها، ثم قال: يا مزاحم، هل لك فى تركها فنخرج من الدنيا ولم نحدث شيئًا. قال: وحرم الطلاء فى كل أرض. الطلاء نوع من الأنبذة كان أهل العراق يستبيحونه.
وعن عاصم بن كليب، قال: فدى عمر بن عبد العزيز رجلاً من العدو ردَّه بمائة ألف درهم. وبإسناده أن سيف عمر كان محلى بفضة فنزعها وحلاه بحديد. وبإسناد ضعيف أنه كان له ثلاثة عشر مؤذنًا. وبإسناد ضعيف أنه يمسح وجهه إذا توضأ، وكان يتوضأ من مس الذكر، ومن أكل ما مست النار حتى من السكر، ويقنع رأسه إذا دخل الخلاء، ويقول: الشفق البياض بعد الحمرة. وبإسناده أن عمر بن عبد العزيز عزل كاتبًا له كتب: بم، ولم يجعل السين. وأنه كان يأمر الناس إذا أخذ المؤذن فى الإقامة أن يستقبلوا القبلة.
وعن ميمون بن مهران، قال: كان عمر بن عبد العزيز معلم العلماء. وعن روح بن عبادة، قال: أخرج مسك من الخزائن، فلما وضع بين يدى عمر أمسك بأنفه مخافة أن يجد رائحته، فقيل له فى ذلك، فقال: وهل يبتغى من هذا إلا ريحه.
وعن نعيم بن عبد الله، قال: قال عمر: إنى لأدع كثيرًا من الكلام مخافة المباهات. وبإسناده أن عمر كتب فى المحبوسين: لا يقيد أحد بقيد يمنع من تمام الصلاة. وأنه قال: لا ينبغى أن يكون قاضيًا إلا مَن هو عفيف حليم عالم بما كان قبله، يستشير ذوى الرأى، لا يخاف ملامة الناس.

وأن محمد بن كعب القرظى دخل على عمر، وكان عمر قبل الخلافة حسن الجسم، فجعل ينظر إليه لا يطرف، فقال: ما لك؟ قال: يا أمير المؤمنين، عهدى بك حُسن الجسم، وأراك قد اصفر لونك، ونحل جسمك، وذهب شعرك، فقال: كيف لو رأيتنى فى قبرى بعد ثلاث، وقد ابتدرت الحدقتان على وجنتى، وسال منخراى وفمى صديدًا ودودًا لكنت أشد لى نكرة.
وبإسناده أن عمر خطب، فقال: يا أيها الناس اتقوا الله، فإن تقوى الله خلفًا من كل شىء، وليس لتقوى الله خلف. وأنه قال: معول المؤمنين الصبر. وبإسناده الصحيح أن رجلاً سأل عمر عن شىء من الأهواء، فقال: الزم دين الصبى والأعرابى واله عما سوى ذلك.
وبإسناده الصحيح عن عمر بن ميمون، قال: كانت العلماء مع عمر بن عبد العزيز تلامذة. وبإسناده أن رجلاً نال من عمر، فقيل له: ما يمنعك منه؟ فقال: إن المتقى ملجم. وأن عمر كتب إلى الأمراء: لا تركبوا فى الغزو إلا أضعف دابة فى الجيش سيرًا. وأنه قال: إقامة الحدود عندى كإقامة الصلاة. وأنه كتب إلى عامله باليمن: أما بعد، فإنى أكتب إليك أن ترد على المسلمين مظالمهم فتراجعنى، ولا تعلم بعد المسافة بينى وبينك، ولا تعرف حدث الموت حتى لو كتبت إليك برد شاة رجل كتبت أردها عفراء أم سوداء، فرد على المسلمين مظالمهم ولا تراجعنى.
وأن رجلاً قال له: أبقاك الله، فقال: هذا قد فرغ منه، ادع لى بالصلاح. وأنه كان ينهى بناته أن ينمن مستلقيات، وقال: لا يزال الشيطان مطلاً على إحداكن إذا استلقت يطمع فيها. وأنه سُئل عن الجمل وصفين، وما كان فيهما، فقال: تلك دماء كف الله يدى عنها، فأنا أكره أن أغمس لسانى فيها.
وأن رجلاً قال لعمر: لو تفرغت لنا، فقال: وأين الفراغ؟ ذهب الفراغ فلا فراغ إلا عند الله. وأنه قيل له أن يتحفظ فى طعامه وشرابه من السم، وفى خروجه بحرس كعادت من قبله، فقال: وأين هم، فلما أكثر عليه، قال: اللهم إن كنت تعلم أن أخاف يومًا دون يوم القيامة فلا تؤمن خوفى.

وعن مجاهد، قال: أتينا عمر بن عبد العزيز ونحن نرى أنه سيحتاج إلينا، فما خرجنا من عنده حتى احتجنا إليه. وبإسناده أن عمر كان إذا سمر فى أمر العامة أسرج من بيت المال، وإذا سمر فى أمر نفسه أسرج من مال نفسه، فبينما هو ذات ليلة إذ نعس السراج، فقام فأصلحه، فقيل: إنا نكفيك، قال: أنا عمر حين قمت، وأنا عمر حين جلست.
وأنه قال: ما كذبت منذ علمت أن الكذب شين. وأنه احتبس غلامًا له يحتطب له، فقال له الغلام: الناس كلهم بخير غيرى وغيرك، قال: اذهب فأنت حر. وأنه قال: والله لوددت لو عدلت يومًا واحدًا، وأن الله تعالى قبضنى.
وعن ميمون بن مهران، قال: أقمت عند عمر ستة أشهر، ما رأيته غير ردائه إلا أنه كان يغلسه بنفسه من الجمعة إلى الجمعة. وعن سعيد بن سويد، أن عمر صلى بهم الجمعة وعليه قميص مرقوع الجيب من بين يديه ومن خلفه، فلما فرغ جلس وجلسنا معه، قال: فقال له رجل من القوم: يا أمير المؤمنين، إن الله قد أعطاك، فلو لبست وصنعت، فنكس مليًا حتى عرفنا أن ذلك قد سائه، ثم رفع رأسه، ثم قال: إن أفضل القصد عند الجدة، وأفضل العفو عند القدرة.
وأحوال عمر بن عبد العزيز وفضائله غير منحصرة، وفيما أشرنا إليه كفاية. وكان مرضه الذى توفى فيه عشرين يومًا، وقيل له: مَن توصى بأهلك؟ فقال: أن ولى فيهم الله الذى نزل الكتاب وهو يتولى الصالحين. وأوصى أن يُدفن معه شىء كان عنده من شعر النبى - صلى الله عليه وسلم - وأظفار من أظفاره، وقال: إذا مت فاجعلوه فى كفنى، ففعلوا ذلك.
وعن يوسف بن ماهك، قال: بينما نحن نحثو التراب على قبر عمر بن عبد العزيز، سقط علينا رق من السماء مكتوب فيه: بسم الله الرحمن الرحيم، أمان من الله لعمر بن عبد العزيز من النار.
* * *
باب عمرو

اتفقو على أن اسم عمرو يكتب فى حالتى الرفع والجر بالواو، ولا يكتب فى النصب واو، قالوا: وكتبت الواو للفرق بينه وبين عمر، وحذفت فى النصب لحصول الفرق بالألف، وجعلت الواو فيه دون عمر لخفت عمرو بثلاث أشياء: فتح أوله، وسكون ثانيه، وصرفه، فلا يجحف به الزيادة بخلاف عمر.

443 - عمرو بن أمية الضمرى الصحابى، رضى الله عنه((1)):
مذكور فى مواضع من نكاح المختصر، وفى وكالت المهذب. هو أبو أمية عمرو بن أمية بن خويلد بن عبد الله بن إياس بن عبيد الله بن ناشرة بن كعب بن جدى، بضم الجيم وفتح الدال المهملة المخففة، ابن ضمرة بن بكر بن عبد مناة بن كنانة الكنانى الضمرى الصحابى الحجازى.
أسلم قديمًا، وهاجر إلى الحبشة، ثم إلى المدينة، وأول مشاهده بئر معونة، بالنون، وكان رسول الله - صلى الله عليه وسلم - يبعثه فى أموره، وبعثه عينًا إلى قريش وحده، فحمل خبيب، بضم الخاء، ابن عدى من الخشبة التى صلبوه عليها، وأرسله رسول الله - صلى الله عليه وسلم - إلى النجاشى وكيلاً، لتزوج له أم حبيبة بنت أبى سفيان، وكان من أنجاد العرب ورجالها.
وقال ابن عبد البر: إنه إنما أسلم بعد غزوة أُحُد، والمشهور الأول. قالوا: وأسرته بنو عامر يوم بئر معونة، فأعتقوه عن رقبة كانت عليهم. رُوى له عن رسول الله - صلى الله عليه وسلم - عشرون حديثًا، اتفق البخارى ومسلم على حديث وللبخارى آخر. روى عنه بنوه الثلاثة: جعفر، والفضل، وعبد الله، وآخرون. توفى بالمدينة قبيل وفاة معاوية.
__________
(1) الطبقات الكبرى لابن سعد (4/248)، والتاريخ الكبير للبخارى (6/2485)، والجرح والتعديل (6/1216)، والاستيعاب (3/1162)، وأسد الغابة (4/86)، وسير أعلام النبلاء (3/179)، وتهذيب التهذيب لابن حجر (8/6). تقريب التهذيب (4990)، وقال: “صحابي مشهور أول مشاهده بئر معونة بالنون مات في خلافة معاوية ع”..

444 - عمرو بن تغلب الصحابى((1)):
بفتح المثناة من فوق، وإسكان الغين المعجمة، وكسر اللام. هو عمرو بن تغلب العبدى، من عبد القيس، وقيل: هو من بكر بن وائل، وقيل: من النمر بن قاسط بن هنب بن أفصى بن دعمى بن جذيلة بن أسد بن ربيعة بن نزار. وجميع المذكور فى نسبه يرجع إلى أسد بن ربيعة، فهو ربعى بالاتفاق، صحب النبى - صلى الله عليه وسلم -، ثم سكن البصرة.
روى عن النبى - صلى الله عليه وسلم - حديثين رواهما البخارى. روى عنه الحسن البصرى، لم يرو عنه غيره. ثبت فى صحيح البخارى، عن عمرو بن تغلب، أن رسول الله - صلى الله عليه وسلم - أتى بمال أو شىء فقسمه، فأعطى رجالاً وترك رجالاً، فبلغه أن الذين ترك عتبوا، فحمد الله تعالى، ثم أثنى عليه، ثم قال: “أما بعد، فوالله إنى لأعطى الرجل وأدع الرجل، والذى أدع أحب إلىَّ من الذى أعطى، ولكنى أعطى أقوامًا لما أرى فى قلوبهم من الجزع والهلع، وأكل أقوامًا إلى ما جعل الله فى قلوبهم من الغنى والخير، منهم عمرو بن تغلب”، فوالله ما أحب أن لى بكلمة رسول الله - صلى الله عليه وسلم - حُمر النعم.
445 - عمرو بن الجموح - بفتح الجيم - ابن زيد بن حرام - بالحاء - ابن كعب بن غنم بن كعب بن سلمة - بكسر اللام - الأنصارى السلمى:
__________
(1) الطبقات الكبرى لابن سعد (7/67)، والتاريخ الكبير للبخارى (6/2477)، والجرح والتعديل (6/1235)، والاستيعاب (3/1166)، وتهذيب التهذيب لابن حجر (8/8، 9)، والإصابة (2/5783). تقريب التهذيب (4994)، وقال: “ابن تغلب بفتح المثناة وسكون المعجمة وكسر اللام ثم موحدة النمري بفتح النون والميم صحابي تأخر إلى بعد الأربعين خ س ق”..

من بنى جشم بن الحزرج، شهد العقبة، واختلفوا فى شهوده بدرًا، واستشهد يوم أُحُد، ودفن هو وعبد الله بن عمرو بن حرام والد جابر فى قبر واحد، وكانا صهرين، ورووا أن رسول الله - صلى الله عليه وسلم - قال لنفر من بنى سلمة: “سيدكم عمرو بن الجموح”، وكان عمرو سيدًا من سادات بنى سلمة، وشريفًا من أشرافهم، وكان له أربعة بنين يقاتلون مع النبى - صلى الله عليه وسلم -. ورووا أن النبى - صلى الله عليه وسلم - قال فيه حين استشهد: “لقد رأيته فى الجنة”.
446 - عمرو بن الحارث بن أبى ضرار بن عايذ بن مالك بن جذيمة - بفتح الجيم وكسر الذال المعجمة - ابن سعد بن كعب بن عمرو الخزاعى المصطلقى الكوفى((1)):
أخو جويرية بنت الحارث أم المؤمنين، رضى الله عنها، والمصطلق الذى نسب إليه هو جذيمة، وعمرو هذا صحابى. روى له البخارى حديثًا عن النبى - صلى الله عليه وسلم -، وروى له غيره. روى عنه السبيعى وغيره.
447 - عمرو بن حريث الصحابى((2)):
__________
(1) الطبقات الكبرى لابن سعد (6/196)، والتاريخ الكبير للبخارى (6/2486)، والجرح والتعديل (6/1249)، والاستيعاب (3/1171)، وتاريخ الإسلام (3/54)، وتهذيب التهذيب لابن حجر (8/14)، والإصابة (2/5800). تقريب التهذيب (5002)، وقال: “صحابي قليل الحديث بقي إلى بعد الخمسين ع”..
(2) الطبقات الكبرى لابن سعد (6/23)، والتاريخ الكبير للبخارى (6/2479)، والجرح والتعديل (6/254)، والاستيعاب (3/1172)، وأسد الغابة (4/97)، وسير أعلام النبلاء (3/417)، وتاريخ الإسلام (3/289)، وتهذيب التهذيب لابن حجر (8/17، 18)، والإصابة (2/5808). تقريب التهذيب (5008)، وقال: “صحابي صغير مات سنة خمس وثمانين ع”..

هو أبو سعيد عمرو بن حريث، آخره ثاء مثلثة، ابن عمرو بن عمرو بن عبد الله بن عمر بن مخزوم القرشى المخزومى، سكن الكوفة، وهو أول قرشى اتخذ بالكوفة دارًا. روى عن النبى - صلى الله عليه وسلم - أحاديث، ومسح النبى - صلى الله عليه وسلم - رأسه ودعا له بالبركة فى صفقته وبيعته، فكسب مالاً عظيمًا، فكان من أغنى أهل الكوفة، وولى لبنى أمية بالكوفة، وشهد القادسية وأبلى فيها، توفى النبى - صلى الله عليه وسلم - وله اثنا عشرة سنة، وقيل: حملت به أمه عام بدر، توفى سنة خمس وثمانين وله عقب بالكوفة. روى عنه ابنه جعفر وجماعة من التابعين.
448 - عمرو بن حَزْم الصحابى((1)):
تكرر فى المهذب فى صلاة العيد، وفى القصاص والديات. هو أبو الضحاك، ويقال: أبو محمد عمرو بن حزم بن زيد بن لوزان، بفتح اللام وإسكان الواو بذال معجمة، ابن عمرو بن عبد عوف بن غنم بن مالك بن النجار الأنصارى الخزرجى النجارى المدنى، وقيل فى نسبه غير هذا، أول مشاهده مع رسول الله - صلى الله عليه وسلم - الخندق.
واستعمله رسول الله - صلى الله عليه وسلم - على نجران باليمن وهو ابن سبع عشرة سنة، وبعث معه كتابًا فيه الفرائض، والسنن، والصدقات، والجروح، والديات، وكتابه هذا مشهور فى كتب السنن، رواه أبو داود، والنسائى، وغيرهما مفرقًا، وأكملهم له رواية النسائى فى الديات، ولم يستوفه أحد منهم فى موضع. روى عنه ابنه محمد، والنضر بن عبد الله السلمى، وزناد بن نعيم الحضرمى. توفى بالمدينة سنة إحدى، وقيل: ثلاث، وقيل: أربع وخمسين.
__________
(1) التاريخ الكبير للبخارى (6/2478)، والجرح والتعديل (6/1247)، والاستيعاب (3/1172)، وأسد الغابة (4/98)، وتهذيب التهذيب لابن حجر (8/20، 21)، والإصابة (2/5810). تقريب التهذيب (5011)، وقال: “صحابي مشهور شهد الخندق فما بعدها وكان عامل النبي - صلى الله عليه وسلم - على نجران مات بعد الخمسين وقيل في خلافة عمر وهو وهم مد س ق”..

449 - عمرو بن دينار التابعى((1)):
تكرر فى المختصر، وذكره فى المهذب فى مواضع منها مسألة عدة امرأة المفقود، وفى وسط باب استيفاء القصاص، وفى عدد الشهور. هو أبو محمد عمرو بن دينار المكى المكى الجمحى مولاهم. سمع ابن عمر، وابن عباس، وابن عمرو، وجابرًا، والمسور، وآخرين من الصحابة، وخلائق من أئمة التابعين كسعيد بن المسيب، وطاووس، وعطاء بن أبى رباح، وأروى، ومحمد بن على، وسالم بن عبد الله، ومجاهد، وسعيد بن جبير، وابن أبى مليكة، وسليمان بن يسار، ووهب بن عتبة، والزهرى، وأشباههم.
روى عنه جعفر الصادق، وأيوب، وقتادة، ومسعر، وابن أبى نجيح، والسفيانان، والحمادان، وخلائق من الأئمة، وأجمعوا على جلالته، وإمامته، وتوثيقه، وهو أحد أئمة التابعين، وأحد المجتهدين أصحاب المذاهب. قال سفيان بن عيينة: هو ثقة، ثقة، ثقة، ثقة، أربع مرات. قال: وحديث أسمعه من عمرو أحب إلىَّ من عشرين من غيره. وكان شعبة لا يقدم عليه أحدًا، وكان مولى ولكن شرفه بالعلم. وقال ابن أبى نجيح: ما رأيت أفقه من عمرو بن دينار، لا طاووس، ولا عطاء، ولا مجاهد. توفى سنة ست وعشرين ومائة، وقيل: سنة خمس، وقيل: تسع، وهو ابن ثمانين سنة.
__________
(1) الطبقات الكبرى لابن سعد (5/479، 480)، والتاريخ الكبير للبخارى (6/2544)، والجرح والتعديل (6/1280)، وسير أعلام النبلاء (5/300)، وتاريخ الإسلام (5/74)، وميزان الاعتدال (3/6367)، وتهذيب التهذيب لابن حجر (8/28 - 30). تقريب التهذيب (5024)، وقال: “ثقة ثبت من الرابعة مات سنة ست وعشرين ومائة ع”..

450 - عمرو بن سلمة((1)):
بكسر اللام، مذكور فى المهذب فى أول باب صفة الأئمة. هو أبو بريد، بموحدة مضمومة، وراء، وقيل: أبو يزيد، بمثناة وزاى، والصحيح المشهور الأول، عمرو بن سلمة بن نقيع، وقيل: ابن قيس الجرمى البصرى. ثبت فى صحيح البخارى أنه كان يؤم قومه وهو صبى فى زمن رسول الله - صلى الله عليه وسلم -؛ لأنه كان أكثرهم قرآنًا، قالوا: ولم ير النبى - صلى الله عليه وسلم -، وقيل: رآه وليس بشىء، وأبوه صحابى. روى عن عمر، وأبو قلابة، وعاصم الأحول، وأبو الزبير المكى، وغيرهم.
451 - عمرو بن الشريد((2)):
مذكور فى المختصر والمهذب فى الشهادات فى سماع الشعر، وهو تابعى، وأبوه صحابى سبق بيانه فى ترجمته، وهو أبو الوليد عمرو بن الشريد بن شريد الثقفى الطائفى. روى عن أبيه، وابن عباس، وأبى رافع. روى عنه الزهرى، وإبراهيم بن ميسرة، وآخرون، وهو ثقة. روى له البخارى ومسلم.
452 - عمرو بن شعيب((3)):
__________
(1) التاريخ الكبير للبخارى (6/2497)، والجرح والتعديل (6/1301)، والاستيعاب (3/1179)، وأسد الغابة (4/111)، وسير أعلام النبلاء (3/523)، وتاريخ الإسلام (3/290)، وتهذيب التهذيب لابن حجر (8/42، 43)، والإصابة (2/5857). تقريب التهذيب (5042)، وقال: “أبو بريد بالموحدة والراء ويقال بالتحتانية والزاي صحابي صغير خ د س”..
(2) الطبقات الكبرى لابن سعد (5/518)، والتاريخ الكبير للبخارى (6/2579)، والجرح والتعديل (6/1322)، وتاريخ الإسلام (4/40)، وتهذيب التهذيب لابن حجر (8/47، 48). تقريب التهذيب (5049)، وقال: “ثقة من الثالثة خ م د تم س ق”..
(3) التاريخ الكبير للبخارى (6/2578)، والجرح والتعديل (6/1323)، وسير أعلام النبلاء (5/165)، وتاريخ الإسلام (4/285)، وميزان الاعتدال (3/6383)، وتهذيب التهذيب لابن حجر (8/48، 55). تقريب التهذيب (5050)، وقال: “صدوق من الخامسة مات سنة ثماني عشرة ومائة ر 4”..

تكرر فى المختصر والمهذب تكريرًا كثيرًا. هو أبو إبراهيم عمرو بن شعيب بن محمد ابن عبد الله بن عمرو بن العاص القرشى السهمى المدنى، ويقال: المكى، ويقال: الطائفى. سمع أباه، ومعظم رواياته عنه، وسعيد بن المسيب، وطاووسًا، وعروة، ومجاهدًا، وسليمان بن يسار، وغيرهما. روى عنه عطاء بن أبى رباح، وعمرو بن دينار، والزهرى، ويحيى الأنصارى، وثابت البنانى، وأبو إسحاق الشيبانى، وأيوب السختيانى، وأبو حازم، وداود بن أبى هند، وقتادة، والحكم، ووهب بن منبه، والزبير بن عدى، ومحمد بن إسحاق بن بشار، ومكحول، وحميد الطويل، وهشام بن عروة، ويزيد بن أبى حبيب، ويحيى بن أبى كثير، وحريز بن عثمان، بالحاء وبالزاى فى آخره، وعبد العزيز ابن رفيع، وداود بن قيس، وغيرهم، وكل هؤلاء المذكورين تابعيون، وهذا مما استدلوا به على جلالته، فإنه ليس بتابعى، بل هو من تابعى التابعين، روى عنه نيف وعشرون من التابعين، وفيهم عطاء وشبهه من الأعلام.
قال الأوزاعى: ما رأيت قرشيًا أكمل من عمرو بن شعيب. وقال البخارى: رأيت أحمد بن حنبل، وعلى بن المدينى، وإسحاق بن راهويه يحتجون بحديث عمرو بن شعيب، عن أبيه، عن جده. قال البخارى: من الناس عدهم. قال ابن أبى حاتم: سُئل يحيى بن معين عنه، فغضب فقال: ما شأنه روى عنه الأئمة.
وروى مالك، عن رجل عنه، وفى رواية عن ابن معين قال: إذا حدث عن أبيه عن جده فهو كتاب. قال: فمن هاهنا جاء ضعفه. وسُئل أبو حاتم الرازى: أيما أحب إليك عمرو بن شعيب عن أبيه عن جده، أو بهز بن حكيم عن أبيه عن جده؟ فقال: عمرو أحب إلىَّ.

وقال أبو زرعة: روى عنه الثقات، وإنما أنكروا عليه كثرة روايته عن أبيه، عن جده، وإنما سمع أحاديث كثيرة وأخذ صحيفة كانت عنده فرواها. وقال أبو زرعة أيضًا: هو ثقة يُحتج به. وفى رواية عنه قال: هو واهى الحديث. وقال الدارمى: هو ثقة روى عنه الذين نظروا فى أحوال الرجال كايوب، والزهرى، والحكم، قال: واحتج أصحابنا بحديثه. وقال جرير: كان مغيرة لا يعبأ بصحيفة عمرو بن شعيب عن أبيه عن جده. وقال سفيان بن عيينة: حديثه عن أبيه عن جده عند الناس فيه شىء.
وقال ابن عدى: قال أبو داود: قال أحمد بن حنبل: أصحاب الحديث إذا شاءوا احتجوا بحديثه عن أبيه عن جده، وإذا شاءوا تركوه. وقال إسحاق بن راهويه: عمرو ابن شعيب عن أبيه عن جده كأيوب عن نافع عن ابن عمر. وقال ابن عدى: روى عنه أئمة الناس وثقاتهم، ولكن أحاديثه عن أبيه عن جده مع احتمالهم إياه لم يدخلوها فى الصحاح. وأنكر بعضهم سماع شعيب من جده عبد الله بن عمرو، وقال: إنما سمع أباه محمد بن عبد الله بن عمرو، فتكون رواية عمرو بن شعيب عن أبيه عن جده عن النبى - صلى الله عليه وسلم - مرسلة، وهذا إنكار ضعيف، وأثبت الدارقطنى وغيره من الأئمة سماع شعيب من عبد الله، وقال أبو بكر النيسابورى: صح سماع شعيب من جده عبد الله.
واعلم أن الشيخ أبا إسحاق الشيرازى صاحب التنبيه والمهذب قال فى كتاب اللمع فى الأصول: لا يجوز الاحتجاج بعمرو بن شعيب عن أبيه عن جده؛ لاحتمال أن المراد جده الأدنى، وهو محمد، فيكون مرسلاً، وكذا قال غيره من أصحابنا: لا يجوز الاحتجاج به، وقد أكثر صاحب المهذب فى المهذب من الاحتجاج به، وهذا مما يُنكر عليه، وجوابه أن الصحيح المختار صحة الاحتجاج به عن أبيه عن جده كما قاله الأكثرون كما سبق، فاختار فى المهذب هذا المذهب المختار، والله أعلم.

453 - عمرو بن العاصى الصحابى((1)):
تكرر فيها كثيرًا، والجمهور على كتابة العاصى بالياء، وهو الفصيح عند أهل العربية، ويقع فى كثير من كتب الحديث والفقه أو أكثرها بحذف الياء، وهى لغة، وقد قرىء فى السبع نحوه كالكبير المتعالى والداع ونحوهما.
هو أبو عبد الله، ويقال: أبو محمد عمرو بن العاصى بن وائل بن هاشم بن سعيد، بضم السين وفتح العين، ابن سهم بن عمرو بن هصيص بن كعب بن لؤى بن غالب القرشى السهمى. أسلم عام خيبر أول سنة سبع، وقيل: أسلم فى صفر سنة ثمان قبل الفتح بستة أشهر، وقيل غير ذلك، وقدم على رسول الله - صلى الله عليه وسلم - هو وخالد بن الوليد، وعثمان بن طلحة فأسلموا، ثم أمره رسول الله - صلى الله عليه وسلم - فى غزوة ذات السلاسل على جيش هم ثلاثمائة، فلما دخل بلادهم استمده فأمده بجيش من المهاجرين الأولين فيهم أبو بكر، وعمر، وأميرهم أبو عبيدة بن الجراح، رضى الله عنهم، وقال لأبى عبيدة: “لا تختلفا”.
__________
(1) الطبقات الكبرى لابن سعد (4/254، 7/493)، والتاريخ الكبير للبخارى (6/2475)، والجرح والتعديل (6/1342)، والاستيعاب (3/1184)، وأسد الغابة (4/115)، وسير أعلام النبلاء (3/54)، وتهذيب التهذيب لابن حجر (8/56، 57)، والإصابة (3/5882). تقريب التهذيب (5053)، وقال: “الصحابي المشهور أسلم عام الحديبية وولي إمرة مصر مرتين وهو الذي فتحها مات بمصر سنة نيف وأربعين وقيل بعد الخمسين ع”..

واستعمله رسول الله - صلى الله عليه وسلم - على عمان، فلم يزل عليها حتى توفى رسول الله - صلى الله عليه وسلم -. ثم أرسله أبو بكر، رضى الله عنه، أميرًا إلى الشام، فشهد فتوحه، وولى فلسطين لعمرو بن الخطاب، رضى الله عنه. ثم أرسله عمر فى جيش إلى مصر ففتحها، ولم يزل واليًا عليها حتى توفى عمر، ثم أقره عثمان عليها أربع سنين ثم عزله، فاعتزل عمرو بفلسطين، وكان يأتى المدينة أحيانًا، ثم استعمله معاوية على مصر، فبقى عليها حتى توفى واليًا عليها، ودفن بها، وكانت وفاته ليلة عيد الفطر سنة ثلاث وأربعين، وقيل: ثنتين، وقيل: أربع، وقيل: ثمان، وقيل: إحدى وخمسين، والأول أصح، وكان عمره سبعين سنة، وصلى عليه ابنه عبد الله، وكان من أبطال العرب ودهاتهم، وكان قصيرًا، وذا رأى.
ولما حضرته الوفاة قال: اللهم أمرتنى فلم أأتمر، ونهيتنى فلم أنزجر، ولست قويًا فأنتصر، ولا برئيًا فأعتذر، ولا مستكبرًا، بل مستغفرًا، لا إله إلا أنت، فلم يرل يرددها حتى توفى. وفى وفاته حديث مليح فى كتاب الإيمان من صحيح مسلم. رُوى له عن رسول الله - صلى الله عليه وسلم - سبعة وثلاثون حديثًا، اتفقا على ثلاثة ولمسلم حديثان، وللبخارى بعض حديث.
روى عنه أبو عثمان النهدى، وقيس بن أبى حازم، وعروة بن الزبير، وعبد الرحمن ابن شماسة، بفتح الشين وضمها. وأما حديث عقبة بن عامر أن النبى - صلى الله عليه وسلم - قال: “أسلم الناس، وآمن عمرو بن العاصى”((1))، فضعيف رواه الترمذى من رواية ابن لهيعة، وقال: لا يُعرف إلا من حديث ابن لهيعة، وإسناده ليس بالقوى.
__________
(1) أخرجه أحمد (4/155 ، رقم 17449) ، والترمذى (5/687 ، رقم 3844) وقال : غريب وليس إسناده بالقوى . والرويانى (1/171 ، رقم 212) ، والطبرانى (17/306 ، رقم 845) . وأخرجه أيضا : ابن عساكر (46/134).

454 - عمرو بن عبسة الصحابى، رضى الله عنه((1)):
ذكره فى المهذب فى أول صفة الوضوء، وفى باب الهدنة، لا ذكر له فى هذه الكتب فى غيرها. هو أبو نجيح، وقيل: أبو شعيب عمرو بن عبسة، بعين مهملة ثم باء موحدة مفتوحتين، ثم سين مهملة على وزن عدسة، وهذا الضبط لا خلاف فيه بين أهل الحديث، والأسماء، والتواريخ، والسير، والمؤتلف، وغيرهم من أهل الفنون، ورأيت جماعة ممن صنف فى ألفاظ المهذب يزيدون فيه نونًا، وهذا غلط فاحش، ومنكر ظاهر، وإنما ذكرته نتبيهًا عليه لئلا يغتر به.
وهو عمرو بن عبسة بن عامر بن خالد بن غاضرة بن عتاب، ويقال: خفاف بن امرىء القيس بن بهثة، بموحدة مضمومة ثم هاء ساكنة ثم مثلثة، ابن سليم بن منصور بن عكرمة بن خصفة، بفتح الخاء المعجمة والصاد المهملة، ابن قيس عيلان، بالعين المهملة، ابن مصر بن نذار السلمى الصحابى الصالح.
أسلمن قديمًا، وثبت فى صحيح مسلم أنه كان رابع أربعة فى الإسلام، وأنه قدم على رسول الله - صلى الله عليه وسلم - مكة فأسلم رابع أربعة، وطلب من النبى - صلى الله عليه وسلم - الإقامة معه بمكة، فقال: “إنك لا تقدر على ذلك الأن، ولكن ارجع إلى قومك، فإذا سمعت بخروجى فأتنى”، وأنه أتى النبى - صلى الله عليه وسلم - بعد ذلك إلى المدينة مهاجرًا، وحديث هجرته طويل مشتمل على جمل من أنواع العلم والأصول والقواعد، وهو بطوله فى صحيح مسلم قبيل صلاة الخوف، وكان أخا أبى ذر لأمه، وقد المدينة بعد الخندق فسكنها ثم نزل الشام.
__________
(1) الطبقات الكبرى لابن سعد (4/214)، والتاريخ الكبير للبخارى (6/2474)، والجرح والتعديل (6/1339)، والاستيعاب (3/1192)، وأسد الغابة (4/120)، وسير أعلام النبلاء (2/456)، وتاريخ الإسلام (3/57)، وتهذيب التهذيب لابن حجر (8/69)، والإصابة (3/5903). تقريب التهذيب (5070)، وقال: “صحابي مشهور أسلم قديما وهاجر بعد أحد ثم نزل الشام م 4”..

رُوى له عن رسول الله - صلى الله عليه وسلم - ثمانية وثلاثون حديثًا، روى مسلم منها الحديث المذكور. روى عنه جماعة من الصحابة، منهم ابن مسعود، وأبو إمامة، وسهل بن سعد، وجماعة من التابعين، سكن حمص، وتوفى بها.

455 - عمرو بن أبى عمرو((1)):
مذكور فى المهذب فى آخر باب حد الزنا. هو أبو عثمان عمرو بن أبى عمرو، واسم أبى عمرو ميسرة، مولى المطلب بن عبد الله القرشى المخزومى. سمع أنس بن مالك، ومولاه المطلب، وعكرمة، وسعيد بن جبير، والمقبرى. روى عنه مالك بن أنس، ويزيد بن الهاد، وسليمان بن بلال، والدراوردى، وآخرون. قال أحمد بن حنبل: ليس به بأس. وقال ابن معين: هو ضعيف، ليس بالقوى. وقال أبو زرعة: ثقة. وقال: لا بأس به. وقال ابن عدى: لا بأس به؛ لأن مالكًا روى عنه، ولا يروى مالك إلا عن صدوق ثقة. وروى له البخارى ومسلم. توفى فى أول خلافة المنصور.
456 - عمرو بن عوف((2)):
جد كثير بن عبد الله بن عمرو بن عوف. ذكره فى المهذب فى صفة صلاة العيد كثير ابن عبد الله، عن أبيه، عن جده. هو أبو عبد الله عمرو بن عوف بن زيد بن مليحة، بضم الميم، وقيل: ملحة، بضمها أيضًا، ابن عمرو بن بكر بن أفرك بن عثمان بن عمرو ابن أد بن طابخة بن إلياس بن مضر المزنى.
__________
(1) التاريخ الكبير للبخارى (6/2633)، والجرح والتعديل (6/1398)، وميزان الاعتدال (3/6414)، وتهذيب التهذيب لابن حجر (8/82 - 84). تقريب التهذيب (5083)، وقال: “ثقة ربما وهم من الخامسة مات بعد الخمسين ع”..
(2) التاريخ الكبير للبخارى (6/2484)، والجرح والتعديل (6/1341)، والاستيعاب (3/1196)، وأسد الغابة (4/124)، وتهذيب التهذيب لابن حجر (8/85)، والإصابة (3/5924). تقريب التهذيب (5086)، وقال: “صحابي مات في ولاية معاوية خت د ت ق”..

كان قديم الإسلام، يقال: هاجر مع رسول الله - صلى الله عليه وسلم -، ويقال: أول مشاهده الخندق، وكان أحد البكائين فى غزوة تبوك الذين نزل فيهم قوله تعالى: {تَوَلَّوا وَّأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ} [التوبة: 92]. توفى فى آخر خلافة معاوية. له عن النبى - صلى الله عليه وسلم - أحاديث. ومزينة التى ينسبون إليها هى أم أولاد عثمان بن عمرو.
457 - عمرو بن غزية بن عمرو بن ثعلبة بن خنساء بن مبذول بن عمرو بن غنم ابن مازن بن النجارى الأنصارى الخزرجى المازنى المدنى الصحابى:
شهد العقبة، وبدرًا، وهو والد الحجاج بن عمرو بن غزية، وأخوته الحارث، وعبد الرحمن، وزيد، وسعيد، وأكبرهم الحارث له صحبة، واختلف فى صحبة الحجاج، ولم يصح لغيرهما من ولده صحبة، قاله ابن عبد البر. قالوا: وعمرو هو الذى أصاب من امرأة أجنبية كل شىء سوى الجماع، ثم أتى النبى - صلى الله عليه وسلم - تائبًا فصلى العصر، فأنزل الله تعالى توبته: {وَأَقِمِ الصَّلاَةَ طَرَفَىِ النَّهَارِ وَزُلَفًا مِّنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114]، والحديث مشهور فى الصحيحين، لكن لم يعين اسمه فيهما.
458 - عمرو بن معد يكرب بن عبد الله بن عمرو بن خضم - بضم الخاء وإسكان الضاد المعجمتين - ابن عمرو بن زبيد الأصغر:
وهو منبه بن ربيعة بن سلمة بن مارن بن ربيعة بن منبه بن زبيد الأكبر بن الحارث ابن صعب بن سعد العشيرة بن مدحج المدحجى التربيدى الصحابى أبو ثور. كذا نسبه ابن عبد البر. وقال ابن الكلبى: عصم بدل: خضم.

وفد على النبى - صلى الله عليه وسلم - فى وفد مراد؛ لأنه كان فارق قومه سعد العشيرة، ونزل فى مراد ووفد معهم فأسلم، وقيل: قدم فى وفد زبيد، وأسلم سنة تسع، وقيل: سنة عشر، قاله الواقدى، ورجع إلى بلاده، فلما توفى رسول الله - صلى الله عليه وسلم - ارتد مع الأسود العنسى، فسار إليه خالد بن سعيد بن العاصى، فقاتله فضربه خالد على عاتقه فانهزم، فأخذ خالد سيفه، فلما رأى عمرو الإمداد من أبى بكر الصديق، رضى الله عنه، إلى اليمن أسلم، ودخل على المهاجر بن أبى أمية بغير أمان، فأوثقه وبعثه إلى أبى بكر.
فقال له أبو بكر، رضى الله عنه: أما تستحى كل يوم مأسورًا ومهزومًا، لو نصرت هذا الدين لرفعك الله تعالى، قال: لا جرم، لا أقيلن ولا أعود، فأطلقه وعاد إلى قومه، ثم عاد إلى المدينة، فبعثه أبو بكر، رضى الله عنه، إلى الشام، فشهد اليرموك، ثم بعثه عمر بن الخطاب، رضى الله عنه، إلى العراق، وكتب إلى سعد بن أبى وقاص أن يصدر عن مشورته فى الحرب، فشهد القادسية، وله فيها بلاء حسن، واستشهد يوم القادسية، وقيل: بل مات سنة إحدى وعشرين بعد أن شهد وقعة نهاوند مع النعمان بن مقرن، وكان يقول الشعر الحسن.
459 - عمرو بن ميمون((1)):
__________
(1) انظر: الإصابة (3/118)، وطبقات ابن سعد (6/117، 118)، والتاريخ الكبير (6/367)، والثقات لابن حبان (5/166)، والجرح والتعديل (6/258)، وحلية الأولياء (4/148 - 154)، والاستيعاب (2/542 - 554)، وأسد الغابة (4/134)، وسير أعلام النبلاء (4/158 - 161) برقم (58)، وتذكرة الحفاظ (1/61)، ومرآة الجنان (1/156)، والعقد الثمين (6/417)، وغاية النهاية (1/603)، وتهذيب التهذيب (8/109، 110)، والنجوم الزاهرة (1/195)..

أبو عبد الله، وقيل: أبو يحيى الأودى الكوفى، من أود بن صعب بن سعد العشيرة. وهو معدود فى كبار التابعين، أدرك زمن النبى - صلى الله عليه وسلم - ولم يلقه، وسمع عمر بن الخطاب، وسعد بن أبى وقاص، وابن مسعود، ومعاذًا، وأبا أيوب، وأبا مسعود، وابن عباس، وابن عمرو بن العاص، وأبا هريرة، وغيرهم من الصحابة، وخلقًا من التابعين.
قال أبو إسحاق السبيعى: كان أصحاب رسول الله - صلى الله عليه وسلم - يرضون عمرو بن ميمون. وقال ابن معين: هو ثقة. روى له البخارى ومسلم. قالوا: وأسلم عمرو بن ميمون فى زمن النبى - صلى الله عليه وسلم -، وحج مائة حجة، وقيل: سبعين، وأدى صدقته إلى عمال النبى - صلى الله عليه وسلم -. قال عمرو بن ميمون: قدم علينا معاذ بن جبل اليمن رسولاً من عند رسول الله - صلى الله عليه وسلم - مع السَّحَر رافعًا صوته بالتكبير، وكان حسن الصوت، فألقيت عليه مجنى، فما فارقته حتى جعلت عليه التراب، ثم صحب ابن مسعود، وتوفى سنة خمس وسبعين، وقيل: سنة أربع وسبعين، وهو الذى روى البخارى فى صحيحه عنه أنه رأى قردة زنت فى الجاهلية، فاجتمعت القرود فرجموها.
460 - عمرو بن يحيى المازنى((1)):
مذكور فى المختصر. هو عمرو بن يحيى بن عمارة بن أبى حسن الأنصارى المازنى المدنى التابعى. روى عن أبيه، وعباد بن تميم، ومحمد بن يحيى، وعباس بن سهل، وغيرهم. روى عنه يحيى الأنصارى، وأيوب، ويحيى بن أبى كثير، وابن جريج، ومالك، والثورى، وشعبة، وابن عيينة، وغيرهم من الأئمة. قال أبو حاتم: هو ثقة. روى له البخارى ومسلم.
* * *
باب عمارة، وعمران، وعمار، وعمير
461 - عمارة الجرمى:
__________
(1) التاريخ الكبير للبخارى (6/2705)، والجرح والتعديل (6/1485)، وميزان الاعتدال (3/6476)، وتاريخ الإسلام (5/290)، وتهذيب التهذيب لابن حجر (8/118، 119). تقريب التهذيب (5139)، وقال: “ثقة من السادسة مات بعد الثلاثين ع”..

مذكور فى المختصر فى أول الحضانة، هو بضم العين، وهو عمارة بن ربيعة الجرمى. روى عن على بن أبى طالب، وعبسة بن سعيد. روى عنه يونس الجرمى. ذكره ابن أبى حاتم، عن أبيه.

462 - عمارة بن حمزة بن عبد المطلب:
الصحابى ابن الصحابى، ابن عم رسول الله - صلى الله عليه وسلم -. ذكره ابن عبد البر فى الصحابة. قال: وبه كان حمزة يكنى. قال: وقيل: كان يكنى بابنه يعلى. قال: ولا عقب لحمزة. قال: توفى النبى - صلى الله عليه وسلم - ولعمارة ويعلى ابنى حمزة أعوام، ولا أحفظ لهما رواية.
463 - عمران بن الحصين الصحابى، رضى الله تعالى عنه((1)):
متكرر، وهو أبو نجيم، بضم النون وفتح الجيم، عمران بن الحصين بن عبيد بن خلف بن عبد شهم بن سالم بن غاضرة، بمعجمتين، ابن سلول بن حبشية بن سلول بن كعب بن عمرو بن ربيعة، وهو لحى بن حارثة بن عمرو بن عامر بن حارثة بن امرىء القيس بن ثعلبة بن مازن بن الأزد بن الغوث بن نبت بن مالك بن زيد بن كهلان الخزاعى البصرى، وقيل فى نسبه غير هذا.
أسلم هو وأبو هريرة عام خيبر سنة سبع من الهجرة. رُوى له عن رسول الله - صلى الله عليه وسلم - مائة وثمانون حديثًا، اتفقا منها على ثمانية، وانفرد البخارى بأربعة، ومسلم بتسعة. روى عنه أبو رجاء العطاردى واسمه تيم، ومطرف بن عبد الله، وزرارة بن أوفى، وزهدم، وعبد الله بن بريدة، وابن سيرين، والحسن، والشعبى، وأبو الأسود الدؤلى، وآخرون.
__________
(1) الطبقات الكبرى لابن سعد (7/9)، و(4/287)، والتاريخ الكبير للبخارى (6/2804)، والجرح والتعديل (6/1641)، والاستيعاب (3/1208)، وأسد الغابة (4/136)، وسير أعلام النبلاء (2/508)، وتهذيب التهذيب (8/125، 126)، والإصابة (3/6010). تقريب التهذيب (5150)، وقال: “أبو نجيد بنون وجيم مصغر أسلم عام خيبر وصحب وكان فاضلا وقضى بالكوفة مات سنة اثنتين وخمسين بالبصرة ع”..

نزل البصرة، وكان قاضيها، استقضاه عبد الله بن عامر أيامًا، ثم استعفاه فأعفاه، توفى بها سنة ثنتين وخمسين، وكان الحسن البصرى يحلف بالله تعالى ما قدم البصرة راكب خير لهم من عمران. وغزا مع النبى - صلى الله عليه وسلم - غزوات، وبعثه عمر بن الخطاب، رضى الله تعالى عنه، إلى البصرة ليفقه أهلها، وكان من فضلاء الصحابة، وكان مجاب الدعوة، ولم يشهد تلك الحروب، وكان أبيض الرأس واللحية، وله عقب بالبصرة.
وفى صحيح مسلم، عن عمران، قال: قد كان يسلم علىَّ حتى اكتويت، فتركت ثم تركت الكى، فعاد يعنى كانت الملائكة تسلم عليه ويراهم عيانًا كما جاء مصرحًا به فى غير صحيح مسلم.
واختلف العلماء فى حصين والد عمران، هل أسلم وله صحبة أم لا؟ قال ابن الجوزى فى التلقيح الصحيح: إنه أسلم، ويؤيد ما قاله أن الترمذى روى فى كتابه فى باب جامع الدعوات بإسناده عن عمران بن الحصين، قال: قال النبى - صلى الله عليه وسلم - لأبى: “يا حصين، كم تعبد اليوم آلهًا؟”، قال: سبعة، ستة فى الأرض وواحدًا فى السماء، قال: “فأيهم تعد لرغبتك ورهبتك؟”، قال: الذى فى السماء، قال: “يا حصين، أما أنك لو أسلمت علمتك كلمتين تنفعانك”، فلما أسلم قال: يا رسول الله، علمنى الكلمتين اللتين وعدتنى، قال: “قل: اللهم ألهمنى رشدى، وأعذنى من شر نفسى”، قال الترمذى: هذا حديث حسن غريب.
464 - عمار بن أبى عمار التابعى((1)):
__________
(1) التاريخ الكبير للبخارى (7/108)، والجرح والتعديل (6/2167)، وتاريخ الإسلام (5/122)، وتهذيب التهذيب لابن حجر (7/404). تقريب التهذيب (4829)، وقال: “صدوق ربما أخطأ من الثالثة مات بعد العشرين م 4”. .

مذكور فى المهذب فى صلاة الجنازة. هو أبو عمرو، ويقال: أبو عمر، ويقال: أبو عبد الله، عمار بن أبى عمار الهاشمى مولاهم. سمع أبا قتادة، وأبا هريرة، وعمران بن الحصين، وابن عباس، وغيرهم من الصحابة. روى عنه عطاء، ويونس بن عبيد، وخالد الحذاء، وحميد الطويل، وآخرون. واتفقوا على توثيقه. روى له البخارى ومسلم.
465 - عمار بن ياسر الصحابى، رضى الله تعالى عنهما((1)):
تكرر فيها. هو أبو اليقضان، عمار بن ياسر بن عامر بن مالك بن كنانة بن قيس بن الحصين بن الوذيم، بكسر الذال المعجمة، ابن ثعلبة بن عوف بن حارثة بن عامر الأكبر ابن يام، بالمثناة تحت، ابن عنس، بالنون، ابن مالك بن أدد بن زيد بن يشجب العنسى، بالنون، الشامى الدمشقى.
__________
(1) الطبقات الكبرى لابن سعد (3/246، 6/14)، والتاريخ الكبير للبخارى (7/107)، والجرح والتعديل (6/2165)، والاستيعاب (3/1135)، وأسد الغابة (4/43)، وسير أعلام النبلاء (1/406)، وتهذيب التهذيب لابن حجر (7/408، 410). تقريب التهذيب (4836)، وقال: “العنسي بنون ساكنة بين مهملتين ومهملة صحابي جليل مشهور من السابقين الأولين بدري قتل مع علي بصفين سنة سبع وثلاثين ع”..

كان من السابقين إلى الإسلام، وكان هو وأبوه وأمه سمية ممن أسلم أولاً، وكان إسلام عمار وصهيب فى وقت واحد حين كان النبى - صلى الله عليه وسلم - فى دار الأرقم بن أبى الأرقم، وأسلم بعد بضعة وثلاثين رجلاً، ونقلوا عن مجاهد قال: أوَّل من أظهر إسلامه أبو بكر، وبلال، وخباب، وصهيب، وعمار، وأمه سمية، وكان عمار وأبوه وأمه يعذبون فى الله تعالى على إسلامهم، ويمر بهم النبى - صلى الله عليه وسلم -، فيقول: “صبرًا آل ياسر، فإن موعدكم الجنة”((1))، وقتل أبو جهل سمية، فهى أول شهيدة فى الإسلام.
وأبوه ياسر عربى كما ذكرنا نسبه، وأمه سمية أمة لأبى حذيفة بن أبى حذيفة بن المغيرة المخزومى، فحالف ياسرًا وزوَّجه إياها، فولدت له عمارًا، فأعتقه أبو حذيفة، فهو مولاه. وفى عمار نزل قوله تعالى: {إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ} [النحل: 106]. وهاجر مع رسول الله - صلى الله عليه وسلم - إلى المدينة، وشهد معه بدرًا، وأُحُدًا، والخندق، وجميع المشاهد، واختلفوا فى هجرته إلى الحبشة.
رُوى له عن رسول الله - صلى الله عليه وسلم - اثنان وستون حديثًا، اتفقا على حديثين منها، وانفرد البخارى بثلاثة، ومسلم بحديث. روى عنه على بن أبى طالب، وابن عباس، وأبو موسى، وأبو أمامة، وجابر، وعبد الله بن جعفر، وغيرهم من الصحابة، رضى الله عنهم، وابن المسيب، وابن الحنفية، وأبو وائل، وابنه محمد بن عمار، وآخرون من التابعين.
__________
(1) حديث عثمان : أخرجه الطبرانى (24/303 ، رقم 769) . قال الهيثمى (9/293) : رجاله ثقات . والخطيب (11/343) ، وابن عساكر من طريق ابن منده (43/368) ، وأبو نعيم فى المعرفة من طريق الطبرانى (6/3361 ، رقم 7690) وأورده الدارقطنى فى العلل (3/39 ، رقم 272).

قُتل بصفين مع على، رضى الله عنه، فى شهر ربيع الأول، وقيل: الآخر سنة سبع وثلاثين، وهو ابن ثلاث، وقيل: أربع وتسعين سنة. وأوصى أن يدفن بثيابه، فدفنه على، رضى الله عنه، فى ثيابه ولم يغسله. وكان آدم، طوالاً، لا يغير شيبه. وقال قبل أن يقتل: ائتونى بشربة لبن، فإنى سمعت رسول الله - صلى الله عليه وسلم - يقول: “آخر شربة تشربها من الدنيا شربة لبن”((1)).
وثبت فى الصحيحين أن رسول الله - صلى الله عليه وسلم - قال: “ويح عمار تقتله الفئة الباغية”((2)). وكانت الصحابة يوم صفين يتبعونه حيث توجه؛ لعلمهم بأنه مع الفئة العادلة لهذا الحديث. قالوا: وكان عمارًا أول من بنى مسجدًا لله تعالى فى الإسلام، بنى مسجد قباء، وشهد قتال اليمامة فى زمن أبى بكر، رضى الله عنه، فأشرف على صخرة ونادى: يا معشر المسلمين، أمن الجنة تفرون؟ إلىَّ إلىَّ أنا عمار بن ياسر، وقطعت أذنه وهو يقاتل أشد القتال.
__________
(1) أخرجه أحمد (4/319 ، رقم 18900) عن أبى البخترى قال قال عمار يوم صفين : ائتونى بشربة لبن فإن رسول الله ( قال ...)) . قال الهيثمى (7/243) : رواه أحمد والطبرانى ، وبيَّن أن الذى سقاه أبو المخارق ، ورجال أحمد رجال الصحيح إلا أنه منقطع . وأخرجه أيضًا : ابن أبى شيبة (7/552 ، رقم 37877) ، وأبو يعلى (3/188 ، رقم 1613) ، والحاكم (3/439 ، رقم 5669) وقال : صحيح على شرط الشيخين . وهذا إسناد ضعيف لانقطاعه.
(2) حديث أبى هريرة : أخرجه الترمذى (5/669 ، رقم 3800) وقال : حسن صحيح غريب .
حديث إسماعيل بن عبد الرحمن الأنصارى : عزاه الحافظ فى الإصابة (1/234 ، ترجمة 530) للباوردى مرسلاً ، وقال : وفى الإسناد ضرار بن صرد وهو ضعيف .
وللحديث أطراف أخرى منها : “بؤسًا لك يا ابن سمية”، “تقتلك الفئة الباغية”، “ويحك يا ابن سمية”.

واستعمله عمر، رضى الله عنه، على الكوفة. روينا بالإسناد الصحيح فى مسند الإمام أحمد بن حنبل، وكتاب الترمذى وغيرهما، عن على، رضى الله عنه، قال: جاء عمار يستأذن على النبى - صلى الله عليه وسلم -، فقال: “ائذنوا له، مرحبًا بالطيب المطيب”. قال الترمذى: حديث حسن صحيح.
وعن عائشة، رضى الله عنها، قالت: قال رسول الله - صلى الله عليه وسلم -: “ما خير عمار بين أمرين إلا اختار أرشدهما”((1)). رواه الترمذى بإسناد صحيح على شرط مسلم.
وعن حذيفة، رضى الله عنه، قال: كنا جلوسًا عند النبى - صلى الله عليه وسلم -، فقال: “إنى لا أدرى ما قدر بقائى فيكم، فاقتدوا بالذين من بعد”، وأشار إلى أبى بكر، وعمر، “واهتدوا بهدى عمار، وما حدثكم ابن مسعود فصدقوه”. رواه الترمذى، وقال: حديث حسن.
وروينا فى مسند الإمام أحمد، عن علقمة، عن خالد بن الوليد، عن النبى - صلى الله عليه وسلم - قال: “من عادى عمارًا عاداه الله، ومن أبغض عمارًا أبغضه الله”((2))، هذا منقطع لم يدرك علقمة خالدًا.
466 - عمير مولى آبى اللحم الصحابى، رضى الله عنه((3)):
__________
(1) حديث عائشة : أخرجه الترمذى (5/668 ، رقم 3799) وقال : حسن غريب . والحاكم (3/438، رقم 5665).
حديث ابن مسعود : أخرجه ابن عساكر (43/404).
(2) أخرجه أحمد (4/89 ، رقم16860) ، والنسائى فى السنن الكبرى (5/73، رقم 8269)، وابن حبان (15/556 ، رقم 7081) ، والحاكم (3/ 441 ، رقم 5674) وقال : هذا حديث صحيح الإسناد على شرط الشيخين . وأخرجه أيضًا : ابن أبى شيبة (6/386 ، رقم 32252)، والخطيب (1/152) . قال الهيثمى (9/293) : رواه أحمد والطبرانى ورجاله رجال الصحيح.
(3) الجرح والتعديل (6/2102)، والاستيعاب (3/1212)، وتاريخ الإسلام (3/199)، وتهذيب التهذيب (8/151)، والإصابة (3/6064). تقريب التهذيب (5191)، وقال: “صحابي شهد خيبر وعاش إلى نحو السبعين م 4”..

مذكور فى المهذب فى قسم الغنيمة فى الرضخ للعبد، وآبى اللحم بهمزة ممدودة وكسر الباء، واسم آبى اللحم عبد الله، وقيل: خلف بن عبد الملك، وقيل: خلف بن مالك بن عبد الله الغفارى، قيل له: آبى اللحم؛ لأنه كان لا يأكل اللحم، وقيل: كان لا يأكل ما ذبح للأصنام، وآبى اللحم ومولاه عمير صحابيان، وشهد عمير خيبر وهو عبد مع رسول الله - صلى الله عليه وسلم -، فرضخ له وأعطاه شيفًا. رُوى له عن رسول الله - صلى الله عليه وسلم - تسعة أحاديث، روى مسلم أحدها. روى عنه يزيد بن أبى عبيد، ومحمد بن زيد بن المهاجر، ومحمد بن إبراهيم.
467 - عمير بن الحمام - بضم الحاء المهملة وتخفيف الميم - ابن الجموح بن زيد ابن حزام الأنصارى الصحابى:
شهد بدرًا واستشهد بها، وهو أوَّل قتيل من الأنصار، وكان النبى - صلى الله عليه وسلم - آخا بينه وبين عبيدة بن الحارث المطلبى، فاستشهدا فى وقعة بدر.
468 - عمير بن سلمة الضمرى الصحابى((1)):
مذكور فى المهذب فى أول باب الهبة، ويقال فيه: الضمرى، والبهرى، والزهرى، والصحيح الضمرى، كذا رواه النسائى فى سننه فى حديثه، وكذا ذكره البخارى فى تاريخه، قال: ويقال فيه: الزهرى. وقال ابن أبى حاتم: الأصح فيه الزهرى، ويقال: البهزى، وحديثه المذكور فى المهذب صحيح رواه النسائى بإسناد صحيح.
469 - عمير بن أبى وقاص:
أخو سعد بن أبى وقاص. سبق تمام نسبه فى ترجمة سعد، وكان عمير صحابيًا قديم الإسلام من المهاجرين، شهد بدرًا واستشهد بها، وكان عمره ست عشرة سنة، استصغره رسول الله - صلى الله عليه وسلم - لما أراد المسير إلى بدر فرده فبكى، فأجازه، وكان سيفه طويلاً، فعقد عليه حمائله، وكان يقول: أحب الخروج لعل الله يرزقنى الشهادة، فرزقه الله إياها.
__________
(1) التاريخ الكبير للبخارى (6/3229)، والجرح والتعديل (6/2081)، والاستيعاب (3/1217)، وتهذيب التهذيب (8/147، 148)، والإصابة (3/6038). تقريب التهذيب (5183)، وقال: “الضمري بفتح المعجمة وسكون الميم مدني له صحبة وحديث س”..

470 - عمير بن وهب بن خلف بن وهب بن حذافة بن جمح القرشى الجمحى الصحابى:
يكنى أبا أمية، وهو ابن عم صفوان بن أمية. كان لعمير قدر وشرف فى قريش، وشهد بدرًا مع المشركين، وهو الذى حرش بين القوم وأنشب الحرب وأسر المسلمون ابنه وهبًا، فجاء إلى المدينة بمعاقده بينه وبين صفوان بن أمية ليقتل النبى - صلى الله عليه وسلم -، فقدم المدينة وزعم أنه قدم لفك ابنه، فقال له رسول الله - صلى الله عليه وسلم -: “فما الذى شرطت لصفوان؟”، فأسلم عمير وحسن إسلامه ورجع إلى مكة، فأسلم على يده ناس كثير، رضى الله عنه.
* * *
باب العين والواو
471 - عوف الأعرابى((1)):
وهو عوف بن أبى جميلة العبدى الهجرى البصرى، أبو سهل، عرف بالأعرابى. قال السمعانى: ولم يكن أعرابيًا. روى عن أبى عثمان النهدى، وأبى العالية، والحسن البصرى، وابن سيرين، وأبى رجاء، وأبى نضرة، وزرارة بن أبى أوفى، وآخرين من التابعين. روى عنه الثورى، وشعبة، ومعتمر، ويحيى القطان، وابن المبارك، والنضر بن شميل، ويزيد بن هارون، وآخرون من الأئمة، واتفقوا على توثيقه. روى له البخارى ومسلم. ولد سنة تسع وخمسين، وتوفى سنة ست، وقيل: سبع وأربعين ومائة.
472 - عوف بن مالك الأشجعى الصحابى((2)):
__________
(1) الطبقات الكبرى لابن سعد (7/258)، الجرح والتعديل (7/71)، تاريخ الإسلام (6/111)، ميزان الاعتدال (3/6530)، تهذيب التهذيب (8/166، 167)، تقريب التهذيب (5215)، وقال: “ثقة رمي بالقدر وبالتشيع من السادسة مات سنة ست أو سبع وأربعين وله ست وثمانون ع”..
(2) الجرح والتعديل (7/61). تقريب التهذيب (5217)، وقال: “صحابي مشهور ومات سنة ثلاث وسبعين ع”.

مذكور فى المهذب فى أول العاقلة، وفى كتاب السير فى مسألة السلب. هو أبو عبد الرحمن، ويقال: أبو محمد، ويقال: أبو حماد، ويقال: أبو عمرو عوف بن مالك بن أبى عوف الأشجعى الغطفانى. أول مشاهده مع النبى - صلى الله عليه وسلم - خيبر، وشهد معه فتح مكة، وكانت معه راية أشجع، نزل الشام، وسكن دمشق، وكانت داره عند سوق الغزل العتيق. روى له عن رسول الله - صلى الله عليه وسلم - سبعة وستون حديثًا، روى البخارى منها واحدًا ومسلم خمسة.
روى عنه أبو أيوب الأنصارى، والمقدام بن معدى كرب، وأبو هريرة. وروى عنه من التابعين جماعات منهم أبو مسلم، وأبو إدريس الخولانيان، وجبير بن نفير، ومسلم ابن قرضة، وشداد أبو عمار، وراشد بن سعد، ويزيد بن الأصم، وسليم بن عامر، وسالم أبو النضر، وأبو بردة بن أبى موسى، وشرح بن عبيدة، وضمرة بن حبيب، وكثير ابن مرة، وخلق سواهم، واتفقوا على أنه توفى بدمشق سنة ثلاث وسبعين فى خلافة عبد الملك بن مروان.
وأما قول صاحب المهذب فى أول باب العاقلة: ابن عوف بن مالك، رجع عليه سيفه يوم خيبر فقتله، فغلط صريح، بل الذى رجع عليه سيفه فقتله عامر بن الأكوع عم سلمة بن عمرو بن الأكوع، وحديثه فى الصحيحين مشهور، وسأوضح هذا فى النوع الثامن فى الأوهام إن شاء الله تعالى.
473 - عون بن عبد الله((1)):
__________
(1) الطبقات الكبرى لابن سعد (6/313)، الجرح والتعديل (6/2138)، سير أعلام النبلاء (5/103)، تاريخ الإسلام (4/287)، تهذيب التهذيب (8/171، 173)، تقريب التهذيب (5223)، وقال: “ثقة عابد من الرابعة مات قبل سنة عشرين ومائة م 4”..

الراوى عن ابن مسعود. مذكور فى المختصر. هو عون بن عبد الله بن عتبة بن مسعود الهزلى الكوفى، أخو عبيد الله بن عبد الله أحد الفقهاء السبعة. سمع ابن عمر، وأبا هريرة، ويوسف بن عبد الله بن سلام، وعائشة، رضى الله عنهم. وسمع من التابعين أخاه، وأبا بردة، وغيرهما. وروى عن ابن مسعود، وابن عباس مرسلاً لم يسمعهما. روى عنه الزهرى، وأبو الزبير، وأبو إسحاق الشيبانى، ومحمد بن عجلان، وآخرون من التابعين. قال يحيى بن معين وغيره: هو ثقة. روى له مسلم.
474 - عويم بن ساعدة بن عايش - بالشين المعجمة - ابن قيس بن النعمان بن زيد بن أمية بن مالك بن عوف بن عمرو بن عوف بن مالك بن الأوس الأنصارى الأوسى الصحابى، رضى الله عنه((1)):
أسلم قديمًا، وشهد العقبتين، وبدرًا، وأُحُدًا، والخندق، وسائر المشاهد مع رسول الله - صلى الله عليه وسلم -، توفى فى خلافة عمر بن الخطاب، رضى الله عنه، وهو ابن خمس أو ست وستين سنة، ووقف عمر على قبره، وقال: لا يستطيع أحد أن يقول: أنا خير من صاحب هذا القبر، ما نصبت لرسول الله - صلى الله عليه وسلم - راية إلا وعويم تحت ظلها، رضى الله عنه.
475 - عويمر العجلانى الصحابى:
مذكور فى اللعان فى هذه الكتب، وأيضًا فى طلاق المهذب. هو عويمر بن أبيض الأنصارى العجلانى. وقال الطبرى: هو عويمر بن الحارث بن زيد بن حارثة بن الجد بن العجلان، وهو صاحب اللعان الذى رمى زوجته بشريك بن السحماء، وكان لعانهما فى شعبان سنة تسع من الهجرة حين قدم رسول الله - صلى الله عليه وسلم - من تبوك.
* * *
باب العين والياء
476 - عياش بن أبى ربيعة الصحابى، رضى الله عنه((2)):
__________
(1) انظر: الإصابة (3/44)، وأسد الغابة (4/158)، والاستيعاب (3/171)، وسير أعلام النبلاء (1/503) (90)، وطبقات ابن سعد (3/459)، وحلية الأولياء (2/11)..
(2) الجرح والتعديل (7/17). تقريب التهذيب (5268)، وقال: “أسلم قديما وهاجر الهجرتين، واستشهد باليمامة وقيل باليرموك وقيل مات سنة خمس عشرة ق”..

الذى كان من المستضعفين بمكة، وكان رسول الله - صلى الله عليه وسلم - يدعو لهم فى القنوت، وهو أبو عبد الرحمن، وقيل: أبو عبد الله عياش بن أبى ربيعة عمرو بن المغيرة بن عبد الله بن عمرو بن مخزوم القرشى المخزومى المكى، أخو عبد الله بن أبى ربيعة، وأخو أبو جهل لأمه وابن عمه.
كان إسلام عياش قديمًا فى أول الأمر قبل أن يدخل رسول الله - صلى الله عليه وسلم - دار الأرقم، وهاجر إلى الحبشة، وولد له بها ابنه عبد الله، ثم عاد إلى مكة، وهاجر إلى المدينة هو وعمر بن الخطاب، فقدم إليه أخواه لأمه أبو جهل والحارث ابنا هشام، فقالا: إن أمك حلفت لا يدخل رأسها دهن، ولا تستظل حتى تراك، فرجع معهما فحبساه بمكة وأوثقاه، فكان رسول الله - صلى الله عليه وسلم - يدعو له ولجماعة من المستضعفين يسميهم بأسمائهم فى القنوت، واستشد عياش يوم اليرموك. وقال الطبرى: توفى بمكة. روى عنه ابناه عبد الله، والحارث، وروى عنه نافع مولى ابن عمر مرسلاً.
477 - عياض بن حمار الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى أول اللقطة. هو عياض بن حمار، على لفظ الحمار الدابة المعروفة، ابن أبى حمار بن ناجية بن عقال بن محمد بن سفيان بن مجاشع بن دارم بن مالك بن حنضلة بن مالك بن زيد مناة بن تميم التميمى المجاشعى، وقيل فى نسبه غير هذا، وصحف ابن مندة محمد بن سفيان هذا، فقال: مخمد، بالخاء المعجمة، وأسقط من نسبه جماعة، فغلطوه فيهما، نزل عياض البصرة وهو معدود فى أهلها. رُوى له عن رسول الله - صلى الله عليه وسلم - ثلاثون حديثًا، روى مسلم منها حديثًا. روى عنه مطرف، ويزيد ابنا عبد الله، والحسن البصرى، وغيرهم.
__________
(1) الطبقات الكبرى لابن سعد (7/36)، الجرح والتعديل (6/2274)، الاستيعاب (3/1232)، تهذيب التهذيب (8/200)، الإصابة (3/6128)، تقريب التهذيب (5274)، وقال: “عياض بكسر أوله وتخفيف التحتانية وآخره معجمة ابن حمار بكسر المهملة وتخفيف الميم صحابي سكن البصرة وعاش إلى حدود الخمسين بخ م 4”..

478 - عياض الأشعرى، رضى الله عنه((1)):
مذكور فى المهذب فى عقد الذمة فى دخول المشرك المسجد. هو عياض بن عمرو الأشعرى، سكن الكوفة. ذكره ابن عبد البر، وابن مندة، وأبو نعيم، وغيرهم فى الصحابة. وقال ابن أبى حاتم: هو تابعى. روى عن النبى - صلى الله عليه وسلم -، وعن جماعة من الصحابة. روى عنه الشعبى، وسماك بن حرب، وحصين.
479 - عياض بن غنم بن زهير بن أبى شداد بن ربيعة بن هلال بن وهيب بن ضبة ابن الحارث بن فهر القرشى((2)):
أبو سعد، وقيل: أبو سعيد الصحابى، رضى الله عنه. أسلم قبل الحديبية وشهدها، وكان بالشام مع ابن عمه أبى عبيدة بن الجراح، فلما توفى أبو عبيدة استخلفه بالشام فأقره عمر بن الخطاب، رضى الله عنه، وقال: لا أغير أميرًا أمره أبو عبيدة، وهو الذى فتح بلاد الجزيرة، وصالحه أهلها. قال الزبير بن بكار: وهو أول من أجاز الدروب، وكان صالحًا، فاضلاً، جوادًا، وكان يسمى زاد الركب، يطعم الناس زاده، فإذا نفذ نحر لهم بعيره، ولم يزل واليًا لعمر على حمص حتى توفى عياض بالشام سنة عشرين وهو ابن ستين سنة.

480 - عياض القاضى الإمام المالكى:
مذكور فى الروضة فى كتاب الردة. هو أبو الفضل عياض بن موسى بن عياض اليحصبى السبتى المالكى، من أهل سبتة مدينة معروفة بالمغرب، وهو إمام بارع، متفنن، متمكن فى علم الحديث والأصولين، والفقه، والعربية، وله مصنفات فى كل نوع من العلوم المهمة، وكان من أصحاب الأفهام الثاقبة.
__________
(1) الطبقات الكبرى لابن سعد (7/36)، الجرح والتعديل (6/2274)، الاستيعاب (3/1232)، تهذيب التهذيب (8/200)، الإصابة (3/6128)، تقريب التهذيب (5274)، وقال: “عياض بكسر أوله وتخفيف التحتانية وآخره معجمة ابن حمار بكسر المهملة وتخفيف الميم صحابي سكن البصرة وعاش إلى حدود الخمسين بخ م 4”.
(2) انظر: الإصابة (2/50)، والاستيعاب (3/128)، وأسد الغابة (4/327)، وسير أعلام النبلاء (2/254)، والتاريخ الكبير (7/18)..

قال الإمام أبو القاسم خلف عبد الملك بن مسعود بن موسى بن بشكوال الأنصارى المغربى فى كتابه المعروف بالصلة، قدم القاضى عياض الأندلس طالبًا للعلم، وعنى بلقاء الشيوخ والأخذ عنهم، وجمع من الحديث كثيرًا، له عناية كثيرة به، واهتمام بجمعه وتقييده، وهو من أهل اليقين فى العلم والذكاء واليقظة والفهم، واستقضى ببلده مدة طويلة، حُمدت سيرته فيها، ثم نقل عنها إلى قضاء غرناطة، فلم يطل أمره بها، وقدم علينا قرطبة فى شهر ربيع الآخر سنة إحدى وثلاثين وخمسمائة، وأخذنا عنه بعض ما عنده. ولد نصف شعبان سنة ست وتسعين وأربعمائة، وتوفى بمراكش سنة أربع وأربعين وخمسمائة، رحمه الله.
481 - العيزار بن سالف عاقر ناقة الله تعالى:
مذكور فى المهذب فى باب الهدية، هكذا هو فى نسخ المهذب: العيزار، وهو تصحيف بلا خلاف، وإنما هو قُدار، بقاف مضمومة، ثم دال مهملة مخففة، ثم ألف، ثم راء، هكذا ذكره جميع أهل التواريخ، والقصص، والأسماء، والجوهرى من أهل اللغة وغيرهم، وسأوضحه فى النوع الثامن فى الأوهام إن شاء الله تعالى، وسالف بكسر اللام وبعدها فاء.
482 - عيسى بن أبان الحنفى:
مذكور فى الروضة فى ميراث ذوى الأرحام. هو أبو موسى عيسى بن أبان بن صدقة. قال الشيخ أبو إسحاق فى الطبقات، كان من أصحاب الحديث، ثم غلب عليه الرأى. قال: وتفقه على محمد بن الحسن صاحب أبى حنيفة. قال أبو حازم القاضى: ما رأيت لأهل بغداد حدثًا أزكى من عيسى بن أبان، وبشر بن الوليد.
483 - عيسى ابن مريم، عليه السلام:
تكرر فى هذه الكتب. هو عبد الله، ورسوله، وكلمته، وروح منه. قال الله تعالى: {إِذْ قَالَتِ الْمَلآئِكَةُ يَا مَرْيَمُ إِنَّ اللّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِّنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِى الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ وَيُكَلِّمُ النَّاسَ فِى الْمَهْدِ وَكَهْلاً وَمِنَ الصَّالِحِينَ} [آل عمران: 45، 46].

وقال تعالى: {وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإِنجِيلَ وَرَسُولاً إِلَى بَنِى إِسْرَائِيلَ أَنِّى قَدْ جِئْتُكُم بِآيَةٍ مِّن رَّبِّكُمْ أَنِّى أَخْلُقُ لَكُم مِّنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنفُخُ فِيهِ فَيَكُونُ طَيْرًا بِإِذْنِ اللّهِ وَأُبْرِئُ الأكْمَهَ والأَبْرَصَ وَأُحْيِى الْمَوْتَى بِإِذْنِ اللّهِ وَأُنَبِّئُكُم بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِى بُيُوتِكُمْ إِنَّ فِى ذَلِكَ لآيَةً لَّكُمْ إِن كُنتُم مُّؤْمِنِينَ وَمُصَدِّقًا لِّمَا بَيْنَ يَدَىَّ مِنَ التَّوْرَاةِ} [آل عمران: 48 - 50] الآية.
وقال تعالى: {إِذْ قَالَ اللّهُ يَا عِيسَى إِنِّى مُتَوَفِّيكَ وَرَافِعُكَ إِلَىَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا} [آل عمران: 55].
وقال تعالى: {إِنَّ مَثَلَ عِيسَى عِندَ اللّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِن تُرَابٍ ثِمَّ قَالَ لَهُ كُن فَيَكُونُ الْحَقُّ مِن رَّبِّكَ} [آل عمران: 59، 60] الآية.
وقال تعالى: {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُوا فِى دِينِكُمْ وَلاَ تَقُولُوا عَلَى اللّهِ إِلاَّ الْحَقِّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِّنْهُ} إلى قوله تعالى: {لَّن يَسْتَنكِفَ الْمَسِيحُ أَن يَكُونَ عَبْدًا لِّلّهِ} [النساء: 171، 172].
وقال تعالى: {إِذْ قَالَ اللّهُ يَا عِيسى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِى عَلَيْكَ وَعَلَى وَالِدَتِكَ إِذْ أَيَّدتُّكَ بِرُوحِ الْقُدُسِ} [المائدة: 110] إلى آخر السورة.
وقال تعالى: {قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لأَهَبَ لَكِ غُلاَمًا زَكِيًّا} [مريم: 19] إلى آخر الآيات. والآيات فى فضله كثيرة مشهورة.

وثبت فى الصحيحين عن أبى هريرة، عن رسول الله - صلى الله عليه وسلم - قال: “ما من بنى آدم من مولود إلا نخسه الشيطان حين يولد، فيستهل صارخًا من نخسه إياه، إلا مريم وابنها”((1)). وروياه من طرق بألفاظ متقاربة، وفى بعضها: ثم قال أبو هريرة: اقرءوا إن شئتم: {وِإِنِّى أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ} [آل عمران: 36].
وعنه قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: “أنا أولى الناس بابن مريم فى الدنيا والآخرة، ليس بينى وبينه نبى، الأنبياء أخوة أبناء علات، أمهاتهم شتى ودينهم واحد”((2)). رواه البخارى ومسلم.
وفى الصحيحين فى حديث الأسرى، عن أنس، أن رسول الله - صلى الله عليه وسلم - رأى فى السماء الثانية ابنى الخالة عيسى ابن مريم ويحيى بن زكريا.
وفى الصحيحين عن أبى هريرة، أن النبى - صلى الله عليه وسلم - حين أسرى به، قال: “ولقيت عيسى”، فنعته النبى - صلى الله عليه وسلم -، “فإذا ربعة أحمر كأنما خرج من ديماس”((3))، يعنى حمامًا.
وفى الصحيحين عنه، عن النبى - صلى الله عليه وسلم - قال: “رأى عيسى ابن مريم رجلاً يسرق، فقال له: أسرقت؟ قال: كلا والذى لا إله إلا هو، فقال عيسى: آمنت بالله وكذبت عينى”((4)).
__________
(1) أخرجه أحمد (2/233 ، رقم 7182) ، وابن أبى شيبة (6/288 ، رقم 31496) ، ومسلم (4/1838، رقم 2366).
(2) أخرجه البزار كما فى مجمع الزوائد (8/214) قال الهيثمى : قال البزار رواه الثورى عن سالم بن سعيد بن جبير مرسلاً.
(3) أخرجه البخارى (3/1243 ، رقم 3214) ، ومسلم (1/154 ، رقم 168) ، والترمذى (5/300 ، رقم 3130) وقال : حسن صحيح.
(4) أخرجه أحمد (2/314 ، رقم 8139) ، والبخارى (3/1271 ، رقم 3260) ، ومسلم (4/1838 ، رقم 2368) ، والنسائى (8/249 ، رقم 5427) ، وابن ماجه (1/679 ، رقم 2102).

وفى الصحيحين عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “والذى نفسى بيده ليوشكن أن ينزل فيكم ابن مريم حكمًا عدلاً فيكسر الصليب، ويقتل الخنزير، ويضع الجزية، ويفيض المال حتى لا يقبله أحد حتى يكون السجدة الواحدة خيرًا من الدنيا وما فيها”((1))، ثم يقول أبو هريرة: واقرءوا إن شئتم: {وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} [النساء: 159].
وفى الصحيحين عن عبادة بن الصامت، عن النبى - صلى الله عليه وسلم - قال: “من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدًا عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل”((2)).
وفى صحيح مسلم أن رسول الله - صلى الله عليه وسلم - قال: “ينزل عيسى على المنارة البيضاء شرثى دمشق“((3)).
__________
(1) أخرجه أحمد (2/538 ، رقم 10957) ، والبخارى (3/1272 ، رقم 3264) ، ومسلم (1/135 ، رقم 155) ، والترمذى (4/506 ، رقم 2233) وقال : حسن صحيح . وابن ماجه (2/1363 ، رقم 4078) . وأخرجه أيضا : أبو عوانة (1/98 ، رقم 311) ، والبيهقى (9/180 ، رقم 18395).
(2) أخرجه أحمد (5/313 ، رقم 22727) ، والبخاري (3/1267 ، رقم 3252) ، ومسلم (1/57 ، رقم 29) ، وابن حبان (1/431 ، رقم 202) . وأخرجه أيضا : النسائي (6/331 ، رقم 11132).
(3) حديث أوس بن أوس : أخرجه الطبراني (1 / 217، رقم 590 ) ، قال الهيثمي (8/205): رواه الطبراني ورجاله ثقات . وابن عساكر (1/ 227 ) ، وأورده ابن أبي حاتم في العلل= =(2/422، رقم 2271 ) وقال : قال أبي : إنما هو عن أوس بن أوس عن كعب قوله كذا يرويه الثقات .
حديث كيسان : أخرجه الطبراني (19 / 196، رقم 440 ) ، وابن عساكر (1 / 228 ) ، وأخرجه أيضًا : البخاري في التاريخ (7 / 233، ترجمة 1002 كيسان ) .
حديث النواس : أخرجه عساكر (53 / 46 ) ، وأخرجه أيضًا : ابن قانع (3 / 163، ترجمة 1138 ).

قال الإمام أبو إسحاق الثعلبى فى كتابه العرائس: اختلف العلماء فى مدة حمل مريم بعيسى، فقيل: تسعة أشهر، وقيل: ثمانية، وقيل: ستة، وقيل: ساعة، وقيل: ثلاث ساعات، ووضعته عند الزوال، وهى بنت عشر سنين، وكانت حاضت قبله حيضتين، وقيل: كانت بنت خمس عشرة سنة، وقيل: ثلاث عشرة، وأنه كلم الناس وهو ابن أربعين يومًا، ثم لم يتكلم بعدها حتى بلغ زمن كلام الصبيان.
وكان زاهدًا لم يتخذ بيتًا ولا متاعًا، وكان قوته يومًا بيوم، وكان سياحًا فى الأرض، وكان يمشى على الماء، ويبرىء الأكمه والأبرص، ويحيى الموتى بإذن الله، ويخبرهم بما يأكلون ويدخرون فى بيوتهم، وكان له الحواريون الذين ذكرهم الله تعالى فى كتابه، وهم الأنصار، وكانوا اثنى عشر رجلاً، وكانوا أصفيائه وأنصاره ووزرائه، قيل: كانوا أولاد صيادين، وقيل: قصارين، وقيل: ملاحين.
ومما أكرمه الله تعالى به تأييده بروح القدس. قال الله تعالى: {وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ} [البقرة: 87]، قيل: هو الروح الذى نفخ فيه. وقيل: جبريل الذى كان يأتيه ويسير معه، وقيل: هو اسم الله الأعظم، وبه كان يحيى الموتى، ويرى الناس تلك العجائب، ومنها علمه التوراة والإنجيل، وكان يقرئهما حفضًا، ومنها أنه يخلق من الطين كهيئة الطير فينفخ فيه فيكون طيرًا بإذن الله.
قال الثعلبى: قالوا: وإنما كان يخلق الخفاش خاصة؛ لأنه أكمل الطير خلقة، له ثدى، وأسنان، ويلد، ويحيض، ويطير. قال: وقال وهب بن منبه: كان يطير حتى يغيب عن الناس، ثم يقع ميتًا حتى يتميز فعل الله تعالى من فعل غيره. ومنها إبرائه الأكمه والأبرص، والأكمه الذى ولد أعمى، وإنما خص هذين لأنهما لا يرجا زوالهما، ولا حيلة للمخلوقين فيهما، وكان زمن الأطباء، فظهرت بهما المعجزة.

ومنها إحيائه الموتى، قالوا: فأحيا جماعة منهم: العاذر أحياه بعد موته ودفنه بثلاثة أيام، فقام وعاش مدة، وولد له بعد ذلك، ومنهم ابن العجوز، وقصته مشهورة، أحياه وهو محمول على نعشه فى أكفانه، فعاش وولد له، ومنهم بنت العاشر، أحياها وولدت بعد ذلك، ومنهم سام بن نوح، عليه السلام، وعزير، وقصتهما مشهورة. ومنها إخباره بالمغيبات، قال الله تعالى إخبارًا عنه: {وَأُنَبِّئُكُم بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِى بُيُوتِكُمْ} [آل عمران: 49]. ومنها مشيه على الماء. ومنها نزول المائدة عليه من السماء بنص القرآن. ومنها رفعه إلى السماء، هذا مختصر ما ذكره الثعلبى.
وثبت فى الصحيحين أن رسول الله - صلى الله عليه وسلم - قال: “ينزل عيسى ابن مريم من السماء، ويقتل الدجال بباب لد”((1)). وأحاديثه فى قصة الدجال مشهورة فى الصحيح، وينزل عيسى حكمًا عدلاً كما سبق فى الحديث الصحيح لا رسولاً، وأنه يصلى وراء الإمام منا تكرمة من الله تعالى لهذه الأمة. وجاء أنه يتزوج بعد نزوله، ويُولد له، ويدفن عند النبى - صلى الله عليه وسلم -.
فصل
قال الجوهرى فى صحاحه: عيسى اسم عبرانى أو سريانى، وجمعه عيسَون، بفتح السين، ومررت بالعيسين، ورأيت العيسين. قال: وأجاز الكوفيون ضم السين قبل الواو وكسرها قبل الياء، ولم يجزه البصريون، قالوا: لأن الألف إنما سقطت لاجتماع الساكنين، فوجب أن تبقى السين مفتوحة كما كانت، سواء كانت الألف أصلية أم غيرها. وكان الكسائى يفرق بينهما ويفتح فى الأصلية، فيقول: معطون، ويضم فى غيرها فيقول: عيسون، والنسبة إليه عيسوى، بقلب الياء واوًا، وإن شئت حذفتها، فقلت: عيسى وموسى بكسر السين، والله أعلم.
__________
(1) أخرجه : الترمذي ( 4 / 515،رقم 2244 ) وقال : هذا حديث حسن صحيح . والطبراني (19/443، رقم 1075)، وأخرجه أيضا: الطيالسي (ص 170، رقم 1227)، وأحمد (3/420، رقم 15505)، وابن حبان (15/221، رقم 6811).

484 - عيسى بن يونس بن أبى إسحاق عمرو بن عبد الله السبيعى الهمدانى - بإسكان الميم وبدال مهملة - الكوفى((1)):
أخو إسرائيل بن يونس، رأى جده أبا إسحاق ولم يسمعه، وسمع إسماعيل بن أبى خالد، وعبيد الله العمرى، وهشام بن عروة، والأعمش، وعوفًا الأعرابى، ومالك بن أنس، والأوزاعى، وشعبة، وخلائق من الأئمة. روى عنه أبو يونس، والقعنبى، وابن وهب، وحماد بن سلمة، وإسحاق بن راهويه، وداود بن عمرو، والوليد بن مسلم، ومروان بن محمد، وأبو مسهر، وهشام بن عمار، وعلى بن المدينى، وأبو بكر أبى شيبة، ويحيى بن حسان، وأحمد بن حنبل، والوليد بن شجاع، وغيرهم من الأئمة. وأجمعوا على جلالته، وتوثيقه، وارتفاع مرتبته، وكان يسكن الشام، سُئل عنه ابن المدينى، فقال: بخ بخ، ثقة مأمون.
وسُئل أحمد بن حنبل عنه، فقال: عيسى يسئل عنه. وأقوالهم بنحو هذا كثيرة مشهورة. روينا عن محمد بن المنذر، قال: حج الرشيد ومعه ابناه الأمين والمأمون، فدخل الكوفة، وقال لأبى يوسف: قل للمحدثين يأتونا فيحدثونا، فلم يتخلف عنه من شيوخ الكوفة إلا عبد الله بن إدريس وعيسى بن يونس، فركب الأمين والمأمون إلى عبد الله بن إدريس، فحدثهما بمائة حديث، فقال المأمون لابن إدريس: يا عم، أتأذن لى أن أعيدها عليك من حفظى، فأعادها كما سمعها. وكان ابن إدريس من أهل الحفظ، فعجب من حفظ المأمون، وقال المأمون: يا عم، إلى جانب مسجدك دار، إن أذنت اشتريناها ووسعنا بها المسجد، فقال: ما بى إلى هذه حاجة، قد أجزء من كان قبلى وهو يجيزنى.
__________
(1) الطبقات الكبرى لابن سعد (7/488) والتاريخ الكبير للبخارى (6/2798) والجرح والتعديل (6/1618) وتاريخ بغداد للخطيب (11/152 - 156) وسير أعلام النبلاء (8/430) وتهذيب التهذيب (8/237 – 240). تقريب التهذيب (5341)، وقال: “السبيعي بفتح المهملة وكسر الموحدة ثقة مأمون من الثامنة مات سنة سبع وثمانين وقيل سنة إحدى وتسعين ع”..

فنظر إلى قرح فى يد الشيخ، فقال: إن معنا متطببين وأدوية، أفتأذن لى أن أعالجك؟ قال: لا، هذا قد ظهر بى مثله وبرء، فأمر له بجائزة، وصدرا إلى عيسى بن يونس، فحدثهما، فأمر له المأمون بعشرة آلاف، فأبى أن يقبلها، فظن أنه استقلها، فأمر له بعشرين ألفًا، فقال عيسى: لا ولا أهليلجة ولا شربة ماء على حديث رسول الله - صلى الله عليه وسلم -، ولو ملئت لى هذا المسجد إلى السقف، فانصرف من عنده. ومناقبه كثيرة.
قال أحمد بن حباب: غزا عيسى بن يونس خمسًا وأربعين غزوة، وحج خمسًا وأربعين حجة. قال ابن سعد: توفى بالحدث أول سنة إحدى وتسعين ومائة. وقال البخارى: سنة سبع وثمانين. وقال أبو داود: سنة ثمان وثمانين.
485 - عيينة بن حصين الصحابى المؤلف:
مذكور فى المختصر فى قسم الفىء، ثم فى خراج السواد، وفى المهذب فى قسم الصدقات، وقال فى المختصر فى خراج السواد: عيينة بن بدر، وهما صحيحان، نسب إلى جد جده، هو أبو مالك عيينة بن حصين بن حذيفة بن بدر بن عمرو بن جويرية بن لوزان بن ثعلبة بن عدى بن فزارة بن ذبيان بن بغيض بن ريث بن غطفان بن سعد بن قيس عيلان، بالمهملة، الفزارى.
أسلم بعد الفتح، وقيل: قبله، وشهد حنينًا والطائف، وكان من المؤلفة والأعراب الجفات، ارتد وتبع طليحة الأسدى، وقاتل معه، فأسرته الصحابة، وحملوه إلى أبى بكر الصديق، رضى الله عنه، فأسلم فأطلقه، وهو عم الحر بن القيس، وكان الحر رجلاً صالحًا من أهل القرآن له منزلة رفيعة عند عمر بن الخطاب، رضى الله عنه.
* * *
حرف الغين المعجمة
486 - غيلان بن سلمة الصحابى((1)):
__________
(1) انظر: الإصابة (3/189)، وأسد الغابة (4/172)، والاستيعاب (3/189)، والبداية والنهاية (7/143). .

مذكور فى النكاح من هذه الكتب، لكن صحفه فى الوسيط، فقال: سلمة بن غيلان، والصواب غيلان، وسنوضح غلطه فى نوع الأوهام إن شاء الله تعالى. هو غيلان بن سلمة بن معيب، بفتح العين المهملة، وكسر المثناة تحت المشددة، ابن مالك بن كعب بن عمرو بن سعد بن عوف بن ثقيف بن منبه بن بكر بن هوازن. أسلم بعد فتح الطائف، وكان تحته عشر نسوة فأسلمن معه، فأمره النبى - صلى الله عليه وسلم - أن يختار أربعًا منهن، ويفارق باقيهن، وكان أحد أشراف ثقيف ومقدميهم، ووفد على كسرى وله معه خبر عجيب، وكان شاعرًا محسنًا. توفى فى آخر خلافة عمر بن الخطاب، رضى الله عنه.
* * *
حرف الفاء
487 - الفرافصة أبو حسان التابعى:
مذكور فى المهذب فى أوائل الصيد والذبائح، هو بضم الفاء بلا خلاف.
488 - فرعون عدو الله:
مذكور فى الروضة فى الوصية. قال العلماء بالتواريخ: هو فرعون موسى، عمّر أربع ومائة سنة، وكان اسمه وليد بن مصعب، وقيل غير ذلك، وليس فى الفراعنة أعتى منه، وليس هو فرعون يوسف، عليه السلام؛ لأن فرعون يوسف أسلم على يديه، والله أعلم.
489 - فروة بن عامر:
وقيل: ابن عمرو، وقيل: ابن نفاثة، بضم النون وبعدها فاء ثم ألف ثم مثلثة، وقيل: ابن نباتة، وقيل: ابن نعامة الجذامى. ذكر هذه الأقوال فيه ابن الأثير. أهدى للنبى - صلى الله عليه وسلم - بغلته البيضاء. سكن عَمَّان، بفتح العين وتشديد الميم، من أرض البلقاء بالشام. وقال ابن إسحاق: منزله عمان ومان حولها. وكان عاملاً للروم على من يليهم من العرب، فأسلم وبعث إلى النبى - صلى الله عليه وسلم - بغسلامه، وأهدى إليه البغلة، فلما سمعت الروم بإسلامه طلبوه فصلبوه على ذلك، رضى الله عنه.

490 - فضالة بن عبيد الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى الربا، وفى آخر السرقة، وهو بفتح الفاء. وهو أبو محمد فضالة بن عبيد بن نافذ، بالمعجمة، ابن قيس بن صهيب بن الأحرم بن جحجبا، بجيمين مفتوحتين بينهما حاء ساكنة وبباء موحدة، ابن لفة بن عوف بن عمرو بن عوف بن مالك بن الأوس الأنصارى الأوسى العمرى. أول مشاهده أُحُد، شهدها وما بعدها من المشاهد، ومنها بيعة الرضوان، وشهد فتح مصر. وسكن دمشق، وولى قضاءها لمعاوية، وأمره على غزو الروم فى البحر.
رُوى له عن رسول الله - صلى الله عليه وسلم - خمسون حديثًا، روى مسلم منها حديثين. روى عنه ثمامة بن سعد، وعلى بن رباح، بضم العين، وقيل: بفتحها، وحنش الصنعانى، وسلمة ابن صالح، وعمرو بن مالك، وعبد الله بن محيرز، وآخرون. توفى بدمشق ودفن بباب الصغير سنة ثلاث وخمسين، وقيل: سنة تسع وستين، والصحيح الأول، فقد نقلوا أن معاوية حمل نعشه، وقال لابنه: أَعِنِّى يا بنى، فإنك لا تحمل بعده مثله. وتوفى معاوية سنة ستين، وكان لفضالة عقب بدمشق.

491 - الفضل بن العباس بن عبد المطلب الهاشمى الصحابى((2)):
__________
(1) الطبقات الكبرى لابن سعد (7/401) والتاريخ الكبير للبخارى (7/556) والجرح والتعديل (7/433) وسير أعلام النبلاء (3/113) وأسد الغابة (4/182) والإستيعاب (3/1262) وتهذيب التهذيب (8/267، 268) والإصابة (3/6992). تقريب التهذيب (5395)، وقال: “أول ما شهد شهد أحدا ثم نزل دمشق وولي قضاءها ومات سنة ثمان وخمسين وقيل قبلها بخ م 4”..
(2) الطبقات الكبرى لابن سعد (4/54، 7/399) والتاريخ الكبير للبخارى (7/502) والجرح والتعديل (7/363) وسير أعلام النبلاء (3/444) وأسد الغابة (4/183) والإستيعاب (3/1269) وتهذيب التهذيب (8/280) والإصابة (3/7003). تقريب التهذيب (5407)، وقال: “وأكبر ولد العباس استشهد في خلافة عمر ع”..

ابن عم رسول الله - صلى الله عليه وسلم -. تكرر فى المختصر والمهذب، كنيته أبو عبد الله، وقيل: أبو محمد، وقيل: أبو العباس، أمه وأم أخواته أم الفضل لبابة بنت الحارث الكبرى، وبه كانت هى والعباس يكنيان، شهد مع النبى - صلى الله عليه وسلم - الفتح وحنينًا، وثبت معه يوم حنين حين انهزم الناس، وشهد معه حجة الوداع.
وثبت فى الصحيحين أن النبى - صلى الله عليه وسلم - أردفه وراءه ليلة المزدلفة، وكان من أجمل الناس، وحضر غسل النبى - صلى الله عليه وسلم -، وكان يصب الماء على علىّ، رضى الله عنه. رُوى له عن رسول الله - صلى الله عليه وسلم - أربعة وعشرون حديثًا، اتفقا منها على حديثين. روى عنه أخوه عبد الله، وأبو هريرة، وربيعة بن الحارث.
توفى بالشام فى طاعون عمواس سنة ثمان عشرة، هذا هو الأصح، وقيل: استشهد يوم أجنادين، وقيل: يوم مرج الصفر، وكلاهما سنة ثلاث عشرة، وقيل: يوم اليرموك سنة أربع عشرة أو خمس عشرة، ولم يترك ولدًا إلا أم كلثوم، تزوجها الحسن بن على ثم فارقها فتزوجها أبو موسى الأشعرى.
492 - فضل بن يزيد الرقاشى:
مذكور فى المهذب فى كتاب السير فى الأمان، هكذا هو فى النسخ: فضل بن يزيد، وهو تصحيف بلا خلاف، وصوابه: فُضَيل، بضم الفاء وزيادة ياء فى فضل وحذفها من يزيد، هكذا ذكره أئمة هذا الفن: أبو عبد الله البخارى فى تاريخه، وابن أبى خيثمة فى تاريخه، وابن أبى حاتم فى الجرح والتعديل، وخلائق لا يحصون. قال البخارى: وهو فضيل بن زيد أبو حسان الرقاشى، يُعد فى البصريين. وقال ابن أبى حاتم: هو فضيل بن زيد الرقاشى أبو حسان، روى عن عمر، يعنى ابن الخطاب، وعبد الله بن مغفل. روى عنه عامر الأحول. قال يحيى بن معين: هو صدوق بصرى ثقة، والرقاشى بفتح الراء وتخفيف القاف، منسوب إلى رقاش قبيلة معروفة من ربيعة.

493 - فضيل بن عياض بن مسعود بن بشر((1)):
أبو على التميمى اليربوعى الزاهد، ولد بسمرقند، ونشأ بأبيود، وكتب الحديث بالكوفة، ثم تحول إلى مكة فاستوطنها حتى توفى بها أول سنة تسع وثمانين ومائة. سمع سليمان التيمى، وحصين بن عبد الرحمن، ومنصور بن المعتمر، والأعمش، وحميد الطويل، ويحيى الأنصارى، وعبد الله بن عمر العمرى، والعلى بن المسيب، ومحمد بن إسحاق، وجعفر الصادق، وعطاء بن السائب، وزياد بن سعد، ومسلمًا الأعور، وأشعث بن سوار، وأبا هارون العبدى، وعوف الأعرابى، ومجالد بن سعيد، وبيان بن بشر، وأبا إسحاق الشيبانى، وعبد العزيز بن رفيع، ومحمد بن عجلان، ومحمد بن عبد الرحمن بن أبى ليلى، وأبان بن أبى عياش، ونظر بن خليفة، وليث بن أبى سليم، وسفيان الثورى، ويحيى بن عبيد الله، وهشام بن حسان، وغيرهم من الأئمة.
روى عنه خلائق من الأئمة، منهم الثورى، وابن عيينة، ويحيى القطان، وحسين بن على الجعفى، وابن المبارك، والشافعى، والحميدى، والقعنبى، وابن مهدى، ويحيى بن يحيى، ويحيى بن صالح، ومسدد، وقتيبة، ويحيى الحمانى، ومؤمل بن إسماعيل، وإسحاق بن منصور، وآخرون. وأجمعوا على توثيقه، والاحتجاج به، وصلاحه، وزهده، وورعه، ونحوها من طرائق الأخرة.
__________
(1) الطبقات الكبرى لابن سعد (5/500) والتاريخ الكبير للبخارى (7/550) والجرح والتعديل (7/416) وسير أعلام النبلاء (8/372) وميزان الاعتدال (3/6768) وتهذيب التهذيب (8/294 - 297). تقريب التهذيب (5431)، وقال: “ثقة عابد إمام من الثامنة مات سنة سبع وثمانين ومائة وقيل قبلها خ م د ت س”..

قال أحمد بن عبد الله العجلى: هو ثقة، كوفى، متعبد، رجل صالح. وقال ابن سعد: كان ثقة، ثبتًا، فاضلاً، عابدًا، ورعًا، كثير الحديث. قيل للفضيل: لما تحدث جعفر بن يحيى؟ قال: أنا أجلّ حديث رسول الله - صلى الله عليه وسلم - أن أُحَدِّث به جعفر بن يحيى. وروينا عن إسحاق بن إبراهيم الطبرى، قال: ما رأيت أحدًا أخوف على نفسه وارجا للناس من الفضيل، وكان صحيح الحديث، صدوق اللسان، شديد الهيبة للحديث، وكان يثقل عليه الحديث جدًا.
وقال الفضيل: مَن عرف الناس استراح، يعنى أنهم لا يضرون ولا ينفعون. وقال: ما أدرك عندنا من أدرك بكثرة صلاة ولا صيام، ولكن بسخاء الأنفس، وسلامة الصدور، والنصح للأمة. وقال: ترك العمل بسبب الناس رياء، والعمل بسببهم شرك، والإخلاص يعافيك الله منهما. وحكمه ومناقبه كثيرة مشهورة.
494 - فيروز الديلمى الصحابى، رضى الله عنه((1)):
مذكور فى نكاح المشرك من المختصر والمهذب، هو أبو عبد الله، وقيل: أبو عبد الرحمن، وقيل: أبو الضحاك فيروز الديلمى. قال محمد بن سعد: من أهل الحديث من يقول: فيروز الديلمى، ومنهم من يقول: فيروز بن الديلمى، وهو واحد، ويقال له: الحميرى؛ لنزوله فى حمير، وهو من أبناء الفرس الذين بعثهم كسرى إلى سيف بن ذى يزن إلى اليمن فنفوا الحبشة عنها واستولوا عليها.
__________
(1) الطبقات الكبرى لابن سعد (5/533) والتاريخ الكبير للبخارى (7/616) والكنى للدولابى (1/75) والجرح والتعديل (7/521) وأسد الغابة (4/186) والإستيعاب (3/1286) وتهذيب التهذيب (8/305) والإصابة (3/7010). تقريب التهذيب (5444)، وقال: “صحابي له أحاديث وهو الذي قتل الأسود الذي ادعى النبوة في زمن النبي صلى الله عليه وسلم ومات في زمن عثمان وقيل بل في زمن معاوية بعد الخمسين 4”..

وفد فيروز على رسول الله - صلى الله عليه وسلم - وأسلم، وهو قاتل الأسود العنسى الكذاب الذى كان ادعى النبوة باليمن، قتله فى آخر حياة النبى - صلى الله عليه وسلم -، ووصل خبر قتله إياه فى مرض رسول الله - صلى الله عليه وسلم - الذى توفى فيه، فقال - صلى الله عليه وسلم -: “قتله الرجل الصالح فيروز الديلمى”. وفى رواية: “قتله رجل مبارك من أهل بيت مباركين”. هذا قول كثيرين أو الأكثرين أن فيروز قتل الأسود فى حياة رسول الله - صلى الله عليه وسلم -. وقال خليفة بن الخياط، والواقدى وآخرون من أهل المغازى، إنما قتله فى خلافة أبى بكر، رضى الله عنه، سنة إحدى عشرة.
وروى أنه قتل فى زمن رسول الله - صلى الله عليه وسلم -، وحمل إليه رأسه، وأنكر الحاكم أبو أحمد هذا، وأطنب فى إنكاره والاستدلال على بطلانه، وقال: الصواب قول خليفة أنه قُتل فى زمن أبى بكر، ذكره فى ترجمة أبى عبد الرحمن. قال ابن مندة: يقال أن فيروز ابن أخت النجاشى. روى عنه ابناه الضحاك، وعبد الله، وغيرهما. توفى فى خلافة عثمان، رضى الله عنه.
* * *

حرف القاف
495 - القاسم بن ربيعة الغطفانى الجوشنى((1)):
مذكور فى المختصر فى الديات فى باب أسنان الإبل. هو القاسم بن ربيعة بن جوشن الجوشنى، منسوب إلى جده، وهو تابعى. روى عن عمر بن الخطاب، وعبد الرحمن بن عوف، وابن عمر، وغيرهم، رضى الله عنهم. روى عنه على بن زيد بن جدعان، وخالد الحذاء، وحميد الطويل، وأيوب، وقتادة، وغيرهم. قال على بن المدينى: هو ثقة، وكان الحسن إذا سُئل عن شىء من النسب يقول: عليكم بالقاسم بن ربيعة.
__________
(1) الطبقات الكبرى لابن سعد (7/152) والتاريخ الكبير للبخارى (7/719) والجرح والتعديل (7/632) وتهذيب التهذيب (8/312، 313). تقريب التهذيب (5457)، وقال: “جوشن بجيم ومعجمة وزن جعفر الغطفاني بفتح المعجمة ثم المهملة وبالفاء ثقة عارف بالنسب من الثالثة د س ق”..

496 - القاسم بن عبد الله بن عمر((1)):
مذكور فى المختصر. هو القاسم بن عبد الله بن عمر بن حفص بن عاصم بن عمر ابن الخطاب القرشى العدوى المدنى. روى عن محمد بن المنكدر، وعبد الله بن دينار. روى عنه هشام بن عمار، وابن وهب، وقتيبة، وابن المدينى. قال أحمد بن حنبل: هو كذاب، كان يضع الحديث، ترك الناس حديثه. وقال ابن معين: هو ضعيف، ليس بشىء. وقال أبو حاتم: هو متروك. وقال أبو زرعة: هو ضعيف، متروك الحديث، منكر الحديث.
497 - القاسم بن عبد الرحمن بن عبد الله بن مسعود الهذلى((2)):
أبو عبد الرحمن الكوفى، قاضيها. روى عن أبيه، وأبى ذر، وعبد الله بن عمر، وجابر ابن سمرة. روى عنه الأعمش، والمسعودى، ومسعر، وآخرون. قال ابن سعد: كان ثقة كثير الحديث. وقال يحيى بن معين: هو ثقة. وقال أحمد بن عبد الله: هو ثقة، رجل صالح، وكان لا يأخذ على القضاء والفتيا أجرًا، واتفقوا على توثيقه. قال على بن المدينى: لم يلق القاسم أحدًا من أصحاب رسول الله - صلى الله عليه وسلم - غير جابر بن سمرة، قيل له: فلقى ابن عمر؟ فقال: كان يحدث عنه حديثين، ولم يسمع منه شيئًا.
__________
(1) التاريخ الكبير للبخارى (7/730) والجرح والتعديل (7/643) والمجروحين لابن حبان (2/212) وميزان الاعتدال (3/6812) وتهذيب التهذيب (8/320، 321). تقريب التهذيب (5468)، وقال: “متروك رماه أحمد بالكذب مات بعد الستين من الثامنة ق”..
(2) الطبقات الكبرى لابن سعد (6/303) والتاريخ الكبير للبخارى (7/710) والجرح والتعديل (7/647) وسير أعلام النبلاء (5/195) وتاريخ الإسلام (6/269) وميزان الاعتدال (3/6818) وتهذيب التهذيب (8/321، 322). تقريب التهذيب (5469)، وقال: “ثقة عابد من الرابعة مات سنة عشرين أو قبلها خ 4”. .

498 - القاسم بن عبد الرحمن الشامى((1)):
مذكور فى المهذب فى آخر باب ما يجب به القصاص. هو أبو عبد الرحمن القاسم بن عبد الرحمن الشامى الدمشقى، مولى خالد بن يزيد بن معاوية، ويقال: عبد الرحمن بن خالد بن يزيد، ويقال: مولى جويرية بنت أبى سفيان. وقال الطبرانى: مولى معاوية بن أبى سفيان.
روى عن على بن أبى طالب، وعبد الله بن مسعود، وسلمان الفارسى، وأبى أيوب، وعقبة بن عامر، وأبى هريرة، وعائشة مرسلاً، وسمع أبا أمامة الباهلى. روى عنه العلاء ابن الحارث، وعبد الله بن العلاء بن زيد، وخلائق من التابعين وغيرهم.
قال عبد الرحمن بن يزيد بن جابر: ما رأيت أحدًا أفضل من القاسم بن أبى عبد الرحمن. قالوا: وكان من فقهاء دمشق، وأدرك أربعين من المهاجرين. وقال يعقوب بن سفيان: عن كثير بن الحارث، عن القاسم، وكان قد أدرك أربعين بدريًا. وقال أحمد بن حنبل: تروى عنه أعاجيب، وتكلم فيه. وقال: ما أرى هذا إلا من قِبَل القاسم. وروى يحيى بن الحارث، عن القاسم، قال: لقيت مائة من أصحاب رسول الله - صلى الله عليه وسلم -.
وقال يحيى بن معين: القاسم بن عبد الرحمن الشامى مولى معاوية، ويقال: مولى يزيد، ليس فى الدنيا القاسم بن عبد الرحمن شامى سواه. وقال الجوزجانى: كان حبارًا فاضلاً. وقال يعقوب بن سفيان: هو ثقة. وقال يحيى والترمذى: هو ثقة. وقال يعقوب ابن شيبة: هو ثقة. توفى سنة ثنتى عشرة، ويقال: ثمان عشرة ومائة.
__________
(1) الطبقات الكبرى لابن سعد (7/449، 450) والتاريخ الكبير للبخارى (7/712) والجرح والتعديل (7/649) والمجروحين لابن حبان (2/211) وسير أعلام النبلاء (5/195) وميزان الاعتدال (3/6817) وتهذيب التهذيب (8/322 - 324). تقريب التهذيب (5470)، وقال: “صدوق يغرب كثيرا من الثالثة مات سنة اثنتي عشرة بخ 4”..

499 - القاسم بن محمد التابعى الجليل((1)):
أحد الفقهاء السبعة فقهاء المدينة، تكرر فى المختصر والمهذب، فذكره فى المهذب فى غسل الميت، وفى دفنه، وفى الأرحام، وفى الخيار فى النكاح، وفى الأقضية. هو أبو محمد، وقيل: أبو عبد الرحمن القاسم بن محمد بن أبى بكر الصديق، رضى الله عنهم. روى عن ابن عمر، وابن عباس، وأبى هريرة، ومعاوية، وعائشة، وآخرين من الصحابة وخلائق من التابعين. روى عنه جماعات من التابعين، منهم نافع مولى ابن عمر، وابن أبى مليكة، والزهرى، ويحيى الأنصارى، وأيوب، وربيعة، وآخرون، وأجمعوا على جلالته، وتوثيقه، وإمامته.
روينا عن ابن عيينة، قال: كان القاسم بن محمد أفضل أهل زمانه. وقال ابن شوذب: ما أدركنا بالمدينة أحدًا نفضله على القاسم بن محمد. وقال أبو الزناد: ما رأيت أعلم من القاسم بن محمد. وقال ابن عيينة: كان أعلم الناس بحديث عائشة: القاسم، وعروة، وعمرة. وقال ابن معين: عبيد الله بن عمر، عن القاسم، عن عائشة، مسبك الذهب. وقال القاسم: استقلت عائشة بالفتوى خلافة أبى بكر وعمر وعثمان إلى أن ماتت، وكنت ملازمًا لها، وكنت أجالس البحر ابن عباس، وجلست مع ابن عمر، وأبى هريرة فأكثرت، وكان هناك، يعنى مع ابن عمر، علم جم، وورع، ووقوف عما لا يعلم.
__________
(1) الطبقات الكبرى لابن سعد (5/187) والتاريخ الكبير للبخارى (7/705) والجرح والتعديل (7/675) وسير أعلام النبلاء (5/53) وتاريخ الإسلام (4/182) وتهذيب التهذيب (8/333 - 335). تقريب التهذيب (5489)، وقال: “ثقة أحد الفقهاء بالمدينة قال أيوب ما رأيت أفضل منه من كبار الثالثة مات سنة ست ومائة على الصحيح ع”..

وقال أحمد بن عبد الله: كان القاسم من خيار التابعين وفقهائهم، ثقة، نزهًا، رجلاً، صالحًا. ولما حضرته الوفاة قال: أنت ربى وحسبى وسيدى. قال محمد بن سعد: توفى سنة ثنتى عشرة ومائة، وقيل: سنة ثمان ومائة، وهو ابن سبعين أو اثنتين وسبعين، وقد ذهب بصره، وكان ثقة، عالمًا، رفيعًا، فقيهًا، إمامًا، كثير الحديث، ورعًا. وقال غيره: توفى سنة إحدى أو ثنتين ومائة.
500 - قبيصة بن جابر الأسدى((1)):
مذكور فى المهذب فى جزاء الصيد. هو أبو العلاء قبيصة بن جابر بن وهب بن مالك بن عميرة بن حدان بن مرة بن الحارث بن سعد بن ثعلبة بن دودان بن أسد بن خزيمة الأسدى الكوفى التابعى. سمع عمر بن الخطاب، وطلحة بن عبيد الله، وعبد الرحمن بن عوف، وابن مسعود، ومعاوية، وعمرو بن العاص، والمغيرة، وغيرهم. روى عنه الشعبى، وعبد الملك بن عمير، وغيرهم. قال ابن سعد: كان ثقة، مات قبل سنة ثلاث وثمانين.
501 - قبيصة بن ذؤيب التابعى((2)):
__________
(1) الطبقات الكبرى لابن سعد (6/145) والتاريخ الكبير للبخارى (7/785) والجرح والتعديل (7/712) وتاريخ الإسلام (3/60) وتهذيب التهذيب (8/344، 345). تقريب التهذيب (5510)، وقال: “ثقة من الثانية مخضرم مات سنة تسع وستين بخ س”..
(2) الطبقات الكبرى لابن سعد (5/176، 7/447) والتاريخ الكبير للبخارى (7/784) والكنى للدولابى (1/99) والجرح والتعديل (7/713) والإستيعاب (3/1272) وأسد الغابة (4/191) وتاريخ الإسلام (3/290) وسير أعلام النبلاء (4/282، 283) وتهذيب التهذيب (8/346، 347). تقريب التهذيب (5512)، وقال: “من أولاد الصحابة وله رؤية مات سنة بضع وثمانين ع”..

مذكور فى المهذب فى ميراث الجدة، وفى دية الهاشمية. هو أبو سعيد، ويقال: أبو إسحاق قبيصة بن ذؤيب بن حلحلة بن عمرو بن كليب بن أصرم الخزاعى المدنى. ولد عام الفتح، وقيل: عام الهجرة، والمشهور عام الفتح. وهو تابعى، سمع زيد بن ثابت، وأبا الدرداء، وأبا هريرة. روى عن أبى بكر الصديق، وعمر، وعبد الرحمن بن عوف، وعبادة بن الصامت، وجابر، وعمرو بن العاص، وابن عباس، وتميم الدارى، وعائشة، وأم سلمة، رضى الله عنهم، مرسلاً. روى عنه رجاء بن حيوة، والزهرى، ومكحول، وخلائق من التابعين وغيرهم، وأجمعوا على توثيقه وجلالته.
قال الشعبى: قبيصة من أعلم الناس بقضاء زيد بن ثابت. وقال محمد بن سعد: سمع من عثمان بن عفان، وكان آثر الناس عند عبد الملك بن مروان، وكان على خاتمه. وكان البريد إليه، وكان يقرأ الكتب إذا وردت، ثم يدخلها إلى عبد الملك، فيخبره بما فيها، وكان ثقة مأمونًا، كثير الحديث. وقال مكحول: ما رأيت أعلم من قبيصة. وقال أبو الزناد فيما رواه عنه الأعمش: كان فقهاء المدينة سعيد بن المسيب، وعروة بن الزبير، وقبيصة بن ذؤيب، وعبد الملك بن مروان قبل أن يدخل فى الإمارة. توفى فى خلافة عبد الملك سنة ست أو سبع وثمانين.

502 - قبيصة بن المخارق الصحابى، رضى الله عنه((1)):
مذكور فى المختصر فى قسم الصدقات. هو أبو بشر قبيصة بن المخارق بن عبد الله ابن شداد بن أبى ربيعة بن نهيك بن هلال بن عامر بن صعصعة العامرى الهلالى البصرى. وفد على رسول الله - صلى الله عليه وسلم - فأسلم، وروى عنه ستة أحاديث، روى مسلم أحدها. روى عنه أبو عثمان النهدى، وأبو قلابة، وكنانة بن نعيم، وابنه قطن بن قبيصة.
__________
(1) الطبقات الكبرى لابن سعد (7/35) والتاريخ الكبير للبخارى (7/782) والكنى للدولابى (1/86) والجرح والتعديل (7/709) والإستيعاب (3/273) وأسد الغابة (4/192) والإصابة (3/7061) وتهذيب التهذيب (8/350). تقريب التهذيب (5515)، وقال: “صحابي سكن البصرة م د س”..

503 - قتادة بن دعامة((1)):
بكسر الدال المهملة، التابعى. تكرر فى المهذب، فذكره فى أول الخلع، وأول العفو عن القصاص، وفى خراج السواد. هو أبو الخطاب قتادة بن دعامة بن قتادة بن عزيز، بفتح العين والزاى المكررة، ابن عمرو بن ربيعة بن الحارث بن سدوس بن شيبان بن ذهل بن ثعلبة بن عكابة بن صعب بن على بن بكر بن وائل السدوسى البصرى التابعى. ولد أعمى.
سمع أنس بن مالك، وعبد الله بن سرجس، وأبا الطفيل، وابن المسيب، وأبا عثمان النهدى، والحسن، وابن سيرين، وعكرمة، وزرارة بن أوفى، والشعبى، وخلائق غيرهم من التابعين. روى عنه جماعة من التابعين، منهم سليمان التيمى، وحميد الطويل، والأعمش، وأيوب، وخلائق من تابعى التابعين، منهم مطر الوراق، وجرير بن حازم، وشعبة، والأوزاعى، وغيرهم. وأجمعوا على جلالته، وتوثيقه، وحفظه، وإتقانه، وفضله.
قال أبو بكر بن عبد الله: مَن سره أن ينظر إلى أحفظ رجل أدركنا وأحرى أن يؤدى الحديث كما سمعه فلينظر إلى قتادة. وقال سعيد بن المسيب: ما أتانا عراقى أحفظ من قتادة. وقال شعبة: قال لى سفيان: وكان فى الدنيا مثل قتادة؟.
روينا عن معمر، قال: جاء رجل إلى ابن سيرين، فقال: رأيت حمامة التقمت لؤلؤة فخرجت منها أعظم مما دخلت، ورأيت حمامة أخرى التقمت لؤلؤة، فخرجت أصغر مما دخلت، ورأيت حمامة أخرى التقمت لؤلة فخرجت كما دخلت سواء، فقال ابن سيرين: الحمامة الأولى الحسن، يسمع الحديث فيجوده بمنطقه، ثم يصل فيه من مواعظه، والثانية ابن سيرين يشك فيه فينقص منه، والثالثة قتادة، فهو أحفظ الناس.
__________
(1) الطبقات الكبرى لابن سعد (7/229) والتاريخ الكبير للبخارى (7/827) والكنى للدولابى (1/166) والجرح والتعديل (7/756) وتاريخ الإسلام (4/295) وسير أعلام النبلاء (5/269) وميزان الاعتدال (3/6864) وتهذيب التهذيب (8/351 - 357). تقريب التهذيب (5518)، وقال: “ثقة ثبت يقال ولد أكمه وهو رأس الطبقة الرابعة مات سنة بضع عشرة ع”..

وروينا عن المدائنى، قال: سُئل أعرابى على باب قتادة وانصرف، ففقدوا قدحًا، فحج قتادة بعد عشر سنين، فوقف أعرابى فسأله، فسمع قتادة كلامه، فقال: هذا صاحب القدح، فسألوه فأقر.
وقال ابن سعد: كان قتادة ثقة، مأمونًا، حجة فى الحديث. وقال قتادة: جالست الحسن ثنتى عشرة سنة، وما قلت برأيى منذ أربعين سنة. وقدم قتاد على ابن المسيب فسأله أيامًا فأكثر، فقال: تحفظ كل ما سئلتنى عنه؟ قال: نعم، سألتك عن كذا فقلت فيه كذا، وسألتك عن كذا فقلت فيه كذا، وقال فيه الحسن كذا، فذكر حديثًا كثيرًا، فقال ابن المسيب: ما كنت أظن الله خلق مثلك.
وذكره أحمد بن حنبل، فأطنب فى الثناء عليه، ونشر من علمه، وفقهه، ومعرفته بالتفسير والاختلاف وغير ذلك، وقلّ من يتقدمه. قال: وكان أحفظ أهل البصرة ولا يسمع شيئًا إلا حفظه. وقرأت عليه صحيفة جابر مرة واحدة فحفظها. وكان من العلماء.
وقال عبد الرحمن بن مهدى: قتادة أحفظ من خمسين مثل حميد. وقال أبو حاتم: أكبر أصحاب الحسن: قتادة، وأثبت أصحاب أنس: الزهرى، ثم قتادة. توفى قتادة سنة سبع عشرة، وقيل: ثمان عشرة ومائة، وهو ابن ست وخمسين، وقيل: سنة خمس وخمسين، رضى الله عنه.
504 - قتادة بن النعمان الصحابى، رضى الله عنه((1)):
هو أبو عمرو، وقيل: أبو عمر، وقيل: أبو عبد الله، وقيل: أبو عثمان، قتادة بن النعمان بن زيد بن عامر بن سواد بن ظفر بن الخزرج بن عمرو بن مالك بن ألأوس الأنصارى الأوسى الظفرى المدنى، وهو أخو أبى سعيد الخدرى لأمه.
__________
(1) الطبقات الكبرى لابن سعد (3/452) والتاريخ الكبير للبخارى (7/823) والجرح والتعديل (7/753) والاستيعاب (3/1274) وأسد الغابة (4/195) وسير أعلام النبلاء (2/331) والإصابة (3/7076) وتهذيب التهذيب (8/638). تقريب التهذيب (5521)، وقال: “الظفري بمعجمة وفاء مفتوحتين صحابي شهد بدرا وهو أخو أبي سعيد لأمه مات سنة ثلاث وعشرين على الصحيح خ ت س ق”..

شهد قتادة مع النبى - صلى الله عليه وسلم - العقبة، وأُحُدًا، وبدرًا، والخندق، وسائر المشاهد، وقلعت عينه يوم أُحُد، وقيل: يوم بدر، وقيل: يوم الخندق. قال ابن عبد البر: الأصح يوم أُحُد، فردَّها رسول الله - صلى الله عليه وسلم - وكانت أحسن عينيه. وروينا أيضًا أنها صارت لا تُعرف، ولا يدرى أيهما التى كانت ذهبت، وكانت قد سالت على خده، وقيل: صارت فى يده. وروى الأصمعى، عن أبى معشر، قال: قدم عمر بن عبد العزيز رجل من ولد قتادة بن النعمان، فقال: ممن الرجل؟ فقال:
فردت بكف المصطفى أحسن الرد
فيا حسن ما عين ويا حسن ما رد

أنا ابن الذى سالت على الخد عينه
فعادت كما كانت لأول أمرها

فقال عمر، رضى الله عنه:
شيبا بماء فعادا بعد أبوالا

تلك المكارم لا قعبان من لبن

وأما قول أبى نعيم الأصبهانى: سالت عيناه، فغلطوه فيه، وإنما سالت إحداهما. وكان قتادة من فضلاء الصحابة، وكانت معه راية بنى ظفر يوم الفتح. رُوى له عن رسول الله - صلى الله عليه وسلم - سبعة أحاديث، روى البخارى أحدها. روى عنه أبو سعيد الخدرى، ومحمود بن لبيد، وابنه عمرو بن قتادة، وعبيد بن حنين، وعياض بن عبد الله. توفى بالمدينة سنة ثلاث وعشرين، وصلى عليه عمر بن الخطاب، رضى الله عنه، وهو ابن خمس وستين سنة، ونزل فى قبره محمد بن مسلمة، والحارث بن خزيمة.
505 - قثم بن العباس بن عبد المطلب الهاشمى((1)):
__________
(1) الطبقات الكبرى لابن سعد (3/452) والتاريخ الكبير للبخارى (7/823) والجرح والتعديل (7/753) والاستيعاب (3/1274) وأسد الغابة (4/195) وسير أعلام النبلاء (2/331) والإصابة (3/7076) وتهذيب التهذيب (8/638). تقريب التهذيب (5521)، وقال: “الظفري بمعجمة وفاء مفتوحتين صحابي شهد بدرا وهو أخو أبي سعيد لأمه مات سنة ثلاث وعشرين على الصحيح خ ت س ق”..

ابن عم رسول الله - صلى الله عليه وسلم -، أمه أم الفضل، وهو صحابى، وقد غلط بعضهم فذكره فى التابعين، والصواب أنه صحابى، فكان قثم آخر الناس عهدًا برسول الله - صلى الله عليه وسلم -. روينا فى مسند أحمد بإسناد حسن عن مقسم مولى عبد الله بن الحارث، قال: اعتمرت مع على ابن أبى طالب، رضى الله عنه، فلما فرغ من عمرته سأله نفر من أهل العراق: أظن المغيرة بن شعبة يحدثكم أنه كان آخر الناس عهدًا برسول الله - صلى الله عليه وسلم -؟ فقالوا: أجل عن هذا جئنا نسألك، قال: أحدث الناس عهدًا به قثم بن العباس، ولما ولى على الخلافة ولى قثم مكة، فلم يزل عليها حتى قُتل على، رضى الله عنه، قاله خليفة بن الخياط.
وقال الزبير: استعمله على المدينة، ثم سار أيام معاوية إلى سمرقند مع سعيد بن عثمان بن عفان، فاستشهد بها ولم يعقب قثم، وكان يشبه النبى - صلى الله عليه وسلم -. وفى صحيح البخارى عن ابن عباس، أن النبى - صلى الله عليه وسلم - حمل قثم بين يديه، أى على مركوبه. قال الحاكم أبو عبد الله فى تاريخ نيسابور: الصحيح أن قثم توفى بسمرقند وقبره بها، وقيل: بمرو. قال: وكان آخر الناس عهدًا برسول الله - صلى الله عليه وسلم -، وحديث أم الفضل ناطق بذلك، ثم رواه بأسانيد كثيرة، وقال: وكان أخا الحسين بن على من الرضاعة.
506 - قَحْذَم((1)):
__________
(1) الطبقات الكبرى لابن سعد (3/452) والتاريخ الكبير للبخارى (7/823) والجرح والتعديل (7/753) والاستيعاب (3/1274) وأسد الغابة (4/195) وسير أعلام النبلاء (2/331) والإصابة (3/7076) وتهذيب التهذيب (8/638). تقريب التهذيب (5521)، وقال: “الظفري بمعجمة وفاء مفتوحتين صحابي شهد بدرا وهو أخو أبي سعيد لأمه مات سنة ثلاث وعشرين على الصحيح خ ت س ق”..

مذكور فى المهذب فى خراج السواج، هو بقاف مفتوحة، ثم حاء مهملة ساكنة، ثم ذال معجمة مفتوحة، ثم ميم. قال البخارى فى تاريخه: هو قحذم بن أبى قحذم الجرمى الأسدى البصرى. قال قتيبة: هو قحذم بن نصر بن معبد. سمع أباه، وسالم بن عبد الله، ومكحولاً، هذا كلام البخارى. وذكر ابن أبى حاتم مثله، وزاد: روى عنه قتيبة، وإبراهيم بن مهدى.
507 - قدامة بن عبد الله بن عمار بن معاوية العامرى الكلابى الصحابى((1)):
من بنى كلاب بن ربيعة، كنيته أبو عبد الله، أسلم قديمًا، وسكن مكة، وشهد مع رسول الله - صلى الله عليه وسلم - حجة الوداع وروى عنه. روى عنه أيمن بن نائل، وحميد بن كلاب.

508 - قدامة بن مظعون الصحابى، رضى الله عنه((2)):
مذكور فى المهذب فى أول الوصية، ومظعون بالظاء المعجمة، هو أبو عمرو، وقيل: أبو عمر قدامة بن مظعون بن حبيب بن وهب بن حذافة بن جمح القرشى الجمحى، وهو أخو عثمان بن مظعون، وخال ابن عمر. وكان تحته صفية بنت الخطاب، وهو من السابقين إلى الإسلام، هاجر إلى الحبشة مع أخويه عثمان وعبد الله، ثم هاجروا إلى المدينة، وشهد بدرًا، وأُحُدًا، والخندق، وسائر المشاهد مع رسول الله - صلى الله عليه وسلم -، واستعمله عمر بن الخطاب، رضى الله عنه، فى خلافته على البحرين. توفى سنة ست وثلاثين، وهو ابن ثمان وستين سنة.
__________
(1) التاريخ الكبير للبخارى (7/795) والجرح والتعديل (7/724) والاستيعاب (3/1279) وأسد الغابة (4/198) وسير أعلام النبلاء (3/451) والإصابة (3/7984) وتهذيب التهذيب (8/364، 365). تقريب التهذيب (5528)، وقال: “صحابي قليل الحديث ت س ق”..
(2) انظر: الإصابة (3/228)، وسير أعلام النبلاء (1/161) (10)، وأسد الغابة (4/394)، والاستيعاب (3/258)، والتاريخ الكبير (7/178)..

509 - قرة بن إياس بن هلال بن رباب بن عبيد بن سارية بن ذبيان بن ثعلبة بن سليمان بن أوس بن عمرو المزنى الصحابى((1)):
هو جد إياس بن معاوية بن قرة، قاضى البصرة الموصوف بالذكاء، وكان قرة يسكن البصرة. روى عن النبى - صلى الله عليه وسلم - أحاديث. روى عنه ابنه معاوية، وبه كان يكنى.
510 - القعقاع بن حكيم((2)):
مذكور فى المختصر، هو كنانى مدنى تابعى. روى عن ابن عمر، وجابر، وأبى صالح السماك، وغيرهم. روى عنه سعيد المقبرى، وسهيل بن أبى صالح، ومحمد بن عجلان، وغيرهم، واتفقوا على توثيقه.
511 - قنبر:
خادم على بن أبى طالب، رضى الله عنه. مذكور فى المهذب فى مسألة لا يحتجب القاضى، هو بفتح القاف والباء. قال ابن أبى حاتم: روى عن على.
512 - قيس بن أبى حازم((3)):
__________
(1) الطبقات الكبرى لابن سعد (7/32) والتاريخ الكبير للبخارى (7/809) والجرح والتعديل (7/738) والاستيعاب (3/1280) وأسد الغابة (4/202) والإصابة (3/7101) وتهذيب التهذيب (8/370). تقريب التهذيب (5537)، وقال: “صحابي نزل البصرة وهو جد إياس القاضي مات سنة أربع وستين بخ 4”..
(2) التاريخ الكبير للبخارى (7/835) والجرح والتعديل (7/763) وتاريخ الإسلام (4/186) وتهذيب التهذيب (8/383). تقريب التهذيب (5558)، وقال: “ثقة من الرابعة بخ م 4”. .
(3) الطبقات الكبرى لابن سعد (6/67)، والتاريخ الكبير للبخارى (7/648)، والجرح والتعديل (7/579)، والاستيعاب (3/1285)، وسير أعلام النبلاء (4/198)، وتاريخ الإسلام (4/64)، وميزان الاعتدال (3/6908)، وتهذيب التهذيب (8/386)، والإصابة (3/7274). تقريب التهذيب (5566)، وقال: “ثقة من الثانية مخضرم ويقال له رؤية، وقد جاز المائة وتغير ع”..

مذكور فى المختصر، والمهذب فى خراج السواد. هو أبو عبد الله قيس بن أبى حازم، واسمه عبد عوف بن الحارث، وقيل: اسمه عوف الأحمسى، بالحاء والسين المهملتين، البجلى، الكوفى، التابعى، الجليل، المخضرم. أدرك الجاهلية، وجاء ليبايع النبى - صلى الله عليه وسلم - فتوفى النبى - صلى الله عليه وسلم - وهو فى الطريق، وأبوه صحابى.
روى قيس عن جماعات من الصحابة. روى عنه جماعات من التابعين. قال جماعة من الحفاظ: روى قيس عن العشرة أصحاب رسول الله - صلى الله عليه وسلم -، هكذا رويناه عن الحافظ عبد الرحمن بن يوسف بن خراش، والحاكم أبى عبد الله، وغيرهما. قال ابن خراش وغيره: وليس فى التابعين من روى عن العشرة غير قيس.
وقال أبو داود السجستانى: روى عن تسعة منهم، ولم يرو عن عبد الرحمن بن عوف. قال أبو داود: أجود الناس إسنادًا قيس بن أبى حازم. توفى سنة أربع وثمانين، وقيل: سبع وثمانين، وقيل: ثمان وسبعين، رحمه الله.
513 - قيس بن سعد بن عبادة((1)):
الصحابى ابن الصحابى. مذكور فى المهذب فى آخر صفة الوضوء. هو أبو الفضل، وقيل: أبو عبد الله، وقيل: أبو عبد الملك قيس بن سعد بن عبادة بن دليم، وسبق باقى نسبه فى ترجمة أبيه. وهو أنصارى، ساعدى، مدنى، صحابى ابن صحابى، جواد ابن جواد، وهم أربعة مشهورون بالكرم.
روى عن رسول الله - صلى الله عليه وسلم - ستة عشر حديثًا. روى عنه الشعبى، وابن أبى ليلى، وعمرو بن شرحبيل، وغيرهم. وكان من فضلاء الصحابة، وأحد دهاة العرب وذوى الرأى الصائب والمكيدة فى الحرب والنجدة، وكان شريف قومه غير مدافع، ومن بيت سيادتهم.
__________
(1) الطبقات الكبرى لابن سعد (6/52)، والتاريخ الكبير للبخارى (7/636)، والجرح والتعديل (7/560)، والاستيعاب (3/1289)، وسير أعلام النبلاء (3/102)، وأسد الغابة (4/215)، وتهذيب التهذيب (8/395، 396)، والإصابة (3/7177). تقريب التهذيب (5576)، وقال: “صحابي جليل مات سنة ستين تقريبا وقيل بعد ذلك ع”..

قال الزهرى: كان قيس يحمل راية الأنصار مع النبى - صلى الله عليه وسلم -، وله فى جوده أخبار كثيرة مشهورة، ورووا أنه كان فى سرية فيها أبو بكر، وعمر، رضى الله عنهما، فكان يستدين ويطعم الناس، فقالا: إن تركناه أهلك مال أبيه، فَهَمَّا يمنعه، فسمع سعد، فقال للنبى - صلى الله عليه وسلم -: من يعذرنى منهما، يبخلان على ابنى.
وصحب قيس بعد ذلك عليًا فى خلافته، وكان معه فى حروبه، واستعمله على مصر. توفى سنة ستين، وقيل: تسع وخمسين، ولم يكن فى وجهه لحية ولا شعر، وكانت الأنصار تقول: وددنا أن نشترى لقيس لحية بأموالنا. وكان جميلاً. قال ابن عبد البر: وخبره فى السراويل عند معاوية باطل لا أصل له. روينا فى صحيح البخارى، عن أنس، قال: كان قيس بن سعد بين يدى رسول الله - صلى الله عليه وسلم - بمنزلة الشرطى من الأمير. قال الأنصارى: يعنى يلى أموره. وفى كتاب الترمذى، عن قيس، أن أباه دفعه إلى النبى - صلى الله عليه وسلم - ليخدمه.
514 - قيس بن سعد((1)):
أبو عبد الملك. مذكور فى المختصر فى اليمين مع الشاهد. هو أبو عبد الملك، وقيل: أبو عبد الله الحبشى المكى، مولى نافع بن علقمة، ويقال: مولى أم علقمة. روى عن طاووس، وعطاء بن أبى رباح، ومجاهد، وعمرو بن دينار. روى عنه هشام بن حسان، وجرير بن حازم، والحمادان، واتفقوا على توثيقه. قال ابن سعد: كان قد خلف عطاء فى مجلسه، وكان يعنى بقوله، واستقل بذلك لكنه لم يعمر، وكان ثقة، قليل الحديث. توفى سنة تسع عشرة ومائة.
__________
(1) الطبقات الكبرى لابن سعد (5/483)، والتاريخ الكبير للبخارى (7/689)، والجرح والتعديل (7/562)، وتاريخ الإسلام (4/297)، وميزان الاعتدال (3/6915)، وتهذيب التهذيب (8/397). تقريب التهذيب (5577)، وقال: “ثقة من السادسة مات سنة بضع عشرة خت م د س ق”..

515 - قيس بن السكن بن قيس بن زعوراء بن حرام بن جندب بن عامر بن غنم ابن عدى بن النجار الأنصارى النجارى الصحابى((1)):
أبو زيد، غلبت عليه كنيته. شهد بدرًا، وقيل: اسمه سعد، وقيل: ثابت، ولا عقب له، وهو أحد الصحابة الذين جمعوا القرآن، أى حفظوا جميعه فى زمن رسول الله - صلى الله عليه وسلم -.
516 - قيس بن عاصم الصحابى((2)):
مذكور فى المهذب فى باب ما يوجب الغسل، وحديثه المذكور فى المهذب هناك حديث حسن، هو أبو على، وقيل: أبو طلحة، وقيل: أبو قبيصة قيس بن عاصم بن خالد بن منقر، بكسر الميم وفتح القاف، ابن عبيد بن مقاعس، واسم مقاعس الحارث ابن عمرو بن كعب بن سعد بن زيد مناة بن تيم التميمى المنقرى.
__________
(1) انظر: الإصابة (3/250)، وطبقات ابن سعد (3/513)، والاستيعاب (3/223)، وأسد الغابة (4/216)، وطبقات ابن سعد (3/513)، والتاريخ الكبير (7/145)..
(2) الطبقات الكبرى لابن سعد (7/36)، والتاريخ الكبير للبخارى (7/635)، والجرح والتعديل (7/576)، والاستيعاب (3/1294)، وأسد الغابة (4/219)، وتهذيب التهذيب (8/399، 400)، والإصابة (3/7194). تقريب التهذيب (5581)، وقال: “المنقري بكسر الميم وسكون النون وفتح القاف صحابي مشهور بالحلم نزل البصرة بخ د ت س”..

وفد على النبى - صلى الله عليه وسلم - فى وفد بنى تميم سنة تسع من الهجرة فأسلم، وقال النبى - صلى الله عليه وسلم - لما رآه: “هذا سيد أهل الوبر”. وكان قيس عاقلاً، حليمًا، مشهورًا بالحلم. وقيل للأحنف ابن قيس: ممن تعلمت الحلم؟ فقال: من قيس بن عاصم، رأيته يومًا قاعدًا بفناء داره محتبيًا بحمائل سيفه يحدث قومه، فأتى برجل مكتوف وآخر مقتول، فقيل له: هذا ابن أخيك قتل ابنك، قال: فوالله ما حل حبوته ولا قطع كلامه، فلما أتمه التفت إلى ابن أخيه وقال: يا ابن أخى، بئس ما فعلت، أثمت عند ربك، فقطعت رحمك، وقتلت ابن عمك، ورميت نفسك بسهمك، وقللت عددك، ثم قال لابن له آخر: قم يا بنى إلى ابن عمك فحل كتافه، ووارى أخاك، وسق إلى أمك مائة ناقة من الإبل دية ابنها فإنها غريبة.
وكان قيس حرم الخمر فى الجاهلية، وكان جوادًا، وخلف اثنين وثلاثين ابنًا. روى عن النبى - صلى الله عليه وسلم - أحاديث. روى عنه الأحنف بن قيس، والحسن البصرى، وابنه حكيم بن قيس، وآخرون. نزل قيس البصرة، وقال عند موته: لا تنوحوا علىَّ، فإن النبى - صلى الله عليه وسلم - لم ينح عليه.
517 - قيس بن قهد((1)):
بفتح القاف وإسكان الهاء، الصحابى. مذكور فى المهذب والوسيط فى الساعات المنهى عن الصلاة فيها، هكذا رواه صاحب المهذب والوسيط وغيرهما من الفقهاء وبعض المحدثين: قيس بن قهد، ورواه أكثر المحدثين: قيس بن عمرو، ولم يذكر أبو داود وآخرون من أهل السنن فيه إلا قيس بن عمرو. وذكر الترمذى الروايتين: ابن قهد، وابن عمرو، وقال: الصحيح ابن عمرو، وهذا هو الصحيح عند جميع حفاظ الحديث.
__________
(1) انظر: الإصابة (3/257)، وأسد الغابة (4/224)، والاستيعاب (3/236)، والبداية والنهاية (7/221)، والتاريخ الكبير (7/142)..

وذكروا حديثه فى الركعتين بعد الصبح، وهو حديث ضعيف، قالوا: وهو جد يحيى ابن سعيد الأنصارى. قال أحمد بن حنبل، ويحيى بن معين، والأكثرون: قيس بن عمرو، هو جد يحيى بن سعيد بن قيس الأنصارى. وقال مصعب الزبيرى: جد يحيى هو قيس ابن قهد. قال ابن أبى خيثمة: غلط مصعب فى هذا، والقول ما قاله أحمد ويحيى.
قال: وقيس بن عمرو، وقيس بن قهد كلاهما من بنى النجار. قال: وقيس بن قهد جد أبى مريم عبد الغفار بن القاسم الكوفى. قال ابن عبد البر: هو كما قال ابن أبى خيثمة، وقد أخطأ فيه مصعب، قال: وكلهم خطأه فيه. وقال ابن ماكولا: قيس بن قهد صحابى شهد بدرًا وما بعدها، توفى فى خلافة عثمان.
روى عنه قيس بن أبى حازم، وابنه سليمان بن قيس، وأما المزنى فى المختصر، فقال فيه: قيس، ولم ينسبه للاختلاف فيه، واتفقوا على ضعف حديثه المذكور فى الركعتين بعد الصبح، رواه أبو داود، والترمذى، وغيرهما، وضعفوه.
518 - قيس بن مخرمة بن المطلب بن عبد مناف بن قصى القرشى المطلبى الصحابى((1)):
أبو محمد، وقيل: أبو السائب. ولد هو ورسول الله - صلى الله عليه وسلم - عام الفيل، وكان من المؤلفة، ثم حسن إسلامه. روى عنه ابناه عبد الله ومحمد.

519 - قيس بن مكشوح:
بضم الميم وضم الشين المعجمة. مذكور فى المهذب فى آخر باب ما على القاضى فى الخصوم. ومكشوح لقب لأنه كوى، وقيل: ضرب على كشحه، أى جنبه، واسم مكشوح هبيرة بن هلال، وقيل: عبد يغوث بن هبيرة بن هلال، والأول أشهر وأكثر. وقال الكلبى: هبيرة بن عبد يغوث، وقيس هذا يكنى أبا شداد، وهو بجلى حليف لبنى مراد.
__________
(1) التاريخ الكبير للبخارى (7/645)، والجرح والتعديل (7/586)، والاستيعاب (3/1299)، وأسد الغابة (4/226)، وتهذيب التهذيب (8/402، 403)، والإصابة (3/7235). تقريب التهذيب (5588)، وقال: “صحابي كان أحد المؤلفة ثم حسن إسلامه ت”..

قيل: هو صحابى، وقيل: تابعى. قال الطبرى: هو صحابى. وقال غيره: تابعى أسلم زمن أبى بكر، وقيل: زمن عمر، رضى الله عنهما. حكى هذا كله ابن عبد البر. وقول من قال: أسلم فى زمن عمر، ضعيف أو باطل؛ لأنه أحد الجماعة الذين قتلوا الأسود العنسى، أو أعان على قتله. وكان قتله فى خلافة أبى بكر. وقيل: فى زمن النبى - صلى الله عليه وسلم -، وقد سبق بيان هذا فى ترجمة فيروز.
وكان قيس هذا أحد شجعان الإسلام وأبطالهم، وأهل النجدة، وله آثار صالحات فى الفتوحات فى زمن عمر وعثمان فى القادسية وغيرها، سار إلى العراق على مقدمة سعد بن أبى وقاص، وشهد قتال نهاوند، وقُتل مع على بصفين، وهو ابن أخت عمرو ابن معد يكرب.
520 - قيصر عظيم الروم فى الشام:
مذكور فى المختصر فى آخر كتاب السير، وقيصر لقب لكل من ملك الروم، ويقال لكل من ملك الفرس: كسرى، والترك: خاقان، والحبشة: النجاشى، والقبط: فرعون، ومصر: العزيز، وحمير: تبع. وكان اسم قيصر الذى كان بالشام وكتب إليه النبى - صلى الله عليه وسلم - كتابه: هِرَقل، بكسر الهاء وفتح الراء، هذا هو المشهور. وقال الجوهرى: يقال أيضًا: هرْقل، بإسكان الراء، ولا ينصرف للعجمة والعلمية.
وتنازع ابنا عبد الحكم فى أنه هل كان يقال له: هرقل أم قيصر؟ وترافعا إلى الشافعى، رحمه الله تعالى، فقال: هو هرقل، وهو قيصر، فهرقل اسم علم له، وقيصر لقب. وفى الصحيح أن رسول الله - صلى الله عليه وسلم - قال: “إذا هلك قيصر فلا قيصر بعده، وإذا هلك كسرى فلا كسرى بعده بالعراق”((1)
__________
(1) حديث جابر بن سمرة : أخرجه أحمد (5/92 ، رقم 20901) ، والبخارى (3/1135 ، رقم 2953) ، ومسلم (4/2237 ، رقم 2919) ، وابن حبان (15/85 ، رقم 6690) .
حديث أبى هريرة : أخرجه أحمد (2/233 ، رقم 7184) ، والبخارى (3/1135 ، رقم 2952) ، ومسلم (4/2237 ، رقم 2918) ، والترمذى (4/497 ، رقم 2216) ، وقال : حسن صحيح . وأخرجه أيضًا : ابن حبان (15/83 ، رقم 6689) .

حديث أبى سعيد : أخرجه الطبرانى فى الأوسط (5/103 ، رقم 4798) ، وفى الصغير (2/11 ، رقم 689) ، قال الهيثمى (8/289) : فيه عبيد بن كثير التمار ، وهو متروك . والخطيب (5/35).

).
قال: وسبب الحديث أن قريشًا كانت تأتى الشام والعراق كثيرًا للتجارات فى الجاهلية، فلما أسلموا خافوا انقطاع سفرهم إليهما لمخالفتهم أهل الشام والعراق بالإسلام، فأجابهم النبى - صلى الله عليه وسلم - على حسب حاجتهم، فقال: لا قيصر ولا كسرى بعدهما فى هذين الإقليمين، فلا ضرر عليكم، وكان كما قال - صلى الله عليه وسلم -، فلم يكن قيصر بعده فى الشام إلى الأن، ولا يكون، ولا كسرى بعده فى العراق، ولا يكون، وقال - صلى الله عليه وسلم -: “والذى نفسى بيده، لتنفقن كنوزهما فى سبيل الله”((1))، فكان كذلك، ففتحت الصحابة الإقليمين فى زمن عمر بن الخطاب، رضى الله عنه.
* * *
حرف الكاف
521 - كثير بن عبد الله((2)):
مذكور فى المهذب فى صلاة العيد. هو كثير بن عبد الله بن عمرو بن عوف، وتقدم باقى نسبه فى ترجمة أبيه، ومحمد بن كعب القرظى، وغيرهما. روى عنه مروان بن معاوية، وإسماعيل بن أبى أوس، وأم وهب، والقعنبى، وخلق سواهم، واتفقوا على ضعفه.
__________
(1) حديث جابر بن سمرة : أخرجه أحمد (5/92 ، رقم 20901) ، والبخارى (3/1135 ، رقم 2953) ، ومسلم (4/2237 ، رقم 2919) ، وابن حبان (15/85 ، رقم 6690) .
حديث أبى هريرة : أخرجه أحمد (2/233 ، رقم 7184) ، والبخارى (3/1135 ، رقم 2952) ، ومسلم (4/2237 ، رقم 2918) ، والترمذى (4/497 ، رقم 2216) ، وقال : حسن صحيح . وأخرجه أيضًا : ابن حبان (15/83 ، رقم 6689) .
حديث أبى سعيد : أخرجه الطبرانى فى الأوسط (5/103 ، رقم 4798) ، وفى الصغير (2/11 ، رقم 689) ، قال الهيثمى (8/289) : فيه عبيد بن كثير التمار ، وهو متروك . والخطيب (5/35).
(2) التاريخ الكبير للبخارى (7/945)، والجرح والتعديل (7/858)، وميزان الاعتدال (3/6943)، وتهذيب التهذيب (8/421). تقريب التهذيب (5617)، وقال: “ضعيف أفرط من نسبه إلى الكذب من السابعة ر د ت ق”..

قال الشافعى: كثير بن عبد الله المزنى، أحد الكذابين. وفى رواية: أحد أركان الكذب. وقال أحمد بن حنبل: مُنكر الحديث، ليس بشىء. وقال لابن أبى خيثمة: لا تحدث عن كثير. وقال: كثير لا يساوى شيئًا. وقال عبد الله بن أحمد: ضرب أبى على أحاديث كثير فى المسند، ولم يحدث عنه. وقال يحيى بن معين: كثير ليس بشىء. وقال أبو زرعة: هو واهى الحديث. وقال النسائى: هو متروك الحديث. وقال ابن عدى: عامة ما يرويه لا يتابع عليه.
522 - كثير بن مرة((1)):
مذكور فى المهذب فى الجزية، هو أبو شجرة، ويقال: أبو القاسم كثير بن مرة الحضرمى الرهاوى، بفتح الراء، الحمصى التابعى. سمع معاذ بن جبل، وابن عمرو، وعمر بن عبسة، وعقبة بن عامر، وأبا الدرداء، وعوف بن مالك، وغيرهم من الصحابة. روى عنه خالد بن معدان، ويزيد بن أبى حبيب، وشريح بن عبيد، وصالح بن أبى عريب، ومكحول، وآخرون، واتفقوا على جلالته وتوثيقه. قال البخارى، عن الليث، عن يزيد بن أبى حبيب: إن كثير بن مرة أدرك سبعين بدريًا. قال ابن سعد: ثقة. وقال أحمد بن عبد الله: شامى ثقة.
523 - كريب مولى ابن عباس((2)):
__________
(1) الطبقات الكبرى لابن سعد (7/448)، والتاريخ الكبير للبخارى (7/907)، والجرح والتعديل (7/872)، وسير أعلام النبلاء (4/46، 47)، وتهذيب التهذيب (8/428، 429). تقريب التهذيب (5631)، وقال: “ثقة من الثانية ووهم من عده في الصحابة ر 4”..
(2) الطبقات الكبرى لابن سعد (5/293)، والتاريخ الكبير للبخارى (7/994)، والجرح والتعديل (7/956)، وسير أعلام النبلاء (4/479، 480)، وتاريخ الإسلام (4/48)، وتهذيب التهذيب (8/433). تقريب التهذيب (5638)، وقال: “ثقة من الثالثة مات [قبل المائة] سنة ثمان وتسعين ع”..

مذكور فى المهذب فى رؤية هلال رمضان. هو أبو رشدين، بكسر الراء والدال، كريب بن أبى مسلم القرشى الهاشمى مولى ابن عباس. أدرك عثمان بن عفان، وزيد بن ثابت، وسمع ابن عباس، وأسامة، ومعاوية، والمسور، وعائشة، وأم سلمة، وميمونة، وأم الفضل، وغيرهم من الصحابة، رضى الله عنهم.
روى عنه ابناه محمد، ورشدين، وعمرو بن دينار، وسالم بن أبى الجعد، والزهرى، وموسى بن عقبة، وغيرهم من التابعين. واتفقوا على توثيقه. روى له البخارى، ومسلم. قال البخارى وغيره: مات بالمدينة سنة ثمان وتسعين.
524 - كِسرى بن هرمز الكافر:
عظيم الفرس فى العراق وحواليها، مذكور فى المختصر فى باب تفريق الخمس، ثم فى آخر كتاب السير فى باب إظهار دين الله تعالى، وهو بكسر الكاف وفتحها. قال ابن الجواليقى: الكسر أفصح، وهو فارسى معرب. قال: وجمعه: أكاسرة، وكسور، والنسبة إليه كَسروى، بفتح الكاف، وسبق فى ترجمة قيصر أن كل من ملك الروم يقال له: قيصر، ومن ملك الفرس يقال له: كسرى، وسبق هناك أيضًا بيان معنى قول رسول الله - صلى الله عليه وسلم -: “إذا هلك كسرى فلا كسرى بعده”.
قال ابن قتيبة فى المعارف: هو كسرى أنوشروان بن قباز بن فيروز، وهو الذى ملك المنذر على العرب، وهو الذى قصده سيف بن ذى يزن يستنصره على الحبشة، فبعث معه قائدًا من قواده فى جند من الديلم، فافتتحوا اليمن، ونفوا السودان منها، وأقاموا هناك. قال: وكان ملك كسرى سبعًا وأربعين سنة وستة أشهر.
525 - كعب بن زهير الشاعر الصحابى، رضى الله عنه:
مذكور فى المهذب فى الشهادات فى إنشاد الشعر. هو كعب بن زهير بن أبى سلمى، بضم السين، واسم أبى سلمى: ربيعة بن رباح، بكسر الراء، ابن قرط بن الحارث بن مازن بن خلاوة، بالخاء المعجمة، ابن ثعلبة بن ثور بن هزمة بن لاطم بن عثمان بن عمرو بن أد بن طابخة بن إلياس بن مضر المزنى.

كان قد خرج هو وأخوه بُجَير، بضم الباء وفتح الجيم، إلى رسول الله - صلى الله عليه وسلم -، فتقدم بجير ليكشف أمر النبى - صلى الله عليه وسلم - ويأتى كعبًا فيخبره، فلما جاء بجير عرض عليه رسول الله - صلى الله عليه وسلم - الإسلام فأسلم، فبلغ ذلك كعبًا، فأنشد أبياتًا ينكر فيها على أخيه إسلامه ويتعرض لغيره، فأهدر النبى - صلى الله عليه وسلم - دمه، وقال: “من لقيه فليقتله”.
فبعث إليه أخوه يعلمه بذلك ويقول: إنك لن تفلت من المسلمين، وأن رسول الله - صلى الله عليه وسلم - لا يأتيه أحد فيسلم إلا قبل منه، وأسقط ما كان قبله، فإذا أتاك كتابى هذا فأقبل وأسلم، فجاء كعب إلى رسول الله - صلى الله عليه وسلم - فأسلم، وأنشد قصيدته المشهورة بانت سعاد. وكان قدومه وإسلامه بعد انصراف رسول الله - صلى الله عليه وسلم - من الطائف، وكان لكعب ابنان: عقبة، والعوام، وكان كعب وابناه وأخوه وأبو زهير شعراء، أشعرهم زهير، ثم كعب.
526 - كعب بن سليم القرظى:
معدود فى الصحابة. كان من سبى بنى قريظة الذين استحيوا حين وجدوهم لم يثبتوا، وهو والد محمد بن كعب القرظى، ولا يُعرف لكعب رواية، وغلطوا ابن مندة فى روايته حديثًا له. قالوا: اشتبه عليه بغيره.
527 - كعب بن عجرة الصحابى، رضى الله عنه((1)):
تكرر فى المهذب والوسيط فى كتاب الحج، وفى صفة الصلاة من المهذب، وعجرة بضم العين، هو أبو محمد، وقيل: أبو عبد الله، وقيل: أبو إسحاق كعب بن عجرة بن أمية بن عدى بن عبيد بن الحارث بن عمرو بن عوف بن غنم بن سواد بن مرى بن أراشة بن عامر بن عبيلة بن قسميل بن قران بن بلى حليف الأنصار.
__________
(1) التاريخ الكبير للبخارى (7/954)، والجرح والتعديل (7/897)، والاستيعاب (3/1321)، وأسد الغابة (4/243)، وسير أعلام النبلاء (3/52)، وتهذيب التهذيب (8/435، 436)، والإصابة (3/7419). تقريب التهذيب (5643)، وقال: “صحابي مشهور مات بعد الخمسين وله نيف وسبعون ع”..

تأخر إسلامه، وشهد بيعة الرضوان وغيرها. رُوى له عن رسول الله - صلى الله عليه وسلم - سبعة وأربعون حديثًا، اتفقا منها على حديثين، وانفرد مسلم بآخرين. روى عنه ابن عمر، وابن عباس، وجابر بن عبد الله، وعبد الله بن عمرو بن العاص، وطارق بن شهاب، وأبو وائل، وابن أبى ليلى، وبنوه إسحاق، وعبد الملك، ومحمد، والربيع أولاد كعب، وزيد بن وهب، والشعبى، وغيرهم، وفيه نزل قوله تعالى: {فَفِدْيَةٌ مِّن صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} [البقرة: 197]. سكن الكوفة، وتوفى بالمدينة سنة إحدى، وقيل: ثنتين، وقيل: ثلاث وخمسين، وله سبع وسبعون، وقيل: خمس وسبعون سنة.
528 - كعب بن عمرو((1)):
ويقال: عمرو بن كعب الهمدانى اليامى، ويام بطن من همدان. وكعب هذا صحابى، وهو جد طلحة بن مصرف المذكور فى المهذب فى صفة المضمضة، عن أبيه، عن جده. سكن كعب الكوفة.
529 - كعب بن ماتع((2)):
بالتاء المثناة فوق، هو كعب الأحبار التابعى المشهور. مذكور فى المختصر فى جزاء الصيد، وفى المهذب فى آخر الاستسقاء. هو أبو إسحاق كعب بن ماتع بن هينوع، ويقال: هيسوع، ويقال: عمرو بن قيس بن معن بن جشم بن عبد شمس بن وائل بن عوف بن جمهر بن قطن بن عوف بن زهير بن أيمن بن حمير بن سبأ الحميرى المعروف بكعب الأحبار.
__________
(1) الجرح والتعديل (7/905)، والاستيعاب (3/1322)، وأسد الغابة (4/245)، وتهذيب التهذيب (8/436، 437)، والإصابة (3/7424). تقريب التهذيب (5645)، وقال: “صحابي يقال إنه جد طلحة ابن مصرف وقيل هو عمرو ابن كعب د”..
(2) الطبقات الكبرى لابن سعد (7/445)، والتاريخ الكبير للبخارى (7/962)، والجرح والتعديل (7/906)، وسير أعلام النبلاء (3/489)، وتهذيب التهذيب (8/438، 440). تقريب التهذيب (5648)، وقال: “ثقة من الثانية مخضرم خ م د ت س فق”..

أدرك زمن النبى - صلى الله عليه وسلم - ولم يره، وأسلم فى خلافة أبى بكر، وقيل: فى خلافة عمر، رضى الله عنهما، وصحب عمر وأكثر الرواية عنه. روى أيضًا عن صهيب. روى عنه جماعة من الصحابة، منهم ابن عمر، وابن عباس، وابن الزبير، وأبو هريرة، وخلائق من التابعين، منهم ابن المسيب. وكان يسكن حمص. ذكره أبو الدرداء فقال: إن عنده علمًا كثيرًا. واتفقوا على كثرة علمه وتوثيقه. وكان قبل إسلامه على دين اليهود، وكان يسكن اليمن.
توفى فى خلافة عثمان سنة ثنتين وثلاثين، ودفن بحمص متوجهًا إلى الغزو، ويقال له: كعب الأحبار، وكعب الحبر، بكسر الحاء وفتحها؛ لكثرة علمه. ومناقبه وأحواله وحكمه كثيرة مشهورة.
530 - كعب بن مالك الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى الصيد، والذبائح، والتفليس، والشهادات. هو أبو عبد الله، وقيل: أبو عبد الرحمن، ويقال: أبو محمد، وقيل: أبو بشير كعب بن مالك بن عمرو بن القين بن سواد بن غنم بن كعب بن سلمة، بكسر اللام، ابن سعد بن على الأنصارى الخزرجى السلمى، بفتح السين واللام.
شهد العقبة، وأُحُدًا، وسائر المشاهد إلا بدرًا، وتبوك، وهو أحد الثلاثة الذين تاب الله عليهم وأنزل فيهم: {وَعَلَى الثَّلاَثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنفُسُهُمْ وَظَنُّوا أَن لاَّ مَلْجَأَ مِنَ اللّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا} [التوبة: 118]، والثلاثة: كعب بن مالك، ومرارة بن ربيعة، وهلال بن أمية، وحديث قصتهم طويل مشهور فى الصحيحين.
__________
(1) التاريخ الكبير للبخارى (7/953)، والجرح والتعديل (7/902)، والاستيعاب (3/1323)، وأسد الغابة (4/247)، وسير أعلام النبلاء (2/523)، وتهذيب التهذيب (8/440، 441)، والإصابة (3/7433). تقريب التهذيب (5649)، وقال: “صحابي مشهور وهو أحد الثلاثة الذين خلفوا مات في خلافة علي ع”..

رُوى لكعب عن رسول الله - صلى الله عليه وسلم - ثمانون حديثًا اتفقا على ثلاثة، وللبخارى حديث، ولمسلم حديثان. روى عنه بنوه عبد الله، وعبد الرحمن، ومحمد، وعبيد الله بنو كعب، وابن عباس، وجابر، وأبو أمامة الباهلى، ومحمد بن على بن الحسين، رضى الله عنهم، وآخرون.
جرح كعب يوم أُحُد أحد عشر جرحًا فى سبيل الله، وهو أحد شعراء رسول الله - صلى الله عليه وسلم -، وكانوا ثلاثة: حسان بن ثابت، وعبد الله بن رواحة، وكعب بن مالك، وكان حسان يقبل على الأنساب، وابن رواحة يعيرهم بالكفر، وكعب يخوفهم الحرب. توفى بالمدينة فى زمن معاوية سنة ثلاث وخمسين، وقيل: سنة خمسين، رضى الله عنه.
* * *
حرف اللام
531 - لاحق بن حميد((1)):
مذكور فى المهذب فى خراج السواد. هو أبو مجلز لاحق بن حميد بن سعيد بن خالد ابن كثير بن جيش بن عبد الله بن سدوس السدوسى البصرى التابعى، ومجلز بكسر الميم وفتح اللام. قال صاحب المطالع: وكان حماد يقوله بفتح الميم، والمشهور كسرها. وقال ابن السكيت: هو مشتق من جلز السوط، وهو مقبضه.
__________
(1) الطبقات الكبرى ابن سعد (7/216، 368)، والتاريخ الكبير للبخارى (8/2911)، والجرح والتعديل (9/526)، وميزان الاعتدال (4/9439)، وتاريخ الإسلام (4/225)، وتهذيب التهذيب (11/171). تقريب التهذيب (7490)، وقال: “أبو مجلز بكسر الميم وسكون الجيم وفتح اللام بعدها زاي ثقة من كبار الثالثة مات سنة ست وقيل تسع ومائة وقيل قبل ذلك ع”..

سمع لاحق هذا جماعات من الصحابة، منهم ابن عمر، وابن عباس، وأنس بن مالك، وأبو موسى الأشعرى، وعمران بن الحصين، وسمرة بن جندب، وجندب بن عبد الله، وحفصة أم المؤمنين، رضى الله تعالى عنهم، وجماعة من التابعين. روى عنه جماعات من التابعين، منهم أبو التياح، وأنس بن سيرين، وأيوب السختيانى، وقتادة، وسليمان التيمى، وجماعات من غيرهم. وذكر بعضهم أنه سمع حذيفة بن اليمان، وأنكره الأكثرون، وقالوا: لم يدركه، وممن أنكره شعبة، وابن معين، وابن خراش، واتفقوا على توثيقه. وقال خليفة بن خياط: توفى سنة ست ومائة. وقال ابن سعد: فى خلافة عمر بن عبد العزيز.
532 - لبيد الشاعر الصحابى، رضى الله تعالى عنه((1)):
مذكور فى المهذب فى باب الربا. هو أبو عَقيل، بفتح العين، لبيد بن ربيعة بن مالك ابن جعفر بن كلاب بن ربيعة بن عامر بن صعصعة بن معاوية بن بكر بن هوازن بن منصور بن عكرمة بن حفصة بن قيس عيلان بن مضر بن نزار بن معد بن عدنان العامرى. هكذا ذكر نسبه أبو بكر محمد بن أبى خيثمة فى تاريخه.
وفد على رسول الله - صلى الله عليه وسلم -، فأسلم وحسن إسلامه، وكان من فحول شعراء الجاهلية، وهو الذى ثبت فى الصحيح أن رسول الله - صلى الله عليه وسلم - قال: “أصدق كلمة قالها الشاعر:
ألا كل شىء ما خلا الله باطل”

وكان لبيد من المعمرين، عاش مائة وأربعًا وخمسين سنة، وقيل: مائة وسبعًا وخمسين. وقال السمعانى: مات أول خلافة معاوية، وله مائة وأربعون سنة. قالوا: ولم يقل شعرًا بعد إسلامه، وكان يقول: أبدلنى الله تعالى به القرآن. وقيل: قال بيتًا واحدًا، وهو:
والمرء يصلحه القرين الصالح

ما عاتب المرء الكريم كنفسه
__________
(1) انظر: أسد الغابة (4/260)، والاستيعاب (3/324)، والبداية والنهاية (7/222)، والأغانى (15/361)، والتاريخ الكبير (7/349)..

وقال جمهور أهل الأخبار والسير: لم يقل شعرًا منذ أسلم، وكان شريفًا فى الجاهلية والإسلام. وكان نذر أن لا تَهبّ الصبا إلا نحر وأطعم، ثم نزل الكوفة وكان المغيرة بن شعبة يقول: إذا هبت الصبا أعينوا أبا عقيل على مرءوته، وهبَّت الصبا يومًا وهو بالكوفة، ولبيد مقتر مملق، فعلم بذلك الوليد بن عقبة بن أبى معيط، وكان أميرًا عليها، فخطب الناس وقال: إنكم قد عرفتم نذر أبى عقيل، وما وكد على نفسه، فأعينوا أخاكم، ثم نزل فبعث بمائة ناقة، وبعث الناس إليه فقضى نذره.
وقال عمر بن الخطاب، رضى الله تعالى عنه، يومًا للبيد: أنشدنى شيئًا من شعرك، فقال: ما كنت لأقول شعرًا بعد أن علمنى الله تعالى البقرة وآل عمران، فزاده عمر فى عطائه خمسمائة. وكان اعتزل الفتن، وتوفى فى خلافة عثمان، رضى الله عنه، وقيل: فى أول خلافة معاوية، والأول أصح.
533 - لقمان الحيكم، عليه السلام:
مذكور فى المهذب فى باب الاستطابة. قال الله تعالى: {وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ} [لقمان: 12] الآيات. قال الإمام أبو إسحاق الثعلبى فى كتاب العرائس فى القصص: كان لقمان مملوكًا، وكان أهون مملوكى سيده عليه.
قال: وأول ما ظهر من حكمته أنه كان مع مولاه، فدخل مولاه الخلاء، فأطال الجلوس، فناداه لقمان: إن طول الجلوس على الحاجة تنجع منه الكبد، ويورث الباسور، ويصعد الحرارة إلى الرأس، فأقعد هوينًا وقم، فخرج مولاه وكتب حكمته على باب الخلاء.
وروى أنه كان عبدًا حبشيًا نجارًا. قال: وقال أبو هريرة، رضى الله عنه: مر رجل بلقمان والناس مجتمعون عليه، فقال: ألست العبد الأسود الذى كنت تراعينا بموضع كذا؟ قال: بلى، قال: فما بلغ بك ما أرى؟ قال: صدق الحديث، وأداء الأمانة، وترك ما لا يعنينى.

قال: وعن لقمان أنه قال: ضرب الوالد ولده كالسماد للزرع. وقال لقمان لابنه: من يقارن قرين السوء لا يسلم. قال: ومن لا يملك لسانه يذم، يا بنى كن عبدًا للأخيار، يا بنى كن أمينًا تكن غنيًا، جالس العلماء وزاحمهم بركبتيك ولا تجادلهم، خذ منهم إذا ناولوك، والطف بهم فى السؤال ولا تفجرهم، إن ما تأذيت به صغيرًا انتفعت به كبيرًا، كن لأصحابك موافقًا فى غير معصية، ولا تحقرن من الأمور صغارها، فإن الصغار غدًا تصير كبارًا، إياك وسوء الخلق والضجر وقلة الصبر، إن أردت غنى الدنيا فاقطع طمعك مما فى أيدى الناس. وحكمه كثيرة مشهورة.
534 - لقيط بن صبرة الصحابى، رضى الله عنه((1)):
مذكور فى صفة الوضوء من المختصر والمهذب، وصبرة بفتح الصاد وكسر الباء، ويجوز إسكان الباء مع فتح الصاد وكسرها، وهو أبو رزين، ويقال: أبو عاصم لقيط بن عامر بن صبرة بن عبد الله بن المنتفق بن عامر بن عقيل العقيلى الحجازى الطائفى، هكذا نسبه الجمهور.
وقال بعضهم: لقيط بن عامر غير لقيط بن صبرة. قال ابن عبد البر وغيره: وليس هذا بشىء. قال عبد الغنى بن سعيد المصرى: أبو رزين العقيلى لقيط بن عامر هو لقيط ابن صبرة، وقيل: هو غيره، وليس بصحيح.
وقال ابن عبد البر: يقال فيه: لقيط بن صبرة، ولقيط بن عامر، ولقيط بن المنتفق. وقال الترمذى فى كتاب العلل: سمعت البخارى يقول: أبو رزين العقيلى لقيط بن عامر، هو عندى لقيط بن صبرة.
__________
(1) الطبقات الكبرى لابن سعد (5/461)، والتاريخ الكبير للبخارى (7/1058)، والاستيعاب (3/1340، 4/1657)، وأسد الغابة (4/226)، وتهذيب التهذيب (8/456، 457)، والإصابة (3/7554). تقريب التهذيب (5680)، وقال: “صحابي مشهور وهو أبو رزين العقيلي والأكثر على أنهما اثنان بخ 4”..

قال الترمذى: قلت له: أبو رزين العقيلى أهو لقيط بن صبرة؟ قال: نعم، قلت: فحديث أبى هاشم، عن عاصم بن لقيط بن صبرة، عن أبيه، هو عن أبى رزين العقيلى؟ قال: نعم. قال الترمذى: قال أكثر أهل الحديث: لقيط بن صبرة هو لقيط بن عامر.
قال: وسألت عبد الله بن عبد الرحمن الدارمى عن هذا، فأنكر أن يكون لقيط بن صبرة هو لقيط بن عامر، وجعلهما مسلم بن الحجاج أيضًا فى كتاب الطبقات اثنين. روى عنه ابن أخيه وكيع بن عدس، ويقال: ابن حدس، وابنه عاصم بن لقيط، وعمرو ابن أوس، وغيرهم، قالوا: وكان النيى - صلى الله عليه وسلم - يكره المسائل، فإذا سأله أبو رزين أعجبته مسألته.
535 - لوط النبى، عليه السلام:
مذكور فى المهذب فى الاستثناء فى الطلاق، وفى القذف. هو لوط بن هارون بن تارح، وهو آزر، ولوط ابن أخى إبراهيم الخليل، عليهما السلام. قال الثعلبى: كان إبراهيم يحبه حبًا شديدًا، والآيات فى أحوال لوط، عليه السلام، مشهورة، وهو أحد رسل الله عز وجل الذين انتصر لهم بإهلاك مكذبيهم، وقصته فى القرآن العزيز فى مواضع.
قال الثعلبى: قال وهب بن منبه: خرج لوط من أرض بابل فى العراق مع عمه إبراهيم تابعًا له على دينه، مهاجرًا معه إلى الشام ومعهما سارة امرأة إبراهيم، وخرج معهما آزر أبو إبراهيم مخالفًا لإبراهيم فى دينه مقيمًا على كفره، حتى وصلوا حران، فمات آزر، فمضى إبراهيم ولوط وسارة إلى الشام، ثم مضوا إلى مصر، ثم عادوا إلى الشام، فنزل إبراهيم فلسطين، ونزل لوط الأردن، فأرسله الله تعالى إلى أهل سدوم وما يليها، وكانوا كفارًا يأتون الفواحش، ومنها إتيان الذكران، ما سبقهم بها من أحد من العالمين، ويتضارطون فى مجالسهم.

فلما طال تماديهم فى غيهم ولم ينزجروا، دعا عليهم لوط، عليه السلام، قال الله تعالى: {قَالَ رَبِّ انصُرْنِى عَلَى الْقَوْمِ الْمُفْسِدِينَ} [العنكبوت: 30]، فأجاب الله تعالى دعاءه، وبعث جبريل وميكائيل وإسرافيل، عليهم السلام، إهلاكهم وبشارة إبراهيم بالولد، فأقبلوا مشاة فى صفة رجال مُردٍ حِسَان، فنزلوا على إبراهيم ضيفانًا، فبشروه بإسحاق، ويعقوب.
ولما جاء آل لوط العذاب فى السَّحَر اقتلع جبريل، عليه السلام، قريات قوم لوط الأربع فى كل قرية مائة ألف، ورفعهن على جناحه بين السماء والأرض حتى سمع أهل سماء الدنيا نباح كلابهم وصياح ديكتهم، ثم قلبهن فجعل عاليها سافلها، فذلك قول الله تعالى: {جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِّن سِجِّيلٍ مَّنضُودٍ مُّسَوَّمَةً عِندَ رَبِّكَ} [هود: 82، 83].
قالوا: أمطرت الحجارة على شذهم ومسافرهم، وأهلكت امرأة لوط مع الهالكين واسمها واغلة. قال أبو بكر بن عياش، عن أبى جعفر: استغنت رجال قوم لوط بوطء رجالهم، واستغنت نساؤهم بنسائهم، والله أعلم.
536 - الليث بن سعد الإمام((1)):
المذكور فى المهذب، مذكور فى المختصر فى الطهارة. هو أبو الحارث الليث بن سعد ابن عبد الرحمن الفهمى، مولاهم المصرى الإمام البارع، هو من تابعى التابعين. سمع عطاء بن أبى رباح، وعبد الله بن أبى مليكة، ونافعًا مولى ابن عمر، وسعيد المقبرى، والزهرى، ويحيى الأنصارى، وأبا الزبير، وخلائق غيرهم من التابعين، وآخرين من تابعيهم.
__________
(1) انظر: طبقات ابن سعد (7/517)، وتاريخ ابن معين (2/501)، والتاريخ الكبير (7/246، 247)، والجرح والتعديل (7/179، 180)، والثقات لابن حبان (7/360)، وميزان الاعتدال (3/423)، وتهذيب التهذيب (8/459 - 465)، وتقريب التهذيب (2/138)..

روى عنه محمد بن عجلان، وهشام بن سعد، وهما من شيوخه، وقيس بن الربيع، وابن المبارك، وابن وهب، وابن لهيعة، وعبد الله بن صالح كاتبه، وخلائق لا يحصون من الأئمة وغيرهم. وأجمع العلماء على جلالته، وإمامته، وعلو مرتبته فى الفقه والحديث. وهو إمام أهل مصر فى زمانه.
نقل أبو حاتم بن حبان، عن الشافعى، رضى الله عنه، أنه قال: كان الليث بن سعد أفقه من مالك، إلا أنه ضيعه أصحابه. وقال ابن وهب: ما كان فى كتب مالك وأخبرنى من أرضى من أهل العلم، فهو الليث بن سعد. وقال محمد بن سعد: كان الليث مولى لقريش، ولد سنة ثلاث أو أربع وتسعين، وكان ثقة، كثير الحديث وصحيحه، وكان استقل بالفتوى فى زمانه بمصر، وكان سريًا، نبيلاً، سخيًا.
وقال أحمد بن حنبل: الليث كثير العلم، صحيح الحديث، ليس فى هؤلاء المصريين أثبت منه، ما أصح حديثه، فقال أحمد: رأيت من رأيت، فلم أر مثل الليث، كان فقيه البدن، عربى اللسان، يحسن القرآن والنحو، ويحفظ الحديث والشعر، حسن الذاكرة، وعد خصالاً جميلة عنه حتى بلغ عشرًا. وأقوال العلماء فى فضله كثيرة مشهورة.
وقال قتيبة بن سعيد: لما قدم الليث المدينة، أهدى له مالك بن أنس من طرف المدينة، فبعث إليه الليث ألف دينار. وقال محمد بن رمح صاحب الليث: كان دخل الليث ثمانين ألف دينار، يعنى فى السنة، وما وجبت عليه زكاة قط. توفى الليث فى شعبان. قال ابن بكير: توفى الليث سنة خمس وسبعين ومائة. وقال ابن حبان: سنة ست أو سبع وسبعين. وقال ابن سعد: سنة خمس وستين، رضى الله عنه.
537 - ليث بن أبى سليم بن أبى زنيم((1)):
__________
(1) التاريخ الكبير للبخارى (7/1051)، والجرح والتعديل (7/1014)، وسير أعلام النبلاء (6/179)، وتاريخ الإسلام (6/116)، وميزان الاعتدال (3/6997)، وتهذيب التهذيب (8/465 - 468). تقريب التهذيب (5685)، وقال: “ابن زنيم بالزاي والنون مصغر صدوق اختلط جدا ولم يتميز حديثه فترك من السادسة مات سنة ثمان وأربعين خت م 4”..

مذكور فى المختصر فى باب إمامة المرأة. هو أبو بكر، ويقال: أبو بكير ليث بن أبى سليم بن أبى ذنيم الكوفى القرشى، مولاهم مولى عتبة أو عنبسة بن أبى سفيان، واسم أبى سليم أيمن، ويقال: أنس. روى ليث عن مجاهد، وطاووس، وعطاء بن أبى رباح، وابن الزبير، وابن أبى مليكة، والشعبى، وطلحة بن مصرف، وأبى بردة، وآخرين. روى عنه الثورى، وشعبة، وزائدة، وشريك، وزهير بن معاوية، والحسن بن صالح، وإسماعيل بن علية، وأبو إسحاق الفزارى، وآخرون. واتفق العلماء على ضعفه، واضطراب حديثه، واختلال ضبطه. توفى سنة ثلاث وأربعين ومائة، رحمه الله تعالى.
* * *
حرف الميم
538 - ماعز الأسلمى الصحابى، رضى الله عنه:
مذكور فى المهذب فى الحدود وفى الإقرار. هو ماعز بن مالك الأسلمى، المعترف بالزنا المرجوم. قال ابن عبد البر: هو معدود فى المدنيين، كتب له رسول الله - صلى الله عليه وسلم - كتابًا بإسلام قومه. روى عنه ابنه عبد الله حديثًا واحدًا، رحمه الله.
539 - مالك بن أنس الإمام، رحمه الله((1)):
__________
(1) التاريخ الكبير للبخارى (7/1323)، الجرح والتعديل (8/902)، سير أعلام النبلاء (8/43، 121)، تهذيب التهذيب لابن حجر (10/5- 9)، تقريب التهذيب (6425)، وقال: “الفقيه إمام دار الهجرة رأس المتقنين وكبير المتثبتين حتى قال البخاري: أصح الأسانيد كلها مالك عن نافع عن ابن عمر من السابعة، مات سنة تسع وسبعين وكان مولده سنة ثلاث وتسعين وقال الواقدي بلغ تسعين سنة ع”..

تكرر فى هذه الكتب. هو أبو عبد الله مالك بن أنس بن مالك بن أبى عامر بن عمرو بن الحارث بن غيمان، بالغين المعجمة والياء المثناة تحت، ابن خثيل، بالخاء المعجمة المضمومة وفتح الثاء المثلثة، ابن عمرو بن الحارث، وهو ذو أصبح الأصبحى المدنى، إمام دار الهجرة، وأحد أئمة المذاهب المتبوعة، وهو من تابعى التابعين. سمع نافعًا مولى ابن عمر، ومحمد بن المنكدر، وأبا الزبير، والزهرى، وعبد الله بن دينار، وأبا حازم، وخلائق آخرين من التابعين.
روى عنه يحيى الأنصارى، والزهرى، وهما من شيوخه، وابن جريج، ويزيد بن عبد الله بن الهادى، والأوزاعى، والثورى، وابن عيينة، وشعبة، والليث بن سعد، وابن المبارك، وابن علية، والشافعى، وابن وهب، وإبراهيم بن هيمان، والقعنبى، وعبد الله ابن يوسف، وعبد الله بن نافع، ويحيى القطان، وعبد الرحمن بن مهدى، ومعن بن عيسى، وعبد الرحمن بن القاسم العتقى الضمرى، وأبو عاصم النبيل، وروح بن عبادة، والوليد بن مسلم، وأبو عامر العقدى، ويحيى بن يحيى، ويحيى بن عبد الله بن بكير، وعبد العزيز الأوسى، وقتيبة، وسعيد بن أبى مريم، وسعيد بن كثير بن عفير، ومطرف ابن عبد الله السيارى، وورقاء بن عمرو، وخلائق آخرون. وأجمعت طوائف العلماء على إمامته، وجلالته، وعظم سيادته، وتبجيله، وتوقيره، والإذعان له فى الحفظ والتثبيت، وتعيظم حديث رسول الله - صلى الله عليه وسلم -.
قال البخارى: أصح الأسانيد مالك، عن نافع، عن ابن عمر. وفى هذه المسألة خلاف، وسبق مرات، فعلى هذا المذهب قال الإمام أبو منصور التميمى: أصحها الشافعى، عن مالك، عن نافع، عن ابن عمر، عن النبى - صلى الله عليه وسلم -. وقال سفيان: ما كان أشد انتقاد مالك للرجال. وقال ابن المدينى: لا أعلم مالكًا ترك إنسانًا إلا من فى حديثه شىء.

قال أحمد بن حنبل، وابن معين، وابن المدينى: أثبت أصحاب الزهرى مالك. وقال أبو حاتم: مالك ثقة، وهو إمام أهل الحجاز، وهو أثبت أصحاب الزهرى. وقال الشافعى: إذا جاء الأثر، فمالك النجم. وقال الشافعى أيضًا: لولا مالك وسفيان، يعنى ابن عيينة، لذهب علم الحجاز، وكان مالك إذا شك فى شىء من الحديث تركه كله. وقال أيضًا: مالك معلمى، وعنه أخذنا العلم.
وقال حرملة: لم يكن الشافعى يقدم على مالك أحدًا فى الحديث. وقال وهب بن خالد: ما بين المشرق والغرب رجل آمن على حديث رسول الله - صلى الله عليه وسلم - من مالك.
وروينا بالإسناد الصحيح فى الترمذى وغيره، عن أبى هريرة، قال: قال رسول الله - صلى الله عليه وسلم -: “يوشك أن تضرب الناس أباط المطى فى طلب العلم، فلا يجدون عالمًا أعلم من عالم المدينة”((1)). قال الترمذى: حديث حسن. قال: وقد روى عن سفيان بن عيينة، قال: هو مالك بن أنس.
وروينا عن أبى سلمة الخزاعى، قال: كان مالك إذا أراد أن يخرج يُحَدِّث توضأ وضوءه للصلاة، ولبس أحسن ثيابه، ومشط لحيته، فقيل له فى ذلك، فقال: أوقر به حديث رسول الله - صلى الله عليه وسلم -.
وروينا عن معن بن عيسى، قال: كان مالك إذا أراد أن يجلس للحديث اغتسل وتبخر وتطيب، فإن رفع أحد صوته فى مجلسه، قال: قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِىِّ} [الحجرات: 2]، فمن رفع صوته عند حديث النبى - صلى الله عليه وسلم - فكأنما رفع صوته فوق صوت رسول الله - صلى الله عليه وسلم -.
__________
(1) أخرجه الترمذي (5 / 47، رقم 2680 ) وقال : هذا حديث حسن . والحاكم (1 / 168، رقم 307 ) وقال : هذا حديث صحيح على شرط مسلم ولم يخرجاه . وأخرجه أيضًا : البيهقي (1 / 385، رقم 1681 ) وقال : رواه الشافعي في القديم عن سفيان بن عيينة.

وروينا عن حبيب الوراق، قال: دخلت على مالك فسألته عن ثلاثة رجال: لِم لَم ترو عنهم؟ قال: فأطرق، ثم رفع رأسه، وقال: ما شاء الله، لا قوة إلا بالله، وكان كثيرًا ما يقولها، فقال: يا حبيب، أدركت هذا المسجد وفيه سبعون شيخًا ممن أدرك أصحاب رسول الله - صلى الله عليه وسلم -، وروى عن التابعين، ولم نحمل الحديث إلا عن أهله.
وقال بشر بن عمر: سألت مالكًا عن رجل، فقال: رأيته فى كتبى؟ قلت: لا، قال: لو كان ثقة لرأيته فى كتبى.
وروينا عن عبد الله بن يوسف، عن خلف بن عمر، قال: كنت عند مالك، فأتاه ابن كثير قارىء المدينة، فناوله رقعة، فنظر فيها مالك، ثم جعلها تحت مصلاه، فلما قام من عنده ذهبت أقوم، فقال: اجلس يا خلف وناولنى الرقعة، فإذا فيها: رأيت الليلة فى منامى كأنه يقال لى: هذا رسول الله - صلى الله عليه وسلم - جالس والناس حوله يقولون له: يا رسول الله، اعطنا يا رسول الله، مر لنا، فقال لهم: إنى قد كنزت تحت المنبر كنزًا كبيرًا، وقد أمرت مالكًا أن يقسمه فيكم، فاذهبوا إلى مالك، رضى الله عنه، فانصرف الناس وبعضهم يقول لبعض: ما ترون مالكًا فاعلاً، فقال بعضهم: ينفذ ما أمره به رسول الله - صلى الله عليه وسلم -، فرق مالك وبكى، ثم خرجت من عنده وتركته على تلك الحالة.
وروى ابن أبى حاتم، عن عبد الرحمن بن مهدى، قال: أئمة الناس فى زمانهم أربعة: سفيان الثورى بالكوفة، ومالك بالحجاز، والأوزاعى بالشام، وحماد بن زيد بالبصرة.
وبإسناده الصحيح عن الشافعى، رضى الله عنه، قال: ما فى الأرض كتاب من العلم أكثر صوابًا من موطأ مالك. قال العلماء: إنما قال الشافعى هذه قبل وجود صحيحى البخارى ومسلم، وهما أصح من الموطأ باتفاق العلماء.
وعن أيوب بن سويد الرملى، قال: ما رأيت أحدًا قط أجود حديثًا من مالك بن أنس. وعن القعنبى قال: كنا عند حماد بن زيد، وجاءه نعى مالك بن أنس، فقال: رحم الله أبا عبد الله، ما خلف مثله.

وعن عبد الرحمن بن مهدى، قال: ما أقدم على مالك فى صحة الحديث أحدًا. وعن يحيى بن سعيد القطان، قال: ما فى القوم أصح حديثًا من مالك. وعن أحمد بن حنبل، قال: مالك أثبت أصحاب الزهرى فى كل شىء. وكذا قال يحيى بن معين، وعمرو بن على: أثبت أصحاب الزهرى مالك.
وقيل لأحمد بن حنبل: الرجل يحب أن يحفظ حديث رجل بعينه، قال: يحفظ حديث مالك، قيل: فالرأى؟ قال: رأى مالك. وقال أبو حاتم الرازى: مالك ثقة، إمام أهل الحجاز، وهو أثبت أصحاب الزهرى، وإذا اختلفوا فالحكم لمالك، ومالك تقى الرجال نقى الحديث، وهو أتقن حديثًا من الثورى والأوزاعى.
قال: وحدثنا أحمد بن سنان، قال: سمعت عبد الرحمن بن مهدى يقول: كنا عند مالك، فجاء رجل فقال: يا أبا عبد الله، جئتك من مسيرة ستة أشهر، حملنى أهل بلدى مسألة أسألك عنها، فقال: سل، فسأله فقال: لا أحسن، فقطع بالرجل كأنه قد جاء إلى من يعلم كل شىء، قال: وأى شىء أقول لأهل بلدى إذا رجعت إليهم؟ فقال: قل: قال لى مالك بن أنس: لا أحسن.
وعن خالد بن نزار الأبلى، قال: ما رأيت أحدًا أقرأ لكتاب الله تعالى من مالك. وعن ابن وهب، قال: قيل لأخت مالك: ما كان شغله فى بيته؟ قالت: المصحف والتلاوة. وعن على بن المدينى، قال: لم يكن بالمدينة أعلم بمذهب تابعيهم من مالك بن أنس. وعن شعبة، قال: دخلت المدينة ونافع حى ولمالك حلقة.
وعن أبى مصعب، قال: رأيت معن بن عيسى جالسًا على العتبة وما ينطلق مالك بشىء إلا كتبه. وعن أبى مصعب أيضًا قال: كانوا يزدحمون على باب مالك بن أنس، فيقتتلون على الباب من الزحام، وكنا نكون عند مالك فلا يكلم هذا هذا، ولا يلتفت ذا إلى ذا، والناس قائلون برءوسهم هكذا، وكانت السلاطين تهابه وهم قائلون ومستمعون، وكان يقول فى المسألة: لا، أو نعم، فلا يقال له: من أين قلت هذا؟.

وعن محمد بن رمح، قال: رأيت النبى - صلى الله عليه وسلم - من أربعين سنة فى المنام، فقلت له: يا رسول الله، مالك والليث يختلفان فى مسألة، فقال النبى - صلى الله عليه وسلم -: مالك، مالك، مالك، ورث جدى، يعنى إبراهيم، عليه السلام.
وعن بكر قال: رأيت فى النوم أنى دخلت فى الجنة، فرأيت الأوزاعى وسفيان الثورى، ولم أر مالكًا، فقلت: وأين مالك؟ قالوا: وأين مالك، وأين مالك، رفع مالك، فما زال يقول: وأين مالك رفع مالك، حتى سقطت قلنسوته.
وقال الإمام أبو القاسم عبد الملك بن زيد بن ياسين الدولقى فى كتابه الرسالة المصنفة فى بيان سبل السنة المشرفة: أخذ مالك على تسعمائة شيخ، منهم ثلاثمائة من التابعين، وستمائة من تابيعهم ممن اختاره، وارتضى دينه، وفقهه، وقيامه بحق الرواية وشروطها، وخلصت الثقة به، وترك الرواية عن أهل دين وصلاح لا يعرفون الرواية. وأحوال مالك، رضى الله عنه، ومناقبه كثيرة مشهورة.
توفى بالمدينة فى صفر سنة تسع وسبعين ومائة، قاله محمد بن سعد. وقال إسماعيل بن عبد الله بن أويس: مرض مالك أيامًا يسيرة، ثم توفى فى صبيحة أربع عشرة من شهر ربيع الأول سنة تسع وسبعين ومائة، وصلى عليه عبد الله بن محمد بن إبراهيم بن محمد بن على بن عبد الله بن عباس، وهو يومئذ والٍ على المدينة، ودفن بالبقيع، وقبره بباب البقيع، وعليه قبة. وولد مالك سنة ثلاث وتسعين من الهجرة، وقيل: سنة إحدى وتسعين، وقيل: سنة أربع، وقيل: سنة سبع. قالوا: وحمل به فى البطن ثلاث سنين. وقال عند وفاته: لله الأمر من قبل ومن بعد.

540 - مالك بن أوس بن الحدثان التابعى((1)):
مذكور فى المختصر فى الربا، ثم فى باب تفريق أربعة أخماس الفىء، وفى المهذب فى قسم الفىء. هو أبو سعد، ويقال: أبو سعيد مالك بن أوس بن الحدثان، بفتح الحاء والدال المهملتين وبالثاء المثلثة، ابن الحارث بن عوف بن ربيعة بن يربوع بن وائلة بن دهمان بن نصر بن معاوية بن بكر بن هوازن النصرى، بالنون، المدنى التابعى.
سمع عمر بن الخطاب، وعثمان بن عفان، وعليًا، وطلحة، والزبير، وسعد بن أبى وقاص، وعبد الرحمن بن عوف، والعباس. وقيل: إنه رأى أبا بكر الصديق، رضى الله عنهم. أدرك زمن النبى - صلى الله عليه وسلم -، وقيل: إنه رأى النبى - صلى الله عليه وسلم -. ذكره أحمد بن صالح المصرى، ومحمد بن إسحاق بن خزيمة فى الصحابة، وجمهور العلماء على أنه تابعى.
قالوا: وركب الخيل فى الجاهلية. روى عنه محمد بن جبير بن مطعم، ومحمد بن المنكدر، ومحمد بن عمرو بن عطاء، ومحمد بن عمر بن خلخلة، ومحمد بن شهاب الزهرى، ومحمد بن مسلم أبو الزبير، وآخرون. واتفقوا على توثيقه. توفى سنة إحدى وتسعين بالمدينة، رضى الله عنه.
541 - مالك بن التيهان الصحابى، رضى الله عنه:
هو أبو الهيثم مالك بن التيهان، بفتح المثناة فوق وكسر المثناة تحت المشددة، ابن مالك ابن عبيد بن عمرو بن عبد الأعلى بن زعور بن جشم بن الحارث بن الخزرج بن عمرو، وهو النبيث بن مالك بن الأوس الأنصارى الأوسى، وقيل: أنه بلوى من بلى ابن عمرو بن الحاف بن قضاعة.
__________
(1) الطبقات الكبرى لابن سعد (5/56)، التاريخ الكبير للبخارى (7/1296)، الجرح والتعديل (8/896)، الإستيعاب (3/1346)، أسد الغابة (4/272)، سير أعلام النبلاء (4/171)، تاريخ الإسلام (4/69)، تهذيب التهذيب لابن حجر (10/10- 11)، الإصابة (3/7595)، تقريب التهذيب (6426)، وقال: “الحدثان بفتح المهملتين والمثلثة، له رؤية، وروى عن عمر مات سنة اثنتين وتسعين وقيل سنة إحدى ع”..

وكان أحد الستة الذين لقوا رسول الله - صلى الله عليه وسلم - أول ما لقيته الأنصار، وشهد العقبة الأولى والثانية، وهو أول من بايعه ليلة العقبة فى قول بنى عبد الأشهل. وقال بنو النجار: أول من بايعه أسعد بن زرارة. وقال بنو سلمة: أولهم كعب بن مالك. وقيل: البراء بن معرور، وكان مالك نقيب بنى عبد الأشهل هو والسيد بن حضير، شهد بدرًا، وأُحُدًا، والخندق، وسائر المشاهد مع رسول الله - صلى الله عليه وسلم -.
وتوفى بالمدينة فى خلافة عمر بن الخطاب، رضى الله عنه، سنة عشرين، وقيل: إحدى وعشرين، وقيل: قتل مع على، رضى الله عنه، بصفين سنة سبع وثلاثين، وقيل: مات بعد صفين بقليل. وقال الأصمعى أنه مات فى حياة رسول الله - صلى الله عليه وسلم -. واتفقوا على تغليط الأصمعى فى هذا.
542 - مالك بن الحويرث الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى مواضع من صفة الصلاة، وصفة الأئمة. هو أبو سليمان مالك بن الحويرث، ويقال: مالك بن الحارث. وقال شعبة: مالك بن حويرثة، وهو ليثى، ويختلفون فى كيفية نسبه إلى بنى ليث، واتفقوا على أنه من بنى ليث بن بكر بن عبد مناة بن كنانة بن خزيمة، وهو معدود فى البصريين.
توفى بالبصرة سنة أربع وسبعين. رُوى له عن رسول الله - صلى الله عليه وسلم - خمسة عشر حديثًا، اتفقا على حديثين، وانفرد البخارى بحديث. روى عنه أبو قلابة، ونصر بن عاصم، وغيرهما. وثبت فى الصحيحين أنه قدم على رسول الله - صلى الله عليه وسلم - فى شببة متقاربين، فأقاموا عند النبى - صلى الله عليه وسلم - عشرين ليلة، ثم أذن لهم فى الرجوع إلى أهلهم، وأمرهم أن يعلموهم.
__________
(1) الطبقات الكبرى لابن سعد (7/44)، التاريخ الكبير للبخارى (7/1284)، الجرح والتعديل (8/908)، الاستيعاب (3/1349)، تهذيب التهذيب لابن حجر (10/13- 14)، الإصابة (3/7617)، تقريب التهذيب (6433)، وقال: “صحابي نزل البصرة مات سنة أربع وسبعين ع”..

543 - مالك بن دينار الزاهد((1)):
وهو أبو يحيى مالك بن دينار البصرى الزاهد التابعى الناجى، بالنون والجيم، مولى امرأة من بنى ناجية بن سلمة بن لؤى بن غالب بن فهر. سمع مالك بن أنس، والحسن البصرى، ومحمد بن سيرين، والقاسم بن محمد، وسالم بن عبد الله، وسعيد بن جبير، وآخرين من الأئمة. روى عنه أبان بن يزيد، والسرى بن يحيى، وعبد الله بن شوذب، وجفر بن سليمان، وعبد العزيز بن عبد الصمد، وعبد السلام بن حرب، وأخوه عثمان ابن دينار. قال النسائى: هو ثقة. توفى سنة ثلاث وعشرين ومائة، وقيل: سنة تسع وعشرين.
544 - مالك بن الدخشم بن مالك بن غنم بن عوف بن عمرو بن عوف الصحابى:
وقيل فى نسبه غير هذا، والدخشم بالدال المهملة المضمومة، ثم خاء معجمة ساكنة، ثم شين معجمة مضمومة، ثم ميم، ويقال: الدخيشم، بالتصغير، ويقال: الدخشن، والدخيشن، بالنون مكبرًا ومصغرًا.
شهد بدرًا مع رسول الله - صلى الله عليه وسلم - باتفاق أهل المغازى والسير، واختلفوا فى شهوده العقبة، فقال ابن عقبة وابن إسحاق: شهدها. وقال أبو معشر: لم يشهدها. وعن الواقدى روايتان فى شهوده، وهو الذى أسر سهيل بن عمرو يوم بدر، وهو الذى أرسله - صلى الله عليه وسلم - ليحرق مسجد الضرار هو ومعن بن عدى فأحرقاه، رحمهما الله تعالى.
545 - مالك بن ربيعة السلولى الصحابى((2)):
__________
(1) الطبقات الكبرى لابن سعد (7/243)، التاريخ الكبير للبخارى (7/1320)، الجرح والتعديل (8/916)، سير أعلام النبلاء (5/362)، تاريخ الإسلام (5/128)، ميزان الإعتدال (3/7016)، تهذيب التهذيب لابن حجر (10/14- 15)، تقريب التهذيب (6435)، وقال: “صدوق عابد من الخامسة مات سنة ثلاثين أو نحوها خت 4”..
(2) الطبقات الكبرى لابن سعد (6/37، 7/54)، التاريخ الكبير للبخارى (7/1280)، الإستيعاب (3/1352)، أسد الغابة (4/279)، تهذيب التهذيب لابن حجر (10/16)، الإصابة (3/7631)، تقريب التهذيب (6437)..

كنيته أبو مريم، من بنى سلول من ولد مرة بن صعصعة بن معاوية بن بكر بن هوازن أخى عامر بن صعصعة، نسبت أولاد مرة إلى أمهم سلول بنت ذهل بن شيبان ابن ثعلبة، وهو والد بريد، بالموحدة، ابن أبى مريم، شهد الحديبية وبايع تحت الشجرة، وهو كوفى. روى عنه ابنه بريد أن النبى - صلى الله عليه وسلم - دعا له أن يبارك فى ولده، فولد له ثمانون ذكرًا.
546 - مالك بن سنان بن عبيد بن ثعلبة بن عبيد بن الأبجر:
بالجيم، والأبجر هو خدرة بن عوف بن الحارث بن الخزرج الأنصارى الخدرى الصحابى، وهو والد أبو سعيد الخدرى سعد بن مالك بن سنان، قُتل مالك يوم أُحُد شهيدًا.
547 - مالك بن صعصعة الأنصارى الخزرجى ثم المازنى((1)):
من بنى مازن بن النجار الصحابى المدنى. رُوى له عن رسول الله - صلى الله عليه وسلم - خمسة أحاديث، اتفق البخارى ومسلم على أحدها، وهو حديث الإسراء والمعراج، وهو أحسن أحاديث الإسراء.
548 - مالك بن عبد الله بن سنان بن سرح بن عمرو((2)):
أبو حكيم الخثعمى، من أهل فلسطين، وهو صحابى، وقيل: تابعى، وكان صالحًا كثير الصلاة بالليل، وكان أمير الجيوش فى غزو الروم أربعين سنة أيام معاوية وقبلها وبعدها أيام يزيد وأيام عبد الملك.
549 - مالك بن عوف الصحابى:
مذكور فى المهذب فى كتاب السير فى مسألة قتل الشيخ الذى له رأى. هو أبو على مالك بن عوف بن سعد بن ربيعة بن يربوع بن وايلة، بالياء، ابن دهمان، بضم الدال، ابن نصر بن معاوية بن بكر بن هوازن النصرى، بالنون.
__________
(1) التاريخ الكبير للبخارى (7/1281)، الجرح والتعديل (8/930)، الإستيعاب (3/1352)، أسد الغابة (4/281)، تهذيب التهذيب لابن حجر (10/17- 18)، الإصابة (3/7639)، تقريب التهذيب (6442)..
(2) انظر: الإصابة (3/347)، والتاريخ الكبير (7/303)، والاستيعاب (3/375)، وأسد الغابة (4/283)..

وهو الذى كان رئيس المشركين يوم حنين حين انهزم المسلمون وعادت الهزيمة على المشركين، فلما انهزموا لحق مالك بالطائف، فقال رسول الله - صلى الله عليه وسلم -: “لو أتانى مالك مسلمًا لرددت عليه أهله وماله”، فبلغه ذلك فلحق برسول الله - صلى الله عليه وسلم -، وقد خرج من الجعرانة فأسلم، فأعطاه أهله وماله وأعطاه مائة من الإبل كما أعطى سائر المؤلفة، وكان معدودًا فيهم، ثم حسن إسلامه. واستعمله رسول الله - صلى الله عليه وسلم - على من أسلم من قومه ومن قبائل قيس عيلان، وأنشد فى مدح النبى - صلى الله عليه وسلم -، ثم شهد فتح دمشق والقادسية.
550 - مالك بن مرارة الرهاوى:
بفتح الراء، الصحابى، وقيل: ابن مرة، وقيل: ابن قرارة، والصحيح مرارة. قال عبد الغنى بن سعيد: هو منسوب إلى رها بن يزيد بن حرب بن علية بن جلد، بالجيم، ابن مالك بن أدد، قبيلة من مذحج.
551 - مالك بن هبيرة الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى أقل الصلاة على الميت، وحديثه المذكور هناك صحيح رواه أبو داود، والترمذى، وابن ماجة، وغيرهم. قال الترمذى: حديث حسن. قال الحاكم: حديث صحيح، وهو مالك بن هبيرة بن خالد بن مسلم الكندى السلولى المصرى، كان أميرًا لمعاوية على الجيوش.
552 - المثنى بن أنس التابعى((2)):
__________
(1) الطبقات الكبرى لابن سعد (7/420)، الجرح والتعديل (8/968)، الإستيعاب (3/1361)، أسد الغابة (4/296)، تاريخ الإسلام (3/69)، تهذيب التهذيب لابن حجر (10/24)، تقريب التهذيب (6455)..
(2) الطبقات الكبرى لابن سعد (6/349)، التاريخ الكبير للبخارى (8/1950)، ضعفاء النسائى (552)، الجرح والتعديل (8/1653)، المجروحين لابن حبان (3/10)، تاريخ الإسلام (6/129)، ميزان الإعتدال (3/7070)، تهذيب التهذيب لابن حجر (10/39، 41)، تقريب التهذيب (6478)، وقال: مجالد بضم أوله وتخفيف الجيم، ليس بالقوي وقد تغير في آخر عمره من صغار السادسة مات سنة أربع وأربعين م 4”..

مذكور فى المختصر. هو مجالد بن سعيد، مذكور فى المهذب فى خراج السواد. هو أبو عمير، ويقال: أبو عمرو، ويقال: أبو سعيد مجالد، بالجيم وكسر اللام، ابن سعيد بن عمير الهمدانى الكوفى، وهو من تابعى التابعين. روى عن قيس بن أبى حازم، والشعبى، ومرة الهمدانى، وجبير بن نوف، وغيرهم.
روى عنه إسماعيل بن أبى خالد، والسفيانان، ويحيى القطان، وعبد الله بن نمير، وأبو أسامة، وحفص بن غياث، وحماد بن زيد، وعيسى بن يونس، وابنه إسماعيل بن مجالد، وغيرهم، واتفقوا على تضعيفه. توفى سنة أربع وأربعين ومائة.
553 - مجاهد بن جبر الإمام المشهور((1)):
تكرر ذكره فى المختصر والمهذب. هو أبو الحجاج مجاهد بن جبر، ويقال: ابن جبير، بالتصغير، المكى المخزومى، مولاهم مولى عبد الله بن أبى السائب، ويقال: مولى السائب ابن أبى السائب، ويقال: مولى قيس بن الحارث، وهو تابعى، إمام، متفق على جلالته وإمامته. سمع ابن عمر، وابن عباس، وجابر بن عبد الله، وابن عمرو بن العاص، وأبا سعيد، وأبا هريرة، وعائشة، وغيرهم من الصحابة، رضى الله عنهم. وسمع من التابعين طاووسًا، وابن أبى ليلى، ومصعب بن سعد، وآخرين.
روى عنه طاووس، وعكرمة، وعمرو بن دينار، وأبو الزبير، والحكم، وابن عون، والأعمش، ومنصور، وحماد بن أبى سليمان، وطلحة بن مصرف، وأيوب السختيانى، وعبد الله بن أبى نجيح، وخلائق لا يحصون. واتفق العلماء على إمامته، وجلالته، وتوثيقه، وهو إمام فى الفقه، والتفسير، والحديث.
__________
(1) الطبقات الكبرى لابن سعد (5/466)، التاريخ الكبير للبخارى (7/1805)، الجرح والتعديل (8/1469)، سير أعلام النبلاء (4/449 - 457)، تاريخ الإسلام (4/190)، تاريخ الإسلام (3/7072)، تهذيب التهذيب لابن حجر (10/42 - 44)، تقريب التهذيب (6481)، وقال: “ثقة إمام في التفسير وفي العلم من الثالثة مات سنة إحدى أو اثنتين أو ثلاث أو أربع ومائة وله ثلاث وثمانون ع”..

قال مجاهد: عرضت القرآن على ابن عباس ثلاثين مرة. وقال خصيف: كان أعلمهم بالتفسير مجاهد. وقال أبو حاتم: لم يسمع مجاهد عائشة. ومناقبه كثيرة مشهورة. وقال ابن بكير: توفى مجاهد سنة إحدى ومائة، وهو ابن ثلاث وثمانين سنة، وقيل: توفى سنة مائة، وقيل: سنة ثنتين ومائة، وقيل: سنة ثلاث ومائة.
554 - مجزز المدلجى الصحابى، رضى الله عنه:
مذكور فى المختصر فى باب القافة، وفى المهذب فى اللقيط والقافة، وهو مجزز، بضم الميم وفتح الجيم وبزائين معجمتين، الأولى مكسورة مشددة. وحكى صاحب المطالع، قاله ابن ماكولا وغيره بكسر الزاى. قال: وذكر الدارقطنى، وعبد الغنى، عن ابن جريج أنه قاله بفتحها، كذا نقله عنه أبو عمر بن عبد البر، وأبو على الغسانى. قال عبد الغنى: الكسر الصواب؛ لأنه يجز نواصى أسارى من العرب، وهو مجزز بن الأعور ابن جعدة بن معاذ بن عتوارة بن عمرو بن مدلج الكنانى المدلجى، وحديثه فى الصحيح مشهور.
555 - محارب بن دثار((1)):
مذكور فى المهذب فى طلاق البدعة، وفى الأقضية، وفى شهادة الزور، وهو بضم الميم وبحاء مهملة وبكسر الراء وبباء موحدة، ودثار بكسر الدال المهملة وبثاء مثلثة. وهو أبو دثار، ويقال: أبو مطرف، ويقال: أبو النصر، ويقال: أبو كردوس محارب بن دثار بن كردوس بن قرواش بن جعونة بن سلمة بن صخر بن ثعلبة بن سدوس الأوسى الكوفى، قاضيها، التابعى.
__________
(1) الطبقات الكبرى لابن سعد (6/307)، التاريخ الكبير للبخارى (8/2040)، الجرح والتعديل (8/1899)، سير أعلام النبلاء (5/217)، تاريخ الإسلام (4/297)، ميزان الإعتدال (3/7078)، تهذيب التهذيب لابن حجر (10/49- 50)، 6492)، وقال: محارب بضم أوله وكسر الراء، ابن دثار بكسر المهملة وتخفيف المثلثة، ثقة إمام زاهد من الرابعة مات سنة ست عشرة ع”..

سمع ابن عمر، وعبد الله، وجابر بن عبد الله بن يزيد الصحابيين، وجماعة من التابعين. روى عنه الأعمش، ومسعر، وشريك، والثورى، وابن عيينة، وشعبة، وخلائق من الأئمة. واتفقوا على توثيقه. قال ابن سعد: توفى فى ولاية خالد بن عبد الله.
556 - محمود بن الربيع الصحابى، رضى الله عنه((1)):
هو أبو نعيم، ويقال: أبو محمد محمود بن الربيع بن سراقة بن عمرو بن زيد بن عبدة ابن عامر بن عدى بن كعب بن الخزرج بن الحارث بن خزرج الأنصارى الخزرجى المدنى. ثبت عنه فى الصحيح أنه قال: عقلت عن النبى - صلى الله عليه وسلم - مجة مجها فى وجهى من دلو من بئر فى دارنا، وأنا ابن خمس سنين.
وروى عنه أنس بن مالك، وابنه أبو بكر بن أنس، ورجاء بن حيوة، والزهرى، ومكحول. قال الواقدى: توفى سنة تسع وتسعين، وهو ابن ثلاث وتسعين. وقال غيره: سنة ست وتسعين.
557 - محمود بن لبيد الصحابى، رضى الله عنه((2)):
__________
(1) التاريخ الكبير للبخارى (7/1761)، الجرح والتعديل (8/1328)، الإستيعاب (3/1378)، أسد الغابة (4/332)، سير أعلام النبلاء (3/519)، تاريخ الإسلام (4/52)، تهذيب التهذيب لابن حجر (10/63)، الإصابة (3/7818)، تقريب التهذيب (6512)..
(2) الطبقات الكبرى لابن سعد (5/77)، التاريخ الكبير للبخارى (7/1762)، الجرح والتعديل (8/1329)، الإستيعاب (3/1378)، أسد الغابة (4/333)، سير أعلام النبلاء (3/5417)، تهذيب التهذيب لابن حجر (10/65- 66)، الإصابة (3/7821)، تقريب التهذيب (6517)، وقال: صحابي صغير، وجل روايته عن الصحابة مات سنة ست وتسعين، وقيل: سنة سبع وله تسع وتسعون سنة بخ م 4”..

مذكور [......]((1)). هو أبو نعيم محمود بن لبيد بن عقبة بن رافع بن امرىء القيس ابن زيد بن عبد الأشهل الأنصارى الأشهلى المدنى. ولد فى حياة رسول الله - صلى الله عليه وسلم -، ولم يصح له سماع ولا رواية عن النبى - صلى الله عليه وسلم -. وقد روى عن النبى - صلى الله عليه وسلم - أحاديث مرسلة، واختلفوا فى صحبته، فقال ابن أبى حاتم: قال البخارى: له صحبة. وقال أبى: لا نعرف له صحبة. قال ابن عبد البر: قول البخارى أولى.
قال: والأحاديث التى رواها تشهد بصحبته. قال: وهو أولى بأن لا يذكر فى الصحابة من محمود بن الربيع، فإنه أسن منه، وذكره مسلم فى الطبقة الثانية من التابعين، ولم يصنع شيئًا ولا علم منه ما علم من غيره. قال محمد بن سعد: وفى أبيه لبيد نزلت رخصة الإطعام لمن لا يقدر على الصوم. قال: وسمع عمر بن الخطاب، رضى الله عنه، وكان له عقب فانقرضوا، فلم يبق منهم أحد. وتوفى محمود بالمدينة سنة ست وتسعين. قال: وكان ثقة، قليل الحديث. روى عنه عاصم بن عمرو بن قتادة. وروى محمود أيضًا عن عثمان بن عفان، وجابر.
558 - محمية بن جزء الصحابى، رضى الله عنه:
هو محمية، بفتح الميم، وإسكان الحاء المهملة، وكسر الميم الثانية، ثم ياء مثناة تحت، ابن جزء، بفتح الجيم، وإسكان الزارى بعدها همزة، ابن عبد يغوث بن عويج بن عمرو ابن زبيد الأصغر الزبيدى. قال أبو نعيم: هو عم عبد الله بن الحارث بن جزء الزبيدى، وكان محمية قديم الإسلام، وهو من مهاجرة الحبشة، وتأخر رجوعه منها، وأول مشاهده المريسيع، وثبت فى الصحيحين أن رسول الله - صلى الله عليه وسلم - استعمله على الأخماس، رضى الله عنه.

559 - محيصة بن مسعود الصحابى، رضى الله عنه((2)):
__________
(1) ما بين المعقوفتين بياض فى الأصل قدر كلمتين.
(2) انظر: الإصابة (3/388)، والاستيعاب (3/498)، والتاريخ الكبير (8/53)، وتهذيب التهذيب (10/67)، والجرح والتعديل (8/426)، وأسد الغابة (4/334)..

مذكور فى المختصر والمهذب فى القسامة، هو بضم الميم وفتح الحاء وكسر الياء المشددة، ويقال: بإسكان الياء، وهو أخو حويصة، وقد سبق فى ترجمة حويصة بيان نسبهما وحالهما، وهو أنصارى أوسى حارثى مدنى، كنيته أبو سعد، بعثه رسول الله - صلى الله عليه وسلم - إلى أهل فدك يدعوهم إلى الإسلام، وشهد أُحُدًا، والخندق، وما بعدهما من المشاهد، وهو أصغر من حويصة، وأسلم قبل حويصة، وكان إسلامه قبل الهجرة، وأسلم على يده أخوه حويصة، وكان محيصة أفضل منه. روى عنه ابنه سعد بن محيصة، وابن ابنه حرام بن سعد بن محيصة، ومحمد بن سهل بن أبى حثمة، وغيرهم.
560 - مخرمة بن نوفل بن أهيب بن عبد مناف بن زهرة بن كلاب بن مرة القرشى الزهرى((1)):
أبو صفوان، وقيل: أبو المسور، وقيل: أبو الأسود، والأول أصح، وهو والد المسور ابن مخرمة، وهو ابن عم سعد بن أبى وقاص بن أهيب. أسلم يوم الفتح، وكان من المؤلفة قلوبهم، وحسن إسلامه، وكان له سن وعلم بأيام الناس وبقريش خاصة، وكان يؤخذ عنه النسب، وشهد حنينًا مع النبى - صلى الله عليه وسلم -، وأعطاه النبى - صلى الله عليه وسلم - خمسين بعيرًا، وهو أحد من أقام أنصاب الحرم فى خلافة عمر بن الخطاب، أرسله عمر، رضى الله عنه، وأزهر ابن عبد عوف، وسعيد بن يربوع، وحويطب بن عبد العزى فحددوها. توفى بالمدينة سنة أربع وخمسين، وهو ابن مائة وخمس عشرة سنة، وعُمى فى آخر عمره، وكان النبى - صلى الله عليه وسلم - يتقى لسانه.
561 - مخلد بن خفاف((2)):
__________
(1) انظر: الإصابة (3/390)، والاستيعاب (3/415)، والتاريخ الكبير (8/15)، والجرح والتعديل (8/362)، وأسد الغابة (4/337)، وسير أعلام النبلاء (2/542 - 544) برقم (113)..
(2) التاريخ الكبير للبخارى (7/1908)، الجرح والتعديل (8/1590)، ميزان الإعتدال (4/8389)، تهذيب التهذيب لابن حجر (10/74- 75)، تقريب التهذيب (6536)، وقال: “خفاف بضم المعجمة وفاءين الأولى خفيفة، مقبول من الثالثة 4”..

مذكور فى المختصر فى مسألة الخراج بالضمان، وهو بفتح الميم، وإسكان الخاء، وخفاف بضم الخاء المعجمة وتخفيف الخاء، وهو مخلد بن خفاف بن إيماء بن رحضة، بفتح الراء والحاء المهملتين والضاد المعجمة، الغفارى. قال ابن أبى حاتم: يقال: إن لخفاف ولأبيه ولجده صحبة، وكانوا ينزلون غبقة، ويأتون المدينة كثيرًا.
روى عن عروة. روى عنه ابن أبى ذؤيب. قال ابن أبى حاتم: لم يرو عنه غير ابن أبى ذؤيب، وليس هذا إسنادًا تقوم بمثله الحجة، يعنى الحديث المروى عن مخلد، عن عروة، عن عائشة، عن النبى - صلى الله عليه وسلم - أن الخراج بالضمان، غير أنى أقول به؛ لأنه أصلح من أراء الرجال.
562 - مرارة بن الربيع:
ويقال: ابن ربيعة الأنصارى العمرى الصحابى، من بنى عمرو بن عوف، شهد بدرًا، وهو أحد الثلاثة الذين تاب الله عليهم.
563 - مرثد بن أبى مرثد الغنوى((1)):
الصحابى ابن الصحابى، واسم أبى مرثد كناز بن الحصين، وسيأتى نسبه وحاله فى ترجمته من الكنى، شهد أبو مرثد وابنه مرثد بدرًا مع النبى - صلى الله عليه وسلم -، واستشهد مرثد فى غزوة الرجيع مع عاصم بن ثابت فى صفر سنة ثلاث من الهجرة، وآخى رسول الله - صلى الله عليه وسلم - بينه وبين أوس بن الصامت، وكان يحمل الأسارى من مكة إلى المدينة لشدته وقوته.
564 - مرحب اليهودى:
__________
(1) الطبقات الكبرى لابن سعد (3/48)، الجرح والتعديل (8/1377)، الإستيعاب (3/1383)، أسد الغابة (4/344)، تهذيب التهذيب لابن حجر (10/82)، الإصابة (3/7878)، تقريب التهذيب (6548)، وقال: الغنوي بفتح المعجمة والنون، صحابي استشهد في عهد النبي - صلى الله عليه وسلم - سنة أربع د ت س”..

مذكور فى المختصر فى باب الأنفال، وهو بفتح الميم والحاء، قُتل كافرًا يوم خيبر، واختلفوا فى قاتله، فقيل: على بن أبى طالب، وقيل: محمد بن مسلمة الأنصارى، رضى الله عنهما. قال ابن عبد البر فى كتابه الدرر فى مختصر السيرة: قال محمد بن إسحاق: إن محمد بن مسلمة هو الذى قتل مرحبًا اليهودى بخيبر. قال: وخالفه غيره، فقال: بل قتله على بن أبى طالب. قال ابن عبد البر: هذا هو الصحيح عندنا. ثم روى ذلك بإسناده عن بريدة، وسلمة بن الأكوع.
وقال الشافعى فى المختصر: نفل النبى - صلى الله عليه وسلم - يوم خيبر محمد بن مسلمة سلب مرحب، ذكره فى أول باب جامع السير، وهذا تصريح منه بأن قاتله محمد بن مسلمة. وقال ابن الأثير: الصحيح الذى عليه أكثر أهل السير والحديث أن عليًا هو قاتله. قال المصنف، رحمه الله: قلت: وفى صحيح مسلم بإسناده عن سلمة بن الأكوع التصريح بأن عليًا هو الذى قتله.
565 - مروان بن الحكم((1)):
تكرر فى المختصر والمهذب. هو أبو عبد الملك، يكنى بابنه عبد الملك بن مروان، وقيل: أبو القاسم، وقيل: أبو الحكم مروان بن الحكم بن أبى العاص بن أمية بن عبد شمس بن عبد مناف القريشى الأموى، وهو ابن عم عثمان بن عفان بن أبى العاص، ولد مروان على عهد رسول الله - صلى الله عليه وسلم - بمكة، وقيل: بالطائف سنة ثنتين من الهجرة.
__________
(1) الطبقات الكبرى لابن سعد (5/35)، التاريخ الكبير للبخارى (7/1579)، الجرح والتعديل (8/1238)، الإستيعاب (3/1387)، أسد الغابة (4/348)، تاريخ الإسلام (3/70)، ميزان الإعتدال (4/8422)، تهذيب التهذيب لابن حجر (10/91- 92)، الإصابة (3/7914)، تقريب التهذيب (6567)، وقال: “لا تثبت له صحبة من الثانية، قال عروة بن الزبير: مروان لا يتهم في الحديث خ 4”..

وقال مالك: ولد يوم أُحُد، وقيل: يوم الخندق، ولم يسمع النبى - صلى الله عليه وسلم -، ولا رآه؛ لأنه خرج إلى الطائف طفلاً لا يعقل حين نفى النبى - صلى الله عليه وسلم - أباه الحكم، فكان مع أبيه بالطائف حتى استخلف عثمان، رضى الله عنه، فردهما، واستكتب عثمان مروان، ثم استعمله معاوية على المدينة، ومكة، والطائف، ثم عزله عن المدينة سنة ثمان وأربعين، واستعمل عليها سعيد بن العاص، وبقى عليها أميرًا إلى سنة أربع وخمسين، ثم عزله واستعمل الوليد بن عتبة بن أبى سفيان، ولم يزل عليها حتى مات معاوية، ولما مات معاوية بن يزيد بن معاوية ولم يعهد إلى أحد، بايع بعض الناس بالشام مروان بن الحكم بالخلافة، وبايع الضحاك بن قيس الفهرى بالشام لعبد الله بن زبير، فالتقيا واقتتلا بمرج راهط عند دمشق، فقتل الضحاك واستقام الأمر لمروان بالشام ومصر.
قال ابن قتيبة: بويع بالجابية. قال: وكان أبوه الحكم أسلم يوم فتح مكة، وطرده رسول الله - صلى الله عليه وسلم - إلى وج الطائف؛ لأنه كان يفشى سره. وتوفى فى خلافة عثمان. قال: وكان للحكم أحد وعشرون ابنًا وثمان بنات. قال: وكان ولايته عشرة أشهر، وتوفى بالشام سنة خمس وستين، وكان له من الأولاد: عبد الملك، ومعاوية، وعبيد الله، وعبد الله، وأبان، وداود، وعبد العزيز، وعبد الرحمن، وبشر، ومحمد، وأم عمرو، وأم عثمان، وعمرة.
566 - المستورد بن شداد الصحابى، رضى الله عنه((1)):
هو المستورد بن شداد بن عمرو بن حسل بن اللاحب بن حبيب بن عمرو بن شيبان ابن محارب بن فهر القريشى الفهرى، سمع من النبى - صلى الله عليه وسلم - سبعة أحاديث، روى مسلم منها حديثين. سكن الكوفة ثم مصر، وروى عنه أهلهما.
__________
(1) الطبقات الكبرى لابن سعد (6/61)، التاريخ الكبير للبخارى (8/1986)، الجرح والتعديل (8/1661)، الإستيعاب (4/1471)، تهذيب التهذيب لابن حجر (10/106- 107)، الإصابة (3/7928)، تقريب التهذيب (6596)..

567 - مسروق التابعى((1)):
هو أبو عائشة مسروق بن الأجدع، بالجيم ودال مهملة، ابن مالك بن أمية بن عبد الله الهمدانى الكوفى التابعى المخضرم. روى عن أبى بكر الصديق، وعثمان، وعلى. وسمع عمر بن الخطاب، وابن مسعود، وخباب بن الأرت، وزيد بن ثابت، وابن عمرو، والمغيرة، وعائشة، رضى الله عنهم. روى عنه أبو وائل، وهو أكبر منه، وسليم ابن أسود، وابن الضحى، والشعبى، والنخعى، والسبيعى، وعبد الله بن مرة، وعبيد الله ابن عبد الله بن عقبة، وآخرون. واتفقوا على جلالته، وتوثيقه، وفضيلته، وإمامته.
قال الشعبى: ما علمت أحدًا كان أطلب للعلم من مسروق. وقال مرة: ما ولدت همدانية مثل مسروق. وقال على بن المدينى: لا أقدم على مسروق أحدًا من أصحاب ابن مسعود، وصلى خلف أبى بكر، ولقى عمر وعليًا، ولم يرو عن عثمان شيئًا. وقال أبو داود: كان أبو مسروق أفرس فارس باليمن، وهو ابن أخت عمرو بن معدى كرب.
وقال عمر بن الخطاب لمسروق: ما اسمك؟ قال: مسروق بن الأجدع، فقال: سمعت النبى - صلى الله عليه وسلم - يقول: “الأجدع شيطان”، أنت مسروق بن عبد الرحمن. قال الشعبى: فرأيته فى الديوان مسروق بن عبد الرحمن، وكان مسروق يصلى حتى تورمت قدماه. قال أبو سعد السمعانى: كان مسروق سُرِقَ فى صغره، فغلب عليه ذلك. توفى سنة ثنتين، وقيل: سنة ثلاث وستين، رحمه الله تعالى.

568 - مسطح بن أثاثة((2)):
__________
(1) الطبقات الكبرى لابن سعد (6/76- 84)، التاريخ الكبير للبخارى (8/2065)، الجرح والتعديل (8/1820)، تاريخ بغداد للخطيب (13/232)، سير أعلام النبلاء (4/63- 69)، تهذيب التهذيب لابن حجر (10/109- 111)، تقريب التهذيب (6601)، وقال: “ثقة فقيه عابد مخضرم من الثانية مات سنة اثنتين، ويقال: سنة ثلاث وستين ع”..
(2) انظر: الإصابة (3/408)، وأسد الغابة (4/354)، والاستيعاب (3/494)، وحلية الأولياء (2/20)، وسير أعلام النبلاء (1/187) (20)، وطبقات ابن سعد (3/53)، والعقد الثمين (6/443)..

هو بكسر الميم وإسكان السين، وأثاثة بهمزة مضمومة، ثم ثاء مثلثة مكررة. وهو أبو عباد، وقيل: أبو عبد الله مسطح بن أثاثة بن عباد بن عبد المطلب بن عبد مناف بن قصى القرشى المطلبى، ويقال: اسمه عوف، ومسطح لقب له، واسم أم مسطح سلمى بنت أبى رهم بن المطلب بن عبد مناف، وأمها رائطة بنت صخر بن عامر بن كعب خالة أبى بكر الصديق، رضى الله عنه. شهد مسطح بدرًا، وقيل: شهد صفين مع على، وقيل: توفى قبلها سنة أربع وثلاثين، والأول أكثر، فعلى هذا قالوا: مات سنة سبع وثلاثين.
569 - مسعر بن كدام - بكسر الكاف - ابن ظهير بن عبيدة - بضم العين - ابن الحارث بن هلال((1)):
أبو سلمة العامرى الهلالى الكوفى. روى عن عمر بن سعيد النخعى، وأبى إسحاق السبيعى، وعبد الملك بن عمير، والأعمش، وخلائق، وغيرهم من التابعين. روى عنه سليمان التيمى، ومحمد بن إسحاق، والثورى، وشعبة، ومالك بن مغول، وابن عيينة، وابن المبارك، ويحيى القطان، ووكيع، ويزيد بن هارون، وخلائق، وغيرهم. واتفقوا على جلالته.
قال هشام بن عروة: ما قدم علينا من العراق أفضل من أيوب السختيانى ومسعر. وقال يحيى بن سعيد: ما رأيت مثل مسعر، كان من أثبت الناس. وقال سفيان الثورى: كنا إذا شككنا فى شىء سألنا مسعرًا عنه. وقال شعبة: كنا نسمى مسعرًا المصحف. وقال أبو حاتم: مسعر أتقن وأجود حديثًا وأعلى إسنادًا من سفيان، وأتقن من حماد بن زيد. وقال إبراهيم بن سعد: كان شعبة وسفيان إذا اختلفا فى شىء قال: اذهب بنا إلى الميزان مسعر. توفى سنة خمس وخمسين ومائة.
__________
(1) الطبقات الكبرى لابن سعد (6/364)، التاريخ الكبير للبخارى (8/1971)، الجرح والتعديل (8/1685)، سير أعلام النبلاء (7/163)، تاريخ الإسلام (6/287)، ميزان الإعتدال (4/8470)، تهذيب التهذيب لابن حجر (10/113- 115)، تقريب التهذيب (6605)، وقال: “ثقة ثبت فاضل من السابعة مات سنة ثلاث أو خمس وخمسين ع”..

570 - مسلم بن الحجاج((1)):
الإمام صاحب الصحيح. تكرر ذكره فى الروضة، وذكره فى المهذب فى موضع واحد فى باب قسم الفىء، ولا ذكر له فى المهذب فى غير هذا الموضع، ولا ذكر له فى الوسيط وباقى هذه الكتب الستة. هو الإمام أبو الحسين مسلم بن الحجاج بن مسلم القشيرى، من بنى قشير، قبيلة من العرب معروفة، النيسابورى، إمام أهل الحديث.
سمع قتيبة بن سعيد، والقعنبى، وأحمد بن حنبل، وإسماعيل بن أبى أويس، ويحيى ابن يحيى، وأبا بكر وعثمان ابنى أبى شيبة، وعبد الله بن أسماء، وشيبان بن فروخ، وحرملة بن يحيى صاحب الشافعى، ومحمد بن المثنى، ومحمد بن يسار، ومحمد بن مهران، ومحمد بن يحيى بن أبى عمر، ومحمد بن سلمة المرادى، ومحمد بن عمر، وربيحًا، ومحمد بن رمح، وخلائق من الأئمة وغيرهم.
روى عنه أبو عيسى الترمذى، ويحيى بن صاعد، ومحمد بن مخلد، وإبراهيم بن محمد ابن سفيان الفقيه الزاهد، وهو راوية صحيح مسلم، ومحمد بن إسحاق بن خزيمة، ومحمد بن عبد الوهاب الفراء، وعلى بن الحسين، ومكى بن عبدان، وأبو حامد أحمد بن محمد الشرقى، وأخوه عبد الله، وحاتم بن أحمد الكندى، والحسين بن محمد بن زياد القبانى، وإبراهيم بن أبى طالب، وأبو بكر محمد بن النضر الجارودى، وأحمد بن سلمة، وأبو عوانة يعقوب بن إسحاق الإسفرائنى، وأبو عمر، وأحمد بن المبارك المستملى، وأبو حامد أحمد بن حمدون الأعمش، وأبو العباس محمد بن إسحاق بن السراج، وزكريا بن داود الخفاف، ونصر بن أحمد الحافظ يُعرف بنصرك، وخلائق.
__________
(1) الجرح والتعديل (8/797)، تاريخ بغداد للخطيب (13/100)، سير أعلام النبلاء (12/557)، تهذيب التهذيب لابن حجر (10/226)، تقريب التهذيب (6623)، وقال: “ثقة حافظ إمام مصنف عالم بالفقه مات سنة إحدى وستين وله سبع وخمسون سنة ت”..

وأجمعوا على جلالته، وإمامته، وعلو مرتبته، وحذقه فى هذه الصنعة، وتقدمه فيها، وتضلعه منها، ومن أكبر الدلائل على جلالته، وإمامته، وورعه، وحذقه، وقعوده فى علوم الحديث، واضطلاعه منها، وتفننه فيها، كتابه الصحيح الذى لم يوجد فى كتاب قبله ولا بعده من حُسن الترتيب، وتلخيص طرق الحديث بغير زيادة ولا نقصان، والاحتراز من التحويل فى الأسانيد عند اتفاقها من غير زيادة، وتنبيهه على ما فى ألفاظ الرواة من اختلاف فى متن أو إسناد ولو فى حرف، واعتنائه بالنتبيه على الروايات المصرحة بسماع المدلسين وغير ذلك مما هو معروف فى كتابه، وقد ذكرت فى مقدمة شرحى لصحيح مسلم جُملاً من التنبيه على هذه الأشياء وشبهها مبسوطة ووضحته، ثم نبهت على تلك الدقائق والمحاسن فى أثنار الشرح فى مواطنها، وعلى الجملة فلا نظير لكتابه فى هذه الدقائق وسنعة الإسناد، وهذا عندنا من المحققات التى لا شك فيها للدلائل المتظاهرة عليها.
ومع هذا فصحيح البخارى أصح وأكثر فوائد، هذا هو مذهب جمهور العلماء، وهو الصحيح المختار، لكن كتاب مسلم فى دقيق الأسانيد ونحوها أجود كما ذكرناه، وينبغى لكل راغب فى علم الحديث أن يعتنى به ويتفطن فى تلك الدقائق، فيرى فيها العجائب من المحاسن، وإن ضعف عن الاستقلال باستخراجها استعان بالشرح المذكور، وبالله التوفيق.
وقد ذكرت فى مقدمة شرح صحيح مسلم جُملاً من المهمات المتعلقة به، التى لابد للراغب فيه من معرفتها مع بيان جملة من أحوال مسلم وأحوال رواة الكتاب عنه.
واعلم أن مسلمًا، رحمه الله، أحد أعلام أئمة هذا الشأن، وكبار المبرزين فيه، وأهل الحفظ والإتقان والرحالين فى طلبه إلى أئمة الأقطار والبلدان، والمعترف له بالتقدم فيه بلا خلاف عند أهل الحذق والعرفان، والمرجوع إلى كتابه، والمعتمد عليه فى كل الأزمان.

سمع بخراسان يحيى بن يحيى، وإسحاق بن راهوية، وآخرين، وبالرى محمد بن مهران، وأبا غسان، وآخرين، وبالعراق ابن حنبل، وعبد الله بن مسلمة، وآخرين، وبالحجاز سعيد بن منصور، وأبا مصعب، وآخرين، وبمصر عمرو بن سواد، وحرملة بن يحيى، وآخرين، وخلائق كثيرين. روى عنه جماعة من كبار أئمة عصره وحفاظه كما قدمنا، وفيهم جماعات فى درجته، منهم أبو حاتم الرازى، وموسى بن هارون، وأحمد بن سلمة، والترمذى، وغيرهم.
وصَنَّف مسلم، رحمه الله، فى علم الحديث كُتبًا كثيرة، منها هذا الكتاب الصحيح الذى مَنّ الله الكريم وله الحمد والنعمة والفضل والمنة به على المسلمين، أبقى لمسلم به ذكرًا جميلاً، وثناءً حسنًا إلى يوم الدين، مع ما أعد له من الأجر الجزيل فى دار القرار، وعم نفعه المسلمين قاطبة. ومنها الكتاب المسند الكبير على أسماء الرجال، وكتاب الجامع الكبير على الأبواب، وكتاب العلل، وكتاب أوهام المحدثين، وكتاب التمييز، وكتاب من ليس له إلا راوٍ واحد، وكتاب طبقات التابعين، وكتاب المخضرمين، وغير ذلك.
قال الحاكم أبو عبد الله: حدثنا أبو الفضل محمد بن إبراهيم، قال: سمعت أحمد بن سلمة يقول: رأيت أبا زرعة وأبا حاتم يقدمان مسلم بن الحجاج فى معرفة الصحيح على مشايخ عصرهما. وفى رواية: فى معرفة الحديث، ومن حقق نظره فى صحيح مسلم، رحمه الله، واطلع على ما أودعه فى إسناده وترتيبه، وحُسن سياقه، وبديع طريقه من نفائس التحقيق وجواهر التدقيق، وأنواع الورع والاحتياط والتحرى فى الروايات، وتلخيص الطرق واختصارها، وضبط متفرقها وانتشارها، وكثرة اطلاعه واتساع روايته، وغير ذلك مما فيه من المحاسن والأعجوبات واللطائف الظاهرت والخفيات، علم أنه إمام لا يلحقه من بعد عصره، وقل من يساويه، بل يدانيه من أهل دهره، وذلك فضل الله يؤتيه من يشاء، والله ذو الفضل العظيم.

وقد اقتصرت من أخباره، رضى الله عنه، على هذا القدر، فإن أحواله، رضى الله عنه، ومناقبه ومناقب كتابه لا تستقصى؛ لبعدها عن أن تُحصى، وقد دللت بما ذكرت من الإشارة إلى حالته على ما أهملت من جميل طريقته، والله الكريم أسأل أن يجزل فى مثوبته، ويجمع بيننا وبينه مع أحبابنا فى دار كرامته بفضله وجوده ورحمته.
توفى مسلم، رحمه الله تعالى، بنيسابور سنة إحدى وستين ومائتين. قال الحاكم أبو عبد الله فى كتاب المزكيين: سمعت أبا عبد الله بن الأخرم الحافظ، رحمه الله، يقول: توفى مسلم، رحمه الله، عشية الأحد، ودفن يوم الاثنين لخمس بقين من رجب سنة إحدى وستين ومائتين، وهو ابن خمس وخمسين سنة، رضى الله عنه.
571 - مسلم بن خالد الزنجى((1)):
شيخ الشافعى، مذكور فى المختصر فى الأقضية، وفى أوائل الدعوى والبينات، وهو بفتح الزاى وكسرها، وهو الإمام أبو خالد مسلم بن خالد بن قرقرة. وقال ابن أبى حاتم: ابن جرجة. وقال الخطيب: هو مسلم بن خالد بن سعيد بن جرجة الزنجى المكى القرشى المخزومى، مولى أبى سفيان بن عبد الله بن عبد الأسد، وهو من تابعى التابعين.
__________
(1) الطبقات الكبرى لابن سعد (5/499)، التاريخ الكبير للبخارى (7/1097)، ضعفاء النسائى (569)، الجرح والتعديل (8/800)، سير أعلام النبلاء (8/158)، ميزان الإعتدال (4/8485)، تهذيب التهذيب لابن حجر (10/128- 130)، تقريب التهذيب (6625)، وقال: “صدوق كثير الأوهام من الثامنة مات سنة تسع وسبعين أو بعدها د ق”. .

سمع ابن أبى مليكة، والزهرى، وعمرو بن دينار، وزيد بن أسلم، وهشام بن عروة، وعبيد الله العمرى، والعلاء بن عبد الرحمن، وابن أبى ذؤيب، وعمرو بن يحيى، وابن جريج. روى عنه الشافعى، والحميدى، وابن وهب، والقعنبى، وعبد الله بن محمد بن نفيل، وأحمد بن عبد الله بن يونس، وآدم بن أبى إياس، ومسدد، وهشام بن عمار، وأبو نعيم، وعبد الملك بن عبد العزيز الماجشون، وعبد الأعلى بن حماد، ويحيى بن زكريا بن أبى زائدة، والأسود بن عامر، وعلى بن الجعد، وخلائق آخرون.
وقال ابن أبى حاتم: مسلم الزنجى إمام فى الفقه والعلم، وكان أبيض مشربًا بحمرة، مليحًا، وإنما لقب بالزنجى لمحبته التمر. قالت له جاريته يومًا: ما أنت إلا زنجى؛ لأكله التمر، فبقى عليه هذا اللقب. وقال سويد بن سعيد: سُمى زنجيًا؛ لأنه كان شديد السواد. وقال إبراهيم الحربى: سُمى زنجيًا؛ لأنه كان أشقر.
واختلفوا فى توثيقه وجرحه. قال ابن معين: هو ثقة. وفى رواية: ليس به بأس. وقال على بن المدينى: ليس هو بشىء. وقال البخارى: مُنكر الحديث. وقال أبو حاتم: ليس بذلك القوى، مُنكر الحديث، لا يُكتب حديثه ولا يُحتج به، يُعرف وينكر. وقال أحمد بن محمد بن الوليد: كان فقيهًا، عابدًا، يصوم الدهر، توفى بمكة سنة ثمانين ومائة، وكان كثير الغلط فى حديثه، وكان فى هديه نِعم الرجل.
وقال ابن عدى: هو حسن الحديث، وأرجوا أن لا بأس به. وقال الشيخ أبو إسحاق فى الطبقات: كان مسلم بن خالد مفتى مكة بعد ابن جريج، وتوفى سنة تسع وسبعين ومائة، وقيل: سنة ثمانين ومائة. قال: وأخذ عنه الشافعى، رضى الله عنه، الفقه. قلت: ومسلم، رضى الله عنه، أحد أجدادنا فى سلسلة الفقه المتصلة منا إلى رسول الله - صلى الله عليه وسلم - كما سبق بيانها فى أول هذا الكتاب، وبالله التوفيق.

572 - مسلم بن يسار التابعى((1)):
مذكور فى المختصر فى الزنا. هو أبو عبد الله مسلم بن يسار البصرى الفقيه، قيل: هو مولى عثمان بن عفان، وقيل: مولى طلحة بن عبيد الله، وقيل: مزنى. روى عن أبيه، وعبد الله بن عمر بن الخطاب، وابن عباس، وأبى الأشعث الصنعانى. روى عنه ابنه عبد الله، وأبو قلابة، وابن سيرين، وثابت البنانى، وأيوب، وغيرهم.
قال خليفة بن خياط: كان مسلم يُعد خامس خمسة من فقهاء البصرة. وقال محمد بن سعد: كان ثقة، فاضلاً، ورعًا، عابدًا. وقال ابن عون: كان لا يفضل أحد فى ذلك الزمان. وقال ابن معين: هو ثقة، رجل صالح. وقال أحمد بن حنبل، وأحمد بن عبد الله: هو ثقة. وقال ابن سعد: توفى سنة مائة أو سنة إحدى ومائة. وقال خليفة: سنة مائة.
573 - المسور بن مخرمة الصحابى، رضى الله عنه((2)):
تكرر فى المهذب فى الحج والطلاق، هو بكسر الميم وإسكان السين وفتح الواو، وهو أبو عبد الرحمن، وقيل: أبو عثمان المسور بن مخرمة بن نوفل بن أهيب بن عبد مناف بن زهرة بن كلاب بن مرة القرشى الزهرى، أمه عاتكة بنت عوف أخت عبد الرحمن بن عوف، قيل: اسمها الشفاء.
__________
(1) الطبقات الكبرى لابن سعد (7/168)، التاريخ الكبير للبخارى (7/1166)، الجرح والتعديل (8/868)، سير أعلام النبلاء (4/510- 514)، تاريخ الإسلام (4/54)، ميزان الإعتدال (4/8510)، تهذيب التهذيب لابن حجر (10/140- 141)، تقريب التهذيب (6652)، وقال: “ثقة عابد من الرابعة مات سنة مائة أو بعدها بقليل د س ق”..
(2) التاريخ الكبير للبخارى (7/1798)، الجرح والتعديل (8/1366)، الاستيعاب (3/1399)، أسد الغابة (4/365)، سير أعلام النبلاء (3/360)، تاريخ الإسلام (3/79)، تهذيب التهذيب لابن حجر (10/150 - 152)، الإصابة (3/8993)، تقريب التهذيب (6671)، وقال: “مقبول من السابعة حديثه في الطهارة من السنن، ولم يذكره المزي د”..

ولد بمكة بعد الهجرة بسنتين، وكان من فقهاء الصحابة وأهل الدين، ولم يزل مع خاله عبد الرحمن بن عوف فى أمر الشورى، وأقام بالمدينة إلى أن قُتل عثمان، ثم سار إلى مكة، فلم يزل بها حتى توفى معاوية، وأقام مع ابن الزبير بمكة، فقُتل فى حصار ابن الزبير، أصابه حجر المنجنيق وهو يصلى فى الحجر فقتله مستهل شهر ربيع الأول سنة أربع وستين، وقيل: سنة ثلاث وسبعين، ودفن بالحجون، وصلى عليه ابن الزبير.
وللمسور ولأبيه صحة، وصح سماع المسور من رسول الله - صلى الله عليه وسلم -، رُوى له عن رسول الله - صلى الله عليه وسلم - اثنان وعشرون حديثًا، اتفقا على حديثين، وانفرد البخارى بأربعة، ومسلم بحديث. روى عنه أبو أمامة بن سهل بن حنيف وهو صحابى، وعلى بن حسين، رضى الله عنهما، وسعيد بن المسيب، وعبيد الله بن أبى رافع، وسليمان بن يسار، وجهم بن أبى الجهم، وابن أبى مليكة، وعروة بن الزبير، وابنته أم بكر، وغيرهم.
وأما أبوه مخرمة، فكنيته أبو صفوان، وقيل: أبو المسور، وقيل: أبو الأسود، والأول أكثر، وهو ابن عم سعد بن أبى وقاص بن أهيب، وكان م مُسلمة الفتح والمؤلفة قلوبهم، ثم حسن إسلامه، وكان له سن وعلم بأيام الناس وبقريش خاصة، وكان يؤخذ عن النسب، وشهد حنينا مع النبى - صلى الله عليه وسلم -، وهو أحد من أقام أنصاب الحرم فى خلافة عمر ابن الخطاب، أرسله عمر، رضى الله عنه، وأرسل معه أزهر بن عبد عوف، وسعيد بن يربوع، وحويطب بن عبد العزى فحددوها. توفى بالمدينة سنة أربع وخمسين وعُمره مائة سنة وخمس عشر سنة، وعُمى فى آخر عُمره.
574 - مسيلمة الكذاب عدو الله:

ذكره فى المهذب فى باب الضمان، ثم فى كتاب السير. هو مسيلمة بن حبيب، وهو من بنى حنيفة. قال ابن قتيبة: كنيته أبو ثمامة، وكان صاحب نيرنجات، وهو أول مَن أدخل البيضة فى قارورة. قال: وله عقب، وجمع جموعًا كثيرة من بنى حنيفة وغيرهم من سفهاء العرب وغوغائهم، وقصد قتال الصحابة فى أثر وفاة رسول الله - صلى الله عليه وسلم -، فجهز عليه أبو بكر الصديق، رضى الله عنه، الجيوش وأميرهم خالد بن الوليد، رضى الله عنه، سنة إحدى عشرة من الهجرة، فقاتلوه فظهروا على مسيلمة فقتلوه كافرًا. قيل: قتله وحشى ابن حرب، وقيل غيره، وقتل خلائق من أتباعه، وانهزم مَن أفلت منهم، وطفئت آثارهم.
575 - المسيب((1)):
والد سعيد بن المسيب، والمسيب صحابى، رضى الله عنه، وهو بفتح الياء على المشهور، وقيل: بكسرها، وهو قول أهل المدينة، وكان سعيد يكره فتحها. وهو أبو سعيد المسيب بن حزن، بفتح الحاء المهملة، وإسكان الزاى، ابن أبى وهب بن عمرو بن عايذ بن عمران بن مخزوم القرشى المخزومى الكوفى.
وهو وأبوه حزن صحابيان، هاجرا إلى المدينة، وكان المسيب ممن بايع بيعة الرضوان تحت الشجرة فى قول. وقال مصعب: لا يختلف أصحابنا فى أن المسيب وأباه من مسلمة الفتح. قال أبو أحمد العسكرى: أحسب مصعبًا وهم؛ لأن المسيب حضر فى بيعة الرضوان وشهد اليرموك. روى عن رسول الله - صلى الله عليه وسلم - سبعة أحاديث، اتفقا على حديثين، وانفرد البخارى بحديث، وهو راوى حديث وفاة أبى طالب. قالوا: ولم يرو عنه غير ابنه سعيد.

576 - مصرف:
__________
(1) التاريخ الكبير للبخارى (7/1782)، الجرح والتعديل (8/1345)، الاستيعاب (3/1400)، أسد الغابة (4/366)، تهذيب التهذيب لابن حجر (10/152)، الإصابة (3/7996)، تقريب التهذيب (6674)، وقال: “حزن بفتح المهملة وسكون الزاي، له ولأبيه صحبة عاش إلى خلافة عثمان خ م د س”..

والد طلحة بن مصرف. مذكور فى المهذب فى صفة الوضوء. هو أبو طلحة مصرف ابن عمرو، ويقال: ابن كعب بن عمرو اليامى الكوفى التابعى. روى عن أبيه. روى عنه ابنه طلحة. وحديثه المذكور فى المهذب ضعيف، رحمه الله.
577 - مُصعب - بضم الميم - ابن سعد بن أبى وقاص((1)):
مذكور فى المهذب فى صفة الصلاة، وهو تابعى، وهو مُصعب بن سعد بن أبى وقاص الزهرى، وقد سبق تمام نسبه فى ترجمة أبيه، وهو مدنى سمع أباه، وعلى بن أبى طالب، وابن عمر. روى عنه مجاهد، وأبو إسحاق السبيعى، وعبد الملك بن عمير، وآخرون. واتفقوا على توثيقه. قال ابن سعد: كان ثقة، كثير الحديث. توفى سنة ثلاث ومائة.
578 - مصعب بن عمير الصحابى، رضى الله عنه:
مذكور فى المهذب فى الكفن، وأول الفرائض، هو أبو عبد الله مصعب بن عمير بن هاشم بن عبد مناف بن عبد الدار بن قصى بن كلاب بن مرة القرشى العبدرى. كان من فضلاء الصحابة وخيارهم، ومن السابقين إلى الإسلام، أسلم ورسول الله - صلى الله عليه وسلم - فى دار الأرقم، وكتم إسلامه خوفًا من أمه وقومه، وكان يختلف إلى رسول الله - صلى الله عليه وسلم - سرًا، فبصر به عثمان بن طلحة العبدرى يصلى، فأعلم به أمه وأهله فحبسوه، فلم يزل محبوسًا إلى أن هاجر إلى الحبشة، ثم عاد إلى مكة، ثم هاجر إلى المدينة بعد العقبة الأولى ليعلم الناس القرآن ويصلى بهم، بعثه رسول الله - صلى الله عليه وسلم - مع الاثنى عشر أهل العقبة الثانية ليفقه أهل المدينة ويقرئهم القرآن، فنزل على أسعد بن زرارة، وكان يسمى بالمدينة المقرى.
__________
(1) انظر: الجرح والتعديل (8/303)، والمعرفة والتاريخ (2/159)، وطبقات ابن سعد (7/350، 351)، وتهذيب التهذيب (10/160)، وتقريب التهذيب (2/251)..

قالوا: وهو أول من جمع الجمعة بالمدينة، وأسلم على يديه سعد بن معاذ، وأسيد بن حضير، وكفى بذلك فضلاً وأثرًا فى الإسلام. قال البراء بن عازب: أول مَن قدم علينا من المهاجرين مصعب بن عمير، ثم عمرو بن أم مكتوم، ثم عمار بن ياسر، وسعيد بن أبى وقاص، وابن مسعود، وبلال، ثم عمر بن الخطاب، رضى الله عنهم.
وشهد بدرًا، وأُحُدًا، واستشهد بأحد ومعه لواء المسلمين، قيل: كان عمره أربعين سنة أو أكثر قليلاً، ويقال: نزل فيه وفى أصحابه قوله تعالى: {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُم مَّن قَضَى نَحْبَهُ} [الأحزاب: 23] الآية، وكان قبل إسلامه أنعم فتى بمكة، وأجوده خلة، وأكمله شبابًا وجمالاً وجودًا، وكان أبواه يحبانه حبًا كثيرًا، وكانت أمه تكسوه أحسن ما يكون من الثياب بمكة، وكان أعطر أهل مكة، ثم انتهى به الحال فى الإسلام إلى أن كان عليه بردة مرقوعة بفروة.
وثبت فى الصحيحين عن خباب بن الأرت، رضى الله عنه، قال: هاجرنا مع رسول الله - صلى الله عليه وسلم - نلتمس وجه الله تعالى، فوقع أجرنا على الله تعالى، فمنا من مات ولم يأكل من عمله شيئًا، منهم مصعب بن عمير، قُتل يوم أُحُد، ولم نجد له ما نكفنه به إلا بردته، إذا غطينا بها رأسه خرجت رجلاه، وإذا غطينا رجليه خرج رأسه، فأمرنا رسول الله - صلى الله عليه وسلم - أن نغطى رأسه، وأن نجعل على رجليه الأذخر، ومنا من أينعت له ثمرته، فهو يهديها.
ومعنى أينعت: نضجت، وقوله: يهديها، بفتح أوله وكسر الدال وضمها، أى يجتنيها، وهو إشارة إلى ما فتح الله عليهم من الدنيا بعد وفاة رسول الله - صلى الله عليه وسلم -. وكان مصعب زوج حمنة بنت جحش، رحمه الله.
579 - مطرف((1)):
__________
(1) انظر:طبقات ابن سعد (5/548)، وتاريخ ابن معين (2/570)، والتاريخ الكبير (7/398)، والجرح والتعديل (8/314)، وميزان الاعتدال (4/125، 126)، ولسان الميزان (6/47، 48)..

المذكور فى المهذب فى أواخر باب الدعاوى والبينات. هو بضم الميم، وفتح الطاء، وكسر الراء المشددة، وهو أبو أيوب مطرف بن مازن الكنانى. قال ابن أبى حاتم فى كتابه الجرح والتعديل: هو أبو أيوب مطرف بن مازن الكنانى مولاهم، ولى القضاء بصنعاء، وتوفى بالرقة، ويقال: بمنيج. روى عن معمر، ويعلى بن مقسم. روى عنه بقية ابن الوليد، وإبراهيم بن موسى، وأيوب بن محمد الوزان.
قال يحيى بن معين: مطرف هذا كَذَّاب. هذا آخر كلام ابن أبى حاتم، وهذا الذى ذكرته من أن المذكور فى المهذب هو مطرف بن مازن، هو الصواب. وقد ذكر بعض المصنفين على المهذب أنه مطرف بن عبد الله بن الشخير، وهذا غلط فاحش وجهالة عظيمة، فإنه قال فى المهذب: قال الشافعى: رأيت مطرفًا يحلف الناس بصنعاء بالمصحف، ومعلوم أن الشافعى ولد سنة خمسين ومائة من الهجرة، وتوفى مطرف بن عبد الله سنة خمس ومائة من الهجرة.
580 - المطعم بن عدى الكافر:
مذكور فى المهذب فى السير، هكذا ذكره فى المهذب أنه المطعم بن عدى، قتله النبى - صلى الله عليه وسلم - يوم بدر كافرًا فى الأسر، وهذا غلط فاحش، فإن مطعم بن عدى كان مات قبل يوم بدر بلا خلاف بين أهل التواريخ والسير وغيرهم. وفى الحديث أن النبى - صلى الله عليه وسلم - قال يوم بدر فى أسارى بدر: “لو كان المطعم بن عدى حيًا فكلمنى فى هؤلاء السبى لأطلقتهم”((1))، قالوا: وإنما الذى قُتل يوم بدر طعيمة بن عدى، لكنه قُتل فى حال القتال لا فى الأسر، ولا يصح ذكر واحد منهما فى هذا الموضع.
581 - المطلب بن عبد الله بن حنطب((2)):
__________
(1) أخرجه أحمد (4/80 ، رقم 16779) ، والبخارى (4/1475 ، رقم 3799) ، وأبو داود (3/61 ، رقم 2689) ، وابن الجارود (ص 274 ، رقم 1091).
(2) انظر: الجرح والتعديل (8/359)، والتاريخ الكبير (8/7)، وتاريخ ابن معين (2/570، 571)، وسير أعلام النبلاء (5/317) برقم (154)، وتهذيب التهذيب (10/178، 179)، وتقريب التهذيب (2/254)..

مذكور فى المختصر فى مواضع من باب ما يقع به الطلاق، وحنطب بفتح الخاء المهملة، وإسكان النون، وفتح الطاء المهملة. هو أبو الحكم المطلب بن عبد الله بن حنطب بن الحارث بن عبيد بن عمرو بن مخزوم القريشى المخزومى المدنى. قال ابن سعد: روى عن أبيه، وعمر بن الخطاب، وابن عمر، وابن عباس، وأنس، وأبى موسى الأشعرى، وأبى هريرة، وأبى رافع، وعائشة، وأم سلمة. روى عنه ابنه عبد العزيز، ومحمد بن عباد بن جعفر، وابن جريج، والأوزاعى.
قال ابن سعد: كان كثير الحديث، لا يُحتج به، فإنه يرسل عن النبى - صلى الله عليه وسلم - كثيرًا، وليس له لقى، وعامة أصحابه يدلسون. وقال ابن أبى حاتم: روى عن هؤلاء مرسلاً، وعن جابر يشبه أن يكون أدركه، وعامة أحاديثه مرسلة. وقال يعقوب بن سفيان والدارقطنى: هو ثقة. وسُئل أبو زرعة عنه، فقال: ثقة، قيل: أسمع عائشة؟ فقال: أرجوا أن يكون سمعها.
582 - معاذ بن جبل الصحابى، رضى الله عنه((1)):
تكرر فى هذه الكتب، هو بالذال المعجمة. هو أبو عبد الرحمن معاذ بن جبل بن عمرو بن أوس بن عائذ، بالمعجمة، ابن عدى بن كعب بن عمرو بن أدى بن سعد بن على بن أسد بن ساردة بن تزيد، بالمثناة فوق، ابن جشم بن الخزرج الأنصارى الخزرجى الجشمى المدنى الفقيه، الفاضل، الصالح.
أسلم معاذ وهو ابن ثمانى عشرة سنة، وشهد العقبة الثانية مع السبعين من الأنصار، ثم شهد بدرًا، وأُحُدًا، والخندق، والمشاهد كلها مع رسول الله - صلى الله عليه وسلم -، وآخى رسول الله - صلى الله عليه وسلم - بينه وبين عبد الله بن مسعود. رُوى له عن رسول الله - صلى الله عليه وسلم - مائة حديث وسبعة وخمسون حديثًا، اتفقا على حديثين، وانفرد البخارى بثلاثة، ومسلم بحديث.
__________
(1) انظر: الإصابة (3/246)، والاستيعاب (3/355)، وأسد الغابة (5/194)، والتاريخ الكبير (7/359)، وحلية الأولياء (1/228)، وسير أعلام النبلاء (1/443) (86)..

روى عنه ابن عمر، وابن عباس، وابن عمرو بن العاص، وأبو قتادة، وجابر، وأنس، وأبو أمامة، وأبو ثعلبة، وعبد الرحمن بن سمرة، وآخرون من الصحابة، رضى الله عنهم، وخلائق من التابعين.
توفى فى طاعون عمواس بالشام سنة ثمانى عشرة، وقيل: سبعة عشر، والصحيح الأول، وقبره فى مشاق غور بيان، وعمواس التى نسب إليها الطاعون بالرملة وبيت المقدس، نُسب الطاعون إليها لأنه بدأ بها، هو بفتح العين والميم. وتوفى شهيدًا فى الطاعون، وهو ابن ثلاث وثلاثين سنة، وقيل: أربع وثلاثين، وقيل: ثمان وثلاثين.
روينا بالإسناد الصحيح فى سنن أبى داود، والنسائى، عن معاذ، أن رسول الله - صلى الله عليه وسلم - أخذ بيده، وقال: “يا معاذ، والله إنى لأحبك” ، وقال: “أوصيك يا معاذ لا تدعن فى دبر كل صلاة تقول: اللهم أعنى على ذكرك وشكرك وحُسن عبادتك”((1)).
وروينا عن النبى - صلى الله عليه وسلم - قال: “يأتى معاذ يوم القيامة رتوة بين العلماء”، والرتوة رمية بسهم، وقيل: بحجر.
وعن ابن مسعود قال: إن معاذًا كان أمة قانتًا لله حنيفًا، ولم يك من المشركين، قالوا: يا أبا عبد الرحمن، إن إبراهيم كان أمة، فقال: إنا كنا نشبه معاذًا بإبراهيم.
وعن أنس، قال: جمع القرآن على عهد رسول الله - صلى الله عليه وسلم - أربعة كلهم من الأنصار: أُبىّ ابن كعب، ومعاذ بن جبل، وزيد بن ثابت، وأبو زيد. رواه البخارى ومسلم.
__________
(1) أخرجه أحمد (5/244 ، رقم 22172) ، وأبو داود (2/86 ، رقم 1522) ، والنسائى فى الكبرى (6/32 ، رقم 9937) ، والحاكم (1/407 ، رقم1010) ، وقال : صحيح الإسناد على شرط الشيخين . والطبرانى (20/60 ، رقم 110) ، وابن حبان (5/365 ، رقم 2021) . وأخرجه أيضا : عبد بن حميد (ص 71 ، رقم120).

وعن ابن عمرو بن العاص، قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: “خذو القرآن من أربعة: من عبد الله بن مسعود، وسالم مولى أبى حذيفة، ومعاذ بن جبل، وأُبىّ بن كعب”((1)). رواه البخارى ومسلم.
وعن أنس، قال: قال رسول الله - صلى الله عليه وسلم -: “أرحم أمتى لأمتى أبو بكر، وأشدهم فى أمر الله عمر، وأشدهم حياء عثمان، وأعلمهم بالحلال والحرام معاذ بن جبل، وأفرضهم زيد بن ثابت، وأقرأهم أُبىّ، ولكل أمة أمين، وأمين هذه الأمة أبو عبيدة بن الجراح”((2)). رواه الترمذى، والنسائى، وابن ماجة بأسانيد صحيحة حسنة، وقال الترمذى: هو حديث حسن صحيح.
وعن أبى هريرة، رضى الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “نِعم الرجل أبو بكر، نِعم الرجل عمر، نِعم الرجل أبو عبيدة بن الجراح، نِعم الرجل أسيد بن حضير، نِعم الرجل ثابت بن قيس بن شماس، نِعم الرجل معاذ بن جبل، نِعم الرجل معاذ بن عمرو ابن الجموح”. رواه الترمذى، والنسائى بإسناد صحيح. قال الترمذى: حديث حسن.
__________
(1) أخرجه البخارى (3/1372 ، رقم 3548) واللفظ له ، ومسلم (4/1914 ، رقم 2464) ، وابن حبان (16/70، رقم 7128) . وأخرجه أيضًا : أحمد (2/189 ، رقم 6767) ، والنسائى فى الكبرى (5/9 ، رقم 8001) ، وأبو نعيم (1/176) ، والخطيب (8/160) . عن مسروق قال ذكر عبد الله عند عبد الله بن عمرو فقال ذاك رجل لا أزال أحبه بعد ما سمعت رسول الله ( يقول ... فذكره.
(2) أخرجه الطيالسى (ص 281 ، رقم 2096) ، وأحمد (3/281 ، رقم 14022) ، والترمذى (5/665 ، رقم 3791) وقال : حسن صحيح . والنسائى فى الكبرى (5/67 ، رقم 8242) ، وابن ماجه (1/55 ، رقم 154) ، وابن حبان (16/85 ، رقم 7137) ، والحاكم (3/477 ، رقم 5784) ، وقال : صحيح على شرط الشيخين . وأبو نعيم فى الحلية (3/122) ، والبيهقى (6/210 ، رقم 11966) ، والضياء (6/225 ، رقم 2240).

وعن معاذ، رضى الله عنه، قال: كنت ردف النبى - صلى الله عليه وسلم - ليس بينى وبينه إلا مؤخرة الرحل، فقال: “يا معاذ بن جبل”، قلت: لبيك يا رسول الله وسعديك، فذكر حديثًا: “هل تدرى ما حق الله على العباد؟ وما حق العباد على الله؟” إلى آخره((1))، رواه البخارى ومسلم. وثبت فى الصحيحين أن رسول الله - صلى الله عليه وسلم - أرسله إلى اليمن يدعوه إلى الإسلام وشرائعه.
ومعاذ، رضى الله تعالى عنه، أحد الذين كانوا يفتون على عهد رسول الله - صلى الله عليه وسلم - وهم ثلاثة من المهاجرين: عمر، وعثمان، وعلى، وثلاثة من الأنصار: أُبىّ بن كعب، ومعاذ ابن جبل، وزيد بن ثابت.
وعن جابر بن عبد الله، قال: كان معاذ من أحسن الناس وجهًا وخلقًا، وأسمحهم كفًا، ولما وقع الطاعون بالشام قال معاذ: اللهم أدخل على آ معاذ نصيبهم من هذا، فطُعنت له امرأتان فماتتا، ثم طعن ابنه عبد الرحمن فمات، ثم طعن معاذ فجعل يغشى عليه، فإذا أفاق قال: رب غمنى غمك، فوعزتك أنك لتعلم أنى أحبك، ثم يغشى عليه، فإذا أفاق قال مثله، ولما حضرته الوفاة قال: مرحبًا بالموت، مرحبًا زائر حبيب جاء على فاقة، اللهم أنك تعلم أنى كنت أخافك، وأنا اليوم أرجوك إنى لم أكن أحب الدنيا وطول البقاء فيها لكرى الأنهار، ولا لغرس الأشجار، ولكن لظماء الهواجر، ومكابدة الساعات، ومزاحمة العلماء بالركب عند حلق الذكر.
وفى الحديث أن النبى - صلى الله عليه وسلم - قال: “معاذ إمام العلماء يوم القيامة برتوة أو رتوتين”((2))، الرتوة رمية الحجر.
__________
(1) أخرجه أحمد (5/242 ، رقم 22149) ، والبخارى (5/2224 ، رقم 5622) ، ومسلم (1/58 ، رقم 30) ، والترمذى (5/26 ، رقم 2643) وقال : حسن صحيح . وابن ماجه (2/1435 ، رقم 4296) ، وابن حبان (2/82 ، رقم 362) . وأخرجه أيضا : النسائى فى الكبرى (6/55 ، رقم 10014).
(2) أخرجه أبو نعيم (1/229) . قال الهيثمى (9/311 ) : رواه الطبرانى مرسلا وفيه محمد بن عبدالله بن أزهر الأنصارى ولم أعرفه وبقية رجاله رجال الصحيح.

وقال ابن مسعود: إن معاذًا كان أمة قانتًا لله حنيفًا ولم يك من المشركين، فقيل له: إنما قال الله تعالى هذا فى إبراهيم، فأعاد ابن مسعود قوله، ثم قال: الأمة الذى يعلم الخير ويؤتم، والقانت المطيع لله عز وجل، وكذلك كان معاذ معلمًا للخير، مُطعيًا لله عز وجل ولرسوله - صلى الله عليه وسلم -. وأحوال معاذ ومناقبه غير منحصرة، رضى الله عنه.
583 - معاذ القارىء((1)):
المذكور فى المختصر فى باب صلاة التطوع من المختصر. قال البيهقى فى هذا الباب من السنن الكبير: هو أبو حليمة معاذ بن الحارث، شهد الجسر مع أبى عبيد الثقفى فى خلافة عمر بن الخطاب، رضى الله تعالى عنه، قال: وقيل: له صحبة، هذا كلام البيهقى.
وقال ابن أبى حاتم فى كتابه: معاذ بن الحارث أبو حليمة الأنصارى القارىء، شهد الجسر. روى عن نافع، وسعيد المقبرى، وعبد الله بن الحارث، يقال: إنه قُتل يوم الحرة سنة ثلاث وستين بالمدينة. قال: وهو الذى أقامه عمر بن الخطاب، رضى الله عنه، ليصلى بهم التراويح فى رمضان.
وفى تاريخ البخارى أنه مدنى. ذكره ابن عبد البر، وابن مندة، وأبو نعيم الأصبهانى فى الصحابى، وذكروا خلافًا فى شهوده الخندق، وقيل: شهدها مع النبى - صلى الله عليه وسلم -، وقيل: لم يشهدها، ولم يدرك من زمنه - صلى الله عليه وسلم - إلا ست سنين، ومن حديثه عن النبى - صلى الله عليه وسلم - أنه قال: “منبرى على ترعة من ترع الجنة”. قال ابن مندة، وأبو نعيم: توفى قبل زيد بن ثابت. وقال ابن عبد البر: قُتل يوم الحرة سنة ثلاث وستين.
584 - معاذ بن الحارث بن رفاعة بن الحارث بن سواد بن مالك بن غنم بن مالك ابن النجار الأنصارى النجارى الصحابى:
__________
(1) انظر: أسد الغابة (4/378)، والتاريخ الكبير (7/361)، وتهذيب التهذيب (10/188).

ويُعرف بابن عفراء، وهى أمه بنت عبيد بن ثعلبة من بنى غنم بن مالك بن النجار. شهد معاذ وأخواه عوف ومعوذ بنو عفراء بدرًا مع رسول الله - صلى الله عليه وسلم -، وقُتل عوف ومعوذ، وأسلم معاذ فشهد أُحُدًا، والخندق، وسائر المشاهد مع رسول الله - صلى الله عليه وسلم -. وذكر ابن إسحاق فيمن شهد بدرًا من الأنصار من بنى سواد بن مالك عوفًا، ومعوذًا، ومعاذًا، ورفاعة بنى الحارث، وهم بنو عفراء، وقيل: إن معاذًا بقى إلى زمن عثمان، وقيل: جرح ببدر وعاد إلى المدينة، فتوفى بها.
وقال خليفة بن خياط: عاش معاذ إلى زمن على. وذكر الواقدى أن معاذ بن الحارث ورافع بن مالك الزرقى أول من أسلم من الأنصار بمكة، وأن معاذًا هذا من اليمانية الذين أسلموا أول من أسلم من الأنصار بمكة. قال: وآخى رسول الله - صلى الله عليه وسلم - بينه وبين معمر بن الحارث. قال: وتوفى معاذ فى زمن على، رضى الله عنه، سنة صفين، وأما قول ابن مندة أنه قتل ببدر، فاتفقوا على تغليطه فيه، وفى كلامه ما يرد على نفسه، ومعاذ هذا الذى شارك فى قتل أبى جهل.
ثبت فى صحيح البخارى وغيره، عن أنس، قال: قال النبى - صلى الله عليه وسلم - يوم بدر: “من ينظر ما صنع أبو جهل؟”، فانطلق ابن مسعود فوجده قد ضربه أبناء عفراء حتى برد، فقال: أنت أبو جهل، وذكر تمام الحديث.

585 - معاوية بن حديج بن أبى حنيفة الكوفى الكندى التجيبى الصحابى((1)):
كنيته أبو عبد الرحمن، وقيل: أبو نعيم، معدود فى المصريين، غزا إفريقية أميرًا ثلاث مرات، وأصيبت عينه فيها، وقيل: غزا الحبشة مع ابن أبى سرح، وتوفى قبل ابن عمر بيسير.
__________
(1) انظر: الإصابة (3/431)، والنجوم الزاهرة (1/151)، وطبقات ابن سعد (7/503)، والتاريخ الكبير (7/328)، والجرح والتعديل (8/377)، والاستيعاب (3/406)، ووفيات الأعيان (3/130)، وأسد الغابة (4/383)، وسير أعلام النبلاء (3/37)، والبداية والنهاية (8/60)، وتهذيب التهذيب (10/203)..

586 - معاوية بن الحكم الصحابى، رضى الله تعالى عنه((1)):
مذكور فى المهذب فى باب ما يفسد الصلاة، وباب سجود السهو، وهو معاوية بن الحكم السُلمى، بضم السين، سكن المدينة، وحديثه المذكور فى المهذب فى هذين البابين رواه مسلم فى صحيحه، وقد روى معاوية عن النبى - صلى الله عليه وسلم - ثلاثة عشر حديثًا.
587 - معاوية بن حيدة - بفتج الحاء المهملة وإسكان المثناة تحت - ابن معاوية بن قيس بن قشير بن كعب بن ربيعة بن عامر بن صعصعة القشيرى البصرى الصحابى((2)):
وهو جد بهز بن حكيم بن معاوية الراوى عن أبيه، عن جده، مذكور فى المهذب فى الزكاة، وغزا خراسان ومات بها، سُئل يحيى بن معين، عن بهز بن حكيم، عن أبيه، عن جده، فقال: إسناد صحيح إذا كان من دونهم ثقة.

588 - معاوية بن أبى سفيان((3)):
__________
(1) انظر: الإصابة (3/432)، وتهذيب التهذيب (10/205)، والتاريخ الكبير (7/328)، والجرح والتعديل (8/376)، والاستيعاب (3/403)، وأسد الغابة (4/384).
(2) انظر: الإصابة (3/432)، والثقات لابن حبان (3/374)، والجرح والتعديل (8/376)، وطبقات ابن سعد (7/35)، وتهذيب التهذيب (10/205، 206)، والتاريخ الكبير (7/329)، وأسد الغابة (8/376).
(3) انظر: والإصابة (3/433 - 435)، والتاريخ الكبير (7/326 - 328)، والجرح والتعديل (8/377)، ومشاهير علماء الأمصار (50) برقم (326)، والاستيعاب (3/395)، وأسد الغابة (4/385 - 388)، والكاشف (3/138، 139)، وسير أعلام النبلاء (3/119 - 162) برقم (25)، وتهذيب التهذيب (10/207)، والشعر والشعراء (2/809)، والطبقات الكبرى (3/32، 7/406)، وتاريخ بغداد (1/207 - 210)، والجمع بين رجال الصحيحين (2/489)، ونهاية الأرب (20/543، 544)، والبداية والنهاية (8/20، 117)، والعقد الثمين (7/227)، وشذرات الذهب (1/65)..

الصحابى ابن الصحابى. تكرر فى هذه الكتب، هو أبو عبد الرحمن معاوية بن أبى سفيان صخر بن حرب بن أمية بن عبد شمس بن عبد مناف بن قصى القرشى الأموى، وأمه هند بنت عتبة بن ربيعة بن عبد شمس، يجتمع أبوه وأمه فى عبد شمس، أسلم هو وأبوه أبو سفيان وأخوه يزيد بن أبى سفيان، وأمه هند فى فتح مكة، وكان معاوية يقول: إنه أسلم يوم الحديبية وكتم إسلامه من أبيه وأمه، وشهد مع رسول الله - صلى الله عليه وسلم - حنينًا، فأعطاه من غنائم هوازن مائة بعير وأربعين أوقية، وكان هو وأبوه من المؤلفة قلوبهم، ثم حسن إسلامهما.
وكان أحد الكُتاب لرسول الله - صلى الله عليه وسلم -، ولما بعث أبو بكر، رضى الله تعالى عنه، الجيوش إلى الشام سار معاوية مع أخيه يزيد، فلما مات يزيد استخلفه على عمله بالشام، وهو دمشق، فأقره عمر، رضى الله عنه، مكانه. رُوى له عن رسول الله - صلى الله عليه وسلم - مائة حديث وثلاثة وستون حديثًا، اتفق البخارى ومسلم على أربعة منها، وانفرد البخارى بأربعة، ومسلم بخمسة.
روى عنه من الصحابة ابن عباس، وأبو الدرداء، وجرير بن عبد الله، والنعمان بن بشير، وابن عمر، وابن الزبير، وأبو سعيد الخدرى، والسائب بن يزيد، وأبو أمامة بن سهل. ومن التابعين ابن المسيب، وحميد بن عبد الرحمن، وغيرهما. ولما ولاه عمر بن الخطاب، رضى الله عنه، الشام مكان أخيه يزيد بقى أميرًا خلافة عمر، ثم أقره عثمان، وولى الخلافة بعد ذلك عشرين سنة.
قال محمد بن سعيد: بقى معاوية أميرًا عشرين سنة، وخليفة عشرين سنة. وقال الوليد بن مسلم: كان خلافته تسع عشرة سنة ونصفًا، وقيل: تسع عشرة سنة وثمانية أشهر وعشرين يومًا. وولى دمشق أربع سنين من خلافة عمر، واثنتى عشرة من خلافة عثمان، مع ما أضاف إليه من باقى الشام، وأربع سنين تقريبًا أيام خلافة على، وستة أشهر خلافة الحسن، وسلم إليه الخلافة سنة إحدى وأربعين، وقيل: سنة أربعين، والأول أصح.

واتفقوا على أنه توفى بدمشق، ثم المشهور أنه توفى يوم الخميس لثمان بقين من رجب، وقيل: لنصف رجب سنة ستين من الهجرة، وقيل: سنة تسع وخمسين وهو ابن اثنين وثمانين سنة، وقيل: ثمان وسبعين سنة، وقيل: ست وثمانين، وهو من الموصوفين بالدهاء والحلم، وذكروا أن عمر بن الخطاب لما دخل الشام فرأى معاوية قال: هذا كسرى العرب. ولما حضرته الوفاة أوصى أن يكفن فى قميص كان رسول الله - صلى الله عليه وسلم - كساه إياه، وأن يجعل مما يلى جسده، وكان عنده قلامة أظفار رسول الله - صلى الله عليه وسلم -، فأوصى أن تسحق وتجعل فى عينيه وفمه، وقال: افعلوا ذلك بى، وخلوا بينى وبين أرحم الراحمين. ولما نزل به الموت قال: يا ليتنى كنت رجلاً من قريش بذى طوى، وإنى لم أل من هذا الأمر شيئًا. وكان ابنه يزيد غائبًا بحوران وقت وفاة معاوية، فأرسل إليه البريد، فلم يدركه.
وكان معاوية أبيض جميلاً يخضب، وروى عنه قال: مازلت أطمع بالخلافة منذ قال لى رسول الله - صلى الله عليه وسلم -: “إن وليت فأحسن”. قال ابن قتيبة فى المعارف: لم يولد لمعاوية فى زمن خلافته ولد؛ لأنه ضرب على إليته فانقطع عنه الولد، ولد له قبلها عبد الرحمن لأم ولد، ويزيد أمه ميسورة بنت مجدل الكلبية، وعبد الله، وهند، ورملة، وصفية.
روينا عن عبد الرحمن بن أبى عميرة الصحابى، رضى الله عنه، عن النبى - صلى الله عليه وسلم - أنه قال لمعاوية: “اللهم اجعله هاديًا مهديًا”. رواه الترمذى، وقال: حديث حسن.
وفى صحيح البخارى فى كتاب المناقب عن ابن أبى مليكة، قال: قيل لابن عباس: هل لك فى أمير المؤمنين معاوية ما أوتر إلا واحدة؟ قال: أصاب إنه فقيه.
وفى الصحيحين عن فاطمة بنت قيس أنها قالت: يا رسول الله، إن معاوية وأبا جهم خطبانى... إلى آخره. ذكره فى المهذب فى النكاح المراد بمعاوية معاوية بن أبى سفيان هذا، هو الصواب المشهور، وحكى أبو القاسم الرافعى فى كتاب النكاح من شرح الوجيز عن بعض العلماء أنه معاوية آخر. قال: والمشهور أنه ابن أبى سفيان.

قلت: وقول من قال أنه غير ابن أبى سفيان غلط صريح، ففى صحيح مسلم عن فاطمة بنت قيس قالت: لما حللت ذكرت للنبى - صلى الله عليه وسلم - أن معاوية بن أبى سفيان وأبا الجهم خطبانى، وذكرت تمام الحديث.
589 - معاوية بن معاوية المزنى:
ويقال: الليثى، ويقال: معاوية بن مقرن المزنى. قال ابن عبد البر: هذا أولى بالصواب، وهو صحابى توفى فى حياة رسول الله - صلى الله عليه وسلم -. وروينا فى دلائل النبوة للبيهقى وغيره، عن أنس، قال: نزل جبريل على النبى - صلى الله عليه وسلم - وهو بتبوك، فقال: يا محمد، مات معاوية بن معاوية المزنى بالمدينة، فيجب أن تصلى عليه، قال: “نعم”، فضرب بجناحه الأرض، فلم تبق شجرة ولا أكمة إلا تضعضت، ورفع له حتى نظر إليه، فصلى عليه وخلفه صفان من الملائكة، فى كل صف ألف ملك، فقال النبى - صلى الله عليه وسلم -: “يا جبريل، بم نال هذه المنزلة؟”، قال بحبه: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1]، وقراءته إياها جائيًا وذاهبًا، وقائمًا وقاعدًا، وعلى كل حال. قال ابن عبد البر: ليس إسناده بقوى.
590 - معتمر بن سليمان بن طرخان((1)):
أبو محمد التيمى البصرى. لم يكن من بنى تيم، وإنما نسب إليهم؛ لأنه نزل فيهم، وهو مولى لبنى مرة، وهو من تابعى التابعين. سمع أباه، وعبد الملك بن عمير، وإسماعيل بن أبى خالد، وعاصمًا الأحول، وأيوب السختيانى، ومنصور بن المعتمر، وخلائق. روى عنه ابن المبارك، وابن مهدى، وعبد الرزاق، وعفان، والحسن بن عرفة، وأحمد بن حنبل، وابن المدينى، وخلائق من الأئمة، وأجمعوا على توثيقه، وجلالته، ووصفه بالعبادة، ولد سنة ست ومائة، وتوفى سنة سبع وثمانين ومائة بالبصرة.
__________
(1) الطبقات الكبرى لابن سعد (7/290)، والتاريخ الكبير للبخارى (8/2110)، والجرح والتعديل (8/1845)، وسير أعلام النبلاء (8/420)، وميزان الاعتدال (4/8648)، وتهذيب التهذيب لابن حجر (10/227 - 228)، تقريب التهذيب (6785)، وقال: “ثقة من كبار التاسعة مات سنة سبع وثمانين ومائة، وقد جاوز الثمانين ع”..

591 - معقل بن سنان الصحابى، رضى الله عنه((1)):
مذكور فى المهذب والوسيط فى الصداق فى حديث يربوع بنت واشق، هو بفتح الميم، وإسكان العين المهملة، وهو أبو محمد، ويقال: أبو عبد الرحمن، وأبو يزيد، وأبو عيسى، وأبو سنان معقل بن سنان بن مظهر، بضم الميم وفتح الظاء المعجمة وكسر الهاء، ابن عركى بن فتيان بن سبيع، بضم السين، ابن بكر بن أشجع الأشجعى.
شهد فتح مكة، ثم سكن الكوفة، ثم تحول إلى المدينة. قال الحاكم أبو أحمد فى كتابه الكنى: أنه قُتل يوم الحرة صبرًا، وكانت الحرة بالمدينة سنة ثلاث وستين، وكان فاضلاً تقيًا. رُوى له عن رسول الله - صلى الله عليه وسلم - حديث يربوع بنت واشق، وهو حديث صحيح، رواه أبو داود، والترمذى، والنسائى، وابن ماجة، وغيرهم، وإسناده إسناد صحيح. قال الترمذى: هو حديث حسن صحيح.
وخالفهم أبو بكر بن أبى خيثمة، فقال فى تاريخه فى ترجمة معقل هذا: حديث مختلف فيه. قال أبو سعيد الدرامى: ما خلق الله معقل بن سنان قط ولا كانت يربوع بنت واشق قط، وهذا الذى قاله الدارمى غلط منه وجهالة؛ لما علمه الحفاظ وغيرهم، والصواب ما قدمناه، وإنما ذكرت هذا لأنبه على بطلانه؛ لئلا يراه من لا يعرف حاله فيتوهمه صحيحًا.
592 - معقل بن مقرن الصحابى، رضى الله عنه:
بفتح القاف، وكسر الراء المشددة، المزنى، وهو أخو سويد والنعمان بن مقرن، وكانوا سبعة أخوة: معقل، وسويد، والنعمان، وعقيل، وسنان، وعبد الرحمن، وسابع لم يسم، بنو مقرن، هاجروا وصحبوا النبى - صلى الله عليه وسلم -، وقيل: شهدوا الخندق.
__________
(1) الطبقات الكبرى ابن سعد (4/282، 6/55)، والتاريخ الكبير للبخارى (7/1704)، والجرح والتعديل (8/1305)، والاستيعاب (3/1431)، وأسد الغابة (4/398)، وسير أعلام النبلاء (2/576)، وتاريخ الإسلام (3/83)، وتهذيب التهذيب (10/233 - 234)، والإصابة (3/8136). تقريب التهذيب (6796)، وقال: “صحابي نزل المدينة ثم الكوفة واستشهد بالحرة سنة ثلاث وستين 4”..

قال ابن عبد البر: قال الواقدى: قال ابن نمير: لا يُعرف فى أحد من الناس سبعة صحابيون مهاجرون غيرهم.
وقد أنكر هذا، فقد ذكر ابن عبد البر فى الاستيعاب أيضًا أن بنى حارثة بن هند الأسلميين كانوا ثمانية، أسلموا كلهم وشهدوا بيعة الرضوان، ذكر ذلك فى ترجمة هند بنت حارثة، فقال: وشهد هند بن حارثة بيعة الرضوان مع أخوة له سبعة، وهم: هند، وأسماء، وخراش، وذؤيب، وفضالة، وسلمة، ومالك، وحمران.
قال: ولم يشهدها أخوة فى عددهم غيرهم. قال: ولزم منهم النبى - صلى الله عليه وسلم - اثنان: أسماء وهند، حتى ظنهما أبو هريرة خادمين له لطول لزومهما إياه، وكانا من أهل الصفة، وقد ذكرناهم فى ترجمة هند بن حارثة أيضًا من هذا الكتاب، فليعلم.
593 - معقل بن يسار((1)):
__________
(1) الطبقات الكبرى ابن سعد (7/14)، والتاريخ الكبير للبخارى (7/1705)، والجرح والتعديل (8/1306)، والاستيعاب (3/1432)، وأسد الغابة (4/398)، وسير أعلام النبلاء (2/576)، وتهذيب التهذيب (10/235 - 236)، والإصابة (3/8142). تقريب التهذيب (6800)، وقال: “صحابي ممن بايع تحت الشجرة وكنيته أبو علي على المشهور وهو الذي ينسب إليه نهر معقل بالبصرة مات بعد الستين ع”..

بياء ثم سين مهملة، الصحابى، رضى الله عنه. مذكور فى المهذب فى أول الجنائز حديثه: “اقرؤا على موتاكم يس”((1)). رواه أبو داود، وابن ماجة بإسناد ضعيف. وهو أبو عبد الله، ويقال: أبو يسار، وأبو على معقل بن يسار بن معبر بن حراق بن لأى بن كعب بن عبيد بن ثور بن هذمة بن لاطم بن عثمان بن عمرو بن أد بن طابخة بن إلياس ابن مضر بن نزار بن معد بن عدنان المزنى البصرى.
ومعبر بضم الميم، وفتح العين المهملة، وكسر الموحدة المشددة، وقيل: معير بكسر الميم، وإسكان العين، وفتح المثناة تحت، وحراق بضم الحاء المهملة، وقيل: حسان بدل حراق، ويقال لأولاد عثمان وأوس ابنى عمرو: بنو مزينة، نسبوا إلى أمهم مزينة بنت كلب بن وبرة.
وكان معقل هذا من مشهورى الصحابة، شهد بيعة الرضوان، ونزل البصرة، وبها توفى فى آخر خلافة معاوية، وقيل: توفى أيام يزيد. رُوى له عن رسول الله - صلى الله عليه وسلم - أربعة وثلاثون حديثًا، اتفقا على حديث، وانفرد البخارى بحديث، ومسلم بحديثين. روى عنه عمرو بن ميمون، وأبو عثمان النهدى، والحسن البصرى.
قال أحمد بن عبد الله العجلى: ليس فى الصحابة من يكنى أبا على غير معقل بن يسار هذا، وهذا الذى قال مردود، فقد سبق أن طلق بن على كنيته أبو على. وذكر الحاكم أبو أحمد وغيره أن قيس بن عاصم كنيته أبو على، وقيل: أبو قبيصة، وكان لمعقل دار بالبصرة، وإليه يُنسب نهر معقل الذى فى البصرة، وإليه أيضًا يُنسب التمر المعقلى الذى بالبصرة.
__________
(1) أخرجه أحمد (5/26 ، رقم 20316) ، وأبو داود (3/191 ، رقم 3121) ، وابن ماجه (1/466 ، رقم 1448) ، وابن حبان (7/269 ، رقم 3002) ، والطبرانى (20/219 ، رقم 510) ، والحاكم (1/753 ، رقم 2074) ، والبيهقى (3/383 ، رقم 6392) . وأخرجه أيضاً : الطيالسى (ص 126 ، رقم 931) ، وابن أبى شيبة (2/445 ، رقم 10853) ، والنسائى فى الكبرى (6/265 ، رقم 10913).

وروينا فى صحيح مسلم، عن معقل بن يسار هذا، قال: لقد رأيتنى يوم الشجرة والنبى - صلى الله عليه وسلم - يبايع الناس، وأنا رافع غصنًا من أغصانها عن رأسه، ونحن أربع عشر مائة، ولم نبايعه على الموت، ولكن بايعناه على أن لا نفر.
594 - معمر بن راشد((1)):
الإمام المحدث المشهور، مذكور فى مواضع من المختصر منها نكاح المشرك، ثم أجل العنين، ثم الأشربة، وهو صاحب الزهرى، وشيخ عبد الرزاق، وهو أبو عروة مَعْمَر، بفتح الميم وإسكان العين، ابن راشد بن أبى عمرو البصرى، مولى عبد السلام بن صالح، وعبد السلام مولى عبد الرحمن بن قيس أخو المهلب بن أبى صفرة؛ لأنه سكن اليمن، أدرك الحسن، وشهد جنازته.
وسمع عمرو بن دينار، والزهرى، وثابتًا البنانى، وسليمان التيمى، وزياد بن علاقة، والسبيعى، وقتادة السختيانى، وهمام بن منبه، ومحمد بن المنكدر، وزيد بن أسلم، وعبيد الله العمرى، وعاصمًا الأحول، وعاصم بن أبى النجود، وهشام بن عروة، ومنصور بن المعتمر، وإسماعيل بن أمية، وخالد الحذاء، وسهيل بن أبى صالح، وخلائق من الأئمة.
__________
(1) الطبقات الكبرى ابن سعد (5/546)، والتاريخ الكبير للبخارى (7/1631)، والجرح والتعديل (8/1165)، وسير أعلام النبلاء (7/5)، وتاريخ الإسلام (6/294)، وميزان الاعتدال (4/8682)، وتهذيب التهذيب (10/243 - 246). تقريب التهذيب (6809)، وقال: “ثقة ثبت فاضل إلا أن في روايته عن ثابت والأعمش [وعاصم بن أبي النجود] وهشام ابن عروة شيئا وكذا فيما حدث به بالبصرة من كبار السابعة مات سنة أربع وخمسين وهو ابن ثمان وخمسين سنة ع”..

روى عنه عمرو بن دينار، والسبيعى، وأيوب السختيانى، ويحيى بن أبى كثير، وهم من شيوخه، وابن جريج، وسعيد بن أبى عروبة، والثورى، وابن عيينة، وشعبة، وحماد ابن زيد، وابن المبارك، وابن علية، ومروان بن معاوية، ووهب بن خالد، ويزيد بن زريع، وعبد الأعلى بن عبد الأعلى، وعبد الواحد بن زياد، وغندر، وعيسى بن يونس، وعبد الرزاق بن همام، وخلائق من الأئمة وغيرهم.
قال معمر: جلست إلى قتادة وأنا ابن أربع عشرة سنة، فما سمعت منه حديث إلا كأنه ينقش فى صدرى. وقال أحمد بن حنبل: لا يضم معمر إلى أحد إلا ومعمرًا أطلب للعلم منه، وهو أول من رحل إلى اليمن. وقال ابن معين: معمر أثبت فى الزهرى من ابن عيينة. قال: أثبت الناس فى الزهرى: مالك، ومعمر، ويونس. وقال ابن جريج: إن معمرًا شرب من العلم ما نقع.
وقال أحمد بن عبد الله: سكن معمر صنعاء اليمن وتزوج بها، رحل إليه سفيان، وسمع منه هناك، وسمع هو من سفيان، ولما دخل معمر صنعاء كرهوا خروجه من عندهم، فقال رجل: نقيده، فزوجوه. واتفقوا على توثيقه، وجلالته. روى له البخارى ومسلم. توفى سنة ثلاث، وقيل: أربع وخمسين ومائة، وهو ابن ثمان وخمسين سنة.
595 - معمر العدوى الصحابى((1)):
مذكور فى المهذب فى باب الزنا، وفى آخر باب النجش، وهو معمر بن عبد الله بن نضلة بن عبد العزى بن حرثان، بضم الحاء المهملة وإسكان الراء المهملة والثاء المثلثة، ابن عوف بن عبيد، بفتح العين وكسر الباء، ابن عويج، بفتح العين وكسر الواو وبالجيم، ابن عدى بن كعب بن لؤى بن غالب القريشى العدوى.
__________
(1) الطبقات الكبرى ابن سعد (4/139)، والتاريخ الكبير للبخارى (7/1621)، والجرح والتعديل (8/1158)، والاستيعاب (3/1434)، وأسد الغابة (4/400)، وتهذيب التهذيب (10/246)، والإصابة (3/8151). تقريب التهذيب (6811)، وقال: “صحابي كبير من مهاجرة الحبشة م ت ق”..

يلتقى مع رسول الله - صلى الله عليه وسلم - فى كعب، ويقال له: معمر بن أبى معمر، معدود فى أهل المدينة، أسلم رضى الله عنه قديمًا، وهاجر الهجرة الثانية إلى الحبشة، وقدم المدينة عام خيبر مع أصحاب السفينتين، وعاش عمرًا طويلاً، قيل: إنه الذى حلق شعر رسول الله - صلى الله عليه وسلم - فى حجة الوداع، وهذه منقبة عظيمة لم يصل إليها غيره، وسيأتى بيانه إن شاء الله تعالى فى النوع السابع فى المبهمات.
رُوى لمعمر عن رسول الله - صلى الله عليه وسلم - سبعة أحاديث، روى مسلم فى صحيحه منها واحدًا، وهو الحديث المذكور فى المهذب: “لا يحتكر إلا خاطىء”. روى عنه سعيد بن المسيب، وبُسر بن سعيد، بضم الموحدة، ووقع فى نسخ المهذب فى باب النجش: معمر العذرى، بضم العين وإسكان الذال المعجمة وبالراء، وهو خطاء وتصحيف، وصوابه: العدوى، بفتح العين والدال المهملة وبالواو، نسبة إلى جده عدى بن كعب.

596 - معيقيب الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى آخر باب ما يفسد الصلاة، وهو بميم مضمومة ثم عين مهملة مفتوحة مصغرًا، وهو معيقيب بن أبى فاطمة الدوسى، أسلم قديمًا بمكة، وهاجر إلى الحبشة الهجرة الثانية، ثم هاجر إلى المدينة، شهد بدرًا، وكان على خاتم رسول الله - صلى الله عليه وسلم -، واستعمله أبو بكر وعمر، رضى الله عنهما، على بيت المال.
__________
(1) الطبقات الكبرى ابن سعد (4/116)، والتاريخ الكبير للبخارى (8/2123)، والجرح والتعديل (8/1938)، والاستيعاب (4/1478)، وأسد الغابة (4/402)، وسير أعلام النبلاء (2/491)، وتهذيب التهذيب (10/254 - 255)، والإصابة (3/8164). تقريب التهذيب (6825)، وقال: “معيقيب بقاف وآخره موحدة مصغر، من السابقين الأولين هاجر الهجرتين وشهد المشاهد وولي بيت المال لعمر ومات في خلافة عثمان أو علي ع”..

رُوى له عن رسول الله - صلى الله عليه وسلم - سبعة أحاديث، اتفقا على حديث واحد، وهو المذكور فى المهذب، وهو النهى عن مس الخصى، ولمسلم آخر وهو الذى سقط من يده خاتم رسول الله - صلى الله عليه وسلم - فى بئر أريس فى المدينة فى خلاف عثمان، ومن حين سقط اختلفت الكلمة بين المسلمين، وكان الخاتم كالأمان. توفى معيقيب فى آخر خلافة عثمان، وقيل: فى سنة أربعين فى خلافة على، رضى الله عنه، وله عقب.
597 - مغفل الصحابى، رضى الله عنه:
بضم الميم، وفتح الغين المعجمة، والفاء المشددة. تكرر فى المهذب. هو والد عبد الله ابن مغفل المزنى الصحابى، ذكره ابن عبد البر فى الصحابة قال: قال أبو جعفر الطبرى: مغفل هذا هو أخو ذى النجادين المزنى. توفى مغفل بطريق مكة قبل أن يدخلها قبل فتح مكة بقليل سنة ثمان، رحمه الله.
598 - مغيث:
بضم الميم، وكسر الغين المعجمة، زوجد بريرة. مذكور فى المختصر فى خيار الأمة باسمه، وذكره فى المهذب: زوج بريرة. قال ابن مندة، وأبو نعيم: هو مولى أبى أحمد بن جحش. وقال ابن عبد البر: هو مولى بنى مطيع، وقيل: كان مولى لبنى مخزوم، فهو قريشى بالولاء على قول من يقول: هو مولى بنى مخزوم، أو مولى بنى مطيع؛ لأنهم من عدى قريش. وأما أبو أحمد، فمن أشد خزيمة، ثم الصحيح المشهور أن مغيثًا كان عبدًا حال عتق بريرة، ثبت ذلك فى الصحيح عن عائشة، وقيل: كان حُرًا، وجاء ذلك فى رواية لمسلم، والمشهور أنه كان عبدًا.

وفى صحيح البخارى، عن عكرمة، عن ابن عباس، أن زوج بريرة كان عبدًا يقال له: مغيث، كأنى أنظر إليه يطوف خلفها يبكى ودموعه تسيل على لحيته، فقال رسول الله - صلى الله عليه وسلم -: “ألا تعجبون من حب مغيث بريرة ومن بغض بريرة مغيثًا”((1))، فقال النبى - صلى الله عليه وسلم -: “لو راجعتيه”، قالت: يا رسول الله، تأمرنى؟ قال: “إنما أنا أشفع”، قالت: لا حاجة لى فيه.
599 - المغيرة بن شعبة الصحابى، رضى الله تعالى عنه((2)):
تكرر فى هذه الكتب. قال ابن السكيت وآخرون من أهل اللغة: يقال: المغيرة، بضم الميم وكسرها، والضم أشهر. وهو أبو عبد الله، ويقال: أبو عيسى، ويقال: أبو محمد المغيرة بن شعبة بن أبى عامر بن مسعود بن معتب، بالعين المهملة المفتوحة، ابن مالك ابن كعب بن عمرو بن سعد بن عوف بن قسى بن منبه، وهو ثقيف بن بكر بن هوازن ابن منصور بن عكرمة بن خصفة، بفتح الخاء المعجمة والصاد المهملة، ابن قيس عيلان، بالعين المهملة، ابن مضر بن نزار بن معد بن عدنان الثقفى الكوفى الصحابى.
__________
(1) أخرجه البخارى (5/2023 ، رقم 4979) ، وأبوداود (2/270 ، رقم 2231) ، والنسائى (8/245 ، رقم 5417) ، و ابن ماجه (1/671 ، رقم 2075) . وأخرجه أيضا : ابن حبان (10/96 ، رقم 4273).
(2) الطبقات الكبرى ابن سعد (4/284، 6/20)، والتاريخ الكبير للبخارى (7/1347)، والجرح والتعديل (8/1005)، والاستيعاب (4/1445)، وأسد الغابة (4/406)، وسير أعلام النبلاء (3/21)، وتهذيب التهذيب (10/262 - 263)، والإصابة (3/8179). تقريب التهذيب (6840)، وقال: “صحابي مشهور أسلم قبل الحديبية وولي إمرة البصرة ثم الكوفة مات سنة خمسين على الصحيح ع”..

أسلم عام الخندق. رُوى له عن رسول الله - صلى الله عليه وسلم - مائة وستة وثلاثون حديثًا، اتفقا منها على تسعة، وانفرد البخارى بحديث، ولمسلم حديثان. روى عنه أبو أمامة الباهلى، والمسور بن مخرمة، وقرة المزنى الصحابيون، ومن التابعين جماعات منهم بنوه الثلاثة: عروة، حمزة، وعقار، بتشديد القاف وبعد الألف راء، وقيس بن أبى حازم، ومسروق، وأبو وائل، وأبو إدريس الخولانى، وعروة بن الزبير، والشعبى، ووراد كاتب المغيرة، ومولاه، وآخرون. وكان المغيرة موصوفًا بالدهاء والحلم.
قال ابن الأثير: قيل: إن المغيرة أحصن ثلاثمائة امرأة فى الإسلام، وقيل: ألف، وشهد المغيرة الحديبية مع رسول الله - صلى الله عليه وسلم -، وله فى صلحها كلام مع عروة بن مسعود معروف، وولاه عمر بن الخطاب البصرة مدة، ثم نقله عنها فولاه الكوفة، فلم يزل عليها حتى قُتل عمر، فأقره عليها عثمان، ثم عزله.
وشهد اليمامة، وفتح الشام، وذهبت عينه يوم اليرموك، وشهد القادسية، وشهد فتح نهاوند، وكان على ميسرة النعمان بن مقرن، وشهد فتح همدان وغيرها، واعتزل الفتنة بعد قتل عثمان، وشهد الحكمين، ثم استعمله معاوية على الكوفة، فلم يزل عليها حتى توفى بها سنة خمسين، وقيل: سنة إحدى وخمسين. قالوا: وهو أول من وضع ديوان البصرة.
600 - مقاتل بن حبان المفسر((1)):
__________
(1) انظر: تقريب التهذيب (2/272)، والجرح والتعديل (8/353)، وتهذيب التهذيب (10/277)، وميزان الاعتدال (4/171)، وتاريخ ابن معين (2/583)، والتاريخ الكبير (8/13)، وسير أعلام النبلاء (6/340) برقم (144)، وتذكرة الحفاظ (1/174)، وطبقات المفسرين (2/329)..

هو أبو بسطام مقاتل بن حبان البلخى الخراز، بالخاء المعجمة وراء، وهو مولى بكر ابن وائل، وهو من تابعى التابعين. روى عن سالم بن عبد الله بن عمر، وعكرمة مولى ابن عباس، وعطاء بن أبى رباح، وأبى بردة بن أبى موسى، وعمر بن عبد العزيز، ومجاهد، والحسن البصرى، وأبى الصديق الناجى، وشهر بن حوشب، وعبد الله بن بريدة، والضحاك بن مزاحم، وغيرهم. روى عنه علقمة بن مرثد، وعتاب بن محمد، وأبو جعفر الرازى، وعبد الله بن المبارك، وخلائق غيرهم. واتفقوا على توثيقه والثناء عليه.
قال مروان بن محمد، ويحيى بن معين: هو ثقة. قال عبد الرحمن بن الحكم: ذاك مرتفع مرتفع. وقال الدارقطنى: صالح الحديث. وقال أحمد بن يسار: هم أربعة إخوة: مقاتل، والحسن، وبريدة، ومصعب بنو حبان، وكان مقاتل ناسكًا، فاضلاً، وكان هرب إلى كابل، ودعا خلقًا إلى الإسلام فأسلموا، وذلك أيام أبى مسلم حين هربوا منه. وتوفى بكابل فتسلب عليه ملكها، فقيل: إنه ليس على دينك، فقال: إنه كان رجلاً صالحًا.

601 - مقاتل بن سليمان المفسر((1)):
قال ابن أبى حاتم: هو مقاتل بن سليمان صاحب التفسير والمناكير. روى عن الضحاك، ومجاهد، والزهرى، وابن بريدة. روى عنه عبد الرزاق، وحرمى بن عمارة، وعلى بن الجعد، وعيسى بن أبى فاطمة.
__________
(1) الطبقات الكبرى ابن سعد (7/373)، والتاريخ الكبير للبخارى (8/1976)، والجرح والتعديل (8/1630)، وسير أعلام النبلاء (7/201)، وتاريخ الإسلام (6/132)، وميزان الاعتدال (4/8741)، وتهذيب التهذيب (10/279 - 285). تقريب التهذيب (6868)، وقال: “كذبوه وهجروه ورمى بالتجسيم من السابعة مات سنة خمسين ومائة ل”..

حدثنا أبو سعيد الأشج، قال: حدثنا أبو خالد الأحمر، قال: والله لقد مات الضحاك، وإن مقاتل بن سليمان له قرطان وهو فى الكتاب. وسُئل وكيع عن تفسير مقاتل، فقال: لا تنظروا فيه، فقال: ما أصنع به؟ قال: ادفنه، يعنى التفسير. وقال وكيع أيضًا: كان مقاتل بن سليمان كذابًا.
وروى أن مقاتل بن سليمان جلس فى مسجد بيروت، فقال: لا تسألونى عن شىء دون العرش إلا أنبأتكم عنه، فقال الأوزاعى لرجل: قم إليه فاسأله ما ميراثه من جدتيه؟ فحار ولم يكن عنده جواب، فما بات فيها إلا ليلة واحدة، ثم خرج بالغداة. وقال أحمد بن حنبل: لا يعجبنى أن أروى عن مقاتل بن سليمان شيئًا. وقال عبد الرحمن ابن الحكم: ترك الناس حديثه. وقال يحيى بن معين: حديثه ليس بشىء. وقال أبو حاتم: هو متروك الحديث.
602 - مقداد بن الأسود((1)):
تكرر فى المهذب، هو أبو الأسود، وقيل: أبو عمرو، وقيل: أبو معبد الصحابى، المقداد بن عمرو بن ثعلبة بن مالك بن ربيعة بن تمامة بن مطرود بن عمرو بن سعد بن دهير، بفتح الدال المهملة وكسر الهاء، ابن لؤى بن ثعلبة بن مالك بن الشريد، بفتح الشين المعجمة، ابن هون، ويقال: ابن أبى هون بن فابس، ويقال: فارس، ويقال: قاس ابن دريم بن القين بن أهود بن بهر بن عمرو بن الحاف بن قضاعة البهرانى الكندى الصحابى، وهو المقداد بن عمرو حقيقة.
__________
(1) انظر: الاستيعاب (3/472)، وأسد الغابة (4/409)، وحلية الأولياء (1/172)، والتاريخ الكبير (8/54)، وطبقات ابن سعد (3/161)، والإصابة (3/454)، والعقد الثمين (7/268)، وسير أعلام النبلاء (1/385) (81)، ونهاية الأرب (19/461)..

واشتهر بالمقداد بن الأسود؛ لأنه كان فى حِجر الأسود بن عبد يغوث بن وهب بن عبد مناف بن زهرة بن كلاب بن مرة بن كعب بن لؤى بن غالب الزهرى فتبناه، فنُسب إليه، ويقال له: المقداد الكندى؛ لأنه أصاب دمًا فى بهراء، فهرب منهم إلى كندة، فحالفهم، ثم أصاب دمًا فيهم، فهرب منهم إلى مكة، فحالف الأسود بن عبد يغوث فهو بهرانى، ويقال: الكندى، ويقال: زهرى، وهو قديم الإسلام والصحبة من السابقين إلى الإسلام.
قال ابن مسعود: أول من أظهر إسلامه بمكة سبعة، منهم المقداد بن الأسود، وهاجر إلى الحبشة، ثم عاد إلى مكة، ثم هاجر إلى المدينة، وشهد مع رسول الله - صلى الله عليه وسلم - بدرًا وسائر المشاهد، ولم يثبت أنه شهد بدرًا فارس مع رسول الله - صلى الله عليه وسلم - غير المقداد، وقيل: كان الزبير فارسًا أيضًا.
رُوى له عن رسول الله - صلى الله عليه وسلم - اثنان وأربعون حديثًا، اتفقا على حديث واحد، ولمسلم ثلاثة، روى عنه من الصحابة على بن أبى طالب، وابن مسعود، وابن عباس، والسائب ابن يزيد، وسعيد بن العاص، والمستورد بن شداد، وطارق بن شهاب. وروى عنه خلائق من التابعين، منهم عبيد الله بن عدى، وهمام بن الحارث، وعبد الرحمن بن أبى ليلى، وسليم بن عامر، وميمون بن أبى شبيب، وجبير بن نفير، وأبو ظبية، بالظاء المعجمة، وغيرهم.
توفى بالحرف على عشرة أميال من المدينة، وحمل على رقاب الرجال إلى المدينة، وقيل: توفى بالمدينة فى خلافة عثمان بن عفان سنة ثلاث وثلاثين، وهو ابن سبعين سنة، وصلى عليه عثمان، وأوصى إلى الزبير، وشهد فتح مصر، ومناقبه كثيرة.
وفى صحيح البخارى، عن ابن مسعود، قال: شهدت من المقداد بن الأسود مشهدًا لأن أكون أنا صاحبه أحب إلىَّ مما عدله به، أتى النبى - صلى الله عليه وسلم - وهو يدعو على المشركين يوم بدر، فقال: يا رسول الله، إنا لا نقول كما قالت بنو إسرائيل لموسى، عليه السلام: {اذْهَبْ أَنتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} [المائدة: 24]، ولكن امضى ونحن معك، فكأنه سرى عن رسول الله - صلى الله عليه وسلم -.

وفى الترمذى عن بريدة، قال: قال رسول الله - صلى الله عليه وسلم -: “إن الله عز وجل أمرنى بحب أربعة، وأخبرنى أنه يحبهم”، قيل: يا رسول الله، سمهم لنا، فقال: “على منهم”، يقول ذلك ثلاثًا، “وأبو ذر، والمقداد، وسلمان”((1))، قال الترمذى: حديث حسن.
603 - المقدام بن معدى كَرِب الصحابى، رضى الله عنه((2)):
آخره ميم، مذكور فى مسح الأذنين فقط، وكرب بفتح الكاف وكسر الراء، أما الباء فيجوز كسرها مع التنوين على الإضافة، ويجوز فتحها على البناء، وهما وجهان مشهوران فى العربية، وهو أبو كريمة، وقيل: أبو صالح، وأبو يحيى، وأبو بشر، والأول أشهر، المقدام بن معدى كرب بن عمرو بن يزيد بن معدى كرب الكندى. وفد على رسول الله - صلى الله عليه وسلم - فى وفد كندة، عداده فى أهل الشام، سكن حمص. رُوى له عن رسول الله - صلى الله عليه وسلم - سبعة وأربعون حديثًا. روى عنه خالد بن معدان، وشريح بن عبيد، وراشد بن سعد جبير بن نفير، وعبد الرحمن بن أبى عوف، والشعبى، وسليم بن عامر، وأبو عامر الهوزنى، وغيرهم. توفى بالشام سنة سبع وثمانين، وهو ابن إحدى وتسعين سنة.
604 - المقوقس:
__________
(1) أخرجه الترمذى (5/636 ، رقم 3718) ، وقال : حسن . وابن ماجه (1/53 ، رقم 149، والحاكم (3/141 ، رقم 4649) ، وتعقبه الذهبى فى التلخيص قائلا : ما خرج مسلم لأبى ربيعة الإيادى . وأبو نعيم فى الحلية (1/172).
(2) الطبقات الكبرى ابن سعد (7/415)، والتاريخ الكبير للبخارى (7/1882)، والجرح والتعديل (8/1393)، والاستيعاب (4/1482)، وسير أعلام النبلاء (3/427)، وتاريخ الإسلام (3/306)، وتهذيب التهذيب (10/287)، والإصابة (3/8184). تقريب التهذيب (6871)، وقال: “صحابي مشهور نزل الشام ومات سنة سبع وثمانين على الصحيح وله إحدى وتسعون سنة خ 4”..

صاحب الإسكندرية الكافر، الذى أهدى لرسول الله - صلى الله عليه وسلم - مارية أم إبراهيم، وأختها سيرين، والبغلة. ذكره ابن مندة، وأبو نعيم فى كتاب الصحابة، وغلطا فى ذلك، فإنه لم يسلم ومازال نصرانيًا، ومنه فتح المسلمون مصر فى خلافة عمر، رضى الله تعالى عنه. قال ابن ماكولا: اسم المقوقس جريج، يعنى بجيمين، أولهما مضمومة.
605 - مكحول((1)):
الفقيه التابعى. مذكور فى التحلل من الحج. هو أبو عبد الله مكحول بن زيد، ويقال: ابن أبى مسلم بن شاذل بن سند بن شروان بن يردك بن يغوث بن كسرى الكابلى الدمشقى، يقال: كابلى، ويقال: هذلى، فالكابلى من سبى كابل، والهذيلى قيل لأنه كان مولى لامرأة من هذيل، وقيل: كان مولى لسعيد بن العاص، فوهبه لامرأة من قريش فأعتقته، وكان يسكن دمشق، وداره عند طرف سوق الأحد.
سمع أنس بن مالك، وأبا هند الدارى، ووائلة بن الأسقع، وأبا أمامة، وعبد الرحمن ابن غنم، وأبا جندل بن سهيل، وأم أيمن، وغيرهم من الصحابة. وسمع جماعات من التابعين منهم ابن المسيب، ووراد كاتب المغيرة، ومسروق، وأبو سلمة، وجبير بن نفير، وكريب، وأبو مسلم، وأبو إدريس الخولانيان، وعروة بن الزبير، وعبد الله بن محيريز، وعنبسة بن أبى سفيان، وخالد بن اللجلاج، وكثير بن مرة، وأم الدرداء الصغرى، وخلق سواهم.
__________
(1) الطبقات الكبرى ابن سعد (7/453)، والتاريخ الكبير للبخارى (8/2008)، والجرح والتعديل (8/1867)، وسير أعلام النبلاء (5/155)، وتاريخ الإسلام (5/3)، وميزان الاعتدال (4/8749)، وتهذيب التهذيب (10/289 - 293). تقريب التهذيب (6875)، وقال: “ثقة فقيه كثير الإرسال مشهور من الخامسة مات سنة بضع عشرة ومائة ر م 4”..

روى عنه الزهرى، وحميد الطويل، ومحمد بن عجلان، ومحمد بن إسحاق، وعبد الله ابن العلاء بن زيد، وسالم بن عبد الله المحاربى، وموسى بن يسار، والأوزاعى، وسعيد ابن عبد العزيز، والعلاء بن الحارث، وثور بن يزيد، وأيوب بن موسى، ومحمد بن راشد المكحولى، ومحمد بن الوليد الزبيدى، وبرد بن سنان، وعبد الله بن عوف، ويحيى بن سعيد الأنصارى، وأسامة بن زيد الليثى، وبجير بن سعد، وصفوان بن عمرو، وثابت بن ثوبان، وخلائق لا يحصون.
وقال أبو مسهر: لم يسمع مكحول عنبسة بن أبى سفيان، ولا أدرى أدركه أم لا. وقال ابن إسحاق: سمعت مكحولاً يقول: طفت الأرض فى طلب العلم. وقال أبو وهيب، عن مكحول: عقبت بمصر فلم أدع بها علمًا إلا احتويت عليه فيما أرى، ثم أتيت العراق فلم أدع بها علمًا إلا احتويت عليه فيما أرى، ثم أتيت الشام فغربلتها. وقال أبو حاتم: ما أعلم بالشام أفقه من مكحول. وقال ابن يونس: كان فقيهًا، عالمًا. واتفقوا على توثيقه، سكن دمشق. توفى بها سنة ثمانى عشرة ومائة.
606 - منصور بن المعتمر بن عبد الله بن ربيعة((1)):
بضم الراء، وتشديد الباء المفتوحة، أبو عتاب السلمى الكوفى. وهو من كبار تابعى التابعين. سمع زيد بن وهب، وأبا وائل، وربعى بن حراش، وأبا حازم الأشجعى، وأبا الضحى النخعى، والشعبى، والزهرى، وسالم بن أبى الجعد، وسعيد بن جبير، ومجاهد، وخلائق.
__________
(1) الطبقات الكبرى ابن سعد (6/337)، والتاريخ الكبير للبخارى (7/1491)، والجرح والتعديل (8/778)، وسير أعلام النبلاء (5/402)، وتاريخ الإسلام (5/305)، وتهذيب التهذيب (10/312 - 315). تقريب التهذيب (6908)، وقال: “أبو عتاب بمثناة ثقيلة ثم موحدة ثقة ثبت وكان لا يدلس من طبقة الأعمش مات سنة اثنتين وثلاثين ومائة ع”..

روى عنه سليمان التيمى، وأيوب، وحصين، والأعمش، ومسعد، والثورى، وهو أثبت الناس فيه، وشعبة، وابن عيينة، وزهير، وإسرائيل، وزايدة، ووهيب بن خالد، وفضيل بن عياض، وخلائق. واتفقوا على توثيقه، وجلالته، وإتقانه، وزهده، وعبادته.
قال ابن مهدى: منصور أثبت أهل الكوفة. وقال ابن المدينى: إذا حدثك عن منصور ابن المعتمر ثقة فقد ملأت يديك لا تريد غيره. وقال الثورى: ما خلفت بالكوفة آمن على الحديث من منصور.
روينا عن زايدة، قال: أقام منصور بن المعتمر أربعين سنة، صام نهارها، وقام ليلها، وكان يبكى الليل، فإذا أصبح اكتحل، وأهن، وبرق شفتيه. قال: وكان منصور إذا رأيته قلت: رجل قد أصيب بمصيبة، ولقد قالت له أمه: ما هذا الذى تصنع بنفسك، تبكى الليل عامته لا تكاد تسكت، لعلك يا بنى قتلت نفسًا، قال: يا أمت، أنا أعلم بما صنعت بنفسى.
وقال أبو يزيد الواسطى: كان أول ما يبلى من ثياب منصور ما يلى ركبتيه من كثرة السجود. قال أحمد بن عبد الله: منصور بن المعتمر كوفى، ثبت فى الحديث، ثقة، كان أثبت أهل الكوفة، وكان مثل القدح لا يختلف فيه أحد، متعبدًا، رجلاً صالحًا، أكره على القضاء، وكان قد عمش من كثرة البكاء، وصام ستين سنة وقامها.
وقال زايدة: أُكره على القضاء فامتنع. وقالت فتاة لأبيها: يا أبت، الأسطوانة التى كانت فى دار منصور ما فعلت؟ فقال: يا بنية، ذاك منصور كان يصلى الليل فمات. توفى سنة ثنتين وثلاثين ومائة.
607 - منصور الفقيه:
من أصحابنا، مذكور فى [......]((1)). هو أبو الحسن منصور بن إسماعيل بن عمرو التيمى الضرير الإمام.
608 - منقذ بن عمرو الصحابى، رضى الله عنه((2)):
__________
(1) ما بين المعقوفتين بياض فى الأصل.
(2) انظر: الإصابة (3/464)، وأسد الغابة (4/420)، والاستيعاب (3/444)، والتاريخ الكبير (8/17)، والبداية والنهاية (7/222)..

والد حبان بن منقذ، بفتح الحاء، مذكور فى المهذب والوسيط فى خيار الشرط، هو جد محمد بن يحيى بن حبان بن منقذ جده الأعلى، وهو منقذ، بكسر القاف، وبالذال المعجمة، ابن عمرو بن عطية بن خنساء بن مبذول بن عمرو بن غنم بن مازن بن النجار الأنصارى النجارى المازنى الصحابى المدنى.
ذكره البخارى فى تاريخه، وبسط ترجمته بالنسبة إلى باقى تراجم تاريخه، فقال: هو صحابى. قال البخارى: قال ابن عياش بن الوليد: حدثنا عبد الأعلى، قال: ثنا ابن إسحاق، قال: ثنا محمد بن يحيى بن حبان، قال: كان جدى منقذ بن عمرو أصابته آمة فى رأسة فكسرت لسانه، ونازعت عقله، وكان لا يدع التجارة ولا يزال يغبن، فذكر ذلك للنبى - صلى الله عليه وسلم -، فقال: “إذا بعت فقل: لا خلابة، وأنت فى كل سلعة ابتعتها بالخيار ثلاث ليال” ((1)).
وعاش ثلاثين ومائة سنة، وكان فى زمن عثمان حين كثر الناس يبتاع فى السوق، فيصير إلى أهله فيلومونه فيرده، ويقول: إن النبى - صلى الله عليه وسلم - جعلنى بالخيار ثلاثًا. وهذا الحديث هو الذى اعتمده أصحابنا فى جواز شرط الخيار ثلاثة أيام، وإسناده جيد، إلا أنه مرسل؛ لأن محمد بن يحيى لم يدرك منقذًا.
__________
(1) حديث ابن عمر : أخرجه مالك (2/685 ، رقم 1368) ، والطيالسى (ص 256 ، رقم 1881) ، وأحمد (2/61 ، رقم 5271) ، والبخارى (2/745 ، رقم 2011) ، ومسلم (3/1165 ، رقم 1533) ، وأبو داود (3/282 ، رقم 3500) ، والترمذى (3/552 ، رقم 1250) وقال : حسن صحيح . والنسائى (7/252 ، رقم 4484) ، وابن حبان (11/432 ، رقم 5051) ، والحاكم (2/26 ، رقم 2201) . وأخرجه أيضًا : أبو عوانة (3/271 ، رقم 4934) ، والبيهقى (5/273 ، رقم 10239).
حديث أنس : أخرجه أبو داود (3/282 ، رقم 3501) ، والترمذى (3/552 ، رقم 1250) وقال : حسن صحيح غريب . والنسائى (7/252 ، رقم 4485) ، وابن ماجه (2/788 ، رقم 2354) ، والحاكم (4/113 ، رقم 7061) ، وقال : صحيح على شرط الشيخين.

609 - المهاجر بن أبى أمية الصحابى، رضى الله تعالى عنه:
مذكور فى المهذب فى آخر باب ما على القاضى فى الخصوم، لكنه وقع فى المهذب: المهاجر بن أمية، وهو غلط، وصوابه: المهاجر بن أبى أمية، وهو أخو أم سلمة أم المؤمنين، واسمها هند بنت أبى أمية، واسم أبى أمية حذيفة، ويقال: سهيل، ويقال: هشام، والصحيح المشهور حذيفة، والمهاجر أخو أم سلمة لأبويها.
وهو المهاجر بن أبى أمية بن المغيرة بن عبد الله بن عمرو بن مخزوم القريشى المخزومى الصحابى، كان اسمه الوليد فكرهه النبى - صلى الله عليه وسلم - وسماه المهاجر، وأرسله إلى الحارث بن عبد كلال الحميرى باليمن، ثم استعمله على صدقات كندة، والصدف، فتوفى رسول الله - صلى الله عليه وسلم - ولم يسر إليها، فبعثه أبو بكر الصديق، رضى الله عنه، إلى قتال من باليمن من المرتدين، فإذا فرغ سار إلى عمله، فسار إلى ما أمره به أبو بكر، رضى الله عنه، وهو الذى فتح حصن النجير بحضرموت مع زياد بن لبيد الأنصارى، وله فى قتال المرتدين باليمن آثار كثيرة.
610 - المهاجر بن قنفذ الصحابى، رضى الله عنه((1)):
__________
(1) الطبقات الكبرى ابن سعد (5/452)، والتاريخ الكبير للبخارى (7/1635)، والجرح والتعديل (8/1177)، والاستيعاب (4/1454)، وأسد الغابة (4/416)، وتهذيب التهذيب (10/322 - 323)، والإصابة (3/8256). تقريب التهذيب (6923)، وقال: “قنفذ بضم القاف والفاء بينهما نون ساكنة “جدعان بضم الجيم وسكون المعجمة صحابي أسلم يوم الفتح وولاه عثمان شرطته مات بالبصرة د س ق”..

هو المهاجر بن قنفذ بن عمير بن جدهان بن عمر بن كعب بن سعد بن تيم بن مرة ابن كعب بن لؤى القريشى التيمى، وكان عبد الله بن جدعان المشهور بالكرم فى الجاهلية عم أبيه، وهو جد محمد بن يزيد بن مهاجر، وقيل: إن اسم المهاجر عمرو، واسم قنفذ خلف، وأن مهاجرًا وقنفذًا لقبان، إنما قيل له: المهاجر؛ لأنه لما أراد الهجرة أخذه المشركون فعذبوه، ثم هرب منهم، وقدم على رسول الله - صلى الله عليه وسلم - مسلمًا، فقال رسول الله - صلى الله عليه وسلم -: “هذا المهاجر حقًا”، وقيل: إنه أسلم يوم فتح مكة، وسكن البصرة وتوفى بها. روى عنه أبو ساسان، وأما رواية الحسن البصرى عنه، فمرسلة بينهما أبو ساسان. وولى الشرطة لعثمان، وفرض له أربعة آلاف.
611 - المهاجر بن مخلد((1)):
أبو مخلد البصرى، مولى البكرات، بفتح الباء والكاف. مذكور فى المختصر فى أول باب مسح الخف، وهو من تابعى التابعين. روى عنه عبد الرحمن بن أبى بكرة، وأبو العالية، وأبو مسلم. روى عنه أيوب السختيانى، فقال: عن مولى لآل أبى بكرة، وعبد الوهاب بن عبد المجيد، وعوف بن أبى جميلة، فقال: عن أبى خالد. قال ابن معين: هو أبو مخلد، وخالد الحذاء، وحماد بن زيد، ووهيب. قال ابن أبى حاتم: سألت أبى عنه، فقال: لين الحديث، ليس بذاك، وليس بالمتقن، شيخ يُكتب حديثه.
612 - مهجع:
__________
(1) التاريخ الكبير للبخارى (7/1648)، والجرح والتعديل (8/1191)، وميزان الاعتدال (4/8815)، وتهذيب التهذيب (10/322). تقريب التهذيب (6924)، وقال: “البكرات بفتح الموحدة والكاف مقبول من السادسة ت س ق”..

بكسر الميم، وفتح الجيم، الصحابى، رضى الله عنه. هو مولى عمر بن الخطاب، رضى الله تعالى عنه، وهو أول قتيل من المسلمين يوم بدر، أتاه سهم غرب وهو بين الصفين فقتله، وهو من أهل اليمن. ونقلوا عن ابن عباس أنه قال: نزل فيه، وفى بلال، وصهيب، وخباب، وعمار، وعتبة بن غزوان، وأوس بن خولى، وعامر بن أبى فهيرة، قوله تعالى: {وَلاَ تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِىِّ يُرِيدُونَ وَجْهَهُ} [الأنعام: 52].
613 - المهلب بن أبى صفرة((1)):
واسم أبى صفرة ظالم بن سارق، ويقال: سراق بن صبح، أبو سعيد الأسدى، وهو تابعى، سمع ابن عمر، وابن عمرو، وسمرة، والبراء. وروى عنه السبيعى، وعمر بن سيف، وسماك بن حرب. قال أبو إسحاق السبيعى: ما رأيت أميرًا أفضل من المهلب. وقال ابن سعد: أدرك المهلب عمر بن الخطاب، رضى الله تعالى عنه، ولم يرو عنه شيئًا، وولى خراسان، ومات بمرو الروذ سنة ثلاث وثمانين فى خلافة عبد الملك بن مروان، واستخلف على خراسان ابنه يزيد بن المهلب، وذكر ابن أبى خيثمة أن مولده عام فتح مكة. وقال ابن قتيبة فى المعارف: كان المهلب أشجع الناس، وحمى البصرة من الشُّراة بعد إجلاء أهلها عنها، إلا مَن كانت به قوة، فهى تُسمى بَصرة المهلب. قال: ولم يكن يُعاب إلا بالكذب، وبقى والى خراسان خمس سنين، ثم مات.
__________
(1) انظر: الإصابة (3/535، 536)، وسير أعلام النبلاء (4/383 - 385) برقم (155)، وطبقات ابن سعد (7/129، 130)، والجرح والتعديل (8/369)، والثقات لابن حبان (5/451)، والبدء والتاريخ (6/37)، والتاريخ الكبير (8/25)، وربيع الأبرار (1/684)، ووفيات الأعيان (1/272، 2/33، 34، 36، 127، 305، 323، 5/350 - 359)، ونهاية الأرب (21/259، 260)، والبداية والنهاية (9/42، 43)، ومرآة الجنان (1/165، 166)، وفوات الوفيات (1/353، 396، 2/31)، وتهذيب التهذيب (10/329، 330)، وتقريب التهذيب (2/280)، والنجوم الزاهرة (1/206)..

614 - موسى بن عقبة((1)):
إمام المغازى. تكرر فى المختصر. هو أبو محمد موسى بن عقبة بن أبى عياش الأسدى المدنى، مولى آل الزبير بن العوام. وهو تابعى، أدرك ابن عمر، وأنس بن مالك، وسهل بن سعد، وسمع أم خالد بنت خالد الصحابية، وعلقمة بن وقاص، وأبا الزبير، وكريبًا، ونافعًا، وعبد الله بن دينار، وسالمًا، وحمزة بنى ابن عمر، وآخرين. روى عنه يحيى الأنصارى، وابن جريج، ومالك، والسفيانان، وشعبة، وإبراهيم بن طهمان، وزهير ابن معاوية، وابن أبى الزناد، والدراوردى، وابن المبارك، وخلائق. واتفقوا على توثيقه. روى له البخارى ومسلم.
قيل لمالك: عمن نأخذ المغازى؟ فقال: عليكم بمغازى الشيخ الصالح موسى بن عقبة، فإنها أصح المغازى عندنا. وفى رواية: فإنه ثقة. قال خليفة: مات ابن عقبة سنة إحدى وأربعين ومائة.
615 - موسى بن عمران النبى، عليه السلام:
تكرر فى هذه الكتاب، هو نبى الله ورسوله، وصفيه، وكليمه. قال الله تعالى: {يَا مُوسَى إِنِّى اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاَتِى وَبِكَلاَمِى فَخُذْ مَا آتَيْتُكَ وَكُن مِّنَ الشَّاكِرِينَ وَكَتَبْنَا لَهُ فِى الأَلْوَاحِ مِن كُلِّ شَىْءٍ} [الأعراف: 144، 145] الآيات.
وقال تعالى: {إِنَّ اللّهَ اصْطَفَى آدَمَ وَنُوحًا وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ} [آل عمران: 33].
وقال تعالى: {وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاء وَذِكْرًا لِّلْمُتَّقِينَ} [الأنبياء: 48].
__________
(1) التاريخ الكبير للبخارى (7/1247) والجرح والتعديل (8/693) وسير أعلام النبلاء (6/114) وتاريخ الإسلام (6/133) وتهذيب التهذيب (10/360 - 362). تقريب التهذيب (6992)، وقال: “ابن أبي عياش بتحتانية ومعجمة ثقة فقيه إمام في المغازي من الخامسة لم يصح أن ابن معين لينه مات سنة إحدى وأربعين وقيل بعد ذلك ع”..

وقال تعالى: {وَهَلْ أَتَاكَ حَدِيثُ مُوسَى إِذْ رَأَى نَارًا فَقَالَ لأَهْلِهِ امْكُثُوا إِنِّى آنَسْتُ نَارًا} [طه: 9، 10] الآية.
وقال تعالى: {فَلَمَّا قَضَى مُوسَىالأَجَلَ وَسَارَ بِأَهْلِهِ آنَسَ مِن جَانِبِ الطُّورِ نَارًا} [القصص: 29] الآيات وما قبلها من أول السورة.
وقال تعالى: {لاَ تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِندَ اللَّهِ وَجِيهًا} [الأحزاب: 69]، والآيات فى فضله وتكريم الله تعالى والثناء عليه وأنواع مكارمه معلومة.
وأما الأحاديث الصحيحة فى فضله فكثيرة مشهورة، ففى الصحيحين أن رسول الله - صلى الله عليه وسلم - قال: “يرحم الله موسى، قد أوذى بأكثر من هذا فصبر”((1)).
وفى الصحيحين عن أبى هريرة، أن رسول الله - صلى الله عليه وسلم - قال: “لا تخيرونى على موسى، فإن الناس يصعقون، فأكون أول من يفيق، فإذا موسى باطش بجانب العرش، فلا أدرى أكان فيمن صعق فأفاق أم كان ممن استثنى الله تعالى”، وهذا الحديث متأول؛ لأن نبينا - صلى الله عليه وسلم - أفضل المخلوقين، فيحتمل أن هذا الكلام قبل أن يعلم أنه أفضل، فلما علم قال: “أنا سيد ولد آدم”((2))، ويحتمل أن يكون قاله تواضعًا، ويحتمل أن يكون نهى عن تخيير يؤدى إلى الخصومة والفتنة، ويحتمل أن النهى عن تخيير يؤدى إلى الإزراء ببعضهم، ويحتمل لا تخيرونى فى نفس النبوة، فإنها لا تتفاوت، وإنما الفضائل بأمور أخرى معها، وهذه الأوجه الخمسة مقولة فى قوله: “لا تخيروا” بين الأنبياء، وفى الصحيحين مثله أو نحوه عن أبى سعيد الخدرى.
__________
(1) أخرجه أحمد (1/380 ، رقم 3608) ، والبخارى (3/1148 ، رقم 2981) ، ومسلم (2/739 ، رقم 1062) . وأخرجه أيضًا : ابن حبان (11/160 ، رقم 4829).
(2) أخرجه ابن أبى شيبة (6/317 ، رقم 31728) ، ومسلم (4/1782 ، رقم 2278) ، وأبو داود (4/218 ، رقم 4673) . وأخرجه أيضًا : أحمد (2/540 ، رقم 10985).

وفى الصحيحين عن ابن عباس، عن النبى - صلى الله عليه وسلم - قال: “عُرِضَتْ علىَّ الأمم، فرأيت سوادًا كبيرًا سد الأفق، فقيل: هذا موسى فى قومه”((1)).
وفى الصحيحين أن رسول الله - صلى الله عليه وسلم - مرَّ ليلة أسرى به على موسى فى السماء السادسة، وأنه قال لرسول الله - صلى الله عليه وسلم - حين فرض الله تعالى عليه وعلى أمته خمسين صلاة كل يوم وليلة: “أما ترجع فتسأل الله التخفيف”((2))، فمازال يقول له حتى جعلها خمسًا.
وفى الصحيحين أن رسول الله - صلى الله عليه وسلم - وصف موسى، فقال: “هو آدم، طوال، جعد كأنه من رجال شنؤة”((3)).
وفى الصحيحين أن رسول الله - صلى الله عليه وسلم - حين مرَّ بوادى الأزرق، وهو موضع بين مكة والمدينة، قال: “كأنى أنظر إلى موسى هابطًا من الثنية وله جؤار إلى الله تعالى بالتلبية”. وفى رواية: “واضعًا أصبعيه فى أذنيه له جؤار إلى الله تعالى بالتلبية”. وفى رواية: “على جمل أحمر مخطوم بخلبة”((4))، والخلبة بضم الخاء المعجمة، الليف.
__________
(1) حديث ابن عباس : أخرجه أحمد (1/271 ، رقم 2448) ، والبخارى (5/2170 ، رقم 5420) ، ومسلم (1/199 ، رقم 220) . وأخرجه أيضًا : الترمذى (4/631 ، رقم 2446) وقال : حسن صحيح . والنسائى فى الكبرى (4/378 ، رقم 7604) ، وابن حبان (14/339 ، رقم 6430) .
حديث عمران بن حصين : أخرجه الطبرانى (18/241 ، رقم 605) . وأخرجه أيضًا : ابن حبان (13/454 ، رقم 6089).
(2) أخرجه أحمد (3/148 ، رقم 12527) ، ومسلم (1/145 ، رقم 162) ، وأبو يعلى (6/109 ، رقم 3375) ، وفى (6/216 ، رقم 3499) . وأخرجه أيضًا : ابن أبى شيبة (7/333 ، رقم 36570) ، وأبو عوانة (1/113 ، رقم 344).
(3) أخرجه أحمد (1/342 ، رقم 3179) ، والبخارى (3/1182 ، رقم 3067) ، ومسلم (1/151 ، رقم 165).
(4) أخرجه أحمد (1/215 ، رقم 1854) ، ومسلم (1/152 ، رقم 166) .
أخرجه أحمد (1/276 ، رقم2501) ، والبخارى (3/1224 ، رقم 3177) ، ومسلم (1/153، رقم 166) . وأخرجه أيضًا : البيهقى (5/176 ، رقم 9615).

قال أبو إسحاق الثعلبى فى كتابه العرائس: هو موسى بن عمران بن يصهر بن قاهت بن لاوى بن يعقوب بن إسحاق بن إبراهيم، عليه السلام. وكان عُمر عمران حين توفى مائة وسبعًا وثلاثين سنة. قال: قال أهل التاريخ: لما مات الريان بن الوليد، وهو فرعون مصر الأول، صاحب يوسف الذى ولاه خزائن الأرض وأسلم على يديه، ملك بعده جبار وأبى أن يُسلم، ثم مات فملك بعده جبار آخر، وتوفى يوسف، وأقامت بنو إسرائيل بمصر، وقد كثروا ونشأ لهم ذرية وهم تحت أيدى العمالقة، وهم على بقايا من دينهم الذى كان يوسف ويعقوب وإسحاق وإبراهيم، عليهم السلام، شرعوه لهم متمسكين، حتى كان فرعون موسى الذى بعثه الله تعالى إليه، ولم يكن فى الفراعنة أعتا منه، ولا أقسى قلبًا منه، ولا أطول عمرًا فى الملك منه، ولا أسوأ ملكة لبنى إسرائيل، وكان يعذبهم ويستعبدهم، وجعلهم خدمًا وخولا، وعاش فيهم أربع ومائة سنة.
ولما ولد موسى جرى له مع فرعون ما أخبر الله تعالى به فى كتابه، فلما كبر قتل القبطى، ثم خرج خائفًا يترقب، فلما ورد ماء مدين جرى له هناك مع شعيب ما جرى، وتزوج بنته كما أخبر الله تعالى به، فلما قضى موسى الأجل وهو أكمل الأجلين عشر سنين، ثبت ذلك فى الصحيح عن ابن عباس، سار بأهله فآنس من جانب الطور نارًا، فجرى له ما أخبر الله به فى كتابه.
قال بعض المفسرين: لم يقرب موسى امرأة للاستمتاع من حين سمع كلام رب العالمين. وقال المفسرون فى قول الله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ} [الإسراء: 101]، قالوا: وهى: العصا، واليد البيضاء، والطوفان، والجراد، والقمل، والضفادع، والدم، والطمسة، وفلق البحر. قال الثعلبى: وكان عُمر موسى، عليه السلام، حين توفى مائة وعشرين سنة.
616 - موسى بن أبى الجارود((1)):
__________
(1) تهذيب التهذيب (10/339). تقريب التهذيب (6953)، وقال: “صدوق من صغار العاشرة ت”..

بالجيم، أحد أصحاب الشافعى والآخذين عنه والرواة عنه، تكرر ذكره فى الروضة. قال الشيخ أبو إسحاق: كنيته أبو الوليد. قال: وكان مكيًا. روى عن الشافعى الحديث، وكتاب الأمالى وغيره من الكتب. قال: وكان يفتى بمكة على مذهب الشافعى، رحمه الله.
617 - الموفق بن طاهر:
من أصحابنا المصنفين، تكرر ذكره فى الروضة [......]((1)).
* * *
حرف النون
618 - النابغة الجعدى الصحابى، رضى الله تعالى عنه((2)):
مذكور فى المهذب فى باب زكاة الثمار، واسمه قيس بن عبد الله، وقيل: عبد الله بن قيس، وقيل: حبان بن قيس بن عمرو بن عدس بن ربيعة بن جعدة بن كعب بن ربيعة ابن عامر بن صعصعة العامرى الجعدى، هذا هو الأشهر فى نسبه، وقيل فيه غير ذلك، وهو من الشعراء المشهورين، وفى الشعراء جماعة يقال لكل واحد منهم: النابغة، وهذا الذى فى المهذب هو الجعدى الصحابى، وكان من المعمرين، عاش فى الجاهلية والإسلام عمرًا طويلاً، قيل: عاش مائة وثمانين سنة.
وقال ابن قتيبة فى المعارف: عاش مائتين وأربعين سنة، ومات بأصبهان. قالوا: وعاش إلى أيام ابن الزبير، وتوفى ابن الزبير سنة ثلاث وسبعين. قال ابن عبد البر وغيره: إنما قيل له: النابغة؛ لأنه قال الشعر فى الجاهلية، ثم تركه نحو ثلاثين سنة، ثم نبغ فيه بعد فقاله، فقيل له: النابغة. قالوا: وفى شعره فى الجاهلية ضروب من التوحيد، وإثبات البعث، والجزاء، والجنة، والنار، وله قصيدة أولها:
مَن لم يقلها فنفسه ظلما

الحمد لله لا شريك له
__________
(1) ما بين المعقوفتين بياض فى الأصل.
(2) انظر: الاستيعاب (3/581 - 593)، وسيرة ابن هشام (3/198)، والشعر والشعراء (1/208 - 214)، وتجريد أسماء الصحابة (2/100)، والبرصان والعرجان (284)، والأغانى (5/1 - 34)، وأسد الغابة (5/2 - 4)، ووفيات الأعيان (2/50، 177، 214، 5/193)، ورسائل الجاحظ (1/364)، وخزانة الأدب (1/512)، وذكر أخبار أصبهان (1/73)..

وفيه ضروب من دلائل التوحيد، والإقرار بالبعث، والجزاء، والجنة، والنار. وقيل: إن هذا الشعر لأمية بن الصلت. قالوا: وقد صححه يونس بن حبيب، وحماد الراوية، ومحمد بن سلام، وعلى بن سليمان الأخفش للنابغة الجعدى. وفد على النبى - صلى الله عليه وسلم - فأسلم، وأنشده قصيدته الرائية، وفيها:
ويتلو كتابًا كالمجرة نيرا

أتيت رسول الله إذ جاء بالهدى

وروى النابغة عن النبى - صلى الله عليه وسلم -، وهذا النابغة الجعدى أسن من النابغة الذبيانى، ومات الذبيانى، ثم عَمر الجعدى بعده طويلاً.
619 - ناجية الصحابى، رضى الله عنه((1)):
بالنون والجيم، وهو ناجية بن جندب بن كعب، وقيل: ناجية بن كعب بن جندب، وقيل: ناجية بن جندب بن عمير بن يعمر بن دارم بن عمرو بن واثلة بن سهم بن مازن ابن سلامان بن أسلم الأسلمى، صاحب بدن رسول الله - صلى الله عليه وسلم -، معدود فى أهل المدينة، وشهد الحديبية، وبيعة الرضوان، قيل: كان اسمه ذكوان، فسماه رسول الله - صلى الله عليه وسلم - ناجية، إذ نجا من قريش. توفى فى خلافة معاوية، وجعل أحمد بن حنبل فى مسنده صاحب البدن ناجية بن الحارث الخزاعى المصطلقى، والأول هو المشهور.
620 - ناصر العمرى:
بضم العين، من أصحابنا أصحاب الوجوه، مذكور فى الروضة فى مسألة الدور فى الطلاق، واشتهر بالشريف ناصر العمرى، هو [......]((2)).
621 - نافع بن جبير التابعى((3)):
__________
(1) انظر: الإصابة (3/541)، والتاريخ الكبير (8/106)، وتهذيب التهذيب (10/399)، والطبقات الكبرى (4/314)، والاستيعاب (3/571)، وأسد الغابة (5/4، 5)..
(2) ما بين المعقوفتين بياض فى الأصل.
(3) الطبقات الكبرى ابن سعد (5/205) والتاريخ الكبير للبخارى (8/2257) والجرح والتعديل (8/2069) وسير أعلام النبلاء (4/541) وتاريخ الإسلام (4/62) وتهذيب التهذيب (10/404، 405). تقريب التهذيب (7072)، وقال: “ثقة فاضل من الثالثة مات سنة تسع وتسعين ع”..

مذكور فى المهذب فى أول الديات، هو أبو محمد، ويقال: أبو عبد الله نافع بن جبير ابن مطعم بن عدى بن نوفل بن عبد مناف بن قصى القريشى النوفلى المدنى التابعى الإمام الفاضل. سمع على بن أبى طالب، والزبير بن العوام، والعباس بن عبد المطلب، وابن عباس، وأبا هريرة، وعثمان بن أبى العاص، وأبا شريح، وسهل بن سعد، وجرير ابن عبد الله، ورافع بن خديج، وغيرهم من الصحابة، وجماعة من التابعين.
روى عنه عروة بن الزبير، وعمرو بن دينار، والزهرى، وسعيد المقبرى، وصالح بن كيسان، وعبد الله بن بريدة، وخلائق آخرون من التابعين، واتفقوا على توثيقه وجلالته، توفى سنة تسع وتسعين.
622 - نافع بن الحارث بن كلدة:
بفتح الكاف واللام، الصحابى، أبو عبد الله الثقفى، أخو أبى بكرة لأمه، وأمهما سمية، وسنستوفى الكلام فى نسبه فى ترجمة أخيه نفيع أبى بكرة، ونافع هذا هو أحد الأربعة الشهود بالزنا على المغيرة، وهم: نافع، وأبو بكرة، وهما أخوان لأبوين، وزياد ابن أبيه، وهو أخوهما لأمهما، والرابع شبل بن معبد، لكن زياد لم يجزم بالشهادة بحقيقة الزنا، فلم يثبت، ولم يحد المغيرة، وجَلَد عمر، رضى الله تعالى عنه، الثلاثة.
وكان نافع هذا بالطائف حين حاصره النبى - صلى الله عليه وسلم -، فأمر النبى - صلى الله عليه وسلم - مناديًا فنادى: “من أتانا من عبيدهم فهو حر”، فخرج إليه نافع وأخوه أبو بكرة فأعتقهما، وسكن نافع البصرة، وبنى بها دارًا، وأقطعه عمر عشرة أجربة، وهو أول من اقتنى الخيل بالبصرة.

623 - نافع بن عبد الحارث الصحابى((1)):
__________
(1) الجرح والتعديل (8/2067) والإستيعاب (4/1490) وتهذيب التهذيب (10/406، 407). تقريب التهذيب (7076)، وقال: “صحابي فتحي وأمره عمر على مكة قأقام بها إلى أن مات بخ م د س ق”..

مذكور فى المختصر فى الحج فى باب جزاء الطائر، وفى المهذب فى آخر باب ما يجوز بيعه. هو نافع بن عبد الحارث بن جبالة، بفتح الجيم وكسرها، ابن عمير الخزاعى. كان من فضلاء الصحابة، قيل: أسلم يوم الفتح، وأقام بمكة، واستعمله عمر بن الخطاب، رضى الله عنه، على مكة، والطائف، وفيهما سادات قريش وثقيف، وله رواية عن النبى - صلى الله عليه وسلم -.
روى عنه أبو الطفيل، وأبو سلمة بن عبد الرحمن، وخميل، بضم الخاء المعجمة وباللام، وأنكر الواقدى صحبته، وقال: هو تابعى، والمشهور أنه صحابى. وقوله فى المهذب: إن عمر أمر نافعًا بشراء دار بمكة للسجن، يعنى أمره بذلك حين كان عاملاً له عليها، ذكره الأزرقى وغيره.
624 - نافع بن عبد الرحمن((1)):
أحد القراء السبعة، مذكور فى الروضة فى الإجازة على القراءة. هو أبو رؤيم، وقيل: أبو الحسن، وقيل: أبو عبد الرحمن، وقيل: أبو عبد الله نافع بن عبد الرحمن بن أبى نعيم الليثى، مولاهم المدنى، أصله من أصبهان، واستوطن المدينة، وتوفى بها سنة تسع وستين ومائة.
قال ابن أبى حاتم: روى نافع هذا عن عامر بن عبد الله بن الزبير، وعبد الرحمن بن القاسم، ونافع مولى ابن عمر. روى عنه إسماعيل بن جعفر، وعيسى بن مثنى قالون، والأصمعى، والقعنبى، وابن أبى مريم. قال أحمد بن حنبل: كان يؤخذ عنه القرآن، وليس فى الحديث بشىء. وقال يحيى بن معين: هو ثقة. وقال أبو حاتم: هو صدوق صالح الحديث.

625 - نافع بن أبى نافع((2)):
__________
(1) التاريخ الكبير للبخارى (8/2281) والجرح والتعديل (8/2089) وتهذيب التهذيب (10/407، 408). تقريب التهذيب (7077)، وقال: “صدوق ثبت في القراءة من كبار السابعة مات سنة تسع وستين فق”..
(2) التاريخ الكبير للبخارى (8/2260، 2261) والجرح والتعديل (8/2074) وميزان الاعتدال (4/8999) وتهذيب التهذيب (10/410، 411). تقريب التهذيب (7083)، وقال: “ثقة من الثالثة د ت س”..

مذكور فى المختصر فى أول المسابقة. هو نافع بن أبى نافع البزاز، بالزاى المكررة، مولى أبى أحمد، وهو تابعى. روى عن أبى هريرة، ومعقل بن يسار. روى عنه ابن أبى ذؤيب. قال يحيى بن معين: هو ثقة.
626 - نافع مولى ابن عمر((1)):
تكرر فى المختصر والمهذب. هو أبو عبد الله نافع بن هرمز، ويقال: ابن كاوس، ذكر القولين الحاكم أبو عبد الله فى تاريخ نيسابور. قال الحاكم: قال البخارى، والحسن بن الوليد: هو من سبى نيسابور. وقال عبد العيزيز بن أبى رواد: هو من سبى خراسان، سُبِىَ وهو صغير، فاشتراه ابن عمر، وقيل: من سبى كابل، وقيل: من سبى إيران شهر وهى نيسابور، كذا ذكرها الحاكم أبو عبد الله فى مواضع من أول تاريخه، وقيل: من سبى العرب، وقيل: من سبى جبال الطالقان.
وهو تابعى جليل، سمع سيده ابن عمر، وأبا هريرة، وأبا سعيد الخدرى، وأبا لبابة، ورافع بن خديج، وعائشة، والربيع بنت معوذ، رضى الله تعالى عنهم، وسمع خلائق من التابعين، منهم القاسم بن محمد، وسالم بن عبد الله، ويزيد بن عبد الله، وأسلم مولى عمر، وإبراهيم بن عبد الله بن حسين، وعبد الله بن محمد بن أبى بكر الصديق، وغيرهم.
__________
(1) التاريخ الكبير للبخارى (8/2270) والجرح والتعديل (8/2070) وسير أعلام النبلاء (5/95) وتاريخ الإسلام (5/10) وتهذيب التهذيب (10/412، 413). تقريب التهذيب (7086)، وقال: “ثقة ثبت فقيه مشهور من الثالثة مات سنة سبع عشره ومائة أو بعد ذلك ع”..

روى عنه أبو إسحاق السبيعى، والحكم بن عيينة، ومحمد بن عجلان، وبكير بن عبد الله بن الأشج، ويحيى الأنصارى، والزهرى، وصالح بن كيسان، وأيوب، وعبيد الله بن عمر، وأخوه عبد الله، وحميد الطويل، وميمون بن مهران، وموسى بن عقبة، وابن عون، والأعمش، وهؤلاء كلهم تابعيون، ومن غيرهم ابن جريج، والأوزاعى، ومالك، والليث، ويونس بن عبيد، وابن أبى ذؤيب، وبنوه عبد الله، وعمر، وأبو بكر بنو نافع، وابن أبى ليلى، والضحاك بن عثمان، وخلائق لا يحصون، وأجمعوا على توثيقه وجلالته.
قال البخارى: أصح الأسانيد مالك، عن نافع، عن ابن عمر. وقال مالك: إذا سمعت من نافع حديثًا عن ابن عمر لا أبالى أن لا أسمعه من غيره. وقال عبيد الله بن عمر: لقد مَنَّ الله علينا بنافع. وقال ابن عيينة: أى حديث أوثق من حديث نافع. قال ابن سعد: بعث عمر بن عبد العزيز نافعًا إلى مصر يعلمهم السنن. قال: وكان ثقة، كثير الحديث، مات بالمدينة سنة سبع عشرة ومائة. وقال الهيثم، وأحمد بن حنبل: مات سنة عشرين.
وقال النسائى: أثبت أصحاب نافع: مالك، ثم أيوب، ثم عبيد الله بن عمر، ثم عمر ابن نافع، ثم يحيى بن سعيد، ثم ابن عون، ثم صالح بن كيسان، وموسى بن عقبة، ثم أصحابه على طباقتهم. وقوله فى المهذب فى كتاب السير: روى نافع أن النبى - صلى الله عليه وسلم - أغار على بنى المصطلق، هذا مما ينكر على صاحب المهذب، فإنه ذكره مرسلاً كما ترى، وهو صحيح متصل عن نافع، عن ابن عمر، عن النبى - صلى الله عليه وسلم -، هكذا رواه متصلاً البخارى ومسلم فى صحيحيهما.
627 - نبيه بن وهب((1)):
__________
(1) التاريخ الكبير للبخارى (8/2433) والجرح والتعديل (8/2250) وتاريخ الإسلام (5/167) وتهذيب التهذيب (10/418، 419). تقريب التهذيب (7097)، وقال: “نبيه بالتصغير ثقة من صغار الثالثة روى عنه نافع ومات قبله مات هو سنة ست وعشرين م 4”..

مذكور فى المختصر فى النكاح فى نكاح المحرم، وهو نبيه بن وهب بن عثمان بن أبى طلحة بن عبد العزى بن عثمان بن عبد الدار بن قصى القريشى العبدرى الحجبى، سمع أبان بن عثمان، ومحمد بن الحنفية، وكعبًا مولى سعيد بن أبى العاص. روى عنه نافع مولى ابن عمر، وبنوه عبد الأعلى، وعبد الجبار، وعبد العزيز بنو نبيه، وأيوب بن موسى، وسعيد بن أبى هلال، وأبو الزناد. قال ابن سعد: توفى فى فتنة الوليد بن يزيد. قال: وكان ثقة، قليل الحديث، أحاديثه حسان. روى له مسلم فى صحيحه.
628 - نجدة الحرورى((1)):
مذكور فى المهذب فى قسم الغنيمة. هو بفتح النون، وهو نجدة بن عامر الحنفى الحرورى الخارجى من رءوس الخوارج.
629 - نزار بن معد بن عدنان:
أحد أجداد النبى - صلى الله عليه وسلم -، مذكور فى المهذب والروضة فى نسب النبى - صلى الله عليه وسلم -، هو بكسر النون، ثم زاى معجمة.
630 - نصر المقدسى الزاهد:
تكرر فى الروضة. هو أبو الفتح نصر بن إبراهيم المقدسى، ثم الدمشقى، الإمام الزاهد، المجمع على جلالته وفضيلته. قال الحافظ أبو القاسم بن عساكر، رحمه الله: تأخرت وفاة الشيخ نصر، أدركنا جماعة ممن أدركه وتفقه به، وكان قد تفقه عند أبى عبد الله محمد بن بيان الكازرونى الفقيه، وسمع الحديث بدمشق وغيرها، ودرس العلم ببيت المقدس مدة، ثم أتى صور فأقام بها عشر سنين ينشر العلم بها، مع كثرة المخالفين له بها من الرافضة، ثم انتقل إلى دمشق فأقام بها سبع سنين يحدث، ويدرس الفقه، ويفتى على طريقة واحدة من الزهد فى الدنيا، والتنزه من الدنايا، والجرى على منهاج السلف من التقشف، وتجنب السلاطين، ورفض الطمع، والاجتزاء باليسير مما يصل إليه من غلة أرض له كانت بنابلس، يأتيه منها ما يقتاته، ولا يقبل من أحد شيئًا، وكانت أوقاته كلها مستغرقة فى عمل الخير، إما فى نشر علم، وإما فى صلاح عمل.
__________
(1) انظر: المواعظ والاعتبار للمقريزى (2/354)، وشذرات الذهب (1/74 - 76)، والكامل للمبرد (2/251)..

قال الحافظ: وحكى عن بعض أهل العلم، قال: صحبت إمام الحرمين أبا المعالى بخراسان، ثم قدمت العراق، فصحبت الشيخ أبا إسحاق الشيرازى، وكانت طريقته عندى أفضل من طريقة أبى المعالى، ثم قدمت الشام، فرأيت الفقيه أبا الفتح نصر المقدسى، فكانت طريقته أحسن من طريقتهما جميعًا.
توفى يوم الثلاثاء التاسع من المحرم سنة تسعين وأربعمائة بدمشق. قال الراوى: فخرجنا بجنازته بعد صلاة الظهر، فلم يمكنا دفنه إلى قرب المغرب؛ لأن الناس حالوا بيننا بينه، وكان الخلق متوافرين، ذكر الدمشقيون أنهم لم يروا جنازة مثلها. قال: وأقمنا على قبره سبع ليال نقرأ كل ليلة عشرين ختمة. وذكر الحافظ من كراماته وزهده جُملاً نفيسة.
قلت: وقبره بباب الصغير بجنب قبر معاوية وأبى الدرداء، رضى الله عنهم، يُكثر الناس زيارته والدعاء عنده، وسمعنا الشيوخ يقولون: يستجاب الدعاء عنده يوم السبت، رضى الله عنه.
وله مصنفات كثيرة فى المذهب وغيره، فعندى من مصنفاته كتاب الحجة على تارك المحجة، سمعته عن ابن الأنبارى، عن القاضى الحرستانى، عن أبى الفتح نصر الله بن محمد بن عبد القوى، عن الشيخ نصر المصنف، وكتاب الانتخاب الدمشقى فى المذهب، نحو بضعة عشر مجلدًا، وهو على هيئة تعليق القاضى أبى الطيب الطبرى، ويحذو حذوه، وينقل منه كثيرًا، وكتاب التهذيب فى المذهب نحو عشر مجلدات، وكتاب الكافى مجلد مختصر، وفيه حذو شيخه أبى الفتح سليم الرازى فى كتابه الكفاية، ولا يذكر فيه قولين ولا وجيهن، بل يخرج بالراجح عنده، وفيه نفائس، وله غير ذلك من الكتب، وله الأمالى والأجزاء الكثيرة. وصحبه الغزالى متبركًا به حين قدم الغزالى دمشق متزهدًا، وله حكايات عجيبة فى الورع يطول الكتاب بذكرها.
631 - النضر بن الحارث:

بالضاد المعجمة، الذى قُتل يوم بدر كافرًا، مذكور فى كتاب السير من المختصر والمهذب. هو النضر بن الحارث بن علقمة بن كلدة، بفتح الكاف، ابن عبد مناف بن عبد الدار بن قصى القريشى العبدرى، أُسر يوم بدر، وقُتل كافرًا، قَتله على بن أبى طالب بأمر رسول الله - صلى الله عليه وسلم -، وأجمع أهل المغازى والسير على أنه قُتل يوم بدر كافرًا، وإنما قتل لأنه كان شديد الأذى للإسلام والمسلمين، ولما قُتل قالت أخته قتيلة فيه أبياتًا مشهورة من جملتها:
من قومها والفحل فحل معرق
من الفتى وهو المغيظ المحنق

أمحمد ولانت صنو نجيبة
ما كان ضرك لو مننت وربما

وهذا الذى ذكرته من قتله يوم بدر كافرًا هو الصواب، وأما ابن مندة، وأبو نعيم الأصفهانى، فغلطا فيه غلطين فاحشين:
أحدهما: إنما قالا فى نسبه: كلدة بن علقمة، وإنما هو علقمة بن كلدة، هكذا ذكره الزبير بن بكار، وابن الكلبى، وخلائق لا يحصون من أهل هذا الفن.
والثانى: أنهما قالا: شهد النضر بن الحارث حنينًا مع النبى - صلى الله عليه وسلم -، وأعطاه مائة من الإبل، وكان مسلمًا من المؤلفة، وعزوا ذلك إلى ابن إسحاق، وهذا غلط بإجماع أهل السير والمغازى، فقد أجمعوا على ما ذكرناه أولاً أنه قُتل يوم بدر كافرًا، وقد أطنب الإمام ابن الأثير فى تغليطهما والرد عليهما.
632 - النضر بن شميل((1)):
بضم الشين المعجمة، مذكور فى المختصر فى باب السلف والرهن. هو الإمام أبو الحسن النضر بن شميل بن خرشة بن يزيد بن كلثوم بن عميرة بن عروة بن جاهمة بن مجدر بن خزاعى بن مازن بن مالك بن عمرو بن تميم بن مرة بن أد بن طابخة بن إلياس ابن مضر بن نزار المازنى البصرى، الإمام فى العربية واللغة، سكن مرو، وهو من تابعى التابعين.
__________
(1) انظر: طبقات ابن سعد (7/373)، والتاريخ الكبير (8/90)، والجرح والتعديل (8/477، 478)، والثقات لابن حبان (9/212)، وميزان الاعتدال (4/258)، وتهذيب التهذيب (10/437، 438)، وتقريب التهذيب (2/301)..

سمع إسماعيل بن أبى خالد، وحميد الطويل، وهشام بن عروة، وابن عون، وعيسى ابن سويد، وحماد بن سلمة، وعوف بن أبى جميلة، وسعيد بن أبى عروبة، وشعبة، وسليمان بن المغيرة، والخليل بن أحمد، وهشامًا الدستوائى، وهشام بن حسان، وابن جريج، وآخرين.
روى عنه على بن المدينى، وإسحاق بن راهويه، ويحيى بن معين، وأبو قدامة، وعبدة ابن عبد الرحيم، وإسحاق بن منصور، والحسين بن حريث، ويحيى بن يحيى، ومحمد بن رافع، والليث بن خالد البلخى، وخلائف آخرون. واتفقوا على توثيقه، وفضيلته. روى له البخارى ومسلم فى صحيحيهما.
قال ابن المبارك: لم يكن أحد فى أصحاب الخليل يدانيه. وقال أيضًا: هو درة ضائعة بين مروين، يعنى كورة مرو، ومرو الروز. وقال العباس بن مصعب: كان النضر إمامًا فى العربية والحديث، وهو أول من أظهر السنة بمرو وجميع خراسان، وكان أروى الناس عن شعبة، وأخرج كُتبًا كثيرة لم يسبق إليها، وولى قضاء مرو.
وقال أبو حاتم: هو ثقة، صاحب سنة. وقال ابن منجويه: كان النضر من فصحاء الناس وعلمائهم بالأدب وأيام الناس، ولد سنة ثلاث أو ثنتين وعشرين ومائة، وتوفى سنة أربع، وقيل: ثلاث ومائتين.
أخبرنا شيخنا الحافظ أبو البقاء خالد، رحمه الله، قال: أخبرنا أبو اليمن الكندى، أخبرنا أبو القاسم عبيد الله بن أبى محمد القاسم بن على بن محمد بن عثمان البصرى، قال: أخبرنا أبى، عن أبى على بن أبى أحمد التسترى، عن القاضى أبى القاسم عبد العزيز بن محمد العسكرى اللغوى، عن أبيه، عن إبراهيم بن حامد، عن محمد بن ناصح الأهوازى، قال: حدثنا النضر بن شميل، قال: كنت أدخل على المأمون فى سمرة، فدخلت ليلة وعلىَّ قميص مرقوع، فقال: يا نضر، ما هذا التقشف حتى تدخل على أمير المؤمنين فى هذه الخلقان؟ قلت: يا أمير المؤمنين، أنا شيخ ضعيف، وحر مرو شديد، فأتبرد بهذه الخلقان، قال: لا، ولكنك قَشِف.

ثم أجرينا وأجرى هو ذكر النساء، فقال: حدثنا هشيم، عن مجالد، عن الشعبى، عن ابن عباس، قال: قال رسول الله - صلى الله عليه وسلم -: “إذا تزوج الرجل المرأة لدينها وجمالها كان فيها سَداد من عوز”((1))، فأورده بفتح السين، فقلت: صدق يا أمير المؤمنين هشيم، حدثنا عوف بن أبى جميلة، عن الحسن بن على بن أبى طالب، رضى الله تعالى عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “إذا تزوج الرجل المرأة لدينها وجمالها كان فيها سِداد من عوز”.
وكان المأمون متكئًا فاستوى جالسًا وقال: يا نضر، كيف قلت سِداد؟ قلت: لأن السَداد هنا لحن، فقال: وتلحنى؟ فقلت: إنما لحن هشيم، وكان لحانة فتبع أمير المؤمنين لفظه، فقال: فما الفرق بينهما؟ قلت: السَداد بالفتح القصد فى الدين والسبيل، والسِداد بالكسر البلغة، وكلما سددت به شيئًا فهو سداد، قال: وتعرف العرب ذلك؟ قلت: نعم، هذا العرجى يقول:
ليوم كريهة وسداد ثغر

أضاعونى وأى فتى أضاعوا

فقال المأمون: قبح الله من لا أدب له، ثم أطرق مليًا، ثم قال: ما مالك يا نضر؟ قلت: أريضة لى بمرو أتصابها وأتمززها، قال: أفلا نفيدك مالاً معها؟ قلت: إنى إلى ذلك لمحتاج، فأخذ القرطاس ولا أدرى ما يكتب، ثم قال: كيف تقول إذا أمرت أن يترب؟ قلت: أتربه، قال: فهو ماذا؟ قلت: مترب، قال: فمن الطين، قلت: طنه، قال: فهو ماذا؟ قلت: مطين، فقال: هذه أحسن من الأولى.
__________
(1) حديث ابن عباس : أخرجه الديلمى (1/1/156) كما فى الضعيفة (5/423 ، رقم 2401)، قال المناوى (1/317) : وفيه هيثم بن بشير أورده الذهبى فى الضعفاء وقال حجة حافظ يدلس ، وهو فى الزهرى لين . وحكم ابن الجوزى بوضعه.

ثم قال: يا غلام، أتربه وطنه، ثم صلى بنا العشاء، وقال لخادمه: تبلغ معه إلى الفضل ابن سهل، قال: فلما قرأ الكتاب، قال: يا نضر، إن أمير المؤمنين قد أمر لك بخمسين ألف درهم، فما كان السبب فيه؟ فأخبرته ولم أكذبه، فقال: ألحنت أمير المؤمنين؟ فقلت: كلا، إنما لحن هشيم، وكان لحانة، فتبع أمير المؤمنين لفظه، وقد يتبع ألفاظ الفقهاء ورواة الآثار، ثم أمر لى الفضل من خاصته بثلاثين ألف درهم، فأخذت ثمانين ألف درهم بحرف أستفيد منى.
633 - النعمان بن بشير((1)):
الصحابى ابن الصحابة والصحابية، رضى الله تعالى عنهم. تكرر ذكره فى المختصر والمهذب، وذكره فى الوسيط فى باب الهبة، لكنه وقع فيه غلط فى الوسيط سيأتى بيانه فى النوع الثامن من الأوهام إن شاء الله تعالى.
هو أبو عبد الله النعمان بن بشير بن سعد بن ثعلبة بن جلاس، بضم الجيم وتخفيف اللام، كذا قيده الحافظ عبد الغنى المقدسى وغيره. وقال ابن ماكولا: هو خلاس، بفتح الخاء المعجمة وتشديد اللام، ابن زيد بن مالك بن ثعلبة بن كعب بن الخزرج الأنصارى، وهو وأبوه وأمه حصابيون.
اسم أمه عمرة بنت رواحة، شهد بشير العقبة الثانية، وبدرًا، وأُحُدًا، والمشاهد كلها مع رسول الله - صلى الله عليه وسلم -، وهو أول أنصارى بايع أبا بكر الصديق، رضى الله تعالى عنهما، واستشهد مع خالد بن الوليد بعين التمر سنة اثنتى عشرة من الهجرة بعد انصرافه من اليمامة.
__________
(1) الطبقات الكبرى ابن سعد (6/53) والتاريخ الكبير للبخارى (8/2223) والجرح والتعديل (8/2033) وسير أعلام النبلاء (3/411) وأسد الغابة (5/22) والإستيعاب (4/1496) وتاريخ الإسلام (3/88) وتهذيب التهذيب (10/447 - 449). تقريب التهذيب (7152)، وقال: “له ولأبويه صحبة ثم سكن الشام ثم ولي إمرة الكوفة ثم قتل بحمص سنة خمس وستين وله أربع وستون سنة ع”..

روى عنه ابنه النعمان، وجابر بن عبد الله، وروى عنه أيضًا عروة، والشعبى مرسلاً، فإنهما لم يدركاه، وولد النعمان على رأس أربعة عشر شهرًا من الهجرة، وهو أول مولود من الأنصار بعد الهجرة، وقيل فى مولده غير ما ذكرنا، لكن ما ذكرناه هو الأصح الأشهر.
رُوى له عن رسول الله - صلى الله عليه وسلم - مائة وأربعة عشر حديثًا، اتفق البخارى ومسلم منها على خمسة، وانفرد البخارى بحديث ومسلم بأربعة. روى عنه ابناه بشير ومحمد، وعروة ابن الزبير، والشعبى، وآخرون. قُتل بالشام بقرية من قرى حمص فى ذى الحجة سنة أربع وستين. وقال ابن أبى خيثمة: سنة ستين، استعمله معاوية على حمص، ثم على الكوفة، واستعمله عليها بعده يزيد بن معاوية، وكان كريمًا، جوادًا، شاعرًا، رضى الله تعالى عنه.
634 - النعمان بن عمرو بن رفاعة بن سواد:
وقيل: رفاعة بن الحارث بن سواد بن مالك بن غنم بن مالك بن النجار الصحابى، وهو الذى يقال له: نعيمان. شهد العقبة الثانية فى السبعين، وبدرًا، والمشاهد كلها مع رسول الله - صلى الله عليه وسلم -. قال الواقدى: بقى نعيمان حتى توفى فى أيام معاوية، كذا نقله ابن عبد البر، وكان كثير المزاح يَضحك النبى - صلى الله عليه وسلم - من مزاحه، وهو صاحب سويبط بن حرملة، وقصتهما مشهورة، وأن نعيمان باع سويبطًا بالشام، وقال للذين اشتروه: هو ذو لسان، وسيقول أنه حر، فلا تعتبروا بقوله، وله أشياء كثيرة فى المزاح مشهورة.
635 - النعمان بن قوقل:
بفتح القافين بينهما واو ساكنة، الصحابى، رضى الله عنه. هو النعمان بن مالك بن ثعلبة بن أحرم بن فهر بن ثعلبة بن قوقل، واسمه غنم بن عوف بن عمرو بن عوف، وقوقل لقب لثعلبة بن أحرم، فنسب النعمان إلى جده، شهد النعمان بدرًا، قاله موسى ابن عقبة. روى عنه جابر، وأبو صالح، ورواية أبى صالح عنه مرسلة، لم يدركه، استشهد يوم أُحُد.

636 - نعيم بن عبد الله النحام الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى باب ما يجوز بيعه، وفى المختصر فى باب التدبير، وهو نعيم، بضم النون، والنحام بفتح النون وتشديد الحاء المهملة، وهو نعيم بن عبد الله بن سيد ابن عوف بن عبيد بن عويج، بفتح العين فيهما، ابن عدى بن كعب بن لؤى القريشى العدوى.
والنحام وصف لنعيم لا لأبيه، وقيل له: النحام، للحديث المشهور أن النبى - صلى الله عليه وسلم - قال: “دخلت الجنة، فسمعت نحمة نعيم فيها”((2))، والنحمة بفتح النون السعلة بفتح السين، وقيل: النحنحة الممدود آخرها، هذا هو الصواب أن نعيمًا هو النحام، ويقع فى كثير من كُتب الحديث: نعيم بن النحام، وكذا وقع فى بعض نسخ المهذب، وهو غلط؛ لأن النحام وصف لنعيم لا لأبيه.
قالوا: وأسلم نعيم قديمًا فى أول الإسلام، قيل: أسلم بعد عشرة أنفس، وقيل: بعد ثمانية وثلاثين قبل إسلام عمر بن الخطاب، وكان يكتم إسلامه، وأقام بمكة فلم يهاجر إلا قبيل الفتح، ومنعه قومه لشرفه فيهم من الهجرة؛ لأنه كان ينفق على أرامل بنى عدى وأيتامهم ويمونهم، فقالوا: أقم عندنا على أى دين شئت، فوالله لا يتعرض إليك أحد إلا ذهبت أنفسنا جميعًا دونك، ثم هاجر عام الحديبية وشهد ما بعدها من المشاهد، فلما قدم المدينة كان معه أربعون من أهل بيته. قالوا: وأعتقه النبى - صلى الله عليه وسلم - وقبله حين قدم، وقال له: “قومك خير لك من قومى”.
روى عنه نافع، ومحمد بن إبراهيم التيمى، ولم يدركاه، فهو مرسل، واستشهد يوم اليرموك سنة خمس عشرة فى خلافة عمر، وقيل: استشهد يوم أجنادين سنة ثلاث عشرة فى خلافة أبى بكر الصديق، رضى الله عنه.
__________
(1) انظر: الإصابة (3/567)، وأسد الغابة (5/32)، والاستيعاب (3/555)، وطبقات ابن سعد (4/138)..
(2) أخرجه ابن سعد (4/138).

637 - نعيم بن مسعود بن عامر بن أنيس بن ثعلبة بن قنفذ بن خلادة بن سبيع بن بكر بن أشجع بن ريث - آخره مثلثة - ابن غطفان الغطفانى الأشجعى الصحابى((1)):
أبو سلمة، أسلم فى وقعة الخندق، وهو الذى أوقع الخلفة بين قريظة وغطفان وقريش يوم الخندق، وخذل بعضهم عن بعض، وأرسل الله تعالى عليهم الريح والجنود، وكان نعيم يسكن المدينة وولده من بعده، وهو والد سلمة بن نعيم. توفى نعيم فى آخر خلافة عثمان، وقيل: أول خلافة على، رضى الله تعالى عنهم.
638 - النمر بن تولب - بفتح المثناة فوق واللام - ابن زهير بن قيس بن عبد كعب بن عوف بن الحارث بن عوف بن وائل بن قيس بن عوف بن عبد مناة بن أد العكلى((2)):
ويقال لولد عوف بن وائل: عكل؛ لأنهم حضنتهم أمة اسمها عكل، فغلب عليهم، وكان النمر شاعرًا، مشهورًا، فصيحًا، جوادًا، ذكره ابن عبد البر، وابن مندة، وأبو نعيم الأصبهانى فى الصحابة، ورووا له حديثًا فى التصريح بسماعه من النبى - صلى الله عليه وسلم -. وقال الأصمعى: هو مخضرم أدرك الجاهلية والإسلام، يعنى فهو تابعى، والله أعلم.
639 - نوح النبى عليه السلام:
ذكروه فى هذه الكتب فى صلاة الاستسقاء، وقد سبق أنه اسم أعجمى، والمشهور صرفه، وقيل: يجوز صرفه، وترك صرفه.
__________
(1) الطبقات الكبرى ابن سعد (4/477) والتاريخ الكبير للبخارى (8/2306) والجرح والتعديل (8/2103) وأسد الغابة (5/33) والإستيعاب (4/1508) والإصابة (3/8779) وتهذيب التهذيب (10/466). تقريب التهذيب (7174)، وقال: “ابن أنيف بنون وفاء مصغر الأشجعي صحابي مشهور مات في أول خلافة علي د”..
(2) الطبقات الكبرى ابن سعد (7/39)، والاستيعاب (4/1531)، وأسد الغابة (5/39)، وتهذيب التهذيب (10/474، 475). تقريب التهذيب (7186)، وقال: “صحابي له حديث في السنن لم يسم فيه وسماه فيه محمد ابن سلام في طبقات الشعراء وهو غير النمر ابن تولب الشاعر المشهور على الصحيح د س”. .

قال الله تعالى: {ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْدًا شَكُورًا} [الإسراء: 3].
وقال تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِن بَعْدِهِ} [النساء: 163].
وقال تعالى: {وَنُوحًا هَدَيْنَا مِن قَبْلُ} [الأنعام: 84].
وقال تعالى: {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلاَّ خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ فَأَنجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِّلْعَالَمِينَ} [العنكبوت: 14، 15].
وقال تعالى: {وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ وَجَعَلْنَا ذُرِّيَّتَهُ هُمْ الْبَاقِينَ وَتَرَكْنَا عَلَيْهِ فِى الآخِرِينَ سَلاَمٌ عَلَى نُوحٍ فِى الْعَالَمِينَ إِنَّا كَذَلِكَ نَجْزِى الْمُحْسِنِينَ إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ ثُمَّ أَغْرَقْنَا الآخَرِينَ وَإِنَّ مِن شِيعَتِهِ لإِبْرَاهِيمَ إِذْ جَاء رَبَّهُ بِقَلْبٍ سَلِيمٍ} [الصافات: 75 - 84].
وقال تعالى: {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ فَدَعَا رَبَّهُ أَنِّى مَغْلُوبٌ فَانتَصِرْ فَفَتَحْنَا أَبْوَابَ السَّمَاء بِمَاء مُّنْهَمِرٍ وَفَجَّرْنَا الأَرْضَ عُيُونًا فَالْتَقَى الْمَاء عَلَى أَمْرٍ قَدْ قُدِرَ وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ تَجْرِى بِأَعْيُنِنَا جَزَاء لِّمَن كَانَ كُفِرَ} [القمر: 9 - 14].
وقال تعالى: {بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِ إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ أَنْ أَنذِرْ قَوْمَكَ} [نوح: 1] إلى آخر السورة. وذكر الله تعالى قصته مبسوطة فى سورة هود، عليه السلام.

وثبت فى الصحيحين فى حديث الشفاعة أن الناس يأتون آدم، ثم نوحًا، وأن آدم يقول: ائتوا نوحًا، فإنه أول رسول إلى أهل الأرض.
قال الإمام الثعلبى فى كتاب العرائس: هو نوح بن لامك بن متوشلح بن أخنوخ بن يرد بن مهلائيل بن قينان بن أنوش بن شيث بن آدم، عليه السلام، أرسله الله تعالى إلى ولد قابيل ومن تابعهم من ولد شيث.
قال ابن عباس: وكان بطنان من ولد آدم أحدهما يسكن السهل والآخر يسكن الجبل، وكان رجال الجبل صِباحًا وفى النساء دمامة، وكان نساء الهسل صِباحًا وفى رجالهن دمامة، فكثرت الفاحشة فى أولاد قابيل، وكانوا قد كثروا فى طول الأزمان، وأكثروا الفساد، فأرسل الله تعالى إليهم نوحًا، عليه السلام، وهو ابن خمسين سنة، فلبث فيهم ألف سنة إلا خمسين عامًا يدعوهم كما أخبر الله تعالى فى كتابه العزيز ويحذرهم ويخوفهم، فلم ينزجروا، ولهذا قال الله تعالى: {قَالَ رَبِّ إِنِّى دَعَوْتُ قَوْمِى لَيْلاً وَنَهَارًا فَلَمْ يَزِدْهُمْ دُعَائِى إِلاَّ فِرَارًا} [نوح: 5، 6].
وقال تعالى: {وَقَوْمَ نُوحٍ مِّن قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى} [النجم: 52].
وقال تعالى: {وَقَوْمَ نُوحٍ مِّن قَبْلُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ} [الذاريات: 46].
ولما طال دعاؤه لهم وإيذائهم له وتماديهم فى غيهم، سأل الله تعالى، فأوحى الله إليه أنه لن يؤمن من قومك إلا من قد آمن، فلما أخبر أنه لم يبق فى الأصلاب ولا فى الأرحام مؤمن، دعا عليهم، فقال: {رَّبِّ لاَ تَذَرْ عَلَى الأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا} [نوح: 26] إلى آخرها.

فأمره الله باتخاذ السفينة، فقال: يا رب، وأين الخشب؟ فقال: اغرس الشجر، فغرس الساج، وأتى على ذلك أربعون سنة، وكف عن الدعاء عليهم، وأعقم الله أرحام نسائهم، فلم يولد لهم ولد، فلما أدرك الشجر أمره الله تعالى بقطعه وتجفيفه وصنعه الفلك، وأعلمه كيف يصنعه، وجعل بابه فى جنبه، وكان طول السفينة ثمانين ذراعًا، وعرضها خمسين، وسمكها إلى السماء ثلاثين ذراعًا، والذراع إلى المنكب. وعن ابن عباس أن طولها ستمائة وستون ذراعًا، وعرضها ثلاثمائة وثلاثون ذراعًا، وسمكها ثلاثة وثلاثون ذراعًا.
وأمر الله تعالى أن يحمل فيها من كل زوجين اثنين من الحيوان، وحشرها الله تعالى إليه من البر والبحر. قال مجاهد وغيره: كان التنور الذى ابتدأ الفوران منه فى الكوفة، ومنها ركب نوح السفينة. وقال مقاتل: هو بالشام بقرية يقال لها: عين الوردة، قريب من بعلبك. وعن ابن عباس أنه بالهند.
قالوا: وأول ما حمل فى السفينة من الدواب الذرة، وآخره الحمار، وجعل السباع والدواب فى الطبقة السفلى، والوحوش فى الطبقة الثانية، والذر والآدميين فى الطبقة العليا.
قيل: كان الآدميون الذين فى السفينة سبعة: نوح وبنوه: سام، وحام، ويافث، وأزواج بنيه، وقيل: ثمانية، وقيل: عشرة، وقيل: اثنان وسبعون، وقيل: ثمانون من الرجال والنساء، حكاه ابن عباس.
وعن ابن عباس أن الماء ارتفع حين سارت السفينة على أطول جبل فى الأرض خمسة عشر ذراعًا. قالوا: وطافت السفينة بأهلها الأرض كلها فى ستة أشهر، ثم استقرت على الجودى، وهو جبل بأرض الموصل، وكان ركوبهم السفينة لعشر خلون من رجب، ونزلوا منها يوم عاشوراء من المحرم، وبنى هو ومن معه فى السفينة حين نزلوا البنار بباقردى من أرض الجزيرة.

ولما حضرته الوفاة وصى إلى ابنه سام، وكان سام قد ولد قبل الطوفان بثمان وتسعين سنة، ويقال: إنه كان بكره، وقيل: كان نوح أطول الأنبياء عُمرًا، ولم ينقص له قوة، والناس بعده من ذريته. قال الله تعالى: {وَجَعَلْنَا ذُرِّيَّتَهُ هُمْ الْبَاقِينَ} [الصافات: 77].
640 - نوفل بن الحارث بن عبد المطلب بن هاشم بن عبد مناف القريشى الهاشمى الصحابى:
أبو الحارث ابن عم رسول الله - صلى الله عليه وسلم -. كان أسن من أخوته، ومن سائر مَن أسلم من بنى هاشم، ومن حمزة، والعباس، رضى الله تعالى عنهم أجميعن. أُسر يوم بدر، ففداه العباس، فلما فداه أسلم، وقيل: أسلم وهاجر أيام الخندق، وآخى رسول الله - صلى الله عليه وسلم - بينه وبين العباس، وكانا شريكين فى الجاهلية متفاوضين متحابين.
وشهد مع رسول الله - صلى الله عليه وسلم - فتح مكة، وحنينًا، والطائف، وكان ممن ثبت يوم حنين مع رسول الله - صلى الله عليه وسلم -، وأعان رسول الله - صلى الله عليه وسلم - يوم حنين بثلاثة ألف رمح، فقال رسول الله - صلى الله عليه وسلم -: “كأنى أنظر إلى رماحك تقصف أصلاب المشركين”. توفى نوفل، رضى الله عنه، بالمدينة سنة خمس عشرة.

641 - نوفل بن معاوية الصحابى، رضى الله عنه((1)):
مذكور فى المختصر فى أول نكاح المشرك، أسلم على خمس نسوة، فأمره رسول الله - صلى الله عليه وسلم - بفراق واحدة وإمساك أربع. هو نوفل بن معاوية بن عروة، وقيل: نوفل بن معاوية ابن عمرو الدؤلى، من بنى الدؤل بن بكر بن عبد مناة بن كنانة. أسلم وشهد مكة، وهو أول مشاهده، ونزل المدينة وتوفى بها أيام يزيد بن معاوية. روى عن النبى - صلى الله عليه وسلم -. روى عنه أبو بكر بن عبد الرحمن بن الحارث، وعبد الرحمن بن مطيع، وعراك بن مالك.
* * *
حرف الهاء
642 - هارون النبى، عليه السلام:
__________
(1) التاريخ الكبير للبخارى (8/2371)، والجرح والتعديل (8/2231)، وتاريخ الإسلام (3/89)، وتهذيب التهذيب (10/492، 493). تقريب التهذيب (7217)، وقال: “الديلي بكسر المهملة وسكون التحتانية صحابي من مسلمة الفتح وعاش إلى أول خلافة يزيد وعمّر مائة وعشرين سنة خ م س”..

أخو موسى النبى، عليه السلام، مذكور فى المهذب فى كتاب الوقف على الذرية.
قال الله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاء وَذِكْرًا لِّلْمُتَّقِينَ} [الأنبياء: 48].
وقال تعالى: {وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ وَنَجَّيْنَاهُمَا وَقَوْمَهُمَا مِنَ الْكَرْبِ الْعَظِيمِ وَنَصَرْنَاهُمْ فَكَانُوا هُمُ الْغَالِبِينَ وَآتَيْنَاهُمَا الْكِتَابَ الْمُسْتَبِينَ وَهَدَيْنَاهُمَا الصِّرَاطَ الْمُسْتَقِيمَ وَتَرَكْنَا عَلَيْهِمَا فِى الآخِرِينَ سَلاَمٌ عَلَى مُوسَى وَهَارُونَ إِنَّا كَذَلِكَ نَجْزِى الْمُحْسِنِينَ إِنَّهُمَا مِنْ عِبَادِنَا الْمُؤْمِنِينَ} [الصافات: 114 - 122].
وقال تعالى: {قَالَ رَبِّ اشْرَحْ لِى صَدْرِى وَيَسِّرْ لِى أَمْرِى وَاحْلُلْ عُقْدَةً مِّن لِّسَانِى يَفْقَهُوا قَوْلِى وَاجْعَل لِّى وَزِيرًا مِّنْ أَهْلِى هَارُونَ أَخِى اشْدُدْ بِهِ أَزْرِى وَأَشْرِكْهُ فِى أَمْرِى} [طه: 25 - 32] إلى آخر القصة، والآيات فى فضله مشهورة.
قال الثعلبى فى العرائس: قال كعب الأحبار: كان هارون فصيح اللسان، بَيّن الكلام، إذا تكلم تكلم بتؤدة، وكان أطول من موسى، وتوفى قبل موسى، عليهما السلام. وقد روى عن النبى - صلى الله عليه وسلم - أن موسى، عليه السلام، دفنه فى شعب أحد. أخرجه إمام الشام ابن عساكر.
وثبت فى الصحيحين من رواية أنس فى حديث الإسراء، أن رسول الله - صلى الله عليه وسلم - قال: “ثم عرج بنا إلى السماء الخامسة، فاستفتح جبريل، قيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد، ففتح لنا، فإذا أنا بهارون، فرحب ودعا لى بخير”((1)).
__________
(1) أخرجه أحمد (3/148 ، رقم 12527) ، ومسلم (1/145 ، رقم 162) ، وأبو يعلى (6/109 ، رقم 3375) ، وفى (6/216 ، رقم 3499) . وأخرجه أيضًا : ابن أبى شيبة (7/333 ، رقم 36570) ، وأبو عوانة (1/113 ، رقم 344).

وروينا فى تاريخ دمشق، عن أبى سعيد الخدرى، عن النبى - صلى الله عليه وسلم - قال فى حديث الإسراء: “ثم صعدت إلى السماء الخامسة، فإذا أنا بهاون ونصف لحيته أبيض ونصفها أسود، يكاد لحيته تضرب سرته من طولها، قلت: يا جبريل، مَن هذا؟ قال: هذا المحبب فى قومه، هذا هارون بن عمران”((1)). وجمع هارون: هارونون.
643 - هبار بن الأسود الصحاب((2)):
مذكور فى المختصر فى باب فوات الحج، هو بفتح الهاء وتشديد الباء الموحدة، هو هبار بن الأسود بن المطلب بن أسد بن عبد العزى بن قصى القريشى. أسلم بعد الفتح، وحسن إسلامه، وصحب النبى - صلى الله عليه وسلم -.
644 - الهرمزان(:
مذكور فى المهذب فى كتاب السير، هو بضم الهاء والميم، وهو اسم لبعض أكابر الفرس، وهو دهقانهم الأصغر، أسره أبو موسى الأشعرى وبعثه إلى عمر بن الخطاب، رضى الله عنه، فقال له عمر: تكلم، فلم يتكلم، فقال له: تكلم لا بأس عليك، فتكلم ثم طلب ماء فأحضر له، فقال له عمر أيضًا: اشرب فلا بأس عليك، ثم أراد عمر قتله لكونه أسيرًا، فقال له أنس: قد أمنته بقولك: لا بأس عليك، فتركه عمر، ثم أسلم الهرمزان.
__________
(1) أخرجه أيضًا : ابن جرير (15/13) ، وابن أبى حاتم (كما فى تفسير ابن كثير 3/14) ، والبيهقى فى دلائل النبوة طبعة العلمية (2/390) ، وفيه أبو هارون العبدى متروك الحديث كما قال الشيخ الغمارى فى المداوى (1/29) ، وقال المناوى (1/49) : إسناده ضعيف ، لكن المتن صحيح فإنه قطعة من حديث الإسراء الذى خرجه الشيخان عن أنس ، لكن فيه خلف فى الترتيب . وله شاهد عند الطبرانى فى الأوسط (7/41 ، رقم 6790) عن أنس بن مالك بلفظ : “آدم فى السماء الدنيا ، وعيسى ويحيى فى الثانية ، ويوسف فى الثالثة ، وإدريس فى الرابعة ، وهارون فى الخامسة ، وموسى فى السادسة ، وإبراهيم فى السابعة”.
(2) انظر: الإصابة (3/597)، والاستيعاب (3/609)، وأسد الغابة (5/51). .

645 - هزال الأسلمى الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى باب القذف وفى الأقضية، هو بهاء مفتوحة وزاى مشددة، ثم ألف، ثم لام، وهو هزال بن ذباب بن يزيد بن كليب بن عامر بن خزيمة بن مازن بن الحارث بن سلامان بن أسلم بن أقصى الأسلمى، كذا نسبه ابن عبد البر وغيره. وقال ابن مندة، وأبو نعيم: هزال بن يزيد، فأسقطا أباه، وهو الذى قال له رسول الله - صلى الله عليه وسلم - حين رجموا ماعزًا: “ألا سترته ولو بثوبك فكان خيرًا لك”.
646 - هزيل بن شرحبيل((2)):
مذكور فى المهذب فى أوائل باب ميراث أهل الفرض، ثم فى أواخر باب ما يحرم من النكاح فى نكاح المحلل. هو بضح الهاء وفتح الزاى، وشرحبيل بضم الشين المعجمة، وشرحبيل عجمى لا ينصرف، وهزيل هذا أودى، تابعى، كوفى، جليل، ثقة. قيل: أدرك الجاهلية. روى له البخارى فى صحيحه، وهو أخو الأرقم.
روى عن ابن مسعود، وروى عنه عبد الرحمن بن مروان. واعلم أنه قد يقع فى بعض نسخ المهذب وكُتب مُصَحفًا، فكتبوه الهذيل بالذال، وهو غلط صريح وجهل فاحش، وإنما هو بالزاى باتفاق العلماء من كل الطوائف.
647 - هشام بن إبراهيم بن المغيرة:
__________
(1) الطبقات الكبرى ابن سعد (4/323)، والاستيعاب (4/1538)، وأسد الغابة (5/60)، وتهذيب التهذيب (11/31)، والإصابة (3/8953). تقريب التهذيب (7282)، وقال: “هزال بتشديد الزاي صحابي ذكره ابن سعد في طبقة الخندقيين س”..
(2) الطبقات الكبرى ابن سعد (6/176)، والتاريخ الكبير للبخارى (8/2877)، وتاريخ الإسلام (3/309)، وتهذيب التهذيب (11/31)، والإصابة (3/9050). تقريب التهذيب (7283)، وقال: “هزيل بالتصغير ثقة مخضرم من الثانية خ 4”..

مذكور فى المهذب فى باب الاستثناء فى الطلاق، فى شعر الفرزدق يمدحه، هكذا وقع فى المهذب: هشام بن إبراهيم بن المغيرة، خال هشام بن عبد الملك، وهو غلط، وإنما الممدوح ابن هذا، وهو إبراهيم بن هشام بن إبراهيم بن المغيرة؛ لأن أم هشام بن عبد الملك هى عائشة بنت هشام بن إبراهيم بن المغيرة أخت إبراهيم بن هشام بن إبراهيم بن المغيرة، وسأوضحه فى النوع الثامن فى الأوهام إن شاء الله تعالى.

648 - هشام بن حكيم بن حزام بن خويلد بن أسد بن عبد العزى بن قصى((1)):
الصحابى ابن الصحابى، رضى الله عنهما، القريشى الأسدى، أمه زينب بنت العوام ابن خويلد بن أسد أخت الزبير، فالزبير خاله، وخديجة أم المؤمنين رضى الله عنها، عمة أبيه، أسلم يوم الفتح، وتوفى قبل أبيه حكيم، قاله ابن عبد البر وغيره. وقيل: استشهد بأجنادين.
رُوى له عن رسول الله - صلى الله عليه وسلم - ستة أحاديث، روى له مسلم حديثًا واحدًا. روى عنه جماعة من التابعين. قال محمد بن سعد: كان هشام بن حكيم رجلاً جليلاً مهيبًا. قال الزهرى وغيره: كان هشام يأمر بالمعروف فى رجال معه، وكان عمر بن الخطاب، رضى الله عنه، يقول إذا بلغه أمر ينكره: أما ما بقيت أنا وهشام فلا يكون هذا.
__________
(1) التاريخ الكبير للبخارى (8/2664)، والجرح والتعديل (9/226)، والاستيعاب (4/1538)، وأسد الغابة (5/61)، وسير أعلام النبلاء (3/51)، وتهذيب التهذيب (11/37)، والإصابة (3/8963). تقريب التهذيب (7290)، وقال: “صحابي ابن صحابي له ذكر في الصحيحين في حديث عمر حيث سمعه يقرأ سورة الفرقان مات قبل أبيه ووهم من زعم أنه استشهد بأجنادين م د س”..

وهذا الذى سبق من أنه قيل: استشهد بأجنادين، قاله أبو نعيم الأصبهانى وغيره، وغلطهم فيه ابن الأثير، وقال: هذا وهم، والذى قتل بأجنادين هشام بن العاص سنة ثلاث عشرة من الهجرة، وقصة هشام بن حكيم مع عياض بن غنم تدل على أنه عاش بعد أجمادين، فإنه مرَّ على عياض بن غنم، وهو وال على حمص، وقد شمس ناسًا من النبط فى أداء الجزية، فقال له هشام: ما هذا يا عياض، إن رسول الله - صلى الله عليه وسلم - قال: “إن الله يعذب الذين يعذبون الناس فى الدنيا”((1)). رواه مسلم فى صحيحه، وحمص إنما فتحت بعد أجنادين بزمان طويل.
649 - هشام بن العاص بن وائل((2)):
أخو عمرو بن العاص. وسبق بيان تمام نسبه، وهو صحابى فاضل قديم الإسلام، أسلم والنبى - صلى الله عليه وسلم - فى مكة، وهاجر إلى الحبشة، ثم قَدِم مكة حين بلغه هجرة رسول الله - صلى الله عليه وسلم - إلى المدينة ليهاجر إليه فحبسه قومه، فلم يتمكن حتى قدم المدينة مهاجرًا بعد الخندق، وكان أصغر سنًا من أخيه عمرو، وكان خيرًا، فاضلاً، استشهد بأجنادين، وقيل: باليرموك، رضى الله عنه.
650 - هشام بن عبد الملك الخليفة((3)):
__________
(1) حديث هشام بن حكيم بن حزام : أخرجه أحمد (3/403 ، رقم 15366) ، قال المناوى (2/304) : قال زين الحفاظ العراقى : إسناده صحيح . ومسلم (4/2018 ، رقم 2613) ، والنسائى فى الكبرى (5/236 ، رقم 8771) ، والطبرانى (22/170 ، رقم 437) . وأخرجه أيضًا : أبو داود (3/169 ، رقم 3045) .
حديث عياض بن غنم : أخرجه أحمد (3/404 ، رقم 15370) ، والبيهقى فى شعب الإيمان (4/348 ، رقم 5355) ، وابن عساكر (47/265).
(2) انظر: الإصابة (3/604)، وأسد الغابة (5/64)، والاستيعاب (3/593)، وطبقات ابن سعد (4/191)، والعقد الثمين (7/374)، وسير أعلام النبلاء (3/77) (16)..
(3) انظر: سير أعلام النبلاء (5/351) برقم (162)، والنجوم الزاهرة (1/296)، ومرآة الجنان (1/261)، والبداية والنهاية (9/351). .

مذكور فى المهذب فى باب الاستثناء فى الطلاق فى شعر الفرزدق. هو أبو الوليد هشام بن عبد الملك بن مروان بن الحكم، وسبق بيان تمام نسبه فى ترجمتى أبيه وجده، وبويع له بالخلافة بعد أخيه يزيد بن عبد الملك يوم الجمعة لخمس بقين من شوال سنة خمس ومائة، ولد بدمشق سنة قتل مصعب بن الزبير سنة ثنتين وسبعين، وتوفى هشام بالرصافة من أرض قنسرين فى شهر ربيع الآخر سنة خمس وعشرين ومائة.
قال ابن قتيبة: وكانت ولايته عشرين سنة إلا شهرًا، وبلغ من السن ستًا وخمسين سنة، وهذا مخالف ما سبق من قول غيره أنه ولد سنة ثنتين وسبعين. قال ابن قتيبة: وكان هشام آخرهم. قال: وعزل عمر بن هبيرة عن العراق واستعمل خالد بن عبد الله القسرى سنة ست ومائة، ثم ولى يوسف بن عمر العراق سنة عشرين ومائة، وكان له عشرة بنين.
651 - هشام بن عروة((1)):
التابعى المشهور، أحد الفقهاء السبعة، تكرر فى المختصر، وذكره فى أول باب الوصية، وفى أواخر الولاء فى الخيار فى النكاح فى تخيير المعتقة، وهو أبو المنذر هشام ابن عروة بن الزبير بن العوام القريشى الأسدى المدنى، سبق تمام نسبه فى ترجمة أبيه وجده، وهو تابعى. رأى عبد الله بن عمر بن الخطاب، ومسح رأسه ودعا له، وجابر بن عبد الله، وسهل بن سعد، وأنس بن مالك، وسمع عمه عبد الله بن الزبير، وأباه عروة، وخلائق من أئمة التابعين.
روى عنه زهير بن معاوية، والضحاك بن عثمان، والحمادان، والسفيانان، وشعبة، ووكيع، وابن علية، وابن المبارك، والنضر بن شميل، وخلائق من الأئمة. واتفقوا على توثيقه، وجلالته، وإمامته. قال محمد بن سعد: كان ثقة، ثبتًا، حجة، كثير الحديث.
__________
(1) التاريخ الكبير للبخارى (8/2673)، والجرح والتعديل (9/249)، وسير أعلام النبلاء (6/34)، وتاريخ الإسلام (6/145)، وتهذيب التهذيب (11/48، 51). تقريب التهذيب (7302)، وقال: “ثقة فقيه ربما دلس من الخامسة مات سنة خمس أو ست وأربعين وله سبع وثمانون سنة ع”..

توفى ببغداد، ودفن فى مقبرة الخيرزان سنة ست وأربعين ومائة، كذا قاله خليفة بن خياط. وقال أبو نعيم: سنة خمس وأربعين. وقال عمرو بن على: سنة سبع وأربعين. قال عبد الله بن داود: ولد هشام مقتل الحسين سنة إحدى وستين.
652 - هشيم بن بشير((1)):
مذكور فى المختصر فى آخر باب الديات والأضحية، وهو بضم الهاء وفتح الشين، وبشير بفتح الباء، وهو أبو معاوية هشيم بن بشير بن القاسم بن دينار السلمى الواسطى، وقيل: إنه نجارى الأصل، وهو من تابعى التابعين.
سمع عمرو بن دينار، وأبا الزبير، وسليمان التيمى، وعاصمًا الأحول، وإسماعيل ابن أبى خالد، وحميد الطويل، وأبا إسحاق الشيبانى، وداود بن أبى هند، وعبد العزيز ابن صهيب، وخالد الحذاء، والأعمش، وخلائق لا يحصون من الأئمة وغيرهم. روى عنه مالك، والثورى، وشعبة، وابن المبارك، وشعبة، وابن المبارك، ووكيع، وعبد الرحمن ابن مهدى، وخلائق لا يحصون. واتفقوا على توثيقه، وجلالته، وحفظه.
قال يعقوب الدورقى: كان عند هشيم عشرون ألف حديث. وقال محمد بن حاتم المؤدب: قيل لهشيم: كم كنت تحفظ؟ قال: كنت أحفظ فى مجلس مائة، ولو سُئلت عنها بعد شهر لأجبت. وقال على بن معبد: جاء عراقى ذاكر مالك بن أنس بحديث، فقال مالك: وهل بالعراق أحد يحسن ويحدث إلا ذاك الواسطى، يعنى هشيمًا. وقال عمرو ابن عون: مكث هشيم يصلى الفجر بوضوء العشاء قبل أن يموت عشر سنين.
__________
(1) الطبقات الكبرى ابن سعد (7/313)، والتاريخ الكبير للبخارى (8/6867)، والجرح والتعديل (9/486)، وسير أعلام النبلاء (8/287)، وميزان الاعتدال (4/9250)، وتهذيب التهذيب (11/59، 64). تقريب التهذيب (7312)، وقال: “هشيم بالتصغير ابن بشير بوزن عظيم، ابن أبي خازم بمعجمتين، ثقة ثبت كثير التدليس والإرسال الخفي من السابعة مات سنة ثلاث وثمانين وقد قارب الثمانين ع”..

وقال عبد الرحمن بن مهدى: ما رأيت أحفظ من هشيم، كان يقوى فى الحفظ على ما لا يقوى غيره، ورأى جماعة النبى - صلى الله عليه وسلم - يحثهم على الأخذ عن هشيم. قال ابن سعد: كان ثقة، ثبتًا، كثير الحديث، يدلس كثيرًا، فما قال فى حديثه: أخبرنا، فهو حجة، وما لا فليس بشىء، ولد سنة أربع ومائة، وقيل: خمس. وتوفى ببغداد فى شعبان سنة ثلاث وثمانين ومائة، رحمه الله.
653 - هصيص بن كعب بن لؤى بن غالب القريشى:
مذكور فى الروضة فى قسم الفىء والغنيمة، وهو أخو مرة بن كعب بن لؤى، وجد بنى جمح وبنى سهم، وهو بضم الهاء وبصادين مهملتين الأولى مفتوحة.
654 - هلال بن أمية الصحابى:
تكرر فى لعان المهذب، هو هلال بن أمية بن عامر بن قيس بن عبد الأعلم بن عامر ابن كعب بن واقف، واسمه مالك بن امرىء القيس بن مالك بن الأوس الأنصارى الواقفى، مدنى، شهد بدرًا، وأُحُدًا، وكان قديم الإسلام، وكان يكسر أصنام بنى واقف، وكانت معه رايتهم يوم الفتح، وهو الذى قذف امرأته بشريك بن سحماء، وهو أحد الثلاثة الذين تاب الله عليهم وذكرهم فى سورة براءة، وهم: هلال، وكعب بن مالك، ومرارة بن الربيع، رضى الله تعالى عنهم.
655 - هلال بن أبى ميمون((1)):
مذكور فى المختصر فى أول الحضانة. قال ابن أبى حاتم: هو هلال بن على. قال: ويقال: هلال بن أسامة. روى عن عطاء بن يسار، وأبى ميمونة. روى عنه يحيى بن أبى كثير، وزياد بن سعد، ومالك بن أنس، وأسامة بن زيد، ومحمد بن حمران. قال أبو حاتم: يُكتب حديثه، وهو شيخ.
__________
(1) التاريخ الكبير للبخارى (8/2720)، والجرح والتعديل (9/300)، وسير أعلام النبلاء (5/265)، وميزان الاعتدال (4/9259)، وتهذيب التهذيب (11/82). تقريب التهذيب (7344)، وقال: “ثقة من الخامسة مات سنة بضع عشرة ع”..

656 - همام بن منبه بن كامل بن سيج((1)):
بسين مهملة مفتوحة، وقيل: مكسورة، ثم مثناة تحت ساكنة، ثم جيم، أبو عقبة اليمانى الصنعانى الإبناوى، بباء موحدة، ثم نون، وهو أخو وهب، ومعقل، وغيلان، وعبد الله، وعمر، وهم بنى منبه، وهمام تابعى، وكذا أخوه وهب، وكان همام أكبر من وهب. سمع ابن عباس، وأبا هريرة، ومعاوية، ويقال: رأى معاوية ولم يسمعه. وروى عنه أخوه وهب، ومعمر بن راشد، وعقيل بن معقل، واتفقوا على توثيقه. توفى سنة ثنتين، وقيل: إحدى وثلاثين ومائة، رحمه الله.
657 - هند بن حارثة الصحابى، رضى الله تعالى عنه((2)):
قال ابن الأثير: هو هند بن حارثة بن هند، وقيل: هو هند بن حارثة بن سعد بن عبد الله بن غياث بن سعد بن عمرو بن عامر بن ثعلبة بن مالك بن أفصلا، ومالك بن أفصى هو أخو أسلم بن أفصى، حجازى، هكذا نسبه ابن عبد البر. وقال ابن مندة، وأبو نعيم: هو هند بن سماء بن حارثة بن هند الأسلمى.
__________
(1) الطبقات الكبرى ابن سعد (5/544)، والتاريخ الكبير للبخارى (8/2847)، والجرح والتعديل (9/453)، وسير أعلام النبلاء (5/311)، وتاريخ الإسلام (5/309)، وتهذيب التهذيب (11/67). تقريب التهذيب (7317)، وقال: “ثقة من الرابعة مات سنة اثنتين وثلاثين على الصحيح ع”..
(2) الطبقات الكبرى ابن سعد (5/544)، والتاريخ الكبير للبخارى (8/2847)، والجرح والتعديل (9/453)، وسير أعلام النبلاء (5/311)، وتاريخ الإسلام (5/309)، وتهذيب التهذيب (11/67). تقريب التهذيب (7317)، وقال: “ثقة من الرابعة مات سنة اثنتين وثلاثين على الصحيح ع”..

قال أبو نعيم: وقيل: هند بن حارثة، ونسب ابن الكلبى وابن ماكولا أخاه أسماء بن حارثة كما نسبه ابن عبد البر، وكلهم قالوا: إنه أسلمى، وهو من ولد مالك بن أفصى أخى أسلم بن أفصى، ولاشتهار أسلم ينتب ولد أخيه إليه. قال: وكان هند وإخوته ثمانية إخوة، أسلموا وصحبوا النبى - صلى الله عليه وسلم -، وشهدوا معه بيعة الرضوان، وهم أسماء، وهند، وخراش، وذؤيب، وحمران، وفضالة، وسلمة، ومالك، رضى الله عنهم، ولزم أسماء وهند النبى - صلى الله عليه وسلم -، وكانا يخدمانه، وكانا من أهل الصفة. قال أبو هريرة: ما كنت أرى هندًا وأسماء ابنى حارثة إلا خادمين لرسول الله - صلى الله عليه وسلم - من طول لزومهما بابه وخدمتهما إياه.
658 - هند بن أبى هالة التميمى الصحابى((1)):
وهو ربيب رسول الله - صلى الله عليه وسلم -، أمه خديجة بنت خويلد، رضى الله عنهما، كان أبوه حليف بنى عبد الدار، واختلف فى اسم أبى هالة، فقيل: نباش بن زرارة بن وقدان، وقيل: مالك بن زرارة بن النباش، وقيل: مالك بن النباش بن زرارة، قاله الزبير بن بكار. وخالفه أكثر أهل النسب.
__________
(1) التاريخ الكبير للبخارى (8/2855)، والجرح والتعديل (9/489)، والاستيعاب (4/1544)، وأسد الغابة (5/17)، وتهذيب التهذيب (11/72)، والإصابة (3/9007). تقريب التهذيب (7322)، وقال: “النباش بنون ثم موحدة ثم معجمة التميمي ربيب النبي - صلى الله عليه وسلم - أمه خديجة بنت خويلد قيل استشهد يوم الجمل مع علي وقيل عاش بعد ذلك تم”..

وقال ابن الكلبى: هو أبو هالة هند بن النباش بن زرارة، وكان زوج خديجة أولاً، فولدت له هند بن هند، وابن ابنه هند بن هند بن هند، وشهد هند بن أبى هالة بدرًا، وقيل: لم يشهدها، بل شهد أُحُدًا، وقتل هند بن أبى هالة مع على يوم الجمل، وقتل ابنه هند بن هند بن أبى هالة مع مصعب بن الزبير يوم قتل المختار سنة سبع وستين، وقيل: بل مات بالبصرة، وانقرض عقبه. وروى هند بن أبى هالة حديث صفة النبى - صلى الله عليه وسلم -، وهو مشهور من روايته، يرويه عنه ابن أخته الحسن بن فاطمة بنت رسول الله - صلى الله عليه وسلم - ورضى عنها، وأما ابنه هند بن هند بن أبى هالة، فذكره ابن مندة وأبو نعيم فى الصحابة، رضى الله تعالى عنهم.
659 - هنيدة بن خالد((1)):
الذى شهد عليًا، رضى الله عنه، وأقام على رجل حدًا، ذكره فى المهذب فى باب إقامة الحد، وهو بالهاء فى آخره، تصغير هند، وهو خزاعى، ويقال: نخعى. وقال فى المهذب: إنه كندى، والمعروف ما سبق. قال ابن أبى حاتم وغيره: كانت أم هنيدة هذا تحت عمر بن الخطاب، رضى الله عنه، ونزل هنيدة الكوفة، وذكره ابن عبد البر، وابن مندة، وأبو نعيم، وغيرهم فى كتب الصحابة، قالوا: واختلف فى صحبته. روى عنه أبو إسحاق السبيعى.

660 - هُنَىّ((2)):
__________
(1) انظر: الجرح والتعديل (9/120)، والتاريخ الكبير (8/248)، وتهذيب التهذيب (11/73)، وتقريب التهذيب (2/322)..
(2) الطبقات الكبرى ابن سعد (5/11)، والتاريخ الكبير للبخارى (8/2879)، والجرح والتعديل (8/467)، وتهذيب التهذيب (11/73)، والإصابة (3/9056). تقريب التهذيب (7325)، وقال: “ثقة من الثانية له ذكر في البخاري بلا رواية خ”.

مولى عمر بن الخطاب، رضى الله عنه. مذكور فى المختصر والمهذب فى كتاب إحياء الموات، فى مسألة الحمى، هو بضم الهاء وفتح النون وتشديد الياء، كذا ضبطه ابن ماكولا وغيره من أهل الإتقان فى هذا الشأن، وكذا ضبطناه فى صحيح البخارى وفى المهذب وغيرهما، ورأيت بخط بعض من لا تحقيق له أنه يقال أيضًا بالهمز، وهذا خطأ ظاهر نبهت عليه لئلا يغتر به. روى هنى عن أبى بكر، وعمر، ومعاوية، وعمرو بن العاص، رضى الله عنهم، وكان عامل عمر على الحمى، والله أعلم.
* * *
تم بحمد الله المجلد الأول ويليه بإذن الله المجلد الثانى وأوله: “حرف الواو”
* * *

الفهرس
مقدمة التحقيق 3
مقدمة المؤلف 11
فصل: يتعلق بالتسمية والأسماء والكنى والألقاب 20
فصل فى حقيقة الصحابى والتابعى وبيان فضلهم 25
فصل فى سلسلة التفقه لأصحاب الشافعى، رحمة الله عليه 29
فصل ابتداء التاريخ 31
الترجمة النبوية الشريفة 33
فصل فى صفته - صلى الله عليه وسلم - 36
فصل فى أبناءه وبناته - صلى الله عليه وسلم - 37
فصل فى أعمامه وعماته - صلى الله عليه وسلم - 37
فصل فى أزواجه - صلى الله عليه وسلم - 38
فصل فى مواليه - صلى الله عليه وسلم - 38
فصل فى خدمه - صلى الله عليه وسلم - 39
فصل فى كُتَّابه - صلى الله عليه وسلم - 39
فصل فى رُسُلِهِ - صلى الله عليه وسلم - 39
فصل فى مؤذنيه - صلى الله عليه وسلم - 40
فصل فى حجه وعمرته وغزواته - صلى الله عليه وسلم - 40
فصل فى أخلاقه - صلى الله عليه وسلم - 40
فصل فى معجزاته - صلى الله عليه وسلم - 43
فصل فى أفراس النبى - صلى الله عليه وسلم - 46
فصل فى خصائص رسول الله - صلى الله عليه وسلم - فى الأحكام وغيرها 48
إمامنا، رضى الله عنه 54
فصل فى مولد الشافعى، رحمه الله، ووفاته 56
وذكر نبذ من أموره وحالاته 56
فصل فى تلخيص جملة من أحوال الشافعى 59
فصل فى نوادر من حكم الشافعى، رضى الله عنه، وجزيل كلامه 63
فصل فى أحرف من المنقولات من سخائه 67
فصل فى شهادة أئمة الإسلام المتقدمين فمن بعدهم للشافعى بالتقدم فى العلم 67
فصل فيمن روى الشافعى عنهم من علماء الحجاز واليمن ومصر والعراق وخراسان 73
فصل فى منثور من أحوال الشافعى، رحمه الله 74
فصل فى الإشارة إلى بعض شيوخه 80
فصل فى اسم صحيح البخارى، وتعريف محله 81
حرف الألف 105

باب من اسمه آدم 105
باب أبان 107
باب إبراهيم 107
باب إبليس 117
باب أبيض 118
باب أُبىّ 119
باب أحمد 121
باب أسامة، وإسحاق، وأسلع، وأسلم 125
باب إسماعيل 130
باب أشيم، وأشعث، وأفلح، والأقرع، وأكيدر 136
باب إلياس، وامرؤ القيس، وأمية 138
باب أنجشة، وأنس، وأنيس 139
باب أوس 143
باب إياس، وأيمن، وأيوب 144
حرف الباء الموحدة 146
باب البراء، وبريدة، وبشر، وبشير 146
باب بكير، وبلال، وبهز 149
حرف التاء المثناة فوق 152
حرف الثاء المثلثة 153
حرف الجيم 157
حرف الحاء المهملة 167
حرف الخاء المعجمة 192
حرف الدال المهملة 200
حرف الذال المعجمة 207
حرف الراء 208
حرف الزاى 215
حرف السين 230
باب سعد 236
باب سعيد 242
باب سفيان وسفينة 249
بضم السين وكسرها وفتحها، والضم أشهر 249
باب سلمان 254
باب سلمة وسليم 257
باب سُليم 260
بضم السين 260
باب سليمان 261
باب سمرة وسنين 265
باب سهل 266
باب سهيل 268
بضم السين وزيادة الياء 268
باب سويد وسيف 270
حرف الشين المعجمة 271
حرف الصاد المهملة 279
حرف الضاد 280
حرف الطاء المهملة 282
حرف العين المهملة 287
باب عبد الحق، وعبد الحميد، وعبد خير، وعبد الدايم 329
باب عبد الرحمن 330
باب عبد العزيز، وعبد الكريم، وعبد المجيد 344
وعبد المطلب، وعبد الملك، وعبد الوهاب 344
باب عبد، وعبيد، وعبيد الله 350
وعبيدة بفتح العين، وعبيدة بالضم 350
باب العين والتاء المثناة فوق 356
باب العين والثاء المثلثة 358
باب عجلان، وعدى، وعرابة 365
والعرباض، وعرفجة، وعروة 365
باب عصام، وعطاء، وعطية 371
باب العين والقاف 375
باب العين والكاف 377
باب العين واللام 381
باب العين والميم 395
باب عمرو 418
باب عمارة، وعمران، وعمار، وعمير 429
باب العين والواو 435
باب العين والياء 437
فصل 443
حرف الغين المعجمة 445
حرف الفاء 445
حرف القاف 450
حرف الكاف 464
حرف اللام 469
حرف الميم 475
حرف النون 527

حرف الهاء 543


تهذيب الأسماء واللغات - الجزء الثاني

تهذيب الأسماء واللغات

للعلامة أبى زكريا محيى الدين بن شرف النووى
المتوفىسنة 676 هـ

تحقيق
مصطفى عبد القادر عطا

حرف الواو
661 - وابصة بن معبد الصحابى، رضى الله عنه((1)):
هو أبو سالم، وقيل: أبو الشعثاء، وقيل: أبو سعيد وابصة بن معبد بن مالك بن عبيد الأسدى، من أسد خزيمة، كذا قاله ابن عبد البر، وقال ابن مندة، وأبو نعيم: وابصة بن معبد بن عتبة بن الحارث بن مالك بن الحارث بن بشير بن كعب بن سعد بن الحارث ابن ثعلبة بن دودان بن أسد بن خزيمة الأسدى.
أسلم سنة تسع، سكن الكوفة، ثم تحول فأقام بالرقة إلى أن توفى بها. روى عن النبى - صلى الله عليه وسلم - أحاديث، روى عنه ابناه عمر، وسالم، والشعبى، وزياد بن أبى الجعد، وغيرهم، وكان وابصة كثير البكاء، لا يملك دمعته، وكان له بالرقة عقب، ومن ولده عبد الرحمن بن صخر قاضى الرقة أيام هارون الرشيد.
662 - واثلة بن الأسقع الصحابى، رضى الله عنه((2)):
__________
(1) الطبقات الكبرى ابن سعد (7/476)، والتاريخ الكبير للبخارى (8/2647)، والجرح والتعديل (9/203)، والاستيعاب (4/1523)، وأسد الغابة (5/76)، وتهذيب التهذيب (11/100)، والإصابة (3/9085). تقريب التهذيب (7378)، وقال: “وابصة بكسر الموحدة ثم مهملة صحابي نزل الجزيرة وعمّر إلى قرب سنة تسعين د ت ق”..
(2) انظر: الإصابة (3/626)، وسير أعلام النبلاء (3/383 - 387) برقم (57)، وطبقات ابن سعد (7/407، 408)، والتاريخ الكبير (8/187)، والجرح والتعديل (9/47)، والثقات لابن حبان (3/426)، وحلية الأولياء (2/21 - 23)، والاستيعاب (3/643)، وصفة الصفوة (1/674 - 676)، ووفيات الأعيان (5/281)، ومرآة الجنان (1/175)، وغاية النهاية (2/358)، والبداية والنهاية (9/60)، وتهذيب التهذيب (11/101، 102)، وتقريب التهذيب (2/328)..

تكرر فى المهذب. هو أبو شداد، ويقال: أبو الأسقع، وقيل: أبو محمد، وقيل: أبو الخطاب، وقيل: أبو قرصافة، بكسر القاف، واثلة بن الأسقع بن عبد العزى بن عبد ياليل بن ناشب بن غيرة بن سعد بن ليث بن بكر بن عبد مناة بن كنانة الكنانى الليثى، وقيل: إنه واثلة بن عبد الله بن الأسقع، قيل: أسلم والنبى - صلى الله عليه وسلم - يتجهز إلى تبوك، وشهدها معه، وشهد فتح دمشق وحمص، وقيل: إنه خدم النبى - صلى الله عليه وسلم - ثلاث سنين، وكان من أهل الصفة.
رُوى له عن رسول الله - صلى الله عليه وسلم - ستة وخمسون حديثًا، روى له البخارى حديثًا ومسلم آخر، سكن الشام فسكن دمشق، ثم استوطن بيت جبرين، وهى بلدة بقر بيت المقدس، ودخل البصرة، وكان له بها دار. روى عنه عبد الواحد بن عبد الله البصرى، بالصاد المهملة، وشداد بن عبد الله بن عامر اليحصبى، وأبو إدريس الخولانى، ومكحول، وأبو المليح، ويونس بن ميسرة، وخلق سواهم.
توفى بدمشق سنة ست أو خمس وثمانين، وهو ابن ثمان وتسعين سنة، قاله أبو مسهر. وقال سعيد بن خالد: توفى سنة ثلاث وثمانين، وهو ابن مائة وخمس سنين، والصحيح الأول.
663 - واسع بن حبان - بفتح الحاء المهملة - ابن منقذ((1)):
سبق تمام نسبه فى ترجمة أبيه وجده، وهو تابعى، هذا هو الصحيح المشهور، وذكره البغوى الكبير. وقال فى صحته: يقال: سمع ابن عمر، وعبد الله بن زيد، وجابرًا، وأبا سعيد. روى عنه أخوه يحيى بن حبان، وابن أخيه محمد بن يحيى بن حبان، وهو ثقة. روى له البخارى ومسلم.
__________
(1) الطبقات الكبرى ابن سعد (6/318)، والتاريخ الكبير للبخارى (8/2655)، والجرح والتعديل (9/204)، وتاريخ الإسلام (4/64)، وتهذيب التهذيب (11/102). تقريب التهذيب (7380)، وقال: “ابن حبان بفتح المهملة ثم موحدة ثقيلة، صحابي ابن صحابي وقيل بل ثقة من الثانية ع”.

664 - وائل بن حجر الصحابى، رضى الله عنهما((1)):
تكرر فى هذه الكتب فى صفة الصلاة وغيرها، وحجر بضم الحاء وسكون الجيم، وهو أبو هنيدة، ويقال: أبو هنيد، بلا هاء، وائل بن حجر بن ربيعة بن يعمر الحضرمى، كذا قاله ابن عبد البر.
وقال الحافظ أبو القاسم بن عساكر: وائل بن حجر بن سعد بن مسروق بن وائل بن ضمعج بن وائل بن ربيعة بن وائل بن النعمان بن زيد بن مالك بن زيد. قال: وقيل غير ذلك.
كان من ملوك حمير، ويقال للملك منهم: قَيْل، بفتح القاف وسكون الياء المثناة تحت، وجمعه: أقيال، وكان أبوه من ملوكهم، وفد وائل على رسول الله - صلى الله عليه وسلم -، وكان رسول الله - صلى الله عليه وسلم - بشر أصحابه بقدومه قبل وصوله بأيام، وقال: “يأتيكم وائل بن حجر من أرض بعيدة من حضرموت طائعًا راغبًا فى الله عز وجل وفى رسول الله، وهو بقية الأقيال”((2))، فلما دخل رحب به وأدناه من نفسه، وبسط له رداءه وأجلسه عليه مع نفسه، وقال: “اللهم بارك فى وائل وولده”، وأصعده على المنبر وأثنى عليه، واستعمله على بلاده، وأقطعه أرضًا، وأرسل معاوية بن أبى سفيان، وقال: “أعطه إياها”.
رُوى له عن رسول الله - صلى الله عليه وسلم - أحد وسبعون حديثًا، روى مسلم منها ستة، ولم يرو البخارى له شيئًا. نزل الكوفة، وعاش إلى أيام معاوية، ووفد عليه، وأجلسه معه على السرير، وشهد معه صفين، وكانت معه راية حضرموت. روى عنه ابناه علقمة وعبد الجبار، وقيل: لم يسمعه عبد الجبار. روى عنه أيضًا كليب بن شهاب، وحجر بن عنبس، وعبد الرحمن اليحصبى، وغيرهم.
__________
(1) انظر: الإصابة (3/628)، والتاريخ الكبير (8/175)، وسير أعلام النبلاء (2/572 - 574) برقم (122)، وتهذيب التهذيب (11/108)، وأسد الغابة (5/81)، والجرح والتعديل (9/42)، والاستيعاب (3/646)..
(2) أخرجه البزار كما فى مجمع الزوائد (9/373) قال الهيثمى : فيه محمد بن حجر ، وهو ضعيف.

665 - وحشى بن حرب الصحابى((1)):
كنيته أبو وسمة، وهو من سودان مكة، ويقال له: الحبشى، وهو مولى طعمة بن عدى، وقيل: مولى جبير بن مطعم بن نوفل بن عبد مناف، وهو قاتل حمزة يوم أُحُد، وشارك فى قتل مسيلمة الكذاب يوم اليمامة، وكان يقول: قتلت فى جاهليتى خير الناس، وقتلت بعد إسلامى شر الناس. رُوى له عن رسول الله - صلى الله عليه وسلم - أربعة أحاديث، وقيل: ثمانة، روى البخارى منها حديثًا فى قتله حمزة. روى عنه ابنه حرب بن وحشى، وعبيد الله بن عدى بن الجبار، وجعفر بن عمرو بن أمية، قيل: سكن دمشق، والصحيح المشهور أنه سكن حمص.
666 - وراد كاتب المغيرة((2)):
مذكور فى المختصر فى مسح الخف، وهو أبو سعيد، ويقال: أبو ورد الثقفى الكوفى، كاتب المغيرة بن شعبة ومولاه. سمع المغيرة. روى عنه الشعبى، وعبد الملك بن عمير، ورجاء بن حيوة، وعبدة بن أبى لبابة، وعاصم بن بهدلة، وآخرون، واتفقوا على توثيقه وجلالته. روى له البخارى ومسلم.
667 - ورقة بن نوفل بن أسد بن عبد العزى بن قصى بن كلاب القريشى:
__________
(1) الطبقات الكبرى ابن سعد (7/418)، والتاريخ الكبير للبخارى (8/2624)، والجرح والتعديل (9/194)، والاستيعاب (4/1564)، وأسد الغابة (5/83)، وتهذيب التهذيب (11/112)، والإصابة (3/9109). تقريب التهذيب (7400)، وقال: “أبا دسمة بفتح المهملتين والميم صحابي نزل حمص ومات بها خ د ق”..
(2) التاريخ الكبير للبخارى (8/2644)، والجرح والتعديل (9/206)، وتاريخ الإسلام (3/211)، وتهذيب التهذيب (11/112). تقريب التهذيب (7401)، وقال: “وراد بتشديد الراء ثقة من الثالثة ع”..

وهو الذى أتته خديجة أم المؤمنين، رضى الله عنها، بالنبى - صلى الله عليه وسلم - فى حديث المبعث، وقال للنبى - صلى الله عليه وسلم -: هذا الناموس الذى أنزل على موسى، يا ليتنى فيها جذعا، يا ليتنى أكون حيًا إذ يخرجك قومك، فقال النبى - صلى الله عليه وسلم -: “أومخرجى هم؟”، قال: نعم، لم يأت أحد قط بمثل ما جئت به إلا عودى، وإن يدركنى يومك أنصرك نصرًا مؤزرًا. ثم لم يلبث ورقة بن نوفل أن توفى، وهذا الذى ذكرته كله ثابت فى الصحيحين بحروفه من رواية عائشة، رضى الله عنها. قال ابن مندة: واختلفوا فى إسلام ورقة، وهذا الحديث الذى ذكرته ظاهر فى إسلامه واتباعه وتصديقه.
668 - وكيع بن الجراح بن مليح بن عدى بن فرس بن حمحمة، وقيل: ابن فرس ابن سفيان بن الحارث بن عمرو بن عبيد بن رؤاس - بهمزة بعد الراء - ابن كلاب بن ربيعة بن عامر بن صعصعة((1)):
أبو سفيان الرؤاسى الكوفى. الإمام فى الحديث وغيره، وهو من تابعى التابعين، سمع إسماعيل بن أبى خالد، والأعمش، وهشام بن عروة، وعبد الله بن عون، وعزرة ابن ثابت، وحنظلة بن أبى سفيان، ومالك بن مغول، وكهمس بن الحسن، وابن جريج، وزكريا بن إسحاق، وفضيل بن غزوان، وشريك بن عبد الله، والأوزاعى، والسفيانين، وخلائق من الكبار.
__________
(1) الطبقات الكبرى ابن سعد (6/394)، والتاريخ الكبير للبخارى (8/2618)، والجرح والتعديل (9/168)، وسير أعلام النبلاء (9/140)، وميزان الاعتدال (4/9356)، وتهذيب التهذيب (11/123). تقريب التهذيب (7414)، وقال: “الرؤاسي بضم الراء وهمزة ثم مهملة ثقة حافظ عابد من كبار التاسعة مات في آخر سنة ست وأول سنة سبع وتسعين [ومائة] وله سبعون سنة ع”..

روى عنه ابن المبارك، ويحيى بن آدم، ويزيد بن هارون، وقتيبة، وابن مهدى، وأحمد ابن حنبل، وابن راهوية، والحميدى، ومسدد، وابن المدينى، وابن معين، وابنا أبى شيبة، وابناه مليح وسفيان ابنا وكيع، وأحمد بن أبى الحوارى، ويحيى بن يحيى، وخلائق. وأجمعوا على جلالته، ووفور علمه، وحفظه، وإتقانه، وورعه، وصلاحه، وعبادته، وتوثيقه، واعتماده.
قال أحمد بن حنبل: ما رأيت أوعى للعلم ولا أحفظ من وكيع، ما رأيته يشك فى حديث إلا يومًا واحدًا، ولا رأيت معه كتابًا ولا ورقة قط. وقال أحمد أيضًا: حدثنى من لم تر عيناك مثله، وكيع بن الجراح. وقال أحمد: هو أحب إلىَّ من يحيى بن سعيد، فقيل له: كيف فضلت وكيعًا؟ فقال: كان وكيع صديقًا لحفص بن غياث، فلما ولى القضاء هجره وكيع، وكان يحيى بن سعيد صديقًا لمعاذ بن معاذ، فولى القضاء معاذ، ولم يهجره يحيى. وقال أحمد: ما رأيتن رجلاً قط مثل وكيع فى العلم، والحفظ، والإسناد، والأبواب، ويحفظ الحديث جيدًا، ويذاكر بالفقه مع ورع واجتهاد، ولا يتكلم فى أحد.
وقال ابن معين: ما رأيت أحدًا يحدث لله غير وكيع بن الجراح، وهو أحب إلىَّ من سفيان وابن مهدى، وهو أحب إلىَّ من أبى نعيم، وما رأيت رجلاً قط أحفظ من وكيع، ووكيع فى زمانه كالأوزاعى فى زمانه. وقال أحمد بن عبد الله: وكيع كوفى ثقة، عابد، صالح، من حفاظ الحديث، وكان يفتى.
وقال ابن عمار: ما كان بالكوفة فى زمن وكيع أفقه ولا أعلم بالحديث من وكيع، وكان جهبذًا. وقال محمد بن سعد: توفى وكيع بفيد منصرفًا من الحج سنة سبع وتسعين ومائة، وكذا قال ابن نمير، والترمذى. وقال أحمد بن حنبل: ولد وكيع سنة سبع وعشرين ومائة.

669 - الوليد بن عقبة بن أبى معيط الصحابى((1)):
مذكور فى المهذب فى صلاة العيدين، وفى أول الوكالة، وفى كتاب السير، وفى أول حد الخمر. هو أبو وهب الوليد بن عقبة بن أبى معيط، واسم أبى معيط أبان بن أبى عمرو، واسم أبى عمرو ذكوان بن أمية بن عبد شمس بن عبد مناف بن قصى القريشى الأموى، وأمه أروى بنت كريز بن ربيعة بن حبيب بن عبد شمس بن عبد مناف، وأمها البيضاء أم حكيم بنت عبد المطلب عمة رسول الله - صلى الله عليه وسلم -، فالوليد أخو عثمان بن عفان لأمه.
أسلم يوم فتح مكة هو وأخوه خالد بن عقبة. قال ابن عبد البر: أظنه لما أسلم كان قد ناهز الحلم. وقال ابن ماكولا: كان طفلاً. وقال غيرهما: كان كبيرًا، وبعثه رسول الله - صلى الله عليه وسلم - على صدقات بنى المصطلق. قال ابن عبد البر: ولا خلاف بين أهل العلم بتأويل القرآن فيما علمت أن قوله عز وجل: {إِن جَاءكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ} [الحجرات: 6] نزلت فى الوليد بن عقبة، وذلك أن رسول الله - صلى الله عليه وسلم - بعثه مصدقًا إلى بنى المصطلق، فعاد وأخبر عنهم أنهم ارتدوا ومنعو الصدقة؛ لأنهم خرجوا إليه يتلقونه وهم متقلدون السيوف فرحًا وسرورًا بقدومه، فخافهم فرجع وأخبر النبى - صلى الله عليه وسلم - بردتهم، فبعث إليهم رسول الله - صلى الله عليه وسلم - خالد بن الوليد، فأخبروه الخبر وأنهم مسلمون، فنزلت الآية.
__________
(1) الطبقات الكبرى ابن سعد (6/24، 7/476)، والتاريخ الكبير للبخارى (8/2483)، والجرح والتعديل (9/31)، والاستيعاب (4/1552)، وأسد الغابة (5/90)، وسير أعلام النبلاء (3/412)، وتهذيب التهذيب (11/142)، والإصابة (3/9147). تقريب التهذيب (7442)، وقال: “له صحبة وعاش إلى خلافة معاوية د”..

قال: ومما يرد قول من قال: كان صغيرًا، أن الزبير بن بكار وغيره من علماء السير ذكروا أن الوليد وعمارة ابنى عقبة خرجا من مكة ليردا أختهما أم كلثوم بنت عقبة عن الهجرة، وكانت هجرتها فى الهدنة يوم الحديبية قبل الفتح، فمن يكون صغيرًا يوم الفتح لا يقوى لرد أخته قبل ذلك، ثم ولاه عثمان الكوفة، وكان من رجال قريش ظرفًا، وحلمًا، وشجاعة، وكرمًا، وأدبًا، وكان شاعرًا، وهو الذى صلى صلاة الصبح بأهل الكوفة أربع ركعات، فقال: أزيدكم، وكان سكران.
قال ابن عبد البر: وخبر صلاته سكران قوله: أزيدكم، بعد أن صلى بهم الصبح أربعًا، مشهور من رواية الثقات من أهل الحديث، ولما شهدوا عليه بالشرب أمر عثمان فجُلد وعُزل من الكوفة، واستعمل عليها بعده سعيد بن العاص، ولما قُتل عثمان اعتزل الوليد الفتنة، وأقام بالرقة إلى أن توفى بها، وله بها عقب. روى عنه ثابت بن الحجاج، والشعبى، وغيرهما.
670 - الوليد بن كثير المخزومى((1)):
مذكور فى المختصر فى أول باب الماء الذى ينجس. هو أبو محمد الوليد القريشى المخزومى مولاهم المدنى، ثم سكن الكوفة. روى عن محمد بن كعب القرظى، ومحمد ابن عباد بن جعفر، وعبد الله بن عبد الله بن عمرو، ووهب بن كيسان، ونافع مولى الحارث بن عمرو، ومحمد بن إبراهيم، ومحمد بن عمرو بن عطاء، ومحمد بن جعفر بن الزبير، ومحمد بن عمرو بن حلحلة، ومعبد بن كعب بن مالك، وسعيد المقبرى، وآخرين. روى عنه إبراهيم بن سعد، وعيسى بن يونس، وأبو أسامة، وابن عيينة، والواقدى.
__________
(1) الجرح والتعديل (9/62)، وسير أعلام النبلاء (7/63)، وتاريخ الإسلام (6/314)، وميزان الاعتدال (4/9397)، وتهذيب التهذيب (11/148). تقريب التهذيب (7452)، وقال: “صدوق عارف بالمغازي رمي برأي الخوارج من السادسة مات سنة إحدى وخمسين ع”..

قال إبراهيم بن سعد: كان ثقة، متبعًا للمغازى، حريصًا على علمه. وقال يحيى بن معين: هو ثقة. وقال ابن المدينى: هو صدوق. وقال ابن سعد: توفى بالكوفة سنة إحدى وخمسين ومائة. روى له البخارى ومسلم.
671 - الوليد بن مسلم الدمشقى((1)):
صاحب الأوزاعى. مذكور فى المهذب فى أول العدد. هو أبو العباس الوليد بن مسلم الدمشقى الأموى مولاهم، وقيل: مولى العباس بن محمد بن على بن عبد الله بن عباس. سمع الأوزاعى، وصفوان بن عمرو، وثور بن يزيد، وابن جريج، والثورى، والليث، وسعيد بن عبد العزيز، وأبا إسحاق الفزارى، ومحمد بن حمزة، وسليمان بن موسى، ومحمد بن راشد، وبكر بن مضر، وابن لهيعة، وعبد الله بن العلاء بن زيد، وخلائق لا يحصون من الأئمة وغيرهم.
روى عنه الليث بن سعد، وهو كاف فى جلالته، وأحمد بن حنبل، والحميدى، وأبو خيثمة، وهشام بن عمار، وصفوان بن صالح، والحسين بن حريث، وعبد الله بن وهب، ومحمد بن المبارك الصورى، وعبد الرحمن بن إبراهيم، ودهيم، وسليمان بن عبد الرحمن، ومحمد بن شعيب، وبقية، ونعيم بن حماد، وضمرة بن ربيعة، وإسحاق بن أبى إسرائيل، وخلائق لا يحصون. وأجمعوا على جلالته وارتفاع محله فى العلم وتوثيقه.
__________
(1) انظر: طبقات ابن سعد (7/470)، وتاريخ ابن معين (2/634)، والتاريخ الكبير (8/152، 153)، والجرح والتعديل (9/16، 17)، وميزان الاعتدال (4/347، 348)، وتهذيب التهذيب (11/151 - 155)، وتقريب التهذيب (2/336)..

قال يعقوب بن سفيان: كُنت أسمع أصحابنا يقولون: علم الشام عند إسماعيل بن عياش والوليد بن مسلم، فأما الوليد فمضى على سننه ميمونًا عند أهل العلم، متقنًا، صحيح العلم، فقال أحمد بن حنبل: ليس أحد أروى لحديث الشام من إسماعيل بن عياش والوليد بن مسلم. قال على بن المدينى: الوليد بن مسلم دخل الشام وعنده علم كثير، ولم نستمكن منه. توفى بذى المروة منصرفًا من الحج سنة خمس وتسعين ومائة، وقيل: أربع وتسعين، وله ثلاث وسبعون سنة.
672 - الوليد بن الوليد بن المغيرة القرشى المخزومى الصحابى:
أخو خالد بن الوليد، رضى الله عنه وعن خالد، وهو ابن عم أم سلمة، حضر الوليد بدرًا مشركًا، فأسره عبد الله بن جحش، وقيل: أسره سليط الأنصارى المازنى، فقدم فى فدائه أخواه خالد وهشام، فتمنع عبد الله بن جحش، حتى افتكاه بأربعة آلاف درهم، فلما فدى أسلم، فقيل له: هلا أسلمت قبل أن تفدى؟ فقال: كرهت أن يظن بى أنى جزعت من الإسارة.
فلما أسلم حبسه أهله بمكة عن الهجرة، فكان رسول الله - صلى الله عليه وسلم - يدعو له فيمن يدعو له من المستضعفين المؤمنين بمكة، فيقول فى قنوته فى الصلاة: “اللهم أنج الوليد بن الوليد”، وحديثه هذا فى الصحيحين، ثم أفلت من حبسهم، ولحق برسول الله - صلى الله عليه وسلم - وشهد معه عمرة القضية.
673 - وهب بن عبد الله بن محصن بن حرثان:
أبو سنان الأسدى الصحابى، وهو ابن أخى عكاشة بن محصن، وسبق تمام نسبه فى ترجمة عمه، قيل: إن وهبًا هذا أول من بايع بيعة الرضوان تحت الشجرة، ثم بايع الناس على بيعته.
674 - وهب بن منبه التابعى الأنصارى اليمانى((1)):
__________
(1) انظر: الجرح والتعديل (4/24)، والتاريخ الكبير (8/164)، والبداية والنهاية (9/276 - 302)، وطبقات ابن سعد (6/395)، وسير أعلام النبلاء (4/544) برقم (219)، وتاريخ ابن معين (2/636)، وميزان الاعتدال (4/352)، ووفيات الأعيان (6/35)، ومعجم الأدباء (19/259)، وحلية الأولياء (4/23)، وتهذيب التهذيب (11/166)..

أخو همام بن منبه، وسبق تمام نسبه وأخوته فى ترجمة همام، كنية وهب أبو عبد الله، ويقال: الذمارى، بكسر الذال المعجمة، منسوب إلى ذمار قرية على مرحلتين من صنعاء اليمن، وهو تابعى جليل من المشهورين بمعرفة الكُتب الماضية.
سمع جابر بن عبد الله، وابن عباس، وابن عمرو بن العاص، وأبا سعيد الخدرى، وأبا هريرة، وأنسًا، والنعمان بن بشير. روى عنه عمرو بن دينار، وعوف الأعرابى، والمغيرة بن حكيم، وآخرون، واتفقوا على توثيقه. توفى سنة أربع عشرة ومائة، وقال ابن سعد: سنة عشر ومائة.
675 - وهيب بن الورد بن أبى الورد المخزومى، مولاهم المكى((1)):
ويقال: اسمه عبد الوهاب، ووهيب لقب، وكنيته أو عثمان، ويقال: أبو أمية. روى عن عطاء مرسلاً، وعن عمر بن محمد بن المنكدر. روى عنه عبد الله بن المبارك، وعمارة ابن القعقاع، ومحمد بن يزيد بن خنيس.
قال يحيى بن معين: هو ثقة. وقال أبو حاتم: كان من العباد، وكانت له أحاديث ومواعظ وزهد، وكان سفيان الثورى إذا حدث الناس وفرغ من حديثهم قال: قوموا بنا إلى الطيب، يعنى وهيبًا. توفى سنة ثلاث وخمسين ومائة. روى له مسلم.
* * *

حرف الياء
676 - ياسر بن عامر الصحابى:
__________
(1) الطبقات الكبرى ابن سعد (5/488)، والتاريخ الكبير للبخارى (8/2612)، والجرح والتعديل (9/157)، وسير أعلام النبلاء (7/198)، وتاريخ الإسلام (6/315)، وتهذيب التهذيب (11/170). تقريب التهذيب (7489)، وقال: “ابن الورد بفتح الواو وسكون الراء القرشي مولاهم المكي أبو عثمان أو أبو أمية يقال اسمه عبد الوهاب ثقة عابد من كبار السابعة م د ت س”..

والد عمار، تقدم نسبه فى ترجمة عمار، كنيته أبو عمار، وهو حليف بنى مخزوم، وكان قدم من اليمن، فحالف أبا حذيفة بن المغيرة المخزومى، وَزَّوَجهُ أبو حذيفة أمة له اسمها سمية، فولدت له عمارًا، فأعتقها أبو حذيفة، وأسلم ياسر وسمية وابناهما عمار وعبد الله ابنا ياسر، وكان ياسر وعمار وسمية يُعَذَّبُون فى الله عز وجل، ويقول لهم النبى - صلى الله عليه وسلم -: “صبرًا آل ياسر، فإن موعدكم الجنة”.
677 - يحيى بن آدم بن على الكوفى:
أبو زكريا المخزومى، مولاهم. سمع مالك بن مغول، ومسعر، وسعيد بن سالم، وسفيان الثورى، وإسرائيل بن يونس، والحسن بن صالح، وزهير بن معاوية، وسفيان ابن عيينة، وإسماعيل بن عياش، وأبا معاوية، وابن المبارك، وأبا بكر بن عياش، وفضيل ابن عياض، وحماد بن سلمة، وجرير بن عبد الحميد، ووكيعًا، وعبد الله بن إدريس، وخلائق من الأئمة. وروى عنه أحمد بن حنبل، وابن راهوية، وابنا أبى شيبة، وابن معين، وآخرون. قال ابن معين، وأبو حاتم، وآخرون: هو ثقة. توفى سنة ثلاث ومائتين، وهو من العلماء المصنفين.
678 - يحيى بن أكثم((1)):
بالثاء المثلثة، القاضى، هو أبو محمد يحيى بن أكثم بن محمد بن قطن بن سمعان التميمى المروزى، سكن بغداد، ولاه المأمون قضاءها. سمع عبد العزيز بن أبى حازم، وابن المبارك، وعبد الله بن إدريس، وسفيان بن عيينة، والفضل بن موسى، وجرير بن عبد الحميد، وعبد العزيز الدراوردى، وعيسى بن يونس، ووكيعًا، وآخرين. روى عنه أبو حاتم، والبخارى فى غير صحيحه، وروح بن الفرج، وأبو عيسى الترمذى، وآخرون.
__________
(1) انظر: التاريخ الكبير (8/263)، والجرح والتعديل (9/129)، والثقات لابن حبان (9/265، 266)، وتاريخ بغداد (14/191 - 204)، والمختصر فى أخبار البشر (2/39، 40)، وميزان الاعتدال (4/361، 362)، وسير أعلام النبلاء (12/5 - 16) برقم (1)، وتهذيب التهذيب (11/179 - 183)، وتقريب التهذيب (2/342، 343)..

قال أبو الفضل صالح بن محمد: ولى يحيى بن أكثم قضاء البصرة وهو ابن إحدى وعشرين سنة، فاستزرته مشائخ البصرة واستصغروه، فقالوا: كم سن القاضى؟ فقال: سن عتاب بن أسيد حين ولاه رسول الله - صلى الله عليه وسلم - مكة. وقال طلحة بن محمد بن جعفر: يحيى بن أكثم أحد أعلام الدنيا، ومن قد اشتهر أمره وعُرف خبره، ولم يخف على صغير وكبير فضله وعلمه ورياسته.
وقال أحمد بن حنبل: ما عرفت فيه بدعة، فَذُكر له ما يرميه به الناس، فقال: سبحان الله، سبحان الله، ومن يقول هذا؟ وأنكره أحمد إنكارًا شديدًا. وقال الحاكم أبو عبد الله: كان من أئمة العلم، ومن نظر فى كتاب التنبيه له علم تقدمه فى العلوم. وقال أبو حاتم، فيه نظر، وأسأل الله السلامة.
وقيل لأبى زرعة: كتبت عن يحيى بن أكثم؟ فقال: ما أطمعته فى هذا قط، ولقد كان شديد الإيجاب لى، لقد مرضت ببغداد فما أحسن أصف ما كان يولينى من التعاهد. وقيل لصالح بن محمد: أكان يُكتب عنه؟ قال: كان عنده حديث كثير، إلا أنى لم أكتب عنه؛ لأنه كان يحدث عن عبد الله بن إدريس بأحاديث لم أسمعها منه. توفى بالربذة منصرفًا من الحج سنة ثنتين وأربعين ومائتين، رحمه الله.
679 - يحيى بن جعدة((1)):
مذكور فى المهذب فى العدد فى مسألة المفقود، ثم فى أواخر استيفاء القصاص. هو يحيى بن جعدة بن هبيرة بن أبى وهب بن عمرو بن عائذ، بالذال المعجمة، ابن عمران ابن مخزوم القريشى المخزومى الحجازى التابعى. سمع أبا هريرة، وزيد بن أرقم، وأم هانىء. روى عنه مجاهد، وعمرو بن دينار، وأبو الزبير، وحبيب بن أبى ثابت. قال أبو حاتم: هو ثقة. وقال ابن أبى حاتم: هو ابن أخت على بن أبى طالب، رضى الله عنه.
__________
(1) التاريخ الكبير للبخارى (8/2941)، والجرح والتعديل (9/562)، وتاريخ الإسلام (3/312)، وتهذيب التهذيب (11/192). تقريب التهذيب (7520)، وقال: “ثقة وقد أرسل عن ابن مسعود ونحوه من الثالثة د تم س ق”..

680 - يحيى بن حسان التنيسى((1)):
مذكور فى أول البيوع من المختصر. هو أبو زكريا يحيى بن حسان بن حبان التنيسى، بكسر التاء المثناة فوق والنون، منسوب إلى تنيس بلدة معروفة من بلاد مصر، ويقال له: البصرى، بالباء الموحدة. وقال البخارى: هو شامى، وكله صحيح، فأصله بصرى، ثم سكن تنيس.
وقال أبو حاتم بن حِبان، بكسر الحاء: أصله دمشقى، روى عن الليث، ومعاوية بن سلام، وعبد الواحد بن زياد، وحماد بن سلمة، وسليمان بن بلال، ووهي بن خالد، والهيثم بن حميد، وهشيم، وعيسى بن يونس. روى عنه الإمام محمد بن إدريس الشافعى، وأحمد بن صالح المصرى، والحسن بن عبد العزيز، ومحمد بن مسكين، ومحمد ابن سهل، وعبد الله بن عبد الرحمن الدارمى، وابنه محمد بن يحيى بن حسان، وغيرهم. واتفقوا على جلالته وتوثيقه.
قال أبو سعيد بن يونس: كان ثقة، حسن الحديث، صنَّف كُتبًا وحدَّث بها. وقال أحمد بن حنبل: كان ثقة، صاحب حديث. وقال أيضًا: كان ثقة صالحًا. وقال أحمد بن عبد الله: كان ثقة، مأمونًا، عالمًا بالحديث. وقال مروان بن محمد: ما كنا نحسن لطلب الحديث حتى قدم يحيى بن حسان. توفى بمصر فى رجب سنة ثمان ومائتين، وهو ابن أربع وستين سنة. روى له البخارى، ومسلم.
681 - يحيى بن زكريا النبى، عليه السلام:
مذكور فى المهذب فى الشهادات، وفى زكريا لغات سبقت فى ترجمته، ولفظ يحيى لفظ عجمى، وقد سبق فى ترجمة إبراهيم وآدم أن أسماء الأنبياء كلها عجمية إلا أربعة. وقال الواحدى: يحيلا لا ينصرف عربيًا كان أو عجميًا؛ لأنه لو كان عربيًا امتنع لشبه الفعل مع التعريف. قال العلماء: أول من سُمِّىَ بيحيى: يحيى بن زكريا، عليه السلام.
__________
(1) انظر: التاريخ الكبير (8/269)، والجرح والتعديل (9/135)، والثقات لابن حبان (9/252)، وتهذيب التهذيب (11/197)، وتقريب التهذيب (2/345). .

قال الله تعالى: {لَمْ نَجْعَل لَّهُ مِن قَبْلُ سَمِيًّا} [مريم: 7]، قال الواحدى: قال المفسرون: أول من آمن بعيسى يحيى، وكان يحيى أسن من عيسى، عليه السلام. قال العلماء بالتاريخ: قُتل يحيى قبل أبيه زكريا. وفضائله فى القرآن مشهورة.
قال الله تعالى: {فَنَادَتْهُ الْمَلآئِكَةُ وَهُوَ قَائِمٌ يُصَلِّى فِى الْمِحْرَابِ أَنَّ اللّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِّنَ اللّهِ وَسَيِّدًا وَحَصُورًا وَنَبِيًّا مِّنَ الصَّالِحِينَ} [آل عمران: 39].
وقال تعالى: {يَا زَكَرِيَّا إِنَّا نُبَشِّرُكَ بِغُلاَمٍ اسْمُهُ يَحْيَى لَمْ نَجْعَل لَّهُ مِن قَبْلُ سَمِيًّا} [مريم: 7].
وقال سبحانه وتعالى: {يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا وَحَنَانًا مِّن لَّدُنَّا وَزَكَاةً وَكَانَ تَقِيًّا وَبَرًّا بِوَالِدَيْهِ وَلَمْ يَكُن جَبَّارًا عَصِيًّا وَسَلاَمٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا} [مريم: 12 - 15].
وقال تعالى: {وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لاَ تَذَرْنِى فَرْدًا وَأَنتَ خَيْرُ الْوَارِثِينَ} [الأنبياء: 89] الآيتين.
وثبت فى الصحيحين فى حديث الإسراء والمعراج، أن رسول الله - صلى الله عليه وسلم - قال: “ثُم عُرج بى إلى السماء الثانية، فاستفتح جبريل، ففتح لنا، فإذا أنا بابنى الخالة عيسى ابن مريم ويحيى بن زكريا، فرحبا، ودعوا لى بخير”.
وأما ما روينا فى مسند أبى يعلى الموصلى عنه، قال: حدثنا زهير بن حرب، عن عفان بن حماد بن سلمة، عن على بن زيد، عن يوسف بن مهران، عن ابن عباس، أن النبى - صلى الله عليه وسلم - قال: “ما أحد من ولد آدم إلا قد أخطأ أو هَمَّ بخطيئة، ليس يحيى بن زكريا”، فهو حديث ضعيف؛ لأن على بن زيد بن جدعان ضعيف، ويوسف بن مهران مختلف فى جرحه.

قال الثعلبى: كان مولد يحيى قبل مولد عيسى بستة أشهر. وقال الكلبى: كان زكريا يوم بشر بالولد ابن ثنتين وتسعين سنة، وقيل: تسع وتسعين سنة. وعن الضحاك، عن ابن عباس: كان ابن عشرين ومائة سنة، وكانت امرأته بنت ثمان وتسعين سنة.
قال: وقال كعب الأحبار: كان يحيى حسن الصورة والوجه، لين الجناح، قليل الشعر، قصير الأصابع، طويل الأنف، أقرن الحاجبين، رقيق الصوت، كثير العبادة، قويًا فى طاعة الله، وساد الناس فى عبادة الله تعالى وطاعته.
وقال فى قوله تعالى: {وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا} [مريم: 12]: قيل: إن يحيى قال له أقرانه من الصبيان: اذهب بنا نلعب، فقال: ما للعب خُلقنا. قال: وقيل: إنه نبىء صغيرًا، فكان يعظ الناس، ويقف لهم فى أعيادهم وجمعهم ويدعوهم إلى الله تعالى، ثم ساح يدعو الناس، ولما بعثه الله تعالى إلى بنى إسرائيل أمره أن يأمرهم بخمس خصال، وهى: عبادة الله ولا يشركون به شيئًا، والصلوات، والصدقة، وذكر الله، والصيام.
واتفقوا على أنه قُتل ظلمًا شهيدًا، وأُخذ رأسه ووضع فى طست، وغضب الله تعالى على قاتليه، وسلط عليهم بخت نصر وجيوشه، فجاسوا خلال الديار، وكان وعدًا مفعولاً.
682 - يحيى بن سعيد الأنصارى((1)):
__________
(1) التاريخ الكبير للبخارى (8/2980)، والجرح والتعديل (9/620)، وسير أعلام النبلاء (5/468)، وتاريخ الإسلام (6/149)، وتهذيب التهذيب (11/211). تقريب التهذيب (7559)، وقال: “ثقة ثبت من الخامسة مات سنة أربع وأربعين أو بعدها ع”..

تكرر فى المختصر، وذكره فى المهذب فى أول الرضاع وأول حدث القذف. هو الإمام أبو سعيد يحيى بن سعيد بن قيس بن عمرو بن سهل بن ثعلبة بن الحارث بن زيد ابن ثعلبة بن غنم بن مالك بن النجار الأنصارى النجارى المدنى التابعى القاضى، قاضى المدينة، وأقدمه المنصور العراق، فولاه قضاء الهاشمية، وقيل: تولى القضاء ببغداد ولم يثبت. قال البخارى: وقال بعضهم: هو يحيى بن سعيد بن قيس بن فهر، ولا يصح.
سمع أنس بن مالك، والسائب بن يزيد، وعبد الله بن عامر بن ربيعة، وأبا أمامة بن سهل بن حنيف، وسعيد بن المسيب، والقاسم بن محمد بن أبى بكر الصديق، وأبا سلمة ابن عبد الرحمن، وعروة بن الزبير، وسليمان بن يسار، وخلائق من الأئمة.
روى عنه هشام بن عروة، وحميد الطويل، ويزيد بن عبد الله بن أسامة، وابن جريج، والأوزاعى، ومالك بن أنس، والسفيانان، والحمادان، والليث، وابن المبارك، وشعبة، ويحيى بن سعيد القطان، ويحيى بن سعيد الأموى، وخلائق لا يحصون من الأعلام. وأجمعوا على توثيقه، وجلالته، وإمامته.
قال ابن عيينة: كان محدثو الحجاز: ابن شهاب، ويحيى بن سعيد، وابن جريج يجيئون بالحديث على وجهه. وقال جرير بن عبد الحميد: ما رأيت شيخًا أنبل منه. وقال ابن المبارك: كان من حفاظ الناس. وقال أبو حاتم: كان يوازن الزهرى. وقال أحمد بن حنبل: يحيى بن سعيد أثبت الناس. وقال أيوب السختيانى: ما تركت بالمدينة أفقه من يحيى بن سعيد.
وقال سعيد بن عبد الرحمن الجمحى: ما رأيت أقرب شبهًا بابن شهاب من يحيى الأنصارى، ولولاهما لذهب كثير من السنن. وقال محمد بن سعد: كان يحيى الأنصارى ثقة، ثبتًا، كثير الحديث، حجة. وقال أحمد بن عبد الله: كان ثقة، رجلاً صالحًا، وله فقه. قال ابن سعد: توفى سنة ثلاث وأربعين ومائة. وقال آخرون: سنة أربع. وقيل: سنة ست وأربعين ومائة.

683 - يحيى بن سعيد القطان((1)):
هو أبو سعيد يحيى بن سعيد بن فروخ التميمى، مولاهم البصرى القطان الإمام، من تابعى التابعين. سمع يحيى بن سعيد الأنصارى، وحنظلة بن أبى سفيان، وابن عجلان، وسيف بن سليمان، وهشام بن حسان، وابن جريج، وسعيد بن أبى عروبة، وابن أبى ذؤيب، والثورى، وابن عيينة، ومالكًا، ومسعرًا، وشعبة، وخلائق غيرهم.
روى عنه الثورى، وابن عيينة، وابن مهدى، وعفان، وأحمد بن حنبل، ويحيى بن معين، وعلى بن المدينى، وإسحاق بن راهويه، وأبو عبيد القاسم بن سلام، وأبو خيثمة، وأبو بكر بن أبى شيبة، ومسدد، وعبيد الله بن عمر القواريرى، وعمرو بن على، وابن مثنى، وابن بشار، وخلائق من الأئمة وغيرهم. واتفقوا على إمامته، وجلالته، ووفور حفظه، وعلمه، وصلاحه.
قال أحمد بن حنبل: ما رأيت مثل يحيى بن القطان فى كل أحواله. وقال يحيى بن معين: أقام يحيى القطان عشرين سنة يختم القرآن فى كل يوم وليلة، ولم يفته الزوال فى المسجد أربعين سنة، وما رؤى يطلب جماعة قط، يعنى ما فاتته فيحتاج إلى طلبها.
وقال أحمد بن حنبل: يحيى القطان إليه المنتهى فى التثبت بالبصرة، وهو أثبت من وكيع، وابن مهدى، وأبى نعيم ، ويزيد بن هارون، وقد روى عن خمسين شيخًا ممن روى عنهم سفيان. قال: ولم يكن فى زمان يحيى مثله.
__________
(1) الطبقات الكبرى ابن سعد (7/293)، والتاريخ الكبير للبخارى (8/2983)، والجرح والتعديل (9/624)، وسير أعلام النبلاء (9/175)، وميزان الاعتدال (4/9522)، وتهذيب التهذيب (11/216). تقريب التهذيب (7557)، وقال: “ابن فروخ بفتح الفاء وتشديد الراء المضمومة وسكون الواو ثم معجمة التميمي أبو سعيد القطان البصري ثقة متقن حافظ إمام قدوة من كبار التاسعة مات سنة ثمان وتسعين [ومائة] وله ثمان وسبعون ع”..

وقال أبو زرعة: هو من الثقاة الحفاظ. وقال يحيى بن معين: قال لى عبد الرحمن بن مهدى: لا ترى بعينك مثل يحيى القطان. وقال ابن منجويه: يحيى القطان من سادات أهل زمانه حفظًا، وورعًا، وفقهًا، وفضلاً، ودينًا، وعلمًا، وهو الذى مهد لأهل العراق رسم الحديث، وأمعن فى البحث عن الثقاة، وترك الضعفاء.
وقال بندار: كتب عبد الرحمن بن مهدى عن يحيى القطان ثلاثين ألفًا وحفظهما. وقال زهير: رأيت يحيى القطان بعد وفاته وعليه قميص، مكتوب بين كتفيه: بسم الله الرحمن الرحيم، براءة ليحيى بن سعيد من النار. قال ابن سعد: توفى يحيى القطان فى صفر سنة ثمان وتسعين ومائة، وكان مولده سنة عشرين ومائة، رحمه الله.
684 - يحيى بن عبد الله بن بكير((1)):
أبو زكريا المصرى المخزومى، مولاهم، صاحب مالك، هو مشهور بيحيى بن بكير، نسبة إلى جده، سمع مالكًا، والليث، وعبد العزيز بن أبى حازم، وعبد العزيز الدراوردى، وابن لهيعة، وبكر بن مضر، ومفضل بن فضالة، ومغيرة بن عبد الرحمن، وآخرين. روى عنه يحيى بن معين، وأبو عبيد، ومحمد بن يحيى الذهلى، وأبو حاتم، وأبو زرعة الرازيان، ويونس بن عبد الأعلى، والبخارى، وآخرون.
روى عنه البخارى فى مواضع من صحيحه، وروى أيضًا عن محمد بن عبد الله عنه. وروى مسلم حديثًا واحدًا عن أبى زرعة عنه. قال أبو سعيد بن يونس: ولد سنة أربع وخمسين ومائة، وتوفى سنة إحدى وثلاثين ومائتين. وقال عبد الغنى بن سعيد: ولد سنة خمس وخمسين.
__________
(1) التاريخ الكبير للبخارى (8/3019)، والجرح والتعديل (9/682)، وميزان الاعتدال (4/9564)، وتهذيب التهذيب (11/237). تقريب التهذيب (7580)، وقال: “ثقة في الليث وتكلموا في سماعه من مالك من كبار العاشرة مات سنة إحدى وثلاثين وله سبع وسبعون خ م ق”..

685 - يحيى بن عمارة((1)):
مذكور فى المختصر. هو يحيى بن عمارة بن أبى حسن الأنصارى المازنى المدنى. سمع أبا سعيد الخدرى، وعبد الله بن زيد. روى عنه ابنه عمرو، والزهرى، وعمارة بن غزية، ومحمد بن يحيى بن حبان، وهو ثقة باتفاقهم. روى له البخارى، ومسلم، وجده أبو حسن صحابى شهد العقبة، وبدرًا، واسمه تميم بن عبد عمرو.
686 - يحيى بن معين الإمام:
هو أبو زكريا يحيى بن معين بن عون بن زياد بن بسطام بن عبد الرحمن، وقيل: ابن معين بن غياث بن زياد بن عون بن بسطام المرى من مرة غطفان مولاهم. قال ابن أبى خيثمة: سمعت يحيى يقول: أنا مولى للجنيد بن عبد الرحمن المقرى، ويحيى بن معين بغدادى، وهو إمام الحديث فى زمانه والمعول عليه فيه. قال الخطيب: أصله من الأنبار.
__________
(1) التاريخ الكبير للبخارى (8/3058)، والجرح والتعديل (9/725)، وتاريخ الإسلام (4/68)، وتهذيب التهذيب (11/259). تقريب التهذيب (7612)، وقال: “ثقة من الثالثة ع”..

سمع ابن المبارك، وهشيمًا، ووكيعًا، وابن عيينة، وابن مهدى، ويحيى القطان، وحفص بن غياث، وغندرًا، ومعاذ بن معاذ، وعبدة بن سليمان، ومروان بن معاوية، ويحيى بن زكريا بن أبى زائدة، وعبد الصمد بن عبد الوارث، وهشام بن يوسف، وعيسى بن يونس، ويعقوب بن إبراهيم الزهرى، وزكريا بن يحيى، وعفان بن مسلم، وأبا معاوية، وأبا مسهر، ووهب بن جرير، وقريش بن أنس، وحجاج بن محمد، وأبا حفص عمر بن عبد الرحمن الأبار، وقرادًا، والأصمعى، وحكام بن مسيم، وعبد الرزاق، وعلى بن عياش، وعبد الله بن صالح، وسوار بن عمارة الرملى، ويحيى بن صالح، وعبد الله بن يوسف التنيسى، وسعيد بن أبى مريم، وأبا اليمان، وعمرو بن الربيع، والحسن بن واقع، بالقاف، وإسماعيل بن علية، وجرير بن عبد الحميد، وعبد الله بن نمير، وأبا عبيدة الحداد، ومعن بن عيسى، وإسماعيل بن مجالد، وعلى بن هاشم، وعثمان بن عبيد، وأبا أسامة، وعباد بن عباد، ومحمد بن عبد الله الأنصارى، وخلائق.
روى عنه أحمد بن حنبل، وزهير بن حرب، وأحمد ويعقوب ابنا إبراهيم الذورقيان، ومحمد بن يحيى الذهلى، ومحمد بن إسحاق الصاغانى، ومحمد بن سعد كاتب الواقدى، ومحمد بن هارون، وأبو زرعة الرازى، والدمشقى، وأبو حاتم، والبخارى، ومسلم، وأبو داود، وأحمد بن منصور، وأحمد بن الحسن بن عبد الجبار، وأحمد بن أبى الحوارى، وعباس بن محمد الدورى، وعبد الله بن الرمادى، وأحمد بن حنبل، ويعقوب بن شيبة، وأبو يعلى الموصلى، والحسين بن محمد، وخلائق لا يحصون. وأجمعوا على إمامته، وتوثيقه، وحفظه، وجلالته، وتقدمه فى هذا الشأن، واضطلاعه منه.
قال الخطيب: كان إمامًا ربانيًا، عالمًا، حافظًا، ثبتًا، متقنًا. قال أحمد بن حنبل: السماع من يحيى بن معين شفاء لما فى الصدور. وقال على بن المدينى: ما رأيت فى الناس مثله. وقال أحمد بن حنبل: يحيى بن معين رجل خلقه الله لهذا الشأن، يُظهر كذب الكذابين، وكل حديث لا يعرفه يحيى ليس بحديث.

وقال عباس الدورى: رأيت أحمد بن حنبل فى مجلس روح بن عبادة يسأل يحيى بن معين عن أشياء يقول له: يا أبا زكريا، كيف حديث كذا وكذا، كيف حديث كذا وكذا، يستثبته فى أحاديث سمعوها، فكل ما قال يحيى كتبه أحمد.
وقال هارون بن بشير الرازى: رأيت يحيى بن معين استقبل القبلة رافعًا يديه يقول: اللهم إن كنت تكلمت فى رجل ليس هو عندى كَذَّابًا فلا تغفر لى. وقال يحيى: لو لم يكتب الحديث من ثلاثين وجهًا ما علقناه.
وروينا عن أحمد بن عقبة، قال: سمعت يحيى بن معين يقول: كتبت بيدى هذه ستمائة ألف حديث. قال ابن عقبة: وأظن المحدثين كتبوا له ستمائة ألف وستمائة ألف. وقال محمد بن عبد الله: خلف يحيى من الكتب مائة قمطرًا وأربعة عشر قمطرًا وأربعة جباب مملوءة كُتبًا.
وقال على بن المدينى: ما أعلم أحدًا كتب من الحديث ما كتب يحيى بن معين، وخلف والده معين ليحيى ألف ألف درهم وخمسين ألف درهم أنفقها كلها فى الحديث، حتى لم يبق له نعل يلبسها. وذكر ابن أبى حاتم فى أول كتابه الجرح والتعديل بإسناده، عن أبى عبيد القاسم بن سلام، قال: انتهى العلم إلى أربعة: أحمد بن حنبل، ويحيى بن معين، وهو أكتبهم له، وعلى بن المدينة، وأبى بكر بن أبى شيبة. وقال أبو حاتم: كتب يحيى بن معين عن موسى بن إسماعيل قريبًا من ثلاثين ألف حديث، وأحواله وفضائله، رضى الله عنه، غير منحصرة.
واتفقوا على أنه توفى بمدينة رسول الله - صلى الله عليه وسلم -، وغُسل على السرير الذى غُسل عليه رسول الله - صلى الله عليه وسلم -، وحُمل على السرير الذى حُمل عليه رسول الله - صلى الله عليه وسلم -، ونودى عليه: هذه جنازة يحيى بن معين، ذابّ الكذب عن رسول الله - صلى الله عليه وسلم -، والناس يبكون، واجتمعوا فى جنازته خلائق لا يحصون، ودفن فى البقيع.

قال إبراهيم بن المنذر: رأى رجل فى المنام النبى - صلى الله عليه وسلم - وأصحابه مجتمعين، فقال: ما لكم مجتمعين؟ قال النبى - صلى الله عليه وسلم -: جئت لهذا الرجل أصلى عليه، فإنه كان يذبّ الكذب عن حديثى. وقال بشر بن مبشر: رأيت يحيى بن معين فى المنام، فقال: زوجنى الله عز وجل أربعمائة حوراء بذبى الكذب عن رسول الله - صلى الله عليه وسلم -.
ورثاه الشعراء وأحسنوا المراثى، ومن أحسنها ما ذكره ابن أبى حاتم، فقال: قال سليمان بن معبد يرثى يحيى بن معين، رحمه الله، وذكر صدر القصيدة، ثم قال:
لقد عظمت فى المسلمين رزية
وقالوا وإنا قد دفناه فى الثرى
فقلت ولم أملك بعينى عبرة
ألا فى سبيل الله عظم رزيتى
ومن ذا الذى يؤتى فيُسأل بعده
لقد كان يحيى فى الحديث بقية
فلما مضى مات الحديث بموته
وصرنا حيارى بعد يحيى كأننا
وليس بمغن عنك دمع سفحته
لعمرك ما للناس فى الموت حيلة
ولو أن مخلوقًا نجى من حمامه
تعزى به عن كل ميت رزيته
ولكنما أبكى على العلم إذ مضى
سقى الله قبرًا بالبقيع مجاورًا
فقد ترك الدنيا وفر بدينه
وخار له ربى خوار نبيه
وإنى لأرجو أن يكون محمد

غداة نعى الناعون يحيى فاسمع
فقال فؤادى حسرة يتصدع
ولا جزعًا إنا إلى الله نرجع
بيحيى إلى من نستريح ونفزع
إذا لم يكن للناس فى العلم مقنع
من السلف الماضين حين تقشعوا
وأدرج فى أكفانه العلم أجمع
رعية راع بثهم فتصدعوا
ولكن إليه يستريح المفجع
ولا لقضاء الله فى الخلق مدفع
إذًا لنجى منه النبى المُشفع
فرزء رسول الله أشجا وأفجع
فما بعد يحيى فيه للناس نفزع
نبى الهدى غيثًا يجود ويمرع
إلى الله حتى مات وهو ممتع
وذو العرش يعطى من يشاء ويمنع
له شافعًا يوم القيامة يشفع

قال البخارى: توفى يحيى بن معين بالمدينة سنة ثلاث وثلاثين ومائتين، وله سبع وسبعون سنة إلا نحو عشرة أيام، رحمه الله.
687 - يحيى بن وثاب:

بفتح الواو، وتشديد المثلثة، الكوفى، الأسدى، مولاهم التابعى القارى. سمع ابن عمر، وابن عباس. وروى عن ابن مسعود، وأبى هريرة، وعائشة مرسلاً. روى عنه الأعمش، وقتادة، ومقاتل بن حبان، وغيرهم. كان إمامًا فى القراءة، وروى حديثًا كثيرًا.
قال الأعمش: كان يحيى بن وثاب أحسن الناس قراءة، وربما اشتهيت تقبيل رأسه لحُسن قراءته، وكان إذا قرأ لا يسمع فى المسجد حركة. قال: وكنت إذا رأيته قلت: هذا قد جاء من الحساب. واتفقوا على توثيقه. روى له البخارى ومسلم. توفى سنة ثلاث ومائة، قاله الهيثم بن عدى، وعمرو بن على.
688 - يحيى بن يحيى بن بكر بن عبد الرحمن بن يحيى بن حماد((1)):
أبو زكريا النيسابورى التميمى، مولاهم. سمع عبيد الله بن إياد بن لقيط بن يزيد بن المقدام، وسمع مالك بن أنس، والليث، ومعتمر بن سليمان، وفضيل بن عياض، وأنس ابن عياض، ومسلمًا الزنجى، وابن عيينة، وابن المبارك، والحمادين، وأبا عوانة، وخلائق من الأئمة.
روى عنه إسحاق بن راهويه، ومحمد بن يحيى، ومحمد بن رافع، ومحمد بن أسلم الطوسى، ومحمد بن عبد الوهاب، والبخارى ومسلم فى صحيحيهما، وخلائق. واتفقوا على توثيقه وجلالته.
وقال إسحاق بن راهويه: هو أثبت من عبد الرحمن بن مهدى. قال: ولا رأيت مثله، ولا رأى هو مثله. وقال أحمد بن حنبل: ما أخرجت خراسان بعد ابن المبارك مثل يحيى بن يحيى. وقال الحسن بن سفيان: كنا إذا رأينا رواية ليحيى بن يحيى عن يزيد بن زريع قلنا: ريحانة خراسان عن ريحانة العراق.
__________
(1) التاريخ الكبير للبخارى (8/3131)، والجرح والتعديل (9/823)، وتهذيب التهذيب (11/296). تقريب التهذيب (7668)، وقال: “ثقة ثبت إمام من العاشرة مات سنة ست وعشرين على الصحيح خ م ت س”..

وقال إسحاق بن راهويه: مات يحيى بن يحيى وهو إمام أهل الدنيا. قال محمد بن أسلم: رأيت النبى - صلى الله عليه وسلم - فى المنام، فقلت: عمن كتب؟ فقال: عن يحيى بن يحيى. ووصفوه بأنه كان زاهدًا، صالحًا، وبأنه كان خيرًا، فاضلاً، صائنًا لنفسه، حسن الوجه، طويل اللحية. توفى سنة ست وعشرين ومائتين، وهو ابن أربع وثمانين سنة.

689 - يحيى بن يحيى بن قيس بن حارثة((1)):
أبو عثمان الغسانى الدمشقى، سيد أهل دمشق، استعمله عمر بن عبد العزيز على قضاء الموصل. روى عن محمود بن لبيد الصحابى، وسعيد بن المسيب، وأبى إدريس الخولانى، وعروة، ومكحول، وآخرين. روى عنه ابنه هشام بن يحيى، وعبد الرحمن بن يزيد، وابن عون، ومحمد بن إسحاق، وسفيان بن عيينة، وآخرون. واتفقوا على توثيقه وجلالته.
قال يحيى بن معين: كان ثقة، شاميًا، شريفًا، فقيهًا. وقال أبو محمد بن حبان: هو من فقهاء الشام وقرائهم، ولد يوم مرج راهط فى أيام معاوية بن يزيد سنة أربع وستين، وتوفى بدمشق سنة ثلاث وثلاثين ومائة. وقال ابن أبى حاتم: سنة خمس وثلاثين. قال: ويقال: إنه شرب شربة فشرق بها فمات.
690 - يرفأ:
حاجب عمر بن الخطاب، رضى الله عنه. مذكور فى المهذب فى مسألة احتجاب القاضى. هو بفتح الياء وإسكان الراء، ومنهم من همزه، والصحيح المشهور أنه غير مهموز، ولم يذكر صاحب المحكم فى اللغة مع جلالته إلا ترك همزه، فذكره فى باب الراء والفاء والياء، وفى سنن البيهقى فى قسمة الفىء أنه يسمى اليرفا بالألف واللام.
691 - يزيد بن الأسود العامرى الصحابى، رضى الله عنه:
__________
(1) الطبقات الكبرى ابن سعد (7/466)، والتاريخ الكبير للبخارى (8/3129)، والجرح والتعديل (9/822)، وتاريخ الإسلام (5/312)، وميزان الاعتدال (4/9649)، وتهذيب التهذيب (11/299). تقريب التهذيب (7670)، وقال: “ثقة من السادسة مات سنة ثلاث وثلاثين على الصحيح د”..

مذكور فى المهذب فى باب صلاة الجماعة فيمن صلى منفردًا بغير جماعة. هو أبو جابر يزيد بن الأسود الحجازى السواءى، ويقال: الخزاعى، حليف لقريش، ويقال: العامرى، معدود فى الكوفيين، وهو منسوب إلى سواة بن عامر بن صعصعة، وسواة بضم السين وتخفيف الواو، يقال فيه: يزيد بن أبى الأسود أيضًا. شهد مع رسول الله - صلى الله عليه وسلم - الصلاة، وروى عنه حديثه المذكور فى المهذب فيمن صلى فى رحله، ثم أدرك جماعة يصلون يعيدها معهم، وهو حديث حسن. روى عن ابنه جابر.
692 - يزيد بن الأسود التابعى:
الرجل الصالح الذى استسقى به معاوية، مذكور فى المهذب فى أول صلاة الاستسقاء، هو [......]((1)).
693 - يزيد بن الأصم((2)):
مذكور فى المختصر فى نكاح المحرم. هو أبو عوف يزيد بن الأصم، واسم الأصم عمرو، ويقال: عبد عمرو بن عدس بن معاوية بن عبادة بن البكاء بن عامر بن ربيعة بن صعصعة العامرى الكوفى التابعى، سكن الرقة، وهو ابن أخت ميمونة زوج النبى - صلى الله عليه وسلم -، وابن خالة ابن عباس، وأمه اسمها برزة بنت الحارث أخت ميمونة بنت الحارث، وأخت لبابة الكبرى أم ابن عباس، وأخت لبابة الصغرى أم خالد بن الوليد، ولهن أخوات أخر يأتى بيانهن فى النساء إن شاء الله تعالى.
__________
(1) ما بين المعقوفتين بياض فى الأصل.
(2) انظر: الإصابة (3/672)، والجرح والتعديل (9/252)، والثقات لابن حبان (5/531)، وطبقات ابن سعد (7/479)، وأسد الغابة (5/104)، وسير أعلام النبلاء (4/517 - 519) برقم (211)، والعقد الثمين (7/460)، والتاريخ الكبير (8/318)، وحلية الأولياء (4/97 - 100)، وتهذيب التهذيب (11/313، 314)، وتقريب التهذيب (2/362)..

وقيل: إن يزيد رأى النبى - صلى الله عليه وسلم -. روى عن سعد بن أبى وقاص. وسمع ابن عباس، وأبا هريرة، ومعاوية، وعوف بن مالك، وميمونة، وعائشة، وأم الدرداء. روى عنه ابنا أخيه عبد الله وعبيد الله، وميمون بن مهران، وجعفر بن برقان، ويزيد بن بريد بن جابر، والليث بن أبى سليم، وأبو إسحاق الشيبانى، وآخرون. واتفقوا على توثيقه. توفى بالرقة سنة ثلاث ومائة، وقيل: سنة ثلاث أو أربع، وقيل: سنة إحدى ومائة. قال ابن سعد: كان ثقة كثير الحديث.
694 - يزيد بن الجراح:
أخو أبى عبيدة بن الجراح، أحد العشرة، رضى الله عنهم، الفهرى، الصحابى. ذكره ابن منده، وأبو نعيم فى الصحابة، ولا يُعرف له حديث مسند.
695 - يزيد بن ركانة:
مذكور فى المهذب فى أول المسابقة. قال: إنه صارع النبى - صلى الله عليه وسلم -، وهذا غلط، إنما المنقول عنه المصارعة ركانة بن عبد يزيد، وقد سبق فى ترجمة ركانة واضحًا، وهكذا حديث فى السنن، كما ذكرناه هناك، والحديث فى المصارعة ضعيف، وأما يزيد بن ركانة فصحابى أيضًا، ولكنه لا ذكر له فى المصارعة، وهو ابن ركانة المذكور فى المصارعة، وهو يزيد بن ركانة بن عبد يزيد، وسبق تمام نسبه فى ترجمة أبيه، والله أعلم.
696 - يزيد بن زمعة بن الأسود بن المطلب بن أسد بن عبد العزى بن قصى القريشى الأسدى الصحابى المكى:
أسلم قديمًا، وهاجر إلى الحبشة، واستشهد يوم حنين فى قول الجمهور. وقال الزبير ابن بكار: يوم الطائف.
697 - يزيد بن أبى سفيان الصحابى((1)):
__________
(1) انظر: الإصابة (3/656)، والاستيعاب (3/649)، وأسد الغابة (5/112)، وسير أعلام النبلاء (1/328) (68)، والعقد الثمين (7/462)، وطبقات ابن سعد (7/405)، ونهاية الأرب (19/358)..

مذكور فى المهذب فى كتب السير فى مسألة قتل شيوخ الكفار، وهو أبو خالد يزيد ابن أبى سفيان صخر بن حرب القريشى الأموى الصحابى ابن الصحابى، سبق تمام نسبه فى ترجمة أبيه وأخيه معاوية. قالوا: وكان أفضل بنى أبى سفيان، وتوفى ولا عقب له، وكان يقال له: يزيد الخير، أسلم يوم الفتح، وشهد حنينًا، وأعطاه النبى - صلى الله عليه وسلم - مائة بعير وأربعين أوقية يومئذ، واستعمله أبو بكر الصديق، رضى الله عنه، على جيوش الشام حين بعثهم لفتوحه، وأوصاهم به، وخرج معه ليشيعه وهو راكب، وأبو بكر ماش بأمر أبى بكر.
فلما استخلف عمر، رضى الله عنه، ولاه فلسطين وناحيتها، فلما توفى أبو عبيدة استخلف معاذًا، فلما توفى معاذ استخلف يزيد، فلما توفى يزيد استخلف أخاه معاوية، وكان موتهم فى طاعون عمواس سنة ثمانى عشرة. وقال الوليد بن مسلم: كانت وفاته سنة تسع عشرة بعد أن فتح قيسارية له رواية عن النبى - صلى الله عليه وسلم -.
698 - يزيد بن قيس بن الخطيم - هو بفتح الخاء المعجمة - ابن عدى بن عمرو بن سويد بن ظفر الأنصارى الظفرى الصحابى:
وأبوه هو قيس بن الخطيم الشاعر المشهور، شهد بدرًا، وأُحُدًا، والمشاهد بعدها مع رسول الله - صلى الله عليه وسلم -، وجُرح يوم أُحُد اثنتى عشرة جراحة، واستشهد يوم جسر أبى عبيد بالعراق فى زمن عمر بن الخطاب، رضى الله عنه. ذكره ابن عبد البر فى الصحابة، وذكر ما ذكرناه.
699 - يزيد مولى المنبعث((1)):
بنون ثم باء موحدة. مذكور فى المختصر فى اللقطة، هو تابعى مدنى. روى عن يزيد ابن خالد الجهنى. روى عنه بسر بن سعيد، بضم الباء الموحدة وبالسين المهملة، ويحيى ابن سعيد الأنصارى، وربيعة بن أبى عبد الرحمن. واتفقوا على توثيقه. روى له البخارى ومسلم.
__________
(1) انظر: الجرح والتعديل (9/299)، والتاريخ الكبير (8/362، 363)، وتهذيب التهذيب (11/375)، وتقريب التهذيب (2/373)..

700 - يزيد بن هارون بن زاذنى((1)):
بالزاى والذال المعجمة، ويقال: زادان بن ثابت السلمى، مولاهم الواسطى. وأصله من بخارى، وكنية يزيد أبو خالد، وهو أحد الأئمة المشهورين بالحديث والفقه والصلاح، سمع سليمان التيمى، وداود بن أبى هند، ويحيى الأنصارى، وإسماعيل بن أبى خالد، وحميد الطويل، وأبا مالك الأشجعى، وعبد الله بن عون، ومحمد بن إسحاق، وغيرهم من التابعين. وسمع من تابعى التابعين جماعات، منهم سفيان الثورى، وابن أبى ذؤيب، ومالك، وشعبة، والحمادان، وخلائق لا يحصون.
روى عنه موسى بن إسماعيل، وقتيبة، وآدم بن أبى إياس، وأحمد بن حنبل، وعلى ابن المدينى، ويحيى بن معين، وابن راهويه، وأبو بكر بن أبى شيبة، ومحمد بن عبد الرحيم صاعقة، وأحمد بن منيع، وأحمد بن سنان، وأحمد بن الفرات، وأحمد بن الوليد، وأحمد بن عبد الرحمن السقطى، وأحمد بن عبد الله النروسى، وأحمد بن عبيد بن ناصح، وخلائق لا يحصون، وأجمعوا على توثيقه، وجلالته، وحفظه، وإمامته.
قال أحمد بن حنبل: كان حافظًا، متقنًا للحديث. وقال على بن المدينى، وابن معين: كان ثقة. وقال أبو حاتم: هو ثقة، إمام، صدوق، لا يُسأل عن مثله. وقال أحمد بن عبد الله: كان يزيد ثقة، ثبتًا، حسن الصلاة، متعبدًا، وعُمى فى آخر عمره. وقال أبو بكر: ما رأيت أتقن حفظًا منه. وقال هشيم: ما بالبصريين مثله.
وقال أحمد بن سنان: ما رأيت عالمًا أحسن صلاة من يزيد بن هارون يقوم كأنه اسطوانة يصلى بين الظهر والعصر وبين المغرب والعشاء، ولم يكن يفتر من صلاة الليل والنهار. قال العلماء: هو وهشيم معروفان بطول صلاة الليل والنهار. وقال على بن المدينى: ما رأيت رجلاً قط أحفظ من يزيد بن هارون.
__________
(1) انظر: طبقات ابن سعد (7/314)، وتاريخ ابن معين (2/677، 678)، والتاريخ الكبير (8/368)، والجرح والتعديل (9/295)، والثقات لابن حبان (7/732)، وتهذيب التهذيب (11/366 - 369)، وتقريب التهذيب (2/372)..

وروينا عن يزيد قال: أحفظ عشرين ألف حديث بأسانيدها ولا فخر، وأحفظ للشاميين عشرين ألف حديث. وقال يحيى بن أبى طالب: سمعت يزيد بن هارون فى مجلسه ببغداد، وكان يقال: إن فى المجلس سبعين ألفًا. ولد سنة سبع عشرة ومائة، وتوفى سنة ست ومائتين.
701 - يزيد بن هرمز((1)):
مذكور فى المهذب فى مسألة الرضخ للمرأة والعبد. هو أبو عبد الله يزيد بن هرمز الفارسى المدنى الليثى، مولاهم، ويقال: مولى بنى غفار، ويقال: مولى دوس، وهو تابعى. سمع ابن عباس، وأبا هريرة. روى عنه سعيد المقبرى، وعوف الأعرابى، والحارث بن أبى ذباب، ومحمد بن على بن الحسين، والمختار بن صفى، وغيرهم، وهو ثقة. روى له مسلم فى صحيحه، وكان رأس الموالى يوم الحرة.
702 - يعقوب بن إسحاق:
النبى ابن النبى ابن النبى أبو الأنبياء، صلوات الله وسلامه عليهم أجمعين. تكرر فى المهذب فى الوقف وغيره، وهو أبو يوسف يعقوب بن إسحاق بن إبراهيم خليل الرحمن، عليه السلام، تكرر الثناء عليه فى القرآن، وذكره الله تعالى فى سورة يوسف بالآيات المشهورة.
وقال الله تعالى: {وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ} الآيات إلى قوله تعالى: {سَيَقُولُ السُّفَهَاء مِنَ النَّاسِ} [البقرة: 132 - 142].
وقال الله تعالى: {وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلاًّ هَدَيْنَا وَنُوحًا هَدَيْنَا مِن قَبْلُ} [الأنعام: 84].
وقال تعالى: {وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ نَافِلَةً وَكُلاًّ جَعَلْنَا صَالِحِينَ وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا} [الأنبياء: 72، 73] الآية.
__________
(1) انظر: تاريخ ابن معين (2/678)، والجرح والتعديل (9/293، 294)، وطبقات ابن سعد (5/284)، والتاريخ الكبير (8/367، 368)، وميزان الاعتدال (4/440)، والمغنى فى الضعفاء (2/754)، وتهذيب التهذيب (11/369، 370)، وتقريب التهذيب (2/372)..

وقال تعالى: {وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُوْلِى الأَيْدِى وَالأَبْصَارِ إِنَّا أَخْلَصْنَاهُم بِخَالِصَةٍ ذِكْرَى الدَّارِ وَإِنَّهُمْ عِندَنَا لَمِنَ الْمُصْطَفَيْنَ الأَخْيَارِ} [ص: 45 - 47].
وثبت فى صحيح البخارى، أن رسول الله - صلى الله عليه وسلم - قال: “الكريم ابن الكريم ابن الكريم ابن الكريم يوسف بن يعقوب بن إسحاق بن إبراهيم”.
واعلم أن يعقوب هو إسرائيل المتكرر فى القرآن، وهو أبو الأنبياء من بنى إسرائيل وجدهم، وقد اشتهر أنه مدفون بالأرض المقدسة عند أبيه وجده فى البلدة المسماة بالخليل بقرب بيت المقدس.
703 - يعلى بن أمية الصحابى((1)):
مذكور فى المهذب فى أول صلاة المسافر، وأول باب الإحرام، وأول باب صول الفحل. هو أبو خلف، ويقال: أبو خالد، ويقال: أبو صفوان يعلى بن أمية بن أبى عبيدة ابن همام بن الحارث بن بكر بن زيد بن مالك بن حنظلة بن مالك بن زيد مناة بن تميم التميمى، ويقال له: يعلى بن منبة، بنون ساكنة ثم مثناة من تحت مخففة، وهى أمه. وقال الزبير بن بكار: هى جدته أم أبيه، وغلطه ابن عبد البر وغيره.
أسلم يعلى يوم فتح مكة، وشهد حنينًا، والطائف، وتبوك مع رسول الله - صلى الله عليه وسلم -، وذكر ابن منده أنه شهد بدرًا، واتفقوا على تغليطه، واستعمله عمر بن الخطاب، رضى الله عنه، على بعض اليمن، واستعمله عثمان على صنعاء، وكان يسكن مكة، وكان جوادًا معروفًا بالكرم. رُوى له عن رسول الله - صلى الله عليه وسلم - ثمانية وعشرون حديثًا، اتفق البخارى ومسلم على ثلاثة منها. روى عنه ابنه صفوان، وعطاء، ومجاهد، وعكرمة، وآخرون، وقُتل بصفين مع على، رضى الله عنه، سنة سبع وثلاثين.
__________
(1) انظر: الإصابة (3/688)، والبرصان والعرجان (137)، والاستيعاب (3/661)، وطبقات ابن سعد (5/456)، وسير أعلام النبلاء (3/100)، والتاريخ الكبير (8/414)، والجرح والتعديل (9/301)، وأسد الغابة (5/128)، والعقد الثمين (7/478)، وتهذيب التهذيب (11/399)..

704 - يناق البطريق الكافر:
مذكور فى المهذب فى كتاب السير فى مسألة قتل الأسارى، وهو بياء مثناة من تحت مفتوحة، ثم نون مشددة، وبالقاف، قُتل كافرًا بالشام، وحُمل رأسه إلى المدينة إلى أبى بكر الصديق، رضى الله عنه، فأنكر نقل رأسه، وقال: أتحملون الجيف إلى مدينة رسول الله - صلى الله عليه وسلم -، والبطريق بكسر الباء، وهو كالأمير. قال ابن الجواليقى: البطريق بلغة الروم هو القائد، أى مقدم الجيوش وأميرها، وجمعه بطارقة، وتكلمت به العرب.
705 - يوسف بن عبد الله بن سلام الصحابى، رضى الله عنهما((1)):
أشار إليه فى المهذب فى مسألة من حلف لا يأكل أدمًا فأكل تمرًا، فروى حديثه، ويوسف هذا هو راويه، وكنيته يوسف أبو يعقوب، وسبق تمام نسبه فى ترجمة أبيه، وهو مدنى أجلسه رسول الله - صلى الله عليه وسلم - فى حجره ووضع يده على رأسه وسماه يوسف، ذكره البخارى والجمهور فى الصحابة، وصرحوا بأنه صحابى.
وقال ابن أبى حاتم: ليست له صحبة، وليس كما قال، وروى أيضًا عن عثمان، وعلى، وأبيه، وأبى الدرداء. روى عنه يزيد بن أبى أمية الأعور، وعمر بن عبد العزيز، ويحيى بن أبى الهيثم، ومحمد بن المنكدر، ويحيى الأنصارى، وعون بن عبد الله، ومحمد ابن يحيى بن حبان، وآخرون.
706 - يوسف بن يعقوب بن إسحاق بن إبراهيم خليل الرحمن، صلوات الله وسلامه عليهم أجمعين:
__________
(1) انظر: الإصابة (3/671)، والجرح والتعديل (9/225)، وأسد الغابة (3/264)، والتاريخ الكبير (8/371)، والاستيعاب (3/679 - 682)، وسير أعلام النبلاء (3/509، 510) برقم (119)، وتهذيب التهذيب (11/416)، وتقريب التهذيب (2/381)..

مذكور فى المهذب فى آخر باب الوقف، وفى يوسف ست لغات أو ستة أوجه: ضم السين، وفتحها وكسرها مع الهمز وبتركه، والفصيح الذى جاء به القرآن ضمها بلا همز، وهو اسم عجمى، والصواب أنه لا اشتقاق له، ولبعض المفسرين وغيرهم تخبيط فى اشتقاقه، ويوسف هذا نبى الله ابن نبى الله ابن نبى الله ابن نبى الله وخليله، صلوات الله وسلامه عليهم، وذكر الله تعالى قصته فى القرآن مبسوطة مفصلة أكمل البسط، وسورته مختصة بقصته إلى ما انضم إليها.
والأحاديث الصحيحة متظاهرة بفضائله، منها حديث ابن عمران، أن رسول الله - صلى الله عليه وسلم - قال: “الكريم ابن الكريم ابن الكريم ابن الكريم يوسف بن يعقوب بن إسحاق بن إبراهيم”، رواه البخارى.
وعن أبى هريرة، قال: سُئل رسول الله - صلى الله عليه وسلم -: مَن أكرم الناس؟ قال: “أتقاهم لله”، قالوا: ليس عن هذا نسألك، قال: “فأكرم الناس يوسف ابن نبى الله ابن نبى الله ابن نبى الله وخليل الله”((1))، رواه البخارى.
وعن أبى هريرة أيضًا، قال: قال رسول الله - صلى الله عليه وسلم -: “ولو لبثت فى السجن ما لبث يوسف ثم أتانى الداعى لأجبته”((2))، رواه البخارى ومسلم، وهذا لفظ البخارى.
وعن أنس فى حديث الإسراء أن رسول الله - صلى الله عليه وسلم - قال: “ثُم عُرج بى إلى السماء الثالثة، ففتح لنا، فإذا أنا بيوسف، إذا هو قد أعطى شطر الحسن، فرحب ودعا لى بخير”((3)).
__________
(1) أخرجه البخارى (3/1224 ، رقم 3175) ، ومسلم (4/1846 ، رقم 2378).
(2) أخرجه أحمد (2/326 ، رقم 8311) ، والبخارى (4/1650 ، رقم 4263) ، ومسلم (4/1839 ، رقم 151) ، والنسائى (6/305 ، رقم 11050) . وأخرجه أيضا : ابن ماجه (2/1335 ، رقم 4026) ، وابن حبان (14/88 ، رقم 6208) ، وأبو عوانة (1/78 ، رقم 230).
(3) أخرجه أحمد (3/148 ، رقم 12527) ، ومسلم (1/145 ، رقم 162) ، وأبو يعلى (6/109 ، رقم 3375) ، وفى (6/216 ، رقم 3499) . وأخرجه أيضًا : ابن أبى شيبة (7/333 ، رقم 36570) ، وأبو عوانة (1/113 ، رقم 344).

وذكر أبو إسحاق الثعلبى فى كتابه العرائس فى قصة يوسف أنه كان أبيض اللون، حسن الوجه، جعد الشعر، ضخم العين، مستوى الخلق، غليظ الساعدين والعضدين والساقين، خميص البطن، أقنى الأنف، صغير السرة، وكان بخده الأيمن خال أسود، وكان ذلك الخال يزين وجهه، وبين عينيه شامة تزيده حسنًا، وكان جده إسحاق حسنًا، وكانت أم إسحاق سارة حسنة. قالوا: وأعطى الله تعالى يوسف من الحُسن، وصفاء اللون، ونقاء البشرة، ما لم يعط أحدًا. قالوا: ورثت سارة هذا الحسن من جدتها حواء زوج آدم.
قال الثعلبى، عن العلماء بأخبار الماضين: أقام يعقوب وأولاده بعد قدومهم على يوسف بمصر أربعًا وعشرين سنة بأغبط عيش، فلما حضرته الوفاة أوصاهم بأن يُحمل جسده إلى بيت المقدس، ويُدفن عند أبيه وجده، فخرج به يوسف وإخوته وعسكره محمولاً فى تابوت، وكان عُمر يعقوب مائة وسبعًا وأربعين سنة، وعاش يوسف بعد يعقوب ثلاث وعشرين سنة. وتوفى وهو ابن مائة وعشرين سنة، ودفن بمصر فى النيل، ثم حمله موسى فى زمنه إلى الشام حين خرجت بنو إسرائيل من مصر إلى الشام.
707 - يونس بن متى رسول الله، عليه السلام:
مذكور فى المهذب فى باب الوقف، ومتى بفتح الميم، وتشديد التاء المثناة فوق، مقصورًا، وفى يونس ست لغات أو أوجه: ضم النون وكسرها وفتحها مع الهمز وتركه، والفصيح ضمها بلا همز، وبه جاء القرآن، والآيات فى رسالته وفضله معلومة. قال الله تعالى: {وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ} [الصافات: 139] الآيات.
وقال تعالى: {وَذَا النُّونِ إِذ ذَّهَبَ مُغَاضِبًا} [الأنبياء: 87] الآيتين، وذو النون هو يونس.
وقال تعالى: {إِلاَّ قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الخِزْىِ فِى الْحَيَاةَ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ} [يونس: 98].
وقال تعالى: {فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ} [القلم: 50].

وثبت فى الصحيحين عن ابن عباس، قال: قال رسول الله - صلى الله عليه وسلم -: “لا ينبغى لعبد أن يقول: أنا خير من يونس بن متى”، ونسبه إلى أبيه، وسقط فى بعض رواياتهما قوله: ونسبه إلى أبيه، وفى رواية البخارى: “ولا أقول إن أحدًا أفضل من يونس بن متى”.
وفى الصحيحين أيضًا عن ابن عباس، قال: سرنا مع رسول الله - صلى الله عليه وسلم - بين مكة والمدينة حتى أتينا على ثنية، فقال: “أى ثنية هذه؟”، قالوا: هرشى أولفت، فقال: “كأنى أنظر إلى يونس بن متى على ناقة حمراء عليه جبة، خطام ناقته ليف، مارًا بهذا الوادى ملبيًا”.
708 - يونس بن عبد الأعلى:
صاحب الشافعى. مذكور فى المهذب فى باب ما يُفسد الصلاة، وتكرر فى الروضة. هو أبو موسى يونس بن عبد الأعلى بن ميسرة بن حفص بن حبان الصدفى، بفتح الصاد والدال، المصرى الإمام. سمع ابن عيينة، وأنس بن عياض، وإسماعيل بن أبى فديك، والوليد بن مسلم، ومحمد بن عبيد الطنافسى، والشافعى، وأشهب، وآخرين. روى عنه مسلم بن الحجاج فى صحيحه وأكثر الرواية عنه، وأبو حاتم الرازى، وابنه عبد الرحمن، وأبو زرعة، والنسائى، وابن ماجة، وآخرون. واتفقوا على توثيقه وجلالته.
قال أبو حاتم: سمعت أبا الطاهر بن السرح يحث عليه ويعظم أمره. وقال ابن أبى حاتم: سمعت أبى يوثقه ويرفع من شأنه. وقال النسائى: هو ثقة، وأحد رواة النصوص الجديدة عن الشافعى، وأحد أصحابه. ولد فى ذى الحجة سنة سبعين ومائة، وتوفى فى شهر ربيع الآخر سنة أربع وستين ومائتين.
709 - يونس بن عبيد((1)):
__________
(1) انظر: التاريخ الكبير (8/402)، والجرح والتعديل (9/242)، وتهذيب التهذيب (11/442)..

صاحب الحسن البصرى. مذكور فى المختصر فى آخر باب الأضحية، وفى آخر المهذب فى أوائل الولاء. هو أبو عبد الله يونس بن عبيد بن دينار العبدى، مولاهم البصرى التابعى الجليل، رأى أنس بن مالك، وسمع الحسن البصرى، وابن سيرين، وثابتًا البنانى، وآخرين. روى عنه سفيان الثورى، وشعبة، والحمادان، ومعتمر بن سليمان، ووهيب بن خالد، وخلائق. واتفقوا على توثيقه، وجلالته.
قال سلمة بن علقمة: جالست يونس بن عبيد، فما استطعت أن أجد عليه كلمة. وقال أحمد بن حنبل، وابن معين، وأبو حاتم: هو ثقة. وقال ابن سعد: كان ثقة، كثير الحديث. وقال غيره: توفى سنة تسع وثلاثين ومائة.
وقال محمد بن عبد الله الأنصارى: رأيت سليمان، وعبد الله بن على بن عبد الله بن عباس، وجعفرًا ومحمدًا ابنى سليمان بن على يحملون جنازة يونس بن عبيد على أعناقهم، فقال عبد الله بن على: هذا والله الشرف. وقال سعيد بن عامر: ما رأيت رجلاً قط أفضل من يونس، وأهل البصرة متفقون على هذا، والله أعلم.
* * *

النوع الثانى
الكنى
حرف الألف
باب أبى أحمد، وأبى إسحاق، وغيرهما
710 - أبو أحمد الجرجانى:
من أصحابنا الوجوه، مذكور فى الروضة فى أول كتاب اللعان فى مسألة زنأت فى الجبل. هو أبو أحمد [......]((1)).
711 - أبو إسحاق الإسفراينى الفقيه:
من أصحابنا أصحاب الوجوه، تكرر ذكره فى الوسيط والروضة، ولا ذكر له فى المهذب، ويقال له: الأستاذ أبو إسحاق، هو إبراهيم بن محمد بن إبراهيم بن مهران الأستاذ الأسفراينى الإمام فى الكلام، والأصول، والفقه، وغيرها.
__________
(1) ما بين المعقوفتين بياض فى الأصل.

قال الحاكم أبو عبد الله النيسابورى فى تاريخ نيسابور: هو الفقيه الأصولى المتكلم المقدم فى هذه العلوم، الزاهد، انصرف من العراق بعد المقام بها، وقد أقرَّ له العلماء بالعراق وخراسان بالتقدم والفضل، واختار الوطن إلى أن خرج بعد الجهد إلى نيسابور، وبنيت له المدرسة التى لم يبن بنيسابور قبلها مثلها، ودرَّس فيها، وحدَّث، سمع بنيسابور الشيخ أبا بكر الإسماعيلى وأقرانه، وبالعراق أبا بكر الشافعى، ودعلج بن أحمد وأقرانهما.
وقال أبو بكر السمعانى: حدَّث عنه المتقدمون من العلماء. قال الإمام أبو الحسن عبد الغافر بن إسماعيل الفارسى: كان الأستاذ أبو إسحاق الإسفراينى أحد العلماء الذين بلغوا حد الاجتهاد لتبحره فى العلوم، واستجماعه شروط الإمامة من العربية، والفقه، والكلام، والأصول، ومعرفته بالكتاب والسنة. قال: وكان من المجتهدين فى العبادة، المبالغين فى الورع.
وقال أبو صالح المؤذن: سمعت أبا حاتم العبدوى يقول: كان الأستاذ أبو إسحاق يقول لى بعدما رجع من إسفراين: أشتهى أن يكون موتى بنيسابور، فتوفى بعد هذا الكلام بنحو خمسة أشهر يوم عاشوراء سنة ثمانى عشرة وأربعمائة، وصلى عليه الإمام الموفق. قال: وفوائده وفضائله وأحاديثه وتصانيفه أكثر من أن تستوعب فى مجلدات.
وكان الأستاذ أحد الثلاثة الذين اجتمعوا فى عصر واحد على نصر مذهب الحديث والسنة فى المسائل الكلامية، القائمين بنصرة مذهب الشيخ أبى الحسن الأشعرى، وهم الأستاذ أبو إسحاق الإسفراينى، والقاضى أبو بكر الباقلانى، والإمام أبو بكر بن فورك، وكان الصاحب بن عباد يثنى عليهم الثناء الحسن، مع أنه معتزلى مخالف لهم، لكنه أنصفهم. وأما قول أبى بكر السمعانى: أنه توفى بإسفرائن، فأنكروه عليه، فالصواب أنه توفى بنيسابور، وحمل إلى إسفرائن.

قال الشيخ أبو عمرو بن الصلاح، رحمه الله: وكان الأستاذ أبو إسحاق ناصرًا لطريقة الفقهاء فى أصول الفقه، مضطلعًا بتأبيد مذهب الشافعى فى مسائل من الأصول أشكلت على كثير من المتكلمين الشافعيين، حتى جبنوا عن موافقته فيها، كمسألة نسخ القرآن بالسنة، ومسألة أن المصيب من المجتهدين واحد، حتى كان يقول: بأن كل مجتهد مصيب أوله سفسطة وآخره زندقة، ولا يصح قول من قال: إنه قول للشافعى.
قلت: وله مسائل غريبة مهمة، منها أن الصائم لو ظن غروب الشمس بالاجتهاد، قال الأستاذ أبو إسحاق: لا يجوز له الفطر حتى يتيقنه، وجوزه جمهور الأصحاب، وهو الصحيح.
712 - أبو إسحاق الزجاج الإمام فى العربية((1)):
مذكور فى الروضة فى الشرط فى الطلاق فيمن علق طلاقها بأول ولد، هو أبو إسحاق بن السرى بن سهل البصرى النحوى صاحب كتاب معانى القرآن. قال الخطيب فى تاريخ بغداد: كان أبو إسحاق الزجاج هذا من أهل الفضل والدين، حسن الاعتقاد، وحسن المذهب، له مصنفات حسان فى الأدب.
__________
(1) طبقات النحويين واللغويين للزبيدى (111) وتاريخ بغداد (6/89 - 93) ومراتب النحويين (136) والمنتظم لابن الجوزى (6/176) والكامل فى التاريخ (8/145) وإنباه الرواة (1/159 - 166) ومعجم الأدباء (1/130 - 151) والمختصر فى أخبار البشر (2/72) وتاريخ ابن الوردى (1/258) ومرآة الجنان (2/262) والوافى بالوفيات للصفدى (5/347 - 350) والبداية والنهاية (11/148، 149) وطبقات النحاة لابن قاضى شبهة (1/165 - 168) وتاريخ الخميس (2/389) والنجوم الزاهرة (3/208) وبغية الوعاة (1/179، 180) والأعلام (1/40) ومعجم المؤلفين (1/33)..

روى عنه على بن عبد الله بن المغيرة، وغيره. ثم روى الخطيب بإسناده عن الزجاج، قال: كنت أخرط الزجاج، فاشتهيت النحو، فلزمت المبرد لتعلمه، وكان أبو على الفارسى أحد تلامذة الزجاج، وكان الزجاج يؤدب الوزير القاسم بن عبيد الله، ونال من جهته ونسبه مالاً عظيمًا فوق أربعين ألف دينار. وتوفى الزجاج يوم الجمعة لإحدى عشرة ليلة خلت من جمادى الآخرة سنة إحدى عشرة وثلاثمائة.
713 - أبو إسحاق السبيعى((1)):
بفتح السين المهملة، وبعدها باء موحدة مكسورة، منسوب إلى جد القبيلة، اسمه السبيع بن مصعب بن معاوية، وأبو إسحاق هذا مذكور فى المهذب فى باب الضمان فى مسألة الكفالة بالبدن، هو تابعى كوفى. هو أبو إسحاق عمرو بن عبد الله بن على الهمدانى، ثم السبيعى، والسبيع بطن من همدان، ولد أبو إسحاق لسنتين بقيتا من خلافة عثمان.
ورأى على بن أبى طالب، وأسامة بن زيد، والمغيرة بن شعبة، ولم يصح له سماع منهم، وسمع ابن عباس، وابن عمر، وابن الزبير، ومعاوية، وعمرو بن يزيد الخطمى، والنعمان بن بشير، وعمرو بن الحارث، وعمرو بن حريث، وزيد بن أرقم، والبراء بن عازب، وسليمان بن صرد، وحارثة، بالحاء، ابن وهب، وعدى بن حاتم، وجابر بن سمرة، ورافع بن خديج، وعروة البارقى، وأبا جحيفة، وعمارة بن رومية، وخالد بن عرفطة، وجرير بن عبد الله، والأشعث بن قيس، وحيشا، بضم الحاء المهملة، ابن جنادة، وسلمة بن قيس، والمسور بن مخرمة، وذا الجوشن، وعبد الرحمن بن أبزى، بفتح الهمزة والزاى وإسكان الباء الموحدة بينهما، وكل هؤلاء صحابة، رضى الله عنهم، وسمع آخرين من الصحابة.
__________
(1) انظر: التاريخ الكبير (6/347)، والجرح والتعديل (6/242)، وميزان الاعتدال (3/270)، وطبقات ابن سعد (6/313)، وتهذيب التهذيب (8/63)، وتقريب التهذيب (2/73)..

وسمع خلائق من التابعين، منهم عمرو بن ميمون، والأسود بن يزيد، وأبو الأحوص عوف بن مالك، ومسروق، وعبد الرحمن بن يزيد، وعبد الرحمن بن الأسود، وسعيد بن جبير، والشعبى، وآخرون.
روى عنه سليمان التيمى، والأعمش، وإسماعيل بن أبى خالد، وقتادة، وشريك بن عبد الله، وعمارة بن زريق، ومنصور بن المعتمر، وسفيان الثورى، وهو أثبت الناس فيه، ومسعر، ومالك بن مغول، وابناه يوسف ويونس، وابن ابنه إسرائيل بن يونس، وسفيان بن عيينة، وزهير بن معاوية، وزائدة، والحسن بن صالح، وأبو بكر بن عياش، وخلائق، وأجمعوا على توثيقه وجلالته والثناء عليه.
قال شعبة: كان أبو إسحاق السبيعى أحسن حديثًا من مجاهد، والحسن، وابن سيرين. وقال أحمد بن عبد الله العجلى: هو كوفى ثقة، سمع ثمانية وثلاثين من أصحاب النبى - صلى الله عليه وسلم -، والشعبى أكبر منه بسنتين، ولم يسمع أبو إسحاق من علقمة بن قيس شيئًا. وقال أبو حاتم: هو ثقة، ويشبه بالزهرى فى كثرة الرواية.
وقال على بن المدينى: روى السبيعى عن سبعين أو ثمانين لم يرو عنهم غيره. قال: وأحصينا مشائخه ثلاثمائة أو أربعمائة شيخ. توفى سنة ست وعشرين ومائة، وقيل: سبع وعشرين، وقيل: ثمان وعشرين، وقيل: تسع وعشرين.

714 - أبو إسحاق الشيرازى((1)):
صاحب المهذب والتنبيه، وتكرر فى الروضة. هو الإمام أبو إسحاق إبراهيم بن على ابن يوسف بن عبد الله الشيرازى الفيروزأباذى، منسوب إلى فيروز أباذ، بفتح الفاء، وأصله بالفارسية: الكبير، وهى بليدة من بلاد فارس، وهو الإمام المحقق المتقن المدقق ذو الفنون من العلوم المتكاثرات والتصانيف النافعة المستجادات، الزاهد، العابد، الورع، المعرض عن الدنيا، المقبل بقلبه على الآخرة، الباذل نفسه فى نصر دين الله، المجانب للهوى، أحد العلماء الصالحين، وعباد الله العارفين، الجامعين بين العلم، والعبادة، والورع، والزهادة، المواظبين على وظائف الدين، المتبعين هدى سيد المرسلين - صلى الله عليه وسلم - ورضى الله عنهم أجمعين.
__________
(1) الأنساب (9/361، 362) وطبقات فقهاء اليمن (270) والمنتظم (16/228 - 231) وصفة الصفوة (4/66، 67) والمنتخب من السياق (124) والكامل فى التاريخ (10/132، 133) واللباب (2/451) ووفيات الأعيان (1/29 - 31) والمختصر فى أخبار البشر (2/194، 195) والعبر (3/283، 284) وسير أعلام النبلاء (18/542 - 464) والإعلام بوفيات الأعلام (196) والمستفاد من ذيل تاريخ بغداد (42 - 46) وتاريخ ابن الوردى (1/381) ومرآة الجنان (3/110 - 119) والبداية والنهاية (12/124، 125) وطبقات الشافعية الكبرى للسبكى (3/88، 111) طبقات الشافعية للإسنوى (2/83 - 85) والوافى بالوفيات (6/62 - 66) وتاريخ الخميس (2/401) وطبقات الشافعية لابن قاضى شهبة (1/244 - 246) والنجوم الزاهرة (5/117، 118) وتاريخ الخلفاء (426) وديوان الإسلام (1/68، 69) والأعلام (1/51) ومعجم المؤلفين (1/69)..

ولد سنة ثلاث وتسعين وثلاثمائة، وتفقه بفارس على أبى الفرج بن البيضاوى، وبالبصرة على الجوزى، ثم دخل بغداد سنة خمس عشرة وأربعمائة، وتفقه على شيخه القاضى الإمام الجليل أبى الطيب الطبرى طاهر بن عبد الله، وجماعة من مشائخه المعروفين، وسمع الحديث من الإمام الحافظ أبى بكر البرقانى، بفتح الباء وكسرها، وأبى على بن شادان، وغيرهما من الأئمة المشهورين.
ورأى رسول الله - صلى الله عليه وسلم - فى المنام، فقال له: يا شيخ، فكان يفرح بذلك ويقول: سمانى رسول الله - صلى الله عليه وسلم - شيخًا. وقال: كنت أعيد كل درس مائة مرة، وإذا كان فى المسألة بيت شعر يستشهد به حفظت القصيدة كلها من أجله.
وكان عاملاً بعلمه، صابرًا على خشونة العيش، معظمًا للعلم، مراعيًا للعمل بدقاته وبالاحتياط. كان يومًا يمشى وبعض أصحابه معه، فعرض له فى الطريق كلب، فحسره صاحبه، فنهاه الشيخ، وقال: أما علمت أن الطريق بينى وبينه مشترك. ودخل يومًا مسجدًا ليأكل فيه شيئًا على عادته، فنسى دينارًا فذكره فى الطريق، فرجع وجده فتركه ولم يمسه، وقال: ربما وقع من غيرى ولا يكون دينارى.
قال الحافظ أبو سعد السمعانى: كان الشيخ أبو إسحاق إمام الشافعية، والمدرس ببغداد فى النظامية، شيخ الدهر، وإمام العصر، رحل إليه الناس من الأقطار، وقصدوه من كل النواحى والأمصار، وكان يجرى مجرى أبى العباس بن سريج. قال: وكان زاهدًا، ورعًا، متواضعًا، ظريفًا، كريمًا، سخيًا، جوادًا، طلق الوجه، دائم البشر، حسن المحاورة، مليح المجاورة، وكان يحكى الحكايات الحسنة، والأشعار المليحة، وكان يحفظ منها كثيرًا، وكان يضرب به المثل فى الفصاحة.

وقال السمعانى أيضًا فى موضع آخر: تفرد الإمام أبو إسحاق الشيرازى بالعلم الوافر، كالبحر الزاخر مع السيرة الجميلة، والطريقة المرضية، جاءته الدنيا صاغرة فأباها، وأطرحها، وقلاها. قال: وكان عامة المدرسين بالعراق والجبال تلاميذه وأصحابه، وصنَّف فى الأصول، والفروع، والخلاف، والجدل، كُتبًا أضحت للدين أنجمًا وشُهبًا. قال: وكان يكثر مباسطة أصحابه ويكرمهم ويعظمهم، ويشترى طعامًا كثيرًا، فيدخل بعض المساجد فيأكل كل منه مع أصحابه، وما فضل تركوه لمن يرغب فيه، وكان طارحًا للتكلف.
قال القاضى أبو بكر محمد بن عبد الباقى الأنصارى: حملت إليه فتوى، فرأيته فى الطريق، فمضى إلى دكان خباز أو بقال، وأخذ دواته وقلمه، وكتب جوابه، ومسح القلم فى ثوبه، وكان ذا نصيب وافر من مراقبة الله تعالى، والإخلاص، وإرادة إظهار الحق، ونصح الخلق.
وقال أبو الوفاء بن عقيل: شاهدت شيخنا أبا إسحاق لا يخرج شيئًا إلى فقير إلا أحضر النية، ولا يتكلم فى مسألة إلا قدَّم الاستعاذة بالله تعالى، وأخلص القصد فى نصرة الحق، ولا صنَّف شيئًا إلا بعدما صلى ركعات، فلا جرم شاع اسمه واشتهرت تصانيفه شرقًا وغربًا ببركة إخلاصه. قالوا: وكان مستجاب الدعوة.
قال القاضى محمد بن محمد الماهانى: إمامان لم يتفق لهما الحج: أبو إسحاق الشيرازى، والقاضى أبو عبد الله الدامغانى. أنشد السمعانى وغيره للرئيس أبى الخطاب على بن عبد الرحمن بن هارون بن الجراح شعرًا:
سقيا لمن ألف التنبيه مختصرًا
إن الإمام أبا إسحاق صنفه
رأى علومًا عن الأفهام شاردة
بقيت للشرع إبراهيم منتصرًا

ألفاظه الغر واستقصى معانيه
لله والدين لا للكبر والتيه
فخازها ابن على كلها فيه
تذود عنه أعاديه وتحميه

قوله: مختصرًا، بكسر الصاد وألفاظه منصوبة. ولأبى الخطاب أيضًا:

أضحت بفضل أبى إسحاق ناطقة
بها المعانى كسلك العقد كامنة
رأى علومًا وكانت قبل شاردة
ولا زال علمك ممدودًا سرادقه

صحائف شهدت بالعلم والورع
واللفظ كالدر سهل صد ممتنع
فخازها الألمعى الندب فى اللمع
على الشريعة منصورًا على البدع

ولأبى الحسن القابسى:
إن شئت شرع رسول الله مجتهدًا
فاقصد هديت أبا إسحاق مغتنمًا

تفتى وتعلم حقًا كلما شرعا
وادرس تصانيفه ثم احفظ اللمعا

ونقل عنه، رحمه الله، أنه قال: بدأت فى تصنيف المهذب سنة خمس وخمسين وأربعمائة، وفرغت منه يوم الأحد آخر رجب سنة تسع وستين وأربعمائة. توفى ببغداد يوم الأحد، وقيل: ليلة الأحد الحادى والعشرين من جمادى الآخرة، وقيل: الأولى، سنة ثنتين وسبعين وأربعمائة، ودفن بباب البرز، وصلى عليه من الخلائق ما لا يعلمه إلا الله، ورؤى فى النوم وعليه ثياب بيض، فقيل له: ما هذا؟ فقال: عز العلم، رحمه الله.
715 - أبو إسحاق المروزى((1)):
تكرر فى المهذب، والوسيط، والروضة، وحيث أطلق أبو إسحاق فى المذهب، فهو المروزى، وقد يقيدونه بالحرورى، وقد يطلقونه، وهو إمام جماهير أصحابنا، وشيخ المذهب، وإليه ينتهى طريقة أصحابنا العراقيين، والخراسانيين، كما قدمنا فى مقدمة هذا الكتاب فى سلسلة الفقه. تفقه على أبى العباس بن سريج، ونشر مذهب الشافعى فى العراق، وسائر الأمصار، واسمه إبراهيم بن أحمد المروزى، المتفق على عدالته، وتوثيقه فى روايته ودرايته.
__________
(1) الأنساب لابن السمعانى (9/325) ومعجم البلدان (4/372، 273) والكامل فى التاريخ (11/86) واللباب (2/438) وطبقات فقهاء الشافعية (1/321) وطبقات الشافعية الكبرى للسبكى (7/31، 32) طبقات الشافعية للإسنوى (2/390، 391) وطبقات الشافعية لابن قاضى شهبة (1/333، 334)..

قال الشيخ أبو إسحاق الشيرازى فى الطبقات: انتهت إليه الرياسة فى العلم ببغداد، وشرح المختصر، وصنَّف الأصول، وأخذ عنه الأئمة، وانتشر الفقه من أصحابه فى البلاد، وخرج إلى مصر وتوفى بها سنة أربعين وثلاثمائة.
716 - أبو إسرائيل الصحابى:
مذكور فى المهذب فى باب النذر، هكذا صوابه: أبو إسرائيل، ويقع فى كثير من النسخ أو أكثرها ابن إسرائيل، وهو غلط، وهو صحابى، أنصارى، مدنى. قال الخطيب البغدادى فى كتابه الأسماء المبهمة: هو عامرى. قال: وقيل: اسمه قيس. قال: قال عبد الغنى المصرى: ليس فى أصحاب رسول الله - صلى الله عليه وسلم - من كنيته أبو إسرائيل غيره، ولا مَن اسمه قيس غيره، ولا يُعرف إلا فى هذا الحديث، وحديثه المذكور فى المهذب رواه البخارى فى صحيحه، عن ابن عباس، قال: بينما رسول الله - صلى الله عليه وسلم - يومًا يخطب، إذ هو برجل قائم، فسأل عنه، فقيل: أبو إسرائيل، نذر أن يقوم فى الشمس ولا يقعد، ويصوم ولا يفطر نهارًا، ولا يستظل، ولا يتكلم، فقال رسول الله - صلى الله عليه وسلم -: “مروه فليستظل وليقعد وليتكلم وليتم صومه”.
717 - أبو الأسود الدؤلى التابعى((1)):
__________
(1) انظر: الإصابة (2/241، 242)، والبرصان والعرجان (122، 279)، وإنباه الرواة (1/12 - 23)، وطبقات الزبيدى (5)، ونزهة الألباء (1 -8)، ومراتب النحويين (11)، وطبقات ابن سعد (7/99)، ومرآة الجنان (1/144)، ووفيات الأعيان (2/535 - 538)، والتاريخ الكبير (6/334)، والجرح والتعديل (4/503)، والأغانى (12/297 - 334)، ومعجم الأدباء (12/34 - 38)، وأسد الغابة (3/69)، وسير أعلام النبلاء (4/81 - 86) برقم (28)، والبداية والنهاية (8/312)، وغاية النهاية (1/345)، وتهذيب التهذيب (12/10، 11)، والكامل للمبرد (2/171)، والنجوم الزاهرة (1/184)، وبغية الوعاة (2/22)..

مذكور فى المهذب فى أول باب التعزير، هكذا صوابه: الدؤلى، بضم الدال وبعدها همزة مفتوحة، ومنهم من يكسرها، والصحيح المشهور فتحها، وقيل فيه: الديلى، بكسر الدال وبالياء، وكذا وقع فى المهذب والصحيح، وهو منسوب إلى جد القبيلة الدؤل، وسمى بالدؤل التى هى دويبة معروفة بضم الدال وكسر الهمزة، ولكن فى النسبة يفتح مثل هذه الكسرة كما قالوا فى النسبة إلى ممر ممرى بفتح الميم، إلى الصدف بكسر الدال، صدفى بفتحها، ونظائره، وقد بسطت بيان هذه الأوجه فى نسبته فى أوائل شرح صحيح.
واسم أبى الأسود هذا: ظالم بن عمرو بن سفيان بن جندل بن يعمر بن حلبس، بفتح الحاء المهملة وبالباء الموحدة وإسكان اللام بينهما، ابن نفاثة، بضم النون وتخفيف الفاء وبثاء مثلثة، ابن على بن الدول، ويقال: اسمه ظالم بن عمرو بن ظالم، وقيل: اسمه عمرو بن ظالم، وقيل: عثمان بن عمرو، وقيل: عمرو بن سفيان.
وقال الواقدى: اسمه عويمر بن ظويلم، وهو بصرى، كان قاضى البصرة. سمع عمر ابن الخطاب، وعليًا، والزبير، وأبا ذر، وعمران بن الحصين، وأبا موسى الأشعرى، وابن عباس، وولى البصرة. قال يحيى بن معين، وأحمد بن عبد الله: هو ثقة. روى له البخارى ومسلم، وهو أول من تكلم فى النحو.
718 - أبو أمامة الباهلى الصحابى، رضى الله عنه((1)):
__________
(1) انظر: الإصابة (2/182)، وطبقات ابن سعد (7/411، 412)، والتاريخ الكبير (4/326)، والجرح والتعديل (4/454)، والثقات لابن حبان (3/195)، والاستيعاب (2/198، 199، 4/4، 5)، وتهذيب تاريخ دمشق (6/419)، وأسد الغابة (3/16، 5/138، 139)، وسير أعلام النبلاء (3/359 - 363) برقم (52)، وتجريد أسماء الصحابة (1/2786)، ومرآة الجنان (1/177)، والبداية والنهاية (9/73)، وتهذيب التهذيب (4/420)، وتقريب التهذيب (1/366)، والوافى بالوفيات (16/305، 306)..

تكرر فى هذه الكتب، هو أبو أمامة صدى، بضم الصاد وفتح الدال المهملتين وتشديد الياء، ويقال: الصدى بالألف واللام، كالعباس، وعباس، ولم يذكره الحاكم أبو أحمد فى كتابه الكنى إلا بالألف واللام. وهو صدى بن عجلان بن والبة، بالموحدة، ابن رياح، بكسر الراء، ابن الحارث بن معن بن مالك بن أعصر بن سعد بن قيس عيلان، بالعين المهملة، ابن مضر بن نزار بن معد بن عدنان، ويقال فى إملاء نسبه غير هذا، وهو منسوب إلى باهلة، وهو من مشهورى الصحابة.
رُوى له عن رسول الله - صلى الله عليه وسلم - مائتا حديث وخمسون حديثًا، روى له البخارى منها خمسة، ومسلم ثلاثة. روى عنه رجاء بن حيوة، وخالد بن معدان، ومحمد بن زياد، وسليمان بن حبيب، وسليم بن عامر، وشرحبيل بن مسلم، وشداد أبو عمار، وأبو سلام ممطور الحبشى، والقاسم أبو عبد الرحمن الدمشقى، وسالم بن أبى الجعد، وأبو إدريس الخولانى، وغيرهم. سكن مصر، ثم حمص، وبها توفى سنة إحدى وثمانين، وقيل: ست وثمانين، وقيل: هو آخر من توفى من الصحابة بالشام، رضى الله عنه، وعامة حديثه عند الشاميين.
719 - أبو أمامة التيمى التابعى:
مذكور فى المهذب فى أول الإجارة، ويقال: أبو أميمة. روى عن عمر بن الخطاب. روى عنه شعبة، والعلاء بن المسيب، والحسن بن عمرو الفقيمى. قال يحيى بن معين: هو ثقة، لا يُعرف اسمه. وقال أبو زرعة: هو كوفى لا بأس به.
720 - أبو أمية المخزومى:
مذكور فى المهذب فى أول باب الإقرار، ذكره ابن أبى حاتم، وأشار إلى أنه مجهول.
721 - أبو أوفى الصحابى، رضى الله عنه:
مذكور فى الزكاة من هذه الكُتب. اسمه علقمة بن خالد، وسبق تمام نسبه فى ترجمة ابنه عبد الله، وحديث المذكور رواه مسلم.
722 - أبو أيوب الصحابى، رضى الله عنه:

تكرر فى هذه الكُتب. هو أبو أيوب خالد بن زيد بن كليب بن ثعلبة بن عبد عوف ابن غنم بن مالك بن النجار الأنصارى الخزرجى النجارى المدنى الصحابى الجليل. شهد العقبة، وبدرًا، وأُحُدًا، والخندق، وبيعة الرضوان، وجميع المشاهد مع رسول الله - صلى الله عليه وسلم -، ونزل عليه رسول الله - صلى الله عليه وسلم - حين قدم المدينة مهاجرًا، وأقام عنده شهرًا حتى بنيت مساكنه ومسجده.
رُوى له عن رسول الله - صلى الله عليه وسلم - مائة وخمسون حديثًا، اتفق البخارى ومسلم على سبعة منها، وانفرد البخارى بحديث ومسلم بخمسة. روى عنه البراء بن عازب، وجابر بن سمرة، والمقدام بن معدى كرب، وأبو أمامة الباهلى، وزيد بن خالد الجهنى، وابن عباس، وعبد الله بن يزيد الخطمى، وكلهم صحابة، وسعيد بن المسيب، وسالم بن عبد الله، وعروة بن الزبير، وعطاء بن يزيد الليثى، وعبد الله بن حنين، وخلائق سواهم. توفى بأرض الروم غازيًا سنة خمسين، وقيل: سنة إحدى وخمسين، وقيل: سنة ثنتين وخمسين، وقبره بالقسطنطينية، رضى الله عنه.
* * *
حرف الباء الموحدة
723 - أبو بردة الصحابى، رضى الله عنه((1)):
مذكور فى المختصر فى أول كتاب الأضحية. اسمه هانىء، بنون بعدها همزة، ابن نيار، بنون مكسورة ثم ياء مثناة تحت مخففة بلا همزة، ابن عمرو بن عبيد بن كلاب بن غنم بن هبيرة بن ذهل بن هانى بن بلى بن عمرو بن حلوان بن الحاف بن قضاعة البلوى المدنى، وقيل: اسمه الحارث بن عمرو، وقيل: مالك بن هبيرة، والأول أشهر وأصح.
__________
(1) انظر: الطبقات الكبرى (3/451)، والجرح والتعديل (9/99)، والتاريخ الكبير (8/227)، وأسد الغابة (5/146)، والاستيعاب (4/17)، والإصابة (4/18)، وتهذيب التهذيب (12/19)، وسير أعلام النبلاء (2/35، 36) برقم (6)، وأسد الغابة (5/146)..

شهد العقبة الثانية مع السبعين، وشهد بدرًا، وأُحُدًا، والخندق، وسائر المشاهد مع رسول الله - صلى الله عليه وسلم -. وروى عن رسول الله - صلى الله عليه وسلم -، روى له البخارى ومسلم حديثًا واحدًا. روى عنه جابر بن عبد الله، ثم جماعة من التابعين. شهد مع على، رضى الله عنه، حروبه، وتوفى سنة خمس وأربعين، وقيل: سنة إحدى أو اثنتين وأربعين، ولا عقب له، وهو خال البراء بن عازب، رضى الله عنهم.
724 - أبو بردة التابعى بن أبى موسى الأشعرى((1)):
مذكور فى المهذب فى صلاة العيدين فى التنفل قبل العيد، وربما صحف فى بعض النسخ بأبى برزة الصحابى الذى سيأتى ذكره بعد هذه الترجمة إن شاء الله تعالى، وشبهة المُصَحِّف أن المُصَنِّف قَدَّمه على أنس بن مالك الصحابى، رضى الله عنه، فى الترتيب، والعادة تقديم الصحابة على التابعين لا عكسه، وهذا العكس، مما يُنكر على صاحب المهذب، والصواب: أبو بردة بالدال، وهكذا ذكره البيهقى فى كتبه وآخرون، وهو أبو بردة بن أبى موسى الأشعرى، واسم أبى موسى عبد الله بن قيس، ويأتى تمام نسبه فى ترجمته، واسن أبى بردة عامر، هذا هو الصحيح المشهور الذى قاله الجمهور.
وقال يحيى بن معين: اسمه الحارث. وفى رواية عنه: عامر، كقول الجمهور، وهو تابعى كوفى، ولى قضاء الكوفة فعزله الحجاج، وجعل أخاه أبا بكر مكانه.
روى عن الزبير بن العوام، وعوف بن مالك، وسمع أباه، وعلى بن أبى طالب، وابن عمر، والأغر المزنى، وعبد الله بن سلام، وعائشة، رضى الله عنهم، وسمع خلائق من التابعين.
__________
(1) انظر: الجرح والتعديل (6/325)، ووفيات الأعيان (3/10 - 12)، وطبقات ابن سعد (6/268، 269)، والبداية والنهاية (9/231)، والنجوم الزاهرة (1/199)، وتذكرة الحفاظ (1/95)، والتاريخ الكبير (447، 448)، أعلام النبلاء (4،343 - 346) برقم (118)، وتاريخ ابن معين (1/694)، وأخبار القضاة (2/408 - 413)، وتهذيب التهذيب (12/18، 19)، وتقريب التهذيب (2/294)..

روى عنه جماعات من التابعين وغيرهم، منهم الشعبى، وأبو إسحاق السبيعى، وعبد الملك بن عمير، وعمر بن عبد العزيز، وثابت البنانى، ومحمد بن المنكدر، وقتادة، والقاسم بن مخيمرة، وأبو حصين، بفتح الحاء، عثمان بن عاصم، وسالم أبو النضر، وعاصم بن بهدلة، وأبو إسحاق الشيبانى، ومحمد بن واسع، وطلحة بن مصرف، وعبد الرحمن بن زيد بن الخطاب، ومكحول الدمشقى، وأخوه إسحاق بن أبى موسى، وبنوه أبو بكر، وعبد الله، وسعيد، وبلال بنو أبى بردة، وابن ابنه يزيد بن عبد الله بن أبى بردة، وخلائق آخرون. واتفقوا على توثيقه وجلالته.
قال أحمد بن عبد الله العجلى: وأبو بردة وأخوه أبو بكر تابعيان كوفيان ثقتان. وقال محمد بن سعد: كان ثقة، كثير الحديث، وهو جد أبى الحسن الأشعرى الإمام فى علم الكلام. توفى أبو بردة بالكوفة سنة ثلاث ومائة، وقيل: سنة أربع ومائة، رحمه الله.
725 - أبو برزة الصحابى، رضى الله عنه((1)):
__________
(1) انظر: الإصابة (3/556)، والتاريخ الكبير (8/118)، وطبقات ابن سعد (4/298، 7/9)، والجرح والتعديل (3/355)، وحلية الأولياء (2/32)، والاستيعاب (4/24)، وتاريخ بغداد (1/182)، وأسد الغابة (2/93، 3/268، 5/19)، ووفيات الأعيان (6/366)، وسير أعلام النبلاء (3/40 - 43) برقم (11)، وتهذيب التهذيب (10/446)..

مذكور فى المختصر فى أول كتاب البيوع، وفى المهذب فى مواقيت الصلاة فى وقت العشاء، هو بفتح الباء الموحدة، وإسكان الراء وبعدها زاى، وهى كنية مفردة لا يُعرف فى الصحابة أحد يكنى أبو برزة غيره، هكذا ذكره الحافظ أبو الفضل محمد بن ناصر بن محمد بن على بن عمر البغدادى فى كتابه التنبيه على ما فى الغريبين. وذكره الحاكم أبو أحمد فى الكنى المفردة، ومعناه: ليس فى الناس من يُكنى أبا برزة غيره، ومراد الحاكم مِن قَبله، وإلا فقد وقع فى الرواة من كنيته أبو برزة غيره، وهو أبو برزة الفضل بن محمد الحاسب، روينا عن ابن ماس، بالسين المهملة، عن أبى برزة الفضل بن موسى، عن أبى أنس بن مالك بن سليمان الألهانى فى تاريخ دمشق للحافظ أبى القاسم بن عساكر فى أبواب فضل دمشق، والله أعلم.
واسم أبى برزة الصحابى: نضلة، بنون ثم ضاد معجمة، ابن عبيد، هذا هو الصحيح المشهور فى اسمه، ويقال: نضلة بن عمرو، ويقال: نضلة بن عبد الله. قال الحاكم أبو عبد الله فى تاريخ نيسابور، وقيل: اسمه عبد الله بن نضلة، وقيل: نضلة بن نيار، قال: وقيل: كان اسمه نضلة بن نيار، فسماه رسول الله - صلى الله عليه وسلم - عبد الله، وقال: نيار شيطان.
وأبو برزة هذا أسلمى من ولد أسلم بن أفصى بن حارثة، أسلم أبو برزة قديمًا، وشهد مع رسول الله - صلى الله عليه وسلم - فتح مكة. رُوى له عن رسول الله - صلى الله عليه وسلم - ستة وأربعون حديثًا، اتفق البخارى ومسلم على حديثين، وانفرد البخارى بحديثين، ومسلم بأربعة. روى عنه سيار بن سلامة، وأبو عثمان النهدى، والأزرق بن قيس، وغيرهم.
نزل البصرة، وولد بها، ثم غزا خراسان، وقيل: إنه رجع إلى البصرة فتوفى بها، وقيل: توفى بخراسان فى خلافة معاوية أو يزيد، وقيل: توفى سنة ثنتين، وقيل: سنة أربع وستين. قال الحاكم أبو عبد الله فى تاريخ نيسابور: قيل: بخراسان، وقيل: بنيسابور، وقيل: بمفازة بين سجستان وهراة، وقيل: بالبصرة، رضى الله عنه.
726 - أبو بصير الصحابى، رضى الله عنه:

مذكور فى المهذب فى باب الهدنة، هو بفتح الباء الموحدة، وكسر الصاد المهملة، اسمه عتبة بن أسيد، بفتح الهمزة وكسر السين، ابن جارية، بالجيم، ابن أسد بن عبد الله ابن أبى سلمة بن عبد الله بن غيرة، بكسر الغين المعجمة وفتح المثناة تحت، ابن عوف ابن ثقيف الثقفى، حليف بنى زهرة، وهو مشهور بكنيته.
توفى فى حياة رسول الله - صلى الله عليه وسلم -، وكانت وفاته بسيف البحر، بكسر السين، وهى ساحله فى الموضع الذى أقام فيه، وجاءه المستضعفون من المؤمنين من مكة، فأقاموا هناك حتى بلغوا ستين أو سبعين، وكان أبو بصير، رضى الله عنه، كبيرهم، وهو أول من أقام هناك، وقصته مشهورة فى صحيح البخارى وغيره.
وتوفى بعد صلح الحديبية، وقيل: فتح مكة، وكان الصلح فى ذى القعدة سنة ست من الهجرة، وفتح مكة فى رمضان سنة ثمان، وصلى عليه أصحابه أبو جندل والباقون، ودفنوه هناك، رضى الله عنه.
* * *

باب أبى بكر
727 - أبو بكر الصديق، رضى الله عنه((1)):
متكرر فى هذه الكُتب، واسمه عبد الله بن أبى قحافة عثمان بن عامر بن عمير بن كعب بن سعد بن تيم بن مرة بن كعب بن لؤى بن غالب القريشى التيمى. يلتقى مع رسول الله - صلى الله عليه وسلم - فى مرة بن كعب. وأم أبى بكر أم الخير بنت صخر بن عامر بن كعب بن سعد بن تيم بن مرة. أسلم أبو بكر وأمه وصحبا رسول الله - صلى الله عليه وسلم -.
__________
(1) انظر: طبقات ابن سعد (3/170) وما بعدها، وتاريخ الطبرى (3/418) وما بعدها، والإصابة (2/ت 4817)، وأسد الغابة (3/205)، والاستيعاب (3/963)، والتاريخ الكبير (5/ت 1)، وحلية الأولياء (1/28)، والوفيات (3/64)، وتهذيب التهذيب (5/315)، وتهذيب الكمال (15/282)، ومصادر ترجمة الصديق، رضى الله عنه، لا تعد ولا تحصى، ومناقبه أجل من أن يستوعبها كتاب..

قال العلماء: لا يُعرف أربعة متناسلون بعضهم من بعض صحبوا رسول الله - صلى الله عليه وسلم - إلا آل أبى بكر الصديق، وهم: عبد الله بن أسماء بنت أبى بكر بن أبى قحافة، فهؤلاء الأربعة صحابة متناسلون، وأيضًا أبو عتيق بن عبد الرحمن بن أبى بكر بن أبى قحافة، رضى الله عنهم، وهذا الذى ذكرناه من أن اسم أبى بكر الصديق عبد الله هو الصحيح والمشهور، وقيل: اسمه عتيق، والصواب الذى عليه العلماء كافة أن عتيقًا لقب له لا اسم، ولقب عتيقًا لعتقه من النار، وقيل لحسن وجهه وجماله، قاله الليث بن سعد وجماعة.
وروى الترمذى بإسناده، عن عائشة، رضى الله عنها، أن رسول الله - صلى الله عليه وسلم - قال: “أبو بكر عتيق الله من النار”((1))، فمن يومئذ سُمى عتيقًا. وقال مصعب بن الزبير وغيره: قيل له: عتيق؛ لأنه لم يكن فى نسبه شىء يُعاب به، وأجمعت الأئمة على تسميته صديقًا. قال على بن أبى طالب، رضى الله عنه: إن الله تعالى هو الذى سمى أبا بكر على لسان رسول الله - صلى الله عليه وسلم - صديقًا، وسبب تسميته أنه بادر إلى تصديق رسول الله - صلى الله عليه وسلم - ولازم الصدق، فلم يقع منهم هناة ولا وقفة فى حال من الأحوال.
وكانت له فى الإسلام مواقف رفيعة، منها قصته يوم ليلة الإسراء وثباته، وجوابه للكفار فى ذلك، وهجرته مع رسول الله - صلى الله عليه وسلم - وترك عياله وأطفاله، وملازمته فى الغار وسائر الطريق، ثم كلامه يوم بدر، ويوم الحديبية حتى اشتبه الأمر على غيره فى تأخر دخول مكة، ثم بكاؤه حين قال رسول الله - صلى الله عليه وسلم -: “إن عبدًا خيره الله بين الدنيا وبين ما عند الله...”.
__________
(1) أخرجه الحاكم (2/450 ، رقم 3557) وقال : صحيح الإسناد. وابن عساكر (25/83).

ثم ثباته فى وفاة رسول الله - صلى الله عليه وسلم - وخطبته الناس وتسكينهم، ثم قيامه فى قصة البيعة بمصلحة المسلمين، ثم اهتمامه وثباته فى بعض جيش أسامة بن زيد إلى الشام وتصميمه فى ذلك، ثم قيامه فى قتال أهل الردة، ومناظرته للصحابة حتى حجهم بالدلائل، وشرح الله صدورهم لما شرح الله صدره من الحق، وهو قتال أهل الردة، ثم تجهيزه الجيوش إلى الشام لفتوحه وإمدادهم بالأمداد، ثم ختم ذلك بمهم من أحسن مناقبه وأجل فضائله، وهو استخلافه على المسلمين عمر بن الخطاب، رضى الله عنه، وتفرسه فيه، ووصيته له، واستيداعه الله الأمة، فخلفه الله عز وجل فيهم أحسن الخلافة، وظهر لعمر الذى هو حسنة من حسناته، وواحدة من فعلاته تمهيد الإسلام، وإعزاز الدين، وتصديق وعد الله تعالى بأنه يُظهر على الدين كله.
وكم للصديق من مواقف وأثر، ومن يحصى مناقبه ويحيط بفضائله غير الله عز وجل، ولكن لابد من التذكر بنُبذ من ذلك، تبركًا للكتاب بها، ولعله يقف عليها من قد يخفى عليه بعضها.
رُوى للصديق، رضى الله عنه، عن رسول الله - صلى الله عليه وسلم - مائة حديث واثنان وأربعون حديثًا، اتفق البخارى ومسلم منها على ستة، وانفرد البخارى بأحد عشر، ومسلم بحديث، وسبب قلة رواياته مع تقدم صحبته وملازمته النبى - صلى الله عليه وسلم - أنه تقدمت وفاته قبل انتشار اللأحاديث، واعتناء التابعين بسماعها وتحصيلها وحفظها.
روى عنه عمر بن الخطاب، وعثمان بن عفان، وعلى، وعبد الرحمن بن عوف، وابن مسعود، وحذيفة، وابن عمر، وابن عباس، وابن عمرو بن العاص، وزيد بن ثابت، والبراء بن عازب، وأبو هريرة، وعقبة بن الحارث، وابنته عائشة، وطارق بن شهاب. روى عنه جماعات من التابعين، منهم قيس بن أبى حازم، وأبو عبد الله الصنابحى، وخلق غيرهم.

وهو أول مَن آمن بالنبى - صلى الله عليه وسلم - فى أحد الأقوال، وهو مذهب ابن عباس، وعمرو بن عنبسة، وحسان بن ثابت الصحابيين، وإبراهيم النخعى، وغيرهم. وقيل: أولهم على، وقيل: خديجة، وادع الثعلبى الإجماع فيه، وأن الخلاف إنما هو فى أولهم بعدها.
وأسلم على يده خلائق من الصحابة، منهم خمسة من العشرة سبق بيانهم فى ترجمتهم، وهم عثمان، والزبير، وطلحة، وعبد الرحمن، وسعد بن أبى وقاص. وأعتق سبعة كانوا يعذبون فى الله تعالى، منهم بلال، وعمار. وكان من رؤساء قريش فى الجاهلية، وأهل مشاورتهم، ومحببًا فيهم، ومألفاهم، فلما جاء الإسلام آثره على ما سواه، ودخل فيه أكمل دخول، ولم يزل مترقيًا فى معارفه متزايدًا فى محاسنه حتى توفى. وصحب النبى - صلى الله عليه وسلم - من حين أسلم إلى أن توفى رسول الله - صلى الله عليه وسلم -، فلم يفارقه فى حضر ولا سفر.
وثبت فى الصحيحين عن عائشة، قالت: لم أعقل أبوى إلا وهما يدينان الدين، ولم يمر علينا يوم إلا يأتينا فيه رسول الله - صلى الله عليه وسلم - طرفى النهار بكرة وعشيا، فلما ابتلى المسلمون خرج أبو بكر مهاجرًا نحو الحبشة.
وذكرت الحديث ورجوعه من الطريق إلى النبى - صلى الله عليه وسلم -، إلى أن قالت: فبينما نحن يومًا جلوس فى بيت أبى بكر بحر الظهيرة، قال قاتئل لأبى بكر: هذا رسول الله - صلى الله عليه وسلم - متقنعًا فى ساعة لم يكن يأتينا فيها، فقال أبو بكر: فداك أبى وأمى، ما جاء به فى هذه الساعة إلا أمر، فجاء رسول الله - صلى الله عليه وسلم - فاستأذن فأذن له فدخل، فقال النبى - صلى الله عليه وسلم - لأبى بكر: “أخرج مَنْ عندك”، فقال أبو بكر: إنما هم أهلك بأبى أنت يا رسول الله - صلى الله عليه وسلم -، قال: “فإنى قد أُذِنَ لى فى الخروج”، فقال أبو بكر: الصحابة، أى أسألك الصُّحْبَة، بأبى أنت يا رسول الله، قال رسول الله - صلى الله عليه وسلم -: “نعم”، قال أبو بكر: فخذ بأبى أنت يا رسول الله إحدى راحلتى هاتين، قال رسول الله - صلى الله عليه وسلم -: “بالثمن”.

قالت عائشة، فجهزناهما أحب الجهاز، ووضعنا لهما سفرة فى جراب، فقطعت أسماء بنت أبى بكر قطعة من نطاقها فربطت به على فم الجراب، فبذلك سميت ذات النطاق، وفى رواية: ذات النطاقين. قالت: ثم لحق رسول الله - صلى الله عليه وسلم - وأبو بكر بغار فى جبل ثور، فمكثا فيه ثلاث ليال يبيت عندهما عبد الله بن أبى بكر وهو غلام شابق ثقف، ثم ذكرت تمام الحديث فى خروجهما إلى المدينة، ولحاق سراقة بن مالك بهما، وارتطام فرسه به فى جلد من الأرض.
وهاجر، رضى الله عنه، مع رسول الله - صلى الله عليه وسلم - وترك عياله، وأولاده وماله، رغبة فى طاعة الله تعالى ورسوله - صلى الله عليه وسلم -، فأقام مع رسول الله - صلى الله عليه وسلم - ثلاثة أيام، وخبر الغار مشهور. قال الله تعالى: {ثَانِىَ اثْنَيْنِ إِذْ هُمَا فِى الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللّهَ مَعَنَا} [التوبة: 40]. وكان النبى - صلى الله عليه وسلم - يكرمه ويجله، ويعرف الصحابة مكانه، ويثنى عليه فى وجهه، واستخلفه فى الصلاة، ومناقبه غير منحصرة.
قال ابن إسحاق: كان خروج النبى - صلى الله عليه وسلم - وأبى بكر، رضى الله عنه، للهجرة بعد العقبة الثانية بشهرين وأيام، بايعوه فى العقبة فى اليوم الأوسط من أيام التشريق، وخرجا لهلال شهر ربيع الأول. وشهد أبو بكر مع رسول الله - صلى الله عليه وسلم - بدرًا، وأُحُدًا، والخندق، وبيعة الرضوان بالحديبية، وخيبر، وفتح مكة، وحنينًا، والطائف، وتبوك، وحجة الوداع، وسائر المشاهد.
وأجمع أهل السير على أن أبا بكر، رضى الله عنه، لم يتخلف عن رسول الله - صلى الله عليه وسلم - فى مشهد من مشاهده. قال محمد بن سعد: ودفع رسول الله - صلى الله عليه وسلم - رايته العظمى يوم تبوك إلى أبى بكر، وكانت سوداء، وكان فيمن ثبت معه يوم أُحُد ويوم حنين.
فصل مختصر فى بعض الأحاديث الصحيحة
المصرحة بفضل أبى بكر الصديق، رضى الله عنه

روينا عن البراء بن عازب، رضى الله عنهما، قال: اشترى أبو بكر من عازب رحلاً بثلاثة عشر درهمًا، فقال أبو بكر لعازب: مُر البراء ليحمل إلىَّ الرحل، فقال عازب: لا حتى تحدثنا كيف صنعت أنت ورسول الله - صلى الله عليه وسلم - حين خرجتما من مكة والمشركون يطلبونكما، فقال: ارتحلنا من مكة، فأحيينا أو سرينا ليلتنا ويومنا حتى أظهرنا، وقام قائم الظهيرة، فرميت ببصرى هل أرى من ظل نأوى إليه، فإذا صخرة أتيناها، فنظرت بقية ظل لها فسويته، ثم فرشت للنبى - صلى الله عليه وسلم - فيه، ثم قلت له: اضطجع يا نبى الله، فاضطجع النبى - صلى الله عليه وسلم -.
ثم انطلقت أنظر ما حولى هل أرى من الطلب أحدًا، فإذا أنا براعى غنم يسوق غنمه، فسألته فقلت: لمن أنت يا غلام؟ فقال: لرجل من قريش سماه فعرفته، فقلت: هل فى غنمك من لبن؟ قال: نعم، فقلت: هل أنت حالب لبنًا؟ قال: نعم، فأمرته فاعتقل شاة من غنمه، ثم أمرته أن ينفض ضرعها من الغبار، ثم أمرته أن ينفض كفيه فنفض، فحلب لى كتبة من لبن، وقد جعلت لرسول الله - صلى الله عليه وسلم - إداوة على فمها خرقة، فصببت على اللبن حتى برد أسفله، فانطلقت به إلى النبى - صلى الله عليه وسلم -، فوافقته قد استيقظ، فقلت: اشرب يا رسول الله، فشرب حتى رضيت، ثم قلت: قد آن الرحيل يا رسول الله، قال: “بلى”، والقوم يطلبوننا، فلم يدركنا أحد منهم غير سراقة بن مالك على فرس له، فقلت: يا رسول الله، هذا الطلب قد لحقنا، فقال: “لا تحزن إن الله معناه”. رواه البخارى ومسلم روياه أطول من هذا.

وعن أنس، عن أبى بكر، رضى الله عنه، قال: قلت للنبى - صلى الله عليه وسلم - وأنا فى الغار: لو أن أحدهم نظر تحت قدمه لأبصرنا، فقال: “ما ظنك يا أبا بكر باثنين الله ثالثهما”((1))، رواه البخارى ومسلم، وفى رواية: نظرت إلى أقدام المشركين ونحن فى الغار وهم على رءوسنا، فقلت: يا رسول الله، لو أن أحدهم نظر إلى قدميه لأبصرنا، وذكر تمامه.
وعن أبى سعيد الخدرى، قال: خطب رسول الله - صلى الله عليه وسلم - الناس، وقال: “إن الله تبارك وتعالى خير عبدًا بين الدنيا وبين ما عنده، فاختار ذلك العبد ما عند الله”، فبكى أبو بكر، فعجبنا ببكائه أن يخبر رسول الله - صلى الله عليه وسلم - عن عبد خير، فكان رسول الله - صلى الله عليه وسلم - المُخَيَّر، وكان أبو بكر هو أعلمنا، فقال رسول الله - صلى الله عليه وسلم -: “إن من أمن الناس علىَّ فى صحبته وماله أبا بكر، ولو كنت متخذًا خليلاً غير ربى لاتخذت أبا بكر خليلاً، ولكن إخوة الإسلام ومودته، لا يبقين بباب إلا سد، إلا باب أبى بكر”((2))، رواه البخارى ومسلم.
وعن ابن عمر، قال: كنا نخير بين الناس فى زمن النبى - صلى الله عليه وسلم -، فنخير أبا بكر، ثم عمر، ثم عثمان. رواه البخارى.
وعن ابن عباس، عن النبى - صلى الله عليه وسلم - قال: “لو كنت متخذًا من أمتى خليلاً لاتخذت أبا بكر، ولكن أخى وصاحبى”((3))، رواه البخارى.
__________
(1) حديث أنس عن أبى بكر : أخرجه أحمد (1/4 ، رقم 911) ، والبخارى (3/1337 ، رقم 3453) ، ومسلم (4/1854 ، رقم 2381) ، والترمذى (5/278 ، رقم 3096) وقال : حسن صحيح غريب . وأخرجه أيضا : ابن أبى شيبة (6/348 ، رقم 31929) ، وعبد بن حميد (ص 30 ، رقم 2) ، وأبو يعلى (1/68 ، رقم 66) ، وابن جرير فى التفسير (10/136).
(2) أخرجه أحمد (3/18 ، رقم 11150) ، والبخارى (1/177 ، رقم 454) ، ومسلم (4/1854 ، رقم 2382).
(3) أخرجه مسلم (4/1854 ، رقم 2382) ، والترمذى (5/608 ، رقم 3660) وقال : حسن صحيح . وأخرجه أيضًا : البخارى (3/1417 ، رقم 3691) ، وابن حبان (15/276 ، رقم 6861).

وعن ابن جبير بن مطعم، قال: أتت امرأة إلى النبى - صلى الله عليه وسلم -، فأمرها أن ترجع إليه، قالت: أرأيت إن جئت ولم أجدك، كأنها تقول: الموت، فقال: “إن لم تجدينى فأتى أبا بكر”، رواه البخارى ومسلم من طرق.
وعن عمار، قال: رأيت رسول الله - صلى الله عليه وسلم - وما معه إلا خمسة أعبد وامرأتان وأبو بكر. رواه البخارى.
وعن أبى الدرداء، قال: كنت جالسًا عند النبى - صلى الله عليه وسلم -، إذ أقبل أبو بكر آخذًا بطرف ثوبه حتى أبدى عن ركبتيه، فقال النبى - صلى الله عليه وسلم -: “أما صاحبكم فقد غامر فسلم”، وقال: إنى كان بينى وبين ابن الخطاب شىء، فأسرعت إليه، ثم قدمت فسألته أن يغفر لى فأبى علىَّ، فأقبلت إليك، فقال: “يغفر الله لك يا أبا بكر” ثلاثًا، ثم أن عمر ندم فأتى منزل أبى بكر، فسأل أيم أبو بكر، فقالوا: لا، فأتى النبى - صلى الله عليه وسلم -، فجعل وجه النبى - صلى الله عليه وسلم - يتمعر حتى أشفق أبو بكر، فجثا على ركبتيه، فقال: يا رسول الله، أنا والله كنت أظلم مرتين، فقال النبى - صلى الله عليه وسلم -: “إن الله تعالى بعثنى إليكم فقلتم كذبت، وقال أبو بكر: صدقت، وواسانى بنفسه وماله، فهل أنتم تاركوا لى صاحبى”، مرتين، فما أدرى بعدها. رواه البخارى. قوله: تمعر بالعين المهملة: تغير.
وعن عمرو بن العاص، أن النبى - صلى الله عليه وسلم - بعثه على جيش ذات السلاسل، فأتيته فقلت: أى الناس أحب إليك؟ فقال: “عائشة”، فقلت: من الرجال، فقال: “أبوها”، فقلت: ثم من؟ قال: “عمر بن الخطاب”، فعدَّ رجالاً، رواه البخارى ومسلم.
وعن أبى هريرة، قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: بينما راع فى غنمه عدا عليه الذئب، فأخذ منها شاة، فطلبه الراعى فالتفت إليه الذئب، فقال: من لها يوم السبع، يوم ليس لها راع غيرى، وبينما رجل يسوق بقرة قد حمل عليها، فالتفتت إليه فكلمته، فقالت: إنى لم أخلق لهذا، ولكنى خلقت للحرث، فقال الناس: سبحان الله، فقال النبى - صلى الله عليه وسلم -: “أؤمن بذلك، وأبو بكر، وعمر”، رواه البخارى ومسلم من طرق، وفى بعضها: وما ثم أبو بكر وعمر، أى لم يكونا فى المجلس، فشهد لهما بالإيمان بذلك لعلمه بكمال إيمانهما.

وعن ابن عمر، قال: قال رسول الله - صلى الله عليه وسلم -: “مَن جَرَّ ثوبه خُيَلاَء لم ينظر الله إليه يوم القيامة”((1))، فقال أبو بكر: إن أحد شقى ثوبى يسترخى، إلا أن أتعاهد ذلك منه، فقال رسول الله - صلى الله عليه وسلم -: “إنك لست تصنع ذلك خيلاء”، رواه البخارى.
وعن أبى هريرة، قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: “من أنفق زوجين من شىء من الأشياء فى سبيل الله دُعى من أبواب الجنة: يا عبد الله، هذا خير، فمن كان من أهل الصلاة دُعى من باب الصلاة، ومن كان من أهل الجهاد دُعى من باب الجهاد، ومن كان من أهل الصدقة دُعى من باب الصدقة، ومن كان من أهل الصيام دُعى من باب الريان”، فقال أبو بكر: ما على من يُدعى من تلك الأبواب من ضرورة، هل يُدعى منها كلها أحد يا رسول الله؟ قال: “نعم، وأرجو أن تكون منهم يا أبا بكر”، رواه البخارى ومسلم.
وعن أنس، أن النبى - صلى الله عليه وسلم - صعد أُحُدًا، وأبو بكر، وعمر، وعثمان، فرجف بهم، فقال: “اثبت أُحُد، فإنما عليك نبى وصديق وشهيدان”. رواه البخارى.
وعن أبى موسى الأشعرى فى حديثه الطويل: حين دخل النبى - صلى الله عليه وسلم - بئر أريس، قال: جلست عند الباب، فقلت: لأكونن بواب رسول الله - صلى الله عليه وسلم - اليوم، فجاء أبو بكر، فقلت: يا رسول الله، هذا أبو بكر يستأذن، فقال: “ائذن له وبشره بالجنة...” وذكر الحديث، رواه البخارى ومسلم.
وعن عروة بن الزبير، قال: سألت عبد الله بن عمرو بن العاص عن أشد ما صنع المشركون برسول الله - صلى الله عليه وسلم -، قال: رأيت عقبة بن أبى معيط جاء إلى النبى - صلى الله عليه وسلم - وهو يصلى، فوضع رداءه فى عنقه، فخنقه به خنقًا شديدًا، فجاء أبو بكر حتى دفعه عنه، فقال: أتقتلون رجلاً أن يقول ربى الله، وقد جاءكم بالبينات من ربكم. رواه البخارى.
__________
(1) أخرجه أحمد (2/33 ، رقم 4884) ، والبخارى (3/1340، رقم 3465) ، ومسلم (3/1652، رقم 2085 ) ، وأبو داود (4/56 ، رقم 4085) ، والترمذى (4/223، رقم1730) وقال : حديث - حسن صحيح - . والنسائى (8 /206، رقم 5328) ، وابن ماجه (2/1181، رقم 3569).

وعن أبى هريرة، قال: قال رسول الله - صلى الله عليه وسلم -: “من أصبح منكم اليوم صائمًا؟”، قال أبو بكر: أنا، قال: “فمن تبع منكم اليوم جنازة؟”، قال أبو بكر: أنا، قال: “فمن أطعم اليوم منكم مسكينًا؟”، قال أبو بكر: أنا، قال: “فمن عاد منكم اليوم مريضًا؟”، قال أبو بكر: أنا، فقال رسول الله - صلى الله عليه وسلم -: “ما اجتمعن فى امرىء إلا دخل الجنة”. رواه مسلم.
وعن عائشة قالت: قال لى رسول الله - صلى الله عليه وسلم - فى مرضه: “ادعى لى أبا بكر أباك وأخاك حتى أكتب كتابًا، فإنى أخاف أن يتمنى متمن ويقول قائل: أنا أولى، ويأبى الله المؤمنون إلا أبا بكر”. رواه مسلم.
وعن ابن أبى مليكة، قال: سمعت عائشة، رضى الله عنها، وسُئلت: مَن كان رسول الله - صلى الله عليه وسلم - مستخلفًا لو استخلفه؟ فقالت: أبا بكر، فقيل لها: مَن بعد أبى بكر؟ قالت: عمر، قيل لها: مَن بعد عمر؟ قال: أبو عبيدة بن الجراح، ثم انتهت إلى هذا. رواه مسلم.
وعن محمد بن على بن أبى طالب، قال: قلت لأبى: أى الناس خير بعد رسول الله - صلى الله عليه وسلم -؟ قال: أبو بكر، قلت: ثُم مَن؟ قال: عمر، وخشيت أن يقول عثمان، قلت: ثم أنت؟ قال: ما أنا إلا رجل من المسلمين. رواه البخارى.
وعن أبى موسى الأشعرى، قال: مرض النبى - صلى الله عليه وسلم - فاشتد مرضه، فقال: “مروا أبا بكر فليصل بالناس”، قالت عائشة: يا رسول الله، إنه رجل رقيق القلب، إذا قام مقامك لم يستطع أن يصلى بالناس، فقال: مرى أبا بكر فليصل بالناس، فعادت فقال: “مرى أبا بكر فليصل بالناس، فإنكن صواحب يوسف”، فأتاه الرسول فصلى بالناس فى حياة رسول الله - صلى الله عليه وسلم -. رواه البخارى ومسلم، وقد روياه من رواية عائشة أيضًا بأطول من هذا.
وعن أنس، أن أبا بكر كان يصلى بهم فى وجع النبى - صلى الله عليه وسلم - الذى توفى فيه، وذكر الحديث بطوله. رواه البخارى ومسلم.
وعن أبى هريرة، أن رسول الله - صلى الله عليه وسلم - كان على حراء هو وأبو بكر، وعمر، وعثمان، وعلى، وطلحة، والزبير، فتحركت الصخرة، فقال النبى - صلى الله عليه وسلم -: “اهدأ فما عليك إلا نبى أو صديق أو شهيد”، رواه مسلم.

وعن حذيفة، قال: قال رسول الله - صلى الله عليه وسلم -: “اقتدوا بالذين من بعدى أبى بكر وعمر”. رواه الترمذى، وقال: حديث حسن.
وعن أنس، قال: قال رسول الله - صلى الله عليه وسلم - لأبى بكر وعمر: “هذان سيدا كهول أهل الجنة من الأولين والآخرين، إلا النبيين والمرسلين”. رواه الترمذى، وقال: حديث حسن غريب.
وعن أبى سعيد الخدرى، قال: قال رسول الله - صلى الله عليه وسلم -: “ما من نبى إلا وله وزيران من أهل السماء ووزيران من أهل الأرض، فأما وزيراى من أهل السماء فجبرائيل وميكائيل، وأما وزيراى من أهل الأرض فأبو بكر وعمر”. رواه الترمذى، وقال: حديث حسن.
وعن سعد بن زيد، قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: “أبو بكر فى الجنة، وعمر فى الجنة، وعثمان فى الجنة، وعلى فى الجنة”، وقد ذكر تمام العشرة، وقد سبق بطوله فى ترجمة عمر بن الخطاب. رواه أبو داود، والترمذى، والنسائى، وغيرهم، وقال الترمذى: هو حديث حسن صحيح.
وعن أبى هريرة، قال: قال رسول الله - صلى الله عليه وسلم -: “أتانى جبريل فأخذ بيدى، فأرانى باب الجنة الذى يدخل منه أمتى”، فقال أبو بكر: يا رسول الله، وددت أنى كنت معك حتى أنظر إليه، فقال رسول الله - صلى الله عليه وسلم -: “أما إنك يا أبا بكر أول مَن يدخل الجنة من أمتى”((1))، رواه أبو داود.
وعن عمر بن الخطاب، رضى الله عنه، قال: أبو بكر سيدنا وخيرنا وأحبنا إلى رسول الله - صلى الله عليه وسلم -. رواه الترمذى، وقال: حديث حسن صحيح.
وعن عبد الله بن شقيق، قال: قلت لعائشة: أى أصحاب رسول الله - صلى الله عليه وسلم - كان أحب إلى رسول الله - صلى الله عليه وسلم -؟ قالت: أبو بكر، قلت: ثُم مَن؟ قالت: ثم عمر، قلت: ثُم مَن؟ قالت: أبو عبيدة بن الجراح، قلت: ثُم مَن؟ فسكتت. رواه الترمذى، والنسائى، وابن ماجة، وقال الترمذى: حديث صحيح.
__________
(1) أخرجه أبو داود (4/213 ، رقم 4652) ، والحاكم (3/77 ، رقم 4444) وقال : صحيح على شرط الشيخين . ووافقه الذهبى . وأخرجه أيضًا : عبد الله بن أحمد فى زوائد فضائل الصحابة (1/221 ، رقم 258).

وعن أبى هريرة، قال: قال رسول الله - صلى الله عليه وسلم -: “ما لأحد عندنا يد إلا وقد كافأناه، ما خلا أبا بكر، فإن له عندنا يدًا يكافيه الله عز وجل بها يوم القيامة، وما نفعنى مال أحد قط ما نفعنى مال أبى بكر، ولو كنت متخذًا خليلاً لاتخذت أبا بكر خليلاً، ألا وإن صاحبكم خليل الله”((1)). رواه الترمذى، وقال: حديث حسن.
وعن ابن عمر، أن رسول الله - صلى الله عليه وسلم - قال لأبى بكر: “أنت صاحبى على الحوض، وصاحبى فى الغار”((2)). رواه الترمذى، وقال: حديث حسن.
وعن عمر بن الخطاب، رضى الله عنه، قال: أمرنا رسول الله - صلى الله عليه وسلم - أن نتصدق، فوافق ذلك مالاً عندى، فقلت: اليوم أسبق أبا بكر إن سبقته يومًا، فجئت بنصف مالى، فقال لى رسول الله - صلى الله عليه وسلم -: “ما أبقيت لأهلك؟”، فقلت: مثله، وأتى أبو بكر بكل ما عنده، فقال: “يا أبا بكر، ما أبقيت لأهلك؟”، فقال: أبقيت لهم الله ورسوله، فقلت: لا أسبقه إلى شىء أبدًا. رواه أبو داود فى كتاب الزكاة، والترمذى فى المناقب، وقال: هو حديث صحيح.
وعن عائشة، أن أبا بكر دخل على رسول الله - صلى الله عليه وسلم -، فقال: “أنت عتيق الله من النار”((3))، فيومئذ سُمى عتيقًا. رواه الترمذى، وقال: غريب.
وعن على، رضى الله عنه، وسُئل عن أبى بكر، فقال: سماه الله صديقًا على لسان جبريل ولسان محمد - صلى الله عليه وسلم -، كان خليفة رسول الله - صلى الله عليه وسلم - فى الصلاة، رضيه لديننا فرضيناه لدنيانا.
__________
(1) أخرجه مسلم (1/377 ، رقم 532) ، والنسائى فى الكبرى (6/328 ، رقم 11123) ، وأبو عوانة (1/334 ، رقم 1192) ، وابن حبان (14/334 ، رقم 6425).
(2) حديث ابن الزبير : أخرجه أحمد (4/4 ، رقم 16152) ، والبخارى (3/1338 ، رقم 3458) .
حديث ابن عباس : أخرجه البخارى (3/1338 ، رقم 3456).
(3) أخرجه الحاكم (2/450 ، رقم 3557) وقال : صحيح الإسناد. وابن عساكر (25/83).

وروينا بالإسناد الصحيح فى سنن أبى داود، عن سفيان الثورى، قال: الخلفاء خمسة: أبو بكر، وعمر، وعثمان، وعلى، وعمر بن عبد العزيز، وأنه قال: مَن قال: إن عليًا كان أحق بالولاية من أبى بكر وعمر، فقد خطأ أبا بكر وعمر والمهاجرين والأنصار، وما أراه يرتفع له مع هذا عمل إلى السماء.
ومناقب الصديق، رضى الله عنه، لا يمكن استقصاؤها ولا الإحاطة بعشر معشارها، إنما ذكرت هذه الأحرف تبركًا للكتاب بذكره، رضى الله عنه.
فصل
فى علمه وزهده وتواضعه
استدل أصحابنا على عظم علمه بقوله، رضى الله عنه، فى الحديث الثابت فى الصحيحين أنه قال: والله لأقتلن من فرَّق بين الصلاة والزكاة، والله لو منعونى عقالاً كانوا يؤدونه إلى رسول الله - صلى الله عليه وسلم - لقاتلتهم على منعه. واستدل الشيخ أبو إسحاق بهذا وغيره فى طبقاته على أن أبا بكر الصديق، رضى الله عنه، أعلم الصحابة؛ لأنهم كلهم وقفوا عن فهم الحكمة من المسألة إلا هو، ثم ظهر لهم بمباحثته لهم أن قوله هو الصواب، فرجعوا إليه.
وروينا عن ابن عمر أنه سُئل: من كان يفتى الناس فى زمن رسول الله - صلى الله عليه وسلم -؟ فقال: أبو بكر، وعمر، وما أعلم غيرهما. وقد سبق قريبًا حديث أبى سعيد فى الصحيحين، قال: وكان أبو بكر أعلمنا.
وروينا عن عائشة، رضى الله عنها، قالت: كان لأبى بكر الصديق غلام يخرج له الخراج، وكان أبو بكر يأكل من خراجه، فجاء يومًا بشىء، فأكل منه أبو بكر، فقال له الغلام: تدرى ما هذا؟ قال أبو بكر: وما هذا؟ قال: كنت تكهنت لإنسان فى الجاهلية وما أحسن الكهانة إلا أنى خدعته، فلقينى فأعطانى لذلك هذا الذى أكلت منه، فأدخل أبو بكر يده فقاء كل شىء فى بطنه. رواه البخارى. والخراج: شىء يجعله السيد على عبده يؤديه إلى السيد كل يوم، وباقى كسبه يكون للعبد، وكان رضى الله عنه إذا مدح يقول: اللهم أنت أعلم بى من نفسى، وأنا أعلم بنفسى منهم، اللهم اجعلنى خيرًا مما يظنون، واغفر لى ما لا يعلمون، ولا تؤاخذنى بما يقولون.

وقيل له فى مرضه: ألا ندعوا لك طبيبًا؟ قال: قد نظر إلىَّ، قالوا: ما قال لك؟ قال: قال: إنى فعَّال لما أريد.
وروينا فى تاريخ دمشق، عن هشام بن عروة، عن أبيه، قال: أسلم أبو بكر وله أربعون ألفًا، فأنفقها فى سبيل الله.
وفيه عن خبيب، بضم الخاء المعجمة، عن عبد الرحمن، عن عمته أنيسة، قالت: نزل فينا أبو بكر سنتين قبل أن يُستخلف وسنة بعد استخلافه، فكان جوارى الحى تأتينه بغنمهن فيحلبهن لهن.
وذكر محمد بن سعد وغيره بإسنادهم أنه كان يحلب لأهل الحى المنائحهم، فلما استخلف قالت جارية من الحى: الأن لا يحلب لنا، فقال: بلى، لأحلبنهما لكم، وإنى أرجو أن لا يغيرنى ما دخلتى فيه عن خُلُق كنت عليه، فكان بعد الخلافة يحلب لهم.
فصل
استخلافه
أجمعت الأمة على صحة خلافته وقدمته الصحابة، رضى الله عنهم، لكونه أفضلهم وأحقهم بها من غيره، وحديث بيعته مشهور فى الصحيحين معروف، وقد قال على، رضى الله عنه: قدم رسول الله - صلى الله عليه وسلم - أبا بكر يصلى بالناس وأنا حاضر غير غائب، وصحيح غير مريض، ولو شاء أن يقدمنى لقدمنى، فرضينا لدنيانا من رضيه الله ورسوله - صلى الله عليه وسلم - لديننا.
فصل
ولد أبو بكر، رضى الله عنه، بعد الفيل بثلاث سنين تقريبًا، وهو أول خليفة فى الإسلام، وأول أمير أرسل على الحج، حج بالناس سنة تسع من الهجرة، وحديثه فى الصحيحين، وهو من كبار الصحابة الذين حفظوا القرآن كله. قالوا: ولا يعرف خليفة ورثه أبوه إلا هو، فإن أباه توفى بعده بنحو ستة أشهر، وهو أفضل الكُتاب لرسول الله - صلى الله عليه وسلم -، وأول الخلفاء الراشدين وأفضلهم، وأول من عهد بالخلافة. والصحيح أنه توفى وله ثلاث وستون سنة كرسول الله - صلى الله عليه وسلم -، وعمر بن الخطاب، رضى الله عنه، توفى آخر يوم الاثنين.
728 - أبو بكر الأودنى:

من أصحابنا أصحاب الوجوه، ذكره فى الوسيط فى الخيار فى البيع، وأواخر الباب الأول من كتاب الإقرار، وفى كتاب الكفارات، وتكرر ذكره فى الروضة كثيرًا، وهو بإسكان الواو، وكسر الدال المهملة، وبعدها نون، ثم ياء النسب، وأما الهمزة فى أوله، فقال السمعانى فى الأنساب: هى مضمومة، وذكر ابن ماكولا بفتح الهمزة، وكذا رأيتها فى نسخة معتمدة من المؤتلف والمختلف فى أسماء الأماكن مفتوحة، ولكن لم ينص على فتحها فى الكتاب، إلا أن ترجمته وسياق كلامه يقتضى الفتح، وذكرها الشيخ أبو عمرو بن الصلاح بالفتح، ولم يذكر الضم، وهو منسوب إلى أودنة قرية من قرى بخارا. واسمه محمد بن عبد الله بن محمد بن بصير، بباء موحدة مفتوحة، ابن ورقة.
قال الحاكم فى تاريخ نيسابور: محمد بن عبد الله بن محمد الفقيه أبو بكر البخارى ثم الأودنى، إمام الشافعيين بما وراء النهر فى عصره بلا مدافعة. قال: وكان من أزهد الفقهاء وأورعهم، وأكثرهم اجتهادًا فى العبادة، وأبكاهم على تقصيره، وأشدهم تواضعًا وإخياتا وإنابة. قال: وتوفى ببخارا سنة خمس وثمانين وثلاثمائة، رحمه الله.
سمع الحديث ببخارا من يعقوب بن يوسف العاصمى وأقرانه، وبنسف من الهيثم ابن كليب وغيره. روى عنه الحاكم أبو عبد الله وغيره. ومن غرائب الأودنى ما حكيته عنه فى الروضة أنه قال: يحرم الربا فى كل شىء، فلا يجوز بيع مال بجنسه متفاضلاً، سواء المطعوم، والمكيل، والموزون، وغيره، وهو شاذ مردود.
729 - أبو بكر الحازمى((1)):
__________
(1) انظر: وفيات الأعيان (4/294، 295) برقم (597)، والتكملة لوفيات النقلة (1/89 - 92) برقم (45)، والمختصر المحتاج إليه (1/144، 145)، وسير أعلام النبلاء (21/167 - 172) برقم (84)، ومرآة الجنان (3/429)، والوافى بالوفيات (5/88)، والنجوم الزاهرة (6/109)..

المتأخر الحافظ، اسمه محمد بن موسى بن عثمان بن موسى بن عثمان بن حازم الحازمى، أحد الحفاظ المحققين المطلعين، له مصنفات نافعة، منها الناسخ والمنسوخ فى الحديث، لم يصنف فيه مثله، ومنها العجالة فى الأنساب، سمعتها على صاحب صاحبه، ومنها المؤتلف فى أسماء الأماكن، وكان قد شرع فى تخريج أحاديث المهذب، فبلغ أثناء كتاب الصلاة ولم يتمه، وله غير ذلك من المصنفات النفيسة، سمع أبا موسى الأصبهانى وطبقته من أصحاب أبى على الحداد، وغيرهم.
730 - أبو بكر بن الحداد المصرى((1)):
من أئمة أصحابنا أصحاب الوجوه، تكرر فى المهذب والروضة كثيرًا. هو أبو بكر محمد بن أحمد القاضى المصرى، صاحب الفروع، وهو من نظار أصحابنا وكبارهم ومتقدميهم فى العصر والمرتبة، أخذ الفقه عن أبى إسحاق المروزى، وكان إمامًا فى الفقه والعربية، وانتهت إليه إمامة مصر فى عصره.
قال الشيخ أبو إسحاق: كان فقيهًا، مدققًا، وفروعه تدل على فضله. قال: وتوفى سنة خمس وأربعين وثلاثمائة. قلت: واعتنى الأئمة بشرح فروعه، فممن شرحه من أعلام أصحابنا القفال المروزى، والقاضى أبو الطيب، وأبو على السنجى، بكسر السين المهملة وبالجيم.
731 - أبو بكر السالوسى:
من أصحابنا أصحاب الوجوه، مذكور فى الروضة فى الإجارة، وفى الاستيجار للقراءة، هو بالسين المهملة المكررة.
732 - أبو بكر الشاشى:
__________
(1) انظر: طبقات فقهاء ابلشافعية للعبادى (1/132) وطبقات الفقهاء للشيرازى (93) والأنساب لابن السمعانى (4/71، 72) والمنتظم (6/379) والولاة والقضاة للكندى (551 - 557) ووفيات الأعيان (3/336) وسير أعلام النبلاء (15/445 - 451) وتذكرة الحفاظ (3/899) ومرآة الجنان (2/336) والبداية والنهاية (11/229، 230) والوافى بالوفيات (2/69) وطبقات الشافعية الكبرى للسبكى (3/79 - 98) وطبقات الشافعية لابن قاضى شهبة (1/132، 133) والنجوم الزاهرة (3/313) ومعجم المؤلفين (8/320) والأعلام (2/310)..

المتأخر، تكرر فى الروضة، سيأتى فى الأنساب إن شاء الله تعالى.
733 - أبو بكر الصبغى:
من أصحابنا أصحاب الوجوه، تكرر ذكره فى الروضة، فذكره فى آخر صلاة الجماعة، ثم فى صلاة الكسوف وغيره، وهو بكسر الصاد المهملة وإسكان الباء الموحدة وبالغين المعجمة، وهو أحد أئمة أصحابنا أصحاب الوجوه البارعين الجامعين بين الحديث والفقه.
قال أبو سعد السمعانى: هو أبو بكر أحمد بن إسحاق بن أيوب بن يزيد بن عبد الرحمن الصبغى، أحد العلماء المشهورين بالفضل والعلم الواسع من أهل نيسابور، سمع بنيسابور إسماعيل بن قتيبة السلمى، وبالرى يعقوب بن يوسف القزوينى، وببغداد الحارث بن أبى أسامة، وبالبصرة همام بن على، وبواسط محمد بن عيسى بن السكن، وبمكة على بن عبد العزيز، وجماعة كثيرة.
قال: وشمائله وفضائله أكثر من أن يسعها هذا الموضع، كانت ولادته فى رجب سنة ثمان وخمسين ومائتين، وتوفى فى شعبان سنة ثنتين وأربعين وثلاثمائة، هذا كلام السمعانى فى الأنساب.
734 - أبو بكر الصيرفى:
من أئمة أصحابنا المتقدمين أصحاب الوجوه والمصنفين البارعين، اسمه محمد بن عبد الله. قال الخطيب البغدادى فى تاريخ بغداد: كان الصيرفى فهمًا، عالمًا، له تصانيف فى أصول الفقه، وسمع الحديث من أحمد المنصور الرمادى، ومن بعده لكنه لم يرو كبير شىء. قال: وتوفى يوم الخميس لثمان بقين من شهر ربيع الآخر سنة ثلاثين وثلاثمائة.
قال السمعانى فى الأنساب: هو بغدادى، فهم، عالم، ذكى. وقال غيرهما: كان إمامًا، بارعًا، متفننًا، وله مصنفات فى الأصول وغيره، وله وجوه كثيرة فى المهذب، ومن غرائبه إيجابه الحد على من وطىء فى النكاح بلا ولى إذا كان يعتقد تحريمه، والجمهور قالوا: لا حد.
735 - أبو بكر الطوسى:

من أصحابنا أصحاب الوجوه، مذكور فى الروضة فى الإجارة. هو منسوب إلى طوس، بضم الطاء المهملة، مدينة معروفة بخراسان. قال السمعانى فى الأنساب: هذه نسبة إلى بلدة بخراسان، يقال له: طوس، وهى محتوية على بلدتين يقال لإحداهما: طابران، وللأخرى: نوقان. قال: ولهما أكثر من ألف قرية، وكان فتحها فى خلافة عثمان بن عفان، رضى الله عنه، على يد عبد الله بن عامر بن كريز سنة تسع وعشرين من الهجرة، خرج منها جماعة من العلماء والمحدثين قديمًا وحديثًا، واسم أبى بكر الطوسى هذا[......]((1)).
736 - أبو بكر بن عبد الرحمن بن الحارث بن هشام بن المغيرة بن عبد الله بن عمرو بن مخزوم القريشى المخزومى المدنى التابعى((2)):
أحد فقهاء المدينة السبعة، مذكور فى المهذب فى أواخر كتاب الصيام، وفى الخيار فى النكاح فى خيار الأمة إذا أعتقت تحت عبد، وتكرر فى المختصر، قيل: اسمه محمد، وكنيته أبو بكر، وقيل: اسمه أبو بكر، وكنيته أبو عبد الرحمن، والصحيح أن اسمه كنيته، سمع أباه عبد الرحمن الصحابى، وأبا مسعود البدرى، وأبا هريرة، وعائشة، وأم سلمة، وأسماء بنت عميس، وأم معقل الأسدية، ومروان بن الحكم، وغيرهم.
__________
(1) ما بين المعقوفتين بياض فى الأصل.
(2) انظر: الجرح والتعديل (9/336)، وحلية الأولياء (2/187، 188)، وطبقات ابن سعد (5/207)، وصفة الصفوة (2/92)، وتاريخ ابن معين (2/695)، والتاريخ الكبير (9/9)، وسير أعلام النبلاء (4/416 - 419) برقم (165)، والبداية والنهاية (9/115)، وتهذيب التهذيب (12/30 - 32)، وتقريب التهذيب (2/398)، وتذكرة الحفاظ (1/63، 64)، ومرآة الجنان (1/198)، ووفيات الأعيان (1/282، 283)..

روى عنه مجاهد، وعكرمة بن خالد، وعمر بن عبد العزيز، والشعبى، وعمرو بن دينار، والزهرى، وعبد ربه بن سعيد، والحكم بن عتيبة، بالتاء المثناة فوق وآخره باء موحدة، وسمى مولاه، وجامع بن شداد، وابناه عبد الله وعبد الملك ابنا أبى بكر، وعبد الواحد بن أيمن، وعبد الله بن كعب الحميرى، وآخرون.
قال محمد بن سعد: ولد أبو بكر هذا فى خلافة عمر بن الخطاب، رضى الله عنه، وكان يقال له: راهب قريش، لكثرة صلاته، وكان مكفوفًا، واستصغر يوم الجمل هو وعروة بن الزبير فردًا. قال: وكان ثقة، فقيهًا، عالمًا، عاقلاً، سخيًا، كثير الحديث.
قال ابن خراش: أبو بكر هذا أحد أئمة المسلمين. قال: هو وإخوته، عمر، وعكرمة، وعبد الله بنو عبد الرحمن بن الحارث كلهم ثقات، جلة، يُضرب بهم المثل، روى الزهرى عنهم كلهم إلا عمر، توفى أبو بكر بالمدينة.
قال يحيى بن بكير: سنة أربع أو خمس وتسعين من الهجرة. وقال على بن المدينة: سنة ثلاث وتسعين. وقال الواقدى: سنة أربع. قال: وكان يقال لها: سنة الفقهاء؛ لكثرة من مات فيها منهم.
737 - أبو بكر الفارسى:
من أئمة أصحابنا وكبارهم ومتقدميهم وأعلامهم، تكرر ذكره فى الروضة. هو الإمام أبو بكر أحمد بن الحسين بن سهل الفارسى، ذو المصنفات الباهرة، والفضائل المتظاهرة، تفقه على ابن العباس بن سريج، ومن غرائب أبى بكر الفارسى قوله: لا يحل صيد الكلب الأسود، وهو مذهب أحمد والمشهور لأصحابنا وغيرهم حِلَّهُ.
738 - أبو بكر بن لال:
من أصحابنا أصحاب الوجوه، هو بلام ألف، ثم لام على وزن مال، وهو مذكور فى الروضة فى الفرائض، وميراث الأخوة. هو الإمام أبو بكر أحمد بن على بن أحمد بن لال الهمذانى، هكذا نسبه الشيخ أبو إسحاق فى الطبقات. قال: ولد سنة سبع وثلاثمائة، وتوفى سنة ثمان وتسعين وثلاثمائة.

قال: حكى لى سبطه أبو سعيد أنه أخذ الفقه عن أبى إسحاق المروزى، وأبى على بن أبى هريرة، وكان ورعًا متعبدًا، أخذ عنه فقهاء همذان، ومن غرائب ابن لال أنه حكى قولاً للشافعى أن الإخوة من الأبوين يسقطون فى مسألة المشركة، وبه قال ابن اللبان، وأبو منصور البغدادى، وهما من أئمة أصحابنا، وأئمة الناس فى الفرائض، والمشهور أنهم يشاركون أولاد الأم.
739 - أبو بكر بن محمد بن عمرو بن حزم((1)):
تكرر فى المهذب، فذكره فى صلاة العيدين فى باب التكبير فى العيد، وفى أول النكاح، وأول الخيار، وفى الديات. وذكره فيها كلها على الصواب، إلا باب التكبير فى العيد فغيره فيه، فقال: عن عبد الله بن محمد بن أبى بكر بن عمرو بن حزم، فقدم فى نسبه وأخر، وهذا غلط من كاتب أو سبق قلم بلا شك، وصوابه: عن عبد الله بن أبى بكر بن محمد بن عمرو بن حزم، وكذا وقع فى بعض النسخ فى هذا الموضع، ولكن أكثرها أو كثيرها مغير عن الصواب كما ذكرته، والصواب: أبو بكر بن محمد بن عمرو ابن حزم، وهو أنصارى مدنى من تابعى التابعين، وثقات المسلمين وأئمتهم، يقال: اسمه كنيته لا اسم له غيرها، ويقال: اسمه أبو بكر، وكنيته أبو محمد، فكان للكنية كنية.
قال الخطيب البغدادى: لا نظير له فى هذا إلا أبو بكر بن عبد الرحمن بن الحارث بن هشام كما سبق فى ترجمته أنه يقال: اسمه أبو بكر، وكنيته أبو عبد الرحمن. وسمع أبو بكر بن حزم هذا أباه، وعمر بن عبد العزيز، والقاسم بن محمد، وعباد بن تميم، وعمرو ابن سليم، وعمرة بنت عبد الرحمن، وغيرهم.
__________
(1) انظر: الجرح والتعديل (9/337)، والتاريخ الكبير (9/10)، وطبقات ابن سعد (8/480)، وتقريب التهذيب (2/399)، وتهذيب التهذيب (12/38)..

روى عنه ابناه محمد، وعبد الله، وعمرو بن دينار، والزهرى، ويحيى الأنصارى، ويزيد بن عبد الله بن أسامة، وأبو بكر بن نافع، وإسحاق بن يحيى بن طلحة، والأوزاعى، والحجاج بن أرطأة، وآخرون. واتفقوا على توثيقه، وإمامته، وجلالته، ولوه القضاء والأمرة والموسم فى زمن سليمان بن عبد الملك، وعمر بن عبد العزيز. قال محمد بن سعد: أمه كبشة، وخالته عمرة بنت عبد الرحمن الراوية عن عائشة، وكان ثقى، كثير الحديث، توفى بالمدينة سنة عشرين ومائة، وهو ابن أربع وثمانين سنة.

740 - أبو بكر المحمودى:
من أئمة أصحابنا أصحاب الوجوه، مذكور فى الوسيط فى باب الحيض، وتكرر فى الروضة، ولا ذكر له فى المهذب. هو أبو بكر [......]((1)).
741 - أبو بكر بن المنذر((2)):
الإمام المشهور، أحد أئمة الإسلام، تكرر ذكره كثيرًا فى الروضة، وذكره فى المهذب فى صفة الصلاة فى رفع اليدين فى تكبيرات الانتقالات. هو الإمام أبو بكر محمد بن إبراهيم بن المنذر النيسابورى، المُجمع على إمامته، وجلالته، ووفور علمه، وجمعه بين التمكن فى علمى الحديث والفقه، وله المصنفات المهمة النافعة فى الإجماع والخلاف، وبيان مذاهب العلماء، منها الأوسط، والإشراف، وكتاب الإجماع، وغيرها.
__________
(1) ما بين المعقوفتين بياض فى الأصل.
(2) طبقات الفقهاء للشيرازى (108) ووفيات الأعيان (4/207) وسير أعلام النبلاء (14/490 - 492) وميزان الإعتدال (3/450، 451) وتذكرة الحفاظ (3/782، 783) والوافى بالوفيات (1/336) ومرآة الجنان (2/261، 262) وطبقات الشافعية الكبرى للسبكى (3/102 - 108) والعقد الثمين (1/407، 408) وطبقات الشافعية لابن قاضى شهبة (1/99) ولسان الميزان (5/27، 28) وتاريخ ابن الوردى (2/50، 51) والأعلام (6/184) ومعجم المؤلفين (8/330)..

واعتماد علماء الطوائف كلها فى نقل المذاهب ومعرفتها على كتبه، وله من التحقيق فى كتبه ما لا يقاربه أحد، وهو فى نهاية من التمكن فى معرفة صحيح الحديث وضعيفه، وله عادات جميلة فى كتابه الإشراف، أنه إن كان فى المسألة حديث صحيح، قال: ثبت عن النبى - صلى الله عليه وسلم - كذا، أو صح عنه كذا، وإن كان فيها حديث ضعيف قال: روينا، أو يروى عن النبى - صلى الله عليه وسلم - كذا، وهذا الأدب الذى سلكه هو طريق حذاق المحدثين، وقد أهمله أكثر الفقهاء وغيرهم من أصحاب باقى العلوم.
ثم له من التحقيق ما لا يدانا فيه، وهو اعتماده ما دلت عليه السنة الصحيحة عمومًا أو خصوصًا بلا معارض، فيذكر مذاهب العلماء، ثم يقول فى أحد المذاهب: وبهذا أقول، ولا يقول ذلك إلا فيما كانت صفته كما ذكرته، وقد يذكر دليله فى بعض المواضع، ولا يلتزم التقيد فى الاختيار بمذهب أخد بعينه، ولا يتعصب لأحد، ولا على أحد على عادة أهل الخلاف، بل يدور مع ظهور الدليل ودلالة السنة الصحيحة، ويقول بها مع مَن كانت، ومع هذا فهو عند أصحابنا معدود من أصحاب الشافعى، مذكور فى جميع كتبهم فى الطبقات.
وذكره الشيخ أبو إسحاق الشيرازى صاحب المهذب فى كتابه طبقات الفقهاء فى أصحاب الشافعى، فقال: صنف فى اختلاف العلماء كُتبًا لم يصنف أحد مثلها. قال: واحتاج إلى كتبه الموافق والمخالف. قال: ولا أعلم عمن أخذ الفقه. قال: وتوفى بمكة سنة تسع أو عشر وثلاثمائة، رحمه الله.
742 - أبو بكر النيسابورى((1)):
__________
(1) انظر: تاريخ بغداد (10/120 - 122) وطبقات الفقهاء للشيرازى (113) والإكمال لابن ماكولا (2/259) والمنتظم (6/286، 287) والمختصر فى أخبار البشر (2/84) وسير أعلام النبلاء (15/65 - 68) وتذكرة الحفاظ (3/819 - 821) وطبقات الشافعية الكبرى للسبكى (3/310 - 314) ومرآة الجنان (2/288، 289) والبداية والنهاية (1/186) وتهذيب التهذيب (5/132) والنجوم الزاهرة (3/259)..

من أئمة أصحابنا أصحاب الوجوه المتقدمين، مذكور فى المهذب فى آخر باب التفليس. قال الشيخ أبو إسحاق فى الطبقات: هو أبو بكر عبد الله بن محمد بن زياد بن واصل بن ميمون النيسابورى، ولد سنة ثمان وثلاثين ومائتين، وتوفى سنة أربع وعشرين وثلاثمائة. قال: وهو مولى أبان بن عثمان بن عفان، وسكن بغداد، وكان زاهدًا، بقى أربعين سنة لم ينم الليل يصلى الصبح بطهارة العشاء. قال: وجمع بين الفقه والحديث، وله زيادات على كتاب المزنى.
قال الدارقطنى: ما رأيت أحفظ منه. وقال الدارقطنى أيضًا: كنا ببغداد فى مجلس فيه جماعة من الحفاظ يتذاكرون، فجاء رجل من الفقهاء فسألهم: من روى عن رسول الله - صلى الله عليه وسلم -: “جُعلت لى الأرض مسجدًا وجُعلت تربتها طهورًا”؟ فقالت الجماعة: روى هذا الحديث عنه فلان وفلان، فقال السائل: أريد هذه اللفظة، فلم يكن عند أحد منهم جواب، ثم قالوا: ليس لنا غير أبى بكر النيسابورى، فقاموا كلهم إليه، فسألوه عن هذه اللفظة، فقال: نعم، حدثنا فلان، عن فلان، وساق فى الوقت الحديث من حفظه، واللفظ فيه هذا آخر ما ذكره الشيخ أبو إسحاق، واتفق العلماء على توثيق أبى بكر هذا والثناء عليه، وأكثر الدارقطنى الرواية عنه فى سننه.
* * *
باب أبى بكرة
بالهاء فى آخره
743 - أبو بكرة الصحابى، رضى الله عنه((1)):
__________
(1) انظر: الإصابة (3/571)، وطبقات ابن سعد (7/15، 16)، والتاريخ الكبير (8/112)، والجرح والتعديل (8/489)، والاستيعاب (4/23)، وأسد الغابة (5/151)، وسير أعلام النبلاء (3/5 - 10) برقم (1)، والبداية والنهاية (8/57)، وتهذيب التهذيب (10/469)، والعقد الثمين (7/347)..

تكرر فى هذه الكُتب، اسمه نفيع بن الحارث بن كلدة، بكاف ولام مفتوحتين، ابن عمرو بن علاج بن أبى سلمة، وهو عبد العزى بن غيرة، بكسر الغين المعجمة، ابن عوف بن قسى، بفتح القاف وكسر السين المهملة، وهو ثقيف بن منبه الثقفى البصرى، وأمه سمية أمة للحارث بن كلاه، وهى أيضًا أم زياد بن أبيه، وإنما كنى أبا بكرة؛ لأنه تدلى من حصن الطائف إلى النبى - صلى الله عليه وسلم - ببكرة، وكان أسلم وعجز عن الخروج من الطائف إلا هكذا.
رُوى له عن رسول الله - صلى الله عليه وسلم - مائة حديث واثنان وثلاثون حديثًا، اتفق البخارى ومسلم منها على ثمانية أحاديث، وانفرد البخارى بخمسة، ومسلم بحديث. روى عنه ابناه عبد الرحمن ومسلم، وربعى بن خراش، والحسن البصرى، والأحنف، وكان أبو بكرة من الفضلاء الصالحين، ولم يزل على كثرة العبادة حتى توفى، وكان أولاده أشرافًا بالبصرة فى كثرة العلم والمال الولايات.
قال الحسن البصرى: لم يكن بالبصرة من الصحابة أفضل من عمران بن الحصين، وأبى بكرة، واعتزل أبو بكرة يوم الجمل، فلم يقاتل مع أحد من الفريقين. توفى بالبصرة سنة إحدى وخمسين، وقيل: سنة ثنتين وخمسين.
* * *
حرف التاء المثناة فوق
744 - أبو تِحْى:
بكسر التاء المثناة فوق، مذكور فى المهذب فى آخر قتال أهل البغى، لا ذكر له فى هذه الكُتب كلها إلا فى هذا الموضع من المهذب خاصة، واسمه حُكيم، بضم الحاء وفتح الكاف، ابن سعد، وهو تابعى كوفى حنفى، من بنى حنيفة، ثقة. روى عن على بن أبى طالب، وأبى موسى الأشعرى، وأبى هريرة، وأم سلمة، رضى الله عنهم. ذكره الحاكم أبو أحمد فى الكنى المفردة، معناه أنه ليس فى الرواة أحد يكنى بهذه الكنية غيره.
* * *
حرف الثاء المثلثة

745 - أبو ثعلبة الخُشَنى الصحابى، رضى الله عنه((1)):
ذكره فى المهذب فى باب الآنية، وكرره هو وغيره فى باب الصيد والذبائح، هو بضم الخاء وفتح الشين المعجمتين وبعدها نون، منسوب إلى خشين، بضم الخاء، وهو بطن من قضاعة، وهو خشين بن النمر بن وبرة بن تغلب بن حلوان، واختلفوا فى اسم أبى ثعلبة هذا واسم ابنه على أقوال كثيرة، فقال أحمد بن حنبل، ويحيى بن معين، وغيرهما: اسمه جرهم، وقيل: جرثوم، بضم الجيم فيهما، وبضم الثاء المثلثة فى الثانى، وقيل: عمرو، وقيل: الأشير، بكسر الشين المعجمة، وقيل غير ذلك، واسم أبيه ناشم، بالنون وشين معجمة مكسورة، ثم ميم، وقيل: ناشر بالراء، وقيل: ناشب بالباء الموحدة فى آخره، وقيل: ناشج بالجيم، وقيل: جرهم، وقيل: جرثومة، وقيل: جرثوم.
وكان أبو ثعلبة ممن بايع رسول الله - صلى الله عليه وسلم - بيعة الضروان تحت الشجرة عام الحديبية سنة ست من الهجرة. روى عن النبى - صلى الله عليه وسلم - أحاديث. روى عنه أبو إدريس الخولانى، ومسلم ابن مشكم، بكسر الميم وإسكان الشين المعجمة. توفى فى خلافة معاوية، وقيل: فى خلافة عبد الملك سنة خمس وسبعين.
746 - أبو ثور الفقيه الإمام((2)):
__________
(1) انظر: الإصابة (4/29، 30)، وطبقات ابن سعد (7/416)، والتاريخ الكبير (2/250)، والجرح والتعديل (2/543)، والاستيعاب (4/27، 28)، وأسد الغابة (5/154، 155)، والبداية والنهاية (9/7، 8)، وتهذيب التهذيب (12/49، 50)، وسير أعلام النبلاء (2/567 - 571) برقم (120)..
(2) انظر: الجرح والتعديل (2/97، 98)، والثقات لابن حبان (8/74)، وتهذيب الكمال (2/80 - 83)، وسير أعلام النبلاء (12/72 - 76) برقم (19)، وميزان الاعتدال (1/29، 30)، وتهذيب التهذيب (1/118، 119)، وتقريب التهذيب (1/35)..

من أصحابنا، تكرر فى المهذب والوسيط والروضة. هو أبو ثور إبراهيم بن خالد بن أبى اليمان الكلبى البغدادى الإمام الجليل، الجامع بين علمى الحديث والفقه، أحد الأئمة المجتهدين، والعلماء البارعين، والفقهاء المبرزين المتفق على إمامته، وجلالته، وتوثيقه، وبراعته.
قال الخطيب البغدادى: هو أحد ثقات المأمونين، ومن الأئمة الأعلام فى الدين. قال: له كُتب مصنفة فى الأحكام، جمع فيها بين الفقه والحديث. وروينا عن الإمام أحمد ابن حنبل، قال: أبو ثور عندى فى صلاح سفيان الثورى. قال: وأنا أعرفه بالسنة منذ خمسين سنة. وسُئل الإمام أحمد بن حنبل عن مسألة، فقال: سل الفقهاء، سل أبا ثور. واعلم أن أحواله الجميلة، ومناقبه الظاهرة، وفضائله ومحاسنة المتظاهرة أكثر من أن تحصر، وأشهر من أن تشهر.
سمع الحديث من ابن عيينة، وابن علية، ووكيع، وأبى معاوية الضرير، والشافعى، وموسى بن داود، ومحمد بن عبيد الطنافسى، ويزيد بن هارون، ومعاذ بن معاذ، وآخرين. روى عنه أبو حاتم الرازى، ومسلم بن الحجاج، وأكثر عنه فى صحيحه، وأبو داود، والترمذى، وابن ماجة، وعبيد بن محمد بن خلف، والقاسم بن زكريا، وإدريس ابن عبد الكريم، وآخرون. واتفقوا على توثيقه وجلالته.
قال النسائى: هو ثقة مأمون، أحد الفقهاء. قالوا: وتوفى فى صفر سنة أربعين ومائتين، رحمه الله.
واعلم أن أبا ثور، رحمه الله، كان بالجلالة التى أشرت إليها، وكان أولاً على مذهب أهل الرأى، فلما قدم الشافعى، رضى الله عنه، بغداد حضره أبو ثور، فرأى من علمه وفضله وحسن طريقته وجمعه بين الفقه والسنة ما صرفه عما كان عليه، ورده إلى طريقة الشافعى، ولازم الشافعى، وصار من أعلام أصحابه، وهو أحد أصحاب الشافعى البغداديين الأئمة الجلة، رواة كتاب الشافعى القديم، وهم أحمد بن حنبل، وأبو ثور، والكرابيسى، والزعفرانى، رحمهم الله أجمعين.

ومع هذا الذى ذكرته من كون أبى ثور من أصحاب الشافعى، وأحد تلامذته والمنتفعين به، والآخذين عنه، والناقلين كتابه وأقواله، فهو صاحب مذهب مستقل، لا يُعد تفرده وجهًا فى المذهب بخلاف أبى القاسم الأنماطى، وابن سريج، وغيرهما من أصحابنا أصحاب الوجوه، هذا هو الصحيح المشهور.
وقال الرافعى فى كتاب الغصب: أبو ثور وإن كان معدودًا وداخلاً فى طبقة أصحاب الشافعى، فله مذهب مستقل، لا يُعد تفرده وجهًا، هذا كلام الرافعى، وهو مقتضى قول ابن المنذر، وابن جرير، والساجى، وغيرهم من الأئمة المصنفين فى اختلاف مذهب العلماء، حيث يذكرونه مع الشافعى تارة موافقًا وتارة مخالفًا، ولا يذكرون باقى أصحاب الشافعى.
وأما قول صاحب المهذب فى أول باب الغصب، وقال: أبو ثور من أصحابنا، فظاهره أنه عده صاحب وجه، ويؤيد هذا أنه ذكره فى الكتاب ناقلاً عنه ما يخالف فيه، مع أنه لا يذكر غيره من أصحاب المذاهب المخالفين كأبى حنيفة، ومالك، وأحمد، وغيرهم، إلا فى مثل قوله ليخرج من خلاف أبى حنيفة ونحوه، ومع هذا فيمكن تأويل كلام صاحب المهذب على موافقة الكثيرين فيما قدمناه عنهم، ويكون مراده بذكره حيث هو منسوب إلى الشافعى، معدود من أصحابه، إلا أن هذا ينتقض بأحمد بن حنبل وغيره، فإنه أخذ عن الشافعى، ولا يذكره كذكره أبا ثور.
وأما ما سلكه صاحب المهذب فى أبى ثور، حيث يقول: قال أبو ثور كذا، وهذا خطأ، وحافظ على هذه العبارة، فلا يكاد يخل بها فمسلك فاسد، وعادة مُنكرة مستقبحة، فإن كثيرًا من المسائل التى يحكيها أبو ثور لا تكون ضعيفة إلى حد يقال فيه: وهذا خطأ، بل كثير منها مذهبه فيها قوى أو أقوى من مذهب الشافعى دليلاً، مع أن صاحب المهذب لا يستعمل هذه العبارة الفاسدة فى أكثر أصحابنا الذين لا يساوون أبا ثور، ولا يدانونه فى الفضيلة، وقد تكون وجوههم فى كثير من المسائل أضعف من مذهب أبى ثور، فالصواب إنكار هذه العبارة فى أبى ثور.
* * *
حرف الجيم

747 - أبو جحيفة الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى الأذان، وفى استقبال القبلة، وهو بجيم مضمومة، ثم حاء مهملة مفتوحة، صحابى كوفى، واسمه وهب بن عبد الله، ويقال: وهب بن وهب السواى، بضم السين المهملة وتخفيف الواو وبالمد، منسوب إلى سواة بن عامر بن صعصعة. روى أبو جحيفة عن النبى - صلى الله عليه وسلم - خمسة وأربعين حديثًا، اتفق البخارى ومسلم على حديثين، وانفرد البخارى بحديثين، ومسلم بثلاثة.
روى عنه ابنه عون، وإسماعيل بن أبى خالد، وأبو إسحاق السبيعى، وعلى بن الأقمر، والحكم بن عتيبة، بالمثناة فوق، وكان على بن أبى طالب، رضى الله عنه، يكرم أبا جحيفة ويسميه وهب الخير، ووهب الله، وكان يحبه ويثق به، وجعله على بيت المال بالكوفة، وشهد معه مشاهده كلها، ونزل الكوفة وابتنى بها دارًا. توفى سنة اثنين وسبعين، وتوفى النبى - صلى الله عليه وسلم - وهو صبى لم يبلغ.
748 - أبو جعفر الإستراباذى:
من أصحاب الوجوه، مذكور فى المهذب فى آخر باب الردة فى مسألة السحر، هو بكسر الهمزة وبسين مهملة ساكنة، ثم تاء مثناة فوق مكسورة، ثم راء، ثم ألف، ثم موحدة، ثم ذال معجمة، منسوب إلى إستراباذ بلدة معروفة بخراسان.
749 - أبو جعفر الترمذى((2)):
__________
(1) انظر: الإصابة (3/642)، وتهذيب التهذيب (11/164)، وطبقات ابن سعد (6/63، 64)، والتاريخ الكبير (8/162)، والجرح والتعديل (9/22)، والاستيعاب (4/36)، وأسد الغابة (5/157)، وسير أعلام النبلاء (3/202، 203) برقم (44)، وتاريخ بغداد (1/199)، والبداية والنهاية (9/6)..
(2) تاريخ بغداد (1/365، 366) والمنتظم لابن الجوزى (6/80) والكامل فى التاريخ (8/13) ووفيات الأعيان (2/334) والمختصر فى أخبار البشر (2/62) وتاريخ ابن الوردى (1/249) وطبقات الشافعية الكبرى للسبكى (1/288) وطبقات الشافعية للإسنوى (1/298، 299) وتذكرة الحفاظ (2/639) ومرآة الجنان (2/224) والوافى بالوفيات للصفدى (2/70) والبداية والنهاية (11/107)..

من أصحابنا المتقدمين، مذكور فى المهذب فى باب الآنية فى أول الديات، منسوب إلى ترمذ، وفيها ثلاثة أقوال حكاها السمعانى فى الأنساب، أحدها ترمذ بكسر التاء والميم، قال: وهو الذى كنا نعرفه قديمًا، والثانى بضمهما جميعًا، قال: وهو الذى يقوله المتقنون وأهل المعرفة، والثالث بفتح التاء وكسر الميم، قال: وهو المتداول على ألسنة تلك البلدة، وكنت أقمت بها اثنى عشر يومًا.
قال: وهى مدينة قديمة على طرف نهر بلخ الذى يقال له: جيحون، وخرج منها جماعة كثيرة من العلماء والمشائخ والفضلاء، منهم أبو عيسى الترمذى الإمام الحافظ المشهور، ومنهم أبو جعفر هذا صاحب الترجمة، وهو أبو جعفر محمد بن أحمد بن نصر الترمذى.
قال: كان فقيهًا، فاضلاً، ورعًا، سديد السيرة، سكن بغداد وحدث بها عن يحيى بن بكير المصرى، ويوسف بن على، وكثير بن يحيى، وإبراهيم بن المنذر، ويعقوب بن حميد ابن كاسب. روى عنه أحمد بن كامل القاضى، وعبد الباقى بن قانع القاضى، وأحمد بن يوسف بن خلاد، وغيرهم. قال: وكان ثقة من أهل العلم والفضل والزهد فى الدنيا.
قال الدارقطنى: هو ثقة مأمون ناسك. قال السمعانى: وذكر الدارقطنى عن أبى جعفر الترمذى، قال: كتبت الحديث تسعًا وعشرين سنة، وسمعت مسائل مالك وقوله، ولم يكن لى حسن رأى فى الشافعى، فبينا أنا قاعد فى مسجد النبى - صلى الله عليه وسلم - بالمدينة، إذ غفوت غفوة، فرأيت النبى - صلى الله عليه وسلم - فى المنام، فسألته عن الأئمة إلى أن قلت: يا رسول الله، أكتب رأى مالك؟ فقال: منا وافق حديثى، قلت: أكتب رأى الشافعى؟ فطأطأ رأسه شبه الغضبان لقولى، وقال: ليس هذا بالرأى، هذا رد على من خالف سنتى، فخرجت فى أثر هذه الرؤيا إلى مصر وكتبت كُتب الشافعى.
قال الدارقطنى: ولم يكن للشافعيين بالعراق أرأس منه ولا أشد ورعًا، وكان من التقلل فى المطعم على حال عظيمة فقرًا، وورعًا، وصبرًا على الفقر.

أخبرنى إبراهيم بن السرى الزجاج، يعنى أبا إسحاق الزجاج الإمام فى العربية، أنه كان يجرى عليه أربعة دراهم فى الشهر، وكان لا يسأل أحدًا شيئًا. قال: وأخبرنى محمد ابن موسى بن حماد أنه أخبره أنه تقوت فى بضعة عشر يومًا بخمس حبات، أو قال: ثلاث حبات، قلت: كيف عملت؟ قال: لم يكن عندى غيرهم، فاشتريت بها لفتًا، فكنت آكل كل يوم واحدة.
قال السمعانى: ولد فى ذى الحجة سنة مائتين، وتوفى لإحدى عشرة ليلة خلت من المحرم سنة خمس وتسعين ومائتين. وكذا ذكره الشيخ أبو إسحاق فى سنتى مولده ووفاته. قال السمعانى: ولم يغير شيبه.
ومن مفردات أبى جعفر الترمذى النفيسة التى خالفه فيها جمهور الأصحاب، جزمه بطهارة شعر رسول الله - صلى الله عليه وسلم -، ولم يطرد فيه الخلاف المعروف فى شعر الآدميين المنفصل، ومن غرائبه المسألة المذكورة فى المهذب أنه لو أرسل سهمًا على حربى فأصابه وهو مسلم فمات به، قال: لا شىء على الرامى، والأصح الأشهر وجوب دية مسلم مخففة على العاقلة.
750 - أبو جعفر المنصور الخليفة((1)):
مذكور فى آخر باب زكاة الفطر. هو أبو جعفر عبد الله بن محمد بن على بن عبد الله بن عباس بن عبد المطلب القريشى الهاشمى، أمير المؤمنين، ابن عم رسول الله - صلى الله عليه وسلم -، هو ثانى خلفاء بنى العباس، وأولهم أخوه أبو العباس عبد الله بن محمد بن على بن عبد الله بن عباس المعروف بالسفاح.
قال ابن قتيبة: بويع أبو العباس السفاح يوم الجمعة لثلاث عشرة ليلة خلت من شهر ربيع الآخر سنة ثنتين وثلاثين ومائة، وتوفى السفاح بالأنبار فى ذى الحجة سنة ست وثلاثين ومائة، وولى الخلافة بعده أخوه أبو جعفر المنصور، صاحب الترجمة.
__________
(1) انظر: فيات الأعيان (2/294 - 297)..

قال: وولى الخلافة وهو ابن إحدى وأربعين سنة تقريبًا، ومولده بالشراة فى ذى الحجة سنة خمس وتسعين من الهجرة، وبويع بالأنبار يوم مات أخوه أبو العباس السفاح، ومضى أبو جعفر حتى قدم الكوفة، فصلى بالناس، ثم شخص منها حتى قدم الأنبار، وقدم عليه أبو مسلم فقتله أبو جعفر فى شعبان سنة سبع وثلاثين ومائة برومية المدائن، وخرج أبو جعفر حاجًا سنة أربعين ومائة، وأحرم من الحرة، وأمر قبل خروجه بالمسجد الحرام أن يوسع فى سنة تسع وثلاثين ومائة.
فلما قضى حجه صدر إلى المدينة فأقام بها مدة، ثم توجه إلى الشام حتى صلى فى بيت المقدس، ثم انصرف إلى الرقة، ثم سلك الفرات حتى نزل المدينة الهاشمية بالكوفة، وحضر الموسم سنة أربع وأربعين ومائة، ثم تحول إلى بغداد سنة خمس وأربعين ومائة، فبناها وأتم بناءها، واتخذها منزلاً سنة ست وأربعين.
توفى حاجًا لسبع، وقيل: لست خلون من ذى الحجة سنة ثمان وخمسين ومائة عند بئر ميمون، ودفن بأعلى مكة، وكانت خلافته اثنين وعشرين سنة إلا أيامًا، ثم ولى بعده ابنه المهدى أبو عبد الله محمد بن عبد الله بن محمد بن على بن عبد الله بن عباس يوم وفاة أبيه بمكة.
قال ابن قتيبة: وكان للمنصور من الأولاد: المهدى واسمه محمد، وجعفر، وصالح، وسليمان، وعيسى، ويعقوب، والقاسم، وعبد العزيز، والعباس، والعالية.
751 - أبو جمرة((1)):
الراوى عن ابن عباس. مذكور فى المهذب فى أول كتاب الشركة، لا ذكر له فى المهذب إلا هنا، ولا ذكر له فى باقى هذه الكُتب، هو بالجيم والراء، واسمه نصر بن عمران بن عاصم بن واسع، ويقال: عاصم بدل عصام، البصرى الضبعى، بضاد معجمة مضمومة، ثم باء موحدة، وهو من التابعين المشهورين.
__________
(1) انظر: التاريخ الكبير (8/104)، وتاريخ ابن معين (2/604)، والجرح والتعديل (8/465)، وتهذيب التهذيب (10/431)، وتقريب التهذيب (2/300)..

سمع ابن عباس، وابن عمر، وجارية، بالجيم، ابن قدامة، وزهدم بن مضرب، وهلال بن حصين، وأبا بكر بن أبى موسى. روى عنه يزيد بن حميد، وقرة بن خالد، ومحمد بن أبى حفصة، وأيوب السختيانى، وأبان بن يزيد، وإبراهيم بن طهمان، والحمادان، وشعبة، وآخرون. واتفقوا على توثيقه.
قال ابن معين، وأحمد بن حنل، وأبو زرعة، وآخرون: هو ثقة، روى له البخارى ومسلم. قال مسلم: كان مقيمًا بنيسابور، ثم انصرف إلى مرو، ثم إلى سرخس. وقال مسلم فى صحيحه من كتاب الجنائز فى حديث القطيعة: توفى أبو جمرة بسرخس. قال عمرو بن على والترمذى: توفى سنة ثمان وعشرين ومائة، وليس فى الرواة من يقال له: أبو جمرة بالجيم غيره.
قال بعض الحافظ: يروى شعبة بن الحجاج عن سبعة عشر رجال كلهم عن ابن عباس يقال لكل واحد منهم أبو حمزة، بالحاء والزاى، إلا هذا نصر بن عمران، فإنه بالجيم والراء، وعلامته أنه يأتى مطلقًا عن ابن عباس، وأما غيره فقد يوصف أو ينسب. قال: وكان عمران والد أبى جمرة رجلاً جليلاً، وكان قاضى البصرة. روى عنه ابنه وغيره، وذكره ابن عبد البر، وابن مندة، وأبو نعيم الأصبهانى فى كتبهم فى الصحابة. قالوا: واختلف فى أنه صحابى أم تابعى.
752 - أبو جندل الصحابى، رضى الله عنه((1)):
مذكور فى المهذب فى باب الهدنة. هو بفتح الجيم، وإسكان النون، وهو ابن سهيل ابن عمرو، وتقدم نسبه فى ترجمة أبيه. قال الزبير بن بكار وغيره: اسم أبى جندل العاصى، أسلم أبو جندل، رضى الله عنه، فحبسه أبوه وقيده، فهرب يوم الحديبية إلى رسول الله - صلى الله عليه وسلم - ورُدَّ إليهم بسبب العهد الذى جرى، ثم هرب والتحق بأبى بصير ورفقته، رضى الله عنهم، وأقاموا بسيف البحر، بكسر السين، وهو جانبه، وحديثهم مشهور فى الصحيح.
__________
(1) انظر: الإصابة (4/34)، وأسد الغابة (5/160)، والاستيعاب (4/33)، وطبقات ابن سعد (7/405)، وسير أعلام النبلاء (1/192) (23)..

قال موسى بن عقبة: لم يزل أبو جندل وأبوه سهيل مجاهدين بالشام حتى توفيا، يعنى فى خلافة عمر بن الخطاب، رضى الله عنهم.
753 - أبو جهل:
عدو الله، فرعون هذه الأمة، مذكور فى المهذب فى مواضع منها الإيمان، والسير، اسمه عمرو بن هشام، وسبق تمام نسبه فى ترجمة ابنه عكرمة، قُتل أبو جهل يوم بدر كافرًا، وكانت بدر فى السنة الثانية من الهجرة، قتله عمرو بن الجموح وابن عفراء الأنصاريان، وكانا حديثين، وحديثهما فى الصحيح مشهور، وفى كتب السنن أن رسول الله - صلى الله عليه وسلم - حين رآه مقتولاً قال: “قُتل فرعون هذه الأمة”.
754 - أبو الجهم:
ويقال: أبو جهم، بحذف الألف واللام، الصحابى، رضى الله عنه، بفتح الجيم وإسكان الهاء. مذكور فى المختصر والمهذب فى الخطبة فى النكاح، أن فاطمة بنت قيس قالت: خطبنى معاوية وأبو الجهم. ومذكور فى المهذب أيضًا فى باب ما يفسد الصلاة فى حديث الخميصة ذات الأعلام والأنبجانية، واسمه عامر، وقيل: عبيد، بضم العين، ابن حذيفة بن غانم بن عامر بن عبد الله بن عَبِيد، بفتح العين وكسر الباء، ابن عويج، بفتحها أيضًا، ابن عدى بن كعب القريشى العدوى.
أسلم يوم الفتح، وصحب النبى - صلى الله عليه وسلم -، وكان معظمًا فى قريش، ومقدمًا فيهم. قال الزبير بن بكار: كان أبو الجهم عالمًا بالنسب، وكان من المعمرين، شهد بنيان الكعبة فى الجاهلية، وشهد بنيانها فى أيام الزبير. قيل: إنه توفى فى أيام ابن الزبير، وقيل: إنه توفى فى أيام معاوية، وهو أحد دافنى عثمان بن عفان، وهم أربعة: حكيم بن حزام، وجبير ابن مطعم، ونيار بن مكرم، وأبو الجهم بن حذيفة.
واعلم أن أبا الجهم هذا غير أبى الجهيم، بضم الجيم وفتح الهاء وزيادة ياء، راوى حديث التيمم بالجدار، وحديث المرور بين يدى المصلى، وحديثاه فى الصحيحين؛ لأنه أنصارى نجارى، اسمه عبد الله بن الحارث بن الصمة، بكسر الصاد المهملة، وهو صحابى أيضًا.
* * *
حرف الحاء المهملة
755 - أبو حاتم المزنى الصحابى، رضى الله عنه:

مذكور فى المهذب فى الكفاءة فى النكاح، لا ذكر له فى هذه الكُتب إلا هنا، وهو معدود فى أهل المدينة، قالوا: ولا يُعرف اسمه. قال الترمذى: لا يعرف له غير حديث الكفاءة. قال: وهو صحابى. وقال غيره: روى عنه محمد وسعيد ابنا عبيد.
756 - أبو حاتم القزوينى((1)):
من أصحابنا أصحاب الوجوه. تكرر فى المهذب والروضة. هو شيخ صاحب المهذب، وهو القزوينى، بفتح القاف وكسر الواو، منسوب إلى قزوين، مدينة مشهورة بخراسان.
قال الشيخ أبو إسحاق فى الطبقات: هو شيخنا أبو حاتم محمود بن الحسن الطبرى، المعروف بالقزوينى، تفقه بآمل على شيوخ البلد، ثم قدم بغداد، وحضر مجلس الشيج أبى حامد، ودرس الفرائض على ابن اللبان، وأصول الفقه على القاضى أبى بكر الأشعرى المعروف بابن الباقلانى، وكان حافظًا للمذهب والخلاف، صنَّف كُتبًا كثيرة فى المذهب والخلاف والأصول والجدل، ودرس ببغداد وآمل، ولم أنتفع بأحد فى الرحلة كما انتفعت به وبالقاضى أبى الطيب، وتوفى بآمل. هذا كلام الشيخ أبى إسحاق.
وقال غيره فى نسبه: هو محمود بن الحسن بن محمد بن يوسف بن الحسن بن محمد ابن عكرمة بن أنس بن مالك الأنصارى الطبرى، من أهل آمل طبرستان، واشتهر بالقزوينى.
757 - أبو حازم التابعى((2)):
__________
(1) انظر: طبقات الفقهاء للشيرازى (109) والتدوين فى أخبار قزوين للرافعى (4/70) وسير أعلام النبلاء (18/128) وطبقات الشافعية الكبرى للسبكى (5/312 - 314) طبقات الشافعية للإسنوى (2/300، 301) وطبقات الشافعية لابن قاضى شهبة (1/222، 223) وديوان الإسلام لابن الغزى (2/148، 149) والأعلام (7/167) ومعجم المؤلفين (12/158)..
(2) انظر: تاريخ ابن معين (2/224)، والجرح والتعديل (4/159)..

مذكور فى المختصر فى بيع الغرر. هو سلمة بن دينار المدنى الأعرج، الزاهد، الفقيه، المشهور بالمحاسن، وهو مخزومى، مولى الأسود بن سفيان المخزومى، وقيل: مولى لبنى ليث، سمع سهل بن سعد الساعدى، وأكثر الرواية عنه فى الصحيحين وغيرهما، والنعمان بن أبى عياش الزرقى، وسعيد بن المسيب، وعطاء، وسعيدًا المقبرى، وأبا صالح، وعبد الله بن أبى قتادة، وأبا سلمة بن عبد الرحمن، وأبا إدريس الخولانى، وعطاء بن يسار، وعمرو بن شعيب، وأم الدرداء الصغرى، وآخرين.
روى عنه ابناه عبد العزيز وعبد الجبار، والزهرى وهو أكبر من أبى حازم، ومحمد بن إسحاق، ومحمد بن عجلان، والمسعودى، ومالك بن أنس، وابن أبى ذؤيب، وعبيد الله ابن عمر، وموسى بن عبيدة، وسفيان الثورى، وعمرو بن صهبان، وسليمان بن بلال، وعبد الرحمن بن زيد بن أسلم، وهشام بن سعد، وأسامة بن زيد، ومعمر، وسفيان بن عيينة، وأخوه محمد بن عيينة، وخلائق لا يحصون. وأجمعوا على توثيقه وجلالته والثناء عليه.
قال محمد بن إسحاق بن خزيمة: لم يكن فى زمن أبى حازم مثله، توفى سنة خمس وثلاثين ومائة، روى له البخارى ومسلم. قال يحيى بن صالح: قلت لابن أبى حازم: سمع أبوك أبا هريرة؟ قال: مَن حدَّثك أن أبى سمع أحدًا من الصحابة غير سهل بن سعد فقد كذب.
واعلم أن فى هذا المرتبة اثنين يكنيان أبا حازم، أحدهما هذا المشهور بالرواية عن سهل، والثانى أبو حازم سلمان مولى عزة الأشجعية المشهورة بالرواية عن أبى هريرة، والله أعلم.
758 - أبو حامد الإسفراينى:
إمام طريقة أصحابنا العراقيين، وشيخ المذهب، يُعرف بالشيخ أبا حامد الإسفراينى، هكذا تكرر فى كتب المذهب، وهو متكرر فى هذه الكُتب أكثر، واسمه أحمد بن محمد ابن أحمد أبو حامد الإسفراينى، ويُعرف بابن أبى طاهر.

قال الخطيب فى تاريخ بغداد: قدم بغداد وهو حدث، فدرس فقه الشافعى على أبى الحسن بن المرزبان، ثم على أبى القاسم الداركى، وأقام ببغداد مشغولاً بالعلم حتى صار واحد وقته، وانتهت إليه الرياسة، وعظم جاهه عند الملوك والعوام، وحدث بشىء يسير عن عبد الله بن على، وأبى محمد الإسماعيلى، وإبراهيم بن محمد بن عبدك، وغيرهم.
حدثنى عنه الحسن بن محمد الحلال، وعبد العزيز بن على الأزجى، ومحمد بن أحمد ابن شعيب الرويانى، وكان ثقة، وقد رأيته غير مرة، وحضرت تدريسه فى مسجد عبد الله بن المبارك، وهو المسجد الذى فى صدر قطيعة الربيع، وسمعت من يقول: إنه كان يحضر درسه ستمائة متفقه، وكان الناس يقولون: لو رآه الشافعى يفرح به.
قال الخطيب: قال أبو حامد: ولدت سنة أربع وأربعين وثلاثمائة، وقدمت بغداد سنة أربع وستين وثلاثمائة، ودرس الفقه من سنة سبعين وثلاثمائة إلى أن مات. قال الخطيب: حدثنى الحسن بن أبى طالب، قال: أنشدنى أبو حامد بن أبى طاهر الإسفراينى، قال: كتب إلىَّ قاضى ترمذ:
لا يغلون عليك الحمد فى ثمن
الحمد يبقى على الأيام ما بقيت

فليس حمد وإن أثمنت بالغالى
والدهر يذهب بالأحوال والمال

قال الخطيب: حدثنى محمد بن أحمد بن رزق الأسدى، قال: سمعت أبا الحسين القدورى يقول: ما رأيت فى الشافعيين أفقه من أبى حامد. قال الخطيب: وحدثنى أبو إسحاق إبراهيم بن على الشيرازى، يعنى صاحب التنبيه، قال: سألت القاضى أبا عبد الله الصيمرى: مَن أنظر مَن رأيت مِن الفقهاء؟ فقال: أبو حامد الأسفراينى.
قال الخطيب: أنشدنى أبو إسحاق إبراهيم بن على الشيرازى، قال: أنشدنى أبو الفرج الدارمى لنفسه فى أبى حامد الأسفراينى وقد عاده:
مرضت فارتحت إلى عائد
ذاك الإمام ابن أبى طاهر

فعادنى العالم فى واحد
أحمد ذو الفضل أبو حامد

ثم لقيت أبا الفرج الدارمى بدمشق فأنشدنيهما. قال الخطيب: توفى أبو حامد ليلة السبت لإحدى عشرة ليلة بقيت من شهر شوال سنة ست وأربعمائة، ودفن من الغد، وصليت على جنازته فى الصحراء، وكان يومًا مشهورًا بكثرة الناس، وعظم الحزن، وشديد البكار، ودفن فى داره إلى أن نقل منها، ودفن بباب حرب سنة عشر وأربعمائة، هذا آخر كلام الخطيب.
وقال الشيخ أبو إسحاق فى الطبقات: انتهت إلى الشيخ أبى حامد الإسفراينى رياسة الدين والدنيا ببغداد، وعلق عنه تعليق فى شرح المزنى، وعلق عنه أصول الفقه، وطبق الأرض بأصحابه، وجمع مجلسه ثلاثمائة متفقه، واتفق الموافق والمخالف على تقديمه وتفضيله فى جودة الفقه، وحُسن النظر، ونظافة العلم.
وقال الشيخ أبو عمرو بن الصلاح، رحمه الله: وتأول بعض العلماء حديث أبى هريرة، يعنى المشهور، فى كتاب الملاحم من سنن أبى داود وغيره، عن النبى - صلى الله عليه وسلم -: “إن الله عز وجل يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها”، فكان على رأس المائة الأولى عمر بن عبد العزيز، وفى الثانية الشافعى، وفى الثالثة ابن سريج، وفى الرابعة أبو حامد الإسفراينى.
وروى الشيخ أبو عمر بإسناده، أن المحاملى لما علم المقنع كتابه المشهور، أنكر عليه شيخه أبو حامد الإسفراينى لكونه جَرَّد فيه المذهب، وأفرده عن الخلاف، وذهب إلى أن ذلك مما يقصر الهمم عن تحصيل الفنين، ويحمل على الاكتفاء بأحدهما، ومنعه من حضور مجلسه، حتى احتال لسماع درسه من حيث لا يحضر المجلس.
وعن أبى الفتح سليم بن أيوب الرازى، أن الشيخ أبا حامد كان فى ابتداء أمره يحرس فى درب، وأنه كان يطالع الدرس فى رتب الحرس، ويأكل من أجرة الحرس، وأنه أفتى وهو ابن سبع عشرة سنة، وأقام يُفتى إلى ثمانين سنة. قال: ولم دنت وفاته قال: لَمَّا تَفَقَّهْنَا مُتْنَا.

ولما بلغ الشيخ أبا حامد أن المحاملى صَنَّف المجموع، والتجريد، والمقنع، قال أبو حامد: بَتَرَ كُتُبى بَتَرَ الله عُمره، فما عاش بعد ذلك إلا قليلاً. وأرسل أبو حامد إلى مصر فاشترى أمالى الشافعى بمائة دينار حتى كان يُخَرِّج منها.
واعلم أن مدار كُتب أصحابنا العراقيين أو جماهيرهم مع جماعات من الخراسانيين على تعليق الشيخ أبى حامد، وهو فى نحو خمسين مجلدًا، جمع فيه من النفائس ما لم يشارك فى مجموعه من كثرة المسائل والفروع، وذكر مذاهب العلماء، وبسط أدلتها، والجواب عنها، وعنه انتشر فقه طريقة أصحابنا العراقيين.
وممن تفقه على أبى حامد من أئمة أصحابنا: أقضى القضاة أبو الحسن الماوردى صاحب الحاوى، والقاضى أبو الطيب، وسليم بن أيوب الرازى، وأبو الحسن المحاملى، وأبو على السنجى، تفقه السنجى عليه وعلى القفال المروزى، وهما شيخا طريقى العراق وخراسان فى عصرهما، وعن هؤلاء المذكورين انتشر المذهب.
واعلم أن نُسَخ تعليق أبى حامد تختلف فى بعض المسائل، وقد نبهت على كثير من ذلك فى شرح المهذب، والله أعلم.
759 - أبو حامد المروروذى((1)):
بميم مفتوحة، ثم راء ساكنة، ثم واو مفتوحة، ثم راء مضمومة مشددة، ثم واو، ثم ذال معجمة، وقد يقال بتخفيف الراء، ويقال: المروذى بتشديد الراء المضمومة، وهكذا ذكره الحافظ عبد الغنى بن سعيد المصرى، وابن ماكولا، وغيرهما، والأول هو المشهور، وهو منسوب إلى مرو الروز، مدينة معروفة بخراسان، ويعرف بالقاضى أبى حامد، بخلاف الذى قبله، فإنه معروف فى كتب المذهب بالشيخ أبى حامد، فغلب فى الأول استعمال الشيخ، وفى الثانى القاضى.
__________
(1) انظر: طبقات الفقهاء للشيرازى (114) وطبقات الشافعية الكبرى للسبكى (2/82) والوافى بالوفيات (6/265) والعبر (2/326) ووفيات الأعيان (1/69) والبداية والنهاية (11/209) ومرآة الجنان (2/375) وسير أعلام النبلاء (16/166، 167)..

واسم القاضى أبى حامد هذا أحمد بن بشر بن عامر القاضى العامرى المروروذى، ثم البصرى، وهذا الذى ذكرناه من أن اسمه أحمد بن بشر بن عامر هو الصواب، كذا ذكره الحافظان عبد الغنى المصرى، وأبو نصر بن ماكولا، وآخرون. وذكره الشيخ أبو إسحاق فى الطبقات غلطًا، فقال: أحمد بن عامر بن بشر، وغلطوه العلماء فى ذلك، ونسبوه إلى السهو فيه.
قال أبو إسحاق: صحب القاضى أبو حامد أبا إسحاق المروذى، وتوفى سنة ثنتين وستين وثلاثمائة، ونزل البصرة ودرس بها، وصنف الجامع فى المذهب، وشرح المختصر للمزنى، وصنف فى أصول الفقه، وكان إمامًا لا يشق غباره، وعنه أخذ فقهاء البصرة، رحمه الله، وتكرر ذكر القاضى أبى حامد فى المهذب والروضة، ولا ذكر له فى الوسيط وباقى الستة، وكتابه الجامع من أنفس الكُتب.
760 - أبو حثمة الصحابى، رضى الله عنه((1)):
والد سهل بن أبى حثمة، وهو وابنه سهل صحابيان، رضى الله عنهما، وحثمة بحاء مهملة مفتوحة، ثم ثاء مثلثة ساكنة، واسم أبى حثمة عبد الله، وقيل: عامر بن صاعدة الأنصارى الأوسى الحارثى، وسبق تمام نسبه فى ترجمة ابنه سهل، شهد أُحُدًا مع رسول الله - صلى الله عليه وسلم -، وكان دليله إليها، وشهد معه أيضًا خيبر والمشاهد بعدها، وكان رسول الله - صلى الله عليه وسلم - وأبو بكر، وعمر، وعثمان يبعثونه خارصًا. وتوفى فى أول خلافة معاوية. ذكره ابن مندة، وابن عبد البر، وأبو نعيم الأصبهانى، وغيرهم.
761 - أبو حدرد الصحابى، رضى الله عنه:
وهو والد أم الدرداء الكبرى خيرة، وهو أسلمى، قيل: اسمه سلامة بن عمر بن أبى سلامة. وقال أحمد بن حنبل: حدثت عن أبى إسحاق أن اسمه عبد الله. وقال على بن المدينى: اسمه عبيد، وهو حجازى، روى عنه ابنه حدرد بن أبى حدرد.
__________
(1) انظر: الاستيعاب (4/41)، وأسد الغابة (5/169).

762 - أبو حذيفة بن عتبة الصحابى، رضى الله عنه((1)):
مذكور فى المختصر فى آخر قتال البغاة، وهو الذى نهاه رسول الله - صلى الله عليه وسلم - عن قتل أبيه، واسم أبى حذيفة مشم، وقيل: هشيم، وقيل: هاشم بن عتبة بن ربيعة بن عبد شمس بن عبد مناف بن قصى القريشى العبشمى، وأمه فاطمة بنت صفوان بن أمية، وكان أبو حذيفة من السابقين إلى الإسلام، وهاجر إلى الحبشة، ثم إلى المدينة، وهو زوج سهلة بنت سهيل بن عمرو، واستشهد أبو حذيفة يوم اليمامة، ولا عقب له.
قال ابن إسحاق وغيره: وكان من فضلاء الصحابة، جمع الله تعالى له الشرف والفضل، وكان إسلامه قبل دخول رسول الله - صلى الله عليه وسلم - دار الأرقم، وآخى رسول الله - صلى الله عليه وسلم - بينه وبين عباد بن بشر. وشهد المشاهد كلها مع رسول الله - صلى الله عليه وسلم -، واستشهد يوم اليمامة وله ثلاث أو أربع وخمسون سنة، وكان طويلاً، حسن الوجه، وهو مولى سالم مولى أبى حذيفة الصحابى الفاضل الجليل، وقد سبقت ترجمته فى سالم، وقُتل أبوه عتبة بن ربيعة يوم بدر كافرًا وألقى فى قليب بدر.
763 - أبو حرملة:
مذكور فى المختصر فى صوم عاشوراء. روى عن أبى قتادة الصحابى، رضى الله عنه. روى عنه أبو الخليل، هكذا ذكره الشافعى فى المختصر.
764 - أبو الحسن الماسرجسى:
من أئمة أصحابنا أصحاب الوجوه، مذكور فى مواضع من المهذب، منها باب إزالة النجاسة، وصفة الصلاة فى تطويل قراءة الركعة الأولى، وفى باب الإحداد، وتكرر ذكره فى الروضة، وهو بسين مهملة مفتوحة، ثم راء ساكنة، ثم جيم مكسورة، ثم سين مهملة مكسورة.
__________
(1) انظر: الإصابة (264)، والاستيعاب (4/39)، وأسد الغابة (6/70)، وسير أعلام النبلاء (1/164) (13)، والعقد الثمين (3/295)..

وهو أبو الحسن محمد بن على بن سهل بن مفلح، بكسر اللام، وهو منسوب إلى جد من أجداده لأمه، واسمه ماسرجس. قال أبو سعد السمعانى: هو ابن بنت أبى على الحسن بن عيسى بن ماسرجس النيسابورى. وأبو على هذا سمع ابن المبارك، وابن عيينة، ووكيعًا، وغيرهم. سمع منه أحمد بن حنبل، والبخارى، ومسلم، وغيرهم، وغلبت هذه النسبة على أولاده وأعقابه.
قال السمعانى: كان أبو الحسن الماسرجسى إمامًا من الفقهاء الشافعية، من أعلم الناس بالمذهب وفروع المسائل، تفقه بخراسان، والعراق، والحجاز، وصحب أبا إسحاق المروزى إلى أن مات، وسمع الحديث من خالد المؤمل بن الحسن بن عيسى، وأصحاب المزنى، وأصحاب يونس بن عبد الأعلى، وغيرهم. وسمع منه الحاكم أبو عبد الله، والقاضى أبو الطيب الطبرى، وغيرهما.
توفى عشية الأربعاء، ودفن عشية الخميس سادس جمادى الآخرة، سنة أربع وثمانين وثلاثمائة، وهو ابن ست وثمانين سنة، وهذا المذكور فى وفاته هو لفظ الحاكم فى تاريخ نيسابور.
ومن أجلَّ من تفقه عليه الماسرجسى: أبو إسحاق المروزى، ومن أجلَّ من تفقه على الماسرجسى: القاضى أبو الطيب الطبرى، وهو أحد أجدادنا فى سلسلة الفقه المتصلة برسول الله - صلى الله عليه وسلم - كما سبق بيانه فى مقدمة هذا الكتاب.

ومن طرق أخبار الماسرجسى ما حكاه عنه الرافعى وغيره فى كتاب الديات، قال: رأيت صيادًا يرى الصيد على فرسخين. وقد نقلته فى الروضة. وروينا فى تاريخ دمشق فى ترجمة الماسرجسى عن المصنف الحافظ أبى القاسم بن عساكر، رحمه الله، قال: سمع الماسرجسى بدمشق الحسن بن جذلم، وبمكة أبا سعيد بن الأعرابى، وبمصر أبا طالب عمر بن الربيع بن سليمان، وآخرين سماهم الحافظ، وبنيسابور جماعات سماهم، وبالرى محمد بن عيسى، وببغداد جماعات كثيرين سماهم، وبالكوفة وبالبصرة سمع أبا بكر بن داسة، وبواسط وبالرقة وبحلب جماعات، وبهمذان وطوس. روى عنه الحاكم أبو عبد الله، وأبو نعيم، وأبو عثمان إسماعيل بن عبد الرحمن، وغيرهم من الأئمة.
قال الحاكم أبو عبد الله: كان الماسرجسى أحد أئمة الشافعيين بخراسان، وكان من أعرف أصحابه بالمذهب، وترتيبه، وفروعه، تفقه بخراسان والعراق والحجاز، وسحب أبا إسحاق المروزى إلى مصر، ولزمه حتى دفته، ثم انصرف إلى بغداد، وكان خليفة القاضى ابن على بن أبى هريرة فى مجالسه، وكان المجلس له بعد قيام القاضى أبى على، وانصرف إلى خراسان سنة أربع وأربعين، وعقد له مجلس الدرس والنظر، رحمه الله تعالى.
ومن غرائب الماسرجسى الصحيحة النفيسة استحبابه تطويل قراءة الركعة الأولى على الثانية، والمشهور فى المذهب التسوية بينهما، ولكن قول الماسرجسى أصح. وقد ثبت فيه حديث أبى قتادة فى الصحيحين، والله أعلم.
765 - أبو الحسن بن المرزبان((1)):
__________
(1) انظر: طبقات الفقهاء للشيرازى (91) وطبقات الشافعية الكبرى للسبكى (3/346) وتاريخ بغداد (11/325) والبداية والنهاية (11/289) ووفيات الأعيان (3/281) ومرآة الجنان (2/385) وسير أعلام النبلاء (16/246)..

من أصحابنا أصحاب الوجوه، ذكره فى الروضة فى آخر باب إزالة النجاسة، وتكرر فى الروضة، ولا ذكر له فى باقى الكُتب الستة، والمرزبان بفتح الميم، ثم راء ساكنة، ثم زاء مضمومة، ثم باء موحدة، وهو فارسى معرب، وهو زعيم فلاحى العجم، وجمعه مرازبة، ذكره كله الجوهرى فى صحاحه. وهو أبو الحسن على بن أحمد بن المرزبان البغدادى، صاحب أبى الحسين بن القطان أحد المشهورين بالإمامة، وهو شيخ الشيخ أبى حامد الإسفراينى إمام طريقة أصحابنا العراقيين.
قال الخطيب البغدادى: كان ابن المرزبان أحد الشيوخ الأفاضل، تفقه عليه أبو حامد الإسفراينى أول قدومه بغداد. وقال الشيخ أبو إسحاق: كان ابن المرزبان فقيهًا ورعًا. حكى عنه أنه قال: ما أعلم أن لأحد علىَّ مظلمة. قال: وكان فقيهًا يعلم أن الغيبة من المظالم. توفى فى رجب سنة ست وستين وثلاثمائة.
766 - أبو الحسن العبادى((1)):
بفتح العين وتشديد الباء. من أصحابنا الفضلاء، تكرر ذكره فى الروضة، وهو صاحب كتاب الرقم، وهو ولد الشيخ أبى عاصم العبادى الإمام، واسم أبى الحسن [......]((2)). توفى فى جمادى سنة خمس وتسعين وأربعمائة، وهو ابن ثمانين سنة.
767 - أبو الحسين - بضم الحاء - ابن القطان((3)):
من أصحابنا أصحاب الوجوه، تكرر فى المهذب والروضة، ومن مواضعه فى المهذب مسألة كلما طلقت امرأة فعبد حر، وكتاب اللعان، وهو أبو الحسين أحمد بن محمد بن أحمد بن القطان البغدادى.
__________
(1) سير أعلام النبلاء (19/185) وطبقات الشافعية لابن هداية الله (65) ومعجم المؤلفين (1/257، 258)..
(2) ما بين المعقوفتين بياض فى الأصل.
(3) انظر: البداية والنهاية (11/269) ومرآة الجنان (2/371) ووفيات الأعيان (1/53) وتاريخ بغداد (4/365) والوافى بالوفيات (7/321) وطبقات الشافعية للإسنوى (2/298) وطبقات الفقهاء للشيرازى (113)..

قال الخطيب البغدادى: هو من كبار الشافعيين، وله مصنفات فى أصول الفقه وفروعه. قال: قال القاضى أبو الطيب: مات ابن القطان فى جمادى الأولى سنة تسع وخمسين وثلاثمائة. وقال الشيخ أبو إسحاق: آخر من عرفناه من أصحاب ابن سريج ابن القطان. قال: ودرس ببغداد، وأخذ عنه العلماء.
768 - أبو حفص الباب شامى:
من أصحابنا أصحاب الوجوه المتقدمين، تكرر ذكره فى المهذب، فذكره فى مواضع أولها صفة الصلاة فى فصل السلام، وتكرر فى الروضة، وذكره فى الوسيط فى الصداق، هو بالباء الموحدة المكررة المفتوحة بعد الثانية منهما شين معجمة. قال أبو سعد السمعانى: هذه النسبة إلى باب الشام، وهو أحد المحال المشهور بالجانب الغربى من بغداد، وهذا من شواذ النسب، ومقتضاه فى العربية أن يقال: الشامى، ويجوز على رأى أن يقال: البابى.
769 - أبو حفص بن عمرو، رضى الله عنه:
زوج فاطمة بنت قيس، مذكور فى المهذب فى التعريض بالخطبة، ويقال له أيضًا: أبو عمرو بن حفص بن المغيرة بن عبد الله بن عمرو بن مخزوم القريشى المخزومى، ويقال: أبو حفص بن المغيرة، قيل: اسمه أحمد، وقيل: عبد الحميد، وهو الأشهر وقول الأكثرين، وقيل: اسمه كنيته.
بعثه النبى - صلى الله عليه وسلم - مع على بن أبى طالب، رضى الله تعالى عنه، إلى اليمن، فطلق زوجته فاطمة وهو هناك. قيل: توفى هناك، وقيل: عاش بعد ذلك إلى خلافة عمر، رضى الله عنه، حكاه البخارى فى التاريخ، وحكى ابن عبد البر القول الأول.
770 - أبو حميد الساعدى الصحابى، رضى الله عنه((1)):
تكرر فى صفة الصلاة من المهذب والوسيط، واسمه عبد الرحمن، وقيل: المنذر بن عمرو بن سعد بن مالك بن خالد بن ثعلبة بن حارثة، بالحاء المهملة، ابن عمرو بن الخزرج بن ساعدة، ويقال: ابن عمرو بن سعد بن المنذر بن مالك الأنصارى الساعدى المدنى الجليل.
__________
(1) انظر: الإصابة (4/46)، والجرح والتعديل (5/237)، والاستيعاب (4/42)، وأسد الغابة (5/174)، وسير أعلام النبلاء (2/481)..

رُوى له عن رسول الله - صلى الله عليه وسلم - ستة وعشرون حديثًا، اتفق البخارى ومسلم منها على ثلاثة، وللبخارى حديث ولمسلم آخر. روى عنه جابر بن عبد الله، وعروة بن الزبير، وعباس بن سهل بن سعد، وعمرو بن سليم، ومحمد بن عمرو بن عطاء، وعبد الملك بن سعيد بن سويد الأنصارى. توفى فى آخر خلافة معاوية.

771 - أبو حنيفة الإمام((1)):
تكرر ذكره فى هذه الكُتب، هو الإمام البارع أبو حنيفة النعمان بن ثابت بن زُوطَى، بضم الزاى وفتح الطاء. قال الشيخ أبو إسحاق فى الطبقات: هو النعمان بن ثابت بن زوطى بن ماه مولى تيم الله بن ثعلبة، ولد سنة ثمانين من الهجرة، وتوفى ببغداد سنة خمسين ومائة، وهو ابن سبعين سنة. أخذ الفقه عن حماد بن أبى سليمان. قال: وكان فى زمنه أربعة من الصحابة: أنس بن مالك، وعبد الله بن أبى أوفى، وسهل بن سعد، وأبو الطفيل، ولم يأخذ عن أحد منهم.
وقال الخطيب البغدادى فى التاريخ: هو أبو حنيفة التيمى، إمام أصحاب الرأى، وفقيه أهل العراق، رأى أنس بن مالك، وسمع عطاء بن أبى رباح، وأبا إسحاق السبيعى، ومحارب بن دثار، والهيثم بن حبيب الصراف، وقيس بن مسلم، ومحمد بن المنكدر، ونافعًا مولى عبد الله بن عمر، وهشام بن عروة، ويزيد الفقير، وسماك بن حرب، وعلقمة بن مرثد، وعطية العوفى، وعبد العزيز بن رفيع، وعبد الكريم أبا أمية، وغيرهم.
__________
(1) انظر: المتروكين (100)، وتذكرة الحفاظ (1/158)، وميزان الاعتدال (4/265)، والتاريخ الكبير (8/81)، وتقريب التهذيب (2/302)، وتهذيب التهذيب (10/449)، والجرح والتعديل (8/449)، والمجروحين (3/61)، تاريخ بغداد (13/323)، والعير (1/274)، ووفيات الأعيان (5/455)، وتاريخ ابن معين (2/607)، ومرآة الجنان (1/309)، والبداية والنهاية (10/107)، وسير أعلام النبلاء (6/390)، والنجوم الزاهرة (2/12)، وشذرات الذهب (1/227)..

روى عنه أبو يحيى الحمانى، وهشيم بن بشر، وعباد بن العوام، وعبد الله بن المبارك، ووكيع بن الجراح، ويزيد بن هارون، وعلى بن عاصم، ويحيى بن نصر، وأبو يوسف القاضى، ومحمد بن الحسن، وعمرو بن محمد العبقرى، وهوذة بن خليفة، وأبو عبد الرحمن المقرىء، وعبد الرزاق بن همام، وآخرون.
قال الخطيب: وهو من أهل الكوفة، نقله أبو جعفر المنصور إلى بغداد فأقام بها حتى مات، ودفن بالجانب الشرقى منها فى مقبرة الخيزران، وقبره هناك ظاهر معروف. ثم روى الخطيب بإسناده، عن أحمد بن عبد الله بن صالح العجلى الإمام الحافظ، قال: أبو حنيفة النعمان بن ثابت، كوفى تيمى من رهط حمزة الزيات، وكان خزازًا يبيع الخز.
وبإسناده عن عمرو بن حماد بن أبى حنيفة، قال: أبو حنيفة النعمان بن ثابت بن زوطى، فأما زوطى فإنه من أهل كابل، ولد ثابت على الإسلام، وكان زوطى مملوكًا لبنى تيم الله بن ثعلبة فأعتق، فولاؤه لبنى تيم الله بن ثعلبة، وكان أبو حنيفة خزازًا، ودكانه معروف فى دار عمرو بن حريث.
وقال أبو نعيم الفضل بن دكين: أصل أبى حنيفة من كابل. وقال أبو عبد الرحمن المقرىء: كان أبو حنيفة من أهل بابل. وقال يحيى بن النضر القريشى: كان والد أبى حنيفة من سباء. وقال الحارث بن إدريس: أصل أبى حنيفة من ترمذ. وقال إسحاق بن الهلول، عن أبيه، قال: ثابت والد أبى حنيفة من الأنبار.
وبإسناده عن إسماعيل بن حماد بن أبى حنيفة، قال: أنا إسماعيل بن حماد بن النعمان ابن ثابت بن النعمان بن المرزبان من أبناء فارس الأحرار، والله ما وقع علينا رق قط، ولد جدى سنة ثمانين، وذهب ثابت إلى على بن أبى طالب وهو صغير، فدعا له بالبركة وفى ذريته، ونحن نرجو من الله أن يكون قد استجاب ذلك من على بن أبى طالب فينا.

وبإسناده عن عبد الله بن عمرو الرقى، قال: كلم ابن هبيرة أبا حنيفة أن يلى له قضاء الكوفة فأبى عليه، فضربه مائة سوط وعشرة أسواط، فى كل يوم عشرة أسواط، وهو على الامتناع، فلما رأى ذلك خلى سبيله، وكان ابن هبيرة عاملاً على العراق فى زمن بنى أمية.
وعن أبى بكر بن عياش، قال: ضُرب أبو حنيفة على القضاء. وعن الربيع بن عاصم، قال: أرسلنى يزيد بن عمر بن هبيرة، فقدمت بأبى حنيفة، فأراده على بيت المال فأبى، فضربه أسواطًا.
وعن يحيى بن عبد الحميد، عن أبيه، قال: كان أبو حنيفة كل يوم أو يومين من الأيام يُضرب ليدخل فى القضاء فيأبى، ولقد بكى فى بعض الأيام، فلما أطلق قال لى: كان غم والدتى أشدّ علىَّ من الضرب.
وعن إسماعيل بن سالم البغدادى، قال: أُكره أبو حنيفة على الدخول فى القضاء فلم يقبل. قال: وكان أحمد بن حنبل إذ ذكر ذلك بكى وترحم على أبى حنيفة.
وبإسناده عن بشر بن الوليد الكندى، قال: أشخص المنصور أبو جعفر أمير المؤمنين أبا حنيفة، يعنى من الكوفة إلى بغداد، فأراده على أن يوليه القضاء فأبى، فحلف عليه لفعلن، فحلف أبو حنيفة أن لا، فحلف المنصور ليفعلن، فحلف أبو حنيفة أن لا يفعل، فقال الربيع الحاجب: ألا ترى أمير المؤمنين يحلف؟! قال أبو حنيفة: أمير المؤمنين على كفارة أيمانه أقدر منى على كفارة أيمانى، فأمر به إلى السجن فى الوقت. والصحيح أنه توفى وهو فى السجن.
وبإسناده عن معتب، قال: قال خارجة بن يزيد: دعا أبو جعفر المنصور أبا حنيفة إلى القضاء فأبى عليه فحبسه، ثم دعا به، فقال: أترغب عما نحن فيه؟ فقال أبو حنيفة: أصلح الله أمير المؤمنين، لا أصلح للقضاء، فقال له: كذبت، ثم عرض عليه الثانية، فقال أبو حنيفة: قد حكم علىَّ أمير المؤمنين أنى لا أصلح للقضاء لأنه نسبنى إلى الكذب، فإن كنت كذَّابًا فلا أصلح للقضاء، وإن كنت صادقًا فقد أخبرت أمير المؤمنين أنى لا أصلح، فردَّه فى الحبس.

وبإسناده عن الربيع بن يونس، قال: رأيت أمير المؤمنين المنصور ينازل أبا حنيفة فى أمر القضاء، وهو يقول: اتق الله ولا تشرك فى أمانتك إلا مَن يَخاف الله، والله ما أنا مأمون الرضا، فكيف أكون مأمون الغضب، ولا أصلح لذلك، فقال له: كذبت، أنت تصلح، فقال: قد حكمت على نفسك، فكيف يحل لك أن تولى قاضيًا على أمانتك وهو كَذَّاب. وقيل: إنه قعد فى القضاء يومين، وبعض الثالث، فلما كان أبو حنيفة بعد يومين اشتكى، فمرض ستة أيام، ثم توفى.
وقال أبو نعيم: كان أبو حنيفة حسن الوجه، حسن الثياب، طيب الريح، حسن المجلس، كثير الكرم، حسن المواساة لإخوانه. وقال أبو يوسف: كان أبو حنيفة ربعة من الرجال، ليس بالقصير ولا بالطويل، وكان أحسن الناس منطقًا، وأحلاهم نغمة، وأنبههم على ما تريد.
وقال محمد بن جعفر بن إسحاق بن عمرو بن حماد بن أبى حنيفة: كان أبو حنيفة طوالاً، تعلوه سمرة، وكان لباسًا، حسن الهيئة، كثير التعطر، يُعرف بريح الطيب إذا أقبل وإذا خرج من منزله.
وقال أبو حنيفة: قدمت البصرة وظننت أنى لا أُسأل عن شىء إلا أجبت فيه، فسألونى عن أشياء لم يكن عندى فيها جواب، فجعلت على نفسى أن لا أفارق حمادًا حتى يموت، فصحبته ثمانى عشرة سنة.
وقال أبو حنيفة: ما صليت صلاة منذ مات حماد إلا استغفرت له مع والدى، وإنى لأستغفر لمن تعلمت منه علمًا أو علمته علمًا.
وقال أبو حنيفة: دخلت على أبى جعفر أمير المؤمنين، فقال لى: يا أبا حنيفة، عن مَن أخذت العلم؟ فقلت: عن حماد، يعنى ابن أبى سليمان، عن إبراهيم، يعنى عن النخعى، عن عمر بن الخطاب، وعلى بن أبى طالب، وعبد الله بن مسعود، وعبد الله بن عباس، فقال أبو جعفر: بخ بخ، استوفيت يا أبا حنيفة.

ودخل أبو حنيفة يومًا على المنصور، فقال المنصور: هذا عالم أهل الدنيا. وعن هشام ابن مهران، قال: رأى أبو حنيفة فى النوم كأنه ينبش قبر النبى - صلى الله عليه وسلم -، فبعث من سأل محمد بن سيرن، فقال محمد بن سيرين: مَن صاحب هذه الرؤيا؟ ولم يجبه عنها، ثم سأله الثانية، فقال مثل ذلك، ثم سأله الثالثة، فقال: صاحب هذه الرؤيا يثور علمًا لم يسبقه إليه أحد قبله.
وفى حديث عن أبى هريرة، عن النبى - صلى الله عليه وسلم - قال: “إن فى أمتى رجلاً يقال له: أبو حنيفة، هو سراج الأمة”. قال الخطيب: هذا حديث موضوع، وكذا ذكره جماعة من الأئمة أنه موضوع.
وعن ابن عيينة، قال: ما مقلت عينى مثل أبى حنيفة. وعن ابن المبارك، قال: كان أبو حنيفة آية، قيل له: فى الخير أم فى الشر؟ فقال: اسكت يا هذا، فإنه يقال: آية فى الخير، وغاية فى الشر، ثم تلى: {وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آيَةً} [المؤمنون: 50].
وعن ابن المبارك قال: ما كان أوقر مجلس أبى حنيفة، كنا يومًا فى المسجد الجامع، فوقعت حية فسقطت فى حِجر أبى حنيفة، فهرب الناس غيره، فما زاد على أن نفض الجبة وجلس مكانه.
وعن سهل بن مزاحم، قال: بُذِلَتْ الدنيا لأبى حنيفة فلم يُرِدْهَا، وضُرب عليها بالسياط فلم يقبلها. وعن روح بن عبادة، قال: كنت عند ابن جريج سنة خمسين ومائة، فأتاه موته أبى حنيفة فاسترجع وتوجع، وقال: أى علم ذهب.
وعن مسعر بن كدام، قال: ما أحسد أحدًا بالكوفة إلا رجلين: أبا حنيفة فى فقهه، والحسن بن صالح فى زهده. وعن الفضيل بن عياض، قال: كان أبو حنيفة فقيهًا، معروفًا بالفقه، مشهورًا بالورع، وسيع المال، معروفًا بالأفضال على من يطيق، صبورًا على تعليم العلم بالليل والنهار، كثير الصمت، قليل الكلام حتى ترد مسألة فى حلال أو حرام، وكان يُحسن يدل على الحق، هاربًا من السلطان.

وعن أبى يوسف، قال: إنى لأدعو لأبى حنيفة قبل أبوى، ولقد سمعت أبا حنيفة يقول: إنى لأدعو لحماد مع والدى. وعن أبى بكر بن عياش، قال: مات أخو سفيان الثورى، فاجتمع الناس إليه لعزائه، فجاء أبو حنيفة، فقام إليه سفيان وأكرمه وأقعده مكانه، وقعد بين يديه، ولما تفرق الناس قال أصحاب سفيان: رأيناك فعلت شيئًا عجيبًا، قال: هذا رجل من العلم بمكان، فإن لم أقم لعلمه قمت لِسِنِّهِ، وإن لم أقم لِسِنِّهِ قمت لفقِهِهِ، وإن لم أقم لفقِهِهِ قمت لوَرَعِهِ.
وعن ابن المبارك، قال: ما رأيت فى الفقه مثل أبى حنيفة. وعن ابن المبارك، قال: رأيت مسعرًا فى حلقة أبى حنيفة جالسًا بين يديه يسأله ويستفيد منه، وما رأيت أحدًا قط تكلم فى الفقه أحسن من أبى حنيفة.
وعن أبى نعيم، قال: كان أبو حنيقة صاحب غوص فى المسائل. وعن وكيع، قال: ما لقيت أفقه من أبى حنيفة، ولا أحسن صلاة منه. وعن النضر بن شميل، قال: كان الناس نيامًا عن الفقه حتى أيقظهم أبو حنيفة بما فتقه وبَيَّنَهُ ولَخَّصَهُ.
وعن الشافعى، قال: الناس عيال على أبى حنيفة فى الفقه. وعن جعفر بن الربيع، قال: أقمت على أبى حنيفة خمس سنين، فما رأيت أطول صمتًا منه، فإذا سُئل عن الشىء من الفقه يفتح ويسأل كالوادى. وعن إبراهيم بن عكرمة، قال: ما رأيت أورع ولا أفقه من أبى حنيفة.
وعن سفيان بن عيينة، قال: ما قدم مكة فى وقتنا رجل أكثر صلاة من أبى حنيفة. وعن يحيى بن أيوب الزاهد، قال: كان أبو حنيفة لا ينام الليل. وعن أبى عاصم النبيل، قال: كان أبو حنيفة يُسَمَّى الوتد؛ لكثرة صلاته.
وعن زافر بن سليمان، قال: كان أبو حنيفة يحيى الليل بركعة يقرأ فيها القرآن. وعن أسد بن عمرو، قال: صلى أبو حنيفة صلاة الفجر بوضوء العشاء أربعين سنة، وكان عامة الليل يقرأ القرآن فى ركعة، وكان يُسمع بكاؤه حتى ترحمه جيرانه، وحُفظ عليه أنه ختم القرآن فى الموضع الذى توفى فيه سبعة آلاف مرة.

وعن الحسن بن عمارة أنه غسل أبا حنيفة حين توفى، وقال: غفر الله لك، لم تفطر منذ ثلاثين سنة، ولم تتوسد يمينك فى الليل منذ أربعين سنة، ولقد أتعبت مَن بعدك. وعن ابن المبارك، أن أبا حنيفة صلى خمسًا وأربعين سنة الصلوات الخمس بوضوء واحد، وكان يجمع القرآن فى ركعتين.
وعن أبى يوسف، قال: بينا أنا أمشى مع أبى حنيفة، سمع رجلاً يقول لرجل: هذا أبو حنيفة لا ينام الليل، فقال أبو حنيفة: والله لا يتحدث عنى بما لا أفعله، فكان يحيى الليل صلاة ودعاء وتضرعًا.
وعن مسعر بن كدام، قال: دخلت ليلة المسجد، فرأيت رجلاً يصلى، فاستحليت قراءته، فقرأ سبعًا، فقلت: يركع، ثم قرأ الثلث، ثم النصف، فلم يزل يقرأ القرآن حتى ختمه كله فى ركعة، فنظرت فإذا هو أبو حنيفة.
وعن زائدة، قال: صليت مع أبى حنيفة فى المسجد العشاء، وخرج الناس، ولم يُعلم أن فى المسجد أحدًا، فأردت أن أسأله مسألة، فقام فافتتح الصلاة، فقرأ حتى بلغ هذه الآية: {فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ} [الطور: 27]، فلم يزل يرددها حتى أذَّن المؤذن الصبح وأنا أنتظره.
وعن القاسم بن معن، أن أبا حنيفة قام ليلة بهذه الآية: {بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ} [القمر: 46]، يرددها ويبكى ويتضرع. وعن مكى بن إبراهيم: جالست الكوفيين، فما رأيت فيهم أورع من أبى حنيفة.
وعن وكيع قال: كان أبو حنيفة قد جعل على نفسه أن لا يحلف بالله تعالى فى عرض كلامه إلا تصدق بدرهم، فحلف فتصدق به، ثم جعل إن حلف أن يتصدق بدينار، فكان إذا حلف صادقًا فى عرض كلامه تصدق بدينار، وكان إذا أنفق على عياله نفقة تصدق بمثلها، وكان إذا كسا ثوبًا جديدًا كسا بقدر ثمنه الشيوخ والعلماء، وكان إذا وضع بين يديه الطعام أخذ منه ضعف ما يأكل فجعله على الخبز، ثم يعطيه الفقير.

وعن وكيع قال: كان أبو حنيفة عظيم الأمانة، وكان يؤثر رضا الله تعالى على كل شىء، ولو أخذته السيوف فى الله تعالى لاحتملها. وعن ابن المبارك، قال: ما رأيت أورع من أبى حنيفة، قد جرب بالسياط والأموال.
وعن قيس بن الربيع، قال: كان أبو حنيفة ورعًا، فقيهًا، كثير البر والصلة لكل من لجأ إليه، كثير الأفضال على إخوانه، وكان يبعث البضائع إلى بغداد فيشترى بها الأمتعة، ويجلب إلى الكوفة، ويجمع الأرباح من سنة إلى سنة، فيشترى بها حوائج الأشياخ المحدثين وأثوابهم وكسوتهم، وما يحتجون إليه، ثم يعطيهم باقى الدنانير من الأرباح، ويقول: أنفقوها فى حوائجكم، ولا تحمدوا إلا الله تعالى، فإنه والله ما يجريه الله لكم على يدى، فما فى رزق الله حول لغيره.
وعن حفص بن حمزة القريشى، قال: كان أبو حنيفة ربما مرَّ به الرجل فيجلس إليه لغير قصد ولا مجالسة، فإذا أقام سأل عنه، فإن كان به حاجة وصله، وإن مرض عاده حتى يجبره إلى مواصلته، وكان أكرم الناس مجالسة.
وعن أبى يوسف، قال: كان أبو حنيفة لا يكاد يسأل حاجة إلا قضاها. وعن إسماعيل بن حماد بن أبى حنيفة، أن أبا حنيفة وهب لمعلم ابنه حماد خمسمائة درهم حين حذق حماد.
وعن جعفر بن عون، قال: أتت امرأة إلى أبى حنيفة تشترى منه ثوب خز، فأخرج لها ثوبًا، فقالت: أنا ضعيفة، وإنها أمانة، فبعنى هذا الثوب بما يقوم عليك، فقال: خذيه بأربعة دراهم، فقالت: لا تسخر بى، أنا عجوز كبيرة، فقال: اشتريت ثوبين فبهت أحدهما برأس المال إلا أربعة دراهم، فبقى هذا بأربعة دراهم.
وعن ابن المبارك، قال: قلت لسفيان الثورى: ما أبعد أبا حنيفة من الغيبة، ما سمعته يغتاب عدوًا له قط، قال: هو والله أعقل من أن يسلط على حسناته ما يذهب بها. وعن على بن عاصم، قال: لو وزن عقل أبى حنيفة بعقل نصف أهل الأرض لرجح بهم.

وعن إسماعيل بن حماد بن أبى حنيفة، قال: كان عندنا طحان رافضى له بغلان، فسمى أحدهما أبا بكر والآخر عمر، فرمحه أحدهما فقتله، فأخبر أبو حنيفة، قال: انظرو الذى رمحه الذى سماه عمر، فنظروا فوجدوه كذلك.
وعن عبد الواحد بن غياث، قال: كان أبو العباس الطوسى يسىء الرأى فى أبى حنيفة، وكان أبو حنيفة يعرف ذلك، فدخل أبو حنيفة على أمير المؤمنين المنصور، وكثر الناس، فقال الطوسى: اليوم أقتل أبا حنيفة، فقال لأبى حنيفة: إن أمير المؤمنين يأمرنا بضرب عنق الرجل، ما ندرى ما هو، فهل لنا قتله؟ فقال: يا أبا العباس، أمير المؤمنين يأمر بالحق أبو بالباطل؟ قال: بالحق، قال: اتبع الحق حيث كان ولا تسأل عنه، ثم قال أبو حنيفة لمن قرب منه: إن هذا أراد أن يوثقنى فربطته.
وعن وكيع، قال: دخلت على أبى حنيفة، فرأيته مطرقًا مفكرًا، فرفع رأسه وأنشأ يقول شعر:
إن يحسدونى فإنى غير لائمهم
فدام لى ولهم ما بى وما بهم

قبلى من الناس أهل الفضل قد حسدوا
ومات أكثرنا غيظًا بما يجد

وعاب بعض الناس عند ابن عائشة أبا حنيفة، فقال ابن عائشة: قال الشاعر:
أقلوا عليكم ويحكم لا أبا لكم

من اللوم أو سدوا المكان الذى سدوا

ولد أبو حنيفة سنة ثمانين من الهجرة، وتوفى ببغداد سنة خمسين ومائة، هذا هو المشهور الذى قاله الجمهور، وكذا رواه الخطيب عن الجمهور. ثم روى عن يحيى بن معين رواية غريبة أنه توفى فى سنة إحدى وخمسين. وعن مكى بن إبراهيم أنه توفى سنة ثلاث وخمسين، والله أعلم.

772 - أبو حيان - بالياء المثناة تحت - التوحيدى((1)):
من أصحابنا المصنفين، بفتح التاء المثناة فوق، منسوب إلى التوحيد. من غرائبه أنه قال فى بعض رسائله: لا ربا فى الزعفران. ووافقه عليه القاضى أبو حامد المروذى، والصحيح المشهور تحريم الربا فيه، والله أعلم.
* * *
حرف الخاء المعجمة
773 - أبو خلف الطبرى:
من أصحابنا أصحاب الوجوه، تكرر ذكره فى الروضة، ولا ذكر له فى غير الروضة من هذه الكُتب. هو من أصحاب القفال المروزى، واسم أبى خلف هذا[......]((2)). ومن غرائبه أنه قال: تجب الكفارة العظمى على كل من أفطر فى نهار رمضان بما يأثم به من سواء الجماع والأكل وغيرهما، والمشهور أنها لا تجب إلا فى الجماع، وأبو خلف هذا ممن صحح الوجه المختار، وهو أن من غرم فى معصية ثم تاب دفع إليه من الزكاة.
774 - أبو الخليل((3)):
مذكور فى المختصر فى صوم عاشوراء، أظنه أبا الخليل صالح بن أبى مريم الضبعى البصرى. روى عن أبى موسى الأشعرى، وأبى سعيد الخدرى مرسلاً، وسمع عبد الله ابن الحارث، وأبا علقمة الهاشمى، وعكرمة، ومجاهدًا. روى عنه أيوب، وقتادة، ومطرف. قال يحيى بن معين: هو ثقة. روى له البخارى ومسلم.
775 - أبو خيثمة الصحابى، رضى الله عنه:
__________
(1) انظر: معجم الأدباء (15/5 - 2) وميزان الإعتدال (2/355) ووفيات الأعيان (5/112، 113) وطبقات الشافعية الكبرى (4/2، 3) وطبقات الشافعية لابن هداية الله (114) وبغية الوعاة (2/190) ومعجم المؤلفين (7/205، 206) والوافى بالوفيات (22/39 - 41) وطبقات السبكى (5/286 - 289) وطبقات الإسنوى (1/301 - 303) وسير أعلام النبلاء (17/119 - 123) ولسان الميزان (7/38 - 41)..
(2) ما بين المعقوفتين بياض فى الأصل.
(3) انظر: تاريخ ابن معين (2/265)، والتاريخ الكبير (4/289)، والجرح والتعديل (4/475)، وتهذيب التهذيب (4/402)، وتقريب التهذيب (1/362، 363)..

هو أبو خيثمة الأنصارى الذى تأخر عن غزوة تبوك أيامًا، ثم لحق رسول الله - صلى الله عليه وسلم - بتبوك، فقال: “كن أبا خيثمة”، وحديثه هذا مشهور فى صحيحى البخارى ومسلم، من رواية كعب بن مالك فى حديثه الطويل فى سبب توبة الله عليه، واسم أبى خيثمة عبد الله بن خيثمة. وقال ابن الكلبى: اسمه مالك بن قيس بن ثعلبة بن العجلان بن زيد بن غنم بن سالم بن عوف بن عمرو بن عوف بن الخزرج الأكبر الأنصارى السالمى المدنى.
شهد مع رسول الله - صلى الله عليه وسلم - أُحُدًا وباقى المشاهد، وتأخر عن غزوة تبوك عشرة أيام، ثم لحقه فيها. قال ابن عبد البر: عاش أبو خيثمة هذا إلى زمن يزيد بن معاوية. قال: ولا أعلم فى الصحابة من يكنى أبا خيثمة إلا عبد الرحمن بن سبرة والد خيثمة بن عبد الرحمن صاحب ابن مسعود، فإنه يكنى أبا خيثمة بابنه خيثمة.
776 - أبو خيرة الصباحى العبدى الصحابى، رضى الله عنه:
من ولد صباح بن لكيز بن أفصى بن عبد القيس، كان فى وفد عبد القيس. قال ابن ماكولا: لم يرو عن النبى - صلى الله عليه وسلم - من بنى صباح غيره، وصباح بصاد مهملة مضمومة، ثم با موحدة مخففة، ولكيز بضم اللام وفتح الكاف وبالزاى، وأفصى بالفاء والصاد المهملة.
* * *
حرف الدال المهملة
777 - أبو داود السجستانى((1)):
__________
(1) الجرح والتعديل (4/101، 102) والثقات لابن حبان (8/282) وتاريخ بغداد (9/55) وطبقات الحنابلة (1/159 - 162) وتهذيب تاريخ دمشق (6/246 - 248) والمنتظم (5/97، 98) ووفيات الأعيان (2/404، 405) والكامل فى التاريخ (7/142) وطبقات الشافعية الكبرى (2/48) والمختصر فى أخبار البشر (2/57) وسير أعلام النبلاء (13/203 - 221) وتذكرة الحفاظ (2/591 - 593) والبداية والنهاية (11/54 - 56) ومرآة الجنان (2/189، 190) والوافى بالوفيات (15/353، 354) وتاريخ ابن الوردى (1/240) وتهذيب التهذيب (4/169 - 173) وتقريب التهذيب (1/321) وطبقات المفسرين (1/201، 202) ومعجم المؤلفين (4/255، 256)..

صاحب السنن. تكرر ذكره فى الروضة، وذكره فى المهذب فى موضعين فقط فى آخر زكاة الفطر، وفى قسم الفىء، والسجستانى بكسر السين وفتحها والكسر أشهر والجيم مكسورة فيها، وسأوضحها إن شاء الله تعالى فى اللغات فى آخر حرف السين، واسم أبى داود: سليمان بن الأشعث بن شداد بن عمرو بن عامر، كذا نسبه ابن أبى حاتم. وقال محمد بن عبد العزيز الهاشمى: هو سليمان بن بشر بن شداد. وقال أبو عبيد الآجرى، وأبو بكر بن داسة البصريان، والخطيب البغدادى: هو سليمان بن الأشعث بن إسحاق بن بشير بن شداد. وزاد الخطيب، فقال: ابن شداد بن عمرو بن عمران الأزدى. قال الحافظ أبو طاهر السلفى: هذا القول أمثل والقلب إليه أميل.
سمع أبو داود: عبد الله بن مسلمة القعنبى، وأبا الوليد الطيالسى، وأبا عمرو الحوضى، وإبراهيم بن موسى الفراء، وعمرو بن عوف، وسليمان بن حرب، وموسى ابن إسماعيل، وأحمد بن عبد الله بن يونس، وأبا بكر وعثمان بنى أبى شيبة، وأبا سعيد الأشج، وأبا كريب، وهشام بن عمار، وأبا الجماهر محمد بن عثمان، وسليمان بن عبد الرحمن، ومحمد بن وزير، وهشام بن خالد الأزرق، وأبا النضر إسحاق بن إبراهيم الفراديسى، وأبا طاهر أحمد بن عمر بن شريح، وأحمد بن صالح، وأحمد بن حنبل، ويحيى بن معين، وإسحاق بن راهوية، وأبا ثور، وقتيبة بن سعيد، وخلائق غيرهم.
روى عنه الترمذى، والنسائى، وأبو عوانة يعقوب بن إسحاق الإسفراينى، وعلى بن عبد الصمد علان، وابنه أبو بكر عبد الله بن أبى داود، وأحمد بن محمد بن هارون الخلال الحنبلى، ومحمد بن المنذر، وأبو سعيد أحمد بن محمد بن زياد الأعرابى، وأبو الحسن على بن محمد بن العبد، وإسماعيل الصفار، وأحمد بن سليمان النجاد، ومحمد ابن أبى بكر بن عبد الرزاق بن داسة التمار، وأبو على محمد بن أحمد بن عمرو اللؤلؤى، وهما اللذان يرويان عنه كتاب السنن، وخلائق غيرهم.

ويقال لأبى داود: السجستانى، والسجزى، وسجز هى سجستان، واتفق العلماء على الثناء على أبى داود، ووضفه بالحفظ التام، والعلم الوافر، والإتقان، والورع، والدين، والفهم الثاقب فى الحديث وغيره.
روينا عن الحافظ أحمد بن محمد بن ياسين الهروى، قال: كان أبو داود أحد حفاظ الإسلام لحديث رسول الله - صلى الله عليه وسلم - وعلمه وعلله وسنده فى أعلى درجة النسك والعفاف والورع، ومن فرسان الحديث.
وقال الحاكم أبو عبد الله: كان أبو داود إمام أهل الحديث فى عصره بلا مدافعة، سمعه بمصر، والحجاز، والشام، والعراقين، وخراسان، وكتب بخراسان قبل خروجه إلى العراق فى بلدة هراة، وكتب ببغداد عن قتيبة، وبالرى عن إبراهيم بن موسى، إلا أن أعلا إسناده موسى بن إسماعيل، والقعنبى، ومسلم بن إبراهيم. قال علان بن عبد الصمد: كان أبو داود من فرسان هذا الشأن.
روينا عن موسى بن هارون، قال: خلق أبو داود فى الدنيا للحديث، وفى الآخرة للجنة. وقال أبو حاتم بن حبان: أبو داود أحد أئمة الدنيا فقهًا، وعلمًا، وحفظًا، ونسكًا، وإتقانًا، جمع، وصَنَّف، وذَبَّ عن السُنن.
وروينا عن إبراهيم الحربى، قال: لما صنف أبو داود هذا الكتاب، يعنى كتاب السنن، ألين لأبى داود الحديث كما ألين لدواد الحديد.
وروينا عن أبى عبد الله محمد بن مخلد، قال: كان أبو داود يفى بمذاكرة ألف حديث، فلما صَنَّف كتاب السنن وقرأه على الناس صار كتابه لأصحاب الحديث كالمصحف يتبعونه ولا يخالفونه، وأقر له أهل زمانه بالحفظ والتقدم فيه.

وقال محمد بن صالح الهاشمى: قال لنا أبو داود: أقمت بطرسوس عشرين سنة أكتب المسند، فكتبت أربعة آلاف حديث، ثم نظرت فإذا مدار الأربعة آلاف على أربعة أحاديث لمن وفقه الله تعالى، فأولها حديث: “الحلال بَيِّن والحرام بَيِّن”((1))، وثانيها حديث: “إنما الأعمال بالنيات”((2))، وثالثها: “إن الله طيب لا يقبل إلا طيبًا” ((3))، ورابعها: “من حسن إسلام المرء تركه ما لا يعنيه”. قلت: وقد قيل: مدار الإسلام على حديث: “الدين النصيحة”((4)
__________
(1) أخرجه أحمد (4/270 ، رقم 18398) ، والبخارى (1/28 ، رقم 52) ، ومسلم (3/1219، رقم 1599) ، وأبو داود (3/243 ، رقم 3329 ، رقم 3330) ، والترمذى (3/511 ، رقم 1205) وقال : حسن صحيح . والنسائى (7/241 ، رقم 4453) ، وابن ماجه (2/1318 ، رقم 3984) ، وأخرجه أيضًا : الدارمى (2/319 ، رقم 2531) ، والبيهقى
(5/264 ، رقم 10180).
(2) أخرجه الطيالسى (1/9 ، رقم 37) ، والحميدى (1/16 ، رقم 28) ، والبخارى (6/2551 ، رقم 6553) ، ومسلم (3/1515 ، رقم 1907) ، وأبو داود (2/262 ، رقم 2201) ، والترمذى (4/179 ، رقم 1647) ، والنسائى (7/13 ، رقم 3794) ، وابن ماجه (2/1413 ، رقم 4227) ، وابن الجارود (1/27 ، رقم 64) ، والطحاوى (3/96) ، وابن حبان (2/113 ، رقم 388) ، والدارقطنى (1/50).
(3) أخرجه أحمد (2/328 ، رقم 8330) ، ومسلم (2/703 ، رقم 1015) ، والترمذى (5/220 ، رقم 2989) وقال : حسن غريب . وأخرجه أيضًا : الدارمى (2/389 ، رقم 2717).
(4) حديث تميم الدارى : أخرجه أحمد (4/102 ، رقم 16982) ، ومسلم (1/74 ، رقم 55) ، وأبو داود (4/286 ، رقم 4944) ، والنسائى (7/156 ، رقم 4197) ، وأبو عوانة (1/44 ، رقم 101) ، وابن خزيمة فى السياسة كما فى إتحاف المهرة للحافظ (3/8 ، رقم 2456) ، وابن حبان (10/435 ، رقم 4574) ، والبغوى فى الجعديات (1/392 ، رقم 2681) ، وابن قانع (1/109) ، والبيهقى فى شعب الإيمان (4/323 ، رقم 5265) ، وأبو نعيم فى المعرفة (1/449 ، رقم 1291) . وأخرجه أيضًا : الطبرانى (2/54 ، رقم 1267) ، وابن عساكر (11/54) .
حديث أبى هريرة : أخرجه الترمذى (4/324 ، رقم 1926) ، وقال : حسن صحيح . والنسائى (7/157 ، رقم 4199) ، والدارقطنى فى الأفراد كما أطرافه لابن طاهر (5/346 ، رقم 5699) . وأخرجه أيضًا : أحمد (2/297 ، رقم 7941) ، والطبرانى فى الأوسط (4/122 ، رقم 3769) .
حديث ابن عباس : أخرجه أحمد (1/351 ، رقم 3281) ، والطبرانى (11/108 ، رقم 11198) . وأخرجه أيضًا : أبو يعلى (4/259 ، رقم 2372) ، والبزار كما فى كشف الأستار (1/49 ، رقم 61) . قال الهيثمى (1/87) : قال أحمد عن عمرو بن دينار أخبرنى من سمع ابن عباس ، وقال الطبرانى عن عمرو بن دينار عن ابن عباس ، فمقتضى رواية أحمد الانقطاع بين= =عمرو وابن عباس ومع ذلك فيه عبد الرحمن بن ثابت بن ثوبان وقد ضعفه أحمد وقال : أحاديثه مناكير . ورواه أبو يعلى ورجاله رجال الصحيح .
حديث ثوبان : أخرجه ابن عساكر (9/307) . وأخرجه أيضًا : الطبرانى فى الأوسط (2/42 ، رقم 1184) . قال الهيثمى (1/87) : فيه أيوب بن سويد ، وهو ضعيف لا يحتج به.

)، وقيل غير ذلك، وقد جمعت كل ذلك فى كتاب الأربعين.
وقال أبو بكر بن داسة: سمعت أبا داود يقول: كتبت عن رسول الله - صلى الله عليه وسلم - خمسمائة ألف حديث، انتخبت منها ما ضمنته كتاب السنن، جمعت فيه أربعة آلاف وثمانمائة حديث، ذكرت الصحيح وما يشبهه، وما يقاربه، ويكفى الإنسان لدينه أربعة أحاديث، فذكر هذه الأربعة، إلا أنه ذكر بدل الثالث: “لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه”((1)).
وروينا عن الإمام أبى سليمان الخطابى، قال: سمعت أبا سعيد بن الأعرابى ونحن نسمع منه كتاب السنن لأبى داود، وأشار إلى النسخة وهى بين يديه يقول: لو أن رجلاً لم يكن عنده من العلم إلا المصحف، ثم هذا الكتاب لم يحتج معهما إلى شىء من العلم البتة.
قال الخطابى: وهذا كما قال لأن الله تعالى أنزل كتابه تبيانًا لكل شىء. وقال تعالى: {مَّا فَرَّطْنَا فِى الكِتَابِ مِن شَىْءٍ} [الأنعام: 38]، إلا أن البيان ضربان، بيان جلى تناوله القرآن نصًا، وبيان خفى تناوله القرآن ضمنًا، وكان تفصيل بيانه موكولاً إلى النبى - صلى الله عليه وسلم -، وهو معنى قوله تعالى: {لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [النحل: 44]، فمن جمع الكتاب والسنة فقد استوفى نوعى البيان، وقد جمع أبو داود فى كتابه هذا من الحديث فى أصول العلم وأمهات السنن وأحكام الفقه ما لا نعلم متقدمًا سبقه إليه، ولا متأخرًا لحقه فيه.
__________
(1) أخرجه ابن المبارك (1/236 ، رقم 677 ) ، والطيالسى (ص 268 ، رقم 2004 ) ، وأحمد (3/272 ، رقم 13901 ) ، وعبد بن حميد (ص 354 ، رقم 1174 ) ، والبخارى ( 1/14 ، رقم 13 ) ، ومسلم (1/67 ، رقم 45) ، والترمذى (4/667 ، رقم 2515 ) وقال: صحيح . والنسائى (8/115 ، رقم 5016) ، وابن ماجه (1/26 ، رقم 66) ، والدارمى (2/397 ، رقم 2740 ).

قال الخطابى: واعلموا رحمكم الله أن كتاب السنن لأبى داود كتاب شريف، لم يُصَنَّف فى حكم الدين كتاب مثله، وقد رزق القبول من الناس كافة، فصار حَكمًا بين فرق العلماء، وطبقات الفقهاء على اختلاف مذاهبهم، وعليه معول أهل العراق ومصر والمغرب وكثير من أقطار الأرض، وكان تصنيف علماء الحديث قبل أبى داود الجوامع والمسانيد ونحوها، فيجمع تلك الكُتب مع السنن والأحكام أخبارًا وقصصًا ومواعظ وآدابًا، فأما السنن المحضة فلم يقصد أحد منهم جمعها واستيفاءها، ولم يقدر على تلخيصها واختصار مواضعها من أثناء تلك الأحاديث الطويلة كما حصل لأبى داود، ولهذا حل كتابه عند أئمة أهل الحديث وعلماء الأثر محل العجب، فضربت فيه أكباد الإبل، ودامت إليه الرحل.
وروينا عن المحسن بن محمد إبراهيم الواذارى، قال: رأيت النبى - صلى الله عليه وسلم - فى المنام، فقال: من أراد أن يتمسك بالسنن فليقرأ كتاب أبى داود. ومناقب أبى داود وكُتبه كثيرة مشهورة، وفيما أشرت إليه كفاية. ولد أبو داود سنة ثنتين ومائة، وتوفى بالبصرة لأربع عشرة بقيت من شوال سنة خمس وسبعين ومائتين، رحمه الله.
778 - أبو دجانة الصحابى، رضى الله عنه((1)):
__________
(1) انظر: الإصابة (4/252، 11/112)، والاستيعاب (4/253)، وأسد الغابة (2/451)، وطبقات ابن سعد (3/556)، والوافى بالوفيات (15/449)، وسير أعلام النبلاء (1/243) (39)..

بضم الدال، واسمه سماك بن خرشة، وقيل: سماك بن أوس بن خرشة بن كوذان ابن عبدود بن زيد بن ثعلبة بن طريف بن الخزرج بن ساعدة بن كعب بن الخزرج الأكبر الأنصارى الخزرجى الساعدى. من رهط سعد بن عبادة، يجتمعان فى طريف، شهد بدرًا مسلمًا، وكان من الأبطال الشجعان المعروفين، ودافع عن رسول الله - صلى الله عليه وسلم - يوم أُحُد، وشهد اليمامة، وله مشاركة فى قتل مسيلمة الكذاب، وثبت فى صحيح مسلم عن أنس، أن رسول الله - صلى الله عليه وسلم - أخذ سيفًا يوم أُحُد، فقال: “من يأخذ منى هذا؟”، فبسطوا أيديهم، كل إنسان منهم يقول: أنا أنا، قال: “فمن يأخذه بحقه؟”، فأحجم القوم، فقال أبو دجانة، رضى الله عنه: أنا آخذه بحقه، فأخذه ففلق به هام المشركين، أى شق به رءوسهم.
779 - أبو الدحداح:
ويقال: أبو الدحداحة الأنصارى الصحابى، بفتح الدالين وبحائين مهملتين. قال ابن عبد البر: لا أقف على اسمه، ولا على نسبه، غير أنه من الأنصار حليف لهم. وقال غيره: اسمه ثابت، وفى صحيح مسلم أن النبى - صلى الله عليه وسلم - قال: “كم من عذق معلق أو مدلى فى الجنة لابن الدحداح”((1))، أو قال: “لأبى الدحداح”. العِذق بكسر العين، الغصن من النخل عليه رطب.
780 - أبو الدرداء الصحابى، رضى الله عنه((2)):
تكرر ذكره فى المهذب وغيره، اسمه عويمر، وقيل: عامر بن زيد بن قيس ابن عائشة ابن أمية بن مالك بن عامر بن عدى بن كعب بن الخزرج بن الحارث بن الخزرج الأنصارى. رُوى له عن رسول الله - صلى الله عليه وسلم - مائة حديث وتسعة وسبعون حديثًا، اتفق البخارى ومسلم منها على حديثين، وانفرد البخارى بثلاثة، ومسلم بثمانية.
__________
(1) حديث ابن مسعود : ذكره إبراهيم الحسينى (2/56) : وعزاه إلى ابن سعد .
حديث سعيد بن المسيب : أخرجه البيهقى (6/158 ، رقم 1165).
(2) انظر: الإصابة (3/45)، وأسد الغابة (5/185)، والاستيعاب (4/59)، والتاريخ الكبير (7/76)، وحلية الأولياء (1/208)، وطبقات ابن سعد (7/391)، وسير أعلام النبلاء (2/335) (68)..

روى عنه ابن عمر، وابن عباس، وأنس، وأبو أمامة، وفضالة بن عبيد، ويوسف بن عبد الله بن سلام، رضى الله عنهم. وروى عن خلائق من التابعين، منهم خالد بن ثعبان، ومعدان بن أبى طلحة، وأسد بن وداعة، وجبير بن نفير، وعلقمة بن قيس، وعمرو، وابنه بلال، وزوجته أم الدرداء الصغرى، وخلائق.
وكان فقيهًا، حكيمًا، زاهدًا، شهد ما بعد أُحُد من المشاهد مع رسول الله - صلى الله عليه وسلم -، واختلفوا فى شهوده أُحُدًا، وكان إسلامه تأخر قليلاً عن أول الهجرة، وولى قضاء دمشق فى خلافة عثمان. توفى بدمشق فى خلافة عثمان سنة إحدى، وقيل: ثنتين وثلاثين من الهجرة، وقبره وقبر زوجته أم الدرداء الصغرى بباب الصغير من دمشق مشهوران، وكان له امرأتان كل واحدة يقال لها: أم الدرداء، صحابية، وتابعية، تزوج التابعية بعد وفاة الصحابية، واسم الصحابية خيرة، والتابعية جهيمة، وكانت فقيهة حكيمة، وسنوضحهما فى قسم النساء إن شاء الله تعالى.
وآخى رسول الله - صلى الله عليه وسلم - بين أبى الدرداء وسلمان الفارسى، وحديث زيارة سلمان له فى حياة رسول الله - صلى الله عليه وسلم - مشهور فى صحيح البخارى وغيره. وعن أبى الدرداء، قال: “إنى لأدعو لسبعين رجلاً من إخوانى فى صلاتى أسميهم بأسمائهم وأسماء آبائهم”.
* * *
حرف الذال المعجمة
781 - أبو ذر الصحابى، رضى الله عنه((1)):
__________
(1) انظر: الإصابة (4/62)، وأسد الغابة (1/301، 5/186)، والاستيعاب (1/213)، وطبقات ابن سعد (4/219)، والتاريخ الكبير (2/221)، والبرصان والعرجان (65)، وحلية الأولياء (1/156)، وسير أعلام النبلاء (2/46) (10)، والوافى بالوفيات (11/193)..

تكرر فى هذه الكُتب، اسمه جندب، بضم الجيم، وبضم الدال وبفتحها، ابن جنادة، بضم الجيم، وقيل: اسمه برير، بموحدة مضمومة، وراء مكررة، ابن جندب، وقيل: اسمه جندب بن عبد الله، وقيل: جندب بن السكن، والمشهور: جندب بن جنادة بن سفيان بن عبيد بن الرفيقة بن حرام بن غفار بن مليك بن ضمرة بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان الغفارى الحجازى، وأمه رملة بنت الرفيقة.
وكان أبو ذر، رضى الله عنه، من السابقين إلى الإسلام، ثبت فى صحيح مسلم أنه قدم إلى رسول الله - صلى الله عليه وسلم - فى أول الإسلام، فقال: يا رسول الله، من اتبعك على هذا؟ قال: “حر وعبد”، وأنه أقام بمكة ثلاثين بين يوم وليلة، وأسلم ثم رجع إلى بلاد قومه بإذن النبى - صلى الله عليه وسلم -، ثم هاجر إلى النبى - صلى الله عليه وسلم - إلى المدينة، وصحبه حتى توفى رسول الله - صلى الله عليه وسلم -.
رُوى له عن رسول الله - صلى الله عليه وسلم - مائتا حديث وواحد وثمانون حديثًا، اتفق البخارى ومسلم منها على اثنى عشر حديثًا، وانفرد البخارى بحديثين، ومسلم بسبعة عشر. روى عنه ابن عباس، رضى الله عنه، وأنس بن مالك، وعبد الرحمن بن غنم، وزيد بن وهب، والمعرور بن سويد، بالعين المهملة، والأحنف بن قيس، وقيس بن عباد، بضم العين وتخفيف الباء، وأبو الأسود الدؤلى، وأبو المرواح، بضم الميم وبالحاء المهملة، وابن أخيه عبد الله بن الصامت، ويزيد بن شريط التيمى والد إبراهيم، وجبير بن نفير، وأبو مسلم، وأبو إدريس الخولانيان، وخرشة بن الحر، وخلق سواهم.
توفى أبو ذر بالربذة سنة اثنين وثلاثين. قال المدائنى: وصلى عليه ابن مسعود، ثم قدم ابن مسعود المدينة فأقام عشرة أيام ثم توفى، وكان أبو ذر طويلاً عظيمًا، رضى الله عنه، وكان زاهدًا، متقللاً من الدنيا، وكان مذهبه أنه يحرم على الإنسان ادخار ما زاد على حاجته، وكان قوالاً بالحق.
* * *
حرف الراء

782 - أبو رافع القبطى((1)):
مولى رسول الله - صلى الله عليه وسلم -. تكرر فى المختصر والمهذب. اسمه أسلم، وقيل: إبراهيم، وقيل: ثابت، وقيل: هرمز، شهد مع رسول الله - صلى الله عليه وسلم - أُحُدًا، والخندق، والمشاهد بعدها، وزوجه رسول الله - صلى الله عليه وسلم - مولاته سلمى، فولدت له عبيد الله بن أبى رافع، وشهد أبو رافع فتح مصر، وتوفى بالمدينة قبل قتل عثمان، وقيل: بعده، وكان أبو رافع مملوكًا للعباس، فوهبه لرسول الله - صلى الله عليه وسلم -، فلما أسلم العباس أعتقه رسول الله - صلى الله عليه وسلم -.
783 - أبو رافع الصائغ التابعى((2)):
مذكور فى المهذب فى مسألة دعاء القنوت، رواه عن عمر، وهو أبو رافع نفيع المدنى الصائغ، أدرك الجاهلية، ولم يرى النبى - صلى الله عليه وسلم -، وسمع عمر بن الخطاب، وعثمان، وعليًا، وابن مسعود، وأبا موسى، وأبا هريرة، وحفصة، رضى الله عنهم. روى عنه الحسن البصرى، وبكر بن عبد الله المزنى، وثابت البنانى، وجماعات آخرون من التابعين، واتفق الحفاظ على توثيقه، واحتج به البخارى ومسلم فى صحيحيهما. قال ثابت البنانى: لما أُعتق أبو رافع بكى، فقيل له: ما يبكيك؟ قال: كان لى أجران ذهب أحدهما.
784 - أبو ربيع الإيلاقى:
__________
(1) انظر: الإصابة (4/67)، وسير أعلام النبلاء (2/16) (3)، والاستيعاب (4/68)، وأسد الغابة (5/191)، وطبقات ابن سعد (4/73)..
(2) انظر: الإصابة (4/74)، والجرح والتعديل (8/489)، وطبقات ابن سعد (7/122)، وتاريخ ابن معين (2/610)، وتذكرة الحفاظ (1/69)، وسير أعلام النبلاء (4/414، 415) برقم (163)، وتهذيب التهذيب (10/472)، وتقريب التهذيب (2/306)..

من أصحابنا أصحاب الوجوه، مذكور فى الروضة فى الباب الثانى من كتاب الرهن فى مسألة تخلل الخمر. وهو بهمزة مكسورة، ثم ياء مثناة من تحت وآخره قاف، هكذا ضبطه السمعانى، ثم قال: وهو منسوب إلى إيلاق، وهى ناحية من بلاد الشاش المتصلة بالترك على عشرة فراسخ من الشاش. قال: وهذه الناحية مِن حِّدنوبخت إلى فرغانة. قال: وذكر من دخلها أنه لم ير بلادًا أحسن ولا أنزه منها، وجبالها فيها الذهب والفضة، وقراها وعماراتها بين المياه المطردة والخضر. قال: وكان منها جماعة من الأئمة أشهرهم أبو الربيع، يعنى صاحب هذه الترجمة.
قال: واسمه طاهر بن عبد الله، كان إمامًا فى الفقه، بارعًا فيه، تفقه بمرو على أبى بكر عبد الله بن أحمد القفال المروزى، وبنيسابور على أبى طاهر محمد بن محمد بن مجمش الزيادى، وببخارا على أبى عبد الله الحسين بن الحسن الحليمى، وأخذ الأصول عن الأستاذ أبى إسحاق إبراهيم بن محمد الإسفراينى، وتفقه عليه أهل الشاش، وروى الحديث عن أستاذيه وأبى نعيم عبد الملك بن الحسن وغيرهم.
توفى فى سنة خمس وستين وأربعمائة، وهو ابن ست وتسعين سنة. ومن مسائله المستفادة ما حكيته عنه فى الروضة، ووافقه عليه رفيقه القاضى حسين وغيره أنه لو غلت الخمر وارتفعت إلا أعلا الدن، ثم نزلت ثم تخللت طهر الموضع الذى ارتفعت إليه كما يطهر ما يلاصقها.
785 - أبو رزين الأسدى التابعى((1)):
مذكور فى المهذب فى أول كتاب الطلاق فى مسألة الحر يملك ثلاث طلقات. هو أبو رزين، بفتح الراء، مسعود بن مالك الأسدى الكوفى من أسد خزيمة مولى أبى وائل، شقيق بن سلمة. وهو تابعى روى عن على، وابن مسعود، وابن عباس، وأبى هريرة، رضى الله تعالى عنهم.
__________
(1) انظر: الجرح والتعديل (8/284)، والتاريخ الكبير (7/423)، وتاريخ ابن معين (2/561)، وتهذيب التهذيب (10/118، 119)، وتقريب التهذيب (2/243)..

روى عنه إسماعيل بن سميع، وإسماعيل بن أبى خالد، وابنه عبد الله بن مسعود، وعاصم بن أبى النجود، والأعمش، ومنصور. وكان أكبر من أبى وائل، وكان أبو رزين فقيهًا، عالمًا، فهمًا، واتفقوا على توثيقه، وحديثه المذكور فى المهذب مرسل.
* * *

حرف الزاى
786 - أبو الزبير التابعى((1)):
صاحب جابر بن عبد الله، مذكور فى المختصر فى بيع حاضر لباد، وفى التدبير، وفى المهذب فى وسط كتاب السرقة. هو أبو الزبير محمد بن مسلم بن تدريس، بتاء مثناة فوق، ثم دال مهملة ساكنة، ثم راء مضمومة، ثم سين مهملة، الأسدى المكى، مولى حكيم بن حازم.
وهو تابعى، سمع جابرًا وأكثر الرواية عنه، وابن عمر، وابن عباس، وابن عمرو بن العاص، وابن الزبير، وأبا الطفيل، رضى الله عنهم. روى عنه هشام بن عروة، والزهرى، وسلمة بن كهيل، وأيوب، وعبد الله بن عون، ويحيى الأنصارى، وموسى بن عقبة، وداود بن أبى هند، وعمرو بن الحارث، وابن جريج، وسفيان الثورى، ومالك، وابن عيينة، وابن لهيعة. واتفقوا على توثيقه.
قال يعلى بن عطاء: حدثنى أبو الزبير، وكان من أكمل الناس عقلاً وأحفظهم، قال أبو الزبير: كان عطاء قدمنى إلى جابر أحفظ لهم الحديث. وقال يحيى بن معين: أبو الزبير ثقة، وهو أثبت من أبى سفيان. وقال أحمد بن حنبل: أبو الزبير أحبُّ إلىَّ من أبى سفيان؛ لأن أبا الزبير أعلم بالحديث منه. وقال ابن عدى: روى مالك، عن أبى الزبير أحاديث، وكفى به صدقًا أن يُحدِّث عنه مالك، فإن مالكًا لا يُحَدِّث إلا عن ثقة. قال: ولا أعلم أحدًا من الثقات امتنع عن أبى الزبير، بل كتبوا عنه.
__________
(1) انظر: التاريخ الكبير (1/221)، وطبقات ابن سعد (5/481)، والجرح والتعديل (8/74)، وميزان الاعتدال (4/37)، وتهذيب التهذيب (9/440)، وتقريب التهذيب (2/207)..

روى له مسلم فى صحيحه محتجًا به، وروى له البخارى مقرونًا به غير محتج به على انفراده، ولا يقدح ذلك فى أبى الزبير، فقد اتفقوا على توثيقه والاحتجاج به. توفى سنة ثمان وعشرين ومائة.
787 - أبو الزبير:
مؤذن بيت المقدس، مذكور فى المهذب فى باب الأذان. قال الحاكم أبو أحمد وغيره: لا يُعرف اسم أبى الزبير هذا، وروايته المذكورة فى المهذب عن عمر بن الخطاب، رضى الله عنه، رواها أبو عبيد فى غريب الحديث، والبيهقى فى سننه.
788 - أبو الزناد((1)):
بزاى مكسورة، ثم النون. تكرر فى المختصر. هو الإمام أبو عبد الرحمن عبد الله بن ذكوان المدنى القرشى مولاهم، قيل: هو مولى رملة بنت شيبة بن ربيعة، وقيل: مولى آل عثمان بن عفان، واتفقوا على أن كنيته أبو عبد الرحمن كما ذكرنا، وأن أبا الزناد لقب له، اشتهر به، وكان يغضب منه، وكان ينبغى أن أذكره فى نوع الألقاب، لكن لا يفطن أكثر الناس له فيضيع عليهم موضعه، فلهذا ذكرته فى الكنى.
واعلم أن أبا الزناد من التابعين، فإنه شهد مع عبد الله بن جعفر جنازة. سمع عروة ابن الزبير، والقاسم بن محمد، وأبا سلمة بن عبد الرحمن، والشعبى، وعلى بن الحسين، وعبد الرحمن الأعرج، وأكثر روايته عنه. وروى له عن ابن عمر، وأنس، وعمرو بن أبى سلمة، وأبى أمامة بن سهل مرسلاً.
روى عنه ابن أبى مليكة، وهشام بن عروة، وأبو إسحاق الشيبانى، وعبد الله بن أبى بكر بن محمد بن عمرو بن حزم، وموسى بن عقبة، والأعمش، ومحمد بن عجلان، وعبد الله العمرى، ومالك بن أنس، والسفيانان، والليث بن سعد، وزائدة، وشعيب بن أبى حمزة، وبنوه القاسم وأبو القاسم، وعبد الرحمن بنوا أبى الزناد، وخلائق غيرهم. واتفقوا على الثناء عليه، وكثرة علمه، وحفظه، وفضله، وتفننه فى العلوم، وتوثيقه، والاحتجاج به.
__________
(1) انظر: التاريخ الكبير (5/83)، وتاريخ ابن معين (2/305)، والجرح والتعديل (5/49)، وتهذيب التهذيب (5/203)..

قال أحمد بن حنبل: كان سفيان الثورى يسمى أبا الزناد أمير المؤمنين فى الحديث. وقال عبد ربه بن سعيد: رأيت أبا الزناد دخل مسجد رسول الله - صلى الله عليه وسلم - ومعه من الأتباع مثل ما مع السلطان، فبين سائل عن فريضة، وسائل عن الحساب، وسائل عن الشعر، وسائل عن الحديث، وسائل عن معضلة.
وقال على بن المدينى: لم يكن بعد كبار التابعين أعلم من ابن شهاب، ويحيى بن سعيد الأنصارى، وأبى الزناد، وبكير بن عبد الله بن الأشج. وقال الليث بن سعد: رأيت أبا الزناد وخلفه ثلاثمائة تابع من طالب علم، وفقه، وشعر، وصنوف العلم.
قال مصعب: كان أبو الزناد فقيه أهل المدينة. وقال البخارى: أصح الأسانيد كلها مالك، عن نافع، عن ابن عمر، وأصح أسانيد أبى هريرة: أبو الزناد، عن الأعرج، عن أبى هريرة.
وقال أحمد بن حنبل: أبو الزناد أعلم من ربيعة. وقال محمد بن سعد: كان أبو الزناد ثقة، كثير الحديث، فصيحًا، بصيرًا بالعربية، عالمًا، عاقلاً، مات فجأة فى مغتسله ليلة الجمعة لسبع عشرة خلت من شهر رمضان سنة ثلاثين ومائة، ومات وهو ابن ست وستين سنة، رحمه الله.
789 - أبو الزياد الكلابى:
بعد الزاى ياء مثناة تحت، مذكور فى أول وكالة المهذب، ولا ذكر له فى هذه الكُتب إلا فى هذا الموضع. قال الخطيب فى تاريخ بغداد: أبو الزياد الكلابى أعرابى، قدم بغداد أيام أمير المؤمنين المهدى حين أصابت الناس المجاعة، فأقام ببغداد أربعين سنة، ومات بها، وله شعر كثير، وعلق عنه الناس أشياء كثيرة من اللغة وعلم العربية.

790 - أبو زيد المروزى((1)):
من أئمة أصحابنا الخراسانيين أصحاب الوجوه، تكرر ذكره فى الوسيط والروضة، ولا ذكر له فى المهذب. هو أبو زيد محمد بن أحمد بن عبد الله بن محمد، الإمام البارع، النحرير، المدقق، الزاهد، العابد، النظار، المحقق، المشهور بالورع، والزهادة، والعلوم المتظاهرة، والعبادة.
قال الحاكم أبو عبد الله فى تاريخ نيسابور: كان أبو زيد أحد أئمة المسلمين، ومن أحفظ الناس لمذهب الشافعى، رحمه الله تعالى، وأحسنهم نظرًا، وأزهدهم فى الدنيا، أقام بمكة سبع سنين، وحدث بها وببغداد بصحيح البخارى، عن الفربرى، وهى أجل الروايات لجلالة أبى زيد.
قال الحاكم: وسمعت أبا بكر البزار يقول: عادلت أبا زيد من نيسابور إلى مكة، فما أعلم أن الملائكة كتبت عليه خطيئة. وقال الشيخ أبو إسحاق فى طبقاته: كان الشيخ أبو زيد زاهدًا، حافظًا للمذهب، حسن النظر، مشهورًا بالزهد، وهو صاحب أبى إسحاق المروزى، وتفقه عليه أبو بكر القفال المروزى، وفقهاء مرو.
__________
(1) انظر: تاريخ بغداد (1/314) والكامل فى التاريخ (9/16) والعبر (2/360) وتذكرة الحفاظ (3/950) والبداية والنهاية (11/299) ومرآة الجنان (2/397) وطبقات الفقهاء (115) وطبقات الشافعية الكبرى للسبكى (3/71) والعقد الثمين (1/297) والوافى بالوفيات (2/71) ووفيات الأعيان (4/208) والنجوم الزاهرة (4/141) والمنتظم (7/112) وطبقات الشافعية للإسنوى (2/379) وسير أعلام النبلاء (16/313 - 315)..

قال: وتوفى بمرو سنة إحدى وسبعين وثلاثمائة. وقال إمام الحرمين فى باب التيمم من النهاية: كان أبو زيد من أذكى الأئمة قريحة. وروى الإمام الحافظ أبو سعد السمعانى بإسناده عن الشيخ أبى زيد المروزى، قال: كنت نائمًا بين الركن والمقام، فرأيت النبى - صلى الله عليه وسلم - فى المنام، فقال: يا أبا زيد، إلى متى تدرس كتاب الشافعى ولا تدرس كتابى؟ فقلت: يا رسول الله، وما كتابك؟ قال: جامع محمد بن إسماعيل، يعنى صحيح البخارى، رضى الله عنه.
قال الحاكم: فقدم أبو زيد نيسابور غير مرة، منها لغزوة الروم، ومنها قدمت الخامسة متوجهًا إلى الحج فى شعبان سنة خمس وخمسين وثلاثمائة. قال: وسمع أبو زيد بمرو من أصحاب على بن حجر، وعلى بن خشرم، وأقرانهم، وأكثر الرواية عن أبى بكر المنكدرى. وتوفى بمرو فى رجب سنة إحدى وسبعين وثلاثمائة.
قال الحاكم: سمعت أبا الحسن محمد بن أحمد الفقيه، يقول: سمعت أبا زيد المروزى يقول: لما عزمت على الرجوع من مكة إلى خراسان، تقسى قلبى بذلك، وقلت: متى يكون هذا والمسافة بعيدة، والمشقة لا أحتملها، وقد طعنت فى السن، فرأيت فى المنام كأن رسول الله - صلى الله عليه وسلم - قاعدًا فى المسجد الحرام وعن يمينه شاب، فقلت: يا رسول الله، قد عزمت على الرجوع إلى خراسان والمسافة بعيدة، فالتفت رسول الله - صلى الله عليه وسلم - إلى الشاب، وقال: يا روح الله، اصحبه إلى وطنه، فأريت أنه جبريل، عليه السلام، فانصرفت إلى مرو، ولم أحس شيئًا من مشقة السفر، وبالله التوفيق.
791 - أبو زيد الأنصارى النحوى اللغوى((1)):
__________
(1) انظر: الجرح والتعديل (4/4، 5)، وتهذيب الكمال (10/330 - 337)، وميزان الاعتدال (2/126، 127)، وتهذيب التهذيب (4/3 - 5)، وتقريب التهذيب (1/291)..

صاحب الشافعى، وشيخ أبى عبيد القاسم بن سلام، هو الإمام أبو زيد سعيد بن أوس بن ثابت الأنصارى الإمام فى النحو واللغة. قال الخطيب فى تاريخ بغداد: حدَّث عن شعبة، وإسرائيل، وأبى عمرو، وابن العلاء المازنى. روى عنه أبى عبيد القاسم بن سلام، ومحمد بن سعد كاتب الواقدى، وأبو حاتم السجستانى، وأبو زيد عمرو بن شبة، وأبو حاتم الرازى، وأبو العيناء محمد بن القاسم، وغيرهم.
قال الخطيب: وكان ثقة، ثبتًا من أهل البصرة، وقدم بغداد. ثم ذكر الخطيب بإسناده عن أبى عثمان المزانى، قال: كنا عند أبى زيد فجاء الأصمعى، فأكب على رأسه، وجلس وقال: هذا عالمنا ومعلمنا منذ ثلاثين سنة، فبينا نحن كذلك إذ جاء خلف الأحمر فأكب على رأسه وجلس وقال: هذا عالمنا ومعلمنا منذ عشرين سنة.
وسُئل الأصمعى وأبو عبيدة عنه، فقالا معًا: ما شئت من عفاف وتقوى وإسلام. وقال صالح بن محمد الحافظ: أبو زيد ثقة. توفى سنة خمسة عشرة ومائتين، وقيل: سنة أربع عشرة. وقال المبرد: حدثنى الرياشى، وهو أبو حاتم، أنه توفى سنة خمسة عشرة ومائتين، وله ثلاث وتسعون سنة. توفى بالبصرة، رحمه الله.
* * *
حرف السين المهملة
792 - أبو ساسان((1)):
بسينين مهملتين. مذكور فى المهذب فى أول حد الخمر، واسمه حضين، بحاء مهملة مضمومة، ثم ضاد معجمة مفتوحة، ابن المنذر بن الحارث الرقاشى البصرى التابعى الثقة. سمع عثمان، وعليًّا، وأبا موسى الأشعرى، وغيرهم من الصحابة، رضى الله عنهم.
__________
(1) انظر: الجرح والتعديل (3/311، 312)، وطبقات ابن سعد (7/155)، والتاريخ الكبير (3/128)، والكامل فى الأدب (3/13)، وتهذيب تاريخ دمشق (4/377 - 380)، وخزانة الأدب (2/90)، والوافى بالوفيات (13/94)، وأعيان الشيعة (27/277 - 296)، وتهذيب التهذيب (2/395)، وتقريب التهذيب (1/185)..

روى عنه الحسن البصرى، وعبد الله بن فيروز، وعلى بن سويد، وداود بن أبى هند، وابنه يحيى بن حضين. توفى قبل المائة من الهجرة. قيل: أبو ساسان كنيته، وقيل: هو لقب، وكنيته أبو محمد، وبه قطع الحاكم أبو عبد الله فى تاريخ نيسابور. واتفقوا على توثيق أبى ساسان.

793 - أبو سباع:
بكسر السين. مذكور فى المهذب فى باب المصراة. هو تابعى. ذكره الحاكم أبو عبد الله فى كتابه فى الكنى فيمن لا يُعرف اسمه، وحديثه المذكور فى المهذب رواه البيهقى فى السنن الكبير بإسناده.
794 - أبو سعد بن أحمد:
من فقهاء أصحابنا، وهو شارح أدب القاضى لأبى عاصم العبادى، مذكور فى الروضة فى أول باب خيار النقص فى بيان عيوب المبيع، هو القاضى الإمام أبو سعد [......]((1)).
795 - أبو سعيد الخدرى الصحابى، رضى الله عنه((2)):
تكرر فى هذه الكُتب. هو أبو سعيد سعد بن مالك بن سنان بن عبيد بن ثعلبة بن عبيد بن الأبجر، بالباء الموحدة وبالجيم، وهو خدرة الذى ينسب إليه أبو سعيد هذا، ابن عوف بن الحارث بن الخزرج الأنصارى الخزرجى الخدرى، بضم الخاء المعجمة وإسكان الدال المهملة.
__________
(1) ما بين المعقوفتين بياض فى الأصل.
(2) انظر: الإصابة (2/35)، التاريخ الكبير (4/44)، والنجوم الزاهرة (1/192)، والجرح والتعديل (4/93)، وتهذيب تاريخ دمشق (6/110 - 115)، والثقات لابن حبان3/150، 151)، وأسد الغابة (2/289)، وحلية الأولياء (1/369 - 371)، وتهذيب الكمال (10/294 - 300)، والاستيعاب (2/602)، وسير أعلام النبلاء (3/168 - 172) برقم (28)، وتاريخ بغداد (1/180، 181)، وتذكرة الحفاظ (1/41)، والوافى بالوفيات (15/148)، وربيع الأبرار (4/321، 409، 465)، والبداية والنهاية (9/3، 4)، ومرآة الجنان (1/155)، وتهذيب التهذيب (3/479 - 481)..

قال محمد بن سعد: وزعم بعض الناس أن خدرة إنما هى أم الأبجر، والصحيح أن خدرة هو الأبجر كما قدمناه، واسم أم أبى سعيد: أنيسة بنت أبى حارثة. استصغر أبو سعيد يوم أُحُد فَرُدَّ، وغزا بعد ذلك مع رسول الله - صلى الله عليه وسلم - ثنتى عشرة غزوة، وكان أبوه مالك صحابيًا استشهد يوم أُحُد، رضى الله عنه.
رُوى لأبى سعيد عن النبى - صلى الله عليه وسلم - ألف حديث ومائة وسبعون حديثًا، اتفق البخارى ومسلم على ستة وأربعين منها، وانفرد البخارى بستة عشر، ومسلم باثنين وخمسين. وروى أبو سعيد عن جماعة من الصحابى أيضًا، منهم أبو بكر، وعمر، وعثمان، وزيد ابن ثابت، وأبو قتادة، وعبد الله بن سلام، وأبوه مالك بن سنان.
وروى عنه جماعة من الصحابة، منهم عبد الله بن عمر، وعبد الله بن عباس، وجابر ابن عبد الله، وغيرهم، رضى الله عنهم أجميعن. وروى عنه خلائق من التابعين، منهم ابن المسيب، وعبيد الله بن عبد الله بن عتبة، وأبو سلمة وحميد ابنا عبد الرحمن بن عوف، وعامر بن سعد، وعطاء بن يزيد، وعطاء بن يسار، وعبيد بن حنين، بنونين، ونافع، وخلائق. وكان من فقهاء الصحابة وفضلائهم البارعين.
روينا عن سهل بن سعد، قال: بايعت النبى - صلى الله عليه وسلم - أنا، وأبو ذر، وعبادة بن الصامت، وأبو سعيد الخدرى على أن لا تأخذنا فى الله لومة لائم. وعن حنظلة بن أبى سفيان الجمحى، عن أشياخه، قالوا: لم يكن من أحداث الصحابة أفقه من أبى سعيد الخدرى. وفى رواية: أعلم. ومناقبه كثيرة. توفى بالمدينة يوم الجمعة سنة أربع وستين، وقيل: سنة أربع وسبعين، ودفن بالبقيع.
796 - أبو سعيد الإصطخرى الفقيه((1)):
__________
(1) انظر: تاريخ بغداد (7/268 - 270) والأنساب (1/291، 292) والمنتظم (6/312) ووفيات الأعيان (2/74، 75) ومعجم البلدان (1/211) وسير أعلام النبلاء (15/250 - 252) ومرآة الجنان (2/290) والبداية والنهاية (11/193) وطبقات الشافعية الكبرى للسبكى (3/230 - 253) والنجوم الزاهرة (3/267)..

من أصحابنا أصحاب الوجوه، تكرر ذكره فى الكُتب الكبار، منسوب إلى إصطخر البلدة المعروفة من بلاد فارس، وهو بكسر الهمزة، قاله السمعانى وغيره، وقيل: بفتحها، وهى همزة قطع كسرت أو فتحت، ويجوز تخفيفه كالأحمر ونظائره، فيحصل فيه أربعة أوجه. واسم أبى سعيد الحسن بن أحمد بن يزيد بن عيسى بن الفضل بن بشار بن عبد الحميد بن عبد الله بن هانىء بن قبيصة بن عمرو بن عامر، قاله الخطيب فى تاريخ بغداد، وغيره.
وقال الشيخ أبو إسحاق: كان أبو سعيد قاضى قم، وولى الحسبة ببغداد، وكان ورعًا، متقللاً من الدنيا، ولد سنة أربع وأربعين ومائتين، وتوفى سنة ثمان وعشرين وثلاثمائة. قال: وصَّنف كتابًا حسنًا فى أدب القضاء.
وقال الشيخ أبو حامد فى تعليقه: كان الإصطخرى بصيرًا بكتب الشافعى. قال الخطيب: سمع أبو سعيد الإصطخرى: سعدان بن نصر، وحفص بن عمرو، وأحمد بن منصور الرمادى، وعيسى بن جعفر الوراق، وعباس بن محمد الدورى، وأحمد بن سعد الزهرى، وأحمد بن حازم بن أبى عزرة، وحنبل بن إسحاق. روى عنه محمد بن المظفر، وأبو الحسن الدارقطنى، وأبو حفص بن شاهين، ويوسف بن عمر القواس، وأبو قاسم ابن الثلاج.
قال الخطيب: كان الإصطخرى أحد الأئمة المذكورين، ومن شيوخ الفقهاء الشافعيين، وكان ورعًا، زاهدًا، متقللاً. وقال صالح بن أحمد بن محمد الحافظ: كان الإصطخرى أحد الفقهاء مع ما رزق من الديانة والورع، ودل كتابه الذى ألفه فى القضاء على سعة فهمه ومعرفته.
قال الخطيب: حدثنى القاضى أبو الطيب الطبرى، قال: حكى لى عن أبى القاسم الداركى، قال: سمعت أبا إسحاق المروزى يقول: دخلت بغداد فلم يكن بها من يستحق أن أدرس عليه إلا أبو العباس بن سريج، وأبو سعيد الإصطخرى.
قال القاضى أبو الطيب: وهذا يدل على أن أبا على بن خير إن لم يكن يقاس بهما، وكان من الورع والزهد بمكان، قال: ويقال: إنه كان قميصه وسراويله وعمامته وطيلسانه من شقة واحدة.

قال: وله تصانيف كثيرة منها كتاب أدب القضاء، ليس لأحد مثله، وولى الحسبة ببغداد، وأحرق طاق اللعب من أجل ما يعمل فيها من الملاهى، واستفتاه القاهر الخليفة فى الصابئين فأفتاه بقتلهم؛ لأنه تبين له مخالفتهم اليهود والنصارى، وأنهم يعبدون الكواكب، فعزم الخليفة على قتلهم، فجمعوا مالاً كثيرًا فكف عنهم.
قال القاضى: وحكى عن الداركى، قال: ما كان أبو إسحاق المروزى يُفتى بحضرة الإصطخرى إلا بإذنه، رحمهما الله تعالى.
797 - أبو سفيان بن الحارث الصحابى، رضى الله عنه((1)):
هو ابن عم رسول الله - صلى الله عليه وسلم -، فإنه أبو سفيان بن الحارث بن عبد المطلب بن هاشم بن عبد مناف. واختلفوا فى اسمه، فقال هشام بن الكلبى، وإبراهيم بن المنذر، والزبير بن بكار، وغيرهم: اسم أبى سفيان هذا: المغيرة، وقال الآخرون: اسمه كنيته، لا اسم له غيرها، وهو أخو النبى - صلى الله عليه وسلم - من الرضاعة، أرضعتهما حليمة، وكان يشبه النبى - صلى الله عليه وسلم - هو، وجعفر بن أبى طالب، والحسن بن على، وقثم بن العباس، رضى الله عنهم أجمعين.
وكان شاعرًا، أسلم وحسن إسلامه، وشهد مع النبى - صلى الله عليه وسلم - حنينًا، وأبلى فيها بلاء حسنًا، وهو من فضلاء الصحابة. وقال أبو سفيان عند موته: لا تبكوا علىَّ، فلم أفعل خطيئة منذ أسلمت. توفى بالمدينة سنة عشرين، وصلى عليه عمر بن الخطاب، وقيل: توفى سنة خمس عشرة.
798 - أبو سفيان بن حرب الصحابى((2)):
__________
(1) انظر: الإصابة (4/90)، وأسد الغابة (5/215)، والاستيعاب (4/83)، وطبقات ابن سعد (4/49)، وسير أعلام النبلاء (1/202)، والعقد الثمين (7/253)..
(2) انظر: الإصابة (2/178)، وأسد الغابة (5/216)، والاستيعاب (4/85)، والعقد الثمين (5/32)، والوافى بالوفيات (16/284)، وسير أعلام النبلاء (2/105) (13)، ونهاية الأرب (19/449)، والتاريخ الكبير (4/310)..

تكرر ذكره فى هذه الكُتب. هو أبو سفيان صخر بن حرب بن أمية بن عبد شمس ابن عبد مناف بن قصى القرشى الأموى المكى، أسلم زمن الفتح، وكان شيخ مكة إذ ذاك، ورئيس قريش، ولقى رسول الله - صلى الله عليه وسلم - بالطريق قبل دخوله مكة لفتحها فأسلم هناك، وشهد حنينًا، وأعطاه النبى - صلى الله عليه وسلم - من غنائمها مائة بعير وأربعين أوقية، وشهد الطائف، وفقئت عينه يومئذ، وشهد اليرموك.
روى له البخارى ومسلم حديث هرقل، من رواية ابن عباس، عن أبى سفيان، وكان أبو سفيان من تجار قريش وأشرافهم، وكان من المؤلفة، ثم حسن إسلامه، ونزل المدينة وتوفى بها سنة إحدى وثلاثين، وقيل: أربع وثلاثين، وهو ابن ثمان وثمانين سنة، وهو والد يزيد، ومعاوية، وأم حبيبة أولاد أبى سفيان وأخوتهم.
799 - أبو سفيان((1)):
مولى ابن أبى أحمد. مذكور فى المختصر فى العرايا. هو تابعى، وهو مولى عبد الله بن أبى أحمد بن جحش الأسدى. وقال محمد بن سعد: هو مولى لبنى عبد الأشهل، وكان له انقطاع إلى أبى أحمد بن جحش، فنُسب إلى ولائه. واختلفوا فى اسم أبى سفيان هذا، فقيل: قزمان، بقاف مضمومة ثم زاى ساكنة. وقال الدارقطنى فى تسمية رجال مسلم: اسمه وهب.
روى عن أبى سعيد الخدرى. روى عنه داود بن الحصين وغيره. وقال داود بن الحصين: كان أبو سفيان يؤم بنى عبد الأشهل وفيهم ناس من أصحاب النبى - صلى الله عليه وسلم -، منهم محمد بن سلمة، وسلمة بن سلامة، ويصلى بهم وهو مكاتب. قال محمد بن سعد: وكان ثقة، قليل الحديث. روى له البخارى ومسلم.
800 - أبو سلمة الصحابى، رضى الله عنه:
__________
(1) انظر: الجرح والتعديل (9/381)، والتاريخ الكبير (9/39)، وطبقات ابن سعد (5/307، 308)، وتهذيب التهذيب (12/113)، وتقريب التهذيب (2/429)..

زوج أم سلمة، رضى الله عنهما، تكرر ذكره. هو أبو سلمة عبد الله بن عبد الأسد ابن هلال بن عبد الله بن عمرو بن مخزوم القريشى المخزومى، كان قديم الإسلام، وهاجر إلى الحبشة ثم إلى المدينة بأم سلمة، وشهد بدرًا وأُحُدًا، وجُرح بها، واندمل جرحه ثم انتقض جرحه فمات منه، هكذا ذكره ابن عبد البر، وهو والد عمر بن أبى سلمة.
801 - أبو سلمة التابعى((1)):
هو أبو سلمة بن عبد الرحمن بن عوف، وسبق باقى نسبه فى ترجمة أبيه عبد الرحمن ابن عوف القريشى الزهرى، أحد العشرة، رضى الله عنهم أجمعين، تكرر ذكر أبى سلمة فى المختصر، وذكره فى المهذب فى كتاب السير فى فصل الأمان عن عمر.
واسم أبى سلمة عبد الله، وقيل: إسماعيل، والصحيح المشهور هو الأول، وهو مدنى من كبار التابعين، وهو أحد فقهاء المدينة السبعة على أحد الأقوال كما سبق إيضاحه فى ترجمة خارجة بن زيد.
سمع أبو سلمة جماعة من الصحابة، منهم عبد الله بن سلام، وابن عمر، وابن عباس، وابن عمرو بن العاص، وجابر بن عبد الله، وأبو سعيد الخدرى، وأبو أسيد، بضم الهمزة، ومعاوية بن الحكم، وربيعة بن كعب، وعائشة، وأم سلمة، وقيل: سمع حسان بن ثابت، ولم يسمع عمر بن الخطاب، بل روايته عنه مرسلة، وسمع جماعة من التابعين، منهم عطاء بن أبى رباح، وعروة، وبشير بن سعيد، بضم الباء، وعمر بن عبد العزيز.
روى عنه خلائق من التابعين وغيرهم، فمن التابعين عامر الشعبى، وعبد الرحمن الأعرج، وعراك بن مالك، وعمرو بن دينار، وأبو حازم، وأبو سلمة بن دينار، والزهرى، ويحيى الأنصارى، ويحيى بن أبى كثير، وآخرون.
__________
(1) انظر: الجرح والتعديل (5/93، 94)، والتاريخ الكبير (5/130)، وتاريخ ابن معين (2/708)، وسير أعلام النبلاء (4/287 - 292) برقم (108)، وطبقات ابن سعد (5/155 - 157)، والبداية والنهاية (9/116)، وتذكرة الحفاظ (1/63)، وتهذيب التهذيب (12/115 - 118)، وتقريب التهذيب (2/430)..

وأم أبى سلمة تماضر بنت الأصبغ، وسيأتى بيانها فى ترجمتها إن شاء الله تعالى. واتفقوا على جلالة أبى سلمة، وإمامته، وعظم قدره، وارتفاع منزلته. روينا عن محمد ابن سعد، قال: كان ثقة، فقيهًا، كثير الحديث. توفى بالمدينة سنة أربع وتسعين، وهو ابن اثنتين وسبعين. قال: وهذا أثبت من قول مَن قال: سنة أربع ومائة. وقال أبو زرعة: هو ثقة إمام، قالوا: وكان صبيح الوجه.
802 - أبو السنابل بن بعكك الصحابى:
الذى خطب سبعية الأسلمية، وهو بفتح السين، وبعكك بموحدة مفتوحة ثم عين مهملة ساكنة ثم كافين، وهو مصروف، وهو أبو السنابل بن بعكك بن الحجاج بن الحارث بن السباق بن عبد الدار، كذا نسبه ابن الكلبى، وابن عبد البر، وقيل فى نسبه غير هذا، واسمه عمرو، وقيل: حبة، بالباء الموحدة، وقيل: بالنون، حكاهما ابن ماكولا. أسلم يوم فتح مكة، وكان من المؤلفة، وكان شاعرًا، سكن الكوفة.
803 - أبو سهل الصعلوكى((1)):
من أصحابنا أصحاب الوجوه، تكرر ذكره فى الروضة، ولا ذكر له فى المختصر والمهذب. هو الإمام البارع أبو سهل الصعلوكى النيسابورى الشافعى مذهبًا، الحنفى نسبًا، من بنى حنيفة.
قال الحاكم أبو عبد الله فى تاريخ نيسابور: واسم أبى سهل هذا: محمد بن سليمان ابن محمد بن سليمان بن هارون بن عيسى بن إبراهيم بن بشير الحنفى العجلى، الإمام الهمام، أبو سهل الفقيه، الأديب، اللغوى، النحوى، الشاعر، المتكلم، المفسر، المفتى، الصوفى، الكاتب، العروضى، خير زمانه، وبقية أقرانه، رضى الله عنه.
__________
(1) انظر: طبقات الشافعية الكبرى للسبكى (3/167) والوافى بالوفيات (3/124) ومفتاح السعادة (2/177) والنجوم الزاهرة (4/136) ووفيات الأعيان (4/204) وطبقات الصوفية للسلمى (344) والعبر (2/352) ومرآة الجنان (2/393) وطبقات المفسرين لداودى (2/147) والأنساب لابن السمعانى (8/63) وطبقات الأولياء لابن الملقن (215، 216) وسير أعلام النبلاء (16/235 - 239)..

ولد سنة ست وتسعين ومائتين، وسمع أول سماعه سنة خمس وثلاثمائة، وطلب الفقه، وتبحر فى العلوم قبل خروجه إلى العراق بسنتين، فإنه ناظر فى مجالس أبى الفضل البلعمى الوزير سنة سبع عشرة وثلاثمائة، وكان يقوم فى المجالس إذ ذاك.
ثم خرج إلى العراق سنة ثنتين وعشرين وثلاثمائة، وهو إذ ذاك أوحد بين أصحابه، ثم دخل البصرة، ودرس بها، إلى أن استدعى إلى أصبهان، ثم انتقل إلى نيسابور، ودرس، وأفتى، ورأس أصحابه بنيسابور ثنتين وثلاثين سنة. ومن جملة شيوخه فى المذهب أبو إسحاق المروزى.
قال أبو إسحاق المروزى: ذهبت الفائدة من مجلسنا بعد خروج أبى سهل النيسابورى. وقال الصاحب بن عباد: لا نرى مثل أبى سهل، ولا أرى هو مثل نفسه. وقال أبو بكر الصيرفى: خرج أبو سهل إلى خراسان، ولم ير أهل خراسان مثله.
وقال الشيخ أبو إسحاق الشيرازى فى طبقاته: كان أبو سهل صاحب أبى إسحاق المروزى، وتوفى فى آخر سنة تسع وستين وثلاثمائة، وعنه أخذ الفقه أبو الطيب وفقهاء نيسابور.
وقال أبو سعد السمعانى فى الأنساب: الصعلوكى منسوب إلى الصعلوك. قال: وكان أبو سهل هذا إمام عصره بلا مدافعة، المرجوع إليه فى العلوم، تفقه على أبى على الثقفى بنيسابور. قال: وسمع بخراسان أبا بكر محمد بن إسحاق بن خزيمة، وأبا العباس محمد بن إسحاق السراج، وبالرى عبد الرحمن بن أبى حاتم، وببغداد الحسين بن إسماعيل المحاملى، وأبا بكر محمد بن القاسم الأنبارى، وآخرين. سمع منه الحاكم أبو عبد الله وآخرون.
توفى ليلة الثلاثاء الخامس عشر من ذى القعدة سنة تسع وستين وثلاثمائة، وهو ابن ثلاث وسبعين سنة وأشهر. ومن غرائب أبى سهل ما حكاه عنه أبو سعد المتولى أنه قال: إذا نوى بغسله الجنابة والجمعة لا يجزيه لواحد منهما، والمشهور فى المذهب أنه يجزيه لهما.

ومنها أنه اشترط النية فى إزالة النجاسة، حكاه عنه القاضى حسين، وابن الصباغ، والمتولى، والمشهور أنها لا تشترط، ونقل الماورى والبغوى فى شرح السنة الإجماع أنها لا تشترط.
قال أبو العباس التسترى الصوفى: كان أبو سهل يقدم فى علوم الصوفية، ويتكلم فيها بأحسن الكلام، وصحب من أئمتهم المرتعش، والشبلى، وأبا على الثقفى، وغيرهم. وقال أبو عبد الرحمن السلمى: قال لى أبو سهل: عقوق الوالدين تمحوه التوبة، وعقوق الأستاذ لا يمحوه شىء البتة.
* * *
حرف الشين المعجمة
804 - أبو شريح الخزاعى الصحابى، رضى الله عنه((1)):
مذكور فى المختصر فى باب ما يجب به القصاص، وفى المهذب فيه، وفى باب استيفاء القصاص، ثم فى باب العفو عن القصاص، وقال فى الباب الأول: هو أبو شريح الخزاعى، وفى الآخرين: أبو شريح الكعبى، وهو واحد، يقال فيه: الكعبى، والخزاعى، والعدوى.
واختلف فى اسمه، فقيل: خويلد بن عمرو بن صخر بن عبد العزى بن معاوية، وقيل: اسمه عبد الرحمن بن عمرو، وقيل: عمرو بن خويلد، وقيل: هانىء بن عمرو، وقيل: كعب.
أسلم قبل فتح مكة، وكان يوم فتح مكة حاملاً أحد ألوية بنى كعب. قال محمد بن سعد: توفى أبو شريح بالمدينة سنة ثمان وستين، رضى الله عنه. رُوى له عن رسول الله - صلى الله عليه وسلم - عشرون حديثًا، اتفق البخارى ومسلم على حديثين، وانفرد البخارى بحديث. روى عنه نافع بن جبير، وسعيد المقبرى.
__________
(1) انظر: الإصابة (4/101، 102)، والتاريخ الكبير (3/224)، والجرح والتعديل (3/398)، وطبقات ابن سعد (4/295)، والاستيعاب (4/101 - 103)، وأسد الغابة (5/225، 226)، وتهذيب التهذيب (12/125، 126)..

805 - أبو الشعثاء التابعى((1)):
مذكور فى المختصر فى العيب فى النكاح، وفى التدبير، هو بشين معجمة مفتوحة، ثم عين مهملة ساكنة، ثم ثاء مثلثة ممدودة، واسمه جابر بن زيد الأزدى البصرى. سمع ابن عباس، وابن عمر، والحكم بن عمرو، وغيرهم. روى عنه عمرو بن دينار، وقتادة، وعمرو بن زهدم. واتفقوا على توثيقه. قال أحمد بن حنبل، وعمرو بن على، والبخارى: توفى سنة ثلاث وتسعين. وقال محمد بن سعد: سنة ثلاث ومائة. وقال الهيثم: سنة أربعة ومائة.
* * *
حرف الصاد المهملة
806 - أبو صالح السمان الزيات التابعى((2)):
تكرر فى المختصر، واسمه ذكوان، يقال له: السمان، والزيات، وكان يجلب السمن والزيت إلى الكوفة، وهو مدنى غطفانى، مولى جويرية بنت الأحمس. سمع سعد بن أبى وقاص، وابن عمر، وابن عباس، وجابرًا، وأبا سعيد، وأبا هريرة، وأبا عياش الزرقى، وعائشة. وسمع جماعة من التابعين.
روى عنه عطاء بن أبى رباح، وعبد الله بن دينار، ومحمد بن سيرين، والزهرى، وحبيب بن أبى ثابت، ورجاء بن حيوة، ويحيى الأنصارى، وأبو إسحاق السبيعى، وخلائق من التابعين وغيرهم. واتفقوا على توثيقه وجلالته.
قال أحمد بن حنبل: هو ثقة ثقة، من أجلِّ الناس وأوثقهم، وشهد الدار زمن عثمان ابن عفان، رضى الله عنه. توفى بالمدينة سنة إحدى ومائة.
__________
(1) انظر: الجرح والتعديل (2/494، 495)، والتاريخ الكبير (2/204)، وحلية الأولياء (3/85 - 92)، وطبقات ابن سعد (7/179 - 182)، وتذكرة الحفاظ (1/72، 73)، وتاريخ ابن معين (2/73)، وسير أعلام النبلاء (4/481 - 483) برقم (184)، والبداية والنهاية (9/93)، وربيع الأبرار (4/141)، والنجوم الزاهرة (1/252)..
(2) انظر: الجرح والتعديل (3/450، 451)، وطبقات ابن سعد (5/301)، وسير أعلام النبلاء (5/36، 37) برقم (10)، و تاريخ ابن معين (2/158)، وتذكرة الحفاظ (1/89)، والتاريخ الكبير (3/260، 261)، وتهذيب التهذيب (3/219، 220)، وتقريب التهذيب (1/238)..

* * *
حرف الضاد المعجمة
807 - أبو ضمضم:
بضادين معجمتين مفتوحتين، مذكور فى المهذب فى باب القذف، ولا يُعرف له اسم، وقد ذكره أبو عمرو، وابن عبد البر فى الصحابة.
* * *
حرف الطاء
808 - أبو طاهر الزيادى((1)):
من أصحابنا الخراسانيين أصحاب الوجوه، تكرر ذكره فى الروضة، ولا ذكر له فى غير هذه الكُتب الستة، واسمه محمد بن محمد بن محمش بن على بن داود بن أيوب بن محمد الزيادى.
روى الحديث عن أبى بكر القطان، وأبى طاهر المحمد أباذى، وأبى عبيد الله الصفار، وأبى حامد بن بلال، وغيرهم. روى عنه أبو القاسم بن عليك، والحاكم أبو عبد الله، وأبو بكر البيهقى، وأحمد بن خلف، وغيرهم.
توفى الحاكم قبله، وأثنى عليه الحاكم، فقال: هو أبو طاهر الزيادى الفقيه الأديب الشروطى، ولد سنة سبع عشرة وثلاثمائة، وابتدأ سماع الحديث سنة خمس وعشرين وثلاثمائة، وابتدأ الفقه سنة ثمان وعشرين، وتوفى بعد سنة أربعمائة، وكان أبوه من أعيان العباد الذين يتبرك بهم وبدعائهم.
ومن غرائب أبى طاهر أنه قال: يجوز للذمى إحياء الموات فى دار الإسلام بإذن الإمام، وقال الجمهور: لا يجوز، كما لا يجوز بغير إذنه بالاتفاق.

809 - أبو طلحة الأنصارى الصحابى، رضى الله عنه((2)):
__________
(1) انظر: الأنساب (6/360) والعبر (3/103) وتذكرة الحفاظ (3/1051) وسير أعلام النبلاء (17/276 - 278) والوافى بالوفيات (1/271، 272) طبقات الشافعية للإسنوى (1/609، 610) وطبقات الشافعية لابن قاضى شهبة (1/199، 200) وطبقات الشافعية الكبرى للسبكى (3/82) وتبصير المنتبه (4/1265) والأعلام (7/245). .
(2) انظر: الإصابة (1/566)، والاستيعاب (4/113)، وأسد الغابة (2/289)، وطبقات ابن سعد (3/504)، وسير أعلام النبلاء (2/27) (5)، والوافى بالوفيات (15/31)..

تكرر فى المختصر والمهذب، اسمه زيد بن سهل بن الأسود بن حزام، بالزاى، ابن عمرو بن زيد مناة بن عدى بن عمرو بن مالك بن النجار الأنصارى المدنى. شهد العقبة، وبدرًا، وأُحُدًا، والخندق، والمشاهد كلها مع رسول الله - صلى الله عليه وسلم -، وهو أحد النقباء، رضى الله عنهم.
رُوى له عن رسول الله - صلى الله عليه وسلم - اثنان وتسعون حديثًا، اتفق البخارى ومسلم منها على حديثين، وانفرد البخارى بحديث، ومسلم بآخر، روى عنه جماعة من الصحابة، منهم ابن عباس، وأنس، وآخرون، وجماعات من التابعين.
توفى بالمدينة سنة ثنتين وثلاثين، وقيل: أربع وثلاثين، وهو ابن سبعين سنة. كذا قال الأكثرون أنه توفى بالمدينة. وقال أبو زرعة الدمشقى: توفى بالشام، وقيل: فى البحر غازيًا.
وروينا عن أبى زرعة الدمشقى، قال: عاش أبو طلحة بعد رسول الله - صلى الله عليه وسلم - أربعين سنة يسرد الصوم، وهذا القول مخالف لما قدمناه عن الجمهور فى وفاته أنها كانت سنة ثنتين وثلاثين أو أربع. قالوا: وصلى عليه عثمان بن عفان، فكيف كان يسرد الصوم أربعين سنة بعد رسول الله - صلى الله عليه وسلم -.
وروينا فى صحيح البخارى فى كتاب الجهاد عن أنس، قال: كان أبو طلحة لا يصوم على عهد رسول الله - صلى الله عليه وسلم - من أجل الغزو، فلما قُبض رسول الله - صلى الله عليه وسلم - لم أره مفطرًا إلا يوم فِطر أو أضحى.
وروينا فى مسند أبى يعلى الموصلى، عن أنس، قال: كان رسول الله - صلى الله عليه وسلم - يقول: “صوت أبى طلحة فى الجيش خير من مائة”((1)).
810 - أبو طيبة:
__________
(1) أخرجه عبد بن حميد (ص 407 ، رقم 1384) . وأخرجه أيضًا : الضياء (5/44 ، رقم 1657).
أخرجه الحاكم (3/397 ، رقم 5503) وقال : ورواته عن آخرهم ثقات .
أخرجه أحمد (3/112 ، رقم 12122) قال الهيثمى (9/312) : رواه أحمد وأبو يعلى ورجال الرواية الأولى رجال الصحيح ، والحاكم (3/397 ، رقم 5503).

الذى حجم النبى - صلى الله عليه وسلم -، مذكور فى المختصر فى الأطعمة، وفى المهذب فى آخر نفقة الأقارب، وفى الوسيط فى أول كتاب الطهارة، هو بفتح الطاء المهملة، اسمه نافع، وقيل: ميسرة، وقيل: دينار، وكان عبدًا لبنى بياضة.
811 - أبو الطيب بن سلمة:
من متقدمى أصحابنا وأئمتهم أصحاب الوجوه، تكرر فى المهذب، والوسيط، والروضة. هو الإمام أبو الطيب محمد بن الفضل بن سلمة بن عاصم البغدادى، واشتهر بأبى الطيب بن سلمة، نسب إلى جده.
قال الخطيب البغدادى: كان من كبار الفقهاء ومتقدميهم. قال: ويقال: إنه درس على أبى العباس بن سريج. قال: وصنَّف كُتبًا عدة. وتوفى فى المحرم سنة ثمان وثلاثمائة.
قال الشيخ أبو عمرو بن الصلاح، رحمه الله: كان أبو الطيب هذا معروف النسب فى الفضل والأدب، فأبوه، على ما حكاه الخطيب، هو أبو طالب الفضل بن سلمة صاحب كتاب ضياء القلوب، وغيره من الكُتب فى الأدب وغيره، وجده هو سلمة بن عاصم صاحب الفراء، وشيخ ثعلب، وقد أكثر ثعلب عنه.
ومن غرائب أبى الطيب بن سلمة أنه قال: يكفر تارك الصلاة وإن اعتقد وجوبها، حكاه عنه الشيخ أبو إسحاق فى تعليقه فى الخلاف، ونقلته إلى شرح المهذب. ومنها أنه قال: إذا أذن الولى للسفيه أن يتزوج فتزوج لم يصح كالصبى، والمذهب صحته، وبه قال الجمهور.
ومنها: إذا قدم بدوى بطعام للجلب فى موضع يحرم بيع الحاضر للبادى، فاستشار البدرى حضريًا فى بيعه، فهل يرشده إلى ادخاره وبيعه على التدريج، فيه وجهان، قال ابن سلمة، وأبو إسحاق المروزى: يجب إرشاده لأداء النصيحة. وقال أبو حفص بن الوكيل: لا يرشده توسعة على الناس.
ومنها: أنه يجوز بيع شاة فى ضرعها لبن بشاة فى ضرعها لبن، والصحيح الذى عليه سائر الأصحاب بطلانه.
812 - أبو الطيب الطبرى القاضى:
شيخ صاحب المهذب، تكرر ذكره فى الكتب الثلاثة، وهو الإمام البارع فى علوم الفقه، القاضى أبو الطيب طاهر بن عبد الله بن طاهر الطبرى، من طبرستان، ثم البغدادى.

قال الشيخ أبو إسحاق: هو شيخنا وأستاذنا، ولد سنة ثمان وأربعين وثلاثمائة، وتوفى سنة خمسين وأربعمائة، وهو ابن مائة وسنتين، لم يختل عقله، ولا تغير فهمه، يفتى مع الفقهاء، ويستدرك عليهم، ويقضى ويشهد، ويحضر المواكب بدار الخلافة إلى أن مات.
تفقه بآمل على أبى على صاحب ابن القاض، وقرأ على أبى سعد الإسماعيلى، وعلى القاضى أبو القاسم بن كج، ثم ارتحل إلى نيسابور، وأدرك أبا الحسن الماسرجسى صاحب أبى إسحاق المروزى، فصحبه أربع سنين، وتفقه عليه، ثم ارتحل إلى بغداد، وعلق عن أبى محمد البافى، بالباء الموحدة والفاء، الخوارزمى صاحب الداركى، وحضر مجلس الشيخ أبى حامد الإسفراينى، ولم أر فيمن رأيت أكمل اجتهادًا وأشد تحقيقًا وأجود نظرًا منه.
شرح مختصر المزنى، وَصَّف فى المذهب، والأصول، والخلاف، والجدل، كُتبًا كثيرة ليس لأحد مثلها، ولازمت مجلسه بضع عشرة سنة، ودرست أصحابه فى مسجده سنين بإذنه، ورتبنى فى حلقته، وسألنى أن أجلس فى مسجده للتدريس ففعلت ذلك فى سنة ثلاثين وأربعمائة، أحسن الله عنى جزاءه ورضى عنه وأرضاه. هذا كلام الشيخ أبى إسحاق فى طبقاته.
وقال الخطيب البغدادى: هو طاهر بن عبد الله بن طاهر بن عمرو أبو الطيب الطبرى الفقيه الشافعى، سمع بجرجان أبا أحمد الغطريفى، وبنيسابور أبا الحسن الماسرجسى، وعليه درس الفقه، وسمع أيضًا من شيوخ نيسابور، وقدم بغداد فسمع موسى بن جعفر بن عمرو، وأبا الحسن الدارقطنى، والمعافا بن زكريا، والجريرى، بفتح الجيم، واستوطن بغداد ودرس بها وأفتى، ثم ولى القضاء بربع الكرخ بعد وفاة أبى عبد الله الصيمرى، فلم يزل على القضاء إلى حين وفاته.

قال الخطيب: واختلفت إليه، وعلقت عنه الفقه سنين عدة، وسمعته يقول: ولدت بآمل سنة ثمان وأربعين وثلاثمائة، وخرجت إلى جرجان للقاء أبى بكر الإسماعيلى والسماع منه، فدخلت البلد يوم الخميس، واشتغلت بدخول الحمام، فلما جئت من الغد لقينى ابنه أبو سعد، فقال: شرب دواء لمرض كان به، فتجىء غدًا تسمع منه، فجئت من الغد يوم السبت، فإذا هو قد توفى بالليل. وابتدأ بالتفقه وله أربع عشرة سنة، ولم يخل به يومًا واحدًا حتى مات.
وقال أبو محمد البافى، بالفاء: أبو الطيب الطبرى أفقه من أبى حامد الإسفراينى. وقال الإسفراينى: أبو الطيب أفقه من البافى. قال الخطيب: وكان أبو الطيب ثقة، صادقًا، دينًا، ورعًا، عارفًا بأصول الفقه وفروعه، محققًا فى علومه، سليم الصدر، حسن الخلق، صحيح المذهب، جيد اللسان، يقول الشعر على طريقة الفقهاء. توفى يوم السبت لعشر بقين من شهر ربيع الأول سنة خمسين وأربعمائة، ودفن من الغد فى مقبرة باب حرب، وحضرت الصلاة عليه فى جامع المنصور.
قلت: ومن غرائب القاضى أبى الطيب قوله: إن خروج المنى ينقض الوضوء، والصحيح الذى قاله جمهور أصحابنا لا ينقضه، بل يوجب الغسل فقط. ومنها ما حكاه عنه صاحب الشيخ أبو إسحاق صاحب المهذب فى تعليقه أنه لو فرقت صيعان صبرة، فباع واحدًا مبهمًا صح البيع لعدم الضرر، والصحيح الذى قطع به جمهور أصحابنا بطلانه. ومنها أنه قال: إذا صلى الكافر فى دار الحرب كانت صلاته إسلامًا، والصحيح المنصوص للشافعى وجمهور الأصحاب أنها ليست بإسلام إلا أن تُسمع منه الشهادتان.
* * *
حرف العين
813 - أبو العاص بن الربيع الصحابى، رضى الله عنه:

والد أمامة بنت أبى العاص، رضى الله عنهما. مذكور فى المهذب فى أول باب من يصح لعانه، وفى المنّ على الأسير. هو أبو العاص بن الربيع بن عبد العزى بن عبد شمس بن عبد مناف بن قصى القريشى العبشمى، زوج زينب بنت رسول الله - صلى الله عليه وسلم -، وأمه هالة بنت خويلد أخت خديجة أم المؤمنين، رضى الله عنهما، لأبويها، كذا قاله ابن عبد البر وغيره. وقال ابن مندة، وأبو نعيم: اسم أمه هند بنت خويلد.
واختلفوا فى اسم أبى العاص، فقيل: اسمه لقيط، وقيل: مهشم، وقيل: هشيم، والأول أشهر. قال ابن الأثير: وهو قول الأكثرين. وأُسر أبو العاص يوم بدر فمنَّ عليه بلا فداء كرامة لرسول الله - صلى الله عليه وسلم - بسبب زينب، ثم أسلم قبيل فتح مكة وحسن إسلامه، ورد عليه النبى - صلى الله عليه وسلم - زينب بنكاح جديد، وقيل: بالنكاح الأول، وتوفيت زينب عنده، وتوفى هو سنة ثنتى عشرة من الهجرة، وردّ زينب إلى رسول الله - صلى الله عليه وسلم - بعد بدر بقليل حين طلبها منه.
814 - أبو عاصم العبادى((1)):
__________
(1) انظر: الأنساب (8/336، 337) ووفيات الأعيان (4/214) والعبر (3/243) وسير أعلام النبلاء (18/180، 181) ومرآة الجنان (3/82، 83) والوافى بالوفيات (2/82، 83) وطبقات الشافعية الكبرى للسبكى (4/104 - 112) طبقات الشافعية للإسنوى (2/190، 191) وطبقات الشافعية لابن قاضى شهبة (1/237، 238) ومعجم المؤلفين (9/10)..

تكرر فى الروضة، ولا ذكر له فى غيره من هذه الكُتب، هو بفتح العين، وتشديد الباء، منسوب إلى عباد جد جد أبيه، وهو أحد فقهاء أصحابنا أصحاب الوجوه. قال أبو سعد السمعانى فى الأنساب: هو القاضى أبو عاصم محمد بن أحمد بن محمد بن عبد الله ابن عباد العبادى الهروى، كان إمامًا، فقيهًا، مناظرًا، دقيق النظر، تفقه بهراة على القاضى أبى منصور الأزدى، وبنيسابور على القاضى أبى عمر البسطامى، وسمع الحديث الكثير، وحدث وصَنَّف كُتبًا فى الفقه، ككتاب المبسوط، والهادى إلى مذهب العلماء، وكتابًا فى الرد على القاضى السمعانى، وغيرها. ولد سنة خمس وسبعين وثلاثمائة، وتوفى فى شوال سنة ثمان وخمسين وأربعمائة، رحمه الله، هذا آخر كلام السمعانى.
ومن مصنفات أبى عاصم كتاب الشرح، وكتاب الزيادات، وكتاب زيادات الزيادات، وكتاب الأطعمة، وكتاب أحكام المياه، وكتاب طبقات الفقهاء، وله الفتوى. ومن غرائب أبى عاصم [......]((1)).

815 - أبو عاصم النبيل((2)):
__________
(1) ما بين المعقوفتين بياض فى الأصل.
(2) انظر: طبقات ابن سعد (7/295)، والتاريخ الكبير (4/336)، والجرح والتعديل (4/463)، والثقات لابن حبان (6/483)، وتهذيب الكمال (13/281 - 291)، وميزان الاعتدال (2/325)، وتهذيب التهذيب (4/450 - 453)، وتقريب التهذيب (2/373)..

مذكور فى المختصر فى بيع حاضر لباد، هو أبو عاصم الضحاك بن مخلد بن الضحاك بن مسلم بن رافع بن رفيع بن الأسود بن عمرو بن والان بن ثعلبة بن شيبان الشيبانى البصرى النبيل. وهو من تابعى التابعين. سمع عبد الله بن عون، ويزيد بن أبى عبيد، ومحمد بن عجلان، وأيمن بن نايل، وعبد الرحمن بن وردان، وابن أبى ذؤيب، وعبد العزيز بن أبى رواد، والأوزاعى، وسعيد بن عبد الرحمن، وحيوة بن شريح، وثور ابن يزيد، وعمران القطان، وعبد العزيز بن جريج، ومالك بن أنس، والثورى، وسعيد ابن أبى عروبة، وجرير بن حازم، وسليمان التيمى، وسمع من جعفر الصادق حديثًا واحدًا، وعزرة بن ثابت، والمثنى بن عمرو، وخلائق غيرهم.
روى عنه جرير بن حازم، وهو من شيوخه، وأحمد بن حنبل، وأبو خيثمة، وعلى بن المدينى، وعمرو بن على، ومحمد بن المثنى، ومحمد بن بشار، وأبو غسان المسمعى، وأبو بكر بن أبى شيبة، والحسن بن على الحلوانى، والأصمعى، وعبد بن حميد، وعبد الله بن داود الخريبى، بضم الخاء المعجمة، وهو أكبر منه، والبخارى، وروى عن واحد عنه، وأبو داود، وآخرون. واتفقوا على توثيقه، وجلالته، وحفظه.
قال عمر بن شيبة: حدثنا أبو عاصم النبيل، والله ما رأيت مثله. وقال الخليل بن عبد الله القزوينى: أبو عاصم النبيل متفق عليه زهدًا، وعلمًا، وورعًا، وديانة، وإتقانًا. وقال البخارى: سمعت أبا عاصم يقول: منذ عقلت أن الغيبة حرام ما اغتبت أحدًا قط. وقال ابن سعد: كان ثقة، فقيهًا، توفى بالبصرة فى ذى الحجة سنة اثنتى عشرة ومائتين، وهو ابن تسعين سنة وأشهر، وقيل: توفى سنة ثلاث عشرة.
واختلفوا فى سبب تلقيبه بالنبيل، فقيل: لأنه قدم بالفيل إلى البصرة، فخرج الناس يتفرجون، فجاء أبو عاصم إلى ابن جريج ليستفيد منه العلم، فقال ابن جريج: ما لك لم تخرج مع الناس؟ فقال: لا أجد منك عوضًا، فقال: أنت نبيل.

وقيل: لأن شعبة حلف أن لا يحدّث أصحابه شهرًا، فبلغ ذلك أبا عاصم، فقصده فقال: حدث وغلامى العطار حر لوجه الله تعالى كفارة عن يمينك، فأعجبه ذلك، وقال: أبو عاصم نبيل، فَلُقِّبَ به. وقيل: لأنه كان يلبس الثياب الفاخرة، فإذا أقبل قال ابن جريج: جاء النبيل. وقيل غير ذلك.
816 - أبو العالية((1)):
مذكور فى المهذب فى آخر باب الأطعمة، هو أبو العالية، بالعين المهملة وبالياء المثناة من تحت، واسمه رفيع، بضم الراء وفتح الفاء، ابن مهران البصرى الرايحى، بكسر الراء، مولى امرأة من بنى رياح بن يربوع، حى من بنى تميم، واسم مولاته أميته أعتقته سايبة، وهو من كبار التابعين المخضرمين، أدرك الجاهلية، وأسلم بعد وفاة رسول الله - صلى الله عليه وسلم - بسنتين، ودخل على أبى بكر الصديق، وصلى خلف عمر، رضى الله عنهما.
وروى عن على، وابن مسعود، وأُبىّ بن كعب، وأبى أيوب، وأبى موسى، وابن عباس، وأبى برزة. روى عنه قتادة، وعاصم الأحول، وداود بن أبى هند، والربيع بن أنس، ومحمد بن واسع، وثابت البنانى، وحميد بن هلال، وحفصة بنت سيرين، وآخرون.
__________
(1) انظر: الإصابة (1/528)، وتاريخ ابن معين (2/166)، والجرح والتعديل (3/510)، وطبقات ابن سعد (7/112 - 117)، وسير أعلام النبلاء (4/207 - 213) برقم (85)، والوافى بالوفيات (14/138، 139)، والتاريخ الكبير (3/326)، وحلية الأولياء (2/217 - 224)، وتهذيب تاريخ دمشق (5/326)، وتذكرة الحفاظ (1/61، 62)، وميزان الاعتدال (2/54)، وغاية النهاية (1/284، 285)، ولسان الميزان (7/471)، والثقات لابن حبان (4/239)، وتهذيب التهذيب (3/284 - 286)، وتقريب التهذيب (1/252)..

قال يحيى بن معين، وأبو زرعة، وأبو حاتم، وآخرون: هو ثقة. قال أبو القاسم الطبرى: هو ثقة، مُجمع على توثيقه. روى له البخارى ومسلم. وقال أبو بكر بن أبى داود فى كتابه شريعة القارىء: ليس أحد بعد الصحابة أعلم بالقرآن من أبى العالية، وبعده سعيد بن جبير، ثم السدى، ثم سفيان الثورى.
817 - أبو العباس بن سريج:
الإمام المشهور. تكرر فى هذه الكُتب، وهو أحد أعلام أصحابنا، بل أوحدهم بعد الذين صحبوا الشافعى، وهو القاضى الإمام أبو العباس أحمد بن عمر بن سريج البغدادى، إمام أصحابنا، وهو الذى نشر مذهب الشافعى وبسطه. تفقه على أبى القاسم الأنماطى، وتفقه الأنماطى على المزنى، والمزنى على الشافعى.
قال الخطيب البغدادى: هو إمام أصحاب الشافعى فى وقته، شرح المذهب ولخصه، وعمل المسائل فى الفروع، وصنَّف كُتبًا فى الرد على المخالفين من أصحاب الرأى وأهل الظاهر، وحدَّث شيئًا بشيراز عن الحسن بن محمد الزعفرانى، ومحمد بن سعيد العطار، وعلى بن الحسن بن إسكاب، وعباس بن عبد الله الترقفى، وعباس بن محمد الدورى، وعباس بن عبد الملك الدقيقى، وأبو داود السجستانى، ونحوهم. روى عنه سليمان بن أحمد الطرانى، وأبو أحمد الغطريفى محمد بن أحمد بن الغطريف.
قال الخطيب: أنبأنا أبو سعيد المالينى، حدثنا عبد الله بن عدى الحافظ، قال: سمعت أبا على بن خيران يقول: سمعت أبا العباس بن سريج يقول: رأيت فى المنام كأنا مُطرنا كبريتًا أحمر، فملأت أكمامى وجبتى وحجرى منه، فعبر لى أنى أرزق علمًا عزيزًا كعز الكبريت الأحمر. أنشدنى ابن سريج لنفسه شعر:
ولو كلما كلب عوى ملت نحوه
ولكن مبالاتى بمن صاح أو عوى

أجاوبه إن الكلاب كثير
قليل لأنى بالكلاب بصير

وقال أبو الحسن الدارقطنى: سمع ابن سريج: الحسن بن محمد الزعفرانى، وأحمد بن منصور الرمادى، وجالس داود الظاهرى وناظره، وكان يحضر مع ابنه محمد بن داود فى جامع الرصافة للنظر فيناظره، ويشتظهر عليه، وله مصنفات فى الفقه على مذهب الشافعى، وله رد على المخالفين والمتكلمين، وله ردّ على عيسى بن أبان العراقى فى الفقه.
وقال الشيخ أبو إسحاق فى طبقاته: كان ابن سريج من عظماء الشافعيين وأئمة المسلمين، وكان يقال له: الباز الأشهب. قال: وولى القضاء بشيراز. قال: وكان يفضل على جميع أصحاب الشافعى حتى على المزنى. قال: وسمعت شيخنا أبا الحسن الشيرجى الفرضى يقول: إن فهرست كتب أبى العباس بن سريج يشتمل على أربعمائة مُصَنَّف، وقام بنصرة مذهب الشافعى، ورّد المخالفين، وفرع على كتب محمد بن الحسن. قال: وكان الشيخ أبو حامد يقول: نحن نجرى مع أبى العباس فى طواهر الفقه دون الدقائق. قال: وأخذ العلم عن أبى القاسم الأنماطى، وأخذه عن ابن سريج فقهاء الإسلام، وعنه انتشر فقه الشافعى فى أكثر الآفاق.
وقال الشيخ أبو حامد فى تعليقه فى مسألة صفة الجلوس فى التشهد الأول: قال ابن سريج: متى عرف من أصول الشافعى شىء وذكره فى كتبه عمل به، فمتى وجد فى كتبه غير ذلك يؤول، ولم ينزل على ظاهره لئلا يُعد قولاً آخر له.
توفى أبو العباس ببغداد لخمس بقين من جمادى الأولى سنة ست وثلاثمائة. قال الخطيب: بلغنى أنه بلغ سبعًا وخمسين سنة وستة أشهر، ودفن بحجرة بسويقة ابن غالب.
818 - أبو العباس بن القاص:
بصاد مهملة مشددة، من أصحابنا أصحاب الوجوه المتقدمين، تكرر فى المهذب والوسيط والروضة، لكن فى الوسيط لا يسميه بابن القاص ولا بأبى العباس، بل يعرفه بصاحب التلخيص. قال السمعانى: هذا الوصف بالقاص هو لمن يتعاطى المواعظ والقصص.

قال: هو الإمام أبو العباس أحمد بن أبى أحمد القاص الطبرى الفقيه الشافعى إمام عصره، له التصانيف المشهورة، تفقه على أبى العباس بن سريج. قال: وإنما قيل لأبيه: القاص؛ لأنه دخل بلاد الديلم فقصَّ على الناس ورغبهم فى الجهاد، وقادهم إلى الغزاة، ودخل بلاد الروم غازيًا، فبينا هو يقصّ لحقه وجد وغشية فمات، رضى الله عنه.
واعلم أن أبا العباس من كبار أئمة أصحابنا المتقدمين، وله مصنفات كثيرة نفيسة، ومن أنفسها التلخيص، فلم يُصَنَّف قبله ولا بعده مثله فى أسلوبه، وقد اعتنى الأصحاب بشرحه، فشرحه أبو عبد الله الختن، ثم القفال، ثم صاحبه أبو على السنجى، وآخرون. ومن مصنفاته المفتاح، كتاب لطيف، وكتاب أدب القاضى، وكتاب المواقيت، وكتاب القبلة.
قال الشيخ أبو إسحاق: كان ابن القاص من أئمة أصحابنا، له المصنفات الكثيرة. قال: وتمثل فيه أبو عبد الله الختن بقول الشاعر:
عقم النساء فلن يلدن شبيهه

إن النساء بمثله عقم

قال: وعنه أخذ أهل طبرستان، يعنى الفقه. توفى بطرسوس سنة خمس وثلاثين وثلاثمائة، رحمه الله. ومن غرائب ابن القاص [......]((1)).
819 - أبو عبد الله الحناطى:
من أصحابنا أصحاب الوجوه، تكرر فى الروضة، ولا ذكر له فى باقى هذه الكُتب، وهو بحاء مهملة مفتوحة، ثم نون مشددة، واتفق العلماء على أنه بالحاء المهملة والنون كما ذكرته، وقد رأيت بعض من لا أنس لهم بهذا الفن يصحفه ويغلط فيه، وربما أوهموا ضعيفًا صحة غلطهم.
قال الإمام أبو سعد السمعانى فى كتابه الأنساب: لعل بعض أجداده كان يبيع الحنطة. قال: واسم أبى عبد الله هذا الحسين بن محمد بن الحسن الطبرى من طبرستان. قال: ويُعرف بالحناطى، قدم بغداد وحَدَّث بها عن عبد الله بن عدى، وأبى بكر أحمد بن إبراهيم الإسماعيلى، ونحوهما.
__________
(1) ما بين المعقوفتين بياض فى الأصل.

روى عنه أبو منصور محمد بن أحمد بن شعيب الرويانى، والقاضى أبو الطيب الطبرى، وغيرهما. قلت: وله مصنفات نفيسة كثيرة الفوائد والمسائل الغريبة المهمة، ومن غرائبه [......]((1)).
820 - أبو عبد الله الختن:
من أئمة أصحابنا. تنكرر ذكره فى المهذب والروضة، ولا ذكر له فى الوسيط، وذكره فى المهذب فى صفة الصلاة فى نية الخروج منها، وفى مسألة إذا وقع عليك طلاقى فأنت طالق قبله ثلاثًا. وهو الختن، بفتح الخاء المعجمة والتاء المثناة فوق ثم نون، وهو أبو عبد الله محمد بن الحسن بن إبراهيم الفارسى ثم الأستراباذى الفقيه الختن، ختن الإمام أبى بكر الإسماعيلى، أى زوج ابنته، فيقال له: الختن مطلقًا، ويقال: ختن أبى بكر الإسماعيلى.
وكان أبو عبد الله الختن هذا أحد أئمة أصحابنا فى عصره، مقدمًا فى علم القراءات، ومعانى القرآن، وفى الأدب، وفى المذهب، وكان مبرزًا فى علم النظر والجدل، وسمع الحديث، وصَنَّف شرح التلخيص، وله وجوه مشهورة فى المذهب.
قال السمعانى فى الأنساب: تخرج به جماعة من الفقهاء. قال: وكان له ورع وديانة، وله أربعة أولاد: أبو بشر الفضل، وأبو النضر عبيد الله، وأبو عمرو عبد الرحمن، وأبو الحسن عبد الواسع، قال: وكانت له رحلة إلى خراسان والعراق وأصبهان، سمع ببلده أبا نعيم عبد الملك بن محمد بن عدى الإستراباذى، وبأصبهان أبو القاسم سليمان بن أحمد الطبرى، وأبا أحمد محمد بن أحمد الغسال القاضى، وببغداد أبا بكر محمد بن عبد الله الشافعى، ودعلج بن أحمد، وبنيسابور أبا العباس محمد بن يعقوب الأصم وطبقتهم.
روى عنه حمزة بن يوسف السهمى. وكان يملى الحديث من سنة سبع وسبعين وثلاثمائة إلى أن توفى يوم عرفة سنة ست وثمانين وثلاثمائة. قال غير السمعانى: توفى وله خمس وسبعون سنة.
__________
(1) ما بين المعقوفتين بياض فى الأصل.

821 - أبو عبد الله بن الزبير((1)):
من أصحابنا أصحاب الوجوه المتقدمين، تكرر ذكره فى المهذب والروضة، وذكره فى الوسيط فى باب الحيض، وذكره أيضًا فى باب المياه فى مسألة القلتين، وهو صاحب الكافى الذى ذكره هناك. هو أبو عبد الله الزبير بن أحمد بن سليمان بن عبد الله بن عاصم بن المنذر بن الزبير بن العوام، أحد العشرة المقطوع لهم بالجنة، رضى الله عنهم، هكذا ذكره الشيخ أبو إسحاق فى طبقاته.
وقال الخطيب فى تاريخ بغداد، والسمعانى فى الأنساب، والجمهور، أن اسمه الزبير، وذكر عمر بن على المطوعى أن اسمه أحمد بن سليمان، كان أبو عبد الله الزبيرى هذا إمام أهل البصرة فى زمانه، حافظًا للمذهب، عارفًا بالأدب، عالمًا بالأنساب، صَنَّف كُتبًا كثيرة منها الكافى فى المذهب، مختصر نحو التنبيه وترتيبه عجيب غريب.
قال الشيخ أبو إسحاق: صَنَّف كتاب النية، وكتاب ستر العورة، وكتاب الهداية، وكتاب الاستشارة، والاستخارة، وكتاب رياضة المتعلم، وكتاب الإمارة. مات قبل عشرين وثلاثمائة.
وقال صاحب الحاوى فى آخر باب زكاة الحلى: قال أبو عبد الله الزبير، وهو شيخ أصحابنا فى عصره: إذا اتخذ الحلى للإجارة وجبت فيه الزكاة قولاً واحدًا، والمشهور فى المذهب أنه على قولين فى الحلى المباح المتخذ للاستعمال، والأصح لا تجب. سمع الحديث من جماعات، وروى عنه جماعات.
__________
(1) تاريخ بغداد (8/471، 472) وطبقات الفقهاء للشيرازى (88) ووفيات الأعيان (2/69) سير أعلام النبلاء (15/ 57، 58) والوافى بالوفيات (14/186) وطبقات الشافعية الكبرى للسبكى (2/254) ومرآة الجنان (2/278) وغاية النهاية (1/292، 293) وطبقات الشافعية لابن قاضى شهبة (1/94، 95) والأعلام (3/84) ومعجم المؤلفين (4/179، 180)..

قال السمعانى: وكان ثقة، وكان ضريرًا. قلت: ومن غرائب الزبيرى قوله فى الإقرارا: لو قال لى: عليك ألف، فقال: خذه أو زنه، كان إقرارًا، ولو قال: خذ أو زن، بلا هاء، لم يكن إقرارًا، والصحيح الذى عليه الجمهور أنهما ليسا إقرارًا.
822 - أبو عبد الله القطان:
من أصحابنا أصحاب الوجوه، مذكور فى الروضة فى آخر الغصب. هو [......]((1)).
823 - أبو عبد الرحمن القزاز:
من أصحابنا أصحاب الوجوه، مذكور فى الروضة فى أول الباب الثانى من كتاب الطلاق.
824 - أبو عبيد القاسم بن سلام البغدادى الإمام((2)):
المذكور فى المهذب، والتنبيه فى تفسير حبَل الحبَلة، وفى الروضة فى آخر كتاب الكفارات، وهو معدود فيمن أخذ الفقه عن الشافعى، وكان إمامًا بارعًا فى علوم كثيرة، منها التفسير، والقراءات، والحديث، والفقه، واللغة، والنحو، والتاريخ.
قال الخطيب البغدادى: كان أبوه سلام عبدًا روميًا لرجل من أهل هراة، وسمع أبو عبيد إسماعيل بن جعفر، وشريكًا، وإسماعيل بن عباس، وإسماعيل بن علية، وهشيمًا، وسفيان بن عيينة، ويزيد بن هارون، ويحيى القطان، وحجاج بن محمد، وأبا معاوية، وعبد الرحمن بن مهدى، ومروان بن معاوية، وأبا بكر بن عياش، وآخرين.
روى عنه محمد بن إسحاق الصاغانى، وابن أبى الدنيا، والحارث بن أبى أسامة، وعلى بن عبد العزيز البغوى، وآخرون. أقام ببغداد، ثم ولى قضاء طرسوس ثمانى عشرة سنة، ثم سكن مكة حتى مات بها.
__________
(1) ما بين المعقوفتين بياض فى الأصل.
(2) انظر: طبقات ابن سعد (7/355)، وتاريخ ابن معين (2/479، 480)، والتاريخ الكبير (7/172)، والجرح والتعديل (7/111)، والثقات لابن حبان (9/16)، وتاريخ بغداد (12/403 - 416)، ووفيات الأعيان (1/201)، وميزان الاعتدال (3/171)، وتهذيب التهذيب (8/315 - 318)، وتقريب التهذيب (2/117)..

وقال عبد الله بن جعفر بن درستويه الفارسى: كان أبو عبيد من علماء بغداد المحدثين النحويين على مذهب الكوفيين، ومن أداة اللغة والغريب، وعلماء القرآن، وجمع صنوفًا من العلم، وصَنَّف الكُتب فى كل فن وأكثر، وكان ذا فضل ودين، ومذهب حسن. روى عن أبى زيد الأنصارى، وأبى عبيدة، والأصمعى، وغيرهم من البصريين، وابن الأعرابى، وأبى زياد الكلابى، والأموى، وأبى عمرو الشيبانى، والكسائى، والأحمر، والفراء من الكوفيين.
وروى الناس من كتبه المصنفة بضعة وعشرين كتابًا، وكتبه مستحسنة، وطلابه فى كل بلد، والرواة عنه ثقات مشهورون، وقد سبقه غيره إلى جميع مصنفاته، فمن ذلك الغريب المصنف، وهو من أجلِّ كتبه فى اللغة، سبقه إليه النضر بن شميل، وكتابه فى الأموال من أحسن ما صُنِّف.
قالوا: وكان أبو عبيد ورعًا، دينًا، جوادًا، وكان أبو عبيد مع عبد الله بن طاهر، فبعث أبو دلف إلى ابن طاهر يستهديه أبا عبيد مدة شهرين، فبعثه فأقام شهرين، فلما أراد الانصراف وصله أبو دلف بثلاثين ألف درهم، فلم يقبلها أبو عبيد، وقال: أنا فى ناحية رجل ما يحوجنى إلى صلة غيره، فلا آخذ ما على فيه نقص، فلما عاد إلى ابن طاهر وصله بثلاثين ألف دينار عوضًا عنها، فقال له أبو عبيد: أيها الأمير، قد قبلتها، ولكن أغنيتنى بمعروفك وبرك، وقد رأيت أن أشترى بها سلاحًا وخيلاً وأبعثها إلى الثغر ليكون الثواب متوافرًا على الأمير، ففعل.
قال أبو عبيد: كنت فى تصنيف هذا الكتاب أربعين سنة، وأول من سمعه منى يحيى ابن معين، وكتبه أحمد بن حنبل. وروينا عن الأنبارى، قال: كان أبو عبيد يصلى ثلث الليل، وينام ثلثه، ويصنف الكُتب ثلثه.

قال إسحاق بن راهوية: أبو عبيد أوسعنا علمًا، وأكثرنا أدبًا، وأجمعنا، ونحتاج إليه ولا يحتاج إلينا. وقال احمد بن كامل القاضى: كان أبو عبيد فاضلاً فى دينه، وعلمه، ربانيًا، متقنًا فى أصناف علوم الإسلام من القرآن، والفقه، والعربية، والأخبار، حسن الرواية، صحيح النقل، لا أعلم أحدًا من الناس طعن عليه فى شىء من أمره ودينه.
وقال إبراهيم الحربى: كان أبو عبيد كأنه جبل نفخ فيه الروح، يُحسن كل شىء إلا الحديث. وسُئل يحيى بن معين عن أبى عبيد، فقال: مثلى يُسأل عن أبى عبيد؟! أبو عبيد يَسأل عن الناس. وقال يحيى بن معين، وأبو داود: هو ثقة.
وقال أحمد بن حنبل: أبو عبيد ممن يزداد كل يوم خيرًا، خرج أبو عبيد إلى مكة سنة تسع عشرة ومائتين. وتوفى بها سنة أربع وعشرين ومائتين، وقيل: سنة ثلاث، وقال الخطيب: بلغنى أنه بلغ سبعًا وستين سنة، رحمه الله.
825 - أبو عبيد بن حربويه((1)):
من أئمة أصحابنا أصحاب الوجوه، تكرر فى المهذب والروضة، وحربويه بحاء مهملة مفتوحة، ثم راء ساكنة، ثم باء موحدة، ثم واو مفتوحتين، ثم ياء ساكنة، ثم هاء، ويقال: بضم الباء مع إسكان الواو وفتح الياء، ويجرى هذان الوجهان فى كل نظائره كسيبويه، وراهوية، ونفطويه، وعمرويه، فالأول مذهب النحويين، وأهل الأدب، والثانى مذهب المحدثين.
__________
(1) تاريخ بغداد (11/395 - 398) وطبقات الفقهاء للشيرازى (110) والمنتظم (6/238، 239) وطبقات الشافعية الكبرى للسبكى (3/446 - 455) طبقات الشافعية للإسنوى (1/397) والبداية والنهاية (11/167) وتهذيب التهذيب (7/303، 304) والنجوم الزاهرة (3/231) والأعلام (5/87)..

ويقال فى أبى عبيد هذا: ابن حرب، وكذا استعمله فى المهذب فى أحكام المياه من كتاب إحياء الموات، والأول أشهر، وأبو عبيد هذا وإبراهيم بن جابر من أصحابنا أول من حدد القلتين بخمسمائة رطل بغدادية، ثم تابعهما سائر الأصحاب، هكذا نقله صاحب الحاوى. ونقل الشافعى تحديده بالأرطال أيضًا، لكن المشهور أن الشافعى إنما حدد بخمس قِرب، وقد أوضحت هذا مبسوطًا فى شرح المهذب.
واسم أبى عبيد هذا على بن الحسين، وله اختيارات غريبة فى المذهب، وتفرد بأشياء ضعيفة عند الأصحاب، منها قوله: إذا خرج الرجل جناحًا إلى شارع عام يشترط أن يرفع الجناح بحيث يمر تحته الفارس ناصبًا رمحه، والصواب ما قاله الجمهور أنه يشترط أن يمكن مرور المحمل والكنيسة.
ومنها ما نقلته عنه فى الروضة فى كفارة الظهار أن من صام شهر رمضان بنية رمضان والكفارة أجزاه عنهما جميعًا، حكاه القاضى أبو الطيب عنه فى المجرد والمذهب أنه لا يجزيه عنهما. ومنها منعه تعجيل الزكاة، حكاه عنه الماوردى، والقاضى أبو الطيب فى المجرد، والمحاملى فى المجموع، وأنا فى الروضة.
826 - أبو عبيدة بن الجراح الصحابى، رضى الله عنه((1)):
تكرر ذكره فى المختصر، والمهذب، وذكره فى الوسيط فى باب [......]((2)). هو أبو عبيدة عامر بن عبد الله بن الجراح بن هلال بن وهيب بن ضبة بن الحارث بن فهر بن مالك، يلتقى مع رسول الله - صلى الله عليه وسلم - فى الأب السابع، وهو فهر، وأمه أم غنم أميمة بنت جابر.
__________
(1) انظر: الإصابة (2/252)، والاستيعاب (3/2)، وطبقات ابن سعد (3/409)، والتاريخ الكبير (6/444)، وحلية الأولياء (1/100)، وأسد الغابة (3/128)، وسير أعلام النبلاء (1/5) (1)، والوافى بالوفيات (16/575)، والعقد الثمين (5/84)..
(2) ما بين المعقوفتين بياض فى الأصل.

شهد بدرًا، وقُتل أباه يومئذ، وشهد ما بعدها من المشاهد مع رسول الله - صلى الله عليه وسلم -، توفى أبو عبيدة سنة ثمانى عشر فى طاعون عمواس، وهى قرية بالشام بين الرملة وبيت المقدس، وهى بفتح العين والميم، ونسب الطاعون إليها؛ لأنه بدأ منها، وقيل: لأنه عم الناس وتواسوا فيه، وقبر أبى عبيدة بغوربيسان عند قرية تسمى عمتا، وعلى قبره من الجلالة ما هو لائق به، وقد زرته فرأيت عنده عجبًا.
وصلى عليه معاذ بن جبل، ونزل فى قبره هو، وعمرو بن العاص، والضحاك بن قيس، وتوفى وهو ابن ثمان وخمسين سنة، وختم الله له بالشهادة، فإنه توفى بالطاعون، وهو شهادة لكل مسلم. وفى الصحيحين عن أنس، قال: قال رسول الله - صلى الله عليه وسلم -: “إن لكل أمة أمينًا، وإن أميننا أيتها الأمة أبو عبيدة بن الجراح”. وفى رواية لمسلم: “هذا أمين هذه الأمة”.
827 - أبو عبيدة بن عبد الله بن مسعود((1)):
مذكور فى أول كتاب ديات المهذب. روى عن أبيه عبد الله بن مسعود، ولم يدركه.
828 - أبو عبيدة:
مذكور فى باب عقد الذمة من المهذب فى بيان حد جزيرة العرب. هو معمر بن المثنى، وهو من كبار أئمة اللغة، وهو مذكور فيمن كان يعتقد مذهب الخوارج من أهل الأهواء. وقال أبو منصور الأزهرى فى أول تهذيب اللغة: ذكر أبو عبيد القاسم بن سلام أن أبا عبيدة تيمى من تيم قريش، وأنه مولى لهم. قال: وكان أبو عبيدة يوثقه ويكثر الرواية عنه فى كتبه.
__________
(1) انظر: طبقات ابن سعد (6/210)، والتاريخ الكبير (9/51، 52)، والجرح والتعديل (9/403)، والثقات لابن حبان (5/561)، وحلية الأولياء (4/204 - 210)، وتاريخ ابن معين (2/288)، وسير أعلام النبلاء (4/363) برقم (141)، وتهذيب التهذيب (5/75، 76)، وتقريب التهذيب (1/388)..

قال: ولأبى عبيدة كتب كثيرة فى الصفات والغرائب، وكتب أيام العرب ووقائعها، وكان الغالب عليه الشعر، والغريب، وأخبار العرب، وكان مخلاً بالنحو كثير الخطأ فى مقايس الأعراب، ومتهمًا فى رأيه، مقرًا بنشر مثالب العرب، جامعًا لكل غث وسمين، فهو مذموم من هذه الجهة غير موثوق به، هذا كلام الأزهرى.
وقال الإمام أبو جعفر النحاس فى أول كتابه صناعة الكتاب: توفى أبو عبيدة سنة عشر ومائتين، ويقال: إحدى عشرة، وقد قارب المائة.
829 - أبو عزة الجمحى الكافر:
قتله النبى - صلى الله عليه وسلم - يوم أُحُد صبرًا، مذكور فى كتاب السير من المختصر والمهذب، اسمه عمرو بن عبد الله، وكان شاعرًا يحرض بشعره على قتال المسلمين، وعَزَّة بفتح العين وتشديد الزاى وبعدها هاء، وكان النبى - صلى الله عليه وسلم - منَّ على أبى عزة هذا يوم بدر، فذهب إلى مكة وقال: سخرت بمحمد، فلما كان يوم أُحُد حضر وحرَّض بشعره على قتال المسلمين.
830 - أبو العشراء الدارمى التابعى:
الراوى عن أبيه، مذكور فى الصيد، والذبائح فى المختصر والمهذب والوسيط، غلط فى الوسيط فيه، فجعله هو الراوى الصحابى، واسم أبيه مالك بن قهطم، ويقال: قحطم، بحاء مهملة وهو بكسر القاف، وقد اختلف فى اسم أبى العشراء، واسم أبيه، فقال البخارى: هو أسامة بن مالك بن قحطم، قاله أحمد بن حنبل، وقال بعضهم: عطارد بن بلز. قال: ويقال: يسار بن بلز بن مسعود بن حولى بن حرملة بن قتادة من بنى نولة بن عبد الله بن فقيم بن دارم، نزل البصرة، هذا كلام البخارى.
وقال أحمد بن حنبل، ويحيى بن معين: اسم أبى العشراء أسامة بن مالك. وقال ابن عبد البر: وقيل: اسم أبى العشراء بلز بن قهطم، وقيل: عطارد بن برز، بفتح الراء وسكونها، وهو من دارم بن مالك بن زيد مناة من تميم، نقل هذا كله ابن عبد البر، لا يُعرف لأبى العشراء عن أبيه غير حديث الزكاة: “لو طعنت فى فخذها لأجزأ عنك”.
831 - أبو على البندنيجى:

مذكور فى الروضة فى صفة الصلاة فيمن لا يحسن الفاتحة يقرأ سبع آيات، كتابه الجامع قلَّ فى كتب الأصحاب نظيره، كثير الموافقة للشيخ أبى حامد بديع فى الاختصار، مستوعب الأقسام، محذوف الأدلة.
832 - أبو على بن خيران((1)):
تكرر فى المهذب، والوسيط، والروضة، اسمه الحسين بن صالح بن خيران من تاريخ بغداد.
833 - أبو على بن أبى هريرة:
تكرر فيها.
834 - أبو على السنجى:
من أصحابنا المصنفين أصحاب الوجوه، تكرر ذكره فى الوسيط، هو بكسر السين المهملة وإسكان النون وبالجيم، منسوب إلى سنج، قرية من قرى مرو، واسمه الحسين ابن شعيب، كبير القدر، عظيم الشأن، صاحب تحقيق وإتقان واطلاع كثير، تفقه على الإمامين شيخى الطريقتين أبى حامد الإسفراينى شيخ العراقيين، وأبى بكر القفال شيخ الخراسانيين، وجمع بين طريقيهما بالنظر الدقيق، والتحقيق الأنيق، جمع شرح فروع ابن الحداد، والتلخيص لأبى العباس بن القاص، فأتى فى شرحيهما بما هو لائق بتحقيقه وإتقانه، وعلو منصبه، وعظم شأنه، وله كتاب طويل جزيل الفوائد، عظيم العوائد.
ذكر أبو القاسم الرافعى فى كتابه التذنيب أن إمام الحرمين لقب هذا الكتاب الكبير بالمذهب الكبير. سمع أبو على الحديث، فسمع مسند الشافعى، رحمه الله، من أبى بكر الحيرى.
__________
(1) تاريخ بغداد (8/53، 54) وطبقات الفقهاء للشيرازى (110) والمنتظم (5/244، 245) والكامل فى التاريخ (8/247) ووفيات الأعيان (2/133) والمختصر فى أخبار البشر (2/77) وتاريخ ابن الوردى (1/263) وسير أعلام النبلاء (15/58 - 60) والوافى بالوفيات (12/378، 379) ومرآة الجنان (2/280) وطبقات الشافعية الكبرى للسبكى (3/271 - 274) والبداية والنهاية (11/171) والنجوم الزاهرة (3/235)..

835 - أبو على الطبرى((1)):
من أصحابنا أصحاب الوجوه، متكرر الذكر. هو الإمام البارع المتفق على جلالته ذو الفنون، أبو على الحسن بن القاسم، منسوب إلى طبرستان، تفقه على أبى على بن أبى هريرة. قال الشيخ أبو إسحاق: صَنَّف المجرد فى النظر، وهو أول كتاب صُنِّف فى الخلاف المجرد، وصَنَّف الإفصاح فى المذهب، وصنف أصول الفقه، وصنف الجدال. قال: ودرس ببغداد بعد أستاذه أبى على بن أبى هريرة. توفى سنة خمسين وثلاثمائة.
836 - أبو على الفارقى:
هو القاضى أبو على الحسن بن إبراهيم [......]((2)).
837 - أبو عمرو بن حفص بن المغيرة:
وقيل: أبو حفص بن المغيرة، ويقال: أبو حفص بن عمرو بن المغيرة القريشى المخزومى، زوج فاطمة، وقيل: اسمه أحمد، وقيل: عبد الحميد، وقيل: اسمه كنيته، بعثه النبى - صلى الله عليه وسلم - إلى اليمن فطلقها هناك، ومات هناك. وقيل: عاش بعد ذلك.
838 - أبو عمرو بن حماس:
الرجل الصالح المستجاب الدعوات، مذكور فى المختصر فى أول زكاة التجارة، وذكره ابن مندة، وأبو نعيم فى كتابيهما فى معرفة الصحابة فى ترجمة عمرو، وقالا: هو ليثى. وقال أبو نعيم: ولا تصح له صحبة. قال: ويقال فيه: أبو عمرو، وهو المشهور، واتفقوا على أنه بكسر الحاء وتخفيف السين المهملتين.
839 - أبو عمرو بن العلاء:
مذكور فى الروضة فى الإجارة، والصداق [......]((3)).
* * *
حرف الفاء
840 - أبو الفتوح القاضى:
__________
(1) انظر: تاريخ بغداد (8/87) وطبقات الفقهاء للشيرازى (94) والمنتظم (7/5) ووفيات الأعيان (1/358) وسير أعلام النبلاء (16، 62، 63) ومرآة الجنان (2/345) والبداية والنهاية (11/238، 239) والوافى بالوفيات (12/204، 205) وطبقات الشافعية الكبرى للسبكى (3/280، 281) وطبقات الشافعية لابن قاضى شهبة (1/129) والنجوم الزاهرة (3/328) ومعجم المؤلفين (3/270، 271).
(2) ما بين المعقوفتين بياض فى الأصل.
(3) ما بين المعقوفتين بياض فى الأصل.

تكرر ذكره فى الروضة، لا ذكر له فى غيرها من هذه الكُتب، هو القاضى أبو الفتوح عبد الله بن محمد بن على بن أبى علقمة، من فضلاء أصحابنا المتأخرين، له مصنفات حسنة من أغربها وأنفسها كتاب الخناثى، مجلد لطيف فيه نفائس حسنة، ولم يسبق إلى تصنيف مثله، وقد انتخبت أنا مقاصده مختصرة، وذكرتها فى أواخر باب ما ينقض الوضوء من شحر المهذب [......]((1)).
841 - أبو الفرج الدارمى((2)):
فى الروضة.
842 - أبو الفرج السرخسى((3)):
__________
(1) ما بين المعقوفتين بياض فى الأصل.
(2) انظر: تاريخ بغداد (2/361، 362) وطبقات الفقهاء للشيرازى (107) والأنساب (5/278) وتاريخ دمشق (مخطوطة التيمورية 38/387، 388) والكامل فى التاريخ (9/633) ومختصر تاريخ دمشق لابن منظور (23/23) وسير أعلام النبلاء (18/52 - 54) والوافى بالوفيات (4/63) وطبقات الشافعية الكبرى للسبكى (3/77، 78) طبقات الشافعية للإسنوى (1/510) وطبقات الشافعية لابن قاضى شهبة (1/240، 241) ونفح الطيب (3/111) وديوان الإسلام (2/272، 273) والأعلام (7/133) ومعجم المؤلفين (10/266)..
(3) انظر: المنتظم (17/69) ومعجم البلدان (3/209) والإعلام بوفيات الأعلام (203) وسير أعلام النبلاء (19/154، 155) والعبر (3/339) وعيون التواريخ (مخطوط 13/106، 107) وطبقات الشافعية الكبرى للسبكى (3/221، 222) طبقات الشافعية للإسنوى (1/237) ومرآة الجنان (3/156، 157) والبداية والنهاية (12/160) وطبقات الشافعية لابن قاضى شهبة (1/273) وديوان الإسلام (3/375) ومعجم المؤلفين (5/121، 122)..

هو أبو الفرج الزاز بزائين من أصحابنا المصنفين، تكرر فى الروضة ذكره. هو الإمام، البارع، الصالح، الزاهد، الورع، أبو الفرج عبد الرحمن بن أحمد بن محمد بن أحمد بن عبد الرحمن بن زاز بن محمد بن عبد الرحمن بن أحمد بن زاز بن حميد بن أبى عبد الله السرخسى التبريزى المعروف بالزاز، نزل مرو، وهو من تلامذة القاضى حسين. قال أبو سعد السمعانى: هو أحد أئمة الإسلام [......]((1)).
843 - أبو الفياض البصرى:
اسمه محمد بن [......]((2)).
* * *
حرف القاف
844 - أبو القاسم الأنماطى((3)):
تكرر ذكره فى الثلاثة الكتب الكبار.
845 - أبو القاسم الداركى((4)):
من أصحابنا، ذكره فى المهذب فى غير موضع، أولها باب الصلاة على الميت، وفى باب بيع المصراة، وفى باب ما يدخل فى الرهن، وفى كتاب التفليس، وفى النكاح، وتكرر ذكره فى الروضة كثيرًا، وهو بالدال والراء المهملتين والراء مفتوحة، اسمه عبد العزيز بن عبد الله، قيل: هو منسوب إلى دارك قرية من قرى أصبهان، ذكره ابن معن.
__________
(1) ما بين المعقوفتين بياض فى الأصل.
(2) ما بين المعقوفتين بياض فى الأصل.
(3) انظر: الأنساب (8/377) والمنتظم (16/203) وسير أعلام النبلاء (18/395، 396) والإعلام بوفيات الأعلام (194) والعبر (3/276، 277) ومرآة الجنان (3/101)..
(4) انظر: تاريخ بغداد (10/463 - 465) والمنتظم (7/129، 130) والعبر (2/370) وتذكرة الحفاظ (3/970) ومرآة الجنان (2/405) والبداية والنهاية (11/304) وطبقات الفقهاء للشيرازى (117، 118) وطبقات الشافعية الكبرى للسبكى (2/240) ووفيات الأعيان (3/188) والأنساب لابن السمعانى (5/276، 277) والكامل فى التاريخ (9/47) والنجوم الزاهرة (4/148) وسير أعلام النبلاء (16/404 - 406) وطبقات الشافعية للإسنوى (1/508)..

قال الشيخ أبو إسحاق فى الطبقات: كان فقيهًا، محصلاً، تفقه على أبى إسحاق المروزى، وانتهى التدريس إليه ببغداد، وعليه تفقه الشيخ أبو حامد الإسفراينى بعد موت الشيخ أبى الحسن بن المرزبان، وأخذ عنه عامة شيوخ بغداد، وغيرهم من أهل الآفاق، مات سنة خمس وسبعين وثلاثمائة، رحمه الله ورضى عنه.
وقال الخطيب أبو بكر فى التاريخ: هو عبد العزيز بن عبد الله بن محمد بن عبد العزيز أبو القاسم الداركى الشافعى، نزل بنيسابور عدة سنين، ودرس بها الفقه، ثم سار إلى بغداد فسكنها إلى حين موته، وكان له حلقة للفتوى والنظر.
قال أبو حامد الإسفراينى: ما رأيت أفقه من الداركى، وعن محمد بن أبى الفوارس. قال: كان الداركى ثقة فى الحديث، وكان يُتهم بالاعتزال.
قال الخطيب: وسمعت عيسى بن أحمد بن عثمان الهمذانى يقول: كان عبد العزيز بن عبد الله الداركى إذا جاءته مسألة يستفتى فيها تفكر طويلاً، ثمن أفتى فيها، وربما كان فتواه خلاف مذهب الشافعى وأبى حنيفة، فيقال له فى ذلك، فيقول: ويحكم حدَّث فلان عن فلان عن رسول الله - صلى الله عليه وسلم - بكذا وكذا، والأخذ بالحديث عن رسول الله - صلى الله عليه وسلم - أولى من الأخذ بقول الشافعى وأبى حنيفة إذا خالفاه، أو كما قال.
وتوفى الداركى ليلة الجمعة لثلاث عشرة خلون من شوال سنة خمس وسبعين وثلاثمائة، ودفن يوم الجمعة فى الشونيزية، وهو ابن نيف وسبعين سنة، وقيل: توفى فى ذى القعدة من هذه السنة، والصحيح أنه توفى فى شوال، ومن غرائب الداركى أنه قال: لا يجوز السلم فى الدقيق، حكاه الرافعى، والمشهور الجواز.
846 - أبو القاسم الرافعى:

تكرر فى الروضة. هو الإمام أبو القاسم عبد الكريم بن محمد بن عبد الكريم بن الفضل القزوينى الإمام البارع المتبحر فى المذهب، وعلوم كثيرة. قال الشيخ أبو عمرو ابن الصلاح، أظن أنى لم أر فى بلاد العجم مثله. قال: وكان ذا فنون، حسن السيرة، جميل الأثر، صَنَّف شرحًا كبيرًا للوجيز فى بضعة عشر مجلدًا، لم يُشَرح الوجيز بمثله. قال: بلغنا بدمشق وفاته فى سنة أربع وعشرين وستمائة، وكانت وفاته فى أوائلها أو فى أواخر السنة التى قبلها بقزوين.
قال أبو عبد الله محمد بن أحمد بن عمرو بن أبى بكر الصفار الإسفراينى فى أربعين خَرَّجها: شيخنا إمام الدين حقًا، وناصر السنة صدقًا، أبو القاسم بن عبد الكريم بن محمد بن عبد الكريم الرافعى القزوينى، رضى الله عنه، كان أوحد عصره فى العلوم الدينية أصولها وفروعها، ومجتهد زمانه فى مذهب الشافعى، رضى الله عنهما، وفريد وقته فى تفسير القرآن والمذهب، وكان له مجلس للتفسير، وتسميع الحديث بجامع قزوين، صَنَّف شرح مسند الشافعى، وأسمعه سنة تسع عشرة وستمائة، وشرح الوجيز، ثم صَنَّف أوجز منه، ووقعا موقعًا عظيمًا عند الخاصة والعامة، وصَنَّف كثيرًا.
وكان زاهدًا، ورعًا، متواضعًا، سمع الحديث الكثير، وتوفى حدود سنة ثلاث وعشرين وستمائة ودفن بقزوين. هذا آخر كلام الإسفراينى. قلت: الرافعى من الصالحين المتمكنين، وكانت له كرامات كثيرة ظاهرة، رحمه الله تعالى.
847 - أبو القاسم الصيمرى:
من كبار أصحابنا أصحاب الوجوه، تكرر ذكره فى المهذب والروضة، هو بصاد مهملة مفتوحة، ثم ياء مثناة تحت ساكنة، ثم ميم مفتوحة، هذا هو الصحيح المشهور، وذكره ابن باطيش، بفتح الميم، كما ذكرته، ثم قال: ومن الناس من يضمها. قال: حكاه لى بعض أصحاب الحازمى عنه.

قال ابن باطيش: هو منسوب إلى صيمرة بلدة قديمة فى طرف ولاية خورستان، كثيرة الناس، لها منبر وجامع. وقال الإمام أبو الفرج بن الجوزى فى تاريخه: الصيمرى منسوب إلى صيمر، نهر من أنهار البصرة عليه عدة قرى.
قلت: وهذا هو الأظهر، فإن الصيمرى بصرى لا شك فيه، واسمه عبد الواحد بن الحسين. قال الشيخ أبو إسحاق فى الطبقات: سطن الصيمرى البصرة، وحضر مجلس القاضى أبى حامد المروروذى، وتفقه بصاحبه أبى الفياض البصرى، وارتحل إليه الناس من البلاد، وكان حافظًا للمذهب، حسن التصانيف.
قلت: وهو ممن تفقه عليها أقضى القضاة الماوردى صاحب الحاوى، وصَنَّف كُتبًا كثيرة منها الإيضاح فى المذهب، وهو كتاب نفيس كثير الفوائد، قليل الوجود، ومن غرائب الصيمرى ما حكاه عنه فى المهذب أنه قال: لا يملك الكلاء النابت فى ملكه. ومنها أنه قال: لا يجوز مس المصحف لمن بعض بدنه نجس بغيره.
848 - أبو القاسم بن كج((1)):
تكرر فى المهذب والروضة فقط.
849 - أبو القاسم الكرخى((2)):
من أصحابنا، تكرر فى الروضة فى الزكاة وغيره.
850 - أبو قبيصة((3)):
فى باب الهدى من المهذب فى عطب الهدى.
__________
(1) انظر: طبقات الفقهاء للشيرازى (118، 119) والمنتظم (7/275، 276) والأنساب (10/63) ووفيات الأعيان (7/65) والمختصر فى أخبار البشر (2/144) والعبر (3/92) وسير أعلام النبلاء (17/183، 184) وتاريخ ابن الوردى (1/326) والبداية والنهاية (11/355) وطبقات الشافعية الكبرى للسبكى (5/359، 361) طبقات الشافعية للإسنوى (2/340، 341) وطبقات الشافعية لابن قاضى شهبة (1/202، 203) ومرآة الجنان (3/12) وديوان الإسلام (4/87) والأعلام (8/214) ومعجم المؤلفين (13/273)..
(2) انظر: الأنساب (10/393) وطبقات الشافعية الكبرى للسبكى (4/206)..
(3) أخبار القضاة لوكيع (3/111، 112) وتاريخ بغداد (2/314، 315) والمنتظم لابن الجوزى (5/156). .

851 - أبو قتادة الصحابى((1)):
تكرر فى المختصر والمهذب.
852 - أبو قرعة:
فى المختصر فى صوم عاشوراء، عن أبى الخليل.
853 - أبو القعيس:
مذكور فى رضاع المهذب.

854 - أبو قلابة((2)):
فى أواخر عشرة النساء من المهذب.
* * *
حرف اللام
855 - أبو لهب:
عدو الله، مذكور فى المهذب فى باب [......] ((3)). اسمه عبد العزى بن عبد المطلب ابن هاشم بن عبد مناف، مات بعد غزوة بدر بسبعة أيام ميتة شنيعة بداء يقال له: العدسة.
856 - أبو ليلى بن عبد الله بن عبد الرحمن بن سهل بن أبى حثمة:
مذكور فى المختصر فى أول القسامة، ينقل من الكنى فى آخر ابن أبى حاتم.
* * *
حرف الميم
857 - أبو مجلز التابعى((4)):
مذكور فى المهذب فى الجزية، ثم فى خراج السواد، هو بكسر الميم، وبعدها جيم ساكنة، ثم لام مفتوحة، ثم زاى، هذا هو المشهور فى ضبطه، وحكى فتح الميم.
__________
(1) انظر: الإصابة (4/158)، وأسد الغابة (5/74)، والاستيعاب (4/161)، وصفة الصفوة (1/647)..
(2) انظر: الجرح والتعديل (5/57، 58)، والنجوم الزاهرة (1/254)، والوافى بالوفيات (17/185، 186)، وتذكرة الحفاظ (1/94)، وطبقات ابن سعد (7/183 - 185)، وتهذيب تاريخ دمشق (7/426، 427)، وميزان الاعتدال (2/425 - 429)، والتاريخ الكبير (5/92)، وسير أعلام النبلاء (4/468 - 475) برقم (178)، وتاريخ ابن معين (2/309)، وتهذيب التهذيب (5/224 - 226)، وتقريب التهذيب (1/417). .
(3) ما بين المعقوفتين بياض فى الأصل.
(4) انظر: الجرح والتعديل (9/124)، وتاريخ ابن معين (2/499)، وطبقات ابن سعد (7/216)، والتاريخ الكبير (8/258، 259)، وتهذيب التهذيب (11/171، 172)، وتقريب التهذيب (2/340)..

858 - أبو محذورة المؤذن، رضى الله عنه((1)):
ذكره فى الأذان، مختلف فى اسمه، قيل: سمرة بن معير، بميم مكسورة، ثم عين مهملة سانة، ثم ياء مثناة من تحت مفتوحة، ثم راء، ويقال: اسمه أوس بن معير، كما ضبطناه، ويقال: سمرة بن عمير، ويقال: أوس بن معين، بضم الميم، وفتح العين، وتشديد الياء، وآخره نون. قال البغوى فى كتاب الأذان: ويقال: جابر بن معير.
وذكر ابن قتيبة فى المعارف أن اسمه سليمان بن سمرة، وهو قريشى جمحى، روى أن رسول الله - صلى الله عليه وسلم - أَمرَّ يده على رأسه وصدره إلى سرته، وأمره بالأذان بمكة عند منصرفه من حنين، فلم يزل يؤذن فيها، وكان من أحسن الناس صوتًا.
توفى بمكة سنة تسع وخمسين، وقيل: سنة سبع وسبعين، ولم يهاجر، ولم يزل مقيمًا بمكة إلى أن مات، رضى الله عنه. قال ابن قتيبة: أسلم أبو محذورة بعد حنين، وبقى الأذان بمكة فى أبى محذورة وأولاده قرنًا بعد قرن إلى زمن الشافعى.
وفى سنن أبى داود وغيره فى حديث الأذان، أن أبا محذورة كان لا يَجِزّ نَاصِيَتَهُ ولا يفرقها؛ لأن النبى - صلى الله عليه وسلم - مسح عليها. وفى رواية الشافعى فى الأم، وغير الشافعى، عن أبى محذورة، أن النبى - صلى الله عليه وسلم - علمنى الأذان، ثم أعطانى صرة فيها شىء من فضة، ثم وضع يده على ناصيتى، ثم أمرها على وجهى، ثم ثدييى، ثم على كبدى، ثم بلغت يده سرتى، ثم قال رسول الله - صلى الله عليه وسلم -: “بارك الله فيك وبارك عليك”.
859 - أبو محمد الأصطخرى:
من أصحابنا، مذكور فى الروضة فى باب السرقة.
860 - أبو محمد الجوينى:
تكرر فى الروضة والوسيط.
861 - أبو محمد البافى:
تكرر فى الروضة، فذكره فى شروط الصوم. من غرائبه قوله فى تفسير يوم الشك: ينقل من الروضة.
862 - أبو مخلد البصرى:
__________
(1) انظر: الإصابة (4/176)، والوافى بالوفيات (9/451)، طبقات ابن سعد (5/450)، والاستيعاب (4/177)، وأسد الغابة (5/292)، والتاريخ الكبير (4/177)، والجرح والتعديل (4/155)، وتهذيب التهذيب (12/222)..

من أصحابنا، تكرر فى الروضة، وذكره فى أول الخلع، هو بالخاء المعجمة.
863 - أبو مرثد الغنوى الصحابى((1)):
فى المهذب فى التعزية.
864 - أبو مرزوق التجيبى((2)):
مذكور فى المهذب فى فصل نكاح المحلل. هو التجيبى، بضم التاء المثناة فوق وكسر الجيم، ومن أهل اللغة والمحدثين من قال: هو بفتح التاء، والمشهور الضم، منسوب إلى تجيب، قبيلة معروفة، وهو مصرى تابعى ثقة.
قال أحمد بن عبد الله العجلى:
روى عن حبيش الصنعانى. روى عنه يزيد بن أبى حبيب، ولا يعارض هذا قول ابن أبى حاتم، سمعت أبى يقول: هو مجهول؛ لأنه لم يجرح فيه، بل قال: لا أعرفه، وقد عَرفه غيره.
865 - أبو مسعود الصحابى الأنصارى البدرى((3)):
تكرر فى المختصر، وذكره فى المهذب فى آخر باب ما يجوز بيعه، وفى صفة الأئمة، وفى صلاة العيدين، وفى اختلاف الزوجين فى الصداق، وفى الشهادات.
866 - أبو معبد الخزاعى، وأم معبد الخزاعية:
التى قال النبى - صلى الله عليه وسلم - وأبو بكر، رضى الله عنه، عند خيمتها: أسلما جميعًا وهاجرا. ذكره فى تاريخ دمشق فى باب صفة النبى - صلى الله عليه وسلم -.

867 - أبو معتمر بن عمرو بن رافع:
روى عن عمرو بن جلدة. روى عنه ابن أبى ذؤيب، ذكره فى المختصر فى أول التفليس، حديثه فى سنن أبى داود، وتحقق منه.
868 - أبو معشر الدارمى الصحابى:
مذكور فى المهذب فى الشهادة للولد والوالد.
869 - أبو منصور البغدادى الأستاذ:
__________
(1) انظر: الإصابة (4/177)، والاستيعاب (4/171)، وأسد الغابة (5/294)، ونهاية الأرب (19/127)..
(2) انظر: الجرح والتعديل (9/442)، والتاريخ الكبير (9/72)، وتهذيب التهذيب (12/228، 229)، وتقريب التهذيب (2/470)..
(3) انظر: الإصابة (2/490)، وسير أعلام النبلاء (2/493) (103)، وأسد الغابة (5/296)، والاستيعاب (3/105)، والتاريخ الكبير (6/429)، وطبقات ابن سعد (6/16)..

كان شيخ إمام الحرمين فى الفرائض وإمامهم، تكرر ذكره فى الروضة فى الوصايا وغيرها، وذكره فى الوسيط أيضًا فى الوصايا فى أواخر الباب الثانى.
870 - أبو المنهال:
فى المختصر، عن ابن عباس، رضى الله عنه. روى عنه عبد الله بن أبى كثير. ذكره فى باب السلف والرهن.
871 - أبو موسى الأشعرى، رضى الله عنه((1)):
تكرر فيها. هو عبد الله بن قيس بن سليم بن حضار بن حرب بن عامر بن بكر بن عامر بن عذر بن وايل بن ناجية بن جماهر بن الأشعر، هو نبت بن أدد بن زيد بن يشجب بن يعرب بن قحطان، أبو موسى الأشعرى الصحابى الكوفى، رضى الله عنه. وأم أبى موسى طيبة بنت وهب، امرأة من عك، أسلمت وتوفيت بالمدينة.
قدم على رسول الله - صلى الله عليه وسلم - مكة قبل هجرته إلى المدينة فأسلم، ثم هاجر إلى الحبشة، ثم هاجر إلى رسول الله - صلى الله عليه وسلم - مع أصحاب السفينتين بعد فتح خيبر، فأسهم لهم منها، ولم يسهم منها لأحد غاب عن فتحها غيرهم.
قال الحافظ أبو بكر بن أبى داود السجستانى فى كتابه شريعة القارىء: لأبى موسى مع حسن صوته فضيلة ليست لأحد من أصحاب رسول الله - صلى الله عليه وسلم -، هاجر ثلاث هجرات، هجرة من اليمن إلى رسول الله - صلى الله عليه وسلم - بمكة، وهجرة من مكة إلى الحبشة، وهجرة من الحبشة إلى المدينة. قال غيره: واستعمله رسول الله - صلى الله عليه وسلم - على زبيد، وعدن، وساحل اليمن، واستعمله عمر بن الخطاب، رضى الله عنه، على الكوفة والبصرة، وشهد وفاة أبى عبيدة بالأردن، وخطبة عمر بالجابية، وقدم دمشق على معاوية.
__________
(1) انظر: الإصابة (2/359)، وتهذيب التهذيب (5/362، 363)، والتاريخ الكبير (5/22)، والجرح والتعديل (5/138)، والطبقات الكبرى (2/344)، وحلية الأولياء (1/256)، وسير أعلام النبلاء (2/380 - 402) برقم (82)، والوافى بالوفيات (17/407)..

رُوى له عن رسول الله - صلى الله عليه وسلم - ثلاثمائة وستون حديثًا، اتفق البخارى ومسلم منها على خمسين، وانفرد البخارى بخمسة عشر، ومسلم بخمسة عشر. توفى بمكة، وقيل: بالكوفة سنة خمسين، وقيل: سنة إحدى وخمسين. وقال الهيثم، والواقدى: سنة اثنتين وأربعين. وقال البخارى: قال أبو نعيم: سنة أربعة وأربعين. وكذلك قال أبو بكر بن أبى شيبة، وزاد: وهو ابن ثلاث وستين سنة.
وقال قتادة: بلغ أبا موسى أن قومًا يتأخرون من الجمعة لعدم وجود ثياب حسنة، فخرج إلى الناس فى عباءة، وكان أبو موسى قدم البصرة واليًا من جهة عمر بن الخطاب سنة سبع عشرة بعد عزل المغيرة، ثم كتب إليه عمر أن يسير إلى الأهواز، فأتاها ففتحها عنوة، وقيل: سلحًا، وافتتح أصبهان سنة ثلاث وعشرين.
872 - أبو المهلب:
عم أبى قلابة. مذكور فى المهذب فى باب أروش الجنايات، اسمه عبد الرحمن بن عمرو، وقيل: معاوية بن عمرو، وقيل: عمرو بن معاوية. ذكر هذه الأقوال الثلاثة فيه البخارى فى تاريخه، وذكرها غيره، وقيل: اسمه النضر بن عمرو الحرمى الأزدى البصرى التابعى الكبير.
روى عن عمر بن الخطاب، وعثمان بن عفان، وأُبىّ بن كعب، وعمران بن الحصين، رضى الله عنهم. روى عنه الحسن البصرى، وابن سيرين، وابن أبيه أبو قلابة عبد الملك ابن يزيد، وعوف الأعرابى، وكان أبو المهلب ثقة. روى له مسلم فى صحيحه.
873 - أبو ميسرة عمرو بن شرحبيل التابعى((1)):

874 - أبو ميمون:
عن أبى هريرة فى المختصر فى أول الحضانة.
* * *
حرف النون
875 - أبو النجيح:
__________
(1) انظر: الإصابة (3/114)، وحلية الأولياء (4/141 - 147)، وطبقات ابن سعد (6/106 - 109)، والجرح والتعديل (6/237، 238)، وسير أعلام النبلاء (4/135، 136)، وتهذيب التهذيب (8/47)، والتاريخ الكبير (6/341، 342)..

مذكور فى المهذب فى أول باب الديات، هو بفتح النون وكسر الجيم وآخره حاء مهملة، واسمه يسار المكى مولى الأحنس بن شريق الثقفى. تابعى، روى عن النبى - صلى الله عليه وسلم - مرسلاً، وروى عن عمر بن الخطاب، وعثمان، وسعد بن أبى وقاص، وقيس بن سعد، رضى الله عنهم أجمعين، أيضًا مرسلاً.
وسمع عبد الله بن عمر، وعبد الله بن عمرو، وأبا هريرة. روى عنه ابنه عبد الله، وعمرو بن دينار، وآخرون. قال وكيع: هو ثقة. وقد روى له مسلم فى صحيحه، وهو والد ابن أبى نجيح الذى تكثر روايته عن مجاهد.
876 - أبوالنضر:
عن ابن عمر فى أوائل السلم من المهذب.
* * *
حرف الهاء
877 - أبو هريرة، رضى الله عنه((1)):
اختلف فى اسمه اختلافًا كثيرًا جدًا. قال الإمام الحافظ أبو عمر بن عبد البر: لم يختلف فى اسم أحد فى الجاهلية ولا فى الإسلام كالاختلاف فيه. وذكر ابن عبد البر أيضًا أنه اختلف فيه على عشرين قولاً، وذكر غيره نحو ثلاثين قولاً، واختلف العلماء فى الأصح منها، والأصح عند المحققين الأكثرين ما صححه البخارى وغيره من المتقنين أنه عبد الرحمن بن صخر.
روى البيهقى وغيره عن الشافعى، رحمه الله، قال: أبو هريرة أحفظ مَن روى الحديث فى دهره، وأسلمت أمه، رضى الله عنه وعنها، وقصة إسلامها مذكورة فى صحيح مسلم.
وروينا فى صحيح مسلم، عن أبى هريرة فى قصة إسلام أمه، قال: قلت: يا رسول الله، ادع الله أن يحببنى الله أنا وأمى إلى عباده المؤمنين ويحببهم إلينا، فقال النبى - صلى الله عليه وسلم -: “اللهم حبب عبيدك هذا وأمه إلى عبادك المؤمنين، وحبب إليهما المؤمنين”، فما خلق الله مؤمنًا يسمع بى ولا يرانى إلا أحبنى.
__________
(1) الإصابة (4/202)، وطبقات ابن سعد (2/362، 4/325)، وتهذيب التهذيب (12/262)، وحلية الأولياء (1/376 - 385)، والبداية والنهاية (8/103)، وأسد الغابة (5/315)، والتاريخ الكبير (6/132، 133)، وسير أعلام النبلاء (2/578 - 632)..

قال الحميدى فى الجمع بين الصحيحين: وقد ذكره الإمام أبو بكر البرقانى، وأبو مسعود الدمشقى فى كتابيهما، وأوله عندهما عن أبى كثير، قال: حدثنا أبو هريرة، قال: والله ما خلق الله مؤمنًا يسمع بى ولا يرانى إلا أحبنى، قلت: وما علمك بذلك يا أبا هريرة؟ فذكر الحديث.
* * *
حرف الواو
000 - أبو وائل:
عن عبد الله، هو ابن مسعود، فى المهذب فى أول الاستسقاء، هو شقيق بن سلمة، وقد سبقت ترجمته فى الشين.
878 - أبو واقد الليثى الصحابى((1)):
تكرر فى المهذب، وذكره فى أوائل الحدود من المختصر، وفى المهذب فى القراءة فى صلاة العيد، وفى الصيد.
879 - أبو وبرة الكلبى:
مذكور فى أول كتاب الطلاق من المهذب، وفى أوائل باب حد الخمر، الذى نحفظه أنه بإسكان الباء وإسكانها، ذكره جماعة منهم ابن البردى، ورأيت فى كتاب ابن باطيش أنه يقال بفتحها، وهو مشهور بكنيته، ولا يُعرف اسمه.
880 - أبو الوضىء:
مذكور فى المختصر فى أول كتاب البيوع، وفى المهذب فى أول باب عدد الشهود، وهو بفتح الواو، وكسر الضاد المعجمة، وبالهمزة الممدودة، واسمه عباد بن نسيب، بضم النون وفتح السين المهملة وبعدها مثناة من تحت ساكنة، ثم موحدة.
وهو تابعى قيسى، سمع على بن أبى طالب، وأبا برزة الأسلمى، رضى الله عنهما. روى عنه جميل بن مرة، وبديل بن ميسرة. قال يحيى بن معين: هو ثقة. وقال البخارى: يُعد فى البصريين، وكان من فرسان على، وكان على شرطة على، رضى الله عنه.
881 - أبو الوليد الطيالسى:
فى المهذب فى خراج السواد.
__________
(1) انظر: الإصابة (4/215، 216)، والتاريخ الكبير (2/258)، والجرح والتعديل (3/82)، والاستيعاب (4/215، 266)، وأسد الغابة (5/319، 320)، وتهذيب التهذيب (12/270، 271)..

882 - أبو الوليد النيسابورى((1)):
من أئمة أصحابنا، مذكور فى الروضة فى القنوت فى الوتر، وفى الصلاة على الميت، وغيرهما. قال أبو سعد السمعانى فى الأنساب: هو أبو الوليد حسان بن محمد ابن أحمد بن هارون بن حسان بن عبد الله بن عبد الرحمن بن عنبسة بن عبد الرحمن بن عنبسة بن سعيد بن العاص الأكبر بن أمية بن عبد شمس بن عبد مناة القريشى الشافعى.
إمام عصره، وفقيه خراسان، تفقه على أبى العباس بن سريج، وعاد إلى خراسان فنشر العلم، واشتغل بالدرس والعبادة، وسمع الحديث الكثير من أبى بكر الإسماعيلى، والحسن بن سفيان النسوى، وغيرهما. روى عنه الحاكم أبو عبد الله وغيره. توفى فى خامس شهر ربيع الأول سنة تسع وأربعين وثلاثمائة.
ومن غرائبه أنه قال: إذا كرر المصلى الفاتحة مرتين بطلت صلاته، حكاه عنه إمام الحرمين فى فصل القراءة من صفة الصلاة، وهو خلاف نص الشافعى والأصحاب. ونقل صاحب العدة أن ابن خيران، وأبا يحيى البلخى، قال: تبطل. قال: وحكاه الشيخ أبو حامد عن القديم.
ومن غرائبه أنه قال: الحجامة تفطر الصائم وتفطر الحاجم والمحجوم، وادعى أنه مذهب الشافعى لصحة الحديث، وكان يحلف أنه مذهب الشافعى، وغلطه الأصحاب؛ لأن الشافعى وقف على الحديث، وقال: هو منسوخ، ومن أصحابنا من تأوله.
ومن غرائبه أيضًا أنه جَوَّز الصلاة على قبر نبينا - صلى الله عليه وسلم - فرادى. حكاه عنه فى المهذب، وقد ذكرته فى الروضة، وأنه قال: يستحب القنوت فى الوتر فى جميع رمضان، ووافقه على القنوت ثلاثة من أئمة أصحابنا، منهم أبو عبد الله الزبيرى، وأبو الفضل بن عبدان، وأبو منصور بن مهران.
* * *
حرف الياء
__________
(1) انظر: طبقات فقهاء الشافعية للعبادى (74) والمنتظم (6/396) وسير أعلام النبلاء (15/492 - 496) وتذكرة الحفاظ (3/895 - 897) وطبقات الشافعية الكبرى للسبكى (2/191، 192) ومرآة الجنان (2/343) والبداية والنهاية (11/236) والنجوم الزاهرة (3/324) والأعلام (2/190)..

883 - أبو يحيى البلخى:
تكرر ذكره فى المهذب، والوسيط، والروضة، وهو من كبار أصحابنا أصحاب الوجوه. قال ابن باطش: ذكره أبو حفص عمر بن على المطوعى فى كتاب المهذب فى ذكر أئمة المهذب، فقال: أبو يحيى البلخى، أصله من بلخ، أحد من فارق وطنه لأجل الدين، وقطع نفسه لضالة العلم، ومسح عرض الأرض، وسافر إلى أقاصى الدنيا فى طلب الفقه، حتى بلغ فى ذلك الغاية، وكان حسن البيان فى النظر، مرهف عرب اللسان فى الجدل، ومصداق ذلك فى دلائله التى نصبها لاختياراته وبراهينه التى كشف فيها عن وجوه تخريجاته.
قلت: ومن غرائبه أنه جَوَّز للقاضى إذا أراد نكاح من لا ولى لها أن يتولى طرفى العقد. قال الرافعى: ويقال: إنه قال: لما كان قاضيًا بدمشق تزوج امرأة ولى أمرها بنفسه.
ومن غرائبه أنه قال: لو شرط فى القراض أن يعمل رب المال مع العامل جاز. حكاه عنه العبادى فى الرقم، وقد ذكرته فى الروضة، والصحيح المعروف المنع.
884 - أبو يعقوب الأبيوردى:
فى تيمم المهذب.
885 - أبو يعقوب:
فى المهذب فى جزيرة العرب.
886 - أبو يوسف القاضى:
صاحب أبى حنيفة، رحمه الله، مذكور فى المختصر فى أول جامع السير، تكرر ذكره فيه، وفى القافة، وغيرها.
* * *

النوع الثالث
فى الأنساب، والألقاب، والقبائل، ونحوها
حرف الألف
887 - الأبهرى المالكى:
فى الروضة فى كتاب البيوع فى آخر باب المناهى فى مسألة مبايعة من أكثر ماله حرام.
888 - الأصمعى:
مذكور فى باب عقد الذمة فى حد جزيرة العرب، اسمه عبد الملك بن قريب، بضم القاف وفتح الراء وبعدها ياء مثناة من تحت ساكنة، ثم باء موحدة، ابن عبد الملك بن أصمع البصرى الإمام، صاحب اللغة، والغريب، والأخبار، والمُلح، يكنى أبا سعيد، من أئمة الحديث الكبار، والمعتمد عليه فيها. روى الحديث عن جماعات من الكبار، وروى عنه جماعات من الكبار.

قال يحيى بن معين: سمعت الأصمعى يقول: سمع منى مالك بن أنس، واتفقوا على أنه ثقة. قال أبو منصور الأزهرى فى أول تهذيب اللغة: عن سلمة بن عاصم النحوى، قال: الأصمعى أزكى من أبى عبيدة، وأحفظ للغريب منه، وكان أبو عبيدة أكثر رواية منه، وكان هارون الرشيد قد استخلصه لمجلسه، وكان يرفعه على أبى يوسف القاضى، ويجيزه بجوائز كثيرة، وكان علمه على لسانه، وروى الأزهرى بإسناده عن الرياشى، قال: كان الأصمعى شديد التوقى لتفسير القرآن، صدوقًا صاحب سُنَّة، عُمَّر نيفًا وتسعين سنة، وله عقب.
وقال أبو جعفر النحاس فى أول كتابه صناعة الكتاب: كان الأصمعى شديد التوقى لتفسير القرآن وحديث النبى - صلى الله عليه وسلم -، فيقال: أنه تكلم فيهما بعد ذلك لما لقيه أحمد بن حنبل، وأبو عبيد، وكان صدوقًا، ويقال: إنه ولد سنة ثلاث وعشرين ومائة، ومات وعمر نيفًا وتسعين سنة. قال: وسمعت على بن سليمان يقول: أهل النحو فيما نعلم معمرون، ولا يكسر هذا علينا إلا سيبويه. ومات الأصمعى سنة ست عشرة ومائتين.
وروينا فى تاريخ الخطيب البغدادى، رحمه الله، عن عمر بن شبة، قال: سمعت الأصمعى يقول: أحفظ ستة عشر ألف أرجوزة. وذكر الخطيب عن الشافعى، قال: ما عبر أحد من العرب بأحسن عبارة من الأصمعى. وقال إبراهيم الحربى: كان أهل العربية من أهل البصرة أصحاب الأهواز إلا أربعة: أبو عمرو بن العلاء، والخليل، ويونس بن حبيب، والأصمعى.
889 - الأزرقى:
صاحب تاريخ مكة. فى الروضة فى ذكر عرفات.
890 - الأعشى الشاعر:
مذكور فى باب الشفعة فى المختصر، هو ميمون بن قيس بن جندل الأسدى المشهور.
891 - الأعمش:
فى المهذب فى ميراث أهل الفرض.
892 - إمام الحرمين:
فى الوسيط والروضة.
000 - الأوزاعى:
عبد الرحمن بن عمرو، إمام أهل الشام، تقدم فى ترجمة عبد الرحمن.
* * *
حرف الباء الموحدة
000 - البخارى:
الإمام أبو عبد الله محمد بن إسماعيل بن إبراهيم، تقدم ذكره فى ترجمة محمد.
893 - البغوى:

بفتح الباء فى الروضة.
894 - البويطى:
هو أبو يعقوب يوسف بن يحيى، وتقدم فى الأسماء. قال الترمذى: البويطى قريشى، ذكره فى آخر الكتاب عند ذكر من روى عنه فقه الشافعى، رضى الله عنه.
* * *
حرف الثاء المثلثة
895 - ثعلب:
مذكور فى باب الوقف من المهذب، والوسيط. هو الإمام المُجمع على إمامته، وكثرة علومه، وجلالته، أبو العباس أحمد بن يحيى بن زيد بن سيار الشيبانى، مولاهم إمام الكوفيين فى عصره لغة ونحوًا، وثعلب لقب له. قال الإمام أبو منصور الأزهرى، فى خطبة كتابه تهذيب اللغة: أجمع أهل هذه الصناعة من العراقيين أنه لم يكن فى زمن أبى العباس أحمد بن يحيى ثعلب وأبى العباس محمد بن يزيد المبرد مثلهما، وكان أحمد بن يحيى أعلم الرجلين، وأورعهما، وأرواهما للغات والغريب، وأوجزهما كلامًا، وأقلهما فضولاً، وكان محمد بن يزيد أعرب الرجلين بيانًا، وأحفظهما للشعر المحدث والأخبار الفصيحة، وأعلمهما بمواهب البصريين فى النحو ومقائسه، وكان أحمد بن يحيى حافظًا لمذاهب العراقيين، أعنى الكسائى، والفراء، والأحمر، وكان متقدمًا فى صناعته، عفيفًا عن الأطماع الدنية، ورعًا عن المكاسب الخبيثة.
قال غير الأزهرى: سمع ثعلب: ابن الأعرابى، والأثرم، والزبير بن بكار، وأخذ عنه ابن الأنبارى، وأبو عمر الزاهد، وغيرهما، وكان ثقة، دينًا، صالحًا، ورعًا، حكى عن صاحبه أبى عمر الزاهد، قال: كنت فى مجلس أبى العباس ثعلب، فسأله سائل عن شىء، فقال: لا أدرى، فقال: أتقول لا أدرى وإليك تُضرب أكباد الإبل، وإليك الرحلة من كل بلد؟! فقال له ثعلب: لو كان لأمك بعدد ما لا أدرى بعر لاستغنت.
ولد ثعلب، رحمه الله، سنة مائتين، وتوفى ببغداد يوم السبت لثلاث عشرة بقيت من جمادى الأولى سنة إحدى وتسعين ومائتين. قال الخطيب البغدادى: ودفن بمقبرة باب الشام، رحمه الله تعالى.
* * *
حرف الجيم
896 - الجوزجانى:
صاحب أبى حنيفة، فى الفرائض من الروضة فى توريث ذوى الأرحام.

* * *
حرف الحاء
897 - الحطيئة الشاعر:
مذكور فى كتاب الأقضية من المهذب، هو بضم الحاء وفتح الطاء المهملتين، ويقال: بالهمز، وبتركه وتشديد الياء، واسمه جرول، بفتح الجيم، وإسكان الراء وفتح الواو، وإنما لُقِّب الحطيئة لقصره، وهو جرول بن أوس بن مالك العبسى، يكنى أبا مليكة.
* * *
حرف الخاء
898 - الخضرى:
تكرر ذكره فى الوسيط، وهو من كبار أصحابنا أصحاب الوجوه، ومتقدمى أئمة المذهب. هو أبو عبد الله محمد بن أحمد المروزى الخضرى. قال أبو سعد السمعانى: هو نسبة إلى الجد، قال: وهو الخضرى، بكسر الخاء وإسكان الضاد المعجمتين. قال: والصحيح يعنى الأصل فى هذه النسبة: الخضرى، بفتح الخاء وكسر الضاد، ولكنهم خففوه لما ثقل عليهم. قال: والخضرى هو إمام مرو، ومتقدم الفقهاء الشافعية بها، تفقه عليه جماعة من الأئمة، وروى، يعنى الحديث، عن جماعة منهم القاضى أبو عبد الله المحاملى.
* * *
حرف الدال
899 - الدارقطنى:
فى الوسيط فى كتاب الحجر.
900 - الدراوردى:
شيخ الشافعى، تكرر فى المختصر عن محمد بن عمر، وعن أبى سلمة.
* * *

حرف الذال
901 - ذو اليدين:
فى سجود السهو، وباب ما يفسد الصلاة.
* * *
حرف الراء
902 - الرويانى:
صاحب البحر، هو أبو المحاسن. قال أبو عمرو بن الصلاح: هو فى البحر، كثير النقل، قليل التصرف والتزييف والترجيح، وفعل فى الحلية ضد ذلك، فإنه أمعن فى الاختيارى حتى اختار كثيرًا من مذهب العلماء غير الشافعى.
* * *
حرف الزاى
903 - الزعفرانى((1)):
__________
(1) انظر: الجرح والتعديل (3/36)، والثقات لابن حبان (8/177)، وتاريخ بغداد (7/407 - 410)، ووفيات الأعيان (2/73، 74)، وتهذيب الكمال (6/310 - 313)، والمختصر فى أخبار البشر (2/49)، وسير أعلام النبلاء (12/262 - 265) برقم (100)، ومرآة الجنان (2/171، 172)، والوافى بالوفيات (12/235)، وتهذيب التهذيب (2/318، 319)، وتقريب التهذيب (1/170)..

صاحب الشافعى، رضى الله عنهما، ذكره فى الوسيط فى زكاة الدين، وهو أحد رواة القديم الأربعة عنه.
قال صاحب الحاوى فى مسألة وقت المغرب: الزعفرانى أثبت أصحاب القديم، وهذا الزعفرانى هو أبو على الحسن بن محمد بن الصباح. قال أبو يحيى زكريا بن يحيى الساجى: سمعت الزعفرانى، يقول: قدم الشافعى فاجتمعنا، فقال: التمسوا مَن يقرأ لكم، فلم يُحسن أحد غيرى، وما كان فى وجهى شعرة، وإنى لأتعجب من انطلاق لسانى وجسارتى بين يديه، فقرأت الكُتب كلها إلا كتابين قرأهما هو المناسك والصلاة.
قال الساجى: وسمعته يقول: إنى لأقرأ كتب الشافعى وتقرأ علىَّ منذ خمسين سنة. وروى البيهقى عن أبى حامد المروروذى القاضى. قال: كان القاضى الزعفرانى من أهل اللغة.
000 - الزهرى: محمد بن مسلم، سبق فى باب محمد.
* * *
حرف السين
904 - الساجى:
فى المهذب فى خراج السواد.
* * *
حرف الشين
905 - الشعبى:
تكرر فى المختصر، وهو فى المهذب فى التفليس فى أول باب الإيمان ففى الرجوع عن الشهادات عن على أظنه مرسلاً.
* * *
حرف الصاد
906 - صاحب البيان:
هو أبو الخير يحيى بن أبى الخير سالم بن أسعد بن يحيى العمرانى بن عمران من قرية من اليمن، يقال لها: مصنعة سير، كان يحفظ المهذب، ويقوم به ليله، وشرحه بالبيان، نشر العلم ببلاد اليمن، ورحل إليه، وصَنَّف البيان، وغرائب الوسيط للغزالى وغير ذلك. توفى سنة ثمان وخمسين وخمسمائة.
907 - صاحب البحر: فيه يعنى فى الروضة.
908 - صاحب التقريب:

متكرر فى الوسيط والروضة تكرارًا كثيرًا، هو الإمام أبو الحسن القاسم ابن الإمام أبى بكر محمد بن على القفال الشاشى، وهو القفال الكبير كما تقدم، وكان أبو الحسن هذا عظيم الشأن، جليل القدر، صاحب إتقان، وتحقيق، وضبط، وتدقيق، وكتابه التقريب كتاب عزيز، عظيم الفوائد من شروح مختصر المزنى، وقد يتوهم من لا اطلاع له على أن المراد بالتقريب تقريب الإمام أبى الفتح سليم بن أيوب الرازى صاحب الشيخ أبى حامد الإسفراينى، وذلك غلط، بل الصواب ما ذكرنا أنه تصنيف أبى الحسن ابن القفال.
قال الإمام أبو القاسم الرافعى فى كتابه التذنيب: ويقال: إن صاحب التقريب أبوه القفال، قال: والأول أظهر، وهو الذى ذكره الشيخ أبو عاصم العبادى، والله أعلم.
قلت: وقد وقع فى نسخ الوسيط فى كتاب الرهن، قال صاحب التقريب أبو القاسم، وهذا غلط، بل صوابه القاسم، وسيأتى بيانه فى نوع الأوهام.
وقد قال الإمام الحافظ الفقيه المتقن أبو بكر البيهقى فى رسالته إلى الشيخ أبى محمد الجوينى، رحمه الله: نظرت فى كتاب التقريب، وكتاب جمع الجوامع، وعيون المسائل وغيرهما، فلم أر أحدًا منهم، فيما حكاه، أوثق من صاحب التقريب، رحمنا الله وإياه. وهو فى النصف الأول من كتابه أكثر حكاية لألفاظ الشافعى، رضى الله عنه، منه فى النصف الآخر، وقد غفل فى النصفين جميعًا من اجتماع الكتب له، أو أكثرها وذهاب بعضها فى عصرنا، عن حكاية ألفاظ لابد من معرفتها، لئلا يجترىء على تخطئة المزنى، رحمه الله، فى بعض ما يخطئه فيه، وهو منه برىء، وليتخلص به عن كثير من تخريجات أصحابنا. ثم ذكر البيهقى شواهد لما ذكره، فرضى الله عنه، ما أجزل كلامه، وأشد تحقيقه، وأكثر اطلاعه، وأثنى إمام الحرمين فى مواضع من النهاية على صاحب التقريب ثناء حسنًا.
000 - صاحب التلخيص: تكرر فى الوسيط، والروضة. هو أبو العباس أحمد بن القاص، وسبق بيانه.
909 - صاحب الحاوى: فيه، يعنى فى الروضة.

000 - صاحب الكافى: فى الوسيط فى مسألة القلتين، هو أبو عبد الله الزبيرى، سبق بيانه.
910 - ذكر صاحبى كعب بن مالك:
فى الروضة فى كتاب عشرة النساء فى باب الشقاق، هما هلال بن أمية، ومرارة بن ربيع.
911 - صاحب المحكم : فى اللغة، مذكور فى الروضة فى أول الوليمة.
* * *
حرف العين
912 - العراقيان:
اللذان يقول فى المهذب فى مواضع كثيرة: قال فى اختلاف العراقيين. هما أبو حنيفة، ومحمد بن عبد الرحمن بن أبى ليلى، وقوله: العراقيين، بفتح الياء الأولى وكسر النون؛ لأنه مثنى، وإنما ضبطه لأنه قد يصحف، وهذا كتاب صنفه الشافعى، فذكر فيه المسائل التى اختلفا فيه، ويختار تارة ذاك وتارة يضعفهما، ويختار ثالثًا، وهذا الكتاب هو أحد كُتب الأم، وهو نحو نصف مجلد.
000 - العنسى: مذكور فى أول كتاب قتال البغاة من المختصر، وهو الكذَّاب الأسود.
* * *
حرف الفاء
913 - الفارقى:
مذكور فى الروضة فى أول الثانى من الشفعة، هو تلميذ صاحب المهذب، وشيخنا فى السلسلة، وكتابه الفوائد قليل الجدوى.
914 - الفراء اللغوى النحوى الإمام:
هو أبو زكريا يحيى بن زياد الكوفى.
915 - الفرزدق:
مذكور فى المهذب فى الاستثناء فى الطلاق، هو همام بن غالب المجاشعى التميمى البصرى الشاعر المشهور التابعى المعروف، يكنى أبا فراس، سمع ابن عمرو، وأبا هريرة. قال البخارى فى التاريخ: روى عنه مروان الأصغر، وابن أبى نجيح، وابنه ليطة.
916 - الفورانى:
تكرر ذكره فى الوسيط، هو صاحب الإبانة، وهو الإمام أبو القاسم عبد الرحمن بن محمد بن أحمد بن فوران، بضم الفاء، وإسكان الواو، وبعد الألف نون، منسوب إلى جده، هكذا قال الإمام الحافظ أبو سعد السمعانى فى كتابه الأنساب. قال: وله تصانيف فى الفقه، وروى الحديث. توفى فى شهر رمضان سنة إحدى وستين وأربعمائة بمرو.

وقال: وهو من أعيان تلامذة أبى بكر القفال، يعنى المروزى، وهذا الفورانى هو صاحب الإبانة، وهو شيخ الإمام أبى سعد المتولى صاحب التتمة، وسمى المتولى كتابه التتمة؛ لكونه تتميمًا للإبانة، وشرحًا لها، وتفريعًا عليها، وأثنى عليه فى خطبة التتمة. قال: وقد سمع البغوى منه، وروى عنه فى كتابه شرح السنة الذى يرويه، وحيث قال إمام الحرمين: قال بعض المصنفين، أو فى بعض التصانيف كذا، فمراده صاحب الإبانة. ويغلطه ويسىء القول فيه.
وقال فى باب الأذان: والرجل غير موثوق بنقل ما ينفرد به، وأنكر العلماء على إمام الحرمين إفراطه فى الشناعة على الفورانى، و غلطوه فى إفراطه، وحيث قال صاحب البحر: قال بعض أصحابنا بخراسان فمراده الفورانى.
* * *
حرف القاف
917 - القاهر الخليفة: فى المهذب فى نكاح السامرة.
918 - القتبى: مذكور فى المهذب والوسيط فى كتاب الوقف، ثم فى أول كتاب العدد من المهذب، بضم القاف وفتح التاء بعدها موحدة، وقد يزيدون فيه ياء مثناة من تحت بين التاء والياء، والأول هو الفصيح المشهور الجارى على القواعد، وهو أبو محمد عبد الله بن مسلم بن قتيبة الدينورى الكاتب اللغوى الفاضل فى علوم كثيرة.
سكن بغداد، وله مصنفات كثيرة جدًا، رأيت فهرستها ونسيت عددها، أظنها تزيد على ستين مصنفًا فى أنواع العلوم، فمن كتبه التى رأيتها: غريب القرآن، ومشكل القرآن، وغريب الحديث، ومختلف الحديث، وأدب الكاتب، والمعارف، وعيون الأخبار.
قال السمعانى فى الأنساب: روى ابن قتيبة عن ابن راهوية، ومحمد بن زياد الزيادى، وغيرهما، ومات فجأة فى أول رجب سنة ست وسبعين ومائتين. قال: وقيل: مات فى ذى القعدة سنة سبعين ومائتين. وقال الإمام أبو منصور الأزهرى فى مقدمة كتابه تهذيب اللغة: سمع ابن قتيبة: حرملة بن يحيى.
919 - القفال الشاشى:

مذكور فى موضع واحد من المهذب فى كتاب النكاح فى مسألة تزويج الجد بنت ابنه بابن ابنه، ليس له ذكر فى المهذب فى غير هذا الموضع، ولا ذكر له فى الوسيط، وإنما الذى فى الوسيط القفال المروزى كما سأذكره إن شاء الله تعالى. وذكر الشاشى فى الروضة فى مواضع كثيرة، منها فى آخر صلاة المسافر، فى جواز الجمع بالمرض، وفى باب العقيقة، وآخر الباب الثانى من كتاب الإقرار.
ويُعرف هذا بالقفال الشاشى الكبير، والذى فى الوسيط، والنهاية، والتعليق للقاضى حسين، والإبانة، والتتمة، والتهذيب، والعدة، والبحر، ونحوها من كتب الخراسانيين، هو القفال المروزى الصغير، ثم أن الشاشى تكرر فى كتب التفسير، والحديث، والأصول، والكلام، والجدل، ويوجد فى كتب الفقه للمتأخرين من الخراسانيين، واشترك القفالان فى أن كل واحد منهما أبو بكر القفال الشافعى، لكن يتميزان بما ذكرنا من مظانهما، ويتميزان أيضًا بالاسم والنسب، فالكبير شاشى والصغير مروزى.
والشاشى اسمه محمد بن على بن إسماعيل، تفقه على ابن سريج، وكان إمام عصره بما وراء النهر، واعلمهم بالأصول، ورحل فى طلب الحديث، سمع بخراسان أبا بكر محمد بن إسحاق بن خزيمة، وأقرانه، وبالعراق محمد بن جرير الطبرى، والباغندى، وأقرانهما، وبالجزيرة أبا عروة، وبالشام أبا الجهم، وأقرانه، وبالكوفة وغيرها.
وله مصنفات من أجلِّ المصنفات، وهو أول مَن صَنَّف الجدل، وشرح رسالة الشافعى، ورأيت له كتابًا نفيسًا فى دلائل النبوة، وكتابًا جليلاً فى محاسن الشريعة. قال الشيخ أبو إسحاق فى طبقاتنه: له مصنفات كثيرة ليس لأحد مثلها، وله كتاب فى أصول الفقه، وله شرح رسالة الشافعى، رضى الله عنه، وعنه انتشر فقه الشافعى فيما وراء النهر.

قال: وتوفى سنة ست وثلاثين وثلاثمائة. قال غيره: توفى بشاش. وقال الإمام أبو عبد الله الحليمى: كان شيخنا القفال الشاشى أعلم من لقيته من علماء عصره. وقال أبو سعد السمعانى فى الأنساب: القفال الشاشى الفقيه الشافعى، من أهل الشاش، إمام عصره بلا مدافعة، كان فقيهًا، أصوليًا، محدثًا، لغويًا، شاعرًا، سار ذكره فى الشرق والغرب، له تصانيف مشهورة، ورحل إلى خراسان، والعراق، والحجاز، والشام، والثغور.
ذوأبا العباس السراج، وأبا القاسم البغوى، وغيرهم. روى عنه الحاكم أبو عبد الله، وأبو عبد الله بن مندة، وأبو عبد الرحمن السلمى، وغيرهم. ولد سنة إحدى وتسعين ومائتين، ومات بالشاش فى ذى الحجة سنة خمس وستين وثلاثمائة.
ومن غرائب القفال الشاشى ما نقلته عنه فى الروضة أنه قال: يجوز الجمع بين الصلاتين بعذر المرض.
ومن غرائبه أن الأصحاب قالوا: إن أخرت العقيقة حتى بلغ سقط حكمها فى حق غير المولود، وهو مخير فى العقيقة عن نفسه، واستحسن القفال الشاشى أن يفعلها. ويروى أن النبى - صلى الله عليه وسلم - عَقَّ عن نفسه بعد النبوة. ونقلوا عن نص الشافعى فى البويطى أنه لا يفعل ذلك واستغربوه. قال المُصَنِّف: ورأيت نصه فى البويطى: ولا يعق عن كبير. قال: وليس مخالفًا لما سبق، فإن معناه لا يعق عنه غيره، وليس فيه نفى عقه عن نفسه، والله تعالى أعلم.
ومن غرائبه أنه قول قال: وهبت لك كذا، وخرجت منه إليك، قال: يكون إقرارًا بالإقباض؛ لأنه نسب إلى نفسه ما يشعر بالإقباض بعد العقد المفروغ منه، وخالفه الأصحاب فى ذلك، فقالوا: لا يكون مقرًا بالإقباض لجواز أن يريد الخروج عنه بالهبة، وفيما نروية بالإجازة فى شعب الإيمان للبيهقى، قال: أنشدنا أبو نصر بن قتادة، أنشدنا الشيخ أبو بكر القفال الشاشى، رحمه الله تعالى:
أوسع رحلى على من نزل
تقدم حاضر ما عندنا
فأما الكريم فيرضى به

وزادى مباح على من أكل
وإن لم يكون غير خبز وخل
وأما اللئيم فمن لم أبل

* * *
حرف الكاف
920 - الكرابيسى:
تكرر فى الثلاثة. هو الحسين بن على بن يزيد الكرابيسى البغدادى صاحب الإمام الشافعى، رضى الله عنه، وأشهرهم بإثبات مجلسه، وأحفظهم لمذهبه، وهو أحد رواة مذهبه القديم، والثانى الزعفرانى، والثالث أبو ثور، والرابع أحمد بن حنبل. ورواة الأقوال الجديدة ستة: المزنى، والربيعان الربيع بن سليمان الجيزى، والربيع بن سليمان المرادى، والبويطى، وحرملة، ويونس بن عبد الأعلى.
وكنيته أبو على، وله تصانيف كثيرة فى أصول الفقه وفروعه. وكان متكلمًا، عارفًا بالحديث، وصَنَّف أيضًا فى الجرح والتعديل وغيره، وأخذ عنه الفقه خلق كثير، ونُسب إلى الكرابيس، وهى الثياب الغلاظ، وأحدها كرباس، بكسر الكاف، وهو لفظ فارسى معرب؛ لأنه كان يبيعها فنُسب إليها. وتوفى، رحمه الله، فى سنة خمس وأربعين، وقيل: سنة ثمان وأربعين ومائتين، وهو أشبه بالصواب.
921 - الكسائى:
مذكور فى الروضة فى الصداق، إذا أصدقها تعليم آيات.
922 - الكسعى:
مذكور فى المسابقة من المهذب، وهو بضم الكاف، وفتح السين، وكسر العين المهملتين، اسمه غامد، بالغين المعجمة وبالدال، ابن الحارث، من كسع، ثم من بنى محارب، وقيل: اسمه محارب بن قيس، وهو الذى يُضرب به المثل فى الندم.
923 - الكوفيون:
الذين ذكرهم الشافعى، رحمه الله، فى باب الشفعة وغيرها، هم أبو حنيفة، ومحمد بن عبد الرحمن بن أبى ليلى، وأصحابهما.
* * *
حرف الميم
000 - الماسرجسى: هو أبو الحسن محمد بن على بن سهل، تكرر ذكره فى المهذب والروضة، وسبق ذكره فى الكنى فى ترجمة أبى الحسن الماسرجسى.
924 - المتنبى:

الشاعر المعروف. ذكره فى كتاب السير من المهذب. هو أبو الطيب أحمد بن الحسين ابن الحسن بن عبد الله الجعفى الكوفى الشاعر الأديب المجيد، صاحب الديوان المعروف، وله من بدائع الشعر وحكمه أشياء عجيبة مشتملة على الآداب وغيرها، ولد بالكوفة سنة ثلاث وثلاثمائة، ونشأ بالبادية والشام، وقال الشعر فى صغره واعتنى الأئمة الفضلاء بشرح ديوانه، مات سنة أربع وخمسين وثلاثمائة.
قال السمعانى فى الأنساب: إنما قيل له: المتنبى؛ لأنه ادَّعى النبوة فى بادية السماوة، وتبعه كثير من كلب وغيرهم، فخرج إليه لؤلؤ أمير حمص بالأخشيدية فأسره، وفرَّق أصحابه، وسجنه طويلاً، ثم أشهد عليه بأنه تاب وكذب نفسه فيما ادعاه، وأطلقه، فطلب الشعر، وقاله فأجاد، وفاق أهل عصره. وقيل: إنما قيل له: المتنبى؛ لأنه قال شعر:
أنا فى أمة تداركها

غريب كصالح فى ثمود

واتصل بسيف الدولة ابن حمدان فأكثر مدحه، ثم صار إلى عضد الدولة بفارس فمدحه، وعاد إلى بغداد فقتل بالطريق بالقرب من النعمانية فى شهر رمضان سنة أربع وخمسين وثلاثمائة.
925 - المزنى:
هو أبو إبراهيم إسماعيل بن يحيى، تقدم فى الأسماء، صَنَّف المزنى كتابًا مفردًا على مذهبه لا على مذهب الشافعى، ذكره أبو على البندنيجى فى كتابه الجامع فى آخر باب الصلاة بالنجاسة. قال إمام الحرمين فى باب ما ينقض الوضوء من النهاية: وذهب المزنى إلى أن النوم فى عينه حدث ناقض للوضوء، كيف فرض وطر مذهبه فى القاعد المتمكن، وألحقه بجهات الغلبة على العقل، وخَرَّج ذلك قولاً للشافعى. قال: وإذا تفرد المزنى برأى فهو صاحب مذهب، وإذا خَرَّج للشافعى قولاً فتخريجه أولى من تريج غيره، وهو ملتحق بالمذهب لا محالة.

وقال الرافعى فى باب الخلع فى مسألة خلع الوكيل وفيما علق عن إمام الحرمين أنه قال: أرى كل اختيار المزنى تخريجًا، فإنه لا يخالف أقوال الشافعى لا كأبى يوسف ومحمد، فإنهما يخالفان أصول صاحبهما.
926 - المسعودى:
من أصحابنا، تكرر ذكره فى الروضة، وذكره فى الوسيط فى كتاب الإيمان. هو محمد بن عبد الملك بن مسعود بن أحمد بن محمد بن مسعود المسعودى الإمام، أبو عبد الله المروزى، من أهل مرو، وأحد أصحاب القفال المروزى.
قال أبو سعد السمعانى: كان المسعودى هذا إمامًا، فاضلاً، مبرزًا، عالمًا، زاهدًا، ورعًا، حسن السيرة، شرح مختصر المزنى فأحسن فيه، وسمع الحديث القليل من أستاذه القفال. توفى فى سنة نيف وعشرين وأربعمائة بمرو، هذا كلام السمعانى.
وحكى الإمام أبو القاسم الفورانى صاحب الإبانة فى كتابه العمدة عن المسعود هذا أن المصلى صلاة العيد يقول بين كل تكبيرتين من التكبيرات الزوائد: سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، وجل ثناؤك، ولا إله غيرك، وهذا الذى قاله غريب، والمشهور عن الأصحاب: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر. وقيل غير ذلك، وقد أوضحته فى الروضة، وشرح المهذب.
وفى هذا النقل فوائد منها بيان هذه المسألة. ومنها جلالة المسعودى، فإن الفورانى رفيقه فى صحبة القفال، فحكايته عنه فى تصنيفه دليل على عظم جلالته. ومنها أن صاحب البيان يقول فيه: قال المسعودى، ويكثر من هذا، ويريد به صاحب الإبانة، وهذا غلط فاحش، فاعرفه واجتنبه، وسببه أن الإبانة وقعت فى اليمن، واختلفوا لبعد الديار فى نسبتها، فنسبها بعضهم إلى المسعودى، وبعضهم إلى الفورانى، وهكذا ذكره شارح الإبانة، وهو أبو عبد الله الطبرى صاحب العدة فى خطبة العدة، ومن طرف المسعودى ما حكاه فى الوسيط عنه فى مسألة من حلف على البيض.
927 - المهدى الخليفة: فى المختصر فى باب الفىء.
* * *
حرف النون
928 - النابغة الشاعر:

مذكور فى زكاة الثمار فى المهذب. هو النابغة الجعدى الصحابى، رضى الله عنه، وفى الشعراء جماعة يقال لكل واحد منهم: النابغة، وهذا الذى المهذب الجعدى الصحابى، وهو قيس بن عدى بن عدس، بالضم، ابن ربيعة بن جعدة، يكنى أبا ليلى، وفى نسبه خلاف، وكان من المعمرين، عاش فى الجاهلية، ثم فى الإسلام دهرًا طويلاً. قال ابن قتيبة: عاش مائتين وعشرين سنة، ومات بأصبهان.
قال ابن عبد البر: إنما قيل له: النابغة؛ لأنه قال الشعر فى الجاهلية، ثم تركه نحو ثلاثين سنة، ثم نبغ فيه بعد فقاله، فقيل له: النابغة. وفى شعره فى الجاهلية ضروب من التوحيد، وإثبات البعث، والجزاء، والجنة، والنار.
929 - النجاشى: فى الجنائز منها كلها.
* * *

فصل فى القبائل ونحوها
حرف الألف
930 - بنو أسد بن عبد العزى: أشجع بنى أمية فى النشوز من المهذب.
931 - الأنصار، رضى الله عنهم:
ذكرهم الله تعالى فى مواضع من القرآن، قال الله تعالى: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ} [التوبة: 100] الآية.
وقال تعالى: {لَقَد تَّابَ الله عَلَى النَّبِىِّ وَالْمُهَاجِرِينَ وَالأَنصَارِ الَّذِينَ اتَّبَعُوهُ فِى سَاعَةِ الْعُسْرَةِ} [التوبة: 117] الآية.
وفى صحيح البخارى فى كتاب المغازى، فى باب من قُتل يوم أُحُد، عن قتادة، قال: ما نعلم حيًا من أحياء العرب أكثر شهداء أعز يوم القيامة من الأنصار. قال قتادة: حدثنا أنس بن مالك، رضى الله عنه، أنه قتل منهم يوم أُحُد سبعون، ويوم بئر معونة سبعون، ويوم اليمامة سبعون، هذا لفظه فى صحيح البخارى. وقوله: أعز، وروى: أغر، شرحته فى حاشية البخارى.
وفى صحيح البخارى، عن غيلان بن جرير، قال: قلت لأنس بن مالك، رضى الله عنه: أرأيت اسم الأنصارى، أكنتم تسمون به أم سماكم الله تعالى؟ قال: بل سمانا الله تعالى.
* * *
حرف الباء
932 - بنو بكر: فى آخر الهدنة من المهذب.
* * *
حرف التاء

933 - بنو تميم وبنو طىء: كلاهما فى أول ميراث العصبة من المهذب.
* * *
حرف الثاء
934 - بنو ثقيف.
* * *
حرف الجيم
935 - بنو جمح:
الجن، ينقل من قسم اللغات: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِّنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ} [الأحقاف: 29]، {قُلْ أُوحِىَ} [الجن: 1] إلى آخر السورة.
936 - جهينة:
* * *
حرف الحاء
937 - فى حديث الأذان فى...
938 - الحبشة:
ذكره فى المهذب فى باب الأذان، هم جيل معروف، ويرجع نسبهم إلى حام بن نوح، عليه السلام، وهم أكثر الناس، وبلادهم أكثر البلاد.
939 - قوله فى باب الضمان من المهذب: استطرق رجلاً من بنى.
000 - حنيفة:
هى قبيلة معروفة تنسب إلى حنيفة بن لجيم بن صعب بن على بن بكر بن وايل بن قاسط بن هنب، بهاء مكسورة، ثم نون ساكنة، ثم باء موحدة، ابن أفصى، بفتح الهمزة، وإسكان الفاء، وفتح الصاد المهملة، ابن دعمى، بدال مضمومة ثم عين ساكنة مهملتين ثم ميم مكسورة ثم ياء مشددة، ابن جديلة بن أسد بن ربيعة، وكان غالب هذه القبيلة باليمامة فى أوائل الإسلام، ثم تفرقوا.
* * *

حرف الخاء
940 - خثعم:
بفتح الخاء، وإسكان المثناة، وفتح العين، ذكره فى المختصر فى الحج، وفى المهذب فيه وفى أول النكاح، وهى قبيلة معروفة. قال أبو الفتح الهمذانى فى كتاب الاشتقاق: خثعم جبل قيل: إن هذه القبيلة سميت بذلك لنزولها إياه وتعاقدها عليه، قال: وقيل: سموا بذلك من الخثعمة، وهى أن يدخل كل واحد من الرجلين أصبعه من منخر ناقته ينجوبه، ثم يتعاقدا. قال: وقيل: الخثعمة التلطخ بالدم.
941 - خزاعة:
اسم للقبيلة المعروفة، جاء ذكرها فى كتاب السير من المهذب، وهى بضم الخاء وتخفيف الزاى. قال الأزهرى: قال الليث: يقال: خزع فلان عن أصحابه، إذا كان معهم فى مسير ثم خنس عنهم. وقال: سميت خزاعة بهذا الاسم لأنهم لما ساروا مع قومهم من مأرب، فانتهوا إلى مكة تخزعوا عنهم، فأقاموا، وسار الآخرون إلى الشام.

وقال ابن السكيت: قال ابن الكلبى: إنما سموا بذلك خزاعة؛ لأنهم انخزعوا عن قومهم حين أقبلوا من مأرب، فنزلوا ظهر مكة. قال: وهم بنو عمرو بن ربيعة، وهى من حى حارثة، وهو أول من بحر البحاير، وغَيَّر دين إبراهيم، عليه السلام، وهذا ما ذكره الأزهرى.
942 - بنى خفاش، بنى شبابة:
قوله فى أول زكاة الثمار من المهذب: كتب أبو بكر، رضى الله عنه، إلى بنى خفاش: أن أدوا زكاة الذرة والورس. ثم ذكر بعدهم بنى شبابة، بطن من فهم، أما خفاش فبخاء معجمة مضمومة، ثم فاء مشددة، ثم ألف، ثم شين معجمة، وضبطه بعض من صنف فى ألفاظ المهذب بكسر الخاء وضمها مع تخفيف الفاء فيهما. أما شبابة، فبشين معجمة مفتوحة، ثم باء موحدة مخففة، ثم ألف، ثم باء موحدة، ثم هاء.
هذا هو الصواب الموجود فى النسخ المحققة، وكذا ذكره ابن ماكولا فى الإكمال، وهو أكمل المصنفات فى هذا الفن، وضبطه بعض المصنفين فى ألفاظ المهذب على وجهين، أحدهما هذا، والثانى: سيابة، بسين مهملة مفتوحة، ثم ياء مثناة من تحت مفتوحة، ثم ألف ساكنة، وزعم أن هذا هو الأظهر، وليس كما قال. وأما فهم فبفتح الفاء، وإسكان الهاء، قبيلة معروفة.
943 - الخوارج:
تكرر ذكرهم فى قتال البغاة من جميع هذه الكُتب، هم طائفة خرجت على علىَّ، رضى الله عنه. تُنقل أحوالهم من المعارف، والسمعانى.
* * *
حرف الزاى
944 - بنو زريق:
فى المهذب فى أول باب المسابقة، هم من الأنصار بتقديم الزاى.
* * *
حرف السين
945 - السامرة:
بنو سعد، وبنو زهرة فى الرضاع من المهذب.
946 - بنو سلمة:
بكسر اللام، قبيلة معروفة من الأنصار، ذكرها فى فصل السلب من كتاب السير من المهذب، وفى باب صفة الأئمة، والنسبة إليهم: سلمى، بفتح اللام، هذا هو الصحيح المعروف الذى قاله أهل اللغة، والمحققون من المحدثين، وقد كسرها كثيرون أو الأكثرون من المحدثين.
947 - بنو سليم: فى صفة الصلاة من المهذب، وكذلك بنو تميم، وبنو سهم.
* * *
حرف الشين

948 - بنو شبابة: فى زكاة الثمار، بطن من فهم.
* * *
حرف الصاد
949 - الصابئون.
* * *
حرف الطاء
950 - طيىء:
بالهمزة على المشهور، وقال صاحب التحرير فى شرح مسلم فى أول كتاب المناقب: يُهمز ولا يُهمز، وهو طيى بن أدد بن زيد بن كهلان بن سبأ بن حمير.
* * *
حرف العين
951 - بنو عبد العزى وبنو عبد الدار ابنى قصى.
952 - بنو عدى بن كعب.
953 - بنو عذرة: قبيلة مذكورة فى أول باب إحياء الموات من المختصر، هى بضم العين المهملة.
954 - بنو عقيل: قوله فى كتاب السير من المهذب أن رسول الله - صلى الله عليه وسلم - فادى رجلين من عقيل، هو بضم العين، وفتح القاف، قبيلة معروفة.
955 - بنو عمرو بن عوف: ذكرهم فى المهذب فى صلاة الجمعة، قبيلة معروفة من الأنصار، رضى الله عنهم، ينسبون إلى عمرو بن عوف بن مالك بن الأوس، وكان يسكنون قباء.
* * *
حرف الغين
956 - غطفان: فى آخر ردة المهذب.
* * *

حرف الفاء
957 - الفقهاء السبعة: تكرر ذكرهم فى المختصر والمهذب.
* * *
حرف القاف
958 - قريش: {لإِيلاَفِ قُرَيْشٍ} [قريش: 1] الآية:
فى مسلم، عن جابر رفعه صريحًا: “الناس تبع لقريش فى الخير والشر”. وفى مسلم حديث واثلة: “إن الله اصطفى كنانة من قريش...” الحديث. قال أهل الأنساب: قريش نوعان: قريش البطاح، وهم بنو كعب بن لوىء، وقريش الظواهر، وهم بنو عامر بن لؤى.
959 - قريظة والنضير: قبيلتان من يهود المدينة منسوبتان إلى القريظة والنضير أخوين.
960 - قضاعة:
قبيلة معروفة، اختلف فى سبب تسميتها، فقال الأزهرى: قال ابن الأعرابى: هى مأخوذة من القضع، وهو القهر، يقال: قضعه قضعًا، والقضاعة أيضًا كلبة الماء، وكانوا أشداء كليبين فى الحروب. قال الأزهرى: وقال ابن الأعرابى فى موضع آخر: القضاعة القهر، وبه سميت قضاعة، هذا كلام الأزهرى. وقال صاحب المحكم: سمى قصاعة لانقضاعه مع أمه، والانقضاع والتقضع التفرق، قال: وقيل: هو من القهر.

961 - بنو قينقاع: قبيلة من اليهود فى المختصر فى أول السير.
* * *
حرف الكاف
962 - كنانة: تكرر فى المهذب.
963 - كندة: قبيلة معروفة فى المهذب فى آخر عقد الذمة فى دخول المشرك مسجدًا.
* * *
حرف اللام
964 - بنو لحيان: فى السير.
* * *
حرف الميم
965 - المجوس بنو مخزوم.
966 - مزينة: فى المهذب فى أوائل السرقة، قبيلة معروفة نسبوا إلى أمهم، ينقل من السمعانى فى ترجمنة عبد الله بن مغفل المزنى.
967 - بنو مدلج: قال الرافعى: هم بطن من خزاعة، قال: وقيل: من بنى أسد.
968 - بنو المصطلق: فى المختصر والمهذب.
969 - الملائكة: تكرر ذكرهم فى الحديث: “خلق الملائكة من نور يسبحون الليل والنهار لا يفترون”. {كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ} [البقرة: 285]، {مَن كَانَ عَدُوًّا لِّلّهِ وَمَلآئِكَتِهِ} [البقرة: 98]، {جَاعِلِ الْمَلاَئِكَةِ رُسُلاً أُولِى أَجْنِحَةٍ} [فاطر: 1] الآية من البخارى من باب شهود الملائكة بدرًا.
970 - المهاجرون:
تكرر ذكرهم فى المهذب، هم من هاجر من مكة وغيرها، وقد تظاهرت الآيات والأخبار والإجماع على فضلهم: {وَالسَّابِقُونَ الأَوَّلُونَ} [التوبة: 100] الآية، {إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا} [الأنفال: 72]، {وَمَن يَخْرُجْ مِن بَيْتِهِ مُهَاجِرًا} [النساء: 100]. وحديث: “الهجرة تهدم ما قبلها”.
* * *
حرف النون
971 - نصارى العرب: تنوخ، وبهراء، وتغلب، تكرر ذكرهم فى المهذب، وذكرهم فى المختصر فى الجزية. بهراء بفتح الباء الموحدة وإسكان الهاء بالمد، هى قبيلة معروفة من قضاعة، والنسبة إليها بهرانى، كصنعانى على غير القياس.
972 - بنو نفاثة: فى كتاب السير من المختصر.
973 -- بنو نوفل: وبنو عبد شمس ابنى عبد مناف.
* * *
حرف الهاء
974 - بنو هاشم وبنو المطلب: تكرروا فيها.
975 - هزيل: فى أول العفو عن القصاص.
976 - هوازن: تكررت فى السير.
* * *
حرف الياء
977 - اليهود: تكرر ذكرهم.

* * *

النوع الرابع
ما قيل فيه: ابن فلان، وأخو فلان
978 - ابن أبى أنيسة: مذكور فى المختصر فى أول باب الرهن غير مضمون.
000 - ابن أبى بكر الصديق: الذى نهى عن قتله يوم أُحُد، هو عبد الرحمن، مذكور فى المختصر فى آخر قتال البغاة.
979 - ابن أبى الحقيق اليهودى: فى الوسيط فى آخر الأول من أبواب الجمعة.
000 - ابن أبى ذؤيب: تكرر فى المختصر، اسمه محمد بن عبد الرحمن.
980 - ابن أبى ربيعة الصحابى، رضى الله عنه: مذكور فى المختصر فى الهدنة.
981 - ابن أبى فديك: شيخ الشافعى، تكرر فى المختصر.
000 - ابن أبى ليلى: تكرر فى المختصر والمهذب، هو محمد.
982 - ابن أبى مليكة: فى المهذب فى بيع العين الغائبة.
983 - ابن أبى نجيح: مذكور فى المختصر فى باب السلف والرهن، هو عبد الله بن يسار.
000 - ابن أبى يحيى: شيخ الشافعى، مذكور فى المختصر فى مسح الخف، ضعيف واه عندهم، اسمه إبراهيم.
984 - ابن أثال: فى المهذب فى السير فى مسألة لا تقبل رسولهم.
985 - ابن الأدرع الصحابى: المذكور فى المهذب فى باب المسابقة، هو بفتح الهمزة، وإسكان الدال، وفتح الراء، وبالعين المهملات، اسم الأدرع: سلمة بن ذكوان. ذكره ابن مندة، وأبو نعيم، واسم أبى الأدرع محجن، يُنقل تمامه من الإكمال.
986 - ابن الأعرابى:
الإمام اللغوى. مذكور فى الوقف من المهذب، والوسيط، واسمه محمد بن زياد، كنيته أبو عبد الله. قال الإمام أبو منصور الأزهرى فى أول تهذيب اللغة: كان أبو عبد الله بن الأعرابى كوفى الأصل، رجلاً صالحًا، ورعًا، زاهدًا، صدوقًا، وحفظ من الغرائب ما لم يحفظه غيره، وكانت له معرفة بأنساب العرب وأيامهم. روى عنه ابن السكيت، وشمر، وأبو سعيد الضرير، وأبو العباس ثعلب. قال غيره: مات سنة إحدى وثلاثين ومائتين.
987 - ابن أم مكتوم:

هو عمرو بن قيس بن زائدة، ويقال: زياد بن الأصم، والأصم: جندب بن هرم بن رواحة بن حجر بن عبد بن معيط بن عامر بن لؤى بن غالب القريشى العامرى، ويقال: عبد الله بن زائدة القريشى، المعروف بابن أم مكتوم. مؤذن النبى - صلى الله عليه وسلم -، والصحيح فى اسمه عمرو كما ذكرنا أولاً.
وقد ثبت فى صحيح مسلم أن رسول الله - صلى الله عليه وسلم - سماه عمرًا، فقال لفاطمة بنت قيس فى حديثها فى قصة طلاق زوجها: “اعتدى فى بيت ابن عمك عمرو ابن أم مكتوم”. وأم مكتوم اسمها عاتكة بنت عبد الله بن عنكثة، بعين مهملة مفتوحة، ثم نون ساكنة، ثم كاف مفتوحة، ثم ثاء مثلثة، ثم هاء، ابن عامر بن مخزوم، هو ابن خال خديجة بنت خويلد أم المؤمنين، رضى الله عنها وعنه؛ لأن أم خديجة فاطمة بنت زائدة بن الأصم.
هاجر ابن أم مكتوم إلى المدينة قبل مقدم رسول الله - صلى الله عليه وسلم -، وبعد مصعب بن عمير، واستخلفه النبى - صلى الله عليه وسلم - ثلاث عشرة مرة فى غزواته على المدينة، وشهد فتح القادسية، وقُتل بها شهيدًا، وكان معه اللواء يومئذ، هذا هو المشهور، وذكر ابن قتيبة فى المعارف أنه شهد القادسية، ثم رجع إلى المدينة فمات بها.
وهو الأعمى الذى ذكره الله سبحانه وتعالى فى كتابه فى قوله: {عَبَسَ وَتَوَلَّى أَن جَاءهُ الأَعْمَى} [عبس: 1، 2]، وفضيلته مشهورة، رضى الله عنه. قال ابن الأثير: الأكثرون على أن اسمه عمرو، وقاله مصعب والزبير. قال: واستشهد بالقادسية.
وقال الواقدى: رجع منها إلى المدينة فمات بها، واتفقوا على أن النبى - صلى الله عليه وسلم - استخلفه على المدينة ثلاث عشرة مرة فى غزواته. قال ابن عبد البر: وأما قول قتادة عن أنس: استخلفه مرتين. فلم يبلغه ما بلغ غيره. تكرر فى باب الأذان من المختصر، والمهذب، والوسيط.
988 - قوله فى باب السير من المهذب: قالت أم هانىء، رضى الله عنها: يزعم ابن أمى أنه قاتل من أجرت ابن أمها. هو أخو على بن أبى طالب، رضى الله عنهما، وكان أخاها لأبويها.
989 - ابن بنت الشافعى:

هو أحمد بن محمد بن عبد الله بن محمد بن العباس بن عثمان بن شافع بن السائب ابن عبيد بن عبد يزيد بن هاشم بن المطلب بن عبد مناف المطلبى الشافعى نسبًا ومذهبًا، وهو ابن بنت الشافعى الإمم، رضى الله عنه. هكذا يُعرف فى كُتب أصحابنا وغيرهم.
وأمه زينب بنت الإمام الشافعى، وكنيته أبو محمد، هكذا ذكره الإمام الثقة أبو الحسين الرازى وغيره، وهكذا ذكره الشيخ أبو إسحاق فى المهذب فى الفصل الخامس من كتاب العدد أن كنيته أبو محمد. وفى بعض النسخ: أبو عبد الرحمن فيحقق، ويقع فى كتب أصحابنا اختلاف كثير جدًا فى اسمه وكنيته، وأكثر ما يقع فى كتب المهذب أن كنيته: أبو عبد الرحمن.
وقال أبو حفص المطوعى فى كتابه فى شيوخ المذهب أن كنيته: أبو عبد الرحمن، واسمه أحمد بن محمد، فخالف فى كنيته، والصحيح المعروف الأول، فاحفظ ما حققته لك فى نسبه وكنيته.
روى عن أبيه، وأبى الوليد بن أبى النجار. وروى عنه الإمام أبو يحيى الساجى، وذكر أبو الحسين الرازى أنه واسع العلم، وكان جليلاً فاضلاً، قيل: لم يكن فى آل شافع بعد الإمام الشافعى أجلّ منه، وقد ذكرت حاله فى كتاب طبقات الفقهاء مستوفًا، ولله الحمد.
قلت: وانفرد ابن بنت الشافعى هذا بمسائل غريبة، منها قوله: إن المبيت بالمزدلفة ركن فى الحج، وقد وافقه عليه ابن خزيمة من أصحابنا. ومنها قوله: إن الذهاب من الصفا إلى المروة والرجوع يحسب مرة واحدة، والمعروف فى المذهب أنهما مرتان، وقد وافقه أبو حفص بن الوكيل، وأبو بكر الصيرفى.

ومنها فى ذات التلفيق: إذا جاوزوهما ستة عشر يومًا، وقد وافقه فى هذا الخضرى وغيره، وقد أوضحتها كلها فى الروضة. ومنها قوله: إن المعتدة بالشهور إذا انكسر منها شهر انكسرت كلها، وقد ذكره فى المهذب. ومنها أنه لم يعتبر النصاب فى قطع السارق. ومنها أنه قال: المرتضع من لبن رجل لا يصير ابنه، وهو غلط، والصواب الذى عليه العلماء أنه يصير للأحاديث الصحيحة. وقد ذكرت مذهبه فى الروضة.
990 - ابن البيلمانى: فى المختصر فى أول الخراج.
991 - ابن جريج:
تكرر فى المختصر، وهو مذكور فى المهذب والوسيط فى حديث القلتين، وهو عبد الملك بن عبد العزيز بن جريج، بجيم مكررة الأولى مضمومة، القريشى الأموى، مولاهم المكى، أبو الوليد، ويقال: أبو خالد. وهو من تابعى التابعين.
سمع طاووسًا، وعطاء بن أبى رباح، ومجاهدًا، وابن مليكة، ونافعًا مولى ابن عمر، ويحيى بن سعيد الأنصارى، والزهرى، وخلائق من التابعين. روى عنه الأنصارى، وهو وشيخه تابعى، والأوزاعى، والثورى، وابن عيينة، والليث، وابن علية، ويحيى القطان الأموى، ووكيع، وخلائق لا يحصون.
قال أحمد بن حنبل: أول مَن صَنَّف الكُتب ابن جريج، وابن أبى عروبة. وقال عطاء ابن أبى رباح: سيد أهل الحجاز ابن جريج. وقال عبد الرزاق: كنت إذا رأيت ابن جريج يصلى علمت أنه يخشى الله عز وجل. وأقوال العلماء من السلف والخلف فى الثناء عليه وذكر مناقبه أكثر من أن تُحصر، وتوفى سنة خمسين ومائة، هذا قول الأكثرين، وقيل: سنة إحدى وخمسين، وقيل: تسع وأربعين، وقيل: سنة ستين، وقد جاوز المائة.
واعلم أن ابن جريج أحد شيوخنا وأئمتنا فى سلسلة الفقه كما سبق فى أول الكتاب، فإن الشافعى أخذ الفقه عن مسلم بن خالد الزنجى، عن ابن جريج، عن عطاء، عن ابن عباس.
992 - ابن جميل الصحابى: فى المهذب فى أول الوقف.
000 - ابن الحداد أبو بكر: سبق فى الكنى.
993 - ابن الحضرمى الصحابى: فى المختصر فى أول جامع السير.

994 - ابن خطل الكافر:
أمر النبى - صلى الله عليه وسلم - يوم فتح مكة بقتله، مذكور فى باب السير من المهذب. اسمه عبد العزى، وقيل: اسمه غالب بن عبد الله بن عبد مناف بن أسعد بن جابر بن كثير بن تيم ابن غالب، كذا سماه ابن الكلبى، وسماه محمد بن إسحاق عبد الله بن خطل، بفتح الخاء المعجمة والطاء المهملة، قيل: قتله سعيد بن حريث، والسبب فى قتله أن كان أسلم ثم ارتد، وكانت له قينتان يغنيان بهجاء المسلمين.
995 - ابن خلف: مذكور فى المختصر فى أول التفليس.
000 - ابن الديلمى: مذكور فى المختصر فى نكاح المشرك. هو فيروز، وقد بيناه فى ترجمته.
996 - ابن سعيد بن العاص: الذى زوج أم حبيبة للنبى - صلى الله عليه وسلم -، مذكور فى نكاح المختصر.
997 - ابنا سعية: مذكوران فى كتاب السير من المختصر والمهذب، بفتح السين، وإسكان العين المهملتين، وبعدهما ياء مثناة من تحت، هذا هو الصواب، وقد حكى جماعة ممن صَنَّف فى ألفاظ المهذب أنه يقال بالشين المعجمة، وأنه يقال بالنون بدل الياء، وكله تصحيف، والمعروف فى كتب أهل هذا الفن ما ذكرناه أولاً، وما ذكره هذا القائل إنما أخذه، والله أعلم، من بعض كُتب الفقه المضبوطة ضبطًا فاسدًا.
وأما هذان الابنان، فاسم أحدهما ثعلبة، والآخر أسيد، بفتح الهمزة وكسر السين، وقيل: بضم الهمزة وفتح السين، وقيل: أسد، بفتح الهمزة والسين بغير ياء، هذه ثلاثة أقوال ذكرها أهل هذا الفن، وقد حققت هذا فى كتاب معرفة الصحابى، رضى الله عنهم. وتوفى هذان الابنان، رضى الله عنهما، فى حياة رسول الله - صلى الله عليه وسلم -.
998 - ابن شعوب:
الذى قتل حنظلة ابن الراهب، رضى الله عنه، مذكور فى كتاب السير فى المختصر والمهذب، هو بفتح الشين، وضم العين المهملة، وبالباء الموحدة. قال الواقدى: هو الأسود بن شعوب الليثى. وقال ابن سعد: هو شداد بن أوس بن شعوب الليثى. وقال غيرهما: شداد بن شعوب الليثى المعروف بابن شعوب، وقيل: شداد بن الأسود.

000 - ابن شهاب: مذكور فى المهذب فى إحياء الموات، هو محمد بن مسلم بن عبيد الله بن عبد الله بن شهاب الزهرى، سبق فى ترجمة محمد، وفى الأنساب.
999 - ابن الصباغ:
صاحب الشامل، تكرر ذكره فى الروضة، هو الإمام أبو نصر عبد السيد بن محمد بن عبد الواحد بن محمد بن أحمد بن جعفر، هكذا روينا نسبه فى مشيخة أبى اليمن الكندى سماعًا من صاحبه شيخنا أبى البقاء خالد بن يوسف النابلسى حافظ عصره وإمامهم فى معرفة أسماء الرجال.
1000 - ابن صياد:
الذى يقال له: الدجال، اسمه عبد الله، ولقبه صاف، وقد ذكره الحافظ عبد الغنى المقدسى فى ترجمة ابنه عمارة بن عبد الله بن صياد، وعمارة هذا ثقة. واتفقوا على توثيقه. روى عنه مالك فى الموطأ فى كتاب الأضحية حديث أبى أيوب الأنصارى: “الشاة تكفى عن أهل البيت فى الأضحية” ، يُتَمَّم من الإكمال للمقدسى.
قال ابن الأثير فى نهاية الغريب فى حرف صيد: وقيل: إنه دخيل فيهم، يعنى اليهود، واسمه صاف، وكان عنده كهانة. قال: ومات بالمدينة فى الأكثر، وقيل: فُقد يوم الحرة فلم يُوجد، وكانت الحرة فى زمن يزيد سنة ثلاث وستين.
000 - ابن عبد الله بن أُبىّ بن سلول: هو عبد الله بن عبد الله، وهو صحابى صالح ابن رأس المنافقين.
1001 - ابن عبد الحكم:
المذكور فى باب الأذان من المهذب. هو أبو محمد عبد الله بن عبد الحكم بن أعين المصرى الراوى عن الشافعى أن لمس فرج البهيمة ينقض الوضوء، هكذا ذكره الشيخ أبو حامد فى تعليقه أن راوى هذه المسألة عن الشافعى هو عبد الله بن عبد الحكم، وإنما ذكرت هذا لئلا يتوهم أنه ابنه محمد بن عبد الله بن عبد الحكم صاحب الشافعى، وكلاهما روى عن الشافعى، لكن هذه المسألة عن عبد الله، وكان عبد الله مالكيًا، رئيسًا، جليلاً، له إحسان كثير إلى الشافعى.
1002 - ابن عتبة بن ربيعة الصحابى: فى المختصر فى أول الباب الثانى من السير.

1003 - ابن عقيل: الحنبلى المتأخر. مذكور فى الروضة فى أوائل باب تعليق الطلاق.
0000 - ابنا عمر بن الخطاب: المذكوران فى أول القراض من المختصر، هما عبد الله، وعبيد الله.
1004 - ابن قسيط:
مذكور فى آخر باب المهذب، هو بضم القاف، وفتح السين المهملة، وبعدها ياء مثناة من تحت ساكنة، ثم طاء مهملة، واسمه يزيد بن عبد الله بن قسيط بن أسامة بن عمير الليثى المدنى، يكنى أبا عبد الله.
سمع عبد الله بن عمر، وأبا هريرة، وأبا رافع، وسعيد بن المسيب، وأبا سلمة بن عبد الرحمن، وعروة بن الزبير، وعطاء بن يسار، وغيرهم. روى عنه مالك بن أنس، وابن أبى ذؤيب، ومحمد بن عجلان، والليث بن سعد، وغيرهم.
قال محمد بن سعد: توفى سنة اثنتين وعشرين ومائة بالمدينة، وكان ثقة كثير الحديث، وحكاية صاحب المهذب عنه أن بلالاً كان يسلم على أبى بكر وعمر، رضى الله عنهما، يعنى عند استدعائه لهما إلى الصلاة، كما كان يسلم على النبى - صلى الله عليه وسلم - بعيد، فإن بلالاً لم يؤذن بعد النبى - صلى الله عليه وسلم -، لا لأبى بكر، ولا لعمر، ولا لغيرهما، وقيل: إنه أذن لأبى بكر فى خلافته، والله أعلم.
1005 - ابن كثير: أحد القراء السبعة فى الروضة فى الاستئجار للقراءة.
1006 - ابن كيسان:
الذى ذكره فى أول كتاب الإجارة من الوسيط عنه أنه أبطل الإجارة، اسمه عبد الرحمن الأصم، ذكره الرافعى، وكنيته أبو بكر، وقوله فى الوسيط: لا مبالاة بالقاشانى وابن كيسان، معناه: لا يُعتد بهما فى الإجماع، ولا يجرحه خلافهما، وهذا موافق لقول ابن الباقلانى، وإمام الحرمين، فإنهما قالا: لا يُعتد بالأصم فى الإجماع والخلاف.
1007 - ابن اللتبية:

مذكور فى المهذب فى تحريم الرشوة على القاضى، اسمه عبد الله، واللتبية بضم اللام، وإسكان التاء المثناة من فوق، وبعدها باء موحدة، منسوب إلى بنى لتب بطن من الأسد، بفتح الهمزة، وإسكان السين، ويقال فيه: ابن اللتبية، بفتح التاء، ويقال فيه: ابن الاتبية، بالهمزة وإسكان التاء، وليسا بصحيحين، والصواب ما قدمته.
ثم أن صاحب المهذب قال: إن النبى - صلى الله عليه وسلم - استعمل رجلاً من بنى أسد يقال له: ابن اللتبية، كذا وقع فى المهذب، من بنى أسد، وهو غلط، والصواب رجلاً من الأسد، بفتح الهمزة، وإسكان السين، ويقال فيه: الأزد، بالزاى بدل السين، وسيأتى أيضًا بيان تصحيفه فى نوع الأوهام إن شاء الله تعالى.
1008 - ابن لهيعة:
ذكره فى المهذب فى أول كتاب الحج، اسمه عبد الله بن لهيعة بن عقبة الغافقى المصرى، أبو عبد الرحمن، قاضى مصر، وهو ضعيف عند أهل الحديث، ذكره فى المهذب أنه انفرد بحديث جابر، رضى الله تعالى عنه: أن العمرة ليست بواجبة. والمشهور الصحيح أن الذى انفرد به إنما هو الحجاج بن أرطأة، وسيأتى إن شاء الله تعالى مبينًا فى النوع الأخير من الأوهام، ولهيعة بفتح اللام وكسر الهاء. ولد ابن لهيعة سنة سبع وتسعين للهجرة، ومات سنة أربع وسبعين ومائة.
1009 - ابن ماجة صاحب السنن، فى الروضة فى آخر الاستسقاء.
1010 - ابن مربع الصحابى:
هو عبد الله بن مربع بن قبطى بن عمرو بن زيد بن جثم بن خارجة بن الحارث الأنصارى الحارثى، شهد أُحُدًا والخندق وما بعدهما من المشاهد معه - صلى الله عليه وسلم -، واستشهد هو وأخوه عبد الرحمن يوم جسد أبى عبيد، وكان أبوهما مربع منافقًا أعمى، ولهما أخوان لأبويهما: زيد، ومرارة، صحابيان.
1011 - ابن المرزبان:
من أصحابنا، تكرر فى الروضة والمهذب، وذكره فى آخر إزالة النجاسة فى ميراث العصبة فى إرث الحمل.
1012 - ابن مقلاص:

من أصحابنا تلامذة الشافعى، رحمه الله، تكرر فى شرح الوجيز، وله روايات غريبة عن الشافعى، منها فى باب الربا، وفى مسألة معرفة أرش العيب أن المعتبر قيمته يوم القبض، والمشهور من نصه، وفى المهذب أن المعتبر أقل القيمتين من يومى القبض والبيع. ومنها أنه نقل قولاً غريبًا عن الشافعى أنه إذا رأى المبيع ثم غاب عنه وهو مما لا يتغير كالدار والأرض لا يصح بيعه كما قاله الأنماطى، وذكرته فى المجموع.
وذكر البيهقى فى السنن الكبير فى مسح الأذنين بماء جديد أن اسم ابن مقلاص: عبد العزيز بن عمران بن أيوب بن مقلاص، وكذا ذكر الشيخ أبو إسحاق فى الطبقات، وذكر أن له روايات عن الشافعى فى مسائل فقه سمعها من الشافعى. قلت: وهو مصرى خزاعى مولاهم.
1013 - ابن ملجم: قاتل على، رضى الله تعالى عنه، مذكور فى قتال أهل البغى من المختصر، والمهذب، والوسيط، والوجيز، اسمه عبد الرحمن، وملجم بضم الميم، وإسكان اللام، وفتح الجيم، وهو من الخوارج، وهو من بنى مراد.
1014 - ابن الهاد: مذكور فى المختصر فى أول الاعتكاف، وهو شيخ مالك، واسمه يزيد بن عبد الله بن أسامة بن الهاد الليثى، منسوب إلى أبيه.
1015 - ابن هشام: مذكور فى المختصر فى باب النهى عن بيع وسلف، وهو عبد الملك بن هشام المصرى، صاحب النحو والمغازى، وكان علامة مصر فى العربية والشعر والمغازى، وقد ذكرناه فى ترجمة الشافعى فى المثنين على الشافعى.
1016 - قوله فى باب الهدنة من المهذب: فجاءت أم كلثوم بنت عقبة بن أبى معيط مسلمة، فجاء أخواها يطلبانها. هذان الأخوان أحدهما عمارة، والآخر الوليد ابنا عقبة، كذلك ذكرهما ابن هشام فى سيرة النبى - صلى الله عليه وسلم -، وذكرهما غيره أيضًا.
1017 - أخوا عائشة، رضى الله تعالى عنهم:

ذكر فى المهذب فى باب الهبة أن أبا بكر الصديق قال لعائشة، رضى الله تعالى عنهما: المال اليوم للوارث، وإنما هما أخواك وأختاك، قالت: هذان أخواى، فمن أختاى؟ قال: ذو بطن بنت خارجة، فإنى أظنها جارية.
معنى هذا الكلام إنما يرثنى أنت وأخواك وأختاك، فأما أخواها فهما: عبد الرحمن ومحمد ابنا أبى بكر، وأما أختاها فأسماء، وأم كلثوم ابنتا أبى بكر، وأم كلثوم هى التى كانت حملاً فى وقت كلام أبى بكر، فقالت عائشة: من أختاى؟ تعنى إنما لى أخت واحدة وهى أسماء، فمن الأخرى؟ فقال: هى ذو بطن بنت خارجة، يعنى الحمل الذى فى بطن بنت خارجة، فإنى أظن الحمل بنتًا لا ابنًا، وبنت خارجة هى زوجة أبى بكر، وكانت حاملاً حال كلام أبى بكر.
وقوله: بطن، مجرور غير منون، وهو مضاف إلى بنت، وبنت مجرور بالإضافة، وبنت خارجة اسمها حبيبة بنت خارجة بن زيد بن أبى هريرة الأنصارى، وهذه القصة من كرامات أبى بكر، رضى الله تعالى عنه.
0000 - قوله فى أول صلاة الاستسقاء من المهذب عن عباد بن تميم، عن عمه: عبد الله بن زيد بن عاصم الصحابى المزنى، سبق فى ترجمته.
1018 - عم بنتى سعد بن الربيع الصحابى: فى المهذب فى ميراث البنين.
1019 - عم رافع بن جريج: فى المهذب فى المزارعة، هو ظهير بن رافع.
0000 - عم عباد بن تميم: فى أول الاستسقاء من المهذب، هو عبد الله بن زيد بن عاصم، تقدم بيانه فى ترجمته من نوع الأسماء.
1020 - مولى المغيرة بن شعبة: مذكور فى المهذب فى أول قسم الصدقات، هو هند الثقفى، كذا رواه البيهقى، سمى فى حديث المهذب.
* * *

النوع الخامس
فلان، عن أبيه، عن جده
منهم:
1021 - بهز بن حكيم بن معاوية: فى الزكاة منه، يعنى من المهذب.
1022 - طلحة بن مصرف، عن أبيه، عن جده:
فى صفة الوضوء، وجد طلحة: كعب بن عمرو، وقيل: عمرو بن كعب، هكذا قاله الجمهور. وقال ابن عبد البر: وقيل: صخر بن عمرو.

1023 - عمرو بن شعيب، عن أبيه، عن جده: تكرر كثيرًا فى المهذب.
1024 - كثير بن عبد الله، عن أبيه، عن جده: فى المهذب فى صلاة العيد.
1025 - أبو الأسود المالكى، عن أبيه، عن جده: فى المهذب فى الأقضية فى فصل يكره للقاضى أن يبيع ويشترى بنفسه.
1026 - أبو بكر بن محمد بن عمرو بن حزم، عن أبيه، عن جده: تكرر فى العيدين، وفى الجنايات والديات.
* * *

النوع السادس
ما قيل فيه: زوج فلانة
0000 - زوج بريرة: اسمه مغيث، بضم الميم، وكسر الغين المعجمة، سبق بيانه فى الأسماء.
1027 - زوج بروع بنت واشق: اسمه هلال بن مرة الأشجعى، وقيل: هلال بن مروان، ذكره ابن مندة، وأبو نعيم.
1028 - زوج سبيعة الأسلمية: اسمه سعد بن خولة، الذى رثى له النبى - صلى الله عليه وسلم - إن مات بمكة، وكان بدريًا، رضى الله عنه، توفى عنها فى حجة الوداع، فوضعت بعد وفاته بليال، اختلف فى عددها، وقد سبق بيانها، وسعد هذا قريشى عامرى.
1029 - زوج الفريعة بنت مالك: مذكور فى مقام المعتدة.
* * *

النوع السابع
المبهمات والمشتبهات ونحوها
1030 - قولهما فى باب الغسل فى المختصر المزنى، والمهذب: أن امرأة أتت إلى النبى - صلى الله عليه وسلم - تسأله عن الغسل من دم الحيض، فقال: “خذى فرصة من مسك”، هذه المرأة أسماء بنت يزيد بن السكن الأنصارية، خطيبة النساء، كذا جاء اسمها مبينًا، وكذا قاله الخطيب أبو بكر البغدادى فى كتابه الأسماء المبهمة.
وجاء فى رواية فى صحيح مسلم تسميتها أسماء بنت شكل، بفتح الشين المعجمة والكاف، وقيل: يجوز إسكان الكاف، حكاه صاحب المطالع.
1031 - قوله فى باب ما يجوز بيعه، وفى باب التدبير من المهذب: أن رجلاً دبر غلامًا له، فباعه النبى - صلى الله عليه وسلم -. اسم الغلام: يعقوب القبطى، وأما السيد الذى دبره فيقال له: أبو بكر.
1032 - الشاعر الذى أنشد له فى باب المسابقة فى المهذب:
إن المذرع لا تغنى خؤولته

اسمه عرهم بن قيس العدوى.

1033 - الشاعر الذى أنشد له فى المهذب فى باب ميراث أهل الفرض يمدح بنى أمية:
ورثتم قناة المجدلا عن كلالة

هو الفرزدق، وقد تقدم بيان نسبه فى الألقاب.
1034 - قوله فى باب ما يلحق من النسب فى المهذب: جاء رجل من بنى فزارة إلى النبى - صلى الله عليه وسلم -، فقال: امرأتى جاءت بولد أسود. قيل: اسم هذا الرجل ضمضم بن قتادة، بضادين معجمتين مفتوحتين بينهما ميم ساكنة.
1035 - قوله فى أول الرضاع من المهذب، روى عن النبى - صلى الله عليه وسلم - أريد على بنت حمزة بن عبد المطلب، رضى الله عنه وعنهما، الذى أراده على ذلك، وخطبه وطلب منه التزويج بها هو: على بن أبى طالب، رضى الله عنه.
1036 - قوله فى المهذب فى أول كتاب الديات: أن عمر، رضى الله عنه، استشار أصحاب النبى - صلى الله عليه وسلم - ورضى الله عنهم، فى جنين المرأة، فقال بعضهم: أنت والٍ ومؤدب، ليس عليك شىء. هذا القائل هو عبد الرحمن بن عوف.
1037 - الرجل الذى ذكره فى أول باب الهبة من المهذب أنه عقر حمارًا، فقال: يا رسول الله، أنا أصبته... الحديث، هذا الرجل اسمه زيد بن كعب، وقيل: عمرو بن الحكم.
1038 - الرجل الذى قال: يا رسول الله، لو أن رجلاً وجد مع امرأته رجلاً فتكلم جلدتموه... الحديث، ذكره فى اللعان من المهذب، قيل: هو سعد بن عبادة، وقيل: عاصم بن عدى.
واختلفوا فى الذى وجد مع امرأته رجلاً وتلاعنا على ثلاثة أقوال، أحدها: أنه هلال بن أمية، والثانى: عاصم بن عدى، والثالث: عويمر العجلانى. قال الإمام أبو الحسن الواحدى: أظهر هذه الأقوال أنه عويمر؛ لكثرة الأحاديث. قال: واتفقوا على أن الموجود زانيًا شريك بن السحماء.
1039 - قوله فى آخر باب ما يلحق من النسب من المهذب؛ لأن سعدًا نازع عبد ابن زمعة فى ابن وليدة زمعة، اسم هذا الابن عبد الرحمن بن زمعة، ففى الأحكام لعبد الحق، قال: اسمه عبد الرحمن، وأمه امرأة يمانية. قال: وله عقب بالمدينة.

1040 - قوله فى آخر باب العدد من المهذب: أن رجلاً استهوته الجن، هذا الرجل هو تميم الدارى الصحابى، رضى الله عنه، وهو تميم بن أوس بن خارجة، يكنى أبا رقية، بضم الراء، وفتح القاف، وتشديد الياء، أسلم سنة سبع من الهجرة، وكان بالمدينة، ثم انتقل إلى الشام فأقام ببيت المقدس بعد قتل عثمان، رضى الله عنه.
روى عنه رسول الله - صلى الله عليه وسلم - قصة الجساسة المخرجة فى صحيح مسلم، وهذه منقبة شريقة له. روى عنه جماعات من الصحابى، منهم ابن عباس، وأنس، وأبو هريرة، رضى الله عنهم، والله أعلم.
1041 - قوله فى آخر باب الردة من المهذب: سحر النبى - صلى الله عليه وسلم -، كان هذا الساحر الذى سحر النبى - صلى الله عليه وسلم - لبيد بن أعصم اليهودى.
1042 - السائل الذى سأل عطاء عن الدعاء للسلطان، فقال: إنه محدث، وإنما كانت الخطبة تذكيرًا ذكره فى صلاة الجمعة من المهذب. هو عبد الملك بن جريج، وعطاء هو ابن أبى رباح. قال الشافعى، رضى الله عنه، فى الأم: أخبرنا عبد المجيد، عن ابن جريج، قال: قلت لعطاء: الذى أرى الناس يدعون به فى الخطبة يومئذ أبلغك عن النبى - صلى الله عليه وسلم - أو عن مَن بعد النبى - صلى الله عليه وسلم -؟ قال: لا، إنما أحدث إنما كانت الخطبة تذكيرًا هذا نصه. وعبد المجيد هذا شيخ الشافعى، هو ابن عبد العزيز بن أبى رواد المكى، أصله مروزى، واسم أبى رواد ميمون.
قال يحيى بن معين: هو ثقة، كان يروى عن قوم ضعفاء، وكان أعلم الناس بحديث ابن جريج، وكان يغلو فى الإرجاء. وقال الرازى: لا يُحتج به. وقال أحمد بن حنبل: هو ثقة، وكان فيه غلو فى الإرجاء. قال أبو حاتم الرازى: ليس هو بالقوى. وقال ابن عدى: عامة ما أنكر عليه الإرجاء. روى له مسلم بن الحجاج مقرونًا بغيره، غير محتج به. روى له أبو داود، والترمذى، والنسائى.
1043 - الشاعر الذى أنشد:
بغاث الطير أكثرها فراخًا

مذكور فى باب الحجر من المهذب، اسمه العباس بن مرداس.

1044 - قوله فى باب السير من المهذب: قال رجل: غلبت هوازن، وقتل محمد، قيل: هذا القائل هو الشيطان، تصور فى صورة آدمى، وقيل: إنه آدمى.
1045 - الرجل الذى قال له عمر بن الخطاب، رضى الله عنه: من مؤذنوكم؟ قال: موالينا أو عبيدنا، فقال: إن ذلك لنقص كبير، ذكره فى باب الأذان من المهذب، اسم هذا الرجل قيس بن أبى حازم، كذلك رويناه مصرحًا به فى كتاب السنن الكبرى للإمام أبى بكر البيهقى، رضى الله عنه، وقيس هذا هو ابن أبى حازم، واسم أبى حازم عبد عوف بن الحارث، وقيل: عوف بن عبد الحارث الأحمسى البجلى، بالباء الموحدة وبالجيم المفتوحتين.
وقيس كوفى يكنى أبا عبد الله، وهو من أفضل التابعين، رضى الله عنهم، أبوه صحابى، وقيس من المخضرمين بالخاء والضاد المعجمتين وفتح الراء، وهم الذين أدركوا الجاهلية، وحياة رسول الله - صلى الله عليه وسلم -، وأسلموا ولا صحبة لهم، هكذا قاله جماعة.
وقال ابن قتيبة فى كتابه المعارف: إنما يكون مخضرمًا إذا أدرك الإسلام كثيرًا، فلم يسلم إلا بعد رسول الله - صلى الله عليه وسلم -. قال غيره: كأنه تخضرم، أى قطع عن نظرائه الذين أدركوا الصحابة، وقيس هذا أدرك الجاهلية، وجاء ليبايع النبى - صلى الله عليه وسلم -، فقبض النبى - صلى الله عليه وسلم - وهو فى الطريق.
قال الحافظ عبد الرحمن بن يوسف بن خراش: ليس أحد فى التابعين روى عن العشرة أصحاب رسول الله - صلى الله عليه وسلم - إلا قيس بن أبى حازم. وقال أبو داود السجستانى: روى عن التسعة، ولم يرو عن عبد الرحمن بن عوف، مات قيس سنة أربع وثمانين، وقيل: سنة سبع وثمانين، وقيل غير ذلك، رضى الله عنه، والله أعلم.
1046 - قوله فى المختصر والوسيط فى باب الربا، ومعتمد الباب ما روى الشافعى بإسناده عن مسلم بن يسار، ورجل آخر عن عبادة بن الصامت، رضى الله تعالى عنهما، فهذا فيه إبهام من وجهين: أحدهما اسم رواة إسناد الشافعى، والآخر اسم الرجل الراوى مع مسلم بن يسار عن عبادة.

أما إسناد الشافعى فقد رواه الإمام البيهقى فى كتابه معرفة السنن والآثار: عن الربيع، قال: حدثنا الشافعى، حدثنا عبد الوهاب الثقفى، عن أيوب بن أبى تميمة، عن محمد بن سيرين، عن مسلم بن يسار، ورجل آخر، عن عبادة بن الصامت، رضى الله عنه. وهذا الإسناد ذكره الشافعى فى مختصر المزنى.
قال البيهقى، رحمه الله: الرجل الآخر هو عبد الله بن عبيد الله. قال سلمة بن علقمة، عن محمد بن سيرين، رضى الله عنهما. قال البيهقى: وزعموا أن مسلم بن يسار لم يسمعه من عبادة نفسه، إنما سمعه من أبى الأشعث الصنعانى، عن عبادة، كذلك ذكره قتادة، عن أبى الجليل، عن مسلم المكى، عن أبى الأشعث، عن عبادة. قال: والحديث من هذا الوجه مخرج فى كتاب مسلم.
قلت: أيوب بن أبى تميمة، بتاء مثناة من تحت، وهو أيوب السختيانى، بفتح السين، إمام مشهور، تابعى جليل، بصرى، وأبوه أبو تميمة اسمه كيسان، وكنية أيوب أبو بكر. مات سنة إحدى وثلاثين ومائة، هذا قول الأكثرين.
وقال أبو عمر بن عبد البر فى كتابه التمهيد: توفى أيوب، رحمه الله، سنة اثنتين وثلاثين ومائة بطريق مكة راجعًا إلى البصرة فى طاعون الجارف، لا أعلم فى ذلك خلافًا.
1047 - قوله فى أول كتاب الطلاق من المهذب، لما روى الشافعى، رحمه الله، أن مكاتبًا لأم سلمة طلق امرأته، اسن هذا المكاتب نبهان، بفتح النون وإسكان الباء الموحدة، كنيته أبو يحيى.
1048 - قوله فى زكاة الفطر من المهذب، وأما حديث أبى سعيد، فقد قال أبو داود: روى سفيان الدقيق، ووهم فيه، ثم رجع عنه. المراد بأبى داود صاحب السنن، هو أبو داود سليمان بن الأشعث السجستانى، وقد تقدم فى ترجمته فى الكنى، وأما سفيان فهو ابن عيينة، وقد غلط بعض الفضلاء المصنفين فى ألفاظ المهذب غلطًا فاحشًا، فقال: أراد سفيان الثورى، وهذا خطأ لا شك فيه.

1049 - قولهما فى باب الجعالة فى حديث أبى سعيد الخدرى، رضى الله عنه، أن ناسًا من أصحاب النبى - صلى الله عليه وسلم - أتوا حيًا من أحياء العرب، فلدغ سيد الحى، فرقاه رجل من أصحابه، وهذا الرجل هو أبو سعيد، راوى الحديث، وحديثه مخرج فى الصحيح، واسم أبى سعيد سعد بن مالك كما تقدم.
1050 - قوله فى أول كتاب الصلاة من المهذب، جاء رجل من أهل نجد ثائر الرأس يسأل عن الإسلام. ذكر ابن باطيش أن اسمه ضمام بن ثعلبة، وفيما قاله نظر، ووفادة ضمام وحديثه معروف فى الصحيحين بغير هذا اللفظ، وإن كان يقاربه. وفى الحديث الآخر أن رجلاً انصرف من الصلاة خلف معاذ لما أطال القراءة.
قال الخطيب: هذا الرجل حرام يعنى بالراء ابن ملحان، خال أنس بن مالك. قال: واسم ملحان مالك بن خالد بن دينار بن حرام بن جندب بن عامر بن غنم بن عدى بن النجاد، هذا الذى قاله الخطيب، قاله جماعات غيره، وفى سنن أبى داود تسمية هذا المنصرف حرم بن أُبىّ بن كعب، وكذا سماه البخارى فى تاريخه الكبير، وزاد قولاً آخر، فروى أن اسمه سليم، بضم السين، وكذا حكى هذا القول غير البخارى، وقيل: اسمه حازم.
1051 - حديث أنس: صففت أنا واليتيم وراءه والعجوز من ورائنا. هذا اليتيم اسمه ضمرة والعجوز أم سليم أم أنس بن مالك، رضى الله عنهما. كذا فى صحيح البخارى وغيره تسميتها، وهذا هو الصواب، وجاء فى الصحيحين فى رواية عن أبى إسحاق بن عبد الله، عن أنس، عن جدته مليكة أنها صنعت طعامًا لرسول الله - صلى الله عليه وسلم - وقام وقمت أنا واليتيم والعجوز.
فاختلف فى الضمير فى جدته إلى مَن يعود، فقيل: إلى أنس فتكون جدة أنس، وقيل إلى إسحاق وابن أخى أنس لأمه، فتكون جدة لإسحاق أمًا لأنس، والاعتماد على ما قدمناه من رواية البخارى، وأنها أم سليم أم أنس، ذكره فى باب صلاة النساء خلف الرجل قبل كتاب الجمعة ببابين.

1052 - قوله فى فصل السلب من كتاب السير من المهذب؛ لأن ابن مسعود قتل أبا جهل، وكان قد أثخته غلامان من الأنصار، هذان الغلامان هما ابنا عفراء، وهما عوذ ومعوذ، الأول بفتح المهملة وإسكان الواو وبعدها ذال معجمة. قال ابن عبد البر وغيره فى عوذ: عوف، بالفاء بدل الذال.
1053 - الشاعر الذى أنشد له فى باب الحجر من المهذب:
بغاث الطير أكثرها فراخا

هو العباس بن مرداس السلمى الصحابى، كذا ذكره الجوهرى وغيره. وقيل: اسمه معاوية بن مالك، حكى هذا عن ابن الكلبى، وابن حبيب، وقيل: اسمه عتيبة وكنيته أبو مرداس.
1054 - قوله فى باب القذف من المهذب: قال الشاعر:
وارق إلى الخيرات زنئأ فى الجبل

هذا الشاعر امرأة من العرب كانت ترقص ابنًا لها، وهى تقول هذا الكلام، وهو نصف بيت من بيتين سأذكرهما فى فصل زنأ من قسم اللغات، هكذا قال ابن السكيت فى إصلاح المنطق، والأزهرى، والجوهرى، وغيرهم أن هذا الشعر لامرأة من العرب. وقال الإمام أبو زكريا التبريزى: بل هو لقيس بن عاصم المنقرى، وسيأتى بيانه فى فصل زنأ.
1055 - وفى أول الجنائز من المهذب أن امرأة سألت النبى - صلى الله عليه وسلم - أن يدعو لها بالشفاء، فقال: “إن شئت دعوت لك...” الحديث، هذه المرأة هى أم زفر، كذا قاله ابن باطيش.
1056 - الرجل الذى قال لرسول الله - صلى الله عليه وسلم - أن أمه توفيت، أفينفعها إن تصدقت عنها؟ قال: نعم، ذكره فى آخر كتاب الوصايا من المهذب. قال ابن باطيش وغيره: هذا الرجل سعد بن عبادة، وأمه عمرة بنت مسعود.
1057 - الرجل الذى قتل مرحبًا اليهودى، مذكور فى المختصر فى باب الأنفال، هو على بن أبى طالب، وقيل: محمد بن مسلمة، وقد أوضحته فى ترجمة مرحب.

1058 - الرجل الذى قال: يا رسول الله، جاءت امرأتى بولد أسود، فقال - صلى الله عليه وسلم -: “هل لك ابن أبل؟”، قال: نعم. اسم هذا الرجل ضمضم بن قتادة، رواه أبو موسى الأصبهانى بإسناده وضعفه. وقال: إسناد عجيب، وزاد فيه: فجاء عجائز من بنى عجل فأخبرت أنه كان للمرأة جدة سوداء. ذكره ابن الأثير فى حرف الضاد.
1059 - الرجل الذى قتل محمد بن طلحة السجاد، رضى الله عنهما، اسمه عصام البصرى، وقيل: كعب بن مدلج من بنى منقذ بن طريف، وقيل: شريح بن أبى أوفى العنسى، حكاها ابن باطيش.
1060 - الرجل الذى جاء إلى النبى - صلى الله عليه وسلم -، فقال: يا رسول الله، إنى وجدت امرأة بالبستان فأصبت منها كل شىء، غير أنى لم أنكحها. مذكور فى أواخر حد الزنا من المهذب. قال الخطيب: هذا الرجل الذى أصاب المرأة هو أبو اليسر كعب بن عمرو الأنصارى، وقال غيره: عمرو بن غزية الأنصارى.
1061 - الحجام الذى حجم النبى - صلى الله عليه وسلم - فى أول أجارة المهذب، هو أبو طيبة.
1062 - قول أم هانىء، رضى الله عنها: أجرت رجلاً. مذكور فى كتاب السير من المهذب، جاء فى الصحيح: فلان ابن هبيرة، وجاء فى الأنساب للزبير بن بكار: الحارث ابن هشام. وقال الحافظ عبد الغنى المقدسى فى ترجمة عبد الله بن أبى ربيعة: قال بعض أهل العلم عبد الله بن أبى ربيعة، هو الذى استجار بأم هانىء، فأراد على قتله ومعه الحارث بن هشام.
قلت: كلاهما صحيح، قد روى الأزرقى فى تاريخ مكة بإسناده عن أم هانىء، قالت: يا رسول الله - صلى الله عليه وسلم -، أجرت حمرين لى من المشركين، فتغلب علىّ عليهما ليقتلهما. قال: وكان الذى أجارت أم هانىء: عبد الله بن أبى ربيعة بن المغيرة، والحارث بن هشام بن المغيرة، كلاهما من بنى مخزوم.
1063 - الرجل الذى سمعه النبى - صلى الله عليه وسلم - يقول: لبيك عن شبرمة. مذكور فى كتاب الحج. قال الخطيب: لا أحفظ اسم الملبى. وذكر ابن باطيش أنه قيل أن اسمه: نبيشة.

1064 - الرجل الذى قال: يا رسول الله، إنى نذرت إن فتح الله عليك مكة أن أصلى فى بيت المقدس ذكره فى باب النذر من المهذب. قال الخطيب: هذا الرجل هو الرشيد بن سويد الثقفى.
1065 - اليهودى الذى رهن رسول الله - صلى الله عليه وسلم - درعه عنده، مذكور فى أول الرهن من المهذب، هو أبو الشحم.
1066 - قوله فى حديث ابن مسعود، رضى الله عنه: كان لرسول الله - صلى الله عليه وسلم - حاديان. ذكره فى المهذب فى كتاب الشهادات، الحاديان أحدهما: أنجشة حادى النساء، والآخر البراء بن مالك أخو أنس بن مالك، وهو حادى الرجال.
1067 - حديث القراض أن عبد الله وعبيد الله ابنى عمر بن الخطاب، رضى الله عنهما، مرا بعامل لعمر فأعطاهما مالاً، فقال رجل من جلساء عمر: لو جعلته قراضًا. العامل: أبو موسى الأشعرى، والقائل: لو جعلته قراضًا، عبد الرحمن بن عوف.
1068 - حديث رافع بن خديج عن بعض عمومته فى النهى عن المخابرة، هو ظهير بن رافع، بضم الظاء المعجمة.
1069 - الأنصارى الذى نازع الزبير فى شراج الحرة. قال ابن باطيش: هو حاطب ابن أبى بلتعة، وقيل: ثعلبة بن حاطب، وقيل: حمد، وقوله فى حاطب لا يصح، فإنه ليس أنصاريًا، وقد ثبت فى صحيح البخارى أن هذا الأنصارى القائل كان بدريًا.
1070 - الرجل الذى سأل النبى - صلى الله عليه وسلم - عن الوضوء بماء البحر مذكور فى [......]((1))، اسمه العركى، بفتح العين والراء وبعدهما كاف ثم ياء، قاله السمعانى فى الأنساب.
1071 - قوله فى المختصر فى باب بيع الطعام قبل أن يستوفى، روى عن عمر أو ابن عمر أنهم كانوا يبتاعون الطعام جزافًا، فبعث النبى - صلى الله عليه وسلم - مَن يأمرهم بانتقاله. الرواى هو ابن عمر لا عمر، وحديثه صحيح مشهور.
__________
(1) ما بين المعقوفتين بياض فى الأصل.

1072 - قول المزنى فى آخر باب زكاة المعدن من مختصره فى اشتراط الحولية فى المعدن: أخبرنى من أثق به بذلك عنه، يعنى عن الشافعى. قال الإمام أبو القاسم الرافعى فى شرح الوجيز: ذكر بعض الشارحين أن أخته روت لهم ذلك عن الشافعى، رضى الله عنه، فلم يحب تسميتها.
1073 - قوله فى الرضاع من المختصر: شهدت سوداء أنها أرضعت رجلاً وامرأة تناكحا. هذا الرجل عقبة بن الحارث، والمرأة أم يحيى بنت أبى أهاب.
1074 - الشاعر الذى أنشد له فى المهذب والوسيط فى باب الوصايا:
كل الأرامل قد قضيت حاجته

هذا الشاعر هو جرير، والمخاطب بقوله: قضيت، هو عمر بن عبد العزيز فى حال خلافته. كذا رويناه فى حلية الأولياء لأبى نعيم فى ترجمة عمر بن عبد العزيز، رضى الله عنه، وهى قصة طويلة وحكاية مليحة.
1075 - الشاعر المذكور فى المهذب فى الكفاءة فى النكاح هو معاوية.
1076 - قوله فى الوسيط فى بيع العرايا فى خمسة أوسق، شك الراوى، هذا الراوى هو داود بن الحصين الأموى المدنى، وقد سبق بيانه فى ترجمة داود.
1077 - قوله فى باب صلاة الجماعة من المهذب: وقال النبى - صلى الله عليه وسلم -: “من يتصدق على هذا فيصلى معه”، فقام رجل فصى معه. هذا الذى قام هو أبو بكر الصديق، رضى الله عنه، ذكره البيهقى، وقد أوضحته فى شرح المهذب.
1078 - الرجل الذى حلق شعر رسول الله - صلى الله عليه وسلم - اختلف فى اسمه، فذكر ابن الأثير فى مختصر الأنساب فى ترجمة الكلبى أن اسمه خراش بن أمية بن ربيعة بن الفضل بن منقذ بن عوف بن عفيف، والكلبى منسوب إلى كليب بن حبيشة، وقيل: الحالق هو معتمر بن عبد الله العدوى، وقد سبق بيانه فى ترجمته، وهذا أصح وأشهر، وفى صحيح البخارى قال: زعموا أنه معمر بن عبد الله.
1079 - قوله فى المهذب فى صفة الصلاة فى القراءة: روى رجل من جهينة القراءة بـ{إِذَا زُلْزِلَتِ} [الزلزلة: 1]، هذا الرجل اسمه عبد الله.

1080 - القائل باشتراط اللفظ فى نية الصلاة، وبتحريم نظر كل واحد من الزوجين إلى فرج صاحبه، هو أبو عبد الله الزبيرى، حكاهما عنه الماوردى فى ذكر مسألة النظر فى باب ستر العورة.
1081 - الرجل الذى نادى يوم خيبر بتحريم الحُمر الأهلية، هو أبو طلحة، رواه أبو يعلى الموصلى فى مسنده من رواية أنس بن مالك.
1082 - الأعرابى الذى أحرم وعليه جبة وخلوق، ذكره فى المختصر، هو [......]((1)).
1083 - قوله فى أول كتاب الخراج من الوسيط: وقد تعتبر فضيلة العدد والذكورة، وتأبد العصمة عند بعض العلماء، أما فضيلة العدد فالقائل بأنها تعتبر: عبد الله بن الزبير، ومعاذ بن جبل، والزهرى، وابن سيرين، فقالوا: لا يقتل الجماعة بالواحد، ولكن ولى الدم يقتل واحدًا منهم ويأخذ من الباقين حصصهم من الدية. وقال ربيعة وداود: لا قصاص على واحد منهم، بل يجب الدية موزعة على الجميع.
وحكى القاضى حسين، وإمام الحرمين، وغيرهما عن مالك أنه يقتل واحد منهم يختاره الولى، ولا شىء على الباقين. قالوا: وهو قول الشافعى فى القديم. وقال الغزالى فى البسيط: يقرع بينهم عند مالك، فيُقتل من خرجت عليه القرعة. قال: وهو قول الشافعى فى القديم.
وأما فضيلة الذكورة، فالقائل بأنها تعتبر: الحسن البصرى، فقال: إذا قتلت المرأة رجلاً قُتلت به، وأخذ من مالها نصف دية الرجل، وإذا قتلها الرجل قُتل بها، وأخذ من مالها نصف دية لورثة الرجل، وهذا الذى ذهب إليه الحسن البصرى رواية عن عطاء بن أبى رباح، وهى أيضًا رواية شاذة عن على بن أبى طالب، رضى الله عنه. وقد رواه الغزالى فى الوسيط، وشيخه، والقاضى حسين عنه مقتصرين عليهما.
__________
(1) ما بين المعقوفتين بياض فى الأصل.

وقال أصحابنا العراقيون: ليست هذه الرواية عنه بصحيحة، بل الصحيح عنه كمذهبنا أن كل واحد منهما يُقتل بالآخر بلا مال، وأما القائل باعتبار فضيلة تأبد العصمة فهو أبو حنيفة، فقال: لا يُقتل الذمى بالمعاهد، وهو احتمال لإمام الحرمين.
1084 - قوله فى باب صفة القضاء من المهذب: أن رجلاً من حضرموت ورجلاً من كندة اختصما فى أرض، أما الكندى فاسمه امرؤ القيس بن عابس، بالباء الموحدة والسين المهملة، وأما الحضرمى فربيعة بن عبدان، بعين مهملة مكسورة، ثم باء موحدة ساكنة، ثم ألف، ثم نون، وقيل: ربيعة بن عيدان، بفتح العين وبالياء المثناة من تحت، وجاء اسمه مبين فى صحيح مسلم وغيره كما ذكرته.
قال الخطيب البغدادى: ليس بالصحابة من اسمه امرؤ القيس غير هذا. وذكر أن أبا نعيم قال فى الحضرمى: ربيعة بن عبدان، بالكسر والموحدة، وأن أبا سعيد بن يونس المصرى قاله بالفتح والمثناة.
1085 - قوله فى أول كتاب الشهادات من المختصر والمهذب: أن النبى - صلى الله عليه وسلم - ابتاع فرسًا من أعرابى فجحده. قال الخطيب البغدادى: اسم هذا الأعرابى سواء بن الحارث، وقيل: سواء بن قيس المحاربى.
1086 - قوله فى المهذب فى أول باب الإقرار: أتى رجل من أسلم، فقال: يا رسول الله، إن الآخر زنا. هذا الرجل هو ماعز، رضى الله عنه.
1087 - قوله فى أول كتاب قسم الفىء والغنائم من الوسيط: وقال بعض العلماء: يقسم الخمس ستة أسهم. هذا القائل هو أبو العالية، بالعين المهملة والياء المثناة من تحت، الرياحى، بكسر الراء وبالياء المثناة من تحت، واسمه رفيع، بضم الراء، ابن مهران، بكسر الميم، البصرى التابعى، هذا حكاه أصحابنا عن أبى العالية، وحكاه الإمام أبو إسحاق الثعلبى المفسر عن الربيع بن أنس أيضًا.

1088 - قوله فى المهذب فى قتل الصيد أن عمر بن الخطاب، رضى الله عنه، وضع ثوبه فى دار الندوة فوقع عليه طائر فأخذته حية، فحكم عليه من معه بالجزاء الذى حكم عليه عثمان بن عفان، رضى الله عنه، ونافع بن الحارث، كذا بينه الشافعى والبيهقى فى روايتهما، وقد أوضحته فى شرح المهذب.
1089 - قولهما فى صلاة الخوف عن صالح بن خوات، عمن صلى مع النبى - صلى الله عليه وسلم -. المصلى معه أبوه خوات، ويحقق من صحيح مسلم وغيره.
1090 - السائل رسول الله - صلى الله عليه وسلم - عن الوضوء بماء البحر. قال السمعانى: هو العركى، بفتح العين والراء، فأوهم أنه اسمه، وليس هو باسم له، بل العركى ملاح السفينة، وصف له، واسم هذا السائل عبيد، وقيل: عبد. قال أبو موسى الأصبهانى فى كتابه معرفة الصحابة: قال ابن منيع: إن اسمه عبد. وأورده الطبرانى فيمن اسمه عبيد، وذكره أبو نعيم الأصبهانى فى كتابه معرفة الصحابة فيمن اسمه عبيد.
1091 - عبد الله المذكور فى المهذب فى وقت الصلاة، هو ابن مسعود، وهو المذكور فى أول الاستسقاء، وفى فصل كراهة النعى من باب صلاة الميت، وفى ذكر التكبيرة الرابعة منه، وفى الصيام فى مسألة السجود، وفى صفة الحج والتكبير بصلاة الصبح بمزدلفة يوم النحر، وفى أول النكاح، ونكاح التحليل، وآخر الرجعة.
1092 - سعد المذكور فى الوسيط فى الحج فى سلب من اصطاد فى حرم المدينة، هو سعد بن أبى وقاص، سبق ذكره فى ترجمته.
1093 - سفيان المذكور فى المهذب فى آخر زكاة الفطر، هو ابن عيينة.
* * *

النوع الثامن
فى الأوهام وشبهها

1094 - قوله فى المهذب فى باب التكبير فى العيدين: وعن عبد الله بن محمد بن أبى بكر بن عمرو بن حزم. هكذا وقع فى كثير من النسخ المعتمدة أو فى أكثرها، وهو غلط من الكاتب، أو سبق قلم لا شك فيه. والصواب ما وقع فى عدة من النسخ: عن عبد الله بن أبى بكر بن محمد بن عمرو بن حزم. وقد ذكره المصنف فى الفصل الأول من صلاة العيدين، وفى أول كتاب الجنايات على الصواب، وقد تقدم فى ترجمة أبى بكر.
1095 - قوله فى أول كتاب الحج من المهذب فى حديث جابر، رضى الله عنه، أن العمرة ليست بواجبة. قال: رفعه ابن لهيعة، وهو ضعيف. والمشهور أن الذى تفرد برفعه إنما هو الحجاج بن أرطأة، والله أعلم. واسم ابن لهيعة عبد الله، ولهيعة بفتح اللام، وقد تقدم بيان اسمه.
1096 - وفى كتاب الصلح من المهذب فى الشهادة على الهلال، قال: روى الحسين ابن حريث الجدلى. كذا وقع فى المهذب: ابن حريث، بضم الحاء وبعد الراء ياء، هو غلط لا شك فيه، والصواب ابن الحارث، بفتح الخاء وبالألف من غير ياء، وقد تقدم بيانه فى باب الحسين.
1097 - قوله فى باب استيفاء القصاص: كان عمر بن الخطاب، رضى الله عنه، يقول: لا ترث المرأة من دية زوجها. حتى قال له الضحاك بن قيس: كتب إلىَّ رسول الله - صلى الله عليه وسلم -: “أن ورث امرأة أشيم الضبابى من دية زوجها”، كذا وقع فى المهذب فى هذا الموضع: الضحاك بن قيس، وهو غلط. والصواب: الضحاك بن سفيان، وقد ذكره المصنف على الصواب فى كتاب الأقضية فى فصل كتاب القاضى إلى القاضى، وقد تقدم ذكره فى ترجمته.
1098 - وفى كتاب السير من المهذب أن النبى - صلى الله عليه وسلم - قتل يوم بدر ثلاثة من قريش: مطعم بن عدى، والنضر بن الحارث، وعقبة بن أبى معيط، كذا وقع فى المهذب: مطعم ابن عدى، وهو غلط. وصوابه: طعيمة، بطاء مضمومة، ثم عين مفتوحة، ثم ياء مثناة من تحت ساكنة، ثم ميم، ثم هاء، وهو ابن عدى، وأما مطعم بن عدى فمات قبل يوم بدر.

1099 - وفى باب التعذير من المهذب لما روى عمر بن سعد عن على قال: ما من رجل أقمت عليه حدًا فمات فأجد فى نفسى إلا شارب الخمر، فإنه لو مات وديته؛ لأن النبى - صلى الله عليه وسلم - لم يسنه، هكذا وقع فى نسخ المهذب: عمر بن سعد، وهو غلط وتصحيف فى الاسمين جميعًا، وصوابه: عمير بن سعيد، بزيادة الياء فيهما، وهو مشهور معروف عند أهل هذا الفن.
وهو عمير بن سعيد أبو يحيى النخعى الكوفى، تابعى ثقة، توفى سنة خمس عشرة ومائة، وحديثه هذا صحيح رواه البخارى ومسلم فى صحيحيهما بلفظه، وهو الذى ذكرته من ضبط صوابه لا خلاف فيه بين أهل العلم بهذا الفن، وهو مشهور فى كتبهم وفى كتب الحديث وغيرهما، وربما وقع فى بعض نسخ الجمع بين الصحيحين للحميدى: عمير بن سعد، بحذف الياء من سعيد، وذلك خطأ لا شك فيه، إما من الحميدى، وإما من بعض النساخ.
1100 - قوله فى باب عدد الطلاق من المهذب: وقال الفرزدق يمدح هشام بن إبراهيم بن المغيرة خال هشام بن عبد الملك:
وما مثله فى الناس إلا مملكًا

أبو أمه حى أبوه يقاربه

هكذا وقع فى المهذب: يمدح هشام، وهو غلط، والصواب: يمدح إبراهيم بن هشام ابن إبراهيم بن المغيرة خال هشام بن عبد الملك؛ لأن أم هشام بن عبد الملك هى عائشة بنت هشام بن إبراهيم أخت إبراهيم بن هشام بن إبراهيم هذا الممدوح، فالهاء فى قوله: أبو أمه، راجعة إلى المملك، وهو هشام بن عبد الملك، والهاء فى قوله: أبوه، عائدة على الممدوح، والمراد بالأب هشام بن إبراهيم بن المغيرة، فهو أبو أم الملك وأبو الممدوح جميعًا، ومعنى البيت: وما مثله فى الناس حى يقاربه إلا مملك أبو أم ذلك المملك، وهو أبو هذا الذى أمدحه، ونصب مملكًا لأنه استثناء مقدم له.

1101 - قوله فى باب السير من المهذب: روى فضل بن يزيد الرقاشى، قال: جهز عمر بن الخطاب، رضى الله عنه، جيشًا كنت فيه. كذا وجدناه فى نسخ المهذب: فضيل ابن يزيد، بإثبات الياء فى يزيد، وحذفها فى فضل، ونقل بعض الأئمة عن خطأ المصنف أنه رواه بحذفها، وكل هذا غلط صريح وتصحيف. والصواب: فضيل بن زيد، بإثبات الياء فى فضيل وحذفها من يزيد، هكذا ذكره أئمة هذا الفن ابن أبى خيثمة، وابن أبى حاتم، وغيرهما.
قال ابن أبى حاتم فى كتاب الجرح والتعديل: فضيل بن زيد الرقاشى، يكنى أبا حسان، كناه حماد بن سلمة. روى عن عمر، وعبد الله بن مغفل. روى عنه عامر الأحول. قال يحيى بن معين: هو رجل صدوق بصرى ثقة، والرقاشى بفتح الراء وتخفيف القاف، منسوب إلى رقاش قبيلة معروفة من ربيعة.
1102 - قوله فى أول باب النذر من المهذب: أن النبى - صلى الله عليه وسلم - مرَّ على رجل قائمًا فى الشمس لا يستظل، فسأل عنه، فقيل: هذا ابن إسرائيل، نذر أن يقف ولا يقعد، إلى آخره. هكذا يوجد فى أكثر النسخ أو كثير منها: ابن إسرائيل، وكذا ذكره بعض فضلاء المصنفين فى ألفاظ المهذب أنه وجد بخط المصنف، وهو غلط بلا شك. والصواب: أبو إسرائيل، كذا هو فى روايات الحديث فى صحيح البخارى، وسنن أبى داود، وغيرهما من رواية ابن عباس، وكذا وقع فى بعض نسخ المهذب: أبو، بالواو على الصواب، والله أعلم.
قال الحافظ أبو بكر الخطيب البغدادى فى كتابه الأسماء المبهمة: قال عبد الغنى بن سعيد المصرى: ليس فى الصحابة من كنيته أبو إسرائيل غير هذا، ولا يُعرف إلا فى هذا الحديث، واسمه قيس، وليس فى الصحابة من اسمه قيس غيره.
1103 - قوله فى باب المسابقة من المهذب: النبى - صلى الله عليه وسلم - صارع يزيد بن ركانة. كذا قاله، وهو خطأ. والصواب: ركانة بن عبد يزيد بن هشام بن المطلب بن عبد مناف القريشى المطلبى، أسلم يوم الفتح، وكان أشد الناس، توفى فى المدينة سنة أربعين، وقد سبق بيانه فى ترجمة ركانة.

1104 - قوله فى أول باب أحكام المياه من المهذب: لما روى إياس بن عمرو، أن رسول الله - صلى الله عليه وسلم - نهى عن بيع فضل الماء، هكذا هو فى النسخ: إياس بن عمرو، بفتح العين وبواو فى الخط فى آخره، كذا نقله بعض الأئمة عن خط المصنف، وهو غلط بلا شك. وصوابه: إياس بن عبد، بالباء والدال غير مضاف، وهو إياس بن عبد المزنى الحجازى، وقد تقدم بيانه فى النوع الأول.
1105 - قوله فى أول الهبة من المهذب: أن رسول الله - صلى الله عليه وسلم - خرج من المدينة حتى أتى الروحاء، فإذا حمار عقير، فجاء رجل من فهر، فقال: يا رسول الله، إنى أصبت هذا الحمار. هكذا وقع فى النسخ رجل من فهر، بفاء مكسورة وراء، وكذا نقله بعض الأئمة الفضلاء عن خط المصنف، وهو غلط وتصحيف. والصواب: رجل من بهز، بفتح الباء الموحدة وبالزاى، وحديثه مشهور رواه النسائى وغيره، واتفقوا على أنه بالباء والزاى. قال الخطيب: واسم هذا البهزى زيد بن كعب، ذكره فى آخر حرف الزاى.
1106 - قوله فى باب الأقضية من المهذب فى فضل الرشوة: أن النبى - صلى الله عليه وسلم - استعمل رجلاً من بنى أسد يقال له: ابن اللتبية. كذا وقع فى المهذب، من بنى أسد، وهو غلط. والصواب: رجل من الأَسْد، بفتح الهمزة وإسكان السين، ويقال فيهم أيضًا: الأَزْد، بالزاى بدل السين، وقد تقدم بيانه فى نوع الأبناء.
1107 - قوله فى المهذب فى آخر باب أدب القاضى: لما روى أن أبا بكر الصديق، رضى الله عنه، كتب إلى المهاجر بن أمية: أن ابعث إلىَّ بقيس بن مكشوح. كذا وقع فى نسخ المهذب: المهاجر بن أمية، وهو غلط، وصوابه: المهاجر بن أبى أمية، وهو أخو أم سلمة أم المؤمنين لأبويها.

1108 - قوله فى الوسيط فى الباب الثانى من الهبة: لأنه - صلى الله عليه وسلم - قال للنعمان بن بشير، وقد وهب بعض أولاده شيئًا: “أيسرك أن يكونوا لك فى البر سواء؟”، فقال: نعم، فقال: فارجع. هكذا وقع فى الوسيط، وهو غلط لا شك فيه. والصواب منه: قال له بشير بن النعمان وقد وهب لابنه النعمان، وحديثه مشهور فى الصحيحين وغيرهما. فإن قيل: يحتمل أنهما قصتان جرتا للنعمان ولابنه، فهو غلط؛ لأن النعمان توفى النبى - صلى الله عليه وسلم - وهو صبى لم يبلغ، فكيف يحتمل أن يكون له ولد، والله أعلم.
1109 - قوله فى المهذب فى باب العاقلة: أن عوف بن مالك الأشجعى ضرب مشركًا بالسيف، فرجع السيف عليه فقتله، فامتنع أصحاب رسول الله - صلى الله عليه وسلم - من الصلاة عليه، وقالوا: قد بطل جهاده، فقال رسول الله - صلى الله عليه وسلم -: “بل مات مجاهدًا”. هذا النقل خطأ صريح بلا شك، فإن عوف بن مالك الأشجعى مات بعد النبى - صلى الله عليه وسلم - بأزمان متطاولة، فإنه مات سنة ثلاث وسبعين من الهجرة، وإنما جرت هذه القصة لعامر بن الأكوع، رضى الله عنه، بخيبر، وحديثه مخرج فى الصحيح.
وعوف بن مالك غطفانى يكنى أبا عبد الرحمن، ويقال: أبو محمد، ويقال: أبو حماد، ويقال: أبو عمرو، شهد فتح مكة مع رسول الله - صلى الله عليه وسلم -، ويقال: كانت معه راية أشجع يومئذ، فنزل الشام، وسكن دمشق، وكانت داره بها عند سوق الغزل العتيق. وقال الواقدى: شهد عوف بن مالك خيبر مسلمًا، وتحول إلى الشام فى خلافة أبى بكر الصديق، رضى الله عنه، فنزل حمص، رُوى له عن رسول الله - صلى الله عليه وسلم - سبعة وسبعون حديثًا.
1110 - قوله فى المهذب فى آخر باب النجش فى تحريم الاحتكار: وروى معمر العذرى، قال: قال رسول الله - صلى الله عليه وسلم -: “لا يحتكر إلا خاطىء”، هكذا وجد فى أصل المصنف، وكذا هو فى النسخ: معمر العذرى، بعين مضمومة وذال معجمة ساكنة ثم راء، وهو غلط وتصحيف. وصوابه: العدوى، بفتح العين والدال المهملتين وبالواو، منسوب إلى عدى بن كعب بن لؤى، وقد تقدم بيانه فى ترجمته.

1111 - قوله فى الوسيط فى باب الأذان: أن النبى - صلى الله عليه وسلم - قال لأبى سعيد الخدرى، رضى الله عنه: “إنك رجل تحب الغنم والبادية، فإذا دخل وقت الصلاة فأذّن وارفع صوتك، فإنه لا يسمع صوتك شجر ولا مدر ولا حجر إلا شهد لك يوم القيامة”، هكذا هو فى نسخ الوسيط، وكذا قاله أيضًا شيخنا إمام الحرمين، وهو غلط وتغيير للصواب.
وإنما صوابه ما ثبت فى صحيح البخارى وغيره: عن عبد الله بن عبد الرحمن بن أبى صعصعة، قال: قال لى أبو سعيد الخدرى: إنى أراك تحب الغنم والبادية، فإذا كنت فى باديتك أو غنمك فأذَّنت بالصلاة فارفع صوتك بالنداء، فإنه لا يسمع مدى صوت المؤذن جن ولا إنس ولا شىء إلا شهد له يوم القيامة. قال أبو سعيد، رضى الله عنه: سمعته من رسول الله - صلى الله عليه وسلم -.
1112 - قوله فى آخر باب صلاة التطوع من المهذب: لما روى عبد الله بن عمر، رضى الله عنهما، أن النبى - صلى الله عليه وسلم - قال: “أحب الصلاة إلى الله تعالى صلاة داود، عليه السلام”. الحديث هكذا هو فى أكثر النسخ: عبد الله بن عمر، بضم العين وبغير واو فى الخط، وهو خطأ. وصوابه: عبد الله بن عمرو، بفتح العين وبواو، وهو ابن عمرو بن العاص، وحديثه فى الصحيح مشهور معروف.
1113 - قوله فى المهذب فى فصل سهم الفقراء من قسم الصدقات: لما روى عبيد الله بن عبد الله بن الخيار، أن رجلين سألا رسول الله - صلى الله عليه وسلم - الصدقة، فقال: “أعطيكما بعد أن أعلمكما أنه لا حَظَّ فيها لغنى ولا لقوى”، يكتب هكذا، وقع فى أكثر نسخ المهذب: عبيد الله بن عبد الله بن الخيار، وهو خطأ بلا شك.
وصوابه:عبيد الله بن عدى بن الخيار، هكذا هو فى روايات هذا الحديث فى سنن أبى داود، والنسائى، والبيهقى، وغيرها، وهكذا هو فى كتب أسماء الرجال وغيرها، ولا خلاف فيه، وقد تقدم بيانه فى ترجمته فى النوع الأول.

1114 - قوله فى الوسيط فى أول الباب الثانى من كتاب السير: نهى رسول الله - صلى الله عليه وسلم - حذيفة وأبا بكر عن قتل أبويهما. هكذا هو فى نسخ الوسيط، وهو غلط صريح وتصحيف قبيح فى الاسمين جميعًا، وإنما صوابه: نهى أبا حذيفة، واسمه مهشم، بكسر الميم وإسكان الهاء وفتح الشين المعجمة، وقيل: اسمه هشيم، بضم الهاء، وهو أبو حذيفة ابن عتبة بن ربيعة بن عبد شمس بن عبد مناف، وشهد بدرًا، وروى أن النبى - صلى الله عليه وسلم - نهاه عن قتل أبيه يوم بدر.
وأما أبو بكر، فهو الصديق، رضى الله عنه، فالصواب أنه نهاه عن قتل ابنه، بالنون، وهو ابنه عبد الرحمن، وذلك يوم بدر، فصحف أبو حذيفة وابنه بالنون بأبيه بالياء، والله أعلم. وهذا الذى ذكرناه من صواب الاسمين هو المشهور المعروف الموجود فى كتب المغازى وكتب الحديث التى ذكر فيها هذان الحديثان، ولا خلاف بينهما فيما ذكرناه، والله أعلم.
1115 - قوله فى الوسيط فى باب صلاة العيد: أن النبى - صلى الله عليه وسلم - أرخص لحمزة، رضى الله عنه، فى لبس الحرير، هذا مما أنكر عليه، وغلط فى قوله: حمزة، فإنه لا يُعرف، وإنما صوابه: أرخص لعبد الرحمن بن عوف والزبير، وحديثهما فى الصحيحين من رواية أنس.
1116 - قوله فى باب العقيقة من مختصر المزنى: حديث أم كرز، عن سباع بن وهب، صوابه: سباع بن ثابت، وقد سبق بيانه واضحًا فى ترجمة سباع.
1117 - قوله فى المهذب فى أول كتاب الأيمان، فى اليمين الغموس: والدليل عليه ما روى الشعبى، عن عبد الله بن عمر، قال: جاء أعرابى إلى النبى - صلى الله عليه وسلم -، فقال: يا رسول الله، ما الكبائر... إلى آخر الحديث، هكذا هو فى نسخ المهذب: عبد الله بن عمر، بضم العين وبغير واو فى الخط، وهو تصحيف. وصوابه: عبد الله بن عمرو، بفتح العين وبواو فى الخط، هكذا هو فى صحيح البخارى فى مواضع منه وفى غيره.

1118 - قوله فى الوسيط فى الركن الرابع من الباب الأول من كتاب الإقرار: وقال صاحب التلخيص: قوله: زنه إقرار، هذا مما أنكروه عليه، وقالوا صواب: قال الزبيرى صاحب الكافى: كذا قاله الرافعى وغيره؛ لأن صاحب التلخيص لم يذكر المسألة فى التلخيص، وذكرها فى كتابه المفتاح، وأجاب فيها بالمهذب أنه ليس بإقرار، ثم قال: وفيه قول آخر أنه إقرار، قاله الزبيرى تخريجًا.
1119 - قوله فى المهذب فى فصل أصحاب المسائل من كتاب الأقضية: روى سليمان بن حريث، قال: شهد رجل عند عمر بن الخطاب، رضى الله عنه، فقال له عمر: لست أعرفك، ولا يضرك أنى لا أعرفك، فأتنى بمن يعرفك، إلى آخر القصة، هكذا وقع فى نسخ المهذب: سليمان بن حريث، بالحاء المهملة المضمومة، وبعدها راء، ثم مثناة من تحت، ثم ثاء مثلثة، وهو تصحيف.
وإنما رواه الإمام الحافظ أبو بكر الخطيب البغدادى فى كتابه الكفاية بإسناده عن داود بن شريد، بضم الراء، عن الفضل بن زياد، عن شيبان، عن سليمان الأعمش، عن سليمان بن مسهر، عن خرشة بن الحر، قال: شهد رجل عند عمر، فذكره بلفظه إلى آخره.
وخرشة هو بخاء معجمة، ثم راء، ثم شين معجمة مفتوحات وبعدهن هاء، وهو خرشة بن الحر، بضم الحاء المهملة وتشديد الراء، الفزارى الكوفى، مات سنة أربع وسبعين. ذكر البخارى فى تاريخه الكبير وغيره من العلماء أنه كان يتيمًا فى حجر عمر ابن الخطاب، رضى الله عنه. ومن الرواة عنه المعروفين بذلك، وليس فى هذه الدرجة، أعنى درجة من يروى عن عمر بن الخطاب، رضى الله عنه، من الصحابة والتابعين، من يسمى ابن حريث، فتعين أن الذى فى المهذب غلط وتحصيف.

1120 - قوله فى الوسيط فى أول باب العاقلة: مما روى أن مولى لصفية بنت عبد المطلب، رضى الله عنها، جنى، فقضى عمر، رضى الله عنه، بأرش الجناية على ابن عمها. كذا وقع فى الوسيط: ابن عمها، وهو غلط، فإنه ليس لها ابن عم، فإن عبد المطلب لم يكن له أخ. وصوابه: ابن أخيها، وهو على بن أبى طالب، رضى الله عنه، وكان لها عشرة أخوة أحدهم أبو رسول الله - صلى الله عليه وسلم -، فإنها عمته - صلى الله عليه وسلم -، وقد وقع فى النهاية لإمام الحرمين أقبح مما وقع فى الوسيط.
1121 - قوله فى المهذب فى باب الهدنة: وروى سليم بن عامر، قال: كان بين معاوية والروم عهد، فسار معاوية فى أرضهم، فقال عمر بن عبسة. وقد وقع فى أكثر النسخ: ابن عنبسة، بزيادة نون، وهذا تصحيف بلا شك، وقد أوضحته فى باب عمرو، وربما غلط فى سليم، فقيل: سليمان، أبو سلمان، وقد تقدم فى ترجمة سليم إيضاحه.
1122 - قوله فى باب صول الفحل من المهذب: قاتل يعلى بن أمية رجلاً، فعض أحدهما صاحبه، هكذا هو فى المهذب، وهو غلط. وصوابه: قاتل أجير ليعلى بن أمية رجلاً، وحديثه فى الصحيح معروف.
1123 - قوله فى المهذب فى كتاب السير، فيمن أسلم من الكفار قبل الأسر عصم دمه وماله: لما روى عن عمر، رضى الله عنه، أن النبى - صلى الله عليه وسلم - قال: “أُمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله”، هكذا هو فيما رأيته من نسخ المهذب: عمر، وصوابه: ابن عمر، وحديثه مذكور فى الصحيحين مشهور.
1124 - قوله فى المهذب والوسيط فى باب الساعات التى تكره الصلاة فيها: لما روى قيس بن قهد، هكذا رواه بعض الرواة، والصحيح الذى عليه الجمهور من أهل الحديث أنه: قيس بن عمرو، وقد سبق بيانه فى ترجمة قيس.

1125 - قوله فى المهذب فى صلاة العيد: وإذا حضر جاز أن يتنفل إلى أن يخرج الإمام، لما روى عن ابى برزة، وأنس، والحسن، وجابر بن زيد، أنهم كانوا يصلون. هكذا هو فى نسخ المهذب عن أبى برزة، بفتح الباء وبزاى بعد الراء، وهو خطأ وتصحيف بلا شك، وصوابه: أبو بردة، بضم الباء وبالدال المهملة، وهو أبو بردة بن أبى موسى الأشعرى، كذا بينه البيهقى فى كتابه السنن الكبير، ومعرفة السنن والآثار، وذكره غيره أيضًا، وأبو بردة تابعى، وتقديم المصنف له فى الترتيب على أنس، رضى الله عنه، يدل على أنه ظنه أبو برزة الصحابى.
1126 - قوله فى الوسيط فى أواخر الباب الأول من كتاب الجمعة: إن النبى - صلى الله عليه وسلم - سأل ابن أبى الحقيق عن كيفية القتل بعد قفوله من الجهاد، هكذا فى نسخ الوسيط، وهو غلط لا شك فيه، وصوابه ما قاله الإمام الشافعى وغيره من أئمة العلماء، وسأل الذين قتلوا ابن أبى الحقيق؛ لأن ابن أبى الحقيق هو المقتول بلا خلاف بين أهل العلم كان يؤذى النبى - صلى الله عليه وسلم - والمسلمين، فبعث إليه النبى - صلى الله عليه وسلم - جماعة من أصحابه فقتلوه بخيبر فرجعوا، والنبى - صلى الله عليه وسلم - على المنبر، فقال: “أقتلتموه؟”، قالوا: نعم.
والحديث طويل معروف، وكان ينبغى أن يقول ما قاله الإمام الشافعى كما ذكرناه، أو يقول: سأل قتلة ابن أبى الحقيق، والله أعلم. والحقيق بضم الحاء المهملة، وبقافين بينهما ياء مثناة من تحت ساكنة، وابن أبى الحقيق هذا هو أبو رافع اليهودى.
1127 - قوله فى السواك من المهذب: وروت عائشة، رضى الله عنها، أن النبى - صلى الله عليه وسلم - كان إذا قام من النوم يشوص فاه بالسواك، كذا هو فى المهذب عن عائشة، وإنما هو من رواية حذيفة، كذا هو فى الصحيحين وغيرهما من كُتب الحديث.

1128 - قوله فى المهذب فى كتاب الصوم فى قبلة الصائم: لما روى جابر، قال: قبلت وأنا صائم، فأتيت النبى - صلى الله عليه وسلم - فقلت: قبلت وأنا صائم، فقال: “أرأيت لو تمضمضت وأنت صائم”. هكذا هو فى المهذب، وهو خطأ، والصواب: عن جابر، عن عمر بن الخطاب، قال: قبلت وأنا صائم، وذكر باقى الحديث، هكذا رواه أحمد بن حنبل فى مسنده، وأبو داود، والنسائى فى سننهما، والبيهقى، ومن لا يُحصى من أئمة الحديث وغيرهم. قال النسائى: هو حديث مُنكر.
1129 - قوله فى المهذب فى باب موقف الإمام والمأمون: لما روى أن حذيفة صلى على دكان والناس أسفل منه، فجذبه سليمان حتى أنزله، هكذا هو فى المهذب: فجذبه سلمان، وكذا رواه البيهقى فى السنن الكبير بإسناد ضعيف جدًا، والصحيح المشهور: فجذبه أبو مسعود، وهو أبو مسعود الأنصارى البدرى، هكذا رواه الشافعى، وأبو داود، والبيهقى، ومَن لا يُحصى من أئمة الحديث ومصنفيهم، ولا خلاف فيه.
1130 - قوله فى مكاح المشرك من الوسيط: أسلم ابن عيلان على عشرة نسوة. كذا وقع فى الوسيط، وكذا قاله إمام الحرمين ابن عيلان، وهو غلط وتصحيف. وصوابه: غيلان بن سلمة، وقد ذكره فى المختصر والمهذب على الصواب.
1131 - قوله فى الباب الثانى من كتاب الرهن من الوسيط: قال صاحب التقريب أبو القاسم بن القفال الشاشى: ينبغى أن يكون هكذا، يوجد فى نسخ الوسيط كلها: أبو القاسم، وهو غلط وتصحيف، وصوابه: القاسم بن محمد بن على، وكنيته أبو الحسن، وتقدم ذكره فى نوع الأنساب، ورأيت بخط الشيخ تقى الدين ابن الصلاح، رحمه الله، على حاشية نسخته بالوسيط، قال: ليس اسمه ونسبه فى أصل المصنف الذى هو بخطه، وقد شاهدته، وضرب الشيخ تقى الدين على أبى القاسم بن القفال الشاشى، وبقى: قال صاحب التقريب: ينبغى.

1132 - قوله فى الوسيط فى باب صفة الوضوء: ولو حلق الشعر الذى مسح عليه لم تلزمه الإعادة، خلافًا لابن خيران. ثم قوله فى الوسيط أيضًا فى أول الزكاة: وقال ابن خيران: يتخير بين مذهب الشافعى وأبى حنيفة، هكذا وقع فى الوسيط فى الموضعين: ابن خيران، بالخاء ثم الياء ثم الراء ثم ألف ثم نون، وهو حطأ صريح، وتصحيف قبيح.
وصوابه فى الموضعين: ابن جرير، بالجيم والراء المكررة، وهو أبو جعفر محمد بن جرير الطبرى الإمام المشهور، مجتهد صاحب مذهب مستقل. وقوله: ابن خيران، يقتضى أن يكون وجهًا فى مذهبنا، فإن أبا على بن خيران من كبار أصحابنا أصحاب الوجوه كما تقدم فيه فى ترجمته، وهذا الذى نقله عنه خطأ بلا شك، وقد بينت ذلك موضحًا فى المجموع من شرح المهذب، والله أعلم.
1133 - قوله فى كتاب السير من المهذب: أتى برأس يناق البطريق، هكذا ضبطناه، وكذا هو فى نسخ محققة: يناق، بياء مثناة من تحت مفتوحة، ثم نون مشددة، ثم ألف، ثم قاف، وهذا هو الصواب، وذكر بعض الأئمة الفضلاء المصنفين فى ألفاظ المهذب أنه وجده بخط المصنف بتقديم النون، وهو تصحيف. والبطريق المقدم جمعه بطارقة، وهو عجمى.
1134 - قوله فى المهذب فى باب عقد الهدنة: أن النبى - صلى الله عليه وسلم - قال: “حتى أشاور السعود”، يعنى سعد بن معاذ، وسعد بن عبادة، وأسعد بن زرارة، هكذا هو فى نسخ المهذب: أسعد بن زرارة، وهو غلط وتصحيف بلا شك فيه؛ لأن هذه القضية كانت فى غزوة الخندق سنة خمس من الهجرة، وأسعد بن زرارة مات فى شوال من السنة الأولى من الهجرة، وإنما صوابه: سعد بن زرارة.

1135 - قوله فى باب الهدنة من المهذب: إن ناقة صالح، عليه السلام، عقرها العيزار بن سالف، هكذا هو فى النسخ، وكذا هو بخط المصنف: العيزار، بعين مهملة، ثم ياء مثناة من تحت ساكنة، ثم زاى، ثم ألف، ثم راء، وهو غلط وتصحيف. وصوابه: قدار، بقاف مضمومة، ثم دال مهملة مخففة، ثم ألف، ثم راء، عقرها كذا قاله أهل التواريخ والمفسرون، والجوهرى فى صحاحه، وغيره من أهل اللغة.
1136 - قوله فى الوسيط فى آخر الباب الثانى من كتاب الوصية فى الصدقة عن الميت. قال سعد بن أبى وقاص: يا رسول الله، إن أمى أصمتت، ولو نطقت لتصدقت، أفينفعها إن تصدقت عنها؟ قال: “نعم”. هكذا هو فى النسخ: سعد بن أبى وقاص، وهو غلط بلا شك. وصوابه: سعد بن عبادة، هكذا رواه البخارى فى صحيحه، ومالك فى الموطأ، وأبو داود، والنسائى، وخلائق من الأئمة رووه بمعناه.
1137 - قوله فى الوسيط فى آخر الباب الثانى من كتاب الوصية: قال رسول الله - صلى الله عليه وسلم - لعلى، رضى الله عنه، لما قضى دين ميت: “الآن بردت جلدته”. صوابه: قال لأبى قتادة لا لعلى، حديثه صحيح مشهور.
1138 - فى الوسيط فى آخر باب التعزية، فإن قيل: أليس قال: إن الميت ليعذب ببكاء أهله عليه. هكذا رواه عمر. قلنا: قال ابن عمر: ما قال رسول الله - صلى الله عليه وسلم - هذا، إنما قال: “يزيد الكافر عذابًا ببكاء أهله عليه، حسبكم قوله تعالى: {وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [الأنعام: 164]”. وقالت عائشة، رضى الله عنها: ما كذب عمر، ولكنه أخطأ ونسى، إنما مرَّ رسول الله - صلى الله عليه وسلم - على يهودية ماتت ابنتها... إلى آخره.

هكذا وقه هذا كله فى الوسيط فى جميع النسخ، وفيه غلطان فاحشان لا شك فيهما: أحدهما: قوله فى الأول: قلنا: قال ابن عمر، صوابه: قالت عائشة، فهى التى أنكرت على عمر، ولم ينكر عليه ابن عمر، بل روى مثله فى الصحيحين من طريق. والثانى: قوله فى الثانى: وقالت عائشة: ما كذب عمر، وصوابه: ما كذب ابن عمر، هكذا ثبت الحديثان فى الصحيحين وغيرهما، كما ذكرت صوابه، ولا شك فى غلط الغزالى فيهما، ولا عذر له فيهما ولا تأويل.
1139 - قوله فى الوسيط فى أول اللعان: أنه ورد أولاً فى عوف بن مالك العجلانى، هكذا هو فى النسخ: عوف، وهو غلط صريح، وصوابه عويمر العجلانى، هكذا هو فى الصحيحين وغيرهما من كُتب الحديث، بل فى كل كُتب الحديث، والفقه، والتواريخ، والأنساب، وغيرها، ففى جميعها أنه عويمر، والله أعلم، وبه التوفيق.
* * *

القسم الثانى من كتاب الأسماء
فى النساء
وفيه ثمانية أنواع:
النوع الأول
فى الأسماء الصريحة
حرف الألف
1140 - أسماء بنت أبى بكر الصديق، رضى الله عنهما((1)):
امرأة الزبير بن العوام، رضى الله عنه، مذكور فى المختصر والمهذب. واسم أمها قتلة، بفتح القاف، وإسكان التاء فوقها نقطتان، قاله ابن ماكولا وغيره، قالوا: ويقال أيضًا: قتيلة، بقاف مضمومة، ثم تاء مثناة من فوق مفتوحة، ثم ياء مثناة من تحت ساكنة، ثم لام، ثم هاء، بنت عبد العزى بن عبد أسعد بن نضر بن مالك بن حسل بن عامر بن لؤى بن غالب، ضبطه فى تاريخ دمشق: قتيلة بنت العرى، وعلم علامة الراء بخط الحافظ أبى محمد، وفى مواضع عبد العزى، بالزاى كما هنا.
__________
(1) انظر: الإصابة (4/229)، والاستيعاب (4/232 - 234)، وطبقات ابن سعد (8/249 - 255)، والبداية والنهاية (8/346)، وتهذيب التهذيب (12/397)، والعقد الثمين (8/177)، وأسد الغابة (5/292)، ومرآة الجنان (1/151)، وحلية الأولياء (2/55 - 57)، والوافى بالوفيات (9/57، 58)..

أسلمت أسماء قديمًا بعد سبعة عشر إنسانًا، وكانت أسماء أسن من عائشة، رضى الله عنهما، وهى أختها لأبيها، وكان عبد الرحمن بن أبى بكر أخو أسماء شقيقها، سماها رسول الله - صلى الله عليه وسلم - ذات النطاقين؛ لأنها صنعت للنبى - صلى الله عليه وسلم - ولأبيها سفرة لما هاجرا، فلم تجد ما تشدها به، فشقت نطاقها، وشدت به السفرة، فسماها النبى - صلى الله عليه وسلم - ذات النطاقين.
هاجرت إلى المدينة وهى حامل بعبد الله بن الزبير، فولدته بعد الهجرة، فكان أول مولود ولد فى الإسلام بعد الهجرة، وقد تقدم ترجمته. قال عروة بن الزبير: بلغت أسماء مائة سنة، لم يسقط لها سن، ولم يُنكر من عقلها شىء. رُوى لأسماء عن رسول الله - صلى الله عليه وسلم - ستة وخمسون حديثًا.
روى عنها عبد الله بن عباس، وابناها عبد الله وعروة، وعبد الله بن أبى مليكة، وغيرهم. وتوفيت بمكة فى جمادى الأولى سنة ثلاث وسبعين بعد قتل ابنها عبد الله بيسير، لم يبق بعد إنزاله من الخشبة إلا ليالى يسيرة، قيل: ثلاث ليال، وقيل: عشر، وقيل: شعرون، وقيل: بضع وعشرون.
ولأسماء منقبة رويناها فى ترجمة ابنها عبد الله أنها وابنها وأباها وجدها أربعة صحابيون لا يُعرف لغيرهم إلا لمحمد بن عبد الرحمن بن أبى بكر بن أبى قحافة. وذكر ابن الأثير اختلاف العلماء والروايات فى إسلام قتلة أم أسماء، وأكثر الروايات أنها لم تسلم. وفى تاريخ دمشق: قال ابن أبى الزناد: كانت أسماء أكبر من عائشة بعشر سنين.
وعن الحافظ أبى نعيم، قال: ولدت أسماء قبل هجرة رسول الله - صلى الله عليه وسلم - بسبع وعشرين سنة، وكان لأبيها أبى بكر حين ولدت له إحدى وعشرون سنة.
وعن أسماء أنها كانت تصدع وتضع يدها على رأسها، وتقول: بذنبى، وما يغفره الله أكثر. وبإسناد الحافظ، عن أسماء كانت تقول لبناتها ولأهلها: أنفقوا وأنفقن وتصدقن لا تجدن فقدة.

وفى تاريخ دمشق أن أسماء بنت أبى بكر شهدت غزوة اليرموك مع زوجها الزبير. وفيه عن خليفة بن خياط، قال: ولدت أسماء للزبير: عبد الله، وعروة، والمنذر، والمهاجر بنى الزبير. وفيه عن الزبير بن بكار، أنها ولدت للزبير: عبد الله، وعروة، وعاصمًا، والمنذر، والمهاجر، وخديجة، وأم حسن، وعائشة.
وفى تاريخ دمشق عن فاطمة بنت المنذر، أن أسماء قالت لأهلها: أجمروا ثيابى إذا مت ثم حنطونى، ولا تذروا على كفنى حنوظًا، ولا تتبعونى بنار، ولا تدفنونى ليلاً.
وفى طبقات ابن سعد بإسناد الصحيحين، عن فاطمة بنت المنذر، أن أسماء بنت أبى بكر كانت تمرض المرضة، فتعتق كل مملوك لها.
وفى طبقات ابن سعد، عن الواقدى، قال: كان سعيد بن المسيب من أعبر الناس للرؤيا، وكان أخذ ذلك عن أسماء بنت أبى بكر، وأخذته أسماء عن أبيها أبى بكر.
وفى طبقات ابن سعد، أن أسماء قالت لابنها عبد الله بن الزبير حين قاتل الحجاج: يا بنى، عش كريمًا، ومت كريمًا، ولا يأخذك اليوم أسيرًا.
وفى تاريخ دمشق بإسناد مصنفه، عن أبى الزبير، قال: ما رأيت امرأتين قط أجود من عائشة وأسماء، وجودهما مختلف، أما عائشة فكانت تجمع الشىء إلى الشىء حتى إذا اجتمع عندها وضعته مواضعه، وأما أسماء فإنها كانت لا تدخر شيئًا لغد.
وفيه بإسناده عن عروة، قال: ضرب الزبير أسماء، فصاحت بابنها عبد الله بن الزبير، فأقبل، فلما رآه قال: أمك طالق إن دخلت، فقال له ابنه عبد الله: أتجعل أمى عرضة ليمينك؟! فاقتحم عليه فخلصها منه فبانت منه.
وبإسناده عن مصعب بن الزبير، قال: فرض عمر الأعطية، ففرض لأسماء ألف درهم. وفى رواية: فرض عمر للمهاجرات ألفًا ألفًا، منهن أم عبد وأسماء.

وعن منصور بن عبد الرحيم، عن أمه صعبة، قالت: لما صُلب ابن الزبير دخل ابن عمر المسجد، وذلك حين قتل ابن الزبير وهو مصلوب، فقيل له: إن أسماء من ناحية المسجد، فمال إليها، فقال: إن هذه الجثث ليست بشىء، وأما الأرواح فعند الله، فاتقى الله، وعليك بالصبر، فقالت: وما يمنعنى وقد أهدى رأس يحيى بن زكريا إلى بغى من بغايا بنى إسرائيل.
1141 - أسماء بنت عميس((1)):
امرأة أبى بكر الصديق. مذكورة فى المختصر، وفى المهذب فى باب غسل الميت والإحرام، وعميس بعين مهملة مضمومة، ثم ميم مفتوحة مخففة، ثم ياء مثناة من تحت ساكنة، ثم سين مهملة. وأم أسماء هند بنت عوف بن زهير الكنانية، وأسماء خثعمية من بنى خثعم بن أنمار بن معد بن عدنان، كانت تحت جعفر بن أبى طالب، رضى الله عنه، وهاجرت معه إلى أرض الحبشة، ثم قتل عنها يوم مؤتة، فتزوجها أبو بكر الصديق، رضى الله عنه، فمات عنها ثم تزوجها على، رضى الله عنه، وولدن لجعفر: عبد الله، ومحمدًا، وعونًا، وولدت لأبى بكر: محمدًا، وولدت لعلى: يحيى.
وروى عنها من الصحابة عمر بن الخطاب، وأبو موسى الأشعرى، وعبد الله بن عباس، وابنها عبد الله بن جعفر. ومن غير الصحابة: عروة بن الزبير، وعبد الله بن شداد.
وأسماء هى أخت ميمونة بنت الحارث زوج النبى - صلى الله عليه وسلم -، وأخت أم الفضل امرأة العباس، وأخت أخواتها لأمهن، وكن عشر أخوات لأم، وقيل: تسع، وكانت أسماء أكرم الناس أصهارًا، فمن أصهارها رسول الله - صلى الله عليه وسلم -، وحمزة، والعباس، وغيرهم. أسلمت قديمًا. قال ابن سعد: أسلمت قبل دخول رسول الله - صلى الله عليه وسلم - دار الأرقم بن أبى الأرقم بمكة، وبايعت رسول الله - صلى الله عليه وسلم -.
__________
(1) انظر: الإصابة (4/231)، وسير أعلام النبلاء (24/282 - 287) برقم (56)، والطبقات الكبرى (8/280)، وأسد الغابة (5/395، 396)، والوافى بالوفيات (9/53)، والأغانى (11/67)، والاستيعاب (4/234)، وتهذيب التهذيب (12/398)..

1142 - أمامة بنت أبى العاص بن الربيع((1)):
واسم أبى العاص مهشم، وقيل: لقيط، وقيل: ياسر، وقيل: القاسم. مذكور فى المهذب فى باب طهارة البدن، وفى باب ما يفسد الصلاة، وفى أول باب من يصح لعانه، وفى لعان المختصر. وهى أمامة بنت أبى العاص بن الربيع بن عبد العزى بن عبد مناف القريشية العبشمية، أمها زينب بنت رسول الله - صلى الله عليه وسلم -، كان النبى - صلى الله عليه وسلم - يحبها ويحملها فى الصلاة، وثبت ذلك فى الصحيح.
تزوجها على بن أبى طالب، رضى الله عنهما، بعد وفاة فاطمة، رضى الله عنها، وكانت فاطمة أوصت عليًا أن يتزوجها، ثم تزوجها بعد علىّ المغيرة بن نوفل بن الحارث بن عبد المطلب بن هاشم، فولدت له يحيى، وبه كان يكنى، وماتت عند المغيرة، وقيل: إنها لم تلد لعلى ولا للمغيرة، وليس لزينب بنت رسول الله - صلى الله عليه وسلم -، ولا لرقية، ولا لأم كلثوم، رضى الله عنهن، عقب، وإنما العقب لفاطمة، رضى الله عنهن.
* * *
حرف الباء
1143 - بحينة أم عبد الله بن بحينة:
مذكورة فى باب صفة الصلاة، ثم فى باب سجود السهو، وهى بباء موحدة مضمومة، ثم حاء مهملة مفتوحة، ثم ياء مثناة من تحت ساكنة، ثم نون، ثم هاء، وهى بحينة بنت الأرت، وهو الحارث بن المطلب بن عبد مناف. قال محمد بن سعد: بحينة، واسمها عبدة بنت الحارث، وأمها أم صيفى بنت الأسود بن المطلب بن أسد بن عبد العزى. قال: وأسلمت بحينة، وبايعت رسول الله - صلى الله عليه وسلم -.
1144 - بروع بنت واشق:
مذكورة فى كتاب الصداق منها، وفى الشهادات من المختصر، وهى بروع، بباء موحدة مكسورة، ثم راء مهملة ساكنة، ثم واو مفتوحة، ثم عين مهملة، وأبواها واشق، بالشين المعجمة المكسورة، وبالقاف، وهى كلابية رواسية، وقيل: أشجعية، وكانت امرأة هلال بن مرة.
__________
(1) انظر: الإصابة (4/236)، والاستيعاب (4/244)، وأسد الغابة (5/400)، والوافى بالوفيات (9/377)، والطبقات الكبرى (8/232)..

قال الجوهرى فى صحاح اللغة: أصحاب الحديث يقولونه بكسر الباء، والصواب الفتح؛ لأنه ليس فى الكلام فعول إلا: خروع، وعتود، اسم واد. وذكر صاحب المحكم فى اللغة فى بروع نحو قول الجوهرى. وقد قال القلعى سماعنا فيه بالباء المعجمة بموحدة مكسورة، والراء المهملة. قال: والمعروف عند أهل اللغة فى الأسماء: تزوع، بالتاء المعجمة بثنتين من فوق وبالزاى المعجمة، وهذا الذى قاله تصحيف ليس بمعروف.
1145 - بريرة بنت صفوان:
مولاة عائشة بنت أبى بكر الصديق، رضى الله عنه. قيل: كانت لعتبة بن أبى لهب، وذكرها بقى بن مخلد فيمن روى حديثًا واحدًا عن رسول الله - صلى الله عليه وسلم -، تكررت بريرة فيها.
1146 - بسرة بنت صفوان:
روت حديث نقض الوضوء من مس الذكر، وحديثها هذا حديث حسن صحيح، قاله الترمذى. ورواه أبو داود، والترمذى، والنسائى، وابن ماجة، مذكورة فى المختصر والمهذب، وهى بضم الباء الموحدة، وسكون السين المهملة، وهى بسرة بنت صفوان بن نوفل بن أسد بن عبد العزى بن قصى القريشية الأسدية، وهى خالة مروان بن الحكم، وجدة عبد الملك بن مروان، وهى بنت أخى ورقة بن نوفل، وهى أخت عقبة بن أبى معيط لأمه.
قيل: هى بسرة بنت صفوان بن أمية، وأمها سالمة بنت أمية بن حارثة بن الأوقص الأسلمية، كانت تحت المغيرة بن أبى العاص، فولدت له معاوية وعائشة. روى عنها عبد الله بن عمرو بن العاص، وعروة بن الزبير، ومروان بن الحكم. رُوى لها عن رسول الله - صلى الله عليه وسلم - أحد عشر حديثًا.
1147 - بلقيس:

ملكة سبأ التى أسلمت مع سليمان لله رب العالمين. قال ابن مكى: الأجود والأكثر كسر الباء من بلقيس، وقيل بفتحها. قال فى تاريخ دمشق: هى بلقيس بنت شرحبيل. قال: وقيل: بلقس، بغير ياء. وقال: ويقال: اسمها تلمص، مشددة الميم، ومن ولد صيفى بن زرعة بن عفير، ثم ذكر نسبها متصلاً إلى أيمن بن الهميسع بن الحمير بن سبأ ابن يشجب بن يعرب بن قحطان، ملكة سبأ. قال: بلغنى أنها ملكت اليمن تسع سنين، ثم كانت خليفة عليها من قِبل سليمان بن داود، عليه السلام، أربع سنين. ثم روى بإسناده أن سليمان تزوجها.
وعن قتادة، قال: ذكر لنا أن ملكة سبأ كانت ملكة باليمن كانت فى بيت مملكة يقال لها: بلقيس بنت شرحبيل، هلك ملكها فملكها قومها. وبإسناده عن أبى هريرة، عن النبى - صلى الله عليه وسلم - قال: كان أحد أبوى بلقيس جنيًا. وعن الحسن أنه أنكر هذا، وقال: لا يتوالدون، يعنى أن المرأة من الإنس لا تلد من الجن.
وعن مجاهد، قال: كان تحت يدها اثنا عشر ألف قيل، تحت كل قيل ألف. القيل: بفتح القاف، المَلك. وعن مجاهد بإسناد ضعيف، قال: ملك ذو القرنين الأرض كلها إلا بلقيس صاحبة سبأ، وتحيلت عليه حتى كتب لها أمانًا بملكها، فلم ينج منه أحد غيرها.
وعن قتادة، قال: كتب سليمان إلى بلقيس: {إِنَّهُ مِن سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَلاَّ تَعْلُوا عَلَىَّ وَأْتُونِى مُسْلِمِينَ} [النمل: 30، 31]، وكذلك كانت الأنبياء تكتب لا تطنب، إنما تكتب جملاً.
* * *
حرف التاء
1148 - تماضر بنت الأصبغ الكلبية:

التى طلقها عبد الرحمن بن عوف فى مرضه، فورثها عثمان بن عفان، رضى الله عنهما، مذكورة فى المهذب فى الفرائض فى إرث المبتوتة فى المرض، هى بضم التاء وكسر الضاد المعجمة، وآخرها راء مهملة، وأبوها الأصبغ بفتح الهمزة، وسكون الصاد المهملة، وبعدها باء موحدة مفتوحة، ثم غين معجمة، سماها فى المهذب، وأشار فى الوسيط إليها، قال: تورث زوجة المريض، يعنى على القديم، ويدل عليه قصة عبد الرحمن بن عوف.
وقصة عبد الرحمن بن عوف ما ذكرنا أنه طلق امرأته فى مرض موته، فورثها عثمان ابن عفان، رضى الله عنه. أخرج قصتها الإمام مالك بن أنس فى موطأه، ورواها الشافعى، عن مالك، وعن غيره، وهذا لا يصح الاستدلال به، فإن الزبير، رضى الله عنه، خالف عثمان فى ذلك، وإذا اختلف الصحابة لم يكن قول بعضهم حجة، وهذا هو جواب القول الصحيح الجديد عن فعل عثمان.
قال محمد بن سعد: تماضر بنت الأصبغ بن عمرو بن ثعلبة بن حصن بن كلب، وأمها جويرية بنت وبرة بن رومان من بنى كنانة. ثم روى بإسناده عن صالح بن إبراهيم بن عبد الرحمن، أن النبى - صلى الله عليه وسلم - بعث عبد الرحمن بن عوف إلى كلب. وقال: إن استجابوا لك فتزوج ابنة ملكهم، أو ابنة سيدهم، فلما قدم عبد الرحمن دعاهم إلى الإسلام فاستجابوا، وأقام من أقام على أعطاء الجزية، فتزوج عبد الرحمن بن عوف تماضر بنت الأصبغ بن عمرو ملكها، ثم قدم المدينة، وهى أم أبى سلمة بن عبد الرحمن ابن عوف.
قال محمد بن عمر، يعنى الواقدى: وهى أول كلبية نكحها قريشى، ولم تلد لعبد الرحمن بن عوف غير أبى سلمة، وكان عبد الرحمن طلقها ثلاثًا طلقة واحدة فى مرضه، وهى آخر طلاقها، يعنى تمام الثلاث. وفى رواية أنه طلقها ثلاثًا، فورثها عثمان بعد انقضاء العدة، وكان عبد الرحمن متعها جارية سوداء لما طلقها.

قال الواقدى: ثم تزوج الزبير بن العوام تماضر بنت الأصبغ بعد عبد الرحمن بن عوف، فلم تلبث عنده إلا يسيرًا حتى طلقها، هذا ما ذكره ابن سعد، وهكذا جاء فى رواية مالك أن عثمان ورثها بعد انقضاء العدة، وجاء فى رواية الشافعى، رضى الله عنه، عن غير مالك، أن عبد الرحمن مات وهى فى العدة، فورثها عثمان، وذكر الروايتين ابن الأ ثير فى شرح مسند الشافعى.
* * *
حرف الجيم
1149 - جدابة بنت وهب:
راوية حديث العزل، روى حديثها هذا أبو داود، والترمذي، والنسائي، وابن ماجة، وغيرهم. قال الترمذي: هو حديث حسن صحيح، ويقال: بنت جندل، وهي بضم الجيم، وبالدال المهملة المخففة، قاله الدارقطنى وغيره. قال الدارقطنى: ومن ذكرها بالذال المعجمة فقد أخطأ. وحكى صاحب المطالع فيه الاختلاف فى الدال المعجمة والمهملة، وأن بعضهم شدد الدال المهملة، والصواب ما قاله الدارقطنى، رحمه الله تعالى.
أسلمت جدامة بمكة، وبايعت رسول الله - صلى الله عليه وسلم -، وهاجرت مع قومها إلى المدينة، وكانت تحت أنس بن قتادة بن ربيعة من بنى عمرو بن عوف. روت عنها عائشة، رضى الله عنها، رُوى لها عن رسول الله - صلى الله عليه وسلم - حديثان فيما ذكر أبو عبد الرحمن بقى بن مخلد وغيره.
وروينا في صحيح مسلم ضبط جدامة بالمهملة والمعجمة. قال مسلم: والصحيح المهملة، وهى رواية يحيى بن يحيى، عن مالك، وفى رواية خلف بن هشام عن مالك بالمعجمة، والذى فى صحيح مسلم وغيره: جدامة بنت وهب. وفى رواية له: جدامة بنت وهب، وهى أخت عكاشة، ولعلها أختها لأمه، وإلا فهو عكاشة بن محصن، وقيل: إنها أخت رجل آخر اسمه عكاشة، ليس هو عكاشة الأسدى المشهور، والظاهر الأول؛ لأنها أسدية وهو أسدى. وقال محمد بن جرير الطبرى: إنها جذامة بنت جندل، هاجرت. قال: والمحدثون يقولون: بنت وهب.
1150 - جميلة:

التى كان اسمها عاصية، فسماها رسول الله - صلى الله عليه وسلم - جميلة، ذكرها فى المهذب فى باب العقيقة، وهى جميلة بنت ثابت الأنصارية، أخت عاصم بن ثابت، وهى امرأة عمر بن الخطاب، رضى الله عنه، وأم عاصم بن عمر، تكنى أم عاصم بابنها عاصم بن عمر بن الخطاب، كان اسمها عاصية، فلما أسلمت سماها رسول الله - صلى الله عليه وسلم - جميلة، تزوجها عمر ابن الخطاب، رضى الله عنه، سنة سبع من الهجرة، ذكر هذا كله ابن الأثير، ثم قال: جميلة بنت عمر بن الخطاب، روى حماد بن سلمة، عن عبيد الله، عن نافع، عن ابن عمر، أن ابنتا لعمر كان يقال لها: عاصية، فسماها رسول الله - صلى الله عليه وسلم - جميلة.
قال ابن الأثير: هكذا أخرجه الغسانى مستدركًا على ابن عمر. قال: وليس بشىء، فإن جميلة امرأة عمر، وهى بنت ثابت، كان اسمها عاصية فسماها رسول الله - صلى الله عليه وسلم - جميلة، وقد تقدم ذلك. قلت: وقد ذكر مسلم بن الحجاج، رحمه الله تعالى، حديث حماد بن سلمة المذكور فى صحيحه كما تقدم، ولا يمكن رفعه، فيحتمل أنها كانتا اثنتين.
1151 - جميلة بنت سعد: فى المهذب فى أول كتاب العدد، عن عائشة، رضى الله عنها.
1152 - جميلة:
التى ذكرها فى أوله كتاب الخلع من المهذب الصحيح أنها حبيبة بنت سهل، وسيأتى إن شاء الله بيانها فى نوع الأوهام.
1153 - جويرية أم المؤمنين، رضى الله عنها:
وهى بضم الجيم، وفتح الواو. وهى جويرية بنت الحارث بن أبى ضرار بن حبيب الخزاعية المصطقية، سباها رسول الله - صلى الله عليه وسلم - يوم المريسيع، وهى غزوة بنى المصطلق فى السنة الخامسة من الهجرة، قاله الواقدى. وقال خليفة بن خياط: فى السادسة. قال ابن قتيبة فى المعارف: كان يوم بنى المصطلق وبنى لحيان فى شعبان سنة خمس. قال ابن سعد وغيره: كانت جويرية، رضى الله عنها، تحت مسافع بن صفوان ذى الشفرين، فقتل يوم المريسيع.
روينا فى صحيح مسلم، عن ابن عباس، رضى الله عنهما، قال: كان اسم جويرية برة، فحول رسول الله - صلى الله عليه وسلم - اسمها فسماها جويرية، وكان يكره أن يقال: خرج من عند برة.

وذكر محمد بن سعد بإسناده أنها توفيت فى شهر ربيع الأول سنة ست وخمسين فى خلافة معاوية، رضى الله عنه، وصلى عليها مروان بن الحكم، وهو يومئذ والى المدينة.
وروى أيضًا عن محمد بن يزيد، عن جدته، وكانت مولاة جويرية، عن جويرية، قالت: تزوجنى رسول الله - صلى الله عليه وسلم - وأنا بنت عشرين سنة، قالت: وتوفيت جويرية سنة خمسين وهى بنت خمس وستين سنة.
روى عنها ابن عباس، ومولاه كريب، وعبد الله بن شداد بن الهادى، وأبو أيوب يحيى بن مالك الأزدى. رُوى لها عن رسول الله - صلى الله عليه وسلم - سبعة أحاديث.
روينا عن عائشة، قالت: وقعت جويرية بنت الحارث فى سهم ثابت بن خنيس فأسلمت فكاتبها، وكانت امرأة حلوة ملاحة، فجاءت النبى - صلى الله عليه وسلم - تستعين فى كتابتها، فقال: “أو خير لك من ذلك أؤدى عنك كتابتك وأتزوجك”، قالت: نعم، ففعل فبلغ الناس أنه تزوجها، فقالوا: أصهار رسول الله - صلى الله عليه وسلم -، فأرسلوا ما كان فى أيديهم من سبى المصطلق، فلقد أعتق بها مائة أهل بيت من بنى المصطلق، فما أعلم امرأة كانت أعظم بركة على قومها منها. وفى تاريخ دمشق أن أباها الحارث أسلم.
* * *
حرف الحاء
1154 - حبيبة بنت سهل المختلعة:
يتمم من الأوهام فى النوع الثامن وغيره. ذكر محمد بن سعد فى الطبقات ترجمة لحبيبة بنت سهل، فقال: حبيبة بنت سهل بن ثعلبة بن الحارث بن زيد بن ثعلبة بن غنم ابن مالك بن النجار، وأمها عمرة بنت مسعود بن قيس بن عمرو بن زيد مناة من بنى مالك بن النجار، تزوج حبيبة ثابت بن قيس بن شماس، وأسلمت حبيبة وبايعت رسول الله - صلى الله عليه وسلم -، فخالعها ثم تزوجها أُبىّ بن كعب، وكان رسول الله - صلى الله عليه وسلم - همَّ أن يتزوجها، فكره ذلك لغيرة الأنصار.

وقال الخطيب البغدادى فى كتابه الأسماء المبهمة، وقد ذكرته فيما اختصرته من كتابه فى ترجمة ابن عباس، قال الخطيب: هذه المختلعة حبيبة بنت سهل، وقيل: جميلة بنت عبد الله بن أُبىّ بن سلول. قلت: هكذا رأيته فى نسخ كتاب الخطيب، والمشهور جميلة بنت أُبىّ، أخت عبد الله لا ابنته. قال ابن الأثير: وقيل: كانت بنت عبد الله، وهو وهم.
وقوله فى أول خلع المهذب: روى أن جميلة بنت سهل كانت تحت ثابت بن قيس، كذا وقع فى المهذب: جميلة، والصحيح أنها حبيبة بنت سهل بن ثعلبة الأنصارية. كذا ثبت اسمها فى رواية الحفاظ، وكذا ذكرها مالك فى الموطأ، والشافعى فى المختصر وغيره، وأبو داود، والنسائى، والبيهقى، وغيرهم.
وقد روى: جميلة بنت أُبىّ. قال أبو عمر بن عبد البر: يجوز أن تكون جميلة وحبيبة اختلعتا من ثابت بن قيس. قال: وأهل البصرة يقولون: المختلفعة من ثابت جميلة بنت أُبىّ، وأهل المدينة يقولون: حبيبة بنت سهل، وكيف كان فقول المصنف: جميلة بنت سهل غلط.
قال محمد بن سعد فى الطبقات: جميلة بنت عبد الله بن أُبىّ بن مالك بن الحارث بن عبيد بن مالك بن سالم بن غنم بن عوف، أمها خولة بنت المنذر بن حرام بن عمرو بن زيد مناة بن عدى بن عمرو بن مالك بن النجار، تزوج جميلة حنلظة بن أبى عامر الراهب، فقُتل عنها يوم أُحُد شهيدًا، وولدت عبد الله بن حنظلة بعده، ثم خلف عليها ثابت بن قيس بن شماس بن مالك بن الدخشم، ثم خلف عليها حبيب بن سباق، فأسلمت جميلة، وبايعت رسول الله - صلى الله عليه وسلم -، وأخو جميلة عبد الله بن أُبىّ لأبيها وأمها، شهد بدرًا وقُتل ابناها عبد الله بن حنظلة ومحمد بن ثابت بن قيس يوم الحرة، وحنظلة ابن الراهب هو غسيل الملائكة، ثم ذكر ابن سعد ترجمة حبيبة كما تقدم.
1155 - حفصة بنت عمر بن الخطاب أمير المؤمنين، رضى الله عنه وعنها:

تكررت فيها أمها وأم أخيها عبد الله بن عمر: زينب بنت مظعون بن حبيب بن وهب بن حذافة، تزوجها رسول الله - صلى الله عليه وسلم - سنة ثلاث من الهجرة، قاله ابن المسيب، والواقدى، وخليفة، وابن المدينى، وقيل: سنة اثنتين، وهو قول أبى عبيدة، وروى ابن سعد أنه - صلى الله عليه وسلم - تزوجها فى شعبان على رأس ثلاثين شهرًا قبل أُحُد، وكذا قال خليفة بن خياط أنه تزوجها فى شعبان سنة ثلاث.
وكانت حفصة من المهاجرات، وكانت قبل رسول الله - صلى الله عليه وسلم - تحت خنيس بن حذافة، وخنيس بحاء معجمة مضمومة، ثم نون مفتوحة، ثم ياء مثناة من تحت ساكنة، ثم سين مهملة، وكان ممن شهد بدرًا، وتوفى بالمدينة.
قال ابن سعد: توفى عنها مقدم النبى - صلى الله عليه وسلم - من بدر، فطلقها النبى - صلى الله عليه وسلم - طلقة ثم راجعها بأمر جبريل، عليه السلام، قال: إنها صوامة قوامة وزوجتك فى الجنة. وفى رواية: إنها صؤوم قؤوم، وإنها من نسائك فى الجنة.
وروى ابن سعد بإسناده عن عمرو، رضى الله عنه، أنه قال: وُلدت حفصة وقريش تبنى البيت قبل مبعث النبى - صلى الله عليه وسلم - بخمس سنين، وأوصى عمر إلى حفصة، وأوصت حفصة إلى أخيها عبد الله بن عمر. وروى ابن سعد، عن نافع، قال: ما ماتت حفصة حتى ما تفطر. قال ابن سعد: قالو الواقدى: توفيت حفصة فى شعبان سنة خمس وأربعين، وهى بنت ستين سنة. وقال أبو معشر: توفيت سنة إحدى وأربعين.
وقال ابن أبى خيثمة: توفيت أول ما بويع معاوية، وبويع معاوية فى جمادى الأولى سنة إحدى وأربعين. وقال أحمد بن محمد بن أيوب: توفيت سنة سبع وعشرين. ونحوه قال ابن قتيبة فى المعارف، قال: توفيت فى خلافة عثمان، وقيل: سنة سبع وأربعين، وقيل: سنة خمسين.

وروينا فى تاريخ دمشق، عن مصنفه، قال: لا أدرى قول من قال: توفيت سنة ثمان وعشرين محفوظًا. وروى ابن سعد أن مروان بن الحكم صلى عليها وحمل بين عمودى سريرها من عند دار آل حزم إلى دار المغيرة بن شعبة، وحمله أبو هريرة من دار المغيرة إلى قبرها، ونزل فى قبرها أخواها عبد الله وعاصم، وبنو أخيها سالم وعبد الله وحمزة بنو عبد الله بن عمر، ورُوى لها عن رسول الله - صلى الله عليه وسلم - ستون حديثًا، والله أعلم.
1156 - حليمة السعدية:
التى أرضعت النبى - صلى الله عليه وسلم -، هى حليمة بنت عبد الله بن الحارث بن شجنة بن جابر بن رزام بن ناصرة بن قصية بن سعد بن بكر بن هوازن بن منصور بن عكرمة بن خصفة ابن قيس عيلان بن مضر، وزوجها الحارث بن عبد العزى بن رفاعة بن ملان بن ناصرة ابن فصية بن سعد بن بكر، يكنى أبا ذؤيب، وأولادها منه عبد الله، وكانت حينئذ ترضعه، وأنيسة، وخذامة، وهى الشيماء أولاد الحارث، نقلت هذه الجملة من تاريخ دمشق، وكنية حليمة أم كبشة.
1157 - حمنة بنت جحش:
مذكورة فى كتاب الحيض، هى بفتح الحاء، وإسكان الميم، وبعدها نون، وجحش بجيم مفتوحة، ثم حاء ساكنة، ثم سين معجمة، وهى أخت زينب بنت جحش أمن المؤمنين، رض الله عنها، وسيأتى فى ترجمة زينب تمام نسبها إن شاء الله تعالى، كانت حمنة تحت مصعب بن عمير، رضى الله عنه، فاستشهد عنها يوم أُحُد، فتزوجها طلحة ابن عبيد الله، وكانت مستحاضة، واختلف العلماء هل كانت مستحاضة مبتدأة أم معتادة، والخلاف مشهور فى كتب أصحابنا فى المذهب وفى كتب غيرهم، واختار الخطابى وجماعات من أصحابنا أنها كانت مبتدأة، واختار الإمام الشافعى، رحمه الله تعالى، فى الأم أنها كانت معتادة، وقد أوضحت هذا كله فى شرح المهذب.
1158 - حواء أم البشر، عليها السلام:

مذكورة فى آخر باب ميراث العصية من المهذب، هى بالمد. قال أقضى القضاة الماوردى فى تفسيره: اختلف العلماء فى الوقت الذى خلقت فيه حواء على قولين، أحدهما قاله ابن عباس، وابن مسعود، رضى الله عنهما، دخل آدم، عليه السلام، الجنة وحده، فلما استوحش خلقت له حواء فى الجنة من ضلعه. والثانى قاله ابن إسحاق أنها خلقت من ضلعه قبل دخوله الجنة، ثم أدخلا جميعًا إلى الجنة.
وفى تاريخ دمشق لابن عساكر الحافظ أبى القاسم أن حواء سكنت ببيت لهيا، قرية معروفة من غوطة دمشق. وفيه بإسناده عن ابن عباس، قال: سميت حواء لأنها أم كل شىء حى. وفيه أن حواء أهبطت من الجنة بجدة. وفيه عن عثمان بن الساج، قال: بلغنى أن حواء ولدت لآدم أربعين ولدًا فى عشرين بطنًا، وكانت تلد غلامًا وجارية.
وعن ابن إسحاق، عن الزهرى وغيره، أنهم قالوا: ولد دم فى الجنة هابيل وقابيل وأختاهما. قال ابن إسحاق: بلغنى عن غير هؤلاء أنه لم يولد لآدم فى الجنة، والله أعلم أى ذلك كان.
وعن محيريز بن عبد الله، عن ابن المسيب، قال: سمعت عمر بن الخطاب، يقول: سمعت رسول الله - صلى الله عليه وسلم - يقول: “أخبرنى جبريل، عليه السلام، أن الله تعالى بعثه إلى أمنا حواء حين دميت فنادت ربها: جاء منى دم لا أعرفه، فناداها: لأُدميَنّك وذريتك، ولأجعلنه لكن كفارة وطهورًا”. قال الدارقطنى: حديث غريب.
* * *
حرف الخاء
1159 - خديجة أم المؤمنين، رضى الله عنها:

هى خديجة بنت خويلد بن أسد بن عبد العزى بن قصى بن كلاب، وأمها فاطمة بنت زائدة بن الأصم بن بنى عامر بن لؤى، تزوج رسول الله - صلى الله عليه وسلم - خديجة وهو ابن خمس وعشرين سنة، وهى أم أولاده كلهم، رضى الله عنهم، إلا إبراهيم، رضى الله عنه، فإنه من مارية القبطية، ولم يتزوج رسول الله - صلى الله عليه وسلم - قبل خديجة غيرها، ولا تزوج فى حياتها غيرها، وبقيت معه - صلى الله عليه وسلم - أربعًا وعشرين سنة وأشهرًا، ثم توفيت قبل الهجرة بثلاث سنين، وقيل: بخمس، وقيل: بأربع، والصحيح الأول، وكانت وفاتها بعد وفاة أبى طالب بثلاثة أيام.
روى البخارى فى صحيحه فى باب مناقب خديجة، رضى الله عنه، عن عروة، عن عائشة، قالت: تزوجنى رسول الله - صلى الله عليه وسلم - بعد خديحة بثلاث سنين. وروى البخارى أيضًا فى باب مناقب عائشة، عن عروة، قال: توفيت خديجة قبل مخرج رسول الله - صلى الله عليه وسلم - إلى المدينة بثلاث سنين، فلبث سنتين أو قريبًا من ذلك، فنكح عائشة وهى بنت ست، وبنى بها وهى بنت تسع سنين. وذكر الزهرى وخلائق من العلماء أنها أول مَنْ أسلم وآمن بالنبى - صلى الله عليه وسلم -. ونقل الثعلبى الإجماع عليه، وقيل: أبو بكر، وقيل غير ذلك.
ولخديجة مناقب كثيرة فى الصحيح معروفة، منها عن على، رضى الله عنه، عن النبى - صلى الله عليه وسلم - قال: “خير نسائها مريم، وخير نسائها خديجة”. رواه البخارى ومسلم فى صحيحيهما.
وعن أبى هريرة، رضى الله عنه، قال: “أتى جبريل النبى - صلى الله عليه وسلم -، فقال: يا رسول الله، هذه خديجة قد أتت معها إناء فيه إدام أو طعام أو شراب، فإذا هى أتتك فأقرأ عليها السلام من ربى ومنى، وبشرها ببيت فى الجنة من قصب، لا صخب فيه ولا نصب”. رواه البخارى.
وفى صحيح البخارى، عن عائشة، رضى الله عنها، قالت: كان النبى - صلى الله عليه وسلم - يكثر ذكر خديجة.
وفى مسند أبى يعلى الموصلى بإسناد حسن، عن ابن عباس، قال: قال رسول الله - صلى الله عليه وسلم -: “أفضل نساء أهل الجنة خديجة بنت خويلد، وفاطمة بنت محمد، ومريم ابنة عمران، وآسية بنت مزاحم امرأة فرعون”.

وفى تاريخ دمشق عن ابن عباس وعائشة، أن كنية خديجة أم هند، كنيت بولدها من أبى هالة. وروينا فى تاريخ دمشق أن خديجة كانت تسمى فى الجاهلية: الطاهرة، قالوا: وكانت قبل النبى - صلى الله عليه وسلم - زوجة لعتيق بن عائذ المخزومى، فمات عنها وله منها ولد، ثم تزوجها أبو هالة مالك، وقيل: هند بن زرارة، وقيل: تزوجها أبو هالة قبل عتيق، ثم تزوجها رسو لالله - صلى الله عليه وسلم - ولها يومئذ خمس وأربعون سنة، وقيل: ثمان وعشرون، وقيل: أربعون.
وفى تاريخ دمشق أنها توفيت فى رمضان سنة عشر من النبوة وهى بنت خمس وستين سنة، ودفنت بالحجون، ونزل النبى - صلى الله عليه وسلم - فى حفرتها، وذلك بعد خروج بنى هاشم من الشعب بيسير.
1160 - خنساء بنت خذام الأنصارية الصحابية:
مذكورة فى المختصر، ثم فى المهذب فى كتاب النكاح، وهى التى أنكحها أبوها وهى كارهة، فردَّ رسول الله - صلى الله عليه وسلم - نكاحها، روى حديثها هذا أبو داود، والنسائى، وغيرهما، وهى خنساء، بفتح الخاء المعجمة، وبعدها نون ساكنة والألف ممدودة، بنت خذام، بخاء معجمة مكسورة، ثم ذال معجمة مخففة، ابن خالد، وقيل: ابن وديعة من بنى عمرو بن عوف، وكنية خذام أبو وديعة، والصحيح أن أباها كان زوجها وهى ثيب، وقيل: وهى بكر. رُوى لها عن رسول الله - صلى الله عليه وسلم - ثمانية أحاديث.
1161 - خولة بنت مالك بن ثعلبة:
راوية كفارة الظهار، وهى المجادلة، ذكرها فى المهذب، وهكذا وقع فى بعض نسخ المهذب: خولة بنت مالك بن ثعلبة، وفى بعضها: خويلة، بزيادة ياء، وهما مرويان، ورواية أبى داود بالياء، وفى بعض الروايات: خولة بنت ثعلبة بن أصرم، وفى بعضها: خولة بنت ثعلبة بن مالك، وفى بعضها: خويلة بنت خويلد، بالتصغير فيهما، وهى أنصارية، امرأة أوس بن الصامت، رضى الله عنه، ويقال فيها أيضًا: جميلة، بفتح الجيم، كذا جاء فى رواية لأبى داود، والبيهقى، وغيرهما.
1162 - خولة بنت يسار:

بالياء المثناة من تحت، ثم بالسين المهملة. مذكورة فى باب إزالة النجاسة من المهذب، روى حديثها البيهقى فى رواية أبى هريرة بإسناد ضعيف وضعفه، ثم روى بإسناد عن إبراهيم الحربى الإمام. قال: لم نسمع بخولة بنت يسار إلا فى هذا الحديث.
* * *

حرف الراء
1163 - الربيع بنت معوذ بن عفراء الصحابية الأنصارية:
مذكورة فى أول صفة الوضوء، وفى أوائل السير من المهذب، وهى بضم الراء، وفتح الباء الموحدة، وكسر الياء المشددة، ومعوذ بضم الميم، وفتح العين المهملة، وكسر الواو، وبعدها ذال معجمة، هذا هو الأشهر، وحكى فيه صاحب المطالع كسر الواو وفتحها، وحكى عن بعضهم أنه لا يجيز الكسر. وعفراء بعين مهملة مفتوحة، ثم فاء ساكنة، ثم راء، ثم ألف ممدودة، وهى الربيع بنت معوذ بن الحارث بن رفاعة بن الحارث الأنصارية، وهى ممن بايع رسول الله - صلى الله عليه وسلم - تحت الشجرة بيعة الرضوان. روى عنها أهل المدينة، وأبوها معوذ هو أحد الذين قتلوا أبا جهل بن هشام عدو الله يوم بدر، وقد تقدم ذكره فى نوع الأبناء من قسم الرجال يكتب مناقب الربيع من الباب الذى بعد شهود الملائكة بدرًا من البخارى، جلس على فراشى حين بنى بى، ومن الحميدى فى مسندها.
وفى صحيح البخارى، عن خالد بن ذكوان، عن الربيع بنت معوذ، رضى الله عنهما، قالت: دخل النبى - صلى الله عليه وسلم - غداة بنى بى، فجلس على فراشى كمجلسك هذا منى، وجويريات يضربن بالدف يندبن من قتل من آبائهن يوم بدر، حتى قال إحداهن: وفينا نبى يعلم ما فى غد، فقال النبى - صلى الله عليه وسلم -: “لا تقولى هذا، وقولى ما كنتى تقولين)). وفى رواية: “دعى هذه وقولى الذى كنت تقولين”. وفى البخارى عن خالد أيضًا، عنها قالت: كن نغزوا مع رسول الله - صلى الله عليه وسلم - نسقى القوم ونخدمهم ونرد القتلى والجرحى إلى المدينة.

وفى الصحيحين عن خالد بن ذكوان أيضًا، عنها قالت: أرسل رسول الله - صلى الله عليه وسلم - غداة عاشوراء إلى قرى الأنصار التى حول المدينة: “من كان أصبح صائمًا فليتم صومه، ومن كان أصبح مفطرًا فليتم بقية يومه”، فكنا بعد ذلك نصومه ونصومه صبياننا الصغار منهم، ونذهب إلى المسجد فنجعل لهم اللعبة من العهن، فإذا بكا أحدهم على الطعام أعطيناها إياه حتى يكون عند الإفطار.
1164 - الربيع بنت النضر بن أنس:
مذكورة فى القصاص، وهى بضم الراء، وفتح الباء، وكسر الياء مثل التى قبلها، صحابية أنصارية نجارية، من بنى عدى بن النجار، وقد تقدم تمام نسبها فى ترجمة أخيها أنس، وهى عمة أنس بن مالك، وهى أم حارثة بن سراقة الذى استشهد بين يدى رسول الله - صلى الله عليه وسلم - ببدر، فأتت أمه الربيع رسول الله - صلى الله عليه وسلم -، فقالت: يا رسول الله، أخبرنى عن حارثة، فإن كان فى الجنة صبرت واحتسبت، وإن كان غير ذلك اجتهدت فى البكاء، فقال: “إنها جنات، وإنه أصاب الفردوس الأعلى”.
* * *
حرف الزاى
1165 - زينب بنت رسول الله - صلى الله عليه وسلم - ورضى عنها:
مذكورة [......]((1))، وهى زوجة أبى العاص بن الربيع، وهو ابن خالتها هالة بنت خويلد، وهو القائل حين سافر إلى الشام:
ذكرت زينب لما دركت أرما
بنت الأمين جزاها الله صالحة

فقلت سقيا لشخص بسكن الحرما
وكل بعل سيبنى بالذى علما

توفيت زينب سنة ثمان من الهجرة، كذا قاله خليفة بن خياط، وابن أبى خيثمة، وآخرون، ولدت لأبى العاص: عليًا، وأمامة.
1166 - زينب أم المؤمنين، رضى الله عنها:
وهى زينب بنت جحش بن رئاب الأسدية، تكنى أم الحكم، وأمها أميمة بنت عبد المطلب عمة رسول الله - صلى الله عليه وسلم -، وكانت زينب قديمة الإسلام، ومن المهاجرات مع رسول الله - صلى الله عليه وسلم -، تزوجها رسول الله - صلى الله عليه وسلم - فى سنة خمس من الهجرة، قاله قتادة، والواقدى، وبعض أهل المدينة.
__________
(1) ما بين المعقوفتين بياض فى الأصل.

وقال ابن المسيب، وأبو عبيدة، وخليفة بن خياط: تزوجها رسول الله - صلى الله عليه وسلم - سنة ثلاث. وروى ابن سعد أنه تزوجه لهلال ذى القعدة سنة خمس من الهجرة، وهى بنت خمس وثلاثين سنة، وكانت قبل رسول الله - صلى الله عليه وسلم - تحت زيد بن حارثة مولى رسول الله - صلى الله عليه وسلم -، ثم طلقها فاعتدت، ثم زوجها إليه سبحانه وتعالى رسول الله - صلى الله عليه وسلم -، فأنزل فيها: {فَلَمَّا قَضَى زَيْدٌ مِّنْهَا وَطَرًا زَوَّجْنَاكَهَا} [الأحزاب: 37]، وكانت تفتخر على نساء رسول الله - صلى الله عليه وسلم - وتقول: زوجنى الله عز وجل من السماء. وكانت امرأة صناعًا تعمل بيدها وتتصدق به فى سبيل الله عز وجل.
وعن ابن عباس، رضى الله عنهما، قال: لما أخبرت زينب بتزويج رسول الله - صلى الله عليه وسلم - لها سجدت. وعن أم سلمة، قالت: وكانت زينب لرسول الله - صلى الله عليه وسلم - معجبة، وكان يستكثر منها، وكانت امرأة صالحة صوامة قوامة.
وعن عائشة قالت: يرحم الله زينب بنت جحش، لقد نالت فى هذه الدنيا الشرف الذى لا يبلغه شرف، أن الله عز وجل زوجها نبيه - صلى الله عليه وسلم - فى الدنيا، ونطق به القرآن، إن رسول الله - صلى الله عليه وسلم - قال لنا ونحن حوله: “أسرعكن بى لحوقًا أطولكن باعًا”، فبشرها رسول الله - صلى الله عليه وسلم - بسرعة لحوقها به - صلى الله عليه وسلم -، وهى زوجته فى الجنة. قالت عائشة: فكنا إذا اجتمعنا فى بيت إحدانا بعد رسول الله - صلى الله عليه وسلم - نمد أيدينا فى الجدار نتطاول، فلم نزل نفعل ذلك حتى توفيت زينب بنت جحش، وكانت امرأة قصيرة، رحمها الله تعالى، ولم تكن أطولنا، فعرفنا حينئذ أن النبى - صلى الله عليه وسلم - إنما أراد بطول اليد الصدقة، وكانت زينب امرأة صناع اليد، فكانت تدبغ وتخرز وتتصدق به فى سبيل الله. ومناقبها كثيرة.

توفيت سنة عشرين وهى بنت ثلاث وخمسين سنة، ذكره ابن سعد، وأجمع أهل السير أنها أول نساء رسول الله - صلى الله عليه وسلم - موتًا بعده، ودفنت بالبقيع فيما بين دار عقيل ودار ابن الحنفية، قاله ابن سعد، وصلى عليها عمر بن الخطاب، رضى الله عنهما، ونزل فى قبرها أسامة بن زيد، ومحمد بن عبد الله بن جحش، وعبد الله بن أبى أحمد بن جحش، ومحمد بن طلحة بن عبد الله، وهو ابن أختها حمنة، فكلهم محارم لها، رضى الله عنها,.
وهى أول امرأة جعل عليها النعش، أشارت به أسماء بنت عميس، كانت رأته فى الحبشة، وكان عمر، رضى الله عنه، يطلع إلى شىء يسترها، فأشارت به أسماء. رُوى لها عن رسول الله - صلى الله عليه وسلم - أحد عشر حديثًا، والمشهور الذى عليه الجمهور أنها توفيت سنة عشرين. وقال خليفة بن خياط: سنة إحدى وعشرين.
1167 - زينب امرأة عبد الله بن مسعود:
مذكورة فى الكتابين فى باب صدقة التطوع، وقد اختلف العلماء فى اسم امرأة ابن مسعود، فقال جماعة: اسمها زينب كما وقع فى المهذب والوسيط، ولعله هو قول الأكثرين، وهى زينب بنت عبد الله بن معاوية الثقفية، وقيل: اسمها رابطة، وقيل: ربطة بنت عبد الله، هكذا ذكر هذه الأقوال الثلاثة فيها جماعة من العلماء، منهم الخطيب الحافظ أبو بكر البغدادى فى كتاب الأسماء المبهمة، وجعل محمد بن سعد كاتب الواقدى زينب ورابطة امرأتين لعبد الله بن مسعود، فقال: رابطة بنت عبد الله امرأة عبد الله بن مسعود، وأم ولده، وكانت امرأة صناعًا، وذكر سؤالها النبى - صلى الله عليه وسلم - عن النفقة على زوجها وأولادهما، ثم قال: زينب بنت أبى معاوية الثقفية امرأة عبد الله بن مسعود، أسلمت وبايعت، ثم روى لها حديثًا.
قلت: وبعض أهل اللغة ينكر وجود رابطة فى كلام العرب. وذكر أبو عمر الزاهد فى آخر شرح الفصيح، عن ابن الأعرابى، قال: يقال: ربطة لا غير، ولم يحك العرب رابطة، وأفصح اللغات عائشة، وقد حكيت عيشة بلغة صحيحة فصيحة.
1168 - زينب بنت كعب بن عجرة:

مذكورة فى باب مقام المعتدة من المهذب، وهى تابعية، تروى عن فريعة بنت مالك. يروى عنها ابن أخيها سعد بن إسحاق بن كعب بن عجرة. قال على بن المدينى: لم يرو عنها غير سعد بن إسحاق.
* * *
حرف السين
1169 - سبيعة الأسلمية الصحابية، رضى الله عنها:
مذكورة فى كتاب العدد من المختصر والمهذب، وهى بسين مهملة مضمومة، ثم باء موحدة مفتوحة، ثم ياء مثناة من تحت ساكنة، ثم عين مهملة، ثم هاء، وهى سبيعة بنت الحارث الأسلمية، كانت امرأة سعد بن خولة، رضى الله عنه، فتوفى عنها بمكة فى حجة الوداع وهى حامل، فوضعت بعد وفاة زوجها بليال، قيل: شهر، وقيل: خمس وعشرون، وقيل أقل من ذلك، والله أعلم.
رُوى لها عن رسول الله - صلى الله عليه وسلم - اثنا عشر حديثًا. وفى الصحيحين عن سبيعة أنها قالت: إنها كانت تحت سعد بن خولة، وكان ممن شهد بدرًا، فتوفى عناه فى حجة الوداع وهى حامل، فلم تنشب أن وضعت حملها.
1170 - سعاد امرأة كعب بن زهير:
المرادة بقوله:
بانت سعاد فقلبى اليوم متبول

مذكورة فى المهذب فى الشهادات فى سماع الشعر.
1171 - سلمى أم رافع:
ذكرها فى المهذب فى كتاب الجنائز، وهى بفتح السين بلا خلاف، وقد غلط بعض المصنفين فى ألفاظ المهذب، حيث قال: هى بالضم، وهى مولاة رسول الله - صلى الله عليه وسلم -، وقيل: مولاة صفية بنت عبد المطلب، وهى امرأة أبى رافع مولى النبى - صلى الله عليه وسلم - وأم ولده، وكانت قابلة بنى فاطمة بنت رسول الله - صلى الله عليه وسلم - وقابلة إبراهيم ابن رسول الله - صلى الله عليه وسلم -، وشهدت خيبر مع رسول الله - صلى الله عليه وسلم -، وذكر الإمام أحمد بن حنبل فى مسنده ترجمة لأبى سلمى، وذكر فيها الحديث المذكور فى المهذب عن سلمى هذه. وقال الإمام أبو نعيم الأصبهانى: هى فيما أرى امرأة أبى رافع.
1172 - سهلة بنت سهيل الصحابية، رضى الله عنها:
مذكورة فى الوسيط فى أول كتاب الرضاع، هى بفتح السين، وإسكان الهاء، وأبوها بضم السين على التصغير، وهى امرأة أبى حذيفة المذكورة فى المختصر فى الرضاع.
1173 - سهيمة امرأة ركانة:

مذكورة فى المهذب فى أول كتاب الطلاق وأواخر اليمين فى الدعاوى، هى بضم السين المهملة وفتح الهاء وإسكان الياء.
1174 - سودة أم المؤمنين، رضى الله عنها:
مذكورة فيها، وهى سودة بنت زمعة بن قيس بن عبد شمس بن عبدود بن نصر بن مالك بن حسل بن عامر بن لؤى بن غالب القريشية العامرية أم المؤمنين، قيل: كنيتها أم الأسود كانت قبل رسول الله - صلى الله عليه وسلم - تحت ابن عمها السكران بن عمرو أخى سهل بن عمرو، وكان السكران بن عمرو، رضى الله عنه، مسلمًا، وهو من مهاجرة الحبشة، ثم قدما مكة فمات بها السكران مسلمًا، قاله ابن إسحاق وغيره.
قال ابن قتيبة: ومات ولم يعقب. قال ابن سعد: أسلمت سودة بمكة قديمًا وبايعت، وأسلم زوجها السكران بن عمرو وخرجا جميعًا مهاجرين إلى أرض الحبشة فى الهجرة الثانية. قال: واسم أم سودة الشموس بنت قيس بن عمرو بن عبد شمس، قال: وتزوج النبى - صلى الله عليه وسلم - سودة، رضى الله عنها، فى رمضان سنة عشر من النبوة بعد وفاة خديجة، وقيل: تزوج عائشة ودخل بها بمكة، وهاجر بها إلى المدينة، وهكذا قال غيره أن رسول الله - صلى الله عليه وسلم - تزوجها قبل عائشة، وهو قول ابن إسحاق، وقتادة، وأبى عبيدة، وابن قتيبة، وغيرهم، فهى أول امرأة تزوجها بعد خديجة. قال ابن الأثير: وقال عقيل: عن الزهرى. وقال عبد الله بن محمد بن عقيل: تزوجها بعد عائشة، ورواه يونس عن الزهرى.
رُوى لها عن رسول الله - صلى الله عليه وسلم - خمسة أحاديث، روى عنها عبد الله بن عباس، ماتت فى آخر خلافة عمر، رضى الله عنه وعنها، وهذا قول الأكثرين. وذكر محمد بن سعد، عن الواقدى: أنها توفيت فى شوال سنة أربع وخمسين فى خلافة معاوية بن أبى سفيان بالمدينة. قال الواقدى: وهذا أثبت عندنا، والله أعلم.
قال ابن إسحاق: أول مَن تزوجها النبى - صلى الله عليه وسلم - خديجة، ثم سودة، ثم عائشة، ثم حفصة، ثم زينب بنت خزيمة أم المساكين، ثم أم حبيبة، ثم أم سلمة، ثم زينب بنت جحش، ثم جويرية، ثم صفية، ثم ميمونة، رضى الله عنهن.
* * *
حرف الصاد

1175 - صفية بنت حييى بن أخطب أم المؤمنين، رضى الله عنها:
تكررت فيها، وهى صفية المذكورة فى أوائل الوصية من المهذب فى الوصية للذمى، وحيى بحاء مهملة، ثم يائين مثناتين من تحت الأولى مفتوحة والثانية مشددة، ويقال: بضم الحاء وبكسرها، وأخطب بفتح الهمزة، وبالخاء المعجمة، وهى نضيريه من بنى نضير، وهى من ولد هارون بن عمران أخى موسى بن عمران، عليهما السلام، وأمها برة بنت سموأل، سباها رسول الله - صلى الله عليه وسلم - عام خيبر فى شهر رمضان سنة سبع من الهجرة، عتقها وتزوجها وجعل عتقها صداقها، وقد اختلف فى معناه، وهو مذكور فى الوسيط أو غيره، وكانت عاقلة من عقلاء النساء.
رُوى لها عن رسول الله - صلى الله عليه وسلم - عشر أحاديث. قال الواقدى، وأبو عبيدة، وابن البرقى: ماتت سنة خمسين. وذكر ابن سعد عن غيره أنها توفيت سنة اثنتين وخمسين. وذكر ابن قتيبة فى المعارف وغيره أنها توفيت سنة ست وثلاثين، وهذا غريب ضعيف، واتفقوا على أنها دفنت بالبقيع، وتزوجها النبى - صلى الله عليه وسلم - ولم تبلغ سبع عشرة سنة.
1176 - صفية بنت شيبة، رضى الله عنها:
مذكورة فى المهذب فى فصل السعى، وقبله فى آخر باب ما يجب بمحظورات الإحرام، وهى صفية بنت شيبة حاجب الكعبة الكريمة، زادها الله شرفًا، وهو شيبة بن عثمان بن أبى طلحة، واسم أبى طلحة هذا عبد الله بن عبد العزى بن عثمان بن عبد الدار بن قصى القريشية الصحابية. قالت: رأيت رسول الله - صلى الله عليه وسلم - يستلم الركن بمحجن. رواه أبو داود. ولها فى الصحيحين خمسة أحاديث، والمشهور أن لها صحبة، وقيل: تابعية، حكاه ابن الأثير.
1177 - صفية بنت عبد المطلب، رضى الله عنها:

عمة رسول الله - صلى الله عليه وسلم -، مذكورة فى باب العاقلة من المختصر، والوسيط، وهى أم الزبير ابن العوام، أحد العشرة المقطوع لهم بالجنة، رضى الله عنهم، وهى أخت حمزة بن عبد المطلب لأمه أيضًا، أسلمت صفية وهاجرت إلى المدينة، وبها توفيت فى خلافة عمر بن الخطاب، رضى الله عنه، وقد أجمعوا على إسلامها، واختلفوا فى أختيها: عاتكة، وأروى.
* * *
حرف الضاد
1178 - ضباعة بنت الزبير:
مذكورة فى المهذب والوسيط فى باب الفوات والإحصار، وهى ضباعة بنت الزبير ابن عبد المطلب بن هاشم القريشية الهاشمية، بنت عم رسول الله - صلى الله عليه وسلم -، كانت تحت المقداد بن الأسود، فولدت له عبد الله، وكريمة، وقُتل عبد الله يوم الجمل مع عائشة. روى عن ضباعة: عبد الله بن عباس، وجابر، وأنس، وعائشة، وعروة، وعبد الرحمن الأعرج، وسعيد بن المسيب، وابنتها كريمة، وكنية ضباعة: أم حكيم. كذلك ذكر كنيتها الإمام الشافعى، رحمه الله تعالى، فيما رواه البيهقى عنه فى مناقبه. وأما قوله فى الوسيط: ضباعة الأسلمية، فغلط فاحش، وصوابه: الهاشمية، وسيأتى إيضاحه فى النوع الثامن فى الأوهام، إن شاء الله تعالى.
* * *
حرف الطاء
1179 - طليحة الأسدية:
مذكور فى المهذب فى أول باب اجتماع العدتين، هى بضم الطاء، وفتح اللام، وإسكان الياء، وبالحاء المهملة، وبعدها هاء التأنيث.
* * *
حرف العين
1180 - عائشة أم المؤمنين بنت أبى بكر الصديق، رضى الله عنهما:

وأمها أم رومان، بضم الراء وسكون الواو على المشهور. وقال ابن عبد البر فى الاستيعاب، يقال: بفتح الراء وضمها، بنت عامر بن عويمر بن عبد شمس، والخلاف فى نسبها كثير، وأم رومان هى أم عائشة، وعبد الرحمن بن أبى بكر. توفيت أم رومان فى سنة ست فى ذى الحجة، قاله الواقدى والزبير، وقيل: توفيت سنة أربع أو خمس. قال ابن الأثير: ومن زعم أنها توفيت سنة أربع أو خمس فقد وهم، فإنه صح أنها كانت فى الإفك حية، وكان الإفك فى شعبان سنة ست، ونزل النبى - صلى الله عليه وسلم - فى قبرها واستغفر لها، أسلمت قبل الهجرة، رضى الله عنها.
كنية عائشة أم عبد الله، كناها رسول الله - صلى الله عليه وسلم - أم عبد الله بابن أختها عبد الله بن الزبير، رضى الله عنهم أجمعين، وذكر أبو بكر بن أبى خيثمة فى تاريخه عن ابن إسحاق، أن عائشة أسلمت صغيرة بعد ثمانية عشر إنسانًا ممن أسلم، تزوجها النبى - صلى الله عليه وسلم - بمكة قبل الهجرة لسنتين فى قول أبى عبيدة، وقال غيره: بثلاث سنين، وقيل: سنة ونصف أو نحوها، وهى بنت ست سنين، وقيل: سبع، والأول أصح، وبنى بها بعد الهجرة بالمدينة بعد منصرفه من بدر فى شوال سنة اثنتين بنت تسع سنين، وقيل: بنى بها بعد الهجرة بسبعة أشهر، وهو ضعيف، وقد أوضحت ضعفه فى أول شرح صحيح البخارى.
وهى من أكثر الصحابة رواية، رُوى لها عن رسول الله - صلى الله عليه وسلم - ألفا حديث ومائتا حديث وعشرة أحاديث، اتفق البخارى ومسلم منها على مائة وأربعة وسبعين حديثًا، وانفرد البخارى بأربعة وخمسين، ومسلم بثمانية وستين، روى عنها خلق كثير من الصحابة والتابعين، وفضائلها ومناقبها مشهورة معروفة.

روينا عن الإمام أبى محمد الحسينى بن مسعود البغوى صاحب التهذيب من أصحابنا، قال: روى أن عائشة كانت تفتخر بأشياء أعطيتها لم تعطها امرأة غيرها، منها أن جبريل أتى بصورتها فى سرقة من حرير، وقال: هذه زوجتك، وروى أنه أتى بصورتها فى راحته، وأن النبى - صلى الله عليه وسلم - لم يتزوج بكرًا غيرها، وقبض رسول الله - صلى الله عليه وسلم - ورأسه فى حجرها، ودفن فى بيتها، وكان ينزل عليه الوحى وهو معها فى لحافها، ونزلت براءتها من السماء، وأنها بنت خليفة رسول الله - صلى الله عليه وسلم - وصديقه، وخلقت طيبة ووعدت مغفرة ورزقًا.
وكان مسروق إذا روى عن عائشة، قال: حدثتنى الصديقة بنت الصديق حبيبة رسول الله - صلى الله عليه وسلم - المبرأة فى السماء، رضى الله عنها، توفيت ليلة الثلاثاء لسبع عشرة خلت من شهر رمضان سنة سبع وخمسين، وقيل: سنة ست وخمسين، وقيل: سنة ثمان وخمسين، وصلى عليها أبو هريرة، رضى الله عنه، وأمرت أن تدفن بالبقيع ليلاً، فدفنت من ليلتها بعد الوتر، واجتمع على جنازتها أهل المدينة وأهل العوالى، وقالوا: لم نر ليلة أكثر ناسًا منها.
والمشهور فى عائشة الذى لم يذكر الأكثرون غيره أنها عائشة، بالألف. وقال أبو عمرو الزاهد فى آخر شرح الفصيح: عن ثعلب، عن ابن الأعرابى: أفصح اللغات عائشة. قال: وقد حكيت عايشة بلغة فصيحة. قال: وعائشة مأخوذة من العيش. قلت: وحكى هذه اللغة أيضًا على بن حمزة,.

وفى الصحيحين عن أنس، رضى الله عنه، عن النبى - صلى الله عليه وسلم - قال: “فضل عائشة على النساء كفضل الثريد على سائر الطعام”. وفى مسلم فى أبواب قيام الليل: عن القاسم ابن محمد، عن عائشة، قالت: قال رسول الله - صلى الله عليه وسلم -: “أحب الأعمال إلى الله تعالى أدومها وإن قل”. قال: وكانت عائشة إذا عملت العمل لزمته. واعلم أن عائشة لم تدخل الشام قط، وإنما ذكرت هذا لأنى رأيت من اشتبه عليه ذلك فتوهم دخولها دمشق، وهذا خطأ صريح، وجهل قبيح، ولا خلاف بين أهل التواريخ والحديث أنها لم تدخل الشام، وممن نص على عدم دخولها الشام الحافظ أبو القاسم بن عساكر فى باب ذكر مساجد دمشق.
1181 - عائشة بنت طلحة: مذكورة فى المختصر فى صوم التطوع.
* * *
حرف الفاء
1182 - فاطمة الزهراء بنت رسول الله - صلى الله عليه وسلم - ورضى عنها:
تكررت فيها، كنيتها أم الهاد، روينا ذلك فى تاريخ دمشق، وذكره خلائق من العلماء أمها خديجة بنت خويلد أم المؤمنين، رضى الله عنها، والصحيح أنها أصغر بنات رسول الله - صلى الله عليه وسلم - سنًا. قال ابن عبد البر: وقيل: إن رقية أصغرهن، وقيل: أصغرهن أم كلثوم، والصحيح الأول.
أنكحها رسول الله - صلى الله عليه وسلم - على بن أبى طالب، رضى الله عنه، بعد وقعة أُحُد، وقيل: أنه تزوجها بعد أن بنى رسول الله - صلى الله عليه وسلم - بعائشة بأربع أشهر ونصف، وبنى بها بعد تزويجه إياها بسبعة أشهر ونصف، وكان سنها يوم تزوجها خمس عشرة سنة وخمسة أشهر، وتوفيت بعد رسول الله - صلى الله عليه وسلم - بستة أشهر، وقيل: بثلاثة أشهر، وقيل: بثمانية أشهر، وقيل: بسبعين يومًا، وقيل: بشهرين، والصحيح الأول.
قيل: توفيت لثلاث خلون من شهر رمضان سنة إحدى عشرة، وكان عمرها سبعًا وعشرين سنة، وقيل: ثلاثين، وقيل: إحدى وثلاثين. وقال الكلبى: كان عمرها خمسًا وثلاثين سنة، وغسلها على وأسماء بنت عميس، وصلى عليها على، وقيل: العباس.

وأوصت أن تدفن ليلاً ففعل ذلك بها، ونزل فى قبرها على، والعباس، والفضل بن العباس، رضى الله عنهم أجمعين، وولدت لعلى الحسن، والحسين، وزينب، وأم كلثوم، تزوج زينب عبد الله بن جعفر، فولدت له عليًا، وعونًا، وأما أم كلثوم فتزوجها عمر بن الخطاب، رضى الله عنه، فولدت له زيدًا، ثم تزوجها بعد وفاة عمر عون بن جعفر، ومات عنها، ثم تزوجها محمد بن جعفر، ثم عبد الله بن جعفر,
1183 - فاطمة بنت قيس:
التى طلقها زوجها، وخطبها معاوية، وأبو الجهم، فتزوجت أسامة، تكرر ذكرها فى المختصر والمهذب، وحديثها صحيح معروف، وهى فاطمة بنت قيس بن خالد الأكبر ابن وهب بن ثعلبة الفهرية القريشية، وهى أخت الضحاك بن قيس، وكانت أكبر منه بعشر سنين، وكانت من المهاجرات الأول ذات عقل وافر وكمال، وفى بيتها اجتمع أصحاب الثورى، رُوى لها عن رسول الله - صلى الله عليه وسلم - أربعة وثلاثون حديثًا، وروى عنها جماعة من كبار التابعين، رضى الله عنها وعنهم أجمعين.
1184 - فاطمة بنت أبى حبيش:
مذكورة فى باب الغسل من المهذب، وفى الحيض، وكانت مستحاضة، رضى الله عنها، وحبيش بحاء مهملة مضمومة، ثم باء موحدة مفتوحة، ثم ياء مثناة من تحت ساكنة، ثم شين معجمة، واسم أبى حبيش قيس بن المطلب بن أسعد بن عبد العزى بن قصى، وهى قريشية أسدية.
1185 - الفريعة بنت مالك:
مذكورة فى المهذب فى باب مقام المعتدة، ثم فى باب نفقة المعتدة، تكررت فى العدد من المختصر، هى بضم الفاء، وفتح الراء وبالعين المهملة، ويقال لها أيضًا: الفارعة، أنصارية خدرية، وهى أخت أبى سعيد الخدرى. قال محمد بن سعد: هى أخته لأبيه وأمه، وأمهما أنيسة بنت أبى خارجة عمرو بن قيس بن مالك. وقال غيره: اسم أمها حبيبة بنت عبد الله بن أُبىّ بن سلول، شهدت الفريعة، رضى الله عنها، بيعة الرضوان مع رسول الله - صلى الله عليه وسلم -، وحديثها المذكور صحيح، رواه أبو داود، والترمذى، والنسائى، وابن ماجة بأسانيد صحيحة. قال الترمذى: حديث حسن صحيح.
* * *

حرف اللام
1186 - لبابة بنت الحارث الصحابية:
مذكورة فى الوسيط فى أواخر باب المياه النجسة، وهى أم الفضل المذكورة فى المهذب فى أول باب صوم التطوع، وهى بضم اللام، وبباء موحدة مكررة، وهى لبابة بنت الحارث بن حزن الهلالية، أخت ميمونة أم المؤمنين، ولبابة هذه زوجة العباس بن عبد المطلب، وأم أولاده، وكانت من المنجيات، ولدت للعباس ستة رجال لم تلد امرأة مثلهم: الفضل، وعبد الله، ومعبد، وعبيد الله، وقثم، وعبد الرحمن.
وأسلمت لبابة هذه قديمًا. قال الكلبى، ومحمد بن سعد، وغيره: هى أول امرأة أسلمت بعد خديجة، وكان النبى - صلى الله عليه وسلم - يزورها، وهى لبابة الكبرى، وأختها لبابة الصغرى أم خالد بن الوليد، اختلف فى صحبتها وإسلامها، فأثبتها الواقدى، رُوى لأم الفضل عن النبى - صلى الله عليه وسلم - ثلاثون حديثًا اتفقا على حديثين، ولمسلم حديث.
* * *
حرف الميم
1187 - مارية، رضى الله عنها:
مذكورة فى المهذب فى أول باب عتق أم الولد، وهى سرية رسول الله - صلى الله عليه وسلم -، وأم ابنه إبراهيم، أهداها له المقوقس ملك مصر. روينا عن ابن أبى خيثمة، وخليفة بن خياط، قال: قدم حاطب بن أبى بلتعة سنة سبع من عند المقوقس بمارية أم إبراهيم ابن رسول الله - صلى الله عليه وسلم -، وبغلته دلدل وحماره يعفور، وكانت مارية بيضاء جعدة جميلة، فأسلمت فتسراها رسول الله - صلى الله عليه وسلم -، وكانت حسنة الدين، توفيت سنة ست عشرة فى خلافة عمر، هكذا قاله الواقدى، وخليفة، وأبو عبيد، وقيل: سنة خمس عشرة، ودفنت بالبقيع.
1188 - مريم بنت عمران الصديقة، أم عيسى، عليه السلام:
ذكر الإمام الحافظ أبو القاسم فى تاريخ دمشق أنها كانت بالربوة. قال: ويقال: إن قبرها بالنيرب، ولم يصح، وذكر نسبها، وإنها من أولاد سليمان بن داود بينها وبينه أربعة وعشرون أبًا، ثم روى أقوال المفسرين فى قول الله تعالى: {وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ} [المؤمنون: 50]، قالوا: أرض دمشق، واسم أم مريم حَنَّة، بفتح الحاء المهملة وتشديد النون.

وعن مجاهد قال: لما قيل: {يَا مَرْيَمُ اقْنُتِى لِرَبِّكِ} [آل عمران: 43]، كانت تقوم حتى تورم قدماها، وفى رواية: تصلى حتى ترم قدماها. قال الحافظ: وبلغنى أن مريم بقيت بعد رفع عيسى خمس سنين، وكان عمرها ثلاثًا وخمسين سنة.
وعن أبى أمامة، قال: قال رسول الله - صلى الله عليه وسلم -: “أعلمت أن الله زوجنى فى الجنة مريم ابنة عمران، وكليم أخت موسى، وآسية امرأة فرعون”، فقلت: هنيئًا لك يا رسول الله.
وفى الصحيح: “ما من مولود يولد إلا ويمسه الشيطان، إلا عيسى وأمه”. وفى الحديث الصحيح: “كمل من النساء أربع: مريم ابنة عمران...” الحديث. وفى الصحيح: “خير نسائها مريم”.
1189 - ميمونة بنت الحارث أم المؤمنين، رضى الله عنها:
مذكورة فى مواضع من المختصر والمهذب، وفى نكاح الوسيط، وهى بنت الحارث ابن حزن الهلالية، تزوجها رسول الله - صلى الله عليه وسلم - سنة ست من الهجرة، وقيل: سنة سبع، قيل: كان اسمها برة، فسماها رسول الله - صلى الله عليه وسلم - ميمونة، قاله كريب، عن ابن عباس. رُوى لها عن رسول الله - صلى الله عليه وسلم - ستة وأربعون حديثًا، ماتت بسرف، وهو بسين مهملة مفتوحة، ثم راء مكسورة، ثم فاء، وهو ماء بينه وبين مكة عشرة أميال، قاله ابن قتيبة وغيره. وقال صاحب المطالع: هو على ستة أميال من مكة، وقيل: سبعة، وقيل: تسعة، وقيل: اثنا عشر. قلت: وهو إلى جهة المدينة ودفنت هناك، وبنى بها النبى - صلى الله عليه وسلم - هناك أيضًا.
توفيت سنة إحدى وخمسين، قاله خليفة بن خياط وغيره، وهو الأظهر، وقيل: سنة اثنتين وخمسين، وقيل: سنة ثلاث وخمسين، وقيل: سنة ست وستين، وهذه الأقوال الثلاثة شاذة باطلة، وقد صرح الحافظ ابن عساكر بضعفها.

وفى الحديث الصحيح ما يبطلها، فإن فى الصحيح أنها توفيت قبل عائشة، وصلى عليها عبد الله بن عباس، ودخل قبرها هو ويزيد بن الأصم، وعبد الله بن شداد بن الهاد، وهم أبناء أخواتها، وعبيد الله الخولانى، وكان يتيمًا فى حجرها. قيل: كانت ميمونة، رضى الله عنها، قبل أن يتزوجها رسول الله - صلى الله عليه وسلم - عند أبى رهم، براء مهملة مضمومة، ثم هاء ساكنة، ثم ميم، ابن عبد العزى، وقيل: عند سخبرة بن أبى رهم، وقيل: عند حويطب بن عبد العزى، وقيل: عند فروة بن عبد العزى، حكاه ابن الأثير. قال ابن قتيبة فى المعارف: كانت أم ميمونة امرأة من جرش يقال لها: هند بنت عمرو، وهى مشتقة من اليمن، وهى البركة، والميمون المبارك.
* * *
حرف النون
1190 - نايلة بنت الفرافصة الكلبية:
امرأة عثمان بن عفان، رضى الله عنه، مذكورة فى باب ما يحرم من النكاح من المهذب، وهى نايلة، بالياء المثناة من تحت بعد الألف، والفرافصة بفتح الفاء الأولى وكسر الثانية، وبالصاد المهملة، كذا ذكره الأمير أبو نصر بن ماكولا وغيره، ورأينا كثيرًا من الناس يغلطون فيه، ويضمون ألفاء الأولى. وحكى عن ابن الكلبى أنه قال: كل اسم فى العرب فرافصة فبضم الفاء الأولى، إلا نايلة بنت الفرافصة فبفتحها.
وفى تاريخ دمشق: نايلة بنت الفرافصة بن الأحوص بن عمير زوج عثمان بن عفان، سمعت عثمان، روى عنها النعمان بن بشير وغيره، قدمت على معاوية بعد قتل عثمان فخطبها، فابت أن تنكحه، ولدت لعثمان أم خالد، وأروى، وأم أبان، وكانت أحظى نساء عثمان عنده فى وقتها، وتزوجها وهى نصرانية، وأسلمت عنده على يده.
* * *
حرف الهاء
1191 - هند امرأة أبى سفيان بن حرب:

تكرر فيها فى نفقة الأقارب وغيره، وهى هند بنت عتبة بن ربيعة بن عبد شمس بن عبد مناف القريشية العبشمية، فهى أم معاوية بن أبى سفيان، أسلمت فى الفتح بعد إسلام زوجها أبى سفيان بليلة وحسن إسلامها، وشهدت اليرموك مع زوجها أبى سفيان، توفيت فى أول خلافة عمر، رضى الله عنه، فى اليوم الذى مات فيه أبو قحافة والد أبى بكر الصديق، رضى الله عنهما.
وروى الأزرقى وغيره أن هندًا هذه لما أسلمت جعلت تضرب صنمًا فى بيتها بالقدوم فلذة فلذة وتقول: كنا معك فى غرور. وفى تاريخ دمشق أن هندًا هذه قدمت على ابنها معاوية فى خلافة عمر بن الخطاب، رضى الله عنه. روى عنها ابنها معاوية، وعائشة.
* * *

النوع الثانى
فى الكنى
حرف الألف
1192 - أم أيمن الصحابية، رضى الله عنها:
مذكورة فى كتب الطهارة من الوسيط. هى حاضنة رسول الله - صلى الله عليه وسلم -، واسمها بركة، بفتح الباء الموحدة والراء، وكنيت بابنها أيمن، رضى الله عنه، وهو بفتح الهمزة والميم، وهى مولاة رسول الله - صلى الله عليه وسلم - وحاضنته، أعتقها وزوجها مولاه زيد بن حارثة، فولدت له أسامة بن زيد.
روينا فى صحيح مسلم، عن الزهرى، رحمه الله، قال: كان من شأن أم أيمن أم أسامة ابن زيد أنها كانت وصيفة لعبد الله بن عبد المطلب، وكانت من الحبشة، فلما ولدت آمنة رسول الله - صلى الله عليه وسلم - بعدما توفى أبوه كانت أم أيمن تحضنه حتى كبر رسول الله - صلى الله عليه وسلم - فأعتقها، ثم أنكحها زيد بن حارثة، ثم توفيت بعدما توفى رسول الله - صلى الله عليه وسلم - بخمسة أشهر، هذا كلام الزهرى.

وذكر الإمام ابن الأثير أم أيمن، فقال: أسلمت قديمًا فى أول الإسلام، وهاجرت إلى الحبشة وإلى المدينة، وبايعت رسول الله - صلى الله عليه وسلم -، وهى التى شربت بول رسول الله - صلى الله عليه وسلم -، وقيل: أن التى شربته بركة جارية أم حبيبة، وإنما كنيت أم أيمن بابنها أيمن بن عبيد، تزوجها زيد بن حارثة بعد عبيد الحبشى، وكان رسول الله - صلى الله عليه وسلم - يقول: “أم أيمن أمى بعد أمى”، وكان يزورها فى بيتها. توفيت بعد رسول الله - صلى الله عليه وسلم - بخمسة أشهر، وقيل: بستة أشهر، هذا كلام ابن الأثير.
وقال محمد بن سعد كاتب الواقدى فى طبقاته: أم أيمن اسمها بركة. قال محمد بن عمر، يعنى الواقدى: شهدت أُحُدًا، وخيبر، وتوفيت فى خلافة عثمان بن عفان. قلت: هذا الذى قاله الواقدى من وفاتها شاذ منكر مردود، وإنما نذكر مثله ليعلم أنا قد اطلعنا عليه ونعتقد بطلانه مخافة من اغترار واقف عليه.
استشهد أيمن، رضى الله عنه، يوم حنين، وقد روينا عن الشافعى إكفاره على من روى عن مجاهد، عن أيمن، عن النبى - صلى الله عليه وسلم -: “لا يقطع السارق إلا فى ثمن المجن”، وكان ثمن المجن يومئذ دينارًا. قال الشافعى: قتل أيمن يوم حنين قبل مولد مجاهد.
قال القاضى عياض فى شرح مسلم: أم أيمن اسمها بركة، وهى أم أسامة، كان أسامة أسود وأبوه زيد أبيض، ولم أر لأحد أن أم أيمن كانت سوداء إلا أحمد بن سعيد الصدفى، فذكر فى تاريخه عن عبد الرزاق، عن ابن سيرين أنها كانت سوداء، فعلى هذا خرج لون أسامة كلونها. قال: وقد نسبها الناس، فقالوا: هى أم أيمن بركة بنت محصن ابن ثعلبة بن عمرو بن حفص بن مالك بن سلمة بن عمرو بن النعمان.
قال القاضى عياض: وقد ذكر مسلم فى كتاب الجهاد، عن ابن شهاب، أن أم أيمن كانت من الحبشة، وكذا ذكر الواقدى. قال: وذكر بعض المؤرخين أن أم أيمن هذه كانت من سبى جيش أبرهة صاحب الفيل لما انهزم أبرهة عن مكة، أخذها عبد المطلب من فل عسكره، وهذا يؤكد ما ذكره ابن سيرين، هذا آخر كلام القاضى عياض.
* * *
حرف الحاء

1193 - أم حبيبة أم المؤمنين، رضى الله عنها:
تكررت فى المهذب، وفى الوسيط فى الحيض، اسمها رملة، وقيل: هند، والصحيح المشهور رملة، وبه قال الأكثرون، كنيت بابنتها حبيبة بنت عبيد الله بن جحش، وكانت من السابقين إلى الإسلام، وهى بنت أبى سفيان صخر بن حرب بن أمية بن عبد شمس ابن عبد مناف، هاجرت مع زوجها عبيد الله بن جحش إلى الحبشة، فتوفى عنها، فتزوجها رسول الله - صلى الله عليه وسلم - وهى هناك سنة ست من الهجرة. قال أبو عبيد، وخليفة: ويقال: سنة سبع.
قال أبو عبيد القاسم بن سلام، والواقدى: توفيت سنة أربع وأربعين. وقال ابن أبى خيثمة: توفيت قبل وفاة معاوية بسنة، وتوفى معاوية فى رجب سنة ستين، وهذا غريب ضعيف، والله أعلم.
قال الحافظ أبو القاسم فى تاريخ دمشق: قدمت دمشق زائرة أخاها معاوية. قال: وقيل: إن قبرها بها. قال: والصحيح أنها ماتت بالمدينة. قال ابن مندة: توفيت سنة اثنتين وأربعين، وقيل: سنة أربع وأربعين. قال: وكان النجاشى أمهرها من عنده عن رسول الله - صلى الله عليه وسلم -، وكان وليها عثمان بن عفان. وقال الكلاباذى أبو نصر: أمهرها النجاشى أربعة آلاف درهم، وبعثها إلى النبى - صلى الله عليه وسلم - مع شرحبيل بن حسنة. وقال أبو نعيم الأصبهانى: أمهرها النجاشى أربعمائة دينار، وتولاها عثمان بن عفان، وقيل: خالد بن سعيد بن العاص بن أمية بن عبد شمس.
وقال غيره: كان التزويج سنة ست من الهجرة، وقيل: سنة سبع، وقدم بها إلى المدينة ولها بضع وثلاثون سنة، وكان الخاطب عمرو بن أمية الضمرى، وكان زوجها قبل النبى - صلى الله عليه وسلم - عبيد الله بن جحش، تنصر بالحبشة ومات نصرانيًا، وهو أخو عبد الله بن جحش الصحابى الجليل، واستشهد يوم أُحُد.
* * *
حرف الدال
1194 - أم الدرداء:

مذكورة فى باب صوم التطوع من المهذب، وهى بالمد، وهى زوجة أبى الدرداء، وهى صحابية، واعلم أن لأبى الدرداء زوجتين كل واحدة منهما كنيتها أم الدرداء، وهما كبرى وصغرى، فالكبرى صحابية، والصغرى تابعية، واسم الكبرى خيرة، بفتح الخاء المعجمة، وهى هذه المذكورة فى المهذب، واسم الصغرى هجيمة، بضم الهاء، وفتح الجيم، وبعدها ياء مثناة تحت ساكنة، ثم ميم، ويقال: جهيمة بنت حيى، وقل: حيى الأصابية، ويقال: الوصابية، والوصاب بطن من حمير.
قال البخارى فى صحيحه فى أبواب صفة الصلاة: وكانت أم الدرداء، يعنى هذه، فقيهة. واتفقوا على وصفها بالفقه، والعقل، والفهم، والجلالة. توفى عنها أبو الدرداء بدمشق، فخطبها معاوية فلم تفعل، وهى أم بلال بن أبى الدرداء، وسمعت أبا الدرداء، وأبا هريرة، وعائشة، روى عنها خلائق من كبار التابعين. روى لها مسلم فى صحيحه.
قال الحميدى فى آخر الجمع بين الصحيحين: قال أبو بكر البرقانى: أم الدرداء الصغرى هى التى روت فى الصحيح، وأما أم الدرداء الكبرى الصحابية فليس لها فى الصحيحين حديث.
وفى تاريخ دمشق فى ترجمة أم الدرداء الكبرى الصحابية، قال: اسمها خيرة بنت أبى حدرد، واسم أبى حدرد سلامة بن عمير، وهى أخت عبد الله بن أبى حدرد، وهى أسلمية، ويقال: كنيتها أم محمد، توفيت أم الدرداء فى حياة أبى الدرداء، وفى التاريخ فى ترجمة أم الدرداء الصغرى هجيمة أنها روت عن أبى الدرداء، وأبى هريرة، وعائشة، وكانت زاهدة فقيهة.
وفى تاريخ دمشق أن أم الدرداء الصغرى، قالت لأبى الدرداء عند الموت: إنك خطبتنى إلى أبوى فى الدنيا فأنكحوك، وأنا أخطبك إلى نفسك فى الآخرة. قال: فلا تنكحى بعدى، فخطبها معاوية بن أبى سفيان، فأخبرته بالذى كان، فقال: عليك بالصوم.

وفى رواية: أن معاوية خطبها بعد وفاة أبى الدرداء، فقالت: قال أبو الدرداء: قال رسول الله - صلى الله عليه وسلم -: “المرأة لزوجها الأخير”، فلست بمتزوجة بعد أبى الدرداء زوجًا حتى أتزوجه فى الجنة. وفى رواية: خطبها معاوية، فقالت: لا والله لا أتزوج زوجًا فى الدنيا حتى أتزوج أبا الدرداء إن شاء الله تعالى فى الجنة. وفى رواية: لست أريد بأبى الدرداء بدلاً.
وعن عوف بن عبد الله، قال: جلسنا إلى أم الدرداء، فقلنا لها: أمللناك، فقالت: لقد طلبت العبادة فى كل شىء، فما أصبت لنفسى شيئًا أشفى من مجالسة العلماء ومذاكرتهم، ثم اختبئت وأمرت رجلاً يقرأ فقرأ، ولقد وصلنا لهم القول. وعنها قالت: أفضل العلم المعرفة.
وعن عبد ربه بن سليمان بن عمر، قال: كتبت لى أم الدرداء فى لوحى فيما تعلمنى: تعلموا الحكمة صغارًا تعلمونها كبارًا، وإن كان زراع حاصد ما زرع من خير أو شر. وعن ميمون، قال: ما دخلت على أن الدرداء فى ساعة الصلاة إلا وجدتها تصلى.
وعنها عفا الله عنها، قالت: {وَلَذِكْرُ اللَّهِ أَكْبَرُ} [العنكبوت: 45]، وإن صليت فهو من ذكر الله عز وجل، وإن صمت فهو من ذكر الله عز وجل، وكل خير تعمله فهو من ذكر الله عز وجل، وكل شر تجتنبه فهو من ذكر الله عز وجل، وأفضل ذلك تسبيح الله عز وجل.
وأتاها رجل، فقال: قد نال منك رجل عند عبد الملك، فقالت: أن نؤمن بما فينا فطال ما زكينا بما ليس فينا. وقالت لرجل يصحبهم فى السفر: ما يمنعك أن تقرأ وتذكر الله عز وجل كما يصنع أصحابك؟ قال: ما معى من القرآن إلا سورة، وقد رددتها حتى أدبرتها، فقالت: وإن القرآن ليدبر؟ ما أنا بالتى أصحبك إن شئت أن تقوم، وإن شئت تتأخر، فضرب دابته وانطلق. رويته بإسنادى فى كتاب الزهد. وروينا فى المستصفى عن سعيد بن عبد العزيز، قال: كانت أم الدرداء هجيمة تقيم ببيت المقدس وبدمشق ستة أشهر.
* * *
حرف الراء
1195 - أم رومان: امرأة ارتدت، فى أول ردة المهذب.
* * *
حرف السين

1196 - أم سلمة أم المؤمنين، رضى الله عنها:
تكررت فيها اسمها هند، هذا هو الصحيح المشهور. قال ابن الأثير: وقيل: اسمها رملة. قال: وليس بشىء، كنيت بابنها سلمة بن أبى سلمة، وهى هند بنت أبى أمية، واسمه حذيفة، ويقال: سهيل، ويقال: هشام بن المغيرة بن عبد الله بن عمرو بن مخزوم المخزومية، وأمها عاتكة بنت عامر بن ربيعة، كانت قبل رسول الله - صلى الله عليه وسلم - عند أبى سلمة عبد الله بن عبد الأسد.
قال ابن سعد: هاجر بها أبو سلمة إلى أرض الحبشة فى الهجرتين جميعًا، فولدت له هناك زينب بنت أبى سلمة، وولدت له بعد ذلك سلمة، وعمر، ودرة بنى أبى سلمة. وروى ابن سعد، عن عمر بن أبى سلمة، قال: خرج أبى إلى أُحُد، فرماه أبو أسامة الجشمى فى عضده بسهم، فمكث شهرًا يداوى جرحه، ثم برأ الجرح، وبعثه رسول الله - صلى الله عليه وسلم - إلى أبى قطن فى المحرم على رأس خمسة وثلاثين شهرًا، فغاب تسعًا وعشرين ليلة، ثم رجع فدخل المدينة لثمان خلون من صفر سنة أربع، والجرح منتقض، فمات منه لثمان خلون من شهر جمادى الآخرة سنة أربع من الهجرة، فاعتدت أمى وحلت لعشر ليال بقين من شوال سنة أربع، وتزوجها رسول الله - صلى الله عليه وسلم - فى ليال بقين من شوال سنة أربع، وتوفيت فى ذى القعدة سنة تسع وخمسين.
وروى عن غير عمر أن رسول الله - صلى الله عليه وسلم - تزوجها فى شوال، وجمعها إليه فى شوال، وكذا قاله خليفة بن خياط وغيره: تزوجها فى شوال سنة أربع.
وروينا فى تاريخ دمشق، عن ابن المسيب، أن أم سلمة كانت من أجمل الناس، وعن المطلب بن عبد الله بن حنطب، قال: دخلت أيم العرب على سيد المرسلين أول العشاء عروسًا، وقامت من آخر الليل تطحن، يعنى أم سلمة، رضى الله عنها، وذكر أن أبا هريرة صلى عليها بالبقيع، وأن ابنها عمر، قال: نزلت فى قبر أم سلمة أنا وأخى سلمة، وعبد الله بن عبد الله بن أبى أمية، وعبد الله بن وهب بن زمعة الأسدى، وكان لها يومئذ أربع وثمانون سنة، وهى آخر أمهات المؤمنين وفاة.

وهذا الذى ذكره ابن سعد من أنها ماتت سنة تسع وخمسين وصلى عليها أبو هريرة هو الصحيح، وقيل: صلى عليها سعيد بن زيد أحد العشرة، حكاه صاحب الكمال، وابن الأثير، وهذا مشكل، فإن سعيد بن زيد، رضى الله عنه، مات سنة إحدى وخمسين، وأم سلمة ماتت سنة تسع وخمسين كما تقدم، بل ذكر أحمد بن أبى خيثمة أنها توفيت فى ولاية يزيد بن معاوية، وولى يزيد فى رجب سنة ستين، ومات فى شهر ربيع الأول سنة أربع وستين، واتفقوا على أن أم سلمة دفنت بالبقيع.
وفى تاريخ دمشق أنها توفيت فى شوال سنة تسع وخمسين، وفى رواية سنة إحدى وستين حين جاء نعى الحسين. قال ابن عساكر: هذا هو الصحيح. وقال ابن الأثير: قيل: توفيت أم سلمة فى شهر رمضان أو شوال سنة تسع وخمسين، قال: وكانت هى وزوجها أول مَن هاجر إلى الحبشة.
1197 - أم سليمان الصحابية، رضى الله عنها:
مذكورة فى المهذب فى جمرة العقبة، قالت: رأيت النبى - صلى الله عليه وسلم - يرمى الجمرة من بطن الوادى وهو راكب، هكذا صوابها: أم سليمان، ووقع فى نسخ المهذب: أم سليم، وهو غلط بلا شك، وسنوضحه فى نوع الأوهام إن شاء الله تعالى، وكنيتها الأصلية أم جندب، إنما وصفت بابنها سليمان بن عمرو بن الأحوص.
1198 - أم سليم:
مذكورة فى باب الغسل من المهذب والوسيط، اختلف فى اسمها، فقيل: سهلة، وقيل: رملة، وقيل: أنيسة، وقيل: رميثة، وقيل: الرميصاء، وهى بنت ملحان، بكسر الميم، وقيل: بفتحها، وهى أم أنس بن مالك خادم رسول الله - صلى الله عليه وسلم - لا خلاف فى هذا بين أهل العلم، وذلك من المشهور المعروف فى الصحيحين، وكتب الأسماء والتواريخ وغيرها. وقال الغزالى فى الوسيط: هى جدة أنس، وكذلك قاله شيخه، والصيدلانى، ومحمد بن يحيى، وصاحب البحر، وهو غلط بالاتفاق، وسيأتى فى نوع الأوهام إن شاء الله تعالى.
وكانت أم سليم هذه هى وأختها خالتين لرسول الله - صلى الله عليه وسلم - من جهة الرضاع، وكانت من فاضلات الصحابيات، وكانت تحت أبى طلحة.

أخبرنا الشيخ شمس الدين، قال: أنا السلمى، والزبيدى، قال: أنا أبو الوقت، قال: أنا الدراوردى، قال: أنا المحمودى، قال: أنا الفربرى، قال: أنا البخارى، قال: أنا حجاج ابن منهال، قال: أنا عبد العزيز بن الماجشون، قال: أنا محمد بن المنكدر، عن جابر بن عبد الله، رضى الله عنهما، قال: قال رسول الله - صلى الله عليه وسلم -: “رأيتنى دخلت الجنة، فإذا أنا بالرميصاء امرأة أبى طلحة، وسمعت خشفة فقلت: من هذا؟ فقال: هذا بلال، ورأيت قصرًا بفنائه جارية، فقلت: لمن هذا؟ فقالوا: لعمر بن الخطاب، فأردت أن أدخله، فذكرت غيرتك”، فبكى عمر، وقال: بأبى وأمى يا رسول الله - صلى الله عليه وسلم - أعليك أغار.
هذا حديث صحيح، رواه البخارى ومسلم فى صحيحيهما نفيس يشتمل على فوائد منها عدة مناقب لعمر، ومنقبة لبلال، ومنقبة لأم سليم الرميصاء، ومنها أن الجنة مخلوقة، وهذا لفظه فى صحيح البخارى، ورويناه فى قصة أم سليم فى صحيح مسلم أيضًا من رواية أنس بن مالك، عن النبى - صلى الله عليه وسلم - فى كتاب الفضائل.
1199 - أم سليم:
المذكورة فى فصل رمى جمرة العقبة من المهذب، كذا وقع فى النسخ: أم سليم، وصوابه: أم سليمان، بزيادة ألف ونون كما تقدم، عرفت بابنها سليمان بن عمرو بن الأحوص، وكنيتها الحقيقة أم جندب، وهى أزدية صحابية مشهورة، رضى الله عنها، وسنزيد بيانها فى فصل الأوهام، إن شاء الله تعالى.
* * *
حرف العين
1200 - أم عطية الصحابية، رضى الله عنها:

مذكورة فى المهذب فى باب الحيض، وباب الغسل، ومواضع من كتاب الجنائز، وباب الإحداد، وهى من فاضلات الصحابيات والغازيات منهن مع رسول الله - صلى الله عليه وسلم -، وكانت تغسل الميتات، وهى التى غسلت بنت رسول الله - صلى الله عليه وسلم -، واسمها نسية، بنون ثم سين مهملة، ثم منهم من ضم النون وفتح السين، ومنهم من فتح النون وكسر السين، فممن ذكر هذا الخلاف فى النون والسين منها الإمام الحافظ أبو بكر الخطيب فى كتابه الأسماء المبهمة، فنقل فى حرف النون منه عن على بن المدينى، أن عبد العزيز بن المختار قالها بضم النون، وأن يزيد بن زريع قالها بفتح النون، ونقل الخلاف فيها جماعة من المتأخرين كالحافظ أبى القاسم بن عساكر، والحافظ عبد الغنى المقدسى، وغيرهما.
وخالفهما ابن ماكولا وجماعة، فقالوا: نسيبة بالضم، هى أم عطية، وأما بالفتح فهى أم عمارة، ثم قيل فى أم عطية أنها بنت كعب، وقيل: بنت الحارث، فأحمد بن حنبل، ويحيى بن معين، وابن مندة، وأبو نعيم وجماعة يقولون: بنت كعب، وقال ابن عبد البر وجماعة: هى بنت الحارث. رُوى لها عن رسول الله - صلى الله عليه وسلم - أربعون حديثًا، اتفق البخارى ومسلم على ستة، وانفرد كل واحد منهما بحديث واحد.
* * *
حرف الغين
1201 - أم غُراب: بضم الغين، سمى باسم الغراب الطائر المعروف، مذكورة فى آخر باب عقد الذمة من المهذب، هى تابعية.
* * *
حرف الفاء
1202 - أم الفضل بنت الحارث الصحابية:
مذكورة فى المهذب فى أول صوم التطوع فى أوائل الرضاع، هى زوجة العباس، واسمها لبابة بنت الحارث، سبق بيانها فى الأسماء فى ترجمة لبابة.
* * *
حرف الكاف
1203 - أم كرز الصحابية، رضى الله عنها:
مذكورة فى باب العقيقة من المختصر والمهذب، وفى أوائل الأضحية من المهذب، وهى بكاف مضمومة، ثم راء ساكنة، ثم زاى، هى خزاعية مكية، وحديثها فى العقيقة حديث صحيح، رواه أبو داود، والترمذى، والنسائى، وابن ماجة، وغيرهم. قال الترمذى: حديث حسن صحيح.

1204 - أم كلثوم بنت على بن أبى طالب، رضى الله عنه وعنها:
مذكورة فى صلاة الميت من المهذب، هى بضم الكاف، وهى بنت فاطمة، رضى الله عنها، بنت رسول الله - صلى الله عليه وسلم -، ولدت فى حياة رسول الله - صلى الله عليه وسلم -، تزوجها عمر بن الخطاب، رضى الله عنه، فولدت له زيدًا، ورقية، وتوفيت أم كلثوم هى وابنها زيد بن عمر فى يوم واحد، وقد تقدم بيان ذلك فى ترجمة زيد.
1205 - أم كلثوم بنت عقبة بن أبى معيط:
مذكورة فى باب عقد الهدنة من المختصر والمهذب، هى بضم الكاف، واسم أبى معيط أبان بن أبى عمرو ذكوان بن أمية بن عبد شمس بن عبد مناف، اسلمت أم كلثوم، رضى الله عنها، وهاجرت وبايعت النبى - صلى الله عليه وسلم -، وكانت هجرتها سنة سبع من الهجرة، وأم كلثوم هذه مذكورة أيضًا فى المهذب فى قسم الصدقات فى مسألة سقوط نصيب العامل إذا فرق المال بنفسه، وهى أخت عثمان بن عفان، رضى الله عنه.
ولما هاجرت تزوجها زيد بن حارثة، فاستشهد يوم مؤتة، ثم تزوجها الزبير بن العوام، ثم طلقها، ثم تزوجها عبد الرحمن بن عوف فمات عنها، ثم تزوجها عمرو بن العاص، رضى الله عنه، فماتت عنده، قيل: أقامت عنده شهرًا ثم ماتت. قال الحاكم أبو أحمد فى كتابه الأسماء والكنى: هى أول مهاجرة من مكة إلى المدينة، وهى أم حميد بن عبد الرحمن بن عوف التابعى المشهور.
1206 - أم كلثوم بنت عبد الرحمن: مذكورة فى المختصر فى الهبة فى باب عطية الرجل ولده.
1207 - أم كلثوم: مولاة أسماء. مذكورة فى المهذب فى صوم التطوع فى مسألة صوم الدهر.
* * *
حرف الميم
1208 - أم معبد: التى نزل النبى - صلى الله عليه وسلم - فى هجرته عند خيمتها، اسمها عاتكة بنت خالد، أسلمت، رضى الله عنها، روينا هذا كله فى تاريخ دمشق.
* * *
حرف الهاء
1209 - أم هانىء بنت أبى طالب، رضى الله عنها:

أخت على، رضى الله عنه، لأبويها. مذكورة فى باب صلاة التطوع من المهذب، وفى فصل الأمان من باب السير منه، وهانىء بهمزة فى آخره لا خلاف فيه بين أهل اللغة والأسماء، وكلهم مصرحون به، واسم أم هانىء فاختة، هذا هو المشهور، وقيل: اسمها هند، قاله الإمامان الشافعى، وأحمد بن حنبل، وغيرهما، وقيل: فاطمة، حكاه ابن الأثير. أسلمت عام الفتح، وكانت تحت هبيرة بن عمرو، فولدت له عمرًا، وهانئًا، ويوسف، وجعدة. روى لها عن رسول الله - صلى الله عليه وسلم - ستة وأربعون حديثًا.
* * *
حرف الياء
1210 - أم يحيى بنت أبى إهاب:
مذكورة فى المهذب فى آخر باب عدد الشهود، وإهاب بكسر الهمزة، وهو أبو إهاب ابن عزيز، بفتح العين المهملة، وبزاى مكررة، وحديثها فى صحيح البخارى وغيره.
* * *

النوع الثالث
فى الأنساب والألقاب
حرف الغين
1211 - الغامدية: التى أقرت على نفسها بالزنا، رضى الله عنها، تكررت فى المهذب، قيل: اسمها سبيعة، وقيل: أبية، حكاهما الخطيب.
* * *

النوع الرابع
ما قيل فيه: بمن فلان، أو أمه، أو أخته، أو عمته، أو خالته
1212 - بنت رسول الله - صلى الله عليه وسلم -:التى توفيت، فأمرهن بغسلها ثلاثًا أو خمسًا أو سبعًا، ويبدأن بميامنها ومواضع الوضوء منها، مذكورة فى الجنائز من المهذب، وحديثها هذا فى الصحيحين، اسمها زينب، رضى الله عنها، هذا هو الصحيح المشهور، والله أعلم.
1213 - ابنة حمزة بن عبد المطلب، رضى الله عنها:
التى اختصموا فى حضانتها، مذكورة فى الحضانة من المهذب، اسمها فاطمة، وقيل: اسمها عمارة، وقيل: أمامة.
1214 - بنت كعب بن عجرة، رضى الله عنه وعنها: مذكورة فى المهذب، اسمها زينب.
1215 - بنت عبد الرحمن بن أبى بكر الصديق: فى المختصر فى النكاح. هى [......]((1)).
__________
(1) ما بين المعقوفتين بياض فى الأصل.

1216 - قوله فى أول الوصية من المهذب فى حديث سعد بن أبى وقاص، رضى الله عنه، قال: قلت: يا رسول الله، لى مال كثير، وليس يرثنى إلا ابنتى. اسم هذه البنت عائشة، ولم يكن لسعد ذلك الوقت إلا هذه البنت، ثم عوفى من ذلك المرض، وجاءه بعد ذلك أولاد كثيرون معروفون، تقدم بيانهم فى ترجمته، ويأتى فى حرف الواو من اللغات فى فصل ورث.
1217 - قوله فى قسم الخمس من المهذب أن النبى - صلى الله عليه وسلم - أسهم لأم الزبير، اسمها صفية بنت عبد المطلب، وهى عمة رسول الله - صلى الله عليه وسلم -.
1218 - ذكر فى الصداق من المهذب قوله تعالى حكاية عن شعيب، عليه السلام: {إِنِّى أُرِيدُ أَنْ أُنكِحَكَ إِحْدَى ابْنَتَىَّ} [القصص: 27]، اختلف فى اسمهما، فقيل: إحداهما صفوراء، والأخرى لياء، قاله الشعبى وغيره. وقال ابن إسحاق: إحداهما صفوراء، والأخرى شرهاء، وقيل: شرقاء، وقيل: الكبرى صفوراء، والصغرى صفيراء، وقيل: التى تزوجها موسى، عليه السلام، اسمها صفوراء، وهى التى جاءته تمشى على استحياء، وقالت لأبيها: استأجره. وروينا فى حلية الأولياء: إن التى تزوجها موسى، عليه السلام، اسمها صفراء، كذا هو فى الأصول المحققة صفراء.
1219 - قوله فى النكاح من المهذب أن ابن عمر، رضى الله عنهما، تزوج بنت خالة عثمان بن مظعون، رضى الله عنه، فذهبت أختها إلى رسول الله - صلى الله عليه وسلم -، وقالت: بنتى تكره ذلك، هذه الأم اسمها خولة بنت حكيم بن أمية، وهى التى وهبت نفسها للنبى - صلى الله عليه وسلم -، وأما البنت المزوجة فاسمها زينب.
1220 - أم النعمان بن بشير، رضى الله عنهم:
مذكورة فى أوائل باب الهبة من المهذب، اسمها عمرة بنت رواحة، وهى أخت عبد الله بن رواحة.
1221 - أم سعد بن عبادة: مذكورة فى المهذب فى الصلاة على الميت بعد دفنه، قيل: إنها عمرة بنت مسعود بن قيس.
1222 - أم عائشة أم المؤمنين، رضى الله عنها:
مذكورة فى أول نكاح الوسيط فى الخصائص، وفى المهذب فى أول كتاب الطلاق، وفى تخيير الزوجة، سبق بيانها فى ترجمة بنتها عائشة.

1223 - أخت عمر بن الخطاب، رضى الله عنه وعنها:
التى سمعها تقرأ طه، مذكورة فى آخر باب عقد الذمة من المهذب، اسمها فاطمة.
1224 - أختا عائشة:
اللتان أرادهما أبو بكر الصديق، رضى الله عنه، بقوله لعائشة: إنما هما أخواك وأختاك، قالت: هذان أخواى، فمن أختاى؟ فقال: ذو بطن بنت خارجة، فإنى أظنها جارية. ذكر هذه القصة فى باب الهبة من المهذب، وقد تقدم بيانهما فى أسماء الرجال فى النوع الرابع فى الأخوة، وهاتان الأختان هما أسماء بنت أبى بكر، وأم كلثوم، وهى التى كانت حملاً، وقد تقدم هناك إيضاح القصة، وأم كلثوم هذه تزوجها عمر بن الخطاب، رضى الله عنه.
1225 - أخت عقبة بن عامر: مذكورة فى آخر نذر المهذب، اسمها [......]((1)).
1226 - خالة جابر: المعتدة، مذكورة فى آخر باب مقام المعتدة من المهذب.
* * *

النوع السادس
ما قيل فيه: زوجة فلان
1227 - زوجة حبان بن منقذ:التى قضى عثمان وعلى وزيد، رضى الله عنهم، أنها لا تنقضى عدتها إلا بالحيض، مذكورة فى أول كتاب العدد من الوسيط، هى أنصارية لم أر اسمها، وقد يظن أنها زينب الصغرى بنت ربيعة بن الحارث بن عبد المطلب بن هاشم الهاشمية، فإنها كانت زوجته كما تقدم فى ترجمة حبان، وهذا الظن خطأ، بل هى أنصارية كما ذكرنا، وقد روى حديثها مالك بن أنس فى الموطأ، والبيهقى وغيرها، وقالوا فيه: كانت تحت حبان امرأتان هاشمية وأنصارية، فطلق الأنصارية وهى ترضع، فمرت بها سنة، ثم هلك عنها ولم تحض، فقضى لها عثمان بالميراث، هذا لفظ الموطأ، فظاهر عبارة الغزالى أنها كانت ممن انقطع حيضها بغير عارض، وذلك خطأ كما ذكرناه.
1228 - امرأة حكيم بن حزام، وأبى سفيان بن حرب، وصفوان بن أبى أمية، وعكرمة بن أبى جهل:
مذكورات فى المختصر فى نكاح المشرك، اسم امرأة أبى سفيان هند، سبق فى ترجمتها.
1229 - امرأة رفاعة القرظى:
__________
(1) ما بين المعقوفتين بياض فى الأصل.

التى تزوجها عبد الرحمن بن الزبير، بفتح الزاى، اختلف فى اسمها، فقيل سهيمة، وقيل: عائشة، وقيل: تميمة، حكى الأقوال الثلاثة ابن الأثير فى مواضع من كتابه، وذكرها فى حرف التاء: تميمة بنت وهب بن عبيد القرظية مطلقة رفاعة القرظى، وقال فيها: القلعى: تميمة، بضم التاء، بنت وهب الفزارى. وذكرها أبى بكر الخطيب البغدادى فى الأسماء المبهمة، فقال: هى تميمة، وقيل: سهمية بنت وهب بن عبيد، وذكر غيرهم أنه يقال فيها: تميمة، بفتح التاء، وتميمة بضم التاء.
1230 - امرأة ابن مسعود:
مذكورة فى المختصر فى صدقة التطوع، هى زينب الثقفية، تقدم بيانها فى ترجمتها.
1231 - زوجة عقيل بن أبى طالب، رضى الله عنه:
التى وقع بينه وبينها الشقاق، فبعث عثمان، رضى الله عنه، الحكمين لسببهما ذكرها فى المهذب فى باب النشوز اسمها فاطمة بنت عقبة كذلك، رواه الشافعى، رحمه الله.
1232 - امرأة أبى حذيفة الصحابى والصحابية، رضى الله عنهما:
مذكورة فى الرضاع من المختصر، اسمها سهلة بنت سهيل، سبق إيضاحها فى ترجمتها فى حرف السين.
* * *

النوع السابع
المبهمات كامرأة
1233 - المرأة اليهودية التى أهدت لرسول الله - صلى الله عليه وسلم - الشاة المسمومة: اسمها زينب بنت الحارث أخت مرحب اليهودى، روينا ذلك فى مغازى ابن عقبة، وفى دلائل النبوة تصنيف البيهقى، رحمه الله.
1234 - المرأتان اللتان ضربت إحداهما الأخرى فقتلتها وقتلت جنينها: وهما مذكورتان فى باب دية الجنين من المهذب والوسيط إحداهما مليكة، والأخرى أم غطيف، بضم الغين المعجمة، وفتح الطاء المهملة، كذلك روينا تسميتها فى كتاب النسائى عن ابن عباس، رضى الله عنهما، وذكر بعض العلماء أن المقتولة اسمها مليكة بنت عويمر، والقاتلة أم غفيف بن مسروح، وكذا قال: غفيف بالفاء، وقيل غير ذلك، وقد أوضحته فى أول كتاب الإشارات فى الأسماء المبهمات.

1235 - قوله فى نكاح المهذب: تزوج ابن عمر، رضى الله عنهما، بنت خالة عثمان بن مظعون، فقالت أمها: أن ابنتى تكره ذلك، اسم البنت زوينب، والأم خولة بنت حكيم بن أمية.
1236 - قوله فى أول الصداق من المهذب: أن امرأة قالت: قد وهبت لك نفسى يا رسول الله، اسمها خولة بنت حكيم بن أمية، وقيل: أم شريك، وهو الأشهر، وقول الأكثرين. وقال ابن سعد: اسمها غزية بنت جابر بن حكيم.
1237 - امرأة لوط، عليه السلام: مذكورة فى باب عدد الطلاق من المهذب، وفى باب الإقرار، قيل: اسمها واهلة.
1238 - امرأة أيوب، عليه السلام، ورضى الله عنها: اسمها رحمة.
1239 - قوله فى باب استيفاء القصاص من المهذب: أن امرأة من جهينة أتت النبى - صلى الله عليه وسلم -، وقالت أنها زنت وهى حبلى، اسمها سبيعة.
1240 - قوله فى كتاب السير من المهذب: أن ظعينة كان معها كتاب من حاطب ابن أبى بلتعة، رضى الله عنه، اسمها سارة، وقيل: أم سارة.
1241 - ذكر فى كتاب عقد الهدنة من المهذب قول الله تعالى: {وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ} [المسد: 4]، هذه المرأة يقال لها: أم جميل بنت حرب بن أمية، أخت أبى سفيان صخر بن حرب، وقرىء فى السبع: حمالة بالرفع والنصب، وقد تقدم بيانها فى حرف الحاء من اللغات.
1242 - المرأة التى زنى بها ماعز، رضى الله عنه، قيل: اسمها فاطمة، وقيل: منيرة، وهى أمة الهزال، رضى الله عنه.
1243 - الشاعر الذى أنشد له فى باب القذف من المهذب:
وارق إلى الخيرات

هى امرأة من العرب كانت ترقص ابنها وتنشد هذا، وقيل غير ذلك، وقد قدمت بيانه فى المبهمات من أسماء الرجال.
1244 - المرأة التى تزوجها النبى - صلى الله عليه وسلم -، فرأى بكشحها بياضًا، فقال: “الحقى بأهلك”، اسمها العالية بنت ظبيان، قاله ابن باطيش.
1245 - المرأة السوداء التى شهدت عند النبى - صلى الله عليه وسلم - أنها أرضعت مذكورة فى الرضاع من المهذب.

1246 - المرأة المستعيذة التى فارقها رسول الله - صلى الله عليه وسلم - وقال لها: “الحقى بأهلك”، مذكورة فى أول نكاح الوسيط، اختلف فى اسمها، والأصح أن اسمها أميمة، وروينا فى آخر كتاب دلائل النبوة للإمام البيهقى عنه، قال: روينا فى حديث أبى أسيد الساعدى فى قصة الجونية التى استعاذت فألحقها بأهلها: أن اسمها أميمة بنت النعمان ابن شراحيل. قال: وذكر ابن مندة فى كتابه المعرفة أنها أميمة بنت النعمان، وأنه يقال: إنها فاطمة بنت الضحاك، ويقال: إنها مليكة الليثية، قال: والصحيح أنها أميمة، والله أعلم.
قلت: وقيل: اسمها عمرة. قال الخطيب فى الأسماء المبهمة: اسمها أسماء. قال هشام بن محمد الكلبى: اسمها أسماء بنت النعمان بن الحارث بن شراحيل بن عبيد بن الجون. قوله فى الوسيط: فعلمها نساؤه كلمة، هذا باطل ليس بصحيح، وقد رواه محمد ابن سعد فى طبقاته بهذه الزيادة وإسناده ضعيف.
1247 - المرأة السائلة عن غسل الحيض، فقال: “خذى فرصة”، مذكورة فى المهذب، هى أسماء بنت يزيد، وقيل غير ذلك، ينقل من المبهمات وعلوم الحديث.
1248 - قوله فى الباب الثانى من كتاب الحيض من الوسيط، لقوله - صلى الله عليه وسلم - لبعض المستحاضات: “تحيضى فى علم الله”، هذه المستحاضة هى حمنة بنت جحش، رضى الله عنها، وقد تقدم بيانها فى ترجمتها.
1249 - المرأة التى طلقها ابن عمر، رضى الله عنهما، وهى حائض، اسمها أمية بنت غفار، قاله ابن باطيش.
1250 - المرأة الغامدية التى زنت، اسمها سبيعة، وقيل: أبية، ذكرهما الخطيب.
1251 - المرأة التى رآها عمر بن أبى ربيعة مقتولة، وأنشد الشعر بسببها، مذكورة فى كتاب السير من المهذب، اسمها عمرة بنت النعمان بن بشير، وهى امرأة المختار حكاه ابن باطيش.

1252 - الجارية السوداء التى زنت فرفعت إلى عمر، رضى الله عنه، فقال: عروس بدرهمين، مذكورة فى أول حد الزنا من المهذب، هى أمة عجمية نوبية، أعتقها حاطب، كانت قد أسلمت وصلت وصامت وهى بنت، كذا ذكرها الخطيب البغدادى بإسناده فى آخر كتاب الفقيه والمتفقه فى فصل مشاورة المفتى أصحابه، وذكر فى روايته أن عمر، رضى الله عنه، جلدها مائة وغربها عامًا وظاهر حكاية صاحب المهذب أنه لم يجلدها.
1253 - الجارية التى غربها رسول الله - صلى الله عليه وسلم -، مذكورة فى المختصر فى باب ما يقع من الطلاق، وهى مارية.
1254 - المسكينة التى توفيت ليلاً، فصلى عليها النبى - صلى الله عليه وسلم -، يقال لها: أم محجن، مذكورة فى المهذب فى الصلاة على الميت فى قبره.
1255 - المرأة التى ارتضع النبى - صلى الله عليه وسلم - وحمزة، رضى الله عنه، منها أشار إليها فى أول الرضاع من المهذب، اسمها ثويبة، بثاء مثلثة مضمومة، وقبل الهاء باء موحدة، وكانت مولاة لأبى لهب عم النبى - صلى الله عليه وسلم -، ارتضع منها قبل حليمة السعدية، وقبل قدوم حليمة، وقد تقدم بيانه فى ترجمته - صلى الله عليه وسلم -.
1256 - الظعينة التى ذهب إليها على، والزبير، والمقداد، رضى الله عنهم، إلى روضة خاخ، مذكورة فى كتاب السير من المهذب. قال الخطيب البغدادى: يقال لها: أم سارة، مولاة لعمران بن حنفى القريشى.
1257 - العجوز، فى حديث أنس، قمنا وراءه والعجوز من ورائنا، هى أم سليم.
1258 - امرأة أيوب النبى، عليه السلام: مذكورة فى باب جامع الإيمان من المهذب، قال فى تاريخ دمشق: هى رحمة بنت إفرائيم بن يوسف بن يعقوب بن إسحاق ابن إبراهيم الخليل، عليه السلام، ويقال: اسمها ليا بنت ميشا بن يوسف بن يعقوب بن إسحاق، ويقال لها: بنت يعقوب بن إسحاق، ويقال: رحمة بنت ميشة بن يوسف بن يعقوب، وكانت زوج أيوب، عليه السلام، بأرض الشام.
1259 - الحائض التى قال لها النبى - صلى الله عليه وسلم -: “اصنعى ما يصنع الحاج، غير أن لا تطوفى”، مذكورة فى المختصر، هى عائشة، رضى الله عنها، حديثها هذا فى الصحيحين.

1260 - مرضعة إبراهيم ابن رسول الله - صلى الله عليه وسلم -، هى أم سيف، ويقال لها أيضًا: أم بردة، واسمها خولة بنت المنذر الأنصارية، ذكرها القاضى عياض.
* * *

النوع الثامن
فى الأوهام وشبهها
1261 - قوله فى أول المهذب: لما رأى أن النبى - صلى الله عليه وسلم - قال لأسماء بنت أبى بكر فى دم الحيض تصيب الثوب: “حتيه...” الحديث، هكذا رواه فى المهذب، وكذا روى فى رواية ضعيفة، رواه الشافعى فى الأم، والصحيح المشهور الذى رواه البخارى ومسلم فى صحيحيهما وغيرهما من المحققين من المحدثين وغيرهما لما روت أسماء أن امرأة سألت النبى - صلى الله عليه وسلم - عن ذلك، وقد بينت ذلك فى المجموع من شرح المهذب.
1262 - قوله فى الغسل من الوسيط: روى أن أم سليم جدة أنس بن مالك، قالت: يا رسول الله، هل على إحدانا من غسل إذا احتلمت؟ هكذا وقع فى الوسيط أم سليم جدة أنس، وكذا ذكره الصيدلانى، ثم إمام الحرمين، ثم القاضى الرويانى صاحب البحر، ثم محمد بن يحيى تلميذ الغزالى، وهو غلط بلا شك، فإن أم سليم هى أم أنس لا جدته، لا خلاف فى ذلك بين أهل العلم بهذا الفن، وقد تقدم بيانه فى الكنى، والله أعلم.
1263 - قوله فى أول الجنائز من المهذب لما روت أم سلمى أم ولد رافع، كذا وقع وهو غلط، والصواب أم رافع أو أم ولد أبى رافع، وقد تقدم بيانه فى ترجمة أبى سلمى.
1264 - قوله فى أول الخلع من المهذب: روى أن جميلة بنت سهل كانت تحت ثابت بن قيس، كذا وقع فى المهذب: جميلة، والصحيح أنها حبيبة بنت سهل بن ثعلبة الأنصارية، كذا ثبت اسمها فى رواية الحفاظ، وكذا ذكرها مالك فى الموطأ، والشافعى فى المختصر وغيره، وأبو داود، والنسائى، والبيهقى، وغيرهم، وقد روى جميلة بنت أُبىّ.
قال أبو عمر بن عبد البر: يجوز أن تكون جميلة وحبيبة اختلعتا من ثابت بن قيس، قال: وأهل البصرة يقولون: المختلعة من ثابت جميلة بنت أُبىّ، وأهل المدينة يقولون: حبيبة بنت سهل، وكيف كان فقول المصنف: جميلة بنت سهل، غلط.

قال محمد بن سهل فى الطبقات: جميلة بنت عبد الله بن أُبىّ بن مالك بن الحارث بن عبيد بن مالك بن سالم بن غنم بن عوف، أمها خولة بنت المنذر بن حرام بن عمرو بن زيد مناة بن عدى بن عمرو بن مالك بن النجار، تزوج جميلة حنظلة بن أبى عامر الراهب، فقُتل عنها يوم أُحُد شهيدًا، وولدت عبد الله بن حنظلة بعده، ثم خلف عليها ثابت بن قيس بن شماس، ثم تزوجها مالك بن الدخشم، ثم خلف عليها حبيب بن سباق، فأسلمت جميلة وبايعت رسول الله - صلى الله عليه وسلم -، وأخو جميلة عبد الله بن أُبىّ لأبيها وأمها، شهد بدرًا، وقتل ابناها عبد الله بن حنظلة، ومحمد بن ثابت بن قيس يوم الحرة، وحنظلة بن الراهب هو غسيل الملائكة.
ثم ذكر ابن سعد ترجمة لحبيبة بنت سهل، فقال: حبيبة بنت سهل بن ثعلبة بن الحارث بن زيد بن ثعلبة بن غنم بن مالك بن النجار، وأمها عمرة بنت مسعود بن قيس ابن عمرو بن زيد مناة من بنى مالك بن النجار، تزوج حبيبة ثابت بن قيس بن شماس، وأسلمت حبيبة معه، وبايعت رسول الله - صلى الله عليه وسلم -، فخالعها ثم تزوجها أُبىّ بن كعب، وكان رسول الله - صلى الله عليه وسلم - هم أن يتزوجها، فكره ذلك لغيرة الأنصار.
وقال الخطيب البغدادى فى كتابه الأسماء المبهمة، وقد ذكرته فيما اختصرته من كتابه فى ترجمة ابن عباس، قال الخطيب: هذه المختلعة حبيبة بنت سهل، وقيل: جميلة بنت عبد الله بن أُبىّ بن سلول. قلت: هكذا رأيته فى نسخ كتاب الخطيب، والمشهور: جميلة بنت أُبىّ أخت عبد الله لا ابنته. قال ابن الأثير: وقيل: كانت بنت عبد الله، وهو وهم.

1265 - قوله فى آخر الباب الثانى من كتاب الحيض من الوسيط: لقول بنت جحش: كنا لا نعتد بالصفرة وراء العادة شيئًا، هكذا هو فى أكثر النسخ: لقول بنت جحش، وفى بعضها لقول زينب بنت جحش. وقال إمام الحرمين فى النهاية: لقول حمنة بنت جحش، وهذا كله مُنكر لا يُعرف فى كُتب الحديث ولا غيرها، وصوابه: لقول أم عطية: كنا لا نعتد بالصفرة والكدرة شيئًا، كذا رواه أبو عبد الله البخارى فى صحيحه، والنسائى.
1266 - قوله فى المهذب فى فصل رمى جمرة العقبة: لما روت أم سليم، قالت: رأيت رسول الله - صلى الله عليه وسلم - يرمى الجمرة من بطن الوادى، هكذا وقع فى النسخ: أم سليم، آخره ميم، وهو خطأ بلا شك فيه، وصوابه: أم سليمان بعد الميم ألف، ثم نون، وهذا متفق عليه عند أهل الحديث والأسماء والتواريخ والأنساب، وحديثها هذا فى سنن أبى داود، وسنن ابن ماجة، والبيهقى، وغيرهم، وجمع كتب الحديث يقولون: عن سليمان ابن عمرو بن الأحوص، عن أمه، قالت: رأيت رسول الله - صلى الله عليه وسلم - يرمى الجمرة... إلى آخره، وهى أم جندب الأزدية، صحابية معروفة.
1267 - قوله فى باب العاقلة من الوسيط: أن جاريتين اختصمتا، كذا فى النسخ: جاريتين، تثنية جارية، وهو تصحيف، وصوابه: جارتين، تثنية جارة، والمراد زوجتان، والحديث فى الصحيح مشهور، وفيه بيان كونهما جارتين لا جاريتين.
1268 - قوله فى أواخر الحج من الوسيط فى استباحة التحلل: لما روى أن ضباعة الأسلمة، كذا هو فى النسخ: الأسلمية، وهو خطأ بلا شك، وصوابه: الهاشمية، فإنها ضباعة بنت الزبير بن عبد المطلب بن هاشم بنت عم رسول الله - صلى الله عليه وسلم -، وقد تقدم بيانها فى الأسماء.
1269 - قوله فى المهذب فى باب غسل الميت: لما روت أم سليم أن النبى - صلى الله عليه وسلم -، قال: “فإذا كان فى آخر غسلة من الثلاث أو غيرها فاجعلى فيه شيئًا من كافور”، هكذا هو فى نسخ المهذب: أم سليم، وهو غلط، وصوابه: أم عطية، وحديثها هذا مشهور فى الصحيحين وغيرهما.

1270 - قوله فى المهذب فى باب صوم التطوع: أن سلمان زار أبا الدرداء، فرأى أم سلمة مبتذلة، هكذا هو فى نسخ المهذب، وهو غلط صريح، وصوابه: فرأى أم الدرداء، هكذا هو صحيح البخارى، وجميع كُتب الحديث وغيرها، وهو المعروف؛ لأن أم الدرداء هى زوجة أبى الدرداء، وأما أم سلمة فلا تعلق لها بأبى الدرداء، رضى الله عنهم أجمعين، والحمد لله وحده.
تم بحمد الله القسم الأول
* * *

رب يسر ولا تعسر يا كريم
القسم الثانى
حرف الألف
إبط: الإبط معروف بكسر الهمزة وإسكان الباء وفيه لغتان التأنيث والتذكير، حكاهما أهل اللغة أرجحهما التذكير. قال ابن السكيت: الإبط مذكر وقد يؤنث.
أبو: يطلق الأب على زوج الأم مجازًا، ومن ذلك ما رويناه في مسند أبي عوانة في حديث أنس بن مالك رضي الله تعالى عنه: “لما صنعت أم سليم الطعام وبعثه أبو طلحة زوج أمه أم سليم ليدعو رسول الله - صلى الله عليه وسلم - ، قال أنس: فلما رآني رسول الله - صلى الله عليه وسلم - قال: دعانا أبوك؟ قلت: نعم”. وفي رواية: “أرسلك أبوك؟ قال: نعم”. وفي روايات: “قال أنس: يا رسول الله إن أبي يدعوك”، وفي رواية: “قال أنس: فلما رجعت قلت: يا أبتاه قد قلت لرسول الله - صلى الله عليه وسلم - ”. وفي رواية: “يا أبت”.
أثل: قوله في كتاب السير من “المهذب” في فصل السلب: في حديث أبي قتادة رضي الله تعالى عنه: “وأنه لأول مال تأثلته في الإسلام” هو: بهمزة مفتوحة بعد التاء وبعدها ثاء مثلثة مشددة معناه اتخذته أصلاً، وهو مأخوذ من الأثلة بفتح الهمزة وإسكان الثاء، هي أصل الشيء والتأثيل التأصيل، يقال: مجد مؤثل، وأثيل.
أثم: في سنن أبي داود في باب ما قيل في الخلفاء: عن سعيد بن زيد أحد العشرة رضي الله تعالى عنهم أجمعين قال: أشهد على التسعة أنهم في الجنة ولو شهدت على العاشر لم إيثم. قال الخطابي: إيثم لغة لبعض العرب، تقول: إيثم مكان آثم وله نظائر في كلامهم.

أجر: قال الواحدي: قال الأخفش: من العرب من يقول أجرت غلامي أجرًا فهو مأجور، وآجرته إيجارًا فهو مؤجر، وآجرته على فاعلته فهو مؤاجر. قال: وقال المبرد: يقال أجرت داري ممدود وآجرته ممدود، والأول أكثر إيجارًا وإيجارة، هذا كلام الواحدي.
قال الأزهري في “شرح المختصر”: الأجر أصله الثواب، يقال: أجرت فلانًا من عمله كذا أي أثبته منه، والله تعالى يأجر العبد أي يثيبه، والثواب العوض من ثاب يثوب أي رجع، كأن المثيب يعوضه مثل ما أسدي إليه. قلت: والمشهور فيه الإجارة بكسر الهمزة. قال أبو القاسم الرافعي، وحكى الجياني في “الشامل” فيها أيضًا ضم الهمزة.
أجص: الإجاص بكسر الهمز وتشديد الجيم نون بينهما: ثمر معروف، وهو الذي تسميه أهل دمشق الخوخ، الواحدة إجاصة. قال الجوهري: هو دخيل، يعني ليس عربيًا لأن الجيم والصاد لا يجتمعان في كلمة واحدة في كلام العرب.
أجل: قد تكرر في “المهذب والتنبيه” قوله: إذا اختلف التعاقدان في تعجيل العوض أو تأجيله قد ينكر عليه جمعه بينهما. ويقال: ما اختلفا في أحدهما فقد اختلفا في الآخر، فلا فائدة في جمعه بينهما، فيجاب بأنهما صورتان، وليس فيه تكرار فاختلافهما في تعجيله أن يقول أحدهما هو حال، ويقول الآخر هو مؤجل، واختلافهما في تأجيله أن يقول أحدهما هو مؤجل إلى شهر، فيقول الآخر إلى شهرين.
أجن: الإجانة بكسر الهمزة وتشديد الجيم وجمعها إجاجين، هو الإناء الذي تغسل فيه الثياب. قال الجوهري: ولا يقال إيجانة، وقوله في باب المساقاة: يجب على العامل إصلاح الأجاجين، هي ما حول المغارس محوط عليه تشبه الأجانة التي يغسل فيها.

أخر: ولا يشترط في الآخر إلا يبقى بعده شيء، فيقول في الثلاثة: أما الأول فقام، وأما الآخر فصلى، وأما الأخر فذهب. ومنه حديث الثلاثة: “أما أحدهم فأوى إلى الله تعالى، وأما الآخر … ”الخ. روياه في صحيحيهما، واستعمله في “الوسيط” في الثاني من الحيض، والآخر من أسماء الله تعالى. قال الله تعالى: {هُوَ الأَوَّلُ وَالآخِرُ} (الحديد: من الآية3).
قال الإمام أبو بكر الباقلاني في كتاب “هداية المسترشدين” في علم الكلام: المراد بالآخر أنه سبحانه وتعال عالم قادر وعلى صفاته التي كان عليها في الأزل، وأنه يكون كذلك بعد موت الخلق، وبطلان علومهم وحواسهم وقدرهم وانتقاض أجسامهم وصورهم، وتعلقت المعتزلة بهذا الاسم واحتجوا به في فناء الأجسام وذهابها بالكلية، ومذهب أهل الحق خلاف ذلك، وحملت المعتزلة الآخر على أنه الآخر بعد فناء خلقه.
وأجاب الباقلاني بما سبق: أن المراد بالآخر بصفاته بعد موتهم إلى آخر ما سبق – قال: ولهذا يقال آخر مَن بقي مِن بني فلان فلان، يُراد حياته ولا يُراد فناء جواهر موتاهم وعدمها واستمرار وجود أجزائها، فإن هذا مما لا يخطر على بال، فبطل تعلقهم بالآخر.
أخو: قال الإمام أبو الحسن أحمد بن فارس اللغوي النحوي في كتابه “المجمل” تأخيت الشي مثل تحريته. قال: قال بعض أهل العلم: سمي الأخوان لتآخي كل واحد منهما بالآخر ما تأخاه الآخر. قال: ولعل الأخوة مشتقة من هذا، والإخاء ما يكون بين الإخوان. قال: وذكر أن الإخوة للولادة والإخوان للأصدقاء، والنسبة إلى الأخت أخوي، يعني: بضم الهمزة، وإلى الأخ أخوي يعني بفتحها، هذا آخر ما ذكر ابن فارس.

وقال الإمام أبو الحسن علي بن أحمد الواحدي رحمه الله تعالى في كتابه “البسيط في تفسير القرآن العزيز”: {فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً} [آل عمران: من الآية103). قال: قال الزجاج أصل الأخ في اللغة من التوخي، وهو الطلب، فالأخ مقصده مقصد أخيه، فكذلك هو في الصداقة أن يكون إرادة كل واحد من الإخوان موافقة لما يريد صاحبه.
قال الواحدي: قال أبو حاتم: قال أهل البصرة الإخوة في النسب والإخوان في الصداقة. قال أبو حاتم: وهذا غلط يقال للأصدقاء والأنسباء: أخوة وإخوان قال الله سبحانه وتعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} (الحجرات: من الآية10) لم يعين النسب، وقال عز وجل: {أَوْ بُيُوتِ إِخْوَانِكُمْ} (النور: من الآية61) وهذا في النسب والله تعالى أعلم.
قلت: ومما جاء في الإخوان في النسب قوله تعالى: {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ} إلى قوله: {أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ} (النور: من الآية31).
وذكر ابن السكيت وغيره أنه يقال في جمع الأخ إخوة وأخوة بكسر الهمزة وضمها لغتان.

أذن: الأذان الإعلام، وأذان الصلاة معروف، ويقال فيه الأذان والأذين والإيذان قاله الهروي. قال: وقال شيخي: الأذين هو المؤذن المُعْلِم بأوقات الصلاة فعيل بمعنى مفعل. وقال الأزهري في “شرح ألفاظ المختصر”: الأذان إسم من قولك آذنت فلانًا بكذا أوذنه إيذانًا أي أعلمته إعلامًا إعلام الصلاة، ويقال: أذن المؤذن تأذينًا وأذانًا، أي أعلم الناس بوقت الصلاة، فوضع الاسم موضع المصدر. قال: وأصل هذا من الأذن، كأنه يلقي في آذان الناس بصوته ما إذا سمعوه علموا أنهم قد ندبوا إلى الصلاة.
وقوله - صلى الله عليه وسلم - : “ما أذن الله تعالى لشيء كأذنه لنبي”، فقوله: “أذن” بكسر الذال، وقوله: “كأذنه” بفتح الذال. قال الهروي معناه ما استمع والله تعالى لا يشغله سمع عن سمع، والأُذُن بضم الهمزة وبضم الذال وسكونها أذن الحيوان مؤنثة وتصغيرها أذينة.
وفي الحديث: سئل النبي - صلى الله عليه وسلم - عن بيع الرطب بالتمر فقال: أينقص الرطب إذا يبس؟ فقيل: نعم، فقال: فلا إذن. فقوله: إذن حرف مكافأة وجواب يكتب بالنون، فإذا وقفت على إذن، قلت: إذا كما تقول رأيت زيدا، قاله الجوهري.
أرب: قوله في “التنبيه”: ولا يجوز بيع الأَرْبُون فيه لغات كثيرة حاصلها: ست أربون وأربون وأربان، وعربون وعربون وعربان، ذكره ابن قتيبة في موضعين من “أدب الكاتب” أحدهما في باب “ما ينقص منه ويزاد فيه” والآخر في باب ما جاء فيه أربع لغات: أربان، وأربون، وعربان، وعربون، الأولى بضم الهمزة وسكون الراء، وضم الباء، والثانية بفتح الهمزة وسكون الباء وهذه المذكورة في التنبيه، والثالثة والرابعة على مثال الأولى والثانية إلا أنهما بالعين بدل الهمزة، هذا ما ذكره ابن قتيبة وذكر صاحب “المحكم” عربان وعربون بالضم كما تقدم، وزاد ثالثة عربون بفتح العين والراء، قال: والأربان يعني بالضم لغة في العربان.

قال ابن الجواليقي في كتابه “المعرب” الأربان والأربون عجمي يعني معربًا، وأما معناه فقال صاحب “الحاوي” فيه: روى عمرو بن شعيب، عن أبيه، عن جده: أن رسول الله - صلى الله عليه وسلم - نهى عن بيع العربان، وروي عن بيع الأربون قال مالك: وهو أن يشتري الرجل العبد أويتكارى الدابة ثم يقول: أعطيك دينارًا على أني إن رجعت عن البيع فما أعطيتك لك، وهذا بيع باطل للنهي عنه، وللشرط فيه، ولأن معنى القمار قد تضمنه، والله تعالى أعلم. هذا ما ذكره في “الحاوي”.
وهذا الحديث رويناه في “موطأ مالك” رضي الله عنه، عن مالك، عن الثقة عنده، عن عمرو بن شعيب، عن أبيه، عن جده أنه قال: نهى رسول الله - صلى الله عليه وسلم - عن العربان. قال مالك: وذكر فيما نرى - والله أعلم - أن يشتري الرجل العبد أو الوليدة أو تكارى الدابة، ثم يقول للذي اشترى منه أو تكارى منه أنا أعطيك دينارًا أو درهما أو أكثر من ذلك أو أقل على أني إن أخذت السلعة أو ركبت ما تكاريت منك، فالذي أعطيك هو من ثمن السلعة أو من كراء الدابة، وإن تركت السلعة فما أعطيتك فهو لك باطل بغير شيء، هذا ما رويناه في الموطأ، وهذا الشرط إنما يبطل البيع على مذهبنا إذا كان في نفس عقد البيع لا سابقًا ولا متأخرًا، فإن سبق أو تأخر فلا تأثير، وهو لغو لا يلزم به شيء والله أعلم.
قال الإمام أبو سليمان الخطابي رحمه الله في كتابه “معالم السنن” وهو شرح سنن أبي داود، قال بعد أن ذكر الحديث: وتفسير مالك هذا تفسير بيع العربان، قال: وقد اختلف الناس في جواز هذا البيع فأبطله مالك والشافعي للخبر، ولما فيه من الشرط الفاسد والغرر، ويدخل ذلك في أكل المال بالباطل، وأبطله أصحاب الرأي.

وقد روي عن ابن عمر رضي الله عنهما: أنه أجاز هذا البيع، ويروى ذلك أيضًا عن عمر، ومال أحمد بن حنبل إلى القول بإجازته، وقال: أي شيء أقدر أن أقول، وهذا عمر رضي الله عنه، يعني أجازه وضعف الحديث فيه لأنه منقطع، وكانت رواية مالك فيه عن بلاغ، هذا ما ذكره الخطابي.
أرف: ذكر في الشفعة “من المهذب” قول عثمان بن عفان رضي الله عنه، والأرف يقطع كل شفعة، الأرف بضم الهمزة وفتح الراء جمع أرفة بضم الهمزة وإسكان الراء كغرفة وغرف، وهي معالم الحدود بين الأرضين، ويقال: أرف على الأرض بضم الهمزة وكسر الراء المشددة إذا جعلت لها حدود.
أرك: الأراك مذكور في السواك من التنبيه، وإحياء الموات من “المهذب” والحج من “الوسيط” وهو بفتح الهمزة، وهو شجر معروف من الحمض، الواحدة أراكة.
أزر: قوله في “الوجيز” الاضطباع أن يجعل وسط إزاره في أبطه هذا مما ينكر عليه، فإن لفظ الشافعي والأصحاب رضي الله تعالى عنهم أن يجعل وسط ردائه لأوسط إزاره، والرداء هنا أليق، وقد أشار الإمام الرافعي إلى إنكاره عليه قول المزني في باب صفة الحج الشاذروان عندي تأزير البيت، هو بزاي ثم راء بينهما ياء. قال الرافعي: سمي بذلك لأنه كالإزار له، قال: وقد يقال التأزيز بزاءين وهو التأسيس، وسيأتي بيان حقيقة الشاذروان في حرف الشين إن شاء الله تعالى.
أسا: في حديث الوضوء: “فمن زاد على الثلاثة أو نقص فقد أساء وظلم”. قيل: أساء في النقص وظلم في الزيادة، فإن الظلم وضع الشيء موضعه ومجاوزة الحد، وقيل عكسه، فإن الظلم قد استعمل في النقص. قال الله تعالى: {آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئاً} (الكهف: من الآية33) وقيل: أساء فيهما وظلم فيهما، وهذه الإساءة والظلم للكراهة، ولا تقتضي إثما وقد أوضحت كل هذا في “شرح المهذب”

إسك: قولهم وفي إسكتي المرأة الدية، هما بكسر الهمزة وفتح الكاف هكذا ذكره الجوهري في صحاحه، وأهل اللغة مطلقا، قال الأزهري: هما حرفا فرجها. قال: ويفترق الاسكتان والشفران بان الاسكتين ناحيتا الفرج، والشفرين طرفا الناحيتين. وكذا قال الجوهري: الاسكتان بكسر الهمزة جانبا الفرج وهما قذتاه والمأسوكة هي التي أخطأت خافضتها موضع الخفض. وأما قول أبي المجد إسماعيل بن أبي البركات ابن أبي الرضا بن هبة الله ابن محمد المعروف بابن باطيش الموصلي في كتابه “شرح ألفاظ المهذب”: أن الأسكتين بفتح الهمزة، وأن الجوهري نص عليهما بالفتح فغلط صريح، وجهل قبيح، جمع فيه باطلين، أحدهما زعمه الفتح، والثاني نسبته ذلك إلى الجوهري، وهو بريء منه، فقد صرح في صحاحه بكسر الهمزة، وراجعته نسخة مرات، والله يغفر لنا أجمعين.
إصطبل: بكسر الهمزة وهي همزة أصلية فكل حروف الكلمة أصول، وهو عجمي معرب، وهو بيت الخيل ونحوها.
أفف: قولهم أف فيها عشر لغات، حكاهن القاضي عياض وآخرون: ضم الهمزة مع ضم الفاء وكسرها وفتحها بلا تنوين وبالتنوين فهذه ست، وأف بضم الهمزة وإسكان الفاء وإف بكسر الهمزة وفتح الفاء، وأفى وأفه بضم همزتيهما، قالوا: وأصل الأف والتف وسخ الأظفار، وتستعمل هذه الكلمة في كل ما يستقذر، وهي إسم فعل يستعمل في الواحد والاثنين والجمع والمؤنث بلفظ واحد، قال الله تعالى: {فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً} (الاسراء: من الآية23).
قال الهروي: يقال لكل ما يضجر منه ويستثقل: أف له، وقيل: معناه الاحتقار مأخوذ من الأفف وهو القليل.

أفق: قال أهل اللغة: الآفاق النواحي، الواحد: أُفُق بضم الهمزة والفاء، وأُفْق بإسكان الفاء، قالوا: إن النسبة إليه أُفُقي بضم الهمزة والفاء وبفتحهما لغتان مشهورتان، وأما قول الغزالي وغيره في كتاب “الحج”: الحاج الأفاقي فمنكر، فإن الجمع إذا لم يسم به لا ينسب إليه، وإنما ينسب إلى واحده.
أفن: الأفيون، بفتح الهمزة وإسكان الياء المثناة من تحت، ذكره في “الروضة” في أول كتاب البيع في بيع ما ينتفع به وهو من العقاقير التي تقتل، ويصح بيعه لأنه ينتفع به.

إلى: قول الله تبارك وتعالى: {فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} (المائدة: من الآية6) قال الأزهري في “تهذيب اللغة”: جعل أبو العباس وجماعة من النحويين “إلى” بمعنى مع ههنا، وأوجبوا غسل المرافق والكعبين. قال: وقال المبرد: وهو قول الزجاج: اليد من أطراف الأصابع إلى الكتف، والرجل من الأصابع إلى أصل الفخذين، فلما كانت المرافق والكعبان داخلة في تحديد اليد والرجل كانت داخلة فيما يغسل وخارجة مما لا يغسل، ولو كان المعنى مع المرافق لم يكن في المرافق فائدة، وكانت اليد كلها يجب أن تغسل، ولكنه لما قيل إلى المرافق اقتطعت في الغسل من حد المرفق. قال الأزهري: وقد أشبعت هذا بأكثر من هذا الشرح في تفسير الحروف التي فسرتها من كتب الشافعي، فانظر فيها إن أردت ازديادًا في البيان قول الغزالي وغيره حد الوجه من مبتدأ سطح الجبهة إلى منتهى الذقن طولاً ومن الأذن إلى الأذن عرضًا. قال الإمام أبو القاسم الرافعي: أعلم أن كلمتي “من” و“إلى” إذا دخلتا في مثل هذا الكلام قد يُراد بهما دخول ماوردتا عليه في الحد، وقد يراد خروجه، مثال الأول: حضر القوم من فلان إلى فلان، ومثال الثاني: من هذه الشجرة إلى هذه الشجرة عشرة أذرع، وهما في قوله من مبتدأ سطح الجبهة إلى منتهى الذقن بالمعنى الأول، إذ لا يريد بمبتدأ السطح إلا أوله، وبمنتهى الذقن إلا آخره، ومعلوم أنهما داخلان في الوجه، وفي قوله: من الأذن إلى الأذن مستعملاً في المعنى الثاني؛ لأن الأذنين ليستا من الوجه، وقول الله عز وجل: {وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ} (النساء: من الآية2) “إلى” بمعنى “مع” قال الأزهري: العرب تقول: إليك عني، أي: أمسك وكف، وتقول: إليك كذا وكذا، أي خذه، وإذا قالوا: اذهب إليك، فمعناه اشتغل بنفسك وأقبل عليها.

والإيلاء في اللغة: الحلف، تقول آلى يولي إيلاء وتألى تأليا، والألية: اليمين، والجمع ألايا، كعطية وعطايا، والإيلاء في الشرع الحلف على ترك وطء الزوجة في القبل مطلقًا أومدة تزيد على أربعة أشهر، وكان الإيلاء طلاقًا في الجاهلية، فغير الشرع حكمه. قال أصحابنا: وكان الإيلاء والظهار طلاقًا في الجاهلية. وذكر صاحب “الحاوي والبيان” خلافا لأصحابنا أنه هل عُمل بهما في أول الإسلام أولاً. قال صاحب “الحاوي”: قال جمهور أصحابنا: لم يعمل به. وقال بعضهم: عمل به. قال صاحب “البيان”: الأصح أنه لم يعمل به. قال صاحب “الحاوي”: وكان طلاقًا لا رجعة فيه.
والألية: بفتح الهمزة وجمعها: أليات بفتح الهمزة واللام، والتثنية أليان بياء واحدة هذه اللغة المشهورة، وفيه لغة أخرى أليتان بياء مثناة تحت ثم تاء مثناة فوق. وثبت في “صحيح البخاري” وغيره في حديث سهل بن سعد: أن النبي - صلى الله عليه وسلم - قال في حديث عويمر العجلاني في اللعان: “فإن جاءت به عظيم الأليتين”. وفي حديث ابن عباس، عن النبي - صلى الله عليه وسلم -: “سابغ الأليتين” بتاء بعد الياء، هكذا هو في جميع النسخ.
أمس: قال الجوهري: أمس إسم حرك آخره لالتقاء الساكنين، واختلف العرب فيه فأكثرهم يبنيه على الكسر معرفة، ومنهم من يعربه معرفة، وكلهم يعربه إذا دخل عليه الألف واللام أو صيره نكرة أو إضافة، يقول: مضى الأمس المبارك، ومضى أمسنا، وكل غد صائر أمسًا. وقال سيبويه قد جاء في ضرورة الشعر: مذ أمس بالفتح، قال: ولا يصغر أمس كما لا يصغر غد، والبارحة، وكيف، وأين، ومتى، وأى، وما، وعند، وأسماء الشهور والأسبوع غير الجمعة، هذا ما ذكره الجوهري.

قال الأزهري: قال الفراء: ومن العرب من يخفض الأمس وإن أدخل عليه الألف واللام. وقال أبو سعيد: تقول جاءني أمس فإذا نسبت شيئًا إليه كسرت الهمزة، فقلت: إمس على غير القياس. وقال ابن السكيت: تقول ما رأيته إمس، فإن لم تره يومًا قبل ذلك قلت: ما رأيته مذ أول من أمس، فإن لم تره من يومين قبل ذلك قلت: ما رأيته مذ أو من أول من أمس.
وقال الإمام أبو الحسن بن خروف في كتابه “شرح الجمل”: للعرب في أمس لغات، أهل الحجاز يبنونه على الكسر في كل حال، ولا علة لبنائه إلا إرادة التخفيف، تشبيها بالأصوات كنعاق لصوت الغراب، وبنو تميم يبنونه على الكسر في الجر والنصب ويعربونه في الرفع من غير صرف، ومنهم من يعربه في كل حال ولا يصرفه، وعليه قوله: مذ أمسا. قال: ووهم أبو القاسم صاحب “الجمل” في قوله، ومن العرب من يبنيه على الفتح، والذي أوقعه في ذلك قول سيبويه، وقد فتح قوم “أمس” في “مذ” لما رفعوا.
أمم: لفظة “الأمة” تُطلق على معان منها من صدق النبي - صلى الله عليه وسلم - وآمن بما جاء به، وتبعه فيه، وهذا هو الذي جاء مدحه في الكتاب والسنة كقوله تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً} (البقرة: من الآية143). {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ} (آل عمران:110).
وكقوله - صلى الله عليه وسلم - : “شفاعتي لأمتي” وقوله: “تأتي أمتي غرا محجلين” وغير ذلك. ومنها مَن بعث إليهم النبي - صلى الله عليه وسلم - من مسلم وكافر، ومنه قوله - صلى الله عليه وسلم - : “والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودى ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار” رواه مسلم في صحيحه في كتاب “الإيمان”.

أمن: قال الجوهري، وجمهور أهل اللغة: آمين في الدعاء يُمد ويَقصر، قالوا: وتشديد الميم خطأ، وهو مبني على الفتح مثل: أين، وكيف، لاجتماع الساكنين وتقول: أمن تأمينا.
قال الإمام الواحدي في تفسيره “البسيط”: وأما معناه فقال الإمام الثعلبي: قال ابن عباس: سألت النبي - صلى الله عليه وسلم - عن معنى آمين فقال: “افعل”. وقال قتادة: كذلك يكون، وقال هلال بن يساف، ومجاهد: “آمين” اسم من أسماء الله تعالى. وقال سهل: معناه: لا يقدر على هذا أحد سواك، وقال الترمذي: معناه لا تخيب رجاءنا. وقال عطية العوفي: آمين كلمة عبرانية أو سريانية، وليست عربية. وقال عبد الرحمن بن زيد: “آمين” كنز من كنوز العرش لا يعلم أحد تأويله إلا الله تعالى. وقال أبو بكر الوراق: آمين قوة للدعاء، واستنزال للرحمة. قال الضحاك: “آمين” أربعة أحرف مقطعة من أسماء الله عز وجل، وهي خاتم رب العالمين يختم به براءة أهل الجنة، وبراءة أهل النار، دليله ما روى أبو هريرة رضي الله تعالى عنه عن النبي - صلى الله عليه وسلم - قال: “آمين خاتم رب العالمين على عباده المؤمنين”. وقال عطاء: “آمين” دعاء. وأن النبي - صلى الله عليه وسلم - قال: “ما حسدكم اليهود على شيء ما حسدوكم على آمين، وتسليم بعضكم على بعض”. وقال وهب بن منبه: “آمين أربعة أحرف يخلق الله عز وجل من كل حرف ملكًا يقول: اللهم اغفر لمن قال آمين. هذا ما ذكره الثعلبي رحمه الله تعالى.

قال الإمام المتبحر الواحدي رحمه الله تعالى في كتابه “البسيط”: في آمين لغات، المد: وهو المستحب، لما روي عن علي رضي الله عنه أن النبي - صلى الله عليه وسلم - كان إذا قال ولا الضالين قال: “آمين” يمد بها صوته، والقصر: كما قال: “آمين” فزاد الله ما بيننا بعدًا، والإمالة مع المد، روي ذلك عن حمزة والكسائى، والتشديد مع المد، روي ذلك عن الحسن والحسين بن الفضل، ويحقق ذلك: ما ورى عن جعفر الصادق رضي الله عنه أنه قال في تأويله: قاصدين نحوك، وأنت أكرم من أن تُخَيِّب قاصدًا. قال: وقال أبو إسحاق: معناها اللهم استجب، وهي موضوعة في موضع إسم الاستجابة، كما أن: “صه” موضوع موضع سكوتًا، وحقها من الإعراب الوقف لأنها بمنزلة الأصوات إذ كان غير مشتق من فعل، إلا أن النون حسنة فيها لالتقاء الساكنين، ولم تكسر لثقل الكسرة بعد الياء، كما فتحوا أين وكيف، هذا ما ذكره الواحدي.
وفيه فوائد: من أحسنها إثبات لغة التشديد في آمين التي لم يذكرها الجمهور، بل أنكروها، وجعلوها من قول العامة.
وقال الإمام أبو منصور الأزهري في كتابه شرح ألفاظ “المختصر” للمزني قولين آمين استجابة للدعاء وفيه لغتان: قصر الألف ومدها والميم مخففة في اللغتين يوضعان موضع الاستجابة للدعاء، كما أن “صه” و“مه” يوضع للإسكات وحقهما من الإعراب الوقف لأنهما بمنزلة الأصوات، فإن حركتهما تحرك بفتح النون، كقوله: آمين فزاد الله ما بيننا بعدا.
وقال القاضي الإمام أبو الفضل عياض المغربي السبتي في كتابه “الإكمال في شرح صحيح مسلم”: معنى آمين استجب لنا، وقيل: معناه كذلك نسأل لنا، والمعروف فيها المد وتخفيف الميم وحكى ثعلب فيها القصر، وأنكره غيره، وقال: إنما جاء مقصورًا في ضرورة الشعر، وقيل: هي كلمة عبرانية مبنية على الفتح، وقيل: بل هو إسم من أسماء الله تعالى، وقيل: معناه “يا آمين” استجب لنا والمدة همزة النداء، وعوض عن الياء.

قال: وحكى الداوودي تشديد الميم مع المد، وقال: هي لغة شاذة ولم يعرفها غيره، وخطأ ثعلب قائلها، هذا ما ذكره القاضي عياض.
وقال ابن قرقول - بضم القافين - وهو أبو إسحاق صاحب “مطالع الأنوار”: آمين مطولة ومقصورة ومخففة، وأنكر أكثر العلماء تشديد الميم، وأنكر ثعلب قصر الهمزة إلا في الشعر، وصححه يعقوب في الشعر وغيره، والنون مفتوحة أبدًا مثل: أين، وكيف، واختلف في معناه، قيل: كذلك يكون، وقيل: هو اسم من أسماء الله تعالى أصله القصر، فأدخلت عليه همزة النداء، قال: وهذا لا يصح؛ لأنه ليس في أسماء الله تعالى اسم مبني ولاغير معرب، مع أن أسماء الله تعالى لا تثبت إلا بقرآن أو سنة متواترة، وقد عدم الطريقان في آمين، وقيل: آمين درجة في الجنة تجب لقائلها، وقيل: هو طابع الله على عباده يدفع به عنهم الآفات، وقيل: معناه اللهم أمنا بخير، هذا ما ذكره صاحب “المطالع”.
وقال الإمام أبو عبد الله صاحب “التحرير في شرح صحيح مسلم”: في آمين لغتان فتح الألف من غير مد، والثانية بالمد وهي مبنية. قال بعضهم: بنيت لأنها ليست عربية، أو أنها إسم فعل كصه ومه، ألا ترى أن معناها: اللهم استجب وأعطنا ما سألناك. وقالوا: إن مجيء آمين دليل على أنها ليست عربية، إذ ليس في كلام العرب فاعيل، فأما آرى فليس بفاعيل، بل هو عند جماعة فاعول، وعند بعضهم فاعلى، وعند بعضهم فاعى بالنقصان. وقد قال جماعة إن آمين - يعني المقصورة - لم يجىء عن العرب، والبيت الذي ينشد: آمين فزاد الله ما بيننا بعدا. لا يصح على هذا الوجه، وإنما هو: فآمين زاد الله ما بيننا بعدا. قال: وكثير من العامة يشددون الميم منها وهو خطأ لا وجه له. هذا آخر كلام صاحب “التحرير”

أنم: قال الإمام الزبيدي: الأنام: الخلق، قال: ويجوز الأنيم، وقال الإمام الواحدي: قال الليث: الأنام ما على ظهر الأرض من جميع الخلق. قال: واختلف المفسرون في قوله تعالى: {وَالأَرْضَ وَضَعَهَا لِلأَنَامِ} (الرحمن:10) فقال ابن عباس: هم الناس. وعن مجاهد، وقتادة، والضحاك: الخلق والخلائق. وعن عطاء: لجميع الخلق. وقال الكلبى: للخلق كلهم الذين بثهم فيها. قال الواحدي: وهذه الأقوال تدل على أن المراد بالأنام كل ذي روح، وهو قول الشعبي. وقال الحسن: للجن والإنس، وهو اختيار الزجاج
أنى: قولهم باب الآنية. قال الجوهري في “الصحاح” الإناء معروف، وجمعه: آنية، وجمع الآنية الأواني مثل: سقاء، وأسقية، وأساقي. وقوله في “المهذب” في باب بيع المصراة: فإن كان المبيع إناء من فضة وزنه ألف وقيمته ألفان فكسره ثم علم به عينًا، هذا تفريع على قولنا يجوز اتخاذ الآنية فتكون الصنعة محترمة لها قيمة. والصحيح أنه لا يجوز اتخاذها. وقوله في “الوسيط” في باب زكاة النقدين: ولو كانت له آنية من الذهب والفضة مختلطًا وزنه ألف هذه العبارة رديئة، فإنه استعمل لفظ الآنية في الواحد، وذلك لا يجوز عند أهل اللغة، فإن الآنية جمع إناء كما تقدم، والله أعلم
أهل: قوله في باب الوديعة من “الوسيط”: لو نقل الوديعة من قرية آهلة إلى قرية غير آهلة يجوز أن تقرأ قرية آهلة بتنوين قرية، ومد الألف أي قرية عامرة، ويجوز قرية أهله بإضافة قرية إلى أهله أي أهل المودع، وهذا أشبه بمراد الغزالي هنا، والأول موافق للفظ الشافعي رضي الله عنه.

أول: قال الواحدي في تفسير قول الله عز وجل: {إِنَّ أَوَّلَ بَيْتٍ} (آل عمران: من الآية96) قال الزجاج: معنى الأول في اللغة ابتداء الشيء. قال الزجاج: ثم يجوز أن يكون له ثان، ويجوز ألا يكون، كما تقول هذا أول ما كسبته جائز أن يكون بعده كسب، وجائز ألا يكون، ومرادك هذا ابتداء كسى. قلت: ومما يستدل به على أن لفظة أول لا يشترط أن يكون له ثان قول الله تعالى: {إِنْ هِيَ إِلا مَوْتَتُنَا الأُولَى وَمَا نَحْنُ بِمُنْشَرِينَ} (الدخان:35) وهم كانوا يعتقدون أنه ليس لهم موتة بعدها. قال الواحدي في تفسير قول الله عز وجل: {وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ} (البقرة: من الآية41) وقد قال الشيخ أبو علي السنجي: الذي محله من الإتقان ما سبق ذكره في ترجمته إذا قال لزوجته: إن كان أول ولد تلدينه من هذا الحمل ذكرًا فأنت طالق، فولدت ذكرًا، ولم يكن غيره. قال أبو علي: اتفق أصحابنا على أنه يقع الطلاق، وليس من شرط كونه أولا أن تلد بعده آخرًا إنما الشرط ألا يتقدم عليه غيره، وحكى المتولي وجهًا أنه لا يقع الطلاق في هذه المسألة. قال: لأن الأول يقتضي آخرًا، كما أن الآخر يقتضي أولاً، وهو شاذ ضعيف مردود، وقد ذكرت المسألة في “الروضة” مطلب في معنى التأويل والتفسير، أما التأويل: فقال العلماء: هو صرف الكلام عن ظاهره إلى وجه يحتمله أوجبه برهان قطعي في القطعيات، وظني في الظنيات، وقيل هو التصرف في اللفظ بما يكشف عن مقصوده، وأما التفسير فهو بيان معنى اللفظة القريبة أو الخفية، والأيل في أواخر باب الربا من “الروضة” وهو بفتح الياء المثناة من تحت المشددة وقبلها همزة تضم وتكسر لغتان حكاهما الجوهري وأرجحهما الضم، وهو ذكر الوعول، ورأيته في المجمل مضبوطًا بكسر الهمزة فقط.

أون: قال أبو البقاء في قول الله تعالى: {فَالآنَ بَاشِرُوهُنَّ} (البقرة: من الآية187) حقيقة الآن الوقت الذي أنت فيه، وقد يقع على الماضي القريب منك، وعلى المستقبل القريب وقوعه تنزيلاً للقريب منزلة الحاضر، وهو المراد هنا؛ لأن قوله تعالى: {فَالآنَ بَاشِرُوهُنَّ} أي: فالوقت الذي كان يحرم عليكم الجماع فيه من الليل قد أبحناه لكم فيه، فعلى هذا الآن ظرف لباشروهن؛ وقيل الكلام محمول على المعنى تقديره: فالآن أبحنا لكم أن تباشروهن، ودل على المحذوف لفظ الأمر الذي يراد به الإباحة، فعلى هذا الآن على حقيقته، وقال أبو البقاء قبل هذا في قوله تعالى: {قَالُوا الآنَ جِئْتَ بِالْحَقّ}ِ (البقرة: من الآية71) في الآن أربعة أوجه: أحدها تحقيق الهمزة وهو الأصل، والثاني إلقاء حركة الهمزة على اللام وحذفها وحذف ألف اللام في هذين الوجهين لسكونها وسكون اللام في الأصل لأن حركة اللام هنا عارضة، والثالث كذلك، إلا أنهم حذفوا ألف اللام لما تحركت اللام، فظهرت الواو في قالوا، والرابع: إثبات الواو في اللفظ وقطع ألف اللام وهو بعيد.
قال الإمام الواحدي: الآن هو الوقت الذي أنت فيه، وهو حد الزمانين حد الماضي من آخره وحد المستقبل من أوله. قال: وذكر الفراء في أصله قولين: أحدهما: أن أصله أوان حذفت منه الألف وغيرت واوه إلى الألف، ثم أدخلت عليه الألف واللام والألف واللام له ملازمة غير مفارقة، والثاني: أصله آن ماضي يأين بني إسمًا لحاضر الوقت ثم ألحق به الألف واللام، وترك على بنائه.

وقال أبو على الفارسى: “الآن” مبني لما فيه من مضارعة الحرف، وهو تضمنه معناه، وهو تضمنه معنى التعريف. قال: والألف واللام زائدتان، ولا توحش من قولنا، فقد قال بزيادته سيبويه والخليل في قولهم: مررت بهم الجم الغفير نصبه على نية إلغاء الألف واللام، نحو طرا وقاطبة. وقال به أبو الحسن الأخفش في قولهم: مررت بالرجل خير منك، ومررت بالرجل مثلك، أن اللام زائدة. قال أبو علي: والقولان اللذن قالهما الفراء لا يجوز واحد منهما.
أوى: يقال أوى زيد - بالقصر - إذا كان فعلاً لازمًا، وآوى غيره بالمد إذا كان متعديًا، وقد جاء القرآن العزيز بهما قال الله تعالى في اللازم: {أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ} (الكهف: من الآية63) وقوله تعالى: {إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ} (الكهف: من الآية10) وقال في المتعدي: {وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ} (المؤمنون: من الآية50). وقال تعالى: {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى} (الضحى:6) هذا هو الفصيح المشهور في المسألتين، وقيل: يقال في كل وحد بالمد والقصر، لكن القصر في اللازم أفصح، والمد في المتعدي أفصح وأكثر، وممن حكى هذا القول القاضي عياض في “شرح مسلم” في آخر كتاب الحج في حرم المدينة، وفي كتاب الأدب: في حديث “الثلاثة الذين جاؤوا إلى الحلقة ووجد أحدهم فرجة”، وأما قول الله تعالى: {قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} (هود:80) قال صاحب “المطالع”: أو إذا كانت للتقرير، أو التوبيخ، أو الرد، أو الإنكار، أو الاستفهام كانت مفتوحة الواو، وإذا جاءت للشك، أو التقسيم، أو الإبهام، أو التسوية، أو التخيير، أو بمعنى الواو على رأي بعضهم، أو بمعنى حتى، أو بمعنى بل، أو بمعنى إلى، وكيف كانت عاطفة، فهي ساكنة الواو. قال: فمن ذلك أو فعلموها على التوبيخ.

قولهم: لزمه أكثر الأمرين من الدية أو القيمة مثلا، قال الرافعي: الأغلب في ألسنة الفقهاء في مثل هذا كلمة “أو” و“لو” قيل: من الدية والقيمة بالواو لكان صحيحًا أو أوضح.
أيض: قال الجوهري: فعلت ذلك أيضًا. قال ابن السكيت: هو من آض يئيض أيضًا، أي عاد ورجع، وآض فلان إلى أهله: أي رجع.
فصل في أسماء المواضع
الأبطح: مذكور في باب الأذان من “المهذب” هو بين مكة ومنى يضاف إلى كل واحدة منهما، وهو البطحاء. وقد ذكره المصنف في باب استقبال القبلة فقال: البطحاء.
أجنادين: بفتح الهمزة وبعدها جيم ساكنة ثم نون ثم ألف ثم دال مهملة ثم ياء مثناة من تحت، ثم نون. قال الإمام الحافظ أبو بكر محمد بن موسى بن عثمان بن موسى بن عثمان بن حازم الحازمي في كتابه “المختلف والمؤتلف في أسماء الأماكن”: يقولها أكثر أصحاب الحديث بفتح الدال. قال: ومن المحققين من يكسر الدال، وهو موضع مشهور بالشام ناحية دمشق كانت بها وقعة مشهورة بين المسلمين والروم.
أحد: بضم الهمزة والحاء: جبل بجنب مدينة رسول الله - صلى الله عليه وسلم - زادها الله فضلاً وشرفًا على نحو ميلين، وكانت غزوة أحد يوم السبت لإحدى عشرة خلت من شوال على راس اثنين وثلاثين شهرًا من الهجرة. وفي الصحيح: “أُحد جبل يحبنا ونحبه” وهذا الحديث على ظاهره إذ لا استحالة فيه، ولا يلتفت إلى تأويل من تأوله.
أذربيجان: مذكورة في باب صلاة المسافر من “الوسيط” وهي بهمزة مفتوحة غير ممدودة ثم ذال معجمة ساكنة ثم راء مفتوحة ثم باء موحدة مكسورة ثم ياء مثناة من تحت ثم جيم ثم ألف ثم نون هذا هو الأشهر والأكثر في ضبطها. قال صاحب “المطالع”: هذا هو المشهور. قال: ومد الأصيلي والمهلب الهمزة، يعني مع فتح الذال. قال: وفتح عبد الله بن سليمان وغيره الباء. قال الشيخ تقي الدين بن الصلاح: الأشهر فيها مد الهمزة مع فتح الذال وإسكان الراء. قال: والأفصح القصر وإسكان الذال، وهي ناحية تشتمل على بلاد معروفة.

الأردن: الكورة المعروفة من أرض الشام بقرب بيت المقدس، وهي بضم الهمزة وإسكان الدال وتشديد النون. قال أبو الفتح محمد بن جعفر الهمداني النحوي في كتابه “اشتقاق أسماء البلدان” قال: أهل العلم إنما سمي بذلك من قولهم للنعاس الثقيل: أردن، قال: فسمي بذلك لثقل هوائه فسمي بالنعاس المخثر جسم صاحبه.
أصبهان: بفتح الهمزة وكسرها، والفتح أشهر وبالباء والفاء. قال صاحب “المطالع”: قيدنا بالفتح عن جميع شيوخنا، قال: وقيدها أبو عبيد البكري بالكسر، قال: وأهل المشرق يقولونه أصفهان بالفاء، وأهل المغرب بالباء، وهي مدينة عظيمة.
قال الإمام الحافظ أبو محمد ابن عبد القادر الرهاوي في كتابه “الأربعين” الذي أخبرنا به عنه صاحباه جمال الدين وزين الدين هي من أكبر مدن الإسلام وأكثرها حديثًا ما خلا بغداد.
قال الإمام أبو الفتح الهمداني النحوي: ومن المدن العظام أصبهان بفتح الهمزة. قال: فإن كان الإسم عربيًا فهو مؤلف من لفظتين ضم أحدهما إلى الآخر، الأول منهما: فعل وهو أص من أصت الناقة فهي أصوص إذا كانت كريمة موثقة الخلق، واللفظ الثاني: إسم وهو بهان، ومثاله فعال، من قولهم للمرأة بهانة، وهي الضحوك، وقيل: الطيبة النفس والريح، فلما ضم أحد هذين اللفظين إلى الآخر، وسمي بهما هذا البلد، خفف الأول منهما بحذف الصاد الثانية لئلا يجتمع في الكلمة ثقل التضعيف والتأليف، وكأنها سميت لطيب تربتها وهوائها وصحتها.
إصطخر: البلدة المعروفة التي ينسب إليها أبو سعيد الاصطخري وهي - بكسر الهمزة وفتح الطاء وهمزتها همزة قطع - هكذا قيده جماعة من الأئمة المحققين، ومن المتأخرين الشيخ تقي الدين بن الصلاح، وقاله أبو الفتح الهمداني بفتح الهمزة، وقال: هي همزة قطع. قلت: ويجوز حذفها في الوصل تحفيفًا على قراءة من قرأ من الأرض، ومنه قولهم: مررت بلجمة يعنون بالأجمة.
الإل: بكسر الهمزة وتخفيف اللام وآخره لام، هو: جبل صغير بعرفات، ويقف عليه الإمام.

الأنبار: مذكورة في الفرائض من “المهذب” بفتح الهمزة، وإسكان النون، وهي بلدة معروفة على شط الفرات على نحو مرحلتين من بغداد.
قال أبو الفتح الهمداني: ولا يعرف باني الأنبار ولا الحيرة. وقال: وهما قديمتان، يقال: إنهما قبل الطوفان.
الأندلس: الإقليم المعروف بالمغرب يقال بفتح الهمزة والدال هذا هو المشهور، ويقال بضمهما ولم يذكر أبو الفتح الهمداني إلا الضم فيهما. قال: حكي عن بعضهم أن وزنه فُنْعُلُلْ. قال أبو الفتح: وهذا مثال لم يجىء عليه شيء من الكلام علمناه، قال: وقال غيره هو انفعل واشتقاقه من الدلس وهو الظلمة، ومن ذلك المدالسة والتدليس والمدالسة المواربة.
أوطاس: مذكورة في باب الاستبراء ومواضع، وهو بفتح الهمزة وإسكان الواو وبالطاء والسين المهملتين، وهو واد في بلاد هوازن، وبه كانت غزوة النبي - صلى الله عليه وسلم - هوازن يوم حنين. قال أبو الفتح الهمداني: أوطاس من قولهم وطست الشيء أوطسه وطسُا إذا وطئته وطئًا شديدًا، فأوطاس جمع: وطس بالتحريك، كجبل وأجبال. قال: فسمي المكان بذلك لأنه مُوطَّا مُليَّن. قال: ويمكن أن يكون من الوطيس، وهو حفرة يختبز فيها، فسمي بذلك لأنه مكان ذاهب في الأرض كالهوة ونحوه.
أيلة: مذكورة في أوائل باب الجزية من “المهذب” هي بفتح الهمزة وإسكان الياء المثناة من تحت وفتح اللام، وهي بلدة معروفة في طرف الشام على ساحل البحر متوسطة بين مدينة رسول الله - صلى الله عليه وسلم - ودمشق ومصر بينها وبين المدينة نحو خمس عشرة مرحلة، وبينها وبين دمشق نحو اثنتي عشرة مرحلة، وبينها وبين مصر نحو ثماني مراحل. قال صاحب “مطالع الأنوار”: قال أبو عبيدة: هي مدينة من الشام. وقال الحازمي في “المؤتلف في أسماء الأماكن”: هي بلدة بحرية، وقيل: هي آخر الحجاز وأول الشام.

إيليا: مذكورة في باب النذر من “الوسيط”: وهو بيت المقدس زاده الله شرفًا، وهو بهمزة مكسورة ثم ياء مثناة من تحت ساكنة ثم لام مكسورة ثم ياء أخرى ثم ألف ممدود، هذا هو الأشهر وقال صاحب “مطالع الأنوار”: وحكى البكري فيها القصر قال: ولغة ثالثة: أَلْيَاء بحذف الياء الأولى وسكون اللام والمد قال: قيل معناه بيت الله. قلت: وفي مسند أبي يعلى الموصلي في مسند أبن عباس رضي الله عنهما: عن النبي - صلى الله عليه وسلم - فيه الإيلا بألف ولام، وهو غريب.
حرف الباء
بأر: البئر مؤنثة مهموزة يجوز تخفيفها وجمعها في القلة أبار، وآبار بالمد على القلب، وفي الكثرة بئار، وبأرت بئرا أي حفرتها، وأبأرت الرجل جعلت له بئرًا.
بتت: قال الزجاج في “كتاب فعلت وأفعلت”: يقال بت القاضي الحكم عليه، وأبته إذا قطعه أي ألزمه، وبت الحبل وأبته.
بثر: قوله ذلك ابن عمر رضي الله عنهما بثره، ذكره في شرائط الصلاة من “الوسيط”: البثرة بفتح الباء وسكون الثاء وبفتحها أيضًا: خراج صغير. قال الجوهري: البثر والبثور خراج صغير، واحدتها بثرة. وقد بثر وجهه يبثر، وكذلك بثر وجهه بالكسر، وبثر بالضم ثلاث لغات. قال صاحب “المحكم”: البثر والبثير خراج صغير، وخص بعضهم به الوجه، واحدته بثرة وبثرة. قال الأزهري: قال أبو عبيد، عن الكسائى: بثر وجهه يبثر بثرًا، وهو وجه بثر من البثير، وبثر يبثر بثرًا. قال الأزهري: البثور مثل الْجَدَري، يقيح على الوجه وغيره من بدن الإنسان، واحدها بثر.
بحر: قول الغزالي وغيره في الحديث دم الحيض بحراني، هو بفتح الباء. قال أهل اللغة: يقال دمه بحراني وباحر إذا كان خالص الحمرة. وقال إمام الحرمين: الصحيح أنه الناصع اللون، يقال دمه باحر وبحراني إذا كان لا يشوب لونه لون دم الاستحاضة، أحمر رقيق ضارب إلى الشُقْرَة في غالب الأمر، فإذن دم الحيض أقوى لونًا ومتانة من الاستحاضة، هذا كلام الإمام.

بخت: البخاتي من الإبل مذكورة في الزكاة: نوع من الإبل معروف. قال أهل اللغة: الواحد منهما بختيٌ، وجمعه البُخْت بضم الباء وإسكان الخاء، ويجمع أيضًا على البخاتيّ بتشديد الياء وبتخفيفها لغتان مشهورتان. قال أبو حاتم السجستاني في كتابه “المذكر والمؤنث”: البخت مؤنثة، جمع البختي والبختية. قال: ويقال: بخاتي بتشديد الياء ومخففة. قال: وبخاتي أيضًا بفتح الياء، قال الجوهري: البخت من الإبل معرب، وبعضهم يقول: هو عربي، وجمعها مصروف؛ لأنه جمع الجمع بخلاف مدائني.
بخع: قوله تعالى: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ} (الكهف: من الآية6) قال الأزهري: قال الفراء: أي محرج، وقاتل. قال الأخفش: بخعت لك نفسي ونصحي أبخع بخوعًا أي جهدتها، وفي الحديث: “أهل اليمن أبخع طاعة”. قال الأصمعي: أنصح. وقال غيره: أبلغ. وقال صاحب “المحكم”: بخع نفسه ويحمدونه ظرفاء حججها قتلها غيظُا أو غمًا.
بدا: قال الزجاج في كتاب “فعلت وأفعلت”: يقال: بدأ الله الخلق بداء وأبدأهم إبْدَاءً. قال الله تعالى: {اللَّهُ يَبْدأُ الْخَلْقَ} (يونس: من الآية34). وقال تعالى: {أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} (العنكبوت:19).
بدد: قولهم لا بد من كذا قال أهل اللغة: معناه لا انفكاك ولا فراق منه، ولا مندوحة عنه، أي هو لازم جزمًا. قال الجوهري: ويقال البُدُّ العوض.

بدن: قال أهل اللغة: البدن الجسد. وقال صاحب العين: “البدن من الجسسد ما سوى الشوى، والرأس. قال أهل اللغة: الشوى: اليدان والرجلان والرآس من الآدميين، وكل ما ليس متصلاً. قال الجوهري: البدن السمن والاكتناز، تقول منه بدن الرجل بالفتح يبدن بدنًا إذا ضخم، وكذلك بدن بالضم يبدن بدانة فهو بادن، وامرأة بادن أيضًا وبدين وبدن بالتشديد أسن، أما البدنة فحيث أطلقت في كتب الحديث والفقه فالمراد بها البعير ذكرًا كان أو أنثى، وشرطها أن تكون في سن الأضحية وهي التي استكملت خمس سنين ودخلت في السادسة، هذا معناها في الكتب المذكورة، ولا تطلق في هذه الكتب ما ذكرنا بلا خلاف. وأما أهل اللغة فقال كثيرون منهم أو أكثرهم: تطلق على الناقة والبقرة. وقال الأزهري في “شرح ألفاظ المختصر”: البدنة لا تكون إلا من الإبل والبقر والغنم، هذا كلام الأزهري. وقال الماوردي في كتابه “التفسير” في قول الله عز وجل: {والبُدْن} قال الجمهور: هي الإبل، وقيل الإبل والبقر، وهو قول عطاء وجابر، وقيل: الإبل والبقر والغنم. قال: وهو شاذ، وأما إطلاقها على الذكر والأنثى من حيث اللغة فصحيح، وممن نص عليه وصرح به صاحب كتاب “العين” فقال: البدنة ناقة أو بقرة كذلك الذكر والأنثى منها يُهدَى إلى مكة هذا لفظه. وجمع البدنة: بدن بضم الدال وإسكانها وممن نص على الضم صاحب “الصحاح”
بدع: البِدعة بكسر الباء في الشرع هي إحداث ما لم يكن في عهد رسول الله - صلى الله عليه وسلم - ، وهي منقسمة إلى: حسنة وقبيحة.

قال الشيخ الإمام المجمع على إمامته وجلالته وتمكنه في أنواع العلوم وبراعته أبو محمد عبد العزيز بن عبد السلام رحمه الله ورضي عنه في آخر كتاب “القواعد”: البدعة منقسمة إلى: واجبة، ومحرمة، ومندوبة، ومكروهة، ومباحة. قال: والطريق في ذلك أن تعرض البدعة على قواعد الشريعة، فإن دخلت في قواعد الإيجاب فهي واجبة، أو في قواعد التحريم فمحرمة، أو الندب فمندوبة، أو المكروه فمكروهة، أو المباح فمباحة، وللبدع الواجبة أمثلة منها: الاشتغال بعلم النحو الذي يفهم به كلام الله تعالى وكلام رسول الله - صلى الله عليه وسلم - ، وذلك واجب؛ لأن حفظ الشريعة واجب، ولا يتأتى حفظها إلا بذلك وما لا يتم الواجب إلا به، فهو واجب، الثاني حفظ غريب الكتاب والسنة في اللغة، الثالث تدوين أصول الدين وأصول الفقه، الرابع الكلام في الجرح والتعديل، وتمييز الصحيح من السقيم، وقد دلت قواعد الشريعة على أن حفظ الشريعة فرض كفاية فيما زاد على المتعين ولا يتأتى ذلك إلا بما ذكرناه، وللبدع المحرمة أمثلة منها: مذاهب القدرية والجبرية والمرجئة والمجسمة والرد على هؤلاء من البدع الواجبة، وللبدع المندوبة أمثلة منها إحداث الرُبِط والمدارس، وكل إحسان لم يعهد في العصر الأول، ومنها التراويح، والكلام في دقائق التصوف، وفي الجدل، ومنها جمع المحافل للاستدلال إن قصد بذلك وجه الله تعالى. وللبدع المكروهة أمثلة: كزخرفة المساجد، وتزويق المصاحف، وللبدع المباحة أمثلة: منها المصافحة عقب الصبح والعصر، ومنها: التوسع في اللذيذ من المآكل، والمشارب، والملابس، والمساكن، ولبس الطيالسة، وتوسيع الأكمام. وقد يختلف في بعض ذلك فيجعله بعض العلماء من البدع المكروهة، ويجعله آخرون من السنن المفعولة في عهد رسول الله - صلى الله عليه وسلم - فما بعده، وذلك كالاستعاذة في الصلاة والبسملة هذا آخر كلامه.

وروى البيهقي بإسناده في “مناقب الشافعي” عن الشافعي رضي الله عنه قال: المحدثات من الأمور ضربان: أحدهما: ما أحدث مما يخالف كتابًا أو سنة أو أثرًا أو إجماعًا، فهذه البدعة الضلالة، والثانية: ما أحدث من الخير لا خلاف فيه لواحد من العلماء، وهذه محدثة غير مذمومة، وقد قال عمر رضي الله عنه في قيام شهر رمضان: نعمت البدعة هذه، يعني أنها محدثة لم تكن، وإذا كانت ليس فيها رد لما مضى، هذا آخر كلام الشافعي رضي الله تعالى عنه.
بدا: بلا همزة، قال أهل اللغة: بدا الشيء يبدو بدوا بتشديد الواو، كقعد قعودًا، أي ظهر، وابتديته أظهرته، وبدا القوم بَدْوًا خرجوا إلى البادية، كقتلوا قتلاً، وبداله في الأمر بلا همزة بَدَاءً وبدًا بالمد والقصر حكاه عياض أي حدث له فيه رأي لم يكن، وهو ذو بَدَوَاتٍ أي يتغير رأيه، ومنه قوله في مسح الخف امسح سبعًا، وما بدالك والبَدَاءُ محال على الله تعالى بخلاف النسخ، والْبَدوُ والبادية بمعنى. ومنه الحديث في باب صلاة الجماعة “ما من ثلاثة في قرية أو بَدْوٍ”. والنسب إليه بدوي، وفي الحديث “من بدا جفا” أي من نزل البادية صار فيه جفاء الأعراب، والبداوة الإقامة في البادية. قال الجوهري: بكسر الباء وفتحها، وهي خلاف الحضارة. قال: قال ثعلب: لا أعرف فتحها إلا عن أبي زيد وحده، والنسبة إليه بداوي وباداه بالعداوة أي جاهره، وتبادوا بالعداوة تجاهروا، وتبدى أقام بالبادية، وتبادى تشبَّه بأهل البادية، وأهل المدينة يقولون: بدينا بمعنى بدأنا، هذا كله كلام الجوهري.
بذرق: قوله في أول الحج من “الوسيط” و“الوجيز” وجد بَذْرَقة بأجرة يعني خفيرًا، وهي لفظة عجمية عربت، وهو بفتح الباء وإسكان الذال وفتح الراء وبعدها قاف ثم هاء والذال معجمة.
وقال الشيخ أبو عمرو بن الصلاح: يقال بالدال المهملة وبالمعجمة وقوله في محرم المرأة يبذرقها أي يخفرها.

برا: قال الإمام أبو القاسم الرافعي: الاستبراء عبارة عن التربص الواجب بسبب ملك اليمين حدوثًا أو زوالاً، خص بهذا الاسم لأن هذا التربص مُقَدَّرٌ بأقل ما يَدُل على البراءة من غير تكرر، وخص التربص الواجب بسبب النكاح باسم العدة اشتقاقًا من العدد لما فيه من التعدد. قاله المتولي في “التتمة” ويقال: بَرَأت من المرض، وبرئت منه، وبروت، وأبرأته من الدين فبرأ منه.
برح: البارحة اسم الليلة الماضية، وقال ثعلب والجمهور: لا يقال البارحة إلا بعد الزوال، ويقال فيما قبله الليلة. وقد ثبت في صحيح مسلم في آخر كتاب الرؤيا متصلاً بكتاب المناقب: عن سمرة بن جندب قال: كان النبي - صلى الله عليه وسلم - إذا صلى الصبح أقبل علينا بوجهه الكريم، فقال: “هل رأى أحد منكم البارحة رؤيا” هكذا هو في جميع النسخ: البارحة، فيحمل قول ثعلب على أن ذاك حقيقة وهذا مجاز، وإلا فقوله مردود بهذا الحديث.
برر: قوله في خطبتي “الروضة” و“المنهاج”: الحمد لله البر. قال إمام الحرمين: البر خالق البر، وحكى الواحدي وغيره أنه الصادق فيما وعد أولياءه، وقولهم في الدعاء عند رؤية الكعبة الكريمة: اللهم زد هذا البيت تشريفًا وتكريمًا وتعظيمًا ومهابة، وزد من شرفه وعظمه ممن حجه واعتمره تشريفًا وتكريمًا وتعظيمًا وبرًا. هكذا هو يذكر المهابة أولاً وحدها، والبر وحده ثانيًا لا يجمع بينهما، وقد ذكروه في “الوسيط” و“المهذب” و“التنبيه” و“الروضة” على الصواب، ووقع في “المختصر” ذكر المهابة في الموضعين، وحذف البر فيهما، ووقع في “الوجيز” ذكر المهابة والبر جميعًا في الأول، وذكر البر وحده ثانيًا.

قال الإمام أبو القاسم الرافعي رحمه الله تعالى: أعلم أن الجمع بين المهابة والبر لم نره إلا لصاحب الوجيز ولا ذكر له في الحديث الوارد بهذا الدعاء، ولا في كتب الأصحاب والبيت لا يتصور منه بر، ولا يصح إطلاق هذا اللفظ عليه إلا أن يعني البر إليه. قال: وأما الثاني فالثابت في الخبر البر فقط، ولم تثبت الأئمة ما نقله المزني، هذا آخر كلام الرافعي.
قلت: ولإطلاق البر على البيت وجه صحيح، وهو أن يكون معناه أكثر زائريه، فبره بكثرة زيارته، كما أن من جملة بر الوالدين والأقارب والأصدقاء زيارتهم واحترامهم، ولكن المعروف ما تقدم عن الكتب الأربعة.
وقد روى أبو الوليد محمد بن عبد الله بن أحمد بن محمد بن الوليد بن عقبة بن الأزرق بن عمرو بن الحارث أبي شمر الغساني الأزرقي صاحب “تاريخ مكة” فيه حديثًا عن مكحول، عن النبي - صلى الله عليه وسلم - أنه كان إذا رأى البيت رفع يديه، وقال: “اللهم زد هذا البيت تشريفًا وتعظيمًا وتكريمًا ومهابة وبرًا وزد من شرفه” إلى آخره، هكذا ذكره جَمَعَ أولاً بين المهابة والبر كما وقع في “الوجيز” لكن هذه الرواية مرسلة وفي إسنادها رجل مجهول، وآخر ضعيف.
قوله في آخر “الوجيز”: لا قطع على النباش في برية ضائعة. قال الرافعي: يجوز برية بالباء الموحدة، ولا يجوز تربة بالمثناة فوق.
قلت: والأول أصوب وإن كانا جائزين.
برز: في الحديث: “اتقوا الملاعن الثلاث: البَرَازَ في الموارد، والظل، وقارعة الطريق” قال الإمام أبو سليمان الخطابي: البَرَازُ هنا مفتوحة الباء وهو اسم للفضاء الواسع من الأرض كَنَّوْا به عن حاجة الإنسان كما كنوا عنها بالخلاء، يقال: تبرز الرجل إذا تَغوَّط، وهو أن يخرج إلى البراز كما قيل يخلا إذا صار إلى الخلاء. قال الخطابي: وأكثر الرواة يقولون: البراز بكسر الباء، وهو غلط، وإنما البراز: مصدر بارزت الرجل في الحرب مبارزة، وبرازا، هذا آخر كلام الخطابي.

وذكر بعض من صنف في ألفاظ “المهذب” من الفضلاء أنه البراز بكسر الباء، قال: ولا تقل بفتحها، قال: لأن البراز بالكسر كناية عن ثقل الغذاء، وهو المراد، وهذا الذي قاله هذا القائل هو الظاهر أو الصواب.
قال الجوهري وغيره من أهل اللغة: البراز بكسر الباء ثقل الغذاء وهو الغائط وأكثر الرواة عليه وهذا يعين المصير إليه لأن المعنى عليه ظاهر ولا يظهر معنى الفضاء الواسع إلا بتأويل وكلفة، فإذ لم تكن الرواية عليه لم يُصَرْ إليه والله أعلم، ويقال برز الرجل يبرز بروزًا أي خرج وظهر، وأبرزه غيره إبرازًا وَبَرَّزَهُ تبريزًا، والمبارزة في الحرب معروفة، وبَرَّزَ الرجل في العلم وغيره إذا فاق نظراءه فيه، وكذلك الفرس إذا سبق وامراة بَرْزَة بفتح الباء وإسكان الراء تَبْرُزُ وتخرج في حوائجها وليست مخدرة. والذهب الإبريز هو الخالص، تكرر ذكره في كلام الغزالي، وهو بكسر الهمزة والراء وإسكان الباء الموحدة بينهما.
برسم: الأبرسيم معروف، قال ابن السكيت، والجوهري، وغيرهما: هو بكسر الهمزة والراء وفتح السين وهو منصرف معرفة ونكرة، لأن العرب عربته وأدخلت عليه الألف واللام، وأجرتهُ مجرى ما أصْلُ بنائه لهم، وكذلك الديباج، والأجر، والزنجبيل، ونظائرها.
وقال آخرون: إبرسيم بفتح الراء وكسر الهمزة وفتحها فحصل ثلاث لغات. وأما المبرسم فقال الجوهري: البرسام علة معروفة، وقد برسم الرجل فهو مبرسم. وأما قوله في باب الضمان من “مختصر المزني”: لا يصح ضمان المبرسم الذي يهذي، فقال صاحب “الحاوي”: لا اعتبار بالهذيان فمتى كان المبرسم زائل العقل بطل ضمانه وسائر عقوده، سواء كان يهذي أم لا، ولأصحابنا عن قوله يهذي جوابان: أحدهما أنه زيادة ذكرها المزني لغوًا، والثاني لها فائدة وذلك أن المبرسم يهذي في أول برسامه لقوة جسمه، فإذا طال به أضعف جسمه فلم يهذ فأبطل ضمانه في الحالة التي هو فيها صاحب قوة، فالحال التي دونها أولى.

برق: قال الزجاج في كتاب “فعلت وأفعلت”: قال أبو عبيدة وأبو زيد: يقال برق وأبرق إذا أوعد وتهدد، وبرقت السماء وأبرقت، قال: والاختيار برق وبرقت، والله أعلم.
برك: قال الإمام الواحدي في قول الله تعالى: {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} (المؤمنون: من الآية14) أي استحق التعظيم والثناء بأنه لم يزل ولا يزال، وقيل: معناه ثبت الخير عنده، قاله ابن فارس. وقيل: معناه تعالى إلى، والبركة العلو والنماء. حكاه الأزهري عن ثعلب، وقيل: تعظم وتمجد. قاله الخليل بن أحمد، وقيل غيره. وأصله من البروك، وهو الثبوت، ومنه بركة الماء وبركة البعير، وأما برَكُ الماءِ فواحدتها بِركة بكسر الباء وإسكان الراء، هذا هو المشهور.
قال صاحب “مطالع الأنوار”: يقال هكذا ويقال بفتح الباء وكسر الراء.
برن: التمر البَرْني بفتح الباء وسكون الراء، قال صاحب “المحكم”: هو ضرب من التمر أصفر مدور، وهوأجود التمر، واحدته برنية. قال أبو حنيفة: وأصله فارسي. قال: إنما هو بَارِنيِ، فالبار الحمل ونيِ تعظيم ومبالغة.
برنس: البرنس بضم الباء والنون وإسكان الراء وهو الثوب العروف مذكور في حد لباس المُحرم، وحديثه صحيح مخرج في صحيح البخاري ومسلم وغيرهما. قال الإمام أبو منصور الأزهري، وصاحب “المحكم” وغيرهما من الأئمة: البُرْنُس كل ثوب رأسه منه مُلْتزِق به دَرَّاعَةً كانت أو جُبَّة أو ممطرا.
بري: بريت القلم بريًا وأبريت الناقة، جعلت لها بُرَّةً.
بزز: ذكر في أول زكاة التجارة من “المهذب” قوله - صلى الله عليه وسلم - في البَز صدقة هو بفتح الباء وبالزاي، وهذا وإن كان ظاهرًا لا يحتاج إلى تقييد، فإنما قيدته لأنني بلغني أن بعض الكُتَّاب صحفه بالبُر بضم الباء وبالراء. قال أهل اللغة: البز الثياب التي هي أمتعة البزاز.

بزل: قال الجوهري: بزل البعير يبزل بزولاً فُطِرَ نابُه أي انشق، فهو بازل ذكرا كان أو أنثى، وذلك في السنة الثامنة، والجمع: بُزْل وبُزَّل وبَوَازِل. والبازل أيضًا اسم للسن التي طلعت هذا كلام الجوهري. وقوله في الجمع: بزل وبزل الأول بضم الباء وإسكان الزاي، والثاني بضم الباء وفتح الزاي المشددة. وقوله في صدقة المواشي من “المهذب”: كالثنايا والبزل، يجوز هذان الوجهان فيه، وإنما نبهت عليه لأني رأيت اثنين صَنَّفَا فيه، ضبطه أحدهما بأحد الوجهين، والآخر بالآخر، وغلَّطَ أحَدُهُمَا صاحبه.
بسر: قال الجوهري: الْبُسْر أوله طَلْع، ثم خلال، ثم بلح، ثم بُسْر، ثم رُطب، ثم تمر، الواحدة بُسْرة، وبُسُرة، والجمع بُسُرات وبُسَر، وأبسر النخل: صارما عليه بُسْرًا.
بشر: البشر الآدميون، قال ابن فارس في “المجمل” سموا بشرًا لظهورهم. قال أبو حاتم السجستاني في كتابه “المذكر والمؤنث”: البشر يكون للرجل والمرأة، وللجمع من الذكور والإناث، تقول: هو بشر، وهي بشر، وهم بشر، وهن بشر، وأما في الاثنين فهما بشران، وفي القرآن العزيز: {أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا} (المؤمنون: من الآية47) قال أهل اللغة: البشرة ظاهر جلد الإنسان والأَدَمَةَ - بفتح الهمزة والدال - باطن الجلد، قالوا: وباشر الرجل المرأة من ذلك؛ لأنه يفضي ببشرته إلى بشرتها، ويقال: بشرت فُلانًا بكذا أبشره تبشيرا، وبشرته - بتخفيف الشين – أبشره بشرا كقتلته أقتله قتلاً لغتان. قال ابن فارس وغيره: والبشارة تكون بالخير والشر، فإذا أطلقت كانت في الخير، والمقيدة مثل قوله عز وجل: {فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} (آل عمران: من الآية21).

قال الواحدي: التبشير إيراد الخبر السار الذي يظهر رجاء في بشرة المخبر، ثم كثر استعماله حتى صار بمنزلة الإخبار. قال: وقال قوم أصله فيما يسر ويغم لأنه يظهر في بشرة الوجه أثر الغم، كما يظهر أثر السرور. قال أهل اللغة: ويقال بشارة وبشارة بكسر الباء وضمها. قال الزجاج في كتاب “فعلت وأفعلت” يقال: بشرت الأديم وأبشرته، وأديم مَبْشور ومُبْشر إذا بَشرتَه.
بصر: يقال: أبصرت الشيء إذا رأيته، وبَصُرت به أَبْصُرُ إذا علمته.
بطأ: قال الزجاج: بطؤ الرجل في الأمر بطئا وأبطأ إبطاء.
بطح: قوله في التيمم من “الوسيط”: يدخل في التراب البطحاء، وهو التراب اللين في مسيل الماء، فالبطحاء بفتح الباء وبالمد، ويقال فيه الأبطح، ذكره الأزهري، وهذا التفسير الذي فسره به هو الصحيح، وبه فسره الأزهري، وذكر اصحابنا العراقيون فيه تفسيرين: أحدهما وبه قطع القاضي أبو الطيب: أنه مجرى السيل إذا جف واستحجر، والثاني: أنها الأرض الصلبة، ذكره الشيخ أبو حامد، وصاحب “الحاوي” وغيرهما.

بطن: قال: أقضى القضاة الماوردي في “الأحكام السلطانية” في الباب الثامن عشر في وضع الديوان وأحكامه، قال: رتبت أنساب العرب ست مراتب، جمعت طبقات أنسابهم وهي شعب، ثم قبيلة، ثم عمارة، ثم بطن، ثم فخذ، ثم فصيلة، فالشعب النسب الأبعد مثل: عدنان، وقحطان سمي شعبا لأن القبائل منه تتشعب، ثم القبيلة وهي ما انقسمت فيه أنساب الشعب مثل: ربيعة، ومضر، سميت قبيلة لتقابل الأنساب فيها، ثم العمارة وهي ما انقمست فيه أنساب القبائل: كقريش وكنانة، ثم البطن وهو ما انقسمت فيه أنساب العمارة مثل بني عبد مناف، وبني مخزوم، ثم الفخذ وهو ما انقسمت فيه أنساب البطن مثل بني هاشم، وبني أمية، ثم الفصيلة وهي ما انقسمت فيه أنساب الفخذ مثل: بني العباس وبني أبي طالب، فالفخذ يجمع الفصائل، والبطن يجمع الإفخاذ، والعمارة تجمع البطون، والقبيلة تجمع العمائر، والشعب يجمع القبائل، فإذا تباعدت الأنساب صارت القبائل شعوبًا، والعمائر قبائل، هذا آخر كلام الماوردي.
بعث: يقال: بعثه وابتعثه بمعنى أرسله، وبَعَث الكتاب، وبَعَث به.
بعد: قولهم في أول الكتب “أما بعد” متكرر في كتب العلماء، وقد ثبت في الصحيحين وغيرهما في أحاديث كثيرة: أن رسول الله - صلى الله عليه وسلم - كان يقول في خطبته وشبهها أما بعد، واختلف في المبتدىء به، وفي ضبطه، فقال جماعة من العلماء: إن فصل الخطاب الذي أعطي داود عليه الصلاة والسلام هو قوله أما بعد، وأنه أول من قال أما بعد.
روينا هذا عن أبي موسى الأشعري رضي الله تعالى عنه في “كتاب الأربعين” للحافظ عبد القادر الرهاوي.
قال أبو جعفر النحاس في كتابه “صناعة الكتاب”: أن أول من قال أما بعد قس ابن ساعدة. قال النحاس: وقال أبو سلمة بن عبد الرحمن: أول من قالها كعب بن لؤي.
قلت: وروينا هذا أيضًا في “الأربعين” قال: وهو أول من سمى يوم الجمعة الجمعة، وكان يقال لها العروبة.

قال النحاس: وسئل أبو إسحاق عن معنى أما بعد، فقال: قال سيبويه رحمه الله تعالى: معناها مهما يكن من شيء. قال أبو إسحاق: إذا كان رجل في حديث، فأراد أن يأتي بغيره قال: أما بعد. قال: والذي قاله هو الذي عليه النحويون، ولهذا لم يجيزوا في أول الكلام أما بعد؛ لأنها إنما ضمت لأجل ما حذف منها مما يرجع إلى ما تقدم.
قال النحاس: واختلف النحويون في علة ضم قبل وبعد على بضعة عشر قولاً وإن كانوا قد أجمعوا على أن قبل وبعد إذا كانا غايتين فسبيلهما ألا يعربا. قال النحاس: وأجاز الفراء أما بعدًا بالنصب والتنوين. قال: وأجاز أيضًا أما بعد بالرفع والتنوين، وأجاز هشام أما بعد بفتح الدال. قال النحاس: وهذا الذي معروف. قال: وتقول أما بعد أطال الله بقاك فإني نظرت في الأمر الذي كتبت فيه، هذا اختيار النحويين، ويجوز أما بعد فأطال الله بقاك إني قد نظرت في ذلك فتدخل الفاء في أطال، وإن كان معترضًا لقربه من أما، ويجوز أما بعد فأطال الله بقاك فإني، فتدخل الفاء فيهما جميعًا، ونظيره أن زيدًا لفي الدار لجالس، ويجوز أما بعد فأطال الله بقاك فإني نظرت، ويجوز ثم إني نظرت، ويجوز: أما بعد وأطال الله بقاك فإني نظرت، ويجوز أما بعد ثم أطال الله بقاك فإني نظرت، وأجود من هذا: أما بعد أطال الله بقاك، هذا آخر كلام أبي جعفر النحاس.

قلت: وروينا في “كتاب الأربعين” للحافظ عبد القادر الرهاوي رحمه الله تعالى قال: روى قول النبي - صلى الله عليه وسلم - في خطبه وكتبه أما بعد: سعد بن أبي وقاص، وعبد الله بن مسعود، وأبو سعيد الخدري، وعبد الله بن عمر، وعبد الله بن عمرو، وعقبة بن عامر، وأبو هريرة، وسمرة بن جندب، وعدى بن حاتم، وأبي حميد الساعدي، والطفيل بن سخبرة، وجرير بن عبد الله، وأبو سفيان بن حرب، وزيد بن أرقم، وأبو بكرة، وأنس بن مالك، وزيد بن خالد، وقرة بن دعموص البهزي، والمسور بن مخرمة، وجابر بن سمرة، وعمرو بن ثعلب، وزر بن أنس السلمي، والأسود ابن شريع، وأبو شريح الخزاعي، وعمرو بن حزم، وعبد الله بن عكيم، وعقبة بن مالك، وعائشة، وأسماء ابنتا أبي بكر الصديق رضي الله عنهم أجمعين، ثم ذكر رواياتهم بالإسناد.
بعض: بعض الشيء جزؤه، ونقل صاحب “المهذب” في مسألة أنت طالق ثلاثًا بعضهن للسنة: أن البعض يطلق على القليل والكثير حقيقة، أما قولهم أبعاض الصلاة تجبر بسجود السهو، فمرادهم بها التشهد الأول وجلوسه، والقنوت في الصبح، أو وتر رمضان وقيامه، والصلاة على النبي - صلى الله عليه وسلم - في التشهد الأول، وعلى آله إذا جعلناهما سنة. قال الرافعي: للصلاة مفروضات ومندوبات، فالمفروضات الأركان والشروط، والمندوب قسمان: مندوبات يشرع سجود السهو لتركها، ومندوبات لا يشرع السجود لها، فالقسم الأول يسمى أبعاضًا، ومنهم من يسمي الأول مسنونات، والثاني هيئات قال إمام الحرمين: وليس في تسميتها أبعاضا توقيف، ولعل معناها أن الفقهاء قالوا يتعلق السجود ببعض السنة دون بعض، والتى يتعلق بها السجود أقل مما لا يتعلق به، ولفظ البعض في أقل مسمى الشيء أغلب استعمالاً وإطلاقًا، فلهذا سميت هذه أبعاضًا. وقال بعضهم: السنن المجبورة بالسجود قد تأكد أمرها، وجاوز سائر السنن، وبذلك القدر من التأكيد شاركت الأركان فسميت أبعاضا به تشبيها بالأركان التي هي أبعاض وأجزاء حقيقة، هذا آخر كلام الرافعي.

بغى: قال الإمام أبو سليمان الخطابي في كتاب “الزيادات في شرح ألفاظ مختصر المزني” رحمهما الله تعالى ورضي عنهما انبغى لفظة يكررها الشافعي رضي الله عنه، وأنكرها عليه بعض الناس، وقالوا: إنما تكلم به على لفظ المستقبل، وأميت منه الماضي كما: أماتوا ودع ووذر، قال الخطابي: والذي قاله الشافعي صحيح، قال ثعلب: عن سلمة، عن الفراء، عن الكسائى: والعرب تقول ينبغي وانبغى فصيحتان، قال ثعلب عن الأحمر: قرأ اللحياني على الكسائى انبغى في النوادر، وقد تكلم بودع أيضًا.
وأنشد الليث:
أكبر نفعا من الذي ودعوا

وكان ما قدموا لأنفسهم

آخر كلام الخطابي.
وقال الواحدي: في قول الله تعالى: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ} (يّس: من الآية69) قال الزجاج: معناه ما يسهل له، واصل ينبغي من قولهم بغيت الشيء أبغيه، أي طلبته، فانبغى لي أي حصل وتسهل، كما تقول كسرته فانكسر. ومن المواضع التي استعمل الشافعي “انبغى” فيها باب عدة المطلقة يملك زوجها رجعتها، وباب القافة. وأما قولهم في كتاب البغي والباغي: فالباغي في اصطلاح الفقهاء هو المخالف للإمام الخارج عن طاعته بالامتناع من أداء ماعليه أو غيره، وله شروط معروفة في كتب المذهب سمي باغيًا لأنه السهو والبغي الظلم. وقيل: لمجاوزته الحد المشروع، وقيل لطلبه الاستعلاء على الإمام، من قولهم: بغيت كذا أي طلبته، ومنه قوله تعالى: {قَالَ ذَلِكَ مَا كُنَّا نَبْغِ فَارْتَدَّا عَلَى آثَارِهِمَا قَصَصاً} (الكهف:64). واتفق أصحابنا على البغاة إذا وجدت شروط تسميتهم أنهم بغاة ليسوا فساقًا لكنهم مخطئون في شبهتهم وتأويلهم، واختلف أصحابنا في أنهم عصاة أم لا مع اتفاقهم على أنهم ليسوا فسقة، ومن قال يَعْصُون قال ليست كل معصية فسقًا، والبغي في اللغة التعدي والاستطالة.
بقق: البق معروف، الواحدة بقة، قال الزجاج: البقاق كثير الكلام.

بقل: البقل معروف، قال الزجاج: بقل وجه الغلام، وأبقل: أي خرجت لحيته.
بكر: قال في “مشارق الأنوار”: البكرة التي يستقى بها بإسكان الكاف وفتحها لغتان، قال الزجاج في كتاب “فعلت وأفعلت”: بكر الرجل في حاجته يبكر بكورًا وأبكر إبكارًا. وقال غيره: بكر أيضًا مشددة.
بلط: البلوط الذي يؤكل مذكور في “الروضة” في الربا، وهو معروف وهو بفتح الباء، والبلاط بفتح الباء الحجارة المفروشة في الدار وغيرها، ولا خلاف في فتح الباء، وممن نص عليه الجوهري.
بلع: قال أهل اللغة: بلعت الشيء بكسر اللام أبلعه بفتحها بلعًا بإسكانها، وأبلعته غيري، قال الجوهري: والبالوعة ثقب في وسط الدار، وكذلك البلوعة.
بلل: قال الزجاج في كتاب “فعلت وأفعلت”: يقال بل المريض من مرضه يبل بلولاً وأبل إبلالاً واستبل استبلالاً.
بلى: قال الجوهري: البلوة والبلية بكسر الباء فيهما، والبلية بفتحها وتشديد الياء، والبلوى والبلاء واحدة، والجمع البلايا وبلاه الله تعالى بلاء وأبلاه إبلاء حسنًا، وابتلاه اختبره، والتبالي الاختبار، ويكون البلاء الذي هو الاختبار في الخير والشر، وقوله لا أباليه لا أكترث له، وإذا قالوا لم أبل حذفوا الألف تخفيفا لكثرة الاستعمال كما حذفوا الياء من قولهم لا أدر، وكذلك يفعلون فى المصدر، فيقولون: ما أباليه بالة والأصل بالية مثل عافاه الله تعالى عافية. وناس من العرب يقولون: لم أبله، وبلى الثوب يبلي بلى بكسر الباء، فإن فتحتها مددت، قال العجاج:
كر الليال واختلاف الأحوال

والمرء يبليه بلاء السربال

وأبليت الثوب فبلي وبلى حرف لجواب التحقيق يوجب ما قال لك لأنها ترك للنفي، هذا آخر كلام الجوهري.

وقولهم: لا أبالي به قد استعملوه في هذه الكتب وغيرها وهو صحيح، وقد أنكره بعض المتحذلقين من أهل زماننا، وزعم أن الفقهاء يلحنون في هذا، وأن الصواب لا أباليه، وأنه لم يسمع من العرب إلا هذا، وغلط هذا الزاعم بل أخبرنا بجهالته، وقلة بضاعته، بل يقال: لا أبالي به صحيح مسموع من العرب.
وقد روى الخطيب الحافظ أبو بكر البغدادي الإمام في أول كتابه “آداب الفقيه والمتفقه” بإسناده: عن معاوية رضي الله تعالى عنه: أن النبي - صلى الله عليه وسلم - قال: “من يرد الله به خيرا يفقهه في الدين، ومن لم يبال به لم يفقهه”، ورويناه هكذا في “حلية الأولياء”.
وثبت في الصحيحين: عن أبي برزة رضي الله تعالى عنه قال: كان رسول الله - صلى الله عليه وسلم - لا يبالي بتأخير العشاء هكذا هو في الصحيحين بتأخير بالباء.
وثبت في “صحيح البخاري”: عن أبي هريرة رضي الله تعالى عنه عن رسول الله - صلى الله عليه وسلم - قال: “ليأتين على الناس زمان لا يبالي المرء بما أخذ المال أمن حلال أم من حرام” ذكره في باب قول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبا أَضْعَافاً مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} (آل عمران:130) في اول كتاب البيوع.
وثبت في صحيح مسلم، وسنن أبي داود في كتاب الجنائز منهما: أن رسول الله - صلى الله عليه وسلم - أتته امرأة تبكي على صبي لها، فقال لها: اتقي الله واصبري، فقالت: وما تبالي بمصيبتي.
وثبت في صحيح البخاري في كتاب “الإيمان”: في باب كيف كانت يمين النبي - صلى الله عليه وسلم - عن ابن مسعود رضي الله تعالى عنه: أن النبي - صلى الله عليه وسلم - قال لأصحابه: “أترضون أن تكونوا ربع أهل الجنة، قالوا: بلى” هكذا هو في الأصول وفيه التصريح باستعمال بلى جواب النفي.
وثبت في صحيح مسلم في كتاب “الهبة”: أن رسول الله - صلى الله عليه وسلم - قال لوالد النعمان بن بشير في حديث هبته له دون باقي أولاده: “أيسرك أن يكونوا إليك في البر سواء”. قال: بلى. قال: “فلا آذن”.

بني: وأما قوله في “الوسيط” و“الوجيز” في مواضع كثيرة: (ابتنت يده على يد الغاصب) ففيه وجهان يبتنيان على القولين ونحو ذلك، فيقع في غالب النسخ يبتنيان بياء مثناة تحت في أوله ثم باء موحدة ثم تاء مثناة فوق، وهكذا يقع ابتنت أوله موحدة ثم مثناة فوق ثم نون، وهذا لحن لأن الابتناء متعد كالبنا فلا يستعمل لازمًا، وصوابه: ينبنيان بمثناة تحت ثم نون ثم موحدة وكذا انبنت بنون ثم موحدة ويجوز ابتنيت بموحدة ساكنة ثم مثناة فوق مضمومة ثم نون مكسورة ثم مثناة تحت مفتوحة ثم مثناة فوق.
وقد ذكر الإمام أبو القاسم الرافعي في أوائل “كتاب الغصب” معنى ما ذكرته في الإنكار وبيان الصواب.
بها: قوله من “المهذب” في باب من يصح لعانه وكيف اللعان، وفي باب اليمين في الدعاوي: أن عبد الرحمن بن عوف رضي الله عنه رأى قومًا يحلفون بين البيت والمقام، فقال: لقد خشيت أن يبهأ الناس بهذا البيت، قوله: يبهأ هو بياء مثناة من تحت مفتوحة ثم باء موحدة ساكنة ثم هاء ثم همزة، ومعناه: يأنسون به فتقل حرمته عندهم، وتذهب مهابته من قلوبهم. قال أهل اللغة: يقال بهأت بالرجل وبهيت به بالفتح والكسر أبهأ بهاء وبهواء أي أنست به. قال الأصمعي: يقال: ناقة بهاء بفتح الباء وبالمد إذا كانت قد أنست بالحالب، وهو من بهأت به أي أنست. قال أبو عمرو الزاهد في “شرح الفصيح” عن الفراء يقال بهيت به وبهأت به وبسئت وبسأت كله بمعنى أنست به. قلت: ضبطه بحروفه وحركاته إلا أن بدل الهاء سين مهملة، وأما البها من الحسن فهو من بهي الرجل على وزن مهموز، فليس من هذه المادة والترجمة.
بهم: الإبهام العظمى من الأصابع وهي مؤنثة، وتذكر أيضًا، والتأنيث أكثر وأشهر، ولم يذكر الجوهري غيره. وقال ابن خروف في “شرح الجمل”: تذكيرها قليل، وجمعها أباهم على وزن أكابر.

وقال: قال الجوهري: أباهيم بزيادة ياء. والبهمة: اسم للذكر والأنثى من أولاد الضأن والمعز من حين يولد، هكذا قاله الجمهور. قال الزبيدي في “مختصر العين”: البهمة اسم لولد الضأن والمعز والبقر، وجمعها بهم وبهام هذا كلامه. وقال الجوهري: البهام جمع بهم والبهم جمع بهمة وهي أولاد الضأن، ويقع على الذكر والأنثى والسخال أولاد المعز، فإذا اجتمعت البهام والسخال قلت لهما جميعا بهام وبهم. قال الزبيدي في “مختصر العين” البهيمة كل ذات أربع من دواب البر والبحر.
بوز: البازي مخفف الياء ولا يجوز تشديدها، وقد أولع كثير من الناس بتشديدها، وهو هذا الطائر المعروف، ويقال فيه: باز ياء وهو مذكر.
قال أبو حاتم السجستاني في كتابه “المذكر والمؤنث”: الباز مذكر لا اختلاف فيه، يقال البازي والباز، فمن قال البازي قال في التثنية بازيان وبزاة في الجمع كقاضيان وقضاة، ومن قال باز قال: بازان، وأبواز، وبيزان، قال أبو زيد: يقال للبزاة والشواهين وغيرهما مما يصيد صقور واحدها صقر مذكر والأنثى صقرة، هذا آخر كلام أبي حاتم.
قال الجوهري: الباز لغة في البازي وذكر ابن مكي: فيه ثلاث لغات بازي بالتخفيف، قال وهي أعلاهن، وباز، وبازي بالتشديد.
ورطن: قوله في “الوسيط” في باب بيع الأصول والثمار اللفظ الثاني الباغ هو بالباء الموحدة والغين المعجمة وهو البستان، وهي لفظة فارسية.
وذكر أبو عمرو في “شرح الفصيح”: عن الأصمعي أنه كان يأبى أن يقول بغداد بالذال المعجمة ويقول داذ شيطان، وبغ بستان. قال الكسائى وغيره: هي بغداذ، وبغداد، وبغدان، ومغدان، وسيأتي في موضعه إن شاء الله تعالى.

بوق: البوق المذكور في حديث الأذان بضم الباء وهو معروف وفي “المهذب”: فقالوا: البوق فكرهه من أجل اليهود فجعله من شعار اليهود، وقد قال الجوهري في “الصحاح”: أنشد الأصمعي: زمر النصارى زمرت في البوق. وهذا يدل على أن البوق عندهم للنصارى والذي جاء في صحيح مسلم: “فقال بعضهم: ناقوسًا مثل ناقوس النصارى”. وقال بعضهم: قرنا مثل قرن اليهود، وفي صحيح البخاري: “وقال بعضهم بوقًا مثل قرن اليهود”.
بين: قال أهل اللغة: يقال بان الأمر واستبان بمعنى، وأما قولهم بينا زيد جالس جرى كذا، ويقال بينما بزيادة ميم، فأصله بين. قال الجوهري: بينا فعلى أشبعت الفتحة فصارت ألفًا وأصله بين، قال: وبينما بمعناه زيدت فيه ما، تقول: بينا نحن نرقبه إذا أتانا أي أتانا بين أوقات رقبتنا إياه والجمبل مما يضاف إليها أسماء الزمان، كقولك أتيتك زمن الحجاج أمير ثم حذف المضاف الذي هو أوقات وولى الظرف الذي هو بين الجملة التي أقيمت إليه، وكان الأصمعي يخفض ما بعد بينا إذا صلح في موضعه بين وغيره يرفع ما بعد بينا وبينما على الابتداء والخبر.
باب الباء وحدها
قوله - صلى الله عليه وسلم - : “من توضأ فبها ونعمت” هو حديث صحيح رواه أبو داود، والترمذي وغيرهما، قال الترمذي وغيره: هو حديث حسن. قال الهروي: قال الأصمعي: قوله - صلى الله عليه وسلم - “فبها” أي فبالسنة أخذ، قال: وسمعت الفقيه أبا حامد الشاوكي يقول: أراد فبالرخصة أخذ، وذلك أن السنة الغسل يوم الجمعة، فأضمر ولم يذكر الأزهري في “شرح ألفاظ المختصر”، والخطابي في “معالم السنن” سوى قول الأصمعي حكاه عنه. وقال صاحب “الشامل”: معناه فبالفريضة أخذ، ونعمت الخلة: الفريضة. قال الخطابي: ونعمت الخصلة، أو نعمت الفعلة أو نحو ذلك. قال: وإنما ظهرت الهاء التي هي علامة التأنيث لإظهار السنة أو الخصلة أو الفعلة، وكذا قال الأزهري: هذه التاء في نعمت هي تاء التأنيث، قال: ونعم ونعمت ضد بئس وبئست، وهما في الأصل نعم ونعمت فخففا.

قلت: وهذا هو المشهور في ضبطه، نعمت بكسر النون وإسكان العين وفتح الميم. قال القلعي وغيره: وروي ونعمت بفتح النون وكسر العين وإسكان العين وفتح التاء. وروي: ونعمت بفتح النون والميم وكسر العين على الأصل، والله تعالى أعلم.
ومعنى قول الأصمعي: فبالسنة أخذ، أي: بما جوزته السنة وجاءت به، والله تعالى أعلم.
فصل في أسماء المواضع
باب بني شيبة: مذكور في “الوسيط” و“الوجيز” و“الروضة” هو: أحد أبواب المسجد الحرام زاده الله تعالى فضلاً، ويستحب الدخول منه لكل قادم سواء كان على طريقه أو لم يكن بلا خلاف بين أصحابنا بخلاف دخول مكة من ثنية كداء، فإن فيه خلافًا وكل هذا واضح في هذه الكتب بحمد الله تعالى. والحكمة في الدخول من باب بني شيبة: أنه في جهة باب وجه الكعبة والركن الأسود.
قوله في باب الحضانة من “المهذب” أن امرأة قالت: يا رسول الله، هذا ابني سقاني من بئر أبي عنبة، هو عنبة بكسر العين المهملة وفتح النون واحدة العنب، وهذه البئر على ميل من المدينة.
بئر بضاعة: بضم الباء وكسرها لغتان مشهورتان ذكرهما ابن فارس في “المجمل” والجوهري وغيرهما، والضم أشهر وأوضح وهي بالمدينة بديار بني ساعدة، قيل: هو اسم للبئر، وقيل: كان إسمًا لصاحبها فسميت باسمه.
بئر رومة: ذكر في “المهذب” في باب الوقف: أن عثمان بن عفان رضي الله تعالى عنه اشتراها ووقفها، وهي بضم الراء وبعدها واو ساكنة ثم ميم ثم هاء، وهي بئر معروفة بمدينة النبي - صلى الله عليه وسلم - .
قال الإمام الحافظ أبو بكر الحازمي في كتابه “المؤتلف والمختلف” في أسماء الأماكن: هذه البئر تنسب إلى رومة الغفاري. قال أبو عبد الله بن منده: رومة صاحب بئر رومة، يقال: إنه أسلم، قال: واشتراها عثمان رضي الله عنه بخمسة وثلاثين ألف درهم.

بئر معونة: بالنون، وهي قبل نجد بين أرض بني عامر وحرة بني سليم، وكانت غزوتها في أول سنة أربع من الهجرة بعد أحد بأشهر، وقتل بها خلق من فضلاء الصحابة رضي الله تعالى عنهم، وكان الجيش الذي حضرها أربعين من خيار المسلمين منهم المنذر بن عمرو بن خنيس المعتنق للموت، ويقال المعتنق ليموت، والحارث بن الصمة، وحرام بن ملحان، وعروة بن شماس بن أبي الصلت السلمي، ورافع بن زيد ابن ورقاء، وعامر بن فهيرة فقتلوا كلهم إلا كعب بن زيد، وعمرو بن أمية الضمري، ذكره ابن الأثير في ترجمة المنذر بن عمرو.
بدر: موضع الغزوة العظمي لرسول الله - صلى الله عليه وسلم - ، ماء معروف وقرية عامرة على نحو أربع مراحل من المدينة قال ابن قتيبة في كتابه “المعارف” بدر كانت لرجل يدعى بدرا فسميت باسمه. قال أبو اليقظان: كان بدر رجلاً من بني غفار نسب الماء إليه، وكانت وقعة بدر لسبع عشرة خلت من شهر رمضان في السنة الثانية من الهجرة.
ثبت في الصحيحين: من رواية البراء بن عازب: أن عدة أهل بدر ثلاثمائة وبضعة عشر.
وفي صحيح مسلم: كانوا ثلاثمائة وتسعة عشر من رواية عمر.
وثبت في البخاري: عن ابن مسعود أن يوم بدر كان يومًا حارًا وكانت يوم الجمعة، هذا هو المشهور.
وروى الحافظ أبو القاسم بن عساكر في “تاريخ دمشق” في باب مولد النبي - صلى الله عليه وسلم - بإسناد فيه ضعف: أنها كانت يوم الاثنين، قال: والمحفوظ أنها كانت يوم الجمعة.
البحرين: مذكور في باب صدقة المواشي من “المهذب” هو: بفتح الباء وإسكان الحاء على صيغة تثنية البحر، وهو اسم لإقليم معروف، والنسبة إلى البحرين بحراني بنون قبل ياء النسب. قال ابن فارس في “المجمل”: البحرين بين البصرة وعمان.
بخارى: مذكورة في “الروضة” في كتاب الأضحية، هي: بضم الباء، وهي البلدة المشهورة بما وراء النهر، وقد خرج منها من العلماء في كل فن خلائق لا يحصون، ولها تاريخ مشهور، ومن أعلام أهلها الإمام أبو عبد الله محمد بن إسماعيل البخاري صاحب الصحيح.

بزاخة: مذكورة في باب الردة من “المهذب”، وهي: بضم الباء وتخفيف الزاي والخاء المعجمة، وهو موضع. قال صاحب “مطالع الأنوار”: هو موضع بالبحرين. قال: وقال الأصمعي: هو ماء لطي. وقال الشيباني ماء لبني أسد.
بصرى: بضم الباء مدينة حوران حسنة صلحًا في شهر ربيع الأول لخمس بقين منه سنة ثلاث عشرة، وهي أول مدينة فتحت بالشام، ذكره كله ابن عساكر، وردها النبي - صلى الله عليه وسلم - مرتين.
البصرة: بفتح الباء البلدة المشهورة مصرها عمر بن الخطاب رضي الله عنه، وفيها ثلاث لغات: فتح الباء، وضمها، وكسرها. حكاهن الأزهري أفصحهن الفتح وهو المشهور، ويقال لها: البصيرة بالتصغير، وتدمر والمؤتفكه؛ لأنها اؤتفكت بأهلها في أول الدهر، أي انقلبت. قاله صاحب “المطالع”.
قال أبو سعيد السمعاني: يقال للبصرة قبة الإسلام، وخزانة العرب، بناها عتبة بن غزوان في خلافة عمر بن الخطاب رضي الله عنه سنة سبع عشرة، وسكنها الناس سنة ثماني عشرة، ولم يعبد الصنم قط على أرضها، كذا قاله لي أبو الفضل عبد الوهاب بن أحمد بن معاوية الواعظ بالبصرة، هكذا كلام السمعاني.
والنسبة إلى البصرة: بصرى بكسر الباء وفتحها وجهان مشهوران، ولم يقولوه بالضم وإن ضمت البصرة على لغة لأن النسب مسموع، والبصرة داخلة في سواد العراق وليس لها حكمه، كذا قاله الشيخ أبو إسحاق في “المهذب” وغيره من أصحابنا.
البطحاء: مذكورة في باب استقبال القبلة من “المهذب” هي بطحاء مكة وهو - بفتح الباء وبالخاء المهملة وبالمد - وهي الأبطح، وقد تقدم بيانه في حرف الهمزة.
بطن نخل: الذي صلى به رسول الله - صلى الله عليه وسلم - صلاة الخوف مذكور في باب صلاة الخوف من “الوسيط” ونخل - بفتح النون وإسكان الخاء المعجمة - وهو مكان من نجد من أرض غطفان، هكذا قاله صاحب “المطالع” والجمهور. وقال الحازمي: بطن نخل قرية بالحجاز، ولا مخالفة بينهما.

بغداذ: قال أبو سعيد السمعاني في كتابه “الأنساب” البغداذي - بفتح الباء المنقوطة بواحدة وسكون الغين المعجمة وفتح الدال المهملة وفي آخرها الذال المعجمة - وهذه نسبة إلى بغداذ، وإنما سميت بهذا الاسم لأن كسرى أهدى إليه خصي من المشرق، فأقطعه بغداذ، وكان لهم صنم يعبدونه بالمشرق يقال له: البغ، فقال بغداذ يقول: أعطاني الصنم. قال: والفقهاء يكرهون هذا الاسم من أجل هذا، وسماها أبو جعفر المنصور: مدينة السلام لأن دجلة كان يقال لها وادي السلام. وروي أن رجلاً ذكر عند عبد العزيز بن أبي رواد بغداذ فسأله عن معنى هذا الإسم، فقال: بغ بالفارسية صنم، وداذ عطيته، وكان ابن المبارك يقول: لا يقال بغداذ، يعني بالذال المعجمعة، فإن بغ شيطان وداذ عطيته، وأنهما شرك، ولكن يقول بغداد يعني بالدالين المهملتين وبغدان كما تقول العرب، وكان الأصمعي لا يقول بغداذ، وينهي عن ذلك ويقول مدينة السلام؛ لأنه سمع في الحديث أن بغ صنم وداذ عطيته بالفارسية، كأنها عطية الصنم، وكان أبو عبيدة، وأبو زيد يقولان: بغداذ وبغداد، ومغدان وبندان جميعها راجع إلى أنه عطية الصنم، وقيل: عطية الملك، وقال بعضهم: إن بغ بالعجمية بستان، وداذ اسم رجل يعني بستان داذ، والله أعلم. هذا آخر كلام السمعاني.
وذكر الخطيب البغدادي هذا كله بمعناه في أول “تاريخ بغداذ” وزاد عن ابن الأنبارى قال: من العرب من يقول بغدان بالباء والنون، ومنهم من يقول بغداد بالباء والدالين. قال ابن الأنبارى: وهاتان اللغتان هما السائرتان في العرب المشهورتان. قال ابن الأنبارى: قال اللحياني: وبعضهم يقول بغذاذ - يعنى بالذالين المعجمتين - وهي أشذ اللغات وأقلها. قال ابن الأنبارى: وبغداد في جميع اللغات تذكر وتؤنث، فيقال: هذه بغداد وهذا بغدان. وقال الفتح الهمداني في كتابه “الاشتقاق” في حرف الزاي: ومن أسماء بغداد الزوراء.

البقيع: المذكور في الجنائز، هو بقيع الغرقد، مدفن أهل المدينة، وهو بالباء وهو البقيع المذكور في قوله: كنا نبيع الإبل في البقيع بالدراهم فنأخذ الدنانير. وأما قول الشيخ عماد الدين بن باطيش: لم أجد أحدًا ضبط البقيع في هذا الحديث، وأن الظاهر أنه كان يبيع بالنقيع - بالنون - فإنه أشبه بالبيع من البقيع الذي هو مدفن، فليس كما قال، بل هو البقيع بالباء وهو المدفن، ولم يكن في ذلك الوقت كثرت فيه القبور، وأما قول الشيخ أبي عبد الله محمد بن معن في كتابه “ألفاظ المهذب” أنه بالياء. قال: وقيل هو بالنون، فالظاهر أن حكايته النون عن ابن باطيش، وأما المذكور في إحياء الموات في الحمى فهو النقيع بالنون، هذا هو المشهور الذي قاله الجمهور من اللغويين والمحدثين وغيرهم. وقال بعض أهل اللغة: هو بالباء، حكاه صاحب “مطالع الأنوار” وسيأتي بيانه في النون إن شاء الله تعالى.
بكة: زادها الله شرفًا، جاء ذكرها في القرآن العزيز: بكة، ومكة بالباء والميم، فقال جماعات من العلماء: هما لغتان بمعنى واحد. وقال آخرون: هما بمعنيين، واختلفوا على هذا، فقيل: مكة الحرم كله، وبكة بالباء المسجد خاصة، حكاه الماوردي في “الأحكام السلطانية” عن الزهري، وزيد بن سالم، وقيل: مكة اسم للبلد، وبكة اسم للبيت، حكاه الماوردي عن النخعي وغيره، وقيل: مكة البلد، وبكة البيت، وموضع الطواف، سميت بكة لازدحام الناس بها يبك بعضهم بعضًا، أي يدفعه في زحمة الطواف.
البويرة: مذكورة في باب السير من “المهذب” في قطع أشجار الكفار، هي بضم الباء وفتح الواو وبالراء المهملة، وهي نخل بقرب المدينة.
البيت: اسم علم للكعبة زادها الله تعالى تشريفًا وتكريمًا وتعظيمَا ومهابة. ويقال: البيت الحرام، كما قال الله تعالى: {جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَاماً لِلنَّاس} (المائدة: من الآية97).
حرف التاء

تبع: قال الزجاج وغيره يقال: تبع الشيء وأتبعه بمعنى قال الله تعالى: {فَأَتْبَعَهُمْ فِرْعَوْنُ} (يونس: من الآية90).
تبل: ذكر في “الروضة” في أوله باب الربا التوابل توابل قدر الطبخ، هو بفتح أول وكسر الباء الموحدة بعد الألف، وهو جمع، وواحدة تابل وتابل بكسر الباء وفتحها لغتان، ذكره الجوهري قال قال أبو عبيد: يقال منه توبلت القدر.
تبن: التبن معروف، والتبان مذكور في باب الكفن وباب الإحرام بالحج من “المهذب” هو بضم التاء وتشديد الباء، وهو سراويل قصير جدًا. وقال الجوهري: هو مقدار شبر يستر العورة المغلظة فقط يكون للملاحين.
تجر: التجارة تقليب المال وتصريفه لطلب النماء، ويقال منها أتجر يتجر، ويقال تجر يتجر تجرًا وتجارة، والجمع تجار كصاحب وصحاب، ويقال أيضًا: تجار كفاجر وفجار، وقوله في آخر باب زكاة الزرع من “المهذب” يجب العشر والخراج، ولا يمنع أحدهما الاخر كأجرة المتجر، وزكاة التجارة، فالمتجر بفتح الميم وإسكان التاء وفتح الجيم، والمراد به المخزن، وكذا صرح به صاحب “المهذب” في كتابه في الخلاف، فقال كأجرة المخزن، وكذا ذكر غيره من أصحابنا.
ترب: التراب معروف، والصحيح المشهور الذي قاله الإمام الفراء والمحققون أنه جنس لا يثنى ولا يجمع، ونقل أبو عمرو الزاهد في “شرح الفصيح” عن المبرد أنه قال: هو جمع واحدته ترابة، والنسبة إلى التراب ترابي.

وذكر أبو جعفر النحاس في كتابه “صناعة الكتاب”: في التراب خمس عشرة لغة، فقال: يقال تراب ردينة يعني على مثال جعفر واذكرها فحصب بفتح أولهما والإثلب والأثلب الأول بكسر الهمزة واللام، والثاني بفتحهما والثاء مثلثة فيهما، ومنه قولهم بفيه الأثلب، وهو الكثكث بفتح الكافين وبالثاء المثلثة المكررة والكثكث بكسر الكافين والدقعم بكسر الدال والعين والدقعاء بفتح الدال والمد، والرغام بفتح الراء والغين المعجمة، ومنه أرغم الله تعالى أنفه أي الصقه بالرغام، وهو البرا مقصور مفتوح الباء الموحدة، كالعصا والكلخم بكسر الكاف والخاء المعجمة وإسكان اللام بينهما والكملخ بكسر الكاف واللام وإسكان الميم بينهما والخاء أيضا معجمة. والعثير بكسر العين المهملة وإسكان الثاء المثلثة وبعدها مثناة من تحت مفتوحة. قوله - صلى الله عليه وسلم - : “عليك بذات الدين تربت يداك” مذكور في نكاح “المهذب” وقوله - صلى الله عليه وسلم - : “فأين الشبه تربت يمينك” مذكور في الغسل من “الوسيط” معناه في الأصل أفتقرت يداك أي افتقرت وأضيفت إلى اليد؛ لأن غالب الاكتساب والتصرفات تكون بها، ثم إن العرب استعملت هذ اللفظة في كلامها غير مريدة معناها في الأصل، ولا تقصد بها الدعاء بوقوع الفقر، بل مرادهم إيقاظ المخاطب بذلك المذكور لعيتني به، ولهذا نظائر كثيرة في كلامهم، والله تعالى أعلم. هذا هو الصحيح الذي قاله المحققون.
وقال بعض العلماء: معناه خبت وافتقرت إن لم تفعل ما أرشدتك إليه. قال الزجاج: يقال: تربت الكتاب بالتخفيف، وأتربته لغتان، أي جعلت عليه التراب.
ترجم: الترجمة بفتح التاء والجيم، عن لغة بلغة أخرى، يقال منه ترجم يترجم ترجمة، فهو مترجم، وهو الترجمان بضم التاء وفتحها لغتان والجيم مضمومة فيهما والتاء في هذ اللفظة أصلية ليست بزائدة، والكلمة رباعية، وغلطوا الجوهري رحمه الله في جعله التاء زائدة وذكره الكلمة في فصل رجم.
تعس: قال الزجاج: يقال تعسه الله تعالى، وأتعسه لغتان.

تعتع: التعتة الحركة العنيفة، وقد تعتعه، والتعتعة أن يعي بكلامه من حصر وعي، وقد تعتع في كلامه وتعتعه العي وتعتعة الدابة ارتطامها في الرمل ونحوه.
تقن: قال أهل اللغة: إتقان الأمر إحكامه وقد أتقن الرجل الشيء يتقنه إتقانًا، ورجل تقن بكسر التاء وإسكان القاف أي حاذق، وقوله في إحياء الموات من “المهذب”: وحريم النهر ملقى الطين وما يخرج منه من التقن هو بكسر التاء وإسكان القاف. قال ابن فارس في “المجمل”: التقن الطين والحمأ.
تمر: وقوله - صلى الله عليه وسلم - في حديث عبد الله بن سلام رضي الله تعالى عنه، وهو مذكور في باب السلم من “المهذب”: “ولكن أبيعك تمرًا معلومًا” فقوله: تمرًا هو بالتاء المثناة لا بالثاء المثلثة، وهذا الحديث أخرجه ابن ماجه في سننه بمعناه. قال الشيخ أبو محمد الجويني في كتاب الزكاة من كتابه “الفروق” كنت بالمدينة فدخل علي بعض أصدقائي فقال: كنا عند الأمير فتذاكروا أنواع تمر المدينة، فبلغت أنواع الأسود ستين نوعًا، ثم قالوا: وأنواع الأحمر، فبلغت هذا المبلغ.
تمم: قولهم: “اللهم رب هذه الدعوة التامة” هي دعوة الأذان. قال صاحب “المطالع”: معنى الدعوة التامة، الكلمة الكاملة، وكمالها أن الأذان دعاء إلى طاعة الله تعالى، وفلاح في الآخرة، ونعيم دائم، وثواب كامل هذا كلامه، وهذا لما اشتمل عليه الأذان من التوحيد، والإقرار بالنبوة، والأذكار وغيرها من الخيرات، يقال: تم الشيء وتممته وأتممته لغتان، يقال: تم الله عليك نعمته وأتمها، أي أسبغها. قاله الزجاج.
تنا: قوله في “التنبيه” في النكاح: بنت تاجر وأتأن، هكذا هو في النسخ بنون منونة وهو لحن بلا خلاف، وصوابه تأنى بالتاء والهمز. وهذا لا خلاف فيه بين أهل اللغة. قال أهل اللغة: يقال: تنأت بالبلد إذا قطنته. قال ابن فارس، والجوهري: ومنه التأني. قال الجوهري: وجمعه تناء بالضم وتشديد النون والمد، كفاجر وفجار، والأسم التَّنَاءة.

تور: قولهم فعل الشيء تارة أخرى، أي مرة أخرى. قال الواحدي: قال الليث: الألف في تارة واو، وجمعها تير وتارات. قال: والفعل أترت الشيء أي أعدته تارة وتارتين وتيرا. قال الجوهري: وربما قالوا تار بحذف الهاء، قال الراجز: “بالويل تارا والثبور تارا” قال: ويقال: أتار إذا أعاد مرة بعد أخرى.
توز: قوله في أوائل البيع من “الوسيط” في مسائل بيع الغائب: الفأرة من المسك كالمسح من التوزي، وهو بفتح التاء المثناة من فوق وتشديد الواو المفتوحة وبالزاي وهي نسبة إلى توز بلدة من بلاد فارس مما يلي الهند، كذا قيدها السمعاني والحازمي ومن لا يحصى من العلماء، ولا خلاف فيه، قال السمعاني والحازمي وغيرهما: ويقال فيها أيضًا توج بالجيم.
تير: قوله في “الوسيط” في أول كتاب الجراح: لو ألقاه في تيار البحر، هو بفتح التاء وتشديد الياء، قال أهل اللغة: هو موج البحر، ولو قال صاحب الكتاب: ألقاه في البحر لكان أعم وأحسن.
فصل في أسماء المواضع
تبوك: مذكورة في باب المسح على الخفين من “المهذب” هي بفتح التاء وضم الباء، وهي في طرف الشام صانه الله تعالى من جهة القبلة، وبينها وبين مدينة النبي - صلى الله عليه وسلم - نحو أربع عشرة مرحلة وبينها وبين دمشق إحدى عشرة مرحلة، وكانت غزوة رسول الله - صلى الله عليه وسلم - تبوك سنة تسع من الهجرة، ومنها راسل عظماء الروم، وجاء إليه - صلى الله عليه وسلم - من جاء، وهي آخر غزواته بنفسه. قال الأزهري: أقام النبي - صلى الله عليه وسلم - بتبوك بضعة عشر يومًا، والمشهور ترك صرف تبوك للتأنيث والعلمية، ورويته في صحيح البخاري: في حديث كعب في أواخر كتاب المغازي عن كعب ولم يذكر عن رسول الله - صلى الله عليه وسلم - حتى بلغ تبوكًا، هكذا هو في جميع النسخ تبوكا بالألف تغليبا للموضع.
تستر: مذكور في باب قتل المرتد في “المهذب” وهي بتاءين مثناتين من فوق الأولى مضمومة والثانية مفتوحة بينهما سين مهملة ساكنة، وهي مدينة مشهورة بخورستان.

تكريت: بفتح التاء، مدينة معروفة بالعراق، قال أبو الفتح الهمداني: هي تفعيل من قولهم حول كريت؛ أي تام كامل، فسميت بذلك لتكامل الأشياء المطلوبة بها.
التنعيم: بفتح التاء، هو عند طرف حرم مكة من جهة المدينة والشام، على ثلاثة أميال وقيل أربعة من مكة، سمي بذلك لأن عن يمينه جبلاً يقال له: نعيم، وعن شماله جبلاً يقال له: ناعم، والوادي نعمان. وقوله في “التنبيه”: الأفضل أن يُحرم بالعمرة من التنعيم مما أنكروه عليه، والصواب أن يقول يحرم من الجعرانة، فإن لم يكن فمن التنعيم، وهكذا قاله هو في “المهذب” والأصحاب قالوا: وبعد التنعيم الحديبية، وإنما ذكرت التنعيم هنا وإن كانت التاء زائدة مراعاة للفظ، كما قدمت الاعتذار عنه في الخطبة، ونقل الأزرقي عن عطاء بن أبي رباح أنه قال الموضع الذي اعتمرت منه عائشة رضي الله تعالى عنها هو وضع المسجد وراء الأكمة.
تهامة: مذكورة في الكتب في بابي الحيض، والزكاة، وفي مواقيت الحج، وكتاب الجزية من “المهذب” هي بكسر التاء، وهي اسم لكل مانزل عن نجد من بلاد الحجاز، ومكة من تهامة. قال ابن فارس في “المجمل”: سميت تهامة من التهم يعني - بفتح التاء والهاء - وهو شدة الحر وركود الريح، وقال صاحب “المطالع”: سميت بذلك لتغير هوائها، يقال: تهم الدهر إذا تغير. وذكر الحافظ الحازمي في “المؤتلف” أنه يقال في جمع أرض تهامة تهائم.
تيماء: بفتح التاء وبالمد بلدة معروفة بين الشام والمدينة على نحو سبع أو ثمان مراحل من المدينة. قال أبو الفتح الهمداني: هي فعلى من التيم، قال: والتيم في العربية العبد، ومنه قولهم تيم الله أي عبد الله، وقد تيمه الحب أي استعبده، فكأن هذه الأرض قيل لها تيماء لأنها مذللة معبدة.
حرف الثاء

ثدي: الثدي بفتح الثاء يذكر ويؤنث لغتان مشهورتان، والتذكير أشهر، ولم يذكر الفراء وثعلب غيره، فممن ذكر اللغتين ابن فارس والجوهري، واستعمله في “التنبيه” مؤنثا في قوله: وأن جنى على الثدي شلت، فأثبت الثاء في فشلت وجمعه أثد كأيد وثدي وثدي بضم الثاء وكسرها والدال مكسورة الوقوف والياء فيهما مشددة، وقال الجوهري: الثدي للمرأة والرجل. قال ابن فارس: الثدي للمرأة، ويقال لذلك من الرجل ثندوة بفتح الثاء بلا همز وثندؤة بالضم والهمز فأشار إلى تخصيصه. وقد ثبت في الحديث الصحيح: أن رجلا وضع ذباب سيفه بين ثدييه.
ثرى: قال الزجاج: ثرى القوم وأثروا كثرت أموالهم، وثرى المكان وأثرى إذا ندى بعد يَبَس، وكثر فيه الندى.
ثغر: قولهم أهم المصالح سد الثغور، وهو جمع ثغر بفتح الثاء وإسكان الغين، وهو الطرف الملاصق من بلاد المسلمين بلاد الكفار، ومنه قولهم في باب الوقف: وقف على ثغر طرسوس، والمراد بسد الثغور الأنفاق على الأجناد ونحوهم من المقيمين لحفظها. قولهم: قلع سن صبي لم يثغر، هو بضم الياء وإسكان الثاء المثلثة وفتح الغين، يقال: ثغر الصبي بضم الثاء وكسر الغين يثغر فهو مثغور، كضرب يضرب فهو مضروب إذا سقطت رواضعه. فإذا نبتت قيل أتغر بتاء مثناة فوق مشددة على مثال اتغرر قلبت الثاء تاء ثم أدغمت، وقولهم: لا تقلع سن البالغ الذي لم يثغر. قال الرافعي: المراد منه المثغور وغير المثغور، وجرى ذكر الصبي والبالغ على العادة الغالبة في الحالين.

ثلث: قوله - صلى الله عليه وسلم - : “لا تصروا الغنم فمن ابتاعها بعد ذلك فهو بخير النظرين بعد أن يحلبها ثلاثًا” الحديث، فقوله - صلى الله عليه وسلم - ثلاثًا معناه ثلاثة أيام، وقد جاء في صحيح مسلم التصريح بذلك، فقال: “من ابتاع مصراة فهو بالخيار ثلاثة أيام” رواه كذلك من طريقين. وفى رواية أبى يعلى الموصلى: “من ابتاع محفلة فهو بالخيار ثلاثة أيام”، وإنما بينت هذا مع أنه ظاهر؛ لأن بعض الناس توهم أن المراد ثلاث حلبات، وهذا خطأ. وحديث المصراة هذا ثابت متفق على صحته، أخرجه البخاري ومسلم، وسيأتي إن شاء الله تعالى الكلام على الباقي من ألفاظه.
ولا يقال لو كان المراد الأيام لقال ثلاثة ولم يقل ثلاثا كما توهم بعض الجهلة، فإن لغة العرب أنهم إذا لم يذكروا الأيام حذفوا الهاء، وإن كان المراد الأيام يقولون صمنا عشرًا، وسرنا خمسًا، وسيأتي بيان هذا إن شاء الله في حرف السين من قوله: “من صام رمضان فأتبعه بست من شوال”.
ثمر: في حديث سهل بن أبي خيثمة رضي الله تعالى عنه: أن رسول الله - صلى الله عليه وسلم - “نهى عن بيع الثمر بالتمر” الأول بالثاء المثلثة، والثاني بالمثناة.

ثمن: قال الأزهري: قال الليث: ثمن كل شيء قيمته، قال قال الفراء: إذا اشتريت ثوبًا بكساء أيهما شئت تجعله ثمنًا لصاحبه؛ لأنه ليس من الأثمان، وما كان ليس من الأًثمان مثل الرقيق العروض فهو على هذا تدخل الباء في أيهما شئت، فإذا جئت إلى الدراهم والدنانير وضعت الباء في الثمن لأن الدراهم ثمن أبدلوا والباء، إنما تدخل في الأثمان، فإذا اشتريت أحد هذين – يعني الدنانير أو الدراهم – وأتيت بصاحبه أدخلت الباء في أيهما شئت لأن كل واحد منهما في هذا الموضع مبيع، وثمن هذا ما ذكره الأزهري عن الفراء. قال الهروي أيضًا: الثمن قيمة الشيء. وقال صاحب “المحكم”: الثمن ما استحق به الشيء. قال: والجمع أثمان وأثمن لا يتجاوز به أدنى العدد، وقد أثمنه بسلعته، وأثمن له. قال صاحب “المحكم” الثمن والثمن والثمين من الأجزاء معروف، وهي الأثمان والثمانية من العدد معروف أيضًا، يقال: ثمان على لفظ يمان، وليس بنسب وقد جاء في مصروف حكاه سيبويه وقال أبو على الفارسى ثمان للنسب، وحكى ثعلب ثمان في حال الرفع. قال الأزهري: قال أبو حاتم عن الأصمعي: يقال ثمانية رجال وثماني نسوة، ولا يقال ثمان، وقال: هن ثماني عشرة امرأة مفتوحة الياء، وهما اسمان جعلا إسمًا واحدًا، ففتحت أواخرهما، وكذلك رأيت ثماني عشرة امرأة، ومررت بثماني عشرة امرأة.
ثوب: قال الزجاج: يقال ثاب إلى الرجل جسمه إثابة أي رجع بعد النحول.
ثوى: قال الزجاج: قال أبو عبيدة وأبو الخطاب: يقال ثوى الرجل بالمكان وأثوى أي أقام به، والله تعالى أعلم.
فصل في أسماء المواضع

ثبير: المذكور في صفة الحج، هو بثاء مثلثة مفتوحة ثم باء موحدة مكسورة ثم ياء مثناة من تحت ثم راء، وهو جبل عظيم بالمزدلفة على يسار الذاهب منها إلى منى، وعلى يمين الذاهب من منى إلى عرفات، فهذا هو المراد في مناسك الحج، وللعرب جبال أخرى يسمى كل واحد منها ثبير، قال أبو الفرج الهمداني: كان محمد بن الحسن يقول إن في العرب أربعة أجبال إسم كل واحد منها ثبير، وكلها حجازية.
ثنية كدي: تأتي في الكاف إن شاء الله تعالى حرف الجيم
جبب: وقوله في أول كتاب الحج من “المهذب” لقوله - صلى الله عليه وسلم - : “الإسلام يجب ما قبله” صحيح، وهو حديث رواه مسلم في صحيحه من رواية عمرو بن العاصي في حديث طويل، ولفظه في مسلم: “الإسلام يهدم ما قبله”، والذي وقع في “المهذب” يجب بالجيم والباء الموحدة. وروينا في “كتاب الأنساب” للزبير بن بكار يحت بالحاء والتاء المثناة، وهو صحيح أيضًا بمعنى الأول والله تعالى أعلم.
وفي الحديث الآخر: “التوبة تجب ما قبلها” ذكره في آخر باب قطع الطريق، والجب في اللغة: القطع والمجبوب المقطوع ذكره، وهو أقسام: مقطوع كله وبعضه، وله تفاصيل وأحكام معروفة في كتب المذهب، والجبة من الثياب معروفة جمعها جباب، وفي حديث علي رضي الله تعالى عنه في قصة حمزة والشرب خرج إلى الناقتين “فاجتب أسنمتهما”، وفي رواية فجب، وفي رواية العالمين فأجب، وهي غريبة، ويقال جب ذكره وأجبه.
جبر: وقد قال الشافعي رضي الله تعالى عنه في باب الرضاع إذا بلغ الموقوف جبر على الانتساب، أي قهر وأكره، وأنكر هذا عليه جماعة قالوا إنما يقال أجبر، وهذا الإنكار غلط، نقل البيهقي في كتابه رد الانتقاد على ألفاظ الشافعي عن الفراء والمبرد أنه يقال أجبرته وجبرته بمعنى أكرهته. وقال الخليل في كتابه “العين”: الجبر الإكراه وذكر الزجاج في كتاب “فعلت وأفعلت” أنه يقال جبرت الرجل على الأمر وأجبرته، أي: أكرهته.

جدد: قوله في “المهذب” في أول باب التكبير في حديث ابن عمر رضي الله تعالى عنهما: “أن النبي - صلى الله عليه وسلم - كان يخرج في العيدين مع الفضل بن العباس” إلى قوله: “ويأخذ طريق الحدادين” وهذا الحديث أخرجه البيهقي في سننه بإسناد ضعيف، ورويناه في سنن البيهقي الجدادين بالجيم والحدادين بالحاء المهملة معًا، وضبطناه في “المهذب” عن شيخنا كمال الدين سلار رحمه الله تعالى بالحاء. وذكره ابن البرزي في كتابه في ألفاظ “المهذب” وغيره ممن صنف في ألفاظ “المهذب” بالجيم وبالحاء جميعًا والله تعالى أعلم.
قوله في الجنائز من “المهذب” في حديث فاطمة رضي الله تعالى عنها: “فلبست ثيابًا جددًا” هو بضم الدال لجمع جديد، كسرير وسرر وشبهه، هذه هي اللغة المشهورة. قال جماعات من أهل اللغة: لا يجوز أن يقال جدد بفتح الدال، وأنكر هذا المحققون من أهل النحو والتصريف واللغة، وقالوا: يجوز الفتح على التخفيف، وكذلك بفتح الراء من سرير، وما أشبهه مما يكون الحرف الثاني والثالث منه واحدا، وقد ذكرت ذلك أيضا في حرف السين، ونقلت أقوال أهل اللغة فيه.
وفي حديث أبي هريرة: أن النبي - صلى الله عليه وسلم - قال: “ثلاث جدهن جد وهزلهن جد النكاح، والطلاق، والعتاق” هكذا وقع هذا الحديث في “الوسيط” وكذا وقع في بعض نسخ “المهذب” وفي بعضها والرجعة بدل العتاق، وهذا هو الصواب، وهكذا رواه أئمة الحديث: النكاح، والطلاق، والرجعة، رواه أبو داود، والترمذي، وابن ماجه، والبيهقي، وغيرهم. قال الترمذي: هو حديث حسن.

وقوله في دعاء الاستفتاح: “وتعالى جدك” مفتوح الجيم أي ارتفعت عظمتك، وقيل المراد بالجد الغنى وكلاهما حسن، ولم يذكر الخطابي إلا العظمة، ومنه قوله تعالى إخبارًا عن الجن: {وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا} (الجن: من الآية3) أي عظمته، وقوله: “ولا ينفع ذا الجد منك الجد” هو بفتح الجيم فيهما على الصحيح المشهور، وحكى ابن عبد البر وجماعة كسر الجيم أيضًا. قال الزجاج: يقال جد في الأمر وأجد إذا ترك الهوينى. قال: ومنه جاد مجد.
جدل: الجدل والجدال والمجادلة مقابلة الحجة بالحجة، وتكون بحق وباطل فإن كان للوقوف على الحق كان محمودًا. قال الله تعالى: {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} (النحل: من الآية125) وإن كان في مرافعة أو كان جدالاً بغير علم كان مذمومًا. قال الله تعالى: {مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلَّا الَّذِينَ كَفَرُوا} (غافر: من الآية4) وأصله الخصومة الشديدة وسمي جدلاً لأن كل واحد منهما يحكم خصومته وحجته إحكامًا بليغًا على قدر طاقته تشبها بجدل الحبل، وهو إحكام قتله، يقال جادله يجادله مجادلة وجدالا، وعلى هذا التفصيل الذي ذكرته ينزل ما جاء في الجدل من الذم والإباحة والمدح، وقد ذكر الخطيب في كتابه كتاب “الفقيه والمتفقة” جميع ما جاء في الجدل ونزله على هذا التفصيل وبين ذلك أحسن بيان، وكذلك ذكره غيره، وقد صار الجدل علما مستقلا، وصنفت فيه كتب لا تحصى، وممن صنف فيه الشيخان صاحبا هذه الكتب أبو إسحاق، والغزالي، وكتاباهما معروفان. وأول من صنف فيه أبو علي الطبري ذكر في “المهذب” في باب العقيقة أن في الحديث أنها تطبخ جدولا وهو بضم الجيم والدال، وهو الأعضاء، وأحدها جدل بفتح الجيم وإسكان الدال، فمعنى الحديث أنها تفصل أعضاؤها ولا تكسر وذكر في باب المياه في “الوسيط” الجدول وهو بفتح الجيم وإسكان الدال وفتح الواو وهو النهر الصغير.

جدي: الجدي بفتح الجيم قال الأزهري في باب العين والياء من “تهذيب اللغة”: قال أبو عمرو: العبعب بالفتح الجدي. وقال ابن الأعرابي: وهو العبعب - يعني بضم العينين – والعطعط، والعريض، والأمر، والهلع، والطلى، واليعمور، والبيعر، والرعام، والقرام، والدغال، واللساد. قال صاحب “المحكم” في باب العين والخاء واللام: الخالع إسم للجدي.
جذم: قوله في باب الأذان من “المهذب”: هو بكسر وإسكان الذال المعجمة، وهو أصل الحائط، قال أهل اللغة: جذم الشيء أصله.
جرب: الجريب المذكور في باب هو بفتح الجيم وكسر الراء. قال الأزهري في “تهذيب اللغة”: الجريب من الأرض مقدار معلوم المساحة وهو عشرة أقفزة كل قفيز منها عشرة أعشر، فالقفيز جزء من مائة جزء من الجريب. قال قال الليث: وجمع جريب الأرض جربان، والعدد أجربة.
جرثم: قوله في “الوسيط” في كتاب الخراج في مسائل الإكراه على القتل لو أكره إنسانًا على أن يرمي على طلل غرفة فرمى المكره إنسانًا يظنه الرامي جرثومة الجرثومة هنا بضم الجيم والثاء المثلثة هي شيء مجتمع من تراب أو أحجار أو نحوها، قال الجوهري يقال: تجرثم الشيء وأجرنثم إذا اجتمع.
جرد: قال أهل اللغة: رجل أجرد بين الجرد بفتح الجيم والراء لا شعر عليه، والجمع جرد، وفرس أجرد إذا رق شعره، وأرض جردة، وفضاء أجرد لا نبات فيه والجمع أجارد.

قال الجوهري: والجريد الذي تجرد عنه الخوص ولا يسمى جريدا ما دام عليه الخوص، وإنما يسمى سعفا الواحدة جريدة، وكل شيء جردته عن شيء فقد جردته عنه والمقشور المجرود وما قشر عنه جرادة، ورجل جارود أي: مشؤوم، وسنة جارود أي: شديدة المحل، ويقال: جريدة من خيل للجماعة جردت عن باقي الجيش لوجه، وعام جريد أي تام، قال الكسائى : ما رأيته مذ أجردان أو مذ جريدان أي: يومان أو شهران، ويقال: فلان حسن الجردة، والمجرد والمتجرد كقولك حسن العرية والمعرى، وهما بمعنى، والجردة بالفتح البردة المتجردة الخلق، والتجريد التعرية من الثياب، وتجريد السيف انتضاؤه، والتجرد التعري، وتجرد للأمر أي: جد فيه، وأنجرد بنا السير أي: أمتد وطال، وانجرد فيه الثوب انسحق، ولأن الجراد معروف الواحدة جرادة.
قال الجوهري: تقع الجرادة على الذكر والأنثى، والجراد: اسم جنس كالبقر والبقرة، وجردت الأرض فهي مجرودة أي: أكل الجراد نبتها. قولهم: تصريف الجريد مذكور في حرف الصاد.
وأما قوله في “الوجيز” في المساقاة، ويلزمه تصريف الجرين ورد الثمار إليه فهكذا هو في النسخ الجرين بالنون، وقد أنكره عليه بعض الأئمة، وقال: إنما قال الشافعي رحمه الله تعالى: وتصريف الجريد بالدال، قال: والصواب أن يقال: وتصريف الجريد وتسوية الجرين ورد الثمار إليه، وأجاب الرافعي عنه فقال: قد علم أن التجفيف قد يحوج إلى تسوية الجرين، وحمل التصريف على التسوية ليس ببعيد، ولا ضرورة إلى تغليط صاحب الكتاب، وغايته أن يكون تصريف الجريد مسكوتا عنه.
جرس: الجاورس المذكور في زكاة النبات، هو بفتح الواو وإسكان الراء، وهو حب صغار شبيه بالذرة، إلا أنه أصغر منها، وأصله كالقصب أقصر ساقا من الذرة، وهو معرب.

جرن: الجرين بفتح الجيم وكسر الراء، هو الموضع الذي يجفف فيه الثمار، قال الجوهري: هو الجرين، والجرن بضم الجيم وإسكان الراء، وجرن الثوب جرونا إنسحق ولان، فهو جارن، وكذلك الزرع، والجرن الأرض الغليظة، وقوله في المساقاة من ”الوجيز” ويلزم العالم تصريف الجرين، هكذا هو بالنون، وقد سبق بيانه في فصل جرد.
جرو: قال أهل اللغة: الجرو والجرو، والجرو بكسر الجيم وضمها، وفتحها ثلاث لغات هو ولد الكلب والسباع، والجمع أجر وجرأ، وجمع الجرأ أجرية، قال الجوهري: والجرو والجروة يعني بكسرهما هو الصغير من القثاء، وكذلك جر الحنظل، والرمان، وكلبة مجرو ومجرية أي معها جراؤها.
جزر: الجزر الذي يؤكل بفتح الجيم والزاي، الواحدة جزرة بفتحهما، ويقال: جزر في الجمع، وجزرة في الواحدة بكسر الجيم وفتح الزاي قاله في المحكم وغيره، وقال في المحكم، قال ابن دريد: لا أحسبها عربية، وقال أبو حنيفة: أصله فارسي.
جزيرة العرب: قد ذكر في المهذب حدها، والاختلاف فيه، قال صاحب المحكم: إنما سميت بذلك لأن بحر فارس وبحر الحبش ودجلة والفرات قد أحاطوا بها، والجزيرة أرض بنجزر عنها الماء والجزور بفتح الجيم من الإبل.
قال الجوهري: يقع على الذكر والأنثى، وهي تؤنث والجمع الجزر، قال صاحب المحكم: الجزور الناقة الجزورة، والجمع جزائر وجزر وجزرات جمع الجمع كطرق وطرقات. قال الجوهري: جزرت الجزور أجزرها بالضم، واجتزرتها إذا نحرتها وجلدتها، قال: والمجزر بكسر الزاي موضع جزرها.

جزف: الجزاف بيع الشيء واشتراؤه بلا كيل ولا وزن، وهو يرجع إلى المساهلة، قاله في المحكم، قال: وهو دخيل، وقال الجوهري: هو فارسي معرب، وذكره الجوهري بكسر الجيم، وجدته كذا مضبوطا في نسخة معتمدة، وكذلك نص عليه غير واحد من الأئمة منهم صاحب مطالع الأنوار، وذكره صاحب المحكم بكسر الجيم وفتحها، قال: وهو وتبطلها أيضًا، قال الجوهري: أخذته مجازفة وجزافًا، ورأيته مضبوطا في نسخة معتمدة من تهذيب اللغة للأزهري عليها خط الأزهري، قال يقال: جزاف، وجزاف ضبط الأول بالكسر، والثاني بالضم، فحصل ثلاث لغات كسر الجيم وفتحها وضمها، والله تعالى أعلم.
جزى: والجزية بكسر الجيم، جمعها جزى بالكسر أيضًا كقربة، وقرب ونحوه، وهي مشتقة من الجزاء كأنها جزاء إسكاننا إياه في دارنا، وعصمتنا دمه، وماله، وعياله، وقيل: هي مشتقة من جزي يجزى إذا قضى، قال الله تعالى: {واتقوا يوما لا تجزى} أي: لا تقضي.
جسق: قوله في المهذب في باب حد السرقة: وإن سرق من البيوت التي فى غير العمران كالجواسق التي في البساتين، هي جمع جوسق بفتح الجيم وإسكان الواو وفتح السين المهملة وهو القصر، كذا قاله الجوهري، وغيره، قال ابن الجواليقي وغيره: هو فارسي معرب.
قال أهل اللغة: لم تجتمع الجيم والقاف في كلمة من كلام العرب، وإنما يجتمعان في المعرب. قال الجوهري: أو في حكاية.
جسم: قال الجوهري: قال أبو زيد: الجسم الجسد، وكذلك الجسمان والجثمان، وقال الأصمعي: الجسم والجسمان الجسد، والجثمان الشخص، وقد جسم الشيء بالضم أي: عظم، فهو جسيم وجسام.

قال أبو عبيدة: تجسمت فلانًا من بين القوم أي: اخترناه، كأنك قصدت جسمه، وتجسم من الجسم، والأجسم الأعظم، وأما الجسم الذي يطلقه المتكلمون فهو ماتركب من جزءين فصاعدًا، والجوهر الفرد ما تحيز، والعرض ما قام به الجسم، أو بالجسم، أو بالجوهر، لا غنى به عنه متحركًا كان أو ساكنًا، وقد اختلفوا في إثبات الجوهر الفرد، قالوا: وهذه الأقسام الثلاثة هي جملة المخلوقات لا يخرج عنها شيء منها، والله سبحانه وتعالى منزه وعن كل واحدة منها، ويستحيل ذلك عليه سبحانه وتعالى.
جيس: قوله في باب بيع الأصول والثمار من المهذب: إن كانت الثمرة مما يقطع بسرا كالجيسوان هو بجيم مكسورة، ثم ياء مثناة من تحت ساكنة، ثم سين مهملة مفتوحة، ثم واو، ثم ألف، ثم نون، وهو جنس من البسر أسود اللون، نخلته غليظة الجذع طويلة العنق، أطول النخل عنقا طويلة الجريد، والخوص كثيرة السعف قائمته دقيقة الشوك مزدوجة الشوك، طويلة العرجون والشمراخ، وبسرتها تؤكل حمراء أو خضراء، فإذا رطبت فسدت، وقيل: إنها نخلة مريم عليها السلام.
جعر: قوله في باب السلم من الوسيط: ولو أسلم في الرديء لم يجز إلا في رداءة النوع كالجعرور، هو بضم الجيم والراء المهملة، وبينهما عين ساكنة مهملة، وهو رديء التمر. قال الأزهري: قال الأصمعي: الجعرور ضرب من الدقل يحمل شيئًا صغارا لا خير فيه. قال ابن فارس: قال أبو عبيدة: الجعرور الدقل.
جعل: وأما قولهم باب الجعالة: فهي بكسر الجيم، وأصلها في اللغة وفي اصطلاح العلماء ما يجعل للإنسان على شيء يفعله، ومثلها الجعل والجعيلة، وصورتها أن يقول من رد عبدي الآبق أو دابتي الضالة، أونحوهما فله كذا، وهو عقد صحيح للحاجة، وتعذر الإجارة في أكثره.

جفر: قولهم: في جزاء الصيد: “في اليربوع جفرة، وفي الأرنب عناق”، الجفرة بفتح الجيم وإسكان الفاء، قال أهل اللغة: هي الأنثى من ولد المعز تفطم وتفصل عن أمها فتأخذ في الرعي، وذلك بعد أربعة أشهر، والذكر جفر، وأما العناق: فهي الأنثى من ولد المعز من حين يولد إلى أن يرعى.
قال الرافعي: هذا معناهما في اللغة، قال: لكن يجب أن يكون المراد بالجفرة هنا ما دون العناق، فإن الأرنب خير من اليربوع، وقال عياض في حديث أم زرع: قال ابن الانبارى وابن دريد: الجفرة من أولاد الضأن، وقال أبو عبيدة وغيره: من أولاد المعز. قوله في مختصر المزني يقول في السلم في البعير غير مودن نقي من العيوب سبط الخلق مجفر الجنين، قال الرافعي: المودن ناقص الخلقة، والسبط المديد القامة الوافر الأعضاء، ومجفر الجنين عظيمهما وواسعهما، قال: واتفق الأصحاب على أن ذكر هذه الأمور تأكيدا وليس بشرط.
جفل: يقال جفل القوم، وأجفلوا إذا انهزموا بجماعتهم.
جفن: الجفنة بفتح الجيم وإسكان الفاء، قال الأزهري: في باب قعر، قال ابن الأعرابي: القعر والجفنة والمعجن والشيزى والدسيعة بمعنى.
جفا: قال الإمام أبو منصور الأزهري: قال الليث: يقال: جفا الشيء يجفو جفاء ممدودا كالسرج يجفو عن الظهر إذا لم يلزم، وكالجنب عن الفراش، وتجافى مثله، والحجة في أن جفا لازما بمعنى تجافى. قول العجاج يصف الثور:
وشجر الهداب عنه فجفا

يقول: رفع هداب الأرطي بقرنه حتى تجافى عنه، ويقال: جافيت جنبي عن الفراش فتجافى، وأجفيت القتب عن ظهر البعير فجفا. قال الليث: والجفا يقصر ويمد نقيض الصلة. قال الأزهري: قلت: الجفاء ممدود عند النحويين، وما أعلم أحدا أجاز فيه القصر، قال: والجفوة ألزم في ترك الصلة من الجفا؛ لأن الجفا قد يكون في فعلاته إذا لم يكن له ملق ولا لبق، قال الأزهري: تقول جفوته أجفوه جفوة أي: مرة واحدة، وجفاء كثيرا مصدر عام، والجفاء يكون في الخلقة، والخلق يقال رجل جافى الخلقة، وجافي الخلق إذا كان غليظ العشرة، ويكون الجفا في سوء العشرة، والخرق في المعاملة والتحامل عند الغضب وسورته على الجليس، هذا آخر ما نقلته عن الأزهري.
وقال صاحب المحكم: جفا الشيء جفاء وتجافي لم يلزم مكانه، واجتفيته أنزلته عن مكانه، وجفا جنبه عن الفراش، وتجافى نبا عنه ولم يطمئن عليه، وجفا الشيء عليه ثقل، والجفاء نقيض الصلة وهو من ذلك، وقد جفاه جفوا وجفاءا وجفاه ماله لم يلازمه، ورجل فيه جفوة وجفوة، فإذا كان هو المجفو قيل: به جفوة.
جلب: الجلباب بكسر الجيم هو الملحفة، وجمعه جلابيب والجلبان معروف، وهو أكبر من الماش. قال أهل اللغة: وهو الخلن بضم الخاء، وتشديد اللام المفتوحة، وله في كتاب الصيام من المختصر والوسيط، وأكره العلك؛ لأنه يجلب الغم.
ذكر الروياني في البحر: أنه ضبط بالجيم وبالحاء المهملة، فمن قال: بالجيم، فمعناه يجلب الريق ويجمعه فربما ابتلعه، وذلك مفطر في أحد الوجهين، ومكروه في الآخر، قال: وقيل: معنى يجلب الغم أي يطيب النكهة ويزيل الخلوف، ومن قاله بالحاء فمعناه يمتص الريق ويجهد الصائم فيورث العطش.
جلو: قال الزجاج وغيره: يقال جلا القوم، وأجلوا عن ديارهم إذا رحلوا عنها.

جمر: جمار الرمي في الحج معروفة: وهي الحصى، وصفتها معروفة في هذه الكتب، وكذا كيفية الرمي، وأحكامه. وروى أبو الوليد الأزرقي عن ابن عباس وابن عمر وأبي سعيد الخدري وسعيد بن جبير رضي الله تعالى عنهم، قالوا: ما تقبل من الجمار رفع، وما لم يتقبل ترك، قال ابن عباس: وكل بها ملك.
جمع: يوم الجمعة معروف، ويقال: بضم الميم وإسكانها وفتحها، فأما الضم والإسكان فمشهورتان، وأما الفتح فغريبة حكاها الواحدي عن الفراء رحمهما الله تعالى. قال الفراء: الضم قراءة عامة القراء، والإسكان قراءة الأعمش، والفتح لغة بني عقيل، كأنهم ذهبوا بها إلى صفة اليوم؛ لأنه يجمع الناس، كما يقال: ضحكة للذي يكثر الضحك، وسمي يوم الجمعة لاجتماع الناس فيه، هذا هو الأشهر في اللغة، وجاء في الحديث عن النبي - صلى الله عليه وسلم - : أنها سميت به لأن آدم عليه السلام جمع فيها خلقه، وقيل: لأن المخلوقات اجتمع خلقها، وفرع منها في يوم الجمعة، وجمع الجمعة جمع وجمعات، ويقال: جمع القوم بتشديد الميم يجمعون أي: شهدوا الجمعة فصلوها، وكان يوم الجمعة يسمى في الجاهلية العروبة بالألف واللام. قال الإمام أبو جعفر النحاس في كتابه صناعة الكتاب: لا يعرفه أهل اللغة إلا بالألف واللام إلا شاذا، قال: ومعناه اليوم البين المعظم من أعرب إذا بين. قال: ولم يزل يوم الجمعة معظما عند أهل كل ملة، قال: ويقال له حربة أي مرتفع عال كالحربة، قال: وقيل: من هذا اشتق المحراب، ويقال: جامع الرجل امرأته أي وطئها، وقولهم في العيد والكسوف ينادى لهما الصلاة جامعة هو بنصب الصلاة، وجامعة الصلاة على الإفراد وجامعة على الحال ويوم الجمعة.
قيل: لم يسم بالجمعة إلا في الأسلام، وقيل: سماه كعب بن لؤي، وكانت قريش تجتمع إليه فيه فيخطبهم فيه، ويذكرهم بمبعث النبي - صلى الله عليه وسلم - ويأمرهم بالإيمان به، وممن ذكر الخلاف في الجمعة السهيلي، ويقال: جمعت الشيء المفرق وأجمعه جمعا فاجتمع، والرجل المجتمع بكسر الميم هو الذي بلغ أشده.

قال الجوهري وغيره: ولا يقال ذلك للنساء، ويقال للجارية إذا شبت، قد جمعت الثياب أي لبست الدرع والخمار والملحفة، وقد تجمع القوم أي اجتمعوا، ويقال للموضع الذي يجتمعون فيه مجمع القوم، بفتح الميم وكسرها مثل مطلع، ومطلع ذكرها الجوهري، ويقال للمزدلفة: جمع بفتح الجيم وإسكان الميم سميت به لاجتماع الناس بها، وقيل: جمعهم بين الوقوف بها، وجمع الكف بضم الجيم وإسكان الميم هو حين يقبض أصابعها، ويقال: فلانه من زوجها بجمع، وجمع بضم الميم وكسرها أي لم يطأها، وماتت فلانة بجمع بضم الميم أي ماتت وولدها في جوفها، والجامع المسجد الأعظم من مساجد البلد جمعه الناس، ويقال: المسجد الجامع ومسجد الجامع وهو على ظاهره من الإضافة، عند النحويين الكوفيين وعند البصريين لا يجوز إضافة الشيء إلى نفسه، فيقولون: معناه مسجد المكان الجامع والجمعاء من البهائم التي لم يذهب من ثديها شيء، قال الكسائى وغيره: يقال: أجمعت الأمر وعلى الأمر إذا عزمت عليه والأمر مجمع، ويقال: هذا الشيء مجموع أي جمع من ها هنا وها هنا.
ويقال: استجمع السيل أي اجتمع من كل مكان، ويقال: قبضت حقي أجمع للتوكيد، ويقال: جاء القوم بأجمعهم بضم الميم وفتحها لغتان فصيحتان مشهورتان الضم أجودهما، معناه كلهم، ويقال: جماع الأمر كذا أي الذي يجمعه، وقوله في خطبة التنبيه إذا قرأه المنتهي تذكر به جميع الحوادث، وفي خطبة الوجيز بنحوه هذا من العام الذي يراد به الخصوص أي تذكر كثيرا منها، ويجوز أن يراد به الحقيقة لمن كان متبحرا وجامعه على أمر كذا أي اجتمع معه عليه كذا، قال الجوهري: وقال الحريري: في درة الغواص لا يقال اجتمع فلان مع فلان، وإنما يقال اجتمع فلان وفلان.

جمل: وقعة الجمل في خلافة علي رضي الله عنه مشهورة، كانت سنة ست وثلاثين، وكانت صفين سنة سبع وثلاثين، وكانت وقعة الجمل في جمادى الأولى سنة ست وثلاثين، وذكر ابن الأثير في كتابه معرفة الصحابة في ترجمة يعلى بن أمية أن إسم الجمل الذي كانت عليه عائشة رضي الله عنها يوم الجمل عسكر.
جنب: يقال: أجنب الرجل، وجنب بضم الجيم وكسر النون من الجنابة، والأول أفصح وأشهر، ورجل جنب وامرأة جنب ورجلان ورجال ونساء جنب كله بلفظ واحد هذا هو الفصيح، وبه جاء القرآن وفي لغة مشهورة يثنى ويجمع، فيقال: جنبان وجنبون وأجناب.
جنن: قال الأزهري في باب عنن، قال عمر بن أبي عمرو عن أبيه: يقال للمجنون معنون ومصروع ومخفوع ومعتوه وممنوه وممنه إذا كان مجنونا، وزاد في باب العين والهاء والراء وممسوس. قال صاحب المحكم في باب خلع: الخلاع والخيلع والخولع كالخبل والجنون يصيب الإنسان، وقيل: هو فزع يبقى في الفؤاد يكاد يعتري منه الوسواس. قال الإمام أبو الحسن الواحدي في آخر سورة الأحقاف من تفسيره: اختلف العلماء في حكم مؤمني الجن، فروى سفيان عن الليث: أن ثوابهم أن يجاروا من النار، ثم يقال لهم كونوا ترابا كالبهائم، قال: وهذا مذهب جماعة من أهل العلم، قالوا: لا ثواب لهم إلا النجاة من النار، وذهب آخرون: أنهم كما يعاقبون بالإساءة يجازون بالإحسان وهو مذهب مالك وابن أبي ليلى.

قال الضحاك: والجن يدخلون ويأكلون ويشربون. قال الزجاج: يقال جنه الليل وأجنه وجن عليه، إذا أظلم وستره جنونا وجنانا وإجنانا، وجننت الميت وأجننته دفنته، وفي صحيح البخاري في باب ذكر الجن في أول كتاب مبعث النبي - صلى الله عليه وسلم - عن أبي هريرة رضي الله عنه: أنه كان يحمل مع النبي - صلى الله عليه وسلم - أداوة لوضوئه وحاجته، فبينما هو يتبعه بها، فقال: من هذا، فقال: أنا أبو هريرة، فقال: ابغني أحجارا استنفض بها، ولا تأتني بعظم ولا بروثة، فأتيته بأحجار أحملها في طرف ثوبي حتى وضعتها إلى جنبه، ثم انصرفت حتى إذا فرغ مشيت، فقلت: ما بال العظم والروثة، قال: هما من طعام الجن، وأنه أتاني وفد جن نصيبين ونعم الجن، فسألوني الزاد فدعوت الله تعالى أن لا يمروا بعظم ولا روثة إلا وجدوا عليها طعامًا.
جهبذ: الجهبذ بكسر الجيم، والباء الموحدة، وبالذال المعجمة هو الفائق في تمييز جيد الدراهم من رديئها، والجمع جهابذة، وهي عجمية، وقد تطلق على البارع في العلم استعارة، وقيل: الجهابذة السماسرة، ذكره شارح مقامات الحريري في المقامة السادسة.
جهد: قال الرازي: الاجتهاد في عرف الفقهاء هو استفراغ الوسع في النظر فيما لا يلحقه فيه لوم.
الرجعة: الجوهر معروف الواحدة جوهرة، قال الجوهري وغيره: هو معروف، وأما الجوهر الفرد الذي يستعمله المتكلمون فهو ما تحيز، وقد سبق ذكره في فصل جسم.

جهل: قال الإمام أبو الحسن الواحدي في كتابه البسيط في التفسير في قول الله تعالى {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} (آل عمران: من الآية154) قال: الجاهلية زمان الفترة قبل الإسلام. قال الجوهري: الجهل خلاف العلم، وقد جهل فلان جهلاً وجهالة، وتجاهل أرى من نفسه ذلك وليس به، واستجهله عده جاهلاً واستخفه أيضًا، والتجهيل أن تنسبه إلى الجهل، والمجهلة الأمر الذي يحملك على الجهل، ومنه قولهم الولد مجهلة، وقولهم كان ذلك في الجاهلية الجهلاء توكيد للأول، يشتق له من اسمه ما يؤكد به، كما يقال وتد واتد، وليلة ليلاء، ويوم أيوم، هذا كلام الجوهري.
قلت: والجهل عند أهل الأصول اعتقاد الشيء جزما على خلاف ما هو به، وقوله في الوسيط في باب الربا في مسألة: مد عجوة، والتقويم تخمين وجهل لا يفيد معرفة في الربا، قال الإمام الرافعي: أراد بالجهل هنا عدم العلم، وإلا فحقيقة المشهور هو الجزم بكون الشيء على خلاف ما هو، وهو ضد التخمين، والظن فلا يكون الشيء تخمينا وجهلا بذلك المعنى.
جوح: قال الأزهري: قال الشافعي رضي الله عنه: جماع الجوائح كل ما أذهب الثمرة أو بعضها من أمر سماوي بغير جناية آدمي. قال الأزهري: والجائحة تكون بالبرد يقع من السماء، وتكون بالبرد المحرق أو الحر المفرط حتى يبطل الثمر، وقال الأزهري أيضًا في كتاب شرح ألفاظ المختصر: الجوائح جمع الجائحة، وهي الآفة تصيب ثمر النخل من حر مفرط أو برد يعظم حجمه فينفض الثمر ويلقيه.
قال الإمام أبو سليمان الخطابي: الجوائح هي الآفات التي تصيب الثمار فتهلكها، يقال: جاحهم الدهر يجوحهم، واجتاحهم الزمان إذا أصابهم بمكروه عظيم، وفي الحديث أمر بوضع الجوائح معناه أن يسقط من الثمن ما يقابل الثمرة التي تلفت بالجائحة.

جود: الجواد من أسماء الله تعالى، قال أبو جعفر النحاس في أسماء الله تعالى وصفاته: الجواد في كلام العرب، الذي يتفضل على شيء لا يستحق، والذي يعطي من لا يسأل، ويعطي الكثير، ولا يخاف الفقر، من قولهم: مطر جواد إذا كان كثيرا، وفرس جواد إذا كان يعدو كثيرا.
جون: ذكر في باب العدد من الوسيط: أن الجون مشترك بين الضوء والظلمة، وهو بفتح الجيم وإسكان الواو. قال أهل اللغة: الجون يطلق على الأسود والأبيض، قالوا: والسدفة تطلق على الظلمة والضوء، فهذا الذي قاله الغزالي مخالف للغة.
فصل في أسماء المواضع
الجحفة: ميقات أهل الشام ومصر والمغرب بضم الجيم، وإسكان الحاء، وهي قرية كبيرة كانت عامرة ذات منبر، وهي على طريق المدينة على نحو سبع مراحل من المدينة، ونحو ثلاث مراحل من مكة، وهي المساجد من البحر بينها وبينه نحو ستة أميال. قال صاحب المطالع وغيره: سميت جحفة؛ لأن السيل جحفها وحمل أهلها، ويقال لها: مهيعة بفتح الميم وإسكان الهاء وفتح الياء المثناة من تحت.
قال عياض في شرح مسلم: يقال أيضًا: مهيعة كمعيشة. قال أبو الفتح الهمداني: هي فعلة من قولهم جحف السيل، واجتحف إذا اقتلع ما يمر به من شجر وغيره، وهذا الأسم من باب الغرفة، كما تقول غرفت غرفة بالفتح، وما يغرفه غرفة بالضم، كذلك جحف السيل جحفة بالفتح والمجحوف حجفة بالضم.
جدة: مذكورة في باب صلاة المسافرين، وعقد الذمة من المهذب هي بضم الجيم وتشديد الدال المهملة، وهي بلدة على ساحل البحر بينها وبين مكة مرحلتان. قال العلماء: الجد والجدة شاطىء البحر، وبه سميت جدة المدينة المعروفة على ساحل البحر بقرب مكة شرفها الله تعالى.
جزيرة العرب: مذكورة في كتاب الجزية، وفي حدها قولان مشهوران، وقد حكاهما في المهذب.

الجعرانة: بكسر الجيم وإسكان العين وتخفيف الراء، هكذا صوابها عند إمامنا الشافعي والأصمعي رضي الله عنهما، وأهل اللغة ومحققي المحدثين وغيرهم ومنهم من يكسر العين ويشدد الراء، وهو قول عبد الله بن وهب وأكثر المحدثين، قال صاحب مطالع الأنوار: أصحاب الحديث يشددونها، وأهل الأتقان والأدب يخطؤنهم ويخففون، وكلاهما صواب، وحكى إسماعيل القاضي عن علي بن المديني: قال: أهل المدينة يثقلونها ويثقلون الحديبية، وأهل العراق يخففونهما، ومذهب الأصمعي تخفيف الجعرانة، وسمع من العرب من يثقلها، وبالتخفيف قيدها الخطابي، وبه قرأنا على المتقنين، وهي ما بين الطائف ومكة، وهي إلى مكة أقرب، هذا كلام صاحب المطالع.
جلولاء: ذكرها في باب الاستبراء من المهذب، وهي بفتح اللام وبالمد، وهي بلدة بينها وبين بغداد نحو مرحلة، كانت بها غزاة للمسلمين في زمن عمر بن الخطاب رضي الله عنه، غنموا من الفرس سبايا وغيرهن بحمد الله تعالى وفضله، قالوا: وكانت جلولاء تسمى فتح الفتوح، بلغت غنائمها ثمانية آلاف ألف.
الجمرات: التي في الحج مواضع معروفة: الأولى والوسطى من منى، والثالثة جمرة العقبة، ليست من منى بل هي حد منى من الجانب الغربي جهة مكة، والجمرة اسم لمجتمع الحصى، ويقال: جمرة العقبة الجمرة الكبرى.
جمع: مذكور في صفة الحج من المهذب: هي بفتح الجيم، وإسكان الميم، وهي المزدلفة سميت بذلك لاجتماع الناس فيها. وقال الواحدي: لجمعهم بين المغرب والعشاء.
جهنم: اسم لنار الآخرة، نسأل الله الكريم العافية منها، ومن كل بلاء. قال الإمام أبو الحسن الواحدي: قال يونس وأكثر النحويين: جهنم اسم للنار التي يعاقب الله تعالى بها في الآخرة، وهي عجمية لا تنصرف للتعريف والعجمة. قال: وقال آخرون: جهنم اسم عربي، سميت نار الآخرة بها لبعد قعرها، ولم تنصرف للتعريف والتأنيث. قال قطرب: حكي لنا عن رؤبة أنه قال:
ركية جهنام

يريد بعيدة القعر، هذا ما ذكره الواحدي في سورة البقرة، وذكر في قوله تعالى: {لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ} (الأعراف: من الآية41) قال: جهنم لا تنصرف للتعريف والتأنيث، قال: وقال بعض أهل اللغة: واشتقاقها من الجهومة وهي الغلظ، يقال: جهم الوجه أي غليظه، فسميت جهنم لغلظ أمرها في العذاب.
الجولان: بفتح الجيم وإسكان الواو، كورة معروفة، وهو إقليم مشتمل على نحو مائتي قرية، قاعدتها بليدتنا نوى، وهي طرفه الشرقي، وبين نوى ودمشق دون مرحلتين، وطول الجولان أكثر من مرحلة، وعرضه نحو مرحلة، وله ذكر كثير في المغازي وأشعار العرب، وهو الذي قال فيه النابغة:
وحوران منه موحش متضائل

بكى حارث الجولان من فقد ربه

وهو الذي عناه حسان بن ثابت رضي الله تعالى عنه بقوله:
فالحوابي فحارث الجولان

قد عنى جاسم إلى بيت رأس

قيل: حارث جبل، وقيل: رجل بعينه، قال أبو الفتح الهمداني: مثال الجولان فعلان بفتح الأول وإسكان الثاني، وهو مشتق من الجولان بفتحهما من جال يجول، فالجولان بفتح بالإسكان، الاسم سمي بذلك لاتساعه، هذا كلام أبي الفتح، وكذا ذكر الحازمي في المؤتلف: أن الجولان ساكن الواو، وهذا لا خلاف فيه.
جابية: وأما الجابية: فقرية معروفة بجنب نوى على ثلاثة أميال منها من جانب الشمال، وإلى هذه القرية ينسب باب الجابية أحد أبواب دمشق. قال أبو الفتح: سميت الجابية تشبيها بما يجبى فيه الماء، فإن الجابية اسم للحوض، فسميت جابية لكثرة مياهها، قال: والجابية أيضًا جماعة القوم، فيجوز أن تكون سميت بذلك لاجتماع الناس بها وكثرتهم فيها لكونها أرض خصب وخير.
جيحون: بفتح الجيم وإسكان الحاء المهملة، مذكور في الروضة في أول كتاب الحج في فصل الاستطاعة في ركوب البحر، وهو النهر المعروف في طرف خراسان عند بلخ.

قال أبو الفتح الهمداني: يمكن أن يكون فعلونا وفيعولا، فإن جعلته فعلونا كان من الاجتياح، والنون زائدة سميت بذلك لأخذه مياه الأنهار التي بقربه، واجتذابه إياها إلى نفسه، يقال من ذلك جاحه يجيحه ويجوحه لغتان، فإن جعلته ملدا فالنون أصل، وهو من الجحن بفتح الجيم والحاء، يقال: غلام لجحن إذا كان سيء الغذاء، فكأنه قيل له جيحون لقلة أصله وصغر وبعيرا، ولك في جيحون إن كان عربيا الصرف على معنى التذكير، وترك الصرف على معنى التأنيث، وإن كان عجميا فيترك الصرف لا غير، ونهر آخر يقال له جيحان، ويكون فعلانا وفيعالا من ذلك، هذا آخر كلام أبي الفتح.
وقال الحافظ أبو بكر الحازمي: سيحان نهر عند المصيصة له ذكر في الآثار، قال: وهو غير سيحون، وأما الجوهري فقال في الصحاح في فصل: جحن جيحون نهر بلخ وهو فيعول، قال: وجيحان نهر بالشام، والصواب أن جيحان نهر المصيصة من بلاد الأرمن، وسيحان نهر آذنة، وهما عظيمان جدا أكبرهما جيحان، هكذا أخبرت الثقاة الذين شاهدوهما، وغلط الجوهري في قوله جيحان نهر بالشام.
حرف الحاء
حبر: الحبر الذي يكتب به مكسور الحاء، وأما العالم فيقال: بفتح الحاء وكسرها لغتان مشهورتان، والمحبرة وعاء الحبر، وفيها لغتان فتح الميم وكسرها، وممن ذكر اللغتين فيها شيخنا جمال الدين بن مالك رضي الله تعالى عنهما في كتابه المثلث قوله: برد حبرة هو بكسر الحاء وفتح الباء كعنبة وهي مفردة، والجع حبر وحبرات كعنبة وعنب وعنبات، ويقال: برد حبرة على الوصف، وبرد حبرة على الإضافة، وهو أكثر في استعمالهم، ويقال: برد حبير على الوصف، وهو ثوب يمان يكون من قطن أو كتان مخطط، محبر أي: مزين، والتحبير التزيين والتحسين.

حبس: قال الجوهري: الحبس ضد التخلية، وحبسته واحتبسته بمعنى، واحتبس أيضا بنفسه يتعدى ولا يتعدى، وتحبس على كذا أي حبس نفسه على ذلك، والحبسة بالضم الاسم من الاحتباس، ويقال للصمت حبسه، واحتبست فرسا في سبيل الله تعالى أي: وقفت، فهو محتبس وحبيس، والحبس بالضم ما وقف، والحبس بالكسر خشب أو حجارة تبنى في مجرى الماء لتحبس الماء، فيشرب منه القوم، ويسقوا أموالهم، والجمع أحباس، ويسمى مصنعة الماء حبسا.
حبل: في الصحيح عن ابن عمر رضي الله تعالى عنهما قال: نهى رسول الله - صلى الله عليه وسلم - عن بيع حبل الحبلة، وهو بفتح الحاء والباء في حبل وفي الحبلة.
قال القاضي عياض: ورواه بعضهم بإسكان الباء في الأول وهو قوله حبل وهذا غلط، والصواب الفتح. قال أهل اللغة: الحبلة هنا جمع حابل كظالم وظلمة، وفاجر وفجرة، وكاتب وكتبة. قال الأخفش: يقال حبلت المرأة فهي حابل، ونسوة حبلة. قال ابن الأنبارى وغيره: الهاء في الحبلة للمبالغة، واتفق أهل اللغة: على أن الحبل مختص بالآدميات، وإنما يقال في غيرهن الحمل، يقال: حبلت المرأة ولدا وحبلت بولد وحبلت من زوجها وحملت الشاة والبقرة والناقة ونحوها، ولا يقال: حبلت.
قال أبو عبيدة: لا يقال لشيء من الحيوان حبل إلا ما جاء في هذا الحديث، واختلفوا في المراد بالنهي عن بيع الحبل الحبلة، فقيل: هو البيع بثمن مؤجل إلى أن تلد الناقة ويلد ولدها، وهذا تفسير ابن عمر رضي الله تعالى عنهما ومالك والشافعي وغيرهم رحمهم الله تعالى.
وقيل: هو بيع ولد ولد الناقة الحامل في الحال، قاله أبو عبيدة وأبو عبيد وأحمد بن حنبل وإسحاق بن راهويه، وهو أقرب إلى اللغة، لكن الأول أقوى؛ لأنه تفسير الراوي وهو أعرف، والبيع باطل على التقديرين.
حتت: في الحديث “حتيه ثم اقرضيه” قالوا: الحت هو الحك، والقرض هو تقطيعه، وقلعه بالظفر. قال الأزهري: في باب العين والتاء. قرأ ابن مسعود “عتى حين” في موضع حتى.

حجن: قوله في المهذب في الطواف: استلم الركن بمحجن هو بميم مكسورة وحاء مهملة ساكنة ثم جيم مفتوحة ثم نون، وهي عصا معقفة الرأس كالصولجان جمعه محاجين.
حدق: قال أهل اللغة: الحدقة سواد العين وجمعها حداق وحدق. قال ابن فارس: يقال للحدقة الحنديقة يعني بكسر الحاء ونون بعدها. ويقال: حدق القوم بالرجل وأحدقوا به أي أطافوا به وأحاطوا. قالوا: والتحديق والحداقة شدة النظر.
وفي الحديث: “فحدقني القوم بأبصارهم” ذكره في باب ما يفسد الصلاة من المهذب هو بفتح الحاء والدال المهملتين والدال مخففة، هكذا الرواية فيه. وجاء في صحيح مسلم وسنن أبي داود “فرماني”، وهذا ظاهر المعنى، وأما رواية “حدقني” فرويناها في مسند أبي عوانة الاسفراييني كما ذكرها في المهذب. وكذا رواه الخطيب البغدادي في كتاب الفقيه والمتفقه وهي مشكلة، ولم يذكر أهل اللغة في هذه الكتب المشهورة “حدقني” بمعنى نظر، وإنما ذكروا حدق بالتشديد إذا نظر نظرًا شديدًا لكنه لازم غير متعد. يقال: حدق إليه.
وذكر جماعة من المتأخرين: أن معنى حدقني رموني بأحداقهم والمعروف في نحو هذا حدقني أصاب حدقتي، ولكن قد جوز هذا هنا شيخنا جمال الدين بن مالك رضي الله تعالى عنه، وهو إمام أهل اللغة والأدب في هذه الاعصار بلا مدافعة، قال: ومثله قولهم عنته أصبته بالعين وركبه البعير أصابه بركبته ونظائره.
وأما الحديقة فاختلف أهل اللغة فيها، فقال الليث: الحديقة أرض ذات شجر مثمر. وقال أبو عبيدة معمر: الحديقة الحائظ يعني البستان، وقال الفراء: إنما يقال حديقة لكل بستان، فإن لم يكن لا يقال حديقة.
حدم: قولهم في باب الحيض دم الحيض هو المحتدم القاني المحتدم بالحاء والدال المهملتين والدال مكسورة.
قال أصحابنا: هو اللذاع للبشرة بحدته، قالوا: وهو مأخوذ من احتدام النهار وهو اشتداد حره، وقال أهل اللغة: هو الذي اشتدت حمرته حتى أسود والفعل منه احتدم.

حذف: قوله في باب صدقة التطوع من المهذب: أن رجلا جاء بمثل البيضة من الذهب، فقال رسول الله - صلى الله عليه وسلم - : “هاتها مغضبا” فحذفه بها حذفة لو أصابه لأوجعه أوعقره. قوله: حذفه هو بالحاء المهملة والذال المعجمة، هكذا ضبطناه في كتب الحديث كسنن أبي داود وغيره وفي المهذب، وكذا هو في النسخ، وكذا قيده كل من تكلم على ألفاظ المهذب ومعناه رماه بها، قالوا: وهو مجاز، فإن الحذف يكون بالعصا ونحوها، والقذف يكون بالحصاة ونحوها، فالحاذف هو النبي - صلى الله عليه وسلم - كذا جاء في الحديث بيانه.
حذم: قوله في باب الأذان من المهذب لما روي عن ابن الزبير مؤذن بيت المقدس قال: قال لي عمر رضي الله تعالى عنه: “إذا أذنت فترسل، وإذا أقمت فاحذم” هذا الحديث، رويناه في كتاب السنن الكبير للبيهقي رحمه الله تعالى قوله: فأحذم هو بالحاء المهملة، وكسر الذال المعجمة، والهمزة في أوله همزة وصل يقال حذم يحذم حذما.
قال الأصمعي وغيره: الحذم والحذر قطع التطويل. قال ابن فارس: كل شيء أشرعت فيه فقد حذمته، هذا الذي ذكرناه هو الصواب المشهور. ونقل بعض الأئمة: أنه رأى هذا بخط المصنف. ورأيت في كتاب الشيخ أبي القاسم بن البرزي أنه قال: روي فاجذم بالجيم، قال: وروي بالخاء المعجمة، قال: والذي ذكره شيخنا بالخاء المعجمة وهو من الخذم وهو السرعة.
قلت: وقد ذكره غيره بالأوجه الثلاثة الجيم والحاء والخاء والذال المعجمة فيها كلها مكسورة، وفسروا رواية الجيم بالقطع أي: قطع التطويل، وهذان الوجهان صحيحان في اللغة، ولكن المعروف ما قدمته، وقد ذكره أبو القاسم الزمخشري في الخاء المعجمة، وقال هو اختيار أبي عبيد.
حرص: قال صاحب المحكم: الحرص شدة الأرادة، والشره إلى المطلوب، وقد حرص عليه يحرص، ويحرص حرصا وحرصا، ورجل حريص من قوم حرصاء وحراص، وامرأة حريصة في نسوة حراص وحرائص، وحرص الثوب يحرصه حرصا خرقه.

وقيل: هو أن يدقه حتى يجعل فيه ثقبا وشقوقا، والحرصة من الشجاج التي حرصت من وراء الجلد ولم تخرقه، والحارصة والحريصة أول الشجاج، وهي التي تحرص الجلد تشقه قليلا، وحرص القصار الثوب شقه، والحارصة السحابة التي تحرص وجه الأرض أي: تقشره من شدة وقعها.
وقال الهروي في الغريبين في الشجاج: الحارصة وهي التي تحرص الجلد أي: تشقه وكذا. قال القزاز في جامعه: حرصت رأسه أحرصه يعني بكسر الراء حرصا إذا قشرت الجلد عن عظمه، وكذا ذكر حرصت رأسه أحرصه بكسر الراء في المضارع غير واحد منهم صاحب المحكم والهروي والقزاز في جامعه، والجوهري في صحاحه.
حرم: قوله في الوجيز في فصل الطواف فرع لو طاف المحرم بالصبي الذي أحرم عنه أجزأ عن الصبي. قال الإمام الرافعي: الأولى أن يقرأ أحرم بضم الهمزة وكسر الراء إذ لا فرق بين أن يكون الحامل وليه الذي أحرم عنه أو غيره.
حسر: قال الشافعي رضي الله عنه في كتاب المزارعة: وإن تكاراها والماء قائم عليها وقد ينحسر يعني الماء. قال البيهقي في كتابه: رد الانتقاد على ألفاظ الشافعي رضي الله عنه، قال المعترض: لا تقول العرب انحسر الماء عن شيء، وإنما تقول حسر الماء عن كذا، قاله الخليل في كتاب العين. قال: وجوابه: أن أبا العباس كوشاذ الأديب قال: يقال: حسر الماء وانحسر لغتان.
حس: قوله في المهذب في باب الآنية: ويقبل قول الأعمى يعني في تنجيس الماء؛ لأن له طريقا إلى العلم به بالحس والخبر، هكذا ضبطناه بالحاء، وهو الصواب، وكذلك وجدناه في نسخ قوبلت أو قرئت على المصنف رحمه الله تعالى، وليس هو بالجيم لأن الحس بالحاء أعم، والله تعالى أعلم.
حسن: قول الله تعالى {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} (الإسراء: من الآية23) ذكره في المهذب في أول باب نفقة الأقارب.

قال المفسرون وأصحاب المعاني والإعراب: معناه وأوصى بالوالدين إحسانا، وبعضهم يقول: أمر بالوالدين إحسانا، ومعناه أمر أن تحسنوا إليهما بالبر لهما والعطف عليهما.
قال الفراء: تقول العرب: آمرك به خيرا، وأوصيك به خيرا، قال: وكأن معناه أوصيك أن تفعل به خيرا، ثم تحذف أن فتنصب خيرا بالأمر والوصية.
حشر: قال أهل اللغة: الحشر، وقال الأصمعي: الحشمة الغضب والاستحياء، واحشمة واحتشمت منه بمعنى. قال الكميت:
ورأيت الشريف في أعين الناس وضيعا وقل منه احتشامي

ورجل حشم أي: محتشم لغرابة الرجل خدمه، ومن يغضب له سموا بذلك؛ لأنهم يغضبون له.
حشو: قوله في مختصر المزني: إذا لم يمكنه الرمل أحببت أن يصير في حاشية الطواف، قال الأزهري في تفسير هذا اللفظ: الحاشية الناحية، وحاشية الثوب وكل شيء ناحيته، وحاشية كل شيء طرفه الأقصى، وكذا حشى كل شيء ناحيته، ومنه قولهم: حاشى الله، وكذا قولهم في الاستثناء حاشى من الحشى، وهوالناحية، وإذا استثنى شيئا فقد نحاه عما حلف عليه، قاله ابن الأعرابي وابن الأنبارى، هذا كلام الأزهري.
حصب: الحصباء بفتح الحاء وإسكان الصاد وبالمد الحصى الصغار مذكور في المهذب في الدفن: والحصبة بفتح الحاء وبفتح الصاد وكسرها وإسكانها ثلاث لغات الإسكان أفصح، وأشهر، ولم يذكر كثيرون أو الأكثرون سواه، وممن حكى الثلاث صاحب نهاية الغريب، والحصبة بثر تخرج في الجسد تقول منه حصب جلده بكسر الصاد يحصب.
حصر: قولهم: لو اختلط عدد محصور بعدد محصور أو بغير محصور، هذا اللفظ مما تكرر في أبواب من هذه الكتب، وقل من بين حقيقة الفرق بينهما، وقد نقلت في الروضة في أواخر باب الصيد والذبائح فيه كلام الغزالي.

قال الإمام الغزالي: إن قلت: كل عدد فهو محصور في علم الله تعالى، ولو أراد إنسان حصر أهل بلد لعذر عليه، إن تمكن منهم، فاعلم أن تحديد أمثال هذه الامور غير ممكن، وإنما يضبط بالتقريب، فنقول: كل عدد لو اجتمع في صعيد واحد لعسر على الناظر عده بمجرد النظر كالألف ونحوه فهو غير محصور، وما سهل كالعشرة والعشرين فهو محصور، وبين الطرفين أوساط متشابهة تلحق بأحد الطرفين بالظن، وما وقع الشك فيه استفتى فيه القلب، هذا كلام الغزالي.

حصن: الإحصان في الشرع خمسة أقسام: أحدها الإحصان في الزنا الذي يوجب الرجم على الزاني، وهو الوطء بنكاح، والثاني: الإحصان في المقذوف، وهو العفة، وهو الذي يوجب على قاذفه ثمانين جلدة، والثالث: الإحصان بمعنى الحرية، والرابع: الإحصان بمعنى التزويج، والخامس: الإحصان بمعنى الإسلام، فأما الإحصان في الزنا فليس له ذكر في القرآن العزيز إلا في قوله تعالى: {مُحْصِنِينَ غَيْرَ مُسَافِحِينَ} (النساء: من الآية24) قالوا: معناه مصيبين بالنكاح لا بالزنا، وأما الأربعة الباقية فمذكورة في الكتاب العزيز، فأما الإحصان في المقذوف فهو المراد بقول الله عز وجل: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ} (النور: من الآية4) وفي قوله تعالى: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} (النور: من الآية23) الإحصان بمعنى الحرية فهو المراد بقوله تعالى: {وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ} (المائدة: من الآية5) وفي قوله تعالى {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ} (النساء: من الآية25) أما الإحصان بمعنى التزويج فهو المراد بقوله تعالى: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ} إلى قوله: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلا مَا مَلَكَتْ أَيْمَانُكُمْ} (النساء: من الآية24) وأما الإحصان بمعنى الإسلام فهو المراد بقوله تعالى: {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ} (النساء: من الآية25).

واختلف العلماء في المراد بأحصن هذا، فقيل: أسلمن، وقيل: تزوجن، وقد قرىء بفتح الهمزة وضمها قراءتان في السبع. قال الواحدي: من ضمها فمعناه أحصن بالآزواج أي: تزوجن، قاله ابن عباس رضي الله تعالى عنهما وسعيد بن جبير ومجاهد وقتادة رحمهم الله تعالى. ومن فتحها فمعناه أسلمن كذا، قاله ابن عمر وابن مسعود رضي الله تعالى عنهم والشعبي وإبراهيم والسدي رحمهم الله تعالى.
فأما شرط المحصن الذي يرجم في الزنا: فهو البالغ العاقل الحر الواطىء في نكاح صحيح في حال تكليفه وحريته، وأما المحصن الذي يجلد قاذفه ثمانين جلدة: فهو البالغ العاقل الحر المسلم العفيف، وإن شئت قلت في الموضعين: المكلف بدلا عن البالغ العاقل، والأول أولى لئلا يخرج السكران والنائم فإنهما ليسا مكلفين.
قال الإمام الواحدي: الإحصان في اللغة أصله المنع، وكذلك الحصانة، ومنه مدينة حصينة، ودرع حصينة أي: تمنع صاحبها من الجرح، والحصن الموضع الحصين لمنعه، والحصان بكسر الحاء الفرس لمنعه لصاحبه من الهلاك، والحصان بفتح الحاء المرأة العفيفة لمنعها فرجها من الفساد، وحصنت المرة تحصن حصنا فهي حصان، مثل جبنت تجبن جبنا فهي جبان.
وقال سيوبيه: وقالوا أيضا: حصنا. قال أبو عبيد: والكسائى والزجاج حصانة. وقال شمر: امرأة حصان وحاصن: هي العفيفة، فحصل من هذا أنه يقال امرأة حصان وحاصن بينة الحصن، فالحصن والحصانة ثلاثة مصادر. قال الزجاج: يقال: امرأة حصان بينة التحصين، وفرس حصان بين التحصن والتحصين، وبناء حصين بين الحصانة، ولو قيل في هذا كله الحصانة لجاز بإجماع.
قال الواحدي: وأما الإحصان فيقع على معان ترجع إلى معنى واحد منها الحرية والعفاف، وكون المرأة ذات زوج، فالإحصان هو أن يحمي الشيء ويمنع، والحرة تحصن نفسها وتحصن هي أيضا، والعفة مانعة من الزنا، والعفيفة تمنع نفسها من الزنا، والإسلام مانع من الفواحش، والمحصنة المزوجة لأن الزوج يمنعها.

قال الواحدي: واختلف القراء في قوله تعالى: {وَالْمُحْصَنَاتُ} فقرأوا بفتح الصاد وكسرها في جميع القرآن، إلا الحرف الأول في النساء {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ} (النساء: من الآية24) فإنهم أجمعوا على فتحه، قاله أبو عبيدة، هذا آخر كلام الواحدي.
حفل: في الحديث: “من ابتاع محفلة” مذكور في باب المصراة من المهذب: المحفلة بضم الميم وفتح الحاء المهملة وفتح الفاء.
قال الهروي رحمه الله تعالى: المحفلة الشاة، أو البقرة، أو الناقة لا يحلبها صاحبها أياما ليجتمع لبنها في ضرعها، فإذا احتلبها المشتري حسبها عزيرة فزاد في ثمنها، فإذا حلبها بعد ذلك وجدها ناقصة اللبن عما حلبها أيام تحفيلها. وقال صاحب المحكم: حفل اللبن في الضرع يحفل حفلا وحفولا وتحفل، واحتفل اجتمع، وحفله هو، وضرع حافل، والجمع حفل، وناقة حافلة، وحفول، وشاة حافل.
وقال الجوهري: التحفيل مثل التصرية، وهو ألا تحلب الشاة أياما ليجتمع اللبن في ضرعها للبيع، والشاة محفلة، ومصراة، وكذا قال الأزهري وغيره. المحفلة معناها: المصراة، وقال غيره: هي مأخوذة من الاحتفال وهو الاجتماع. قال الإمام أبو سليمان الخطابي رحمه الله تعالى في حديث المحفلة: ليس إسناده بذاك، وكذا قال الإمام البيهقي في معرفة السنن والآثار: هذه الرواية غير قوية، يعني حديث ابن عمر في المحفلة.
حقب: قال الهروي الحاقب الذي احتاج إلى الخلاء فلم يتبرز، وحصر غائطه شبه بالبعير، الحقب الذي دنا الحقب من ثيله فمنعه من أن يبول.
حقد: قولهم “حقد المعدن” أي: امتنع خروج النيل منه، وأصل الحقد المنع. تقول العرب: حقد المعدن منع نيله، وحقدت السماء منعت قطرها، وحقد فلان على فلان منعه بره ولطفه.

حقق: قولهم: يقول إذا رفع رأسه من الركوع: أهل الثناء والمجد حق ما قاله العبد كلنا لك عبد، هكذا هو في كتب الفقه، والذي في صحيح مسلم وسنن أبي داود وسائر، وهذا هو الصواب، وتقديره: أحق ما قال العبد لا مانع لما أعطيت إلى آخره، واعترض بينهما قوله وكلنا لك عبد، وهذا الاعتراض كثير في القرآن والسنة وفي كلام العرب، وقد جمعت جملة منه في آخر صفة الوضوء من شرح المهذب، ومنه قوله تعالى: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ} (الروم:17) اعترض قوله: {وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ} (الروم: من الآية18) وأمثاله كثيرة، وقولهم فلان أحق بكذا وكذا، وصار المتحجر أحق به وأشباهه، وفي الحديث: “الأيم أحق بنفسها”.
قال الأزهري في شرح ألفاظ المختصر: لفظ أحق في كلام العرب له معنيان: أحدهما: استيعاب الحق كله كقولك فلان أحق بماله أي: لا حق لأحد فيه غيره، والثاني: على ترجيح الحق وإن كان للآخر فيه نصيب، كقولك فلان أحسن وجها من فلان لا تريد به نفي الحسن عن الأول بل تريد الترجيح، قال: وهذا معنى قول النبي - صلى الله عليه وسلم - : “الأيم أحق بنفسها من وليها” أي: لا يفتات عليها، فيزوجها بغير إذنها، ولم يرد إبطال حق الولي فإنه هو الذي يعقد عليها وينظر لها.
حقل: في حديث جابر رضي الله عنه: “أن النبي - صلى الله عليه وسلم - نهى عن المحاقلة”، وفسره في الحديث في المهذب: “أن يبيع الرجل الزرع بمائة فرق حنطة”.
حقن: قال الهروي: الحاقن للبول كالحاقب بالغائط. قال شمر: الحقن والحاقن الذي حقن بوله.
حكر: الاحتكار بكسر التاء، قال الجوهري: احتكار الطعام جمعه وحبسه يتربص به الغلاء، قال: وهو الحكرة بالضم.
حكك: قوله في المهذب في باب طهارة البدن؛ لأن الإنسان لا يخلو من بثرة وحكة، الحكة: بكسر الحاء وهي الجرب، قاله الجوهري.
حكم: قوله نجاسة حكمية وعينية، فالحكمية: هي التي لا يحس لها طعم ولا لون ولا ريح، والعينية نقيضها.

حلب: المحلب المذكور في زكاة الخلطة هو بفتح الميم، وهو موضع المحلب، وهذا يشترط الاتحاد فيه في ثبوت الخلطة بلا خلاف، وأما الحلب بكسر الميم: فهو الإناء الذي يحلب فيه، وفي اشتراط الاتحاد فيه لثبوت الخلطة وجهان، أصحهما لا يشترط، وكذا الوجهان في اشتراط اتحاد الحالب، والأصح أنه لا يشترط أيضًا، وهذا الذي ذكرته هنا من النفائس المغتنمة.
حلقم: الحلقوم بضم الحاء والقاف، قال الجوهري: هو الحلق، وقد أوضحه الشيخ أبو إسحاق في المهذب، فقال في باب الصيد والذبائح: الحلقوم: مجرى النفس، والمريء مجرى الطعام، وقد ذكرت في الروضة: أن الحلقوم مجرى النفس خروجا ودخولا، والمريء مجرى الطعام والشراب وهو تحت الحلقوم، ويقال لهما: مع الودجين الأوداج.
حلل: قوله في باب ستر العورة من المهذب وعن ابن مسعود: أنه رأى أعرابيا عليه شملة قد ذيلها وهو يصلي، قال: إن الذي يجر ثوبه من الخيلاء في الصلاة ليس من الله عز وجل في حل ولا حرام، هكذا ذكره المصنف موقوفا على ابن مسعود من قوله، وذكر البغوي صاحب التهذيب في شرح السنة: أن بعضهم وقفه على ابن مسعود، وبعضهم رفعه إلى النبي - صلى الله عليه وسلم - ، وقوله: “ليس من الله عز وجل في حل ولا حرام” معناه أنه بعيد عن رضا الله عز وجل. قال القلعي: معناه ليس من الله تعالى في شيء، قال الواحدي: الإمام المفسر في قول الله سبحانه وتعالى: {فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ} (آل عمران: من الآية28) أي: ليس من دين الله في شيء فحذف الدين اكتفاء بالمضاف إليه، والمعنى: أنه قد برىء من الله تعالى، والجواب دينه.

وقال بعض من شرح أحاديث المهذب: في قول ابن مسعود معناه: لا يؤمن بحلال الله تعالى وحرامه، وقوله ذيلها جعل لها ذيلاً، والشملة والخيلاء تأتي في بابها إن شاء الله تعالى، وأما تسمية الزوج حليلاً والمرأة حليلة، فقيل: لأن كل واحد منهما تحل مباشرته لصاحبه، وقيل: لأنهما يحلان بمكان واحد، وقيل: لأن كل وحد منهما يحل إزار صاحبه، وقيل: لأنه يحال صاحبه أي: ينازله.
قوله في المهذب: وإن أدخل في إحليله مسبارا الإحليل بكسر الهمزة واللام. قال أهل اللغة: هو الثقب الذي في رأس الذكر يخرج منه البول، وجمعه كصيحاني الحلة ثوبان. عند جمهور أهل اللغة: لا تكون إلا ثوبين سميت به؛ لأن أحدهما يحل فوق الآخر، قيل: ويقال للثوب الواحد الجديد قريب العهد حلة؛ لأنه يحل من طيه، حكاه عياض في شرح مسلم في مناقب سعد بن معاذ.
حلو: في حديث أبي مسعود البدري رضي الله عنه: “أن النبي - صلى الله عليه وسلم - نهى عن حلوان الكاهن”، وهو حديث صحيح متفق على صحته، أخرجه البخاري ومسلم في صحيحيهما، وهو بضم الحاء وسكون اللام. قال الإمام أبو سليمان الخطابي رحمه الله تعالى: حلوان الكاهن هو ما يأخذه المتكهن على كهانته وهو محرم، وفعله باطل، يقال: حلوت الرجل شيئًا يعني رشوته، قال: وحلوان العراف حرام كذلك، وذكر الفرق بين الكاهن والعراف وهو مذكور في حرف الكاف.
قال: قال ابن الأعرابي: ويقال: مطلقتي الكاهن الشيع والصهميم، قال الهروي: الحلوان ما يعطاه الكاهن على كهانته، يقال: حلوته أحلوه حلوانا، قال: وقال بعضهم: أحيله من الحلاوة شبه بالشيء الحلو، يقال: حلوت فلانا إذا أطعمته الحلوى، كما يقال عسلته وتمرته. قال أبو عبيد: ويطلق الحلوان أيضا على غير هذا، وهو أن يأخذ الرجل مهر ابنته لنفسه، وذلك عيب عند النساء، قالت امرأة تمدح زوجها:
لا يأخذ الحلوان عن بناتنا

حمد: الحمد هو الثناء على المحمود بجميل صفاته، وأفعاله، والشكر الثناء عليه بإنعامه على الشاكر، ونقيض الحمد الذم، ونقيض الشكر الكفر، والحمد أعم، ويقال: حمده بكسر الميم يحمده بفتحها، وفي الحديث الحسن في سنن أبي داود وابن ماجه ومسند أبي عوانة المخرج على شرط مسلم عن أبي هريرة: أن النبي - صلى الله عليه وسلم - قال: “كل أمر ذي بال لا يبدأ فيه بالحمد لله فهو أقطع”، وفي رواية: “كل كلام لا يبدأ فيه الحمد لله فهو أجذم”، وفي رواية “بسم الله الرحمن الرحيم”.
وقد أوضحت روايته، وطرقه، ومعناه في شرح المهذب ولهذا الحديث بدا العلماء في أوائل كتبهم بالحمد لله، ومعنى أقطع ناقص قليل البركة واجذم بمعناه، وهو بالجيم وذال معجمة.
قال الإمام الواحدي: الألف واللام في الحمد يحتمل كونها للجنس أي: جميع المحامد لله تعالى؛ لأنه الموصوف بصفات الكمال في نعوته، وأفعاله الحميدة، ويحتمل كونها للعهد أي: الحمد لله الذي حمد به نفسه، وحمدته أولياؤه، واللام في لله لام الإضافة، ولها معنيان الملك والاختصاص.
قال ابن فارس: سمي نبينا محمد - صلى الله عليه وسلم - محمدا لكثرة خصاله المحمودة يعني: ألهم الله تعالى أهله تسميته بذلك لما علم من خصاله الحميدة، قال أهل اللغة: رجل محمد ومحمود أي: كثير الخصال المحمودة: وأنشد الجوهري وغيره:
إلى الماجد القرم الجواد المحمد

إليك أبيت اللعن كان كلالها

القرم السيد.
حمر: في الحديث المتفق على ضعفه في أول المهذب: أن النبي - صلى الله عليه وسلم - قال لعائشة: “يا حميراء لا تفعلي هذا فإنه يورث البرص”، قال المتكلمون على هذا الحديث من الطوائف: المراد بالحميراء هنا البيضاء.

قال أهل اللغة: تقول العرب لشديد البياض أحمر. ومنه الحديث عن رسول الله - صلى الله عليه وسلم - : “بعثت إلى الأسود والأحمر” والمراد بالأحمر العجم وهم بيض. وقيل: المراد بهم الجن، والتصغير في الحميراء هنا تصغير تحبيب، كقولهم يا بني ويا أخي، قولهم حمار قبان هو دويبة تشبه الخنفساء تحمل العذرة. ونحوها قوله في الوسيط في استيفاء القصاص: له القصاص في حمارة القيظ، هو بفتح الحاء المهملة وتخفيف الميم وتشديد الراء وهو شدة حره. قال الجوهري: وربما خففت الراء في الشعر للضرورة. قال: والجمع حمار.
حمص: الحمص: هو الحب المعروف، هو بكسر الحاء بلا خلاف، وفي الميم لغتان الفتح والكسر، الكوفيون بالفتح، والبصريون بالكسر.
حمق: نص الشافعي والأصحاب رحمهم الله تعالى: على أنه يجزىء عتق الأحمق في كفارة الظهار وغيرها، فيحتاج إلى ضبطه. وقد ذكرته في أواخر باب تعليق الطلاق من الروضة: فيما إذا قالت له زوجته: أنت أحمق، فقال: إن كنت أحمق فأنت طالق.
واختلفت عبارة الأصحاب في ضبطه، وذكروه في باب كفارة الظهار ففي المهذب والتهذيب: أنه من يفعل الشيء فى غير موضعه مع علمه بقبحه. وفي التتمة والبيان: أنه من يفعل مع علمه بقبحه. وفي الحاوي: أنه الذي يضع كلامه فى غير موضعه فيأتي بالحسن في موضع القبيح وعكسه.

وقال أبو العباس الروياني من أصحابنا: الأحمق من نقصت مرتبة أموره وأحواله عن مراتب أمثاله نقصا بينا بلا مرض ولا سبب. وقال أبو عمر الزاهد في شرح الفصيح: سئل أبو العباس ثعلب عن الأحمق، فقال: هو الكاسد العقل لا ينتفع بعقله. قال ابن الأعرابي: انحمقت النوق إذا كسدت. قال الجوهري: الحمق، والحمق قلة العقل، وقد حمق الرجل بالضم حماقة، فهو أحمق. ويقال أيضا: حمق بالكسر يحمق حمقا مثل غنم يغنم غنما، فهو حمق، وامرأة حمقاء، وقوم ونسوة حمق وحمقى وحماقى، وحمقت النوق بالضم كسدت، واحمقت المرأة جاءت بولد أحمق فهي محمق ومحمقة، فإن كان عداتها أن تلد الحمقى فهي محماق. ويقال: أحمقت الرجل إذا وجدته أحمق، وحمقته نسبته إلى الحمق، وحامقته ساعدته على حمقه، واستحمقته عددته أحمق، وتحامق تكلف الحماقة، وانحمقت النوق كسدت، وانحمق الثوب أخلق.
حمم: قول الله عز وجل: {حم} جاء ذكره في المهذب في سجود التلاوة، وقال الأزهري: قال بعضهم: معناه قضى ما هو كائن. وذكر الماوردي فيه خمس تأويلات، أحدها: أنه اسم من أسماء الله تعالى أقسم به قاله ابن عباس رضي الله عنهما، والثاني: أنه اسم من أسماء القرآن قاله قتادة، والثالث: أنها حروف مقطعة من أسماء الله تعالى الذي هو الرحمن الرحيم، الرابع: هو محمد قاله جعفر بن محمد، والخامس: هو فواتح السور قاله مجاهد، والله أعلم.
ذكر في باب العاقلة في المهذب أبياتا من الشعر فيها يناشدني “حم” قيل: معناه القرآن أي: يستجير مني بالقرآن. وفي الحديث: “شعاركم حم لا ينصرون”.
قال الأزهري: سئل أبو العباس عن قوله “حم لا ينصرون” فقال: معناه والله لا ينصرون، الكلام خبر ليس بدعاء رأيته في فصل م ح.

وقال أبو سليمان الخطابي في معالم السنن في كتاب الجهاد عن أبي العباس أحمد بن يحيى ثعلب، قال: معناه الخبر، ولو الدعاء لكان مجزوما أي: لا ينصروا، وإنما هو إخبار، كأنه قال: والله لا ينصرون. وقد روي عن ابن عباس رحمهما الله أنه قال: حم، اسم من أسماء الله تعالى. قوله - صلى الله عليه وسلم - : “لا يبولن أحدكم في مستحمه ثم يغتسل فيه فإن عامة الوسواس منه” ذكره في المهذب، هو بضم الميم، وفتح الحاء، أخرجه أبو داود في سننه، والترمذي في جامعه وغيرهما.
قال الترمذي: هو حديث غريب. قال الخطابي رحمه الله تعالى: المستحم المغتسل سمي باسم الحميم، وهو الماء الحار الذي يغتسل به. قال: وإنما ينهى عن ذلك إذا لم يكن المكان جلدا صلبا، أو مبلطا، أو لم يكن له مسلك ينفذ فيه البول، ويسيل فيه الماء، فيتوهم المغتسل أنه أصابه شيء من قطره، ورشاشه فيورثه الوسواس.
وقال أبو عيسى الترمذي: قد كره قوم من أهل العلم البول في المغتسل، ورخص فيه آخرون منهم ابن سيرين، فقيل له: إنه يقال: إن عامة الوسواس منه، فقال: ربنا الله لا نشرك به شيئا. وقال ابن المبارك: وقد وسع في البول في المغتسل إذا جرى فيه الماء، والحمام بالتشديد معروف.
قال الأزهري: قال الليث: الحميم الماء الحار، والحمام مشتق من الحميم يذكره العرب. قال: ويقال: طاب حميمك وحمتك للذي يخرج من الحمام أي: طاب عرفك، والحمى معروفة وحم الرجل واحمه الله تعالى فهو محموم ذكره الأزهري وغيره.

والحممة المذكورة في باب الاستطابة بضم الحاء وفتح الميمين وتخفيفهما، قال الأزهري: قال الليث: الحمم الفحم البارد الواحدة حممة قوله في المهذب روى ابن مسعود رضي الله تعالى عنه: “أن النبي - صلى الله عليه وسلم - نهى عن الاستنجاء بالحممة”، هذا بعض حديث أخرجه أبو داود في سننه، ولفظه عن ابن مسعود رضي الله تعالى عنه. قال: “قدم وفد الجن على رسول الله - صلى الله عليه وسلم - فقالوا: يا محمد أنه أمتك أن يستنجوا بعظم أو روثة أو حممة، فإن الله تعالى جعل لنا فيها رزقا، قال: فنهى النبي - صلى الله عليه وسلم - ”، فالحممة بضم الحاء وفتح الميمين وتخفيفهما.
قال الأمام أبو سليمان الخطابي رحمه الله تعالى: الحمم الفحم، وما أحرق من الخشب، والعظام ونحوهما، والاستنجاء به منهي عنه؛ لأنه جعل رزقا للجن، فلا يجوز إفساده عليهم، قال: وفيه أيضًا أنه إذا مس ذلك المكان، وناله أدنى غمز وضغط تفتت لرخاوته، فعلق به شيء متلوثا بما يلقاه من تلك النجاسة. قال: وفي معناه الاستنجاء بالتراب وفتات المدر ونحوهما. وذكر البغوي رحمه الله تعالى في شرح السنة هذا الحديث، ثم قال: فقد قيل: كلها طعام الجن والاستنجاء منهي عنه، وقيل المراد منها: العظم المحترق، والله تعالى أعلم.
الحمام: الطير المعروف، قال أهل اللغة: الحمام عند العرب ذوات الأطواق نحو الفواخت والقمارى والقطا والوراشين وأشباهها. قالوا: والحمامة تقع على الذكر والأنثى، وجمع الحمامة: البغوي، وحمامات، وحمائم. وقد ذكره في الوسيط مجموعا في كتاب الوقف في قوله: وإن وقف على حمامات مكة. والله أعلم.
حنا: الحناء الذي يخضب به معروف، وهو بكسر الحاء، وتشديد النون، وبالمد، وأصله الهمز. يقال: حنأت لحيته تحنئة، وتحنينا إذا خضبتها، والحناء جمع الحناءة. كذا قاله ابن ولاد في المقصور والممدود له. وقال الجوهري: الحناءة أخص من الحناء.

حنت: الحانوت معروف يذكر ويؤنث لغتان، وهو الدكان. قال الجوهري: الحانوت معروف يذكر ويؤنث لغتان، وأصله حانوه مثل ترقوه، فلما سكنت الواو انقلبت هاء التأنيث تاء، وجمعها حوانيت لأن الرابع منه حرف لين، وإنما يرد الاسم الذي جاوز أربعة أحرف إلى الرباعي في الجمع والتصغير، إذا لم يكن الرابع منه حرف لين، هذا كلام الجوهري.
وذكر هذا الحرف في فصل حين؛ لأنه أصله، وإنما ذكرته هنا أنا لأن المتفقهين وأكثر من يطالع هذا الكتاب لا يعرفون له مظنة غير هذا الفصل، فأردت التسهيل عليهم كما سبق التزامه في الخطبة، وقد نبهت على أصله، فحصل الجمع بين الغرضين، وأما قوله في الوجيز في أول الباب الثالث من كتاب الإجارة: استأجر دكانا أو حانوتا فهو مما أنكر عليه، وصوابه حذف أحدهما، فإن الدكان هو الحانوت كذا قاله الجوهري وغيره، وسيأتي بيانه في حرف الدال، إن شاء الله تعالى، وقد سبق إنكاره للإمام الرافعي.
حنط: الحنوط المذكور في طيب الميت هو بفتح النون، ويقال: الحناط بكسر الحاء. قال الازهري: يدخل في الحنوط الكافور، وذريرة القصب، والصندل الأحمر والأبيض. قال غيره: الحنوط كل شيء خلط من الطيب للميت خاصة، وقد حنط الميت تحنيطا، وتحنط الرجل بالحنوط، إذا استعمله متأهبا للموت، وكان هذا عادة لجماعة من الصحابة رضي الله تعالى عنهم في الغزوات، والحنطة بكسر الحاء البر والقمح. قال الجوهري: جمعها حنط.
حنك: قوله في المهذب في العقيقة: “يستحب أن يحنك المولود بالتمر”، واستند بحديث أنس رضي الله تعالى عنه في ذلك، وهو حديث صحيح. قال صاحب المطالع: التحنيك هو أن تمضغ التمرة، وتجعلها في في الصبي، ويحك بها حنكه بسبابته حتى تتحلل في حلقه، والحنك أعلى داخل الفم. والله تعالى أعلم. قال الهروي: يقال: حنكه وحنكه يعني بتخفيف النون وتشديدها.

حوذ: في الحديث: “ما من ثلاثة في قرية أو بدو لا تقام فيهم الجماعة إلا قد استحوذ عليهم الشيطان” ذكره في باب صلاة الجماعة من المهذب، ومعنى استحوذ: استولى وغلب وتمكن منهم.
حول: قال صاحب المحكم: الحول سنة بأسرها، والجمع أحوال وحؤول، وحال الحول حولا تم، وأحاله الله علينا أتمه، وحال عليه الحول حولا وحؤولا أتى، وأحال الشيء واحتال أتى عليه حول كامل، وأحول الصبي أتى عليه حول من مولده، وأحال الحول بلغه، والحول والحيل والحيلة والحويل والمحالة والاحتيال والتحول والتحيل كل ذلك الحذق وجودة النظر والقدرة على دقة التصرف، ورجل حول وحولة وحول وحوالي وحوالي وحولول شديد الاحتيال، وما أحوله وأحيله وهو أحول منك وأحيل ولا محالة من ذلك أي: لا بد، والمحال من الكلام ما عدل به عن وجهه، وحوله جعله محالا، وأحال أتى بمحال، ورجل محوال كثير الكلام، وكلام مستحيل محال، وحاول الشيء محاولة وحوالا رامه، وكلما حجز بين شيئين فقد حال بينهما حولا، واسم ذلك الشيء الحوال، وتحول عن الشيء زال عنه إلى غيره، وحوله إليه أزاله، والاسم الحول، والحويل، وفي التنزيل لا يبغون عنها حولا، وحال الشيء حولا وحؤولا يحول قوله لا حول ولا قوة إلا بالله.
قال الهروي: قال أبو الهيثم: الحول الحركة، يقال: أحال الشخص إذا تحرك، ويقال: استحل هذ الشخص أي: أنظر هل يتحرك أم لا، وكأن القائل يقول: لا حرك ولا استطاعة إلا بمشيئة الله عز وجل. وكذا قاله أبو عمر في الشرح عن أبي العباس قال: معناه لا حول في دفع شر، ولا قوة في درك خير إلا بالله. وقيل: لا حول عن معصية الله تعالى إلا بعصمته، ولا قوة على طاعة الله إلا بعونه. ويحكى هذا عن عبد الله بن مسعود رضي الله تعالى عنه، ويقال عن قولهم: لا حول ولا قوة إلا بالله.

الحوقلة بفتح الحاء وإسكان الواو بعدها قاف ثم لام، كذا قالها الأزهري في التهذيب والأكثرون من العلماء، وقال الجوهري في صحاحه: هي الحولقة بتقديم اللام على القاف، والمعروف المشهور هو الأول. قال ابن الأثير رحمه الله تعالى في شرح مسند الشافعي رضي الله تعالى عنه على الأول: تكون الحاء من الحول، والقاف من القوة، واللام من الله تعالى، وعلى الثاني: الحاء والواو واللام من الحول، والقاف، قال: والأول أولى، ومثل الحوقلة الحيعلة والحمدلة والبسملة والهيللة والسبحلة، وسيأتي بيان ذلك في فصل الحيعلة إن شاء الله تعالى.
والحيلة: بكسر الحاء الاسم من الاحتيال. قال الجوهري: وكذلك الحول والحيل، يقال: لا حيل ولا قوة في حول. قال الفراء: يقال: هو أحيل منك وأحول أي: أكثر حيلة، وما أحيله لغة في ما أحوله. قال أبو زيد: يقال: ماله حيلة، ولا محالة، ولا احتيال ولا محال بمعنى واحد. وقولهم: لا محالة أي: لا بد. يقال: الموت آت لا محالة، والحوالة بفتح الحاء. يقال: احتال عليه بالدين حوالة، واحتال من الحيلة، وحوله عن القبلة أي: أداره عنها فتحول.
قال الجوهري: وحول أيضا بنفسه يتعدى، ولا يتعدى قوله في باب الأذان عقب قول النبي - صلى الله عليه وسلم - : “الأئمة ضمناء، والمؤذنون أمناء، والأمين أحسن حالا من الضمين” فسره المحاملي في التجريد، فقال: لأن الأمين متطوع بما يفعله، والضامن يفعل ما يجب عليه. قوله في أول كتاب الرهن من المهذب: لأن الحاجة تدعو إلى شرط الرهن بعد ثبوت الدين، وحال ثبوته. فقوله: حال منصوب على الظرف.
حيض: قال أهل اللغة: يقال: حاضت المرأة تحيض حيضا ومحيضا فهي حائض بغير هاء لأن هذه صفة لا تكون للمذكر، فلم يحتج إلى إلحاق الهاء فيه للفرق، بخلاف مسلمة وقائمة. وحكى الجوهري عن الفراء: أنه يقال أيضًا: حائضة بالهاء. وأنشد:
كحائضة يزني بها غير طاهر

قال أهل اللغة: عركت بفتح العين والراء، تعرك عروكا كقعدت تقعد قعودا أي: حاضت. قال الهروي في الغريبين: يقال: حاضت المرأة، وتحيضت ودرست وعركت وطمثت تحيض حيضا ومحيضا ومحاضا إذا سال دمها في أوانه، فإذا سال فى غير أوقاته المعلومة فهي المستحاضة.
قال أهل اللغة: ويقال: نساء حيض وحوائض، والحيضة بفتح الحاء المرة الواحدة من الحيض، والحيضة بكسر الحاء اسم للحالة والهيئة. وفي الحديث: “خذي ثياب حيضتك” هذا بالكسر، وفي الحديث الآخر: “إذا أقبلت الحيضة”.
قال الخطابي: المحدثون يقولونها بالفتح وهو خطأ، والصواب الكسر؛ لأن المراد الحالة.

ورد القاضي عياض وغيره قول الخطابي، وقالوا: الأظهر الفتح؛ لأن المراد إذا أقبل الحيض. وفي الحديث “تحيضي في علم الله تعالى” أي: التزمي أحكام الحيض، وافعلي فعلهن، وكل هذه الأحاديث صحيحة، وفي الحديث الآخر: “لا يقبل الله صلاة حائض إلا بخمار” المراد: بالحائض البالغة هنا كما في الحديث الآخر: “غسل الجمعة واجب على كل محتلم” وليس للتقييد بالحائض هنا مفهوم يعمل عليه، فيكون دليلا على أن غير البالغة من المميزات تقبل صلاتها بغير خمار، بل هذا من التقييد الخارج على سبب لكونه الغالب، كما في قوله تعالى: {وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ} (النساء: من الآية23) وقوله تعالى: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ} (الإسراء: من الآية31) وقوله: {فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} (البقرة: من الآية229) وقوله تعالى: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} (النساء: من الآية101) وقوله تعالى: {وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّناً} (النور: من الآية33) ومن زعم أن هذه الآية ليست مما نحن فيه فهو جاهل، أولم يفكر، والله تعالى أعلم.
قال أهل اللغة: والحيضة بالكسر أيضًا اسم للخرقة التي تستثفر بها المرأة. قال الجوهري: ومنه قول عائشة رضي الله تعالى عنها: “ليتني كنت حيضة ملقاة” قال: وكذلك المحيضة، وجمعها محائض، هذا ما يتعلق بتصريف الكلمة.

وأما أصلها فقال الإمام أبو منصور الأزهري في كتابه شرح ألفاظ مختصر المزني رحمهما الله تعالى: الحيض دم يرخيه رحم المرأة بعد بلوغها في أوقات معتادة، وأصله من حاض السيل وفاض إذا سال يسمى حيضًا لسيلان الدم في الأوقات المعتادة. قال: والاستحاضة أن يسيل الدم فى غير أوقاته المعتادة. قال: ودم الحيض يخرج من قعر الرحم، ويكون أسود محتدما أي: حارا كأنه محترق، وأما دم الاستحاضة فيسيل من العاذل، وهو عرق فمه الذي يسيل منه في أدنى الرحم دون قعره. قال: وذكر ذلك عن ابن عباس رضي الله تعالى عنهما هذا كلام الأزهري، وقوله: العادل هو بالعين المهملة وكسر الدال المعجمة وباللام.
وقال الهروي: قال ابن عرفة: الحيض والمحيض اجتماع الدم إلى ذلك المكان، وبه سمي الحوض لاجتماع الماء فيه. ثم ذكر: أن الحيض هو سيلان الدم في أوقاته المعتادة.
فقد اتفق الهروي وشيخه الأزهري: على أن الاستحاضة عبارة عن جريان الدم فى غير أوقاته. وقد اختلف أصحابنا في حقيقة الاستحاضة، فذهب جماعة إلى أن الاستحاضة لا تكون إلا دما متصلاً بالحيض، ليس بحيض أن ترى الدم في زمن الحيض، ويجاوز خمسة عشر يومًا متصلاً، فأما إذا رأت الدم قبل تسع سنين، أو رأت بعد تسع متصل بالحيض، فإن رأت دون أقل الحيض فليس هذا باستحاضة بل يسمى دم فساد.
وذهب جماعة من أصحابنا إلى أن الجميع يسمى استحاضة، فممن قال بالأول صاحب الحاوي، فقال قال الشافعي رضي الله عنه: لو رأت الدم قبل استكمال تسع سنين فهو دم فساد، لا يقال له يحض ولا استحاضة؛ لأن الاستحاضة لا تكون على أثر حيض. ثم قال بعد هذا بأسطر: النساء أضرب: طاهر وحائض ومستحاضة وذات فساد، فالطاهر ذات النقاء، والحائض من ترى الدم في أوانه، والمستحاضة من ترى الدم على أثر الحيض على صفة لا يكون حيضا، وذات الفساد من يبتدىء بها دم لا يكون حيضًا. هذا آخر كلام صاحب الحاوي.

وقد أشار كثير من أصحابنا أو أكثرهم إلى معنى ما قال، وهو أن الاستحاضة الدم المتصل بدم الحيض، فإن لم يتصل فدم فساد. وصرح أبو عبدالله الزبيري في كتابه الكافي والقاضي حسين وصاحبه صاحب التتمة وصاحب العدة وغيرهم بخلاف هذا، فقالوا: دم الاستحاضة ضربان: متصل بدم الحيض، وغير متصل، فالمتصل: أن ترى البالغة الدم، وتجاوز خمسة عشر، وغير المتصل: التي لها دون تسع سنين إذا رأت الدم، والكبيرة إذا رأته وانقطع لدون يوم وليلة.
وهذا الذي قاله هؤلاء صحيح مليح موافق لما قدمته عن إمامي اللغة الأزهري والهروي، وقد استعمل في المهذب والتنبيه الاستحاضة بهذا المعنى، فقال في المهذب في فصل النفاس: فإن أدر الدم قبل الولادة خمسة أيام، فمن أصحابنا من قال: هو استحاضة، وقال في التنبيه: وفي الدم الذي تراه الحامل قولان: أصحهما أنه حيض، والثاني: أنه استحاضة، والله تعالى أعلم.
وذكر أصحابنا اختلاف العلماء في المحيض المذكور في القرآن العزيز، قالوا: مذهبنا أن الحيض والمحيض بمعنى الحيض، كما قدمناه. وقال بعض العلماء: هو زمن الحيض. وقال بعضهم: مكان الحيض هو نفس الفرج. وقد أوضحت هذا كله بأدلته في شرح المهذب.
قال صاحب الحاوي: وللحيض خمسة أسماء أخر الطمث، ويقال: امرأة طامث، والعراك: ويقال: امرأة عارك ونسوة عوارك، والضحك: وامرأة ضاحك ونسوة ضواحك، والاكبار: والمرأة مكبر، والاعصار: والمرأة المعصر، وأنشد في كل هذا أبياتا أوضحتها في شرح المهذب.
قال: قال الجاحظ في كتاب الحيوان: والذي يحيض من الحيوان أربع: المرأة والأرنب والخفاش والضبع. وروينا في سنن الإمام البيهقي رحمه الله تعالى: أنه قيل لعائشة رضي الله عنها: ما تقولين في العراك، قالت: الحيض تعنون، قالوا: نعم، قالت: سموه كما سماه الله عز وجل. وثبت في الصحيح أنه - صلى الله عليه وسلم - قال في الحيض: “هذا شيء كتبه الله تعالى على بنات آدم فظاهره أنه لم يزل فيهن”.

وحكى أبو عبد الله محمد بن إسماعيل البخاري رضي الله عنه في صحيحه عن بعض العلماء: أنه قال: كان أول ما أرسل الحيض على بني إسرائيل. قال البخاري: وحديث النبي - صلى الله عليه وسلم - أكثر يعني أنه عام في جميع بنات آدم. وحكى صاحب الحاوي وغيره عن ابن عباس رضي الله عنهما في سبب ابتداء الحيض: أن الله عز وجل قال: يا آدم ما حملك على أكل الشجرة، قال: زينته لي حواء، قال: إني عاقبتها لا تحمل إلا كرها، ولا تضع إلا كرها، ودميتها، والله تعالى أعلم.
وأعلم: أن باب الحيض من الأبواب العويصة، وقد اعتنى أصحابنا رحمهم الله تعالى بإيضاحه، فبينوه أحسن بيان، وبسطوه أوضح بسط، وقد جمع فيه إمام الحرمين نحو نصف مجلدة في النهاية، وجمع غيره نحوه، ولم يكن فيه أعظم تصنيفا من كتاب أبي الفرج الدارمي من أصحابنا العراقيين في طبقة القاضي أبي الطيب الطبري، فجمع مجلدة ضخمة في مسألة المستحاصة المتحيرة وحدها، لم يخلط معها غيرها، وقد جمعت أنا فيه في شرح المهذب جملة مستكثرة نحو مجلدة، مع أني حرصت على ترك الإطالة. ونسأل الله تعالى التوفيق.
حيعل: قوله في باب الأذان: يقول بعد الحيعلة: هي بفتح الحاء وإسكان الياء وفتح العين. قال الإمام أبو منصور الأزهري في أول كتابه تهذيب اللغة بعد أن فرغ من مقدمة الكتاب وشرع في الأبواب.
قال الليث: قال الخليل بن أحمد رحمه الله تعالى: العين والحاء لا يلتقيان في كلمة واحدة أصلية الحروف لقرب مخرجيهما إلا أن يؤلف فعل من جمع بين كلمتين مثل حي على فيقال منه حيعل. قال الأزهري: وهو كما قال الخليل رحمه الله تعالى: وأنشده غيره:
إلى أن دعا داعي الصلاة بحيعلا

ألا رب طيف منك بات معانقي

ومعنى حي على الصلاة: أسرعوا إليها وهلموا إليها واقبلوا. ومثله في الحديث: “إذا ذكر الصالحون فحي هلا بعمر” معناه: أقبلوا على ذكره. وقيل: أسرعوا إلى ذكره، ومثل الحيعلة عبارة عن حي على كذا، قولهم: الحمدلة، والبسملة، والهيللة، والسبحلة، إشارة إلى الحمد لله، وبسم الله، ولا إله إلا الله، وسبحان الله، ومثله قولهم: ولا حول ولا قوة إلى بالله الحوقلة والحولقة، كما قدمناه في فصلها.
حين: قال البخاري في صحيحه في أول تفسير سورة الأعراف: الحين عند العرب من ساعة إلى ما لا يحصى عدده.
حيي: الحياء: ممدود، وهو خصلة من خصال الإيمان، كما صح عن النبي - صلى الله عليه وسلم - أنه قال: “الحياء من الإيمان” وصح عنه - صلى الله عليه وسلم - أنه قال: “الحياء خير كله”.
قال الواحدي: قال أهل اللغة: أصل الاستحياء من الحياة، واستحيا الرجل من قوة الحياة فيه لشدة علمه بمواقع العيب، فالحياء من قوة الحس، ولطفه، وقوة الحياة. وقال مجد الدين ابن الأثير في باب ما ينقض الوضوء من مسند الشافعي رضي الله عنه: الحياء تغير، وانكسار يعرض للإنسان من تخوف ما يعاب به، ويذم عليه، واشتقاقه من الحياة فكأن الحي جعل متنكس القوة منتقض الحياة لما يعتريه من الانكسار والتغير. يقال: استحيت منه واستحييته بمعنى. ويقال: استحييت بياء واحدة أسقطوا الياء الأولى، وألقوا حركتها على الحاء، والأصل إثبات الياءين، وهي لغة أهل الحجاز، وحذف الأولى لغة تميم، والله تعالى أعلم.
وقولهم في باب الغسل في حديث أم سليم رضي الله عنها: “أن الله لا يستحيي من الحق” معناه لا يستحيي أن يبين ما هو الحق.

فصل في أسماء المواضع

الحجاز: مذكور في كتاب الجزية، قال في المهذب: قال الشافعي رضي الله عنه: هي مكة والمدينة واليمامة ومخاليفها، وهكذا فسره أصحابنا، كما فسره الإمام الشافعي رضي الله عنه قال في المهذب: قال الأصمعي: سمي حجازا؛ لأنه حجز بين تهامة ونجد، وهذا الذي نقله عن الأصمعي قاله أيضا وغيره، وقيل: هذا في حده واشتقاقه.
الحجر: حجر الكعبة زادها الله تعالى شرفا، هو بكسر الحاء وإسكان الجيم، هذا هو الصواب المعروف الذي قاله العلماء من أصحاب الفنون. ورأيت بعض الفضلاء المصنفين في ألفاظ المهذب أنه يقال أيضا: حجر بفتح الحاء كحجر الإنسان سمي حجرا لاستدارته.
والحجر: عرصة ملصقة بالكعبة منقوشة على صورة نصف دائرة، وعليه جدار، وارتفاع الجدار من الأرض نحو ستة أذرع، وعرضه نحو خمسة أشبار. وقيل: خمسة وثلث، وللجدار طرفان: ينتهي أحدهما: إلى ركن البيت العراقي، والآخر: إلى الركن الشامي، وبين كل واحد من الطرفين وبين الركن فتحة يدخل منها إلى الحجر، وتدويرة الحجر تسع وثلاثون ذراعا وشبر، وطول الحجر من الشاذوران الملتصق بالكعبة إلى الجدار المقابل له من الحجر أربعة وثلاثون قدما ونصف قدم، وما بين الفتحتين أربعون قدما إلا نصف قدم، وميزاب البيت يضرب في الحجر.
وقد اختلفت الروايات، وأقوال أصحابنا في أن الحجر كله من البيت، أو ستة أذرع فحسب أم سبعة، وهذا الموضع لا يحتمل بسطها فأشرت إلى أصلها، وقد أوضحته في كتاب الإيضاح في المناسك الذي جمعته.
الحجر الأسود: زاده الله تعالى شرفا، وهو في ركن الكعبة الذي يلي البيت من جانب المشرق، ويقال له: الركن الأسود، ويقال له وللركن اليماني: الركنان اليمانيان، وارتفاع الحجر الأسود من الأرض ذراعان وثلثا ذراع، قاله الأزرقي، قاله: وذرع ما بين الركن الأسود والمقام ثمانية وعشرون ذراعًا.

وثبت في الحديث الصحيح عن ابن عباس رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم -: “نزل الحجر الأسود من الجنة وهو أشد بياضًا من اللبن، فسودته خطايا بني آدم” رواه الترمذي، وقال: حديث حسن صحيح. وروى الأزرقي في فضله وما يتعلق به أشياء كثيرة: منها عن ابن عباس رضي الله عنهما، وعبد الله بن عمرو بن العاص رضي الله عنهما قالا: الركن والمقام من الجنة، قالا: ولولا ما مسه من أهل الشرك، ما مسه ذو عاهة إلا شفي. وعن ابن عباس رضي الله عنهما، قال: أنزل الله الركن والمقام مع آدم ليلة نزل.
الحجون: بفتح الحاء بعدها جيم مضمومة، وهو من حرم مكة، زادها الله تعالى شرفًا، وهو: الجبل المشرف على مسجد جبل الحرس بأعلى مكة على يمينك، وأنت مصعد.
الحديبية: بضم الحاء وفتح الدال وتخفيف الياء، كذا قاله الشافعي رضي الله عنه وأهل اللغة وبعض أهل الحديث، وقال أكثر المحدثين: بتشديد الياء وهما وجهان مشهوران، وقد تقدم في حرف الجيم، ثم ذكر الجعرانة فيها زيادة، قال صاحب مطالع الأنوار: ضبطناها بالتخفيف عن المتقنين، وأما عامة الفقهاء والمحدثين فيشددونها، قال: وهي قرية ليست بالكبيرة سميت ببئر هناك عند مسجد الشجرة، قال: وهي على نحو مرحلة من مكة، وكان الصحابة الذين بايعوا تحت الشجرة، وهي شجرة سمرة بيعة الرضوان يوم الحديبية ألف وأربعمائة، وقيل: ألفا وخمسمائة، وقيل: ألفا وثلاثمائة. وقد روى البخاري ومسلم في صحيحيهما هذه الروايات الثلاث في باب غزوة الحديبية، والأشهر ألف وأربعمائة.
وفي البخاري عن جابر بن عبد الله رضي الله عنهما، قال: قال لنا رسول الله - صلى الله عليه وسلم - يوم الحديبية: “أنتم خير أهل الأرض وكنا ألفا وأربعمائة” وكذا قال البيهقي، وأكثر الروايات: أن أهل الحديبية كانوا ألفا وأربعمائة رضي الله تعالى عنهم.
حديثة الموصل: المذكورة في حد سواد العراق، هي: بفتح الحاء وكسر الدال، بعدها ياء مثناة من تحت ساكنة، ثم ثاء مثلثة، ثم هاء.

الحرة: المذكورة في المهذب في حديث: “رجم ماعز رضي الله تعالى عنه الحرة التي خارج المدينة، وللمدينة حرتان وهما لابتاها”، وقد تقدم تفسيرهما.
الحرم: حرم مكة زادها الله تعالى شرفًا وفضلاً، وهو: ما أحاط بمكة من جوانبها، وأطاف بها، جعل الله عز وجل حكمه حكمها في الحرمة تشريفا لهًا، وأعلم: أن معرفة حدود الحرم من أهم ما ينبغي أن يعتنى به، فإنه يتعلق به أحكام كثيرة، وقد اعتنيت بتحقيق حدوده، وأوضحته في كتاب الإيضاح في المناسك غاية الإيضاح: فحد الحرم من طريق المدينة دون التنعيم عند بيوت نفار بكسر النون، وهو على ثلاثة أميال، وحده من طريق اليمن طرف أضاه لبن بكسر اللام وإسكان الباء الموحدة، على سبعة أميال، ومن طريق العراق على ثنية جبل المقطع علىسبعة أميال أيضًا.
قال الأزرقي: سمي جبل المقطع؛ لأنهم قطعوا منه أحجار الكعبة في زمن ابن الزبير، وقيل: إنما سمي المقطع؛ لأنهم كانوا في الجاهلية إذا خرجوا من الحرم علقوا في رقاب إبلهم من قشور شجر الحرم، وإن كان رجلا علق في رقبته فأمنوا به حيث توجهوا، وقالوا: هؤلاء وفد الله تعالى إعظاما للحرم، وإذا رجعوا دخلوا الحرم قطعوا ذلك هنالك فسمي المقطع، ومن طريق الجعرانة في شعب آل عبد الله بن خالد على تسعة أميال عشرة إلا واحدا، ومن طريق الطائف على عرفات من بطن نمرة على سبعة أميال عشر إلا ثلاثة، ومن طريق جدة منقطع الأعشاش علىعشرة أميال، هكذا ذكر هذه الحدود أبو الوليد الأزرقي في كتاب تاريخ مكة، وأصحابنا في كتب الفقه منهم الشيخ أبو إسحاق في المهذب في باب عقد الذمة، وكذا صاحب الحاوي في الأحكام السلطانية، إلا أنهما لم يذكرا حده من طريق اليمن.

وذكره الأزرقي والجماهير وانفرد الأزرقي فقال: حده من طريق الطائف أحد عشر ميلاً، وقال الجمهور: سبعة فقط كما قدمناه، وهي سبعة عشر إلا ثلاثة، فاعتمد ما لخصته من حد الحرم الكريم، فما أظنك تجده أوضح من هذا. قال الأزرقي: في أنصاب الحرم على رأس الثنية ما كان من وجوهها في هذا الشق فهو حرم، وما كان في ظهرها فهو حل، قال: وبعض الأعشاش في الحل، وبعضها في الحرم، ذكره في آخر الكتاب.
أما حرم المدينة فقد ثبت بيانه في الصحيح، ففيه أكمل مقنع، وأبلغ كفاية. روينا في صحيحي البخاري ومسلم عن علي بن أبي طالب رضي الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: “المدينة حرم ما بين عير إلى ثور” هكذا هو في الصحيح، وغيرهما “عير إلى ثور” وعير بفتح العين المهملة وإسكان المثناة تحت.
قال أبو عبيد القاسم بن سلام وغيره من العلماء: عير جبل بالمدينة، وأما ثور فجبل لا يعرف أهل المدينة بها جبلاً. يقال له: ثور، قالوا: فنرى أن أصل الحديث ما بين عير إلى أحد. وقال الحازمي: الرواية الصحيحة ما بين عير إلى أحد. وقيل: إلى ثور، وليس بشيء.
وثبت في الصحيحين من روايات جماعة من الصحابة رفعوه “ما بين لآبتيها حرام” وفي مسلم “ما بين مأزميها واللابة” والمأزم معروفان مذكوران في هذا الكتاب في موضعهما.

قال الماوردي: واختلف الناس في مكة وما حولها هل صارت حرمًا وأمنا بسؤل إبراهيم - صلى الله عليه وسلم - أم كانت قبله؟ كذلك على قولين: أحدهما: لم تزل حرما آمنا من الجبابرة ومن الخسوف والزلازل، وإنما سأل إبراهيم عليه السلام ربه سبحانه وتعالى أن يجعله آمنا من الجدب والقحط، وأن يرزق أهله من كل الثمرات، لقوله - صلى الله عليه وسلم - : “إن مكة حرمها الله تعالى ولم يحرمها الناس” رواه البخاري في صحيحه من رواية أبي شريح وقوله - صلى الله عليه وسلم - يوم فتح مكة: “فإن هذا بلد حرمه الله تعالى يوم خلق السموات والأرض وهو حرام بحرمة الله تعالى إلى يوم القيامة، وأنه لم يحل القتال لأحد قبلي، وأنه لم يحل إلا ساعة من نهار فهو حرام حرمة الله إلى يوم القيامة” رواه البخاري في صحيحه في كتاب الحج بهذا اللفظ من رواية ابن عباس رضي الله عنهما، والقول الثاني: إن تحريمها كان بسؤال إبراهيم عليه السلام وكانت قبله حلالاً، لقوله - صلى الله عليه وسلم -: “إن إبراهيم حرم مكة، وإني حرمت المدينة” رواه البخاري ومسلم في صحيحيهما من رواية أبي هريرة رضي الله عنه.

قال الماوردي: والذي يختض به حرم مكة من الأحكام التي تخالف سائر البلاد خمسة أحكام، أحدها: أن لا يدخلها أحد إلا بإحرام حج أو عمرة. والثاني: ألا يحارب أهلها فإن بغوا على أهل العدل، فقد ذهب بعض إلى تحريم قتالهم، ويضيق عليهم حتى يرجعوا عن البغي، ويدخلوا في أحكام أهل العدل، والذي عليه أكثر الفقهاء أنهم يقاتلون على بغيهم إذا لم يمكن ردهم عن البغي إلا بالقتال؛ لأن قتال أهل البغي من حقوق الله تعالى التي لا تجوز إضاعتها ولأن يكون محفوظا في حرم الله تعالى أولى من أن يكون مضيعا فيه. والحكم الثالث: تحريم صيده على المحلين، والمحرمين من أهل الحرم، وممن طرأ عليه. الحكم الرابع: تحريم قطع شجرة. الحكم الخامس: أنه يمنع جميع من خالف دين الإسلام من دخوله مقيمًا كان أو مارا. هذا مذهب الشافعي رضي الله عنه وأكثر الفقهاء، وجوزه أبو حنيفة إذا لم يستوطنوه، هذا آخر كلام الماوردي.

وترك من الأحكام التي يتميز بها الحرم اللقطة، فإن لقطة الحرم لا تحل إلا لمنشد لا للمتملك على المذهب الصحيح بخلاف غيره، وترك أيضًا تحريم إخراج أحجاره وترابه منه إلى غيره وهو حرام، وبيانه مشهور في كتب المذهب، وترك أيضًا إدخال الأحجار والتراب من غيره إليه فإنه مكروه، وترك اختصاص نحر الهدايا ودماء الحج به، وترك وجوب قصده بالنذر بخلاف غيره كمسجد رسول الله - صلى الله عليه وسلم - وبيت المقدس أحد القولين فيهما، وترك أيضا تغليظ الدية بالقتل فيه، وترك أيضًا تحريم دفن المشرك فيه، وأنه إن دفن ينبش إن لم يتقطع، وإنه لا يجوز له في الدخول إليه على حال وإنه لا دم على المتمتع والقارن إذا كانا من أهله، وإنه لا يجوز الإذن إحرام المقيم به بالحج خارجه، أنه لا يكره فيه صلاة النافلة التي لا سبب لها في أوقات الكراهة تشريفا لها، وأنه يحرم استقبال الكعبة واستدبارها بالبول والغائط في الصحراء، وهذا الذي ذكره الماوردي من أن البغاة إذا امتنعوا في الحرم يقاتلون عند أكثر الفقهاء هو الصحيح، وقد نص عليه الشافعي في كتابه اختلاف الحديث من كتب الأم، وقال القفال المروزي في أول كتاب النكاح في ذكر خصائص النبي - صلى الله عليه وسلم - : لا يجوز القتال بمكة، حتى لو تحصن جماعة من الكفار بمكة لا يجوز لنا قتالهم فيها، وهذا الذي قاله فاسد مردود، نبهت عليه لئلا يغتر به. وأما الحديث الصحيح بالنهي عن القتال فيها، فمعناه: لا يجوز نصب القتال وقتالهم بما يعم إذا أمكن إصلاح الحال بدون ذلك، بخلاف ما إذ تحرز كفار في بلد آخر.

وأما حرم المدينة: فحده مابين جبليها طولا وما بين لابتيها عرضا، ففي الصحيحين عن علي رضي الله عنه وعن أبي هريرة رضي الله عنه ما ذكرناه قبل هذا. وفي المناسك وفي صحيح البخاري في كتاب الدعاء في باب التعوذ من غلبة الرجال عن عمرو بن أبي عمرو مولى المطلب عن أنس قال: أشرف النبي - صلى الله عليه وسلم - على المدينة، فقال: اللهم إني أحرم ما بين جبليها مثل ما حرم إبراهيم مكة” ورواه مسلم في آخر الحج، ويشترك الحرمان في أمور ويختلفان في أمور.
حضرموت: مذكورة في باب صفة القضاء من المهذب في قوله: إن رجلاً من حضرموت، ورجلاً من كندة تحاكما إلى النبي - صلى الله عليه وسلم - وهو بفتح الحاء وإسكان الضاد المعجمة وفتح الميم.
قال صاحب مطالع الأنوار وهذيل: بضم الميم منها، وهذا غريب. قال أهل اللغة: يجوز فيه بناء الإسمين على الفتح، فتفتح التاء والراء، ويجوز بناء الأول، وإعراب الثاني كإعراب ما لا ينصرف، فيقال: هذا حضرموت برفع التاء، ويجوز إعراب الأول والثاني، فيقال: هذا حضرموت برفع الراء وجر التاء وتنوينها، والنسبة إليه حضرمي، وجماعة حضارمة، والتصغير حضيرموت ويصغر الأول.
قال أهل اللغة: حضرموت: اسم لبلد باليمن، وهو أيضًا اسم لقبيلة، واختلف المتكلمون على الحديث وألفاظ المهذب في المراد بحضرموت في هذا الحديث، فقيل: البلدة، وقيل: القبيلة، وهو الأظهر.
الحطيم: زاده الله تعالى فضلاً وشرفًا، وهذا الموضع المشهور بالمسجد الحرام بقرب الكعبة الكريمة، روى الأزرقي في كتاب مكة عن ابن جريج، قال الحطيم: ما بين الركن الأسود والمقام وزمزم والحجر سمي حطيمًا؛ لأن الناس يزدحمون على الدعاء فيه، ويحطم بعضهم بعضًا، والدعاء فيه مستجاب، قال: وقل: من حلف هناك آثما إلا عجلت عقوبته. وروى أشياء كثيرة في ناس كثيرين عجلت عقوباتهم باليمين الكاذبة فيه، وبالدعاء عليهم لظلمهم.

حفر أبي موسى: مذكور في حد جزيرة العرب في باب عقد الذمة من المهذب هو بفتح الحاء والفاء وبالراء، هو منسوب إلى أبي موسى الأشعري رضي الله عنه، وهو من البصرة على ست مراحل، سمي حفر أبي موسى؛ لأن أبا موسى الأشعري رضي الله عنه لما أقبل إلى البصرة أخذ عل فلج، حتى نزل بالحفر فعطش الناس فأمر ببئر فحفرت فأنبطت عذبة. فقيل: حفر أبي موسى وهو بمعنى المحفور. كما قال: خيط أي مخيوط، وهدم بمعنى مهدوم، ويسمى التراب أيضًا حفرا بمعنى محفور كما ذكرنا.
الحفياء: مذكورة في باب المسابقة من المهذب، وهي: بحاء مهملة مفتوحة، ثم فاء ساكنة، ثم ياء مثناة من تحت، ثم ألف ممدود وهذا هو الأشهر، ويقال: بالقصر.
قال صاحب المطالع: الحفيا تمد وتقصر، قال: وضبطه بعضهم بضم الحاء وهو خطأ. قلت: وذكر الإمام الحافظ أبو بكر الحازمي في كتابه المختلف والمؤتلف في أسماء الأماكن أنه يقال فيها أيضًا: الحيفا، بتقديم الياء على الفاء، ذكره في حرف الحاء. قال: والأشهر تقديم الفاء، والله تعالى أعلم.
حلوان: مذكور في حد سواد العراق، هو بضم الحاء وإسكان اللام، قال الإمام الحازمي في المؤتلف والمختلف: حلوان البلد المعروف، وهو: آخر مما يلي المشرق، نسب إلى حلوان بن عمران بن الحاف بن قضاعة؛ لأنه بناه.
حمص: مدينة معروفة من مشارق الشام، لا ينصرف للعجمة والعلمية، والتأنيث كماه وجوز، وهي من المدن الفاضلة، وفي حديث ضعيف: “أنها مدن الجنة”، وكانت في أول الأمر أشهر بالفضل من دمشق. وذكر الثعلبي في العرائس في فضل الشام: أنه نزل حمص تسعمائة رجل من الصحابة.
حنين: تكرر ذكره في كتاب السير من المهذب وهو واد بين مكة والطائف وراء عرفات، بينه وبين مكة بضعة عشر ميلاً، وهو مصروف كما نطق به القرآن العظيم.

الحيرة: مذكورة في استطاعة المرأة في كتاب الحج من المهذب حديثها في صحيح البخاري رحمه الله، وهي بكسر الحاء وإسكان الياء المثناة من تحت بعدها راء ثم هاء وهي مدينة معروفة عند الكوفة، وهي مدينة النعمان، فهذه هي المذكورة في الحديث في كتب المذهب، وليست بالحيرة المحلة المعروفة بنيسابور، والله تعالى أعلم.
حرف الخاء
خبث: قوله عند دخول الخلاء: “اللهم إني أعوذ بك من الخبث والخبائث” حديثه في الصحيحين من رواية أنس، وهو بضم الباء، ويجوز تخفيفها بإسكانها كما في نظائره ككتب ورسل وعنق وأذن ونحوها، هذا هو الصواب.
وأما قول الإمام أبي سليمان الخطابي: أن المحدثين يروونه بإسكان الباء، وأنه خطأ منهم، فليس بصواب منه؛ لأن إسكان الباء في هذا الباب، وهو باب فعل بضمتين جائز بلا خلاف بين أهل اللغة والتصريف والنحو، وهو أجل من أن ينكر هذا، ولعله أراد الإنكار على من يقول أصله الإسكان، وأما الإسكان على سبيل التخفيف، فلا يمنعه أحد، ومع هذا فعبارته مشكلة.
وأما معناه فقال الخطابي: الخبث جمع خبيث، والمراد: ذكور الشياطين، والخبائث جمع خبيثة، والمراد: أناث الشياطين. وقال غيره: الخبث بالإسكان الشر، وقيل: الكفر، وقيل: الشيطان والخبائث المعاصي. قال أهل اللغة: أصل الخبث في كلام العرب المذموم، والمكروه، والقبيح من قول أو فعل أو مال أو طعام أو شراب أو شخص أو حال. وقال أبو عمر المزاهد: قال ابن الأعرابي: الخبث في كلام العرب المكروه، فإن كان من الكلام فهو الشتم، وإن كان من الملل فهو الكفر، وإن كان من الطعام فهو الحرام، وإن كان من الشراب فهو الضار.
خبر: وأما المخابرة، فقال أبو عبيد، والأكثرون من أهل اللغة، والفقهاء: هي مأخوذة من الخبير، وهو: الأكار بتشديد الكاف وهو الفلاح الحراث. وقال آخرون: من الخبار، وهي: الأرض اللينة، والمزارعة قريب من المخابرة، وقيل: من الخبر بضم الخاء، وهو: النصيب.

قال الجوهري: قال أبو عبيد: هو النصيب من سمك أو لحم. قال: ويقال: تخبروا خبرة إذا اشتروا شاة فذبحوها واقتسموا لحمها. وقال ابن الأعرابي: هي مشتقة من خيبر؛ لأن أول هذه المعاملة كان فيها من النبي - صلى الله عليه وسلم -، واختلف أصحابنا فيهما هل هما بمعنى أم لا، فقال بعضهم: هما بمعنى واحد، وادعى صاحب البيان: أن هذا قول أكثر أصحابنا، وليس كما قاله، بل الصحيح الذي ذهب إليه جمهورهم، ونص عليه الشافعي رضي الله عنه، ونقله صاحب الشامل، والمحققون عن الجمهور: أنهما مختلفان، والمخابرة: هي المعاملة على الأرض ببعض ما يخرج منها، ويكون البذر من العامل، والمزارعة مثلها، إلا أن البذر من مالك الأرض.
قال الرافعي: وقد يقال: المخابرة اكتراء الأرض ببعض ما يخرج منها، والمزارعة اكتراء العامل ليزرع الأرض ببعض ما يخرج منها، ولا يختلف المعنى بهذا الاختلاف.
وأعلم أن المشهور من مذهبنا إبطال المخابرة، والمزارعة جميعًا، وهو نص الشافعي والأصحاب رضي الله عنهم، وذهب جماعة من محققي أصحابنا إلى صحتهما، وهو قول ابن سريج وابن خزيمة، واختاره أيضا الخطابي، وقد أوضحته في الروضة، ولله الحمد. وممن قال من أهل اللغة: أن المخابرة والمزارعة بمعنى واحد صاحب الصحاح، وقاله أيضًا الإمام أبو سليمان الخطابي رحمه الله تعالى في معالم السنن. قال الخطابي: الخبر النصيب.
خبل: قوله في المهذب في أول صفة الصلاة: وإن كان بلسانه خبل، هو بفتح الخاء المعجمة وإسكان الباء الموحدة، وهو فساد فيه. قال ابن السكيت: الخبل فساد، قال الجوهري: الخبل بالتسكين الفساد، وجمعه خبول. وقال الهروي: الخبل فساد الأعضاء، ورجل خبل ومختبل. قال: قال شمر: الخبال والخبل الفساد.
ختم: الخاتم والخاتم بفتح التاء وكسرها، والخيتام والخاتام كله بمعنى، والجمع خواتيم هذه اللغات الأربع مشهورة.

خدع: قال الإمام أبو منصور الأزهري: قال أبو عبيد: قال أبو زيد: يقال خدعته خدعا وخديعة، وأجاز غيره خدعا بالفتح، ويقال: رجل خداع وخدوع وخدعة وإذا كان خداعا، والخدعة ماخدع به. وقال أبو عبيد: سمعت الكسائى يقول: الحرب خدعة يعني بضم الخاء وفتح الدال، قال: وقال أبو زيد مثله، ورجل خدعة إذا كان يخدع، وروي في الحديث: “الحرب خدعة” أي: ينقضي أمرها بخدعة واحدة، وقيل: الحرب خدعة ثلاث لغات، وأجودها ما قال الكسائى وأبو زيد خدعة.
قال الإمام الواحدي في البسيط من التفسير: اختلف أهل اللغة في أصل الخداع، فقام قوم أصله من إخفاء الشيء. قال الليث: أخدعت الشيء أي: أخفيته. وقال آخرون: أصل اخداع والخدع الفساد. قال ابن الأعرابي: الخادع الفاسد من الطعام. وغيره قوله في الوسيط في كتاب شرب الخمر: ويتقي يعني: الجلاد المقاتل كالقرط والأخدع، فالأخدع بفتح الهمزة على وزن الأحمر. قال الإمام الأزهري: الأخدعان عرقان في صفحتي العنق قد خفيا وبطنا، والأخادع الجمع، ورجل مخدوع قد أصيب أخدعه. وقال صاحب المحكم: وقيل: الأخدعان الودجان، قال: وخدعه يخدعه خدعا قطع أخدعه. قوله في الوسيط والله تعالى لا يخادع في العزائم، ذكره في كتاب السير في مسألة الهزيمة معناه، والله أعلم لا يخفى عليه شيء كما تقدم في معنى الخداع.
قال الواحدي: قال اللحياني وأبو عبيدة خادعت الرجل بمعنى خدعته. قال الأزهري: والمخدع والمخدع الخزانة، قال: وأخدعت الشيء أخفيته، وقال صاحب المحكم: الخدع إظهار خلاف ما يخفيه خدعه يخدعه خدعا وخدعا وخديعة وخدعة وخداعا وخدعه واختدعه.
وقيل: الخدع والخدع والخداع الآسم، وتخادع القوم خدع بعضهم بعضا، وانخدع أرى أنه قد خدع، والخدع ما يخدع به، ورجل خدعة يخدع كثيرا، وخدعة يخدع الناس كثيرًا، ورجل خداع وخدع وخيدع وخدوع كثير الخداع، وكذلك المرأة بغير هاء، وخادعت فلانًا رمت خدعه، وخدعته ظفرت به.

وقال: الحرب خدعة وخِدْعة وخُدَعة، فمن قال: خدعة فمعناه من خدع فيها خدعة فزلقت قدمه وعطب فليس لها إقالة. ومن قال: خدعة أراد أنها تخدع، كما يقال رجل لعنة يلعن كثيرًا، وإذا خدع أحد صليت صاحبه في الحرب، فإنما خدعت هي. ومن قال: خدعة أراد أنها تخدع أهلها، ورجل مخدع خدع في الحرب مرة بعد مرة، والخيدع الذي لا يوثق بمودته، والخيدع السراب لذلك، وطريق خيدع وخادع جائر مخالف للقصد لا يفطن به، وخدعت الشيء وأخدعته كتمته وأخفيته، والمخدع الخزانة.
قال سيبويه: لم يأت مفعل اسما إلا المخدع، وما سواه صفة، والمخدع والمخدع لغة في المخدع.
خدم: وروينا في صحيح البخاري في كتاب النكاح في باب النقيع والشراب الذي لا يسكر في العرس. عن سهل بن سعد: أن امرأة أبي سعد كانت خادمتهم في عرسهم هكذا هو في معظم الأصول خادمتهم بالتاء.

خرج: وأما قول الغزالي رحمه الله تعالى وغيره من الأصحاب رحمهم الله تعالى في المسألة قولان: بالنقل والتخريج. فقال الإمام أبو القاسم الرافعي في كتاب التيمم معناه: أنه إذا ورد نصان عن صاحب المذهب مختلفان في صورتين متشابهتين، ولم يظهر بينهما ما يصلح فارقا، فالأصحاب يخرجون نصه في الصورة الأخرى لاشتراكهما في المعنى، فيجعل في كل واحدة من الصورتين قولان: منصوص ومخرج. المنصوص في هذه هو المخرج في تلك، والمنصوص في تلك هو المخرج في هذه، فيقولون فيهما قولان: بالنقل والتخريج أي: نقل المنصوص من هذ الصورة إلى تلك الصورة، وخرج منها، وكذلك بالعكس. ويجوز أن يراد بالنقل الرواية، ويكون المعنى في كل واحدة من الصورتين قول منقول أي: مروي عنه وآخر مخرج، ثم الغالب في مثل هذا: عدم إطباق الأصحاب على هذا التصرف، بل ينقسمون غالبا فريقين منهم من يقول، ومنهم من يمتنع، ويستخرج فارقا بين الصورتين يستند إليه افتراق النصين، هذا كلام الرافعي. وقد اختلف أصحابنا في القول المخرج هل ينسب إلى الشافعي رضي الله تعالى عنه؟ فمنهم من قال: ينسب، والصحيح الذي قاله المحققون: لا ينسب؛ لأنه لم يقله، ولعله لو روجع ذكر فارقًا ظاهرًا، قوله في المهذب في باب الكفن، ويجعل الحنوط على خراج نافذ، إذا كان الخراج بضم الخاء المعجمة وتخفيف الراء، وهو القرحة في الجسد.
خرع: قولهم: اخترع الدليل أو الحكم، وما أشبهه. فمعناه ارتجله وابتكره، ولم يسبق إليه. قال الأزهري: اخترعه أي: اخترقه. قال: والخرع الشق، يقال: خرعته فانخرع أي: شققته فانشق، وانخرعت القناة إذا انشقت. قال صاحب المحكم: اخترع الشيء ارتجله، والاسم الخرعة.

خسف: يقال: خسف القمر، وخسفت الشمس، وكسف وكسفت، وانخسف وانخسفت، وانكسف وانكسفت، وخسفا وكسفا، كلها لغات صحيحة، وصحت وثبتت كلها في صحيح البخاري، ومسلم من لفظ النبي - صلى الله عليه وسلم - . قال الأزهري في باب العين والخاء والشين: قال أبو زيد: يقال: خسفت الشمس وكسفت وخسفت بمعنى واحد.
خشع: قال الإمام الأزهري: التخشع لله تعالى الإخبات والتذلل. وقال الليث: خشع الرجل يخشع خوشعا، إذا رمى ببصره إلى الأرض، والخشوع قريب من الخضوع، إلا أن الخضوع في البدن، وهو الإقرار بالأستخذاء، والخشوع في البدن والصوت والبصر، هذا كلام الأزهري.
وقال صاحب المحكم: خشع واختشع وتخشع رمى ببصره نحو الأرض، وخفض صوته، وقوم خشع متخشعون. وقال الواحدي: الخشوع في اللغة السكون، قال: وعلى هذا يدور كلام المفسرين في تفسير الخشوع في الصلاة. قال الأزهري: هو سكون المرء في صلاته. وقال السدي: خاشعون متواضعون. وقال مجاهد: ساكنون. وقال عمرو بن دينار: هو السكوت وحسن الهيئة.
خصر: قولهم في التنبيه: هذا كتاب مختصر، اختلفت عبارات العلماء في معنى المختصر. فقال الشيخ أبو حامد الإسفرايني شيخ أصحاب العراقيين في تعليقه حقيقة الاختصار: ضم بعض الشيء إلى بعض، قال: ومعناه عند الفقهاء رد الكثير إلى القليل، وفي القليل معنى الكثير، قال: وقيل: هو إيجاز اللفظ مع استيفاء المعنى، ولم يذكر صاحب الشامل غير هذا الثاني، وذكرهما جميعًا المحاملي في المجموع. وقال صاحب الحاوي: قال الخليل بن أحمد: هو ما دل قليله على كثيره، سمي اختصارا لاجتماعه، كما سميت المخصرة مخصرة لاجتماع السيور، ومخصر الإنسان لاجتماعه ودقته.

خضر: قوله في المهذب في باب السير: مر رسول الله - صلى الله عليه وسلم - في الخضراء كتيبة فيها المهاجرون والأنصار لا يرى منهم إلا الحقد. قال الأصمعي: الخضراء: اسم من أسماء الكتيبة، والكتيبة الخيل المجتمعة، وقيل: سميت خضراء لكثرة الحديد فيها، والعرب تسمي أخضر. قال الجوهري: يقال: كتيبة خضراء للتي يعلوها سواد الحديد.
خضع: قال الأزهري: خضع في كلام العرب يكون لازمًا ومتعديا، تقول: خضعته فخضع، وخضع الرجل رقبته فاختضعت. وقال صاحب المحكم: خضع يخضع خضعا وخضوعا واختضع ذل، ورجل خيضع واخضع وخضيع ألان كلامه للمرأة، خضعه الكبر يخضعه خضعًا وخضوعا وأخضعه حناه وخضع هو وأخضع انحنى.
خطأ: قال الجوهري رحمه الله تعالى: الخطأ: نقيض الصواب، وقد يمد، وقرىء بهما في قول الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلا خَطَأً} (النساء: من الآية92) تقول منه أخطأت وتخطأت بمعنى واحد، ولا تقل أخطيت، وبعضهم يقوله، والخطأ الذنب من قول الله تعالى: {إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً} (الاسراء: من الآية31) أي: إثما، تقول منه خطىء يخطأ خطأ، وخطئة على فعلة، والاسم الخطيئة على فعيلة، ولك أن تشدد الياء؛ لأن كل ياء ساكنة قبلها كسرة أو واو ساكنة قبلها ضمة، وهما زائدتان للمد لا للإلحاق، ولا هما من نفس الكلمة، فإنك تقلب الهمزة بعد الواو واوا، وبعد الياء ياء، وتدغم، فتقول: في مقروء مقرو، وفي خبيء خبي بتشديد الواو والياء.

قال أبو عبيدة: خطىء وأخطأ بمعنى واحد لغتان، قال: وفي المثل مع الخواطىء سهم صائب يضرب للذي يكثر منه الخطأ، ويأتي في الأحيان بالصواب. قال الأموي: المخطىء من أراد شيئا فصار إلى غيره، والخاطىء من تعمد لما لا ينبغي، وتقول: خطأته تخطئة وتخطيئا، إذا قلت له أخطأت، وتخطأت له في المسألة أي: أخطأت، وجمع الخطيئة خطايا، وكان الأصل خطائي على وزن فعائل، فلما اجتمعت الهمزتان قلبت الثانية ياء؛ لأن قبلها كسرة، ثم استثقلت والجمع ثقيل، وهو معتل مع ذلك، فقلبت الياء ألفًا، ثم قلبت الهمزة الأولى ياء لخفائها ما بين الألفين، هذا آخر كلام الجوهري.
وفي مسند أبي عوانة وأبي يعلى الموصلي عن سيعد بن جبير قال: خرجت مع ابن عمر فمررنا بفتيان من قريش قد نصبوا طيرا وهم يرمونه، وقد جعلوا لصاحب الطير كل خاطئة من نبلهم، ورويناه بهذه الحروف في صحيحي البخاري ومسلم. وفي حديث أبي ذر أحد قواعد الإسلام: “يا عبادي إني حرمت الظلم على نفسي، يا عبادي إنكم تخطؤون بالليل والنهار” ولم يقل تخطأون.

خطب: قال الإمام أبو منصور الأزهري: قال الليث: الخطب سبب الأمر، تقول: ما خطبك أي: ما أمرك، وتقول: هذا خطب جليل، وخطب يسير، وجمعه خطوب، والخطبة مصدر الخطيب، وهو يخطب المرأة، ويختطبها خطبة، وخطبني. وقال الفراء في قول الله تعالى: {مِنْ خِطْبَةِ النِّسَاءِ} (البقرة: من الآية235) الخطبة: مصدر الخطب، وهو بمنزلة قولك: أنه لحسن القعدة والجلسة، قال: والخطبة مثل الرسالة التي لها أول وآخر. قال الأزهري: والذي قال الليث: أن الخطبة مصدر الخطيب، لا يجوز إلا على وجه، وهو أن الخطبة اسم للكلام الذي يتكلم به الخطيب فيوضع، والعرب تقول: فلان خطب فلانة إذا كان يخطبها. وقال الليث: الخطاب مراجعة الكلام، وخطب الخاطب على المنبر يخطب خطابة، واسم الكلام الخطبة. وقال الزجاج أيضًا في معاني القرآن: الخطبة بالضم ما له أول وآخر نحو الرسالة، وجمع الخطيب خطباء، وجمع الخاطب خطاب، هذا ما ذكره الأزهري.
وقال صاحب المحكم: الخطب الشأن، أو الأمر صغر أو كبر، وخطب المرأة يخطبها خطبا، وخطبة الأولى عن اللحياني، واختطبها وخطبها عليه وهي خطبة، والجمع أخطاب، وكذلك خطبة وخطبة الضم عن كراع، وخطبا وخطيبة وهو خطبها، والجمع كالجمع، وكذلك هو خطيبها، والجمع خطيبون، ولا يكسر، ورجل خطاب كثير التصرف في الخطبة، واختطب القوم فلانًا دعوه إلى تزويج صاحبتهم، والخطاب والمخاطبة مراجعة الكلام، وخطب الخاطب على المنبر يخطب خطابة، واسم الكلام الخطبة.

وقال ثعلب: خطب على القوم خطبة فجعلها مصدرا، ولا أدري كيف ذلك إلا أن يكون وضع الاسم. وذهب أبو إسحاق: إلى أن الخطبة عند العرب الكلام المنثور المسجع ونحوه، ورجل خطيب حسن الخطبة. قال الجوهري: خطب على المنبر خطبة بالضم، وخطبت المرأة خطبة بالكسر، واختطبت فيهما، والخطيب الخاطب، والخطيب الخطبة، والخطابية من الرافضة ينسبون إلى أبي الخطاب، وكان يأمر أصحابه أن يشهدوا على من خالفهم بالزور، وقد خطب الرجل بالضم، خطابة بالفتح صار خطيبا.
وقال أقضى القضاة أبو الحسن الماوردي الفقيه الشافعي صاحب الحاوي من أصحابنا في كتابه التفسير: الخطبة بكسر الخاء، هي: طلب النكاح، والخطبة بالضم تأليف كلام يتضمن وعظا وإبلاغا، وهذا الذي قاله حسن مفصح عن معنى اللفظة، والله تعالى أعلم.
وأعلم: أن الخطب المشهورة ثلاث عشرة خطبة: خطبتان للجمعة، وخطبتان للعيد، وخطبتان للكسوف، وخطبتان للاستسقاء، وخمس خطب في الحج، وواحدة في اليوم السابع من ذي الحجة بمكة عند الكعبة بعد صلاة الظهر، وثنتان بعرفات في مسجد إبراهيم عليه السلام بعد الزوال وقبل صلاة الظهر، وخطبة بعد صلاة الظهر بمنى يوم النحر، والصلاة أفراد إلا التي عند عرفات فإنها خطبتان وقبل صلاة الظهر. قال الماوردي في الأحكام السلطانية في باب ولاية الحج: جميع الخطب مشروعة بعد الصلاة إلا خطبتي الجمعة ملكا والتى بعرفات. الخطابية: الطائفة المبتدعة من الرافضة نسبوا إلى أبي الخطاب الكوفي، حكاه ابن الصباغ.
خطر: قال الإمام أبو منصور الأزهري رحمه الله تعالى: قال الليث: الخطر ارتفاع المكانة والمنزلة والمال والشرف، ويقال للرجل الشريف: هو عظيم الخطر. وقال ابن السكيت: الخطر والسبق والندب واحد، وهو كله الذي يوضع في النضال والرهان، فمن سبق أخذه، ويقال فيه: كل فعل مشددا إذا أخذه.

قال الليث: والأشراف على شفا هلكة هو الخطر، والإنسان يخاطر بنفسه إذا أشفى بها على خطر ملك، أو نيل ملك، ويقول: خطر ببالي وعلى بالي كذا وكذا يخطر خطورا، إذا وقع ذلك في بالك وهمك. قال الفراء: يقال: أنه لعظيم الخطر وصغير الخطر في حسن فعاله، وشرفه، وسوء فعاله، ولؤمه، والخاطر: ما يخطر في القلب من تدبير أو أمر، هذا ما نقلته من كتاب الأزهري، وقال صاحب المحكم: الخاطر الهاجس، والجمع الخواطر، وقد خطر بباله وعليه يخطِر ويخطُر الأخيرة عن ابن جني خطورًا إذا ذكره بعد نسيان.
خطط: قال الإمام أبو منصور الأزهري رحمه الله تعالى: قال الليث: الخط الكتابة ونحوه مما يخط، والخطة الأرض التي يختطها الرجل لم تكن له، قال: وإنما كسرت الخاء لأنها أخرجت على مصدر أفعل، وقال في موضع أخر من الفصل: اختط فلان خطة إذا تحجر موضعًا، وخط عليه بجدار، وجمعها الخطط.
قال صاحب المحكم: خط الشيء يخطه خطا كتبه بقلم أو غيره، والتخطيط التسطير، والماشي يخط برجله الأرض على التشبيه بذلك، وثوب مخطط فيه خطوط، وكذلك تمر مخطط، وخط وجهه واختط صارت فيه خطوط، والخطة كالخط كأنها اسم للطريقة، والخط والخطة الأرض تترك من غير أن ينزلها نازل قبل ذلك، وقد خطها لنفسه خطا واختطها، وكلما خططته فقد خططت عليه.
قال الجوهري: الخطة بالكسر الأرض يختطها الرجل لنفسه، وهو أن يعلم عليها علامة بالخط ليعلم أنه قد أحتازها ليبنيها إذا أراد، ومنه خطط الكوفة والبصرة، والخطة بالضم القصة والأمر، وفي رأسه خطة إذا جاء وفي نفسه حاجة قد عزم عليها، والعامة تقول: خطية، وقولهم: خطة نائية أي مقصد بعيد، وقولهم: خذ خطة أي: خذ خطة الانتصاف، ومعناه انتصف، والخطة من الخطط كالنقطة من النقط، واختط الغلام نبت عذاره، والله تعالى أعلم.

وقول الغزالي في كتاب الجمعة: خطة البلد. وفي باب الوقف خطة الإسلام، وأشباه هذا كله بكسر الخاء على ما تقدم قوله في الجنين: إن بدا فيه التخطيط وجبت فيه الغرة وانقضت العدة. قال الرافعي في باب دية الجنين: التخطيط: قد يفسر بصورة الأعضاء من اليد والأصابع وغيرهما، وقد يفسر بالشكل والتقطيع الكلي، قبل تبيين آحاد أعضائه وهيئآتها، وهي الأكثر. قال أبو الفتح الهمداني في كتاب الآشتقاق: الخط: قرية ينسب إليها الرماح، يقال: رماح خطية بفتح الخاء، قال: ومنهم من يكسرها، وقيل لها ذلك؛ لأنها على ساحل البحر، والساحل يقال له الخط؛ لأنه فاصل بين الماء والتراب، هذا كلام أبي الفتح. واقتصر الجمهور على أن الرمح الخطي بفتح الخاء، وقل من ذكر الكسر.
خطف: قال الأزهري: يقال: خطفت الشيء واختطفته، إذا اجتذبته بسرعة، والخطاف طائر معروف، وجمعه خطاطيف. قال الأصمعي: الخطاف هو الذي يجري في البكرة إذا كان من حديد، فإن كان من خشب فهو القعو. قال أبو الخطاب: وخطفت السفينة وخطفت أي: سارت. وقال صاحب المحكم: الخطف الأخذ بسرعة واستلاب خطفه، وخطفه يخطفه واختطفه وتخطفه. قال سيبويه: خطفه واختطفه كما قالوا نزعه وانتزعه، ورجل خيطف خاطف وسيف مخطف يخطف البصر بلمعه، وخطف البرق البصر، وخطفه يخطف ذهب به، وخطف واختطفه استرقه، والخطاف العصفور الأسود وهو الذي تدعوه العامة عصفور الجنة، هذا كلام صاحب المحكم. والخطاف المذكور في كتاب الأطعمة، قال أصحابنا: لا يحل أكله، هذا هو الذي ذكره الأزهري، وصاحب المحكم: وهو هذا الذي يأوي إلى البيوت عند ارتفاع البرد، وإقبال الربيع، وهو بضم الخاء وتشديد الطاء.

خفر: قوله: أن تجد طريقا آمنا خفارة، يقال: بضم الخاء وفتحها وكسرها ثلاث لغات حكاها صاحب المحكم، قال: وهي جعل الخفير، قال: وقد خفر الرجل وخفر به وعليه يخفره خفرا أجاره ومنعه وأمنه، وكذلك يخفر به فلان خفيري أي: الذي أجيره، والخفير المجير كل واحد منهما خفير لصاحبه، والاسم من ذلك كله الخفرة والخفارة، وقيل: الخفرة والخفارة، والخفارة الأمانة وهو من ذلك الأول، والخفرة أيضًا الخفير الذي هو المجير، والخفارة أيضًا جعل الخفير، قال: وخفرته خفرا، وأخفره نقض عهده وغدره، وأخفر الذمة لم يف بها، هذا كله كلام صاحب المحكم.
وقال الجوهري: خفرت بالرجل أخفر بالكسر خفرا إذا أجرته وتخفرت بفلان إذا استجرت به وسألته أن يكون لك خفيرا، وأخفرته نقضت عهده، ويقال أيضا: أخفرته إذا بعثت معه خفيرا، والاسم الخفرة بالضم، وهي الذمة، يقال: وقت خفرتك.
خفش: قال أهل اللغة: الخفاش طائر معروف يطير بالليل، وجمعه خفافيش، وأما الرجل الأخفش المذكور في الديات، وذكره في الروضة في عيوب البيع فهو نوعان، ذكرهما الجوهري وغيره، أحدهما: أن يكون ضعيف البصر من أصل الخلقة. والثاني: يكون لعلة، وهو الذي يبصر بالليل دون النهار، وفي الغيم دون الصحو.
خلب: في الحديث: “نهى عن كل ذي مخلب من الطير” هو بكسر الميم وإسكان الخاء المعجمة وفتح اللام. قال أهل اللغة والفقه وغيرهم: المخلب للطير كالظفر للآدمي، وفي الحديث: “قل لا خلابة” هي بكسر الخاء وتخفيف اللام والباء وهي الخديعة، يقال منه خلبه يخلبه بضم اللام، واختلبه مثله.

خلع: قال الإمام أبو منصور الأزهري: يقال: خلع الرجل ثوبه وخلع امرأته وخالعها إذا افتدت منه بمالها فطلقها، وأبانها من نفسه، قال: وسمي ذلك الفراق خلعا؛ لأن الله عز وجل جعل النساء لباسا للرجال والرجال لباسا لهن، فقال: {هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ} (البقرة: من الآية187) وهي ضجيعه وضجيعته، فإذا افتدت منه بمال تعطيه ليبينها منه فأجابها إلى ذلك، فقد بانت منه وخلع كل واحد منهما لباس صاحبه، قال: والاسم من ذلك الخلع والمصدر الخلع، وقد اختلعت المرأة منه اختلاعا، إذا افتدت بمالها، فهذا معنى الخلع عند الفقهاء قال: وخلعة المال وخلعته خياره يعني بضم الخاء وكسرها، قال: وقال أبو سعيد: سمي خيار المال خلعة؛ لأنه لم يخلع قلب الناظر إليه، قال: والخلعة يعني بالكسر من الثياب ما خلعته فطرحته على آخر أو لم تطرحه، قال: والخلع كالنزع إلا أن فيه مهلة، قال: وأصابه في بعض أعضائه خلع وهو زوال المفاصل من غير بينونة، ويقال للشاطر من الفتيان خليع؛ لأنه خلع رسنه، وتخلع الرجل في الشراب شربه بالليل والنهار، والخليع الذي خلعه أهله وتبرؤا منه، وخلع من الدين والحياء، وقوم خلعاء مبينو الخلاعة، هذا آخر كلام الأزهري رحمه الله تعالى.

وفي كتاب المثلث لشيخنا جمال الدين بن مالك رضي الله عنه: الخلعة بالضم لغة في الخلع، وهو مصدر خلع المرأة، قوله في دعاء القنوت من المهذب: ونخلع من يفجرك أي: نترك ونهجر من يعصيك، قوله في أخر باب الخلع من المهذب: وإن قال أحدهما: خالعتني على ألف درهم، وقال الآخر: بل ألف مطلق تخالعا، قوله: خالعتني هو بفتح التاء خطاب للمذكر، ومراده: قال أحد الزوجين أو أحد الشخصين أو أحد الإنسانين فيكونان مذكرين. قال الجوهري: خلع الوالي عزل، وخالعت المرأة بعلها فهي خالع، والاسم الخلعة، وقال صاحب المحكم: خلع الشيء يخلعه خلعا، واختلعه كنزعه، إلا أن في الخلع مهلة، وسوى بعضهم بين الخلع والنزع: وخلع الربقة من عنقه نقض عهده، وتخالع القوم نقضوا العهد، وخلع دابته يخلعها خلعا وخلعا أطلقها من قيدها، وخلع عذاره ألقاه عن نفسه فعدا بشر وهو على المثل، وخلع امرأته خلعا وخلاعا فاختلعت أزالها عن نفسه وطلقها، أنشد ابن الأعرابي:
مال أردن منك انخلاعا

مولعات بهات هات وأن شفر

شفر مال قل، وخلعه عن النسب أزاله، وخلع الرجل خلاعة فهو خليع تباعد، والخليع الشاطر منه، والأنثى خليعة بالهاء، وتخلع في مشيته هز منكبيه وأشار بيديه، والخلع والخلع زوال المفصل من اليد أو الرجل من غير بينونة، وخلع أوصالها أزالها، وثوب خليع خليق، هذا آخر كلام صاحب المحكم.

خلف: وفي الحديث: “أربعون خلفة في بطونها أولادها” هذا مما يسألون عنه، فيقال: الخلفة التي ولدها، فما حكمة قوله في بطونها أولادها؟ وجوابه من خمسة أوجه: أحدها: أنه توكيد وأيضاح. والثاني: أنه تفسير لها لا قيد. والثالث: أنه نفي لوهم متوهم يتوهم أنه يكفي في الخلفة أن تكون حملت في وقت ما، ولا يشترط حملها حالة دفعها في الدية. والرابع: أنه إيضاح لحكمها، وأن يشترط في نفس الأمر أن تكون حاملاً، ولا يكفي قول أهل الخبرة: أنها خلفة إذا تبينا أنه لم يكن ولد. والخامس: ذكره الرافعي أنه قبل أن الخلفة تطلق أيضا على التي ولدت وولدها يتبعها.
خلق: قولهم في السجود: فتبارك الله أحسن الخلقين، معناه: أحسن المصورين والمقدرين.
خلل: تكرر في الأحاديث في المهذب ذكر الخليل في حديث “هذا وضوئي ووضوء خليلي إبراهيم” وقوله: “أوصاني خليلي بثلاث”. قال الإمام أبو الحسن الواحدي في قول الله عز وجل: {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً} (النساء: من الآية125) قال أبو بكر ابن الأنبارى: الخليل معناه المحب الكامل المحبة، والمحبوب الموفى بحقيقة المحبة اللذان ليس في حبهما نقص، ولا خلل، قال: فتأويل قول الله تعالى: {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً} اتخذا الله إبراهيم محبا له خالص الحب، ومحبوبا له، وشرفه بلزوم هذا الاسم له، الذي لا يستحق مثله إلا أنبياؤه ومن شرفه الله تعالى ورفع قدره.

قال ابن الأنبارى: وقال بعض أهل العلم: معناه واتخذ الله إبراهيم فقيرا إليه، لا يجعل فقره وفاقته إلى غيره، ولا ينزل حوائجه بسواه، فالخليل على هذا القول فعيل من الخلة بمعنى الفقير. ونحو هذا قال الزجاج: الخليل المحب الذي ليس في محبته خلل، فجائز أن يكون إبراهيم سمي خليلاً؛ لأنه الذي أحبه الله تعالى محبة تامة، وأحب الله هو محبة تامة، قال: وقيل: الخليل الفقير. قال الواحدي: فهذان القولان ذكرهما جميع أهل المعاني، والاختيار هو الأول؛ لأن الله عز وجل خليل وإبراهيم خليل الله عز وجل، ولا يجوز أن يقال الله تعالى خليل إبراهيم من الخلة التي هي الحاجة، هذا آخر كلام الواحدي.
وقال القاضي عياض رحمه الله تعالى: أصل الخلة الاختصاص والاستصفاء، وقيل: أصلها الانقطاع إلى من خاللت، وقيل: الخلة صفاء المودة، وقيل: هي المحبة والألطاف.
خلو: قوله: إذا أراد دخول الخلاء أي: موضع التغوط، يقال له: الخلاء، والمذهب، والمرفق، والمرحاض، وأصله الخلوة؛ لأنه شيء يستخلي به قوله في الوجيز في باب الصيد والذبائح لو رمى سهما في خلوة ولا يرجو صيدا حرم. قال الإمام الرافعي: ذكر الخلوة لا معنى له في هذا المعنى، إلا أن يريد في موضع خال عن الصيد.

خمر: الخمر: هي الشراب المعروف، وهي مؤنثة في اللغة الفصيحة المشهورة، وذكر أبو حاتم السجستاني في كتابه المذكر والمؤنث في موضعين منه: أن قوما فصحاء يذكرونها، قال: سمعت ذلك ممن أثق به منهم، وذكرها أيضًا ابن قتيبة في أدب الكاتب فيما جاء فيه لغتان التذكير والتأنيث، ولا يقال: خمرة بالهاء في اللغة الفصيحة، وقد تكرر استعمالها بالهاء في الوسيط، وهي لغة ولا إنكار عليه، وقد روينا في الجعديات الكتاب المعروف عن النبي - صلى الله عليه وسلم - أنه قال: “الشيطان يحب الخمرة” هكذا هو في الرواية بالهاء، وكذا ذكر هذه اللغة الجوهري وغيره. قال الجوهري: خمرة وخمر وخمور كتمرة وتمر وتمور. وذكر أبو حاتم أنه يقال: خمرة، كما قالوا: دقيقة وسويقة وذهبة وعسلة.
قال شيخنا جمال الدين بن مالك في كتابه المثلث: الخمرة هي الخمر.
قال الإمام أبو الحسن الواحدي: الخمر عند أهل اللغة: سميت خمرا لسترها العقل. قال الليث: اختمار الخمر إدراكها وغليانها، ومخمرها متخذها، وخمرت الدابة أخمرها سقيتها الخمر. قال الكسائى : يقال: اختمرت خمرا، ولا يقال: أخمرتها، وأصل هذا الحرف التغطية، وقيل: سميت خمرا؛ لأنها تغطى حتى تدرك.
وقال ابن الأنبارى: سميت خمرًا؛ لأنها تخامر العقل أي: تخالطه، هذا كلام أهل اللغة في هذا الحرف، وأما حدها فقد اختلف العلماء فيه، فقال سفيان الثوري وأبو حنيفة وأهل الرأي: الخمر ما اعتصر من العنب والنخلة، فيغلى بطبعه دون عمل النار، وما سوى ذلك ليس بخمر. وقال مالك والشافعي وأحمد وأهل الأثر رضي الله عنهم: إن الخمر كل شراب مسكر، فسواء كان عصيرا أو نقيعا مطبوخا كان أونيئا، واللغة تشهد لهذا. قال الزجاج: القياس إن ما عمل عمل الخمر يقال له خمر، وأن يكون في التحريم بمنزلتها، هذا آخر كلام الواحدي.

خمس: قوله في المختصر في باب السلم يقال في العبد: أنه خماسي أو سداسي، وأنه يصف سنه. قال الرافعي: واختلفوا في تفسيره، فقيل: المراد بالخماسي والسداسي التعرض للقدر يعني: خمسة أشبار أو ستة، وقيل: المراد السن يعني: ابن خمس أو ست، ومن قال بالأول حمل قوله يصف سنه على المعنى الثاني، ومن قال بالثاني حمل قوله يصف سنه على الأسنان المعروفة، وأنه يذكر أنه مفلج الأسنان أو غيره، وذلك من طريق الأولى دون الاشتراط.
وحكى المسعودي: أن الخماسي والسداسي صنفان من عبيد النوبة معروفان عنده. قلت: قال البيهقي في كتابه رد الانتقاد على ألفاظ الشافعي رضي الله عنهما: قد اعترض الشافعي رضي الله عنه في هذا، فقيل: إن أهل اللغة يقولون: عبد خماسي، ولا يقولون: عبد سداسي ولا سباعي. قال: وجوابه أن الأزهري قال: الخماسي الذي يكون خمسة أشبار، وإنما يقال: خماسي ورباعي فيمن يزداد طولاً، ويقال في الثوب سباعي.
قال الأزهري: والسداسي في الرقيق والوصائف أيضًا جائز أيضا عندي. قال البيهقي: وقال أبو منصور الخمشادي في كتابه: اختلفت العرب في السداسي، فمنهم من ينكره ومنهم من يجوزه كالخماسي. قال البيهقي: وبلغني أن ذلك لغة هذيل، ثم روى البيهقي في ذلك حديثا من حديث عبد الله بن عتبة بن مسعود ابن أخي عبد الله بن مسعود، قال: “أذكر أن النبي - صلى الله عليه وسلم - أخذني وأنا خماسي أوسداسي، فأجلسني في حجره، ومسح رأسي ودعا لي، وأدركتني البركة”.
خمع: قال صاحب المحكم: خمعت الضبع تخمع خمعا وخموعا وخماعا عرجت، وكذلك كل ذي عرج وبنو خماعة بطن.

خنث: المخنث بكسر النون وفتحها والكسر أفصح، والفتح أشهر، وهو الذي خلقه خلق النساء في حركاته وهيئته وكلامه ونحو ذلك، وهو ضربان، أحدهما: من يكون ذلك خلقة له لا يتكلفه ولا صنع له فيه، فهذا لا إثم عليه ولا ذم ولا عيب، إذ لا فعل له ولا كسب. والثاني: من يتكلف ذلك فليس ذلك هو بخلقة فيه، فهذا هو المذموم الآثم الذي جاءت الأحاديث بلعنه، قوله - صلى الله عليه وسلم - : “لعن الله المخنثين، ولعن المتشبهين بالنساء من الرجال” سمي مخنثا؛ لانكسار كلامه ولينه، يقال: خنثت الشيء إذا عطفته.
أما الخنثى فضربان: أشهرهما من له فرج النساء وذكر الرجال، والثاني: من ليس له واحد منهما، وإنما له خرق يخرج منه البول وغيره لا يشبه واحدا منهما، وهذا الثاني ذكره البغوي والماوردي وغيرهما، وقد وقع هذا الخنثى في البقر، فجاءني جماعة أثق بهم يوم عرفة سنة أربع وسبعين وستمائة، قالوا: إن عندهم بقرة هي خنثى ليس له فرج الأنثى ولا ذكر الثور، وإنما لها خرق عند ضرعها يخرج منه البول، وسألوا عن جواز التضحية بها، فقلت لهم تجزئ لأنها ذكر أو أنثى، وكلاهما مجزىء، وليس فيه ما ينقص اللحم واستثبتهم فيه، فقال صاحب التتمة في أول كتاب الزكاة: يقال: ليس فيه شيء من الحيوانات خنثى إلا في الآدمي والإبل، قلت: وتكون في البقر كما حكيته.
خندق: الخندق معروف مفتوح الخاء والدال، ذكره ابن قتيبة في باب ما يتكلم به العرب من الكلام الأعجمي.
خنزير: الخنزير هو بكسر الخاء وهو معروف. قال أبو البقاء العكبري في كتاب إعراب القرآن في سورة البقرة: النون في الخنزير أصل، وهو على مثال عزبيب، قال: وقيل: هي زائدة مأخوذة من الخزر.
خوف: في أبيات المرأة التي أنشدت الشعر في باب الإيلاء من المهذب: مخافة ربي، يجوز في مخافة الرفع والنصب، والرفع أجود.

خير: الخير ضد الشر، تقول: منه خرت يا رجل فأنت خائر، وخار الله تعالى لك، والخيار خلاف الأشرار، والخيار الاسم من الاختيار، والخيار القثاء، وليس بعربي، قال هذه الجملة الجوهري، قال: والاستخارة طلب الخير وخيرته بين الشيئين أي: فوضت إليه الخيار، وفلانة خير الناس ولا تقل خيرة الناس، وفلان خير الناس ولا تقل أخير. لا يثنى ولا يجمع؛ لأنه في معنى افعل، ورجل خير وخير مشدد ومخفف، وكذلك امرأة خيرة وخيرة، هذا كلام الجوهري.
وقال الفراء رحمه الله تعالى: يقال لامرأة خير وخيرة، وخيرة: ثلاثة أوجه وكذلك الجمع. قال المبرد: والفاضلة قوله في الحديث: “لم أجد إلا جملا خيارًا” ذكره في باب القرض من المهذب: هو بكسر الخاء المعجمة وتخفيف الياء أي: جيدا مختارا، يقال: جمل خيار، وإبل خيار، وناقة خيار بلفظ واحد، ذكره صاحب مطالع الأنوار. قوله في المهذب في آخر الخلع: فإن قال: طلقتك بعوض، فقالت: طلقتني بعد مضي الخيار، بانت بإقراره، والقول في العوض قولها. معنى قولها بعد مضي الخيار: إني التمست منك الطلاق على العوض فلم تطلقني عقيب سؤالي بحيث يصلح أن يكون جوابا بل طلقتني بعد ذلك طلاقا مستأنفا، والله تعالى أعلم.
وقولهم: وصلاته على محمد خير خلقه، وهو - صلى الله عليه وسلم - خير الخلق، ودلائله واضحة، وثبت في صحيح البخاري في باب قول الله عز وجل: {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ} (البقرة: من الآية30) عن أنس رضي الله تعالى عنه قال: قالت اليهود في عبد الله بن سلام: أعلمنا وابن أعلمنا وأخيرنا وابن أخيرنا، كذا هو في الأصول أخيرنا بالألف فيهما.

خيل: الخيل والخيلاء تكرر ذكرهما، قال الإمام الواحدي في أول سورة آل عمران الخيل، جمع لا واحد له من لفظه كالقوم والرهط والنساء. قال: سميت خيلا لاختيالها في مشيتها بطول أذنابها، والإختلال مأخذ من التخيل وهو التشبه بالشيء فالمختال يتخيل في صورة من هو أعظم منه كبرا، والخيال صورة الشيء، والأخيل الشقراق؛ لأنه يتخيل مرة أحمر ومرة أخضر، هذا آخر كلام الواحدي.
وكذا قال جمهور الأئمة: إن الخيل لا واحد له من لفظه. وقال أبو البقاء في إعرابه مثل ما قال الجمهور: قال: وقيل: واحده خائل مثل طائر وطير وواحد الخيل عند الجمهور فرس، والفرس: اسم للذكر والأنثى. قال أبو حاتم السجستاني في كتابه المذكر والمؤنث: الخيل: مؤنثة، وتجمع على خيول، وتصغير الخيل خييل، قال: وقولهم يا خيل الله اركبي معناه: يا أصحاب الله خيل الله اركبوا.
خيم: قوله في المهذب في باب قسم الصدقات: وإن كان من الخيم هو بفتح الخاء وإسكان الياء، ويجوز كسر الخاء وفتح الياء، يقال في الواحدة خيمة، والجماعة خيم كتمرة وتمر، وجمع الخيم خيام ككلب وكلاب، ذكره الواحدي في تفسير قوله تعالى: {حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ} (الرحمن:72).
وقال الجوهري: جمع الخيمة خيمات وخيم مثل بدرة وبدرات وبدر، والخيم مثل الخيمة وجمعه خيام كفرخ وفراخ. قال الأزهري: قال ابن الأعرابي: الخيمة لا تكون إلا من أربعة أعواد ثم تسقف بالثمام، ولا تكون من ثياب. قال الأزهري: وقال غيره: المظلة تكون من ثياب، والخباء بيت صغير من صوف أو شعر، فإذا كان بيتا من شعر فهو دوح يعني بالحاء المهملة، فإن كان من آدم فهو من طراف يعني بالفاء. وقال ابن السكيت: الخيام أعواد تنصب يجعل عليها عوارض، ويلقى عليها الثمام، وسعف النخل يسكن القيظ، وهي أبرد من الأخبية.

قال الأزهري بعد حكايته هذا كله: الخيام تكون للعبيد، والإماء سويت للزوايا وربما يظلل بها، والنواطير يسوونها يتظللون بها، ويراعون الثمار من اخصاصها، هذا آخر كلام الأزهري في شرح المختصر.
فصل في أسماء المواضع
خانقين: قوله في كتاب الصيام من المهذب: أتانا كتاب عمر بن الخطاب رضي الله تعالى عنه، ونحن بخانقين أن الأهلة بعضها أكبر من بعض هي بخاء معجمة ثم ألف ثم نون ثم قاف مكسورتين ثم ياء مثناة من تحت ساكنة ثم نون، وهي بليدة بالعراق بينها وبين بغداد نحو ثلاث مراحل في جهة الجبال.
خراسان: الإقليم العظيم المعروف موطن الكثير، أو الأكثر من علماء المسلمين رضي الله تعالى عنهم، قال أبو الفتح الهمداني: ويقال له أيضًا خرسان بحذف الألف وإسكان الراء.
الخندق: المذكور في قولهم يوم الخندق تكرر ذكره في هذه الكتب: هو خندق مدينة رسول الله - صلى الله عليه وسلم - حفره رسول الله - صلى الله عليه وسلم - وأصحابه رضي الله تعالى عنهم لما تحزبت عليهم الأحزاب فيوم الخندق هو يوم الأحزاب، وكان في سنة أربع من الهجرة، وقيل: سنة خمس، وكانت مدة حصارهم خمسة عشر يومًا، ثم أرسل الله تعالى على الكفار ريحا وجنودا لم يرها المسلمون فهزمهم بها في صحيح البخاري في أول باب غزوة الخندق، قال: قال موسى بن عقبة: كانت عزوة الخندق في سنة أربع، وحديث ابن عمر عرضت يوم أحد ويوم الخندق.
خيبر: البلدة المعروفة على نحو أربع مراحل من المدينة إلى جهة الشام ذات نجيل ومزارع، فتحها رسول الله - صلى الله عليه وسلم - في أوائل سنة سبع من الهجرة، أقام رسول الله - صلى الله عليه وسلم - علىحصارهم بضع عشرة ليلة، وذكر الحازمي في المؤتلف: أن أراضي خيبر يقال لها خبابر بفتح الخاء.
حرف الدال

دبر: الدبر بضم الباء وإسكانها دبر الحيوان، وهو الآخر من كل شيء، وتدبير المماليك معروف. والمقابلة التي قطع من مقدم أذنها فلقة، وتدلت في مقابلة الأذن ولم تنفصل، والمدابرة التي قطع من مؤخر أذنها فلقة، وتدلت منه ولم تنفصل، والفلقة الأولى تسمى الأقبالة، والأخرى تسمى الأدبارة، هذا هو المهشور في كتب اللغة والحديث والفقه.
وقال أبو عبيدة معمر بن المثنى في كتابه غريب الحديث: المقابلة من الشاء الموسومة بالنار في باطن أذنها، والمدابرة في ظاهر أذنها، وفي الحديث: رجل يأتي الصلاة دبارا أي: بعد فواتها، وهو بكسر الدال، وحكم الوطء في الدبر حكم الوطء في القبل، إلا في أحكام التحليل والتحصين، والخروج من التعنين، والخروج من الإيلاء، وتغيير إذن البكر في النكاح، وأن الأمة لا يلحق السيد ولدها بوطئه في الدبر بخلاف القبل، وفي مسألتي البكر والأمة وجه ضعيف، قال الرافعي: التدبير تعليق العتق بدبر الحياة سمي تدبيرا من لفظ الدبر، وقيل: لأنه دبر أمر دنياه باستخدامه واسترقاقه، وأمر آخرته بإعتاقه، وهذا عائد إلى الأول؛ لأن التدبير في الأمر مأخوذ من لفظ الدبر أيضًا لأنه نظر في عواقب الأمور وإدبارها.
دبس: الدبس معروف قوله في المهذب في الصيد والذبائح: وإن رمى الصيد بالبندق والدبوس هو بفتح الدال، وهو معروف، وجمعه دبابيس: أنشد فيه للعرب ثم قال أراه معربًا.

دحو: قال أهل اللغة: الدحو البسط، قال الله تعالى: {وَالأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا} (النازعات:30) أي: بسطها، يقال: دحوت الشيء أدحوه دحوا، ويقال للاعب بالجوز: أبعد المدى وادحه أي: ارمه. قوله في المسابقة من المهذب: ولا تجوز المسابقة على مداحاة الأحجار هو بضم الميم. قيل: هو السبق بالأحجار والرمي بها. وقيل: هو أن تحفر حفرة ثم ترمي الأحجار إليها فمن وقع حجره فيها، فقد سبق. وقيل: هو إشالة الأحجار باليد. وقيل: هو أن يضرب بعضهم إلى بعض، وكل هذا لا تجوز المسابقة فيه على عوض.
دخن: قال الجوهري: دخان النار معروف، والجمع دواخن، كما قالوا: عثان وعواثن على غير قياس، والدخن أيضا الدخان، ومنه هدنة على دخن أي: سكون لعلة لا للصلح.
درج: قوله في باب الأذان: يرتل الأذان، ويدرج الإقامة. فقوله: يدرج يجوز فيه وجهان، أحدهما: يدرج بضم الياء وكسر الراء. والثاني: بفتح الياء وفتح الراء ومعناه يدخل بعض كلماتها في بعض ولا يترسل فيها، ويقطع بعضها عن بعض، بخلاف الإذان.
قال الأزهري في شرح بعض ألفاظ المختصر: إدراج الإقامة: هو أن يصل بعضها ببعض، ولا يترسل فيها ترسله في الأذان. قال: وأصل الإدراج الطي، يقال: أدرجت الكتاب والثوب ودرجتهما إدراجا، ودرجا إذا طويتهما على وجوههما. وذكر في باب اللقطة من المهذب: الدراج وهو نوع من الطير معروف.
قال أهل اللغة: الدراج بضم الدال وتشديد الراء، وبعدها ألف الواحدة درجة كذلك، إلا أنها بغير ألف وهي طائر باطن جناحيه أسود، وظاهرهما أغبر على خلقة القطا إلا أنها ألطف.
درر: قوله: ضربه عمر رضي الله تعالى عنه بالدرة، هي بكسر الدال وتشديد الراء، وهي معروفة، ويقال لها: العرقة، بفتح العين والراء، وبالقاف ذكره صاحب المحكم.

درك: وأما ضمان الدرك فهو بفتح الدال، وبفتح الراء، وإسكانها لغتان: حكاهما الجوهري، وقال الجوهري: الدرك التبعة. قال أبو سعيد المتولي في كتاب التتمة: سمي ضمان الدرك لالتزامه الغرامة عند إدراك المستحق عين ماله.
قوله في مختصر المزني: أشهر الحج شوال، وذو القعدة، وتسع من ذي الحجة، وهو يوم عرفة، فمن لم يدركه من قبل الفجر يوم النحر، فقد فاته الحج، هذا نصه.
قال الرافعي: قال المسعودي: قوله: هو يوم عرفة معناه: التاسع يوم عرفة، وفيه معظم الحج، وقوله: فمن لم يدركه، قال الأكثرون معناه: من لم يدرك الأحرام بالحج. وقال المسعودي: أي: من لم يدرك الوقوف بعرفة.
درهم: في الدرهم ثلاث لغات حكاهن أبو عمر الزاهد في شرح الفصيح عن شيخه وأستاذه ثعلب عن سلمة عن الفراء، قال: أفصح اللغات درهم، والثانية: درهم، الثالث: درهام يعني: الأولى بفتح الهاء، والثانية بكسرها، والدال مكسورة فيهن، واحتج بعضهم لدرهام بقول الشاعر:
لجاز في آفاقها خاتامي

لو أن عندي مائتي درهام

دفن: قال صاحب البحر في باب الاعتكاف: اختلف العلماء في قول النبي - صلى الله عليه وسلم - في البصاق في المسجد خطيئة وكفارتها دفنها. فقال بعضهم: المراد دفنها في المسجد، وقال بعضهم: المراد أخراجها من المسجد.
دقع: في الحديث: “لا تحل المسالة إلا من فقر مدقع”، ذكره في المهذب في باب بيع النجش: وهو بضم الميم وسكون الدال وكسر القاف. قال الهروي: قال أبو عبيد: الدقع الخضوع في طلب الحاجة مأخوذة من الدقعاء، وهو التراب، ومنه الحديث: “لا تحل المسألة إلا من فقر مدقع” أي: شديد يفضي بصاحبه إلى الدقعاء. وقال ابن الأعرابي: الدقع سوء احتمال الفقر.

قال الجوهري: فقر مدقع أي: ملصق بالدقعاء، والدقعاء التراب، يقال: دقع الرجل بالكسر أي: لصق بالتراب ذلا. قال صاحب المحكم: دقع الرجل دقعًا، وأدقع لصق بالدقعاء وغيره من أي شيء كان، ودقع وأدقع افتقر. وذكر الأزهري مثل قول الهروي، وقال: قال شمر: أدقع فلان فهو مدقع إذا لزق بالأرض فقرًا، ويقال: دقع أيضًا، قال ابن شميل: الدقعاء والأدقع والدقاع التراب، ورأيت القوم صقعى دقعى أي: لاصقين بالأرض من الجوع والديقوع الشديد. قال صاحب المحكم: والدقعم يعني بكسرتين الدقعاء الميم زائدة، والدقع بفتحتين سوء احتمال الفقر، والدقعاء الذرة.
دكك: الدكة بفتح الدال كذا ضبطه أهل اللغة، قالوا: وهي المكان المرتفع الذي يباع عليه.
دكن: الدكان بضم الدال المهملة معروف، وهو مذكر. قال الجوهري: الدكان واحد الدكاكين، وهي الحوانيت فارسي معرب. وقوله في الوجيز في أول الباب الثالث من الإجارة: استأجرت دكانا أو حانوتا، مما أنكر عليه؛ لأنهما بمعنى كما ترى، وقد ذكرناه في حرف الحاء.
دلب: الدولاب المذكور في باب الزكاة وباب المساقاة وهو الذي يستقى عليه معروف. قال الجوهري وغيره: هو فارسي معرب، وذكره الشيخ تقي الدين بن الصلاح رحمه الله تعالى وغيره: قبله ممن اعتنى بألفاظ المهذب بفتح الدال.
والذي رأيته أنا في صحاح الجوهري مضبوطا بضمها، وجمعها دواليب، قوله في باب المساقاة من الروضة: لا تجوز المساقاة على الدلب هو بضم الدال وإسكان اللام، وهو شجر معروف لا ثمر له الواحدة دلبة، وأرض مدلبة ذات دلب.
دلو: في الصحيحين من حديث أبي موسى الأشعري رضي الله عنه في حديثه الطويل المشتمل على معجزات، قال: “دخل النبي - صلى الله عليه وسلم - بئر أريس وكشف عن ساقيه، ودلاهما في البئر، قال: ثم جاء أبو بكر رضي الله عنه ودلى رجليه في البئر، ثم جاء عمر رضي الله عنه ودلى رجليه في البئر”، هكذا هو في النسخ.

دمم: قوله في أول النكاح من المهذب عن عمر رضي الله عنه: “لا تزوجوا بناتكم من الرجل الدميم”، هو بالدال المهملة المفتوحة، ومن قالها بالمعجمة فقد صحف بلا خلاف بين أهل اللغة. قال الجوهري: الدميم القبيح، وقد دممت يا رجل تدم، وتدم دمامة أي: صرت دميما. وروينا في حلية الأولياء في آخر ترجمة سفيان الثوري عن هشام ابن عروة عن أبيه عن الزبير بن العوام رضي الله عنه، قال: قال رسول الله - صلى الله عليه وسلم - : “يعمد أحدكم إلى ابنته فيزوجها القبيح الدميم إنهم يردن ماتريدون”.
دور: قوله في المهذب في باب الأذان: ولا يستدير، لما روى أبو جحيفة، قال: “رأيت بلالا خرج إلى الأبطح”، إلى قوله: “لوى عنقه يمينا وشمالا ولم يستدير”، هكذا ضبطنا اللفظ في المهذب: ولا يستدير بكسر الدال وبعدها ياء مثناة من تحت، وكذا ضبطنا الحديث: لم يستدير، لا أنه لم يستدبر بالباء الموحدة، وضبطنا قوله في التنبيه: يستدبر بالباء الموحدة، وحديث أبي جحيفة رضي الله عنه هذا أخرجه أبو داود هكذا في سننه، واختلف ضبط الرواة فيه في يستدير ويستدبر، ورواه الترمذي، وقال فيه: “رأيت بلالا يؤذن، ويدور ويتبع فاه ههنا وههنا”.
وقال الترمذي: هو حديث حسن صحيح، وهذا الحديث مخرج في الصحيحين من غير لفظ يستدير، لفظ رواية البخاري: “رأيت بلالا يؤذن فجعلت أتتبع فاه ههنا وههنا بالأذان”، ومسلم يقول: يمينا وشمالا، ويقول: حي على الصلاة حي على الفلاح.
دون: قال الجوهري: دون نقيض فوق، وهو تقصير عن الغاية، ويكون ظرفًا، والدون الحقير الخسيس، ولا يشتق منه فعل، وبعضهم يقول: دان منه يدون دونا، وأدين إدانة، ويقال: هذا دون ذاك أي: أقرب منه، ويقال في الإغراء بالشيء دونكه، وأما الديوان فبكسر الدال على المشهور، وفي لغة بفتحها، وهو فارسي معرب.

قال الجوهري: أصله دوان، فعوض من إحدى الواوين ياء؛ لأنه يجمع على دواوين، ولو كانت الياء أصلية لقالوا: دياوين، ويقال: دونت الديوان. قال أقضى القضاة الماوردي في الأحكام السلطانية: الديوان موضوع لحفظ الحقوق من الأموال والأعمال، ومن يقوم بها من الجيوش والعمال، قال: وفي سبب تسميته ديوانا وجهان، أحدهما: أن كسرى يتحقق يومًا على كتاب ديوانه فرآهم يحسبون مع أنفسهم، فقال: دوانة أي: مجانين، ثم حذفت الهاء لكثرة الاستعمال تخفيفًا. والثاني: أن الديوان بالفارسية اسم للشياطين، فسمي الكتاب باسمهم لحذقهم بالأمور، ووقوفهم على الجلي والخفي، وجمعهم لما شذ وتفرق، وسمى مكانهم باسمهم، وأول من وضع الديوان في الإسلام عمر بن الخطاب رضي الله عنه، وفي سببه أقوال. وذكر الماوردي في أحكام الديوان وشروطه وأحكامه وما يتعلق به أكثر من كراسة مشتملة على نفائس، نقلت منها إلى الروضة جملاً في باب قسم الفيء. والله تعالى أعلم.
ديت: قوله في المذهب في فصل الغناء من كتاب الشهادات: إن اتخذ جارية ليجمع الناس لغنائها ردت شهادته؛ لأنه دياثة، هي بكسر الدال، وتخفيف الياء، وهي فعل الديوث، وهو الذي يقر السوء على أهله كذا قاله جماعات. وقال الزبيدي: هو الذي يدخل الرجل عل امرأته. وقال الجوهري: هو الذي لا غيرة له، وكل هذا متقارب.
دير: قول الشافعي رضي الله عنه في الجزية وأصحاب الديارات قد أنكره جماعة، وقالوا: إن أرادوا جمع دير فصوابه ديور كعين وعيون.
قال البيهقي: قال أبو منصور الخمشادي: هي لغة صحيحة تستعمل في نواحي الشام وبلاد الروم، وهي جمع الجمع، يقال: دار وديار وديارات كجمل وجمالات. وروى البيهقي بإسناده: أن رسول الله - صلى الله عليه وسلم - قال: “إنما هلك من كان قبلكم بتشديدهم على أنفسهم، وستجدون بقاياهم في الصوامع والديارات”.
فصل في اسماء المواضع

داريا: القرية المعروفة بجنب دمشق على دون ثلاثة أميال، وهي بفتح الراء وتشديد الياء المثناة من تحت، وكان فضلاء السلف يسكنونها، وممن سكنها من الصحابة رضي الله عنهم بلال المؤذن، وبها قبران مشهوران يقصدان للزيارة لسيدين جليلين أبي مسلم الخولاني وأبي سليمان الداراني رضي الله عنهما.
قال أبو الفتح الهمداني: داريا وزنها فعليا من الدار، والألف للتأنيث إنما زيدت فيها هذه الزوائد دلالة على التكثير؛ لأنها كانت مجمعا لدور آل جفنة الغسانيين ومنازلهم، ومثلها من الكلام مرحيا وبرديا، حكاهما سيبويه.
دجلة: النهر المشهور بالعراق، وهو بكسر الدال، ولا يدخلها الألف واللام. قال أبو الفتح الهمداني: يجوز أن تكون مشتقة من قولهم: بعير مدجل أي: كظهرين بالقطران طليا كثيرا قد عم جسده، وجرى عنه، وبذلك سمي الدجال؛ لأنه مطلي بالكفر والعناد ولأنه يطلي أصحابه بذلك، وسميت دجلة لتغطيتها بمائها ما يمر عليه وغلبتها عليه. قال: ويجوز أن تكون مشتقة من معنى الكثرة، ومنها اشتقاق الدجال لكثرة جموعه، فسميت دجلة لكثرة مائها. قال: ويجوز أن تكون من معنى السرعة، والدوام من قولهم للإبل التي تحمل الأثقال دجالة، فسميت دجلة لدوام جريها وسرعته.
دومة الجندل: مذكورة في باب الجزية من المهذب يقال: بضم الدال وفتحها وجهان مشهوران، والواو ساكنة فيهما وأشار الحازمي وغيره من المحدثين إلى ترجيح الضم. قال الجوهري في صحاحه أصحاب اللغة: يقولونه بضم الدال، وأهل الحديث يفتحونهما. وقال ابن دريد: الصواب ضم. قال: وأخطأ المحدثون في الفتح.

قال صاحب المطالع: ويقال فيها: دوما، حكاه عن الواقدي. قال صاحب المطالع وهي بقرب تبوك. وقال الحازمي: هي أرض بالشام بينها وبين دمشق خمس ليال، وبينها وبين المدينة خمس عشرة ليلة، وهذان القولان ليسا بجيدين، والصواب ما نقله الإمام الحافظ أبو القاسم بن عساكر في تاريخ دمشق عن الواقدي، قال: كانت غزوة دومة الجندل أول غزوات الشام، وهي من المدينة على ثلاث عشرة مرحلة، ومن الكوفة على عشر مراحل، ومن دمشق على عشر مراحل في برية، وهي أرض نخل وزرع يسقون على النواضح، وحولها عيون قليلة، وزرعهم الشعير، وهي مدينة عليها سور، ولها حصن عادي مشهور في العرب، هذا آخر حكاية الحافظ، لم ينكر منها شيئا، ومحله من الاتقان والمعرفة بأرفع الغايات.
ويقاربه ما قاله الإمام أبو الفتح الهمداني في كتاب الاشتقاق قال: دومة الجندل قرية على عشر مراحل من الكوفة، وثمان من دمشق، وثنتي عشر من مصر، وعشر من المدينة، وفيها اجتمع الحكمان. قال: والدومة مجتمع الشيء ومستداره، فكأنما سميت دومة؛ لأن مكانها مستدار الجندل.
حرف الذال المعجمة
ذبب: الذباب معروف، واحدته ذبابة، وجمعه في القلة أذبة، وفي الكثرة ذبان بكسر الذال وتشديد الباء كغراب وأغربة وغربان، وقراد وأقردة وقردان.
قال الجوهري: قال أبو عبيد: يقال: أرض مذبة يعني بفتح الميم والذال، أي: ذات ذباب. وقال الفراء: أرض مذبومة كما يقال أرض موحوشة أي: ذات وحش. قال الواحدي: قال الزجاجي: سمي هذا الطائر ذبابًا لكثرة حركته، واضطرابه. وقال غير الواحدي سمي بذلك؛ لأنه يذب أي: يدفع، والذب المنع والدفع.
ذرع: الذراع ذراع اليد فيه لغتان التذكير والتأنيث، والذراع الذي يذرع به يقال منه ذرعت الثوب، وغيره أذرعه ذرعا، وجمع الذراع أذرع وذرعان، الأول جمع قلة، والثاني كثرة، وقد ذرعه القيء أي: غلبه وسبقه، وضاق بالأمر ذرعا، إذا لم يطقه، ولم يقو عليه.

قال الإمام أبو منصور الأزهري: الذرع يوضع موضع الطاقة، قال: والأصل فيه أن يذرع البعير بيديه في سيره ذرعا على قدر سعة خطوته، فإذا حمل عليه أكثر من طاقته ضاق ذرعه عن ذلك فضعف ومد عنقه، فجعل ضيق الذرع عبارة عن ضيق الوسع والطاقة، فيقال: ما لي ذرع ولا ذراع أي: مالي طاقة، والدليل على صحة هذا: أنهم يجعلون الذراع موضع الذرع، فيقولون: ضقت به ذرعا.
قال الواحدي: لم أجد أحدا ذكر في أصل الذرع أحسن ما ذكره الأزهري، قال: وذكر ابن الانبارى فيه قولين: أحدهما: أن أصله من ذرع فلانا القيء إذا غلبه وسبقه فمعنى ضاق ذرعه أي: ضاق عن حبس المكروه في نفسه. والثاني: قريب من معنى قول الأزهري، وقول الأزهري أبين وأحسن، والذريعة بفتح الذال الوسيلة، وتذرع بذريعة أي: توسل بوسيلة، وجمعها ذرائع، والقتل الذريع السريع، وأذرعات بفتح الهمزة وكسر الراء، كذا قيدها صاحب الصحاح، وهي بلدة معروفة بالشام حماها الله تعالى بينها وبين دمشق مرحلتان، وإلى بصرى دون مرحلة، وإلى القدس نحو أربع مراحل، والنسبة إليها أذرعي بفتح الراء.
قال أبو الفتح الهمداني في اشتقاق البلدان: أذرعات جمع للسابع، وأذرعة جمع ذراع في لغة من ذكر، قال: وكأنها سميت بذلك؛ لأنها كانت صغيرة متقاربة الأقطار متدانية البيوت، ثم أدنى بعضها شيئًا فشيئًا ليصح خروجهم من الواحد إلى الجمع، ثم جمع الجمع قوله في المهذب في باب المسابقة، قال الشاعر:
كالبغل يعجز عن شوط المحاضير

إن المذرع لا تغنى خؤولته

المذرع: بضم الميم وفتح الذال المعجمة وفتح الراء، هو الذي أمه أشرف من أبيه كذا قاله الجمهور. وقال ابن فارس في المجمل: المذرع من الرجال هو الذي أمه عربية وأبوه خسيس غير عربي. قال ابن فارس وغيره: سمي بذلك للرقمتين اللتين في ذراع البغل؛ لأنهما أتيا من ناحية الحمار، ومعنى هذا البيت أن الشاعر هجا آل ذي الجدين حيث زوجوا سليما مولى زياد بعض بناتهم؛ لأنه ليس كفؤا، وشبهه بإتيان الحمار الفرس. فقوله: لا تغني خؤولته أي: لا تكفي فضيلة نسب أمه وكرم أخواله وكونهم عربا، والمحاضير الخيل الجياد الشديدة العدو مأخوذ من الحضر، وهو العدو، فمعناه: المذرع ناقص، ولا يرفعه شرف خاله، كما أن البغل لا يرفعه شرف خاله، وهو الفرس، ولهذا تراه يعجز عن شوط الفرس.
ذرق: ذرق الطائر معروف، وهو منه كالروث من الفرس، والحمار وهو بفتح الذال المعجمة وإسكان الراء، وفعله ذرق يذرق، ويذرق بضم الراء وكسرها في المضارع، حكاهما الجوهري.
ذكر: قد تكرر في الكتب قولهم: ذكر الله سبحانه وتعالى. قال الإمام أبو الحسن الواحدي: أصل الذكر في اللغة: التنبيه على الشيء، ومن ذكرك شيئا فقد نبهك عليه، وإذا ذكرته فقد نبهته عليه، قال: ومعنى الذكر حضور المعنى في النفس، ثم يكون تارة بالفعل، وتارة بالقول، وليس بشرط أن يكون بعد نسيان، هذا كلام الواحدي. وقد اتفق العلماء: على أن الذكر على ضربين: ذكر القلب، وذكر اللسان، قالوا: وذكر اللسان يتوصل به إلى إدامة ذكر القلب، قالوا: وذكر القلب أفضل من ذكر اللسان، وإذا ذكر بالقلب واللسان معا فهو الذكر الكامل.

وفي حديث الزكاة: “ابن لبون ذكرا” اختلف العلماء في الحكمة في قوله - صلى الله عليه وسلم - : “ذكرا” مع أن ابن اللبون لا يكون إلا ذكرا، فقيل: هو تأكيد ونفي لغلط يتطرق إلى ذلك، فإن أسنان الزكاة كلها مؤنثة، وهذا وحده مذكر فحسن تأكيده بذكر الذكر، وقيل: هو تنبيه على العلة كأن المعنى لا تستكثره أيها الدافع لكبر سنه، فإنه ناقص لكونه ذكرا، ولا تستقله أيها الأحد فإنه وإن كان ذكرا أسن من بنت المخاض. قال الجوهري: الذكر خلاف الأنثى، والجمع ذكور وذكران وذكارة كحجر وحجارة، والذكر المعروف، والجمع مذاكير على غير قياس، كأنهم فرقوا بين الذكر الذي هو الفحل، وبين الذكر الذي هو العضو في الجمع.
قال الأخفش: هو من الجمع الذي لا واحد له، والذكر والذكر بالكسر خلاف النسيان وكذا التذكرة، وقولهم: اجعله منك على ذكر، وذكر بمعنى الذكر الصيت والغناء، وذكرت الشيء بعد النسيان، وذكرته بلساني وبقلبي، وتذكرته وأذكرته غيري، وذكرته بمعنى، والتذكرة ما تستذكر به الحاجة، وأذكرت المرأة ولدت ذكرا، والمذكار التي عادتها تلد الذكور.
ذكى: في الحديث: “ذكاة الجنين ذكاة أمه” وهو حديث حسن، رواه أبو داود وغيره، والرواية المشهورة: “ذكاة أمه” برفع ذكاة، وبعض الناس ينصبها، ويجعلها بالنصب دليلا لأصحاب أبي حنيفة رحمه الله تعالى في أنه لا يحل إلا بذكاة، ويقولون: تقديره كذكاة أمه، حذفت الكاف فانتصب، وهذا ليس بشيء؛ لأن الرواية المعروفة بالرفع.
وكذا نقله الإمام أبو سليمان الخطابي وغيره وتقديره: على الرفع يحتمل أوجها، أحسنها أن ذكاة الجنين خبر مقدم، وذكاة أمه مبتدأ، والتقدير: ذكاة أم الجنين ذكاة له. كقول الشاعر:
بنونا بنو أبنائنا

ونظائره وذلك لأن الخبر ما حصلت به الفائدة، ولا تحصل إلا بما ذكرناه، وأما رواية النصب على تقدير صحتها، فتقديرها: ذكاة الجنين حاصلة وقت ذكاة أمه، وأما قولهم: تقديره كذكاة أمه فلا يصح عند النحويين بل هو لحن، وإنما جاء النصب بإسقاط الحرف في مواضع معروفة عند الكوفيين بشرط ليس موجودا ههنا. والله تعالى أعلم.
ذمم: قولهم: ثبت المال في ذمته، وتعلق بذمته، وبرئت ذمته، واشتغلت ذمته مرادهم بالذمة الذات، والذمة في اللغة: تكون للعهد، وتكون للأمانة، ومنه قول النبي - صلى الله عليه وسلم - : “يسعى بذمتهم أدناهم ومن صلى الصبح فهو في ذمة الله عز وجل”، ولهم ذمة الله ورسوله فاصطلح الفقهاء على استعمال لفظ الذمة موضع الذات والنفس، فقولهم: وجب في ذمته أي: في ذاته ونفسه؛ لأن الذمة العهد والأمانة حملهما النفس والذات، فسمى محلها باسمها.
ذنب: قوله في باب السلم من المهذب: إذا أسلم في الرطب لا يلزمه قبول المذنب، المذنب بضم الميم وفتح الذال المعجمة وكسر النون المشددة، وهو البسر الذي بدأ فيه الأرطاب من قبل ذنبه فحسب. قال الجوهري: وقد ذنبت البسرة فهي مذنبة.
ذوق: يقال: ذقت الشيء أذوقه ذوقا وذواقا ومذاقا ومذاقة وما ذقت ذواقا: أي شيئًا وذقت ما عند فلان أي: خيرته، وذقت القوس أي: جذبت وترها لأنظر ما شدتها وأذاقه الله وبال أمره، وتذوقته أي ذقته شيئًا بعد شيء، وأمر مستذاق أي: مجرب معلوم والذواق الملول. قوله في باب الديات من المهذب: وإن جنى على لسانه فذهب ذوقه، ولم يحس بشيء من المذاق، وهي الخمسة الحلاوة، والمرارة، والحموضة، والملوحة والعذوبة، المذاق: بفتح الميم وتخفيف الذال والقاف.

ذوي: قولهم: ذو كذا معناه: صاحبه هذا معناه في اللغة، وأما قولهم في باب الأيمان: وإن حلف بصفة من صفات الذات، وقول صاحب المهذب في كتاب الطلاق والبياض: أعراض تحل الذات فمرادهم بالذات الحقيقة، وهذا اصطلاح للمتكلمين، وقد أنكره بعض الأدباء عليهم، وقال: لا يعرف ذات في لغة العرب بمعنى حقيقة، وإنما ذات بمعنى صاحبة، وهذا الإنكار منكر بل الذي قاله الفقهاء والمتكلمون صحيح، وقد قال الإمام أبو الحسن الواحدي في أول سورة الأنفال في قول الله تعالى: {فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ} (الأنفال: من الآية1).
قال أبو العباس أحمد بن يحيى ثعلب معنى ذات بينكن أي: الحالة التي بينكم، فالتأنيث عنده للحالة، وهو قول الكوفيين: قال: وقال الزجاج: معنى ذات بينكم حقيقة وصلكم، والبين الوصل. قال الواحدي: فذات عنده بمعنى النفس، كما يقال ذات الشيء ونفسه. قال الواحدي: وقال صاحب النظم: ذات كناية عن الخصومة والمنازعة ههنا وهي الواقعة بينهم. وفي الحديث في صلاة العيد: أمرنا بأن نخرج ذوات الخدور أي: صواحب الخدور وهي بكسر التاء منصوب ، يقال: بكسر التاء في حال النصب والجر وترفع في الرفع، وأما ذات المفردة فتلحقها الحركات الثلاث.
فصل في أسماء المواضع
ذات الرقاع: بكسر الراء مذكورة في باب صلاة الخوف، قال صاحب المطالع: قيل: هو أسم شجرة سميت الغزوة به، وقيل: لأن أقدامهم نقبت فلفوا عليها الخرق، وبهذا فسرها مسلم في كتابه، وقيل: سميت برقاع كانت في ألويتهم، والأصح أنه موضع لقوله في خبر جابر حتى إذا كنا بذات الرقاع هذا كلام صاحب المطالع، وقد ثبت في الصحيحين عن أبي موسى الأشعري قال: تنقبت أقدامنا فكنا نلف على أقدامنا الخرق، فسميت غزوة ذات الرقاع كما كنا نعصب أرجلنا من الخرق.

قال الشيخ تقي الدين بن الصلاح رحمه الله تعالى: يجمع بين هذا وبين قول جابر بأن يقال: سميت البقعة ذات الرقاع لما ذكره أبو موسى، قلت: معناه أن جابرا قال: حتى إذا كنا بالبقعة التي صار اسمها ذات الرقاع، فالصواب ما قاله أبو موسى لأنه صحابي شاهد الأمر، وفسر تفسيرا موافقا للواقع وللغة، ولم يخالفه صريح غيره فلا يعدل عنه.
ذات السلاسل: بسينين مهملتين الأولى مفتوحة، والثانية مكسورة، واللام مخففة موضع معروف بناحية الشام في أرض بني عذرة، قال ابن هشام في سيرة النبي - صلى الله عليه وسلم - : سار عمرو بن العاصي رضي الله عنه حتى إذا كان على ماء بأرض جذام يقال له السلسل، وقال: وبذلك سميت تلك الغزوة ذات السلاسل، وكانت غزوة ذات السلاسل في جمادى الآخرة سنة ثمان من الهجرة، وكان غزوة مؤتة قبلها في جمادى الأولى، وقال الحافظ أبو القاسم بن عساكر في كتابه تاريخ دمشق: كانت غزوة ذات السلاسل بعد مؤتة، فيما ذكره أهل المغازي سوى ابن إسحاق فإنه قال: هي قبل مؤتة، والمشهورة في ذات السلاسل فتح السين الأولى، وذكر ابن الأثير في كتابه نهاية الغريب: أنها بالضم وهو اسم ماء يقال له سلاسل بمعنى سلسال، وهو السهل، وأظن ابن الأثير استنبطه من الصحاح الجوهري من غير نقل عنده فيه، ولا دلالة في كلامه.
ذات عرق : ميقات أهل العراق هو بكسر العين المهملة، وإسكان الراء بعدها قاف، وهو على مرحلتين من مكة. قال الحازمي: وهي الحد بين أهل نجد وتهامة.

ذوالحليفة: ميقات أهل المدينة زادها الله شرفا بضم الحاء المهملة وفتح اللام وإسكان الياء المثناة من تحت وبالفاء وهو على نحو ستة أميال من المدينة، وقيل: سبعة، وقيل: أربعة، وفي شرح مسلم لعياض: ذو الحليفة ماء لبني جشم، وربما اشتبه هذا بالحليفة على لفظ الميقات، وهي موضع بين حاذة وذات عرق من تهامة أو بحليقة بفتح الحاء وكسر اللام وبالقاف على اثني عشر ميلا من المدينة بينها وبين ديار بني سليم، أو اشتبه بحليفة مثل الذي قبله، إلا أنه بالفاء، وهو جبل بمكة يشرف على أجبال ذكرهن عن الحازمي، وقد نظم بعض الشعراء المواقيت الخمس في بيتين، فقال:
وبذي الحليفة يحرم المدن
ولأهل نجد قرن فاستبن

عرق العراق يلملم اليمن
والشام جحفة إن مررت بها

ذو طوى: مذكور في باب دخول مكة من الروضة وغيرها هو بفتح الطاء على الأفصح، ويجوز ضمها وكسرها وبفتح الواو المخففة، ويصرف ولا يصرف لغتان قرىء بهما في السبع، موضع عند باب مكة بأسفل مكة في صوب طريق العمرة المعتادة ومستجاب عائشة، ويعرف اليوم بأبار الزاهر يستحب لمن دخل مكة أن يغتسل به بنية غسل دخول مكة أي: داخل كان ممن يصح إحرامه بحج أو عمرة حتى الحائض والنفساء والصبي هذا إن مر به وإلا اغتسل في غيره.
ذو مرخ: بميم ثم راء مفتوحتين، ثم خاء معجمة، المذكور في شعر الحطيئة في كتاب الأقضية من المهذب وسيأتي بيانه في حرف الميم. إن شاء الله تعالى
حرف الراء

ربب: قول الله تبارك وتعالى: {وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ} (النساء: من الآية23) قال الإمام أبو إسحاق بن إبراهيم السري الزجاج في كتابه معاني القرآن: قال أبو العباس محمد بن يزيد: {اللاتِي دَخَلْتُمْ بِهِنَّ } نعت للنساء اللواتي هن أمهات الربائب دون غير. قال أبو العباس: والدليل على ذلك أن إجماع الناس أن الربيبة تحل إذا لم يدخل بأمها، وأن من أجاز أن يكون قوله: {مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ } هو لأمهات نسائكم يكون معناه: وأمهات نسائكم اللاتي دخلتم بهن، فيخرج أن يكون اللاتي دخلتم بهن الربائب.
قال الزجاج: والدليل على أن ما قاله أبو العباس هو الصحيح أن الجزء من الخبرين إذا اختلفا لم يكن نعتهما واحدا، لا يجوز النحويون مررت بنسائك وهربت من نساء زيد الظريفات على أن تكون الظريفات نعتا لهؤلاء النساء، ولهؤلاء النساء قال: والذين جعلوا أمهات نسائكم بمنزلة قوله: {مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ } إنما يجوز لهم أن يكون منصوبا على أعني، فيكون المعنى اللاتي دخلتم بهن. قال: وأن يكون {وَأُمَّهَاتُ نِسَائِكُمْ} من تمام تلك التحريمات المبهمات في أول الآية، وتكون الربائب هن اللاتي يحللن إذا لم يدخل بأمهاتهن فقط ودون أمهات نسائكم هو الجيد البالغ، فأما الربيبة فهي بنت امرأة الرجل من غيره، ومعناها مربوية؛ لأن الرجل هو يربيها. قال: ويجوز أن تسمى ربيبة؛ لأنه تولى تربيتها وكانت في حجره، أو لم تكن تربت في حجره لأن الرجل إذا تزوج بأمها سمي ربيبها، والعرب تسمي الفاعلين والمفعولين بما يقع بهم ويوقعونه. فيقال: هذا مقتول أي: قد وقع به القتل، وهذا قاتل أي: قد قتل، هذا آخر كلام الزجاج رحمه الله تعالى.

وقال غيره: الدليل على أنه لا يجوز عود قوله تعالى: {اللاتِي دَخَلْتُمْ بِهِنَّ } إلى أمهات النساء، بل يختص بأمهات الربائب، أن النساء في الموضعين يختلف موجب إعرابهما وجرهما ولا يجوز وصفهما بلفظ واحد.
ربط: قال أهل اللغة: يقال: ربط الشيء أي: شده يربطه، ويربطه بكسر الباء في المضارع وضمها، وممن حكاهما الأخفش والجوهري. والموضع مربط، ومربط: بفتح الباء وكسرها، والرباط المرابطة بالثغر، وأيضًا واحد الرباطات وهي الأبنية المعروفة، ورباط الخيل مرابطتها، والرباط ما تشد به القربة والدابة وغيرهما، وفلان رابط الجاش وربيط الجاش أي: شديد القلب.
قال الجوهري: كأنه يربط نفسه عن الفرار. وقول الغزالي في مواضع من الوسيط والوجيز: في الرابطة قيود، مراده بالرابطة الضابط الذي ذكره النحويون، ولعله مأخوذ مما حكاه أهل اللغة عن العرب، قالوا: جيش رابطة، ورابطة من الخيل أي: جماعة.
ربع: الربع من العدد معروف، وهو جزء من أربعة، يقال: ربع، وربع بإسكان الباء وضمها، وربيع بفتح الراء وكسر الباء، وبعدها ياء ثلاث لغات ذكرها في المحكم. قال: ويطرد ذلك في هذه الكسور عند بعضهم، قال: والجمع أرباع وربوع. ويوم الأربعاء معروف، وفيه ثلاث لغات ذكرها صاحب المحكم أربِعًا وأربَعًا وأربُعًا بكسر الباء وفتحها وضمها، والأشهر والأجود الكسر.
قال صاحب المحكم: هذا اليوم الرابع من الأسبوع؛ لأن أول الأيام عندهم الأحد بدليل هذه التسمية، ثم الاثنان ثم الثلاثاء ثم الأربعاء. قال: ولكنهم اختصوه بهذا البناء يعني: اختصوا أيام الأسبوع كما اختصوا الدبران والسماك لما ذهبوا إليه من الفرق.

قال اللحياني: كان أبو زياد يقول: مضى الأربعاء بما فيه فيفرده ويذكره. وكان أبو إسحاق الزجاج يقول: مضت الأربعاء بما فيهن فيؤنث ويجمع يخرجه مخرج العدد. وحكي عن ثعلب: في جمعه أرابع، ولست من هذا على ثقة. وحكي أيضا عنه عن ابن الأعرابي لا شك أربعاويًا أي: ممن يصوم الأربعاء وحده، هذا ما ذكره في المحكم، ويسمى يوم الأربعاء دبارًا بضم الدال وتخفيف الباء الموحدة، ويجمع أربعاوات قولهم في كتاب الزكاة في المائتين هي أربع خمسينات وخمس أربعينات، هذا قد أنكره بعض أهل العربية، قال: ولا يجوز جمع الخمسين والأربعين ونحوهما، وهذا الإنكار ضعيف، والصواب جوازه، وقد حكاه ابن بري وغيره عن سيبويه. قال: كل مذكر لم يجمع جمع تكسير يجوز جمعه بالألف والتاء قياسًا كحمام وحمامات، فيجوز أربعينات ونحوها، وفي الحديث: “لم أجد إلا جملا رباعيًا” ذكره في باب القرض من المهذب: هو بفتح الراء وكسر العين وتخفيف الياء، وهو الفتي من الإبل، يقال: هذا جمل باع، ومررت برباع، ورأيت رباعيًا مثل قاض سواء، والرباعية من الأسنان بتخفيف الياء.
قوله في الزكاة من المهذب: ابن الشظاظان وابن المربعة هي بكسر الميم وإسكان الراء، ويقال فيها المربع أيضًا، وهي عصى يأخذ الرجلان بطرفيها ليحملا الحمل ويضعاه على ظهر البعير، ويقال منه ربعت البعير، واليربوع بفتح الباء حيوان معروف، أكبر من كبار الفار قريب الشبه منه، والياء زائدة وجمعه يرابيع.
ربو: الربا مقصورة، وأصله الزيادة. قال الإمام الثعلبي رحمه الله تعالى: الربا زيادة على أصل المال من غير بيع، يقال: ربا الشيء إذا زاد، ويقال: الربا والرما. وقال عمر رضي الله تعالى عنه: إني أخاف عليكم الرما يعني: الربا، قال: وقياس كتابته بالياء لكسر أوله، وقد كتبوه في القرآن بالواو.

قال الفراء: إنما كتبوه كذلك؛ لأن أهل الحجاز تعلموا الكتابة من الحيرة، ولغتهم الربو، فعلموهم صورة الحرف على لغتهم، وكذلك قرأها أبو سماك العدوي بالواو. وقرأ حمزة والكسائى بالإمالة لمكان الكسرة بالراء، وقرأ الباقون بالتفخيم بفتحة الباء، فأما اليوم فأنت فيه بالخيار، إن شئت كتبت بالياء، أو على ما في المصاحف، أو بالألف، هذا ما ذكره الثعلبي.
وقال الجوهري: ربا الشيء يربو ربوا أي: زاد، قال: والربا في البيع ويثنى ربوان وربيان، وقد أربا الرجل، والربية مخففة لغة في الربا، قال: والرماء بالمد الربا، وارما فلان أي: أربا. قال الإمام الواحدي: الربا في اللغة الزيادة، يقال: ربا الشيء يربو ربوا، وأربا الرجل إذا عامل في الربا، قال: والربا في الشرع اسم للزيادة على أصل المال من غير بيع. وقال أبو البقاء العكبري: لام الربا واو؛ لأنه من ربا يربو وتثنيته ربوان. قال: ويكتب بالألف، وأجاز الكوفيون كتبه وتثنيته بالياء، قالوا: لأجل الكسرة التي في أوله، قال: وهو خطأ عندنا، وذكر في المهذب قول الله تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} (البقرة: من الآية275). قال الواحدي: معنى يأكلون الربا يعاملون، وخص الأكل معظم الأمر، كما قال الله تعالى: {الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً} (النساء: من الآية10) وكما لا يجوز أكل مال اليتيم لا يجوز إتلافه، ولكنه نبه بالأكل على ما سواه، وقوله تعالى: {لا يَقُومُونَ} (البقرة: من الآية275) يعني: يوم القيامة من قبورهم، وقوله تعالى: {إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} (البقرة: من الآية275) التخبط معناه: الضرب على غير استواء، وخبط البعير وتخبطه إذا مسه بخبل أو جنون؛ لأنه كالضرب على غير استواء في الادهاش، وتسمى إصابة الشيطان بالجنون أو الخبل خبطة،

ويقال به خبطة من جنون والمس الجنون، يقال: مس الرجل وبه مسيس، وأصله من المس باليد كأن الشيطان يمس الإنسان فيجنه ثم سمي الجنون مسا، كما أن الشيطان يتخبطه ويطأه برجله، فيخبله فيسمى الجنون خبطة، فالتخبط بالرجل والمس باليد.
فأما التفسير فقال قتادة: إن أكل الربا يبعث يوم القيامة مجنونًا، وذلك علم لأكلة الربا يعرفهم بهم أهل الموقف يعلم أنهم أكلة الربا في الدنيا. قال الزجاج: لا يقومون في الآخرة إلا كما يقوم المجنون من حال جنونه، فعلى هذا معنى الآية: يقومون مجانين كمن أصابه الشيطان بجنون. قال ابن قتيبة: يريد أنه إذا بعث الناس من قبورهم خرجوا مسرعين، لقوله تعالى: {يَخْرُجُونَ مِنَ الأَجْدَاثِ سِرَاعاً} (المعارج: من الآية43) إلا أكلة الربا فإنهم يقومون ويسقطون كما يقوم الذي يتخبطه الشيطان ويسقط؛ لأنهم أكلوا الربا في الدنيا فأرباه الله تعالى في بطونهم يوم القيامة حتى أثقلهم، فهم ينهضون ويسقطون ويريدون الإسراع فلا يقدرون. قال: وهذا المعنى غير الأول يريد أن أكلة الربا لا يمكنهم الإسراع في المشي كالذى خبله الشيطان فأصابه بخبل في أعضائه من عرج أو زمانة فهو يقوم ويسقط، وهذا ليس من الجنون في شيء والأول قول أهل التفسير.
ويؤكد هذا الثاني ما روي في قصة الإسراء: أن النبي - صلى الله عليه وسلم - “إنطلق به جبريل إلى رجال كثير كل رجل منهم بطنه مثل البيت الضخم يقوم أحدهم فتميل به بطنه فيصرع، قال: قلت: يا جبريل من هؤلاء، قال: الذي يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس” هذا ما ذكره الواحدي، وقال الماوردي: قوله تعالى: {يَأْكُلُونَ الرِّبا} (البقرة: من الآية275) يعني: يأخذون الربا، فعبر عن الأخذ بالأكل؛ لأن الأخذ إنما يراد للأكل.

رتت: الأرت المذكور في صفة الأئمة، وهو بفتح الراء وتشديد التاء المثناة من فوق، قال صاحب البيان: قال أصحابنا: هو الذي يدغم حرفا في حرف، يعني: على خلاف الإدغام الجائز في العربية، وأما أهل اللغة: فقالوا: الأرت الذي في كلامه عجمة، وهي الرتة بضم الراء.
رجف: قولهم في كتاب الجهاد: لا يأذن الإمام لمرجف. قال الواحدي في سورة الأحزاب: الارجاف إشاعة الباطل للاغتمام به.
رجل: قول الله تبارك وتعالى: {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً} (البقرة: من الآية239) قال الإمام الواحدي رحمه الله تعالى: أراد فإن خفتم عدوا فحذف المفعول لإحاطة العلم به. قال: والرجال جمع راجل مثل تاجر وتجار وصاحب وصحاب، والراجل هو الكائن على رجله ماشيا كان أو واقفا، ويقال في جمع راجل مثل راحل رجل ورجالة ورجالة ورجال ورجال.
والركبان: جمع راكب مثل فارس وفرسان، ومعنى الآية: فإن لم يمكنكم أن تصلوا قائمين موفين للصلاة حقوقها فصلوا مشاة على أرجلكم وركبانا على ظهور دوابكم فإن ذلكم يجزيكم. قال المفسرون: هذا في حال المسابقة والمطاردة يكبر الرجل مستقبل القبلة إن أمكنه وإن لم يمكنه غير مستقبل القبلة ثم يقرأ ويومىء للركوع والسجود. قال ابن عمر في تفسير هذه الآية: مستقبلي القبلة وغير مستقبليها، هذا ما ذكره الواحدي.
وقد ذكر في المهذب قول ابن عمر رضي الله تعالى عنهما عقب الآية: وكان بعض شيوخنا يذهب إلى أنه تفسير، كما قال الواحدي، وبعضهم يقول: ليس بتفسير بل هو بيان حكم من أحكام صلاة الخوف، وجاء عن نافع مولى ابن عمر رضي الله تعالى عنهم أنه قال: لا أرى عبد الله بن عمر ذكر ذلك إلا عن رسول الله - صلى الله عليه وسلم - والله تعالى أعلم بالصواب.
رحب: الإبل الأرحبية مذكورة في زكاة الوسيط والروضة بفتح الهمزة، والحاء منسوبة إلى أرحب بطن من همدان القبيلة المعروفة.

ردب: الأردب بكسر الهمزة وإسكان الراء، وفتح الدال المهملة مكيال لأهل مصر معروف. قال الروياني في البحر: الأردب أربعة وعشرون صاعا وهو أربعة وستون منا.
رسغ: قال الأزهري في كتاب الجنايات من شرح المختصر: الرسغ مفصل ما بين الكف والساعد. وقال صاحب الصحاح: الرسغ من الدواب الموضع المستدق الذي بين الحافر وموصل للوظيف من اليد والرجل، يقال: رسغ ورسغ مثل عشر وعشر. قال ابن دريد في الجمهرة: الرسغ موضع الكف في الذراع، وموصل القدم في الساق، ومن ذوات الحافر موصل وظيفي اليدين والرجلين في الحافر ومن الإبل موصل الأوظفة في الأخفاف. قال: وجمع الرسغ أرساغ، ويقال: رصغ بالصاد.
وفيه حديث: “في كم قميص رسول الله - صلى الله عليه وسلم - إلى الرصغ”، في سنن أبي داود والترمذي والنسائي وذكرته في آخر باب الجوع من الرياض، وفيه حديث في صفة الصلاة: “فوضع يده اليمنى على كف اليسرى والرسغ والساعد”، هكذا هو في سنن أبي داود والبيهي وغيرهما من رواية وائل بن حجر، وهو حديث صحيح.
رسل: الرسول واحد رسل الله سبحانه وتعالى صلوات الله عليهم أجمعين. قال الإمام أبو منصور الأزهري في شرح ألفاظ المختصر: الرسول هو الذي يبلغ أخبار من بعثه أخذا من قولهم جاءت الإبل رسلاً أي: متتابعة.
قال الواحدي: في قول الله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ} (الحج: من الآية52) الرسول: الذي أرسل إلى الخلق بإرسال جبريل عليه الصلاة والسلام إليه عيانا وحاوره شفاها، والنبي: الذي تكون نبوته إلهاما أو منامًا فكل رسول نبي وليس كل نبي رسولاً.

قال الواحدي: وهذا معنى قول الفراء الرسول النبي، والجواب: والنبي المحدث الذي لم يرسل، هذا كلام الواحدي وفيه نقص في صفة النبي - صلى الله عليه وسلم - ، فإن ظاهره أن النبوة المجردة لا تكون برسالة ملك بذلك، وليس هو كذلك، وكلام الفراء الذي استشهد به يرد عليه وجمع الرسول رسل بضم السين وإسكانها على التخفيف.
قال الهروي وغيره: يطلق لفظ الرسول على الواحد والاثنين والجمع، ومنه قوله تعالى: {فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} (الشعراء:16) على أحد الأقوال، وقول الله تعالى: {وَالْمُرْسَلاتِ عُرْفاً} (المرسلات:1) قولان مشهوران، أحدهما: الملائكة، والثاني: الرياح. وحكى الماوردي صاحب الحاوي في تفسيره عن أبي صالح، قال: هي الرسل. قوله في الوسيط في كتاب الطلاق: فروع متفرقة نذكرها أرسالا معناه متتابعة، وهو بفتح أوله، وقولهم: أرسل الصيد والبهيمة ونحوهما أي: أطلقه وخلاه، وراسل صديقه وغيره كتب إليه رسالة. قوله في آخر كتاب المسابقة من المهذب: إذا اختلف الرامي ورسيله هو بفتح الراء وكسر السين ومعناه: مراسله أي: مسابقه.
قال أهل اللغة: رسيل الرجل هو الذي يراسله في نضال أو غيره، وراسله مراسلة فهو مراسل ورسيل واسترسل الشعر نزل، وقوله في صفة الوضوء في المهذب: اللحية المسترسلة هي بكسر السين، يقال: افعل كذا على رسلك أي: بتؤدة وتأن وهو بكسر الراء وفتحها لغتان الكسر أشهر، وقوله في مختصر المزني والمهذب: يستحب أن يترسل في أذانه.

قال الأزهري: معناه يتمهل فيه ويبين كلامه تبينًا يفهمه من سمعه، قال: وهو من قولك: جاء فلان على رسله أي: على هينته غير عجل ولا متعب نفسه، والمرسل من الحديث هو الذي انقطع إسناده وسقط بعض رواته، هذا معناه عند الفقهاء وأصحاب الأصول والخطيب البغدادي وغيره من المحدثين. وقال جماعات من أهل الحديث أو أكثرهم: هو الذي سقط فيه الصحابي وحده، ولا يحتج به عندنا إلا بشروط مشهورة، وقد ذكرته مبينًا في كتاب الإرشاد مع فصل حسن في مرسل سعيد بن المسيب وغيره، وقد يكون الرسول من رسل الله تعالى ملكًا وقد يكون آدميًا، قال الله تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ} (الحج: من الآية75) وقد يكون نبيا وقد لا يكون ولا يكون النبي إلا آدميًا.
رشا: الرشاء بكسر الراء وبالمد هو الحبل، وجمعه بتغريب سقاء، وأسقية على القاضي وغيره من الولاة معروفة، وهي بضم الراء وكسرها لغتان فصيحتان مشهورتان، وجمعهما رشا بضم الراء وكسرها، ويقال: منها رشاه يرشوه رشوا إذا اعطاه، وارتشى أخذها، واسترشاه طلب الرشوة.
قال بعض العلماء: الرشوة مأخوذة من الرشا لأنه يتوصل بها إلى مطلوبه كالحبل، ولهذا قيل الرشوة رشا الحاجة، ثم الرشوة محرمة على القاضي وغيره من الولاة مطلقًا؛ لأنها تدفع إليه ليحكم بحق أو ليمتنع من ظلم، وكلاهما واجب عليه، فلا يجوز أخذ العوض عليه، وأما دافع الرشوة فإن توصل بها إلى باطل فحرام عليه، وهو المراد بالراشي الملعون، وإن توصل بها إلى تحصيل حق، ودفع ظلم فليس بحرام، ويختلف الحال في جوازه ووجوبه باختلاف المواضع.
رشد: في الحديث: “أرشد الله الأئمة” قال صاحب المحكم: الرشد والرشد والرشاد نقيض الغي رشد يرشد رشدا ورشدا ورشاداً، وهو راشد ورشيد ورشد أمره رشد فيه، وقيل: إنما ينصب على توهم رشده أمره وإن لم يستعمل هكذا، وأرشده إلى الأمر ورشده هداه واسترشده طلب منه الرشد.

قال الهروي: الرشد والرشد، والرشاد الهدي والاستقامة، يقال: رشد يرشد رشدًا، ورشد يرشد رشدًا لغة فيه. قال الجوهري: رشد يرشد رشدا ورشدا بالكسر يرشد رشدا لغة فيه وقال الواحدي: الرشد في اللغة إصابة الخير، وهو نقيض الغي وحب الرشاد نبت يقال له الثفاء، قاله في المحكم.
رشش: قال الجوهري: الرش الماء والدمع والدم، وقد رششت المكان رشا، وترشش عليه الماء، قال: والرشاش بالفتح ما ترشش من الدم والدمع يعني: الماء ونحوها.
رطب: قال أهل اللغة: الرطب بفتح الراء خلاف اليابس، تقول: منه رطب الشيء بضم الطاء يرطب رطوبة، فهو رطب ورطيب ورطبته ترطيبًا، وغصن رطيب ناعم، والمرطوب صاحب الرطوبة، والرطب بضم الراء وإسكان الطاء الكلأ، ويقال: بضم الطاء أيضًا كعسر وعسر، والرطبة بفتح الراء القضيب.
قال الجوهري: هي القضيب ما دام رطبا والجمع رطاب، تقول: منه رطبت الفرس رطبا ورطوبًا، والرطب بضم الراء وفتح الطاء، رطب التمر الواحدة رطبة، والجمع رطاب وأرطاب، وجمع الرطبة رطبات ورطب، وأرطب البسر صار رطبا، ورطبت القوم ترطيبًا أطعمتهم الرطب، وأرض مرطبة كثيرة الكلأ. وقوله في المهذب في باب من يصح لعانه في الحديث “من حلف على يمين ولو بسواك من رطب” هو بضم الراء وإسكان الطاء.
رطل: الرطل بكسر الراء وفتحها لغتان مشهورتان، الكسر أجود وغالب استعماله يراد به الوزن. وقال الأزهري في شرح ألفاظ المختصر في أول كتاب البيع: الرطل يكون وزنًا ويكون كيلا، وقوله في باب الزنا من المختصر والوسيط والوجيز.

راطل مائة دينار كأنه معناه وازن وأعلم أن الرطل متى أطلقوه في هذه الكتب ونحوها أرادوا به رطل بغداد، وقد يصرحون به وقد لا يصرحون لشهرته والعلم به، ومن أهم ما ينبغي أن يعرف ضبط رطل بغداد، فإنه يترتب عليه أحكام كثيرة في الزكاة والكفارات وغيرهما مما هو معروف، وهو مائة وثمانية وعشرون درهما وأربعة أسباع درهم فإنه تسعون مثقالا وكل مثقال درهم وثلاثة أسباع درهم، وقيل: مائة وثمانية وعشرون فقط، وقيل: مائة وثلاثون، وبهذا جزم الغزالي في الوسيط والوجيز والرافعي ولكنه ضعيف، والأظهر الأول، وقد أوضحت اعتبار هذا التقدير هل هو بالوزن أم بالكيل في الروضة في بابي زكاة المعشرات وزكاة الفطر.
رعع: قال صاحب المحكم: رعاع الناس سقاطهم وسفلتهم، والرعرعة حسن شباب الغلام وتحركه، وشاب رعرع ورعرعة ورعرع ورعراع أي: مراهق، وقيل: محتلم، وقيل: قد تحرك وكبر، وقد ترعرع ورعرعه الله تعالى. وقال الأزهري: رعرعت سنه وترعرعت إذا تحركت.
رغس: قوله في أول حد الزنا في الجارية التي زنت مرغوس بدرهمين، هو بالغين المعجمة والسين المهملة، هكذا نص عليه القاضي عياض في كتابه التنبيهات، وكذا رأيته مضبوطا في نسخة معتمدة من كتاب آداب الفقيه، والمتفقه تصنيف الخطيب البغدادي. قال الأزهري: رجل مرغوس أي: كثير الخير. وقال صاحب المحكم: الرغس النماء والبركة والكثرة، وقد رغسه الله تعالى رغسًا، ووجه مرغوس طلق مبارك مرزوق، ورغسه الله تعالى مالا وولدا أعطاه كثيرا منه، وامرأة مرغوثة ولود، وشاة مرغوثة كثيرة الولد، والرغس النكاح.
وقال الأزهري: امرأة مرغوث أي ولود، كذا قال: مرغوس بلا هاء.
قلت: وهذا الحرف الذي في المهذب يقوله الفقهاء بالعين المهملة والشين المعجمة وليس كذلك.
رفع: قوله في المهذب في باب الأذان: لما روي عن ابن عباس رضي الله عنهما مرفوعًا “يؤذن لكم خياركم” فقوله: مرفوعا يعني: مضافا إلى رسول الله - صلى الله عليه وسلم - أنه قال: “يؤذن لكم خياركم”.

قال الحافظ أبو بكر أحمد بن علي بن ثابت الخطيب البغدادي رحمه الله تعالى: المرفوع ما أخبر فيه الصحابي عن قول رسول الله - صلى الله عليه وسلم - أو فعله، وأما هذا الحديث فقد أخرجه الإمام الحافظ أبو بكر البيهقي في السنن الكبير، وأخرجه أيضًا ابن ماجة في سننه.
رفق: المرفق مرفق اليد فيه لغتان مشهورتان، كسر الميم مع فتح الفاء، وعكسه فتح الميم مع كسر الفاء. قال الواحدي: قال الفراء: أكثر العرب على كسر الفاء. وقال الأصمعي: لا أعرف إلا الكسر، وذكر قطرب وغيره اللغتين، والرفق ضد العنف، فيقال: منه رفق به يرفق، وحكى أبو زيد رفقت به وأرفقته وترفقت بمعنى، والرفيق ضد الأخرق، ويقال: أرفقته أي: نفعته، والرفقة بضم الراء وكسرها، الجماعة يترافقون في السفر، والجمع رفاقة، تقول: رافقته فترافقنا، وهو رفيقي ومرافقي وجمع رفيق رفقاء.
قال الأزهري في شرح ألفاظ المختصر: سموا رفقة؛ لأنهم يترافقون فينزلون معا ويحملون معا، ويرتفق بعضهم ببعض، ومرافق الدار كمصب الماء ونحوه، واحدها مرفق.
رقب: الرقبى بضم الباء نوع من الهبة، وكذلك العمري، ولهما ثلاث صور مذكورة في هذه الكتب وغيرها، وهي مشتقة من الرقوب؛ لأن كل واحد منهما يرقب موت صاحبه، وكانت الجاهلية تسميها هذين الإسمين.
رقع: في الحديث: “لقد حكمت بحكم الله من فوق سبعة أرقعة” ذكره في المهذب في كتاب السير. قال الهروي: سبعة أرقعة يعني: طباق السماء كل سماء منها رقعت التي تليها كما يرقع الثوب بالرقعة، قال: ويقال الرقيع: اسم لسماء الدنيا؛ لأنها رقعت بالأنوار التي فيها.

وقال الأزهري في تهذيب اللغة مثل ما ذكره الهروي: قال صاحب المحكم: الأرقع والرقيع إسمان للسماء الدنيا سميت بذلك؛ لأنها مرقوعة بالنجوم والله تعالى أعلم. قال: وقيل: كل واحدة من السموات رقيع للأخرى، والجمع أرقعة، وفي الحديث سبعة أرقعة على التذكير ذهب إلى معنى السقف، وكذا قال الجوهري الرقيع سماء الدنيا، وكذلك سائر السموات، وذكر في معنى تذكير سبعة أرقعة، كما قال في المحكم. قال الأزهري: قالوا: الرقيع الرجل الأحمق سمي رقيعًا؛ لأن عقله كأنه أخلق فاسترم فاحتاج إلى أن يرقع، ورجل مرقعان وامرأة مرقعانة، وقد رقع يرقع رقاعة، ورقعت الثوب، ورقعته ورقعني فما ارتقعت به أي: لم أكترث به، ورقع الغرض بسهمه أصابه وكل إصابة رقع، ورقعه رقعًا قبيحًا إذا شتمه وهجاه، ورقع ذنبه بسوط ضربه به وبالبعير رقعة، ونقبة من جرب وهو أول الجرب، هذا آخر كلام الأزهري.
وقال صاحب المحكم: رقع الثوب، والأديم يرقعه رقعًا، ورقعه ألحم خرقه وفيه مترقع لمن يصلحه أي: موضع ترقيع، وكل ما سددت من خلله فقد رقعته ورقعته، وقد تجاوزوا بذلك إلى ما ليس بعين، فقالوا: أجد فيك مرقعًا للكلام، وشاعر مرقع يصل الكلام فيرقع بعضه ببعض، والرقعة ما رقع به، وجمعها رقع ورقاع، والرقعاء من النساء دقيقة الساقين، ويقال للمرأة الحمقاء رقعاء مولدة، هذا آخر كلام المحكم.
ركب: قال الله تعالى: {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً} (البقرة: من الآية239) تقدم تفسيره في فصل الراء مع الجيم، قوله في أواخر كتاب الديات من الوسيط: لو قال: أنا ضامنون كذا وقع في النسخ ركبان بالنون في آخره، وهو منكر، والمعروف في اللغة أن يقال فيهم ركاب السفينة، قاله أهل اللغة، والركبان راكبو الإبل خاصة، وبعضهم يقول: راكبو الدواب.

ركد: قال أهل اللغة: ركد الماء يركد بضم الكاف ركودا أي: سكن، وكذلك السفينة والريح، وركدت الشمس إذا قام قائم الظهيرة، وكل ثابت في مكان فهو راكد وركد القوم هدؤا، والمراكد المواضع التي يركد فيها الإنسان وغيره. قال الجوهري: جفنة ركود أي: مملوءة.
ركع: قال الإمام أبو منصور الأزهري: صلاة الصبح ركعتان، وصلاة الظهر أربع ركعات، وكل قومة يتلوها الركوع والسجدتان من الصلوات كلها فهي ركعة، ويقال: ركع المصلي ركعة وركعتين وثلاث ركعات، وأما الركوع فهو أن يخفض المصلي رأسه بعد القومة التي فيها القراءة حتى يطمئن ظهره راكعًا، يقال: ركع ركوعًا والأول تقول فيه ركع ركعة، وكل شيء ينكب لوجهه ويمس بركبتيه الأرض أو لا يمسها بعد أن يخفض رأسه فهو راكع، وجمع الراكع ركع وركوع، وهذا ما ذكره الأزهري في تهذيب اللغة. وقال في شرح ألفاظ المختصر: الركوع الانحناء.
ركن: أما الفرق بين الركن والشرط، فقال الرافعي في أول صفة الصلاة: الركن والشرط يشتركان في أنه لابد منهما، وكيف يفترقان، قيل: كافتراق العام والخاص والشرط ما لا بد منه، فعلى هذا كل ركن شرط ولا ينعكس، قلت: وبهذا جزم الشيخ أبو حامد الإسفرايني في تعليقه في أول باب ما يجزي من الصلاة، وقال الأكثرون: يفترقان افتراق الخاص قوم الشرط يما يتقدم على الصلاة كالطهارة، وستر العورة، والأركان بما تشتمل عليه الصلاة، قال: وذلك أن تفرق بينهما بعبارتين إحداهما: أن تقول: الأركان هي المفروضات المتلاحقة التي أولها التكبير وآخرها التسليم، ولا يلزم التروك؛ لأنها دائمة تلحق ولا تلحق، ويعنى بالشروط ما يعتبر في الصلاة بحيث يقارن كل معتبر سواه، والركن ما يعتبر لا على هذ الوجه مثاله الطهارة تعتبر مقارنتها للركوع والسجود.

رمض: الصوم والصيام في اللغة هو الإمساك عن الشيء، وفي الشريعة إمساك عن أشياء مخصوصة في وقت مخصوص من شخص مخصوص، قولهم: شهر رمضان، أما الشهر فقال أهل اللغة: هو مأخوذ من الشهرة، يقال: شهر الشيء يشهره شهرا إذا أظهره، فسمي الشهر شهرًا لشهرة أمره في حوائج الناس إليه في معاملتهم ومناسكهم من حجهم وصومهم وغير ذلك من أمورهم.
وأما رمضان فاختلفوا في اشتقاقه على أقوال حكاها الواحدي المفسر، أحدها: أنه مأخوذ من الرمض، وهو حر الحجارة من شدة حر الشمس، فسمى هذا الشهر رمضان؛ لأن وجوب صومه صادف شدة الحر، وهذا القول حكاه الأصمعي عن أبي عمرو. والقول الثاني: وهو قول الخليل: أنه مأخوذ من الرميض، وهو من السحاب والمطر ما كان في آخر القيظ وأول الخريف، سمي رميضًا؛ لأنه يدرأ سخونة الشمس، فسمي هذا الشهر رمضان؛ لأنه يغسل الأبدان من الآثام. والقول الثالث: أنه من قولهم: رمضت النصل أرمضه رمضا، إذا دققته بين حجرين ليرق، فسمي هذا الشهر رمضان؛ لأنهم كانوا يرمضون أسلحتهم فيه ليقضوا منها أوطارهم في شوال قبل دخول الأشهر الحرم، قال: وهذا القول يحكى عن الأزهري.

قال الواحدي: فعلى قول الأزهري: الاسم جاهلي، وعلى القولين الأولين يكون الاسم إسلاميًا، وقيل: الإسلام لا يكون له هذا الاسم. قال الواحدي: وروى سلمة عن الفراء: أنه يقال هذا شهر رمضان، وهذا شهر ربيع، ولا يذكر الشهور مع أسماء سائر الشهورة العربية ويجمع رمضان رمضانات، هذا آخر كلام أهل اللغة، وقد اختلف العلماء في أنه هل يكره أن يقال رمضان من غير ذكر الشهر فذهب بعض المتقدمين إلى كراهته، قال أصحابنا: يكره أن يقال جاء رمضان من غير ذكر الشهر، وكذلك دخل رمضان وحضر رمضان وما أشبه ذلك مما لا قرينة فيه تدل على أن المراد الشهر، فإن ذكر معه قرينة تدل على أنه الشهر كقولك صمت رمضان وجاء رمضان الشهر المبارك وما أشبه ذلك لم يكره، هكذا قاله أصحابنا. ونقله صاحب الحاوي وصاحب البيان وجماعة آخرون عن الأصحاب، واحتج الأصحاب في ذلك بما جاء في الحديث عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله - صلى الله عليه وسلم - : “لا تقولوا رمضان فإن رمضان اسم من أسماء الله تعالى، ولكن قولوا شهر رمضان” وهذا الحديث رواه البيهقي وضعفه، والضعف بين عليه، وروى الكراهة في ذلك عن مجاهد والحسن البصري.

قال البيهقي: والطريق إليهما في ذلك ضعيف، والصحيح والله تعالى أعلم ما ذهب إليه الإمام أبو عبد الله محمد بن إسماعيل البخاري في صحيحه، وجماعات من المحققين: أنه لا كراهة في ذلك مطلقًا كيفما قيل؛ لأن الكراهة لا تثبت إلا بالشرع، ولم يثبت في ذلك شيء، وقد صنف جماعة لا يحصون في أسماء الله تعالى مصنفات مبسوطة فلم يثبتوا هذا الاسم، وقد ثبت في الأحاديث الصحيحة جواز ذلك، وذلك مشهور في الصحيحين وغيرهما، ولو قصدت جمع ذلك رجوت أن تزيد أحاديثه على مائتين، لكن الغرض الإشارة إلى حديث منها، ففي الصحيحين عن أبي هريرة رضي الله تعالى عنه: أن رسول الله - صلى الله عليه وسلم - قال: “إذا جاء رمضان حسنة أبواب الجنة، وغلقت أبواب النار، وصفدت الشياطين” وفي بعض الروايات “إذا دخل رمضان” وفي رواية لمسلم “إذا كان رمضان” وفي الصحيح حديث: “بني الإسلام على خمس منها” و“صوم رمضان”.
رمل: الرمل معروف، وجمعه رمال. قال الجوهري: والرملة أخص منه، وأما الرمل في الطواف فهو بفتح الراء والميم، وهو إسراع المشي مع تقارب الخطى دون الوثوب، والعدو وهو الخبب. قال الشافعي رضي الله تعالى عنه في مختصر المزني رضي الله عنه: الرمل هو الخبب. قال الإمام الرافعي: وقد غلط من الأئمة من جعله دون الخبب.
قلت: قال أهل اللغة: الرمل والرملان الهرولة، ويقال منه رمل بفتح الميم يرمل بضمها. قال الجوهري: وغيره من أهل اللغة: الأرمل من الرجال من لا زوجة له، والأرملة التي لا زوج لها، وقد أرملت المرأة إذا مات عنها زوجها. وأنشد:
فمن لحاجة هذا الأرمل الذكر

هذي الأرامل قد قضيت حاجتها

وقال ابن فارس: أرمل الرجل إذا لم يكن معه زاد، ثم أنشد هذا البيت، فذهب في معناه إلى غير ما ذهب إليه غيره.
رمن: الرمان معروف، ونونه أصلية لقولهم مرمنة للمكان الذي يكثر فيه، والواحدة رمانة، وهو من الفاكهة باتفاق أهل اللغة، وسيأتي في فصل الفاكهة بيان ذلك إن شاء الله تعالى.

رنب: الأرنب، قال الجوهري: هي واحدة الأرانب. قال صاحب المحكم: الأرنب معروف، يكون للذكر والأنثى، وقيل: الأرنب الأنثى، والخزز الذكر، والجمع أرانب وأران عن اللحياني، فأما سيبويه فلم يجز أران إلا في الشعر.
رنج: الرانج المذكور في بيع الأصول والثمار، ضبطناه بكسر النون، وكذلك وجدته في نسخة معتمدة من صحاح الجوهري مضبوطًا بالكسر، ورأيته في نسخة من المحكم مفتوح النون. قال الجوهري: هو الجوز الهندي، قال: وما أظنه عربيًا. وقال صاحب المحكم: هو النارجيل، وهو جوز الهند، حكاه أبو حنيفة. وقال: أحسبه معربًا.
روح: قوله: سبوح قدوس رب الملائكة والروح، قيل: الروح جبريل عليه السلام، وقيل: ملك عظيم أعظم الملائكة خلقا، وقيل: أشرف الملائكة، وقيل: خلق كهيئة الناس، وقيل: أرواح بني آدم، حكى هذه الأقوال الماوردي في تفسيره قوله في الوسيط في كتاب الديات: لو أوقد نارا على السطح في يوم ريح، الصواب فيه إسكان الياء من ريح وإضافة يوم إليه، ومعناه: في يوم ذي ريح، ومراده ريح شديدة، ولو قال: في يوم راح لكان أولى، أو قال في يوم ريح شديدة، وأما ما قاله بعضهم: أن صوابه ريح بفتح الراء وكسر الياء المشددة فليس بصحيح، فإن الريح طيب الريح، ومراد المصنف ريح شديدة فيفسد المعنى.
رود: قال أهل اللغة: الإرادة المشيئة. قال الجوهري: أصلها الواو، ومذهب أهل السنة: أن الله تعالى مريد بإرادة قديمة، وهي صفة من صفات الذات، ولم يزل مريدًا. قال الإمام أبو بكر بن الباقلاني في كتابه هداية المسترشدين: فإن قيل: يلزم على قولكم أنه لم يزل مريدًا إنه لم يزل راضيًا ومحبًا وقاصدًا ومختارًا ومواليًا ومعاديًا وغضبان وساخطًا وكارهًا ورحمانًا ورحيمًا، قلنا: كذلك نقول لأن جميع هذه الأسماء والصفات راجعة إلى الإرادة فقط.

روق: في حديث أم سلمة رضي الله تعالى عنها: “أن امرأة كانت تهراق الدم” حديثها مشهور، وهو حديث صحيح، رواه مالك في الموطأ وأبو داود والنسائي وابن ماجه والبيهقي، وغيرهم بإسناد صحيح، على شرط البخاري ومسلم.
وتهراق بضم التاء وفتح الهاء والدم منصوب على التشبيه بالمفعول به أو على التمييز على مذهب الكوفيين هرقت الماء وأهرقته.
ذهب بعض اللغويين: إلى أن هرقت فعلت وأهرقت أفعلت، وأنهما بمعنى واحد، وهذا قول من لا يحسن التصريف؛ لأنه يوهم أن الهاء أصل، وهو غلط، بل هما فعلان رباعيان معتلان بالعين أصلهما أرقت، فالهاء بدل من همزة أفعلت في هرقت كأرحت الماشية وهرحتها وأبرت الثوب وهبرته، والهاء في أهرقت عوض من ذهاب حركة عين الفعل عنها، ونقلها إلى الياء؛ لأن أصله أريقت أو أروقت على اختلاف فيه، فنقلت حركة الواو والياء إلى الراء فانقلب حرف العلة ألفا لانفتاح ما قبله الآن، وتحركه في الأصل ثم حذفت الألف لسكونها وسكون القاف، والساقط إن كان واوًا فهو من راق الشيء يروق، وإن كان ياء فقد حكى راق الماء يريق إذا انصب.

والدليل على أن الهاء فيهما ليست فاء الفعل كما توهم: أنها لو كانت لزم جرى هرقت في تصريفه كضربت، فيقال: هرقت أهرق هرقا كضربت أضرب ضربًا، أو مجرى غيره من الثلاثية التي مضارعها بضم العين، ويجيء مصادرها مختلفة، ويلزم جرى أهرقت كأكرمت أكرم أكرامًا، ولم تقل العرب شيئًا من ذلك، بل يقولون في مضارع هرقت أهريق بضم الهمزة وفتح الهاء، فضمها يدل على أنه رباعي أعني: هرقت لا ثلاثي، واسم فاعله مهريق، واسم مفعوله مهراق، فيفتحون الهاء؛ لأنها بدل من همزة، ولو يثبت على تصريف الفعل لفتحت، فتقول: في أرقت إذا لم تحذف همزته يوريق، وفي اسم فاعله موريق، وفي مفعوله موراق، وقالوا: في مصدره هراقة كأراقة وإذا صرفوا أهرقت بسكون الهاء، فمضارعة أهريق، واسم فاعله مهريق، ومفعوله مهراق، ومصدره إهراقة، فأسكنوا الهاء في الجميع، فدل على أنه رباعي معتل، وليس بفعل صحيح، وأن هاءه بدل من همزة أرقت أو عوض كما سبق، والشاهد على سكون هاء مهريق قول العديل بن الفرخ العجلي:
لرقارق آل فوق رابية جلد

فكنت كمهريق الذي في سقائه

والشاهد على سكون إهراقه قول ذي الرمة:
لأعزلة عنها وفي النفس أن أثنى

فلما دنت إهراقة الماء أنصتت

روم: الروم جيل من الناس معروف، كالعرب والفرس والزنج وغيرهم، والروم: الذين تسميهم أهل هذه البلاد الإفرنج. قال الإمام الواحدي رحمه الله تعالى: هم جيل من ولد روم بن عيصو بن إسحاق غلب اسم أبيهم عليهم فصار كالاسم للقبيلة، قال: وإن شئت هو جمع رومي منسوب إلى روم بن عيصو، كما يقال زنجي وزنج ونحو ذلك. قال أهل اللغة: رام فلان الشيء يرومه روما أي: طلبه، والمرام بفتح الميم المطلب. قال ابن الأعرابي: يقال رومت فلانا ورومت بفلان إذا جعلته يطلب الشيء.

روى: يقال: رويت من الماء واللبن ونحوهما، أروى ريا وريا بكسر الراء وفتحها وروى مثل رضا ثلاث لغات حكاهن الجوهري، وارتويت وترويت بمعنى رويت ويوم التروية بفتح التاء وإسكان الراء، ذكره في المهذب في صفة الحج: هو اليوم الثامن من ذي الحجة سمي يوم التروية؛ لأنهم كانوا يرتوون فيه الماء ويحملونه معهم في ذهابهم من مكة إلى عرفات. ويقال: رويت الحديث والشعر رواية فأنا راو، والجمع رواة، ويقال: رويت القوم أرويهم أي: استقيت لهم، ورويته الحديث والشعر إي: حملته إياه وجعلته راويا له.
قال الجوهري: ويقال أيضًا أرويته إياه والمصدر تروية، ويقال: فلان رواية للشعر إذا وصف بكثرة روايته، والهاء للمبالغة والراية العلم، وجمعه رايات، والراوية البعير أو البغل أو الحمار الذي يستقى عليه، هذا أصلها، ثم استعملت مجازا في المزادة، ويقال: رؤيت في الأمر أي: نظرت فيه وفكرت فيه. قال الجوهري: يهمز ولا يهمز، ويقال: ماء روى بكسر الراء والقصر وبفتحها مع المد أي: عذب، ويقال رجل له رواء بضم الراء وبالمد أي: منظر، ومن هذا قوله في خطبة الوجيز وهداية ينمحق في روائها أباطيل الخيالات.
ريف: قولهم في باب الأطعمة من كتاب المهذب: ويرجع في معرفة ما يستطاب من الحيوانات الذي جهلنا حاله إلى العرب من أهل الريف والقرى الريف بكسر الراء وإسكان الياء. قال أهل اللغة: هو الأرض التي فيها زرع وخصب، وجمعه أرياف، وأريفن أي: سرن إلى الريف وأرافت الأرض بلا همز مثال أقامت معناه أخصبت، وهي أرض ريفة بتشديد الياء.
فصل في أسماء المواضع
رام هرمز: مذكور في المهذب في باب صلاة المسافرين وفي فصل الأمان من باب السير: وهي بفتح الميم الأولى وضم الهاء وإسكان الميم الثانية، وهي من بلاد خورستان بقرب شيراز.

الربذة: ذكرها في باب الربا من المهذب: هي براء ثم باء موحدة ثم ذال معجمة مفتوحات ثم هاء، وهو موضع قريب من مدينة النبي - صلى الله عليه وسلم - من منازل حاج العراق، وبها قبر أبي ذر الغفاري رضي الله تعالى عنه صاحب رسول الله - صلى الله عليه وسلم - .
قال الحازمي في المختلف والمؤتلف: هي من منازل الحاج بين السليلة والعمق. وقال صاحب مطالع الأنوار: وهي على ثلاث مراحل من المدينة المساجد من ذات عرق.
راذان: في حديث ابن مسعود: “لا تتخذوا الضيعة”. قال عبدالله: براذان بالمدينة ما بالمدينة هذه اللفظة مما رأيت خلائق غلطوا فيها، وآخرين تحيروا فيها فلم يدروا ما هي ولا كيف هي تقال، وآخرين صحفوها، وصوابها: أن راذان بالراء والذال المعجمة وآخره نون، قاله الحازمي في كتابه في الأماكن.
وهي ناحية من سواد العراق تشتمل على قرى كثيرة ذوات مزارع، وهي صقعان راذان الأعلى وراذان الأسفل، هذا كلام الحازمي.
والباء التي في قوله براذان هي باء الجر، ليست من الكلمة، ومعنى الكلام لا سيما إن اتخذتم الضيعة براذان أو بالمدينة يعني: في راذان أو في المدينة، وإنما خص هذين الموضعين لنفاستهما وكثرة الرغبة فيهما.
الردم: المذكور في أول باب دخول مكة من الروضة هو بفتح الراء وإسكان الدال المهملة، وهو موضع معروف بمكة زادها الله تعالى شرفًا يرى الداخل الكعبة الكريمة منها.
الروحاء: مذكورة في أول باب الهبة من المهذب هي بفتح الراء وإسكان الواو وبالحاء المهملة ممدودة، وهي موضع من عمل الفرع بضم الفاء وإسكان الراء، وبينها وبين مدينة رسول الله - صلى الله عليه وسلم - ستة وثلاثون ميلاً، كذا جاء في صحيح مسلم في باب الأذان عن سليمان الأعمش، قال: قلت لأبي سفيان وهو طلحة بن نافع التابعي المشهور: كم بينها وبين المدينة، قال: ستة وثلاثون ميلاً.
وحكى صاحب المطالع: أن بينهما أربعين ميلاً وأن في كتاب ابن أبي شيبة بينهما ثلاثون ميلاً والله تعالى أعلم.

روضة خاخ: مذكورة في آخر كتاب السير في المهذب في فصل: وإن تجسس رجل من المسلمين للكفار لم يقتل، هي بخاءين معجمتين عند المدينة، وبها وجد علي ورفيقه الظعينة التي معها كتاب من حاطب بن أبي بلتعة إلى أهل مكة، قاله الحازمي. وقال ابن الأثير: هي موضع بين مكة والمدينة.
الري: مذكورة في الوسيط في صلاة المسافر، وهي مدينة كبيرة من مدن الجبال، وينسب إليها رازي، وهو من شواذ النسب.
حرف الزاي
زبب: الزبيب الذي يؤكل معروف، الواحدة زبيبة، ويقال: زبب فلان عنبه تزبيبًا أي: جعله زبيبًا. وقوله في الوسيط في باب الأحداث: زبيبة الحسن. وقوله في موانع النكاح: ستدخل زُبيبة الصغير هي بضم الزاي، تصغير الزب وهو الذكر، وألحقت الياء فيه كما ألحقت في عسيلة ودهينة ونحو ذلك.
زبزب: قوله في المهذب والتنبيه: لا تجوز المسابقة على الزبازب بالزاي المكررة الأولى مفتوحة والثانية مكسورة وبالباء الموحدة المكررة، وهو جمع زبزب على مثال جعفر، وهي سفينة صغيرة تتخذ للحرب تشبه الزورق الطويل، وليست عربية.
زبل: المزبلة بفتح الميم والباء، وبضم الباء أيضًا لغتان، موضع الزبل بكسر الزاي: وهو السرجين، يقال: زبلت الأرض إذا أسمدتها، قاله كله الجوهري. والزبيل بفتح الزاي: وبعدها ياء مكسورة مخففة نون، وهو القفة، وجمعه زبل بضم الزاي وسكون الباء، قاله في المحكم.
قال الجوهري فإن كسرته شددت، فقلت: زبيل أو زنبيل؛ لأنه ليس في الكلام فعليل بالفتح.
زحر: قوله في باب الوصية: الزحير المتواتر هو بفتح الزاي وكسر الحاء وهو استطلاق البطن قاله الجوهري، قال: وكذلك الزحار بالضم، قال: والزحير التنفس بشدة، يقال: زحرت المرأة عند الولادة تزحر وتزحر.
زرع: المزارعة المعاملة على الأرض ببعض ما يخرج منها، ويكون البذر من مالك الأرض والمخابرة مثلها إلا أن البذر من العامل، وقيل: هما بمعنى، وقد سبق بيانهما وبسط القول فيهما في حرف الخاء.

قال أهل اللغة: الزرع واحد الزروع وموضعه مزرعة ومزدرع، والزرع أيضًا طرح البذر، والزرع أيضًا الإنبات، يقال: زرعه الله تعالى أي: أنبته الله تعالى، ومنه قوله تعالى: {أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ} (الواقعة:64).
زرق: قوله في أول الباب الثالث من اللعان من الوسيط؛ لأنه يحتمل انزراق المني، كذا وقع انزراق.
زعزع: في باب الإيلاء من المهذب في أبيات الشعر:
لزعزع من هذا السرير جوانبه

فوالله لولا الله لا شيء غيره

هو بضم الزاي الأولى وكسر الثانية، قال الإمام الأزهري: زعزعزت الشيء إذا أردت إزالته من منبته فحركته تحريكا ومنه قول الشاعر:
لزعزع من هذا السرير جوانبه

وقال صاحب المحكم: وزعزعته زعزعة، وأنشد البيت، ثم قال: ويروى:
لولا الله أني أراقبه

زعق: قال الأزهري: قال الليث وغيره: الزعاق الماء المر الغليظ الذي لا يطلق شربه من أجوجته، وطعام مزعوق أكثر ملحه، وذكر صاحب المحكم مثله، وزاد الواحد والجمع في الزعاق سواء، وأزعق أنبط ماء زعاقا، وزعق القدر يزعقها زعقًا، وأزعقها أكثر ملحها، وزعق دوابه طردها مسرعا. وقيل: الزاعق الذي يسوق ويصيح بها صياحًا شديدًا، وزعقة المؤذن صوته هذا كلام صاحب المحكم هنا.
وقال الأزهري في باب العين والقاف والذال المعجمة: قال الليث: الزعاق بمنزلة الذعاق، ومعناه المر، سمع ذلك من بعضهم، فلا أدري ألغة أم لثغة. قال الأزهري: لم أسمع ذعاق بالذال لغير الليث، قال: وقال ابن دريد: زعقه وزعقه صاح به وأفزعه، قال الأزهري: وهذا من أباطيل ابن دريد، وذكر صاحب المحكم هاتين اللفظتين ولم ينكرهما.

زعم: قال الإمام الواحدي المفسر رحمه الله تعالى في قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ} (النساء: من الآية60) قال: الزُعم والزَعم لغتان، وأكثر ما يستعمل القول فيما لا يتحقق. قال ابن المظفر: أهل العربية يقولون: زعم فلان إذا شك فيه، ولم يدر لعله كذب أو باطل. وعن الأصمعي الزعم الكذب. وقال شريح: زعموا كنية الكذب. وقال ثعلب عن ابن الأعرابي: الزعم القول يكون حقًا ويكون باطلاً، وأنشد في الزعم الذي هو حق لأمية بن أبي الصلت:
سينجزكم ربكم ما زعم

وإني أذين لكم أنه

ومثل ذلك قال شمر: وأنشد للجعدي رضي الله تعالى عنه في الزعم الذي هو حق يذكر نوحا عليه الصلاة والسلام:
إن الله موف للناس ما زعما

نودي قم واركبن بأهلك

وهذا بمعنى التحقيق هذا آخر كلام الواحدي، وروينا في الحديث المرفوع عن رسول الله - صلى الله عليه وسلم - قال: زعم جبريل كذا، وروينا في مسند أبي عوانة عن ابن عباس رضي الله تعالى عنهما، قال: زعمنا أن سهم ذي القربى لنا، فأبى علينا قومنا أي: قلنا واعتقدنا.
وروينا في حديث ضمام بن ثعلبة رضي الله تعالى عنه أنه قال لرسول الله - صلى الله عليه وسلم - : “زعم رسولك أن علينا خمس صلوات في كل يوم وليلة، وزعم أن علينا الزكاة، وزعم كذا وكذا” الحديث. وزعم في كل هذا بمعنى: قال، وليس فيها تشكك، وقد أكثر سيبويه رحمه الله تعالى في كتابه الذي هو قدوة أهل العربية من قوله زعم الخليل كذا، وزعم أبو الخطاب وهما شيخاه، ويعني: بزعم قال.
زغب: قوله في الروضة في أول الحجر: الزغب الذي حول الفرج لا أثر له في البلوغ، وهو بفتح الزاي والغين المعجمة. قال أهل اللغة: هو الشعيرات الصفر فوق الفرج، وقد زغب الفرج تزغيبًا، وازتغب إذا طلع زغبه، وازتغب الشعر إذا نبت بعد الحلق.

زلل: ذكر الغزالي رحمه الله تعالى في باب الوليمة من كتابيه: زلة الصوفية، وهي بفتح الزاي وتشديد اللام، وهي الطعام يحملونه من المائدة.
قال أهل اللغة: الزلة من الألفاظ المثلثة، فالزلة بفتح الزاي الخطيئة، وهي السقطة، وهي الطعام الذي يدعى إليه الناس، وهي المحمول من المائدة لقريب أو صديق، والزلة بكسر الزاي الحجارة الملس، والزلة بضم الزاي ضيق النفس.
زمر: قوله: مُزمور الشيطان هو بضم الميم وفتحها لغتان، حكاهما ابن الأثير، ويقال: مزمار، ويقال: مزمارة بالهاء في آخره، رواه البخاري في صحيحه في كتاب الجهاد في باب الدرق.
زمل: ذكره في المهذب الزاملة في استطاعة الحج. قال أهل اللغة: هو البعير الذي يستظهر به المسافر يحمل عليه طعامه ومتاعه.
زنا: قوله في الوسيط في باب صلاة الجماعة: وقد قال - صلى الله عليه وسلم - : “لا يصلين أحدكم وهو زناء” هذا الحديث بهذا اللفظ رواه أبو عبيد في غريب الحديث بإسناد ضعيف، وهو صحيح المعنى، فقد روى أبو هريرة رضي الله تعالى عنه: أن رسول الله - صلى الله عليه وسلم - قال: “لا يحل لرجل يؤمن بالله واليوم الآخر أن يصلي وهو حاقن حتى يتخفف” رواه أبو داود وغيره وعن ثوبان رضي الله عنه نحوه رواه أبو داود والترمذي، وقال: حديث حسن. وعن عائشة رضي الله تعالى عنها: أن النبي - صلى الله عليه وسلم - قال: “لا صلاة بحضرة الطعام ولا لمن يدافعه الأخبثان” رواه مسلم في صحيحه، والأخبثان البول والغائط، أما ضبط اللفظة التي في حديث الوسيط فهي زناء بزاي مفتوحة ثم نون مخففة ثم ألف ممدودة، ومعناه: الحاقن، هو الذي اضطره البول وهو يدافعه.
قال الجوهري: تقول منه زنأ البول بالهمز يزنأ زنوءا، إذا احتقن. قوله في المهذب في باب القذف قال الشاعر:
وارق إلى الخيرات زنأ في الجبل

هذا الذي أتى به بعض بيتين. قال ابن السكيت في إصلاح المنطق، والأزهري والجوهري، وغيرهم من أهل اللغة وغيرهم: قالت امرأة من العرب ترقص ابنا لها:

ولا تكونن كهلوف وكل
وارق إلى الخيران زنأ في الجبل

اشبه أبا أمك أو أشبه حمل
يصيح في مضجعه قد انجدل

قال الأزهري: حمل يعني: بفتح الحاء والميم اسم رجل، والهلوف يعني: بكسر الهاء وفتح اللام المشددة الرجل العظيم الخلق، والوكل يعني: بفتح الواو والكاف الرجل الضعيف، وانجدل سقط إلى الجدلة يعني: بفتح الجيم وهي الأرض، وكل هؤلاء ذكروا البيتين لامرأة من العرب وأنشدوهما كما قدمته، إلا الجوهري فإنه قال:
أشبه أبا أمك أو أشبه عمل

بعين بدل الحاء، ذكره في فصل العين من حروف اللام، وقال: عمل اسم رجل، وسمى المرأة فقال: هي منفوسة بنت زيد الخيل.
وقال أبو زكريا التبريزي إنكارا على الجوهري: وإنما قال قيس بن عاصم المنقري: يرقص ابنا له، فقال: “أشبه أبا أمك أو أشبه عمل” يعني: عملي، ولم يرد عمل اسم رجل كما قال الجوهري، واقتصر الجوهري في فصل الزاي من حرف الهمزة على القدر الذي في المهذب، ونسبه إلى قيس بن عاصم المنقري، فقال: وقال قيس بن عاصم المنقري: “وارق إلى الخيرات زنأ في الجبل” هذا بيان حال الشعر، وأما ضبط اللفظة فهي بفتح الزاي وإسكان النون وبعدها همزة منصوبة منونة، ومعناه: صعودا. قال أهل اللغة: يقال: زنأ في الجبل يزنأ زنأ وزنوءا بمعنى صعد.
زنى: قال الله تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} (النور: من الآية2) وقال تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} (المائدة: من الآية38) يقال: ما الحكمة في أن بدأ في الزنى بالمرأة وفي السرقة بالرجل، وما الحكمة في أن جعل حد السارق بعقوبة العضو الذي وقعت به الجناية وهو اليد، وفي الزاني بغيره؟

والجواب عن الأول: أن الزنى من المرأة أقبح فإنه يترتب عليه تلطيخ فراش الرجل وفساد الأنساب؛ ولأنه في العادة يستقبح منها هي في إخفائه أكثر من الرجل، وغير ذلك من الأمور التي تقتضي زيادة قبحه منها على الرجل، ولهذا كان تقديمها أهم، وأما السرقة فالغالب وقوعها من الرجال فقدموا لذلك. وأما الحكمة الثانية: فلآن قطع اليد يحصل به عقوبة محل الجناية من غير مفسدة، وفي قطع الذكر مفسدة، وهو إبطال النسل المندوب إلى إكثاره، ولأن الحد لزجر المحدود وغيره، فإذا قطعت اليد وحصل الزجر، ولو قطع الذكر لم يدر به.
ولم يجمل قوله في المهذب: ولو قال للرجل: يا زانية بالهاء كان قذفًا؛ لأن الهاء قد تزاد للمبالغة، كقولهم علامة ونسابة، هكذا قاله جماعة من أصحابنا، وأنكره آخرون. قال الرافعي: لم يرض إمام الحرمين وآخرون هذا، قالوا: وليس هذا مما يجري فيه القياس بل هو مسموع، ولا يصح أن يقال لمن يكثر القتل قاتلة، ولا قتالة، وإنما دليل كونه قد قال به إنه إذا حصلت الإشارة إلى العين، لم ينظر إلى علامة التذكير والتأنيث، كما لو قال لعبده: أنت حرة؛ لأنه لحن لا يمنع الفهم ولا يدفع العار.
زوج: يقال للرجل زوج وللمرأة زوج، هذه اللغة الفصيحة المشهورة التي جاء بها القرآن العزيز، ويقال أيضًا: للمرأة زوجة بالهاء، وهي لغة مشهورة حكاها جماعة من أهل اللغة. قال أبو حاتم السجستاني في المذكر والمؤنث: لغة أهل الحجاز زوج، وهي التي جاء بها القرآن، والجمع أزواج، قال: وأهل نجد يقولون: زوجة للمرأة، قال: وأهل مكة والمدينة يتكلمون بذلك أيضًا، وأنشد:
قد صار في رأسه التخويص والنزع

زوجة اشمطعر هوب بوادره

وثبت في صحيحي البخاري ومسلم عن رسول الله - صلى الله عليه وسلم - قال في صفة أهل الجنة: لكل واحد منهم زوجتان، هكذا هو في الصحيحين بالتاء. وفي صحيح مسلم: أن النبي - صلى الله عليه وسلم - قال: “هذه زوجتي فلانة” يعني صفية في حديثه الطويل الذي فيه “إن الشيطان يجري من ابن آدم مجرى الدم”. وثبت في صحيح البخاري في حديث ابن أبي مليكة: “أن ابن عباس دخل على عائشة رضي الله تعالى عنهم في مرضها، فقال: أنت بخير إن شاء الله تعالى زوجة رسول الله - صلى الله عليه وسلم - ولم ينكح بكرا غيرك”.
وفي أوائل كتاب النكاح من صحيح البخاري في باب كثرة النساء عن ابن عباس قال: “هذه ميمونة زوجة النبي - صلى الله عليه وسلم - ” هكذا هو بالهاء، ويقال: تزوج الرجل امرأة، وتزوج بامرأة، وزوجت زيدًا امرأة، وزوجته بامرأة يعدى بنفسه، وبالباء لغتان مشهورتان، حكاهما جماعات من أهل اللغة: عن ابن قتيبة في أدب الكاتب، وأفصحهما تزوج امرأة معدى بنفسه، قال الله تعالى: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا} (الأحزاب: من الآية37) وأما قوله تعالى: {وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ} (الدخان: من الآية54).
فقد اختلف العلماء في المراد بالتزويج ههنا، فقال الإمام أبو الحسن الواحدي في البسيط: قال أبو عبيدة: معناه جعلناهم أزواجا كما يزوج النعل بالنعل أي: جعلناهم اثنين اثنين. وقال يونس: أي قرناهم بهن، وليس من عقد التزويج. قال يونس: والعرب لا تقول تزوجت بها، وإنما تقول تزوجتها. قال الواحدي: وقال ابن سلام - يعني أبا عبيدة: تميم يقولون: تزوجت بامرأة وتزوجت امرأة، قال: وحكى الكسائى أيضًا: زوجناه امرأة وزوجناه بامرأة، قال: وقال الأزهري: تقول العرب: زوجته امرأة، وتزوجت امرأة، وليس من كلامهم تزوجت بامرأة. قال: وقوله تعالى: {وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ} أي: قرناهم، قال: وقال الفراء: هي لغة في أزد شنوءة، هذا كلام الأزهري.

وقال الأخفش: قول أبي عبيد حسن والله تعالى أعلم، وجزم البخاري في صحيحه: بأن معنى زوجناهم أنكحناهم، وفي صحيح البخاري عن أنس في قصة أم حرام وركوب البحر في الغزو، قال: فتزوج بها عبادة بن الصامت، ذكره في كتاب الجهاد في باب ركوب البحر.
زود: قال أهل اللغة: الزاد طعام يتخذ للسفر، يقال: تزودت لسفري، وزودت فلانًا فتزود، والمزود بكسر الميم ما يجعل فيه الزاد.
زون: قوله في باب المسابقة على الحراب: والزانات هي بالزاي والنون، وهي نوع من الحراب تكون مع الديلم رأسها دقيق، وحديدتها عريضة.
زيت: الزيت معروف، ويقال له الخيلع بفتح الخاء المعجمة وإسكان الياء وفتح اللام، ذكره صاحب المحكم في باب خلع عن كراع، والله تعالى أعلم.
فصل في أسماء االمواضع
زمزم: زادها الله تعالى شرفًا بزاءين وفتحهما وإسكان الميم بينهما، وهي بئر في المسجد الحرام، زاده الله تعالى شرفًا بينها وبين الكعبة، زادها الله تعالى شرفًا ثمان وثلاثون ذراعا، قيل: سميت زمزم لكثرة مائها، يقال: ماء زمزم وزمزوم بانتساخ إذا كان كثيرًا، وقيل: لضم هاجر عليها السلام لمائها حين انفجرت وزمها إياها، وقيل: لزمزمة جبريل وكلامه، وقيل: إنه غير مشتق.
ولها أسماء أخر ذكرها الأزرقي وغيره: هزمة جبريل، والهزمة الغمزة بالعقب في الأرض، وبرة، وشباعة، والمضنونة، وتكتم، ويقال لها: طعام طعم، وشفاء سقم، وشراب الأبرار.
وجاء في الحديث: “ماء زمزم طعام طعم، وشفاء سقم”، و“جاء ماء زمزم لما شرب له” معناه من شربه لحاجة نالها، وقد جربه العلماء والصالحون لحاجات أخروية ودنيوية، فنالوها بحمد الله تعالى، وفضله، وفي الصحيح عن أبي ذر الغفاري رضي الله تعالى عنه: أنه أقام شهرًا بمكة، لا قوت له إلا ماء زمزم، وفضائلها أكثر من أن تحصر، والله تعالى أعلم.

وروى الأزرقي عن العباس بن عبد المطلب رضي الله تعالى عنه، قال: تنافس الناس في زمزم في زمن الجاهلية حتى إن كان أهل العيال يفدون بعيالهم فيشربون فيكون صبوحا لهم، وقد كنا نعدها عونا على العيال. قال العباس: وكانت زمزم في الجاهلية تسمى شباعة، وفي غريب الحديث لابن قتيبة عن علي بن أبي طالب رضي الله تعالى عنه، قال: “خير بئر في الآرض زمزم، وشر بئر في الأرض برهوت”. قال ابن قتيبة: برهوت بئر بحضرموت، يقال: إن أرواح الكفار فيها، وذكر له دلائل.
قال الأزرقي: كان ذرع زمزم من أعلاها إلى أسفلها ستين ذراعًا كل ذلك بنيان، وما بقي فهو جبل منقور، وهي تسعة وعشرون ذراعا، وذرع تدوير فم زمزم أحد عشر ذراعا، وسعة فم زمزم ثلاث أذرع وثلثا ذراع، وعلى البئر مكبس ساج مربع فيه اثنتا بكرة يستقى عليها، وأول من عمل الرخام على زمزم وعلى الشباك وفرش أرضها بالرخام أبو جعفر أمير المؤمنين في خلافته.

قال الأزرقي: ولم تزل السقاية بيد عبد مناف، فكان يسقى الماء من بئر كرادم وبئر خم على الإبل في المزاد والقرب، ثم يسكب ذلك الماء في حياض من أدم بفناء الكعبة، فيرده الحاج حتى يتفرقوا، وكان يستعذب لذلك الماء، ثم وليها من بعده ابنه هاشم بن عبد مناف، ولم يزل يسقي الحاج حتى توفي، فقام بأمر السقاية من بعده ابنه عبد المطلب بن هاشم، فلم يزل كذلك حتى حفر زمزم، فعفت على آبار مكة كلها، فكان منها يشرب الحاج، وكانت لعبد المطلب إبل كثيرة، فإذا كان الموسم جمعها، ثم يسقي لبنها بالعسل في حوض من آدم ثم زمزم، ويشتري الزبيب فينبذه بماء زمزم، وكانت إذ ذاك غليظة جدا، وكان للناس أسقية كثيرة يستقون منها الماء، ثم ينبذون فيها القبضات من الزبيب والتمر ليكثر غلظ الماء، وكان الماء العذب بمكة عزيزًا، لا يوجد إلا لإنسان يستعذب له من بئر ميمون وخارج من مكة، فلبث عبد المطلب يسقي الناس حتى توفي، فقام بأمر السقاية بعده ابنه العباس بن عبد المطلب، فلم تزل في يده، وكان للعباس كرم بالطائف، فكان يحمل زبيبه، وكان يداين أهل الطائف، ويقتضي منهم الزبيب، فينبذ ذلك كله، ويسقيه الحاج في أيام الموسم، حتى مضت الجاهلية، وصدر من الإسلام ثم أقرها النبي - صلى الله عليه وسلم - في يد العباس يوم الفتح، ثم لم تزل في يد العباس حتى توفي فوليها بعده ابنه عبد الله بن عباس رضي الله تعالى عنهما، فكان يفعل ذلك كفعله، ولا ينازعه فيها منازع، حتى توفي فكانت بيد ابنه علي بن عبد الله يفعل كفعل ابيه وجده، يأتيه الزبيب من الطائف، فينبذه حتى توفي، ثم كانت بيده ألى الآن.
حرف السين

سار: قوله في أول الوسيط: الطهورية مخصوصة بالماء من بين سائر المائعات، قد أنكره الشيخ تقي الدين رحمه الله تعالى فقال: في كلامه هذا استعمال للفظة سائر بمعنى الجميع، وذلك مردود عند أهل اللغة، معدود في غلط العامة، وأشباههم من الخاصة. قال أبو منصور الأزهري في تهذيب اللغة: أهل اللغة اتفقوا على أن معنى سائر الباقي. قال الشيخ: ولا التفات إلى قول الجوهري صاحب اللغة سائر الناس جميعهم، فإنه ممن لا يقبل ما ينفرد به، وقد حكم عليه بالغلط في هذا من وجيهن، أحدهما: في تفسير ذلك بالجميع، والثاني: في أنه ذكره في فصل سير، وحقه أن يذكره في فصل سار؛ لأنه من السؤر بالهمز، وهو بقية الشراب وغيره.
قال الشيخ: وقول الغزالي صحيح من حيث الحكم، أن هذه الخصوصية، إنما هي بالنسبة إلى المائعات فحسب لا مطلقًا، فإن التراب طهور أيضًا بنص الحديث، فهذا وجه يصح به هذا الكلام، وقد استعمل الغزالي رحمه الله تعالى سائر بمعنى الجميع، في مواضع كثيرة من الوسيط، وهي لغة صحيحة ذكرها غير الجوهرى، لم ينفرد بها الجوهري، بل وافقه عليها الإمام أبو منصور الجواليقي في أول كتابه شرح أدب الكاتب أن سائر بمعنى: الجميع، واستشهد على ذلك، وإذا اتفق هذان الإمامان على نقلها فهي لغة. وقال ابن دريد: سائر الشيء يقع على معظمه، وجله ولا يستغرقه. كقولهم جاء سائر بني فلان أي: جلهم، ولك سائر المال أي: معظمه. قال ابن بري: ويدل على صحة قوله قول ابن مضرس:
وليس له من سائر الناس عاذر

فما حسن أن يعذر المرء نفسه

وقال ذو الرمة:
وسائر اليسير إلا ذاك منجذب

معرسا في بياض الصبح وقعته

إلا ذاك المستثنى التعريس من السير، فسائر بمعنى: الجميع، وأنكر أبو علي أن يكون سائر من السؤر بمعنى: البقية؛ لأنها تقتضي الأقل، والسائر الأكثر، ولحذفهم عينها في نحو قوله:
كلون الثؤر وهي إذا ما سارها

وسود ماء المرد فاها فلونه

لأنها لما اعتلت بالقلب اعتلت بالحذف، ولو كانت العين همزة في الأصل لما حذفت.
قال ابن ولاد: سائر يوافق بقية، في نحو أخذت من المال بعضه وتركت سائره؛ لأن المتروك بمنزلة البقية، يفارقها من حيث أن السائر لما كثر، والبقية لما قل، ولهذا تقول: أخذت من الكتاب ورقة، وتركت سائره، ولا تقول: تركت بقيته، وقوله الصحيح: أن سائر بمعنى الباقي قل أو كثر لا شاهد عليه؛ لأنه استعمل للأكثر والبقية للأقل، كما قال أبو علي: وقال ابن بري: من جعل سائر من سار يسير، فيجوز أن يقول: لقيت سائر القوم أي: الجماعة التي يسير فيها هذا الاسم، وأنشدوا على ذلك قول ابن الرقاع:
توفي فليغفر له سائر الذنب

وحجر وزيان وإن يك حافظا

وابن أحمر:
فلم تعدموا من سائر الناس باغيا

فلا يأتنا منكم كتاب بروعة

وقول ذي الرمة، وقد سبق قول ابن أحمر:
ومالت حماحمه وسائره ندى

قضيبا من الريحان غله الندى

وقال الأحوص:
إلى غيركم من سائر الناس مجمع

فإني لأستحييكم أن يقودني

وقال المعري:
فهو فرض في سائر الأبدان

أشرب العالمون حبك طبعا

وقال الأحوص:
رقد القوم سائر الحراس

فجلتها لنا لبابة ولما

سبب: والأصبع السبابة، وهي تلي الأبهام سميت بذلك؛ لأن الناس يشيرون بها عند السب.
سبج: قوله في باب جامع الإيمان من المهذب: وإن لبس شيئا من الخرز، والسبج هو السبج بسين مهملة ثم باء موحدة مفتوحتين ثم جيم، وهو خرز أسود يلبس في العراق كثيرًا، وهو فارسي معرب. قال الجوهري: وقال ابن فارس في المجمل: هو عربي.
سبح: التسبيح في اللغة التنزيه، ومعنى سبحان الله تنزيها له من النقائص مطلقًا، ومن صفات المحدثات كلها، وهو اسم منصوب على أنه واقع موقع المصدر لفعل محذوف، تقديره: سبحت الله تعالى.

قال النحويون وأهل اللغة: يقال: سبحت الله تعالى تسبيحًا وسبحانًا، فالتسبيح مصدر، وسبحان واقع موقعه ولا يستعمل غالبًا إلا مضافًا كقولنا سبحان الله، وهو مضاف إلى المفعول به أي: سبحت الله تعالى؛ لأنه المسبح المنزه.
قال أبو البقاء رحمه الله تعالى: ويجوز أن يكون مضافًا إلى الفاعل لأن المعنى تنزه الله تعالى، وهذا الذي قاله وإن كان له وجه فالمشهور المعروف هو الأول، قالوا: وقد جاء غير مضاف كقول الشاعر:
فسبحانه ثم سبحانًا أنزهه

قال أهل اللغة والمعاني والتفسير وغيرهم: ويكون التسبيح بمعنى الصلاة، ومنه قول الله سبحانه وتعالى: {فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ} (الصافات:143) أي المصلين، والسبحة بضم السين صلاة النافلة، ومنه قوله في الحديث: سبحة الضحى وغيرها، ومنه ما حكاه في هيئة الجمعة من المهذب: قعود الإمام يقطع السبحة.
قال الجوهري رحمه الله تعالى: السبحة التطوع من الذكر والصلاة، تقول: قضيت سبحتي، قالوا: وإنما قيل: للمصلي مسبح لكونه معظما لله عز وجل بالصلاة وعبادته إياه وخضوعه له، فهو منزه بصورة حاله، قالوا: وجاء التسبيح بمعنى: الاستثناء، ومنه قوله تعالى: {قال أوسطهم ألم أقل لكم لولا تسبحون} أي: تستثنون، وتقولون: إن شاء الله تعالى، وهو راجع إلى معنى التعظيم لله عز وجل للتبرك باسمه.
قال الإمام الواحدي رحمه الله تعالى: قال سيبويه رحمه الله تعالى: معنى سبحان الله براءة الله من السوء، وسبحان الله بهذا المعنى معرفة يدل على ذلك. قول الأعشى:
سبحان من علقمة الفاجر

أي: براءة منه، قال: وهو ذكر تعظيم لله تعالى لا يصلح لغيره، وإنما ذكره الشاعر نادرًا، ورده إلى الأصل وأجراه كالمثل. قلت: ومراد سيبويه رحمه الله تعالى: إنه اسم معرفة لا ينصرف إذا لم يضف للعلمية، وزيادة الألف والنون، ولهذا لم يصرفه الأعشى، ومنهم من يصرفه ويجعله نكرة، كما تقدم في البيت السابق والله تعالى أعلم.
قلت: هذا أصل هذه الكلمة، ثم أنها يؤتى بها للتعجب، ومن ذلك قول الله عز وجل: {سبحنك هذا بهتن عظيم}. قال أبو القاسم الزمخشري: سبحانك هنا للتعجب من عظم الأمر. قلت: فإن قيل: فما معنى التعجب في كلمة التسبيح، قلنا: الأصل في ذلك أن يسبح الله تعالى عند رؤية العجيب من صنائعه، ثم كثر حتى استعمل في كل متعجب منه. قلت: ومنه الحديث الصحيح عن رسول الله - صلى الله عليه وسلم - أنه قال للمغتسلة من الحيض: “خذي فرصة من مسك فتطهري بها” قالت: كيف أتطهر بها. قال: “سبحان الله تطهري بها” وفي الحديث الآخر في الصحيح: أن أبا هريرة لما سأل عنه رسول الله - صلى الله عليه وسلم - فاغتسل ثم جاء وقال: كنت جنبًا، فقال - صلى الله عليه وسلم - : “سبحان الله إن المؤمن لا ينجس” ومعنى الحديثين: التعجب من خفاء هذا الأمر الذي لا يخفى، ومثله ماحكاه في أول باب العدد من المهذب عن الوليد بن مسلم قال: قلت لمالك بن أنس رحمه الله تعالى: حديث جميلة عن عائشة رضي الله تعالى عنها: “لا تزيد المرأة على السنتين في الحمل”، قال مالك: سبحان الله من يقول هذا، هذه امرأة محمد بن عجلان جارتنا تحمل أربع سنين، أراد مالك رحمه الله تعالى التعجب من أنكار هذا الأمر مشاهدة المحسوس.
ونظائر ما ذكرنا كثيرة، وكذلك يقولون في التعجب: لا إله الا الله، وممن ذكر هذين اللفظتين في ألفاظ التعجب من النحويين الإمام أبو بكر ابن السراج رحمه الله تعالى في كتابه الأصول، والله تعالى أعلم.

وقوله في السجود من المهذب يقول: “سبوح قدوس”، فيهما لغتان مشهورتان، أفصحهما وأكثرهما ضم أولهما وثانيهما، والثانية فتح أولهما مع ضم ثانيهما. قال الجوهري: سبوح من صفات الله تعالى، قال ثعلب: كل اسم على فعول فهو مفتوح الأول إلإ السبوح والقدوس، فإن الضم فيهما أكثر وكذلك الزروج. وقال ابن فارس في المجمل: سبوح هو الله عز وجل، وكذلك قاله الزبيدي في مختصر العين، فحصل خلاف في أنه اسم الله تعالى أو صفة من صفاته، وتسمية هذا خلافًا يحرم على بعض أصحابنا المتكلمين من أن صفاته سبحانه وتعالى لا يقال هي الذات ولا غيرها، ويكون المراد بالسبوح والقدوس المسبح والمقدس، فكأنه قال: مسبح مقدس رب الملائكة والروح عز وجل. والله تعالى أعلم.
والسُبْحة: بضم السين وإسكان الباء، خرز منظومة يسبح بها معروفة، تعتادها أهل الخير مأخوذة من التسبيح، والمسبحة بضم الميم وفتح السين وكسر الباء المشددة الأصبع السبابة، وهي التي تلي الإبهام سميت بذلك؛ لأن المصلي يشير بها إلى التوحيد والتنزيه لله سبحانه وتعالى عن الشرك. قال أصحابنا: وتكون إشارته عند الهمزة من قوله إلا الله في قوله أشهد أن لا إله إلا الله.
وأما صلاة التسبيح المعروفة: فسميت بذلك لكثرة التسبيح فيها على خلاف العادة في غيرها، وقد جاء فيها حديث حسن في كتاب الترمذي وغيره، وذكرها المحاملي وصاحب التتمة وغيرهما من أصحابنا، وهي سنة حسنة، وقد أوضحتها أكمل إيضاح، وسأزيدها إيضاحا في شرح المهذب مبسوطة إن شاء الله تعالى.
ومعنى سبوح قدوس: المبرأ من النقائص والشريك، وكل ما لا يليق بالإليهة، وقدوس: المطهر من كل ما لا يليق بالخالق. قال الهروي: وقيل: القدوس المبارك. قال القاضي عياض: وقيل فيه: سبوحا قدوسا أي: أسبح سبوحًا، أو أذكر أو أعظم أو أعبد، والسباحة بكسر السين العوم في الماء، يقال: سبح يسبح بفتح الباء فيهما. والله تعالى أعلم.

سبط: يقال شعر سبط بكسر الباء وفتحها، أي: مسترسل، وسبط الشعر بكسر الباء يسبط بفتحها سبطا بالفتح أيضًا، ورجل سبط الشعر، وسبط بكسر الباء وإسكانها، والساباط سقيفة بين حائطين تحتها طريق أو نحوه، والجمع سوابط وساباطات، وفي الحديث: أتى سباطة قوم فبال قائمًا، بضم السين وتخفيف الباء، وهي ملقى الكناسة والتراب، ونحوهما تكون بفناء الدار، وسباط بضم السين اسم الشهر المعروف في شهور الروم.
سبع: قوله في مختصر المزني، ويضطبع الطائف حتى يكمل سبعة، اختلفت نسخ المختصر فيه ففي بعضها سبعة بالباء الموحدة قبل العين أي: طوفاته السبعة، وفي بعضها سعية بمثناة من تحت بعد العين، وهي السعي بين الصفا والمروة.
وينبني على هذا الخلاف في لفظ اختلاف أصحابنا: في أنه يضطبع في الركعتين بعد الطواف أم لا؟ فمن قال: بالباء، قال: إذا فرغ الطواف أزال الاضطباع ثم صلى ثم أعاد الآضطباع للسعي. ومن قاله: بالمثناة، قال: يستديم الاضطباع في الطواف والصلاة والسعي، والصحيح عند الأصحاب هو الأول، وقد أوضحته في الروضة، وأرجو إيضاحه في المناسك.
سبغ: قولهم إن اقتصر في الوضوء على مرة وأسبغ أجزأه، وإن نقص عن المد والصاع، وأسبغ أجزأه، معنى أسبغ: عمم الأعضاء واستوعبها، ومنه ثوب سابغ، ودرع سابغة.

سبق: في الحديث: “لا سبق إلا في خف أو حافر أو نصل” قال الإمام أبو سليمان الخطابي في معالم السنن: السبق بفتح السين والباء، ما يجعل للسابق على سبقه من جعل ونوال، وأما السبق بسكون الباء، فهو مصدر سبقت الرجل أسبقه سبقًا، قال: والرواية الصحيحة في هذا الحديث السبق مفتوحة الباء، يريد أن العطاء والجعل لا يستحق إلا في سباق الخيل والإبل، وما في معناهما من النضال وهو الرمي، هكذا قال الشيخ تقي الدين بن الصلاح رحمه الله تعالى: أن الرواية الصحيحة فيه فتح الباء، وقوله في باب المسابقة من المهذب: أن النبي - صلى الله عليه وسلم - قال لعلي رضي الله تعالى عنه: يا علي قد جعلت إليك هذ السبقة بين الناس، هو بضم السين وإسكان الباء، هكذا قيده جماعة من المصنفين في ألفاظ المهذب، وذكر بعض المصنفين منهم: أنه روي بفتح السين، وأنكره المحققون، وقالوا: الصواب الضم، ومعناه أمر المسابقة.
قال الإمام الواحدي في تفسير أول سورة الحجر: سبق إذا كان واقعا على شخص فمعناه جاز وخلف، كقولك سبق زيد عمرًا أي جازه وخلفه وراءه. ومعنى استأخر قصر عنه ولم يبلغه، وأما إذا كان واقعًا على زمان، فهو بالعكس من هذا، كقولك سبق فلان الحول، وسبق عام كذا أي: مضى قبل مجيئه ولم يبلغه. ومعنى استأخر عنه جاوزه وخلفه وراءه، فقوله تعالى: {مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا} (الحجر: من الآية5) أي: لا تقصر عنه فتهلك قبل بلوع الأجل، وما يستئخرون أي: يتجاوزنه ويتأخر الأجل عنهم.
سجد: قال الأزهري: السجود أصله التطامن والميل. وقال الواحدي: أصله في اللغة الخضوع والتذلل، قال: وسجود كل شيء في القرأن طاعته لما سجد له، هذا أصله في اللغة، ثم قيل: لكل من وضع جبهته على الأرض سجد؛ لأنه غاية الخضوع.

سحر: قولها: بين سحري ونحري، السحر: فتح السين وضمها لغتان، وإسكان الحاء المهملتين وهو الرئة وما يتعلق بها. قال القاضي عياض: وقيل: إنما هو شجري بالشين المعجمة والجيم أي: ضمته إلى نحرها مشبكة يديها عليه، والصواب المعروف هو الأول.
سحل: قوله في المهذب في باب الكفن “كفن النبي - صلى الله عليه وسلم - في ثلاث أثواب سحولية” هو بضم الحاء المهملة، وروي بفتح السين وضمها، والفتح قول الأكثرين وروايتهم. قال الأزهري في تفسير هذا الحديث: سحول بفتح السين مدينة في ناحية اليمن تحمل منها الثياب، فيقال لها السحولية، قال: وأما السحولية بضم السين فهي الثياب البيض، قال غير الأزهرى: السحولية بالفتح نسبة إلى سحول قرية ظاهرا، وبالضم ثياب القطن، وقيل: بالضم ثياب نقية من القطن خاصة، وفي رواية لمسلم: ثلاثة أثواب سحولية بضم السين، قالوا: هو جمع سحل وهو ثوب القطن.
سدد: قوله في المهذب في باب طهارة البدن والثوب: وإن حمل يعني المصلي قارورة فيها نجاسة وقد سد رأسها، ففيه وجهان: قوله: سد هو بالسين المهملة، قال صاحب البيان: لم يذكر الشيخ أبو إسحاق بأي شيء سد رأسها، وسائر أصحابنا قالوا: إذا سد رأسها بالصفر والرصاص وما أشبههما، والتحم بالقارورة ففيه وجهان: وأما إذا سد رأسها بشمعة أو خرقة وما أشبههما فلا تصح صلاته وجهًا واحدًا، قال: وأطلاق الشيخ يحمل على الصفر والرصاص وما أشبههما.
سدر: في الحديث: “المحرم يغسله بماء وسدر”، وفيه حديث صحيح مخرج في صحيح البخاري ومسلم السدر معروف، وهو من شجر النبق، ويطلق السدر على الغاسول المعروف، وعلى الشجرة، وواحدة الشجر سدرة، ويجمع على سدرات وسدارات وسدرات وسدر، الأولى بكسر السين وإسكان الدال، والثانية كسر السين وفتح الدال، والثالثة كسرهما، والرابعة كسر السين وفتح الدال من غير ألف بعدهما، وكذلك تجمع كسرة.

سرر: قال الله تعالى: {لا تُوَاعِدُوهُنَّ سِرّاً إِلا أَنْ تَقُولُوا قَوْلاً مَعْرُوفاً} (البقرة: من الآية235) قال صاحب المهذب: وفسر الشافعي رضي الله تعالى عنه: السر بالجماع؛ لأنه يفعل سرًا، وقد اختلف المفسرون وغيرهم في هذا، فنقل عن ابن عباس رضي الله تعالى عنهما وغيره: أنه الجماع، كما قال الشافعي رضي الله تعالى عنه: وذهب جماعات إلى أن المراد بالسر الزنا، حكاه الواحدي عن الحسن وقتادة والضحاك والربيع، وهو رواية عطية بن ابن عباس، قالوا: وكان الرجل يدخل على المرينة، وهو يعرض بالنكاح فيقول لها: دعيني فإذا وفيت عدتك أظهرت نكاحك، فنهى الله سبحانه وتعالى عن ذلك.
وقال الشعبي والسدي: لا تأخذ عليها ميثاقًا أن لا تنكح غيره، وجمع الواحدي الأقوال، ثم قال: فحصل في السر أربعة أقوال: النكاح، والجماع، والزنا، والسر الذي تخفيه وتكمته عن غيرك. قال: وقوله تعالى: {إِلا أَنْ تَقُولُوا قَوْلاً مَعْرُوفاً} (البقرة: من الآية235) يعني به التعريض بالخطبة وتقديره: قولاً معروفًا في هذا الموضع؛ لأن التعريض مأذون فيه معروف، والتصريح مزجور عنه فهو معروف. قال: ويجوز أن يكون المعنى قولاً معروفًا منه الفحوى دون التصريح، والسرير معروف: وهو مشترك بين سرير المولود وسرير الميت وهو نفسه، وسرير الملك، وجمعه أسرَّة وسرر بضم السين والراء، كما قال الله تعالى: {عَلَى سُرُرٍ} (الحجر: من الآية47) هذه هي اللغة الفصيحة المشهورة، ويجوز فتح الراء الأولى عند المحققين من النحويين وأهل اللغة.
قال الجوهري في صحاحه: جمع السرير سرر، إلا أن بعضهم يستثقل اجتماع الضمتين مع التصغير، فيرد الأولى منهما إلى الفتح لخفته، فيقول: سرر، وكذلك ما أشبهه كذليل وذلل ونحوه، هذا كلام الجوهري.
وقد ذكر الفتح شيخنا جمال الدين بن مالك رحمه الله تعالى في كتابه المثلث، قال: ولكن الضم أقيس، وأشهر وأنشد في المهذب في باب الإيلاء:

لزعزع من هذا السرير جوانبه

المراد بالسرير هنا: نفس المرة التي أنشدت الشعر شبهت نفسها بالسرير من حيث أنها فراش للرجل مركوب كسرير الخشب الذي يجلس عليه.
وقال الواحدي في تفسير سورة الحجر: قال أبو عبيدة: يقال: في جمع السرير سرر بضم الراء وسرر بفتحها، وكل فعيل من المضاعف يجمع على فعل، وفعل بالضم والفتح. وقال المفضل: بعض تميم وكلب يفتحون؛ لأنهم يستثقلون ضمتين متواليتين في حرفين من جنس واحد. وقال بعض أهل المعاني: السرير مجلس رفيع موطوء للسرور، وهو مأخوذ منه؛ لأنه مجلس سرور. وقال الإمام أبو علي عمر بن محمد بن عمر الشلوبيني في كتابه شرح الجزولية عند قول صاحب الجزولية: وإنما فتحوا عين فعل في مضاعفه والأعرف الضم. قال الشلوبيني: مثاله سرر، وسرر جمع سرير، وجدد وجدد جمع جديد، وهذا قياس في النحو مطرد عند النحويين، وذلك يرد قول يعقوب وغيره في قولهم: ثياب جدد، ولا تقول جدد إنما الجدد الطرائف، فإن الضم في جدد جمع جديد، جائز على ما ذكرناه ولم يعرفه يعقوب. وقال أبو عمر الزاهد في شرح الفصيح في أوائل باب المضموم أوله: سمعت المبرد يقول: ثياب جدد، وثياب جدد وسرير وسرر وسرر لغتان فصيحتان، وقولهم: تسرى بجارية، قال الأزهري: تسرى بمعنى تسرر لكن كثرت الراءات، فقلبت إحداهن ياء، كما قالوا: تظنيت من الظن، وأصله تظننت. وقال البيهقي في كتابه رد الانتقاد على ألفاظ الشافعي: قال أبو العلاء بن كموشاد: يقال: تسرى الجارية وتسررها واستسرها.
سرف: قال الأزهري وغيره: السرف مجاوزة الحد المعروف لمثله.

سرق: قال الجوهري: سرق منه مالا يسرق سرقا بالتحريك، يعني: بفتح الراء. قال: والاسم السرق، والسرقة بكسر الراء فيهما، قال: وربما قالوا: سرقه مالا وسرقه نسبه إلى السرقة. قوله في المهذب في باب السلم: بعد أن ذكر ابن عمر رضي الله تعالى عنهما في السلم في السرق: والسرق الحرير، فالسرق بفتح السين والراء المهملتين، ولكن قال الجوهري: هو شقق الحرير، ثم قال: قال أبو عبيد: إلا أنها البيض منها الواحدة منها سرقة. قال: وأصلها بالفارسية سرة أي: جيد، فعربوه كما عرب برق للحمل، ويلحق للقباء، واستبرق للغليظ من الديباج. والله تعالى أعلم.
سرل: قال الأزهري: أما سرل فليس بعربي صحيح، والسراويل أعجمية عربت، وجاء السراويل على لفظ الجماعة وهي واحدة، وقد سمعت غير واحد من الأعراب يقول: سروال، وإذا قالوا: سراويل أنثوا.

وفي حديث أبي هريرة رضي الله تعالى عنه: “أنه كره السراويل المخرفجة” يعني: الواسعة الطويلة، قال: وقال الليث: السراويل أعجمية أعربت وأنثت، والجمع سراويلات، قال: وسرولته أي: ألبسته السراويل، هذا ما ذكره الأزهري. وقال صاحب المحكم: السراويل فارسي معرب يذكر ويؤنث، ولم يعرف الأصمعي فيها إلا التأنيث، والجمع سراويلات. قال سيبويه: ولا يكسر؛ لأنه لو كسر لم يرجع إلى لفظ الواحد فترك، وقد قيل: سراويل جمع واحده سروالة، وسروله فتسرول ألبسه إياها فلبسها، والسراوين السراويل: زعم يعقوب أن النون فيها بدل من اللام. وقال الجوهري السراويل معروف يذكر ويؤنث، والجمع السراويلات. قال سيبويه: سراويل واحدة وهي أعجمية أعربت فأشبهت من كلامهم مما لا ينصرف في معرفة ولا نكرة، فهي مصروفة في النكرة ومن النحويين من لا يصرفه في النكرة، ويزعم أنه جمع سروال وسروالة، والعمل على القول الأول والثاني أقوى. وقال أبو حاتم السجستاني في كتابه المذكر والمؤنث، السراويل مؤنثة لا يذكرها من علمناه. قال: وبعض العرب يظن السراويل جماعة، قال: وسمعت من الأعراب من يقول: الشراويل بالشين يعني المعجمة.
سطل: السطل بفتح السين وإسكان الطاء، ويقال أيضا: السطيل. قال الزبيدي: جمع السطل سطول. قال: وهي طسيسة صغيرة على هيئة التور له عروة.
سعد: قال أهل اللغة: السعد اليمن.
سعل: قال الأزهري في باب العين والهاء والكاف: الهكاع السعال يعني: بضم الهاء.

سعن: قوله في المهذب في باب عقد الذمة في كتاب النصارى في الصلح: ولا يخرج سعانينا ولا باعونا هو بسين مفتوحة ثم عين مهلمتين وبالنون، وهو عيد معروف لهم، وهو منصوب بإسقاط الحرف أي: لا يخرج في السعانين. وقال أبو السعادات ابن الأثير في كتابه النهاية في غريب الحديث: هو عيد لهم قبل عيدهم الكبير بأسبوع. قال: وهو سرياني معرب. قال: وقيل: هو جمع واحده سعنون، وهو الذي ذكرته من أنه بالسين المهملة لا خلاف فيه وممن قيده كذلك، ونص عليه من العلماء أبو السعادات ابن الأثير وغيره، وتقوله العوام وأشباههم من المتفقهين بالشين المعجمة، وذلك خطأ ظاهر.
سعى: قوله في مختصر المزني: ويضطبع حتى يكمل سعيه، كذا وقع في بعض النسخ، وفي بعضها سبعة بموحدة قبل العين، وتقدم بيانه في حرف السين والموحدة.
سفتج: قوله في باب القرض: اقترض على أنه يكتب له سفتجة هي بالسين المهملة والتاء وإسكان الفاء بينهما وبالجيم، وهو كتاب يكتبه المستقرض للمقرض إلى نائبه ببلد آخر ليعطيه ما أقرضه، وهي لفظة أعجمية.
سفر: قوله في الوسيط والوجيز والروضة في مواضع: إن صرح الوكيل بالسفارة وهي بكسر السين وهي النيابة. قال الرافعي في آخر الباب الرابع من كتاب الخلع: أصل السفارة الإصلاح، يقال: سفرت بين القوم أي: أصلحت، ثم سمي الرسول سفيرًا؛ لأنه يسعى في الإصلاح، ويبعث له غالبًا.
سفل: قال الإمام أبو منصور الأزهري رحمه الله تعالى: قال الليث: الأسفل نقيض الأعلى، والسفلى نقيض العليا، والسفل نقيض العلو في التسفل، والتعلي والسافلة نقيض العالية في النهر والرمح ونحوه، والسافل: نقيض العالي، والسفلة نقيض العلية، والسفال نقيض العلاء. ويقال: أمرهم في سفال وفي علاء، والسفول مصدر وهو نقيض علو، والسفل نقيض العلو في البناء، هذا ما ذكره الأزهري.

وقال صاحب المحكم رحمه الله تعالى: السفل، والسفل يعني: بضم السين وكسرها، والسفلة يعني: بالكسر نقيض العلو، والأسفل نقيض الأعلى يكون إسمًا وظرفًا، وقد سفل وسفل يعني: بفتح الفاء وضمها يسفل فيهما يعني: بضم الفاء سفالا وسفولا وتسفل، وسفلة الناس وسفلتهم أسافلهم وغوغاؤهم. وقيل: سفالة كل شيء وعلاوته أسفله وأعلاه.
سقمن: السقمونيا: بفتح السين الميم وكسر النون مقصورة، وهي من العقاقير التي تقتل، ويصح بيعها؛ لأنه ينتفع بقليلها، وقد ذكرتها في الروضة في أول كتاب البيع؟
سكر: السكر معروف، والسكر المذكور في باب زكاة الثمار من المهذب: وهو نوع من النخل وهو بضم السين وتشديد الكاف مثل السكر المعروف، وتفسيره مذكور في باب الهاء في فصل هلب لمصلحة اقتضته، وأعلم أن المذهب الصحيح الذي جزم به أصحابنا وغيرهم في الأصول: أن السكران ليس مكلفًا. وقال الشيخ أبو محمد الجويني في باب الأذان من كتابه الفروق، والقاضي حسين في فتاويه فيه، وصاحب التهذيب فيه: هو مكلف، واحتج بقول الله تعالى: {لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى} (النساء: من الآية43) وأجاب الغزالي في المتسصفى عن الآية.
سكن: السكين معروف، قال أبو جعفر النحاس في كتابه صناعة الكاتب حكي عن الأصمعي: أن السكين تذكر، وزعم الفراء أنه يذكر ويؤنث، وحكى الكسائى سكينه، وحكى ابن السكيت سكين حديد وحداد.
زاد غيره حدادًا بالتخفيف، والجمع حداد يعني: بكسر الحاء، وسكين محدد ومحددة ومحد ومحدة، لأنك تقول: أحددت السكين وحددته. ويقال: سكين مجلى ومجلو، واشتقاق السكين من سكن أي: هدأ ومات أي: السكون بها.

قال النحاس: قال أبو إسحاق: واشتقاق المدية من المدي؛ لأنها مدى الأجل. قال ابن الأعرابي: يقال: للسكين مدية، ومَدية، ومِدية ثلاث لغات، والنصاب أصل الشيء، وأنصبت السكين جعلت له نصابا، وأقبضتها وأقربتها جعلت لها مقبضا وقرابا، وقربتها أدخلتها في القراب، وكذا غلفتها وأغلفتها، والشفرة الجانب الذي يقطع من السكين، والذي لا يقطع به يقال له كل، حكاه أبو زيد، والحديدة الذاهبة في النصاب سيلان، وحد رأس السكين الذباب، والذي يليه الظبة، وجانبت السكين غمدته مقلوبًا، هذا آخر كلام النحاس.
سلب: في الحديث: “لا تغالو في الكفن فإنه يسلب سلبًا سريعًا” فسر تفسيرين أحدهما: يبلى عاجلا، فلا فائدة في المغالاة فيه. والثاني: أن النباش يقصده إذا كان غاليًا نفيسًا فيسلبه، والسلب: اجتذاب الثوب عن الملابس.
سلم: السلام: اسم من أسماء الله تعالى، واختلف العلماء في معناه، فذكر إمام الحرمين في كتابه الإرشاد فيه ثلاثة أقوال، أحدها: معناه ذو السلاة من كل آفة ونقيصة، فيكون من أسماء التنزيه. والثاني: معناه مالك تسليم العباد من المهالك، فيرجع إلى القدرة. والثالث: معناه ذو السلام علىالمؤمنين في الجنان، فيرجع إلى الكلام القديم والقول الأزلي، هذا كلام إمام الحرمين. وقال غيره: معناه الذي سلم خلقه من ظلمه، وقيل: معناه مسلم المسلمين من العذاب، وقيل: المسلم على المصطفين، لقوله تعالى {وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى} (النمل: من الآية59) أي: ذو السلام وأما السلام من الصلاة. وقوله في التشهد: السلام عليك أيها النبى ورحمة الله وبركاته، وسلام الإنسان على الآخر فهو بمعنى السلامة أي: لكم السلام والسلامة.

وذكر الأزهري فيه قولين، أحدهما: معناه اسم السلام وهو الله عز وجل عليك. والثاني: سلم الله عليك تسليما وسلامًا، ومن سلم الله تعالى عليه سلم من الآفات. وقيل: معناه السلام عليكم أي: الله معكم على بمعنى مع. قال الهروي: ويقال: نحن مسالمون لكم.
قال أبو جعفرالنحاس: قولهم: سلام عليكم هو بالرفع، قال: ويجوز بالنصب، إلا أن الاختيار الرفع، قال: وقد قال النحويون: ما كان مشتقًا من فعل، فالاختيار فيه النصب نحو قولك: سقيًا لزيد وويل له لأن ويلا لا فعل له، ويجوز في أحدهما ما جاز في الأخر إلا أن الاختيار ما قدمناه. قال: وكان يجب على هذا أن ينصب سلام؛ لأن منه فعلا ولكن اختير الرفع؛ لأنه أعم، وليس يراد أفعل فعلا، فيكون المعنى تحية عليك.
قال النحاس في موضع آخر: إنما قالوا: سلام عليك في أول الكتاب لأنه ما ابتدىء به ولم يتقدمه ما يكون به معرفة، وجب أن يكون نكرة. وقالوا في الآخر: السلام عليك؛ لأنه إشارة إلى الأول، وقدموا السلام على الرحمة؛ لأن السلام اسم من أسماء الله تعالى. قوله: استلم الحجر الأسود. قال الهروي: قال الأزهري: استلام الحجر افتعال من السلام وهو التحية، كما يقال: افترأت السلام، ولذلك أهل اليمن يسمون الركن الأسود المحيا :معناه أن الناس يحيونه. وقال العتبي: هو افتعال من السلام، وهي الحجارة واحدتها سلمة، تقول: استلمت الحجر إذا لمسته، كما تقول اكتحلت من الكحل، هذا ما ذكره الهروي.

وقال الجوهري: استلم الحجر إما بالقبلة أو باليد، ولا يهمز؛ لأنه مأخوذ من السلام وهو الحجر، وبعضهم يهمزه. وقال صاحب المحكم: استلم الحجر واستلأمه قبله أو اعتنقه، وليس أصله الهمز. قال الواحدي في تفسير سورة هود في قوله سبحانه وتعالى: {قَالُوا سَلاماً} (هود: من الآية69) قال سلام. قال: قال: أكثر ما يستعمل سلام بغير ألف ولام، وذلك أنه في مثل الدعاء، فهو مثل قولهم: خير بين يديك، لما كان في معنى المنصوب استخير فيه الابتداء بالنكرة، فمن ذلك قوله تعالى: {قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي} (مريم: من الآية47) وقوله تعالى: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ * سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} (الرعد:24) وقوله تعالى: {سَلامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ} (الصافات:79) {سَلامٌ عَلَى مُوسَى وَهَارُونَ} (الصافات:120) وغير ذلك، وجاء بالألف واللام في قوله تعالى: {وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى} (طه: من الآية47) قال: وقال الأخفش: ومن العرب من يقول: سلام عليكم، ومنهم من يقول: السلام عليكم، فالذين ألحقوا الألف واللام حملوه على غير المعهود، والذين لم يلحقوه حملوه على غير المعهود، وزعم أن فيهم من يقول: سلام عليكم فلا ينون، وحمل ذلك على وجهين، أحدهما: أنه حذف الزيادة من الكلمة كما تحذف من الأصل في نحو لم يك. والآخر: أنه لما كثر استعمال هذه الكلمة وفيها الألف واللام حذفا لكثرة الاستعمال كما حذفا من اللهم فقالوا لهم. وقرأ حمزة، قال: سلم بكسر السين. قال الفراء: وهو في معنى سلام، كما قالوا: حل وحلال وحرم وحرام؛ لأن التفسير جاء بأنهم سلموا عليه فرد عليهم، وأنشد:
كما اكتل بالبرق الغمام اللوائح

مررنا فقلنا آيه سلم فسلمت

فهذا دليل على أنهم سلموا فردت عليهم فعلى هذا القراءتان بمعنى. قال أبو علي: ويحتمل أن يكون سلم خلاف العدو والحرب؛ لأنهم لما تخلفوا عن طعام إبراهيم عليه السلام فنكرهم. فقال: سلم أي :أنا سلم ولست بحرب ولا عدو، فلا تمتنعوا من طعامي كطعام العدو.
قلت: فعلى هذا لا يكون قوله: سلم، جوابا لقولهم: سلامًا، بل حذف جواب ذلك للدلالة، فلما قعدوا عنده وأحضر الطعام فامتنعوا، قال: سلم والله تعالى أعلم.
قال أهل العلم: ويسمى السلام تحية، ومنه قول الله سبحانه وتعالى: {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} (النساء: من الآية86) قال بعض العلماء: سمي تحية؛ لأنه يستقبل به محياه وهو وجهه، وسلم بضم السين وفتح اللام معروف، وهو الدرجة والمرقاة، قاله في المحكم، قال: ويذكر ويؤنث، قال ابن عقيل:
يبنى له في السموات السلاليم

لا يحرز المرء أحجار البلاد ولا

احتاج فزاد الياء، هذا ما ذكره في المحكم. وقال الجوهري: السلم واحد السلاليم. وقال الهروي في قوله تعالى: {أَوْ سُلَّماً فِي السَّمَاءِ} (الأنعام: من الآية35) أي: مصعدا، وهو الشيء الذي سلمك إلى مصعدك، مأخوذ من السلامة. وقال أبو حاتم السجستاني في المذكر والمؤنث: السلم مذكر، وفي القرآن العزيز {أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ} (الطور: من الآية38) قال: وقد ذكروا التأنيث أيضا عن العرب، قوله في الوسيط في بيع الأصول والثمار: اللفظ الثالث الدار ولا يندرج تحتها المنقولات كالرفوف المنقولة والسلاليم، كذا وقع السلاليم بالياء جمع سلم كما تقدم.
قال أهل اللغة: ويقال: سلمت الشيء إلى فلان فتسلمه أي: أخذه، وسلم فلان من كذا يسلم سلامة، وسلمه الله تعالى منه، والتسليم السلام، والتسليم للشيء والاستسلام له.

والاستسلام له الانقياد له وأسلم أمره إلى الله عز وجل أي: فوضه إليه، وأسلم دخل في دين الإسلام، وأسلمت زيدًا لكذا أي: خذلته، ويقال: تسالم القوم مسالمة وتسالما والسليم اللديغ.
قال أهل اللغة: في وجه تسميته بذلك قولان، أحدهما: التفاؤل بسلامته. والثاني: أنه أسلم لما به، والسلم الذي هو نوع من البيع معروف، ويقال فيه: السلف. قال الأزهري في شرح ألفاظ المختصر: السلم والسلف واحد، ويقال: سلم وأسلم وسلف وأسلف بمعنى واحد، هذا قول جميع أهل اللغة، هذا ما ذكره الأزهري.
وأما معناه وحده في الشرع، فقال إمام الحرمين: فيه عبارتان للأصحاب مشعرتان بمقصوده، أحدهما: أنه عقد علي موصوف في الذمة ببدل يعطى عاجلا. والثانية: أنه عقد يفتقر إلى بدل ما يستحق تسليمه عاجلا في مقابلة ما لا يستحق تسليمه عاجلا. قوله - صلى الله عليه وسلم - : “على كل سلامى من أحدكم صدقة” ذكره في باب صلاة التطوع من المهذب، وهو بضم السين وتخفيف اللام وفتح الميم مثل حبارى. قال الهروي: قال أبو عبيد: كأن المعنى على كل عظم من عظام ابن آدم صدقة. وقال ابن فارس والجوهري: المراد بالسلامى عظام الأصابع. وقال صاحب المطالع كلامًا يجمع كل هذا، فقال على كل عظم ومفصل، قال: وأصله عظام الكف والأكارع.
قولهم في كتاب الحج: اللهم أنت السلام ومنك السلام فحينا ربنا بالسلام. قال القاضي أبو الطيب في كتابه المجرد السلام الأول هو اسم من أسماء الله تعالى، وقوله: ومنك السلام أي: السلامة من الآفات، قال: وقوله حينا ربنا بالسلام أي اجعل تحيتنا في وفودنا عليك السلامة من الآفات، قولهم جاز بشرط بالإجماع سلامة العاقبة. قال الإمام أبو القاسم الرافعي في آخر كتاب الوديعة: هذا اللفظ يكثر استعماله، وليس المراد منه اشتراط السلامة في نفس الجواز، حتى إذا لم يسلم ذلك الشيء يتبين عدم الجواز، بل المراد إنما يجوز التأخير ويشترط عليه التزام خطر الضمان.

سمت: قال الأزهري: قال الليث: التسمية ذكر الله تعالى على كل شيء، والتسميت قولك للعاطس يرحمك الله. قال الأزهري: وقال أبو العباس: يقال: سمت العاطس تسميتا، وشمته تشميتا إذا دعوت له بالهدى، وقصدت التسميت المستقيم والأصل فيه السين فقلبت شينا. قال صاحب المحكم: التسميت الدعاء للعاطس معناه: هداك الله تعالى إلى السمت، وذلك لما في العطاس من الانزعاج والقلق هذا قول الفارسى وقد سمته. وقال ثعلب: سمته إذا عطس فقال له يرحمك الله أخذا من السمت أي: الطريق والقصد، كأنه قصده بذلك الدعاء، وقد يجعلون السين شينا. وقال الهروي في باب الشين المعجمة: قال أبو عبيد: يقال: سمت العاطس وشمته بالسين والشين، إذا دعا له بالخير، والسين أعلى اللغتين. وقال أبو بكر: يقال: سمت فلانًا وسمت عليه إذا دعوت له، وكل داع بالخير فهو مسمت ومشمت. وقال أحمد بن يحيى: الأصل فيها السين من السمت، وهو القصد والهدى. قال ثعلب: ومعناه بالمعجمة أبعد الله عنك الشماتة.
سمح: السماح والسماحة الجود، وسمح به إذا جاء به. وسمح لي أي: أعطاني وما كان سمحا، ولقد سمح بالضم فهو سمح، وقوم سمحاء كأنه جمع سميح ومساميح، كأنه جمه مسماح، وامرأة سمحة ونسوة سماح عن ثعلب، والمسامحة المساهلة وتسامحوا تساهلوا. قال: هذه الجملة الجوهري، وذكر الأزهري عن الليث: رجل سمح ورجال سمحاء ورجل مسماح ورجال مساميح. قال: وقال أبوزيد: سمح لي بذلك يسمح سماحة، وهي الموافقة على ما طلب وسمح لي أعطاني. قال ابن قتيبة في أدب الكاتب يقال: سمح وأسمح بمعنى.
سمر: السمور المذكور في باب الأطعمة طائر معروف، وهو بفتح الميم المشددة مثل سفود وكلوب.

سمع: قوله في الصلاة: سمع الله لمن حمده أي: تقبل منه حمده وجازاه به. قال الإمام أبو الحسن الواحدي في تفسير قول الله عز وجل: {إِنِّي آمَنْتُ بِرَبِّكُمْ فَاسْمَعُونِ} (يّس:25) معناه: فاسمعوا مني، قاله أبو عبيدة والمبرد. قال: وهذا مثل قولك: سمعت فلانا وإنما المسموع قوله، ولكنه من المحذوف، وهو من أكثر الكلام يجري على الألسنة. وحق الكلام أن تقول: سمعت من فلان ما قال قوله في التنبيه في باب الجمعة، والمقيم في موضع لا يسمع فيه النداء من الموضع الذي تقام فيه الجمعة، هو بضم الياء من يسمع، فإنه لا يشترط سمع إنسان بعينه، بل متى سمع إنسان في القرية لزمت الجمعة جميع أهلها.
سمم: السمسم بكسر السينين معروف، والسم القاتل بضم السين وفتحها وكسرها ثلاث لغات، وكذلك اللغات الثلاث في سم الخياط: وهي ثقبته والضم والفتح مشهوران، وحكى الكسر جماعة منهم صاحب مطالع الأنوار، وجمعه سمام وسموم، وأفصحهن الفتح، ومسام البدن ثقبه وهي بفتح الميم وتشديد الميم الثانية، وسام أبرص بتشديد الميم.
قال أهل اللغة: هو كبار الوزغ. قال أهل اللغة والنحو: سام أبرص اسمان جعلا اسما واحدًا، ويجوز فيه وجهان أحدهما: أن تبنيهما على الفتح كخمسة عشر. والثاني: أن تعرب الأول وتضيفه إلى الثاني، ويكون الثاني مفتوحا لكونه لا ينصرف. قال أهل اللغة: وتقول في التثنية هذان ساما أبرص، وفي الجمع هؤلاء سوام أبرص، وإن شئت قلت: هؤلاء السوام، ولا تذكر أبرص، وإن شئت قلت: هؤلاء البرصة والأبارص.
سمو: السماء هو السقف المعروف، مشتقة من السمو وهو العلو، وفيها لغتان التذكير والتأنيث. قال أبو الفتح الهمداني: أما التذكير فلأحد ثلاثة أوجه: أحدها على معنى السقف. والثاني: على اللفظ. والثالث: على أنه جمع مذكر وقع أولا فيكون جمع سماء مثل العطا جمع عطاء، كذا سمى أبو الفتح هذا جمعًا وهو اصطلاح أهل اللغة.

وأما أهل النحو والتصريف: فيسمونه اسم جمع، أو اسم جنس، ولا يسمونه جمعًا. قال أبو الفتح: وأما التأنيث فلوجهين، أحدهما: أنه من باب الأسماء الموضوعة للتأنيث كالآتان والعناق. والثاني: جمع سماء على لغة أهل الحجاز، فإنهم يؤنثون هذا الضرب فيقولون: هذا الصخر وهذه النمر وهذه السعير على معنى الصخور والنمور.
ومذهب أهل السنة وجمهور أهل اللغة: أن الاسم هو المسمى، ومذهب المعتزلة: أنه غيره، وقد يقع على التسمية، وقد أوضحته في شرح مسلم في مناقب عائشة رضي الله تعالى عنها.
سنخ: سنخ السن المذكور في باب الديات هو بكسر السين المهملة وإسكان النون وبالخاء المعجمة، وجمعه أسناخ، وهو أصل السن المستتر باللحم، وسنخ كل شيء أصله.
سنن: السنة سنة النبي - صلى الله عليه وسلم - أصلها الطريقة، وتطلق سنته - صلى الله عليه وسلم - على الأحاديث المروية عنه - صلى الله عليه وسلم - ، وتطلق السنة على المندوب. قال جماعة من أصحابنا في أصول الفقه: السنة والمندوب والتطوع والنفل والمرغب فيه والمستحب كلها بمعنى واحد، وهو ما كان فعله راجحا على تركه ولا إثم في تركه، ويقال: سن رسول الله - صلى الله عليه وسلم - كذا أي: شرعه وجعله شرعا، وقوله في باب التعزير من المهذب في حديث علي رضي الله تعالى عنه: “ما من رجل أقمت عليه حدا فمات فأجد في نفسي إلا شارب الخمر فإنه لو مات وديته” لأن النبي - صلى الله عليه وسلم - لم يسنه، هذا حديث صحيح. وقوله: لم يسنه، قيل: معناه لم يسن الزيادة على الأربعين تعزيرًا فأنا إذا زدتها تعزيرًا فمات وديته، والثاني: معناه لم يسنه بالسوط بل بالنعال، وأطراف الثياب.

وقوله - صلى الله عليه وسلم - في المجوس: “سنوا بهم سنة أهل الكتاب” مذكورة في الجزية من المهذب، وذكر لفظه في الوسيط ولم يروه، معناه: أسلكوا بهم مسلك أهل الكتاب، واحكموا فيهم حكمهم هذا في الجزية خاصة، لا في حل المناكحة والذبيحة، وقولهم: أقل سن تحيض فيه المرأة، وقولهم: إن كانت في سن من تحيض وسن اليأس وسن البلوغ وسن التمييز، والمراد في الكل الزمان، قوله في آخر باب المسابقة من المهذب في السهم المزدلف؛ لأن الأرض تزيله عن سننه، يقال: بفتح السين وضمها لغتان مشهورتان، ومعناه: عن وجهه وقصده.
سهم: قوله في الوجيز في الركن الثاني من الباب الأول في المساقاة: وليكن الثمر مخصوصًا بهما مشروطًا على الاستهام، يعني: بالاستهام الاشتراك.
سود: جاء في الحديث: أن النبي - صلى الله عليه وسلم - نهى عن بيع العنب حتى يسود، ذكره في باب بيع الأصول والثمار يسود بفتح الياء وإسكان السين وفتح الواو وتشديد الدال، هذه اللغة الفصيحة التي جاء بها القرآن العزيز، في قوله عز وجل: {يوم تبيض وجوه وتسود وجوه} وفيه أربع لغات فتح الياء كما ذكرناه، وكسرها ويسواد، ويبياض بفتح الياء، وكسرها مع زيادة الألف.
سوك: السواك بكسر السين. قال ابن قتيبة في باب ما جاء مكسورًا، والعامة تضمه السواك بالكسر، ولا يقال: السواك يعني بالضم. قال الأزهري: قال الليث: السواك فعلك بالسواك والمسواك، يقال: ساك فاه يسوكه سوكا، فإذا قلت: استاك لم يذكر الضم، قال: والسواك تؤنثه العرب. وفي الحديث: “إن السواك مطهرة للفم” أي: تطهر الفم. قال الأزهري: ما سمعت أن السواك يؤنث، وهو عندي من غدد الليث، والسواك يذكر، وقولهم: مطهرة للفم كقولهم: الولد مجبنة مجهلة مبخلة. قال الليث: يقال: جاءت الإبل تساوك إذا جاءت تحرك رؤوسها. قال الأزهري: قلت: تقول العرب جاءت الغنم هزلاء تساوك أي: تتمايل من الهزال والضعف، وهكذا رواه ابن جبلة عن أبي عبيد، هذا ما ذكره الأزهري.

وقال الجوهري: السواك المسواك بجمع على سوك مثل كتاب وكتب، وسوك فاه تسويكا، وإذا قلت: استاك أو تسوك لم تذكر الفم، وجاءت الإبل تساوك أي: تتمايل من الضعف فى مشيتها. وقال صاحب المحكم: ساك الشئ سوكا دلكه، وساك فمه بالعود واستاك مشتق من ذلك، واسم العود المسواك يذكر ويؤنث، والسواك كالمسواك، والجمع سوك. قال أبو حنيفة: ربما همز، فقيل: سؤك، هذا ما ذكره في المحكم. ورأيت في نسخة صحيحة منه على الحاشية السواك والمسواك يذكران هذا هو الصحيح، استدراك على المصنف.
قال صاحب التحرير في شرح صحيح مسلم: السواك هو استعمال عود أو غيره في الأسنان ليذهب الصفرة عنها، ويقلع القلح عن بياضها، والأحاديث في فضل السواك كثيرة معروفة في الصحيحين وغيرهما، ومن أحسنها وأغربها وفيه فائدة لطيفة عزيزة، ما رواه الإمام أبو عيسى الترمذي رحمه الله تعالى في أول كتاب النكاح بإسناده عن أبي أيوب رضي الله تعالى عنه، قال: قال رسول الله - صلى الله عليه وسلم - : “أربع من سنن المرسلين الحناء والتعطر والسواك والنكاح” قال الترمذي: هذا حديث حسن غريب.
سوي: قوله في المهذب في الهدي “استوت ناقته على البيداء”، يعني: علت على البيداء. قال المرزوقي في شرح الفصيح: تقول هذا الشيء يساوي ألفًا أي: يستوي معه في القدر، قال: والعامة تقول: يسوى وليس بشيء. قال: والسواء وسط الشيء واستقامته، ولذلك قيل: سويت الشيء وسواء السبيل منه. وكذلك قوله مائة سواء في صحيح مسلم في آخر كتاب النذر: أن ابن عمر رضي الله تعالى عنهما أعتق عبدًا كان ضربه، ثم قال: ما لي فيه من الأجر ما يسوى هذا. وفي صحيح البخاري في أوائل كتاب الحدود في باب لعن السارق عن الأعمش، قال: أن الحبل الذي يقطع فيه ما يسوى دراهم، كذا هو في الأصول يسوي، واعتذر صاحبهم عن كلام ابن عمر رضي الله تعالى عنهما، فقال: هو تغيير من بعض الرواة.

سيج: في المهذب في الجنازة السياج وهو الطيلسان الأخضر المقوي. وقيل: هو الحسن، منها قوله في التنبيه وغيره: أدخل ساجا في بناء فعفن فيه الساج بتخفيف الجيم نوع من الخشب، وهو من أجوده، والواحدة منه ساجة، وجمعه السيجان. قال القاضي عياض في المشارق: بعضهم يجعل هذا في حرف الياء وبعضهم في حرف الواو.
سود: قال الإمام الواحدي في قصة يحيى بن زكريا عليهما الصلاة والسلام في سورة آل عمران: في قول الله تعالى: {وَسَيِّداً وَحَصُوراً} (آل عمران: من الآية39) يقال: ساد فلان قومه يسودهم سوددا وسيادة إذا صار رئيسهم. قال الزجاج: السيد الذي يفوق في الخير قومه. وقال بعض أهل اللغة: السيد المالك الذي تجب طاعته، ولهذا يقال: سيد الغلام، ولا يقال سيد الثوب. وقال الفراء: السيد المالك، والسيد الرئيس، والسيد الحكيم، والسيد السخي، والسيد الزوج، ومنه قوله تعالى: {وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ}(يوسف: من الآية25) أي: زوجها، وقال أبو حيوة: سمي سيدًا لأنه يسود. سواد الناس: أي أعظمهم، هذا قول أهل اللغة في السيد. وأما التفسير: فقال ابن عباس رضي الله تعالى عنهما: السيد الكريم على ربه عز وجل. وقال قتادة: السيد العابد الورع الحليم. وقال عكرمة: السيد هو الذي لا يغلبه غضبه.

سير: قولهم كتاب السير: هو بكسر السين وفتح الياء، جمع سيرة، وهي الطريقة. قال الرافعي: يقال: إنها من سار يسير، وترجموه بكتاب السير؛ لأن الأحكام المذكورة فيه متلقاة من رسول الله - صلى الله عليه وسلم - في غزواته، ومقصودهم به الكلام في الجهاد وأحكامه، وترجمه بعضهم بكتاب الجهاد، وترجمه في التنبيه بباب قتال المشركين، قوله في الوجيز في مسائل قبض الرهن: لا بد من مضي زمان يمكنه المسير فيه إلى البيت، ونص الشافعي رضي الله تعالى عنه: أنه لا يكون قبضًا لما لم يصل إلى بيته، هكذا هو فيما عندنا من النسخ المسير بالسين، ولم يصر بالصاد. قال الإمام الرافعي: يجوز فيهما السين والصاد، ولفظ الشافعي رضي الله تعالى عنه، والوسيط بالصاد.
فصل في أسماء المواضع
سجستان: التي ينسب إليها أبو داود السجستاني، روينا عن الحافظ عبد القادر الرهاوي في كتابه الأربعين، قال: اسمه ذريح، وسجستان: اسم لتلك الديار، فلما كانت ذريح قصبة ذلك الأقليم ودار مملكتها غلب عليها الاسم، وهي خلف كرمان مسيرة مائة فرسخ، منها أربعون فرسخا مفازة ليس بها ماء، وهي التي ناحية الهند على حد غزنة. قال: وكرمان اسم لتلك الديار التي قصبتها بردشير، وقد غلب اسم كرمان على بردشير، حتى كانت مقصد القوافل والملوك والعساكر، وإنما كرمان اسم لتلك الديار، وهي تشتمل على مدن، وكرمان وراء أصبهان إلى ناحية الهند مسيرة مائة وثلاثين فرسخا، وما وراءها إلى ناحية سجستان وغزنة والهند كله مفازة.
وقال الحافظ أبو بكر الحازمي في كتاب المؤتلف في الأماكن: سجز بالسين المهملة المكسورة وبالجيم الساكنة وآخره زاي، اسم لسجستان، ويقال في النسبة إليها سجزي.
سر من رأى: المدينة المشهورة بالعراق. قال أبو الفتح الهمداني: يقال: بضم السين وبفتحها.

سقاية العباس: رضي الله تعالى عنه موضع بالمسجد الحرام، زاده الله تعالى شرفا، يستقى فيها الماء ليشربه الناس، وبينها وبين زمزم أربعون ذراعا. حكى الأزرقي في كتابه تاريخ مكة وغيره من العلماء: أن السقاية حياض من أدم، كانت على عهد قصي بن كلاب توضع بفناء الكعبة، ويستقى فيها الماء العذب من الآبار على الإبل، ويسقاه الحاج، فجعل قصي عند موته أمر السقاية لابنه عبد مناف، ولم تزل مع عبد مناف يقوم بها، فكان يسقي الماء من بئر كرادم وغيره إلى أن مات، ومن حصون خيبر.
السلالم: جاء ذكره في سنن أبي داود وغيره، هو بضم السين وتخفيف اللام، كذا قاله أبو الفتح وغيره.
السماوة: مذكورة في حد جزيرة العرب من باب عقد الذمة من المهذب: هي بفتح السين وتخفيف الميم، قيل: هي أرض لبني كلب لها طول ولا عرض لها، تأخذ من ظهر الكوفة إلى جهة مصر. قال أبوالفتح الهمداني: سميت بذلك لعلوها وارتفاعها.
سواد العراق: اختلف في وجه تسميته سوادًا. فالمشهور أنه سمي سوادًا لسواده بالزرع والأشجار؛ لأن الخضرة ترى من البعد سوداء، وقيل: إن المسلمين الذين قدموا العراق للفتح رضي الله تعالى عنهم لما أقبلوا قالوا: ما هذا السواد فسمي به. وقيل: سمي سوادًا لكثرته من الأعظم، وهذا منقول عن الأصمعي.
حرف الشين
شبب: قال الحافظ أبوبكر الحازمي في كتابه المؤتلف والمختلف: ذو الشب شق في أعلى جبل جهينة، يستخرج من أرضه الشب.
شدخ: قوله في المهذب في باب السلم: إذا أسلم في الرطب، لا يلزمه قبول المشدخ، المشدخ: بضم الميم وفتح الشين المعجمة وفتح الدال المهملة وآخره خاء معجمة. قال الجوهري: المشدخ البسر يغمر حتى ينشدخ.
شذا: قوله في المهذب في باب المسابقة: اختلفوا في المسابقة على سفن الحرب كالذباذب، والشذوات: هي بفتح الشين وتخفيف الذال المعجمتين، وهو نوع من سفن الحرب، ويقال في واحدتها شذاة، ويجمع أيضا على الشذا بالقصر بحذف الهاء، وهي لفظة عربية صحيحة.

شرب: قول الغزالي في كتاب الشهادات: وما هو من شعار الشرب. قال الرافعي: يجوز فيه فتح الشين على أنه جمع شارب كصاحب وصحب، ويجوز ضمها أي: شعار شرب الخمر.
شرج: في الحديث “شِراج الحرة” مذكور في إحياء الموات، هو بكسر الشين وتخفيف الراء، وهو جمع شرجة بفتح الشين والراء، وهي مسيل الماء. قوله في المهذب في باب السرقة: إذا سرق اللبن من الحائط المشرج. التشريج: التنضيج، وإضافة بعضه إلى بعض واتصاله، وقوله: في مسح الخف لبس خفا له شرج، وهو بفتح الشين والراء له عرى.
شرر: وفي أواخر كتاب النكاح من صحيح مسلم عن أبي سعيد الخدري رضي الله تعالى عنه، قال: قال رسول الله - صلى الله عليه وسلم - : “إن من أشر الناس عند الله تعالى يوم القيامة، الرجل الذي يفضي إلى امرأته وتفضي إليه، ثم ينشر سرها وتنشر سره” كذا في الأصول المعتمدة وغيرها أشر بالألف.
شرط: قد قدمنا في فصل ركن بيان الفرق بين الركن والشرط وحقيقة الشرط، وأما قول الغزالي وغيره: إذا صلى بنجاسة ناسيًا ففي وجوب الإعادة قولان: بناء على أن إزالة النجاسة شرط أم منهي عنه. فقال الرافعي: معناه أن خطاب الشرع قسمان: خطاب تكليف بالأمر والنهي، وهذا يؤثر فيه النسيان، ولهذا لا يأثم الناس بترك المأمور به، ولا بفعل المنهي عنه؛ لأنه لم يبق مكلفا عند النسيان بل التحق بالمجنون وغيره ممن لا يخاطب. والقسم الثاني: خطاب الاخبار، وهو ربط الأحكام بالأسباب، وجعل الشيء شرطا هو من هذا القبيل؛ لأن معناه إذا لم يوجد كذا في كذا فهو غير معتد به، والنسيان لا يؤثر في هذا القسم، ولهذا يجب الضمان على من أتلف مال غيره ناسيًا.

شرع: الشريعة ما شرع الله تعالى لعباده من الدين، وقد شرع لهم شرعا أي: سن. قال الهروي: قال ابن عرفة: الشرعة والشريعة سواء، وهو الظاهر المستقيم من المذهب، يقال: شرع الله تعالى هذا أي: جعله مذهبًا ظاهرًا، قلت: قد ذكر الواحدي وغيره عن أهل اللغة في قول الله عز وجل {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ} (الجاثية: من الآية18) أقوالا، فقالوا: الشريعة الدين، والملة، والمنهاج، والطريقة، والسنة، والقصد. قالوا: وبذلك سميت شريعة النهر؛ لأنه يوصل منها إلى الانتفاع، والشرائع في الدين المذاهب التي شرعها الله تعالى لخلقه.
شرك: في الحديث: “وقت الظهر والفيء مثل الشراك” هو بكسر الشين، وهو أحد سيور النعل التي تكون على وجهها، وتقديره هنا ليس للتحديد والاشتراط، ولكن الزوال لا يتبين بأقل منه.
شزن: روي في المهذب في باب سجود التلاوة، حديث أبي سعيد الخدري رضي الله تعالى عنه قال: “خطبنا رسول الله - صلى الله عليه وسلم - يومًا فقرأ - صلى الله عليه وسلم - فلما مر بالسجود تشزنا للسجود” إلى آخر الحديث، هذا حديث صحيح رواه أبو داود في سننه والبيهقي وغيرهما. قال البيهقي: هو حديث حسن الإسناد صحيح، وقوله: تشزنا كذا وقع في المهذب وفي سنن أبي داود أيضًا، وغيره بتاء في أوله ثم شين معجمة مفتوحة، ثم زاي معجمة مشددة، ثم نون مشددة ثم ألف.
قال الإمام أبو سليمان الخطابي: معناه استوفزنا للسجود وتهيأنا له. قال: وأصله من الشزن وهو القلق، يقال: بات فلان على شزن إذا بات قلقا يتقلب من جنب إلى جنب.
قلت: وجاء في رواية البيهقي في السنن الكبير: تهيأ الناس للسجود، وفي معرفة السنن والآثار للبيهقي: تيسرنا بالسين والراء المهملتين وبزيادة بعد التاء من التيسير. قال: وقال بعضهم: تشزنا يعني كما ذكره أبو داود وصاحب المهذب.

شسع: قال أهل اللغة: شسع النعل بشين معجمة مكسورة ثم سين مهملة ساكنة، وهو أحد سيور النعل الذي يدخل بين الأصبعين، ويدخل طرفه في الثقب الذي في صدر النعل المشدودة في الزمام، هو السير الذي يعقد فيه الشسع جمعه شسوع.
شعر: والشعار الثوب الذي يلي الجسد، والدثار فوقه، قالوا: سمي شعارا؛ لأنه يلي شعر البدن، وأما إشعار الهدي فهو من الأعلام، وهو أن يضرب صفحة سنامها اليمنى بحديدة، وهي مستقبلة القبلة فيدميها، ويلطخها بالدم ليعلم أنها هدي، وقد ذكرت في الروضة وغيرها اختلاف أصحابنا في أنه يقدم التقليد على الاشعار أم يؤخره وتقديمه هو المنصوص. وذكرت أيضا قول صاحب البحر أنه إن قرن هديين في حبل أشعر أحدهما في الصفحة اليمنى والآخر في اليسرى ليشاهدا.
وأعلم أن الإشعار سنة للأحاديث الصحيحة، ولا نظر إلى ما فيه من الإيلام؛ لأنه لا منع إلا ما منعه الشرع، وهذا الإيلام شبيه بالوسم والكي.
وذكر أصحابنا للإشعار فوائد: منها إذا اختلطت بغيرها تميزت. ومنها إذا ضلت عرفت، ومنها أن السارق ربما ارتدع فتركها، ومنها أنها قد تعطب فتنحر، فإذا رأى المساكين عليها العلامة أكلوها، ومنها أن المساكين يتبعونها إلى المنحر لينالوا منها، ومنها إظهار هذا الشعار العظيم، وفيه حث لغيره على التشبه به.
قوله في الوسيط والوجيز في أول الحج في ركوب البحر: لا يلزم المستشعر هو الجبان، وهو بسكون الشين قبل العين وكسر العين. وقوله في الوجيز: يلزم غير المستشعر دون الجبان، هو مما أنكره عليه الإمام الرافعي، فقال: الجبان والمستشعر هنا بمعنى. قال: ولو قال: لم يلزم غير المستشعر دون المستشعر، أو غير الجبان دون الجبان، لكان أحسن وأقرب إلى الأفهام. وقد استعمل في الوسيط حسنا، فقال: المستشعر وغير المستشعر.

قال الإمام أبو القاسم علي بن جعفر بن علي السعدي الصقلي المعروف بابن القطاع في كتابه الشافي في علم القوافي: قد رأى قوم منهم الأخفش وهو شيخ هذه الصناعة بعد الخليل: أن مشطور الرجز ومنهوكه، ومشطور السريع ومنهوك المنسرح ليس بشعر، لقول النبي - صلى الله عليه وسلم - : “الله مولانا ولا مولى لكم” وقوله - صلى الله عليه وسلم - : “هل أنت إلا أصبع دميت وفي سبيل الله ما لقيت” وقوله - صلى الله عليه وسلم - : “أنا النبي لا كذب أنا ابن عبد المطلب” وقوله - صلى الله عليه وسلم - : “لا هم إن الدار دار الآخرة” وقوله - صلى الله عليه وسلم - : “الجار قبل الدار” قال ابن القطاع: وهذا الذي زعمه الأخفش وغيره غلط بين، وذلك أن الشاعر إنما سمي شاعرًا لوجوه: منها أنه شعر القول وقصده وأراده واهتدى إليه وأتى به كلاما مزونا على طريقة الضرب مقفى.
فأما إذا خلا من هذه الأوصاف أو بعضها فلا يستحق أن يسمى شاعرًا ولا قوله شعرًا، بدليل أنه لو قال كلامًا موزونًا إنه لم يقصد به الشعر، ولم يقفه لم يسم ذلك الكلام شعرًا ولا قائله شاعرًا بإجماع العلماء والشعراء، وكذلك لو قفاه وقصد به الشعر غير أنه لم يأت به موزونًا، وكذلك لو أتى به موزونًا مقفى غير أنه لم يقصد به الشعر ولا أراده لم يستحق ذلك، بدليل أن كثيرا من الناس يأتون بكلام موزون مقفى غير أنهم ما شعروا به ولا قصدوه ولا أرادوه، فلا يستحقون التسمية بذلك، وإذا تفقد ذلك وجد في كلام الناس كثيرًا، كما قال بعض السؤال اختموا صلاتكم بالدعاء والصدقة في أمثال لهذا كثيرة.
وبدليل أن الكلام لا يكون شعرًا ولا صاحبه شاعرًا إلا بالأوصاف التي ذكرناها، وهي الوزن على طريقة العرب والتقفية مع القصد والإرادة من الشاعر، فإذا خلا من هذه الأوصاف أو من بعضها فليس بشعر البتة ولا قائله شاعر.

والنبي - صلى الله عليه وسلم - لم يقصد بكلامه ذلك الشعر ولا شعر له ولا أراده ولا يعد ما وافق الموزون شعرًا لذلك، وإن كان كلامًا موزونًا. ألا ترى أنه جاء في كتاب الله تعالى من هذا شيء كثير، فهو جار مجراه فموافقة الإنسان الشعر في الوزن مع عدم القصد من قائله والإرادة له، فلا حكم له، فهذا مختصر ما ذكره ابن القطاع، وقد بسطه بسطًا كثيرًا في آخر كتابه المذكور وبه ختم كتابه.
شعع: قال أهل اللغة: شعاع الشمس بضم الشين، وهو ما يرى من ضوئها عند ذروها مثل الحبال والقضبان مقبلة إليك إذا نظرت إليها. قال صاحب المحكم بعد أن ذكر هذا المشهور، وقيل: هذا الذي تراه ممتدًا كالرماح بعد الطلوع، قال: وقيل: هو انتشار ضوئها، والجمع أشعة وشعع بضم الشينوالعين وأشعت الشمس نشرت شعاعها. قال الأزهري: قال أبو عمرو: والشعشع بضم الشين هو الغلام الحسن الوجه الخفيف الروح، وقوله في المهذب في فصل جواز قتل دواب الكفار في باب السير في بيت الشعر:
بضربة مثل شعاع الشمس

لأحمين صاحبي ونفسي

أراد به حصول واضحة عظيمة بينة، وكذا قوله في شعر الآخر في باب الأقضية من المهذب:
الأمر أضوأ من شعاع الشمس

معناه: براءتي مما رميت به واضحة جلية لا خفاء بها.
شفف: قال أهل اللغة: الشف بفتح الشين ستر رقيق. قال الجوهري: قال أبو نصر: هو ستر أحمر رقيق من صوف يستشف، ما وراءه الشف بكسرها الفضل، والريح تقول: منه شف يشف شفًا بكسرها في المضارع والمصدر. قال ابن السكيت: والشف أيضا النقصان وهو من الأضداد، وشف عليه ثوبه يشف شفوفا وشففًا أي: رق حتى يرى ما خلفه وثوب شف.

وشف أي: رقيق وشف جسمه ويشف شفوفا أي: نحل وأشففت بعض ولدي على بعض أي: فضلتهم والشفيف لذع البرد. قوله في الروضة الشفان مطر وزيادة، هكذا ذكره الرافعي تقليدًا لصاحب التقريب، فهو الذي ذكره منفردًا به عن الأصحاب، وهو بفتح الشين المعجمة وتشديد الفاء وآخره نون. قال أهل اللغة: الشفان برد ريح فيها نداوة. قال صاحب المجمل: ويقال: الشفيف أيضًا، فهذا قول أهل اللغة فيه، وهو تصريح بأنه ليس بمطر فضلا عن كونه مطرًا وزيادة، فقوله مطر وزيادة تساهل وإطلاق فاسد، وصوابه: أن يقال الشفان له حكم المطر، لتضمنه القدر المبيح من المطر؛ لأن المبيح من المطر هو ما يبل الثوب، وهذا موجود في الشفان، فصار كالثلج الذي يبل.
شفق: أجمع العلماء على أن وقت صلاة العشاء يدخل بغيبوبة الشفق. والأحاديث الصحيحة مشهورة بذلك. ولكن اختلفوا في الشفق المراد به هل هو الأحمر أو الأبيض، والأحمر يتقدم والأبيض يتأخر، فذهب الشافعي والجمهور رضي الله تعالى عنهم إلى أنه الحمرة، وذهب أبو حنيفة وآخرون: إلى أنه البياض. وروى البيهقي بإسناده الصحيح، عن عبد الله بن عمر رضي الله تعالى عنهما، أنه قال: الشفق الحمرة. ورواه البيهقي أيضًا عن عمر بن الخطاب وعلي بن أبي طالب وابن عباس وأبي هريرة وعبادة بن الصامت وشداد بن أوس رضي الله تعالى عنهم. ورواه عن مكحول وسفيان الثوري ورواه مرفوعًا إلى رسول الله - صلى الله عليه وسلم - وليس بثابت عنه - صلى الله عليه وسلم - .

وحكى ابن المنذر في الأشراف أنه الحمرة عن ابن أبي ليلى ومالك والثوري وأحمد وإسحاق وأبي يوسف ومحمد بن الحسن، قال: وروي ذلك عن ابن عمر وابن عباس وعن ابن عباس أيضًا أنه البياض. قال: وروينا عن أنس وأبي هريرة وعمر بن عبد العزيز: ما يدل على أنه البياض، وبه قال أبو حنيفة، قال ابن المنذر: الشفق البياض، وحكى القاضي أبو الطيب عن أبي ثور وداود: أنه الحمرة، وعن زفر والمزني: أنه البياض، وحكاه غيره عن معاذ بن جبل الصحابي. ونقل البغوي عن أكثر أهل العلم: أنه الحمرة. واستدل أصحابنا للحمرة بأشياء من الحديث والمعنى لا يظهر منها دلالة محققة، والذي ينبغي أن يعتمد أن المعروف عند العرب: أن الشفق الحمرة، وذلك مشهور في شعرهم ونثرهم، ويدل عليه نقل أئمة اللغة.
قال الإمام أبو منصور الأزهري في شرح ألفاظ المختصر: الشفق عند العرب الحمرة. روى سلمة عن الفراء قال: سمعت بعض العرب يقول: عليه ثوب مصبوغ كأنه الشفق وكان أحمر. وقال ابن فارس في المجمل: قال ابن دريد: الشفق الحمرة. قال ابن فارس: وقال أيضا الخليل: الشفق الحمرة التي من غروب الشمس إلى وقت العشاء الآخرة، وذكر قول الفراء ولم يذكر ابن فارس غير هذا.
وقال الزبيدي في مختصر العين: الشفق الحمرة بعد غروب الشمس. وقال الخطابي في معالم السنن حكي عن الفراء: أنه الحمرة. قال: وأخبرني أبو عمر عن ثعلب: أن الشفق البياض. قال الخطابي: وقال بعضهم: الشفق اسم للحمرة والبياض، إلا أنه إنما يطلق على أحمر ليس بقاني، وأبيض ليس بناصع، وإنما يعلم المراد به بالأدلة لا بنفس الاسم كالقر، وغيره من الأسماء للشتاء.
شقص: الشقص المذكور في باب الشفعة هو بكسر الشين وإسكان القاف، وهو القطعة من الأرض والطائفة من الشيء، قاله أهل اللغة كلهم، والشقص هو الشريك.

شكر: الشكر هو الثناء على المشكور بإنعامه على الشاكر، وقد سبق في فصل حمد ذكر الشكر، والحمد ونقيضهما، ويقال: شكرته وشكرت له. قال الجوهري وغيره: وباللام أفصح وبه جاء القرآن. والشكران بمعنى الشكر وتشكرت له.
شكك: أعلم أن الشك عند الأصوليين هو تردد الذهن بين أمرين على حد السواء، قالوا: التردد بين الطرفين إن كان على السواء فهو الشك، وإلا فالراجح ظن والمرجوح وهم. قال الإمام الغزالي في أوائل باب الحلال والحرام من الإحياء: الشك عبارة عن اعتقادين متقابلين نشأ عن سببين، فما لا سبب له لا يثبت عقده في النفس حتى يساوي العقد المقابل له فيصر شكا، فلهذا يقول: من شك هل صلى ثلاثًا أم أربعًا أخذ بالثلاث؛ لأن الأصل عدم الزيادة، ولو سئل الإنسان أن صلاة الظهر التي صلاها من عشر سنين كانت ثلاثًا أم أربعًا لم يتحقق قطعًا أنها أربع، لجواز أن تكون ثلاثًا، فهذا التجويز لا يكون شكا إذ لم يحضره سبب أوجب اعتقاد كونها ثلاثًا، فاحفظ حقيقته حتى لا يشتبه بالوهم والتجويز لغير سبب.
قلت: وأعلم أن الفقهاء يطلقون في كثير من كتب الفقه لفظ الشك على التردد بين الطرفين، مستويا كان أو راجحا، كقولهم شك في الحديث، أو في النجاسة، أو في صلاته، أو في طوفه، ونيته، وطلاقه وغير ذلك، وقد أوضحت ذلك في مواضع من شرح المهذب.

شهد: الشهيد المقتول في سبيل الله تعالى اختلف في تسميته شهيدًا، فقال النضر بن شميل سمي بذلك؛ لأنه حي، فإن أرواحهم شهدت وحضرت دار السلام، وأرواح غيرهم إنما تشهدها يوم القيامة. وقال ابن الأنبارى: لأن الله تعالى وملائكته عليهم السلام يشهدون لهم بالجنة. وقيل: لأنه يشهد عند خروج روحه ما أعد الله تعالى له من الثواب والكرامة. وقيل: لأن ملائكة الرحمة يشهدونه فيأخذون روحه. وقيل: لأنه شهد له بالإيمان وخاتمة الخير بظاهر حاله. وقيل: لأن عليه شاهدًا شهد بكونه شهيدًا وهو الدم، فإنه يبعث يوم القيامة وأوداجه تشخب دما. وحكى الأزهري وغيره قولا آخر: أنه سمي شهيدًا؛ لأنه ممن يشهد على الأمم يوم القيامة، وعلى هذا القول لا اختصاص له بهذا السبب.
وأعلم أن الشهيد ثلاثة أقسام، أحدها: المقتول في حرب الكفار بسبب قتالهم فهذا له حكم الشهداء في ثواب الآخرة وفي أحكام الدنيا، وهو أنه لا يغسل ولا يصلى عليه. والثاني: شهيد في الثواب دون أحكام الدنيا، وهو المبطون والمطعون وصاحب الهدم والغريق، والمرأة التي تموت في نفاسها، والمقتول دون ماله وغيرهم ممن وردت الأحاديث الصحيحة بتسميته شهيدًا فهذا يغسل ويصلى عليه وله ثواب الشهداء، ولا يلزم أن يكون ثوابهم مثل ثواب الأول.
والثالث من غل في الغنيمة، وشبهه ممن وردت الآثار بنفي تسميته شهيدًا، إذا قتل في حرب الكفار فهذا له حكم الشهداء في الدنيا، فلا يغسل ولا يصلى عليه، وليس له ثوابهم الكامل في الآخرة.
شهر: الشهر واحد الشهور، وهو مأخوذ من الشهرة، يقال: شهرت الشيء أشهره شهرة وشهرًا أظهرته هذه اللغة المشهورة. ويقال أيضا: أشهرته حكاها الزبيدي في مختصر العين إذا أظهرته وأعلنته واشتهر أي: ظهر وشهرته تشهيرًا وشهر سيفه أي: سله، فسمي الشهر شهرا لشهرة أمره لحاجات الناس إليه في عباداتهم ومعاملاتهم وغيرها، ويقال: أشهرنا دخلنا في الشهر.

وقوله في باب السلم من المهذب: الأجل المعلوم كشهور العرب والفرس والروم الشهور عند الجميع اثنا عشر شهرًا، كما أخبر الله سبحانه وتعالى بقول الله تعالى: {إن عدة الشهور عند الله اثنا عشر شهرا في كتاب الله يوم خلق السموت والأرض منها أربعة حرم} فأما شهور المسلمين فمنها أربعة حرم، كما قال الله عز وجل، واتفق العلماء على أنها ذو القعدة وذو الحجة والمحرم ورجب، واختلفوا في كيفية عدها على قولين: حكاهما أبو جعفر النحاس في كتابه صناعة الكتاب. قال: ذهب الكوفيون إلى أنه يقال المحرم ورجب وذو القعدة وذو الحجة. قال: والكتاب يميلون إلى هذا القول ليأتوا بهن من سنة واحدة. قال: وأهل المدينة يقولون: ذو القعدة وذو الحجة والمحرم ورجب وقوم ينكرون هذا، ويقولون: جاءوا بها من سنتين.
قال النحاس: وهذا غلط بين وجهل باللغة؛ لأنه قد علم المراد، وأن المقصود ذكرهما، وأنها في كل سنة فكيف يتوهم أنها من سنتين، قالوا: والأولى والاختيار ما قاله أهل المدينة؛ لأن الأخبار قد تظاهرت عن رسول الله - صلى الله عليه وسلم - كما قالوا من رواية ابن عمر وأبي هريرة وأبي بكرة رضي الله تعالى عنهم قالوا: وهذا أيضًا قول أكثر أهل التأويل، قالوا: وأدخلت الألف واللام في المحرم دون غيره. قال: وجاء من الشهور ثلاثة مضافة شهر رمضان وشهرا هذه الشهور. واشتقاقها مذكور في تراجمها من الكتاب.
وأما شهور الفرس فأيلول وتشرين الأول والثاني، وهذه الثلاثة فصل الخريف وكانون الأول وكانون الثاني وسباط بالسين المهملة، وهذه الثلاثة فصل الشتاء وآذار بالذال المعجمة ونيسان وأيار وحزيران وتموز وآب وهذه الستة فصل الصيف. وفي الحديث في خروج النساء يوم العيد “ولا يلبسن الشهرة من الثياب” هو بضم الشين ومعناه: الثياب الفاخرة التي تشتهر بها عن غيرها لحسنها.
شوب: قال أهل اللغة: الشوب الخلط، وقد شبت الشيء بضم الشين أشوبه، فهو مشوب إذا خلطته.

شوش: قوله: يشوش على الناس، ويشوش القواعد، وما أشبهه هذا قد استعمله الغزالي رحمه الله تعالى في مواضع كثيرة، واستعمله صاحب المهذب في باب صلاة الجماعة وفي آخر باب المسابقة: وهو غلط عند أهل اللغة، عده ابن الجواليقي وجماعة من العلماء في لحن العوام، وقالوا: الصواب يهوش بضم الياء وفتح الهاء وكسر الواو، ومعناه الخلط واللبس.
وقال أهل اللغة: الهوشة الاضطراب، وقد هوش القوم، قالوا: وكل شيء خلطته فقد هوشته، وقد أجاز الجوهري في صحاحه التشويش، وقال: التشويش التخليط، وقد تشوش عليه الأمر. وقال ابن الجواليقي في كتابه لحن العوام: تقول: هوشت الشيء إذا خلطته، ولا تقل شوشته. فقد أجمع أهل اللغة: على أن التشويش لا أصل له في اللغة، وأنه من كلام المولدين، قال: وخطأوا الليث فيه.
شوط: قال أهل اللغة: الشوط بفتح الشين هو الطلق بفتح الطاء واللام، يقال: جرى شوطا. قال الزبيدي: الشوط جرى مرة إلى الغاية وجمعه أشواط. وأما قول الغزالي في الوسيط والوجيز في مسائل الطواف: لم يعتد بذلك الشوط، فهذا من قد ينكر عليه؛ لأن الشافعي رضي الله تعالى عنه نص على كراهة تسمية الطواف شوطًا أو دورا.
ورواه عن مجاهد رضي الله تعالى عنهما، وإنما تسمى المرة طوفة، والمرتان طوفتان، والمرات طوفات، والمجموع طواف. فإن قيل: ذكر الجوهري في صحاح اللغة أنه يقال: طاف بالبيت سبعة أشواط، من الحجر إلى الحجر شوط، وهذا يدل على صحة استعماله، فجوابه: أن الجوهري يتكلم فيما كانت العرب تستعمله، وهذا لا ينكره، وإنما يقول الشافعي رضي الله تعالى عنه: أنه مكروه في الشرع، وقد ثبت في صحيحي البخاري ومسلم عن ابن عباس رضي الله تعالى عنهما، قال: أمرهم رسول الله - صلى الله عليه وسلم - أن يرملوا ثلاثة أشواط، قال: ولم يمنعه أن يأمرهم أن يرملوا الأشواط كلها، إلا الإبقاء عليهم.
شوه: قال ثعلب: قال ابن الأعرابي: المرأة الشوهاء تطلق على القبيحة وعلى الحسنة فهو من الأضداد.

شيأ: الشيء الجزء الصغير شيىء بضم الشين وكسرها لغتان، قالوا: ولا يقال شوى، وجمعه أشياء غير مصروف، ولأهل النحو والتصريف في عدم صرفه وتحقيق أصله كلام طويل لا يحتاج إليه الفقهاء. وتصغير أشياء على أشياء بتشديد الياء ويجمع على أشاوي بكسر الواو وتشديد الياء. وأشاوى مثل الصحارى. قال أهل اللغة: والمشيئة الإرادة، وقد شئت الشيء أشاوة. ويقال كل شيء بشيئة الله تعالى بكسر الشين على وزن شيعة أي: بمشيئته، وفرق أصحابنا بين المحبة والمشيئة، قالوا: ولهذا يقال الإنسان يشاء دخول الدار ولا يحبه ويحب ولده ولا يسوغ فيه المشيئة، وقد ذكرت هذا في الروضة في تعليق الطلاق بالمشيئة قوله - صلى الله عليه وسلم - : “إن في أعين الأنصار شيئا” مذكور في نكاح المهذب، وهو حديث صحيح رواه مسلم في صحيحه من رواية أبي هريرة رضي الله تعالى عنه وهكذا ضبطناه في صحيح مسلم شيئا بهمز بعد الياء، وهذا هو الصواب، وهكذا وجد بخط المصنف، وهكذا هو في النسخ المعتمدة من المهذب. وروي شينًا بالنون بدل الهمز.
وعلى الأول اختلفوا في المراد بالشيء، فقيل: عمش. وقيل: زرقة. وقيل: بنو. وقيل: ضعف في الأجفان. وقيل: بياض في الأجفان. وفي الحديث: “أيما امرأة أدخلت على قوم من ليس منهم فليست من الله في شيء” ذكره في باب ما يلحق من النسب أي: ليست من دين الله تعالى في شيء، ومعناه ليست مرتبطة بدينه وليست في ذمته، بل هي في معنى المتبرىء منه سبحانه وتعالى. عافانا الله تعالى.
واعلم: أن مذهب أهل السنة أن المعدوم لا يسمى شيئا، وقالت المعتزلة: يسمى شيئا ووافقوا على أن المحال لا يسمى شيئا، فلا يكون داخلا في قول الله عز وجل: {وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (البقرة: من الآية284).

قال أصحابنا وغيرهم من المتكلمين: لا يوصف الله سبحانه وتعالى بالقدرة على المستحيل، واستدل أصحابنا على أن المعدوم لا يسمى شيئا بقول الله عز وجل: {وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئاً} (مريم: من الآية9) وأما قول الله تعالى: {إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} (الحج: من الآية1). فقال أصحابنا: سماها شيئا لتحقق وقوعها فسماها باسم الواقع، كما قال تعالى: {هَذَا يَوْمُ الْفَصْلِ} (الصافات: من الآية21)، {وَنَادَى أَصْحَابُ الْجَنَّةِ} (الأعراف: من الآية44)، {وَنَادَى أَصْحَابُ النَّارِ} (الأعراف: من الآية50) ونحو ذلك.
شيخ: الشيخ من الآدميين، يقال في جمعه شيوخ ومشيخة وشيخة ومشيوخاء، حكاه أبو عمرو عن ابن الأعرابي، وذكر في المهذب في أول كتاب الحدود الحديث المشهور: “الشيخ والشيخة إذا زنيا فارجموهما البتة” المراد: بالشيخ والشيخة الرجل والمرأة المحصنين، وليس معناه أنه لا يرجم أحدهما إلا إذا زنا بمحصن بل ذلك من التقييد الذي لا مفهوم له، فلو زنى محصن ببكر رجم المحصن وجلد البكر، ومعنى البتة هنا رجما لا بد منه ولا مندوحة عنه.
فصل في أسماء المواضع
الشام: إقليمنا المعروف، حماه الله تعالى وصانه وسائر بلاد الإسلام وأهله. تكرر ذكره في هذه الكتب هو بهمزة ساكنة مثل رأس، ويجوز تخفيفه بحذفها كما في رأس وشبهه، وفيه لغة أخرى شآم بالمد، حكاهما جماعة، والشين مفتوحة بلا خلاف.
قال صاحب المطالع: وأباها أكثرهم، وهو مذكر هذا هو المشهور. وقال الجوهري: يذكر ويؤنث قال أهل اللغة: ينسب إليه الشأمي بالهمز وحذفها مع الياء، وشآم بالمد من غير ياء كثمان. قال سيبويه وغيره: ويجوز شأمي بالمد مع الياء ومنعه غيره؛ لأن الألف عوض عن ياء النسب، فلا يجمع بينهما، والصحيح جوازه، فقد حكاه سيبويه وهو إمام هذا الفن. قال الجوهري: وتقول امرأة شآمية بالتشديد والمد وشامية بالتخفيف.

وأما سبب تسميته شآما فذكر الحافظ أبو القاسم بن عساكر رحمه الله تعالى في أول تاريخ دمشق بابًا في ذلك، فروى فيه أنه قال: سمي شآمًا لأن قومًا من بني كنعان بن حام تشاءموا إليها. وعن ابن الانبارى أنه قال فيه وجهان: يجوز أن يكون مأخوذا من اليد الشومى وهي اليسرى، ويجوز أن يكون فعلا من الشؤم، يقال: قد أشأم إذا أتى الشام. وعن ابن فارس أنه فعل من اليد الشومى. قال: قال قوم: هو من شوم الإبل، وهي سودها. وعن ابن المقفع سميت شامًا بسام بن نوح واسمه بالسريانية شام وعن ابن الكلبى سمي شاما بشامات له سود وحمر وبيض. وقال غيره: سميت شامًا لكونها عن شمال الأرض، وأما حد الشام فالمشهور أنه من العريش إلى الفرات طولا وقيل إلى نابلس. وأما العرض فمن كذا. وروينا في تاريخ دمشق وغيره أن الشام دخله عشرة آلاف عين رأت رسول الله - صلى الله عليه وسلم - .
شاذروان الكعبة: زادها الله تعالى شرفًا هو بفتح الذال المعجمة وسكون الراء، وهو بناء لطيف جدا ملصق بحائط الكعبة وارتفاعه عن الأرض في بعض المواضع نحو شبرين، وفي بعضها نحو شبر ونصف، وعرضها في بعضها نحو شبرين ونصف، وفي بعضها نحو شبر ونصف.
الشط: قوله في باب في المهذب عن أبي الوليد الطيالسي رحمه الله تعالى: أدركت الناس بالبصرة تحمل التمر من الفرات فيطرح على حافة الشط، المراد: بالشط دجلة.
الشعب: قوله في أول باب قسم الغنيمة والفيء من المهذب: أن النبي - صلى الله عليه وسلم - قسم غنائم بدر بشعب من شعاب الصفراء، هكذا ضبطناه في المهذب بشعب بكسر الشين. والشعب: الطريق بين الجبلين. وقال الحافظ أبو بكر الحازمي في كتاب المؤتلف في أسماء الأماكن: شعب بضم الشين واد بين مكة والمدينة يصب في الصفراء، وليس في هذا مخالفة لما ضبطناه في المهذب: فإن هذا الذي ضبطه الحازمي يحتمل أنه غير الذي في المهذب ولو قدر أنه هو صح أن يقال فيه شعب من الشعاب بالكسر ويكون صفة، وإن كان له اسم علم بالضم.

قال الحازمي: وأما سير بفتح السين المهملة بعدها ياء مثناة من تحت مشددة مكسورة فكثيب بين المدينة وبدر، يقال: هناك قسم النبي - صلى الله عليه وسلم - غنائم بدر. قال: وقد يخالف في لفظه، قلت: ولا منافاة بين هذا والأول، والله تعالى أعلم.
حرف الصاد
صبر: الصبر في اللغة: الحبس وقتله صبرا حبسه للقتل، والصبر في الشرع: صفة محمودة، ومعناه: حبس النفس على ما أمرت به من مكابدة الطاعات، والصبر على البلاء، وأنواع الضرر فى غير معصية، والصبر من أعظم الأصول التي يعتمدها الزهاد وسالكو طريق الآخرة، وهو باب من أبواب كتب الرقائق، وقد جمعت أنا فيه جملة من الأحاديث الصحيحة مع الآثار في كتاب رياض الصالحين، وقد أمر الله تعالى به في مواضع كثيرة كقوله “اصبروا وصابروا”، وفي الحديث الصحيح الصبر ضياء. والصبرة من الطعام وغيره هي الكومة المجموعة.
قال الروياني في البحر: سميت بذلك لإفراغ بعضها على بعض، يقال: صبرت المتاع وغيره إذا جمعته وضممت بعضها إلى بعض.
صبع: الأصبع معروفة وفيها لغات كسر الهمزة وفتحها وضمها مع الحركات الثلاث في الباء فهذه تسع، والعاشرة أصبوع بضم الهمزة والباء. وأما قول الشافعي رضي الله تعالى عنه في المختصر في كتاب السبق والرمي: الصلاة جائزة في المضربة، والأصابع إذا كان جلدها مذكى أو مدبوغا، والمضربة هي التي يلبسها الرامي كفه السرى حتى لا يصيبها الوتر. قال الشيخ أبو حامد: الأصحاب يقولون: المضربة بالتشديد، ولفظ الشافعي المضربة بالتخفيف بناها بناء الآلات، وأما الأصابع فجلد يجعله الرامي في إبهامه، وسبحته من يده اليمنى ليمد بها الوتر. ومراد الشافعي رحمه الله تعالى: أنه لا بأس باستصحابها في الصلاة بشرط الطهارة، ويتعلق النظر فيهما أيضا بكشف اليد في السجود.

صحب: قولهم: اللهم صل على محمد وعلى آله وصحبه، اختلف في الصحابي على مذهبين، الصحيح: الذي قاله المحدثون والمحققون من غيرهم: “أنه كل مسلم رأى رسول الله - صلى الله عليه وسلم - ولو ساعة” وبهذا صرح البخاري في صحيحه والباقون، وسواء جالسه أم لا. والثاني: واختاره جماعة من أهل الأصول وأكثرهم: أنه من طالت صحبته له - صلى الله عليه وسلم - ومجالسته على سبيل التبع.
قال الإمام القاضي أبو بكر الباقلاني: لا خلاف بين أهل اللغة: أن الصحابي مشتق من الصحبة، جار على كل من صحب غيره قليلاً أو كثيرًا، يقال: صحبه شهرًا يومًا ساعة، وهذا يوجب في حكم اللغة إجراء هذا على من صحب النبي - صلى الله عليه وسلم - ولو ساعة، هذا هو الأصل، ومع هذا فقد تقرر للائمة عرف في أنهم لا يستعملونه إلا فيمن كثرت صحبته واتصل لقاؤه، ولا يجري ذلك على من لقي المرء ساعة ومشى معه خطا، وسمع منه حديثا، فوجب أن لا يجري في الاستعمال إلا على من هذا حاله، هذا كلام القاضي المجمع على إمامته مطلقًا، وفيه تقدير للمذهبين. ورد لحكاية السمعاني عن أهل اللغة حيث قال: والصحابي من حيث اللغة، والظاهر يقع على من طالت صحبته ومجالسته على طريق التبع والأخذ، قال: وهذا طريق الأصوليين.
وأما قول الفقهاء وأصحاب الشافعي وأصحاب أبي حنيفة: فمجاز مستفيض للموافقة بينهم، وشدة ارتباط بعضهم ببعض كالصاحب، ويجمع صاحب على صحب كراكب وركب، وصحاب كجائع وجياع، وصحبة بالضم كفاره وفرهة، وصحبان كشاب، وشبان والأصحاب جمع صحب كفرخ وأفراخ، والصحابة الأصحاب وجمع الأصحاب أصاحيب. وقوله في النداء: أيا صاح معناه: صاحبي، وصحبته بكسر الحاء أصحبه بفتحها، الصحبة بضم الصاد، وصحابة بالفتح.

صدق: الصداق: اسم لما تستحقه المرأة بعقد النكاح، قيل: إنه مشتق من الصدق بفتح الصاد وإسكان الدال، وهو الشيء الشديد الصلب، فكأنه أشد الأعراض لزوما، من حيث أنه لا ينفك عن النكاح ولا يستباح بضع المنكوحة إلا به، وفيه لغات: صداق وصداق بفتح الصاد وكسرها، وصدقة بفتح الدال، وصدقة بضمهما، وله ستة أسماء: أخر المهر، والفريضة، والنحلة، والأجر، والعليقة، والعقر بضم العين. والله أعلم.
صرر: قوله في كتاب الحج من مختصر المزني: لا يحج الصرورة عن غيره، وقد استعمله بهذا المعنى في الوسيط في أول كتاب السير: هو الصرورة بفتح الصاد المهملة وتخفيف الراء المضمومة وآخره هاء، وهو الذي لم يحج.
قال الأزهري: الصرورة الذي لم يحج، يقال: رجل صرورة وامرأة صرورة إذا لم يحجا، قال: ويقال أيضا: للرجل الذي لم يتزوج ولم يأت النساء صرورة، لصره على ماء ظهره وإيقافه إياه، وقيل: للذي لم يحج صرورة لصره على نفقته.
وحكى الأزرقي في تاريخ مكة: أنه كان من عادة الجاهلية أن الرجل يحدث الحدث يقتل الرجل أو يضربه أو يلطمه، فيربط لحا من لحا الحرم قلادة في رقبته، ويقول: أنا صرورة، فيقال: دعوا الصرورة لجهله فلا يعرض له أحد، فقال النبي - صلى الله عليه وسلم - : “لا صرورة في الإسلام وإن من أحدث حدثا أخذ بحدثه” هذا ما حكاه الأزرقي. وقال الإمام أبو سليمان الخطابي: هذا الحديث يفسر تفسيرين، أحدهما: أن الصرورة الرجل الذي انقطع عن النكاح، وتبتل على طريق رهبانية النصارى. والثاني: أن الصرورة من لم يحج، فمعناه على هذا: أن سنة الدين أن لا يبقى أحد من الناس يستطيع الحج فلا يحج، حتى لا يكون صرورة في الإسلام. قال: وقد يستدل به من يقول: إن الصرورة لا يجوز أن يحج عن غيره، وتقدير الكلام عنده: أن الصرورة إذا شرع في الحج عن غيره صار الحج عن نفسه، وانقلب إلى فرضه.

صرف: قال الشافعي رضي الله تعالى عنه والأصحاب رحمهم الله: يلزم العامل في المساقاة تصريف الجريد، والجريد سعف النخل. فذكر الأزهري والأصحاب في معناه سببين، أحدهما: أنه قطع ما يضر تركه يابسًا وغير يابس. والثاني: ردها عن وجوه العناقيد، وتسوية العناقيد بينها لتصيبها الشمس، وليتيسر قطعها عند الإدراك. وأما قوله في الوجيز في كتاب المساقاة: على العامل تصريف الجرين ورد الثمار إليه، فهكذا هو في النسخ الجرين بالنون، وهو صحيح فتصريفه تسويته، وقد سبق بيانه في حرف الجيم في جرد وفي جرن.
صرم: في باب الأقطاع من المهذب في كلام أمير المؤمنين عمر بن الخطاب رضي الله تعالى عنه: وازرت الصريمة والغنيمة أن تهلك ماشيته تأتي فتقول: يا أمير المؤمنين الصريمة والغنيمة، بضم أولها وفتح ثانيها على التصغير الصرمة والغنم.
قال أهل اللغة: الصرمة من الإبل خاصة، قالوا: وهو اسم لما جاوز الذود إلى الثلاثين، والذود من الخمسة إلى العشرة، هكذا قاله الأزهري وابن فارس والجوهري وغيرهم. قال الزبيدي في مختصر العين: الصريمة القطيع من الإبل وغيرها والله أعلم.
قال الأزهري: والغنيمة ما بين الأربعين إلى المائة من الشاء، قال: والغنم ما يفرد لها راع على حدة، وهي ما بين المائتين إلى أربعمائة.

صرى: قوله - صلى الله عليه وسلم - : “لا تصروا الإبل” هو بضم التاء وفتح الراء هذه رواية الأكثرين. قال صاحب المطالع: هو من صرى يصرى إذا جمع، وهو تفسير مالك والكافة من الفقهاء وأهل اللغة، وبعض الرواة يقول: لا تصروا الإبل، وهو خطأ على هذا التفسير، ولكنه يخرج على تفسير من فسره بالربط والشد من صر يصر، ويقال فيها المصرورة وهو تفسير الشافعي رضي الله تعالى عنه لهذه اللفظة كأنه يحبسه فيها يربط أخلافها، هذا ما ذكره صاحب المطالع. وقال الإمام أبو منصور الأزهري في شرح المختصر: ذكر الشافعي رضي الله تعالى عنه المصراة، ففسرها: أنها الناقة تصر أخلافها ولا تحلب أياما حتى يجتمع اللبن في ضرعها، فإذا حلبها المشتري فنحت.
قال الأزهري: وجائز أن يكون سميت مصراة من صر أخلافها، كما قال الشافعي رحمه الله، وجائز أن تكون مصراة من الصري وهو الجمع، يقال: صريت الماء في الحوض إذا جمعته، ويقال لذلك الماء صرى، قال: ومن جعله من الصر، قال: كانت المصراة في الأصل مصررة، فاجتمعت ثلاث لينزعها، فقلبت إحداهن ياء، كما قالوا: تظنيت من الظن هذا ما ذكره الأزهري.

وقال أبو سليمان الخطابي في معالم السنن: اختلف أهل العلم واللغة في المصراة ومن أين أخذت واشتقت، فقال الشافعي رضي الله تعالى عنه: التصرية أن تربط الناقة والشاة وتترك من الحلب اليومين والثلاثة حتى يجتمع لها لبن، فيراه مشتريها كثيرًا فيزيد في ثمنها، فإذا تركت بعد تلك الحلبة حلبة أو اثنتين، عرف أن ذلك ليس بلبنها. قال أبو عبيد: المصراة الناقة أو البقرة أو الشاة التي قد صرى اللبن في ضرعها، يعني: حقن فيه أيامًا فلم يحلب، وأصل التصرية حبس الماء وجمعه، يقال: منها صريت الماء، ويقال: إنما سميت المصراة؛ لأنها مياه اجتمعت. قال أبو عبيد: ولو كان من الربط لكان مصرورة أو مصررة. قال الخطابي: كأنه يريد به الرد على الشافعي. قال الخطابي: قول أبي عبيد حسن، وقول الشافعي صحيح، والعرب تصر ضروع الحلوبات إذا أرسلتها تسرح، ويمسون ذلك الرباط صرارا، فإذا راحت حلت تلك الأصرة وحلبت، ومن هذا حديث أبي سعيد الخدري رضي الله تعالى عنه: أن رسول الله - صلى الله عليه وسلم - قال: “لا يحل لرجل يؤمن بالله واليوم الآخر أن يحل صرار ناقته بغير إذن صاحبها فإنه خاتم أهلها عليها” قال: ويحتمل أن تكون المصراة أصلها المصرورة، أبدل إحدى الراءين ياء، ومنه قوله تعالى: {قد خاب من دساها} أي: أحملها بمنع الخير، وأصله دسسها، ومثله في الكلام كثير، هذا ما ذكره الخطابي، وفي صحيح مسلم عن أبي هريرة رضي الله تعالى عنه، قال: “نهى رسول الله - صلى الله عليه وسلم - عن النجش والتصرية” وهذا يدل لرواية الجمهور.
صعد: قولهم التيمم مثلا ضربتان فصاعدا، أي: فما زاد، وهو منصوب على الحال.

صعق: قال الأزهري: الصاعقة والصعقة الصيحة يغشى منها على من يسمعها أو يموت، وهو قوله تعالى: {وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ} (الرعد: من الآية13) يعني: أصوات الرعد، ويقال لها: الصواقع أيضًا. قال الليث: والصعق مثل: الغشي يأخذ الإنسان من الحر وغيره، وأصعقته الصيحة قتلته هذا، آخر كلام الأزهري.
وقال صاحب المحكم: صعق الإنسان صعقا وصعقا، فهو صعق غشي عليه، وذهب عقله من صوت يسمعه كالهدة الشديدة، ومثله إذا مات والصاعقة العذاب، وقيل: هي قطعة من نار تسقط بأثر الرعد، لا تأتي على شيء إلا أحرقته، فصعق وصعق أصابته صاعقة، وصعقته السماء وأصعقتهم ألقت عليهم صاعقة.
بنو: والصفرة المذكورة في كتاب الحيض مع الكدرة وقل من بينهما من أصحابنا. وقد قال الشيخ أبو حامد الاسفراييني في تعليقه: الصفرة والكدرة ليستا بدم، وإنما هو ماء أصفر وماء كدر. وقال إمام الحرمين في النهاية: الصفرة شيء كالصديد تعلوه صفرة، وليس على شيء من الدماء القوية والضعيفة. قال: والكدرة شيء كدر ليس على ألوان الدماء.
صفف: قال أهل اللغة: الصف واحد الصفوف، وصافوهم في القتال والمصف بفتح الميم، والمصاف الموقف في الحرب وجمعه مصاف، وصففت القوم فاصطفوا إذا أقمتهم في صف الحرب أو الصلاة، وصفت الإبل قوائمها فهي صافة وصواف، وصففت السرج جعلت له صفة، والصفصف المستوى من الأرض. وقول أنس رضي الله تعالى عنه: صففت أنا واليتيم وراءه، ذكره في موقف الإمام والمأموم من المهذب هو بفتح الصاد والفاء الأولى أي: صففنا أنفسنا، هذا هو الصواب المعروف في رواية الحديث والفقه.
وحكى الشيخ عماد الدين بن ياسين رحمه الله تعالى في كتابه ألفاظ المهذب: أنه روي بضم الصاد على ما لم يسم فاعله، قال: وهو أحسن، وهذه الرواية غريبة جدًا، وما أظنها تصح من جهة النقل، ولكنها صحيحة في المعنى.

وأصحاب الصفة زهاد من الصحابة رضي الله تعالى عنهم، وهم الفقراء الغرباء الذين كانوا يأوون إلى مسجد النبي - صلى الله عليه وسلم - وكانت لهم في آخره صفة، وهي مكان مقتطع من المسجد مظلل عليه يبيتون فيه ويأوون إليه، قاله إبراهيم الحربي والقاضي عياض وأصله من صف البيت وهو شيء كالظلة قدامه. وكان أبو هريرة رضي الله تعالى عنه عريفهم حين هاجروا، وكانوا يقلون ويكثرون، ففي وقت كانوا سبعين وفي وقت غير ذلك، وقد بلغوا أربعمائة كما ذكره القرطبي في تفسير سورة النور، ومثله في الكشاف في سورة البقرة، ثم قوله تعالى: {لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ} (البقرة: من الآية273) فيزيدون بمن يقدم عليهم، وينقصون بمن يموت أو يسافر أو يتزوج.
صفق: قوله في المهذب: ويجب ستره العورة بما لا يصف البشرة من ثوب صفيق الثوب الصفيق المتين، قاله في المحكم. قال: وقد صفق صفاقة وأصفقه الحائك، ومن هذا قوله في المهذب: وإن لبس جوربا جاز المسح عليه بشرطين، أحدهما: أن يكون صفيقا. وقولهم: تفريق الصفقة في البيع مأخوذ من قولك: صفقت له في البيع والبيعة: أي ضربت يدك على يده بالبيعة، وعلى يده صفقا ضرب بيده على يده، وذلك عند وجوب البيع والاسم منها الصفقة والصفقى.
صقع: قولهم في المهذب في الأذان والإقامة: فإن اتفق أهل بلد أو صقع على تركها قوتلوا الصقع بضم الصاد وسكون القاف هو الناحية، والسقع بالسين لغة فيه، كذا قاله الجوهري وصاحب المحكم. وقال الأزهري في تهذيب اللغة في حرف العين مع الصاد: والصقع الناحية والجمع الأصقاع، وقد صقع فلان نحو صقع، كذا أي قصده. ثم قال في حرف العين مع السين.

قال الخليل رحمه الله: كل صاد تجيء قبل القاف، وكل سين تجيء قبل القاف، فللعرب فيه لغتان منهم من يجعلها سينًا ومنهم من يجعلها صادًا، لا يبالون أمتصلة كانت بالقاف أو منفصلة بعد أن يكونا في كلمة واحدة، إلا أن الصاد في بعض الكلمات أحسن والسين في بعضها أحسن، قال: وكل ناحية صقع وسقع والسين أحسن هذا كلام الأزهري، وقال صاحب المحكم مثله.
وقال أبو عمرو الزاهد في شرح الفصيح في باب المفتوح أوله يقال صقع الدين بالصاد وبالسين وبالزاي، قال: ويقال للجانب من كل شيء صقع، وهكذا بالسين والزاي يعني: بضم الصاد والسين والزاي.
قال الأزهري: وصقعت الأرض وأصقعت أصابها الصقيع، وأرض صقعة ومصقوعة، وأصقع الشجر فالشجر صقع ومصقع. وقال صاحب المحكم: الصاقعة كالصاعقة والزعبل الجليد، والأصقع من الطير ما كان على رأسه بياض وخطيب مصقع بليغ، قيل: هو من رفع الصوت. وقيل: لأنه يذهب في كل صقع من الكلام أي: ناحية، وهو هذا كلام صاحب المحكم. وقال الليث في المحكم الخطيب: مسقع بالسين أحسن منه والصاد جائز.
صلح: قال الإمام أبو أسحاق الزجاج في كتابه معاني القرآن العزيز في قول الله تعالى في صفة يحيى بن زكريا - صلى الله عليه وسلم - في سورة آل عمران: {وَنَبِيّاً مِنَ الصَّالِحِينَ} (آل عمران: من الآية39) قال: الصالح هو الذي يؤدي إلى الله عز وجل ما افترض عليه ويؤدي إلى الناس حقوقهم، هذا قول الزجاج. وكذا قال صاحب مطالع الأنوار: الرجل الصالح هو المقيم بما يلزمه من حقوق الله سبحانه وتعالى وحقوق الناس.
صلخ: قوله في الوسيط في كتاب الكفارات: الأصم الأصلخ، هو بالخاء المعجمة الذي لا يسمع شيئًا أصلا، يقال: أصلخ بين الصلخ.
صلد: قال أهل اللغة: حجر صلد أي: صلب أملس، وهو بفتح الصاد وإسكان اللام، ذكره في تيمم الوسيط.

صلو: الصلاة في اللغة: الدعاء، هذا قول جماهير العلماء من أهل اللغة والفقه وغيرهم، وسميت الصلاة الشرعية صلاة لاشتمالها عليه هذا على مذهب الجمهور من أصحابنا وغيرهم من أهل الأصول: أن الصلاة ونحوها من الأسماء الشرعية منقولة من اللغة، وأما من قال منهم: أنه ليس في الأسماء، منقول إلى الشرع بل كلها مبقاة على موضوعها في اللغة، وإنما زيد عليها زيادات كالركوع والسجود وغيرهما، كما أضيف إليها الطهارة، فلا يحتاج هذا القائل إلى نقل بل هي عنده الدعاء في الشرع واللغة.
واختلف العلماء في اشتقاق الصلاة، فالأشهر الأظهر أنها من الصلوين، وهما عرقان من جانبي الذنب، وعظمان ينحنيان في الركوع والسجود. قالوا: ولهذا كتبت الصلاة في المصحف بالواو، وقيل: مشتقة من أشياء كثيرة، لا يصح دعوى الاشتقاق فيها، لاختلاف الحروف الأصلية، وقد تقرر أن من شروط الاشتقاق الاتفاق في الحروف الأصلية كما سبق في حرف السين. قال العلماء: الصلاة من الله رحمة، ومن الملائكة استغفار، ومن الآدمي تضرع ودعاء، وممن ذكر هذا التقسيم الإمام الأزهري وآخرون.
صمخ: صماخ الأذن الخرق النافذ في أصلها إلى الرأس، وهو بكسر الصاد جمعه أصمخة، ويقال فيه: سماخ بالسين لغتان ذكرهما جماعات من أهل اللغة. وفي صحيح مسلم في حديث أبي ذر في قصة إسلامه في باب مناقبه: “فضرب على أسمختهم”، هكذا هو في جميع النسخ، أسمختهم صماخ الأذن بكسر الصاد، ويقال أيضا بالسين بدل الصاد والصاد أفصح. ولم يذكر ابن السكيت في إصلاح المنطق وصاحبه ابن قتيبة في أدب الكاتب إلا الصاد، وجعلا السين من غلط العامة، وممن ذكر اللغتين ابن فارس في المجمل ذكر الصاد في بابها والسين في بابها، قال: في السين والسماخ لغة في الصماخ.

صنف: قوله في أول خطبة الوسيط صنفت هذا الكتاب، قال أهل اللغة: التصنيف التمييز، وصنفت الشيء جعلته أصنافًا فكأن المصنف لكتاب مبين النوع أو القدر الذي أتى به في كتابه من غيره، وأما الصنف بكسر الصاد فهو النوع. قال الجوهري وغيره: والصنف بفتح الصاد لغة فيه، وصنفة الثوب والإزار طرته، وهي جانبه الذي لا هدب فيه. قال الجوهري وغيره: ويقال هي حاشية الثوب أي: جانب كان، وهي بفتح الصاد وكسر النون، وقد ذكرها في المهذب في باب الكفن.
صهر: قال أهل اللغة: صهره وأصهره إذا قربه، ومنه المصاهرة في النكاح.
صوت: قوله في المهذب في المؤذن: يكون صيتا هو بفتح الصاد وكسر الياء المشددة وبعدها تاء مثناة من فوق. قال الأزهري في شرح ألفاظ المختصر: الصيت على وزن السيد الدوال، وهو الرفيع الصوت، قال: وهو فيعل بتقديم الياء من صات يصوت، وأما الصوت فهو الذي يسمعه الناس، وذهب صيت فلان في الناس أي: ذكره وشرفه، هذا آخر كلام الأزهري. وقال الجوهري في صحاحه: رجل صيت أي: شديد الصوت، قال: وكذلك رجل صات أي: شديد الصوت، قال: وهذا كقولهم رجل مال أي: كثير الماء، ورجل نال كثير النوال، وأصله كله فعل بكسر العين، وقد صات الشيء يصوت صوتًا وكذلك صوت تصويتًا، قال: والصيت الذكر الجميل الذي ينشر في الناس دون القبيح، يقال: ذهب صيته في الناس وأصله من الواو، وربما قالوا: انتشر صوته في الناس بمعنى الصيت.
صون: قال أهل اللغة: يقال: صنت الشئ أصونه صونا وصيانة وصيانا بالكسر، فهو مصون. قال الجوهري: ولا تقل مصان، قال: ويقال: ثوب مصون، ومصوون الأول على النقص، والثاني: على الإتمام.
وقوله في الروضة في بيع الغائب: إن كان المرى صوانا له كقشر الرمان هو بكسر الصاد وضمها، قال الجوهري: الصوان، والصوان بالكسر والضم، والصيان بالكسر هو الوعاء الذي يصان فيه الشيء. قال الجوهري: والصوان بالتشديد يعني: وفتح الصاد ضرب من الحجارة الواحدة صوانة.

فصل في أسماء المواضع
الصخرة الشريفة: ببيت المقدس مذكورة في باب اللعان وغيره، في مكان تغليظ اليمين، هي معروفة، وفضلها مشهور، وقد صنف الحافظ أبو محمد القاسم الحافظ الكبير أبي القاسم بن علي بن الحسن المعروف بابن عساكر الدمشقي كتابه المشهور المستقصى في شرف الأقصى، أتى فيه بأشياء كثيرة من فضلها وغيره، وقد سمعته على صاحبه الشيخ أبي محمد بن أبي اليسر عن المصنف.
الصفا: هو مبدأ السعي مقصور، وهو مكان مرتفع عند باب المسجد الحرام، وهو أنف من جبل أبي قبيس، وهو الآن إحدى عشرة درجة فوقها أزج كإيوان، وعرض فتحة هذا الأزج نحو خمسين قدمًا، وأما المروة فلاطئة جدا، وهي ممن أنف جبل قيقعان وهي درجتان، وعليها أيضًا أزج كإيوان، وعرض ما تحت الأزج نحو أربعين قدمًا، فمن وقف عليها كان محاذيًا للركن العراقي، وتمنعه العمارة من رؤيته، وقولهم: إذا نزل من الصفا سعى حتى يكون بينه وبين الميل الأخضر المعلق بفناء المسجد نحو ست أذرع، فيسعى سعيا شديدًا حتى يحاذي الميلين الأخضرين اللذين بفناء المسجد، وحذاء دار العباس ثم يمشي حتى يصعد المروة.
اعلم: أن السعي وهو ما بين الصفا والمروة واد، وهو سوق البلد ملاصق للمسجد الحرام. قوله في باب قسم الغنيمة ثم في باب القسمة من المهذب قسم النبي - صلى الله عليه وسلم - غنائم بدر بشعب من شعاب الصفراء.
الصفراء: هي بفتح الصاد والمد موضع بقرب بدر إلى جهة المدينة بينهما نحو فرسخين أو ثلاثة، وهو واد كثير النخل والزرع.
صفين: مذكور في قتال أهل البغي من المهذب: وهو موضع بقرب الفرات معروف بين الرقة وبالس، وهو بكسر الصاد والفاء المشددة.

صنعاء: بفتح الصاد وإسكان النون وبالمد، ذكرها في أول الجنايات من المهذب في قول عمر رضي الله تعالى عنه: لو تمالأ عليه أهل صنعاء لقتلهم، وذكرها في باب اليمين في الدعاوى: أن الشافعي رحمه الله قال: رأيت قاضيًا. وفي رواية عنه: رأيت مطرقًا بصنعاء يحلف على المصحف، هي في الموضعين اليمن قاعدة اليمن ومدينته العظمى، وهي من عجائب الدنيا. كما قال الشافعي رحمه الله: وينسب إليها صنعاني على غير قياس، وإنما قيدتها بصنعاء اليمن لئلا تشتبه بصنعاء دمشق، قرية كانت في جانبها الغربي في ناحية الربوة، وبصنعاء الروم.
وذكر الحازمي في المؤتلف: أن صنعاء اليمن يقال لها: أزال بفتح الهمزة والزاي وآخرها لام يجوز كسرها وضمها ذكره في باب الهمزة، وذكر الحازمي أيضًا في حرف الضاد المعجمة: أن صنعان لغة قليلة في صنعاء.
الصين: مذكور في باب الإيلاء من المهذب: وهو بكسر الصاد وإسكان الياء، وهو إقليم عظيم معروف بالمشرق يشتمل على مدن كثيرة. قال الجوهري: والصواني الأواني المنسوبة إليها.

حرف الضاد
ضحو: قال القاضي عياض رحمه الله: قال صاحب الأفعال: يقال: ضحيت وضحوت ضحيا وضحوا أي: برزت للشمس، وضحيت ضحى أصابتني الشمس. قال الله عز وجل: {وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى} (طه:119) وقال الشافعي في المختصر في باب صوم عرفة: أحب للحاج ترك صوم عرفة؛ لأنه حاج مضحى مسافر، هكذا هو في المختصر. ونقله القاضي أبو الطيب في المجرد والأصحاب مضحى، قالوا: معناه بارز للشمس.
ضرب: وأما قول الشافعي رحمه الله في كتاب المسابقة الصلاة في المضربة

والأصابع جائزة، فقد سبق بيانه في فصل صبع: المضاربة القراض والمقارضة بمعنى سميت مضاربة؛ لأن كل واحد منهما يضرب في الربح بسهم، وقيل: لما فيه من الضرب بالمال والتقليب، واشتقاق القراض من القرض، وهو القطع من قولهم: قرض الفأر الثوب أي: قطعه، ومن المقراض؛ لأنه يقطع فسمي قرضا؛ لأن المالك يقطع قطعة من ماله فيدفعها إلى العامل يتجر فيها، أو لأنه قطع من الربح قطعة، وقيل: مشتق من المقارضة وهي المساواة.
ضعع: قال الأزهري: ضعضع فلان إذا خضع وذل، وضعضعه الدهر. والعرب تسمي الفقير متضعضعًا، وقد تضعضع إذا افتقر، والضعضع الضعيف. قال ابن شميل: رجل ضعضاع لا رأي له ولا حزم، والضعضاع الضعيف من كل شيئ. قال صاحب المحكم: الضعضعة الخضوع، وضعضعت الأمر فتضعضع، وتضعضع الرجل ضعف وخف جسمه من مرض أو حزن، وتضعضع ماله قل. قال الأزهري في باب الصاد المهملة مع العين، قال أبو سعيد: تصعصع وتضعضع بمعنى واحد إذا ذل وخضع.
ضلع: وقد ثبت في صحيحي البخاري ومسلم عن أبي هريرة رضي الله تعالى عنه، قال: قال رسول الله - صلى الله عليه وسلم - : “استوصوا بالنساء خيرًا فإن المرأة خلقت من ضلع وإن اعوج شيء في الضلع أعلاه، فإن ذهبت تقيمه كسرته، وإن تركته لم يزل أعوج” رواه البخاري في صحيحه في باب قول الله عز وجل: {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً} (البقرة: من الآية30) ورواه مسلم في كتاب الطلاق من طريقين.
ضلل: الضلال خلاف الهدى، وضل عن الطريق ذهب من غيره، وأضل الماء في رحله ذهب عنه. قولهم في باب اللقطة: ضالة الإبل والغنم.
قال الأزهري وغيره: لا تقع الضالة إلا على الحيوان، فأما المتاع فلا يسمى ضالا بل يسمى لقطة، يقال: ضل الإنسان والبعير وغيرهما من الحيوان فهو ضال. والضوال جمع ضالة، ويقال لها الهوامي والهوافي، واحدتها هامية وهافية وهمت وهفت وهملت، إذا ذهبت على وجهها بلا راع ولا سائق.

ضمن: الضمان مصدر ضمنت الشيء أضمنه ضمانا إذا كفلت به فأنا ضامن وضمين. قال صاحب المحكم: ضمن الشيء وبه ضمنا وضمانا وضمنه أياه كفله فجعله يتعدى بنفسه وبحرف الجر، وقوله في المهذب: الأمين أحسن حالا من الضمين. يعني الضامن كما تقدم.
قال الهروي: وقوله في الحديث الإمام ضامن: يريد أنه يحفظ على القوم صلاتهم، ومعنى الضمان الحفظ والرعاية. وقال غير الهروي: معناه ضمان الدعاء أي: يعم القوم به، ولا يخص به نفسه، وقيل معناه: أنه يتحمل القراءة عن القوم في بعض الأحوال، وكذلك يتحمل القيام عمن أدركه راكعا، حكاهما البغوي في شرح السنة.
وقال الشافعي في الأم: يحتمل ضمنا لما غابوا من المخالفة بالقراءة والذكر. وقال صاحب الأحوذي في شرح الترمذي: معنى ضمان الإمام لصلاة المأموم، هو التزام بشروطها وحفظ صلاته في نفسه؛ لأن صلاة المأموم تبتني عليه، وقيل معناه: أنهم إذا قاموا بالصلاة بالجماعة سقط فرض الكفاية عن سائر الناس بفعلهم، قوله: نهى عن بيع المضامين.
قال أبو عبيدة معمر بن المثنى: فيما رأيته في غريب الحديث له، وهو أول من صنف غريب الحديث عن بعض العلماء، وعند بعضهم النضر بن شميل المضامين ما في أصلاب الفحول، وكذلك قاله صاحبه أبو عبيد القاسم بن سلام، وكذلك حكاه عنه الهروي، وكذلك ذكره الجوهري وغيرهم. وقال صاحب المحكم: المضامين ما في بطون الحوامل من كل شيئ كأنهن تضمنه، قال: ومنه الحديث وناقة ضامن ومضمان وحامل من ذلك أيضًا. قال الأزهري في شرح ألفاظ المختصر: المضامين ما في أصلا الفحول، سميت بذلك لأن الله تعالى أودعها ظهورها، فكأنها ضمنتها. وحكى صاحب مطالع الأنوار عن مالك بن أنس الإمام أنه قال: المضامين الأجنة في البطون. وعن ابن حبيب من أصحابه: هو ما في ظهور الفحول، قال: وقيل: المضامين ما يكون في بطون مثل حبل الحبلة.

قوله في كتاب البيع من الوسيط: توالي من الضمانين، قد فسره هو في البسيط بأن معناه: أن يكون مضمونا له. وعليه قولهم في كتاب الحكايات وآخر كتاب الرهن من المهذب وغير ذلك: وإن جرحه فبقي ضمانا إلى أن مات، ونحو ذلك من المجازات هو بفتح الضاد وكسر الميم، وهو على وزن وجع، ومعناه أي متألمًا.
ضنا: قوله في مختصر المزني والوسيط والوجيز في باب التيمم هل يتيمم لشدة الضنا فيه قولان: الضنا مقصور مفتوح الضاد. قال ابن فارس في المجمل: هو داء يخامر صاحبه وكل ما ظن أنه برىء منه نكس. وقال الرافعي في شرح الوجيز: هو المرض المدنف، قال: وهو الذي يجعله ضمنا فهو نوع مرض، هذا كلام الرافعي، وهو قريب من قول ابن فارس. قال أهل اللغة: يقال منه ضنى بفت الضاد وكسر النون، يضنى بفتح النون هنا، فهو ضن بضاد ثم نون مكسورة منونة كشيخ وضنى على وزن عصى.
قال الجوهري: واللغتان فيه مثل حرى وحر، قال: ويقال فيه تركته ضنا وضنيا، فإذا قلت ضنا استوى فيه المذكر والمؤنث والجمع؛ لأنه مصدر في الأصل فإذا كسرت النون ثنيت وجمعت كما قلنا في حر، ويقال: أضناه أي: أثقله.
ضوع: الضوع مذكور في الروضة في باب الأطعمة، هو بضم الضاد المعجمة وفتح الواو وبالعين المهملة. قال صاحب المجمل: الضوع طائر. قال المفضل: هو ذكر البوم وجمعه ضيعان. وقال الزبيدي: الضوع طائر من جنس الهام. وقال الجوهري: هو طير الليل من جنس الهام. والله أعلم.
حرف الطاء
طبب: الطبيب العالم، وجمع القلة أطبة والكثير أطباء تقول ما كنت طبيبا ولقد طببت بكسر الباء، والمتطبب: الذي يتعاطى علم رآه، والطَب والطُب بفتح الطاء وضمها لغتان في الطب فكل حاذق طبيب عند العرب، قال هذه الجملة الجوهري.

طبع: في الحديث: “من توضأ ثم قال سبحانك اللهم وبحمدك” إلى آخره “طبع بطابع فلم يكسر إلى يوم القيامة”. قال أهل اللغة: الطبع الختم، وطبع الشيء أي: ختم، والطابع بفتح الباء وكسرها لغتان، وهو الذي يختم به. قال أهل اللغة: والطبع السجية. وقوله في باب زكاة الثمار من المهذب: الناقة المطبعة هو بضم الميم وفتح الطاء والباء المشددة. قال أهل اللغة: هي المثقلة بالحمل.
طحلب: الطحلب المذكور في باب المياه من المهذب: والروضة هو بضم الطاء وإسكان الحاء المهملتين وتضم اللام وتفتح لغتان مشهورتان، وهو شيء أخضر يعلو الماء، ويقال قد طحلب الماء.
طرب: قال أهل اللغة: الطرب خفة تصيب الإنسان لشدة حزن أو سرور. قالوا: ولا يختص بالسرور والفعل. قال أهل اللغة: التطريب مد الصوت.
طرث: الطرثوت ذكره في الروضة في أول باب الربا، هو بضم الطاء المهملة وإسكان الراء وبثاءين مثلثتين الأولى مضمومة، وهو نبت يؤكل باردًا وفي القحط.
طرف: الطرفاء بالمد شجر من شجر البوادي، واحدها طرفة.
طرق: الطريق يذكر ويؤنث لغتان فصيحتان. قال أبو حاتم السجستاني: في المذكر والمؤنث الطريق، يؤنثه أهل الحجاز ويذكره أهل نجد وأكثر العرب. قال: والقرآن كله يدل على التذكير، قال الله تعالى: {وَإِلَى طَرِيقٍ مُسْتَقِيمٍ} (الاحقاف: من الآية30) قوله في باب الضمان من المهذب: استطرقت رجلا فحلا معناه: طلبت منه فحلا لأنزيه على دابتي.
طعم: الطعام ما يؤكل، والطعم بفتح الطاء ما يؤديه الذوق، يقال: طعمه مر، والطعام بالضم الطعام، وطعم يطعم بكسر العين في الماضي، وفتحها في المستقبل طعما، فهو طاعم إذا أكل أو ذاق مثل غنم يغنم غنما فهو غانم، وأطعمته أنا واستطعمته طلبت منه الطعام، ورجل مطعام كثير الاطعام والقرى، ومطعم بكسر الميم وفتح العين كثير الأكل، ومطعم بضم الميم مرزوق، والطعمة بضم الطاء المأكلة، يقال: جعلت هذه الضيعة طعمة لفلان، قاله الجوهري.

وقولهم: ويجزي في بول الغلام الذي لم يطعم النضح هو بفتح الياء أي: الذي لم يأكل، والمراد: الذي لم يأكل غير اللبن وغير ما يحنك به وما أشبهه، فإذا أكل الخبز وما أشبهه وجب الغسل، وفي الحديث نهى عن بيع الثمرة حتى تطعم، هو بضم التاء وإسكان الطاء وكسر العين.
قال أهل اللغة: يقال: أطعمت الثمرة أدركت وصار لها طعم، ومنه الحديث المشهور في قصة الدجال، قال: أخبروني عن نخل ببستان هل أطعم، وقد ذكر الشيخ أبو القاسم ابن البرزي وغيره ممن جمع ألفاظ المهذب: أن قوله هنا يطعم بفتح الياء والعين، وقال ابن باطيش: المختار أنه بضم الياء وفتح العين، وهذا غلط صريح وخطأ قبيح، والصواب ما ذكرناه أولا، واللفظة مشهورة في كتب اللغة والحديث كما قدمته، وإنما نقصد بيان بطلان هذا لئلا يغتر به أو يوهم أنه يقال بالوجهين. قال ابن فارس وغيره من أهل اللغة: الطعام يقع على كل ما يطعم حتى الماء. قال الله تعالى: {فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي} (البقرة: من الآية249) وقال النبي - صلى الله عليه وسلم - في زمزم: “إنها طعام طعم، وشفاء سقم” قوله - صلى الله عليه وسلم - : “أبيت عند ربي يطعمني ويسقيني”، الصحيح عند العلماء من المحدثين والفقهاء وغيرهم: أن معناه أعطى قوة الطاعم والشارب. وقيل: يطعم من طعام أهل الجنة حقيقة. قال الرافعي: قال المسعودي: أصح ما قيل في معناه: أعطى قوة الطاعم والشارب.
طعن: قوله في المهذب في كتاب الديات: وإن طعن وجنته. وفي أثناء كتاب السير منه أيضا شعر المتنبي:
بالراي قبل تطاعن الفرسان

ولربما طعن الفتى أقرانه

وبعده بقليل فى شعر ابن شعوب:
بطعنة مثل شعاع الشمس

لأحمين صاحبي ونفسي

الطعن: الضرب بالرمح وبالقرن وما يجري مجراهما، وتطاعنوا واطعنوا واستعير في الوقيعة في قال الله تعالى: {لَيّاً بِأَلْسِنَتِهِمْ وَطَعْناً فِي الدِّينِ} (النساء: من الآية46)، وقال تعالى: {وَطَعَنُوا فِي دِينِكُمْ} (التوبة: من الآية12) ونهى - صلى الله عليه وسلم - عن الطعن في الأنساب، وجعله من أخلاق الجاهلية، وجعله كفرا هو والنياحة، والاستسقاء بالأنواء. والطاعون المذكور في باب الوصية: مرض معروف، هو بثر وورم مؤلم جدًا، يخرج مع لهب ويسود ما حواليه أو يخضر أو يحمر حمرة بنفسجية كدرة، ويحصل معه خفقان القلب والقيء، ويخرج في المراق والأباط غالبًا، والأيدي والأصابع وسائر الجسد.
طفر: قوله في أول النكاح من الوسيط: وإن زالت البكارة بوثبة أو بطفرة، الطفرة بفتح الطاء المهملة وإسكان الفاء. قال صاحب العين وصاحب المجمل: يقال: طفر إذا وثب في ارتفاع. وقال الجوهري والزبيدي في مختصر العين: طفر معناه وثب فعلى هذا هما بمعنى، وعلى الأول يكون الوثوب عامًا في الارتفاع والتقدم، والطفر مختص بالارتفاع، ويمكن حمل الثاني على موافقة الأول.
طفل: قال الإمام أبو الحسن الواحدي في كتابه البسيط في أول سورة الحج: قال أبو الهيثم: الصبي يدعى طفلا حين يسقط من بطن أمه إلى أن يحتلم. قال أبو الهيثم: والعرب تقول جارية طفل، وجاريتان طفل، وجوار طفل، وغلام طفل، وغلمان طفل، ويقال: طفل وطفلة، وطفلان وطفلتان في القياس، وأطفال ويقال: طفلات، وأطفلت المرأة والظبية إذا صارت ذات طفل. وقال المفسرون وأصحاب المعاني والنحويون وأهل اللغة في قول الله تعالى: {أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ} (النور: من الآية31) المراد بالطفل هنا الأطفال. قال المبرد وغيره: مجازه مجاز المصدر.

طلس: قال أهل اللغة: الطلس المحو والطمس، وقد طلست الكتاب أطلسه بكسر اللام طلسا فتطلس، والأطلس والطلس بكسر الطاء الخلق، وجمعه أطلاس، يقال رجل أطلس الثوب، والطيلسان بفتح الطاء واللام واحد الطيالسة.
قال الجوهري: والهاء في الجمع للعجمة؛ لأنه فارسي معرب. قال: ولا يجوز ترخيمة؛ لأنه ليس في كلام العرب، فيعل بكسر العين إلا معتلا نحو سيد وميت. وذكر القاضي عياض في المشارق في حرف السين مع الياء في تفسير الساحة: أن الطيلسان يقال بفتح اللام وكسرها وضمها وهو أقل. هذا كلامه وهو غريب، والمشهور الفتح.
طلق: حد الطلاق تصرف مملوك للزوج يحدثه بلا سبب فينقطع النكاح به، ويقال في المرأة هي طالق وطالقة بالهاء، والمشهور الفصيح حذف الهاء، وهو المستعمل في الحديث والفقه وغيرهما، ووقع في نسخ المهذب: طالقة بالهاء، في قوله في باب الشرط في الطلاق في فصل: وإن قال أنت طالق اليوم، قال: وقوله هذا يحتمل أن يكون طالقة بطلاقها اليوم. ووقع في بعض المواضع من التنبيه طالقتان، وهو جار على هذه اللغة.
طلل: قوله في المهذب في دية الجنين ومثل ذلك يطل، روي يطل بالياء المثناة المضمومة وتشديد اللام المضمومة، وروي بطل بفتح الباء الموحدة واللام المخففة، وقد تقدم ذلك في حرف الباء، ومعنى يطل بالمثناة يهدر. قال الجوهري: قال أبو زيد: يقال طل دمه فهو مطلول وأطل، وطله الله تعالى وأطله أي: أهدره. قال: ولا يقال طل دمه بفتح الطاء، وأبو عبيدة والكسائى يقولانه، قال أبو عبيدة القاسم: فيه ثلاث لغات طل وطل وأطل، وقوله في الوسيط في أول كتاب الجراح في مسائل الإكراه على القتل: لو رمى إلى طلل هو بفتح الطاء واللام، وهو الشيء المرتفع، ويقال لشخص الإنسان طلل وطلالة بالفتح. قال أهل اللغة: يقال: أطل على الشيء أي: أشرف، وتطال بالتشديد إذا مد عنقه ينظر إلى شيء يبعد عنه.

طهر: الطهارة في اللغة: النظافة والتنزة عن الأدناس. وفي الشرع: رفع الحدث وإزالة النجاسة، أو ما في معناهما كالتيمم وتجديد الوضوء، والغسلة الثانية الثالثة وفي الوضوء، وإزالة النجاسة، والاغسال المسنونة، وطهارة المستحاضة، وسلس البول، وما في معناهما من حدث دائم، فكل هذه طهارات ولا يرفع ولا يزل نجسا، ومن اقتصر على أن الطهارة رفع الحدث، وإزالة النجس فليس بمصيب، فإنه حد ناقص لأنه يخرج منه ما ذكرناه، والله تعالى أعلم.
ويقال: طهر الشيء بفتح الهاء وضمها لغتان مشهورتان الفتح أفصحهما يطهر طهرا وطهارة. وقوله في أول الوسيط والوجيز: يستحب الاستطهار في إزالة النجاسة بغسلة ثانية وثالثة. قال الإمام أبو القاسم الرافعي: يجوز أن يقرأ بالطاء المهملة وبالظاء المعجمة، فالمهملة معناه طلب الطهر، وبالمعجمة الاحتياط، وهذا كله كما قال الشافعي رحمه الله تعالى في أول المبتدأه المميزة إذا استحيضت ولا يتطهر بثلاثة أيام قرىء بهما جميعًا هذا كلام الرافعي. وقد ذكر صاحب البحر في باب الحيض: أن قول الشافعي لا يستظهر قرىء بالوجهين بالمعجمة والمهملة، ولم يرجح واحد منهما، كما لم يرجحه الرافعي، والصحيح الصواب المشهور المعروف المختار أنه بالمعجمة في الموضعين.
طوف: الطائفة من الشيء قطعة منه قاله الجوهري وغير الجوهري في قوله تعالى: {وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} (النور: من الآية2) قال ابن عباس رضي الله تعالى عنهما: الواحد فما فوقه. وقال الهروي: يجوز أن يقال للواحد طائفة، يراد بها نفس طائفة. قال الإمام الثعلبي: اختلفوا في الطائفة في قوله تعالى: {وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} قال النخعي ومجاهد: أقله رجل واحد. وقال عطاء وعكرمة: رجلان. وقال أبو زيد: أربعة.

وحكى الواحدي هذه الأقوال، وزاد عن الزهري أنهم ثلاثة فصاعدا، وعن الحسن أنهم عشرة، وعن قتادة قال: هم نفر من المسلمين، وعن ابن عباس في رواية: أنهم أربعة إلى أربعين. قال الواحدي: قال الزجاج: أما من قال واحد فهو على غير ما عند أهل اللغة لأن الطائفة في معنى جماعة، وأقل الجماعة اثنان، وأقل ما يجب في الطائفة عندي اثنان.
قال الواحدي: والذي ينبغي أن يتحرى في شهادة عذاب الزنا أن يكونوا جماعة لأن الأغلب على الطائفة الجماعة. وحكي عن ربيعة بن أبي عبد الرحمن شيخ مالك أنه قال الطائفة هنا خمسة. هذه مذاهب المفسرين والعلماء، وأما مذهبنا فالطائفة عندنا أربعة. قال الشيخ أبو حامد الاسفرايني: جعل الشافعي رضي الله تعالى عنه الطائفة في هذه الآية أربعة، وفي صلاة الخوف ثلاثة، وفي قوله تعالى: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ} (التوبة: من الآية122) قال: الطائفة واحد فصاعدا، هذا كلام أبي حامد، ومذهبنا أن حضور الطافة عذاب الزنا مستحب وليس بواجب، والله تعالى أعلم.

وقد قال الشافعي والأصحاب في قول الله تعالى: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ} (النساء: من الآية102) إلى آخر الآية، المراد بالطائفة التي يصلي بها الإمام ثلاثة فصاعدا، وكذلك الطائفة التي تكون في وجه العدو، والمراد بهم ثلاثة فصاعدا. قال الشافعي والأصحاب: ويكره أن يصلى صلاة الخوف بأقل من ستة سوى الإمام: ثلاثة منهم خلفه وثلاثة في وجه العدو، وهكذا نص عليه الشافعي في مختصر المزني، واتفق أصحابنا عليه، قالوا: فإن خالف أساء وكره كراهة تنزيهية وصحت صلاتهم، وأعترض أبو بكر بن داود على الشافعي رضي الله تعالى عنهم وقال: قوله أقل الطائفة ثلاثة خطأ لأن الطائفة في الشرع، واللغة تطلق على واحد. أما اللغة فحكى ثعلب عن الفراء أنه قال مسموع عن العرب أن الطائفة الواحد، وأما الشرع فقد احتج الشافعي في قبول خبر الواحد بقوله تعالى: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّين} فحملها على الواحد، وأجاب أصحابنا عن اعتراضه بأجوبة: أحدها وهو المشهور، والراجح أن يسلم له أن الطائفة يجوز أن تطلق على واحد، وإنما قال الشافعي في الخوف: يستحب أن لا تكون الطائفة أقل من ثلاثة لقوله تعالى في الطائفة الأولى {وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ} (النساء: من الآية102) وقال سبحانه وتعالى في الطائفة الأخرى: {وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ} (النساء: من الآية102) فعبر عنهم بضمير الجمع في هذه المواضع كلها وأقل الجمع ثلاثة، وأما الطائفة في الآية التي استشهد بها فإنما حملناها على الواحد بالقرينة، وهو أن الإنذار يحصل بالواحد، وفي آية الزنا حملناها على أربعة؛ لأن المقصود إظهار ذلك في ملأ من الناس فلا يحصل بواحد

ولأنها البينة التي يثبت بها الزنا، فإن قيل فقد قال سبحانه وتعالى: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ} (التوبة: من الآية122) فأعاد ضمير الجمع، فالجواب أن الجمع عائد إلى الطوائف التي تجتمع من الفرق، والله تعالى أعلم.
قوله - صلى الله عليه وسلم - : “إنها من الطوافين عليكم أو الطوافات” قال الهروي في تفسير هذا الحديث. قال أبو الهيثم: الطائف الخادم الذي يخدمك برفق، وجمعه الطوافون. وقال صاحب المحكم: الطوافون الخدام والمماليك. وقال الإمام أبو سليمان الخطابي: يتأول هذا الحديث على وجهين، أحدهما: أن يكون شبهها بخدم البيت وبمن يطوف على أهله للخدمة ومعالجة المهنة. والآخر: أن يكون شبهها بمن يطوف للحاجة والمسألة يريد أن الأجر في مواساتها كالأجر في مواساة من يطوف للحاجة ويتعرض للمسألة. وقال صاحب المطالع أي من المتكررين: وما لا ينفك عنه ولا يقدر على التحفظ منه، والطائف المتكرر بالخدمة الملاطف فيها، قال: وقوله أو الطوافات يحتمل الشك، ويحتمل ذكر الصنفين من الذكور والإناث.
قلت: ويشبه أن يكون معنى الحديث والله أعلم: أن الطوافين من الخدم والصغار سقط الحجاب في حقهم للضرورة بكثرة مداخلتهم بخلاف غيرهم من الأحرار التابعين، فهكذا يسقط حكم النجاسة في الهرة بخلاف غيرها من الحيوانات؛ لأن الهرة من الطوافين. وقد أشار إلى هذا المعنى الإمام أبو بكر بن العربي المالكي صاحب كتاب الأحوذي في شرح الترمذي، وهذا الحديث حديث صحيح مشهور، رواه مالك في موطئه وأبو داود والترمذي وغيرهما. قال الترمذي: هو حديث حسن صحيح. والله تعالى أعلم.

طيب: قوله في المهذب في قسم الفيء حلف المطيبين، هو بفتح الطاء المخففة وكسر الياء، ومعهم حلف الفضول بضم الفاء، هما حلفان كانا في قريش قبل نبوة نبينا - صلى الله عليه وسلم - . والحِلْف بكسر الحاء وإسكان اللام هو العهد والبيعة، أحدهما: أنه وقع تنازع بين بني عبد مناف وبني عبد الدار، فيما كان إلى قصي من الحجابة والسقاية والرفادة واللواء، فتبع عبد مناف قبائل منهم أسد بن عبد العزى وتيم وزهرة وبنو الحارث بن فهر، وتحالفوا أنهم لا يتخاذلون، وأنهم ينصرون المظلومين، ويدفعون الظالمين، وتبع عبد الدر جمح وسهم ومخزوم وعدي وتحالفوا أيضًا وهؤلاء يسمون الأحلاف، وعبد مناف ومن معهم يسمون المطيبين لأنهم خرجوا جفنة فملأوها طيبًا فكانوا يغمسون أيديهم فيها ويتبايعون، وقيل: لأنهم أخرجوا من طيب أموالهم شيئًا أعدوه للأضياف.
والحلف الثاني: أنه كان في قريش من يستضعف الغريب فيظلمه ويأخذ ماله فأنكروا ذلك، وتبايعوا على منع الظالم من الظلم في دار عبد الله بن جدعان اجتمع عليه بنو هاشم وبنو المطلب وأسد بن عبد العزى وزهرة وتيم وسمي هذا حلف الفضول، قيل: لأنهم أخرجوا فضول أموالهم للأضياف، وقيل: لأنه قام بأمرهم جماعة اسم كل واحد منهم فضل منهم: الفضل بن الحارث، والفضل بن وداعة، والفضل بن فضالة. وكان رسول الله - صلى الله عليه وسلم - معهم في حلف الفضول، وكان أيضا في الحلف الأول مع المطيبين، نقلته من شرح الوجيز.
فصل في أسماء المواضع
الطائف: بلد معروف على مرحلتين من مكة في جهة المشرق. قال الشافعي رضي الله تعالى عنه: أحد غزوات النبي - صلى الله عليه وسلم - التي قاتل فيها غزاة الطائف. ذكره في المختصر في السير.

طبرية الشام: مذكورة في باب الإقرار، هي مدينة معروفة بالشام ذات حصن في ناحية الأردن، وهي داخلة في الأرض المقدسة بينها وبين بيت المقدس نحو مرحلتين، وإنما قالوا طبرية الشام ليحترزوا عن طبرستان البلدة المعروفة بعراق العجم، فإنه ينسب إليها طبري، وإليها ينسب أبو علي الطبري، والقاضي أبو الطيب الطبري، وهي بفتح الطاء والباء والراء وإسكان السين، كذا قيدها الحازمي وغيره، وهي مذكورة في الروضة في مواضع منها القنوت في الوتر.
طرسوس: بفتح الطاء والراء وسينين مهملتين الأولى مضمومة مذكورة في كتاب الوقف من الكتابين، وهي مدينة معروفة في بلد الأرمن مجاورة للشام من ناحية الفرات، وقد استولى عليها الكفار في هذه الأعصار. وقول الغزالي: إن وقف شيئا على الثغور كطرسوس، واتسعت خطة الإسلام حواليها، أراد بهذا حال طرسوس قبل هذه الأعصار.
طوس: كورة من كور نيسابور إلى ناحية مرو الشاهجان، وطابران قصبة طوس، قاله الهروي.
حرف الظاء
ظبي: الظبي معروف، والأنثى ظبية بالهاء، وجمع الظبي في القلة أظب كدلو وأدل ووزنه أفعل، وجمعه في الكثرة ظباء وظبي كثدي، وهو على وزن فعول. قال الجوهري: ويقال أيضا ظبيات بفتح الباء. وأما قوله في التنبيه: فإن أتلف ظبيًا ماخضًا فكذا وقع في النسخ وهو لحن وصوابه ظبية ماخضا؛ لأن الماخض الحامل، ولا يقال في الأنثى إلا ظبية والذكر ظبي.
ظرب: قولهم في دعاء الاستسقاء: “اللهم علىالظراب” بكسر الظاء، وهي الروابي الصغار، واحدها ظرب بفتح الظاء وكسر الراء.

ظفر: قال الأزهري: قال الليث: الظفر ظفر الأصبع وظفر الطائر، والجمع الأظفار وجماعات الأظفار أظافير، ويقال ظفر فلان في وجه فلان إذا غرز ظفره في لحمه فعقره، وكذلك التظفير في القثاء والبطيخ والأشياء كلها، ويقال للظفر أظفور وجمعه أظافير. وقال صاحب المحكم: الظفر والظفر معروف يكون للإنسان وغيره، وأما قراءة من قرأ كل ظفر بالكسر فشاذ غير مأنوس به لا يعرف ظفر بالكسر، وقيل: الظفر لما لا يصيد ومن الطير المخلب لما يصيد كله يذكر صرح ذلك اللحياني والجمع أظفار وهو الأظفور، وعلى هذا قولهم أظافير لا على أن جمع أظفار الذي هو جمع ظفر؛ لأنه ليس كل جمع يجمع، وأما من لم يقل الأظفر فإن أظافير عنده إنما جمع الجمع، فجمع ظفرا على أظفار ثم أظفار على أظافير، ورجل الاظفار عريضها، ولا فعل لها من جهة السماع، وظفره يظفره وظفره وأظفره غرز في وجهه ظفره.
قال الإمام الثعلبي المفسر رحمه الله تعالى في قول الله تبارك وتعالى: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ} (الأنعام: من الآية146) قال: وقرأ الحسن ظفر مكسورة الظاء ساكنة الفاء، وقرأ أبو السماك بكسر الظاء والفاء وهي لغة. وقال أبو البقاء العكبري رحمه الله تعالى في كتابه إعراب القرآن: {كُلَّ ذِي ظُفُرٍ} الجمهور على ضم الظاء والفاء، ويقرأ بإسكان الفاء، ويقرأ بكسر الظاء والإسكان. قال الجوهري: الظفر جمعه أظفار وأظفور وأظافير. وقال ابن السكيت: يقال رجل أظفر بين الظفر إذا كان طويل الأظفار، كما يقال رجل أشعر لطويل الشعر. قال صاحب المحكم: والظفر ضرب من العطر أسود متفلق من أصله على شكل ظفر الإنسان، والجمع أظفار وأظافير. قال صاحب العين: لا واحد له وظفر ثوبه طيبه بالظفر، قال: والظفر الفوز بالمطلوب، وقد ظفر به أو عليه فظفره ظفرا وأظفره الله تعالى به أو عليه. ورجل مظفر وظفر وهو مظفور به وظفير لا يحاول أمرًا إلا ظفر به وظفره دعا له بالظفر.

قال الأزهري: قال الليث: الظفر الفوز بما طلبت، وتقول: ظفر الله تعالى فلانا على فلان وكذا ظفره وظفرت به فأنا ظافر به وهو مظفور به، وتقول: أظفرني الله تعالى به وفلان مظفر لا يؤوب إلا بالظفر فيعل نعته للكثرة والمبالغة، فإن قيل: ظفر الله تعالى فلانا أي جعله مظفرًا جاز وحسن أيضًا. قال ابن روح: تظافر القوم عليه وتظافروا وتظاهروا بمعنى واحد.
ظلل: قولهم: آخر وقت الظهر إذا صار كل شيء مثله هذا مما رأيت بعض الجاهلين يتكلم فيه بأباطيل في الفرق بين الظل والفيء، والصواب ما ذكره الإمام أبو محمد ابن مسلم بن قتيبة في أول أدب الكتاب قال: يذهبون يعني العوام إلى أن الظل والفيء بمعنى، وليس كذلك بل الظل يكون غدوة وعشية ومن أول النهار إلى آخره، ومعنى الظل الستر، ومنه قولهم: أنا في ظلك ومنه ظل الجنة، وظل شجرها إتمامه وسترها ونواحيها، وظل الليل سواده لأنه يستر كل شيء، وظل الشمس ما سترته الشخوص من مسقطها.
وأما الفيء فلا يكون إلا بعد الزوال، ولا يقال لما قبل الزوال فيء، وإنما سمي بعد الزوال فيئا لأنه ظل فاء من جانب إلى جانب أي: رجع، والفيء الرجوع، هذا كلام ابن قتيبة وهو نفيس، وقد ذكره غيره ما ليس بصحيح فلم أعرج عليه والله تعالى أعلم. وقولهم أخشاب المظلة فوق البعير هي بكسر الميم وفتح الظاء وتشديد اللام، نص عليه الجوهري وغيره، وأصله البيت من شعر.
ظلم: قوله - صلى الله عليه وسلم - في الوضوء: “فمن زاد على هذا فقد أساء وظلم” قد تقدم معنى الظلم والإساءة هنا في فصل أساء فلا نعيده. وقوله - صلى الله عليه وسلم - : “ليس لعرق السهو حق” يأتي إن شاء الله تعالى في حرف العين، ويقال ظلمه يظلمه ظلما ومظلمة. قال الجوهري: وقال هو وغيره: أصل الظلم وضع الشيء فى غير موضعه، قال: والظلمة خلاف النور والظلمة بضم اللام لغة فيه، والجمع ظلم وظلمات، وقد أظلم الليل وقالوا: ما أظلمه ومما أضوأه، وهو شاذ، والظلام أول الليل والظلماء والظلمة.

وقال صاحب المحكم: الظلمة ذهاب النور، وهي الظلماء، والظلام اسم يجمع ذلك كالسواد. وقيل: الظلام أول الليل وإن كان مقمرا. وقال الهروي: يقال أظلم الليل وظلم، قولهم؛ لأنه لم يستدرك الظلامة، الظلامة بضم الظاء. قال الجوهري رحمه الله تعالى: الظلامة والظلمة والمظلمة ما تطلبه عند الظالم، وهو اسم ما أخذ منك. وقال صاحب المحكم: الظلامة ما تظلمه وهي المظلمة، وقال غيرهما: جمع ظلامة ظلام بضم الظاء. قال أهل اللغة: أصل الظلم وضع الشيء فى غير موضعه، قالوا هم وأصحابنا المتكلمون وهو أيضا: التصرف فى غير ملك. قال أصحابنا وغيرهم: ويستحيل أن يقع الظلم من الله تعالى فإن العالم ملكه فلا يتصرف فى غير ملكه، وقوله تعالى: {إن الله لا يظلم مثقال ذرة} وأشباهه من الآيات الكريمة معناه: لا يتصور الظلم في حقه سبحانه وتعالى، ولا يقع منه هذا، معناه الذي يجب على كل أحد اعتقاده، وأما ما يقع في كتب المفسرين لا يعاقب بغير جرم خطأ صريح وجهل قبيح، مردود على قائله، وإن كان كبير المرتبة فلا يعتد بما يراه من ذلك. وقول الله تبارك وتعالى: {وما ربك بظلام للعبيد} هذا مما يسأل عنه كثيرًا عن الحكمة في بنائه على فعال الذي هو للكثرة، ولا يلزم من نفي الظلم الكثير نفي القليل بخلاف العكس، والجواب: من أوجه ذكر منها أبو البقاء العكبري في كتابه إعراب القرآن أربعة أوجه في سورة آل عمران أحدها: أن فعالا قد جاء ولا يراد به الكثرة كقول طرفة:
ولكن متى يسترفد القوم أرفد

ولست بحلال التلاع مخافة

لا يريد أنه يحل التلاع قليلا لأن ذلك يدفعه.

قوله: متى يسترفد القوم أرفد، وهذا يدل على نفي الحل في كل حال. والجواب الثاني: أن ظلاما هنا للكثرة لأنه مقابل للعباد، وفي العباد كثرة إذا قوبل بهم الظلم كان كثيرا. والثالث: أنه إذا انتفى الظلم الكثير انتفى القليل ضرورة؛ لأن الذي يظلم إنما يظلم لانتفاعه بالظلم، فإذا ترك الظلم الكثير مع زيادة نفعه في حق من يجوز عليه النفع والضر كان للظلم القليل المنفعة أترك. الوجه الرابع: أنه على النسب أي لا ينسب إلى الظلم، فيكون من باب بزاز وتمار وعطاء.
فهذه الأقوال التي ذكرها أبو البقاء وهي مشهورة في كتب المتقدمين، والراجح عند جماعة هو الوجه الأول وأنشدوا فيه أبياتا كثيرة نحو البيت المذكور.
ظنن: قوله في المهذب في آخر مقام المعتدة ولأن الليل مظنة الفساد، ووقع في بعض النسخ بالظاء المعجمة والنون، وفي بعضها بالطاء المهملة والياء المثناة من تحت، وهذا الذي بالمهملة هو الأكثر في النسخ، وبه ضبطه بعض الأئمة الفضلاء الناقلي عن خط المصنف، وكلاهما صحيح، أما بالمعجمة فقال أهل اللغة: مظنة الشيء موضعه، وأما بالمهملة: فشبه الليل بالمطية، التي هي الراحلة التي تركب، ويتوصل بها إلى الغرض، وذلك لستر الليل وعدم المزعج فيه.
ظهر: صلاة الظهر معروفة سميت ظهرا لظهورها وبروزها، ظهار الزوج من زوجته معروف، وهو أن يقول أنت علي كظهر أمي، وهو مأخوذ من الظهر. قال العلماء: إنما خص الظهر بهذا دون البطن والفخذ والفرج، وإن كانت أولى بهذا لأنها محل الاستمتاع لأن الظهر موضع الركوب، والمرأة مركوبة إذا غشيها الزوج وهو راكب: أي مرتفع على مركوب، فكأنه قال: ركوبك علي حرام كركوب أمي، فإن أمي لا تكون ظهرا أي: موطوءة فكذا أنت فأقام الظهر مقام المركوب وأقام الركوب مقام الوطء.

وفي الحديث “إنما الصدقة عن ظهر غنى” معناه والله تعالى أعلم. عن غنى ظاهر وهو ما زاد على الكفاية، فأما قدر الحاجة والكفاية فلا صدقة منه، قوله في الوسيط والوجيز: يستحب الاستظهار بغسلة ثانية وثالثة. وقوله في مختصر المزني: ولا يستظهر لثلاثة أيام كله بالظاء المعجمة، ويجوز أيضًا بالمهملة، وقد تقدم بيانه في الطاء قوله في المهذب في باب الآنية فيما إذا اشتبه عليه ماء مطلق وماء مستعمل ففيه وجهان، أحدهما: لا يتحرى إلى آخره. والثاني: يتحرى لأنه يجوز أن يسقط الفرض بالظاهر مع القدرة على اليقين.
فقوله بالظاهر هو بالظاء المعجمة هكذا ضبطناه وهو الصواب، وليس هو بالطاء المهملة؛ لأنه بالمعجمة أعم؛ ولأنه لا يختص بباب النجاسة، والله تعالى أعلم.
حرف العين
وهو الحرف الذي اعتمده الخليل بن أحمد رضي الله تعالى عنه، وبدأ به كتابه، وتابعه الناس عليه. قال الأزهري: قال الليث: قال الخليل: لم يأتلف العين والغين في شيء من كلام العرب.
عبب: قال الإمام أبو منصور الأزهري جاء في بعض الأخبار مصوا الماء مصا ولا تعبوه عبا. والعب: أن يشرب الماء ولا يتنفس، وقيل: إنه يورث الأكباد، وقد روي في خبر مرفوع. وقال أبو عمرو: العب أن يشرب الماء دعرقة بلا عبث. والدعرقة أن يصب الماء مرة واحدة. والعبث أن يقطع الجرع. قال الأزهري: قال الشافعي رضي الله تعالى عنه: الحمام من الطير ما عب وهدر، وذلك أن الحمام يعب الماء عبًا ولا يشرب كما تشرب الطير شيئًا فشيئًا. وقال صاحب المحكم: شرب الماء بلا مص، وهو الجرع، وقيل: تتابع الجرع، يقال عبه يعبه عبًا وعب في الإناء والماء عبًا أي كرع. ويقال في الطائر عب ولا يقال شرب. وفي الحديث “أن الله تعالى قد وضع عنكم عبية الجاهلية”

قال أبو عبيدة واللحياني والأزهري وصاحب المحكم وجماعات من المتقدمين وغيرهم: هي بضم العين وكسرها لغتان، ومعناهما الكبر والفخر. قال الأزهري: لا أدري أهي فعيلة من العب أو من العبو وهو الضوء. قال الإمام أبو القاسم الرافعي: العب هو شرب الماء جرعا والهدير ترجيعه وصوته تغريده، قال: والأشبه أن يقال ما له عب وله هدير، قال: ولو اقتصروا في تفسير الحمام على العب لكفاهم، ذلك يدل عليه نص الشافعي رحمه الله تعالى في عيون المسائل، قال: وما عب في الماء عبا فهو البغوي، وما شرب قطره قطرة كالدجاج فليس بحمام.
عبق: قال أهل اللغة: يقال عبق به الطيب بكسر الباء أي: لزق أو يعبق بفتحها عبقًا بالفتح، وعباقية على وزن ثمانية.
عتر: ذكر في الروضة في باب العقيقة قول النبي - صلى الله عليه وسلم - : “لا فرع ولا عتيرة” وذكر اختلاف الأصحاب في أنهما مكروهان أم لا، وهذا الحديث في صحيح البخاري من رواية أبي هريرة رضي الله تعالى عنه، وفيه في صحيح البخاري الفرع أول النتاج كانوا يذبحونه لطواغيتهم، والعتيرة في رجب.
قال الخطابي في شرح صحيح البخاري: أحسب هذا التفسير من كلام الزهري راوي الحديث. قال الخطابي: وأصل العتيرة النسيكة التي تعتر أي: تذبح، وكان أهل الجاهلية يذبحونها في رجب ويسمونها الرجبية، فنهى رسول الله - صلى الله عليه وسلم - عنها، وكان ابن سيرين من بين أهل العلم يذبحها في رجب. قلت: لا خلاف أن تفسير العتيرة ما ذكره إلا أنها في العشر الأول من رجب.
كذا قال الجوهري: العتر والعتيرة بمعنى كذبح وذبيحة، وقد عتر الرجل يعتر بكسر التاء في المضارع عترا بفتح العين وإسكان التاء إذا ذبح العتيرة، ويقال هذه أيام ترجيب وتعتير.

عتق: قوله في الحديث: نهى عن الصلاة في سبع مواطن منها فوق بيت الله العتيق بمعنى الكعبة المعظمة. واختلف العلماء في سبب تسميته عتيقا، فروى الواحدي في الوسيط بإسناده عن عبد الله بن الزبير رضي الله تعالى عنهما: أن رسول الله - صلى الله عليه وسلم - قال: إنما سمى الله تعالى البيت العتيق لأن الله تعالى أعتقه من الجبابرة فلم يظهر جبار قط، قال: وهذا قول أكثر المفسرين.
وقال الإمام أبو منصور الأزهري في تهذيب اللغة: قال الحسن: والبيت القديم. قال: وقال غيره: البيت العتيق أعتق من الغرق أيام الطوفان، وقيل: إنه أعتق من الجبابرة ولم يدعه منهم أحد.
وذكر صاحب المحكم الأقوال الثلاثة التي ذكرها الأزهري، قال: والأول أولى يعني أنه سمي به لقدمه، وذكر الهروي أيضًا هذه الأقوال وقدم الأول منها. وقال صاحب مطالع الأنوار: العرب تقول لكل مثناة في الجودة عتيق، ومنه سميت الكعبة البيت العتيق.
وذكر أيضًا هذه الأقوال الثلاثة، قال الأزهري عن شمر: العاتق الجارية التي قد أدركت وبلغت ولم تتزوج بعد. وقال ابن الأعرابي: العاتق الجارية التي قد بلغت أن تدرع وعتقت من الصبا والاستعانة بها، وإنما سميت عاتقا لهذا. وقال الجوهري: جارية عاتق أي: شابة أول ما أدركت فخدرت في بيت أهلها ولم تبن إلى زوج. وقال صاحب المحكم: جارية عاتق شابة، وقيل: العاتق البكر التي لم تبن عن أهلها، وقيل: هي بين التي أدركت وبين التي عنست. والعاتق أيضا التي لم تتزوج سميت بذلك لأنها عتقت عن رحمة أبويها ولم يملكها زوج بعد. قال الفارسى: وليس بقوي والجمع في ذلك كله عواتق.

قال الجوهري: العتق الكرم يقال ما أبين، والعتق في وجه فلان يعني الكرم والعتق الجمال والعتق الحرية، وكذلك العتاق بالفتح، والعتاقة بالفتح تقول منها: عتق العبد يعتق بالكسر عتقا وعتاقا وعتاقة فهو عتيق وعاتق وأعتقته أنا، وفلان مولى عتاقة، ومولى عتيق، ومولاة عتيقة، وموال عتقاء، ونساء عتائق، وذلك إذا أعتقن وعتق الشيء بالضم عتاقة أي: قدم وصار عتيقا، وكذلك عتق يعتق مثل دخل يدخل فهو عاتق، ودنانير عتق وعتقته أنا تعتيقًا. والعتيق القديم من كل شيء حتى قالوا رجل عتيق أي قديم.
عن أبي عبيد: والعتيق العبد المعتق، والعتيق الكريم من كل شيء، والخيار من كل شيء التمر والماء والبازي والشحم، والعاتق موضع الرداء من المنكب يذكر ويؤنث، وفرس عتيق أي: رائع والجمع العتاق، وإنما قيل: قنطرة عتيقة بالهاء، وقنطرة جديد بلا هاء لأن العتيقة بمعنى الفاعلة، والجديدة بمعنى المفعولة، ليفرق بين ما له الفعل وبين ما الفعل واقع عليه، هذا ما ذكره الجوهري.
وقال الأزهري: عتيق التمر وغيره، وعتق يعتق إذا صار قديمًا. قال الأصمعي: العاتقان ما بين المنكبين والعتق والجمع العواتق. وقال ابن الأعرابي: كل شيء بلغ النهاية في جودة أو رداءة أو حسن أو قبح فهو عتيق، وجمعه عتق، قال: وبكرة عتيقة إذا كانت نجيبة كريمة، هذا آخر كلام الأزهري. وقال صاحب المحكم: العتق خلاف الرق، عتق يعتق وعتقًا وعتاقا وعتاقة فهو عتيق وجمعه عتقاء، وأعتقته فهو معتق وعتيق والجمع كالجمع، وأمة عتيق وعتيقة في إماء عتائق وحلف بالعتاق أي بالاعتاق، وفرس عتيق أي رائع كريم، وقد عتق عتاقة، والاسم العتق العتيق القديم من كل شيء، وقد عتق عتاقًا وعتاقة.

وقال بعض حذاق اللغويين: العتق للموات كالخمر والتمر، والقدم للموات والحيوان جميعًا، وعتق الشمس وعتق أي قدم عن اللحياني، والعاتق ما بين المنكب، والعتق مذكر وقد أنث وليس يثبت. قال اللحياني: وهو مذكر لا غير، والجمع عتق وعتق وعواتق، وهذا ما ذكره في المحكم. وقد ذكر ابن قتيبة العاتق في باب ما يذكر ويؤنث لغتان، وقال ابن السكيت: هو مذكر وقد يؤنث، وأنشد بيتًا في تأنيثه.
وقال شيخنا جمال الدين في كتابه المثلث: العتق بالكسر التخلص من العبودية، وهو نجابة الإنسان وغيره، وهو قدم الشيء وقد يضم، والعتق بالضم جمع عتيق، وهو الجيد والجميل والقديم أيضًا، قال: والعتاق بالفتح عتق العبد، والعتاق بالكسر جمع عتيق، والعتاق بالضم الجيد الجميل. قال الأزهري رحمه الله تعالى في باب العتق من كتابه شرح ألفاظ مختصر المزني: وإنما قيل: لمن أعتق نسمة أعتق رقبة وفك رقبة، وخصت الرقبة دون جميع الأعضاء لأن ملك السيد لعبده كالحبل في رقبته وكالغل، فإذا أعتق فكأنه فك من ذلك، وذكر أبو محمد بن قتيبة في أول كتابه غريب الحديث مثله أو نحوه.
قال الأزهري في شرح ألفاظ المختصر: العتق مأخوذ من قولهم عتق الفرس إذا سبق ونجا، وعتق فرخ الطير إذا طار فاستقل فكأن العبد لما فكت رقبته من الرق تخلص وذهب حيث شاء. قال صاحب مطالع الأنوار: يقال عتق المملوك يعتق عتقا وعتاقة بالفتح فيهما وعتاقا أيضا بالفتح، والاسم العتق بالكسر، قال: ولا يقال عتق إنما هو أعتق إذا أعتقه سيده، قال: والذهب العتق بضم العين والتاء جمع عتيق، وهي القديمة، قال: وفي رواية بعض شيوخ الموطأ بفتح التاء وشدها على مثال سجد، قال: والأول أشبه، والله تعالى أعلم. وقوله في التنبيه وغيره: وإن نذر عتق رقبة كذا وقع في النسخ، وكان الأصوب أن يقول إعتاق مصدر أعتق.

عته: قال الإمام أبو منصور الأزهري: قال أبو عمرو المعتوه والمخفوق المجنون. وقال ابن الأعرابي عن المفضل: رجل معته إذا كان مجنونا مضطربا في خلقه، قال: وقال الأصمعي نحوا من ذلك. وقال الليث: المعتوه المدهوش مس جنون، قال: والتعته التجنن، هذا ما ذكره الأزهري في باب عته، وقال في عنن، قال أبو عمرو: يقال للمجنون معنون ومهروع ومحموع ومعتوه وممنوه وممنه إذا كان مجنونا. قال صاحب المحكم: يقال عته الرجل عتها وعتاها وهو بين العته، والعته من لا عقل له.
عثث: قال الأزهري: العثث السوس الواحدة عثة، وقد عث الصوف إذا أكله العث، ويقال للمرأة ما هي إلا عثة. وقال صاحب المحكم: العثة السوسة والأرضة، والجمع العث وعثث، وعث الصوف والثوب يعثه عثًا إذا أكله، والعث دويبة تأكل الجلود، وقيل: دويبة تعلق بالاهاب فتأكله، هذا قول ابن الأعرابي.
قال ابن دريد: بغير هاء دواب تقع في الصوف، فدل على أن العث جمع، وقد يجوز أن يعني بالعث الواحدة، وعبر عنه بالدواب لأنه حسن معناه الجمع، وإن كان معناه واحدا، هذا آخر كلام صاحب المحكم.
عثر: في الحديث: “فيما سقت السماء أو كان عثريا العشر” العثري بعين مهملة ثم ثاء مثلثة مفتوحتين ثم راء مهملة مكسورة ثم ياء مشددة. قال صاحب الطوالع وحكى ابن المرابط عثريا بسكون الثاء قال والأول أعرف.

قال الشيخ تقي الدين ابن الصلاح رحمه الله تعالى: هو عند بعض أهل اللغة العذى، قال: والأصح ما ذهب إليه الأزهري وغيره من أهل اللغة: أنه مخصوص بما سقى من ماء السيل فيجعل عاثور، وهو شبه ساقية تحفر له يجري فيها الماء إلى أصوله سمي ذلك عاثورا؛ لأنه يتعثر بها الإشارة الذي لا يشعر بها، وهذا هو الذي فسره الشيخ أبو إسحاق رحمه الله تعالى في مهذبه ولكن لم يقيده بماء السيل والمطر، فأشكل على القلعي اليمني شارح ألفاظه، فقال في معرض الإنكار: العثرى هو ما سقت السماء، لا اختلاف فيه بين أهل اللغة فوقع ولم يسلم أيضًا من حديث أنه أطلق أيضًا ولم يقيد. والله تعالى أعلم، هذا كلام الشيخ تقي الدين.
وروينا في سنن ابن ماجه عن يحيى بن آدم، أنه قال: البعل والعثري ما يزرع للسحاب وللمطر خاصة ليس يصيبه إلا ماء المطر، والبعل ما كان من الكروم قد ذهبت عروقه في الأرض إلى الماء فلا يحتاج إلى السقي الخمس سنين والست. فذكر الجوهري في صحاحه وغيره: أن العثري الزرع الذي لا يسقيه إلا ماء المطر. وذكر ابن فارس في المجمل قولين: أحدهما هذا، والثاني وأشار إلى ترجيحه أنه ما سقي من النخل سحا والسح الماء الجاري.
عجب: ذكر في باب الصيد والذبائح عجب الذنب هو بفتح العين وإسكان الجيم، وهو أصل الذنب.
عجج: في الحديث “أفضل الحج العج والثج” ذكره في المهذب العج بفتح العين. قال الأزهري رحمه الله تعالى: قال أبو عبيد: رفع الصوت بالتلبية، والثج سيلان دماء الهدي، ويقال: عج القوم يعجون وضح يضجون، إذا رفعوا أصواتهم بالدعاء والاستغاثة، قال: والعجاج غبار يثور به الريح الواحدة عجاجة وفعله التعجيج، قال: وقال اللحياني: رجل عجاج ثجاج إذا كان صياحا. قال غيره: عج أي: صاح. قال صاحب المحكم: عج يعج ويعج عجا وعجيجا رفع صوته، وعجة القوم وعجيجهم صياحهم وجلبتهم، ورجل عجاج صياح والأنثى بالهاء، ونهر عجاج تسمع لمائه عجيجًا، وعج البيت دخانًا فتعجج ملأه.

عجر: قوله في الروضة في أول الجنايات: “العجار من المقاتل”، هو بكسر العين وتخفيف الجيم، وهو ما بين الخصية وحلقة الدبر.
عدد: في حديث أبيض بن حمال ذكر الماء العد ذكراه في باب الاقطاع والحمى من المهذب والوسيط فالعد بكسر العين وتشديد الدال المهملة.
قال أبو منصور الأزهري: قال أبو عبيد: سمعت الأصمعي يقول: الماء العد الدائم الذي لا ينقطع مثل ماء العين وماء البئر، وجمع العد أعداد. وقال شمر: قال أبو عبيدة: العد القديمة من الركايا. قال: وهو من قولهم حسب عداي قديم. قال: وقال أبو عدنان: سألت أبا عبيدة عن الماء العد، فقال لي: الماء العد بلغة تميم الكثير، وهو بلغة بكر بن وائل الماء القليل، قال: وقالت لي الكلابية: الماء العد الركي، يقال: أمن العد هذا أم من ماء السماء، قالت: ومأكل ركية عد قل أم كثر، هذا آخر كلام الأزهري.
وقال صاحب المحكم: الماء العد الذي له مادة وهذا نحو الأول، وقولهم في كتاب الفرائض مسألة المعادة: هو بضم الميم وتشديد الدال المفتوحة. قال الأزهري: قال شمر: العد أهل الذي يعادي بعضهم بعضًا على الميراث. قال الأزهري: العدة الجماعة قلت أو كثرت، يقال: عدة رجال وعدة نساء، قال: والعدة مصدر عددت الشيء عدًا وعدة، قال: والعدة عدة المرأة شهورا كانت أو أقراء، أو وضع حمل حملته من زوجها، وجمع عدتها عدد، وأصل ذلك كله من العد قول الله تبارك وتعالى: {وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ} (البقرة: من الآية203) مذهبنا أنها أيام التشريق، هي ثلاثة أيام بعد يوم النحر: أولها: وهو الحادي عشر من ذي الحجة ويسمى يوم النفر، وثانيها: يوم الثاني عشر وهو يوم النفر الأول، وثالثها يوم الثالث عشر وهو يوم النفر الثاني.

قال الإمام: أقضى القضاة الماوردي صاحب الحاوي في تفسير قوله تعالى: {فِي أَيَّامٍ مَعْدُودَاتٍ} هي أيام منى في قول جميع المفسرين، وإن خالف بعض الفقهاء في أن شرك بين بعضها وبين الأيام المعلومات. وقال الإمام الواحدي: الأصح أن هذه الأيام يراد بها أيام التشريق أيام منى سماها معدودات لقلتها كقوله تعالى: {مَعْدُودَةً} (البقرة: من الآية80) وجمعها على الألف، والتاء تدل على القلة نحو دريهمات وحمامات. قال: وأكثر العلماء على ما ذكرنا، وهو أن الأيام المعدودات أيام التشريق وهي ثلاثة أيام بعد يوم النحر.
وقال الإمام الأزهري في تهذيب اللغة: الأيام المعدودات في الآية ثلاثة بعد يوم النحر، وهو قول ابن عباس والضحاك والشافعي رضي الله تعالى عنهم. قال: وقال الزجاج: كل عدد قل أو كثر فهو معدود، ومعدودات تدل على القلة؛ لأن كل قليل يجمع بالألف والتاء نحو دريهمات وحمامات، وقد يجوز أن تقع الألف والتاء للتكثير. قال الأزهري: قال أبو زيد: يقال انقضت عدة الرجل إذا انقضى أجله، وجمعها العدد، ومثله انقضت مدته وهي المدد. قال: وقال أبو العباس عن ابن الأعرابي: يقال هذا عداده وعده ونده ونديده وبده وبديده وسيه وزنه وزنه وحيده وحيده وعفره وغفره ودنه أي: مثله، وفي الحديث: “ما زالت أكلة خيبر تعادني”. قال أبو عبيد: قال الأصمعي: هو من العداد، وهي الشيء الذي يأتيك لوقت مثل الحمى الربع والغب.

قال الأزهري: قلت: معناه تؤذيني وتراجعني في روينا معدودة. قال الأزهري: ويقال فلان عداده في بني فلان إذا كان ديوانه معهم، والعدائد النظراء واحدهم عديد وعداد القوس صوتها والعديد الكثرة، ويقال: ما أكثر عديد بني فلان وهذه الدراهم تعديد هذه إذا كانت بعددها، ويقال: إنهم ليتعادون على عشرة الآف أي: يزيدون عليها في العدد، ويقال: هم يتعادون إذا اشتركوا فيما يتعادونه بعضهم بعضًا من المكارم وغيرها، والعدة ما أعد للأمر بحدث مثل الأهبة، ويقال: أعددت للأمر عدته، والعدات الرماة، ويقال: أتيت فلانا في يوم عداد أي: يوم جمعة أو فطر أو عيد، وفلان به عداد من اللمم وهو يشبه الجنون يأخذ الإنسان في أوقات معلومة، هذا آخر كلام الأزهري.
قال صاحب المحكم: العد إحصاء الشيء عده يعده عدًا وتعدادًا وعدده، وحكى اللحياني عده معدًا، وحكى اللحياني أيضًا عن العرب عددت الدراهم أفرادًا ووحادًا، وأعددت الدراهم أفرادًا ووحادًا. ثم قال: لا أدري أمن العدد أم من العدة، فشكه في ذلك يدل على أن أعددت لغة في عددت ولا أعرفها. والعدد مقدار ما يعد ومبلغه والجمع أعداد، وعددت من الأفعال المتعدية إلى مفعولين بعد اعتقاد حذف الوسط، والوسط حرف الجر، يقولون: عددتك المال وعددت لك المال عددتك وعددت لك ولم يذكر المال، وإعداد الشيء واستعداده واعتداده وتعدده إحصاؤه. قال ثعلب: يقال استعددت للمسائل وتعددت واسم ذلك العدة. قال ابن دريد: والعدة من السلاح ما اعتددته خص به السلاح لفظًا فلا أدري أخصه في المعنى أم لا؟ وعدان الشباب والملك أولهما وأفضلهما. والعدان الزمان، والعهد وجبتك على عدان تفعل ذلك عدان، تقول ذلك أي حينه، هذا آخر كلام صاحب المحكم.

قال الشيخ الإمام العلامة النحوي الزبيدي في شرح المجمل له: لما كان المضاف يتعرف بالمضاف إليه ويتنكر به كان حكم الاسم المضاف إلى النكرة، إذا عرف دخول الألف واللام على الثاني فتعرف بهما، فيتعرف الأول بالإضافة إلى الثاني المتعرف بالألف واللام، ولا تدخل الألف واللام على الأول لأنهما لا يجتمعان مع الإضافة، وكذا كل عدد مضاف إذا عرف أدخلناه على الاسم المضاف فيتعرف بهما، ويتعرف العدد بإضافته إلى ذلك الاسم سواء أضيف العدد إلى واحد أو إلى جمع، نحو: ثلاثة الرجال ومائة الدراهم وألف الدراهم وشاهده:
ثلاث الأيامى والديار البلاقع

وهل يرجع التسليم أو يكشف العمى

ومنه:
فسما فأدرك خمسة الأشبار

والعدد المفسر بواحد مركب وغير مركب: فالمركب يكتفي فيه بدخول الألف واللام نحو أحد عشر درهما تقول فيه الأحد عشر درهمًا؛ لأن المركب حكمه وحكم غير المركب واحد؛ لأن المركب صار كالمفرد مركب، فالوجه لإدخالهما على الاسم الأول كالاسم المفرد إذا أدخلناه في أوله لا في آخره هذا هو المختار. ومنهم من يدخلهما في الأول والثاني نحو الخمسة العشر درهما، ووجهه أن الإسمين المركبين وإن صارا كالاسم الواحد، فالأصل أيضًا أن يراعى فيهما كونهما اسمين فأدخلنا في كل واحد منهما على حدته وهذا جيد، والأول أجود. ومنهم من يدخلهما في الأول والثاني والتمييز فيقول هذه الخمسة العشر الدراهم، وهذا قبيح لدخول الألف واللام على التمييز، وحكمه وجوب تنكيره، ولكن لما كان التمييز مشتبها بالمفعول دخلتا عليه فنصب على التشبيه بالمفعول به لا أنه تمييز فلذا دخلتاه وإن قبح، والعدد المجموع بواو ونون وياء ونون يدخل عليه الألف واللام لا على التمييز بعده نحو العشرون رجلا، فتدخل على الأول والثاني لأنهما ليسا مركبين، فيتعرف كل واحد منهما على حدته، ويجوز الثلاثة والعشرون رجلا لأنهما وإن كانا غير مركبين فالثاني منهما معطوف على الأول، ولجمع العطف لهما أشبها التركيب لأنهما عدد واحد، وتعريف التمييز في هذا وجهه كوجهه فيما تقدم.

عدن: قال الإمام الرافعي في إحياء الموات: المعادن هي البقاع التي أودعها الله تعالى شيئا من الجواهر المطلوبة، وهي قسمان: ظاهرة وباطنة، فالظاهرة: هي التي يبدو جوهرها بلا عمل، وإنما السعي والعمل لتحصيله وذلك كالنفط والكبريت والقار والمومياء والبرام والقطران وأحجار الرحى وشبهها، وهذه لا يملكها أحد بالاحياء والعمارة وإن أراد بها النيل، ولا يختص بها المحتجر أيضًا، وليس للسلطان إقطاعها بل هي مشتركة بين الناس كالماء والحطب والكلأ. وأما الباطنة: فهي التي لا يظهر جوهرها إلا بالعمل في المعالجة كالذهب والفضة والفيروزج والياقوت والرصاص والنحاس والحديد وسائر الجواهر المبثوثة في طبقات الأرض وهل يملك هذه بالاحياء، فيه وجهان أظهرهما أنها كالظاهرة.
عذب: الماء العذب هو الطيب كذا قاله أهل اللغة والمفسرون. قال الواحدي: سمي عذبًا لأنه يعذب العطش أي: يمنعه، قال: وأصل العذب في كلام العرب المنع، يقال عذبته عذبًا إذا منعته، وعذب عذوبًا إذا امتنع، قال: وسمي العذاب عذابًا لأنه يمنع المعاقب من المعاودة لما جرمه، ويمنع غيره من مثل فعله، قال: والعذاب كل ما يعيي الإنسان ويشق عليه.

عذر: قوله في الوسيط في أول كتاب السير والنظر في طرفين في الواجبات على الكفاية وفي المعاذير المسقطة. المراد بالمعاذير الأعذار، وهذا مما ينكر عليه، فيقال العذر لا يجمع على معاذير، وإنما جمعه المعروف أعذار فيجاب بأن هذا صحيح فصيح موافق لقول الله عز وجل: {وَلَوْ أَلْقَى مَعَاذِيرَهُ} (القيامة:15) فإن جمهور العلماء من المفسرين وأهل العربية: على أن المراد معاذيره الاعذار. وروي في مسند أبي عوانة في كتاب اللعان: أن رسول الله - صلى الله عليه وسلم - قال: “لا شخص أحب إليه المعاذير من الله تعالى” ولذلك بعث النبيين مبشرين ومنذرين، والمراد بالمعاذير الاعذار، فقد جاء في الروايات الأخر العذر وبه يصح المعنى، فقد جاءت المعاذير في الكتاب والسنة بمعنى الأعذار فوجب قبوله، وهو - والله تعالى أعلم - جمع معذور بمعنى العذر، فالمعذور على هذا مصدر كما قالوا مجنون ومجلود ومعقول بمعنى الجنون والجلد، والعقل فهي مصادر مسموعة خارجة عن القياس وكذا المعذور بمعنى العذر، فالمعاذير جمع معذور، وإن لم يسمع واحده كما قالوا في جمع المذكر مذاكير.
عذط: العذيوط مذكور في الوسيط والروضة في خيار النكاح، وهو بكسر العين وإسكان الذال المعجمة وفتح الياء المثناة من تحت وإسكان الواو والطاء المهملة، وهو الذي يخرج منه الغائط عند جماعة، والمرأة عذيوطة والمصدر عذيطة بكسر العين.
عذق: قال الأزهري: قال الأصمعي وغيره: العذق بالفتح هو التحلة نفسها. والعذق بالكسر الكباسة والجمع عذوق وأعذاق. وقال ابن الأعرابي: اعتذق الرجل واعتذب إذا أرسل لعمامته عذبتين من خلف، هذا ما ذكره الأزهري. وقال صاحب المحكم: العذق بالفتح كل غصن له شعب والعذق أيضًا النخلة. والعذق: يعني بالكسر الصنو من النخل والعنقود من العنب وجمعه أعذاق وعذوق.

عرب: قول الغزالي: لغو اليمين قول: لا والله وبلى والله، لا يخفى أن لغو اليمين لا يختص بالعرب، وكان حقه أن يقول قول الناس، ولعل سبب ذكره العرب أن لغو اليمين في كلامهم أكثر، وقد يمنع هذا، ويحتمل أنه أراد أن هذا كان معروفا عند العرب، فنزل قول الله تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} (البقرة: من الآية225) وحمل على ذلك.
عرج: قال أهل اللغة: يقال عرج في السلم ونحوه يعرج بضم الراء عروجًا أي ارتقى، وعرج أيضًا بفتح الراء إذا أصابه شيء في رجله فجمع، ومشى مشية الأعرج ذا لم يكن خلقة أصلية، فإذا كان خلقة قلت: عرج بكسر الراء، كذا ذكره الجوهري وغيره، قال: ويقال من الثاني أعرج بين العرج، وقوم عرج وعرجان، وأعرجه الله تعالى، وما أشد عرجه، ولا يقال ما أعرجه، والعرجان بفتح العين والراء مشية الأعرج. وعرج على الشيء بالتشديد تعريجًا إذا أقام عليه، ويقال ما لي عليه عرجة ولا عرجة بضم العين وفتحها ولا تعريج ولا تعرج أي: إقامة والمعراج السلم، ومنه ليلة المعراج لنبينا - صلى الله عليه وسلم - هو بكسر الميم وفتحها لغتان ذكرهما الأخفش وغيره قال: وهما كالمرقاة والمرقاة، ويقال في جمعه المعارج والمعاريج بإثبات الياء وحذفها كالمفاتح والمفاتيح.
وقوله في المهذب في باب استيفاء القصاص: أن رجلا طعن رجلا بقرن في رجله فعرج هو بفتح الراء على ما ذكرناه، وكذا ضبطه بعض المحققين المصنفين في ألفاظ المهذب.

عدا: قوله في الوسيط والبسيط والوجيز إذا غاب إلى مسافة العدوى. قال إمام الحرمين وغيره: هي التي يمكن قطعها في اليوم الواحد ذهابا ورجوعا، ومعناه أن يتمكن المبتكر إليها من الرجوع إلى منزله قبل الليل. قال الرافعي: مأخذ لفظها ففي الصحاح أن العدوى الاسم من الاعداء وهي المعونة، يقال أعدى الأمير فلانًا على خصمه إذا أعانه عليه، والعدوى أيضًا ما يعدي من جرب وغيره، وهي مجاوزته من صاحبه إلى غيره، فقيل لهذه المسافة مسافة العدوى لأن القاضي يعدي من استعدى به على الغائب إليها فيحضره، ويمكن أن يجعل من الأعداء بالمعنى الثاني لسهولة المجاوزة من أحد الموضعين إلى الآخر هذا كلام الرافعي.
عرر: قال الله تعالى: {وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ} (الحج: من الآية36) ذكر في باب الأضحية من المهذب وذكر تفسير الحسن ومجاهد. وقال الإمام أبو منصور الأزهري: قال جماعة من أهل اللغة: القانع الذي يسأل، والمعتر الذي يطيف بك، ولا يطلب ما عندك سألك أو سكت عن السؤال. قال ابن الأعرابي: عراه واعتراه وعره واعتره بمعنى واحد إذا أتاه وطلب معروفه. وقال الإمام أبو إسحاق الثعلبي المفسر: روى العوفي عن ابن عباس وليث عن مجاهد: أن القانع الذي يقنع بما يعطى ويرضى بما عنده ولا يسأل الناس. والمعتر الذي يمر بك ويتعرض لك ولا يسألك. وقال عكرمة وإبراهيم وقتادة: القانع المتعفف الجالس في بيته، والمعتر السائل الذي يعتريك فيسألك، وهي رواية الوالبي عن ابن عباس. وعن مجاهد: القانع أهل مكة وجارك وإن كان غنيًا والمعتر الذي يعتريك ويأتيك فيسألك. وعلى هذه التأويلات يكون القانع من القناعة وهو الرضى والتعفف وترك السؤال.

قال سعيد بن جبير والكلبي: القانع الذي يسألك والمعتر الذي يتعرض لك ويريك نفسه ولا يسألك، وعلى هذا القول يكون القانع من القنوع وهو السؤال. وقال زيد بن أسلم: القانع المسكين الذي يطوف ويسأل والمعتر الصديق الزائر. وقال ابن أبي نجيح عن مجاهد: القانع الطامع والمعتر من يعتر بالبدن من غني أو فقير. وقال أبو زيد: القانع المسكين والمعتر الذي يعتر القوم برسوم وليس بمسكين ولا يكون له ذبيحة، فيجيء إلى القوم لأخذ لحمهم. وقال الحسن: المعترى وهو مثل المعتر يقال اعتراه وعراه وأعراه إذا أتاه طالبا معروفه، هذا ما ذكره الثعلبي.
قال صاحب المحكم: المعتر الفقير، وقيل المعترض للمعروف من غير أن يسأل. عره واعتره واعتر به. قال: والعرعر شجر عظيم جبلي لا يزال أخضر. قوله في المهذب في باب من تقبل شهادته لم ترد لمعرة، هي بفتح الميم والعين وهي العيب.
عرس: العرس بضم الراء وإسكانها لغتان مشهورتان، وهي مؤنثة وتذكر. ويقال أعرس اتخذ عرسًا، وأعرس بامرأته إذا بنى بها، وكذا إذا وطأها. قال الجوهري: ولا يقال عرس، ونقل غيره عرس أيضًا، وفي صحيح البخاري في أبواب الوليمة عن سهل ابن سعد، قال: عرس أبو أسد، ودعا النبي - صلى الله عليه وسلم - وأصحابه فما صنع لهم طعامًا إلا امرأته.

عرق: قوله في المهذب قال في اختلاف العراقيين هو بفتح الياء الأولى وكسر النون على لفظ التثنية، والمراد بهما ابن أبي ليلى وأبو حنيفة رحمهما الله تعالى، وابن أبي ليلى هو محمد بن عبد الرحمن بن أبي ليلى، واسم أبي ليلى مختلف فيه، قيل: اسمه يسار وهو قول مسلم بن الحجاج ومحمد بن عبد الله بن نمير، وقيل: اسمه داود بن بلال، وقيل: سيار بن نمير، وقيل: اسمه بلال، وقيل: اسمه بليل بباء موحدة مضمومة ثم لام مفتوحة ثم ياء مثناة من تحت ساكنة، وقيل: لا يحفظ اسمه وسيأتي إن شاء الله تعالى في الأسماء والقبائل في اختلاف العراقيين، هو للإمام الشافعي رضي الله تعالى عنه، وهو كتاب صنفه الشافعي رضي الله تعالى عنه من جملة كتب الأم، يذكر فيه المسائل التي اختلف فيها أبو حنيفة وابن أبي ليلى فتارة يختار أحدهما ويزيف الآخر، وتارة يزيفهما معا ويختار غيرهما، وهو كتاب حجمه لطيف.
قوله - صلى الله عليه وسلم - : “ليس لعرق السهو حق” أخرجه أبو داود في سننه عن هشام بن عروة عن أبيه عن سعد بن زيد أحد العشرة رضي الله تعالى عنهم عن النبي - صلى الله عليه وسلم - ، وأخرجه الترمذي أيضًا، وأخرجه مالك في الموطأ عن هشام بن عروة عن أبيه عن النبي - صلى الله عليه وسلم - مرسلا فلم يذكر فيه سعيدًا، وإسناد أبي داود صحيح، رجاله رجال الصحيح.

قال الإمام أبو سليمان الخطابي رحمه الله تعالى: من الناس من يرويه على إضافة العرق إلى الظالم، وهو الغارس الذي غرسه فى غير حقه، ومنهم من يجعل الظالم من نعت العرق يريد به الغراس والشجر وجعله ظالمًا لأنه ثبت حقه. قال صاحب المطالع: معناه لعرق ذي ظلم على النعت ومن أضافه إلى الظالم فبين، وأحسن ما قيل فيه أنه كل ما احتفر أو غرس بغير حق كما قال مالك. ولم يذكر الأزهري في تهذيب اللغة وصاحبه ابن فارس في المجمل فيه إلا تنوين عرق على النعت، وكذا قاله أيضًا الأزهري في شرح الفاظ المختصر: قال لأن الغارس ظالم، وإذا كان ظالمًا فعرق ما غرس ظالم. وأصل الظلم وضع الشيء موضعه. قال الإمامان أبو عبد الله مالك بن أنس والشافعي رضي الله تعالى عنهم: العرق الظالم كل ما احتفر أو بني أو غرس ظلمًا في حق امرىء بغير خروجه منه، هذا لفظ الشافعي. ولفظ مالك: العرق الظالم كل ما احتفر أو غرس أو أخذ بغير حق. وفي هذا ذكر معنى الحديث وهو أن اختيار هذين الإمامين في ضبط هذا الحديث تنوين عرق. وقال الأزهري: قال أبو عبيد: قال هشام بن عروة: وهو الذي روى الحديث العرق الظالم أن يجيء الرجل إلى أرض قد أحياها رجل قبله فيغرس فيها غرسًا.

قلت: وهذا أيضًا تصريح بأن هؤلاء الأئمة رووه بالتنوين. وفي حديث المستحاضة إنما ذلك عرق هو بكسر العين، ومعناه أن الاستحاضة تخرج من عرق يسمى العاذل بكسر الذال المعجمة بخلاف الحيض، فإنه يخرج من قعر الرحم، وقد قدمت بيان هذا في فصل حيض موضحًا غاية الإيضاح. قال: وقال الأزهري: قال ابن الأعرابي: العرق أهل الشرف واحدهم عريق وعروق، والعرق أهل السلام في الدين، وغلام عريق نحيف الجسم خفيف الروح وجمعه عراق، وهي العظام الذي يؤخذ منها هين اللحم، ويبقى عليها لحوم رقيقة طيبة فتكسر وتطبخ، وتؤخذ إهالتها من طفاحتها، ويؤكل ما على العظام من لحم رقيق وتتمشمش العظام، ولحمها من أطيب اللحمان عندهم، يقال عرقت العظم وتعرقته وأعرقته إذا أخذت اللحم عنه نهشًا بأسنانك، وعظم معروق إذا ألقى عنه لحمه، والعراق مثل العراق.
قال الدباسي: يقال عرقت العظم وأعرقه، وفرس معروق ومعرق إذا لم يكن على قصبه لحم، وفرس معرق أي مضمر، وعرق فرسك تعريقًا أي أجره حتى يعرق ويضمر ويذهب وهل لحمه، وأعرق الشجر وتعرق امتدت عروقه في الأرض، والعرقة الطرة تنسج على جوانب الفسطاط، والعرقة خشبة تعرض على الحائط بين اللبن، وجري الفرس عرقًا أو عرقين أي طلقًا أو طلقين، والعرق النفع والثواب، ولقيت منه ذات العراقي أي الداهية، ويقال للخشبتين اللتين يعرضان على الدلو كالصليب العرقوتان والجمع العراقي، وعرقيت الدلو عرقاة إذا شددت عليه العرقوتين، والعرب تقول في الدعاء استأصل الله عرقاته بنصب التاء؛ لأنهم يجعلونها واحد مؤنثة.
قال الأزهري: ومن كسر التاء فجعلها جمع عرقة فقد أخطأ. قال الليث: العراقة من الشجر أرومه الأوسط ومنه تتشعب العروق، هو على تقدير فعلاة، والعرق الجبل الصغير ويقال تركت الحق معرقًا وصادحا وسانحًا أي لائحًا بينا، وعرق في الأرض عروقا أي ذهب فيهان هذا آخر كلام الأزهري.

وقال صاحب المحكم رحمه الله تعالى: العرق ما جرى من أصول الشعر من ماء الجلد، اسم للجنس لا يجمع، هو في الحيوان أصل وفي غيره مستعار، يقال عرق عرقًا ورجل عرق كثير العرق، فأما عرقة فبناء مطرد في كل فعل ثلاثي كضحكة وهزأة، ولربما غلط بمثل هذا ولم يشعر بمكان اطراده، فذكر كما يذكر ما يطرد.
فقد قال بعضهم: رجل عرق وعرقة كثير العرق، فيسوى بين عرق وعرقة وعرق غير مطرد وعرقة مطرد كما ذكرنا، وأعرقت الفرس وعرقته أجريته ليعرق، وعرق الحائط عرقا ندى، وكذلك الأرض الثرية إذا نتج فيها الندى حتى يلتقي هو والثرى، وعرق الزجاجة ما نتح به من الشراب وغيره مما فيها، ولبن عرق فاسد الطعم، وذلك من أن تشد قربة على جنب البعير بلا وقاية فيصيبها عرقه.
وقيل: هو الخبيث الحمض، وقد عرق عرقا، والعرق اللبن لأنه عرق يتحلب في العروق حتى ينتهي إلى الضرع، وما أكثر عرق إبلك وغنمك أي لبنها ونتاجها، وعرق التمر دبسه، وناقة دائمة العرق أي الدرة. وقيل: دائمة اللبن وفي غنمه عرق أي نتاج كثير، وعرق كل شيء أصله والجمع أعراق وعروق، ورجل معرق في الحسب، وقد عرق فيه أعمامه وأخواله وأعرقوا، وأعرق فيه إعراق العبيد والإماء إذا خالطه ذلك وتخلق بأخلاقهم، وعرق فيه اللئام، ويجوز في الشعر أنه لمعروق له في الكرم على توهم حذف الزائد، وتداركه اعراق خير واعراق شر، وكذلك الفرس وغيره، وقد أعرق وعروق كل شيء أطناب تتشعب منه واحدها عرق وأعرق، وعرق الشجر امتدت عروقه، والعرقاة الأصل الذي يذهب في الأرض سفلا وتتشعب منه العروق.

وقال بعضهم: أعرقه وعرقاة فجمع بالتاء، وعرقاة كل شيء، وعرقاته أصله وما يقوم عليه ويقال استأصل الله عرقاتهم وعرقاتهم أي شأفتهم، فعرقاتهم بالكسر جمع عرق كأنه عرق، وعرقات كعرس وعرسات، إلا أن عرسًا أنثى، فيكون هذا من المذكر الذي جمع بالألف والتاء كسجل وسجلات وحمام وحمامات. ومن قال: عرقاتهم أجراه مجرى سعلاة، وقد يكون عرقاتهم جمع عرق وعرقة. كما قال بعضهم: رأيت بناتك فشبهوها بهاء التأنيث التي في قناتهم وفتاتهم لأنهم للتأنيث، كما أن هذه له، والذي سمع من العرب الفصحاء عرقاتهم بالكسر، والعرق: الأرض الملح التي لا تنبت.

وقال أبو حنيفة رضي الله تعالى عنه: العرق سبخة تنبت الشجر، واستعرقت إبلكم أتت ذلك المكان، وإبل عراقية منسوبة إلى العراق على غير قياس. والعراق العظم بغير لحم فإن كان عليه لحم فهو عرق. وقيل: العرق الذي قد كان أخذ أكثر لحمه والعرق بالتشقق من اللحم وجمعها عراق، وهو من الجمع العزيز وله نظائر. وحكى ابن الأعرابي في جمعه: عراق بالكسر، وهو أقيس وعرق العظم يعرقه عرقا وتعرقه واعترقه أكل ما عليه، ورجل معروق ومعترق ومعرق قليل اللحم، وكذلك الخد، وعرقته الخطوب تعرقه أخذت منه، والعرق الزبيب نادر، والعرقة الدرة التي يضرب بها، والعرقوة خشبة معروضة على الدلو والجمع عرق يعني بفتح العين وإسكان الراء وأصله عرقو، إلا أنه ليس في الكلام اسم آخره واو قبلها حرف مضموم، وإنما يختص بهذا الضرب الأفعال نحو سرو ونهو ودهو، فإذا أدى قياس إلى مثل هذا رفض فعدلوا إلى إبدال الواو ياء، فكأنهم حولوا عرقوًا إلى عرقي، ثم كرهوا الكسرة على الياء فأسكنوها وبعدها النون ساكنة، فالتقى ساكنان فحذفوا الياء وبقيت الكسرة دالة عليها، وثبتت النون إشعارًا بالصرف، فإذا لم يلتق ساكنان ردوا الياء، فقالوا: رأيت عرقيها، والعرقاة العرقوة وذات العراقي هي الدلو، والدلو من أسماء الداهية، وعرق في الأرض يعرق عرقًا ذهب، والعراقي عند أهل اليمن التراقي، هذا آخر كلام صاحب المحكم.
قوله في حديث المظاهر والمجامع في شهر رمضان “فأتي النبي - صلى الله عليه وسلم - بعرق من تمر العرق” بفتح العين والراء. قال الأزهري: هكذا رواه ابن جبلة عن أبي عبيد عرق يعني بفتح الراء. قال الأزهري: وأصحاب الحديث يخففونه يعني بسكون الراء. قال الأصمعي: العرق الشقيقة المنسوجة من الخوص قبل أن يجعل منها زبيل فسمي الزبيل عرقًا، وكذلك كل شيء يصطف مثل الطير إذا اصطفت في السماء فهي عرقة. قال غيره: وكذلك كل شيء مظفور فهو عرق، هذا أخر كلام الأزهري.

وقال صاحب المحكم: العرق والعرقة الزبيل. وفي حديث ابن عمر رضي الله تعالى عنه: “لا تغالوا في صداق النساء فإن الرجل يغالي في صداقها حتى يقول تجشمت إليك عرق القربة” قال الأزهري: قال أبو عبيد: قال الكسائى: معناه أن تقول تصببت وتكلفت حتى عرقت كعرق القربة، وعرقها سيلان مائها. قال أبو عبيد: هو أن يقول تكلفت لك ما لم يبلغه أحد حتى تجشمت ما لا يكون لأن القربة لا تعرق، ومثل هذا قولهم حتى يشيب الغراب ويبيض القار. قال الأصمعي: عرق القربة كلمة معناها الشدة ولا أدري ما أصلها. قال ابن الأعرابي: علق القربة وعرقها واحد، وهو معلاق تحمل فيه القربة، فهذا آخر كلام الأزهري عن حكاية أبي عبيد.
عرم: قد تكرر في الوسيط لفظ العرامة كقوله في باب حد قاطع الطريق: إذا فترت قوة السلطان وثار ذوو العرامة في البلاد، فالعرامة بفتح العين وتخفيف الراء، يقال: عرم الرجل بكسر الراء وفتحها وضمها والعين مفتوحة بكل حال فهو عارم وهو الشرير المفسد. وقيل: هو الجاهل الشرس.
عري: في الأحاديث أن رسول الله - صلى الله عليه وسلم - رخص في العرايا، فقد فسرت في الكتب الثلاثة فلا حاجة إلى تفسيرها. قال الهروي: واحدة العرايا عرية فعيلة بمعنى مفعولة من عراه يعروه، ويحتمل أن تكون من عرى يعري كأنها عريت من جملة التحريم، فعريت أي حلت وخرجت، فهي فعيلة بمعنى فاعلة. ويقال: هو عرو من هذا الأمر أي خلو منه. قال الأزهري: هي فعيلة بمعنى فاعلة. وقيل: هي مشتقة من عروت الرجل إذا ألممت به؛ لأن صاحبها يتردد إليها. وقيل: سميت بذلك لتخلي صاحبها الأول عنها من بين سائر نخيله ذلك.

قوله في باب ستر العورة من المهذب: وإن اجتمع نساء عراة، هكذا وقع في الكتاب عراة وهو لحن، وصوابه عاريات كضاربة وضاربات، قوله: كانوا يطوفون بالبيت عراة. حكى أبو الوليد الأزرقي في تاريخ مكة: أن الذين كانوا يطوفون عراة هم العرب العرباء غير قريش أهل مكة، فأما أهل مكة قريش فإنهم كانوا يطوفون مستترين، ثم روى الأزرقي: أن العرب كانت تطوف بالبيت عراة إلا قريش وأحلافها، فمن جاء من غيرهم وضع ثيابه خارج المسجد. قال: وقال ابن جريج: لما أن أهلك الله أبرهة صاحب الفيل وسلط عليه الطير الأبابيل عظم جميع العرب قريشًا وأهل مكة، وقالوا: هم أهل الله قاتل عنهم وكفاهم مؤونة عدوهم، فازدادوا في تعظيم الحرم والمشاعر الحرام، ورأوا أن دينهم خير الأديان، وقالت قريش وأهل مكة: نحن أهل الله بنو إبراهيم خليل الله وولاة البيت الحرام وسكان حرمه، فليس لأحد من العرب مثل حقنا ولا مثل منزلتنا، ولا تعرف العرب لأحد مثل ما تعرف لنا، فابتدعوا عند ذلك أحداثا في دينهم أداروها بينهم، فقالوا: لا تعظموا شيئا من الحل كما تعظموا الحرم، فإنكم إن فعلتم ذلك استخفت العرب بحرمكم، فتركوا الوقوف بعرفة والإفاضة منها، وهم يعتقدون أنها من المشاعر العظام ودين إبراهيم عليه السلام، ويقرون سائر العرب أن يقفوا عليها وأن يفيضوا منها، وقالوا: نحن لا ينبغي لنا أن نخرج من الحرم ولا نعظم غيره، ثم جعلوا لمن ولد من سائر العرب من سكان الحل والحرم، مثل الذي لهم بولادتهم إياهم يحل لهم ما يحل لهم ويحرم عليهم ما يحرم عليهم، وكانت كنانة وخزاعة قد دخلوا معهم في ذلك ثم ابتدعوا أمورًا لم تكن، حتى قالوا: لا ينبغي لنا أن نأقط الأقط ولا نسلؤا السمن ونحن محرمون، ولا ندخل بيتًا من شعر ولا نستظل إلا في بيوت الأدم، ثم زادوا في الابتداع، فقالوا: لا ينبغي لأهل الحرم أن يأكلوا من طعام جاؤوا به معهم من الحل في الحرم إذا جاؤوا حجاجا أو معتمرين، ولا يأكلوا في الحرم

إلا من طعام أهل الحرم إما قراء وإما شراء.
وكان مما ابتدعوا: أنهم إذا حج الصرورة إنسان من غير الحمس، والحمس من أهل مكة قريش وخزاعة وكنانة، ومن دان دينهم ممن ولدوا من حلفائهم فلا يطوف إلا عريانًا رجلا كان أو امرأة، إلا أن يطوف في ثوب أحمسي إما بإعارة وإما بإجارة، فيقف الغريب بباب المسجد، ويقول من يعيرني ثوبا، فإن أعاره أحمسي ثوبا أو أكراه طاف به، وإن لم يعره ألقى ثيابه بباب المسجد من خارج، ثم دخل الطواف وهو عريان، فإذا فرغ من طوافه خرج فيجد ثيابه كما تركها لم تمس، فيأخذها فيلبسها، ولا يعود إلى الطواف بعد ذلك عريانا، ولم يكن يطوف عريانا إلا الصرورة من غير الحمس، فأما الحمس فكانت تطوف في ثيابها، فإن قدم غير أحمسي من رجل أو امرأة، ولم يجد ثياب أحمسي يطوف فيها ومعه فضل ثياب يلبثها غير ثيابه التي عليه طاف بثيابه ثم جعلها لقا، واللقى: أن يطرح ثيابه بين أساف ونائلة، فلا يمسها أحد ولا ينتفع بها حتى تبلى من وطء الأقدام والشمس والرياح والمطر، فجاءت امرأة لها جمال وهيئة فطلبت ثيابا لأحمسي فلم تجدها، ولم تجد بدًا من الطواف عريانة، فنزعت ثيابها بباب المسجد ثم دخلت المسجد عريانة فوضعت يدها على فرجها وجعلت تقول:
فما بدا منه فلا أحله

اليوم يبدو بعضه أو كله

فجعل فتيان مكة ينظرون إليها وكان لها وتزوجت في قريش. وجاءت امرأة تطوف عريانة ولها جمال، فأعجبت رجلا فطاف إلى جنبها ليمسها فأدنى عضده إلى عضدها فالتزقت عضده بعضدها، فخرجا من المسجد هاربين على وجوههما فزعين لما أصابهما، فلقيهما شيخ من قريش فأخبراه، فأفتاهما أن يعودا إلى مكانهما الذي أصابهما فيه ما أصابهما فيدعوا ويخلصا أن لا يعودا، فرجعا فدعوا الله تعالى وأخلصا إليه أن لا يعودا فافترقت أعضادهما، فذهب كل واحد منهما إلى ناحية، هذا آخر ما حكاه الأزرقي عن ابن جريج.

وروى الأزرقي عن ابن عباس، قال: كانت قبائل من العرب من بني عامر وغيرهم يطوفون عراة الرجال بالنهار والنساء بالليل، وكانوا يقولون: لا نطوف في الثياب التي قارفنا فيها الذنوب.
عزز: قال الإمام أبو منصور الأزهري رحمه الله تعالى: العزيز من صفات الله تعالى الحسنى. قال أبو إسحاق بن السري: هو الممتنع فلا يغلبه شيء. وقال غيره: هو القوي الغالب على كل شيء. وقيل: هو الذي ليس كمثله شىء. قال: وقوله تعالى: {فعززنا بثالث} معناه قوينا وشددنا. قال الإمام الواحدي رحمه الله تعالى في كتابه البسيط في التفسير: اختلف قول أهل اللغة في معنى العزيز واشتقاقه، فقال أبو إسحاق العزيز في صفات الله تعالى: الممتنع فلا يغلبه شيء، وهذا قول المفضل. قال: العزيز الذي لا تناله الأيدي، وعلى هذا القول العزيز من عز يعز بفتح العين إذا اشتد، يقال: عز علي ما أصاب فلانًا أي اشتد وتعزز لحم الناقة، إذا صلب واشتد، والعزاز: الأرض الصلبة فمعنى العزة في اللغة الشدة، ولا يجوز في وصف الله تعالى الشدة، ويجوز العزة وهي امتناعه على من أراده.
قال ابن عباس رضي الله تعالى عنهما: العزيز الذي لا يوجد مثله. قال الفراء: يقال عز الشيء يعز بالكسر إذا قل حتى لا يكاد يوجد عزة فهو عزيز. وقال الكسائى وابن الانبارى وجماعة من أهل اللغة: العزيز القوي الغالب، تقول العرب: عز فلان فلانًا يعزه عزا إذا غلبه، قال الله تعالى: {وعزنى في الخطاب} هذا ما ذكره الواحدي. قال أهل اللغة: العز والعزة بمعنى، وهي الرفعة والامتناع والشدة والغلبة، ورجل عزيز من قوم أعزة وأعزاء وأعزاز.

قال صاحب المحكم: ولا تقل عززا كراهة التضعيف، قال: وامتناع هذا مطرد، فما كان من هذا النحو المضاعف، قال: وأما قولهم عز عزيزًا إما أن يكون للمبالغة وإما أن يكون بمعنى معز، قال: واعتز به وتعزز أي: تشرف وعز علي يعز عزًا وعزة وعزازة كرم، قال: وعززت القوم وعززتهم وأعززهم قويتهم، قال: وقال ثعلب في كتابه الفصيح: “إذا عز أخوك فهن” معناه إذا تعظم أخوك شامخًا عليك فالتزم له الهوان. قال أبو إسحاق: هذا خطأ من ثعلب إنما هو فهن بكسر الهاء، معناه إذا اشتد فهن من هان يهين إذا صار هينًا لينًا فإن العرب لا تأمر بالهوان؛ لأنهم أعزة أباؤن للضيم. قال صاحب المحكم: عندي أن قول ثعلب صحيح لقول ابن أحمر:
إذا عز ابن عمك أن تهونا

دببت لها الضراء رجاء أبقي

قلت: ولم يذكر الأزهري وجماعة إلا فهن بالضم. قوله في كتاب الحج: إنك أنت الأعز الأكرم، الأعز: معناه العزيز. قال الأزهري: يقال ملك أعز وعزيز بمعنى واحد، وكذا قاله صاحب المحكم وغيره. قال الأزهري: عز الرجل يعز عزا وعزة إذا قوي بعد ذله، وتقول العرب من عز بز أي: من غلب سلب. وفي الحديث استعز برسول الله - صلى الله عليه وسلم - . قال أبو عمرو: استعز بفلان أي غلب في كل أمر من مرض أو عاهة، قال: واستعز الله بفلان معزاز، واستعز بحقي أي غلبني، وفلان معزاز المرض شديده. قال الأزهري: قال الفراء: العزة بيت الطيبة، وبها سميت المرأة عزة.
عزف: المعازف الملاهي وتشمل الأوتار والمزامير حكاه الرافعي. قال الجوهري: عزفت نفسي عن الشيء تعزف وتعزف عزوفا أي زهدت فيه وانصرفت عنه، والعزيف: صوت الجن وعزفت الجن تعزف بالكسر عزيفًا، والمعازف الملاهي، والعازف اللاعب بها وعزفت عزفا.

عزى: قال الأزهري في شرح ألفاظ المختصر التعزية التأسية لمن يصاب بمن يعز عليه، وهو أن يقال له تعز بعزاء الله تعالى، وعزاء الله تعالى قوله عز وجل: {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} (البقرة:156) وكقوله عز وجل: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ * لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ} (الحديد: من الآية22، 23) قال: والعزاء اسم أقيم مقام التعزية، ومعنى تعز بعزاء الله تعالى تصبر بالتعزية التي عزاك الله تعالى بها، وأصل العزاء: الصبر وعزيت فلانا أمرته بالصبر، هذا كلام الأزهري.
وقال صاحب المحكم في باب عزز: قولهم تعزيت عنه أي: تصبرت أصلها تعززت أي: تشددت مثل تظنيت من تظننت، والاسم منه العزاء.
عسس: قال أهل اللغة: يقال: عس يعس عسًا واعتس يعتس إذا طاف بالليل، فيكشف عن أهل الريبة ورجل عاس، قال أكثرهم: والجمع عسس كخادم وخدم.
وقال صاحب المحكم: جمعه عساس وعسسة ككافر وكفار وكفرة، قال: والعسس اسم للجمع. وقيل: جمع عاس، قال: وقيل: العاس يقع على الواحد والجمع، واعتس الشيء أي طلبه ليلا وقصده، وذئب عسعس وعساس أي طلوب لصيد بالليل. وقيل: يقع هذا الاسم على كل السباع إذا طلب الصيد بالليل. وقيل: هو الذي لا ينقاد. وقيل: العسعاس الخفيف من كل شيء، وعسعس الليل عسعسة أدبر، كذا قاله الأكثرون.
ونقل الفراء إجماع المفسرين عليه، وقال آخرون: معناه أقبل، وقال آخرون: هو من الأضداد، يقال إذا أقبل وإذا أدبر، وقد بسط الأزهري القول فيه، ونقله عن أئمة اللغة بجميع ما ذكرته.
عسف: قوله في الوسيط والوجيز والمنهاج راكب تعاسيف هو من العسف. قال الأزهري: العسف ركوب الأمر بغير روية وركوب الفلاة وقطعها صوب.

عسم: قوله في باب الديات من المهذب في يد الأعسم الدية. قال ابن الأعرابي وغيره من أهل اللغة وصاحب الشامل وغيره من أصحابنا في كتب المذهب: العسم اعوجاج وميل في رسغ اليد، والرسغ مفصل الكف من الذراع.
قال صاحب الشامل: هو جار مجرى عين الأحول. وقال ابن فارس في المجمل: العسم يبس في المرفق. وقال الجوهري: هو يبس مفصل الرسغ حتى يعوج الكف والقدم، ورجل أعسم وامرأة عسماء.
عسى: قال الإمام أبو الحسن الواحدي المفسر في كتابه في قول الله تبارك وتعالى: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ} (البقرة: من الآية216) عسى عند العامة شك وتوهم، وهي عند الله تبارك وتعالى يقين وواجب، وعسى فعل متصرف درج مضارعه وبقي ماضيه، تقول: عسيتما وعسيتم يتكلم فيه على فعل ماض، وأميت ما سواه من وجوه فعله ويرتفع الاسم بعده كما يرتفع بعد الفعل، يقال منه أعسى لفلان أن يفعل كذا مثل أحرى وأخلق بعده، وبالعسي أن تفعل كما تقول بالحري أن تفعل ومعناه من جميع الوجوه قريب وقرب وأقرب به، ومنه قوله تعالى: {عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ} (النمل: من الآية72) أي: قرب، وقوله تعالى: {عَسَى أَنْ يَكُونَ قَرِيباً} (الإسراء: من الآية51) أي: قرب ذلك وكثرت عسى على الألسنة حتى صارت كأنها مثل لعل، وتأويل عسى التقريب، وجاءت عسى في القرآن بدخول أن كقوله تعالى: {عسى ربكم أن يرحمكم} و {عسى أن يكون ردف لكم} ولما كثرت عند العرب في ألفاظهم أسقطوا أن، كما قال الشاعر:
له كل يوم في خليقته أمر

عسى فرج يأتي به الله أنه

وقال آخر:
يكون وراءه فرج قريب

عسى الكرب الذي أمسيت فيه

هذا آخر ما ذكره الواحدي هنا. وذكر في قوله تعالى: {هَلْ عَسَيْتُمْ إِنْ كُتِبَ عَلَيْكُمُ الْقِتَالُ} (البقرة: من الآية246) قرأ نافع وحده عسيتم بكسر السين، واللغة الفصيحة المشهورة فيها فتحها. قال: ووجه قراءة نافع ما حكاه ابن الأعرابي أنهم يقولون هو عسى بكذا، وما أعساه وأعسى به، وقولهم عسى يقوي عسيتم بكسر السين ألا ترى أن عسى مثل شج وحرفان، قالوا: يلزمكم أن تقرؤوا عسى ربكم. قيل: القياس هذا، وله أن يأخذ باللغتين فيستعمل إحداهما في موضع والأخرى في موضع.
قال الإمام أبو إسحاق الثعلبي في تفسيره في قوله تعالى: {هَلْ عَسَيْتُمْ إِنْ كُتِبَ عَلَيْكُمُ الْقِتَالُ} قال: قرأ نافع وطلحة والحسن عسيتم بكسر السين في القرآن كله وهي لغة، والباقون بالفتح وهي اللغة الفصيحة. قال أبو عبيد: لو جاز عسيتم يعني بالكسر لقرىء عسى ربكم يعني بالكسر مثله. والجواب: عما ذكره الواحدي كما تقدم. وقال الإمام أبو البقاء النحوي في كتابه إعراب القرآن في هذه الآية: جمهور القراء على فتح السين لأنه على فعل تقول عسى مثل رمى وتقرأ بكسرها وهي لغة، والفعل منها عسى مثل خشي، واسم الفاعل مثل عم حكاه ابن الأعرابي.
قال الواحدي في قول الله تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} (الاسراء: من الآية79) قال المفسرون: كلهم عسى من الله عز وجل واجب. قال أهل المعاني: وإنما كان كذلك لأن معنى عسى في اللغة التقريب والإطماع، ومن أطمع إنسانا في شيء حرمه كان عارا، والله تعالى أكرم من أن يطمع إنسانا في شيء ثم لا يعطيه ذلك.

عشر: العشر من الشهر فيه لغتان التأنيث والتذكير، والتأنيث أكثر في الأحاديث وكلام العرب، ومنه الأحاديث الصحيحة في طلب ليلة القدر في العشر الأواخر من رمضان، ومما جاء في التذكير حديث أبي سعيد الخدري رضي الله تعالى عنه في صحيح مسلم في آخر كتاب الصيام في حديث ليلة القدر، قال: إن رسول الله - صلى الله عليه وسلم - اعتكف العسر الأول من رمضان ثم اعتكف العشر الأوسط، ثم قال - صلى الله عليه وسلم - : “إني أعتكف العشر الأول ألتمس هذه الليلة ثم اعتكفت العشر الأوسط ثم أتيت فقيل لي إنها في العشر الأواخر” هذا هو في جميع النسخ العشر الأوسط من كلام النبي - صلى الله عليه وسلم - . وفي رواية بعده من كلام أبي سعيد العشر الوسطى .
عشش: العش للطائر معروف، وهو ما يجمعه من قطع العيدان والحشيش ونحوها، فيبيض فيه في جبل أو شجرة أو سقف أو نحو ذلك. قال صاحب المحكم: جمعه أعشاش وعشاش وعشوش وعششة. قال: واعتش الطائر اتخذ عشا وكذلك عشعش. قال الأزهري: قال أبو عبيد من أمثالهم: “ليس هذا بعشك فادرجي” يضرب مثلا لمن يرفع نفسه فوق قدره، ونحوه: “تلمس أعشاشك” أي: تلمس التجني والعلل في ذويك.

عشق: قال الأزهري: سئل أحمد بن يحيى عن الحب والعشق أيهما أحمد، فقال: الحب لأن العشق فيه إفراط. قال ابن الأعرابي: والعشق اللبلاب واحدتها عشيقة. قال: وسمي العاشق عاشقا لأنه يذبل ممن شدة الهوى كما تذبل العشقة إذا تركت. قال أبو عبيدة: امرأة عاشق بلا هاء وحكاه عن الكسائى . قال الليث: عشق يعشق عشقا وعشقا العشق الاسم. قال غيره: والعشق بالسين والشين اللزوم للشيء لا يفارقه، ولذلك قيل للكلف عاشق للزومه هواه، والمعشق العشق هذا كلام الأزهري. وقال الليث في العين بعد ذكره ما نقله الأزهري عنه يقال للفاعل عاشق وعاشقة، وللمفعول معشوق ومعشوقة. وقال صاحب المحكم: العشق عجب المحب بالمحبوب يكون في عفاف الحب ودعارته عشقه عشقا وعشقا وتعشقه. وقيل: العشق الاسم، ورجل عاشق وعشيق كثير العشق، وامرأة عاشق وعاشقة، والعشقة شجرة تخضر ثم تدق وتصفر قاله الزجاج، وزعم أن اشتقاق العاشق من ذلك.
عصب: في الحديث: “إلا ثوب عصب” مذكور في العدة من المهذب هو بعين مفتوحة ثم صاد ساكنة مهملتين ثم باء موحدة، وهي برود اليمن يعصب غزلها ثم يصبغ معصوبا ثم ينسج.
عصص: قال الأزهري: قال ابن الأعرابي: يقال في عجب الذنب هو العُصْعُص والعُصْعَص والعُصَص والعَصَص والعُصْعُوص كلها صحيحة. قال صاحب المحكم: عص الشيء يعص بفتح العين عصًا إذا صلب واشتد وجمع العصعوص عصاعص.
عضب: المعضوب المذكور في كتاب الحج العاجز عن الحج بنفسه لزمانة أو كسر أو مرض لا يرجى زواله أو كبر بحيث لا يستمسك على الراحلة إلا بمشقة شديدة هذا حده عند أصحابنا، وتفصيله في هذه الكتب واضح معروف، وهو بالعين المهملة والضاد المعجمة، وهو من العضب بفتح العين وإسكان الضاد وهو القطع، هكذا قاله أهل اللغة، وقالوا يقال منه عضبته أي قطعته.

قال الجوهري في الصحاح: المعضوب الضعيف، قلت: فيجوز أن يكون تسمية الفقهاء العاجز عن الحج معضوبا لهذا، ويجوز أن يكون من القطع لأن الزمانة ونحوها قطعت حركته، وهذا هو الذي قاله الشارحون لألفاظ الفقهاء، ثم هذا الذي ذكرناه من كونه بالضاد المعجمة، هو المشهور المعروف الذي قاله الجماهير بل الجميع.
وقال الإمام أبو القاسم الرافعي: بالمعجمة، ثم قال: وقيل: هو المعصوب بالصاد المهملة كأنه ضرب على عصبه فتعطلت أعضاؤه. قول الشافعي رضي الله تعالى عنه في المختصر في زكاة الفطر: ويزكي عمن كان مرهوبا أو مغصوبا، المشهور أنه مغصوب بالغين المعجمة والصاد المهملة. قال صاحب الحاوي: ومنهم من رواه معضوب بالعين المهملة والضاد المعجمة أي زمنًا وله وجه أيضًا.
عضض: قال الأزهري: العض بالأسنان والفعل عضضت يعني بكسر الضاد أعض، والأمر منه عض واعضض. قال صاحب المحكم: العض الشد بالأسنان على الشيء، وكذلك عض الحية، ولا يقال للعقرب. وقد عضضته أعضه وعضضت عليه عضًا وعضاضًا وعضيضًا ويقال عَضَّضْتُه تميمية، والعض باللسان أن يتناوله بما لا ينبغي، والفعل كالفعل وكذلك المصدر، ودابة ذات عضيض وعضاض وفرس عضوض وكلب عضوض وناقة عضوض بغير هاء.
وقال الأزهري: قال الفراء: العضاض ما لان من الأنف. وقال الفراء: والعضاضي الرجل الناعم اللين مأخوذ منه. قال الأزهري: واليعضوض ثمر أسود والياء ليست أصلية له ذكر في حد وفد عبد القيس. قال الزبيدي في مختصر العين: لا يدخله السوس أبدًا.

عضل: العضل بفتح العين وإسكان الضاد، هو منع الولي الأيم من التزويج، ومنع الزوج امرأته من حسن الصحبة لتفتدي منه، وكلاهما محرم بنص القرآن العزيز. قال أهل اللغة: العضل المنع، يقال عضل فلان أيمه إذا منعها من التزويج فهو يعضلها، ويعضلها بكسر الضاد وضمها. قالوا: وأصل العضل الضيق يقال عضلت المرأة إذا نشب الولد فى بطنها، وكذلك عضلت الأرض بالجيش إذا ضاقت بهم كثرة، وأعضل الداء الأطباء إذا أعياهم. ويقال داء عضال بضم العين كغراب وامرأة عضال وأعضل الأمر أي اشتد.
عضو: قوله في أول كتاب الرهن من المهذب لأن الرهن إنما جعل ليحفظ عوض ما زال ملكه عنه من مال ومنفعة وعضو، فقوله وعضو هو بضم العين ثم ضاد ثم واو هذا هو الصحيح الصواب، وهكذا هو في نسخة قوبلت مع الشيخ أبي إسحاق المصنف رحمه الله تعالى، ويوجد في أكثر النسخ، وعوض بتقديم الواو على الضاد وهو غلط أو فاسد من حيث النقل والمعنى، والصواب ما تقدم أنه عضو بتقديم الضاد. فقوله ليحفظ عوض ما زال ملكه عنه من مال ومنعفة وعضو. أما عوض المال فهو ثمن المبيع وقيمة المتلف والمسلم فيه وغير ذلك. وأما عوض المنفعة فأجرة الدار وشبهها ومال الخلع وغيره. وأما عوض العضو فأرش الجناية والمهر، فإن أرش الجناية عوض العضو المجنى عليه وكذلك الصداق، ولا يقال كيف يقال زال ملك الإنسان من عضوه، وكيف يملك الإنسان نفسه أو بعضها، لأنا نقول سماه مالكا مجازًا وكثيرًا ما يطلق أصحابنا هذه العبارة لا سيما في أبواب النكاح، إذ يقولون ملكت المرأة نفسها بالخلع وبالطلاق فيسمون ذلك وأشباهه ملكا من حيث أنه يتصرف في نفسه تصرف المالك في ملكه ومراد المصنف - والله تعالى أعلم - أن يضبط أنواع الدين الذي يكون الرهن عليه، وقد ذكر ذلك أولا في قوله: يجوز أخذ الرهن على دين السَّلم، وعوض القرض، والثمن، والأجرة، والصداق، وعوض الخلع، ومال الصلح، وأرش الجناية، وغرامة المتلف، والله تعالى أعلم.

عطى: قوله في الوجيز في كتاب الصداق تزوجها على أن يعطي أباها ألفًا. قال الرافعي: يجوز أن يعطي بالياء والتاء وبيانهما يعرف من الخلاف والتفصيل الذي في المسألة.
عفص: العفص الذي يدبغ به معروف الواحدة عفصة. وفي باب اللقطة يعرف عفاصها هو بكسر العين وبالفاء. قال أهل اللغة والفقهاء: هو الوعاء الذي يكون فيه اللقطة سواء كان من جلد أو خرقة أو غيرهما. قالوا: ويطلق العفاص أيضًا على الجلد الذي يلبسه رأس القارورة لأنه كالوعاء له، فأما الذي يدخل في فم القارورة من خشبة أو جلد أو خرقة مجموعة ونحو ذلك فهو الصمام بكسر الصاد. ويقال: عفصتها عفصًا إذا شددت العفاص عليها، واعتفصته إعفاصا إذا جعلت لها عفاصًا.
عفف: قال أبو منصور الأزهري: يقال: عف الإنسان عن المحارم يعف عفة وعفًا وعفافا فهو عفيف، وجمعه أعفاء، وامرأة عفيفة الفرج ونسوة عفائف. وقال صاحب المحكم: العفة الكف عما لا يحل ولا يحمد، يقال: عف يعف عفة وعفافا وعفافة وتعفف واستعفف، ورجل عف، وعفيف والأنثى بالهاء، وجمع العفيف أعفة وأعفاء، ولم يكسروا العف. وقيل: العفيفة من النساء السيدة الحرة، ورجل عفيف، وعف عن المسألة والحرص، والجمع كالجمع هذا آخر كلام صاحب المحكم.
قال الجوهري: ويقال أعفه الله تعالى. قال الزبيدي في مختصر العين: عفان فعلان من العفة.
عقب: أركبه عقبة أي نوبة لأن كل واحد منهما يعقب صاحبه ويركب موضعه. قال صاحب العين: العقبة مقدار فرسخين، ويقال اعتقبا وتعاقبا. قال الواحدي: سمي العقاب عقابا لأنه يعقب الذنب.

عقد: قال صاحب المحكم: العقد نقيض الحل عقده يعقده عقدا وتعاقدا وعقده واعتقده كعقده وقد انعقد وتعقد. قال سيبويه: وقالوا: هو مني كعقد الإزار أي بتلك المنزلة له، فحذف وأوصل الفعل والعقدة حجم العقد، والجمع عقد، والعقد الخيط ينظم فيه الخرز، والجمع عقود، والمعقاد خيط تنظم فيه خرزات وتعلق في عنق الصبي، وعقد التاج فوق رأسه واعتقده عصبه به، وعقد العهد واليمين يعقدهما عقدًا، وعقدهما أكد عقدهما، والعقد العهد، والجمع عقود وعاقده عاهده وتعاقدوا تعاهدوا، والعقيد الحليف، وعقد البناء بالجص يعقده عقدا ألزقه والعقد ماعقدت من البناء، والجمع أعقاد وعقود، وعقد العسل والربُّ ونحوهما يعقد ويعقد. وأعقدته فهو معقد وعقيد، والعقيد عسل يعقد حتى يخثر، وفي لسانه عقدة وعقد أي التواء، ورجل أعقد في لسانه عقدة وعقد كلامه أعوصه وعماه، وعقد على الشيء لزمه، وعقد النكاح والبيع وجوبهما. قال الفارسى: هو من الشد والربط، وعقد كل شيء إبرامه، واعتقد الشيء صلبه، وتعقد الإخاء استحكم، وعقد الشحم يعقد انبنى وظهر، والعقد المتراكم من الرمل واحده عقدة والجمع أعقاد، والعقد بالفتح لغة في العقد، هذا آخر كلام صاحب المحكم.
وقال الأزهري: أعقدت العسل ونحوه. وروى بعضهم عقدته، والكلام اعتقدت، وموضع العقد من الحل معقد وجمعه معاقد، هذا آخر كلام الأزهري. وقال الليث في العين: تعقد السحاب إذا صار كأنه عقد مضروب مبني، والعقدة الضيعة والجمع العقد، واعتقد الرجل مالا وإخاء، وعقد الرجل والمرأة فهو أعقد وهي عقداء، إذا كان في لسانه عقدة وغلظ في وسطه، والفعل عقد يعقد عقدًا.
عقر: قولهم في الشفعة: لا تجب إلا في عقار هو بفتح العين. قال الأزهري: قال أبو عبيد: سمعت الأصمعي يقول: عقر الدار أصلها في لغة الحجاز، فأما أهل نجد فيقولون: عقر، قال: ومنه قيل العقار وهو المنزل والأرض والضياع، هذا آخر كلام الأزهري.

وقال أبو إسحاق الزجاج في معاني القرآن العزيز في قوله تعالى في سورة آل عمران حكاية عن زكريا عليه السلام: {وَامْرَأَتِي عَاقِرٌ} (آل عمران: من الآية40) قال: والعقار كل ما له أصل، قال: وقد قيل إن النخل خاصة يقال لها عقار. قال: وعقر دار القوم أصل مقالهم الذي عليه معولهم، وإذا انتقلوا منه لنجعة رجعوا إليه، هذا آخر كلام الزجاج. وفي حديث النبي - صلى الله عليه وسلم - : “خمس من قتلهن فلا جناح عليه” فذكر فيهن الكلب العقور.
قال الأزهري: قال أبو عبيد: بلغني عن سفيان بن عيينة، أنه قال: معناه كل سبع يعقر، ولم يخص به الكلب. قال أبو عبيد: ولهذا يقال لكل جارح أو عاقر كلب عقور مثل الأسد والفهد والنمر وما أشبهها. وفي أول باب الهبة من المهذب في الحديث: “مر بحمار عقير” معناه معقور فعيل، بمعنى مفعول كالقتيل والذبيح والجريح والعصير ونظائرها والمراد حمار وحش، وجمع العقير عقرى كقتلى ومرضى وجرحى، الذكر والأنثى فيه سواء. قال الأزهري: والعقاقير الأدوية التي يستشفى بها. قال أبو الهيثم: العقار والعقاقير كل نبت ينبت مما فيه شفاء، قوله في الوسيط في مواضع منها كتاب الرهن بدل المنفعة ككسب العبد والعقر لا يتعدى إليه الرهن، العقر هنا بضم العين المهملة وإسكان القاف وبعدها راء مهملة وهو المهر، ويعني بها هنا مهر الأمة المرهونة لو وطئت اليسرى أو زنا.
قال الأزهري: قال ابن شميل: عقر المرأة مهرها وجمعه الاعقار. وقال أحمد بن حنبل: العقر المهر. قال ابن المظفر: عقر المرأة دية فرجها إذا غصبت فرجها. وقال أبو عبيد عقر المرأة ثواب تثابه المرأة من نكاحها، هذا ما ذكره الأزهري. وقال الإمام أبو الحسن عبد الغافر الفارسى في مجمع الغرائب العقر ما تعطاه المرأة على وطء الشبهة لأن الواطىء إذا افتضها عقرها فسمى مهرها عقرًا ثم استعمل في الثيب وغيرها.

قال الواحدي في البسيط في أول سورة آل عمران: العاقر من النساء التي لا تلد، يقال عقرت المرأة يعني بضم القاف تعقر عقرًا وعقارة وعقر، ثم قال: ويقال أيضًا: عقر الرجل وعقَر وعقِر بضم القاف وفتحها وكسرها إذا لم يُحبل ورجل عاقر ورجال ونساء عقر، ويقال: أعقر الله تعالى رحمها فهي معقرة ورمل عاقر لا ينبت شيئًا. قال شيخنا جمال الدين بن مالك في المثلث: عقرت المرأة بضم القاف وفتحها وكسرها إذا انقطع حملها، وكذلك الرجل إذا لم يولد له، وعقمت بالكسر والضم صارت لا تلد وكذلك الرجل، وفي الحديث: أن النبي - صلى الله عليه وسلم - قال: في شأن صفية رضي الله تعالى عنها “عقرى حلقى” هكذا يرويه المحدثون بالألف، التي هي ألف التأنيث ويكتبونه بالياء ولا ينونونه، وهكذا نقله جماعة لا يحصون عن روايات المحدثين، وهو صحيح فصيح.
قال الأزهري: قال أبو عبيد: معنى عقرى عقرها الله تعالى وحلقى حلقها الله تعالى يعني عقر الله تعالى جسدها، وأصابها بوجع في حلقها. قال أبو عبيد: أصحاب الحديث يروونه عقرى حلقى، وإنما هو عقرًا حلقًا. قال: وهذا على مذهب العرب في الدعاء على الشيء إرادة لوقوعه. قال شمر: قلت لأبي عبيد: لم لا تجيز عقرى، قال: فعلى تجيء نعتًا ولم تجىء في الدعاء، فقلت: روى ابن شميل عن العرب مُطَّيْرى، وعقرى أخف منها فلم ينكره، هذا آخر كلام الأزهري. وقال صاحب المحكم: ويقال للمرأة عقرى حلقى معناه عقرها الله تعالى وحلقها أي: حلق شعرها أو أصابها بوجع في حلقها، فعقرى ههنا مصدر كدعوى، وقيل: عقرى حلقى يعقر قومها ويحلقهم بشؤمها، وقيل: العقرى الحائض، وقيل: عقرى حلقى أي عقرها الله تعالى وحلقها، هذا آخر كلام صاحب المحكم. وقيل معناه عاقر لا تلد، وعلى الأقوال كلها كلمة استعت فيها العرب فصارت تطلقها، ولا تريد حقيقة معناها الذي وضعت له كتربت يداك وقاتله الله ما أشجعه.

وقال صاحب المحكم: العقر والعِقر العقم، وقد عقرت المرأة عَقارة وعِقارة وعَقَرت تَعْقر عَقرًا وعُقرًا وعَقَرت عِقارًا وهي عاقر، وكذلك الناقة وجمعها عقر ورجل عاقر وعقير لا يولد له، ولم نسمع في المرأة عقيرًا، والعُقْرة خرزة تشدها المرأة على حقويها لئلا تحبل، وعَقُر الأمر عُقُرًا لم ينتج عاقبة والعاقر من الرمل ما لا ينبت. وقيل: هي الرملة التي تنبت جنباتها ولا ينبت وسطها، والعقر شبيه بالحز عقره يعقره وعقره، والعقير: المعقور، والجمع عقرى الذكر والأنثى سواء، وعقر الفرس عقرًا قطع قوائمه، وعقر الناقة يعقرها ويعقرها عقرًا، وعقرها إذ فعل بها ذلك حتى تسقط فنحرها مستمكنا منها، وكذلك كل فعيل مصروف عن مفعول به فإنه بغير هاء.
قال اللحياني: وهو الكلام المجتمع عليه، ومنه ما يقال بالهاء، وعاقر صاحبه فاخره في عقر الإبل، وتعاقر الرجلان عقرا إبلهما ليرى أيهما أعقر لها، والعقيرة ما عقر من صيد أو غيره، وعقيرة الرجل صوته إذا غنى أو بكى أو قرأ، والعقيرة الرجل الشريف يقتل وعقر القتب، والرحل ظهر الناقة، والسرج ظهر الدابة، يعقره عقرًا حزه وأدبره واعتقر الظهر وانعقر دبر وسرج معقار ومِعقر ومُعقر وعُقَرة وعُقَر وعاقور يعقر ظهر الدابة، وكذلك الرحل.

وقيل: لا يقال معقر إلا لما عادته أن يعقر، ورجل عُقَرة وعُقَر ومِعقر يعقُر الإبل من إتعابه إياها، ولا يقال عقور، والجمع عقر، وكلأ أرض كذا عُقَار وعقار، يعقر الماشية وعقر النخلة عقرا فهي عقرة قطع رأسها فيبست، وبيضة العقر التي تمتحن بها المرأة عند الافتضاض. وقيل: هي أول بيضة تبيضها الدجاجة؛ لأنها تعقرها. وقيل: هي آخر بيضة تبيضها إذا هرمت. وقيل: هي بيضة الديك يبيضها في السنة مرة. ويقال للذي لا غناء عنده بيضة العقر على التشبيه بذلك، وبيضة العقر الأبتر الذي لا ولد له وعُقْر القوم وعَقرهم محلتهم بين الدار والحوض، وعقر الحوض وعقره مؤخره. وقيل: مقام الشاربة منه، وناقة عقرة تشرب من عقر الحوض، وعقر النار وعقرها أصلها الذي تتأجج منه. وقيل: معظمها ومجتمعها، وعقر الدار وعقرها أصلها. وقيل: وسطها، وهذا البيت عقر القصيدة أي خيارها، والعقر والعقار المنزل والضيعة، وخص بعضهم بالنخل العقار، وعقر البيت متاعه ونضده الذي لا يتبدل إلا في الأعياد، والحقوق الكبار. وقيل: عقار المتاع خياره. وقيل: عقاره متاعه ونضده إذا كان حسنا كثيرًا، وعاقر الشيء معاقرة وعقارا لزمه والعقار الخمر لأنها عاقرت الدن لزمته. وقيل: لأن أصحابه تعاقروا بها أي: يلازمونها. وقيل: هي التي تعقر شاربها. وقيل: التي لا يلبث أن يسكر، وعقر الرجل عقرا فجأه الروع فلم يقدر أن يتقدم أو يتأخر. وقيل: عقر دهش والعقر والعقر القصر. وقيل: القصر المنهدم بعضه على بعض. وقيل: البناء المرتفع، هذا آخر كلام صاحب المحكم. وقال الأزهري: قال ابن شميل: ناقة عقير وجمل عقير، والعقر لا يكون إلا في القوائم.

قال الأزهري: والعقر عند العرب كشف عرقوب البعير، ثم يجعل النحر عقرًا لأن ناحر البعير يعقر، ثم ينحر. وذكر في سبب تسمية الخمر عقارًا كمهر، وهو داء في الرحم، وعقرة العلم النسيان وبيضة العقر. يقال: إنها بيضة الديك، وذلك أنه يبيض في السنة بيضة واحدة تضرب مثلا للعطية القليلة لا التي لا يربها معطيها ببر يتلوها، والعاقرة الملاعنة، والعقاقير الأدوية التي يستشفى بها. وقال أبو الهيثم: العقار والعقاقير كل نبت ينبت مما في شفاء، هذا آخر كلام الأزهري.
عقص: قوله في قصة الظعينة في قصة حاطب رضي الله تعالى عنه فأخرجت الكتاب من عقاصها مذكور في آخر كتاب السير من المهذب العقاص بكسر العين. قال الأزهري: قال أبو عبيد: العقص ضرب من الضفر، وهو أن يلوي الشعر على الرأس، ولها تقول النساء لها عقصة، وجمعها عقصة وعقاص. وقال الليث: العقص أن تأخذ المرأة كل خصلة من شعرها فتلويها ثم تعقدها، حتى يبقى فيها التواء، ثم ترسلها فكل خصلة عقيصة. قال: والمرأة ربما اتخذت عقيصة من شعر غيرها.
قال أبو عبيد عن أبي زيد: العقصاء من الشعر التي التوى قرناها على أذنيها من خلفها، هذا كلام الأزهري. وقال صاحب المحكم: العقيصة الخصلة، والجمع عقائص وعقاص وهي العقصة، ولا يقال للرجل عقصة وعقصت شعرها تعقصه عقصا شدته في قفاها.
عقق: قال الإمام أبو منصور الأزهري: قال أبو عبيد: قال الأصمعي وغيره: العقيقة أصلها الشعر الذي يكون على رأس الصبي حين يولد، وإنما سميت الشاة التي تذبح عنه في تلك الحال عقيقة لأنه يحلق عنه ذلك الشعر عند الذبح، ولهذا قال في الحديث: “أميطوا عنه الأذى” يعني بالأذى ذلك الشعر الذي يحلق عنه، قال: وهذا مما قلت لك إنهم ربما سموا الشيء باسم غيره إذا كان معه أو من شبهه، فسميت الشاة عقيقة لعقيقة الشعر.

قال أبو عبيد: وكذلك كل مولود من البهائم، فإن الشعر الذي يكون عليه حين يولد عقيقة وعقة. وقال الأزهري: ويقال لذلك الشعر عقيق بغير هاء. قال الأزهري: العق في الأصل الشق والقطع، وسميت الشعرة الذي يخرج الولد من بطن أمه، وهي عليه عقيقة لأنها إذا كانت على رأس الأنسي حلقت فقطعت، وإن كانت على البهيمة فإنها تتنسل. وقيل: للذبيحة عقيقة لأنها تذبح أي تشق حلقومها ومريها وودجاها قطعا كما سميت ذبيحة بالذبح، وهو الشق. قال ابن السكيت: عق فلان عن ولده إذا ذبح عنه يوم أسبوعه، قال: وعق فلان أباه يعقه عقا، وقال غيره: عق فلان والديه يعقهما عقوقا إذا قطعهما ولم يصل رحمه منهما، وجمع العاق القاطع لرحمه عققة. ويقال أيضًا: رجل عق. قال ابن الأعرابي: العقق قاطعوا الأرحام.
قال الأزهري: والعرب تقول لكل مسيل ما شقه السيل في الأرض فأنهره ووسعه عقيق. وفي بلاد العرب أربعة أعقة وهي أودية شقتها السيول عادية، فمنها: عقيق عارض اليمامة وهو واد واسع مما يلي العرمة يتدقق فيه شعاب العارض، وفيه عيون عذبة الماء، ومنها: عقيق بناحية المدينة فيها عيون ونخيل، ومنها: عقيق آخر يتدفق ماؤه في غوري تهامة هو الذي ذكره الشافعي رضي الله تعالى عنه، فقال: ولو أهلوا من العقيق لكان أحب إلي، ومنها: عقيق القنان تجري إليه مياه قلل نجد وجباله. وقال الأصمعي: الأعقة الأودية. وقال أبو عبيدة: عقيقة الصبي غرلته إذا ختن.

قال صاحب المحكم: عق والده يعقه عقا وعقوقا شق عصى طاعته. قال: وقد يعم بلفظ الرحم الفعل كالفعل والمصدر كالمصدر ورجل عقق وعقق وعق بمعنى عاق والمعقة العقوق. قال: والعقيقة الشعر الذي يولد به العربي الجلد والعلقة كالعقيقة، وقيل: العقة في الناس والخمر خاصة، وأعقت الحامل نبت شعر ولدها وعق عن ابنه يعق ويعق حلق عقيقته أو ذبح عن شاة والعقوق من البهائم الحامل. وقيل: هي من الحامل خاصة والجمع عقق وعقائق، وإذا طلب الإنسان فوق ما يستحق، قالوا: طلب الأبلق العقوق فكأنه طلب أمرًا لا يكون أبدًا لأنه لا يكون الأبلق عقوقًا، ويقال: إن رجلا سأل معاوية أن يزوجه أمه، فقال: أمرها إليها، وقد أبت أن تتزوج فقال: فولني مكان كذا، فقال معاوية: متمثلا:
لم ينله أراد بيض الأنوق

طلب الأبلق العقوق فلما

والأنوق طائر أبيض يبيض في قنن الجبال فبيضه في حرز، إلا أنه يطمع فيها، فمعناه: أنه طلب ما لا يكون، فلما لم يجد ذلك طلب ما يطمع في الوصول إليه، وهو مع ذلك بعيد. وماعق وعقاق شديد المرارة، الواحد والجمع فيه سواء، والعقيق: خرز أحمر يتخذ منه الفصوص الواحدة عقيقة، وعقعق الطائر بصوته ذهب، وجاء والعقعق طائر معروف من ذلك، هذا آخر كلام صاحب المحكم.

عقل: قال الأزهري: قال ابن الأعرابي: العقل التثبت في الأمور، والعقل القلب، والقلب العقل. قال: وقال غيره: سمي العقل عقلاً لأنه يعقل صاحبه عن التورط في المهالك أي: يحبسه. وقال آخرون: العقل هو التمييز الذي يتميز به الإنسان عن سائر الحيوان، قال: والمعقول ما تعقله بقلبك، والمعقول العقل يقال ما له معقول أي: ما له عقل، ويقال: اعتقل لسانه إذا لم يقدر على الكلام. قال: والعقل في كلام العرب الدية سميت عقلا لأن الدية كانت ثم العرب إبلا لأنها كانت أموالهم، فسميت الدية عقلا لأن القاتل كان يكلف أن يسوق إبل الدية إلى فناء ورثة المقتول فيعقلها بالعقل، ويسلمها إلى أوليائه.
وأصل العقل مصدر عقلت البعير بالعقال أعقله عقلا، وهو حبل يثنى به يد البعير إلى ركبتيه فتشد به، ويقال: عقلت فلانا إذا أعطيت ديته ورثته وعقلت عن فلان إذا ألزمته جناية فغرمت ديتها عنه، والمعقل الملجأ، وعقل الدواء بطنه يعقله عقلا إذا أمسكه بعد استطلاقه، وذلك الدواء عقول وعقل أيضًا بطنه، وعقل المصدق الصدقة قبضها، واعتقل رمحه وضعه بين ركابه وساقه، واعتقل الشاة وضع رجلها بين فخذه، وساقه فحلبها، ولفلان عقلة يعقل بها الناس، إذا صارعهم عقل أرجلهم، والعقيلة الكريمة من النساء والإبل وغيرهما، والجمع العقائل، وعقل الظل إذا قام قائم الظهيرة، وعقل فلان فلانًا وعكله إذا أقامه على إحدى رجليه، وهو معقول منذ اليوم، وصار دم فلان معقلة على قومه إذا غرموه، واعتقل فلان من دم صاحبه إذا أخذ العقل، والمعاقل حيث تعقل الإبل، وعقلت المرأة شعرها إذا مشطته، والماشطة العاقلة، والدرة الكبيرة الصافية عقيلة البحر، والعقنقل من الرمل ما ارتكم، وتعقل بعضه ببعض ويجمع عقنقلات، وعقاقل وأعقلت فلانا لقيته عاقلا، وعقلته جعلته عاقلا، هذا آخر كلام الأزهري.

وقال صاحب المحكم: العقل ضد الحمق، والجمع عقول عقل يعقل عقالا وعقالا فهو عاقل من قوم عقلاء. قال إمام الحرمين في أول الإرشاد: العقل علوم ضرورية، والدليل على أنه من العلوم استحالة الاتصاف به مع تقدير الخلو من جميع العلوم، وليس العقل من العلوم النظرية، إذ شرط النظر تقدم العقل، وليس العقل جميع العلوم الضرورية، فإن الضرير ومن لا يدرك يتصف بالعقل، مع انتفاء علوم ضرورية عنه، فبان بهذا: أن العقل من العلوم الضرورية وليس كلها، هذا كلام الإمام.
واختلف الناس في محل العقل هل هو في القلب أم في الدماغ، فذهب أصحابنا من المتكلمين أنه في القلب، وبه قال جمهور المتكلمين وهو قول الفلاسفة. وقالت الأطباء: هو في الدماغ، وهو محكي عن أبي حنيفة. احتج أصحابنا بقول الله تعالى: {أفلم يسيروا في الأرض فتكون لهم قلوب يعقلون بها} وقوله تعالى: {إن في ذلك لذكرى لمن كان له قلب} وبقوله - صلى الله عليه وسلم - : “ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب” فجعل - صلى الله عليه وسلم - صلاح الجسد وفساده تابعًا للقلب، مع أن الدماغ من جملة الجسد،

واحتج القائلون بالدماغ: بأنه إذا فسد الدماغ فسد العقل. والجواب: أن الله تعالى أجرى العادة بفساد العقل عند فساد الدماغ مع أن العقل ليس فيه، ولا امتناع في هذا، والمعقول العقل، وهو أحد المصادر التي جاءت على مفعول كالميسور والمعسور، وعاقله فعقله بعقله إذا كان أعقل منه، وعقل الشيء يعقله عقلا فهمه، وقلب عقول فهم، وتعاقل أظهر أنه عاقل فهم وليس كذلك، وعقل الدواء بطنه، يعقله ويعقله عقلا أمسكه، واعتقل لسانه امتسك، وعقله عن حاجته يعقله، وعقَّله وتعقله واعتقله حبسه، وعقل البعير يعقله عقلا، وعقَّله واعتقله شد وظيفه إلى ذراعه وكذلك الناقة، وقد يعقل العرقوبان، والعقال الرباط الذي يربط به والجمع عقل، وهم على معاقلهم الأولى أي: على حال الديات التي كانت في الجاهلية، وعلى معاقلهم أيضًا أي: على مراتب آبائهم، وأصله من ذلك، وفلان عقال المئين وهو الرجل الشريف إذا أسر فدى بمئين من الإبل، والعقل اصطكاك الركبتين، وقيل: التواء في الرجل، وقيل: هو أن يفرط الروح في الرجلين حتى يصطك العرقوبان، وداء ذو عقال لا يبرأ منه، والعقيلة من النساء المخدرة، وعقيلة القوم سيدهم، وعقيلة كل شيء أكرمه، وعقائل الإنسان كرائم ماله، وعاقول البحر معظمه وقيل: موجه، وعاقول النهر ما اعوج منه، والعاقول ما التبس من الأمور، وأرض عاقول لا يهتدى إليها، والعقل ضرب من الوشي الأحمر. وقيل: هو ثوب أحمر يجلل به الهودج، وعقله يعقله عقلا، واعتقله صرعه وعقل إليه يعقل عقلا وعقولا لجأ، والعقل الحصن وجمعه عقول وهو المعقول، وفلان معقل لقومه أي ملجأ على هذا المثل، هذا آخر كلام صاحب المحكم.

قولهم: التمر المعقلي هو بفتح الميم وإسكان العين هو نوع معروف. قيل: منسوب إلى معقل بن يسار الصحابي رضي الله تعالى عنه. قال ابن ماكولا في الأنساب: وإليه أيضا ينسب نهر معقل بالبصرة. وفي الحديث: “لو منعوني عقالا لقاتلتهم” قيل: هو العقال الذي هو الحبل. وقيل: هو صدقة عام، والخلاف فيه مشهور للمتقدمين والمتأخرين من الفقهاء، وأهل الحديث واللغة وكلاهما يسمى عقالا في اللغة.
عكب: العنكبوت معروفة، وهي هذه الناسجة، قال الجوهري: الغالب عليها التأنيث، قال: وجمعها عناكب والعنكبات العنكبوت أيضًا. وقال أبو حاتم السجستاني: العنكبوت مؤنثة، وجمعها عنكبوتات وعناكيب وعناكب، وربما ذكر العنكبوت في الشعر. قال الواحدي: قال الليث: العنكبوت دويبة تنسج نسجًا رفيعًا مهلهلا بين الهواء والأرض وعلى رأس التين. قال: وتجمع العناكب والعناكيب والعنكبوتات وتصغر عنيكبًا وعنيكيبًا، وأهل اليمن تقول: العنكبوه بالهاء. وحكي عن الفراء أيضًا أنها مؤنثة وقد يذكرها بعض العرب.
عكف: قال الله تعالى: {وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} (البقرة: من الآية187) يقال: عكف يعكف ويعكف إذا أقام قوله تعالى: {والهدى}.
معكوفا: قال الإمام أبو منصور الأزهري في التهذيب: قال المفسرون وغيرهم من أهل اللغة: عاكفون مقيمون في المساجد، يقال: عكف يعكف ويعكف إذا أقام، قوله تعالى: {والهدى معكوفا} فإن مجاهدًا وعطاء قالا محبوسًا. وكذلك قال الفراء: يقال عكفته أعكفه عكفا إذا حبسته. قال الأزهري: ويقال عكفته عكفا فعكف يعكف عكوفا، وهو لازم وواقع يعني: متعديا، كما يقال رجعته فرجع، إلا أن مصدر اللازم العكوف، ومصدر الواقع العكف. وقال الليث: يقال عكف يعكف ويعكف عكفًا وعكوفا، وهو إقبالك على الشيء لا ترفع عنه وجهك.

عكن: في الحديث: “أن النبي - صلى الله عليه وسلم - التحف بملحفة ورسية” قال الراوي: فكأني أنظر إلى أثر الورس في عكنة مذكور في باب صفة الوضوء من المهذب. قوله: عكنه هو بضم العين وفتح الكاف، جمع عكنة بضم العين وإسكان الكاف. قال الأزهري: قال الليث وغيره: العكن الانطواء في بطن الجارية من السمن واحدة العكن عكنة، ولو قيل جارية عكناء لجاز، ولكنهم يقولون معكنة، ويقال تعكن الشيء تعكنًا إذا ركم بعضه على بعض وانثنى.
علس: العلس المذكور في زكاة النبات هو بفتح العين واللام المخففة، وهو صنف من الحنطة يكون حبتان منه في نبت. روى الإمام أبو منصور الأزهري في كتابه تهذيب اللغة عن الإمام الشافعي رحمه الله تعالى أنه قال: العلس ضرب من القمح يكون في الكمام منه حبتان، وهو في ناحية اليمن ولم يذكر غير هذا، وكذا قال الجوهري وهو طعام أهل صنعاء وصنعاء قاعدة اليمن. وأما قول الغزالي في الوسيط: أنه حنطة توجد بالشام فأنكر عليه فإنه لا يعرف ذلك في الشام، ولا قيل أنه كان فيه، وذكر بعض فضلاء المصنفين في ألفاظ المهذب: أنه حنطة صلبة سمراء عسرة الاستنقاء جدًا، لا تنقى إلا بالمهارس، وهي طيبة الخبز سنبلها لطاف قليلة الريع.
علق: قولهم في نجاسة العلقة وجهان: هي العلقة التي هي أصل الإنسان يعني: لو ألقت المرأة العلقة ففي نجاستها وجهان، قال الله تعالى: {ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً} (المؤمنون: من الآية14) قال الأزهري: العلقة الدم الجامد الغليظ، ومنه قيل: لهذه الدابة التي تكون في الماء علقة لأنها حمراء كالدم، وكل دم غليظ علق. قال: أقضى القضاة أبو الحسن الماوردي في تفسيره سورة اقرأ العلق جمع علقة، والعلق قطعة من دم رطب سميت بذلك؛ لأنها تعلق لرطوبتها بما تمر عليه، فإذا جفت لم تكن علقة. وقال صاحب المحكم: العلق الدم ما كان. قال: وقيل هو الجامد قبل أن ييبس. وقيل: هو ما اشتدت حمرته والقطعة منه علقة.

قوله في الوسيط: لو حمل علاق المصحف هو بكسر العين. قال الأزهري: العلاقة بالكسر علاقة السيف والسوط يعني: وشبههما، وكذا قاله صاحب المحكم وجماعات قوله في كتاب البيع من الوسيط: إذا انضم إلى البيع معه علقة هي بضم العين وإسكان اللام يعني بقية ودعوى. قال الأزهري: عندهم علقة من طعامهم أي بقية. قال: وقال ابن شميل: يقال لفلان في هذه الدار علاقة أي: بقية نصيب وفي الدعوى له علاقة. قال الأزهري: الإعلاق معالجة عذرة الصبي ودفعها بالأصبع، يقال: أعلقت عنه أمه عذرة إذا فعلت ذلك به، وغمزت ذلك الموضع بأصبعها ودفعته. والعلق: الدواهي وهي أيضا المنايا والاشغال، وعلق العلق بحنك الدابة تعلق علقًا، إذا عض على موضع العذرة من حلقه فشرب الدم، والمعلوق من الناس والدواب الذي أخذ العلق بحلقه عند الشرب، ويقال: علق فلان فلانة وعلقها تعليقا، وهو معلق القلب بها إذا أحبها.

والعلاقة: بفتح العين الهوى اللازم للقلب، والعلاقة بكسر العين علاقة السيف والسوط، وعلق يفعل كذا كطفق، وفي الحديث: “أرواح الشهداء في أجواف طير خضر تعلق من ثمار الجنة”. قال الأزهري: معناه تتناول بأفواهها، يقال: علقت تعلق علوقا، والمعلق قدح يعلقه الراكب معه، وجمعه معاليق، والعلقة من الطعام والمركب ما يتبلغ به وإن لم يكن تامًا، وعندهم علقة من متاعهم أي: بقية، وما في الأرض علاق أي: ما يتبلغ به، وامرأة معلقة إذا لم ينفق عليها زوجها ولم يخل سبيلها، فهي لا أيم ولا ذات بعل، والعلق: الشيء النفيس وهو علق مضغة أي: مص به وجمعه أعلاق، وما عليه علقة إذا لم يكن عليه ثياب لها قيمة، والعلق في الثوب ما علق به، وفلان معلاق وذو معلاق أي: شديد الخصومة، ومعلاق الرجل لسانه إذا كان جدلا، والمعلاق والمعلوق بكسر الميم في الأول وضمها في الثاني، ما تعلق عليه الشيئ، وتعليق الباب نصبه وتركيبه، والعليق القصيم يعلق على الدابة، ويقال للشارب عليق، والعليق نبات معروف يتعلق بالشجر ويلتوي عليه، هذا آخر كلام الأزهري.
وقال صاحب المحكم: علق بالشيء علقًا وعلقة نشب فيه، وهو عالق به أي: نشيب فيه، وأعلق فاحتككت علق الصيد بحبالته، وعلق الشيء علقًا وعلق به لزمه، وعلقت نفسه الشيء فهي علقة وعلاقية وعلقنة لهجت به، والعلاقة الحب اللازم للقلب، وقد علقها علقا وعلاقة وعلق بها وتعلقها وتعلق بها وعلقها وعلق بها.

قال اللحياني: العلق الهوى يكون للرجل في المرأة وإنه لذو علق في فلانة كذا عداه بفي. قال اللحياني عن الكسائى: لها في قلبي علق حب وعلاقة حب، قال: ولم يعرف الأصمعي علق حب ولا علاقة حب، إنما عرف علاقة حب بالفتح وعلق حب، قال: بفتح العين واللام، وعلق الشيء بالشيء ومنه وعليه تعليقًا ناطه، والعلاقة ما علقته به، وتعلق الشيء ما علقه من نفسه، وعلاقة السوط هي ما في مقبضه من السير، وكذلك علاقة القدح والمصحف وما أشبه ذلك، وأعلق السوط والمصحف والقدح جعل لها علاقة، وعلقه على الوتد، وعلق الشيء خلفه كما تعلق الحقيبة وغيرها من وراء الرجل، وتعلق به وتعلقه على حذف الوسيط سواء، وعلق الثوب من الشجر علقا، وعلوقا بقي متعلقا به، والعلق الجذبة في الثوب وغيره، وهو منه، والعلق كل ما علق.

قال اللحياني: وهو العلوق، والمعالق بغير ياء، والمعلاق والمعلوق ما علق به من عنب ونحوه، لا نظير له إلا مغرود لضرب من الكمأة، ومغفور ومغثور ومغبور لغة في مغثور ومزمور، ومعاليق العقد السيوف، ويجعل فيها من كل ما يحس فيه، والأعاليق كالمعاليق كلاهما ما علق، ولا واحد للأعاليق، وكل شيء علق فيه شيء فهو معلاقه، والمعلقة بعض أداة الراعي، وعلق به علقا وعلوقا تعلق، والعلوق ما تعلق بالإنسان، والعلوق المسة، ويقال ما بينهما علاقة يعني بفتح العين أي: شيء يتعلق به أحدهما على الآخر، ولي في الأمر علوق ومتعلق أي: مفترض، والعليق القضيم يعلق على الدابة، وعلقها على الدابة وعلقها علق عليها، وعلق به علقا خاصمه، والعلاقة الخصومة، يقال: لفلان في أرض بني فلان علاقة أي: خصومة، والعلاقى مقصور الألقاب، واحدتها علاقية، وهي أيضا العلائق واحدتها علاقة لأنها تعلق على الناس، والعلق دود أسود في الماء المعروف الواحدة علقة، وعلق الدابة علقا تعلقت به العلقة، وعلقت به علقا لزمته، والمعلوق الذي أخذ العلق بحلقه عند الشرب، والعلوق التي لا تحب زوجها، ومن النوق التي لا تألف الفحل ولا ترأم الولد، وكلاهما على الفال.
وقيل: هي التي ترأم بأنفها ولا تدر، وقيل: هي التي عطفت على ولد غيرها، ولم تدر عليه، والعلق المال الكريم، يقال علق خير، وقد قالوا: علق شر والجمع أعلاق، والعلق الخمر لنفاستها. وقيل: هي القديمة، والعلقة الثوب النفيس يكون للرجل، والعلقة قميص بلا كمين. وقيل: ثوب صغير للصبي. وقيل: أول ثوب يلبسه المولود.

وقال اللحياني: العلق الثوب الكريم أوالترس أو السيف، وكذا الشيء الواحد الكريم الروحانيين، ويقال له العلوق، وعلق علاقا وعلوقا أكل، وأكثر ما يستعمل في الجحد، يقال: ما ذقت علاقا ولا علوقا. وفي الحديث: “أروح الشهداء تعلق من ثمار الجنة” بضم اللام تصيب، ورواه الفراء تعلق بفتح اللام، والعلقى شجر تدوم خضرته في القيظ، ولها أفنان طوال رقاق وورق لطاف، فبعضهم يجعل ألفها للتأنيث وبعضهم يجعلها للالحاق، والعلائق الصنائع، هذا آخر كلام صاحب المحكم.
وقال الأزهري في باب علق: قال ابن الأعرابي: يقال علق مصة وعلق مطة بمعنى واحد سمي علقا؛ لأنه علق به بحبه إياه يقال ذلك لكل ما أحبه. قوله في المهذب في باب الربا في حديث فضالة بن عبيد رضي الله تعالى عنه: “أتى بقلادة معلقة بذهب” هكذا هو بالعين المهملة والقاف فهكذا هو في روايات الحديث، وعند الفقهاء المحققين، وكذا ضبطه ابن البرزي وغيره من المتكلمين على ألفاظ المهذب. وحكى ابن معن أنه روى أيضا بغين معجمة وفاء، وهذا الذي حكاه، وإن كان صحيح المعنى فهو غير معروف في الروايات.
علل: قال الإمام أبو منصور الأزهري: عل ولعل حرفان وضعا للترجي في قول النحويين. وقال يونس في قول الله تعالى: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ} (الكهف: من الآية6) و {فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ} (هود: من الآية12) قال: معناه كأنك فاعل ذلك إن لم يؤمنوا، قال: ولعل لها مواضع في كلام العرب من ذلك قوله تعالى: {لَعَلَّكُمْ تَذَكَّرُونَ} (الأنعام: من الآية152) و{لَعَلَّكُمْ تَتَّقُونَ} (البقرة: من الآية21) و {لَعَلَّهُ يَتَذَكَّرُ} (طه: من الآية44) قال: معناها كي كقولك ابعث إلي بدابتك لعلي أركبها بمعنى كي، قال: وتقول: انطلق بنا لعلنا نتحدث أي: كي نتحدث.

وقال ابن الأنبارى: لعل تكون ترجيًا، وتكون بمعنى كي، وتكون ظنا كقولك لعلي أحج العام، معناه أظنني سأحج، وتكون بمعنى عسى، تقول: لعل عبد الله أن يقوم معناه عسى، وتكون بمعنى الاستفهام كقولك لعلك تشتمني، فإنما قيل معناه هل تشتمني. وقال ابن السكيت: في لعل لغات تقول بعض العرب: لعلني، وبعضهم لعني، وبعضهم علني، وبعضهم لأني ولأنني، وبعضهم لو أنني، هذا ما ذكره الأزهري في باب العين واللام، وذكر في باب العين والنون.
قال الفراء: لأنك، وأنك، ولعنك بمعنى لعلك. قال الأزهري: وقال ابن الأعرابي: لعنك لبني تميم. قال: وبنو تيم الله بن ثعلبة يقولون: ورعنك، يقولون ذلك يريدون لعلك. وقال اللحياني: ومن العرب من يقول وعنك ولغنك بالغين بمعنى لعلك. قوله: بالغين يعني المعجمة، هذا آخر كلام الأزهري.
قال الإمام أبو إسحاق الثعلبي المفسر في تفسيره المشهور عند ذكر تفسير قول الله تعالى: {وَلأُتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ} (البقرة: من الآية150) في لعل ست لغات: لعل، وعل، ولعن، وعن، ورعن، ولعا. ولها ستة أوجه: هي من الله تعالى واجبة، ومن الناس على معان تكون بمعنى الاستفهام: كقول القائل لعلك فعلت ذلك مستفهما. وتكون بمعنى الظن: يقول قام فلان، فيقال لعل ذلك بمعنى أظن وأرى ذلك. وتكون بمعنى الإيجاب: بمعنى ما أخلقه كقولك وقد وجبت الصلاة، فيقال لعل ذلك أي: ما أخلقه، وتكون بمعنى الترجي والتمني: كقولك لعل الله تعالى أن يرزقني مالا. وتكون بمعنى عسى: يكون ما يراد كقوله تعالى: {لَعَلِّي أَبْلُغُ الأَسْبَابَ} (غافر: من الآية36). وتكون بمعنى كي: على الجزاء كقوله تعالى: {انْظُرْ كَيْفَ نُصَرِّفُ الآياتِ لَعَلَّهُمْ يَفْقَهُونَ} (الأنعام: من الآية65) أي: لكي يفقهون، هذا آخر ما ذكره الثعلبي.

قال صاحب المحكم: العلة الحدث يشغل صاحبه عن وجهه، وقد اعتل الرجل وهذا علة لهذا أي سبب، والعلة المرض يقال منه: عل يعل واعتل وأعله الله تعالى، ورجل عليل، وحروف العلة والاعتلال الألف والياء والواو سميت بذلك للينها وثبوتها. واستعمل أبو إسحاق لفظة المعلول في المتقارب من العروض، واستعمله في المضارع، وأرى هذا إنما هو على طرح الزائد كأنه جاء على عل وإن لم يلفظ به، وإلا فلا وجه له، والمتكلمون يستعملون لفظ المعلول في هذا كثيرًا وبالجملة، فلست منها على ثقة ولا ثلج؛ لأن المعروف إنما هو أعله الله تعالى فهو معل، اللهم إلا أن يكون على ما ذهب إليه سيبويه، من قولهم مجنون ومسلول من أنه جاء على جننته وسللته، وإن لم يستعملا في الكلام استغناء عنهما بأفعلت، قال: وإذا قالوا: جن وسل فإنما يقولون جعل فيه الجنون والسل، كما قالوا: حرف وصل، هذا آخر كلام صاحب المحكم.
وقال الإمام الواحدي في قول الله عز وجل: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} (البقرة:21) قال ابن الأنبارى: لعل تكون ترجيًا، وتكون بمعنى كي وتكون ظنا. وقال يونس وقطرب: لعل تأتي في كلام العرب بمعنى كي. وقال سيبويه: لعل كلمة ترجية وتطميع للمخاطين أي: كونوا على رجاء وطمع أن تتقوا بعبادتكم عقوبة الله تعالى أن تحل بكم، كما قال في قصة فرعون: {لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} (طه: من الآية44) كأنه قال: اذهبا أنتما على رجائكما وطمعكما والله تعالى من وراء ذلك، وعالم بما يؤول إليه أمره - والله تعالى أعلم - هذا آخر كلام الواحدي هنا.

وكذلك قال أبو إسحاق الزجاج في كتابه معاني القرآن العزيز في هذه الآية: {لَعَلَّكُمْ تَتَّقُونَ} (البقرة: من الآية21) قال: فيها قولان، أحدهما: معناه عند أهل اللغة كي تتقوا. قال: والذي ذهب إليه سيبويه في مثل هذا: أنه فرح لهم، كما قال الله عز وجل في قصة فرعون: {لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} (طه: من الآية44) أي: كأنه قال اذهبا أنتما على رجائكما والله تعالى من وراء ذلك، وكذا قال الزجاج والواحدي في قول الله تعالى: {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} (آل عمران: من الآية103) قالا: معناه لتكونوا على رجاء هدايته، وقد كرر الواحدي هذا القول في مواضع كثيرة.
وقال صاحب المحكم: لعل ولعل يعني: بفتح اللام الثانية وكسرها طمع وإشفاق كعل. قال: وقال بعض النحويين: اللام الأولى زائدة مؤكدة، وإنما هو عل. وأما سيبويه فجعلها حرفا واحدًا غير مزيد. وحكى أبو زيد: أن لغة عقيل لعل زيد منطلق بكسر اللام الأخيرة من لعل وجر زيد، قال كعب بن سعد الغنوي:
لعل أبي متوقد منك قريب

فقلت أدعوا أخرى وأرفع الصوت ثانيا

وقال أبو الحسن الأخفش: قال أبو عبيدة: أنه سمع لام لعل مفتوحة في لغة من جر بها، في قول الشاعر:
جهارا من زهير أو أسيد

لعل الله يمكنني عليها

قال الأزهري: قال أبو زيد في نوادرة: يقال: هما أخوان من علة وهما ابنا علة إذا كانت أماهما شتى والأب واحد، وهم بنو العلات، وهم أخوة من علة وعلات، كل هذا من كلامهم، ونحن إخوان من علة، وهو أخي من علة، وهما أخوان من ضرتين، ولم يقولوا من ضرة وهم أولاد العلات. قال الأصمعي: تعللت بالمرأة لهوت بها. وقال صاحب المحكم: تعلل بالأمر واعتل به تشاغل، وعلله بطعام، وحديث ونحوهما شغله، وتعلت المرأة من نفاسها، وتعللت خرجت منه وطهرت، وبنو العلة من العالمين وجمعها علائل.

علو: وأما قولهم في بابي السجود والتلاوة: إذا فعل كذا فعليه سجود السهو، وسجود التلاوة على المستمع كهو على القارىء، وأشباه ذلك مع أن سجود السهو وسجود التلاوة سنتان عندنا بلا خلاف. فقال الرافعي: لفظة على هنا ليست للإيجاب بل المراد تأكيد الاستحباب، قال: وكثيرا ما يتكرر هذا في كلام الأصحاب في هاتين السجدتين، ومرادهم ما ذكرنا، قال: وقد يستعملون لفظ الوجوب واللزوم في ذلك والمراد تأكيد الاستحباب. قلت: ومن هذا المعنى قوله - صلى الله عليه وسلم - : “غسل الجمعة واجب على كل محتلم وإذا عطس فحمد الله تعالى فحق على من سمعه أن يسمته”.
عمد: في الحديث: “لا يعمد إلى أسد من أسد الله تعالى ثم يعطيك سلبه” ذكره في الإيمان من المهذب معنى يعمد يقصد هو بكسر الميم، والعمدة ما يعتمد عليه، والعمود معروف، وجمعه عمد وعمد بضم العين والميم وفتحهما. والعمد ضد الخطأ، وعمد الخطأ في الجنايات معروف. قال الواحدي: قال الفراء: العمد والعمد جمع العمود كأدم وأدم، والعماد والعمود ما يعمد الشيء به. يقال: عمدت الحائط أعمده بضم الميم إذا دعمته، فاعتمد الحائط على العماد أي امتسك به، وفلان عمدة قومه أي: يعتمدونه فيما ينوبهم.
عمر: قوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} (البقرة: من الآية196) قال الأزهري: العمرة مأخوذ من الاعتمار وهو الزيارة، يقال: أتانا فلان معتمرا أي: زائرًا. قال: ويقال الاعتمار القصد، قال: وقيل: إنما قيل الفاء لأنه قصد لعمل في موضع عامر.
وقال الجوهري: العمرة في الحج أصلها من الزيارة، والجمع العمر، والعمرى بضم العين نوع من الهبة، ولها ثلاث صور مشهورة في هذه الكتب وغيرها، وهي مشتقة من العمر، وقد سبق في باب الراء أن الرقبى والعمرى ينفذ من هبات الجاهلية. قال الجوهري: عمرويه شيئان جعلا واحدًا وكذلك سيبويه، وبني على الكسر لأن آخره أعجمي مضارع للأصوات فشبه بغاق، فإن نكرته نونت، فقلت: مررت بعمرويه، وعمرويه آخر.

ذكر المبرد في تثنيته: وجمعه العمرويهان والعمرويهون. وذكر غيره: أن من قال: هذا عمرويه وسيبويه، ورأيت عمرويه وسيبويه، فأعربه وثناه وجمعه، ولم يشرطه المبرد، وعمرو: اسم رجل يكتب بالواو فرقا بينه وبين عمر، ويسقطها النصب لأن الألف تلحقها، ويجمع على عمور، قاله الجوهري.
وقال الأزهري في آخر تهذيب اللغة في آخر باب الواوات: زيدت الواو في عمرو دون عمر؛ لأن عمر أثفل من عمرو، وهكذا ذكر هذا الفرق أبو جعفر النحاس في صناعة الكتاب. قال الجوهري: عمرت الخراب أعمره عمارة فهو عامر أي: معمور مثل دافق أي: مدفوق، ومكان عمير أي: عامر.
قوله في المهذب في استقبال القبلة: إذا ركب في عمارته وفي الحج لا يلزمه حتى يجد عمارته هي بفتح العين. قال ابن البرزي ثم ابن باطيش في شرحهما ألفاظ المهذب: هي بفتح العين وتشديد الميم والتاء وفتحها، وذكرها غيرهما بتخفيف الميم، وهي مركب صغير على هيئة مهد الصبي أو قريبة من صورته، ولعلها مأخوذة من العمارة بفتح العين وتخفيف الميم، وهي كل شيء جعلته على رأسك من عمامة أو قلنسوة أو تاج، ذلك ذكره الأزهري والجوهري عن أبي عبيدة، لكن الجوهري: ذكر عمارة بالهاء في آخره، وهي عامرة وعمر فلان المكان سكنه وعمره جعله عامرا بفتح الميم فيهما، وعمر الرجل طال عمره بفتح العين وكسر الميم، وعمر بالكسر أيضًا بالمكان أقام فيه، وعمرت الدار ضد خربت بضم الميم عن قطرب وبفتحها عن غيره، ويقال: طال عمره وعمره وعمره بضم العين والميم وبضم العين وإسكان الميم وبفتح العين وإسكان الميم، والتزموا في القسم لعمرك وعمرك بفتح العين. قال الزجاج وغيره: لأن الفتح أخف سمرات لكثرة القسم. قال المفسرون في قول الله تعالى: {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} (الحجر:72) معناه وحياتك. قال: وهو خطاب للنبي - صلى الله عليه وسلم - . قال الزجاج: وهذه آية عظيمة في تفضيل النبي - صلى الله عليه وسلم - . وقيل معناه: وعيشك. وقيل: ومدة بقائك حيا.

قال الأزهري: والعمران أبو بكر وعمر رضي الله تعالى عنهما فغلب عمر لأنه أخف الأسمين. وقيل: شبه العمرين قبل خلافة عمر بن عبد العزيز يعني: ما جاء في الحديث أنهم قالوا لعثمان رضي الله تعالى عنه: يوم الدار تسلك سيرة العمرين. قال الأزهري: قال أبو عبيدة: فإن قيل كيف بدأ بعمر قبل أبي بكر وهو قبله وهو أفضل منه، فإن العرب تفعل هذا يبدأون بالأخس يقولون ربيعة ومضر وسليم وعامر ولم يترك قليلا ولا كثيرًا. وعن قتادة: أنه قال أعتق العمران فيمن بينهما من الخلفاء العالمين الأولاد، ففي قول قتادة العمران عمر بن الخطاب وعمر بن عبد العزيز رضي الله تعالى عنهما يعني؛ لأنه لم يكن بين أبي بكر وعمر خليفة.
عمق: العمق بفتح العين وضمها قعر البئر ونحوها، وكذلك الوادي وشبهه.
عمم: قال الأزهري: العم أخو الأب. قال أبو عبيد: قال أبو زيد: يقال تعممت الرجل إذا دعوته عما ومثله تخولت خالا. قال الأزهري: ويجمع العم أعمامًا وعمومة. قال ابن السكيت: يقال هما ابنا عم ولا يقال هما ابنا خال، ويقال هما ابنا خالة ولا يقال عما ابنا عمة. قال الأزهري: والعمامة من لباس الناس معروفة، والجمع العمائم، وقد تعممها الرجل واعتم بها، وإنه لحسن العمة، والعرب تقول للرجل إذا سود قد عمم، وذلك أن العمائم تيجان العرب، وكانوا إذا سودوا رجلا عمموه عمامة حمراء، وكانت الفرس تتوج ملوكها، فيقال له متوج، وتقول العرب رجل معم مخول إذا كان كريم الأعمام والأخوال. وقال الليث: ويقال فيه معم مخول أيضًا.

قال الأزهري: ولم أسمعه لغيره، ولكن يقال رجل معم ملم إذا كان يعم الناس ببره وفضله، ويلمهم أي يصلح أمرهم ويجمعهم، والمعمم السيد الذي يقلده القوم أمورهم، ويلجأ إليه العوام، هذا آخر كلام الأزهري. وكذا في أصله معم ملم بكسر الميم فيهما. وقال صاحب المحكم: بضمهما وهو أظهر. وقال الجوهري: المعم المخول الكثير الأعمام والأخوال الكريمهم وقد يكسران. قولهم السفر عذر عام، والمرض عذر عام، ونحو ذلك معناه أنه كثير ليس بنادر كالاستحاضة لأنه هو الأغلب الأكثر.
قوله في المهذب في باب التيمم: وإن سفت عليه الريح ترابا عمه، هكذا ضبطناه على شيوخنا عمه بالعين المهملة وكذا عرفناه أى: استوعب جميع العضو. ورأيت فى ألفاظ المهذب لابن البرزى ثم لابن باطيش الإمامين، قالا: قوله غمه هو بغين معجمة أي: غطاه. قلت: وهذا صحيح أيضًا، فقد قال أهل اللغة: غممت الشيء غطيته، والله تعالى أعلم.
وقال صاحب المحكم: العم أخو الأب، والجمع أعمام وعموم وعمومة. قال سيبويه: أدخلوا فيها الهاء لتخفيف التأنيث، ونظيره البعولة والفحولة. وحكى ابن الأعرابي في أدنى العدد أعم وأعمومون بإظهار التضعيف جمع الجمع، وكان الحكم أعمون لكن هذا حكاه. والأنثى عمة والمصدر العمومة، وما كنت عمًا، ولقد عممت، ورجل معم، ومعم كثر الأعمام، واستعم الرجل اتخذه عمًا، وتعممه إذا دعاه عمًا، وتعممته النساء دعونه عمًا كما تقول تأخاه وتأباه وتبناه، وهما ابنا عم تفرد العم، ولا تثنيه لأنك إنما تريد أن كل واحد منهما مضاف إلى هذه الكنية، هذا قول سيبويه.

والعمامة معروفة، وربما كنى بها عن البيضة والمغفر، والجمع عمائم، وعمام الأخيرة عن اللحياني. قال اللحياني: والعرب تقول لما وضعوا عمائمهم عرفناهم فإما أن يكون جمع عمامة جمع تكسير، وإما أن يكون من باب طلحة وطلح، وعمهم الأمر يعمهم شملهم، والعامة خلاف الخاصة. قال ثعلب: سميت بذلك لأنها تعم بالشر، والأعم الجماعة عن أبي زيد قال: وليس في الكلام أفعل يدل على غير هذا إلا أن يكون اسم جنس كالاروي، والأمر الذي هو الأمعاء، هذا آخر كلام صاحب المحكم، وهذا الذي حكاه عن ثعلب في سبب تسمية العامة محتمل لكن الأظهر - والله تعالى أعلم - أنهم سموا بذلك لعمومهم وكثرتهم بالنسبة إلى الخاصة.
قال ابن فارس في المجمل والجوهري: المعمم الكثير الأعمام الكريمهم والعمية الكبر. قال الجوهري: ويقال يا بن عمي ويا بن عم ويا بن عم ثلاث لغات: قال: والنسبة إلى عم عموي كأنه منسوب إلى عمي، قاله الأخفش.
عنز: في حديث أبي جحيفة رضي الله تعالى عنه: “أن النبي - صلى الله عليه وسلم - خرج في حلة حمراء فركز غنزة فجعل يصلي إليها بالبطحاء” هذا حديث متفق على صحته العنزة بعين مهملة ثم نون ثم زاي مفتوحات ثم هاء. قال أبو عبيدة وغيره: هي مثل نصف الرمح وأطول فيها سنان مثل سنان الرمح. قال بعضهم: لكن سنانها في أسفلها، بخلاف الرمح فإن سنانه في أعلاه.
عنف: العنف بضم العين وإسكان النون ضد الرفق، وهذا الذي ذكرته من ضمه هو المعروف في كتب اللغة، وممن نص على ضمه ابن الأثير في نهاية الغريب. قال الجوهري: العنف ضد الرفق، تقول منه عنُف عليه بضم النون وعنف به أيضًا، والعنيف الذي ليس له رفق بركوب الخيل، والجمع عنف، والتعنيف التعيير، واللوم وعنفوان الشيء أوله بضم العين والفاء.

عنق: قال صاحب المحكم: العنق، والعنق وصلة ما بين الرأس والجسد، يذكر ويؤنث، والتذكير أغلب. وقيل: من ثقل أنث ومن خفف ذكر. قال سيبويه: عنق مخفف من عنق، وجمعها أعناق، لم يجاوزوا هذا البناء، والعنق طول العنق وغلظه، يقال عنق عقنًا فهو أعنق، والأنثى عنقاء، ورجل معنق، وامرأة معنقة طويلا العنق، وهضبة عنقاء، ومعنقة طويلة، وعانقه معانقة وعناقا التزمه فأدنى عنقه من عنقه.
وقيل: المعانقة في المودة والاعتناق في الحرب، والعنيق المعانق، وكلب أعنق في عنقه بياض، والمعنقة قلادة توضع في عنق الكلب، وأعنقه قلده إياها، واعتنقت الدابة في الرحل فأخرجت عنقها، وعنق الشتاءء الصيف والسنة وكل شيء أوله، والجمع أعناق، وعنق الجبل ما أشرف منه والجمع كالجمع، والأعناق الرؤساء، والعنق الجماعة من الناس تذكر، والجمع كالجمع، وجاء القوم عنقًا عنقًا أي طوائف، وله عنق في الخير أي: سابقة، والعنق بفتحتين من السير هو المنبسط، وسير عنق وعنيق، وأعنقت الدابة وهي معنق ومعناق وعنيق، والعناق الحرة، والعناق الأنثى من المعز، والجمع أعنق وعنق وعنوق.
قال سيبويه رحمه الله تعالى: أما تكسيرهم إياه على أفعل إذا كانا يعنقان على باب فعل، وشاة معناق تلد العنوق، وعناق الأرض دويبة أصغر من الظهر يصيد كل شيء حتى الطير، والعناق الداهية والخيبة، والعناق النجم الأوسط من بنات نعش الكبرى، والعنقاء الداهية، والعنقاء طائر ضخم ليس بالعقاب. وقيل: العنقاء المغرب كلمة لا أصل لها، ويقال إنها طائر عظيم لا يرى إلا في الدهور، ثم كثر ذلك حتى سموا الداهية عنقاء مغربا ومغربة. وقيل: سميت عنقاء لأنه كان في عنقها بيضا كالطوق. وقال كراع: العنقاء فيما يزعمون طائر يكون عند مغرب الشمس، هذا آخر كلام صاحب المحكم.

وقال الأزهري في قوله عز وجل: {فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ} (الشعراء: من الآية4) قال أكثر المفسرين: الأعناق هنا الجماعات، وقيل الرقاب، والعنق مؤنثة وقد ذكره بعضهم، والعنق: القطعة من المال والقطعة من العمل خيرا كان أو شرا. وفي الحديث: “المؤذنون أطول أعناقا يوم القيامة” قال ابن الأعرابي: معناه أكثر الناس أعمالا. وقال غيره: هو من طول العنق لأن الناس يومئذ في الكرب وهم في الروح والنشاط مشرئبون لأن يؤذن لهم في دخول الجنة، والعنقة القلادة، والمعنقة بضم الميم والتشديد دويبة، وكان ذلك على عنق الدهر أي: قديمة، والعناق الأنثى من أولاد العز إذا أتت عليها سنة، وجمعها عنق، وهذا جمع نادر، ويقولون في العدد الأقل ثلاث أعنق، وانطلقوا معنقين أي مسرعين، وأعنقت إليه أعنق أعناقا، ورجل معنق، وقوم معنقون ومعانيق، وأعنقت الثريا غابت، وأعنقت النجوم تقدمت للمغيب، والمعنق السابق هذا آخر كلام الأزهري. وفي العناق من أولاد المعز كلام سبق في فصل الجفرة.
عن: قال الإمام أبو منصور الأزهري في فصل عنن: قال النحويون: عن ساكنة النون حرف وضع لمعنى ما عداك وتراخى عنك، يقال: انصرف عني وتنح عني. قال أبو زيد: العرب تزيد عنك يقال خذ ذا عنك المعنى خذ ذا وعنك زائدة. قال: وقال الفراء: لغة قريش ومن جاورهم أن وتميم وقيس وأسد ومن جاورهم يجعلون ألف أن إذا كانت مفتوحة عينًا، يقولون: أشهد عنك رسول الله فإذا كسروا رجعوا إلى الألف. قال: والعرب تقول لأنك وتقول لعنك بمعنى لعلك. وقال صاحب المحكم: عن تكون حرفا واسما بدليل قولهم من عنه. قال أبو أسحاق: يجوز حذف النون من عن يجوز للشاعر، كما يجوز له حذف نون من وكأن حذفه، إنما هو لالتقاء الساكنين إلا أن حذف نون من في الشعر أكثر من حذف نون عن لأن دخول من في الكلام أكثر من دخول عن.

عنن: قولهم شركة العنان هي بكسر العين وتخفيف النون. قال الأزهري: قال الفراء: شاركه شركة عنان أي اشتركا في شيء عن لهما أي: عرض. وقال ابن السكيت: شاركه شركة عنان أي: اشتراكا في شيء خاص كأنه عن لهما أي: عرض فاشترياه واشتركا فيه. قال الأزهري: وقال غيرهما: سميت هذه شركة عنان لمعارضة كل واحد منهما صاحبه بمال مثل مال صاحبه، وعمل فيه مثل عمله بيعًا وشراء، يقال: عانه عنانا ومعانة كما يقال عارضه معارضة وعراضًا. قال: وسمي عنان اللجام عنانا لاعتراض سيرين على صفحتي عنق الدابة من عن يمينه وشماله.
قال الكسائى: أعننت اللجام إذا عملت له عنانا. وقال الأصمعي: أعننت الفرس وعننته بالألف، وغير الألف إذا عملت له عنانا. وقال غيره: جمع العنان أعنة. وقال أبو الهيثم: وسمي عنوان الكتاب عنوانًا لأنه يعن له من ناحيته. قال: وأصله عننان، فلما كثرت النونات قلبت أحداها واوا، ومن قال علوان جعل النون لامًا لأنها أخف وأظهر من النون. قال: وكلما استدللت بشيء تظهره على غيره فهو عنوان له، قال: وعننت الكتاب وأعننته وعنونته وعلونته بمعنى واحد. قال الليث: العلوان لغة في العنوان غير جيدة. قال: وهو فيما ذكر مشتق من المعنى، هذا ما ذكره الأزهري.

وقال صاحب المحكم: جمع العنان أعنة وعنن وعنون. وقولهم في عيوب الزوج العنة بضم العين وتشديد النون والرجل عنين بكسر العين والنون. قال الأزهري: قال أبو الهيثم: سمي العنين عنينًا لأنه يعن ذكره عن قبل المرأة من عن يمينه وشماله فلا يقصده. قال أبو عبيد عن الأموي: امرأة عنينة وهي التي لا تريد الرجال. وقال ابن الأعرابي: العنن جمع العنين وجمع المعنون، يقال عن الرجل وعنن وأعنن فهو عنين معنون معن معنن. قال صاحب المحكم: التعنين الحبس، والعنين الذي لا يأتي النساء بين العنانة والعنينة والعنينية وقد عن عنها، وهو مما تقدم كأنه اعترضه ما يحبسه عن النساء، ويقال عن الشيء يعن ويعن عننًا وعنونًا ظهر أمامك، وعن وعنونا واعتن اعترض، والاسم العنين والعنان، ورجل معن يعترض في كل شيء ويدخل فيما لا يعنيه، والأنثى بالهاء، والمعانة والمعارضة، والعنة الخطيرة من الخشب تجعل للإبل والغنم تحبس فيها وجمعه عنن، والعنان السحاب، وقيل: هي من السحاب التي تمسك الماء واحدتها عنانة، وأعنان السماء نواحيها، وعنانها ما بدا لك منها إذا نظرت إليها، هذا آخر كلام صاحب المحكم.

وقال الأزهري في الحديث: “لو بلغت خطيئته عنان السماء” يريد السحاب. قال: ورواه بعضهم أعنان السماء فإن كان أعنان محفوظًا فهي النواحي، وأعنان كل شيء نواحيه. قال الرافعي: شركة العنان أخذت من عنان الدابة، إما لاستواء الشريكين في ولاية الفسخ والتصرف واستحقاق الربح على قدر رأس المال كاستواء طرفي العنان، وأما لأن كل واحد منهما يمنع الآخر من التصرف مما يشتهى كمنع العنان الدابة، وأما لأن الأخذ بعنان الدابة حبس إحدى يديه على العنان، والأخرى مطلقة يستعملها فيما أراد، كذلك الشريك منع نفسه بالشركة عن التصرف في المشترك كما يشتهي وهو مطلق التصرف في سائر أمواله، وقيل: هي من عن الشيء أي ظهر، إما لأنه ظهر لكل واحد منهما، وإما لأنهما أظهرا وجوه الشركة، ولذلك اتفقوا على صحتها، وقيل: هي من المعانة، وهي المعارضة لأن كل واحد يخرج بماله في معارضة الآخر.
عهد: قال الإمام الأزهري رحمه الله تعالى: قال أبو عبيد: العهد في أشياء مختلفة فمنها الحفاظ ورعاية الحرمة ومنها الوصية كقول سعد حين خاصم عبيد الله بن زمعة في ابن أمته، فقال: ابن اخي عهد إلي فيه أخي أي: أوصى.
ومنه قوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ} (يّس: من الآية60) يعني: الوصية. قال: والعهد الأمان. قال الله تعالى: {لا يَنَالُ عَهْدِي الظَّالِمِينَ} (البقرة: من الآية124) وقال تعالى: {فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ} (التوبة: من الآية4) قال: ومن العهد أيضًا اليمين يحلفها الرجل يقول على عهد الله تعالى. ومن العهد أن تعهد الرجل على حال أو في مكان فتقول عهدي به في مكان كذا وكذا أو في حال كذا. قال: وأما قول الناس أخذت عليه عهد الله تعالى وميثاقه فإن العهد ههنا اليمين وقد ذكرناه. قال الأزهري: العهد الميثاق ومنه قوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} (النحل: من الآية91).

وقال أبو الهيثم: العهد جمع العهدة وهو الميثاق، واليمين الذي تستوثق بها ممن يعاهدك. قال: وإنما سمي اليهود والنصارى أهل العهد للذمة التي أعطوها والعهدة المشترطة عليهم ولهم. قال: والعهد والعهدة واحد تقول برئت إليك من عهدة هذا العبد أي: مما يدركك فيه من عيب كان معهودًا فيه عندي. قال: ويقال استعهد فلان من فلان أي: كتب إليه عهده. قال: وإنما قيل: ولي العهد لأنه ولي الميثاق الذي يؤخذ على من بايع الخليفة والعهد ما عهدته، يقال عهدي بفلان وهو شاب أي: أدركته فرأيته كذلك وكذلك المعهد. وقال الليث: المعاهدة الاعتهاد والتعاهد والتعهد واحد وهو أخذك العهد بما عهدته. وقال ابن شميل: يقال متى عهدك بفلان أي متى رؤيتك إياه وعهده رؤيته. وقال أبو زيد: تعهدت ضيعتي وكل شيء ولا يقال تعاهدت.
قال الأزهري: وأجازهما الفراء وحكاهما ابن السكيت. قال الليث: والمعهد الموضع الذي كنت عهدته أو عهدت به هوى لك، والجمع المعاهد، ويقال: أنا أعهدك من هذا الأمر أي: أنا كفيلك، وأنا أعهدك من إباقة أي: أبرئك من إباقه، وفي عقله عهدة أي: ضعف، وفي خطه عهدة أي: إذا لم يقم حروفه، ويقال عاهدت الله تعالى أن لا أفعل كذا، هذا آخر كلام الأزهري.
وقال صاحب المحكم: والعهد الحفاظ، ومنه حس العهد والإيمان، والعهد الالتقاء، والعهد المنزل المعهود به الشيء سمي بالمصدر، وتعهد الشيء وتعاهده واعتهده تفقده وأخذت العهد به، وأما ضمان العهدة المعروف فيقال فيه أيضًا ضمان الدرك كما سبق في حرف الدال، وهو أن يشتري الرجل سلعة فيضمن رجل للمشتري ثمنها الذي دفعه إلى البائع إن خرجت مستحقة وتفاصيله معروفة. قال أبو سعيد المتولي في التتمة: سمي به لالتزامه ما في عهدة البائع رده، وقيل هو مأخوذ من قول العرب الأمر عهدة أي: لم يحكم لعدو في عقله عهدة أي: ضعف، وكأنه الضامن ضمن ضعف العقد، والتزم ما يحتاج فيه من غرم.

عهر: في الحديث المشهور: “الولد للفراش وللعاهر الحجر” قال الإمام أبو منصور الأزهري في تهذيب اللغة: العاهر الزاني. قال: وقال أبو عبيد: معنى قوله - صلى الله عليه وسلم - : “وللعاهر الحجر” أي: لا حق له في النسب وهذا كقولك له التراب أي لا شيء له. قال: وقال أبو زيد: يقال للمرأة الفاجرة عاهرة ومعاهرة ومسافحة. وروى أبو عمرو عن أحمد بن يحيى والمبرد أنهما قالا: هي العهيرة الفاجرة، قالا والياء فيها زائدة، والأصل فيه عهرة مثل تمرة، هذا آخر ما ذكره الأزهري. وكذا قال الخطابي وغيره من الأئمة: العاهر الزاني.
وفي الحديث الآخر: “أيما عبد تزوج بغير إذن سيده فهو عاهر” ذكره في كتاب الكتابة من المهذب، وهو حديث أخرجه الجماعة أو داود والترمذي وغيرهما بأسانيدهم عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله رضي الله تعالى عنهما عن رسول الله - صلى الله عليه وسلم - . قال الترمذي: وهو حديث حسن صحيح، رواه ابن ماجه بإسناده عن ابن عمر عن النبي - صلى الله عليه وسلم - . قال الترمذي: لا يصح عن ابن عمر، والصحيح عن جابر. قلت: وعبد الله بن محمد بن عقيل مختلف في الاحتجاج به، فاحتج به أحمد بن حنبل وإسحاق بن راهويه وضعفه جماعة كثيرون، والله تعالى أعلم.
وقال صاحب المحكم: عهر إليها يعهر عهرًا وعهورًا وعهارة وعهورة وعاهرها عهارًا أتاها ليلا للفجور، وقيل: هو الفجور أي وقت كان يكون في الأمة والحرة، وامرأة عاهر بغير هاء إلا أن يكون على الفعل ومعاهرة.
عهن: قال الأزهري: العهن الصوف المصبوغ ألوانا وجمعه عهون. وقال الليث: يقال لكل صوف عهن والقطعة عهنة. وقال صاحب المحكم: العهن الصوف المصبوغ ألوانا، وقيل: المصبوغ أي لون كان. وقيل: كل صوف عهن.

عوج: قال أهل اللغة: العوج بفتح العين والواو في كل منتصب كالحائط، والعود وشبهه، والعوج بكسر العين ما كان في بساط أو أرض أو دين أو معاش، ويقال فلان في دينه عود بكسر العين. وقال صاحب المطالع: قال أهل اللغة: العوج بفتح العين في كل شخص مرئي، والكسر فيما ليس بمرئي كالرأي والكلام، وانفرد عنهم أبو عمرو الشيباني فقال: هما بالكسر معا ومصدرهما معًا بالفتح، حكاه ثعلب عنه. قلت: وفي الحديث: “إن المراة خلقت من ضلع أعوج فإن استمتعت بها استمتعت وبها عوج” ذكره في الطلاق من المهذب، وهو مخرج في صحيحي البخاري ومسلم. واختلف في ضبط عوج فضبطه كثيرون بفتح العين، وضبطه الحافظ أبو القاسم وآخرون من المحققين بالكسر، وهو الصواب الجاري على ما ذكره أهل اللغة كما ذكرنا.
عوذ: في الوسيط في أول كتاب النكاح: ونكح رسول الله - صلى الله عليه وسلم - امرأة فعلمها نساؤه أن تقول عند لقائه أعوذ بالله منك، وقلن هذه كلمة تعجبه فقالت ذلك، فقال رسول الله - صلى الله عليه وسلم - : “لقد استعذت بمعاذ ألحقي بأهلك” هذا الحديث أخرجه البخاري في صحيحه، ولكن ليس فيه قوله: “فعلمها نساؤه أن تقول عند لقائه أعوذ بالله منك” فهذه الزيادة ليس لها أصل صحيح، وهي ضعيفة جدًا من حيث الإسناد ومن حيث المعنى، وقد رواها محمد بن سعد كاتب الواقدي في كتابه الطبقات لكن بإسناد ضعيف، وقد اختلف في اسمها فقيل أسماء بنت النعمان الجونية. وقوله - صلى الله عليه وسلم - “بمعاذ” هو بفتح الميم ومعناه بملجأ ومستجار. قال صاحب المطالع: العوذ والعياذ والمعاذ بمعنى الملجأ واللجأ واللياذ والله تعالى أعلم. ونحوه قال الهروي: وقال يقال هو عوذي أي لجاي. قال: والمعاذ في هذا الحديث الذي يعاذ به، والله تعالى معاذ من عاذ به أي: تمسك وامتنع به.

عور: قوله في المهذب: وقالت عائشة رضي الله تعالى عنها: “يتوضأ أحدكم من الطعام الطيب ولا يتوضأ من الكلمة العوراء” فالعوراء بالمد. قال الهروي: قال ابن الأعرابي: العرب تقول للرديء من كل شيء من الأمور والأخلاق أعور، والأنثى من هذا عوراء، قال ومنه يقال للكلمة القبيحة عوراء، وكذا قال الإمام أبو الحسن عبد الغافر بن في كتابه مجمع الغرائب في حديث عائشة العوراء الكلمة القبيحة الزائغة عن الرشد.
عول: العول في الفرائض بفتح العين وإسكان الواو، وهو إذا ضاق المال عن سهام أهل الفروض تعال المسألة أي: ترفع سهامها على كل واحد بقدر فرضه لأن كل واحد يأخذ فرضه بتمامه إذا انفرد، فإذا ضاق المال وجب أن يقتسموا على قدر الحقوق كأصحاب الديون والوصايا.

واتفقت الصحابة رضي الله تعالى عنهم على العول في زمن عمر بن الخطاب رضي الله تعالى عنه حين ماتت امرأة في خلافته وتركت زوجا وأختين، وكانت أول فريضة أعيلت في الإسلام، فجمع الصحابة رضي الله تعالى عنهم وقال لهم: فرض الله تعالى للزوج النصف وللأختين الثلثين، فإن بدأت بالزوج لم يبق للأختين حقهما، وإن بدأت بالأختين لم يبق للزوج حقه، فأشيروا عليّ فأشار عليه العباس رضي الله تعالى عنه بالعول، وقال: أرأيت لو مات رجل وترك ستة دراهم لرجل عليه ثلاثة ولآخر أربعة أليس يجعل المال سبعة أجزاء، فأخذت الصحابة رضي الله تعالى عنهم بقوله، ثم أظهر ابن عباس رضي الله تعالى عنهما فيه الخلاف بعد ذلك وأنكر العول. وقال: إن الذي أحصى رمل عالج عددًا لم يجعل في المال نصفًا ونصفا وثلثا، هكذا رويناه في سنن البيهقي، وكذا ذكره إمام الفرائض وغيرها أبو الحسن محمد بن يحيى بن سراقة، وعلى هذا فالمسألة التي وقعت في حال مخالفة ابن عباس كانت زوجًا وأختا وأمًا وهي المقصودة بهذا الشعر، وليس مراده التي حدثت في زمن عمر رضي الله تعالى عنه، وأما قول الغزالي: أنه قال لم يجعل في المال نصفًا وثلثين فليس بمعروف ولا منقول، ولم يأخذ بقول ابن عباس في نفي العول إلا طائفة يسيرة، حكاه ابن سراقة عن أهل الظاهر ثم أجمعت الأمة على إثبات العول، وأهل الظاهر لا يعتد بخلافهم، وابن عباس محجوج بإجماع الصحابة تفريعًا على المختار أنه لا يشترط في الإجماع انقراض العصر، ثم على مذهب ابن عباس يقدم الأقوى من ذوي الفروض، ويدخل النقص على غيره وبيانه أن كل من لا ينقص فرضه إلا إلى فرض كالزوج والزوجة والأم والجدة وولد الأم، فهو مقدم على من يسقط فرضه في حال التعصيب، وهي البنات وبنات الابن والأخوات للأبوين أو للأب، والله تعالى أعلم.

وأما قول الغزالي في الوسيط والوجيز: والعول الرفع فمما أنكر عليه لأن العول مصدر عال يعول عولا فهو لازم، فسبيله أن يقول هو الارتفاع لا الرفع، فإن الأزهري وغيره من أهل اللغة فسروه بالارتفاع والزيادة، وقالوا: يقال عالت الفريضة إذا ارتفعت مأخوذ من قولهم عال الميزان فهو عائل أي: شال وارتفع. قال الرافعي: وقد قال بعضهم يقال عال الرجل الفريضة وأعالها فيعديه، فعلى هذا يصح كلام الغزالي والله أعلم.
عيب: قال الجوهري: العيب والعيبة والعاب بمعنى واحد. يقال أعاب المتاع إذا صار ذا عيب وعبته أنا يتعدى ولا يتعدى، فهو معيب ومعيوب أيضًا على الأصل، ويقال ما فيه معابة ومعاب أي: عيب، والمعايب العيوب، وعيبه نسبه إلى العيب، وعيبه جعله ذا عيب وتعيبه مثله، والعيبة ما يجعل فيه الثياب والجمع عيب، مثل بدرة وبدر وعياب وعيبات.
قلت: والعيب ستة أقسام: عيب في المبيع، وفي رقبة الكفارة، والغرة، والأضحية والهدي والعقيقة، وفي أحد الزوجين، وفي الإجارة. وحدودها مختلفة: فالعيب المؤثر في المبيع الذي يثبت بسببه الخيار، هو ما نقصت به المالية أو الرغبة أو العين كالخصى، والعيب في الكفارة ما أضر ومعناه إضرارا بينا، والعيب في الأضحية أو الهدي أو العقيقة هو مانقص به اللحم، والعيب في النكاح ما ينفر عن الوطء ويكسر سورة التواق، والعيب في الإجارة ما يؤثر في المنفعة تأثيرًا يظهر به تفاوت الأجرة، لا ما يظهر به تفاوت قيمة الرقبة لأن العقد على المنفعة، فهذا تقريب ضبطها، وهي مذكورة في هذه الكتب بحقائقها وفروعها وعيب الغرة في الجنين كالمبيع.

عين: لفظة العين مشتركة في أشياء كثيرة، جمعها أو أكثرها شيخنا جمال الدين بن مالك رضي الله تعالى عنه في كتابه المثلث مختصرة، قال: العين حاسة النظر، ومنبع الماء والجاسوس، والسحابة القبيلة، ومطر لا يقلع أيامًا، وعوج في الميزان، والإصابة بالعين وإصابة العين، والمعاينة، والدينار، والشيء الحاضر، وخيار الشيء وذاته وسيد القوم ونقرة في جانب الركبة أو مقدمها، ولغة في العين وهم أهل الدار واحد الأعيان، وهم الأخوة لأب وأم، وعين الشمس وعين القبلة معروفتان، هذا آخر كلام الشيخ جمال الدين.
قال غيره: تجمع عين الحيوان على أعين وأعيان وعيون، ذكره أبو حاتم السجستاني من المذكر والمؤنث، وذكره غيره. قال أبو حاتم: وتصغيرها عيينة بضم العين، ويجوز كسرها، وكذلك جميع ما تصغره في المذكر والمؤنث إذا كان ثانيه ياء أصلها الياء وما أشبه ذلك، يجوز في تصغيره الضم والكسر والضم أفصح، وكذلك العيون والعيوب والجيوب والشيوخ وما أشبه ذلك، يجوز في تصغيره الضم والكسر والضم أفصح، ولا يجوز في عين وما أشبهها عوينة، وتقول العامة ذو العوينتين، وهو غلط والصواب العيينتين.
قوله في الوسيط في آخر الباب الأول من كتاب البيع: فيما إذا رأى ثوبين ثم سرق أحدهما فقد اشترى معينا مرئيا. قوله معينا هو بالعين المهملة والنون هذا هو الصواب، وقد يصحفه بعض الناس. وبيع العينة بكسر العين معروف وهو مشتق من العين. قال صاحب الحاوي: سميت عينة لأنها أخذ عين بربح والعين الدراهم والدنانير. قوله في الوسيط والوجيز في صوم رمضان: أن ينوي لكل يوم نية معينة، المشهور فتح الياء من معينة.
وقال الإمام أبو القاسم الرافعي في شرح الوجيز: يجوز فتح الياء وكسرها، ففتحها لأن الناوي يعينها ويخرجها عن التعليق، وكسرها لكونها تعين الصوم. وقولهم: حلق العانة سنة، المراد: حلق الشعر الذي فوق ذكر الرجل وحوله، والشعر الذي حول قبل المرأة هذا هو المشهور المعروف.

ورأيت في كتاب الودائع المنسوب إلى أبي العباس ابن سريج رحمه الله تعالى خلاف هذا. فقال في باب البدن من الفرائض والسنن وهو في أوائل الكتاب عقب باب التيمم: حلق العانة سنة، والعانة الشعر المستدير حول الحلقة التي يخرج منها الغائط. قال: والعامة تظنها الشعر النابت فوق الذكر وتحت السرة وليس الأمر كما ظنوا، هذا كلامه، وتفسيره العانة بما حول الدبر خاصة، وإنكار ما حول الذكر شاذ مردود، فالأولى حلق الجميع أعني ما حول القبل والدبر، والسنة في الرجل الحلق وفي المرأة النتف.
فصل في أسماء المواضع
بير أبي عنبة: تقدمت في الباء.
ذات عرق: تقدمت في الذال.
عالج: الذي يضاف إليه رمل عالج ذكره في الوسيط في الفرائض هو بكسر اللام وبعدها جيم، وهو موضع بالبادية كثير الرمال.
العالية: مذكورة في باب صلاة الجمعة من المهذب: وهي مواضع وقرى بقرب مدينة رسول الله - صلى الله عليه وسلم - من جهة الشرق، وأقرب العوالي إلى المدينة على أربعة أميال، وقيل: على ثلاثة وأبعدها ثمانية.
عبادان: من العراق مذكورة في حد سواد العراق هي بفتح العين وتشديد الباء الموحدة وبالدال المهملة. قال الحازمي في المؤتلف في أسماء الأماكن: عبادان جزيرة مشهورة تحت البصرة مقصودة للزيارة، وكانت قديما من ثغور المسلمين. قال: ويروى في فضائلها أحاديث غير ثابتة.
عدن: مذكورة في حد جزيرة العرب من باب عقد الذمة من المهذب: هي بفتح العين والدال المهملتين، مدينة معروفة باليمن يقال فيها عدن أبين.
قال الحازمي في المؤتلف: يقال نسب إلى أبين بن زهير بن أيمن بن الهميسع بن حمير بن سبأ. قال صاحب الحاوي في باب زكاة المعادن: يقال عدن إذا أقام، وسميت البلدة عدنا لأن تبعا كان يحبس فيها أصحاب الجرائم.
العذيب: بضم العين المهملة وفتح الذال منزل الحاج العراقي قريب من الكوفة. قال الحازمي: وهو والعذيب أيضًا موضع بالبصرة والعذيب في ديار كلب.

العراق: الإقليم المعروف. قال الماوردي في الأحكام السلطانية: سمي عراقا لاستواء أرضه وخلوها عن جبال تعلوا أو أودية تنخفض، والعراق في كلام العرب الاستواء. وقال الأزهري في تهذيب اللغة: قال أبو عمرو: سميت العراق عراقا لقربها من البحر، قال: وأهل الحجاز يسمون ما كان من البحر عراقا، قال: وقال الليث: العراق شاطىء على طوله، وقيل: لبلد العراق عراق لأنه على شاطىء دجلة والفرات حتى يتصل بالبحر. قال الأزهري: هؤلاء العراق معرب، وأصله عيران فعربته العرب، فقالوا: هذا عراق وأعرق أخذ في بلاد العراق.
وقال صاحب المحكم رحمه الله تعالى: العراق من بلاد فارس حتى يتصل بالبحر مذكر سمي بذلك لأنه على شاطىء دجلة، وكل شاطىء ماء عراق، وقيل: سمي العراق عراقا لأنه استكف أرض العرب. وقيل: سمي به لتواشج عروق الشجر والنخل فيه، كأنه أراد عرقا ثم جمع على عراق. وقيل: سمي به لأن العجم سمته إيران شهر، ومعناه كثرة النخل والشجر، فعرب فقيل عراق. وقيل: سمي بعراق المزادة وهي الجلدة التي تجعل في ملتقى طرفي الجلد إذا خرز في أسفلها لأن العراق بين الريف والبر، والعراقان الكوفة والبصرة، هذا آخر كلام صاحب المحكم. قال: وحكى ثعلب اعترقوا بمعنى اعرقوا أي أتوا العراق.
عرفات: وعرفة: اسم لموضع الوقوف. قيل: سميت بذلك لأن آدم عرف حواء عليهما الصلاة والسلام هناك. وقيل: لأن جبريل عرف إبراهيم عليهما الصلاة والسلام المناسك هناك، وجمعت عرفاتن وإن كان موضعًا واحدًا لأن كل جزء منه يسمى عرفة، ولهذا كانت مصروفة كقصبات.
قال النحويون: ويجوز ترك صرفه، كما يجوز ترك صرف عامات وأذرعات على أنها اسم مفرد لبقعة. قال الواحدي وغيره: وعلى هذا تتوجه قراءة أشهب العقيلى فإذا أفضتم من عرفت بفتح التاء.

قال الزجاج: والوجه الصرف بالتنوين عند جميع النحويين، وأما حد عرفات فالموضع الذي يجوز فيه الوقوف. قال الماوردي في الحاوي: قيل: سميت عرفات لتعارف آدم وحواء فيها لأن آدم أهبط من الجنة بأرض الهند وحواء بجدة فتعارفا بالموقف، وقيل: لأن جبريل عرف إبراهيم عليهما الصلاة والسلام فيها المناسك. وقيل: سميت بذلك للجبال التي فيها، والجبال هي الأعراف، وكل عال نات فهو عرف، ومنه عرف الفرس والديك. قال: قال القاسم بن محمد: سميت بذلك لأن الناس يعترفون فيها بذنوبهم ويسألون غفرانها فتغفر.
عسفان: بعين مضمومة ثم سين ساكنة مهملتين قرية جامعة بها منبر، وهي بين مكة والمدينة على نحو مرحلتين من مكة. وقد نقل صاحب المهذب في أول باب صلاة المسافر عن الإمام مالك رحمه الله تعالى أنه قال: “بين مكة وعسفان أربعة برد” وهذا الذي نقله عن مالك رحمه الله تعالى صحيح عنه ذكره في الموطأ. وأربعة البرد ثمانية وأربعون ميلا وذلك مرحلتان، وهذا الذي ذكرناه هو الصواب، وأما قول صاحب المطالع: أن بينهما ستة ثلاثين ميلا فليس بمنقول.
عسكر مكرم: مذكورة في الروضة في أول كتاب البيع مدينة مشهورة في بلاد سير نحو شيراز.
العقيق: المذكور في ميقات أهل العراق، وهو واد يدفق ماؤه في غوري تهامة كذا ذكره الأزهري في تهذيب اللغة، وهو أبعد من ذات عرق بقليل.
حرف الغين
غبب: قوله في التنبيه: “ويدهن غبًا” هو بكسر الغين. قال صاحب البيان وغيره: الأدهان غبًا أن يدهن يومًا ثم يترك حتى يجف رأسه ثم يدهن.
قال الهروي في الحديث: “زر غبًا تزدد حبًا” يقال غب الرجل إذا جاء زائرًا بعد أيام، وأغب عطاؤه إذا جاء غبا، والغب من أوراد الإبل أن ترد يومًا ويومًا لا. وقال الإمام الأزهري مثله أو نحوه، فقال: قال أبو عمرو: غب الرجل إذا جاء زائرًا بعد أيام، ومنه قوله: “زر غبًا تزدد حبًا” وأما الغب من ورود الماء فهو أن يشرب يومًا ويومًا لا.

وقال صاحب المحكم: الغب الإتيان في اليومين ويكون أكثر، وأغب القوم وغب عنهم جاء يومًا وترك يومًا. وقال ثعلب: غب الشيء في نفسه يغب غبا، وأغبني وقع بي، والغب من الحمى أن تأخذ يومًا وتدع يومًا آخر، وهو مشتق من غب الورد لأنها تأخذ يومًا وترفه يومًا، وهي حمى غب على الصفة للحمى، وأغبته الحمى، وأغبت عليه وغبت غبًا، ورجل مغب أغبته الحمى كذلك.
روي عن أبي زيد على لفظ الفاعل. وقال الجوهري: الغب في الزيارة. قال الحسن في كل أسبوع يقال: “زر غبًا تزدد حبًا”.
غبر: قوله في الوجيز في غسل ولوغ الكلب: ولو ذر التراب على المحل لم يكف بل لا بد من مائع يغبر به فيوصله إليه.
قال الرافعي: يجوز أن يقرأ بالباء الموحدة من التغبير، ويجوز أن يقرأ بالياء من التغيير أي: يغير التراب، ذلك المائع فيوصل المائع التراب إليه، ويمكن أن يجعل الفعل للمائع على معنى أنه يغير التراب عن هيئته، فيتهيأ للنفوذ والوصول إلى جميع الأجزاء، وفي بعض النسخ يغبر به، والكل جائز.
غبن: قوله: باعه واشتراه بغبن هو بفتح العين وسكون الباء. قال صاحب المحكم: الغبن في البيع والشراء الوكس. قال الجوهري: يقال غبنه في البيع بالفتح أي: خدعه، وقد غبن فهو مغبون والغبنة من الغبن كالشتمة من الشتم. وقال الهروي: يقال غبنه في البيع يغبنه غبنًا، وأصل الغبن النقص، ومنه يقال غبن فلان ثوبه إذا ثنى طرفه فكفه. وقال صاحب المحكم: غبنه يغبنه هذا الأكثر. وقد حكي بفتح الباء في يغبنه وكل هؤلاء لم يذكروا في الغبن في البيع إلا فتح الغين مع سكون الباء.
وذكر ابن السكيت في باب فعلت وفعل: باتفاق معنى الغبن والغبن بفتح الباء وسكونها، ثم قال: والغبن أكثر في الشراء والبيع، والغبن بتحريك الباء في الرأي يقال غبنت رأيي غبنًا.

غرر: في حديث الوضوء: “تأتي أمتي يوم القيامة غرًا محجلين من آثار الوضوء فمن استطاع منكم أن يطيل غرته فليفعل” وفي الحديث الآخر: “نهى عن بيع الغرر” وفي الحديث الأخر: “في الجنين غرة عبد أو أمة” وفي صفة أبي بكر الصديق رضي الله تعالى عنه فرد نشر الإسلام على غره، ذكره في باب بيع الغرر من المهذب: فأما الغرة في الوضوء ففيها أختلاف كبير للأصحاب، وقد ذكرت ذلك مستقصى في شرح المهذب، والحاصل منه وجهان: أظهرهما أن تطويل الغرة هو غسل مقدمات الرأس مع الوجه وكذلك صفحة العنق، والتحجيل غسل بعض العضد مع اليد، وغسل بعض الساق عند غسل الرجل. والثاني: أن الغرة غسل شيء من اليد والرجل، وأصل الغرة بياض في جبهة الفرس فوق قدر الدرهم، والغرة أيضًا أول الشيء وخياره، وأما بيع الغرر فهو مفسر في هذه الكتب مشهور معلوم.
وقوله: “في الجنين غرة عبد أو أمة” هكذا هو في الرواية وكذا المعروف غرة منونة وعبد أو أمة مرفوعان، والغرة اسم للعبد واسم للأمة. قال الجوهري في صحاحه: الغرة العبد والأمة، ومنه الحديث فذكره قال: وكأنه عبر عن الجسم كله بالغرة. وحكى القاضي عياض في الإكمال وصاحب المطالع: أنه روي أيضًا بإضافة غرة إلى عبد، قالا: والصواب التنوين أو هو أصوب. وفي صحيح البخاري في كتاب الديات في باب جنين: المرأة عن المغيرة بن شعبة، قال: قضى النبي - صلى الله عليه وسلم - بالغرة عبد أو أمة. وقوله: “نشر الإسلام على غره” هو بفتح العين وتشديد الراء، وهو التكسير في الثوب وغيره من الطي أي: مواضع الطي، وهو معنى قوله في المهذب أي: على طيه، والنشر بفتح النون والشين المنتشر. قوله في باب الإقرار من المهذب له عندي تبن في غرارة هي بكسر الغين والجمع غرائر. قال الجوهري: أظنها معربة.

غرل: قال الإمام الحافظ أبو بكر الحازمي من المتأخرين في كتابه المؤتلف والمختلف في أسماء الأماكن: قال أئمة اللغة: الراء واللام لم يجتمعا في كلمة واحدة إلا في أربع: وهي أرل إسم جبل، وورل، وغرلة، وأرض حرلة فيها حجارة وغلظ.
غزو: ذكر الواحدي في قول الله عز وجل: {إِذَا ضَرَبُوا فِي الْأَرْضِ أَوْ كَانُوا غُزّىً} (آل عمران: من الآية156) الغزى: جمع غاز مثل شاهد وشهد ونائم ونوم وصائم وصوم وقائل وقول، ومثله من الناقص عاف وعفى، ويجوز غزاة مثل قاض وقضاة ودعاة ورماة، ويجوز غزاء بالمد مثل ضراب، قال: ومعنى الغزو في كلام العرب قصد العدو والمغزى المقصد. قال: روى عمرو عن أبيه الغزو القصد وكذلك الغوز، وقد غزاه وغازه غزوًا وغوزًا إذا قصده. قال الأزهري: ويجمع الغازي غزى مثل ناجي ونجى القوم يتناجون، هذا آخر كلام الواحدي.
وقال أبو البقاء العكبري: يقرأ يعني في الشواذ، وكانوا غزى بتخفيف الزاي، قال: وفيه وجهان، أحدهما: أن أصله غزاة فحذف الهاء تخفيفًا لأن الياء دليل الجمع، وقد حصل ذلك من نفس الصيغة. والثاني: أنه أراد قراءة الجماعة المشددة فحذف إحدى الزايين كراهية التضعيف، والله تعالى أعلم.
غسل: الغسل بالفتح مصدر غسل الشيء غسلا، والغسل بالكسر ما يغسل به الرأس من سدر وخطمي ونحوهما، والغسل بالضم اسم للاغتسال، واسم للماء الذي يغتسل به وهو أيضًا جمع غسول بفتح الغين، وهو ما يغسل به الثوب من أشنان ونحوه. وفي المهذب في حديث ميمونة رضي الله تعالى عنها: “أدنيت لرسول الله - صلى الله عليه وسلم - غسلا من الجنابة” وفي حديث قيس بن سعد رضي الله عنه: “أتانا رسول الله - صلى الله عليه وسلم - فوضعنا له غسلا” الغسل في هذين الحديثين مضموم الغين، والمراد به الماء الذي يغتسل به كما تقدم، وهذا الذي ذكرته من ضم الغين في هذين الحديثين مجمع عليه عند أهل اللغة والحديث والفقه وغيرهم.

وأما قول الشيخ عماد الدين بن باطيش رحمه الله تعالى في كتابه ألفاظ المهذب: أنه مكسور الغين فخطأ صريح، وتصحيف قبيح، ومنكر لم يسبق إليه، وباطل لا يتابع عليه، وإنما قصدت بذكره التحذير من الاغترار به، والله تعالى يغفر لنا أجمعين.
قولهم في باب غسل الجنابة وغسل الميت. وقولهم: وجب عليه وضوء وغسل، ويجب الغسل من خروج المني وشبهه هذا كله، يجوز بضم الغين وفتحها لغتان فصيحتان والفتح أشهرهما، وقد غلط الفقهاء في ضمهم إياه وجهل ولم يطلع على اللغة الأخرى. وقد جمع شيخنا جمال الدين بن مالك إمام أهل الأدب في وقته بلا مدافعة رضي الله تعالى عنه في المثلث بين اللغتين غير مرجح إحداهما، مع شدة معرفته، وتحقيقه وتمكنه واطلاعه وتدقيقه ثم سألته عنه أيضًا، فقال: إذا أريد به الاغتسال فالمختار ضمه، ويجوز فتحه كقولنا غسل الجنابة أي: اغتسالها، ومن فتحه أراد غسل يديه غسلا.
قوله - صلى الله عليه وسلم - : “من اغتسل يوم الجمعة غسل الجنابة ثم راح في الساعة الأولى فكأنما قرب بدنة” قال جمهور العلماء من المحدثين وأصحاب غريب الحديث وأصحابنا في كتب الفقه وغيرهم: المراد غسلا كغسل الجنابة في الصفة فيتوضأ له، ويستقصى في أيصال الماء إلى المعاطف التي في البدن وإلى الشعور كلها، ويدلك ما يقدر عليه من بدنه، ولا يتساهل بترك شيء من سننه ليكون هذا الغسل سنة.

وحكى جماعة من أصحابنا في كتب الفقه: المراد غسل الجنابة حقيقة، قالوا: فيستحب لمن له زوجة أو مملوكة يستبيح وطئها أن يجامعها، ويغتسل للجنابة منها يوم الجمعة، وهذا كما قال - صلى الله عليه وسلم - في الحديث الآخر: “من غسل واغتسل” على تفسير من فسره أنه يجامع، والحكمة فيه أنه تسكن نفسه وتذهب أو تفتر شهوته، لقوله - صلى الله عليه وسلم - “من غسل” واعلم أن حقيقة الغسل في الجنابة وغسل أعضاء الاغتسال، هو جريان الماء على العضو فلا بد من جريانه، فإن أمسه الماء ولم يجر لم يجزه بلا خلاف، نص عليه الشافعي رحمه الله تعالى، وقد أوضحته في مواضع من شرح المهذب: وإذا جرى كفاه، ولا يشترط الدلك وإمرار اليد على العضو، هذا مذهبنا ومذهب الجمهور. وقال مالك والمزني: يشترط إمرار اليد. وقد ذكرت المسألة بدلائلها في مواضع من شرح المهذب، وأوضحتها في باب صفة الغسل: ولو أفاض الماء على العضو فجرى، لكن لم يثبت عليه لكونه كان على العضو أثر دهن ذائب أجزأه، فإن الشرط جريان الماء لا ثبوته. قال أصحابنا في مسألة اشتراط الماء لإزالة النجاسة: لا يعرف الغسل في اللغة إلا بالماء، ولم تطلقه العرب على غير الماء.

غصب: الغصب في اللغة أخذ الشيء ظلمًا، قاله الجوهري وصاحب المحكم وغيرهما. قال الجوهري: تقول منه غصبه منه وغصبه عليه بمعنى والاغتصاب مثله والشيء غصب ومغصوب. قال صاحب المحكم: غصب الشيء يغصبه، واغتصبه أخذه ظلمًا، وغصبه علىالشيء قهره، هذا كلام هذين الإمامين. وقد شاع في استعمال مصنفي الفقهاء قولهم غصب منه ثوبًا فيعدونه بمن، والمعروف في اللغة ما قدمناه غصبه ثوبًا معدى بنفسه. وقد أنكر بعض فضلاء زماننا هذا الاستعمال على الفقهاء، ونسبهم إلى اللحن فيه، وقد قدمنا في فصل بيع: أنه يجوز بعت منه فرسًا وذكرنا وجهه ولا يمتنع مثله هنا، والصواب في حد الغصب في الشرع: أنه الاستيلاء على حق غيره فيدخل في هذا غصب الكلب والسرجين وجلد الميتة، ونحو ذلك من النجاسات التي يجوز اقتناؤها، ويدخل في غصب المنافع والأعيان والحقوق والاختصاصات. وأما قول جماعة من أصحابنا: أن الغصب هو الاستيلاء على مال الغير فليس بمرضي لأنه ليس بحد جامع لما ذكرناه، والله تعالى أعلم.
غصص: قوله في كتاب الطهارة من الوسيط: غص بلقمة الأجود فيه فتح الغين لا ضمها، وبه قيده الشيخ تقي الدين رحمه الله تعالى، وقال ابن السكيت: غصصت باللقمة أغص بها غصصًا. قال: وقال أبو عبيدة: وغصصت لغة في الزيادات.
غفر: قوله في المهذب: روت عائشة رضي الله تعالى عنها قالت: “ما خرج رسول الله - صلى الله عليه وسلم - من الغائط إلا قال غفرانك” هذا الحديث أخرجه أبو داود والترمذي وغيرهما لفظ روايتهما عن عائشة رضي الله تعالى عنها: “أن النبي - صلى الله عليه وسلم - كان إذا خرج من الغائط قال غفرانك” وفي رواية الترمذي: “إذا خرج من الخلاء” قال الترمذي: هذا حديث حسن غريب، قال: ولا يعرف في هذا الباب إلا حديث عائشة، قلت: غفرانك منصوب النون.

قال الإمام أبو سليمان الخطابي: الغفران مصدر كالمغفرة، قال: وإنما نصبه بإضمار الطلب والمسألة كأنه يقول: اللهم إني أسألك غفرانك، كما تقول: اللهم عفوك ورحمتك يريد هب لي عفوك ورحمتك. قال: وقيل: في تأويل ذلك وفي تعقيبه الخروج من الخلاء بهذا قولان، أحدهما: أنه استغفر من ترك ذكر الله سبحانه وتعالى مدة لبثه في الخلاء، وكان - صلى الله عليه وسلم - لا يهجر ذكر الله سبحانه وتعالى إلا عند الحاجة، فكأنه رأى هجران ذكر الله تعالى في تلك الحال تقصيرًا، وعده على نفسه دينا فتداركه فالاستغفار. وقيل: معناه التوبة من تقصيره في شكر النعمة التي أنعم سبحانه بها عليه فأطعمه ثم هضمه ثم سهل خروج الأذى منه فرأى شكره قاصرًا عن بلوغ حق هذه النعمة ففزع إلى الاستغفار منه، والله تعالى أعلم.
غلصم: الغلصمة مذكورة في الوسيط في صفة الوضوء في فصل المضمضة، هي بفتح الغين وإسكان اللام وفتح الصاد المهملة. قال ابن فارس في المجمل والجوهري وغيرهما: هي رأس الحلقوم. زاد الجوهري وهو الموضع الناتىء في الحلق.
غلق: يقال: أغلقت الباب هذه اللغة مشهورة، وفي لغة قليلة غلقت. وثبت في صحيح البخاري من كلام ابن عمر رضي الله تعالى عنهما قال: دخلوا البيت ثم غلقوا عليهم هكذا هو في الأصول غلقوا بلا ألف. قال الزجاج: وتلقت الباب، وأتلقته بمعنى أغلقته.

غلم: قال الإمام أبو الحسن الواحدي في تفسيره البسيط في قصة يحيى وزكريا صلى الله عليهما وسلم في سورة آل عمران قال: الغلام الشاب من الناس، وأصله من الغلمة والاغتلام، وهو شدة طلب النكاح، ويقال غلام بين الغلومية والغلوم والغلامية، هذا آخر كلامه. ويجمع الغلام على غلمان وغلمة، الأول جمع كثرة والثاني جمع قلة. قال القاضي عياض وغيره: واسم الغلام يقع على الصبي من حين يولد في جميع حالاته إلى أن يبلغ. وقوله في الوسيط في حديث الأعرابي الذي جامع في شهر رمضان مهد عذره بالغلمة هي بضم الغين وإسكان اللام، وهي مصدر غلم إذا اشتدت حاجته إلى النكاح، ويقال فيها الغلم بفتح الغين واللام.
غلو: يقال: غلت القدر تغلي غليًا وغليانا وأغليتها أنا، وغلا فلان في الأمر يغلو غلواً إذا جاوز فيه الحد، وأغلاه الله تعالى، وغلوت بالسهم غلوًا إذا رميت به أبعد ما تقدر عليه، والغلوة بفتح الغين غاية ما يصل إليه السهم، وغالى فلان بكذا إذا اشتراه بثمن غال، والغالية من الطيب هي المسك والعنبر يعجنان بالبان. قال الجوهري في الصحاح: يقال أول من سماها بذلك سليمان بن عبد الملك، يقال منه تغاليت بالغالية.
غمد: قال الجوهري وغيره: غمدت السيف أغمده غمدًا وأغمدته إغمادا فهو مغمود ومغمد.

غمر: ذكر في المهذب في الشهادات في الحديث: لا تقبل شهادة ذي غمر هو بكسر الغين وإسكان الميم، وهو الغل والحقد. يقال منه غمر صدره على وزن علم أي حقد والله تعالى أعلم. ويقال غمر الماء الشيء غطاه، والغمرة الشدة، والجمع غمر كنوبة ونوب، ودخلت في غمار الناس وغمارهم يعني بضم الغين وكسرها أي: في زحمتهم وكثرتهم، والغمرة بالضم طلاء يتخذ من الورس، وقد غمرت المرأة وجهها تغمر تغميرًا أي: طلت به وجهها ليصفو لونها، ويقال الغمنة بالنون على وزن، والغامر من الأرض خلاف العامر بالعين المهملة. قال الجوهري: وقال بعضهم: الغامر ما لم يرزع مما يحتمل الزراعة، وإنما قيل له غامر لأن الماء يبلغه فيغمره، وهو فاعل بمعنى مفعول. قال: وما لم يبلغه الماء من موات الأرض لا يقال له غامر.
غمس: اليمين الغموس بفتح الغين وضم الميم، هي أن يحلف على ماض كاذبا عالمًا سميت غموسًا لأنها تغمس صاحبها في الإثم، ويستحق صاحبها أن يغمس في النار، وهي من المعاصي الكبائر، كما ذكرناه في الروضة في كتاب الإيمان والشهادات.
غمم: قوله في الحديث: “فإن غم عليكم الهلال” هو بضم الغين أي: غطى. وسيأتي في في فصل الغين مع الميم والياء إن شاء الله تعالى. وقولهم في صفة الوضوء نزل الغمم إلى جبهته، الغمم مصدر، والأغم هو الذي نزل الشعر إلى جبهته فستراها، والغم الهم، والغمة بالضم هي الغم.
وقوله في المهذب في التيمم: سفت عليه الريح ترابا غمه، يقال بالغين المعجمة ومعناه غطاه، ويقال بالمهملة، ومعناه استوعبه وهما متقاربان، وقد ضبط بالوجهين إلا أن المهملة أشهر وأجود، وقد تقدم في العين المهملة والغمام بالفتح السحاب. وقوله في باب ما يجب به القصاص من المهذب: غمه بمخدة فمات، هو بفتح الغين المعجمة وتشديد الميم أي: غطى وجهه وسد موضع نفسه من فمه وأنفه.

غمى: قال صاحب المحكم: غمى على المريض وأغمى غشى عليه، ورجل مغمى عليه ومغمى عليه كذلك الاثنان، والجمع المؤنث لأنه مصدر، وقد ثناه بعضهم وجمعه يقال رجلان غميان ورجال أغماء. وذكر الجوهري مثله، وقال: قد أغمي عليه فهو مغمى عليه، وغمي عليه فهو مغمى عليه على مفعول. قوله - صلى الله عليه وسلم - في الهلال: “فإن غم عليكم”.
قال الخطابي: هو من قولك غممت الشيء إذا غطيته، وغم علينا الهلال، وغمي وأغمي فهو مغمى، وكان على السماعي، وهي ليلة غماء وصمنا للغمى، والغمى والغمية والغمة إذا صاموا رؤية، ذكر ذلك كله الهروي. قال صاحب المجمل: غم الهلال إذا لم ير لأنه يستره غيم أو غيره. قال الأزهري في الشرح: غم علينا الهلال غما فهو مغموم وغمي فهو مغمى وأغمي فهو مغمى.
غنم: قال أهل اللغة: المغنم والغنيمة بمعنى يقال غنم القوم يغنمون غنما بالضم. قال أصحابنا: الغنيمة في اللغة الفائدة. قال أصحابنا: المال المأخوذ من الكفار منقسم إلى ما يحصل بغير قتال، وإيجاف خيل وركاب، وإلى حاصل بذلك، ويسمى الأول فيئًا والثاني غنيمة. ثم ذكر المسعودي وطائفة من أصحابنا: أن اسم كل واحد من المالين يقع على الآخر إذا أفرد بالذكر، فإذا جمع بينهما افترقا كاسمي الفقير والمسكين.
وقال الشيخ أبو حاتم القزويني وغيره: اسم الفيء يشمل المالين، واسم الغنيمة لا يتناول الأول. وفي لفظ الشافعي رحمه الله تعالى في المختصر: ما يشعر بهذا. قال القاضي أبو الطيب: الفرق بين الفيء والغنيمة وإن كان الجميع راجعًا من الكفار، أن الفيء رجع من غير صنع منا فسمي فيئًا لأنه فاء بنفسه، وفي الغنيمة لنا صنع فلم يرجع بنفسه، بل رده الغانمون على أنفسهم بتوفيق الله تعالى.

غنى: قال أهل اللغة: الغنى مقصور مكسور الأول هو اليسار، يقال منه غني الرجل فهو غني، وتغنى الرجل واستغنى بمعنى واحد، وأغناه الله تعالى وتغانوا أي استغنى بعضهم عن بعض، والغناء بالكسر أيضًا، وبالمد هو الصوت المعروف، والأغنية بمعنى الغنى، والجمع الأغاني، يقال منه تغنى وغنى بمعنى. والغناء بفتح الغين والمد هو النفع والمعنى واحد، المغاني وهو المواضع التي كان بها أهلوها، وغنيت المرأة بزوجها غنيانا أي استغنت، وغني بالمكان أقام به، وغنى أي: عاش، وأغنيت عنك مغنى فلان، ومغناة فلان، ومغنى فلان ومغناه فلان بالضم والفتح أي أجزأت عنك مجزاه. ويقال ما يغني عنك هذا أي: ما يجزىء عنك وما ينفعك. وقوله في المهذب في باب السير قال الشاعر:
وعلىالغانيات جر الذيول

كتب القتل والقتال علينا

أراد بالغانيات: النساء. واختلف أهل اللغة في الغانية، فقيل: هي المزوجة لأنها غنيت بزوجها عن غيره. وأنشد ابن الأعرابي ثم الجوهري في صحاحه على هذا قول جميل صاحب بثينة:
وأحببت لما أن غنيت الغوانيا

أحب الأيامى إذ بثينة أيم

أراد بالأيامي: اللاتي لا أزواج لهن، وبالغواني المزوجات. وقوله لما أن غنيت بكسر التاء رجع من الغيبة إلى خطابها، ومعناه: أحب كل من كان مثلها لحبي لها فأحببت الأيامي إذ هي أيم، فلما أن غنيت أي تزوجت أحببت المزوجات. وقيل: الغانية الشابة الجميلة الناعمة. وقيل: هي البارعة في الجمال التي أغناها جمالها عن الزينة.

غول: قال الإمام أبو السعادات المبارك بن محمد المعروف بابن الأثير الجزري في نهاية الغريب في الحديث: “لا غول ولا صفر” الغول: أحد الغيلان، وهي جنس من الجن والشياطين، كانت العرب تزعم أن الغول في الفلاة تتراءى للناس فتتغول تغويلا أي: تتلون تلونا في صور شتى، وتغولهم أي: تضلهم عن الطريق وتهلكهم، فنفاه النبي - صلى الله عليه وسلم - وأبطله. وقيل: معنى “لا غول” ليس نفيًا لوجود الغول، بل هو إبطال لزعم العرب في تلونه بالصور المختلة واغتياله. فقوله: لا غول أي: لا تستطيع أن تضل أحدًا، ويشهد له الحديث الأخر: “لا غول ولكن السعالى” والسعالى سحرة الجن أي: ولكن في الجن سحرة لهم تلبيس وتخييل. ومنه الحديث الأخر: “إذا تغولت الغيلان فنادوا بالأذان” أي: أدفعوا شرها بذكر الله تعالى، وهذا يدل على أنه لم يرد بنفيها عدمها. ومنه حديث أبي داود: “كان لي تمر في سهوة فكانت الغول تجيء فتأخذ” هذا آخر كلام ابن الأثير.
غير: قوله في الوجيز في غسل ولوغ الكلب: ولو ذر التراب على المحل لم يكف بل لا بد من مائع يغيره، وقد قدمنا بيانه في فصل غبر، وأنه يجوز بالباء والياء. قال الإمام أبو نزار الحسن بن أبي الحسن النحوي في كتابه المسائل السفرية: منع قوم دخول الألف واللام على غير وكل وبعض، وقالوا: هذه كما لا تتعرف بالإضافة لا تتعرف بالألف واللام، قال: وعندي أنه تدخل اللام على غير وكل وبعض، فيقال فعل الغير ذلك والكل خير من البعض، وهذا لأن الألف واللام هنا ليستا للتعريف، ولكنها المعاقبة للأضافة نحو قول الشاعر:
كان بين فكها والفك

إنما هو كان بين فكها وفكها، فهذا لأنه من نص على أن غيرًا يتعرف بالإضافة في بعض المواضع، ثم أن الغير يحمل على الضد، والكل يحمل على الجملة، والبعض يحمل على الجزء، فصلح دخول الألف واللام أيضًا من هذا الوجه، والله تعالى أعلم.
فصل في أسماء المواضع

غزنة: مذكورة في الروضة في الباب الثاني من كتاب الإقرار في فصل الإقرار بدرهم وهي بفتح الغين المعجمة وبالزاي وبعدها نون على وزن قصعة، وهي مدينة مشهورة بخراسان، منها جماعات من الأئمة في العلوم، ودراهمها أكثر وزنًا من دراهم الإسلام.
كراع الغميم: مذكور في كتاب الصيام من مختصر المزني: هو بضم الكاف، والغميم بفتح الغين وكسر الميم، وهو واد بين مكة والمدينة، بينه وبين مكة نحو مرحلتين، وهو قدام عسفان بثمانية أميال يضاف هذا الكراع إليه، وهو جبل أسود بطرف الحرة يمتد إليه، وهذا الذي ذكرته من فتح الغين وكسر الميم هو الصواب المشهور المعروف عند أهل الحديث واللغة والتواريخ والسير وغيرهم.
قال صاحب مطالع الأنوار في باب الغين: هو بفتح الغين وكسر الميم وبضم الغين وفتح الميم. وقال في باب الكاف: هو بالفتح وقد صغره بعض الشعراء. قلت: وهذا تصحيف، وكأنه اشتبه عليه. قال الإمام الحافظ أبو بكر الحازمي في كتابه المؤتلف والمختلف في الأماكن: الغميم بفتح الغين كراع، الغميم موضع بين مكة والمدينة. قال: وأما الغميم بضم الغين وفتح الميم فواد في ديار حنظلة من بني سليم، هذا كلام الحازمي وقد صرح بأن الغميم غير الغميم، والله تعالى أعلم.

إذا علم ما ذكرته فقد وقع في كلام المزني وهم، وذلك أنه احتج على جواز فطر المسافر إذا سافر في أثناء النهار وهو صائم بهذا الحديث. فقال روى عن النبي - صلى الله عليه وسلم - أنه صام في مخرجه إلى مكة في رمضان حتى إذا بلغ كراع الغميم أفطر، وأمر من صام بالإفطار، وهذا استدلال باطل بلا شك، وذلك لأن معنى الحديث أنه - صلى الله عليه وسلم - صام بعد خروجه من المدينة أيامًا فلما وصل بعد أيام إلى كراع الغميم أفطر، فإن كراع الغميم عن المدينة نحو سبع مراحل، فكيف يستدل بهذا على جواز الفطر في يوم إنشاء السفر. قوله في أول باب اللقطة من المهذب: “عسى الغوير أبؤسا” هو بضم الغين وفتح الواو تصغير الغائر، واختلف فيه فقيل: هو ماء بأرض السماوة، وهي بين الشام والعراق وسبب هذا المثل، ومعنى كلام عمر رضي الله تعالى عنه ذكرناه في فصل عسى.
غور: المذكور في كتاب السير من الوسيط والوجيز في قوله سبايا غور، هو غور تهامة مما يلي اليمن.
حرف الفاء
فأر: الفأرة هي الحيوان المعروف، وجمعه فيران، وفأرة المسك نافجته، وهي وعاؤه وذكر الفيران فؤر بفتح الفاء وبعدها همزة مضمومة، وجمعه فؤور، وقد فئر المكان بكسر الهمزة إذا كثرت فيرانه، وهو مكان فئر كفرح يفرح فرحا فهو فرح ومصدره فأر، وكل هذا مهموز، وقد غلط من قال من الفقهاء وغيرهم: أن الفأرة لا تهمز، أو فرق بين فأرة المسك والحيوان، بل الصواب: أن الجميع مهموز، وتخفيفه بترك الهمزة كما في نظائره كرأس وشبهه، وقد جمع بين الفأرتين في الهمز شيخنا جمال الدين في المثلث، وفي صحاح الجوهري: أن فأرة مهموزة.
فأفاء: الفأفاء المذكور في الروضة في باب صفة الأئمة: هو بهمزتين بعد الفاءين وبالمد صرح به الجوهري وغيره، قال: وهو الذي يتردد بالفاء، قال: ويقال رجل فأفاء على وزن فعلال وفيه فأفأة.

فتح: قوله - صلى الله عليه وسلم - : “مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم” رواه علي ابن أبي طالب رضي الله تعالى عنه أخرجه أبو داود والترمذي وغيرهما. قال البغوي في شرح السنة: هو حديث حسن. وقال الترمذي فيه: هذا الحديث أصح شيء في هذا الباب وأحسن. قلت: مفتاح بكسر الميم، وسيأتي إن شاء الله تعالى بيانه بأتم من هذا قريبا.
قال الإمام أبو بكر بن العربي في كتابه الأحوذي في شرح الترمذي قوله - صلى الله عليه وسلم - : “مفتاح الصلاة الوضوء” ومجاز ما يفتحها من غلقها، وذلك أن الحدث مانع منها، فهو كالغلق موضوع على المحدث حتى إذا توضأ انحل الغلق، وهذه استعارة بديعة لا يقدر عليها إلا النبوة، ومعنى تحريمها التكبير في حرف الحاء.
وقال الإمام أبو سليمان الخطابي رحمه الله تعالى في المعالم: في هذا الحديث من الفقه، أن تكبيرة الافتتاح جزء من أجزاء الصلاة لأنه - صلى الله عليه وسلم - أضافها إلى الصلاة كما يضاف إليها سائر أجزائها من ركوع وسجود، وإذا كان كذلك لم يجز أن يعري مبادئها من النية لكن يضامها، كما لا يجزيه إلا بمضامة سائر شرائطها، قال: وفيه دليل أن الصلاة لا تجوز إلا بلفظ التكبير دون غيره من الأذكار، وذلك لأنه - صلى الله عليه وسلم - قد عينه بالألف واللام اللتين هما للتعريف، والألف واللام مع الإضافة يفيدان السلب والإيجاب، وهو أن يسلب الحكم فيما عدا المذكور كقولك فلان مبيته المساجد أي: لا مأوى له غيرها، وحيلة الهم الصبر أي: لا مدفع له إلا بالصبر، ومثله في الكلام كثير، وفيه دليل على أن التحليل لا يقع بغير السلام، لما ذكرناه من المعنى.

فثث: قال الشافعي رضي الله تعالى عنه: لا زكاة في الفث وإن كان قويًا، هو بفتح الفاء وتشديد الثاء المثلثة. قال الإمام البيهقي في كتاب رد الانتقاد على الشافعي رحمه الله تعالى. قال أبو بكر محمد بن إسحاق بن خزيمة: سألت بعض الأعراب عن الفث، فقال: نبت يكون بالبادية له حب مدور، فإذا أصابهم قحط حصدوه وتركوه في حفرة أيامًا، ثم يخرج فيداس ويدق فيؤكل. قال الأزهري: الفث حب بري ليس مما ينبته الآدميون، إذا قل قوت أهل البادية دقوه واجتزوا به في المجاعة.
فجل: الفجل بضم الفاء معروف واحدته فجلة وفجلة. قال صاحب المحكم: الفجل والفجل جميعًا. عن أبي حنيفة: أرومة نبات خبيثة الجشأ، واحدتها فجلة وفجلة وهو من ذلك.
فحش: قوله تعالى: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا} (لأعراف: من الآية28) احتج بهذه الآية أصحابنا على وجوب ستر العورة، ونقلوا عن المفسرين أنهم قالوا: الفاحشة أنهم كانوا يطوفون بالبيت العتيق عراة، وهذا التفسير هو قول الأكثرين من المفسرين. وقيل: المراد بالفاحشة الشرك، قاله ابن عباس، فيما نقله الواحدي، ونقله الماوردي عن الحسن. قال الماوردي والأكثرون: على أنه الطواف بالبيت عراة. قال الواحدي: قال الزجاج: الفاحشة ما يشتد قبحه من الذنوب. وقد نقل صاحب المهذب عن ابن عباس أنه فسرها بالطواف بالبيت عراة، فيكون عن ابن عباس روايتان، والله تعالى أعلم.
قال الواحدي: واحتج أصحابنا على وجوب ستر العورة للصلاة والطواف، بقوله تعالى: {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} (لأعراف: من الآية31) لأن الطواف صلاة.

فحل: قوله في التنبيه: وقيل: إن تمرة الفحال للبائع بكل حال، الفحال بضم الفاء وتشديد الحاء، وهو ذكر النخل، وجمعه فحاحيل، وكذا قال في المهذب: فحال، وهذا هو المشهور في اللغة. وقال في الوسيط: فحول بضم الحاء وبعدها واو، وهو جمع فحل، وكذلك قاله الإمام الشافعي رضي الله تعالى عنه، وهما لغتان، وقد أنكر هذا على الشافعي من لا معرفة له باللغة كمعرفة الشافعي، فقال: لا يقال في اللغة فحول، وإنما يقال فحال، وهذا خطأ ممن يقوله، بل هما لغتان.
وقد قال أبو محمد بن قتيبة في أدب الكاتب: وهو فحال الفحل، ولا يقال فحل، فأنكر على ابن قتيبة أبو منصور ابن الجواليقي شارح كتابه، وأشار إلى الإنكار عليه أيضًا أبو محمد عبد الله بن محمد بن السيد البطليوسي في كتابه الاقتضاب.
قال ابن الجواليقي: قول ابن قتيبة موافق عليه، قد حكى فيه فحل أيضًا، وجمعه فحول. وفي حديث عثمان رضي الله تعالى عنه: “لا شفعة في بئر ولا فحل” وفي الحديث: “أن النبي - صلى الله عليه وسلم - دخل دار رجل من الأنصار وفي ناحية البيت فحل من تلك الفحول” أي: حصير من تلك الحصر التي ترمل من سعف الفحال من النخل، فتكلم به على التجوز، كما قالوا: فلان يلبس القطن والصوف. وقال أحيحة ابن الجلاح:
تابري من حنذ نؤمكم

تابري يا خيرة الغسيل

إذ ضن أهل الفحل بالفحول

قال: وكان الصواب أن يقول كذا، ولا يقال فحال النخل، كما قال ابن السكيت. قلت: حنذ بحاء مهملة ثم نون مفتوحتين ثم ذال معجمة، اسم قرية بقرب المدينة.
فرت: الماء الفرات هو الطيب. قال الواحدي: هو أعذب المياه أي: أطيبها. قال: وقد فرت الماء يعني بضم الراء يفرت فروته إذا عذب أي: طاب. قال الجوهري: يقال ماء فرات ومياه فرات.

فرج: في حديث بسرة بنت صفوان رضي الله تعالى عنها أنها سمعت رسول الله - صلى الله عليه وسلم - يقول: “من مس ذكره فليتوضأ” وفي رواية “من مس فرجه” هذا حديث مشهور رواه الإمام أبو محمد الدارمي وأبو داود والترمذي والنسائي وابن ماجه والبيهقي وغيرهم في سننهم. قال الترمذي: هو حديث حسن صحيح، ورواية أكثرهم “من مس ذكره” وفي إحدى روايتي الدارمي “من مس فرجه” قال أصحابنا: الفرج يطلق على القبل والدبر من الرجل والمرأة، وما يستدل به لإطلاق الفرج على القبل حديث علي رضي الله تعالى عنه قال: أرسلنا المقداد إلى رسول الله - صلى الله عليه وسلم - فسأله عن المذي يخرج من الإنسان كيف يفعل به، فقال رسول الله - صلى الله عليه وسلم - : “توضأ وانضح فرجك” رواه مسلم في صحيحه، والفرجة بين الصفين وفي المكان مطلقًا، كقوله إذا وجد فرجة أسرع، وما أشبهه كله بضم الفاء وسكون الراء وبفتح الفاء أيضًا جائز، وأما الفرجة بالفتح فهي الفرجة من الهم. قال الأزهري: يقال ما لهذا الغم من فرجة ولا فرجة ولا فرجة يعني: بضم الفاء وفتحها وكسرها، وأنشد ابن الأعرابي:
ــر له فرجة كحل العقال

ربما تجزع النفوس من الأمـ

قال: ويقال فرجة وفرجة وفرجة اسم وفرجة مصدر. وقال صاحب المحكم: الفرج الخلل بين الشيئين، والجمع فروج ولا تكسر ذلك، قال: والفرجة والفرجة كالفرج. وقيل: الفرجة الخلل بين الشيئين، والفرجة الراحة من حزن أو من مرض. قال أمية بن أبي الصلت:
ـــر له فرجة كحل العقال

ربما تكره النفوس من الأمـ

قال: وقيل: الفرجة في الأمر والفرجة بالضم في الجدار والباب، والمعنيان مقتربان، وقد فرج له يفرج فرجًا وفرجة، هذا ما ذكره صاحب المحكم. وقال الجوهري في الصحاح: فرج الله تعالى غمك وفرجه يفرجه بالكسر والفرج العورة، والفرج الثغر وموضع المخافة، والفرجة بالضم فرجة الحائط وما أشبهه، والفرج بالكسر الذي لا يكتم السر. قال صاحب المحكم: الفرج انكشاف الكرب، وقد فرج الله عنه وفرجه فانفرج وتفرج، والفروج الفتى من أولاد الدجاج، والضم فيه لغة رواه اللحياني، قال غيره: فرج القوم للرجل وسعوا له.
فرس: في سنن البيهقي الكبير في أول كتاب البيوع في باب من جوز بيع العين الغائبة بإسناده: أن عبد الرحمن بن عوف اشترى من عثمان بن عفان فرسًا بأربعين ألف درهم أو نحو ذلك الفرس الذي اشتراه من الأعرابي فجحده، فشهد خزيمة بن ثابت اسمه المرتجز وحديثه في سنن أبي داود وغيره من رواية عمارة بن خزيمة بن ثابت عن عمه الصحابي.
فرصد: قوله في الوسيط في بيع الأصول والثمار: وإن كان مما يقصد منه الورق كالفرصاد، هو بكسر الفاء وسكون الراء وبالصاد والدال المهملتين. قال الجوهري: هو التوت الأحمر. وقال الأزهري: قال الليث: الفرصاد شجر معروف، وأهل البصرة يسمون الشجرة فرصادًا وحمله التوت، قال: وقال بعضهم: هو الفرصاد، والفرصيد لحمل هذه الشجرة. قلت: ومراد الغزالي رحمه الله تعالى شجر التوت مطلقًا، والله تعالى أعلم. وذكر ابن قتيبة في باب ما يصحف فيه العوام، قال: قال الأصمعي: الفرس تقول توت، والعرب تقول توت، وقد شاع الفرصاد في الناس كلهم.

فرض: قال الإمام أبو منصور الأزهري في تهذيب اللغة، قال: نقلت عن ابن الأعرابي: الفرض الحز في القدح وفي الزند وفي السير، وغيره قال: ومنه فرض الصلاة وغيرها: إنما هو لازم للعبد كلزوم الحز للقدح، قال: والفرض ضرب من التمر، قال: والفرض الهبة، يقال: ما أعطاني فرضًا ولا قرضًا، قال: والفرض القراءة، يقال فرضت جزئي أي: قرأته، قال: والفرض السنة، فرض رسول الله - صلى الله عليه وسلم - أي سن.
قال الأزهري: وقال غيره فرض رسول الله - صلى الله عليه وسلم - أي: أوجب وجوبا لازمًا، قال: وهذا هو الظاهر. قال أبو عبيد: الفرض الترس. قال الأصمعي: يقال فرض له في العطاء يفرض فرضًا، وأفرض له إذا جعل له فريضة، والفرض مصدر كل شيء تفرضه فتوجبه على الإنسان بقدر معلوم، والاسم الفريضة. قال أبو الهيثم: فرائض الإبل التي تجب يعني في الزكاة، وقال غيره: سميت فريضة لأنها فرضت أي: أوجبت في عدد معلوم من الإبل فهي مفروضة وفريضة، وأدخلت فيها الهاء لأنها جعلت اسما لا نعتا هذا آخر كلام الأزهري رحمه الله تعالى.
وقال الجوهري في صحاحه: الفرض ما أوجبه الله عز وجل سمي بذلك لأن له معالم وحدودًا، والفرض العطية المرسومة، وفرضت الرجل وأفرضته إذا أعطيته، وفرضت في العطاء وفرضت له في الديوان، والفارض الفرضي الذي يعرف الفرائض، وقد فرض الله تعالى علينا كذا وافترضه أي: أوجب، والاسم الفريضة، ويسمى العلم بقسمة المواريث فرائض. وفي الحديث أفرضكم زيد هذا آخر كلام الجوهري.
وقال صاحب المحكم: الفريضة من الإبل والبقر ما بلغ عدده الزكاة، وأفرضت الماشية وجبت فيها الفريضة، ورجل فارض وفريض عالم بالفرائض كقولك عالم وعليم. عن ابن الأعرابي في الحديث في صوم التطوع آكل وإن كنت قد فرضت الصوم، معناه نويته.
فسط: الفسطاط بيت من شعر كذا قاله أهل اللغة، وفيه ست لغات فسطاط وفستاط وفساط بضم الفاء فيهن وكسرها، والضم أجود.

فصح: قوله في الوسيط في باب السلم: فصح النصارى هو بكسر الفاء وسكون الصاد المهلة وبالحاء المهملة. قال ابن دريد: هو عيد النصارى، وقد تكلمت به العرب، قال حسان:
ـــن سراعا أكلة المرجان

قد دنا الفصح فالولائد ينظمـ

وقال الجوهري: أفصح النصارى إذا جاء فصحهم. قال صاحب المحكم: الفصح فطور النصارى. وقال صاحب المحكم أيضًا: الفصاحة البيان، فصح فصاحة فهو فصيح من قوم فصحاء وفصاح وفصح. قال سيبويه: كسروه تكسير الاسم نحو قضيب وقضب وامرأة فصيحة وفصاح وفصائح، وفصح الأعجمي تكلم بالعربية وفهم عنه، وأفصح تكلم بالفصاحة، وكذلك الصبي، وفصح الرجل وتفصح إذا كان عربي اللسان فازداد فصاحة، والتفصيح استعمال الفصاحة. وقيل: التشبه بالفصحاء. وقيل: جميع الحيوان ضربان أعجم وفصيح والفصيح كل ناطق والأعجم كل ما لا ينطق، وقد أفصح الكلام وأفصح به وأفصح عن الأمر وأفصح الصبح بدا ضوؤه واستبان وكل ما وضح فقد أفصح وأفصح لك فلان بين ولم يجمجم. وحكى اللحياني فصحه الصبح أي: هجم عليه، هذا آخر ما حكاه صاحب المحكم.
فضح: قال أهل اللغة: يقال فضحه يفضحه فضحا وفضحة، ويقال: فضحه فافتضح. قال الفراء: ويقال فضحك الصبح أي: بينك للناس. قال الواحدي في تفسير سورة الحجر يقال: فضحه إذا أبان من أمره ما يلزمه العار. وأما قول الغزالي رحمه الله تعالى في كتاب اللعان لأن اللعان إفضاح فهو خطأ، ولحن ظاهر، وصوابه فضح كما ذكرنا.

فضى: في الحديث: “إذا أفضى أحدكم بيده إلى فرجه فليتوضأ” قال صاحب المهذب: والإفضاء لا يكون إلا بباطن الكف يعني: الإفضاء باليد لا يكون إلا بباطن الكف، وإلا فالإفضاء يطلق على الجماع وغيره، وهذه العبارة التي قالها صاحب المهذب هي عبارة الإمام الشافعي رحمه الله تعالى في البويطي، فإنه قال فيه في هذا الحديث: والإفضاء ببطن الكف ليس بظاهرها. وروى البيهقي بإسناده عن الشافعي رحمه الله تعالى أنه قال: والإفضاء باليد إنما هو ببطنها، كما يقال أفضى بيده مبايعًا وأفضى بيده إلى الأرض ساجدًا وإلى ركبته راكعًا، وهذا الذي نقله هو نص الشافعي في الأم، وهذا الذي ذكراه كذلك هو مشهور في كتب اللغة.
قال ابن فارس في المجمل: أفضى بيده إلى الأرض إذا مسها بباطن راحته في سجوده، والفضاء بالمد المكان الواسع، قاله أهل اللغة.
فظع: في الحديث: “لا تحل المسألة إلا لثلاثة لذي غرم مفظع” ذكره في المهذب في باب النجش: المفظع بضم الميم وإسكان الفاء وكسر الظاء. قال الإمام أبو سليمان الخطابي رحمه الله تعالى: الغرم المفظع هو أن يلزمه الفظيعة الفادحة حتى ينقطع به فتحل له الصدقة، فيعطى من سهم الغارمين.
فكه: الفاكهة واحدة الفواكه وبائعها فاكهاني بكسر الكاف. قال الواحدي في قول الله تعالى: {فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ} (الرحمن:68) ثم النخل والرمان من جملة الفاكهة غير أنهما ذكرا على التفصيل للتفضيل كقوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} (البقرة: من الآية238) فأعاد الصلاة تشديدًا لها كذلك أعيد النخل والرمان ترغيبا لأهل الجنة، هذا قول الفراء.

وقال الزجاج: قال يونس النحوي: وهو يتلو الخليل في القدم، والحذق أن النخل والرمان من أفضل الفواكه، وإنما فصلا بالواو لفضلهما، وغلط أهل العراق في قولهم لا يحنث الحالف أن لا يأكل الفاكهة بأكل التمر والرمان، فظنوا أنهما لما ذكرا بعد الفاكهة ليسا من الفاكهة، وهو خلاف جميع أهل اللغة ولا حجة لهم في الآية.
قال الأزهري: ما علمت أحدًا من العرب، قال في النخل والكرم وثمارهما: أنهما ليستا من الفاكهة، وإنما قاله من قاله لقلة علمه بكلام العرب وعلم اللغة وتأويل القرآن العربي المبين، والعرب تذكر أشياء جملة ثم تخص شيئًا منه بالتسمية تنبيها على فضل فيه. قال الله تعالى: {مَنْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ} (البقرة: من الآية98) فمن قال: ليسا من الملائكة فهو كافر، ومن قال أن تمر النخل والرمان ليسا من الفاكهة لإفراد الله تعالى لهما بعد الفاكهة فهو جاهل، هذا كلام الأزهري وهو آخر كلام الواحدي.
قلت: وليس في هذه الآية تعلق لمن أخرج النخل والرمان من الفاكهة ولا شبهة تعلق بوجه ما، وذلك أن الفاكهة نكرة تصلح للقليل والكثير وللجنس الواحد والأكثر، فلما عطف النخل والرمان عليها أشعر ذلك بأنهما لم يدخلا في قوله تعالى: {فِيهِمَا فَاكِهَةٌ} (الرحمن: من الآية68) ولا يلزم من هذا خروجهما من جنس الفاكهة كلها، وهذا ظاهر لا خفاء فيه.
فقد: ذكر في المهذب في باب مما ينقض الوضوء في حديث عائشة رضي الله تعالى عنها قالت: افتقدت رسول الله - صلى الله عليه وسلم - فوقعت يدي على أخمص قدميه كذا وقع افتقدت، وكذا هو في إحدى روايتي مسلم في صحيحه، وفي الرواية الأخرى فقدت، وكلاهما صحيح فهما لغتان فقدا بمعنى واحد.

قال أهل اللغة: فقدت الشيء أفقده بكسر القاف وضمها لغتان، وفقدًا وفقدانا وفقدانا بكسر الفاء وضمها لغتان، قالوا: وكذلك افتقدته أفقده افتقادا مثله، ويقال تفقدت الشيء أي: طلبته عند غيبته، وفقدت المرأة زوجها أو ولدها تفقده فهي فاقد بلا هاء.
فلت: قال الجوهري: يقال أفلت الشيء وتفلت وانفلت بمعنى، وأفلته غيره وافتلت الكلام أي: ارتجله، وافتلت فلان على ما لم يسم فاعله أي: مات فجأة، وافتلتت نفسه أيضًا، وكساء فلوت لا ينظم طرفاه على لابسه لصغره، ويقال كان ذلك الأمر فلتة أي: فجأة إذا لم يكن عن تدبر ولا ترو.
فلذ: قال أهل اللغة: الفلذة بكسر الفاء القطعة من الكبد أو من اللحم أو من المال وغيرها، والجمع فلذ، وفلذت له من مالي أي: قطعت. قال الجوهري: وأفلذته المال أي: أخذت من ماله فلذة، قال: والفالوذ والفالوذق معربان. قال ابن السكيت: ولا يقال الفالوذج.
فلع: قوله في المهذب في باب ما يفسد البيع من الشروط إذا باع فلعة بشرط أن يحذوها. الفلعة: بكسر الفاء وإسكان اللام، وجمعها فلع على وزن قربة وقرب. قال الشيخ الإمام أبو الفتح نصر بن إبراهيم المقدسي ثم الدمشقي الزاهد رحمه الله تعالى في كتابه التهذيب في المذهب في باب السلم: الفلع هي المشركة يعني التي لم يعمل فيه شراك بكسر الشين المعجمة، وهو السير الذي يكون على القدم يستمسك بسببه النعل في الرجل، ولعلها سميت فلعة من الفلوع.
قال أهل اللغة: فلعت الشيء فلعًا فانفلع بمعنى شققته فانشق، وفلعته وتفلعت قدمه تشققت فهي الفلوع الواحد فلع، وفلع بفتح الفاء وكسرها، وقوله يحذوها معناه يجعلها حذاء.
فلن: قال الجوهري: قال ابن السراج: فلان كناية عن اسم يسمى به المحدث عنه خاص غالب، ويقال في النداء يا فل فتحذف الألف والنون لغير ترخيم، ولو كان ترخيما لقالوا يا فلا، وربما جاء الحذف فى غير النداء ضرورة، ويقال الناس الفلان والفلانة بالألف واللام، هذا ما ذكره الجوهري.

وقد روينا في مسند أبي يعلى الموصلي بإسناد صحيح على شرط مسلم في مسند ابن عباس، قال أبو يعلى: ثنا شيبان بن فروخ ثنا أبو عوانة عن سماك عن عكرمة عن ابن عباس قال: ماتت شاة لسودة بنت زمعة فقالت: يا رسول الله ماتت فلانة تعني الشاة فقال رسول الله - صلى الله عليه وسلم - : “فهلا أخذتم مسكها” قلنا: ينفذ مسك شاة قد ماتت، وذكر الحديث هكذا في كل النسخ المعتمدة فلانة بغير ألف ولام، وهذا تصريح بجوازه فهما لغتان.
فهر: قوله في المهذب في باب ستر العورة: كأنهم اليهود خرجوا من فهورهم، هكذا وقع في المهذب من فهورهم على الجمع وهو بضم الفاء والهاء. ورواه الهروي في الغريبين فهرهم بضم الفاء وسكون الهاء من غير واو وبلفظ الواحد، قال: أي موضع مدراسهم، قال: وهي كلمة بنطية عربت. وقال الجوهري: فهر اليهود بالضم مدراسهم وأصلها بهر عبرانية فعربت. وقال صاحب المحكم: فهر اليهود موضع مدراسهم الذي يجتمون إليه في عيدهم. قال: وقيل: هو يوم يأكلون فيه ويشربون، وأصله بهر أعجمي أعرب والنصارى يقولون فخر. قال ابن دريد: لا أحسب الفهر عربيًا صحيحًا.
فوض: قال أهل اللغة: فوض إليه الأمر أي: وكله ورده إليه، وقوم فوضى أي: متساوون لا رئيس لهم، وجاء القوم فوضى أي: مختلطًا بعضهم ببعض، وأموالهم فوضى بينهم أي: مشتركون فيها. قال الجوهري: وفيضوضاء وفيضوض مثله بالمد والقصر، وفاوضته في أمره أي: جاريته، وتفاوضوا في الأمر أي فاوض بعضهم بعضًا فيه، وشركة المفاوضة معروفة مشهورة بحدودها وشروطها في هذه الكتب، وهي باطلة عندنا وعند جماهير العلماء، وصححها أبو حنيفة رحمه الله تعالى بشروط له، وقد أطنب الشافعي رحمه الله تعالى في الاستدلال على إبطالها وجعلها كالقمار، وأما المفوضة في النكاح فالمشهور فيها كسر الواو.

وحكى الرافعي أيضًا فتحها، وقد نقح الكلام فيها تنقيحًا يقتضيه تحقيقه وجلالته واطلاعه وبراعته، وقد نقلت ذلك مختصرًا في الروضة، وخلاصته التي يليق ذكرها في هذا الكتاب أن التفويض جعلك الأمر إلى غيرك، ويقال هو الإهمال، ومنه لا تصلح الناس فوضى، وتسمى المرأة مفوضة لتفويضها أمرها إلى الزوج أو الولي بلا مهر، أو لأنها أهملت الأمر، ومفوضة بفتح الواو لأن الولي فوض أمرها في المهر إلى الزوج أي: أهلمه.
قال أصحابنا التفويض ضربان: تفويض مهر وتفويض بضع، فتفويض المهر: أن تقول لوليها زوجني على أن يكون المهر ما شئت أنت أو ما شئت أنا أو ما شاء الخاطب أو فلان، فإن زوجها بما عين المذكور مشيئته صح النكاح بالمسمى، وإن كان دون مهر المثل، وإن زوجها بلا مهر أو على ما ذكرت من الإبهام ففي صحة النكاح خلاف، والأصح صحته بمهر المثل. وأما تفويض البضع: فالمراد منه أخلاء النكاح من المهر، وهو نوعان: تفويض صحيح وفاسد، فالصحيح: أن يصدر من مستحق المهر النافذ التصرف. والفاسد: كتفويض الصبية والسفيهة، وتفصيل هذا كله وفروعه ومقتضى التفويض في المهر مذكور في هذه الكتب، ولكن نبهت على التقسيم الذي قد يغفل عنه.
فوق: فوق نقيض تحت يكون اسما وظرفا مبنيًا فإذا أضيف أعرب. وحكى الكسائى أفوق ينام أم أسفل بالفتح على حذف المضاف وترك البناء قاله صاحب المحكم. والفاقة الحاجة والمفتاق المحتاج قاله في المحكم. وقال الجوهري: وافتاق الرجل أي: افتقر ولا يقال فاق، وأفاق من مرضه ومن غشيته أي: رجعت الصحة إليه أو رجع إلى الصحة قاله الهروي. قال: ومنه قوله تعالى: {فلما أفاق} قال: وقال بعضهم: الإفاقة الراحة، وأفاق المريض إذا استراح.

قال صاحب المحكم: أفاق العليل إفاقة واستفاق نقه، والاسم الفواق، وكذلك السكران إذا صحا، ورجل مستفيق كثير النوم. عن ابن الأعرابي: وأفاق عنه النعاس أقلع. قال صاحب المجمل: أفاق السكران يفيق وأظنه من رجوع العقل إليه. وقال غيره: الفواق بالفتح والضم هو الإفاقة وهو الراحة أيضًا. وقولهم فواق ناقة بضم الفاء وفتحها لغتان فصيحتان قرىء بهما، قالوا: والفواق قدر ما بين الحلبتين وأطلقه هكذا أكثرهم وأوضح بعضهم. فقال الإمام أبو محمد بن قتيبة في غريب القرآن: فواق الناقة ما بين الحلبتين، وهو أن تحلب الناقة، وتترك ساعة حتى ينزل شيء من اللبن ثم تحلب فما بين الحلبتين فواق. وقال الإمام أبو سليمان الخطابي في كتاب الجهاد: الفواق ما بين الحلبتين، قال: وقيل وهو ما بين الشخبتين.
فين: في الحديث: “لا يخلو المؤمن من الذنب يصيبه الفينة بعد الفينة” ذكره في الوسيط في أول كتاب الشهادات هو بفتح الفاء وإسكان الياء المثناه من تحت بعدها نون وجمعها فينات. قال أهل اللغة: الفينات الساعات، والفينة بعد الفينة أي: الحين بعد الحين، قالوا: ويجوز حذف الألف واللام، فيقولون لفينة فينة، كذا حكاه الجوهري.
فصل في أسماء المواضع
فحل: موضع مشهور في الشام ببلاد الأردن، كانت به وقعة مشهورة للصحابة رضي الله تعالى عنهم مع المشركين، وأظهر الله تعالى المسلمين عليهم. قال الدار قطني: هو بكسر الفاء وإسكان الحاء المهملة، وكذا ذكره الحازمي في المؤتلف والمختلف، وروينا في تاريخ دمشق عن مصنفه الحافظ أبي القاسم ابن عساكر، قال: قال الدارقطني: بكسر الفاء، قال: ورأيته بخط أبي بشر محمد بن أحمد بن حماد الدولابي الحافظ فحل بفتح الفاء وسكون الحاء وهو الصواب، هكذا قاله أبو القاسم. وذكر في موضع آخر: أن بعض العلماء قاله بفتح الفاء وكسر الحاء وضعفه. قال أبو القاسم: أهل الشام يقولون إن وقعة فحل كانت قبل فتح دمشق، وذكر سيف بن عمر أنها كانت بعد فتح دمشق.

فدك: مذكورة في باب إقامة الحد من المهذب هي بفتح الفاء والدال المهملة، وهي مدينة بينها وبين مدينة النبي - صلى الله عليه وسلم - مرحلتان وقيل ثلاث.
الفرات: بضم الفاء وبالتاء الممدودة في الخط في حالتي الوصل والوقف تكرر ذكرها في المهذب في مواضع كثيرة، وهو النهر المعروف بين الشام والجزيرة، وربما قيل بين الشام والعراق، كما قاله في باب جامع الإيمان من المهذب وهو من أنهار الجنة، كما جاءت به الأحاديث الصحيحة المشهورة عن رسول الله - صلى الله عليه وسلم - .
وأما قول ابن باطيش: يقال إنه من أنهار الجنة فعبارة قبيحة من أقبح العبارات وأنكر المنكرات، فإن هذه العبارة لا تقال فيما صح عن رسول الله - صلى الله عليه وسلم - فإنها تقتضي تشكك القائل في معناها ونسأل الله تعالى التوفيق والهداية. وثبت في الصحيحين أن رسول الله - صلى الله عليه وسلم - قال: إن النيل والفرات يخرجان من أصل سدرة المنتهى. قال الحازمي في المؤتلف والمختلف في أسماء الأماكن: مطلع الفرات من بلاد الروم ومنقطعه في أعمال البصرة.
فراوة: مذكورة في الروضة في باب القصاص في الأطراف في التفاوت الثاني بالصفات: هي بفتح الفاء وضمها وتخفيف الراء، فأما الفتح فهو المشهور بين أهل الحديث وغيرهم، وأما الضم فحكاه الإمام الحافظ أبو سعيد السمعاني في الأنساب ويقال فيها: فراووة بواوين وهي بليدة من ثغر خراسان، وإليها ينسب الإمام أبو عبد الله محمد بن الفضل الفراوي الفقيه من أصحابنا، الذي يقال له: فقيه الحرمين، وينسب إليها أيضًا الشيخ الصالح ذو الكنى أبو القاسم أبو بكر أبو الفتح منصور الفراوي شيخ شيخنا في رواية صحيح مسلم.
حرف القاف
قبر: القبر مدفن الإنسان وجمعه قبور، والمقبرة بفتح الميم الباء أيضًا لغتان مشهورتان واحدة المقابر. وحكى شيخنا جمال الدين بن مالك رحمه الله تعالى ورضي عنه فيها لغة ثالثة وهي كسر الباء قاله الجوهري. قال: وقد جاء في الشعر المقبر.

وقال صاحب المحكم: المقبرة موضع القبور. قال الجوهري: وقبرت الميت أقبره وأقبره قبرًا أي: دفنته، وأقبرته أي: أمرت بأن يقبر. قال ابن السكيت: أقبرته أي: صيرت له قبرا يدفن فيه، وقوله تعالى: {ثم أماته فأقبره} أي: جعله ممن يقبر، ولم يجعله يلقى للكلاب، وإن كان القبر مما أكرم به بنو آدم.
قبط: قوله في المهذب في حد باب السرقة: روي أن عثمان رضي الله تعالى عنه قطع سارقا سرق قبطية من منبر رسول الله - صلى الله عليه وسلم - وهو بقاف تضم وتكسر ثم ياء موحدة ثم طاء مهملة مكسورة ثم ياء مشددة ثم هاء.
قال أكثر أهل اللغة: وغريب الحديث هي بضم القاف. وقال الجوهري: هي بكسر القاف، وقد تضم وهي منسوبة إلى القبط الجيل المعروف، فمن كسر فلكون المنسوب إليه مكسورا، ومن ضم قال هذا مما غير في النسب، كما نسبوا إلى الدهر دهري بالضم، ولم يذكر جماعة من المتأخرين المطلعين فيها إلا الضم، منهم صاحب المطالع، واتفقوا على أن جمعها قباطي بفتح القاف، وهي ثياب تعمل بمصر كذا قاله الهروي والجمهور.
وقال الزبيدي في مختصر العين: هو ثوب من كتان يتخذ بمصر. وقال الجوهري: هي ثياب بيض رقاق من كتان يتخذ بمصر - والله تعالى أعلم - فيحتمل أن هذه القبطية كانت سترة وزينة على المنبر.
قبل: القبلة التي يصلي إليها معناها الجهة. قال الهروي: إنما سميت قبلة لأن المصلى يقابلها وتقابله. وقال الإمام الواحدي في البسيط: القبلة الوجهة وهي الفعلة من المقابلة، وأصل القبلة في اللغة الحالة التي يقابل الشيء غيره عليها، كالجلسة للحال التي يجلس عليها، إلا أنها الآن صارت كالعلم للجهة التي تستقبل في الصلاة، وقال غيره: هذا الشيء قبالة هذا بالضم أي: في الجهة التي تقابله.

وقوله في المهذب: أن النبي - صلى الله عليه وسلم - ركع ركعتين قُبُل الكعبة، وقال: “هذه القبلة” هذا حديث متفق على صحته أخرجه البخاري ومسلم في صحيحيهما. وقوله: قبل ضبطناه بضم القاف والباء. قال صاحب المطالع: قبل كل شيء وقبله، وقبله ما استقبلك منه. قال القلعي في تفسير هذا الحديث: قبل الكعبة أي: مقابلها بحيث يقابلها ويعاينها، يقال: قبل وقبل. قلت: وجاء في رواية ابن عمر رضي الله تعالى عنهما في الصحيح فصلى ركعتين في وجه الكعبة، وهذا هو المراد بقبلها وهو أحسن ما قيل فيه إن شاء الله تعالى، وأما قوله - صلى الله عليه وسلم - : “هذه القبلة”.
فقال الإمام أبو سليمان الخطابي رضي الله تعالى عنه معناه: أن أمر القبلة قد استقر على هذا البيت لا ينسخ بعد اليوم فصلوا إلى الكعبة أبدًا فهي قبلتكم، ويحتمل وجهًا آخر وهو أنه - صلى الله عليه وسلم - علمهم السنة في مقام الإمام واستقباله القبلة من وجه الكعبة دون أركانها وجوانبها الثلاثة، وإن كانت الصلاة من جميع جهاتها مجزية، والله تعالى أعلم.
قوله - صلى الله عليه وسلم - : “لا يزال الله تعالى مقبلا على عبده في صلاته ما لم يلتفت فإذا التفت صرف عنه وجهه” أي: لا يزال ثواب الله تعالى وبره ورحمته ولطفه متوجهًا إليه فإذا التفت قطع عنه ذلك. ومثله في الحديث الآخر: فإن الله تعالى قبل وجهه، وقوله في باب الأضحية المقابلة والمدابرة بفتح الباء فيهما، وقد تقدم في حرف الدال القبيلة واحدة القبائل، وقد تقدم في حرف الباء في فصل بطن بيان القبيلة والشعب والفخذ والبطن وغيرها، والقبل والمقبل نقيض الدبر والمدبر، وقبلة الرجل والمرأة معروفين قيل: إنهما من المقابلة، وأظنها من الإقبال إلى الشيء وعليه.

قثأ: القثاء بكسر القاف وضمها لغتان وبالمد وهو معروف. قال الجوهري: القثاء الخيار والواحدة قثاءة، والمقثأة والمقثوءة موضع القثاء، وأقثأت الأرض إذا كانت كثيرة القثاء. قال الإمام أبو إسحاق الثعلبي: قرأ يحيى بن وثاب وطلحة بن مصرف والأشعث العقيلى وقثائها بضم القاف، وهي لغة تميم، وذكر ابن السكيت في الباب ما يضم ويكسر قثاء وقثاء.
قحد: قوله في الروضة في أول الباب الثاني من الديات: القمحدوة بقاف ثم ميم مفتوحتين ثم حاء مهملة ساكنة ثم دال مهملة مضمومة ثم واو مفتوحة ثم هاء، وهي ما خلف الرأس. قال الجوهري: جمعها قماحد والميم زائدة.
قحم: قوله في باب الوكالة من المهذب: أن للخصومات قحما، وفسره في الكتاب بالمهالك، وهو بضم القاف وفتح الحاء المهملة المخففة، وهي المهالك كما فسره.
قال الجوهري: سميت بذلك لأنها تقحم بصاحبها على ما لا يريده، واحدتها قحمة بضم القاف وإسكان الحاء كركبة وركب. قوله في باب السير من المهذب وفي كتاب قسم الغنيمة من الروضة: ولا يدخل دار الحرب فرسًا قحما هو بفتح القاف وإسكان الحاء المهملة. قال أهل اللغة: هو الهرم مثل القحل بفتح القاف وباللام.
قد: قال الإمام أبو الحسن الواحدي رحمه الله تعالى في قوله تعالى: {قد أفلح المؤمنون} قد: حرف يوجب به الشيء كقولك قد كان كذا، فأدخل قد توكيدًا لتصديق ذلك، وهو جواب لقولك لم يفعل ذلك. قال: وقال النحويون: قد تقرب الماضي من الحال حتى تلحقه بحكمه، ألا تراهم يقولون قد قامت الصلاة قبل حال قيامها.

قال الفراء: الحال في الفعل الماضي لا يكون إلا بإضمار قد أو بإظهارها كقوله تعالى: {أو جاءوكم حصرت صدورهم} وقد ههنا يجوز أن تكون تأكيدًا لفلاح المؤمنين، ويجوز أن تكون تقريبًا للماضي من الحال، ويكون المعنى أن الفلاح قد حصل لهم، وأنه في الحال عليه هذا كلام الواحدي. وقال الجوهري: قد حرف لا يدخل إلى على الأفعال وهو جواب لقولك لما يفعل، قال: وزعم الخليل: أن هذا لمن ينتظر الخبر تقول قد مات فلان، ولو أخبره وهو لا ينتظره لم يقل قد مات، ولكن يقول مات فلان.
قال الجوهري: وقد يكون قد بمعنى ربما، وإن جعلته إسما شددته، فقلت: كتبت قدًا حسنة، وكذلك كي وهو ولو؛ لأن هذه الحروف لا دليل على ما نقص منها، فيجب أن يزاد في أواخرها ما هو من جنسها وتدغم، إلا في الألف فإنك تهمزها، ولو سميت رجلا بلا أو ما ثم زدت في آخره ألفا همزت؛ لأنك تحرك الثانية، والألف إذا تحركت صارت همزة هذا كلام الجوهري.
قدر: قال أهل اللغة: القدر بإسكان الدال وفتحها لغتان، هو قدر الله تعالى الذي يجب الإيمان به كله خيره وشره حلوه ومره نفعه وضره. ومذهب أهل الحق إثبات القدر والإيمان به كله كما ذكرناه. وقد جاء من النصوص القطعيات في القرآن العزيز والسنن الصحيحة المشهورات في إثباته ما لا يحصى من الدلالات. وقد أكثر العلماء في إثباته من المصنفات المستحسنات، فرضي الله تعالى عنهم وأجزل لهم المثوبات. وذهبت القدرية إلى إنكاره، وأن الأمر أنف أي: مستأنف، لم يسبق به علم الله تعالى الله عن قولهم الباطل علوًا كبيرًا.

وقد جاء في الحديث تسميتهم “مجوس هذه الأمة” لكونهم جعلوا الأفعال للفاعلين، فزعموا أن الله تعالى يخلق الخير، وأن العبد يخلق الشر جل الله تعالى عن قولهم الباطل. قال إمام الحرمين وغيره من متكلمي أصحابنا وابن قتيبة من أئمة أصحاب اللغة: اتفقنا نحن وهم على ذم القدرية وهم يسموننا قدرية لإثبات القدر ويموهون بذلك، وهذا جهل منهم ومباهتة، بل هم المسمون بذلك لأوجه: أحدها: النصوص الصريحة في القرآن والسنة الصحيحة المشهورة في إثبات القدر. والثاني: أن الصحابة رضي الله تعالى عنهم فمن بعدهم من السلف لم يزالوا على الإيمان بإثبات القدر وإغلاظ القول على من ينفيه. وفي أول صحيح مسلم عن ابن عمر قال: أخبروهم أني بريء منهم وأنهم براء مني حتى يؤمنوا بالقدر كله خيره وشره. والثالث: أنا أثبتناه لله تعالى وهم زعموه لأنفسهم، وادعوا أنهم مخترعون لأفعالهم ولم يتقدم بها علم، فمن أثبته لنفسه كان بأن ينسب إليه أولى ممن نفاه عن نفسه وأثبته لغيره، وهذا الثالث هو قول ابن قتيبة ثم إمام الحرمين رحمهما الله تعالى، والله تعالى أعلم.
قول الله سبحانه وتعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} (القدر:1) اختلف في معناه على ثلاثة أقوال، أصحها وأشهرها: أن معناها أنزل إلى السماء الدنيا جملة واحدة في ليلة القدر، ثم نزل بعد ذلك على رسول الله - صلى الله عليه وسلم - منجمًا في أوقات مختلفة في ثلاث وعشرين سنة أو عشرين أو خمس وعشرين على حسب الاختلاف في مدة إقامته - صلى الله عليه وسلم - بمكة بعد النبوة. والثاني: معناه أنزل في عشرين ليلة قدر من عشرين سنة فكان ينزل إلى السماء الدنيا في كل سنة ما يريد الله تعالى إنزاله في السماء منجمًا، ثم ينزل على رسول الله - صلى الله عليه وسلم - في السنة منجمًا. والثالث: معناه ابتدأ إنزاله في ليلة القدر ثم نزل في جميع الأوقات من جميع السنين.

روى الحاكم أبو عبد الله في المستدرك على الصحيحين عن ابن عباس رضي الله تعالى عنهما قال: “أنزل القرآن جملة واحدة إلى السماء الدنيا في ليلة القدر ثم نزل بعد ذلك في عشرين سنة”. قال الحاكم: هذا حديث صحيح الإسناد ورواه من طريق آخر بمعناه، وقال: صحيح على شرطهما. وحكى الواحدي وغيره القول الثاني عن مقاتل وقاله أيضًا الإمام أبو عبد الله الحليمي، والقول الثالث حكاه الماوردي عن الشعبي، وهو ضعيف مخالف لما صح عن ابن عباس رضي الله تعالى عنهما، ومحله من القرآن بالمرتبة المعروفة.
وقوله في أول باب المسابقة في الحديث: “حق على الله تعالى أن لا يرفع من هذه القدرة شيء إلا وضعه”. ذكر جماعات ممن شرح ألفاظ المهذب منهم أبو القاسم بن التوزي وابن باطيش وغيرهما: أنه القدرة بضم القاف وبالدال المهملة، قالوا: والقدرة هي بمعنى المقدور كالخلقة بمعنى المخلوق ونظائره. قال: وروي أيضًا بفتح القاف وبالذال المعجمة أي: المستقذرة، وتكون الإشارة إلى زينة الدنيا به. وروى أبو داود هذا الحديث في أول كتاب الأدب من سننه بلفظين، أحدهما: حق على الله تعالى أن لا يرفع شيئا إلا وضعه، والثاني: أن لا يرفع شيء من الدنيا إلا وضعه.
قدم: قول الشافعي رضي الله تعالى عنه: القديم هو الذي قاله ببغداد، وصنفه في كتاب سماه كتاب الحجة، كذا قاله صاحب الشامل في خطبة الشامل، وهذا الكتاب القديم يرويه عن الشافعي أربعة من كبار أصحابه العراقيين: أحمد بن حنبل، وأبو ثور، والكرابيسي، والزعفراني، قال القفال في كتابه شرح التلخيص فيما نهى عنه النبي - صلى الله عليه وسلم - : أكثر مذهب الشافعي القديم مثل مذهب مالك رضي الله تعالى عنهما.

قرأ: قال الإمام مطلقا ذو الفنون أبو الحسن علي بن أحمد الواحدي رضي الله تعالى عنه في كتابه البسيط عند ذكر قول الله تعالى: {شهر رمضان الذي أنزل فيه القرأن} قال رحمه الله تعالى: القرآن اسم لكلام الله تعالى، واختلفوا في اشتقاقه وهمزه، فقرأه ابن كثير بغير همز، ثم روى بإسناده ما رواه البيهقي وغيره عن الإمام الشافعي إمامنا رضي الله تعالى عنه: أنه كان يقول القرآن اسم وليس بمهموز، ولم يؤخذ من قرأت ولكنه اسم لكتاب الله تعالى مثل التوراة والإنجيل.
قال الشافعي: ويهمز قرأت ولا يهمز القرآن. وقال الواحدي: وقول الشافعي أنه اسم لكتاب الله تعالى تنبيه إلى أنه ليس بمشتق، وقد قال بهذا جماعات، قالوا: إنه اسم لكلامه يجري مجرى الإعلام في أسماء غيره، كما قيل في اسم الله تعالى أنه غير مشتق من معنى يجري مجرى اللقب في صفة غيره. وذهب آخرون إلى أنه مأخوذ من قرنت الشيء بالشيء إذا ضممت أحدهما إلى الآخر، فسمي به لاقتران السور والآيات والحروف؛ ولأن العبارة عنه قرن بعضه إلى بعض فهو مشتق من قرن، والاسم مهموز، ومن هذا يقال للجمع بين الحج والعمرة قران.
وذكر الأشعري رحمه الله تعالى هذا المعنى في بعض كتبه، فقال: إن كلام الله تعالى يسمى قرآنا لأن العبارة عنه قرن بعضه إلى بعض بصدق. وقال الفراء: أظن أن القرأن سمى من القرائن، وذلك أن الآيات يصدق بعضهًا بعضًا ويشابه بعضها بعضًا فهي قرائن فمذهب هؤلاء أنه غير مهموز.

وأما الذين همزوا فاختلفوا، فقالت طائفة: إنه مصدر القراءة. قال أبو الحسن اللحياني: يقال قرأت القرآن فأنا اقرأه قراءة وقرأ وقرآنا وهو الاسم، فقوله: وهو الاسم يعني أن القرآن يكون مصدرًا لقرآت، ويكون اسما لكتاب الله تعالى، ومثل القرآن من المصادر الرجحان والنقصان والغفران، هذا هو الأصل ثم أن المقروء يسمى قرآنا لأن المفعول يسمى بالمصدر، كما قالوا: للمشروب شراب وللمكتوب كتاب، واشتهر هذا الاسم في المقروء حتى إذا طرق الأسماع سبق إلى القلوب أنه هو، ولهذا لا يجوز أن يقال إن القرآن مخلوق مع كون القراءة مخلوقة لأن القرآن اشتهر تسميته للمقروء. وقال أبو إسحاق الزجاج: معنى القرآن معنى الجمع، يقال ما قرأت الناقة سلى قط إذا لم يضطم رحمها على ولد، وهذا مذهب أبي عبيدة. قال: إنما سمي القرآن قرآنًا لأنه يجمع السور ويضمها، وأصل القرآن الجمع، ومن هذا الأصل قرء المرأة وهو أيام إجتماع الدم في رحمها.
وقال قطرب: في القرآن قولين، أحدهما: ما ذكرناه وهو قول أبي إسحاق وأبي عبيدة. والثاني: أنه يسمى قرآنا لأن القارىء يظهره ويبينه ويلقيه من فيه أخذًا من قول العرب ما قرأت الناقة سلى قط أي: ما رمت بولد ونحو هذا. قال أبو الهيثم واللحياني: ما أسقطت ولدًا قط وتأويله ماحملت قط، والقرآن يلفظه القارىء من فيه ويلقيه، فسمي قرآنا، ومعنى قرأت القرآن لفظت به.

قال أبو إسحاق: وهذا القول ليس بخارج من الصحة، فتبين على هذا أنه اسم منقول من اسم الحدث، كما أن قولنا زيد في إسم رجل منقول من مصدر زاد يزيد، فأما دخول لام التعريف بعد النقل فكدخوله في الحارث وفي الفضل والعباس بعد النقل. ومذهب الخليل وسيبويه في هذه الأسماء التي سمي بها وفيها الألف واللام: أنها بمنزلة صفات غالبة كالنابغة والصعق، وهذا فيما ينقل من الصفات، فأما الفضل فإنما دخله الألف واللام لأنه مصدر في الأصل، وعلى هذا دخلت الألف واللام في القرآن، ومن هذه الأسماء ما يكون اللام فيه تعريفًا ثانيًا كما قاله في اسم الشمس وإلاهة والآلهة، ومنها ما يكون اللام فيه زائدة نحو قوله يا ليت أم العمرو كانت صاحبي، قال: وقول من يقول إن القرآن غير مهموز، من قرنت الشيء بالشيء أخذها، وإنما هو تخفيف الهمزة ونقل حركتها إلى الساكن قبلها فصار اللفظ به كفعال من قريت، وليس منه ألا ترى أنك لو سميت رجلا بقران مخفف الهمزة لم تصرفه في المعرفة كما لا تصرف عثمان، ولو أردت به فعالا من قرنت لا تصرفه في المعرفة ولا النكرة، وذكر ذلك أبو علي في المسائل الحلبية، هذا آخر ما ذكره الواحدي.

وأول ما نزل من القرآن: أول سورة اقرأ وهو قوله تعالى: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ * خَلَقَ الأِنْسَانَ مِنْ عَلَقٍ * اقْرَأْ وَرَبُّكَ الأَكْرَمُ * الَّذِي عَلَّمَ بِالْقَلَمِ * عَلَّمَ الأِنْسَانَ مَا لَمْ يَعْلَمْ} (العلق:1: 5)} إلى هنا ثبت في صحيح مسلم. ووقع في أول صحيح البخاري إلى قوله تعالى: {وَرَبُّكَ الأَكْرَمُ} وهو مختصر، والزيادة من الثقة مقبولة، وقيل: أول ما نزل {يَا أَيُّهَا الْمُدَّثِّرُ} (المدثر:1) وهو غلط، والصواب أنه أول ما نزل بعد فترة الوحي كما ثبت في الصحيحين، وقد بينته في أول الشرح لصحيحي البخاري ومسلم، وآخر ما نزل من السور براءة ومن الآيات {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ} (البقرة: من الآية281) الآية، وقيل: {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} (النساء: من الآية176) إلى آخرها، وقيل: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ} (التوبة: من الآية128) إلى آخر الآيتين، وقيل: آية الربا.
وأما الأقراء في العدة، فقال أهل اللغة: القرء، والقرء بفتح القاف وضمها لغتان حكاهما القاضي عياض وأبو البقاء في إعرابه وغيرهما، أشهرهما الفتح وهو الذي قاله جمهور أهل اللغة واقتصروا عليه وممن حكى اللغتين في قرء، وقرء الخطابي في معالم السنن في كتاب الحيض في أول أبواب المستحاضة وجمعه في القلة أقراء وفي الكثرة قروء.

قال الإمام الواحدي: هذا الحرف من الأضداد، يقال للحيض والأطهار قرء، والعرب تقول: أقرأت المرأة في الأمرين جميعًا، وعلى هذا يونس وأبو عمرو بن العلاء وأبو عبيد أنها من الأضدادن وهي في لغة العرب مستعملة في المعنيين جميعًا وكذلك في الشرع، ومن هذا الاختلاف في اللغة وقع الخلاف في الأقراء بين الصحابة وفقهاء الأمة، فعند علي وابن مسعود وأبي موسى الأشعري ومجاهد ومقاتل وفقهاء الكوفة: أنها الحيض. وعند زيد بن ثابت وابن عمر وعائشة ومالك والشافعي وأهل المدينة: أنها الأطهار. وهذا الخلاف فيما ذكر منها في العدة فأما كونه حيضًا وطهرًا، وإن اللفظ صالح لهما جميعًا فمما لا يختلف فيه أحد.
وأصل هذا اللفظ واشتقاقه مختلف فيه أيضًا. قال أبو عبيد: أصله من دنو وقت الشيء، وروى الأزهري عن الشافعي: أن القرء إسم للوقت، فلما كان الحيض يجيء لوقت والطهر يجيء لوقت، جاز أن تكون الأقراء حيضًا وأطهارًا. وذكر أبو عمرو بن العلاء: أن القرء الوقت وهو يصلح للحيض ويصلح للطهر. ويقال: هذا قاريء الرياح لوقت هبوبها، وأنشد أهل اللغة للهذلي:
إذا هبت لقاريها الرياح

أي: لوقت هبوبها، ولهذا يقال: أقرأت النجوم إذا طلعت، وأقرأت إذا أفلت فعلى هذا الأصل: القرء يجوز أن يكون الحيض لأنه وقت سيلان الدم، ويكون الطهر لأنه وقت إمساكه على عادة جارية فيه. وقال قوم: أصل القرء الجمع، يقال ما قرأت الناقة سلى قط أي: ما جمعت في رحمها ولدا قط.

قال الأخفش: يقال ما قرأت حيضة أي: ما ضمت رحمها على حيضة، والقرآن من القرء الذي هو الجمع، وقرأ القارىء أي: جمع الحروف بعضها إلى بعض في لفظ، وهذا الأصل يقوى أن الأقراء هي الأطهار. قال أبو إسحاق يعني الزجاج: والذي عندي في حقيقة هذا أن القرء الجمع من قولهم قريت الماء في الحوض، وإن كان قد ألزم الياء فهو جمعت، وقرأت القرآن لفظت به مجموعًا. وإنما القرء اجتماع الدم في الرحم، وذلك إنما يكون في الطهر هذا كلام الزجاج. وذكر أبو حاتم عن الأصمعي أنه قال: في قوله تعالى: {ثَلاثَةَ قُرُوءٍ} (البقرة: من الآية228) جاء هذا على غير قياس، والقياس ثلاثة أقرؤ لأن القروء للجمع الكثير، ولا يجوز أن يقال ثلاثة فلوس إنما يقال ثلاثة أفلس فإذا كثرت فهي الفلوس.
قال أبو حاتم: وقال النحويون: في هذا أراد ثلاثة من القروء. وقال أهل المعاني: لما كانت كل مطلقة يلزمها هذا دخله معنى الكثرة، فأتى ببناء الكثرة للاشعار بذلك فالقروء كثيرة إلا أنها في القسمة ثلاثة، هذا آخر ما ذكره الإمام الواحدي.
وقال الزمخشري في كتابه الكشاف: فإن قلت لم جاء المميز على جمع الكثرة قروء دون القلة التي هي الأقراء؟ قلت: يتوسعون في ذلك فيستعملون كل واحد من الجمعين مكان الآخر لاشتراكهما في الجمعية، ألا ترى إلى قوله تعالى: {يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ} (البقرة: من الآية228) وما هي إلا نفوس كثيرة. قال: ولعل القروء كانت أكثر استعمالا في جمع قرء من الأقراء، فأوثر عليه تنزيلا لقليل الاستعمال منزلة المهمل، فيكون مثل قولهم ثلاثة شسوع. قال: وقرأ الزهري ثلاثة قرو بغير همز.
قرح: الماء القراح المذكور في غسل الميت، هو بفتح القاف وتخفيف الراء. قال الأزهري وغيره: الماء القراح هو الخالص الذي لم يجعل فيه كافور ولا حنوط.

قرر: باب الإقرار معروف. قال الرافعي: الإقرار الإثبات من قولهم قر الشيء يقر وأقررته وقررته، وليس تسمية هذا الباب إقرارًا لأنه ابتداء إثبات بل لأنه إخبار عن ثبوت ووجوب سابق.
قرص: في الحديث: “حتيه ثم اقرصيه قرصه تقطيعه وقلعه بالظفر” وقد سبق بيانه في الحاء.
قرض: قال الإمام الواحدي في تفسيره: القرض اسم لكل ما يلتمس منه الجزاء، يقال أقرض فلان فلانا إذا أعطاه ما يتجازاه منه، والاسم منه القرض، وهو ما أعطيته لتكافأ عليه هذا إجماع من أهل اللغة.

قال الكسائى: القرض ما أسلفت من عمل صالح أو سيء. وقال الأخفش: تقول العرب لك عندي قرض صدق وقرض سوء لأمر يأتي فيه مسرته ومساءته. وقال ابن كيسان: القرض أن تعطي شيئًا ليرجع إليك مثله أو ليقضى شبهه، وأصله في اللغة: القطع ومنه المقراض، ومعنى أقرضته قطعت له قطعة تجازى عليها، وانقرض القوم إذا هلكوا لانقطاع أثرهم. قال: شبه الله عز وجل عمل المؤمنين لله عز وجل على ما يرجون ثوابه بالقرض؛ لأنهم إنما يعطون ما ينفقون ابتغاء ما وعدهم الله عز وجل من جزيل الثواب. قال: والقرض في قوله عز وجل: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً} (البقرة: من الآية245) اسم لا مصدر، ولو كان مصدرًا لكان إقراضًا. قال أهل المعاني: هذا تطلف من الله عز وجل في الاستدعاء إلى أعمال البر لذلك أضاف الإقراض إلى نفسه، كأنه قيل من ذا الذي يعمل عمل المقرض بأن يقدم، فيأخذ أضعاف ما قدم في وقت فقره وحاجته، وتأويله من ذا الذي يقدم إلى الله عز وجل ما يجد ثوابه عنده، هذا ما ذكره الواحدي في سورة البقرة، ثم ذكر في سورة الحديد صفة القرض الحسن، فقال: قال أهل العلم: القرض الحسن أن يجمع به حلالا وأن يكون من أكرم وأجود ما يملكه لا من رديئه، وأن يكون في حال صحته وحاجته ورجائه الحياة، وأن يضعه في الأحوج الأحق بالدفع إليه، وأن يكتمه وأن لا يتبعه منا ولا أذى، وأن يقصد به وجه الله تعالى فلا يرائي به، وأن لا يستكثر ما يتصدق به، وأن يكون من أحب ماله إليه، فهذه الأوصاف إذا استكملها كان قرضًا حسنًا. وقال يحيى بن معاذ الرازي رضي الله تعالى عنه: عجبت لمن يبقى له مال ورب العرش يستقرضه.
قرع: بضم القاف وإسكان الراء من الاستهام وهي معروفة. قال الأزهري: يقال أقرعت بين الشركاء في شيء يقتسمونه فاقترعوا عليه وتقارعوا فقرعهم فلان وهى القرعة. وقال صاحب المحكم: قارعه فقرعه يقرعه أي: أصابته القرعة دونه، وقارع بينهم وأقرع، وقارعة الطريق أعلاه.

قال الأزهري والجوهري: وقيل: هو ما برز منه. وقيل: صدر الطريق. قوله في الوسيط في كتاب الحج: ولو دهن الأقرع رأسه فلا بأس، الأقرع: هو الذي صلع رأسه فلم يبق عليه شعر، ورجل أقرع وامرأة قرعاء، وهو القرع قاله الأزهري. قال الجوهري: الأقرع الذي ذهب شعر رأسه من آفة، وقد قرع فهو أقرع بين القرع، وذلك الموضع من الرأس القرعة، والقوم قرع وقرعان. وكذا قال صاحب المحكم: القرع ذهاب الشعر من داء.
قال صاحب المحكم: حية أقرع متمعط شعر الرأس لجمعه السم فيه، والتقريع قص الشعر، والتقرع بئر يخرج بالفصلان، وحاشية الإبل يسقط وبرها، وفي المثل: أجرد من القرع وقرع الشيء يقرعه قرعًا أي ضربه، والمقرعة خشبة تضرب بها البغال والحمير.
وقيل: كل ما قرع به مقرعة، والقراع والمقارعة مضاربة القوم في الحرب، وقد تقارعوا وقريعك الذي يقارعك، والقارعة القيامة، والقارعة الشدة، والقراع طائر يقرع يابس العيدان بمنقاره فيدخل فيه، والجمع قراعات، ولم يكسر، وترس قراع صلب لصبره على القرع، والقراع من كل شيء الصلب الأسفل الضيق الفم، وقرع الفحل الناقة يقرعها قرعا وقراعا ضربها، وناقة قريعة يكثر الفحل ضرابها ويبطىء لقاحها، واستقرعت البقر إذا ارادت الفحل، والتقريع التأنيب. وقيل: الإيجاع باللوم، واقترع الشي اختاره، وأقرعوه خيار مالهم أعطوه إياه، والقريعة والقرعة خيار المال، والقريع الفحل وهو من ذلك. وقيل: لأنه يقرع الناقة، وجمعه أقرعة، والمقروع كالقريع الذي هو الخيار، واستقرعه جملا فأقرعه إياه أي: أعطاه ليضرب أينقه، وقرع قرعا فهو قرع ذائد عن الشيء، والقريع الجبان، وقرعه صرفه، وقوارع القرآن منه مثل آية الكرسي، وليس لأنها تصرف الفزع عمن قرأها، وأقرع الفرس كبحه، وأقرع إلى الحق رجع، وقرعه بالحق رماه به، وقرع المكان خلا، وقريعة البيت خير موضع فيه إن كان في حر فمظلة أو في قر فمكنة. وقيل: قريعته سقفه، والقرع حمل اليقطين الوحدة قرعة.

قال أبو حنيفة: هو القرع واحدتها قرعة فحرك ثانيها، والمقرعة منبته كالمبطخة والمقثأة، هذا آخر كلام صاحب المحكم. وقال الأزهري: قال ابن الأعرابي: القرع والسبق والندب الخطر الذي يسبق عليه يعني: المال، وأصبحت الرياض قرعا قد جردتها المواشي فلم تترك فيها شيئًا من الكلأ. وقولهم: ألف أقرع هو التام، وترس أقرع وقراع أي صلب، وفلان قريع الكتيبة وقريعها أي رئيسها، وقرعة كل شيء خياره، والقرعة الجراب الواسع يلقى فيه الطعام. وقال أبو عمرو: هو الجراب الصغير وجمعه قرع.
وفي الحديث: “قرع المسجد” أي: قل أهله كما يقرع الرأس إذا قل شعره. وفي الحديث: “نعم البضع لا يقرع أنفه” أصله: أن الرجل يأتي بناقة كريمة إلى رجل له فحل فيسأله أن يطرقها فحله فإن أخرج إليه فحلا ليس بكريم قرع أنفه، وقال: لا أريده. وقولهم: قرع سنه الندم، وقرع الإناء فم الشارب إذا استوفى ما فيه، واقترع فلان أي: اختير، وقريعة الإبل كريمتها، وجفان مقرعات أي: مثقلات، وأقرعت نعلي وخفي إذا جعلت عليهما رقعة كثيفة، وقرع التيس العنز إذا قفطها.

قال الأموي: يقال للضأن استوبلت، وللمعز استدرت، وللبقرة استقرعت، وللكلبة استحرمت، وأقرعت فلانًا كففته، وهو مقرع لكذا ومعرق أي مطبق، وقرع مكان يده من المائدة تقريعًا إذا ترك مكان يده من المائدة فارغًا، وسأتقرع أي أنقلب، وقرعهم أقلقهم وووبخهم، وأقرع المسافر دنا من منزله، وأقرع داره آجرا إذا فرشها بالآجر، وأقرع الشر دام، وأقرع الرجل عن صاحبه، وانقرع كف، وأقرع الغائص والمائح انتهى إلى الأرض، والقراعة القداحة التي يقتدح بها النار، وقوارع القرآن نحو ما قال صاحب المحكم، وقرع الرجل إذا قمر في النضال، وقرع افتقر، وقرع اتعظ، وقرعناك واقترعناك وقرحناك واقترحناك ومخرناك وامتخرناك وانتضلناك أي اخترناك، والقريع المقروع، والقريع الغالب، ويقال: أنزل الله تعالى به قارعة وقرعاء ومقرعة وبيضاء ومبيضة، وهي المصيبة التي لا تدع مالا ولا غيره، هذا آخر كلام الأزهري.
قرقب: قوله في باب السلم من المهذب: لا يجوز السلم في ثوب عمل فيه من غير غزله كالقرقوبي، هو بقاف مفتوحة ثم راء ساكنة ثم قاف مضمومة ثم واو ساكنة ثم باء موحدة مكسورة ثم ياء النسب، هكذا ضبطه بعض الأئمة الفضلاء المصنفين في ألفاظ المهذب، وقال: كذا تقوله العامة، وإنما هو قرقبى بضم القافين من غير واو، ورأيت بعض الفضلاء يقول بضم القاف الأولى مع إثبات الواو، والواو ثابتة في النسخ، وقد فسره المصنف.

قرن: في الحديث: “إن الشمس تطلع ومعها قرن شيطان” ذكره في الساعات التي نهى عن الصلاة فيها من الوسيط، وهو حديث صحيح رواه البخاري ومسلم في صحيحيهما من رواية ابن عمر رضي الله تعالى عنهما: أن النبي - صلى الله عليه وسلم - قال: “لا تتحروا بصلاتكم طلوع الشمس ولا غروبها فإنها تطلع بقرني شيطان” وأما الرواية التي وقعت في الوسيط فهي مرسلة، واختلف العلماء في المراد بقرن الشيطان على أقوال كثيرة. قال الهروي: قيل: قرناه ناحيتا رأسه، قال: وقال الحربي: هذا مثل معناه حينئذ يتحرك الشيطان ويتسلط. وقيل: معنى القرن القوة أي: تطلع حين قوة الشيطان، وقال غير الهروي: قرنه أمته وشيعته، والراجح عند جماعة من المحققين كونه على ظاهره، وهو أن المراد جانبا رأسه ومعناه: أنه يدنى رأسه إلى الشمس في هذه الأوقات ليصير الساجد لها كالساجد له، والله تعالى أعلم.
وفي الحديث الآخر: “خيركم قرني” مذكور في باب الشهادات من المهذب اختلف أيضًا فيه على أقوال كثيرة. قال الهروي: القرن كل طبقة مقترنين في وقت، ومنه: قيل لأهل كل مدة أو طبقة بعث فيها نبي. قلت: السنون أو كثرت قرن. ومنه الحديث: “خيركم قرني - يعني أصحابي - ثم الذين يلونهم” يعني التابعين بإحسان، واشتقاقه من الاقتران. وقيل: القرن ثمانون سنة. وقيل: أربعون. وقيل: مائة. وقال ابن الأعرابي: القرن الوقت. وقال غيره: قيل للزمان قرن لأنه يقرن أمه بأمة وعالما بعالم، وهو مصدر قرنت جعل اسم للوقت أو لأهله، هذا آخر كلام الهروي.

وقال غيره: قوله - صلى الله عليه وسلم - : “خيركم قرني” المراد منه الصحابة. وقيل: جميع من كان حيًا على عهد رسول الله - صلى الله عليه وسلم - . وحكى الحربي فيه أقوالا، ثم قال: وليس في هذا شيء واضح، ورأى أن القرن كل أمة هلكت فلم يبق منها أحد، والله تعالى أعلم. وقرن الموضع الذي يحرم منه، وهو ميقات أهل نجد، وهو بإسكان الراء، اتفق العلماء عليه واتفقوا على تغليط الجوهري في فتح الراء منه، وفي قوله: إن أويس القرني رضي الله تعالى عنه منسوب إليه، وهذا غلطه فيهما الإمام ابن بري، ويقال فيه قرن المنازل وهو على قدر مرحلتين من مكة، والقران في الحج معروف.
وفي حديث أم عطية رضي الله تعالى عنها في غسل بنت رسول الله - صلى الله عليه وسلم - ورضي الله تعالى عنها قالت: “فضفرنا ناصيتها ثلاثة قرون” أي: ثلاث ضفائر وذوائب، فالقرون والذوائب والضفائر والغدائر كلها بمعنى واحد، وهي خصل الشعر المضفورة، وقولهم في باب النكاح إذا وجد أحد الزوجين بالآخر جنونا أو جذامًا أو برصًا أو رتقًا أو قرنًا ثبت له الخيار. قال أهل اللغة: القرن بإسكان الراء هو العفلة بفتح العين المهملة والفاء، وهو لحمة تكون في فم فرج المرأة، والقرن بفتح الراء مصدر قرنت تقرن قرنا على وزن برصت تبرص برصا، فيجوز أن يقال هذا الذي ذكروه في كتاب النكاح بالفتح والإسكان، الفتح على ارادة المصدر والإسكان على إرادة الاسم، ونفس العفلة، إلا أن الفتح أرجح لكونه موافقًا لباقي العيوب، فإنها كلها مصادر، وعطف مصدر على مصدر أحسن من عطف اسم على مصدر، هذا الذي ذكرناه هو الصواب، وقد غلط من أنكر على الفقهاء قولهم ذلك بالفتح، بل الصواب جوازه ورجحانه.
قال الإمام العلامة أبومحمد عبد الله بن بريء. قال الفراء: القرن هو العيب، وهو من قولك امرأة قرناء بينة القرن، وأما القرن بالإسكان فاسم العفلة، والقرن بالفتح اسم العيب، والله تعالى أعلم. ويقال: قرنت بين الشيئين أقرن بضم الراء في المضارع هذه اللغة الفصيحة، ويقال كسرها في لغة قليلة.

قزع: قوله في باب السواك من التنبيه وباب العقيقة من المهذب: ويكره القزع، هو بفتح القاف والزاي، ثبت في الصحيحين من رواية ابن عمر رضي الله تعالى عنهما، قال: نهى رسول الله - صلى الله عليه وسلم - عن القزع. قال الأزهري في تهذيب اللغة: قال أبو عبيد: هو أن يحلق رأس الصبي ويترك منه مواضع فيها الشعر متفرقة، وهكذا ذكره الهروي وابن فارس والجوهري. يقال: قزع رأسه تقزيعًا إذا حلق شعره، وبقيت منه بقايا في نواحي رأسه. وقال الليث عن الخليل بن أحمد إمام أهل اللغة والعربية مطلقا في الحديث “نهى رسول الله - صلى الله عليه وسلم - عن القزع” وهو لغة أخذ بعض الشعر وترك بعضه من الرأس. وكذا قال صاحب المحكم في تفسير القزع في الحديث: هو أخذ بعض الشعر وترك بعضه.
قلت: وإلى هذا أشار في المهذب بقوله: ويكره أن يترك على بعض رأسه الشعر للنهي عن القزع، فظاهر كلامه أن مطلق البعض مكروه.
قوله في باب القصاص في الجروح والأعضاء من المهذب: وإن كانت الموضحة في مقدم الرأس أو مؤخره أو في قنزعته هي بضم القاف وإسكان النون وفتح الزاي وضمها لغتان. قال أهل اللغة: هي الشعر حوالي الرأس، وأنشدوا لحميد الأرقط يصف الصلع:
كأن طسا بين قنزعته

ويجمع على قنازع، وأرادوا بحوالي الرأس جوانبه. وأما قول ابن باطيش: القنزعة أعلى موضع في الرأس فلا نعرفه صحيحا في اللغة، وإن كان صحيح المعنى في هذا الموضع. قال صاحب المحكم: القزع أيضًا قطع من السحاب رقاق، كأنها ظل إذا مرت من تحت السحابة الكبيرة. وقيل القزع السحاب المتفرق واحدتها قزعة، وما في السماء قزعة وقزاع أي: لطخة غيم، والقُزَّعة والقُزْعة خصل من الشعر تترك على رأس الصبي كالذوائب متفرقة في نواحي الرأس، ورجل مقزع ومتفزع لا يرى على رأسه إلا شعيرات متفرقة تطاير مع الريح، والقزعة موضع الشعر المتفرق من الرأس.

وروينا بالإسناد المتقدم إلى أبي عوانة الاسفرايني، قال: ثنا موسى بن سعد الدين عن عبد الرزاق عن معمر عن أيوب عن نافع عن ابن عمر رضي الله تعالى عنهما: أن رسول الله - صلى الله عليه وسلم - رأى غلاما قد حلق بعض رأسه وترك بعضه فنهاهم عن ذلك، وقال: “احلقوا كله أو ذروا كله” قال الأزهري: والقزعة ولد الزنا.
قسط: في المهذب في باب الأحداث: في الحديث الترخيص للمغتسلة في نبذة من قسط وأظفار، هو بضم القاف، ويقال فيه كست بضم الكاف وبالتاء في آخره، وهو بخور معروف، ليس من مقصود الطيب.
قسم: قولهم كتاب القسامة: هي بفتح القاف. قال الرافعي: قال الأئمة: القسامة في اللغة اسم للأولياء الذين يحلفون على دعوى الدم، وفي لسان الفقهاء: هي اسم للأيمان، قال: وقال الجوهري: هي الأيمان تقسم على الأولياء في الدم، وعلى التقديرين فهي اسم أقيم، يقال: أقسم إقساما وقسامة كأكرم إكراما وكرامة.
قال الإمام: ولا اختصاص لها بأيمان الدماء، إلا أن الفقهاء استعملوها فيها، وأصحابنا استعملوها في الأيمان التي يقع الابتداء فيها بالمدعي، وصورتها: أن يوجد قتيل بموضع لا يعرف قاتله ولا بينة، ويدعي وليه قتله على شخص أو جماعة، وتوجد قرينة تشعر بتصديق الولي في دعواه، ويقال له: اللوث فيحلف الولي خمسين يمينًا، ويثبت القتل فتجب الدية لا القصاص، وفي قول يجب القصاص.
قشع: قال صاحب المحكم: انقشع عنه الشيء وتقشع غشيه ثم انجلى عنه كالظلام عن الصبح، والهم عن القلب، والسحاب عن الجو، والقشع: السحاب الذاهب المتقشع عن وجه السماء، والقَشعة والقِشعة قطعة منه تبقى في أفق السماء إذا تقشع الغيم، وقد أقشع الغيم وانقشع، وتقشع وقشعته الريح قشعًا، وأقشع القوم وتقشعوا وانقشعوا إذا ذهبوا وافترقوا.

قصد: قال الجوهري: القصد إثبات الشيء تقول قصدته وقصدت له وقصدت إليه بمعنى، وقصدت قصده أي: نحوت نحوه، وأقصد السهم أي أصاب، والقصد العدل، والقصد بين الإسراف والتقتير، وهو مقتصد في النفقة، والقاصد القريب، يقال: يننا وبين الماء ليلة قاصدة أي: هينة السير لا تعب فيه ولا بطء. والقصيد: جمع قصيدة من الشعر كسفين جمع سفينة في أول باب غزاة أوطاس من صحيح البخاري عن أبي موسى الأشعري رضي الله تعالى عنه: في رجل أراد قتله فقصدت له. وفي كتاب الأيمان من صحيح مسلم في باب من قتل رجلا من الكفار بعد أن قال لا إله إلا الله عن جندب بن عبد الله البجلي رضي الله تعالى عنه: “أن رجلا من المشركين كان إذا شاء أن يقصد إلى رجل من المسلمين قصد له فقتله، وأن رجلا من المسلمين قصد غفلته”. هذا لفظه بحروفه، وهكذا في مسلم مرتب هذا الترتيب، وفيه شيء يستظرف، وهو جمعه اللغات الثلاث في سطر واحد قصدت إليه وقصدت له وقصدته.
قصر: القصارة المذكورة في باب التفليس: وهو قصارة الثوب، هي بكسر القاف، وهكذا ما أشبهها من الصنائع مكسورة كلها.
قال أبو إسحاق الزجاج في كتابه معاني القرآن العزيز في أول سورة البقرة في قول الله تعالى: {وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ} (البقرة: من الآية7) وقال: كلما كان مشتملا على الشي فهو في كلام العرب مبني على فعالة نحو الغشاوة، والعمامة والقلادة والعصابة، قال: وكذلك أسماء الصناعات، معنى الصناعة الاشتمال على كل ما فيها نحو الخياطة والقصارة، قال: وكذلك كل من استولى على شيء، فاسم ما استولى عليه الفعالة نحو الخلافة والإمارة، هذا كلام الزجاج.

وذكر الواحدي في البسيط في هذا الموضع مثله سواء، قال عمر بن الخطاب رضي الله تعالى عنه: صلاة الأضحى والجمعة والعيدين ركعتان، قصر ذكره في بابي الجمعة والعيدين من المهذب معناه: شرعت ركعتين من أصلها، ولم تشرع أربعًا ثم قصرت. وقوله في المختصر في تفسير الحديث: أول الوقت رضوان الله تعالى، وآخره عفو الله تعالى. قال الشافعي: الرضوان إنما يكون للمحسنين، والعفو يشبه أن يكون للمقصرين، في تسميته مقصر تأويلان لأصحابنا المتقدمين مشهوران في كتب المذهب، أحدهما: أنه مقصر بالنسبة إلى من صلى في أول الوقت، وإن كان لا إثم عليه. والثاني: مقصر بتفويت الأفضل، كما يقال من ترك صلاة الضحى فهو مقصر، وإن كان لا يأثم.
ويقال: قصر المسافر الصلاة وقصرها بتخفيف الصاد وتشديدها لغتان مشهورتان حكاهما جماعات: منهم ابن فارس في كتابه حلية الفقهاء، والتخفيف أفصح، وأشهر وبه جاء القرآن وروايات الأحاديث الصحيحة وهو القصر والتقصير، وهو رد الرباعية إلى ركعتين.
قصع: في الحديث: “ناقة تقصع بجرتها” قال الأزهري: قال أبو عبيد: القصع ضمك الشيء على الشيء حتى تقتله أو تهشمه، ومنه قصع القملة، قال: وقصع الجرة شدة بعض الأسنان إلى بعض، قال أبو زيد: القصع هو المضغ بعد الدسع، والدسع هو أن تنزع الجرة من كرشها، وقال أبو سعيد: الضرير قصع الناقة الجرة استقامة خروجها من الجوف إلى الشدق غير متقطعة ولا نزرة، ومتابعة بعضها بعضًا، وإنما تفعل هذا إذا كانت مطمئنة ساكنة لا تسير، فإذا خافت شيئا قطعت الجرة ولم تخرجها، هذا كلام الأزهري.
قال صاحب المحكم: القصعة الصحفة تشبع العشرة، والجمع قصاع وقصع، وقصع الماء قصعا أبتلعه جرعا، وقصع الماء عطشه يقصعه قصعا، وقصعه سكنه وقتله، والقصع قتل الصؤاب والقملة بين الظفرين، وقصع البعير بجرته مضغها، وقيل: هو أن يردها إلى جوفه، وقيل: هو أن يملأ بها فاه.

قصى: في الحديث: “ما من ثلاثة في قرية أو بدو لا تقام فيهم الجماعة إلا وقد استحوذ عليهم الشيطان عليك بالجماعة فإنما يأخذ الذئب القاصية” ذكره في صلاة الجماعة من المهذب، القاصية: البعيدة شبه - صلى الله عليه وسلم - تمكن الشيطان من المنفرد عن الجماعة، بتمكن الذئب من الشاة المنفردة البعيدة من الأهل والغنم.
قضى: قول الله عز وجل: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ} (الإسراء: من الآية23) مذكور في أول نفقة الأقارب من المهذب، قال الواحدي: قال عامة المفسرين وأهل اللغة: معنى قضى هنا أمر. وقال غيره: أوجب. وقيل: ووصى. وكذلك قرأها علي وعبد الله بن مسعود وأبي بن كعب، وروي هذا عن ابن عباس، قال: والتصقت إحدى الواوين بالصاد فصارت قافا. قال الفراء: تقول العرب تركته يقضي أمور الناس أي: يأمر فيها فينفذ أمره، والله تعالى أعلم، والقضاء الولاية المعروفة ممدود.
قال الأزهري: القضاء في الأصل إحكام الشيء والفراغ منه، ويكون القضاء أيضًا الحكم. وقيل للحاكم قاض لأنه يمضي الأحكام ويحكمها، ويكون قضى بمعنى أوجب فيجوز أن يكون سمي قاضيا لإيجابه الحكم على من يجب عليه، هذا آخر كلام الأزهري. وأما عمرة النبي - صلى الله عليه وسلم - المسماة عمرة القضاء وعمرة القضية فكانت في ذي القعدة سنة سبع من الهجرة، وكان النبي - صلى الله عليه وسلم - أحرم بالعمرة في ذي القعدة سنة ست، فصده المشركون ثم صالحهم، وقاضى سهيل بن عمرو على الهدنة ثم اعتمر في السنة السابعة. وقيل: لها عمرة القضاء والقضية لمقاضاة سهيل بن عمرو لا لأنها قضاء عمرة سنة ست بلى لما ذكرناه. ووقعت عمرة سنة سبع قضاء، وأما سنة ست فحسبت عمرة في الثواب، فقد جاءت الأحاديث الصحيحة بأن عمر النبي - صلى الله عليه وسلم - أربع: منها عمرة الحديبية سنة ست، وعمرة القضاء سنة سبع، وعمرة الجعرانة سنة ثمان، وعمرة مع حجة سنة عشر.

قطط: قولهم: ما فعلته قط، هي لتوكيد نفي الماضي، وفيها لغات: قط وقط بفتح القاف وضمها مع تشديد الطاء المضمومة فيهما، وقط بفتح القاف وتشديد الطاء المكسورة، وقط بفتح القاف وإسكان الطاء، وقط بكسر القاف وكسر الطاء المخففة.
قطع: قوله في المهذب: أن النبي - صلى الله عليه وسلم - أقطع بلال بن الحارث المعادن القبلية، ذكره في زكاة المعدن. قال الأزهري في تهذيب اللغة: يقال: استقطع فلان الإمام قطيعة، فأقطعه إياها إذا سأله أن يقطعها له ويبينها ملكا له فأعطاه إياها. قال الجوهري: والاقطاع يكون تمليكا وغير تمليك. قوله - صلى الله عليه وسلم - : “إذا صلى أحدكم فليصل إلى السترة، وليدن منها لا يقطع الشيطان عليه صلاته” ذكره في استقبال القبلة من المهذب: فيقطع مرفوع العين، وهذا الحديث أخرجه أبو داود في سننه بهذا اللفظ عن سهل بن أبي خثمة رضي الله تعالى عنه عن النبي - صلى الله عليه وسلم - ولعل معناه - والله تعالى أعلم - أنه إذا لم يدن منها.
قال الأزهري: قال أبو عمرو: وقطاع النخل وقطاعه مثل الصرام والصرام، وأقطع النخل إقطاعا حان قطاعه، ومقاطع القرآن مواضع الوقوف ومبادئه مواضع الابتداء، وفلان قطع أي: شبهه في قده وخلقه، وجمعه أقطاع. قال الأزهري: ويقال قطع فلان رحمه قطعًا إذا لم يصلها، والاسم القطيعة، ويقال لقاطع رحمه قطعة وقطع بضم القاف وفتح الطاء، ويقال قطعت الحبل قطعًا فانقطع، وقطعت النهر قطعًا وقطوعا ومنقطع، كل شيء حيث ينقطع مثل منقطع الرمل والحرة وشبههما، والمقطع الشيء نفسه. قال الفراء: سمعت بعض العرب يقول: غلبني فلان على قطعان من أرض يريد أرضا مفروزة مثل القطيعة، فإذا أردت قطعة من شيء قطع منه. قلت: قطعة والقطعة يعني بفتحتين موضع القطع من يد الأقطع، يقال ضربه بقطعته.

وقال الليث: يقولون قطع الرجل ولا يقولون قطع الأقطع لأن الأقطع لا يكون أقطع حتى يقطعه غيره، ولو لزمه ذلك من قبل نفسه لقيل قطع أو قطع، قال: ويجمع الأقطع على قطعان. قال الليث: يقال قاطعت فلانا على كذا وكذا من الأجر، والعمل مقاطعة. قال: وسيف قاطع وقطاع ومقطع وكل شيء يقطع به فهو مقطع، والمقطع موضع القطع، والمقطع مصدر كالقطع، والمقطع غاية ما قطع، يقال: مقطع الثوب ومقطع الرمل للذي لا رمل وراءه، ورجل قطوع لإخوانه ومقطاع لا يثبت على مؤاخاة، وبنو قطيعة حي من العرب النسبة إليهم قطعي. قال: وقطاع الطريق الذين يعارضون أبناء السبيل فيقطعون بهم السبيل، وشيء حسن التقطيع إذا كان حسن القد، هذا آخر ما نقلته من كلام الأزهري.
وقال صاحب المحكم: القطع إبانة بعض أجزاء الجرم من بعض فصلا، يقال قطعه يقطعه قطعا، وقطيعة وقطوعا، وقطعة واقتطعه فانقطع وتقطع، وشيء قطيع مقطوع، والقِطعة والقَطعة والقطاعة ما قطعته منه، وخص اللحياني بالقطاعة قطاعة الأديم والجوار، وهو ما قطع من الجوار أو من النخالة، وتقاطع الشيء بان بعضه من بعض، وأقطعه أياه أذن له في قطعه، وحبل اقطاع مقطوع كأنهم جعلوه كل جزء منه قطعًا، وإن لم يتكلم به، وكذلك ثوب أقطاع وقطع، والأقطع المقطوع اليد، والجمع قطع وقطعان، ويد قطعاء مقطوعة، وقد قطع قطعا، والقَطعة والقِطعة موضع القطع من اليد.

وقيل: بقية اليد المقطوعة، ومقطع كل شيء ومنقطعه آخره، وقطع به النهر وأقطعه إياه وأقطعه به جاوزه، وهو من الفصل بين الأجزاء، وانقطع الشيء ذهب وقته ومنه انقطع الحر والبرد، وانقطع كلامه وقف فلم يمض، وقطع لسانه أسكته بإحسانه إليه، وانقطع لسانه ذهبت سلاطته، وقطعه قطعا وأقطعه بكته، وهو قطيع القول ومنه قطع، وقطع قطاعة وأقطعت الداجة انقطع بيضها، وقطع به وانقطع وأقطع وأقطع ضعف عن النكاح، وانقطع بالرجل والبعير كلاً، والقطع والقطيعة الهجران ضد الوصل، وتقاطع القوم تصارموا، وقطع رحمه قطعا، ورجل قطعة وقطع ومقطع وقطاع يقطع رحمه، واقتطع طائفة من الشيء أخذه، والقطيعة ما اقتطعته منه، وأقطعني إياها أذن لي في اقتطاعها، واستقطعه إياها سأله أن يقطعه إياها، والقطيع الطائف من الغنم والنعم ونحوه، فالغالب عليه أنه من عشر إلى أربعين. وقيل: ما بين خمس عشرة إلى خمس وعشرين، والجمع أقطاع وأقطعة وقطعان وقطاع وأقاطيع.
قال سيبويه: وهو مما جمع على غير بناء واحده، ونظيره عنده حديث وأحاديث، والقطعة كالقطيع والقطع، والقطاع اللصوص يقطعون الأرض، والقطع والقطعة والقطيع والقطع والقطاع طائفة من الليل تكون من أول الليل إلى ثلثه، وقطع الجواد الحبل خلفه ومضى، هذا آخر كلام صاحب المحكم.
قطف: قوله في الوسيط في بيع الأصول والثمار: الإبقاء مستحق للبائع إلى أوان القطاف يعني إلى أوان قطعه، يقال: قطاف وقطاف بكسر القاف وفتحها.
قال صاحب المحكم: قطف الشيء يقطفه قطفًا وقطفانا وقطافا وقطافا قطعه، والقطف ما قطف من الثمر، وهو أيضا العنقود ساعة يقطف، والجمع قطوف والقطاف، والقطاف: أوان قطف الثمر، وأقطف العنب حان أن يقطف. وقال الجوهري: القطاف بالكسر العنقود. وقال الهروي: القطف العنقود، وهو اسم لكل ما يقطف كالذبح والطحن. قولهما في باب الإجارة: الدابة القطوف هي بفتح الطاء، وهو البطء في السير.

قعد: قال صاحب المحكم: القعود نقيض القيام، قعد يقعد قعودًا، وأقعدته وقعدت به، والمقعد والمقعدة، والمقعدة مكان القعود. قال سيبويه: هو مني مقعد القابلة، وذلك إذا دنا فالتزق من بين يديك، يريد بتلك المنزلة ولكنه حذف وأوصل، كما قالوا دخلت البيت أي في البيت، ومن العرب من يرفعه ويجعله هو الأول على قولهم انت مني مرأى ومسمع. والقعدة بالكسر الضرب من القعود، وبالفتح المرة الواحدة منه، وذو القعدة إسم شهر كانت العرب تقعد فيه وتحج في ذي الحجة.
وقولهم في الدعاء: إن كنت كاذبًا فحلبت قاعدًا معناه: ذهبت إبلك فصرت تحلب الغنم لأن حالب الغنم لا يكون إلا قاعدًا، وأقعد الرجل لم يقدر على النهوض، وبه قعاد أي داء يقعده، وما قعدك واقتعدك أي حبسك، ورجل قعدى وقعدى عاجز كأنه يؤثر القعود والقعدة والقعودة. والقعود من الإبل ما اتخذه الراعي للركوب وحمل الزاد، والجمع أقعدة. وقعد وقعدان وقعائد واقتعدها اتخذها قعودًا. وقيل: القعود القلوص. وقيل: القعود البكر إلى أن يثنى ثم هو جمل والقعود أيضًا الفصيل، وقاعد الرجل قعد معه، وقعيد الرجل مقاعده، وقعيدا كل إنسان حافظاه عن اليمين وعن الشمال، وقعيدة الرجل وقعيدة بيته امرأته، وقعدت المرأة عن الحيض والولد تقعد قعودا فهي قاعد انقطع عنها، والقاعدة والقاعد أصل الأس والقعدد، والقعدد الجبان اللئيم القاعد عن الحرب والمكارم، والقعدد الخامل والقعدد والقعدد أملك القرابة في النسب، وفلان أقعد من فلان أي أقرب منه إلى جده الاكبر، هذا آخر كلام صاحب المحكم.

وقال الأزهري: قال أبو الهيثم: القواعد من صفات الإناث، لا يقال رجال قواعد ويقال رجل قاعد عن الغزو، وقوم قعاد وقاعدون، وقعدك الله مثل نشدتك، وقعدك الله أي الله معك، وقعيدك الله لتفعلن كذا القعيد الاب، وقعدت الرجل وأقعدته خدمته. قال الفراء: تقول العرب قعد فلان يشتمني وقام يشتمني بمعنى طفق وجعل. وقال أبو عمرو: القعدد القريب النسب من الجد الأكبر، والقعدد البعيد النسب من الجد الأكبر وهو من الأضداد. وقال النضر بن شميل: القعود في الإبل من الذكور، والقلوص من الإناث. وقال ابن الأعرابي: البكرة الأنثى قلوص، والبكر الذكر قعود، إلى أن يثنيا ثم هو جمل.
قال الأزهري: وعلى هذا التفسير قول من شاهدت من العرب لا يكون القعود إلا البكر الذكر، وجمعه قعدان والقعادين جمع الجمع، قال: ولم نسمع قعودة بالهاء لغير الليث. وأخبرني المنذري: أنه قرأ بخط أبي الهيثم ذكر الكسائى: أنه سمع من يقول قعودة للقلوص وللذكر قعود. قال الأزهري: وهذا عند الكسائى من نادر الكلام الذي سمعه من بعضهم، وكلام أكثر العرب على غيره. قال ابن السكيت: ما يقعدني عن ذلك الأمر إلا شغل أي ما حبسني. قال ابن الأعرابي: القعد الشراة الذين يحكمون ولا يحاربون. قال الأزهري: هو جمع قاعد كحارس وحرس وخادم وخدم، والقعدي من الخوارج الذي يرى رأي القعد الذين يرون التحكيم حقًا، غير أنهم قعدوا عن الخروج على الناس، هذا آخر كلام الأزهري.

قعر: قال صاحب المحكم: قعر كل شيء أقصاه، وجمعه قعور، ونهر قعير بعيد القعر، وكذلك بئر قعيرة وقعير وقد قعرت قعارة وقصعة قعيرة كذلك، وقعر البئر يقعرها قعرًا انتهى إلى قعرها، وكذا الإٌناء إذا شربت جميع ما فيه حتى تنتهى إلى قعره، وقعر الثريدة أكلها من قعرها، وأقعر البئر جعل لها قعرا. وقال ابن الأعرابي: قعر البئر يقعرها عمقها وقعر الحفر كذلك، ورجل بعيد القعر أي الغور، وقعر الفم داخله، وقعر في كلامه وتقعر تشدق، وتكلم بأقصى قعر فمه، ورجل قيعر وقيعار متقعر في كلامه، وإناء قعران في قعره شيء، وقصعة قعرى وقعرة فيها ما يغطي قعرها، واسم ذلك الشيء القعرة، والقعرة وقعب مقعار واسع بعيد القعر، والمقعر الذي يبلغ قعر الشيء، وامرأة قعرة وقعيرة بعيدة الشهوة. وقيل: هي التي تجد الغلمة في قعر فرجها، وضربه فقعره أي: صرعه، وقعر النخلة والشجرة قطعها من أصلها فسقطت وانقعرت. وقيل: كل ما انصرع فقد انقعر وتقعر، هذا آخر كلام صاحب المحكم.
وقال الأزهري: قعر الرجل بالتشديد إذا روى فنظر فيما يغمض من الرأي حتى يستخرجه. وقال ابن الأعرابي: القعر بفتحتين العقل التام، ويقال: ما خرج من أهل هذا القعر أحد مثله، كقولك من أهل هذا الغائط مثل البصرة والكوفة.
قعل: قال أهل اللغة: القعال ما تناثر عن نور العنب وشبهه من كمامه، واحدته قعالة، وأقعل النور انشقت عنه قعالته، والاقتعال تنحية القعال، والقاعلة الجبل الطويل، وجمعه قواعل، والمقتعل السهم الذي لم يبر بريا جيدًا، والقعولة في المشي إقبال القدم كله على الأخرى، هذا كلام صاحب المحكم.
وقال الأزهري: القيعلة المرأة الجافية الغليظة وأيضًا العقاب الذي يسكن قواعل الجبال، والاقتعال الانتصاب في الركوب، وصخرة مقعالة منتصبة لا أصل لها في الأرض.

قفز: قد تكرر استعمال القفيز في كتب الفقه، ويريدون به التمثيل، والقفيز في الأصل مكيال معروف، وهو مكيال يسع اثني عشر صاعا، والصاع خمسة أرطال وثلث بالبغدادي، هكذا قاله أهل اللغة وأصحاب الغريب وغيرهم. قال أبو منصور الأزهري في شرح ألفاط المختصر: الأردب أربعة وعشرون صاعا وهو أربعة وستون منا، والقيعل نصف الأردب، قال: والكرستون ففيزًا، والقفيز ثمانية مكاكيك، والمكوك صاع ونصف وهو ثلاث كيلجات، والصاع خمسة أرطال وثلث رطل، والمد ربع الصاع، والفرق ثلاثة أصوع، وهي ستة عشر رطلا.
قال الإمام أبو منصور الأزهري: وأخبرني المنذري عن المبرد أنه قال القسط وزن أربعمائة واحد وثمانين درهما. وقال في الصحاح: والقسط مكيال وهو نصف صاع. وفي الغريبين للهروي عن أبي عبيدة: أن القسط والوسق ستون صاعا، والبهار وزن ثلاثمائة رطل، والكر اثنا عشر وسقا، وهو الوقر، هذا آخر كلام الأزهري نقلته بحروفه وكماله لكثرة فوائده.
وأما القفاز الذي يلبس ذكره في باب الإحرام، وفي باب ستر العورة من المهذب: وهو بضم القاف وتشديد الفاء، وهو لباس للكف يتخذ من الجلود وغيرها، تلبسه نساء العرب ليقي أيديهن الحر ويحفظ نعومتها، ويلبسه أيضًا حملة الجوارح من البزاة وغيرها.
قلت: قوله في المهذب في باب الحجر: والقرض يروى أن المسافر وماله لعلي، قلت: قوله يروى أي: ليس هذا خبرًا عن رسول الله - صلى الله عليه وسلم - إنما هو من كلام بعض السلف. قيل: إنه عن علي بن أبي طالب رضي الله تعالى عنه، وذكر ابن السكيت والجوهري في صحاحه: إن لبعض الأعراب، والقلت بفتح القاف واللام وآخره تاء مثناة من فوق وهو الهلاك. قال الجوهري: تقول منه قلت بكسر اللام والمقلتة بفتح الميم المهلكة.
قلج: القولنج المذكور في باب الوصية مرض معروف، وهو بضم القاف وإسكان الواو وفتح اللام، ويقال فيه قولون وليس بعربي، وهو مرض يحدث بالأمعاء.

قلح: القلح المذكور في باب السواك بفتح القاف واللام. قال الجوهري وغيره: صفرة تعلو الأسنان. وقال صاحب المحكم: القلح والقلاح يعني بضم القاف في الناس وغيرهم. قال: وقيل: هو أن تكثر الصفرة على الأسنان، وتغلظ ثم تسود، أو تحضر. قال: وقد قلح يعني بكسر اللام، وكذلك صرح به الجوهري قلحًا فهو قلح وأقلح، وجمع الأقلح قلح، ومنه الحديث: “لا تدخلوا علي قلحا”.
قلد: التقليد قبول قول المجتهد والعمل به. وقال القفال في أول شرح التلخيص: هو قبول قول القائل إذا لم يعلم من أين قاله. وقال الشيخ أبو إسحاق: هو قبول القول بلا دليل. قال القفال: كأنه جعل قادة له.
قلس: في الحديث: “من قاء في صلاته أو قلس” هو بفتح القاف واللام. قال الجوهري: القلس يعني بإسكان اللام هو القذف، وقد قلس يقلس فهو قالس. قال: وقال الخليل: القلس ما خرج من الحلق ملء الفم أو دونه، وليس هو بقيء فإن عاد فهو القيء، هذا كلام الجوهري.

قلت: وقوله: قاء أو فلس يحتمل أن يكون شكا من الراوي في إحدى اللفظتين، ويحتمل أن يكون للتقسيم يعني سواء كان هذا أو ذاك، وهذا الحديث ضعيف لا يصح الاحتجاج به، وأما القلنسوة التي تلبس فالنون فيها زائدة، وهي معروفة، وفيها لغتان ذكرهما الجوهري وغيره. قال الجوهري: القلنسوة والقلنسية إذا حسنة القاف ضممت السين، وإذا ضممت القاف كسرت السين وقلبت الواو ياء، فإذا جمعت أو صغرت فأنت بالخيار في حذف الواو والنون لأنهما زائدتان، فإن شئت حذفت الواو فقلت قلانس، وإن شئت حذفت النون فقلت قلاس، وإنما حذفت النون لالتقاء الساكنين، وإن شئت عوضت فيهما ياء فقلت قلانيس أو قلاسي، وتقول في التصغير قلينسة، وإن شئت قلت قليسية، ولك أن تعوض فيهما فتقول قلينيسة، وقليسية بتشديد الياء الأخيرة، وإن جمعت القلنسوة بحذف الهاء فقلت قلنس وأصله قلنسو، إلا أن الواو رفضت لأنه ليس في الأسماء اسم آخره حرف علة وقبله ضمة، فإذا أدى إلى ذلك قياس وجب رفضه، وتبدل من الضمة كسرة فيصير آخر الاسم ياء مكسورًا ما قبلها فيصير كقاض وغاز في التنوين، وكذا القول في أحق وأدل جمع حقو ودلو، ويقال قلسيته فتقلسي وتقلنس وتقلس أي: ألبسته القلنسوة فلبسها، هذا آخر كلام الجوهري.
قلع: قولهم: فإذا حاصر الإمام قلعة هي بفتح القاف وإسكان اللام، وهي الحصن وجمعه قلوع، قاله الأزهري عن ابن الأعرابي، وسيأتي كلام صاحب المحكم فيها.

قال الأزهري: وأقلع الرجل عن عمله إذا كف عنه، والقلاع الساعي إلى السلطان بالباطل، والقلاع القواد، والقلاع النباش، والقلاع الكذاب. قال ابن الأعرابي: القلاع الذي يقع في الناس عند الأمراء يسمى قلاعا لأنه يأتي المتمكن عند الأمير فلا يزال يقع فيه ويشي به حتى يزيله، ويقلعه من مرتبته، والقلاع شراع السفن، والجمع قلع، والقلاع والخراع واحد، وهو أن يكون صحيحا فيقع ميتا، وانقلع وانخرع والقلع الكنف تكون فيه الأدوات، والقلعة يعني بفتح القاف واللام السحابة الضخمة، والجمع قلع، والحجارة الضخمة أيضًا قلع، والقلع بكسر القاف وإسكان اللام الرجل البليد الذي لا يفهم، والقلع أيضا الذي لا يفهم، والقلع أيضا الذي لا يثبت على الخيل، وفي صفة النبي - صلى الله عليه وسلم - “إذا مشى تقلع”، وفي رواية: “إذا زال زال تقلعا” معناهما واحد أي يرفع رجليه رفعا ثابتا لا كمن يمشي اختيالا، والقليع المرأة الضخمة الجافية، وكل هذا مأخوذ من القلعة، وهي السحابة الضخمة، وكذلك قلعة الجبل والحجارة.
قال الفراء: القلاعة والقلاعة تخفف وتشدد هي قشر الأرض الذي يرتفع عن الكمأة، قال: ومرج القلعة اسم للقرية التي دون حلوان، ولا يقال القلعة. قال الأصمعي: القلع الوقت الذي تقلع فيه الحمى، والقلوع اسم من الانقلاع، قال الليث: القلاع الطين الذي ينشق إذا أنضب عنه الماء كل قطعة منه قلاعة يعني بالتشديد فيهما، والقلاع بالتخفيف من أدواء الفم معروف، هذا آخر كلام الأزهري.

وقال صاحب المحكم: القلع انتزاع الشيء من أصله قلعه يقعله قلعا وقلعه واقتلعه وانقلع واقتلع وتقلع. قال سيبويه: قلعت الشيء حولته عن موضعه، واقتلعته لمولاهم والقلاع والقلاعة والقلاعة قشر الأرض الذي يرتفع عن الكمأة فيدل عليها، والقلاع أيضًا الطين الذي يتشقق إذا نضب عنه الماء فكل قطعة منه قلاعة، والقلاع أيضًا الطين اليابس، واحدته قلاعة، والقلاعة المدرة المقتلعة، ورمى بقلاعة أي: بحجة تسكته، وهي على المثل، والقلاع صخور عظام مقتلعة، واحدته قلاعة، والقلعة صخرة عظيمة تنقلع عن الجبل صعبة المرتقى، والقلعة حصن منيع في جبل، وجمعها قلاع وقلع. وقيل: القلعة بسكون اللام حصن مشرف، وجمعه قلوع، وقلع الوالي قلعا وقلعة فانقلع عزل، والدنيا دار قلعة أي: انقلاع، والقلعة من المال ما لا يدوم، والقلعة الرجل الضعيف، وقلع الرجل قلعا، وهو قلع وقلع وقلعة وقلعة وقلاع لم يثبت على السرج، والقلع والقلع الكنف، وجمعه قلعة وقلاع، وأقلع المطر والحمى وغيرهما انجلى، والقلع حين إقلاع الحمى، والقلعة الشقة وجمعها قلع، والقلوع طائر أحمر الرجلين، هذا آخر كلام صاحب المحكم.
قلل: قوله في الركوع: “وما استقلت به قدمي” معناه: حملته. قال صاحب المحكم: استقله حمله ورفعه. قال ابن الأثير في كتابه الشافي في شرح مسند الشافعي رضي الله تعالى عنه في قوله: “وما استقلت به قدمي” أقللت الشيء واستقللت به إذا حملته، قال: والسين في استقللت يجوز أن تكون سين التكلف والتعاطي، وأن تكون سين التفرد بالشيء والمراد به ما حملته قدمي أي: جميع جسمي، قال: وفائدة قوله: “وما استقلت به قدمي” بعد قوله “سمعي وبصري وعظمي”، وإن كانت هذه الأشياء قد جمعت أكثر جسد الإنسان، فإنه تأكيد وتتميم لما عسى أن يكون قد أحل به هذا اللفظ فلم يشمله فاستدرك، فقال: “ما استقلت به قدمي” فأنى بهذا اللفظ الحاوي لجميع البدن.

قمط: في باب الصلح من الوسيط معاقد القمط. قال أهل اللغة: القمط بكسر القاف وإسكان الميم ما تشد به الاخصاص. قال الجوهري: القمط يعني بكسر القاف وإسكان الميم ما تشد به الاخصاص، قال: ومنه معاقد القمط. قال الشافعي رحمه الله تعالى في المختصر: ولا نظر إلى من إليه الدواخل ولا الخوارج ولا أنصاف اللبن ولا معاقد القمط. قال الأزهري في شرح المختصر: والخوارج ما خرج من أشكال البناء مخالف لأشكال ناحيته، وذلك تحسين وتزيين لا يدل على ملك يثبت وحكم يجب، قال: ومعاقد القمط يكون في الأخصاص التي تبنى وتسوى من الحصر وشقايف الخوص، قال: والقمط هي الشرط، وهي حبال دقاق تشد بها الحصر التي تسقف بها الاخصاص وحواجزها، فلا يحكم بمعاقدها ودواخلها وخوارجها لأنها لا تثبت ملكا، وإن كان العرف جرى أن ما دخل يكون أحسن مما خرج، هذا آخر كلام الأزهري.
قمل: القمل معروف واحدتها قملة، وقد قمل رأسه بفتح القاف وكسر الميم قملا بالفتح فيهما إذا كثر قمله. قال في المحكم: ويقال لها قمال يعني في الواحدة.
قنا: قوله في باب الحيض من المهذب: “دم الحيض هو المحتدم القانىء الذي يضرب” والقانىء بهمز آخر كالقارىء يقال: قنأ يقنىء فهو قانىء مثل قرأ يقرأ فهو قارىء، والمصدر قنوء على وزن ركوع هذا أصله، ويجوز تخفيف همزته. قال أهل اللغة: القانىء هو الذي اشتدت حمرته. وقال أصحابنا: هو الذي اشتدت حمرته حتى صارت تضرب إلى السواد.
قنت: قال الجوهري: القنوت الطاعة هذا هو الأصل، ومنه قوله تعالى: {وَالْقَانِتِينَ وَالْقَانِتَاتِ} (الأحزاب: من الآية35) ثم سمي القيام في الصلاة قنوتا، ومنه الحديث: “أفضل الصلاة طول القنوت” ومنه قنوت الوتر، هذا آخر كلام الجوهري.

قنطر: قال الله تعالى: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَاراً} (النساء: من الآية20) قال أبو البقاء العكبري في إعرابه في أول سورة آل عمران: النون في القنطار أصل ووزنه فعلال مثل حملان، قال: وقيل: النون زائدة، واشتقاقه من قطر يقطر إذا جرى، والذهب والفضة يشبهان الماء في الكثرة وسرعة التقلب، هذا كلام أبي البقاء وجزم أبو منصور الجواليقي في كتابه المعرب حكاية عن ابن الانبارى والمشهور في كتب اللغة: أنه رباعي ونونه أصل، وبهذا جزم الهروي في الغريبين والزبيدي في مختصر العين، وذكر المفسرون في قوله تعالى في سورة آل عمران في والقنطير اختلافا كثيرا، فذهب جماعة إلى أن القنطار هو مال عظيم محدود. وحكى أبو عبيدة عن العرب: أنهم يقولون هو وزن لا يحد، وذهب الأكثرون إلى تحديده ثم اختلفوا فقيل: هو اثنا عشر ألف أوقية، رواه أبو هريرة عن النبي - صلى الله عليه وسلم - وروي عنه - صلى الله عليه وسلم - أنه ألف دينار. وقيل: ألف ومائتا أوقية، رواه أبي بن كعب وهو قول ابن عمر ومعاذ بن جبل، ورواية عن ابن عباس رضي الله تعالى عنهم، وقيل: اثنا عشر ألف درهم أو ألف دينار وهو قول الحسن. وقيل: هو ملأ جلد ثور ذهبًا أو فضة. وقيل: هو ثمانية آلاف مثقال ذهب أو فضة. وقيل: أربعة آلاف دينار. وقيل: ألف ومائتا مثقال. وقيل: ثمانون ألفا. وقيل: سبعون ألفا. وقيل: أربعون مثقال. وقيل: غير ذلك. والله تعالى أعلم.

قنع: قوله تعالى: {وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ} (الحج: من الآية36) تقدم تفسيرهما في حرف العين في فصل عرر. والمقنعة والمقنع بكسر الميم فيهما اسم لما تقنع به المرأة رأسها، قاله اللحياني وصاحب المحكم وغيرهما. قال صاحب المحكم: قنع بنفسه قنعا، وقناعة رضي، ورجل قانع من قوم قنع وقنع من قنعين وقنيع من قنيعين وقنعاء، وامرأة قنيع وقنيعة من نسوة قنائع، ورجل قنعاني وقنعان ومقنع وكلاهما لا يثنى ولا يجمع ولا يؤنث يقنع به ويرضى برأيه وقضائه، وربما ثني وجمع وفلان قنعان من فلان لنا أي: تقنع به بدلا منه، يكون ذلك في الدم وغيره، ورجل قنعان يرضى باليسير، وقنع يقنع قنوعا ذل للسؤال. وقيل: سأل وقد استعمل القنوع في الرضى. وقيل: هي قليلة، حكاهما ابن جني، وأنشد فيهما بيتين. وقيل: القنوع الطمع، والقانع خادم القوم وأجيرهم.
وفي الحديث: “لا تقبل شهادة القانع” وأقنع يديه في القنوت مدهما، واسترحم ربه سبحانه وتعالى، وأقنع رأسه رفعه، وشخص ببصره نحو الشيء لا يصرفه عنه، وأقنعت الإناء في النهر استقبلت به جريته ليمتلىء أو أملته لتصب ما فيه، وقنعه بالسيف والسوط والعصا علاه به، والقنوع بمنزلة الحدور من سفح الجبل مؤنث، والقنع ما بقي من الماء في قرب الجبل، والمقنع والمقنعة ما تغطي به المرأة رأسها، والقناع أوسع من المقنعة، وقد تقنعت به وقنعت رأسها، وألقى عن وجهه قناع الحياء وهو على المثل، وربما سموا الشيب قناعا لكونه موضع القناع من الرأس، ورجل مقنع عليه بيضة ومغفر، وتقنع في السلاح دخل، والمقنع المغطى رأسه، والقنع والقناع الطبق من عسب النخل يوضع فيه الطعام، والجمع أقناع وأقنعة، هذا آخر كلام صاحب المحكم.

وقال الأزهري: قال ابن السكيت: من العرب من يجوز القنوع بمعنى القناعة، وكلام العرب الجيد الفرق بينهما، وأقنعني كذا أي: أرضاني، والقناع والمقنعة ما تغطي به المرأة رأسها ومحاسنها من ثوب. وقال الليث: القناع أوسع من المقنعة. قال الأزهري: ولا فرق عند الثقات من أهل اللغة بين القناع والمقنعة، وهو مثل اللحاف والملحفة والقرام والمقرمة، هذا آخر كلام الأزهري.
قنن: العبد القن بكسر القاف وتشديد النون هو عند الفقهاء: من لم يحصل فيه شيء من أسباب العتق ومقدماته بخلاف المكاتب والمدبر والمعلق عتقه على صفة والمستولدة هذا معناه في اصطلاح الفقهاء، وسواء كان أبواه مملوكين أو معتقين أو حرين أصليين بأن كانا كافرين واسترق هو أو أحدهما بصفة، والآخر بخلافها. وأما أهل اللغة: فإنهم يقولون القن هو العبد إذا ملك هو وأبواه كذا صرح به صاحب المجمل والجوهري وغيرهما. قال الجوهري: ويستوي فيه الواحد والاثنان والجمع والمؤنث، قال: وربما قالوا عبيد أقنان لم يجمع على أقنة، والله تعالى أعلم.
قال الجوهري: القوانين: الأصول، واحدها قانون وليس بعربي. قال: مستهلكها بكسر القاف والتشديد هي ما يجعل فيه الشراب، والجمع القناني.
قهد: قوله في المهذب في باب الربا في بيت لبيد:
لمقعر قهد

هو بفتح القاف وسكون الهاء. قال الجوهري في هذا البيت: القهد مثل القهب، وهو الأبيض الأكدر. وقال صاحب المحكم: القهد الأبيض، قال: وخص بعضهم به البيض من أولاد الظباء والبقر. قال: وجمعه قهاد.

قول: قال أهل اللغة: القول والقال والقيل والقولة، وأما قول الأصحاب جاز. وقيل: لا يجوز، وشبه ذلك فهو ترجيح للأول، وأن الاعتماد عليه والثاني ضعيف. قال الرافعي: في أول استقبال القبلة إذا أطلق المذهبيون الحكم ثم قالوا: وقيل: كذا فهو إشارة إلى ترجيح الأول إلا إذا نصوا على خلافه. قلت: وقوله: إلا إذا نصوا على خلافه فيه فائدة حسنة يجاب بها عن قوله في التنبيه في مواضع قليلة، منها قوله في كتاب الغصب: وإن أراد صاحب الثوب قلع الصبغ وامتنع الغاصب أجبر. وقيل: لا يجبر وهو الأصح.
قيأ: القيء معروف الفعل منه قاء بالمد. قال الأزهري في باب العين: والثاء المثلثة. قال ابن الأعرابي: قع يقع وايقع يقع واثع يثع وهاع وياع كل ذلك إذا قاء. قال الأزهري: وروى الليث هذا الحرف تع بالتاء المثناة من فوق إذا قاء. قال الأزهري: وهذا خطأ إنما هو بالمثلثة لا غير، هذا كلام الأزهري. وقال صاحب المحكم في باب العين: والتاء المثناة تع تعًا واتع قاء كثع كلاهما عن ابن دريد، ثم قال في باب العين: والمثلثة ثععت يعني بكسر العين ثعا وثععا وتععت قئت وتععت بفتح العين اتع بكسرها تعا مثلها. وقال ابن دريد: تع وثع سواء، وقد تقدم واثع القيء اندفع. والله تعالى أعلم.
قيح: قال الجوهري: القيح المدة لا يخالطها دم تقول منه قاح الجرح يقيح، وقيح الجرح وتقيح.

قين: قال صاحب المحكم: القين الحداد. وقيل: كل صانع قين، والجمع أقيان وقيون، وقال: يقين قيانة وقينا صار قينا، وقان الحديدة قينا عملها وسواها، وقان الإناء يقينه قينا أصلحه، والتقين التزين بألوان الزينة، وتقين الرجل واقتان تزين، وقانت المرأة نفسها قينا، وقينتها زينتها، وتقين النبت واقتان حسن، والقينة الأمة المغنية تكون من التزين لأنها كانت تزين، وربما قالوا للمتزين باللباس من الرجال قينة، وقيل: القينة الأمة مغنية كانت مغنية، والقين العبد، والجمع قيان، والقينة الدبر. وقيل: هي أدنى فقرة من فقر الظهر إليه. وقيل: هي القطن، وهي ما بين الوركين. وقيل: هي الهزمة التي هنالك، هذا آخر كلام صاحب المحكم.
وقال الإمام أبو منصور الأزهري في تهذيب اللغة: قال الليث: القين والقينة العبد والأمة. قال الليث: وعوام الناس يقولون القينة المغنية. قال الأزهري: إنما قيل للمغنية قينة إذا كان الغناء صناعة لها، وذلك من عمل الإماء دون الحرائر. وقال ثعلب عن ابن الأعرابي: القينة الماشطة، والقينة المغنية، والقينة الجارية تخدم حسب هذا آخر كلام الأزهري.
وقال الجوهري في صحاحه: القينة الأمة مغنية كانت أو غير مغنية، والجمع القيان. قال أبو عمرو: كل عبد عند العرب قين، والأمة قينة، وبعض الناس يظن القينة المغنية خاصة، وليس هو كذلك، هذا آخر كلام الجوهري.
وقال ابن فارس: القين والقينة العبد والأمة. قال: والعامة تسمي المغنية القينة. وقال صاحب مطالع الأنوار: القينة المغنية والقينة أيضًا الأمة وأيضا الماشطة.
فصل في أسماء المواضع
القادسية: في هي بكسر الدال والسين المهملتين وتشديد الياء، بينهما وبين الكوفة نحو مرحلتين، وبينها وبين بغداد نحو خمس مراحل.

قاف: المذكور في كتاب الله العزيز، قال المفسرون: هو جبل محيط بالدنيا كلها نقله الواحدي عن أكثر المفسرين. قال: وقالوا هو من زبرجد وهو من وراء الحجاب الذي تغيب الشمس من ورائه بمسيرة سنة وما بينهما ظلمة. قال: وهذا قول مقاتل وابن بريدة وعكرمة والضحاك ومجاهد ورواية عطاء وأبي الجوزاء عن ابن عباس. قال الفراء: على هذا القول كان يجب أن يظهر الاعراب في قاف لأنه اسم وليس بهجاء. قال: ولعل القاف وحدها ذكرت من اسمه، كما قال الشاعر:
قلت لها قفي قالت قاف

وقال قتادة: قاف اسم من أسماء القرآن. وقال مجاهد: قاف فاتحة السورة، وهذا مذهب أهل اللغة. قال أبو عبيدة والزجاج: افتتحت السورة به كما افتتح غيرها بحروف الهجاء نحو {ن} و{الم} و{الر} وحكى الفراء والزجاج: أن قومًا من أهل اللغة قالوا: معنى قاف قضي الأمر أو قضي ما هو كائن، واحتجوا بقول الشاعر:
قلت لها قفي قالت قاف

معناه: قالت قف، هذا كلام الواحدي.
قباء: مذكورة في باب الاستطابة من المهذب هو بضم القاف وتخفيف الباء وبالمد وهو مذكر منون مصروف، هذه هي اللغة الفصيحة المشهورة. وحكى صاحب مطالع الأنوار وغيره فيه لغة أخرى وهي القصر حكاها في المطالع عن الخليل، وأخرى وهي التأنيث، وترك الصرف، والمختار ما قدمته وهو الذي قاله الجمهور، ونقله صاحب المطالع عن أبي عبيد البكري وعن أبي علي القالي.
قبر أم رسول الله - صلى الله عليه وسلم - : ذكر الأزرقي في موضعه ثلاثة أقوال، أحدها: أنه بمكة في دار نابغة، والثاني أنه بمكة أيضا في شعب أبي ذر، والثالث أنه بالأبواء. قلت: هذا الثالث أصح.
قبل: المعادن القبلية مذكورة في زكاة المعدن من المهذب: وهي بالقاف والباء الموحدة المفتوحتين وكسر اللام بعدهما، وهو موضع من ناحية الفرع، والفرع بضم الفاء وإسكان الراء قرية ذات نخل وزرع ومياه جامعة بين مكة والمدينة على نحو أربع مراحل من المدينة.

أبوقبيس: زاده الله تعالى شرفا مذكور في باب استقبال القبلة من الوسيط والروضة، هو بضم القاف وفتح الباء، وهو الجبل المعروف بنفس مكة. حكى الجوهري في سبب تسميته بذلك قولين: الصحيح منهما أن أول من نهض يبني فيه رجل من مذحج، يقال له أبو قبيس فلما صعد في البناء سمي أبا قبيس. والثاني: ضعيف أو غلط فتركته.
قال أبو الوليد الأزرقي: الاخشبان بمكة هما الجبلان أحدهما أبو قبيس وهو الجبل المشرف على الصفا إلى السويد إلى الخندمة، وكان يسمى في الجاهلية الأمين لأن الحجر الأسود كان مستودعا فيه عام الطوفان. قال الأزرقي: وبلغني عن بعض أهل العلم من أهل مكة أنه قال: إنما سمي أبا قبيس لأن رجلا كان يقال له أبو قبيس بني فيه فلما صعد فيه بالبناء سمى الجبل أبا قبيس، ويقال كان الرجل من إياد، قال: ويقال اقتبس منه الحجر الأسود فسمي أبا قبيس، والقول الأول أشهرهما عند أهل مكة. قال مجاهد: أول جبل وضعه الله تعالى على الأرض حين مادت أبو قبيس. وأما الأخشب الآخر فهو الجبل الذي يقال له الأحمر وكان يسمى في الجاهلية الأعرف، وهو الجبل المشرف على قعيقعان وعلى دور عبد الله بن الزبير.
القدس: بضم القاف هو بيت المقدس زاده الله تعالى شرفا، يقال بفتح الميم وإسكان القاف وكسر الدال، ويقال بضم الميم وفتح القاف وفتح الدال المشددة لغتان مشهورتان. قال الجوهري في صحاحه بيت المقدس يشدد ويخفف والنسبة إليه مقدسي مثال مجلسي ومقدسي، قال امرؤ القيس:
كما شبرق الولدان ثوب المقدسي

يعني يهوديا والقدس، والقدس: الطهر إسم ومصدر، ومنه قيل للجنة حظيرة القدس، والتقديس التطهير، والأرض المقدسة المطهرة، هذا كلام الجوهري. وقال الواحدي في أول سورة البقرة: البيت المقدس يعني بالتخفيف المطهر. قال: وقال أبو علي: وأما بيت المقدس يعني بالتخفيف فلا يخلو إما أن يكون مصدرا أو مكانا، فإن كان مصدرًا كان كقوله تعالى: {إليه مرجعكم} ونحوه من المصادر، وإن كان مكانا فالمعنى بيت المكان الذي جعل فيه الطهارة أو بيت مكان الطهارة، وتطهيره على معنى إخلائه من الأصنام وإبعاده منها، انتهى قول أبي علي.
وقال الزجاج: البيت المقدس أي المكان المطهر، وبيت المقدس أي: المكان الذي يطهر فيه من الذنوب، هذا ما ذكره الواحدي. وقال غيره: البيت المقدس وبيت المقدس لغتان الأولى على الصفة، والثانية على إضافة الموصوف إلى صفته كصلاة الأولى ومسجد الجامع.
قرن: ميقات أهل نجد، ويقال له قرن المنازل بفتح الميم، وقرن الثعالب كذا قاله صاحب المطالع وغيره، وكذلك قال القاضي عياض وآخرون، قال: وأصل القرن أنه كان جبلا صغيرا انقطع من جبل كبير هو بفتح القاف وإسكان الراء لا خلاف في هذا بين رواة الحديث وأهل اللغة والفقهاء وأصحاب الأخبار وغيرهم، وغلطوا الجوهري صاحب الصحاح في قوله: إنه بفتح الراء، وفي قوله إن أويسا القرني رضي الله تعالى عنه منسوب إليه، فإن الصواب المشهور لكل أحد: أن هذا ساكن الراء، وأن أويسًا القرني رضي الله تعالى عنه منسوب إلى قرن بالفتح بطن من مراد القبيلة المعروفة، وقد قدمت شعرًا في نظم المواقيت في الحاء عند ذكر ذي الحليفة، وأما التقييد بكونه قرن المنازل: فذكر الرافعي أن بعض شارحي المختصر، قال: قرن اثنان أحدهما في هبوط يقال له قرن المنازل، والآخر على ارتفاع بالقرب منه، وهي القرية وكلاهما ميقات.

قزح: بضم القاف وفتح الزاي وبالحاء المهملة، جبل معروف بالمزدلفة يقف الحجاج عليه للدعاء بعد الصبح يوم النحر. قال الأزرقي: وعلى قزح أسطوانة من حجارة مدورة تدويرها أربعة وعشرون ذراعا وطولها في السماء اثنا عشر ذراعًا، وفيها خمس وعشرون درجة، وهي على خشبة مرتفعة كان يوقد عليها في خلافة هارون الرشيد بالشمع ليلة المزدلفة، وكان قبل ذلك يوقد بالحطب، وبعد هارون يوقد بمصابيح كبار يصل ضوؤها مكانا بعيدًا ثم مصابيح صغار.
قزوين: مذكورة في باب الأضحية من الروضة هي بفتح القاف وكسر الواو وكذا قيدها السمعاني وغيره، وهي مدينة كبيرة معروفة بخراسان.
قعيقعان: مذكورة في الروضة في كتاب الحج في أول دخول مكة هو بضم القاف الأولى وفتح العين وبعدها مثناة من تحت ساكنة وكسر القاف الثانية، وهو جبل مكة المعروف مقابل لأبي قبيس. قال محمد بن إسحاق: سمي قعيقعان لقعقعة السلاح عندهم حين اقتتلت جرهم وغيرها هناك، وقال ابن إسحاق في موضع آخر: سمي بذلك لأن تبعًا الثالث لما جاء مكة بنية إكرامه الكعبة وأهلها ونحر الإبل بها كان سلاحه في قعيقعان فسمي بذلك.
حرف الكاف
كبش: قولهم في الشهادات: “شهد شاهد أنه سرق كبشا أبيض، وآخر أنه سرق كبشا أسود” هكذا هو كبشا بالباء الموحدة والشين المعجمة، وصحفه بعضهم كيسا بالمثناة والمهملة، والحكم لا يختلف، لكن قال في الأم كبشًا أقرن، ذكر هذه الجملة صاحب الشامل.

كتب: قالوا: الكتابة مأخوذة من الكتب، وهو الضم والجمع، وكتبت القربة ضممت رأسها بالوكاء، وكتبت الكتاب لضمك حروفه، وكتابة العبد لضم نجم إلى نجم. قال الرافعي: وقيل لأنها توثق بالكتاب لأنها مؤجلة، وما يدخله الأجل يستوثق بكتابته، وعقد الكتابة خارج عن قياس المعاقدات لأنها جارية بين السيد والعبد؛ لأن العوضيين من السيد؛ لأن المكاتب متردد بين الحر والعبد، لا يستقل كالحر، ولا يتضيق تضيق العبد لكن الحاجة دعت إليها فأبيحت، فإن السيد لا يسمح بالإعتاق مجانا، فاحتمل الشرع فيها ما لا يحتمل في غيرها تشوقا إلى العتق، كما احتمل الجهل بعوض القراض، وعمل الجعالة وهي سنة. وفي قول غريب: واجبة، وقد أوضحت أحكامها في هذه الكتب. قال أهل اللغة: يقال كتب يكتب كتبا وكتابة وكتابا ثلاثة مصادر والكتاب في اصطلح المصنفين اسم للمكتوب مجازًا، وهو من باب تسمية المفعول بالمصدر، وهو كثير والكتاب في اصطلاحهم كالجنس الجامع لأنواع تلك الأنواع وهي الأبواب، وكتاب الطهارة يشمل أبوابًا: باب المياه وباب الآنية وباب الوضوء وغيرها، وجمع الكتاب كتب بضم التاء ويجوز إسكانها.

كثر: قال أهل اللغة: الكثرة بفتح الكاف نقيض القلة، وفيها لغة رديئة بكسر الكاف وقد كثر الشيء بضم الثاء، فهو كثير وقوم كثير وكثيرون وكاثرته فكثرته أي: زدت عليه في الكثرة، واستكثرت من الشيء أي: أكثرت منه، والمكاثرة والتكاثر بمعنى، وعدد كاثر أي: كثير، وفلان يستكثر بمال غيره، والكثر بضم الكاف وكسرها وإسكان الثاء الكثير، يقال الحمد لله تعالى على القل والكثر، والقل والكثر والكثار بضم الكاف الكثير، والكوثر: النهر الذي في الآخرة أكرم الله سبحانه وتعالى نبينا محمدا - صلى الله عليه وسلم - به، ترد عليه أمته - صلى الله عليه وسلم - من شرب منه لا يظمأ أبدًا أشد بياضًا من الثلج وأحلى من العسل، نسأل الله الكريم أن يسقينا منه وسائر أحبائنا والمسلمين أجمعين، والكثر بفتح الكاف والثاء كذا قاله الجماهير من أهل الحديث واللغة والغريب، وخالفهم ابن دريد في الجمهرة، فقال: هو بإسكان الثاء، قال: وفتحها قوم وهو جمَّار النخل، كذا قاله الجمهور. وقال الجوهري: ويقال طلعه، ويقال قد أكثر النخل أي: أطلع، وفي الحديث: قال رسول الله - صلى الله عليه وسلم - : “ما من صاحب إبل لا يغفل فيها حقها، إلا جاءت يوم القيامة أكثر ما كانت” ذكره في أول باب العارية من المهذب، هكذا ضبطناه في صحيح مسلم. وفي المهذب أكثر ما كانت بالثاء المثلثة، وقد تصحف بالباء الموحدة فلهذا ضبطته، قيل: معناه أكثر عدد ملكه في عمره، وجاء في روايات في الصحيح “أوفر ما كانت”. والله تعالى أعلم.

كثف: قوله في ستر العورة: “تكثف جلبابها” هو بضم التاء وفتح الكاف، وبعد الكاف ثاء مثلثة مكسورة مشددة ثم فاء، ومعناه يتخذه كثيفا أي: غليظا ثخينا، وهذه العبارة ذكرها الإمام الشافعي رضي الله تعالى عنه، لكن اختلف في ضبطها، فحكى الشيخ أبو حامد في تعليقه والمحاملي في التجريد فيه ثلاثة أوجه، أحدها: تكثف بالثاء المثلثة وبعدها فاء كما ذكره صاحب المهذب فيه وفي التنبيه. والثاني: تكتف بالتاء المثناة من فوق بعد الكاف، قال: وأراد أنها تعقد إزارها حتى لا ينحل عند الركوع والسجود فتبدو عورتها، والثالث: تكفت بفاء بعد الكاف وبعد الفاء تاء مثناة. قال: ومعناه أنها تجمع إزارها عليها؛ لأن الكفت هو الجمع. وحكى هذه الأوجه الثلاثة في ضبط لفظ الشافعي أيضًا صاحب البيان. قال صاحب المحكم: الكثيف والكثاف الكثير وهو أيضًا الغليظ، والمتراكم الملتف من كل شيء كثف كثافة وتكاثف وكثفه كثره وغلظه.
كدر: الكدرة المذكورة في باب الحيض هي ما كدر، وليس على شيء من ألوان الدماء القوية والضعيفة، وقد تقدم بيانها في فصل الصاد والفاء عند الصفرة.
كدم: قال الجوهري: الكدم العض بأدنى الفم، وقد كدمه يكدمه ويكدمه.
كذب: قال الإمام الواحدي: حقيقة الكذب الإخبار عن الشيء بخلاف ما هو به، وقد يستعار لفظ الكذب فيما ليس بكذب في الحقيقة. وقال ابن السكيت: يقال: كذب يكذب كذبا فهو كاذب وكذوب وكيذبان. قلت: مذهبنا ومذهب الجمهور أن الكذب الإخبار عن الشيء بخلاف ما هو به سواء أخبر عمدًا أو سهوًا، واشترطت المعتزلة العمدية. وفي الأحاديث الصحيحة “من كذب علي متعمدًا” وهذا يدل على أن الكذب يكون في الأحاديث عمدًا وغيره.

وأعلم أن الكذب يطلق على الخبر المخالف لما أخبر عنه ماضيًا كان أو مستقبلا، وأنكر بعضهم استعماله في المستقبل وهذا خطأ. ففي صحيح مسلم عن جابر: أن عبدًا لحاطب جاء يشكو حاطبًا فقال: يا رسول الله ليدخلن حاطب النار، فقال رسول الله - صلى الله عليه وسلم - : “كذبت لا يدخلها فإنه شهد بدرا والحديبية” وفي صحيح البخاري في آخر تفسير سورة النور عن عائشة رضي الله تعالى عنها في حديث الإفك، فقام سعد فقال: يا رسول الله إئذن لي في أن أضرب أعناقهم، وقام رجل من الخزرج فقال: كذبت وذكر الحديث، ومنه قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لِإِخْوَانِهِمُ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ} (الحشر: من الآية11) إلى قوله تعالى: {وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} (المنافقون: من الآية1).
كرب: في الحديث: “من كشف عن مسلم كربة من كرب الدنيا” ذكره في باب القرض من المهذب: الكربة بضم الكاف وسكون الراء، وجمعها كرب بضم الكاف وفتح الراء. قال الجوهري: الكربة بالضم الغم الذي يأخذ بالنفس، وكذلك الكرب على وزن الضرب تقول منه كربه الغم إذا اشتد عليه.
وقوله في الباب الثاني من المساقاة في الروضة: تقلب الأرض بالمساحي وكرابها، بكسر الكاف وتخفيف الراء. قال أهل اللغة: كربت الأرض إذا قلبتها بالحرث.
كرز: قوله في المهذب في باب السلم: وفي السلم في الأواني المختلفة الأعلى والأسفل كالإبريق والمنارة، والكراز وجهان: الكراز بضم الكاف وبعدها راء مهملة مخففة ثم ألف ثم زاي معجمة، وهي القارورة.
قال صاحب المحكم: الكراز القارورة. وقال ابن دريد: لا أدري أعربي أم أنهم قد تكلموا بها، والجمع كرزان.

كرس: الكرسي معروف، هو بضم الكاف وكسرها لغتان الضم أفصح وأشهر. قال الجوهري: هو مضموم وربما كسروه، وجمعه كراسي، وكراسي بتشديد الياء وتخفيفها لغتان ذكرهما ابن السكيت في كل ما كان من هذا القبيل، مفرده مشددا كالسراري والبخاتي والعواري، وقد تقدم ذلك في أبوابها.
قال الجوهري: والكراسة واحدة الكراس والكراريس. وقال أبو جعفر النحاس في صناعة الكتاب: معنى الكراسة الكتب المضموم بعضها إلى بعض، والورق الملصق بعضه ببعض، من قولهم: رسم مكرس إذا ألصقت الريح التراب به. قال: وقال الخليل: هي مأخوذة من أكراس الغنم، وهي أن تبول شيئًا بعد شيء فيتلبد. وقال الماوردي في تفسيره: أصل الكرسي العلم، ومنه قيل للصحيفة يكون فيها علم كراسة.
كرع: قال الإمام أبو منصور الأزهري رحمه الله تعالى: قال الليث: الكراع من الإنسان ما دون الركبة، ومن الدواب ما دون كعوبها، ويقال: هذه كراع، وهو الوظيف، قال: وكراع كل شيء طرفه، وكراع الأرض ناحيتها. قال الليث: والكراع اسم يجمع الخيل والسلاح، إذا ذكر مع السلاح والكراع الخيل نفسها.
كرم: الكريم من أسماء الله تعالى، ذكره إمام الحرمين في الإرشاد، وفي معناه ثلاثة أقوال: فقال معناه المفضل. وقيل: العفو. وقيل: العلي، وكل نفيس كريم. وفي الحديث: “لا يجلس على تكرمته إلا بإذنه” التكرمة بفتح التاء وكسر الراء بلا خلاف، وهي ما يختص به الإنسان من فراش أو وسادة ونحوهما، هذا هو المشهور. قال القاضي أبو الطيب: وقيل هي المائدة.
كسب: قال أهل اللغة: الكسب الجمع، يقال كسب الشيء واكتسبه، وفلان طيب الكسب وطيب المكسبة مثل المغفرة، وطيب الكسبة بكسر الكاف، وكسب الرجل ما لا يتعدى إلى مفعولين، ويقال في لغة قليلة: أكتسبه مالا وتكسب فلان أي: تكلف الكسب والكواسب الجوارح، والكسب بضم الكاف وإسكان السين، هو عصارة الدهن، وقد ذكروه في باب الربا.

كشش: قوله في أول باب بيع الأصول والثمار من المهذب: لأن المقصود من الفحال هو الكش الذي تلقح به الاناث. الكش: بضم الكاف وتشديد الشين المعجمة كذا ضبطه بعض الأئمة الفضلاء المصنفين في ألفاظ المهذب وابن باطيش وغيرهما، وذكره غيره بفتح الكاف، وليس بعربي.
كعب: قول الله تبارك وتعالى: {فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} (المائدة: من الآية6) قال الإمام أبو منصور الأزهري في تهذيب اللغة: قرأ ابن كثير وأبو عمرو وأبو بكر عن وحمزة {وَأَرْجُلَكُمْ} خفضًا، والأعشى عن أبي بكر بالنصب مثل حفص. وقرأ يعقوب والكسائى ونافع بن عامر {وَأَرْجُلَكُمْ} نصبًا، وهي قراءة ابن عباس يرده إلى قوله تعالى: {فَاغْسِلُوا}. وكان الشافعي يقرأ: {وَأَرْجُلَكُمْ} يعني بفتح اللام.
قال الأزهري: واختلف الناس في الكعبينن وسأل ابن جابر أحمد بن يحيى عن الكعبين، فأومأ ثعلب إلى رجله إلى المفصل منها بسبابته، فوضع السبابة عليه ثم قال: هذا قول المفضل وابن الأعرابي، وأومأ إلى المنجمين وقال: هذا قول أبي عمرو بن العلاء والأصمعي وكل قد أصاب. وقال الليث: كعب الإنسان ما أشرف فوق رسغه. وقال أبو عبيد عن الأصمعي: الكعبان العظمان الناتئان من جانبي القدمين، وأنكر قول الناس: أنه في ظهر القدم وهو قول الشافعي، هذا ما ذكره الأزهري في التهذيب، وقال في كتابه شرح ألفاظ مختصر المزني: هما العظمان النائتان في منتهى الساق مع القدم، وهما ناتئان عن يمنة القدم ويسرتها، قال: وهذا قول الأصمعي والشافعي.

وقال الإمام الواحدي في كتابه الوسيط في التفسير: بعض ما ذكره الأزهري، واختلاف الرواية عن الأصمعي كما تقدم، ثم قال: ولا يعرج على قول من يقول: إن الكعب في ظهر القدم، فإنه خارج عن اللغة والاخبار وإجماع الناس. قال صاحب مطالع الأنوار: في كل رجل كعبان، وهما عظما طرفي الساق عند ملتقى القدم، هذا قول الأصمعي وأبي زيد.
قلت: مذهبنا ومذهب جمهور العلماء: أن المراد بالكعبين في الآية العظمان الناتئان عند مفصل الساق والقدم، وحكى أصحابنا عن محمد بن الحسن: أن الكعب موضع الشراك على ظهر القدم استشهادا بأن ذلك لغة أهل اليمن.
قال صاحب الحاوي: وحكي عن أبي عبد الله الزبيري من أصحابنا: أن الكعبين في لغة العرب ما قاله محمد، وإنما عدل عنه الشافعي بالشرع، وأنكر سائر أصحابنا ذلك، وقالوا: بل الكعب ما وصفه الشافعي لغة وشرعا، أما اللغة: فمن وجهين نقلا واشتقاقا، فأما النقل: فهو محكي عن قريش ونزار كلها مضر وربيعة لا يختلف لسان جميعهم: أن الكعب اسم الناتىء بين الساق والقدم، وهم أولى بأن يكون لسانهم معتبرًا في الأحكام من أهل اليمن؛ لأن القرآن بلسانهم نزل. وأما الاشتقاق: فهو أن الكعب لغة في لغة العرب كلها: اسم لما استدار وعلا، ولذلك قالوا: كعب ثدي الجارية إذا علا واستدار، وسميت الكعبة كعبة لاستدارتها وعلوها، وليس يتصل بالقدم فيستحق هذا الاسم، إلا ما وصفه الشافعي لعلوه واستدارته، فهذا ما تقتضيه اللغة نقلا واشتقاقًا.

وأما الشرع: فمن وجهين نص واستدلال، أما النص: فحديث أبي سعيد الخدري رضي الله تعالى عنه أن النبي - صلى الله عليه وسلم - قال: “إزرة المسلم إلى نصف الساق، ولا حرج فيما بينه وبين الكعبين، وما كان أسفل من ذلك فهو في النار” وقال - صلى الله عليه وسلم - لجابر بن سليم: “ارفع إزارك إلى نصف الساق فإن أبيت فإلى الكعبين” فدل نص هذين الحديثين على أن الكعبين من أسفل الساق لا ما قالوه، وأما الاستدلال فبقوله تعالى: {وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} (المائدة: من الآية6) فلما ذكر الأرجل بلفظ الجمع، وذكر الكعبين بلفظ التثنية، ولم يذكره بلفظ الجمع، كما ذكر في أن تكون التثنية راجعة إلى كل رجل، فيكون في كل رجل كعبان، ولا يكون إلا فيما وصفه الشافعي من المستدير بين الساق والقدم، وعلى ما قالوه يكون في كل رجل كعب واحد، هذا ما ذكره صاحب الحاوي فيه. والكعبة المعظمة البيت الحرام.
قال الإمام الأزهري: البيت الحرام هو الكعبة بفتح الكاف، سمي كعبة لارتفاعه وتربعه، وكل بيت مرتفع عند العرب فهو كعبة. قال الأزهري: قال أبو عبيد: الكاعب الجارية التي كعب ثديها، وكعب بالتشديد والتخفيف والجمع الكواعب. قال الأزهري: قال أبو سعيد: أعلى الله تعالى كعبه أي: أعلى جده.
كفر: قال الإمام أبو منصور الأزهري في شرح ألفاظ المختصر: أصل الكفر التغطية والستر، يقال لليل كافر لأنه يستر الأشياء بظلمته، ويقال للذي لبس درعا وفوقها ثوب كافر لأنه سترها، وفلان كفر النعمة إذا سترها ولم يشكرها، قال: وقال بعض العلماء: الكفر أربعة أنواع: كفر إنكار، وكفر جحود، وكفر عناد، وكفر نفاق، وهذه الأربعة من لقي الله تعالى بواحد منها لم يغفر له.

كفف: قد كثر في الوسيط وغيره من كتب الفقه استعمال لفظ كافة بالألف واللام، فيقولون: هذا مذهب الكافة وهو قول الكافة، ويقولون: إنما هذا مذهب كافة العلماء فيضيفون كافة، ومرادهم بذلك الجميع، وأكثر من استعملها الخطيب ابن نباتة رحمه الله تعالى، وهذا غلط عند أهل النحو واللغة، فلا يجوز استعمال كافة مضافة ولا بالألف واللام، ولا تستعمل إلا حالا، فيقال: هذا مذهب العلماء كافة، وقول الناس كافة، فتنصب كافة على الحال، كما قال الله تعالى: {ادْخُلُوا فِي السِّلْمِ كَافَّةً} (البقرة: من الآية208) وقال تعالى: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً} (التوبة: من الآية36).
قال الإمام الواحدي في تفسير هذه الآية: قال الفراء: كافة معناه جميعًا، وكافة لا تكون مذكرة ولا مجموعة، ولا يقال كافين ولا كافات لأنها وإن كانت على لفظ فاعلة، فإنها في مثل العاقبة والعافية، ولذلك لم تدخل فيها العرب الألف واللام لأنها في معنى قولك قاموا معًا وقاموا جميعًا، هذا كلام الفراء.
وقال الزجاج: كافة منصوب على الحال، وهو مصدر على فاعله كالعاقبة والعافية، ولا يجوز أن يثنى ولا يجمع، كما إذا قلت قاتلوهم عامة لم يثن ولم يجمع، وكذلك خاصة هذا مذهب النحويين، انتهى كلام الواحدي.
وقال الواحدي أيضًا في قوله تعالى: {ادْخُلُوا فِي السِّلْمِ كَافَّةً} (البقرة: من الآية208) معناه في جميع شرائعه، قال: ومعنى كافة في اللغة: الحجر والمنع، يقال كففت فلانا عن السوء فكف يكف كفًا سواء لفظ اللازم والمتعدي، ومنه كفة القميص لأنها تمنع الثوب من الانتشار، وقيل: لطرف اليد كف لأنه يكف بها عن سائر البدن، ورجل مكفوف كف بصره من أن ينظر، فكافة معناها مانعة ثم صارت اسما للجملة الجامعة لأنها تمنع من الشذوذ والتفرق، انتهى كلامه.

وفي الحديث: “عالة يتكففون الناس” معناه: يمدون أيديهم إلى الناس يسألونهم، وكفة الميزان معروفة وهي بكسر الكاف، وكف الإنسان معروفة وهي مؤنثة. قال الإمام أبو حاتم السجستاني: في المذكر والمؤنث الكف مؤنثة. وقال بعضهم: يذكر ويؤنث معروف.
كلف: قال الواحدي في تفسير آخر سورة ص: التكلف إدخال الكلفة على نفسك، وهي المشقة من غير داع إليها، قال: وصفة المتكلف صفة نقص تجري مجرى الذم لأنه لا يحس بالعافية أن يتكلف مالم يجب عليه ولم يؤمر به.
كلكن: وقوله في باب الاحداد من المهذب: ويحرم عليها أن تخمر وجهها بالدمام وهو الكلكون، فالكلكون بكاف مفتوحة ثم لام مشددة مفتوحة أيضًا ثم كاف ثانية مضمومة ثم واو ساكنة ثم نون كذا ضبطناه، وكذا ضبطه بعض الأئمة الفضلاء المصنفين في ألفاظ المهذب وفوائده قال: وأصله كلكون بضم الكاف وسكون اللام. قال: والكل الورد والكون اللون أي: لون الورد، وهي لفظة أعجمية معربة.
كلم: قال الإمام أبو منصور الأزهري: الكلام معروف، والكلمة لغة تميمية، والكلمة لغة حجازية، والجمع في لغة تميم الكلم.
قال الأزهري: الكلمة تقع على الحرف الواحد من حروف الهجاء، وتقع على لفظة مؤلفة من جماعة حروف ذوات معنى، وتقع على قصيدة بكمالها وخطبة بأسرها، يقال: قال الشاعر في كلمته أي: في قصيدته. قال: والقرآن كلام الله تعالى، وكلم الله تعالى، وكلمته، وكلماته، وكلام الله تعالى لا يحد ولا يعد، وهو غير مخلوق، تبارك الله وتعالى عما يقول المفترون علوًا كبيرًا، ويقال رجل تكلامة حسن الكلام. قال ابن السكيت: يقال كانا متهاجرين فأصبحا يتكالمان ولا تقل يتكلمان. وقال الليث: كليمك الذي تكلمه ويكلمك، هذا ما ذكره الأزهري رحمه الله تعالى.

وقال صاحب المحكم: الكلام القول، وقيل: الكلام ما كان مكتفيًا بنفسه، وهو الجملة، والقول ما لم يكن مكتفيا بنفسه وهو الجزء من الجملة. قال سيبويه: أعلم أن قلت إنما وقعت في الكلام على أن يحكى بها، وإنما يحكى بها ما كان كلامًا لا قولا. قال: ومن أدل الدليل على الفرق بين الكلام والقول إجماع الناس على أن يقولوا القرآن كلام الله تعالى، ولم يقولوا القرآن قول الله تعالى. قال أبو الحسن: ثم إنهم قد يتوسعون فيضعون كل واحد منهما موضع الاخر، ومما يدل على أن الكلام هو الجمل المتركبة في الحقيقة قول كثير:
خروا لعزة ركعا وسجودا

لو يسمعون كما سمعت كلامها

فمعلوم أن الكلمة الواحدة لا تشجي ولا تحزن ولا تتملك قلب السامع، وإنما ذلك فيما طال من الكلام ومل.
قال سيبويه: هذا باب أقل ما يكون عليه الكلم، فذكر هنالك حرف العطف وفاءه ولام الابتداء وهمزة الاستفهام، وغير ذلك مما هو على حرف واحد، ويسمى كل واحدة من ذلك كلمة، قال: والكلمة اللفظة حجازية، وجمعها كلم تذكر وتؤنث، يقال: هو الكلما، وهي الكلمة تميمية، وجمعها كلم، ولم يقولوا كلما على اطراد فعل في جمع فعلة.
وأما ابن جني فقال: بنو تميم يقولون كلمة، وكلم ككسرة وكسر، وتكلم الرجل تكلما وتكلاما وكلمه كلاما وكالمه ناطقه، ورجل تكلام وتكلامة وتكلامة وكلماني جيد الكلام فصيح. وقال ثعلب: رجل كلماني كثير الكلام فعبر عنه بالكثرة. قال: والأنثى كلمانية، والكلم الجرح، والجمع كلوم وكلام، وكلمه يكلمه كلما، وكلمه كلما جرحه، ورجل مكلوم وكليم والجمع كلمى.

وقال الجوهري: الكلام اسم جنس يقع على القليل والكثير، والكلم لا يكون أقل من ثلاث كلمات؛ لأنه جمع كلمة مثل نبق ونبقة، ولهذا قال سيبويه: هذا باب علم ما الكلم من العربية، ولم يقل ما الكلام لأنه أراد نفس ثلاثة أشياء: الاسم والفعل والحرف، فجاء بما لا يكون إلا جمعا وترك ما يمكن أن يقع على الواحد والجماعة، قال: وتميم تقول هي كلمة بكسر الكاف. وحكى الفراء فيها ثلاث لغات كلمة وكلمة وكلمة مثل كبد وكبد وكبد، وورق وورق وورق، يقال: كلمته تكليما وكلاما مثل كذبته تكذيبا وكذابا، وتكلمت كلمة وتكلمته وكالمته جاوبته، والكلماني المنطيق.
وفي الحديث: “الصلاة لا يحل فيها شيء من كلام الناس” معناه: الكلام الذي جرت به عادتهم في مخاطبتهم ونحوه، وأما كلامهم بالتسبيح والدعاء والثناء على الله سبحانه وتعالى فمطلوب فيها. وفي الحديث: “واستحللتم فروجهن بكلمة الله تعالى” مذكور في كتاب النكاح من المهذب. قال الهروي رحمه الله تعالى في هذا الحديث: يعني بكلمة الله، والله تعالى أعلم.
قوله تعالى: {فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ} (البقرة: من الآية229) وقال الإمام أبو سليمان الخطابي: قيل فيه وجوه أحسنها: المراد به قوله تعالى {فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ} وقال غيرهما: هي قوله سبحانه وتعالى: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} (النساء: من الآية3) هذا هو الصحيح. وقيل: المراد كلمة التوحيد إذ لا تحل مسلمة لكافر. قولهم: علم الكلام والمتكلمون: المراد بالكلام أصول الدين، وبالمتكلمين أصحاب هذا العلم. قال السمعاني في الأنساب في ترجمة المتكلم: إنما قيل لهذا النوع من العلم الكلام لأن أول خلاف وقع في كلام الله تعالى أمخلوق هو أم لا فتكلم الناس فيه، فسمي هذا العلم علم الكلام، وإن كان جميع العلوم نشرها بالكلام.

كمل: قال الأزهري: قال الليث: كمل الشيء يكمل كمالا وكمل يكمل فهو كامل في اللغتين، وأكملت وأتممته، والكمال: التمام الذي تجزأ منه أجزاؤه، يقال لك نصفه وبعضه وكماله، ويقال كملت له عدد حقه تكميلا وتكملة فهو مكمل، ويقال هذا المكمل عشرين. وقال الجوهري: الكمال التمام، وفيه ثلاث لغات: كَمل وكُمل وكِمل والكسر أردؤها، وتكامل وأكملته أنا، ورجل كامل، وقوم كملة مثل حافد وحفدة، وأعطه هذا المال كملا أي كله. وقال صاحب المحكم: كمل الشيء يكمل وكمل، وكمل كمالا وكمولا، وشيء كميل كامل جاؤوا به على كمل، وتكمل لكمل، وأكمله هو استكمله، وكمله استتمه وجمله.
كمه: الأكمه المذكور في باب السلم من المهذب: المراد به من خلق أعمى، وهذا هو المشهور في معناه، وقد ذكر البخاري في صحيحه في باب قول الله تعالى: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ} (آل عمران:45) قال: قال مجاهد: الأكمه يبصر بالنهار ولا يبصر بالليل.
كندج: قوله في باب بيع الغرر من المهذب: وفي بيع النحل في الكندوج وجهان: الكندوج بضم الكاف ثم نون ساكنة، ثم دال مهملة مضمومة، ثم واو ساكنة، ثم جيم وهي لفظة أعجمية، والمراد به وعاء النحل، وهو هذه القوصرة المعروفة له، وتسميها العرب الخلية، وكذا يسميها أهل هذه البلاد فالخلية عربية.
كنس: يقال: كنست البيت أكنسه بضم السين، نص عليه الجوهري كنسا فأنا كانس، وكناس للتكثير، والكناسة القمامة، وهي المكنوسة كالنخالة والقراضة وأشباهها، والمكنسة بكسر الميم ما يكنس به، والكنيسة المتعبد للكفار. قال الجوهري: هي للنصارى.

كنف: قول عمر بن الخطاب في عبد الله بن مسعود رضي الله تعالى عنهما: “كنيف ملىء علما” ذكره في باب العفو عن القصاص من المهذب، هو بضم الكاف وفتح النون وإسكان الياء تصغير كنف بكسر الكاف، وهو الوعاء الذي يجعل فيه الخياط أداته كأنه أشار إلى قصر ابن مسعود، وكان رضي الله تعالى عنه قصيرا جدا يكاد الجالس يواريه، وهو تصغير تحبب وتعظيم، لا تصغير تحقير.
كهر: في حديث معاوية بن الحكم رضي الله تعالى عنه: “ما كهرني ولا شتمني” ذكره في باب ما يفسد الصلاة من المهذب، وحديثه هذا الذي ذكره في المهذب حديث صحيح رواه مسلم. وقوله: “كهرني” بتخفيف الهاء وفتحها وبالراء المهملة. قال الهروي: قال أبو عبيد: الكهر الانتهار. وفي قراءة عبد الله رضي الله تعالى عنه: {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ} (الضحى:9) والكهر فى غير هذا ارتفاع النهار.
كهف: قوله: “يستسحب أن يقرأ سورة الكهف” الكهف: هو الغار في الجبل. قال الثعلبي: الكهف هو الغار في الجبل. قال الماوردي: هو غار الجبل الذي أوى إليه القوم رضي الله تعالى عنهم.

كهن: في الحديث: “أن رسول الله - صلى الله عليه وسلم - نهى عن حلوان الكاهن” وهو حديث صحيح متفق على صحته أخرجه البخاري ومسلم في صحيحيهما، معناه الشيء الذي يعطاه الكاهن على كهانته، والكاهن: هو الذي يقضي على الغائب بالنجم بالتخمين، قاله الواحدي في الوسيط. قال الإمام أبو منصور الأزهري رحمه الله تعالى في تهذيب اللغة: قال الليث: كهن الرجل يكهن كهانة، وقلما كان يقول ألا تكهن الرجل، وتقول كان فلان كاهنا ولقد كهن. قال الأزهري: وكانت الكهانة في العرب قبل مبعث النبي - صلى الله عليه وسلم - ، فلما بعث نبينا - صلى الله عليه وسلم - وحرست السماء بالشهب ومنعت الجن والشياطين من وإلقائه إلى الكهنة، بطل علم الكهانة، وأرهق الله تعالى أباطيل الكهان بالقرآن الذي به فرق الله عز وجل بين الحق والباطل، وأطلع الله تعالى نبينا محمدًا - صلى الله عليه وسلم - بالوحي على ما يشاء من علم الغيوب، التي عجزت الكهنة عن الإحاطة به، فلا كهانة اليوم بحمد الله تعالى ومنَّه وإغنائه بالتنزيل عنها.

وقال الإمام أبو سليمان الخطابي في معنى هذا الحديث: “حلوان الكاهن” هو ما يأخذه المتكهن على كهانته، وهو محرم وفعله باطل، وحلوان العراف حرام، كذلك قال: والفرق بين الكاهن والعراف: أن الكاهن إنما يتعاطى الخبر عن الكوائن في مستقبل الزمان ويدعي معرفة الأسرار، والعراف هو الذي يتعاطى معرفة الشيء المسروق ومكان الضالة ونحوهما من الأمور، هكذا ذكره في كتاب البيوع من معالم السنن. وذكر في آخر الكتاب في قول النبي - صلى الله عليه وسلم - : “من أتى كاهنا فصدقه بما يقول فقد برىء مما أنزل الله على محمد - صلى الله عليه وسلم - ” قال: الكاهن هو الذي يدعي مطالعة علم الغيب ويخبر الناس عن الكوائن، وكان في العرب كهنة يدعون أنهم يعرفون كثيرا من الأمور، فمنهم من كان يزعم أن له رئيا من الجن وتابعا يلقي إليه الأخبار، ومنهم من كان يدعي أنه يستدرك الأمور بفهم أعطيه، وكان منهم من يسمى عرافا، وهو الذي يزعم أنه يعرف الأمور بمقدمات وأسباب يستدل بها على مواقعها كشيء سرق فيعرف المطبون به السرقة، ومتهم المرأة بالريبة فيعرف من صاحبها، ونحو ذلك من الأمور، ومنهم من كان يسمي المنجم كاهنا، فالحديث يشمل النهي عن إتيان هؤلاء كلهم والرجوع إلى قولهم وتصديقهم على ما يدعون من هذه الأمور، ومنهم من كان يدعو الطبيب كاهنا، وربما دعوه أيضا عرافا فهذا غير داخل في جملة النهي، وإنما هو مغالطة في الأسماء، وقد أثبت رسول الله - صلى الله عليه وسلم - الطب وأباح العلاج والتداوي، هذا ما ذكره الخطابي رحمه الله تعالى.
وقال أبو محمد البغوي صاحب التهذيب في كتابه شرح السنة في أول كتاب البيوع في باب بيع الكلب: اتفق أهل العلم على تحريم مهر البغي وحلوان الكاهن، قال: وحلوان الكاهن ما يأخذه المتكهن على كهانته، وفعل الكهانة باطل، لا يجوز أخذ الأجرة عليه. وقال الماوردي صاحب الحاوي في آخر كتابه الأحكام السلطانية: ويمنع المحتسب من التكسب بالكهانة واللهو، ويؤدب عليه الآخذ والمعطي.

كيس: قال صاحب المحكم: الكيس الخفة والنوقد كاس كيسا، فهو كيس وكيس والجمع أكياس. قال سيبويه: كسروا كيسا على أفعال تشبيها بفاعل، ويدلك على أنه فيعل أنهم قد سلموه، فلو كان فعلا لم يسلموه، والأنثى كيسة، وكيسة والكوسى والكيسى جماعة الكيسة. عن كراع قال: وعندي أنها تأنيث الأكيس، وقال مرة: لا يوجد على مثالها إلا ضيقي وضوقى في جمع ضيقة وطوبى جمع طيبة، ولم يقولوا طيبى قال: وعندي أن ذلك تأنيث الأفعل، والكوسى الكيس عن السيرافي، ورجل مكيس كيس، وأكاست المرأة، وأكيست ولدت ولدا كيسا، وكذلك الرجل وامرأة مكياس تلد الأكياس، وتكيس الرجل أظهر الكيس، والكيس اسم رجل، والكيس الجماع، والكيس من الأوعية، وعاء معروف يكون للدراهم والدنانير والدر والياقوت، والجمع كيسة، هذا آخر كلام صاحب المحكم.
وقال الأزهري: يقال كاس الرجل يكيس كيسا. قال ابن الأعرابي: الكيس العقل والكيس الجماع، ويقال: كايست فلانا فكسته أكيسه كيسا أي: غلبته بالكيس، هذا قول أهل اللغة، وقول الأصحاب في كتب المذهب: هذا من كيس الربيع هذا من كيس فلان هو بكسر الكاف، ومرادهم أن هذا من عنده وتخرج لنفسه وتصرفه، وليس هو منصوصا للشافعي.
كيف: لفظة كيف استفهام عن الحال، ويقال فيها أيضا كي بحذف الفاء، نقله الشيخ أبو عبد الله بن مالك في العمدة رحمه الله تعالى.

كذا: قال الشافعي ثم الأصحاب رحمهم الله تعالى: إذا قال له علي كذا وكذا درهما لزمه درهمانز وقال جماعة من العلماء: يلزمه أحد وعشرون درهما، قالوا: لأنه أول عدد يدخله الواو، قالوا: ولو قال كذا درهما لزمه أحد عشر درهما لأنه أول ما ينصب فيه الدرهم. وقال الإمام أبو سليمان الخطابي رحمه الله تعالى في كتاب شرح الزيادات في شرح ألفاظ مختصر المزني: هذا الذي قاله هؤلاء قد يجوز أن يحمل الكلام عليه إذا أراده المقر ونواه، وأما إذا أهمل الكلام إهمالا، فلا يجوز أن يحكم بذلك عليه، والذمم على البراءة فلا تشغل إلا بما لا يشك في صحته، فقوله له على كذا وكذا بمنزلة قوله له على شيء وشيء، وهو محتمل لأصناف الأشياء، فلما قال: درهما كان مخبرا بالجنس الذي أراد ونصب الدرهم على التمييز كقول الله تعالى: {وَلَبِثُوا فِي كَهْفِهِمْ ثَلاثَ مِائَةٍ سِنِينَ} (الكهف: من الآية25) وكقول الشاعر:
من الدهر أعواما وذا الدهر عاشر

فمر بهذا الربع هيهات تسعة

قوله في الوسيط والوجيز في كتاب قسم الفيء سهم لذوي القربى، وهم المدلون بقرابة رسول الله - صلى الله عليه وسلم - كبني هاشم وبني المطلب هذه الكاف خطأ، والصواب حذفها، لأنهما لا ثالث لهما، وإدخال الكاف يقتضي مشاركة غيرهم، والله تعالى أعلم.
فصل في أسماء المواضع

كداء: بفتح الكاف والمد هي الثنية التي بأعلى مكة وهو معروف، وأما كدًا بضم الكاف والقصر والتنوين فمن أسفل مكة، هذا هو الصواب المشهور الذي قاله جماهير العلماء من المحدثين وأهل الأخبار واللغة والفقه، وما سوى هذا فليس بشيء، وأما قول الإمام أبي القاسم الرافعي: أن الذي يشعر به كلام الأكثرين أن السفلى أيضا بالمد، ويدل عليه أنهم كتبوها بالألف ومنهم من كتبها بالياء، فليس قوله هذا بشيء، ولا يلزم من كتابتها بالألف مدها، فإن الثلاثي إذا كان من ذوات الواو تعين كتبه بالألف، سواء مد أو قصر كعصا، وإن كان من ذوات الياء وليس منونا كتب بالياء ويجوز بالألف أيضا، وإن كان منونا فمنهم من يقول لا يكتب إلا بالألف، ومنهم من جوزه بالياء، وهذا والله تعالى أعلم من كدوت، وأما قول القاضي حسين في تعليقه في أول باب دخول مكة من الثنية العليا: وهي كدا بضم الكاف، ويخرج من السفلى وهي كداء بفتح الكاف، فغلط وتصحيف ظاهر، وهو كلام معكوس إما من المصنف وإما من غيره.
كراع الغميم: ذكرته في باب الغين واضحا مبسوطا.
الكعبة: البيت الحرام زادها الله تشريفا وتكريما وتعظيما ومهابة، هو اسم للبيت العتيق خاصة سميت بذلك لاستدارتها وعلوها، وقيل: لتربيعها. وقد تقدم إيضاح هذا في فصل الكاف مع العين والباء من اللغات. وقد بنيت الكعبة الكريمة خمس مرات: إحداها: بناء الملائكة قبل آدم، والثانية: بناء إبراهيم عليه السلام، والثالثة: بناء قريش في الجاهلية، وقد حضر رسول الله - صلى الله عليه وسلم - هذا البناء كما ثبت في الحديث الصحيح، والرابعة: بناء ابن الزبير رضي الله تعالى عنهما، والخامسة: بناء الحجاج بن يوسف الثقفي، وهذا هو البناء الموجود اليوم، وهكذا كانت الكعبة في زمن رسول الله - صلى الله عليه وسلم - .

قال المارودي في الأحكام السلطانية: وكانت الكعبة بعد إبراهيم عليه السلام مع جرهم، والعمالقة إلى أن انقرضوان وخلفهم فيها قريش بعد استيلائهم على الحرم لكثرتهم بعد القلة وعزتهم بعد الذلة، فكان أول من جدد بناء الكعبة من قريش بعد إبراهيم عليه السلام قصي بن كلاب، وسقفها بخشب الدوم وجريد النخل، ثم بنتها قريش بعده ورسول الله - صلى الله عليه وسلم - ابن خمس وعشرين سنة، وشهد بناءها، وكان بابها بالأرض. فقال أبو حذيفة بن المغيرة: يا قوم ارفعوا باب الكعبة حتى لا يدخل إلا بسلم فإنه لا يدخلها حينئذ إلا من أردتم، فإن جاء أحد ممن تكرهون رميتم به فسقط، وصار نكالا لمن يراه، ففعلت قريش ذلك، وكان سبب بنائها: أن الكعبة استهدمت، وكانت فوق القامة فأرادوا تعليتها.
وقد ذكرت جملا مما يتعلق بالكعبة ومبدأ أمرها وأحكامها الآن في كتاب المناسك، وضمنته من النفائس الغريبة مما يستطرف، وذكرت في هذا الكتاب عند ذكر مكة وبكة والبيت والحرام جملا كثيرة تتعلق بها، وهي معروفة في مواضعها.
يوم الكلاب: مذكور في باب الأنية وباب ما يكره لبسه في المهذب، هو بضم الكاف وتخفيف اللام، اسم ماء كانت به وقعة. قيل: إنه بين الكوفة والبصرة.
الكوفة: البلدة المعروفة ودار الفضل وأهله مصرها عمر بن الخطاب رضي الله تعالى عنه، واختلف في سبب تسميتها بذلك فقيل: لاستدارتها. تقول العرب: رأيت كوفانا وكوفا للرملة المستديرة. وقيل: سميت كوفة لاجتماع الناس، من قول العرب تكوف الرمل إذا ركب بعضه بعضا. وقيل: لأن طينها خالطه حصى، وكلما كان كذلك فهو كافة. قال الحازمي وغيره: ويقال أيضًا للكوفة كوفان بضم الكاف وإسكان الواو وآخره نون. وذكر ابن قتيبة في غريبه عند ذكر صفة النبي - صلى الله عليه وسلم - أنه يقال لها كوفان بضم الكاف وفتحها، رويناهما في تاريخ دمشق في هذا الموضع، والله تعالى أعلم وله الحمد والفضل والمنة.
حرف اللام

اللام: اللام على ثمانية أضرب لام الملك كقولك: المال لزيد، ولام الاختصاص كقولك: هذا أخ لزيد، ولام الاستعانة كقولك: يا للرجال، ولام التعجب كقولك: يا للعجب أي يا عجب احضر فهذا وقتك، ولام العلة كقولك: صحبتك لتكرمني، ولام العاقبة كقول الله عز وجل: {فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوّاً وَحَزَناً} (القصص: من الآية8) أي: عاقبة ذلك، ولام الجحود كقول الله تعالى: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ} (لأنفال: من الآية33) ولام التاريخ كقولك: كتبته لثلاث خلون أي: بعد ثلاث.
لألأ: اللؤلؤ معروف، وسيأتي إن شاء الله تعالى في فصل (مرج) الفرق بين اللؤلؤ والمرجان، وفيه أربع لغات: وهي أربع قراءات قرىء بهن في القراءات السبع إحداهن: بهمزتين، والثانية: لولو بغير همز فيهما، والثالثة: بهمز الأول دون الثاني، والرابعة: عكسه. قال الفراء رحمه الله تعالى: سمعت العرب تقول لصاحب اللؤلؤ: لاء مثل لعال، والقياس لأء مثال لعاع.
لبأ: قال الأصحاب: يجب على الأم أن تسقي الولد اللباء لأنه لا يعيش بدونه. قال الرافعي: مرادهم الغالب أولانه لا يقوى ولا تشتد بنيته إلا به وإلا فيشاهد من يعيش بلا لباء، والله تعالى أعلم.
لبث: قال الأزهري: قال الليث: اللبث المكث، والفعل لبث. قال الأزهري: يقال لبث يلبث لبثا ولبثا ولباثا كل ذلك جائز، وتلبث تلبثا فهو متلبث. قال صاحب المحكم: لبث بالمكان لبثا ولبثانا ولباثا ولبثته وتلبث أقام.
لثغ: الألثغ المذكور في باب صفة الأئمة، وهو بالثاء المثلثة، وهو من يبدل حرفا بحرف فيجعل السين تاء والراء غينا ونحو ذلك، كذا نقله صاحب البيان عن أصحابنا.

لحم: قوله: “وإن اشتد الخوف والتحم القتال” قال الأزهري في شرح المختصر: التحام القتال قطع بعضهم لحوم بعض، والملحمة المقتلة وجمعها ملاحم. وفي الحديث: “الولاء لحمة كلحمة النسب” قال جمهور أهل اللغة: لحمة النسب ولحمة الثوب بضم اللام فيهما. وحكى الأزهري وغيره عن ابن الأعرابي أنهما بفتح اللام. قال الأزهري: معنى الحديث قرابته كقرابة النسب، ولحمة الثوب ما في عرضه وسداه ما في طوله.
لطف: قال إمام الحرمين في الإرشاد: اللطف عند أهل الحق خلق قدرة الطاعة وخالفت فيه المعتزلة. قال ابن فارس في المجمل: اللطف من الله عز وجل لعباده الرأفة والرفق. قال أهل اللغة: اللطف واللطف الرفق والبر.
لعق: الملعقة بكسر الميم. قال الأزهري: الملعقة ما يلعق به، ويقال لعقت الشيء ألعقه لعقا. واللعوق: اسم كل طعام يلعق من دواء أو عسل، واللعقة: بالضم الشيء القليل منه ولعقت لعقة واحدة بالفتح، واللعاق بالفتح ما بقي في فيك من طعام لعقته. قال الفراء: يقال للرجل إذا مات لعق أصبعه. قال ابن دريد: اللعوقة سرعة الإنسان فيما أخذ فيه من عمل في خفة ونزق، ورجل لعوق مسلوب العقل، هذا آخر كلام الأزهري. وقال صاحب المحكم: مثل هذا كله، وزاد: وألعقته الشيء ولعقته إياه ولعقت الماشية الأرض لم تدع من نباتها شيئا.

لعن: اللعن في اللغة: هو الطرد والإبعاد، يقال لعنه الله تعالى يلعنه لعنا فهو ملعون ولعين، ويقال رجل لعنة بفتح العين أي: كثير اللعن، ولعنة بإسكانها أي يلعنه الناس، واللعان والملاعنة والتلاعن بمعنى واحد، وهو ملاعنة الرجل امرأته وهو معروف، ويقال منه تلاعنا والتعنا ولاعن القاضي بينهما، وسمي لعانا لما فيه من قول الرجل وعلي لعنة الله إن كنت من الكاذبين، وإنما اختير لفظ اللعن على لفظ الغضب، وإن كانا موجودين في اللعان لكون اللعنة متقدمة في الآية الكريمة، وفي الواقع من صورة اللعان. وقيل: يجوز أن يكون سمي لعانا لما فيه من الطرد والإبعاد لكل واحد منهما عن صاحبه، ووقوع الحرمة المؤبدة بخلاف المطلق والمظاهر والمولى، والله تعالى أعلم.
وقوله في المهذب في باب صلاة الاستسقاء: وقال مجاهد في قوله تعالى: {وَيَلْعَنُهُمُ اللاعِنُونَ} (البقرة: من الآية159) قال: دواب الأرض تلعنهم، هذا الذي قاله أحد الأقوال في الآية، وقال ابن عباس: اللاعنون كل شيء إلا الجن والإنس. قال أهل العربية: وإنما قال الله تعالى {اللاعِنُونَ} بالواو والنون، ولم يقل اللاعنات لأنه وصفها بصفة من يعقل فجمعها جمع من يعقل، كما قال الله تعالى: {أَحَدَ عَشَرَ كَوْكَباً وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ} (يوسف: من الآية4) و{يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ} (النمل: من الآية18) {وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا} (فصلت: من الآية21) {وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} (يّس: من الآية40) وقال قتادة: هم الملائكة. وقال عطاء: الجن والإنس. وقوله - صلى الله عليه وسلم - : “من أخفر مسلما فعليه لعنة الله والملائكة والناس أجمعين” ذكره في فصل الأمان من كتاب السير من المهذب. وقوله - صلى الله عليه وسلم - : “اتقوا الملاعن الثلاث البراز في الموارد والظل وقارعة الطريق” سميت ملاعن لأن الناس يلعنون فاعل ذلك، فهي مواضع لعن والله تعالى أعلم.

واللعان: مصدر لاعن يلاعن، وجعل اللعان المعروف حجة للمضطر إلى قذف من لطخ فراشه وألحق العار به وسمي لعانا لاشتماله على كلمة اللعن. قال إمام الحرمين: وخصت بهذه التسمية لأن اللعن كلمة غريبة في مقام الحجج من الشهادات والإيمان، والشيء يشتهر بما يقع فيه من الغريب، وعلى ذلك جرى معظم تسميات سور القرآن، ولم يسم بما يسبق من لفظ الغضب لأن الغضب يقع في جانب المرأة، وجانب الرجل أقوى لأن لعانه يسبق لعانها، وقد ينفك عن لعانها ولا ينعكس. قال الرافعي: قالت طائفة من أصحابنا: كل ملعون مغضوب عليه ولا ينعكس، وقد ورد باللعان الكتاب والسنة وأجمعت عليه الأمة، وفيمن نزلت آية اللعان بسببه خلاف أوضحته في شرح الوسيط.

وروينا في صحيح مسلم عن العلاء عن أبيه عن أبي هريرة رضي الله تعالى عنه: أن رسول الله - صلى الله عليه وسلم - قال: “لا ينبغي لصديق أن يكون لعانًا” وما يجوز من اللعن وما يحرم ولعن أصحاب الصفات فقد أوضحته في أواخر كتاب الأذكار في الألفاظ التي ينهى عنها فينقل إلى هنا ملخصا. واختلف العلماء في اللعان ما هو فمذهبنا المشهور الذي نص عليه الشافعي رضي الله تعالى عنه وجمهور الأصحاب: أن اللعان يمين. وقال أبو حنيفة: شهادة. وقال القاضي حسين في تعليقه: اختلفوا في اللعان، والأصح أنه يمين. وقيل: يمين أكدت بالشهادة. وقيل: يمين مشوبة بشهادة. وقيل: شهادة أكدت باليمين. وقال إمام الحرمين: ما يحرمه العلماء في حقيقة اللعان أن أصحاب أبي حنيفة يقولون هو شهادة، وأصحابنا يقولون يمين، والمنصف من أصحابنا يقول فيه شوب اليمين والشهادة، فأصدق شاهد على كونه يمينا أنه يصدر عمن هو في مقام الخصومة وهو يحاول تصديق نفسه ولا يجيء هذا في الشهادة، وفيه من أحكام الشهادة شيء واحد وهو أنه لو نكل عن اللعان ثم أراده كان له اللعان كما لو لم يقم المدعي البينة، ثم أراد إقامتها وليس هو كاليمين في هذا، فإن من نكل عن اليمين ثم أرادها، لم يكن له والله أعلم، وفي اللعان لطيفة وهي أنها يمين مكررة أربع مرات، ولا يعرف يمين مكرر إلا اللعان والقسامة.
لفو: قال أهل اللغة: يتغلظ تداركته وألفيته وجدته.
لقح: قول الغزالي رحمه الله تعالى في الوسيط: الملقاح هو ما في بطن الأم، وفي بعض النسخ: الملاقيح ما في بطن الأم. قال الشيخ تقي الدين بن الصلاح رحمه الله تعالى: والأول لا يكاد يصح من حيث اللغة، وإن كان قد قال في البسيط الملاقيح جمع ملقاح، إذ واحد الملاقيح عند صاحب صحاح اللغة ملقوحة. قلت كذلك قال أبو عبيدة معمر ابن المثنى: فيما رأيته في غريب الحديث له، وكذلك.

قال القاسم ابن سلام أبو عبيد والأزهري وغيرهم: الملاقيح الأجنة الواحدة ملقوحة. قال الجوهري: هو من قولهم لقحت كالمحموم من حم والمجنون من جن. قال: والملاقيح ما في بطون النوق من الأجنة، وكذا قال أبو عبيدة معمر: الملاقيح ما في بطون الحوامل من الإبل خاصة. وقال الأزهري في الشرح واحدة: الملاقيح ملقوحة لأن أمها لقحتها أي: حملتها، واللاقح الحامل. قال: والملاقيح الأجنة التي في بطون الأمهات، وكذا قال ابن فارس في المجمل: الملاقيح التي تكون في البطون، ولم يخص الأزهري وابن فارس الإبل، وخصها أبو عبيدة والجوهري، واللقحة بكسر اللام وفتحها والكسر أفصح، ولم يذكر الجوهري وغيره إلا الكسر، وممن ذكر الفتح ابن الأثير، وهي الناقة القريبة العهد بالولادة نحو شهرين أو ثلاثة ثم هي اللبون، وجمع اللقحة لقح كقربة وقرب ويقال لها لقوح، وجمعها لقاح.
لقط: اللقطة: هو الشيء الملتقط وهي بفتح القاف هذه اللغة الفصيحة المشهورة، وفيها لغة أخرى بإسكانها. قال الإمام أبو منصور الأزهري في كتاب شرح ألفاظ مختصر المزني: روى الليث بن المظفر عن الخليل أنه قال اللقطة بفتح القاف، هو الذي يلتقط الشيء، واللقطة بإسكانها هو الشيء الملتقط. قال الأزهري: هذا الذي قاله قياس لأن فعلة جاء في أكثر كلامهم فاعلا وفعلة، جاء أن كلام العرب جاء في اللقطة على خلاف القياس، أجمع أهل اللغة ورواة الاخبار على أن اللقطة يعني بالفتح هو الشيء الملتقط، وكذلك قال الفراء وابن الأعرابي والأصمعي، هذا آخر كلام الأزهري، والله تعالى أعلم.
وأما اللقيط: فهو الصبي المنبوذ الملقوط. قال الرافعي: يقال للصبي المقلى الضائع لقيط وملقوط ومنبوذ. قال شيخنا أبو عبد الله بن مالك في اللقطة أربع لغات: لقطة ولقطة ولقاطة بضم اللام ولقطة بفتح اللام والقاف.

لقع: قال صاحب المحكم: لقعه بعينه يلقعه لقعا أصابه وبالبعرة رماه، ولا يكون اللقع البعر مما يرمى به، واللقع العيب، والفعل كالفعل، والمصدر كالمصدر، ورجل تلقاع وتلقاعة عيبة، وتلقاعة أيضا كثير الكلام لا نظير له إلا تكلامة، وامرأة تلقاعة كذلك، ورجل لقاعة كتلقاعة. وقيل: هو الذي يصيب مواقع الكلام وفيه لقاعات.
واللقاعة أيضًا الداهية المتفصح. وقيل: هو الظريف اللبق، واللقعة الذي يتلقع بالكلام ولا شيء عنده واللقاع، واللقاع: الذباب الأخضر الذي يلسع الناس واحدته لقاعة ولقاعة هذا آخر كلام صاحب المحكم. وقال الأزهري: امرأة ملقعة فحاشة ومر فلان يلقع أسرع والتقع لونه واستقع والتمع وانتطع ونطع واستنطع كله بمعنى واحد أي: تغير.
لكع: قوله في أول كتاب النكاح من الوسيط: روى أن عمر رضي الله تعالى عنه قال لجارية متقنعة: “أتتشبهين بالحرائر يالكعاء” فلكعاء بفتح اللام وإسكان الكاف وبالمد. قال الأزهري: عبد لكع أوكع وأمة لكعاء ووكعاء وهي الحمقاء. قال البكري: هذا شتم للعبد والأمة. قال أبو عبيد: اللكع عند العرب العبد أو الأمة. وقال غيره: اللكع الأحمق وامرأة لكاع ولكيعة.
لكم: قال الأزهري: قال الليث: اللكم اللكز في الصدر يقال لكمه يلكمه لكما. وقال صاحب المحكم: اللكم الضرب باليد مجموعة. وقيل: هو اللكز والدفع لكمه يلكمه لكما.

لمس: قول الله تبارك وتعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} (النساء: من الآية43) وقرىء لامستم وهما قراءتان في السبع وهو محمول عند الشافعي، وغيره على التقاء البشرتين، وتفصيل ذلك وتقريره معروف في كتب الفقه، ويقال: منه لمس يلمس ويلمس بضم الميم في المضارع وكسرها لغتان مشهورتان، وبيع الملامسة مأخوذ من اللمس، وهو مفسر في هذه الكتب وفي الحديث: أن رجلا قال للنبي - صلى الله عليه وسلم - : إن امرأتي لا ترد يد لامس، قال: “طلقها” قال: إنني أحبها قال: “أمسكها” ذكره في كتاب الطلاق من المهذب هو حديث صحيح مشهور، رواه أبو داود والنسائي وغيرهما من رواية عكرمة عن ابن عباس ولفظه في سنن أبي داود أنه قال: امرأتي لا تمنع يد لامس قال النبي - صلى الله عليه وسلم -: “غربها” قال: أخاف أن تتبعها نفسي قال “فأستمتع بها” وإسناده إسناد صحيح واحتج به إمامنا الشافعي، ثم قال الأصحاب وغيرهم من العلماء: على أن التعريض بالقذف لا يكون قذفا، واحتجوا به على أن المرأة إذا لم تكن عفيفة استحب للزوج طلاقها، واحتج به بعضهم على صحة نكاح الزانية وعلى أن الزوجة إذا زنت لا ينفسخ نكاحها، وهذا كله مصير منهم إلى أن المراد بقوله “لا ترد يد لامس” معناه: لا تمنع من يريدها للزنا، وكذا فسره الإمام أبو سليمان الخطابي إمام هذا الفن فقال في معالم السنن قوله: “لا تمنع يد لامس” معناه الزانية وإنها مطاوعة من أرادها لا ترد يده. قال: وقوله: “غربها” أي: أبعدها بالطلاق وأصل الغرب البعد، قال: وفيه دليل على جواز نكاح الفاجرة. قال: وقوله - صلى الله عليه وسلم - : “فاستمتع بها” أي لا تمسكها إلا بقدر ما تقضي متعة النفس منها ومن وطرها، والاستمتاع بالشيء الانتفاع به إلى مدة، ومنه نكاح المتعة، ومنه قوله تعالى: {إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ} (غافر: من الآية39) هذا آخر كلام الخطابي.

قلت: فكأنه - صلى الله عليه وسلم - أشار عليه أولا بفراقها نصحية له، وشفقة عليه في تنزهه من معاشرة من هذا حالها، فأعلم الرجل شدة محبته لها وخوفه فتنة بسبب فراقها، فرأى - صلى الله عليه وسلم - المصلحة له في هذا الحال إمساكها خوفا من مفسدة عظيمة تترتب على فراقها، ودفع أعظم الضررين بأخفهما متعين ولعله يرجى لها الصلاح بعد، والله تعالى أعلم.
وهذا الحديث مما قد يعرض فيه إشكال فبسطنا الكلام فيه بعض البسط لهذا المعنى، وإلا فهذا الكتاب مبني على الاختصار فاندفع بحمد الله تعالى الإشكال وزال بلفظه الاعضال، وقد ذكر في معنى الحديث قول آخر: وهو أنه أراد لا ترد من يلتمس منها مالا يقول هي سخية تعطي تضيع ما كان عندها، وفي كتاب النسائي قال: يقول هي سخية تعطي، ورد أصحابنا هذا التأويل وقالوا: لو أراد هذا لقال يد ملتمس، وجواب آخر: وهو لو أراد هذا لقال أحرز مالك عنها، وذكر فيه معنى آخر قاله بعض المتأخرين قال: معناه أمسكها عن الزنا إما بمراقبتها وإما بكثرة جماعها.
لمم: في حديث الظهار: أن أوس بن الصامت كان به لمم وكان إذا اشتد لممه ظاهر من امرأته، قال الشيخ إبراهيم المروزي: المراد باللمم الإلمام بالنساء وشدة التوق إليهن.
لهث: قال أهل اللغة: يقال لهث الكلب بفتح الهاء وكسرها لغتان يلهث بفتحها فيهما لهثا بإسكانها، والاسم اللهث بفتحها، واللهاث بضم اللام، ورجل لهثان وامرأة لهثى كعطشان وعطشى، وهو الكلب الذي أخرج لسانه من شدة العطش والحر.
لو: قال الإمام أبو منصور الأزهري في أول كتاب تهذيب اللغة في مخارج الحروف: قال الخليل بن أحمد رحمه الله تعالى: إذا صيرت الحرف الثاني مثل قد وهل ولو اسما أدخلت عليه التشديد، فقلت: هذه لو مكتوبة وهذه قد حسنة الكتبة وأنشد:
أن ليتا وأن لو عناء

ليت شعري وأين متى ليت

فشدد لو حين جعلها اسما

لون: قول الله عز وجل: {مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ} (الحشر: من الآية5) جاء ذكر هذه الآية الكريمة في كتاب السير من المهذب، قال جماعات من أهل العربية: أصل اللينة لونة بالواو، وهي من اللون فقلبت الواو ياء لسكونها وانكسار ما قبلها كما في ميزان وميقات وميعاد وبابه، وقال آخرون: بل الياء أصل وهي من اللين، وممن حكى هذا الخلاف الهروي، واختلف أهل اللغة والتفسير في المراد: باللينة فالأظهر أنها النخل مطلقا، وقيل: النخل كله إلا العجوة. وقيل: هي الغسيل. وقيل: هي النخل الكرام الجيدة. وقيل: إنها العجوة خاصة، ذكر هذه الأقوال الماوردي وغيره. وقيل: إنها جميع النخل إلا العجوة والبرني، حكاه الهروي عن أبي عبيدة.
فصل في أسماء المواضع
لوب: قوله: “ما بين لابتيها أهل بيت” وفي المهذب: “ما بين لابتي المدينة” بفتح الباء وهما تثنية لابة بلا همز واللابة الحرة، وهي أرض ملسة حجارة سوداء، والمدينة زادها الله تعالى شرفا بين لابتين في جانبي الشرق والغرب. قال الجوهري: ويقال فيها لابة ولوبة، وجمعها لاب ولوب ولابات. قال: وقال أبو عبيدة: يقال لوبة ونوبة. ومنه قيل للأسود لوبي ونوبي.
حرف الميم

ما: قال الإمام السيد الشريف النسب العلامة ذو الشرفين أبو السعادات هبة الله بن عبد الله بن علي بن محمد بن حمزة العلوي الحسني المعروف بابن الشجري رضي الله تعالى عنه: وكان مولده سنة خمس وخمسين وأربعمائة، وتوفي في شهر رمضان سنة اثنين وأربعين وخمسمائة، قال في كتاب الأمالي: ما يتصرف من المعاني كتصرف ما، وهي تنقسم إلى ضربين: إسم وحرف، فالإسمية: تنقسم إلى ستة أضرب وكذا الحرفية، فالضرب الثاني كونها استفهامية كقولك ما معك، فما في موضع رفع بالابتداء، فإن قلت ما أخرت كانت في موضع نصب لأن الفعل مشغول عنها، فإن أدخلت عليها حرف خفض لزمك في الأغلب حذف ألفها من اللفظ، والخط تقول: عم سألت وفيم جئت فرقوا بهذا بينها وبين الخبرية التي بمعنى الذي كما جاء في التنزيل: {عَمَّ يَتَسَاءَلُونَ} (النبأ:1) {وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ} (الأنعام: من الآية132) وقال في الاستفهامية: {فَبِمَ تُبَشِّرُونَ} (الحجر: من الآية54) وقال في الخبرية: {بِمَا أُنْزِلَ إِلَيْكَ} (البقرة: من الآية4) ومن العرب من يقول لم فعلت بإسكان الميم، قال ابن مقبل:
فما روعن منك ولا سبينا

أاحظل لم ذكرت نساء قيس

وقال الآخر:
لهموم طارقات وذكر

يا أبا الأسود لم خليتني

قال: ومن العرب من يثبت الألف، فيقول: لما تفعل كذا وفيما جئت وعلى ما تشتمني، قال حسان:
كخنزير تمرغ في دمان

على ما قام يشتمني لئيم

الدمان السرجين. وقال آخر:
أهل اللواء ففيما يكثر القتل

إنا قتلنا بقتلانا سراتكم

قال: وإنما يستفهمون بما ذوي العقول من الحيوان وغيره، وقد يستفهمون بها عن صفات ذوي العقل نحو: أن تقول من عندك، فيقول: زيد، فلا تعرفه باسمه، فتقول: وما زيد، فيقول: شاب عطار أو شيخ بزاز كما جاء في التنزيل. {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ} (الشعراء:23) وقال بعض النحويين: إنها قد تجيء بمعنى من واستشهد بقوله تعالى: {فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ} (التين:7) قال: والمعنى فمن يكذبك لأن التكذيب لا يكون إلا من الآدميين، واستشهد أيضا بما حكاه أبو زيد عن العرب في ما الخبرية: سبحان ما سخركن لنا، هذا ما ذكره ابن الشجري.
مترس: قوله في فصل الأمان من باب السير من المهذب: إذا قال للحربي مترس فهو أمان هو بميم ثم تاء مثناة من فوق مفتوحتين ثم راء ثم سين مهملتين ساكنتين، ومعناه: لا تخف وهي لفظة فارسية، وقد حققت ما ذكرته فيها. وذكر صاحب مطالع الأنوار: أن فيها خلافا منهم من ضبطها كما ذكرناه، ومنهم من ضبطها بإسكان التاء وفتح الراء، ومنهم من يقول مطرس يبدل التاء طاء.
مثل: ذكر في المهذب في باب المصراة حديث ابن عمر بن الخطاب رضي الله تعالى عنهما: أن النبي - صلى الله عليه وسلم - قال: “من ابتاع محفلة فهو بالخيار ثلاثة أيام فإن ردها رد معها مثل - أو مثلي - لبنها قمحا” هكذا وقع في المهذب مثل أو مثلي بالتثنية في قوله أو مثلي، وهكذا رواه أبو داود في سننه ورواه ابن ماجه من الطريق التي رواها أبو داود ولفظه: “فإن ردها رد معها مثل لبنها” أو قال: “مثل لبنها قمحا” فلفظة مثل مفردة في الموضعين، وهكذا ذكره البيهقي في معرفة السنن والآثار، ولفظه “رد معها مثل” أو قال “مثل لبنها قمحا” وإنما ذكرت هذه الروايات ليتضح أو يتبين أن لفظة أو في قوله أو مثل للشك لا للتقسيم، واختلاف الحال كما قاله بعضهم، وقد تقدم في حرف الحاء عند ذكر المحفلة بيان: أن هذا قوي.

قال أهل اللغة: يقال مثل بالقتيل والحيوان تمثل مثلا بالتخفيف في الجمع كقتل يقتل قتلا إذا قطع أطرافه أو كلاهما أو أذنه أو مذاكيره ونحو ذلك، والاسم المثلة، قالوا: وأما مثل بالتشديد فهو للمبالغة.
مثن: قوله في المهذب في باب الصيام: لأن مما يصل إلى المثانة لا يصل إلى الجوف هي المثانة بفتح الميم وبعدها ثاء مثلثة مخففة ثم ألف ثم نون مخففة ثم هاء. قال صاحب المحكم: المثانة مستقر البول من الرجل والمرأة، ومثن مثنا فهو مثن وأمثن، والأنثى مثناء اشتكى مثانته، ومثن مثنا فهو ممثون ومثين كذلك رجع المثانة، وهو أيضا أن لا يستمسك البول فيها.
مجد: قوله في الدعاء في التشهد: “إنك حميد مجيد”. قال الواحدي: الحميد الذي تحمد فعاله، وهو بمعنى المحمود والله تعالى الحميد المحمود المستحمد إلى عباده، قال: والمجيد الماجد وهو ذو الشرف والكرم، يقال: مجد الرجل يمجد مجدا ومجادة ومجد يمجد لغتان، قال الحسن والكلبي: المجيد الكريم وهو قول أبي إسحاق. وقال ابن الأعرابي: المجيد الرفيع. قال أهل المعاني: المجيد الكامل الشرف، والرفعة، والكرم، والصفات المحمودة، وأصله من قولهم: مجدت الدابة إذا أكثرت علفها، رواه أبو عبيد عن أبي عبيدة.
قوله في الاعتدال من الركوع: “أهل الثناء والمجد أهل منصوب على النداء” قيل: ويجوز رفعه أي: أنت أهل الثناء. قال ابن دريد في الجمهرة: المجد لله عز وجل الثناء الجميل يقال: سبح الله تعالى ومجده أي: ذكر آلاءه ، ذكره في الوسيط في أسنان الزكاة المجيدية. قال الشيخ تقي الدين بن الصلاح رحمه الله تعالى: ثبت من وجوه أن المجيدية بضم الميم وفتح الجيم.

مجر: في حديث ابن عمر رضي الله تعالى عنهما: “أن النبي - صلى الله عليه وسلم - نهى عن المجر” وفسره في المهذب أنه اشتراء ما فى الأرحام، وهكذا فسره غيره، وهو بفتح الميم وإسكان الجيم، والمشهور في كتب اللغة أنه اشتراء ما في بطن الناقة خاصة. وقال الرافعي: فسره أبوعبيد بما في الرحم. قال: وقيل: هو الربا. وقيل: هو المحاقلة والمزاينة، وقد سبق ذكرهما.
مجن: قال الجوهري: قولهم مجانا أي: بلا بدل. قال: وهو فعال لأنه مصروف، والمجن بكسر الميم الترس.
مجنق: قال الجوهري: المنجنيق هو الذي ترمى به الحجارة معربة، وأصلها بالفارسية من جه نيك أي: ما أجودني وهي مؤنثة. وقال بعضهم: تقديرها مفعليل لقولهم كنا نجنق مرة ونرشق مرة، والجمع منجنيقات. وقال سيبويه: هو فنعليل الميم أصلية لقولهم في الجمع مجانيق وفي التصغير مجينيق هذا كلام الجوهري، ولم يذكر هو وكثيرون إلا فتح الميم، وذكر الجواليقي فتحها وكسرها.
مدد: قوله في باب الأذان من المهذب والتنبيه: “يتشهد مرتين سرا ثم يرجع فيمد صوته” قال جماعة: قوله فيمد ليس بجيد، وصوابه فيرفع صوته، فإن المد لا يلزم أن يكون فيه رفع، والمراد الرفع، وهذا الذي أنكروه ليس بمنكر بل يصح استعمال مد صوته بمعنى رفعه، وقد سمع ذلك عن العرب، وقد روينا في مسند أبي عوانة الاسفرايني عن سعد بن أبي وقاص رضي الله تعالى عنه، قال أصاب النبي - صلى الله عليه وسلم - غنيمة فأخذت منها سيفا فأتيت به النبي - صلى الله عليه وسلم - فقلت: نفلنيه، فقال: “رده” فرجعت إليه مرة أخرى فقلت: أعطنيه فمد لي صوته، وقال: “رده من حيث أخذته” فقوله: فمد لي صوته معناه رفعه وزجرني عن ذلك.

مدن: المدينة معروفة والجمع مدائن بالهمز ومدائن بلا همز لغتان الهمز أفصح وأكثر وبه جاء القرآن، قال الجوهري: يقال مدن بالمكان أي: أقام به، ومنه سميت المدينة وهي فعيلة، وتجمع على مدائين بالهمز وعلى مدن ومدن بإسكان الدال وضمها، قال: وفيه قول آخر: أنها مفعلة من دنت أي: ملكت، قال: وسألت أبا علي الفسوي عن همز مدائن، فقال: فيه قولان من جعله فعيلة من قولك مدن بالمكان همزة ومن جعله مفعلة من قولك دين أي: ملك لم يهمزه كما لا يهمز معايش. قال: وإذا نسبت إلى مدينة النبي - صلى الله عليه وسلم - قلت: مدني، وإذا نسبت إلى مدينة المنصور قلت: مديني، وإذا نسبت إلى مدائن كسرى، قلت: مدائني للفرق بين النسب لئلا يختلط هذا كلام الجوهري. وقوله في الفرق بين الأنساب هذا هو الأغلب، وقد جاء بخلافه وذلك معروف عند أهل الحديث، وقال قطرب وابن فارس هي من دان أي: الطاعة.
مذر: مذرت البيضة بفتح الميم وكسر الذال فسدت وأمذرتها الدجاجة، قاله الجوهري وصاحب المحكم وصاحب المجمل. وزاد صاحب المحكم: مذرت مذرا فهي مذرة. واتفق أهل اللغة أنها: بالذال المعجمة. وقوله في المهذب في باب بيع المصراة: إن كسر المبيع فوجده لا قيمة للباقي كالبيض المذر هو بفتح الميم كسر الذال وبالراء، والمراد به استحال دمًا أو نحوه بحيث لا ينتفع به، وكذا قوله في البسيط في الباب الثاني في المياه النجسة، وإن استحالت البيضة مذرة فيخرج على الوجهين، المراد استحالت دما وليس المراد مطلق الدم، فإن المذرة تطلق على التي اختلط صفارها بياضها، وليست تلك مرادة في هذين الموضعين، والله تعالى أعلم.

مذي: المذي: الذي يخرج من الإنسان يكون للرجال والنساء. قال إمام الحرمين: هو في النساء أكثر منه في الرجال، قال: وإذا هاجت المرأة خرج منها. قال أصحابنا: وهو ماء رقيق أبيض لزج يخرج عند شهوة كملاعبته زوجته وأمته ونظره ونحو ذلك، ويخرج بغير شهوة ولا دفق معه ولا يعقبه فتور وربما لم يحس بخروجه. ويقال رجل مذاء إذا أعتى وخروج المذي، ويقال المذي بإسكان الذال وتخفيف الياء، والمذي بكسر الذال وتشديد الياء، والمذي بالكسر والتخفيف ثلاث لغات الأوليان مشهورتان. قال الأزهري وغيره: الإسكان أكثر، وأما الثالثة فحكاها أبو عمر الزاهد في شرح الفصيح قال أبو عمر: قال ابن الأعرابي: ويقال في الفعل مذّي ومذي بتخفيف الذال وتشديدها، وبالألف ثلاث لغات: الأولى أفصح، وكذا يقال في لودى ودى وودى وأودى، وكذا في المني منى ومنى وأمنى قال: والأولى أفصح في كل ذلك.
مرى: قال الجوهري: المروءة الإنسانية، قال: ولك أن تشدد. قال أبو زيد: مرؤ الرجل أي: صار ذا مروءة فهو مريء على فعيل وتمرأ تكلف المروءة. قال الرافعي: واختلفت العبارات في المروءة، فقيل: صاحب المروءة من يصون نفسه عن الأدناس ولا يشينها عند الناس. وقيل: الذي يسير بسيرة أمثاله في زمانه ومكانه. وذكر الإمام أبو عبد الله البخاري رحمه الله تعالى في صحيحه في باب قول الله عز وجل: {وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الأَيْدِ} (صّ: من الآية17) قال: يقال للمرأة نعجة، ويقال لها شاة، وكذا قال الواحدي العرب تكنى عن المرة بالشاة والنعجة.
مرج: المرجان المذكور في زكاة الذهب والفضة وفي كتاب السلم من المهذب هو الخرز الأحمر المعروف، والمشهور في كتب اللغة: أن المرجان هو صغار اللؤلؤ ولا يمكن حمل الذي في المهذب على صغار اللؤلؤ لأنه عطف المرجان على اللؤلؤ والعقيق، فدل على إرادته الخرز الأحمر.

وقد اختلف العلماء في قول الله عز وجل: {يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَان} (الرحمن: من الآية22) قال الواحدي: قال الفراء: اللؤلؤ العظام والمرجان الصغار وهو قول جميع أهل اللغة في المرجان أنه الصغار من اللؤلؤ. وقال أبو الهيثم: اختلفوا في المرجان، فقال بعضهم: هو صغار اللؤلؤ. وقال آخرون: هو البسذ وهو جوهر أحمر، يقال: إن الجن تطرحه في البحر وهذا قول ابن مسعود وعطاء الخراساني في المرجان في هذه الآية.
وقال ابن عباس والحسن وابن زيد وقتادة: اللؤلؤ الكبير والمرجان الصغير. وقال مقاتل: ضد هذا، فقال: اللؤلؤ الصغار والمرجان العظام وهذا قول مجاهد والسدي ومرة، ورواه عكرمة عن ابن عباس هذا آخر كلام الواحدي.
قلت: والميم في المرجان أصلية والنون زائدة، وهي فعلان هكذا ذكره أهل اللغة في فصل مرج. وقال الأزهري: لا أدري ثلاثي هو أم رباعي، وهذا عجب فكيف يكون رباعيا وليس في الكلام فعلال إلا في المضاعف كالزلزال والقلقال والسلسال والوسواس. وأما ما حكاه الفراء من قولهم ناقة فيها خزعال أي: عرج فهو شاذ، ومنهم من أنكره والاقسطال وهو الغبار.
مرد: الغلام الأمرد الذي لم تنبت لحيته بعد. وأصل هذه المادة من الملاسة فسمي الأمرد لملاسة وجهه، ومثله صرح ممرد مملس، وشيطان مريد أي: متملس من الخير ومردوا على النفاق. قال الجوهري: غلام أمرد بين المرد، ولا تقل جارية مرداء. قال الأصمعي: يقال تمرد فلان زمانا ثم خرج وجهه وذلك أن يبقى أمرد حينا.

مرط: قوله: ينشق مريطاؤك، هو بضم الميم وفتح الراء ثم ياء مثناة من تحت ساكنة ثم طاء مهملة وهي ممدودة ومقصورة لغتان وهي مؤنثة. قال الجوهري: المريطاء ما بين السرة والعانة. قال الأصمعي: وهي ممدودة، ومنه قول عمر فذكره، قال الهروي: هذه الكلمة جاءت مصغرة، وذكر أبو عمرو في شرح الفصيح فقال: ما دون السرة المثلة والمثلة، والمريط والمريطاء ممدودة والمريطي مقصورة، والمرفق والمرافق والثنة. وقال ابن فارس في المجمل: المريطاء ما بين الصدر إلى العانة.
مرو: قولهم: ثوب مروي هو بفتح الميم وإسكان الراء وتشديد الياء منسوب إلى مرو مدينة معروفة بخراسان، وينسب إليها إيضا مروزي بزيادة زاي وهو من شواذ النسب.
مري: في كتاب الإيمان من المهذب: إذا حلف لا يأكل أدما فأكل المري حنث هو بضم الميم وسكون الراء وتخفيف الياء، وهو أدم معروف وليس هو عربيا، وهو يشبه الذي تسميه الناس الكافح، والكافح ليس هو عربيا لكنه عجمي معرب، وذكر الجواليقي في آخر كتابه في لحن العوام فيما جاء ساكنا فحركوه المري. وقال الجوهري في صحاحه: هو المري بكسر الراء وتشديدها وتشديد الياء، قال: كأنه منسوب إلى المرارة، قال: والعامة تخففه.
مسح: قوله في الوسيط في مسائل بيع الغائب كالمسح من التوزي، هو بكسر الميم وإسكان السين المهملة وبالحاء المهملة، وهو ثوب من الشعر غليظ معروف، ويقال له البلاس بفتح الباء الموحدة. قال ابن الجواليقي: جمعه بلس وجمع المسح مسوح.
مسك: المسك بكسر الميم هو الطيب المعروف. قال الجوهري: هو معرب، قال: وكانت العرب تسميه المشموم وهو مذكر. قال أبو حاتم في كتاب المؤنث والمذكر: فإن أنثه إنسان فعلى مذهب العسل والذهب؛ لأنك تقول مسكة ومسك كما تقول ذهبة حمراء وعسلة. وأنشد الجوهري في تأنيثه:
جديد ومن أردانها المسك تنفح

لقد عاجلتني بالسباب وثوبها

وقال: أراد الرائحة، وأما المسك بفتح الميم فهو الجلد، ومنه قوله في المهذب في كتاب الصداق: القنطار ملء مسك ثور ذهبا، ومنه قول العرب: غلام في مسك شيخ، وجمعه مسوك كفلوس والسين في كل هذا ساكنة. وأما قول ابن باطيش في الجلد: أنه مسك بفتح الميم والسين جميعا فخطأ صريح، وغلط قبيح بأتفاق أهل اللغة. وأما قوله في زكاة الذهب والفضة من المهذب: روي “أن امرأة أتت النبي - صلى الله عليه وسلم - وفي يدها مسكتان من ذهب” فهو بفتح الميم وفتح السين أيضا الواحدة مسكة بفتحهما أيضا، وهو سوار يتخذ من القرون غالبا، وهذا الحديث يدل على أنه يتخذ أيضا من الذهب، ويقال: أمسكت الشيء بيدي ومسكته بتخفيف السين وتشديدها ثلاث لغات: فما أمسكت ومسكت بالتشديد فمشهورتان، وأما مسكت مخففة فذكرها الهروي في الغريبين وغيره. قال الجوهري: ويقال أيضا تمسكت به واستمسكت به ومسكت به وامتسكت به كله بمعنى اعتصمت به وأمسكت عن الكلام سكت، وما تماسك أن فعل كذا أي: ما تمالك وما لبث، ويقال فيه مسكة من خير بضم الميم وإسكان السين أي: بقية. والإمساك: اسم للبخل. قال الجوهري: يقال فيه إمساك ومساك ومساكة يعني بفتح الميم فيهما أي: بخل، قال: فالمسك البخل يعني بضمتين. وفي الحديث: “إن أبا سفيان رجل مسيك” أي: شحيح بخيل، وهو عند أهل اللغة بفتح الميم وتخفيف السين على وزن شحيح وبخيل، وأما المحدثون فيقولونه بكسر الميم وتشديد السين. قال صاحب المطالع: ضبطه أكثر المحدثين بكسر الميم، ورواية المتقنين بفتح الميم وتخفيف السين، وكذا هو لأبي بحر المستملي، قال: وبالوجهين قيدته على أبي الحسين وبالفتح ذكره أهل اللغة؛ لأن أمسك لا يبني منه فعيل إنما يبنى من الثلاثي، وقد يقال مسكة لغة قليلة، هذا كلام صاحب المطالع. قلت: ورواية المحدثين صحيحة على هذه اللغة أعني: مسكة بتخفيف السين، وقد قدمتها.

مشط: المشط فيه لغات ضم الميم مع إسكان الشين ومع فتحها أيضا وكسر الميم مع إسكان الشين، ويقال ممشط بميمين الأولى مكسورة، ويقال له المشقىء بكسر الميم وإسكان الشين المعجمة وبالقاف مهموز وغير مهموز، والمشقاء بالمد، والمكد بكسر الميم وفتح الكاف، والقيلم بفتح القاف وإسكان المثناة من تحت وفتح اللام، والمرجل بكسر الميم، ذكرها كلها أبوعمر الزاهد في أول شرح الفصيح، وفي صحيح البخاري في أول كتاب مبعث النبي - صلى الله عليه وسلم - عند حديث: أن النبي - صلى الله عليه وسلم - قال: “لقد كان من قبلكم ليمشط بمشاط الحديد ما دون عظامه من لحم وعصب ما يصرفه ذلك عن دينه” هكذا هو في جميع النسخ بمشاط. قال صاحب مطالع الأنوار: هو بكسر الميم. قلت: فيكون أما جمع مشط بكسر الميم كذئب وذئاب وبئر وبئار، وإما جمع مشط بالفتح ككلب وكلاب.
مطط: ذكر في المهذب في آخر صلاة الجمعة قال: قال الشافعي رضي الله تعالى عنه: يكون كلامه في الخطبة مترسلا مبينا معربا تغن ولا تمطيط. قال الأزهري في الشرح: المط الإفراط في مد الحرف، يقال مط كلامه إذا مده، فإذا أفرط فيه فقد مططه.
مطي: قوله في المهذب في باب مقام المعتدة: لا تخرج بالليل لأن الليل مطية الفساد. ووقع في بعض النسخ مظنة بالظاء المعجمة والنون وفي أكثرها بالطاء المهملة والياء المثناة من تحت، وكذا ضبطه بالمهملة بعض الأئمة الفضلاء الناقلين عن خط المصنف، وقد تقدم أيضا في حرف الظاء المعجمة في فصل ظنن.
قال أهل اللغة: المطية تذكر وتؤنث وجمعها مطايا ومطي، قيل: مأخوذة من المطا مقصور وهو الظهور وجمعه أمطاء كقفاء وأقفاء. وقال الأصمعي: سميت مطية لأنها تمط في سيرها أي: تمد مأخوذة من المطو وهو المد. قال أبو زيد: يقال منه امتطيتها أي: اتخذتها مطية.
مع: قال صاحب المحكم: مع إسم معناه الصحبة، وكذلك مع بسكون العين غير أنه مع حركة العين يكون اسما وحرفا، ومع السكون حرف. وأنشد سيبويه:
وإن كانت زيارتكم لماما

وريشي منكم وهواي معكم

وقال اللحياني: وحكى الكسائى عن ربيعة وغنم: أنهم يسكنون العين من معْ فيقولون معكم ومعنا، قال: فإذا جاءت الألف واللام، وألف الوصل اختلفوا فيها فبعضهم يفتح العين وبعضهم يكسرها فيقولون مع القوم أو مع ابنك، وبعضهم يقولون مع القوم أو مع ابنك، أما من فتح العين مع الألف واللام فبناه على قولك كنا معَا فلما جعلها حرفا وأخرجها من الاسم حذف الألف وترك العين على فتحها، فقال: معَ القوم ومعَ ابنك، قال: وهو كلام عامة العرب يعني بفتح العين مع الألف واللام ومع ألف الوصل، قال: وأما من سكن فقال معْكم ثم كسر عند ألف الوصل فإنه أخرجه مخرج الأدوات مثل هل وبل وقد وكم، فقال معْ القوم كقولك كم القوم وبل القوم وتقول جئت من معهم أي: من عندهم بفتح الميم والعين، هذا آخر كلام صاحب المحكم.
وقال الأزهري: مع كلمة تضم الشيء إلى الشيء وأصلها معا، قال: قال الليث: وإذا أكثر الرجل من قول مع قيل هو يمعمع معمعة، ودرهم معمعي كتب عليه مع مع. وقال ابن الأعرابي: معمع الرجل إذا لم يحصل على مذهب يقول لكل أنا معك، ومنه قيل لمثله امع وامعة، والمعمعان شدة الحر والنوم، والمعمعاني شدة الحر، ويقال للحرب معمعة. وقال الجوهري: مع للمصاحبة، وقد تسكن وتنون تقول جاؤوا معا.
معى: المعا: بكسر الميم مقصور جمعه أمعاء بالمد. قال الواحدي: مثل ضلع وأضلاع، قال: وتثنيته معيان يعني بفتح العين، قال: وهو جميع ما في البطن من الحوايا. وقال غيره: الأمعاء المصارين وهو قريب منه.

مقل: في الحديث: “إذا وقع الذباب في إناء أحدكم فامقلوه” هو بضم القاف، وقال: مقله يمقله مقلا أي: غمسه، وهذا الحديث في صحيح البخاري. والمقلة: شحمة العين التي تجمع السواد والبياض، ويقال مقلته أي: نظرت إليه بمقلتي، حكاه الجوهري عن أبي عمرو. وفي كتاب المساقاة من الروضة في المساقاة على شجر: المقل وجهان: هو بضم الميم وإسكان القاف. قال الجوهري: المقل ثمر الدوم.
مكس: قال أهل اللغة: المماكسة هي المكالمة في النقص من الثمن، ومنه مكس الظلمة وهو ما ينقصونه من أموال الناس ويأخذونه منهم.
ملح: قال المزني في أول المختصر: قال الشافعي رضي الله تعالى عنه: كل ماء من بحر عذب أو مالح فالتطهير به جائز، هكذا قاله مالح، وأنكره المبرد وغيره ممن تتبع ألفاظ الشافعي رضي الله تعالى عنه، وقالوا: هذا لحن، وإنما يقال ملح كما قال الله تعالى. وأجاب أصحابنا باجوبة أصحها: أن في الماء أربع لغات: ماء ملح، ومالح، ومليح، وملاح. قال إمام أبو سليمان الخطابي في كتابه الزيادات في شرح ألفاظ مختصر المزني: الجواب عن اعتراض هذا المعترض: أن اللغة تعطي اللفظين معا. قال الشاعر:
لأصبح طعم البحر من ريقها عذبا

ولو تفلت في البحر والبحر مالح

وقال آخر:
وأنى منها بين غاد ورائح
ومن بارد عذب زلال بمالح

وللرزق أسباب تروح وتغتدي
قنعت بثوب العدم حلة فلهذا

قال الخطابي: فيه ثلاث لغات ماء ملح، ومالح، وملاح، كما قالوا أجاج وزعاق وزلال، قال: والكل جائز، قال: وإنما نزل من اللغة العالية إلى التي هي أدنى للإيضاح والبيان وحسما للإشكال، والالتباس لئلا يتوهم متوهم أنه أراد بالملح المذاب فيظن أن الطهارة به جائزة، هذا كلام الخطابي، وأنشد أصحابنا في مالح بيتا لمحمد بن حازم:
ومازج عذبا من إخائك مالح

تلونت ألوانا علي كثيرة

وأنشدوا على مليح، قول خالد بن يزيد في رملة بنت الزبير:

مليحا شربنا ماءه باردا عذبا

ولو وردت ماء وكان قبيله

فهذا الذي ذكرناه هو الجواب الصحيح، وذكروا جوابا ثانيا: أن الشافعي إمام في اللغة فقوله فيها حجة. وجوابا ثالثًا أن هذه اللفظة ليست من كلام الشافعي، وإنما هي من كلام المزني وغير عبارة الشافعي، وهذا الجواب ليس بشيء، وكيف ينسب الخطأ إلى المزني وعنه مندوحة.
وقولهم لم يذكر الشافعي: هذا ليس بصحيح، وقد أنكره الإمام الحافظ الفقيه أبو بكر البيهقي الشافعي فقال في رسالته إلى الشيخ أبي محمد الجويني: أن أكثر أصحابنا ينسبون الغلط في هذا إلى المزني، ويزعمون أن هذه اللفظة لم توجد للشافعي. قال البيهقي: وقد سمى الشافعي البحر مالحا في كتابين أحدهما: في أمالي الحج في مسألة كون صيد البحر حلالا للمحرم، والثاني: في المناسك الكبير، وذكر البيهقي أيضا هذين النصين في كتابه كتاب رد الانتقاد على ألفاظ الشافعي. قال البيهقي: وذكر الإمام أبو منصور الأزهري محمد بن عبد الله الفقيه الأديب قال: أخبرني أبو عمر غلام ثعلب قال: سمعت ثعلبا يقول: كلام العرب ماء مالح وسمك مالح، وقد جاء عن العرب ماء ملح.
قال أبومنصور: وإذا حكى ثعلب هذا عن العرب كان حجة. قال أبو منصور: وسألت أبا حامد الجارولجي صاحب التكملة عن قول الشافعي ماء مالح، فقال: صحيح جائز تقول ماء ملح ومالح وكلاهما لغة. قال البيهقي: وفيما حكى أبو منصور الخمشادي في كتابه عن أبي محمد بن درستويه صاحب المبرد، قال: ويقال ماء مالح ومليح. قال أبو مصنور: وسألت أبا العلاء الحسن بن كوشاد وهو أوحد أهل عصره أدبا وفصاحة عن هذا، فقال: يقال ماء ملح إذا كان أصله ملحا ومالح إذا مازجته ملوحة.

قال البيهقي: وقد روينا في السنن الكبير عن أبي هريرة، قال: أتى نفر رسول الله - صلى الله عليه وسلم - فقالوا: إنا نصيد في البحر ومعنا الماء العذب فربما تخوفنا العطش فهل يصلح أن نتزود من البحر المالح، فقال: “نعم”. وروى البيهقي حديثا آخر مرسلا بإسناده: أن رسول الله - صلى الله عليه وسلم - كان إذا شرب الماء قال: “الحمد لله الذي جعله عذبا فراتا برحمته ولم يجعله مالح أجاجا بذنوبنا” والملاح: بفتح الميم وتشديد اللام. وفي الحديث: “ضحى بكبشين أملحين” قال أهل اللغة :الأملح الذي فيه بياض وسواد وبياضه أكثر.
ملك: الملك بضم الميم مصدر الملك بكسر الميم، ومنه قولهم في التلبية: إن الحمد لك والملك، وقولهم: لا إله إلا الله وحده لا شريك له له الملك وإما ملك من مال أو غيره فيقال فيه هو ملك فلان، وملك يمينه بكسر الميم وفتحها وضمها ثلاث لغات: الكسر أفصح وأشهر، والملاك: والملاك بكسر الميم وفتحها، والأملاك كله بمعنى التزويج والأملاك أفصح وأشهر. روينا في صحيح مسلم عن عائشة رضي الله تعالى عنها قالت: قال رسول الله - صلى الله عليه وسلم - : “خلقت الملائكة من نور، وخلق الجان من مارج من نار، وخلق آدم مما وصف لكم”.
ملل: قال أهل اللغة: يقال مللت الشيء بكسر اللام أمله بفتحها ومللت منه مللا وملالة وملة أي: سئمته واستمللته بمعنى مللته، ورجل ملول ومل وملولة وذو ملة، وامرأة ملولة، وأمله وأمل عليه أي: أماله، يقال أدل فأمل وأمل عليه بمعنى: أملى، والملة الدين، وفلان يتملل على فراشه ويتململ إذا لم يستقر من الوجع كأنه على ملة، وهي الرماد الحار. وقوله في خطبة الوسيط: الذي هو داعية الإملال أي: السآمة.

ملأ: قال الجوهري: أمليت الكتاب أملي وأمللته أمله لغتان جيدتان جاء بهما القرآن، واستمللته الكتاب سألته أن يمليه عليَّ، وأقمت عنده ملوة من الدهر، وملاوة وملاوة وملوة وملاوة أي: حينا وبرهة، حكاهن الفراء. والملى: من الزمان الطويل، ومضى ملى من النهار أي: ساعة طويلة، والملوان: الليل والنهار، وأمليت له في غيه أي: أطلت، وأملى الله تعالى له أي: أمهله.
قلت: والاملاء من كتب الشافعي رحمه الله تعالى يتكرر ذكره في هذه الكتب وغيرها من كتب أصحابنا، وهو من كتب الشافعي الجديدة بلا خلاف، وهذا أظهر من أن أذكره، ولكن استعمله في المهذب في مواضع استعمالا يوهم أنه من الكتب القديمة، فمن تلك المواضع في باب صلاة الجماعة في مسألة من أحرم منفرداً ثم دخل في الجماعة، وفي باب مواقيت الصلاة في فصل وقت العشاء فنبهت عليه، وقد أوضحت في شرح المهذب حاله، وأزلت ذلك الوهم بفضل الله تعالى.
وقد ذكر الإمام الرافعي في مواضع كثيرة بيان كونه في الكتب الجديدة، وذكره في صلاة الجماعة والصلاة على الميت وغيرهما، وكأنه خاف ما خفته من تطرق الوهم، وأما الأمالي القديمة الذي ذكره في المهذب في آخر باب إزالة النجاسة فمن الكتب القديمة وهو غير الإملاء المذكور.
من: تكرر في الأحاديث الصحيحة: “من غشنا فليس منا”، “من حمل علينا السلاح فليس منا”، ”من لم يتغن بالقرآن فليس منا” قال جمهور العلماء: المراد بهذا كله ليس على سنتنا أو على هدينا أو أدبنا أو مكارم أخلاقنا. وروينا في كتاب الترمذي رحمه الله تعالى في أبواب البر والصلة: في باب عن سفيان الثوري رحمه الله تعالى: أنه كان ينكر هذا التفسير، ومراده والله تعالى أعلم: أن هذا التفسير يخفف النهي، ويجرء الجاهل على انتهاك الحرمات، والنبي - صلى الله عليه وسلم - عبر بهذه العبارات ليكون أبلغ في الزجر، فلا ينبغي أن يفسر ويشاع تفسيرها، هذا مراد سفيان الثوري رحمه الله تعالى.

وقول الفقهاء: باع منه كذا، هكذا يستعملونه بمن، وقد عد هذه جماعة من لحن الفقهاء، وقالوا: صوابه باعه كذا يعدى بنفسه، وهذا الانكار غير صحيح، بل قد صح استعمالها عن العرب، ففي صحيح البخاري في حديث وصية الزبير عن عبد الله بن الزبير قال: “باع عبد الله بن جعفر نصيبه من معاوية بستمائة ألف” يعني: نصيبه الذي استوفاه من ابن الزبير. وفي حديث آخر: “فباع منه فرسا” وفي مسند أبي يعلى الموصلي عن عبد الرحمن بن وعلة النسائي وهو عربي، ومن الثقات، وقد روى له مسلم في صحيحه قال: سئل ابن عباس عن بيع الخمر من أهل الذمة، وذكر الحديث.
في صحيح البخاري في كتاب النكاح في باب من قال لا نكاح إلا بولي: عن معقل بن يسار قال: زوجت أختا لي من رجل. قيل: اسم هذه جميل بضم الجيم، وذكرها في تفسيره، وعبد الغني في المؤتلف، وفي صحيح مسلم في باب الأمر بوضع الجوائح عن جابر بن عبد الله قال: قال: “أرايت لو بعت من أخيك تمرا ثم أصابته جائحة فلا يحل لك أن تأخذ منه شيئا، ثم تأخذ مال أخيك بغير حق” فعلى هذا يجوز أن تكون اللفظة تعدى بنفسها وبمن، ويجوز أن تكون من زائدة على مذهب الأخفش في جواز زيادة من في الواجب. وفي البخاري في أول البيوع في باب ما قيل في الصواغ: عن علي قال: “واعدت رجلا أن يرتحل معي فيأتي بأذخر أردت أن أبيع من الصواغين وأستعين به” هكذا هو في جميع الأصول من الصواغين، وكذا هو في صحيح مسلم من الصواغين. وفي أول كتاب البيوع من البخاري في باب من اشترى شيئا فوهبه من بايعه: عن ابن عمر: أن عمر كان له جمل فقال له النبي - صلى الله عليه وسلم - : “بعنيه” فباعه من رسول الله - صلى الله عليه وسلم - ، وفي أول الباب عن ابن عمر قال: “بعت من عثمان مالا بالوادي”. وفي صحيح مسلم في حديث جابر في بيعه الجمل، قال: قال النبي - صلى الله عليه وسلم - : “بعنيه” فبعته منه بخمس أوراق.
منن: المنون: الموت. قال أبو حاتم السجستاني: سمعناها مؤنثة، قال: وقد ذكرها قوم كثيرون، ويروى لأبي ذؤيب:

أمن المنون وريبه تتوجع

ويروى: وريبها وهو أكثر. قال: وقد جعلوا المنون جمعا. قال عدي بن زيد:
من ذا عليه من أن يضام خفير

من دانت المنون عن ابن أم

قال الإمام أبو القاسم عبد الواحد بن علي بن عمر بن إسحاق الأسدي في كتاب شرح اللمع في باب المفعول له: أعلم: أن الباء تقوم مقام اللام، قال الله تعالى: {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ} (النساء: من الآية160) وكذلك، قال الله تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ} (المائدة: من الآية32).
منى: المنى بفتح الميم مقصور على وزن العصا، هو رطل وتثنيته منوان، وجمعه أمناء، وقد يقال في لغة قليلة في الواحد من بتشديد النون، وكذا وقع في أكثر نسخ الوسيط في مسألة القلتين، وذكره في المهذب في بيع الغرر في مسائل بيع الصبرة والسمن في ظرفه يقال من على اللغة الفصيحة.
مهر: قوله في كتاب زكاة الإبل المهرية: هي بفتح الميم وإسكان الهاء منسوبة إلى مهرة ابن حيدان بفتح الحاء المهملة وإسكان المثناة تحت ابن عمرو بن الحارث بن قضاعة قبيلة كبيرة، كذا قاله السمعاني في الأنساب إلا أنه لم يقل إن الإبل منسوبة إليه، ولكن قاله جماعات غيره. وقال الواحدي في البسيط في تفسير الأحقاف: قال ابن عباس رضي الله تعالى عنهما: الأحقاف واد بين عمان والمهرة وإليه ينسب الجمال المهرية.

موت: في الحديث: أن النبي - صلى الله عليه وسلم - قال: “موتان الأرض لله تعالى ولرسوله ثم هي لكم مني” ذكره في إحياء الموات من المهذب. قال أهل اللغة: الموتان بفتح الميم والواو هو الموات. قال الأزهري في شرح ألفاظ المختصر: يقال للأرض التي ليس لها مالك ولا بها ماء ولا عمارة ولا ينتفع بها، ألا أن يجري إليها ماء، وتستنبط فيها عين، أو تحفر فيها بئر موات وميتة، وموتان بفتح الميم والواو وكل شيء من متاع الأرض لا روح فيه فهو موتان ويقال فلان يتبع الموتان، فأما ما كان ذا روح فهو الحيوان، وأرض ميتة إذا يبست ويبس نباتها، فإذا سقاها السماء صارت حية بما يخرج من نباتها، ورجل موتان الفؤاد إذا ذكي ولا فهم يعني بإسكان الواو، ووقع في المال موتان وموات يعني: بضم الميم فيهما وهو الموت الذريع، هذا آخر كلام الأزهري.
قال أهل اللغة: ويقال مات الإنسان يموت ويمات فهو ميت وميت والجمع موتى وأموات وميتون وميتون، ويقال أماته الله تعالى وموته والمتماوت صفة للناسك المرائي قاله الجوهري، والمستميت للأمر المسترسل له والمستميت أيضا المستقتل الذي لا يبالي في الحرب من الموت. قال الجوهري: ويستوي في قولك ميت وميت المذكر والمؤنث قال الله تعالى: “لنحى به بلدة ميتا” ولم يقل ميته، قال: قال الفراء: يقال لمن لم يمت أنه مائت عن قليل وميت، ولا يقولون لمن مات هذا مائت.

قال أهل اللغة والفقهاء: الميتة ما فارقته الروح بغير زكاة وهى محرمة كلها إلا السمك والجراد فإنهما حلالان بإجماع المسلمين، وإلا جلد الميتة إذا دبغ فإن في حله إذا كان الحيوان مأكول اللحم قولين: وإن كان غير مأكول فطريقان أحدهما: لا يحل قولا واحدا. والثاني: أنه على الخلاف في المأكول وإلا الجنين بعد زكاة أمه إذا انفصل ميتا، والصيد إذا قتله الكلب المعلم والسهم وما في معناهما: إذا أرسله من هو من أهل الزكاة ولم تدرك زكاته، وقد يقال في هذا هذه زكاة ولكن عده صاحب الحاوي وغيره في الميتات المستثناة، وكل الميتات نجسات إلا هذه المذكورات، وإلا الأدمي فإنه ظاهر على أصح القولين مسلما كان أو كافرًا، وإلا ما ليس له نفس سائلة فإنه طاهر على وجه ضعيف، والمختار المشهور أنه نجس لكن لا ينجس ما مات فيه على المذهب الصحيح، وإلا دود الخل والجبن والتفاح والباقلاء والتين وما أشبهها، فإن في جواز أكلها ثلاثة أوجه أصحها يجوز أكلها مع ما مات فيه، ولا يجوز أكلها منفردة، والثاني: يجوز مطلقا، والثالث: لا يجوز أكلها مطلقا.
وقد أوضحت كل هذه المسائل بدلائلها وبسطت القول فيها في شرح المهذب ثم في شرح التنبيه، وإنما أشرت إلى أحرف منها هنا لذكر الميتة، والله تعالى أعلم.

وفي الحديث: “من مات وهو مفارق للجماعة فإنه يموت ميتة جاهلية” ذكره في المهذب في أول قتال أهل البغي: وهي بكسر الميم وإسكان الياء. قال أهل اللغة: والميتة بكسر الميم إسم للحالة، وكذلك القتلة والذبحة، ويقال مات فلان ميتة حسنة وطيبة. وأما قوله - صلى الله عليه وسلم - في البحر: “الحل ميتته” فبفتح الميم بلا خلاف بين أهل اللغة والحديث والفقه، ومعناه: الحيوان الميت فيه. قال أهل اللغة: والموتة بضم الميم وإسكان الواو ضرب من الجنون، وأمات فلان إذا مات له ابن أو بنون، وأماتت المرأة إذا مات ولدها. وفي الحديث: “طريق مئتاء” بكسر الميم وبعدها همزة وبالمد وتسهل فيقال: ميتاء بياء ساكنة كما في نظائره. قال صاحب المطالع: معناه كثير السلوك عليه مفعال من الإتيان، قال: وقال أبو عبيد: وقال بعضهم: طريق مأتي أي يأتي عليه الناس، وهو صحيح أيضا.
موث: يقال: ماث التمر ونحوه في الماء يموثه ويميثه لغتان بالواو والياء ومثته بكسر الميم أميثه، ويقال “أماثه في الماء” لغة قليلة حكاها الهروي وصاحب المطالع، والمشهور الأول ماث ثلاثي، وقد ثبت أماث بالألف في صحيح البخاري في كتاب الوليمة في حديث سهل بن سعد، قال: “بلت المرأة تمرا ثم أماثته”.
مول: روينا في حلية الأولياء عن سفيان الثوري رحمه الله تعالى، قال: سمي المال لأنه يميل القلوب. قلت: وهذه مناسبة في المعنى، وإلا فليس مشتقا من ذلك فإن عين المال واو والإمالة من الميل ياء، ومن شروط الاشتقاق: الاتفاق في الحروف الأصلية. قال الجوهري: تصغير المال مويل ومال الرجل يمول ويمال مولا ومؤولا إذا صار ذا مال وتمول مثله وموله غيره. ورجل مال أي: كثير المال.

ميل: وأما القصر ثمانية وأربعون ميلا بالهاشمي. فقال أبو الحسن علي بن سعيد بن عبد الرحمن العبدري من أصحابنا في كتاب الكفاية في مسائل الخلاف بين العلماء كلهم: الميل أربعة آلاف خطوة كل خطوة ثلاثة أقدام بوضع قدم أمام قدم ويلصق به. قال القلعي: الميل أربعة آلاف خطوة أو ستة الآف ذراع أو اثنا عشر ألف قدم، والذراع أربعة وعشرون أصبعا، والأصبع ثلاث شعيرات مضمومة بعضها إلى بعض عرضا، هكذا قال ثلاث شعيرات وهو غلط وصوابه ست شعيرات، والله تعالى أعلم.
فصل في أسماء المواضع
مأرب: مذكور في كتاب إحياء الموات: هو بهمزة ساكنة بعد الميم ثم راء مكسورة ثم باء موحدة، ويجوز تخفيف الهمزة وجعلها ألفا كما في رأس وشبهه.
المأزمان: المذكوران في صفة الحج هما بهمزة ساكنة بعد الميم الأولى وبعدها زاي مكسورة وهما مثنيان، واحدهما مأزم، وهو الذي ذكرته من كونه مهموزا، متفق عليه لا خلاف فيه بين أهل اللغة والحديث والضبط، لكن يجوز تخفيفها بقلب الهمزة ألفا، كما في رأس وشبهه، ولا يصح إنكار من أنكر على المتفقهين ترك الهمزة، ونسبهم إلى اللحن بل هو غالط، فإن تخفيف هذه الهمزة جائز باتفاق أهل العربية فمن همز فهو على الأصل، ومن لم يهمز فهو على التخفيف، فهما جائزان فصيحان، والمأزمان جبلان بين عرفات والمزدلفة بينهما طريق، هذا معناهما عند الفقهاء، فقولهم على طريق المأزمين أي: الطريق التي بينهما، وأما أهل اللغة فقالوا: المأزم الطريق الضيق بين الجبلين. وذكر الجوهري قولا آخر فقال: المأزم أيضا موضع الحرب، ومنه سمي الموضع الذي بين مزدلفة وعرفة مأزمين.
محسر: مذكور في صفة الحج هو بميم مضمومة ثم حاء مفتوحة ثم سين مشددة مكسورة ثم راء مهملات في صحيح مسلم في باب استحباب استدامة التلبية حتى يرمي جمرة العقبة عن ابن عباس: “أن وادي محسر من منى”.

المحصب: المذكور في صفة الحج وهو الذي نزله النبي - صلى الله عليه وسلم - حين انصرف من منى، وهو بميم مضمومة ثم حاء ثم صاد مشددة مهملتين مفتوحتين ثم باء موحدة، وهو اسم لمكان متسع بين مكة ومنى. قال صاحب المطالع: هو أقرب إلى منى، قال: وهو الأبطح والبطحاء وخيف بني كنانة، والمحصب أيضا موضع الجمار من منى، ولكن ليس هو المراد بالمحصب هنا.
قلت: وقد أوضحت حد المحصب في الروضة، وأنه ما بين الجبلين إلى المقابر وليست المقبرة منه، وقال: وسمي لاجتماع الحصى فيه بحمل السيل إليه فإنه موضع منهبط، وهو بقرب مكة.
وقول صاحب المطالع: أنه أقرب إلى منى ليس بصحيح. قال أصحابنا في كتب المذهب: حد المحصب ما بين الجبلين إلى المقابر وليست المقبرة منه، قال: وسمي لاجتماع الحصباء فيه لأنه منهبط وتحمل السيل إليه الحصباء. وقال الأزرقي في حد المحصب من الحجون: مصعدا في الشق الأيسر وأنت ذاهب إلى منى حرمان مرتفعا عن بطن الوادي، فذلك كله المحصب، والحجون هو الجبل المشرف على مسجد الحرس بأعلى مكة على يمينك وأنت مصعد.
المدينة: مدينة رسول الله - صلى الله عليه وسلم - ، زادها الله تعالى فضلا وشرفا، ولها أسماء: المدينة وطيبة بفتح الطاء المهملة وإسكان الباء وبعدها باء موحدة، وطابة. وفي صحيح مسلم عن جابر بن سمرة رضي الله تعالى عنهما: أن النبي - صلى الله عليه وسلم - قال: “إن الله عز وجل سمى المدينة طابة” قيل: سميت بذلك من الطيب، وهي الرائحة الحسنة، والطاب والطيب لغتان بمعنى واحد. وقيل: مأخوذة من الشيء الطيب لخلوصها من الشرك وطهارتها منه. وقيل: لطيبها لساكنيها لأمنهم ودعتهم فيها. وقيل: من طيب العيش بها، ويقال طاب لي الشيء أي: وافقني، ومن أسمائها الدار سميت بذلك لأمنها وللاستقرار بها، ومن أسمائها: يثرب، وروينا في كتاب الترمذي عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله - صلى الله عليه وسلم - : “آخر قرية من قرى الإسلام خرابا المدينة” قال الترمذي: حديث حسن.

مرج الصفر: الموضع المعروف بقرب دمشق بينهما دون مرحلة. قال أبو الفتح الهمداني: الصفر هنا جمع صافر كشاهد وشهد، والصافر طير جبان، ومنه قولهم أجبن من صافر. والصافر: اللص ولا شيء أجبن منه لخوفه أن يفاجا على تلك الحال، والصافر أيضا كل من الطير، قال: فإن كان الصفر هنا من المعنى الأول فلأنه موضع مخافة تكون به اللصوص التي يصفر بعضها لبعض، وإن كان من الثاني فلأنه مكان خال يجتمع فيه الطير فيصفر.
مر: مذكور في أول صلاة المسافر من المهذب في قوله: قال عطاء: قلت لابن عباس: أقصر إلى مرّ، قال: لا، وهو بفتح الميم وتشديد الراء، ويقال له مر الظهران بفتح الظاء المعجمة وإسكان الهاء فمر قرية ذات نخل وثمار وزرع ومياه، والظهران: إسم للوادي، هكذا نقله الحازمي عن سنان، وهو على أميال من مكة إلى جهة المدينة والشام. قال الحازمي: قال الواقدي: بين مكة ومر خمسة أميال. وقال صاحب المطالع: بينهما يريد يعني أربعة أميال. قال: وقال ابن وضاح: بينهما أحد وعشرون ميلا. وقيل: ستة عشر ميلا. قلت: من قال خمسة أو أربعة أميال أو نحوها فهو غلط وإنكار للحس، بل الصواب أحد القولين الآخرين، والله تعالى أعلم. وقوله: “أقصر إلى مر” يعني إذا سافرت من مكة إلى مر.
المروة: بفتح الميم بينتها في حرف الصاد مع الصفا.
المزدلفة: فيها مسجد. قال الأزرقي والماوردي في الأحكام السلطانية وغيره من أصحابنا: المزدلفة ما بين وادي محسر ومأزمي عرفة، وليس الحران منها، وتسمى جمعا بفتح الجيم وإسكان الميم لاجتماع الناس بها، وسميت المزدلفة لازدلاف الناس إليها أي: اقترابهم. وقيل: لاجتماع الناس بها. وقيل: لاجتماع آدم وحواء. وقيل: لمجيء الناس إليها في زلف من الليل أي: ساعات. قال الأزرقي: في ذرع مسجدها تسع وخمسون ذراعا وشبر في مثله.

المسجد الأقصى: هو بيت المقدس باتفاق العلماء، وكذا نقل الاتفاق عليه الواحدي قالوا كلهم: وسمي الأقصى لبعد ما بينه وبين المسجد الحرام.
المسجد الحرام: زاده الله تعالى فضلا وشرفا. قال الأزرقي: في ذرع المسجد الحرام مكسرا مائة ألف ذراع وعشرون ألف ذراع، وذرعه طولا من باب بني جمح إلى باب بني هاشم الذي عنده العلم الأخضر مقابل دار العباس ابن عبد المطلب أربعمائة ذراع وأربعة أذرع مع جدرانه ثم يمر في بطن الحجر لاصقا بوجه الكعبة، وعرضه من باب دار الندوة إلى الجدار الذي يلي الوادي عند باب الصفا لاصقا بوجه الكعبة ثلاثمائة ذراع وأربعة أذرع.

قال الأزرقي: وأما عدد أساطين المسجد الحرام فمن شقه الشرقي مائة وثلاث أسطوانات، ومن شقه الغربي مائة أسطوانه وخمس أسطواناتن ومن شقه الشامي مائة وخمس وثلاثون أسطوانه، ومن شقه اليماني مائة واحد وأربعون أسطوانه، طول كل أسطوانه عشرة أذرع، وتدويرها ثلاثة أذرع، وبعضها يزيد على بعض في الطول، والغلظ من هذه الأساطين على الأبواب عشرون أسطوانه منها: على الأبواب التي بلي الوادي والصفا عشر، وعلى التي تلي باب بني جمح أربع، وعلى الأبواب التي تلي المسعى ست، وذرع ما بين كل أسطوانتين من أساطينه ستة أذرع وثلاث عشرة أصبعا، وذرع ما بين الركن الأسود إلى مقام إبراهيم عليه السلام تسعة وعشرون ذراعا وتسع أصابع، وذرع ما بين جدار الكعبة من وسطها إلى المقام سبعة وعشرون ذراعا، وذرع ما بين شاذروان الكعبة والمقامات ستة وعشرون ذراعا ونصف، ومن الركن الشامي إلى المقام ثمانية وعشرون ذراعا، وتسع عشرة أصبعا من الركن الذي فيه الحجر الأسود إلى حد حجرة زمزم ستة وثلاثون ذراعا ونصف، ومن الركن الأسود إلى رأس زمزم أربعون ذراعا، ومن وسط جدار الكعبة إلى جدار المسعى مائتا ذراع وثلاثة عشر ذراعا، ومن وسط جدار الكعبة إلى الجدار الذي يلي باب بني جمح مائة وتسعة وتسعون ذراعا، ومن وسط جدار الكعبة إلى الجدار الذي يلي الوادي مائة ذراع وأحد وأربعون ذراعا وثماني عشرة أصبعا، ومن وسط جدار الكعبة الذي يلي الحجر إلى الجدار الذي يلي دار الندوة مائة ذراع وتسعة وثلاثون ذراعا وأربع عشرة أصبعا، ومن الركن الأسود إلى وسط باب الصفا مائة وخمسون ذراعا وست أصابع، ومن الركن الشامي إلى وسط باب بني شيبة مائتا ذراع وخمسة وأربعون ذراعا وخمس أصابعن ومن الركن الأسود إلى سقاية العباس وهو بيت الشراب خمسة وأربعون عشرة ذراعا، ومن الركن الأسود إلى الصفا مائتا ذراع واثنان وتسعون ذراعا وثماني عشرة أصبعا، ومن المقام إلى جدار المسجد الذي يلي المسعى مائة ذراع

وثمانية وثمانون ذراعان ومن المقام إلى الدار الذي يلي باب بني جمح مائتا ذراع وثمانية عشر ذراعا، ومن المقام إلى الجدار الذي يلي دار الندوة مائتا ذراع وخمسة وأربعون ذراع، ومن المقام إلى الجدار الذي يلي الصفا مائة ذراع وأربعة وستون ذراعا ونصف ذراع، ومن المقام إلى جدار حجرة زمزم اثنان وعشرون ذراعا، ومن المقام إلى حرف زمزم أربعة وعشرون ذراعا وعشرون أصبعا.
قال: وللمسجد الحرام ثلاثة وعشرون بابا، فيها ثلاث وأربعون طاقا من ذلك الباب الأول الكبير الذي يقال له باب بني شيبة، وهو باب بني عبد شمس بن عبد مناف، وبهم كان يعرف في الجاهلية والإسلام عند أهل مكة فيه اسطوانتان وعليه ثلاث طاقات، والطاقات طولها عشرة أذرع، ووجوهها منقوشة بالفسيفساء، وعلى الباب روشن ساج منقوش مزخرف بالزخرف، والذهب طول الروشن سبعة وعشرون ذراعا، وعرضه ثلاثة أذرع ونصف، ومن الروشن إلى الأرض سبعة عشر ذراعا، وما بين مصراعي الباب أربع وعشرون ذراعا، وفي عتبة الباب أربع مراقي داخلة ينزل بها في المسجد الحرام.
ثم ذكر باقي الأبواب مفصلة، قال: وذرع جدار المسجد الذي يلي باب المسعى، وهو الشرقي ثمانية عشر ذراعا في السماء، وطول الجدار الذي يلي الوادي وهو الشق اليماني في السماء اثنان وعشرون ذراعا، وطول الجدار الذي يلي باب بني جمح وهو الغربي اثنان وعشرون ذراعا ونصف، وطول الجدار الذي يلي دار الندوة وهو الشامي تسعة عشر ذراعا ونصف، وعدد شرافات المسجد الحرام مائتا شرافة واثنتان وسبعون شرافة ونصف شرافة، وعدد قناديله أربعمائة وخمسة وخمسون قنديلا، وذرع ما بين الصفا والمروة سبعمائة ذراع، وستة وستون ذراعا ونصف ذراع.

وأعلم: أن المسجد الحرام ويراد به الكعبة فقط، وقد يراد به المسجد حولها معها، وقد يراد به مكة كلها مع الحرم حولها بكماله. وقد جاءت نصوص الشرع بهذه الأقسام الأربعة: فمن الأول قول الله تعالى: {فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} (البقرة: من الآية144)، ومن الثاني قول النبي - صلى الله عليه وسلم - : “صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام”، ومن الثالث: قوله - صلى الله عليه وسلم - : “لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام إلى آخره” ومن الرابع: قوله تعالى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} (التوبة: من الآية28) وأما قوله تعالى: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} (البقرة: من الآية196) فقال العلماء من أصحابنا وغيرهم: حاضروه من كان منه لا تقصر فيها الصلاة.
ثم اختلف أصحابنا في أن هذه المسافة هل تعتبر من نفس مكة أو من طرف الحرم؟ والأصح من طرف الحرم، فتحصل من هذا خلاف في المراد بالمسجد الحرام هل هو كل الحرم وهو الأصح، أم مكة وحدها. وأما قوله تعالى: {وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً} (الحج: من الآية25) فحمله الشافعي رضي الله تعالى عنه وأصحابه ومن وافقهم على المسجد الحرام الذي حول الكعبة مع الكعبة، فقالوا: هذا يستوي فيه الناس، ولا يجوز بيعه ولا إجارته، وأما ما سواه من دور مكة وسائر بقاع الحرم فيجوز بيعها وأجارتها، وحمله أبو حنيفة وأصحابه ومن وافقهم على جميع الحرم، فلم يجوزوا بيع شيء منه ولا إجارته، والمسألة مشهورة بالخلاف.

وأما قوله تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا} (الاسراء: من الآية1) فقال المفسرون: إن المراد به مكة، وكان الإسراء من بيت أم هانىء بنت أبي طالب رضي الله تعالى عنها، وليس ما ادعوه من الحرم بذلك.
قال الأزرقي: ومن باب المسجد الحرام، وهو الباب الكبير باب بني عبد شمس الذي يعرف اليوم ببني شيبة إلى أول الأميال، وموضعه على جبل الصفا. والميل الثاني الذي في حد جبل المغيرة، والميل طوله ثلاثة أذرع وهو من الأميال المروانية. وموضع الميل الثالث بين مأزمي منى. وموضع الميل الرابع دون الجمرة الثالثة التي تلي مسجد الخيف بخمس عشر ذراعا. وموضع الميل الخامس وراء قرن الثعالب بمائة ذراع. وموضع الميل السادس في جدار حائط محسر وبين جدار حائط محسر ووادي محسر خمسمائة ذراع، وخمس وأربعون ذراعا. وموضع الميل السابع دون مسجد مزدلفة بمائتي ذراع وسبعين ذراعا. وموضع الميل الثامن من حد الجبل دون مأزمي عرفة، وهو بحيال سقاية زبيدة والطريق بينه وبين سقاية زبيدة، وهو على يمينك وأنت متوجه إلى عرفات. وموضع الميل التاسع ما بين مأزمي عرفة بفم الشعب الذي يقال له شعب المبال الذي بال فيه رسول الله - صلى الله عليه وسلم - حين دفع من عرفة ليلة المزدلفة. وموضع الميل العاشر حيال سقاية ابن برمك وبينهما طريق، وهو في حد الجبل جبل المنظر. وموضع الميل الحادي عشر في جدار الدكان الذي تدور حوله قبلة مسجد عرفة مسجد إبراهيم خليل الرحمن صلواته وسلامه على خليله، بينه وبين جدار المسجد خمسة وعشرون ذراعا. وموضع الميل الثاني عشر خلف الإمام حيث يقف عشية عرفة على قرن يقال له النابت بينه وبين موقف رسول الله - صلى الله عليه وسلم - عشرة أذرع، فما بين المسجد الحرام وبين موقف الإمام بعرفة بريد لا يزيد ولا ينقص، هذا كلام الأزرقي.

مسجد الخيف: مسجد عرفة الذي يقال له مجسد إبراهيم عليه السلام. قال الأزرقي: في ذرع ما بين مسجد مزدلفة إلى مسجد عرفة ثلاثة أميال وثلاثة آلاف وثلاثمائة وسبعة عشر ذراعا، قال: وذرع سعة مسجد عرفة من مقدمه إلى مؤخره مائة ذراع وثلاثة وستون ذراعا، ومن جانبه الأيمن إلى جانبه الأيسر بين عرفة والطريق مائتا ذراع وثلاثة عشر ذراعا وله مائتا شرافة وثلاثة شرافات ونصف وله عشرة أبواب، ومن حد الحرم إلى مسجد عرفة ألف ذراع وستمائة ذراع وخمسة أذرع، ومن نمرة وهو الجبل الذي عليه أنصاب الحرم على يمينك إذا خرجت من مأزمي عرفة تريد الموقف، ومن تحت جبل عرفة غار أربعة في خمسة أذرع ذكروا أن النبي - صلى الله عليه وسلم - كان ينزله يوم عرفة حتى يروح إلى الموقف وهو منزل الأئمة إلى اليوم، والغار داخل في حد دار الإمام، ومن الغار إلى مسجد عرفة ألفا ذراع وإحدى عشر ذراعا، ومن مسجد عرفة إلى موقف الإمام عشية عرفة ميل، يكون الميل خلف الإمام إذا وقف، وهو على حيال جبل المشاة.
المشعر الحرام: بفتح الميم كذا التلاوة في القرآن والرواية في الحديث، قال صاحب المطالع الأنوار: ويجوز كسر الميم لكنه لم يرو إلا بالفتح. وقد حكى الجوهري وغيره لغة الكسر ومعنى الحرام المحرم الذي يحرم فيه الصيد وغيره فإنه من الحرم، ويجوز أن يكون معناه ذو الحرمة. وأختلف فيه فالمعروف في كتب أصحابنا في المذهب: أن المشعر الحرام قزح وهو جبل معروف بالمزدلفة، والمعروف في كتب التفسير والحديث والأخبار والسير أنه المزدلفة كلها، وسمي مشعرًا لما فيه من الشعائر، وهي معالم الدين وطاعة الله تعالى، وثبت في صحيح البخاري في كتاب الحج في باب من قدم ضعفة أهله بليل: عن سالم بن عبد الله قال: “كان عبد الله بن عمر يقدم ضعفة أهله فيقفون عند المشعر الحرام بالمزدلفة ويذكرون الله تعالى” وهذا دليل على ما قاله أصحابنا.

مصر: البلد المعروفة فيها لغتان الصرف وتركه، والفصيح الذي جاء به القرآن ترك الصرف، ومما ذكر في مفاخرها إسلام السحرة، وكانوا خلائق في لحظة واحدة {قالوا آمنا برب العلمين} قوله في باب مواقيت الحج من المهذب: “لما فتح المصران أتوا عمر رضي الله تعالى عنه يعني ليحد لهم ميقاتا” المصران: بكسر الميم والنون تثنية مصر، وهو البلد الكبير العظيم، والمراد بهما الكوفة والبصرة.
المقام: مقام إبراهيم خليل الله عليه السلام هو في المسجد الحرام، قبالة باب البيت وهو موضع معروف، هذا مراد الفقهاء بقولهم: يصلي ركعتي الطواف خلف المقام، وشبه ذلك من ألفاظهم.

وأما المفسرون: فقد اختلفوا فيه اختلافا كثيرًا منشرا، وقد قدمنا عن ابن عباس وابن عمرو بن العاصي في باب الحاء في المواضع: أنهما قالا “الحجر الأسود والمقام من الجنة”. قال أبو الوليد الأزرقي في ذرع المقام ذراع: قال: وهو مربع سعة أعلاه أربعة عشر أصبعا في أربعة عشر أصبعا، ومن أسفله مثل ذلك، وفي طرفيه من أعلاه وأسفله طوقان من ذهب، وما بين الطوقين من الحجر من المقام بارز، بلا ذهب عليه طوله من نواحيه، كلها تسع أصابع، وعرضه عشر أصابع عرضا في عشر أصابع طولا، وعرض حجر المقام من نواحيه إحدى وعشرون أصبعا ووسطه مربع، والقدمان داخلتان في الحجر تسع أصابع، ودخولهما منحرفتان، وبين القدمين من الحجر أصبعان، ووسطه قد استدق من التمسح به، والمقام في حوض من ساج مربع حوله رصاص، وعلى الحوض صفائح رصاص ملبس به، وعلى المقام صندوق ساج مسقف، ومن وراء المقام ملبس بساج في الأرض، في طرفيه سلسلتان يدخلان في أسفل الصندوق ويقفل عليهما فيهما قفلان، وهذا الموضع الذي فيه المقام اليوم هو الموضع الذي كان فيه في الجاهلية، ثم في زمن رسول الله - صلى الله عليه وسلم - وبعده، ولم يغير من موضعه إلا أنه جاء سيل في زمن عمر بن الخطاب رضي الله تعالى عنه يقال له سيل أم نهشل؛ لأنه ذهب بأم نهشل بنت عبيدة بن أبي أحيحة فماتت فيه، فاحتمل ذلك السيل المقام من موضعه هذا، فذهب به إلى أسفل مكة فأتي به فربطوه في أستار الكعبة في وجهها، وكتبوا بذلك إلى عمر، فأقبل عمر رضي الله تعالى عنه من المدينة فزعا فدخل بعمرة في شهر رمضان وقد غبي موضعه وعفاه السيل، فجمع عمر الناس وسألهم عن موضعه وتشاوروا عليه حتى اتفقوا على موضعه الذي كان فيه فجعل فيه، وعمل عمر الردم لمنع السيل، فلم يعله سيل بعد ذلك إلى الآن، وروى الأزرقي أن موضع المقام الذي هو فيه الآن هو موضعه في الجاهلية وفي زمن النبي - صلى الله عليه وسلم - وأبي بكر وعمر رضي الله تعالى عنهما، وكان ذهب به السيل في خلافة عمر فقدم عمر فرده إلى

موضعه بمحضر من الناس. وروي نحو هذا عن عروة ابن الزبير وآخرين: وبعث أمير المؤمنين المهدي ألف دينار لينصبوا بها المقام وكان قد انثلم، ثم أمر المتوكل أن يجعل عليه ذهب فوق ذلك الذهب أحسن من ذلك العمل، فعمل في مصدر الحاج سنة ست وثلاثين ومائتين فهو الذهب الذي عليه اليوم، وهو فوق الذي عمله المهدي، والله تعالى أعلم.
مكة: زادها الله تعالى شرفا وفضلا، هي أفضل الأرض عند الشافعي وجماعات من العلماء وبعدها المدينة وعند مالك المدينة أفضل ثم مكة وسنبين أدلة ذلك موضحة إن شاء الله تعالى في المجموع في شرح المهذب. قيل: سميت مكة لقلة مائها من قولهم امتك الفصيل ضرع أمه إذا امتصه. وقيل: لأنها تمك الذنوب أي: تذهب بها. ولمكة أسماء: بكة بالباء وقد تقدمت في الباء وتقدم الخلاف في الفرق بينهما، والبلد الأمين، والبلدة، وأم القرى، وأم رحم: بضم الراء وإسكان الحاء، نقله الماوردي في الأحكام السلطانية عن مجاهد، وقال: سميت به لأن الناس يتراحمون فيها ويتوادعون. وصلاح: بفتح الصاد وكسر الحاء مبني على الكسر كقطام وحذام ونظائرهما، حكاه مصعب الزبيري. قال الماوردي: لأمنها. والباسة: بالباء والسين المهملة. قال المارودي: لأنها تبس مَنْ ألحد فيها أي: تحطمه وتهلكه، ومنه قوله تعالى: {وَبُسَّتِ الْجِبَالُ بَسّاً} (الواقعة:5)، قال الماوردي وصاحب المطالع وغيرهما: ويروى الناسة بالنون. قال في المطالع: ويقال الناسة.
قال الماوردي: لأنها تنس من ألحد فيها أي: تطرده وتنفيه كذا قاله الماوردي. وقال الجوهري في صحاحه: قال الأصمعي: النس النبس يقال نس ينس وينس أي: يبس، وجاءنا بخبزة ناسة، ومنه قيل: لمكة الناسة لقلة مائها. وقال صاحب المطالع: ومن أسمائها: الحاطمة: لحطمها الملحدين، والرأس: مثل رأس الإنسان، وكوبى: باسم بقعة فيها, والعرش والقادس والمقدسة من التقديس فهذه ستة عشر اسما.

وأعلم: أن كثرة الأسماء تدل على عظم المسمى كما في أسماء الله تعالى وأسماء رسوله - صلى الله عليه وسلم - ولا نعلم بلدا أكثر أسماء من مكة والمدينة لكونهما أفضل الأرض، وذلك المقتضية للتسمية. قال الماوردي: ولم تكن مكة ذات منازل، وكانت قريش بعد جرهم، والعمالقة ينتجعون جبالها وأوديتها ولا يخرجون من حرمها انتسابا إلى الكعبة لاستيلائهم عليها، وتخصصها بالحرم لحلولهم فيه، ويرون أنهم سيكون لهم بذلك شأن كلما كثر فيهم العدد.
الملتزم: ذكروه في هذه الكتب، وقالوا: هو ما بين ركن الكعبة والباب يعنون: بين الركن الذي فيه الحجر الأسود وباب الكعبة وهذا متفق عليه. وقال الأزرقي: وذرعه أربعة أذرع وهو بضم الميم وإسكان اللام وفتح التاء والزاي سمي بذلك؛ لأن الناس يلتزمونه في الدعاء، ويقال له المدعى والمتعود بفتح الواو، وهو من المواضع التي يستجاب فيها الدعاء هناك، وهي مواضع ذكرتها في المناسك.
منى: بكسر الميم تصرف ولا تصرف، واقتصر ابن قتيبة في أدب الكاتب على أنها لا تصرف، واقتصر الجوهري في الصحاح على أن منى مذكر مصروف سميت بذلك لما تمنى فيها من الدماء أي: تراق وتصب، هذا هو المشهور الذي قاله الجماهير من أهل اللغة وغيرهم، ونقل الأزرقي وغيره أنها سميت بذلك؛ لأن آدم لما أراد مفارقة جبريل عليه السلام قال له: تمن، قال: أتمنى الجنة. وقيل: أنها من قولهم منى الله تعالى الشيء أي: قدره فسميت بذلك لما جعل الله تعالى من الشعائر فيها. قال الجوهري: قال يونس: امتنى القوم إذا أتوا منى.

وقال ابن الأعرابي: أمنى القوم وهي من حرم مكة زادها الله تعالى شرفا، وهي شعب ممدود بين جبلين أحدهما ثبير والآخر الضائع، وحدها من جهة الغرب ومن جهة مكة جمرة العقبة، ومن الشرق وجهة مزدلفة وعرفات بطن المسيل إذا هبطت من وادي محسر. وقال بعض المصنفين في هذا ذرع منى من جمرة العقبة إلى وادي محسر سبعة آلاف ذراع ومائتا ذراع ومائتا ذراع، ومن مكة إلى منى ثلاثة أميال. قال الأزرقي وأصحابنا: هي ما بين جمرة العقبة ووادي محسر. قال الأزرقي: ذرع ما بين جمرة العقبة ووادي محسر سبعة الآف ذراع ومائتا ذراع، قال: وعرض منى من مؤخر المسجد الذي يلي الجبل إلى الجبل الذي بحذائه ألف ذراع وثلاثمائة ذراع، قال: ومن جمرة العقبة إلى الجمرة الوسطى أربعمائة ذراع وسبعة وثمانون ذراعا واثنتا عشرة أصبعا، ومن الجمرة الوسطى إلى الجمرة التي تلي مسجد الخيف ثلاثمائة ذراع وخمسة أذرع، ومن الجمرة التي تلي مسجد الخيف ثلاثماءة ذراع وخمسة أذرع، ومن الجمرة التي تلي مسجد الخيف إلى أوسط أبواب المسجد ألف ذراع وثلاثمائة ذراع وإحدى وعشرون ذراعا، هذا كلام الأزرقي.
حرف النون

نبر: المنبر مكسور الميم وهو من النبر وهو الارتفاع. قال الجوهري: نبرت الشيء انبره نبرًا رفعته، ومنه سمي المنبر قلت: واتخاذ المنبر سنة تواترت الأخبار بمنبر رسول الله - صلى الله عليه وسلم - وكان له ثلاث درجات، كذا رويناه في صحيح مسلم وغيره من رواية سهل بن سعد الساعدي: “ويستحب أن يكون المنبر على يمين المحراب قريبًا منه” وروى الأزرقي في كتاب مكة: أن أول من خطب بمكة على منبر معاوية بن أبي سفيان قدم معه من الشام سنة حج في خلافته منبر صغير على ثلاث درجات، وكانت الخلفاء والولاة قبل ذلك يخطبون على أرجهلم قيامًا في وجه الكعبة وفي الحجر، وكان ذلك المنبر الذي قدم به معاوية ربما خرب فيعمر ولا يزاد فيه، حتى حج هارون الرشيد في خلافته فأهدى له عامله على مصر موسى بن عيسى منبرًا عظيما فيه تسع درجات منقوشات مكان منبر مكة، ثم أخذ منبر مكة القديم فجعل لعرفة.
نبط: قال العلماء: الاستنباط استخراج ما خفي، المراد به من اللفظ، وسمي النبط والاستنباط لاستخراجهم ينابيع الأرض بحيث لا يهتدي إليها غيرهم كاهتدائهم.
نبع: يقال: نبع الماء ينبع وينبع وينبع بضم الباء في المضارع، وفتحها وكسرها ثلاث لغات حكاهن الواحدي في تفسير سورة الزمر عن الكسائى والفراء، وحكاهن أيضًا في سورة سبحان عن الليث والفراء، قال في سبحان نبع الماء ينبع وينبع وينبع نبعًا ونبوعا ونبعانا.
نبغ: قوله في خطبة الوجيز: المبتدعة النابغة أي: الظاهرة، يقال نبغ الشيء ينبغ وينبغ بضم الباء وفتحها نبوغا أي: ظهر فهو نابغ.
نتر: قال صاحب المحكم: النتر الجذب بجفاء نتره ينتره نترا فانتتر، واستنتر الرجل من بوله اجتذبه، واستخرج بقيته من الذكر عند الاستنجاء. قال الأزهري: قال الليث: النتر جذب فيه جفوة، وذكر الجوهري والهروي مثله.

نثر: في المهذب عن عمرو بن عبسة رضي الله تعالى عنه: أن النبي - صلى الله عليه وسلم - قال: “ما منكم من أحد يقرب وضوءه ثم يتمضمض ثم يستنشق وينتثر إلا جرت خطايا فيه وخياشيمه مع الماء” هذا حديث صحيح أخرجه البخاري في صحيحه قبيل كتاب صلاة الخوف بنحو ورقة.
قال الأزهري في تهذيب اللغة: قال ابن الأعرابي: النثرة طرف الأنف. ومنه قوله - صلى الله عليه وسلم - في الطهارة: “استنثر” قال: ومعناه استنشق وحرك النثرة في الطهارة. وروى سلمة عن الفراء أنه قال: نثر الرجل وانتثر واستنثر إذا حرك النثرة في الطهارة. قال الأزهري: وروي لنا هذا الحرف عن أبي عبيد أنه قال في حديث النبي - صلى الله عليه وسلم - : “إذا توضأت فأنثر” بألف مقطوعة، ولم يفسره أبو عبيد. قال الأزهري: وأهل اللغة لا يجيزون انتثر من الانتثار، وإنما يقال: نثر ينثر وانتثر ينتثر واستنثر يستنثر. وروى أبو الزناد عن الأعرج عن أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم - أنه قال: “إذا توضأ أحدكم فليجعل في أنفه ماء ثم لينثر” هكذا رواه أهل الضبط لألفاظ الحديث، وهو الصحيح عندي قوله: لينثر وليستنثر على غير ما فسره الفراء وابن الأعرابي. قال بعض أهل العلم: معنى الاستنثار والنثر: أن يستنشق الماء ثم يستخرج ما فيه من أذى أو مخاط. ومما يدل على هذا الحديث الآخر: أن النبي - صلى الله عليه وسلم - كان يستنشق ثلاثا في كل مرة يستنثر فجعل الاستنثار غير الاستنشاق، وأما قول ابن الأعرابي: النثرة طرف الأنف فصحيح، هذا ما ذكره الأزهري.
قال صاحب المحكم: النثرة الخيشوم وما والاه، واستنثر الإنسان استنشق الماء ثم استخرج ذلك بنفس الأنف. وقال الهروي في الغريبين في نثروا ستنثر في الطهارة، يقال نثر ينثر بكسر الثاء، ونثر الذكر ينثره بضم الثاء لا غير. وقال الخطابي في معالم السنن: استنثر معناه: استنشق الماء ثم أخرجه من أنفه، وأصله مأخوذ من النثرة وهي الأنف.

وقال صاحب مطالع الأنوار: الاستنثار طرح الماء من الأنف بعد استنشاقه. قال: وقال ابن قتيبة: الاستنشار والاستنثار سواء، مأخوذ من النثرة وهي الأنف. قال: ولم يقل شيئًا، وقد فرق بينهما في الحديث بقوله: “فليجعل في انفه ماء ثم لينتثر” فدل على أنه طرحه بريح الأنف مبتدئا. قوله في باب الوليمة: والنثر بفتح النون وإسكان الثاء. قال الأزهري: قال الليث: النثر نثرك الشيء بيدك ترمي به متفرقا نثر ينثره مثل نثر اللوز والجوز والسكر وهو النثار، يقال: شهدت نثار فلان. قال صاحب المحكم: النثر رميك الشيء متفرقا نثره ينثره وينثره نثرًا ونثارًا ونثرة فانتثر وتنثر وتناثر. قوله في باب الربا والجعالة من المهذب: روى المزني في المنثور عنه يعني: بقوله عنه الشافعي رضي الله تعالى عنه والمنثور كتاب من كتب المزني التي نقلها عن الشافعي، وقد تكرر ذكر المنثور في المهذب والروضة.
نج: في الحديث: “أن النبي - صلى الله عليه وسلم - ضحك حتى بدت نواجذه” ذكره في كتاب الصيام من المهذب هو بالذال المعجمة بلا خلاف بين أهل العلم مطلقا. قال أبو العباس ثعلب وجماهير أهل اللغة وغيرهم: المراد بالنواجذ هنا الأنياب، وكان معظم ضحك النبي - صلى الله عليه وسلم - تبسما. وقيل: المراد بالنواجذ هنا الضواحك. وقيل: المراد بهما الأضراس، وهذا هو الأشهر في إطلاق النواجذ في اللغة. قال ابن الأثير في النهاية: وعلى هذا القول يكون المراد مبالغة مثله في ضحكه، أن يراد ظهور نواجذه في الضحك. قال: وهذا أقيس الأقوال لاشتهار النواجذ بأواخر الأسنان. وضعف القاضي عياض والمحققون هذا القول، وقالوا: الصواب أنها الأنياب.

نجش: روى ابن عمر رضي الله تعالى عنهما “أن النبي - صلى الله عليه وسلم - نهى عن النجش”. النجش: بفتح النون وإسكان الجيم. قال الهروي رحمه الله تعالى: قال أبو بكر: معنى النهي عن النجش أي: لا يمدح أحدكم السلعة ويزيد في ثمنها وهو لا يريد شراءها ليسمعه غيره فيزيد، قال: وأصل النجش مدح الشيء وإطراؤه. قال الهروي: وقال غيره: النجش تنفير الناس عن الشيء إلى غيره والأصل فيه تنفير الوحش من مكان إلى مكان. قال صاحب الحاوي: أصل النجش الإثارة للشيء، ولهذا قيل للصياد النجاش، والناجش لإثارته الصيد، ولهذا قيل لطالب السلعة نجاش، والطلب نجش، قال: وحقيقة النجش المنهي عنه في البيع أن يحضر الرجل السوق فيرى السلعة تباع بثمن فيزيد في ثمنها وهو لا يرغب في ابتياعها، ليقتدي به الراغب فيزيد لزيادته ظنا منه بأن تلك الزيادة لرخص السلعة اغترارا به، وهذه خدعة محرمة.
نجل: الإنجيل: اسم لكتاب الله تعالى المنزل على عيسى عليه السلام وهو إفعيل، واللغة المشهورة فيه كسر الهمزة، وهي قراءة القراء السبعة وغيرهم، وقراءة الحسن بفتح الهمزة، واختلف النحويون في اشتقاقه، فذكر أبو جعفر النحاس في كتابه صناعة الكتاب فيه ثلاثة أقوال: أحدها: أنه من نجلت الشيء أي: أخرجته، وولد الرجل نجله فيكون معناه: خرج به دارس من الحق. والثاني: أنه من تناجل القوم إذا تنازعوا. قال: وحكى ذلك أبو عمرو الشيباني فسمي إنجيلا لما وقع فيه من التنازع؛ لأنه وقع فيه من التنازع ما لم يقع في شيء من كتب الله عز وجل. والقول الثالث: أنه سمي إنجيلا لأنه أصل من العلم الذي أطلع الله عز وجل خلقه عليه، مشتق من قولهم نجله إذا ولده، وكان أصلا له. قال: وجمع الإنجيل أناجيل. وقال غير النحاس: هو أفعيل من النجل، وهو الأصل الذي يتفرع عن غيره، واستنجل الوادي إذا نز ماؤه. وقيل: هو من السعة من قولهم نجلت الاهاب إذا شققته، ومن عين نجلاء أي: واسعة الشق، وتضمن الإنجيل سعة لم تكن لليهود.

نجم: قول الله تبارك وتعالى: {وَالنَّجْمِ إِذَا هَوَى} (النجم:1) جاء ذكره في باب سجود التلاوة في المهذب. قال الماوردي: فيه أربعة أقوال: أحدها: نجوم القرآن إذا نزلت الآية وكانت تنزل نجوما قاله مجاهد. والثاني: أنه الثريا. والثالث: الزهرة قاله السدي. والرابع: جماعة النجوم قاله الحسن، وليس يمتنع أن يعبر عنها بلفظ الواحد. قلت: والزهرة بفتح الهاء وإسكانها.
قال الواحدي في الوسيط: النجم القرآن سمي نجما لتفرقه في النزول، والعرب تسمي التفرق نجوما والمفرق منجما، وهو قول ابن عباس وفي رواية عنه: أنه الثريا. وفي رواية أخرى عنه يعني: الرجوم من النجوم، وهو ما ترمى به الشياطين عند استراق السمع. قوله عز وجل: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} (النحل:16) ذكره في استقبال القبلة من المهذب. قال الإمام الثعلبي: قال مجاهد وإبراهيم: أراد جمع النجوم فمنها ما تكون علامات ومنها ما يهتدون به. وقال السدي: يعني الثريا وبنات نعش والفرقدين والجدي يهتدون بها إلى الطريق والقبلة. قولهم في الكتابة: إنما تصح على نجمين وحل النجم وأدى نجما من نجوم كتابته، وغير ذلك من ألفاظهم كله بفتح النون. قال الرافعي: النجم في الأصل الوقت، ويقال: كانت العرب لا تعرف الحساب ويبنون أمورهم على طلوع النجم والمنازل، فيقول أحدهم: إذا طلع نجم الثريا أديت حقك فسميت الأوقات نجوما، ثم سمي المؤدي في الوقت نجما.

نحل: النحل: مفتوح النون ساكن الحاء معروف. قال الأزهري: قال الليث: النحل دبر العسل الواحدة نحلة. قال: وقال أبو إسحاق في قول الله عز وجل: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ} (النحل: من الآية68) جائز أن يكون سمي نحلا لأن الله عز وجل نحل الناس العسل الذي يخرج من بطونها. قال: وقال غيره من أهل الغريب: النحل يذكر ويؤنث، وأنثها الله تعالى فقال: {أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتاً} (النحل: من الآية68) والواحدة نحلة، ومن ذكر النحل فلأن لفظه لفظ مذكر، ومن أنثه فلأنه جمع نحلة. وذكر الإمام الواحدي هذا الذي ذكره الأزهري، ثم قال: وهي مؤنثة في لغة الحجاز، وكذا أنثها الله سبحانه وتعالى، وكذلك كل جمع ليس بينه وبين واحده إلا الهاء. قال الجوهري: النحل والنحلة الدبر يقع على الذكر والأنثى حتى تقول يعسوب.
نحو: النحو: في اللغة القصد، ومنه سمي علم النحو لأنه قصد لكلام العرب. يقال: نحاه وانتحاه وتنحاه إذا قصده، ونحيته وانتحيته ونحوته قصدته.

نخع: قوله في باب الصيد والذبائح من المهذب: “يكره أن يبالغ في الذبح إلى النخاع” وفسره، ثم قال الماوردي عن ابن عمر رضي الله تعالى عنهما: أنه نهى عن النخع فقوله النخاع فيه ثلاث لغات مشهورة فتح النون وضمها وكسرها، والنخع بفتح النون وإسكان الخاء. قال الأزهري: نخع الذبيحة أن يعجل الذابح فيبلغ القطع إلى النخاع، والنخاع فيما أخبر أبو العباس عن ابن الأعرابي: “خيط أبيض يكون داخل عظم الرقبة ويكون ممتدا إلى الصلب” وقال ابن الأعرابي أيضا: النُخاع والنِخاع يعني بالكسر والضم “خيط الفقار المتصل بالدماغ” هذا ماذكره الأزهري في تهذيب اللغة. وقال في شرح ألفاظ المختصر: النخع قطع النخاع وهو الخيط الأبيض الذي مادته من الدماغ في جوف الفقار كلها إلى عجب الذنب، وإنما تنخع الذبيحة إذا أبين رأسها. وقال صاحب المحكم: النخاع والنخاع: عرق أبيض في داخل العنق ينقاد في فقار الصلب حتى يبلغ عجب الذنب، وهو يسقى العظام، ونخع الشاة نخعا قطع نخاعها، والمنخع موضع قطع النخاع، والنخع القطع الشديد مشتق من قطع النخاع، والنخاعة ما تفله الإنسان كالنخامة، وتنخع الرجل رمى بنخاعته، وانتخع فلان عن أرضه بعد، والنخع أبو قبيلة من ذلك.
نخل: النخل والنخيل بمعنى والواحدة نخلة، قاله الجوهري.
ندد: في الحدديث: “ند بعير” أي: نفر وذهب على وجهه شاردا، يقال: ند يند بكسر النون ندا وندادا وندودا والند بفتح النون الطيب المعروف. وقال ابن فارس في المجمل والجوهري وغيرهما: ليس هو بعربي. قيل: هو مخلوط من مسك وكافور، والند بكسر النون هو المثل وجمعه أنداد، ويقال في الواحد أيضا النديد والنديدة بزيادة الهاء.

ندل: المنديل بكسر الميم وهو معروف. قال ابن فارس: لعل المنديل مأخوذ من الندل وهو النقل. وقال غيره: هو مأخوذ من الندل وهو الوسخ لأنه يندل به. قال أهل اللغة: يقال تندلت بالمنديل. قال الجوهري: ويقال أيضا تمندلت بالمنديل، قال: وأنكر الكسائى تمندلت. وقال الجوهري في فصل ندل: يقال تمندلت بالمنديل لغة في تندلت. وقال أبو عمرو في شرح الفصيح: قال ابن الأعرابي: تقول العرب أندل لي هذا أي: أنقله من مكان إلى مكان، يقال منه ندلت أندل ندلا وندولا ومندولا، قال: ومنه أخذ المنديل لأنه ينقل من واحد إلى واحد.
نذر: ثبت في صحيح البخاري عن ابن عمر رضي الله تعالى عنهما في مواضع من الكتاب، قال: “نهى النبي - صلى الله عليه وسلم - عن النذر” وهكذا رواه في باب أيفاء النذر من العبد القدر، ثم في باب الوفاء بالنذور رواه مسلم أيضا من طرق.
نزع: قال أهل اللغة: يقال نزعت الشيء أنزعه بكسر الزاي نزعا إذا قلعته، وفلان في النزع بفتح النون وإسكان الزاي أي: في قلع الحياة وإخراج الروح، ونزع عن الأمر ينزع نزوعا إذا انتهى عنه، وأقلع ونزع الولد إلى أبيه أو خاله أو غيره أي: أشبهه وذهب إليه في الشبه، ونزع في القوس نزعا أي: مدها ونازع الرجل صاحبه منازعة أي: جاذبه في الخصومة، وبينهم نزاعة بفتح النون أي خصومة، والتنازع التخاصم، وانتزعت الشيء فانتزع أي: قلعته فاقتلع، والمنزعة ما يرجع إليه الرجل من أمر وتدبيره ورأيه، والنزعتان بفتح النون والزاي واحدتهما نزعة بفتحهما، وهو المعروف المشهور في كتب اللغة.
وذكر البيهقي في كتابه رد الانتقاد على ألفاظ الشافعي عن أبي العلاء بن كوشاد الأديب الأصبهاني: أنه يقال نزعة بفتح الزاي وبإسكانها لغتان، قال: يروون ذلك عن ابي عمرو الشيباني وغيره. قلت: والنزعتان هما الموضعان اللذان يحيطان بالناصية ينحسر الشعر عنها في بعض الناس، وذلك محمود عند العرب يمدحون به، ويقال منه رجل أنزع بين النزع.

قال أهل اللغة: ولا يقال امرأة نزعاء، لكن يقال غراء، والنزعتان من الرأس عندنا وعند جماهير العلماء، واستحب الشافعي والأصحاب رحمهم الله تعالى غسلهما مع الوجه للخروج من خلاف من قال هما من الوجه. وقوله - صلى الله عليه وسلم - : “ما لي أنازع القرآن” بفتح الزاي معناه أجاذبه وأزاحم في قراءته، قوله في باب الربا من المهذب:
غبس كواسب لا يمن طعامها

لمعفر قهد تنازع شلوه

هذا البيت قبله بيت آخر يظهر معنى هذا، وهو:
عرض الشقائق طوفها وبغامها

خنساء ضيعت الفرير فلم يرم

الخنساء: بقرة وحشية، والفرير فتح الفاء وكسر الراء، وهو ولد البقرة، وقولهم: فلم يرم بفتح الياء وكسر الراء معناه: لم يبرح، وعرض بضم العين هو الناحية، والشقائق بفتح الشين المعجمة جمع شقيقة، وهي رملة فيها نبات. وقيل: أرض غليظة بين رملين. وقيل: رمل رقيق بين رملين ضخمين، وقوله: طوفها بفتح الطاء ورفع الفاء أي: ذهابها ومجيئها وهو فاعل يرم، وبغامها بضم الباء الموحدة وبالغين المعجمة ورفع الميم معطوف على طوفها والبغام الصوت، وأما بيت الكتاب فاللام في قوله لمعفر مكسورة، وهي لام التعليل أي: من أجل معفر، وهو الذي عفر بالتراب أي: سحب في التراب، والقهد بضم القاف وإسكان الهاء الذي يعلو بياضه حمرة. وقيل: هو الذي له بياض يخالطه حمرة أو صفرة. وقوله ينازع شلوه أي: يجاذب عضوه. وقوله غبس أي: ذباب جمع أغبس، وهو الذي لونه كلون الرماد. وقوله كواسب أي: تكسب لنفسها. وقوله لا يمن طعامها فيه قولان: أحدهما: أنه لا منة عليها فيه بل يأخذه بالقهر والغلبة لا بالسؤال والمسكنة، بخلاف السنور وشبهه. والثاني: أنه لا ينقص ولا يقطع كقول الله تعالى: {أجر غير ممنون} ومعنى البيتين: أن هذه البقرة الخنساء ضيعت ولدها في رعيها فهي لا تبرح تطوف عليه، ولا تبرح تطوف في ناحية الرمل لأجل المعفر ظانة أنه فيها، ولا تعلم أن الذباب تنازعت وتجاذبت أعضاءه، واالله تعالى أعلم.

نسك: قال صاحب المحكم: النسك والنسك العبادة يعني بضم النون وكسرها والسين ساكنة فيهما، وقيل لثعلب: هل يسمى الصوم نسكا. فقال: كل حق لله عز وجل يسمى نسكا يعني بضم النون وإسكان السين نسك ينسك نسكا، ونسك يعني بفتح السين وضمها في الماضي وبضمها في المضارع وبإسكانها مع فتح النون، قال: وتنسك ورجل ناسك، والجمع نساك والنسك والنسيكة الذبيحة. وقيل: النسك الدم والنسيكة الذبح يعني بكسر الذال وهو البقرة. قال: والمنسك والمنسك شرعة النسك، وفي التنزيل: {وَأَرِنَا مَنَاسِكَنَا} (البقرة: من الآية128) أي: متعبداتنا. وقيل: المنسك النسك نفسه، والمنسك الموضع الذي يذبح فيه النسائك، ونسك الثوب غسله، هذا ما ذكره صاحب المحكم.
قال الأزهري: وقال الليث: النسك العبادة، رجل ناسك عابد، وقد نسك ينسك نسكا. قال: والنسك الذبيحة، والمنسك الموضع الذي تذبح فيه النسائك، والمنسك النسك نفسه، قال النضر: نسك الرجل إلى طريقة جميلة إذا داوم عليها، وينسكون البيت يأتونه. وقال الفراء: المنسك في كلام العرب الموضع المعتاد الذي تعتاده، ويقال إن لفلان منسكا يعتاده في خير كان أو غيره، وبه سميت المناسك. وقال ابن الأعرابي: النسك سبائك الفضة كل سبيكة منها نسيكة. وقيل للمتعبد ناسك لأنه خلص نفسه وصفاها لله من دنس الآثام كالسبيكة المخلصة من الخبث، هذا ما ذكره الأزهري.

وقال الهروي: كل متعبد متنسك ثم سميت أمور الحج مناسك، ويقال: نسك إذا ذبح ينسك نسكا، والذبيحة نسيكة وجمعها نسك، ومنه قوله تعالى: {أَوْ صَدَقَةٍ أَوْ نُسُكٍ} (البقرة: من الآية196) والنسك الطاعة. قال: وقال بعضهم: النسك ما أمرت الشريعة به، والورع ما نهى عنه. قال: قال الأزهري في قوله تعالى: {إِنَّ صَلاتِي وَنُسُكِي} (الأنعام: من الآية162) النسك كل ما يتقرب به إلى الله تعالى، وقول الناس فلان ناسك من النساك أي: عابد من العباد يؤدي المناسك وما فرض عليه وما يتقرب به إليه. وقال ابن عرفة في قوله تعالى: {وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكاً} (الحج: من الآية34) أي: مذهبا من طاعة الله تعالى، يقال نسك فلان نسك قومه إذا سلك مذهبهم، هذا ما ذكره الهروي.
وقال الجوهري: النسك العبادة، وقد نسك وتنسك أي: تعبد، ونسك بالضم نساكة أي: صار ناسكا، والناسك العابد، والنسيكة الذبيحة، والجمع نسك ونسائك، تقول منه نسك لله ينسك والمنسك والمنسك: الموضع الذي تذبح في النسائك. قال الشيخ أبو حامد الاسفرايني من أصحابنا في كتابه التعليق: قال أصحابنا: يقال للحج نسك بتخفيف السين، والنسك العبادة يقال رجل ناسك إذا كان كثير العبادة، والنسيك الذبيحة، والمنسك موضع الذبح، والجمع مناسك. قال: وإنا سمي الحج مناسك لمواضع النسك فيه.
قال الإمام الواحدي: ثم ذكر قول الله تعالى: {وَأَرِنَا مَنَاسِكَنَا} (البقرة: من الآية128) النسك في اللغة على معنيين أحدهما: ذبح، والآخر: عبد، فلا ندري أيهما الأصل. وقال في قوله تعالى: {فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} (البقرة: من الآية196) قوله تعالى: {أَوْ نُسُكٍ} جمع نسيكة وهي الذبيحة ينسكها لله عز وجل أي: يذبحا، قال: وأصل النسك العبادة، والناسك العابد هذا أصل معنى النسك، ثم قيل: للذبيحة نسك لأنها من أشرف العبادات التي يتقرب بها إلى الله سبحانه وتعالى، هذا آخر كلام الواحدي.

وقال أبو محمد بن قتيبة في آخر سورة الأنعام من كتابه غريب القرآن: أصل النسك ما يتقرب به إلى الله تعالى. قوله في كتاب الصيام من المهذب في الحديث: “أمرنا رسول الله - صلى الله عليه وسلم - أن ننسك لرؤية الهلال” المراد: بالنسك هنا الصوم وهو عبادة داخل في اسم النسك على ما تقدم، ويجوز أن يكون المراد العبادة مطلقا من صوم وصلاة العيدين والتضحية والتكبير في العيدين وغير ذلك من العبادة المتعلقة برؤية الهلال، والله تعالى أعلم.
نسم: قوله في آخر الباب الأول من كتاب اللقطة من الوسيط: البعير الذي وجد مذبوحا، وقد غمس منسمه في دمه هو بفتح الميم وإسكان النون وكسر السين، وهو خف البعير كذا قاله الجوهري. وقال ابن فارس: هو باطن خف البعير. وقال الزبيري في مختصر العين: هو كظفر الإنسان. وقال الجوهري: قال الكسائى: هو مشتق من الفعل يقال نسم به ينسم نسما. قال الأصمعي: قالوا للنعامة أيضا منسم كما قالوا للبعير منسم.
نسو: النسوة بكسر النون وضمها لغتان مشهورتان، ذكرهما ابن السكيت وغيره: هو جمع لا واحد له من لفظه وواحده امرأة وأما النساء. فقد قال أبو البقاء في إعراب قول الله تعالى: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ} (البقرة: من الآية187) هو جمع نسوة. وقيل: لا واحد له، والهمزة في النساء مبدلة من واو كقولك في معناه نسوة، والله أعلم.
نشب: قال أهل اللغة: نشب الشيء في الشيء بكسر الشين ينشب بفتحها نشوبا أي: علق فيه، وأنشبته أنا فيه أي: أعلقته فانتشب، وانشب أعلق، ونشبت الحرب بينهم، والنشاب السهام الواحدة نشابة، والناشب صاحب النشاب.

نشد: قوله في الوسيط والوجيز في أول كتاب الإيمان: “ولا تجب كفارة اليمين بالمناشدة” وهي: أن يقسم غيره عليه. قال الرافعي: يقال ناشده إذا ذكره الله تعالى ونشدتك الله أي: سألتك بالله أنشد نشدا كأنك ذكرته إياه فنشد أي: تذكر. وقيل: معنى نشدتك بالله أي: سألتك بالله، برفع نشيدي أي: صوتي، وسمي طالب الضالة ناشدًا لرفعه صوته بالطلب.
نشر: قوله في المهذب في باب بيع الغرر عن عائشة رضي الله تعالى عنها في صفة أبي بكر رضي الله تعالى عنه: فرد نشر الإسلام على غرة النشر، بفتح النون والشين المعجمة ومعناه المنتشر، ومثله قول الغزالي حد المكره في كتاب الطلاق من الوسيط والوجيز هذه الطريقة أضم للنشر هي بفتح النون والشين أي: الانتشار. وفي حديث أبي هريرة رضي الله تعالى عنه “أن النبي - صلى الله عليه وسلم - كان ينشر أصابعه في الصلاة نشرًا” ذكره في صفة الصلاة من المهذب، هذا الحديث رواه الترمذي وضعفه. قال البغوي في شرح السنة: هذا الحديث لا يصح. قال الجوهري: نشر المتاع وغيره ينشره نشرًا بسطه.
نشو: النشوة مبادىء السكر وهو بفتح النون وإسكان الشين، هذه اللغة المشهورة. قال الجوهري: وزعم يونس أنه سمع فيه كسر النون، والرجل نشوان وقد انتشى. والنشا المتخذ من الحنطة مذكور في آخر باب الربا من الروضة، وهو مقصور مفتوح النون. قال الجوهري: هو النشاستج فارسي معرب حذف شطره تخفيفًا كما قالوا للمنازل منا.
نصع: قوله في الوسيط في كتاب الحيض البحراني الناصع اللون. قال العلماء: الناصع هو خالص اللون. قال الأصمعي: هو كل ثوب خالص البياض أو الصفرة أو الحمرة فهو ناصع. قال الجوهري: الناصع الخالص من كل شيء، وقد نصع الشيء ينصع بفتح الصاد فيهما نصوعًا إذا وضح وبان.
نصف: قال القاضي في المشارق: وصاحب المطالع يقال هو نصف الشيء ونصفه ونصفه بكسر النون وضمها وفتحها، ولغة رابعة نصيفه بفتح النون وزيادة ياء، ونقلا كل ذلك عن الخطابي.

نصل: قال الجوهري: النصل نصل السهم والسيف والسكين والرمح وجمعه نصول ونصال، ونصل الحافر خرج من موضعه، ونصل شعره ينصل يعني بضم الصاد نصولا زال عنه الخضاب، ولحيته ناصل وتنصل من كذا أي: تبرأ، وتنصلت الشيء واستنصلته إذا استخرجته.
نضب: ذكر في الوسيط والروضة: نضوب الماء في غسل الأرض النجسة. قال أهل اللغة: نضب الماء ينضب بضم الضاد نضوبا أي: غار في الأرض وسفل، ونضوب القوم بعدهم. قال الأصمعي: الناضب البعيد، ومنه قيل: للماء إذا ذهب نضب أي بعد.
نطر: قال الجوهري: الناطر والناطور: حارس الكرم. قال غيره: يقال بالطاء المهملة والمعجمة. ورجح الرافعي في باب المساقاة المهملة، وكذلك رجحه غيره.
نطع: النطع معروف، وفيه أربع لغات مشهورة كسر النون وفتحها مع إسكان الطاء وفتحها وأفصحها كسر النون وفتح الطاء، وجمعه نطوع وأنطاع، وتنطع في الأمر وفي الكلام أي: تعمق وبالغ فيه.

نظر: قال الجوهري: النظر تأمل الشيء بالعين وكذلك النظران بفتح الظاء، وقد نظرت إلى الشيء والنظر الانتظار، وداري تنظر إلى دار فلان ودورنا تناظر أي تقابل، والناظر في المقلة السواد الأصفر الذي فيه إنسان العين، ويقال للعين الناظرة والناظر الحافظ، والنظرة بكسر الظاء التأخير وأنظرته أخرته. واستنظره استمهله، وتنظره انتظره في مهلة، وقولهم نظار مثل قطام أي: انتظره وناظره من المناظرة، والمنظرة المرقبة، وامرأة حسنة المنظر والمنظرة أيضا. والنظارة يعني: بتشديد الظاء هم القوم ينظرون إلى الشيء ونظير الشيء مثله. وحكى أبو عبيدة: النظر والنظير بمعنى كالند والنديد. قال الفراء: فلان نظيرة قومه وأملاكه قومه أي: ينظر إليه منهم، ويجمعان على نظائر. قوله في الوسيط والوجيز والروضة في باب الاعتكاف: لا يجوز الخروج لأجل النظارة هي بفتح النون وتخفيف الظاء المعجمة، يستعملها العجم يعنون بها النظر إلى ما يقصد النظر إليه، وليست بمعروفة في هذه اللغة بهذا المعنى. قال الشيخ أبو عمرو بن الصلاح رحمه الله تعالى: لا يجوز أن يقرأه لأجل النظارة بتشديد الظاء، وهم القوم الذين ينظرون إلى الشيء كذا قاله الجوهري.
نعج: قال أهل اللغة: النعجة الشاة الأنثى من الضأن. قال الجوهري: النعجة من الضأن والجمع نعاج ونعجات، وكذا قال صاحب المجمل والزبيدي في مختصر العين: وخلائق لا يحصون النعجة الأنثى من الضأن. قال الواحدي: النعجة الأنثى من الضأن.

نعنع: النعنع مذكور في باب بيع الأصول والثمار من المهذب: هو البقل المعروف. يقال بضم النونين وفتحهما والفتح أشهر. ولم يذكر ابن فارس في المجمل والجوهري وجماعة سوى الفتح. وممن حكى اللغتين صاحب المحكم. قال الجوهري: النعناع بقل معروف، وكذلك النعنع مقصور منه، والنعنع بالضم الرجل الطويل. قال صاحب المحكم: النعنع والنعنع بقلة طيبة الريح. قال أبو حنيفة: النعنع، هكذا ذكره بعض الرواة بالضم بقلة طيبة الريح، والطعم فيها حرارة على اللسان. قال أبو حنيفة: والعامة تقول نعنع بالفتح، هذا آخر كلام صاحب المحكم.
نعق: قال صاحب المحكم: نعق بالغنم ينعق نعقا ونعاقا ونعيقا ونعقانا صاح يكون ذلك في الضأن والمعز، ونعق الغراب نعيقا ونعاقا، والغين في الغراب أحسن. واستعار بعضهم النعيق في الأرانب هذا آخر كلام صاحب المحكم. وقال الأزهري: قال أهل اللغة: النعيق دعاء الراعي الشاء. وقال الليث: نعق الغراب ونغق يعني: بالغين المعجمة وبالمهملة. قال الأزهري: الثقاة من الأئمة يقولون كلام العرب نغق الغراب بالمعجمة، ونعق الراعي بالمهملة، ويجوز نعب. قال الأزهري: وهذا هو الصحيح.

نعل: النعل: التي تلبس معروفة، وهي مؤنثة، ونعل السيف الحديدة التي تعمل في أسفله وهي أيضا مؤنثة. وقال أبو حاتم السجستاني في كتابه المذكر والمؤنث: النعل مؤنثة، قال: وكذلك نعل السيف والدابة والنعل من الأرض، ويقال: انعلت الدابة هذه اللغة الفصيحة، ويقال على لغة نعلت بلا ألف. وقوله في باب النذر من التنبيه: وغمس نعله في دمه يعني النعل الذي كان الهدي مقلدًا به فالضمير في نعله يعود إلى الهدي، وهذا النعل هو الذي تقدم في قوله حذب العرب ونحوها. وقوله في باب الحجر من المهذب في فصل الحجر على السفيه: أن عبد الله بن جعفر رضي الله تعالى عنهما: ابتاع أرضا بستين ألفا، فقال عثمان رضي الله تعالى عنه: ما يسرني أن تكون لي بنعلي، المراد به هذه النعل المعروفة التي تلبس، ومعناه المبالغة في غبنه في صفقته.
نفس: النفس تطلق على أشياء منها نفس الحيوان وذات الشيء والدم والآدمي، ومنه قوله تعالى: {النَّفْسَ بِالنَّفْسِ} (المائدة: من الآية45) وأما قولهم: “وما ليس له نفس سائله” فالمراد: بالنفس الدم، ومنه قول الشاعر:
وليست على غير السيوف تسيل

تسيل على حد السيوف نفوسنا

ويجوز في إعراب سائلة ثلاثة أوجه: الرفع والنصب مع تنوينهما، والفتح بلا تنوين، وهذا الحيوان الذي ليست له نفس سائلة كالذبابة والزنبور والنحلة والنملة والقمل والبراغيث والخنفساء والعقرب والصراصر وبنات وردان وحمار قبان ونحوها، وكذا سام أبرص على الأصح. وقيل له نفس سائلة وأما الحية فالأصح أن لها نفسا سائلة. والثاني: لا، والضفدع لها نفس سائلة على المشهور وهو المذهب. وقيل: فيهما وجهان: ثانيهما ليس لها نفس سائلة ثم هذا الحيوان لا ينجس ما مات فيه على المذهب، وفي قول ينجسه وسواء الماء الناقص عن القلتين وسائر المائعات وإن كثرت. وهذا الخلاف في نجاسة الماء والمائع، وأما الحيوان فنجس نفسه قولا واحدا. وقيل في نجاسته قولان: كتنجيسه، وهذا في الحيوان الأجنبي وفي المتولد من نفس الشيء كدود الخل والجبن والفاكهة والباقلاء، فلا ينجسه قولا واحدا، فإذا خرج منه ثم أعيد فيه أو وضع في غيره صار كالأجنبي، وأما النفاس فهو الدم الخارج بسبب الولادة، وفي حقيقته خمسة أوجه: قال أهل اللغة: يقال نفست المرأة إذا ولدت بكسر الفاء، وفي النون لغتان: أشهرهما ضمها الثاني فتحها، ويقال في الحيض نفست المرأة بفتح النون على المشهور، وقال الأكثرون لا يجوز ضمها.
وحكى القاضي عياض في شرح مسلم في كتاب الحج في حديث أسماء حين نفست: أنه يقال بالضم والفتح في الحيض والولادة، قال: لكن الضم في الولادة أكثر، والفتح في الحيض أكثر. وقال إبراهيم الحربي: وغير واحد لا يقال في الحيض ألا بالفتح، وحكى صاحب الأفعال الوجهين فيهما جميعا.
نفع: النفع: ضد الضر يقال نفعه بكذا ينفعه وانتفع به، والاسم المنفعة.

نقس: الناقوس المذكور في حديث الأذان بضم القاف، قال الجوهري: هو الذي تضرب به النصارى لأوقات الصلاة، والنقس: ضرب الناقوس. وزاد صاحب المحكم فيه: والنقس يعني بفتح النون وسكون القاف ضرب النواقيس، وهو الخشبة الطويلة، والوبيلة: الخشبة القصيرة، وجمع الناقوس نواقيس.
نقض: قال الإمام أبو منصور الأزهري: قال: إفساد ما أبرمته من عقد أو بناء، والنقض يعني بضم النون اسم للبناء المنقوض إذا هدم، والنقض والنقضة يعني بكسر النون هما الجمل والناقة اللذان قد هزلتهما الأسفار وأدبرتهما، والجمع الأنقاض، والنقض يعني بالكسر منتقض الكمأة من الأرض، إذا أرادت أن تخرج نقضت وجه الأرض نقضا فانتقضت الأرض، ويقال: انتقضت الجرح بعد البرء وانتقض الأمر بعد التئامه، وانتقض أمر الثغر بعد سده، هذا آخر كلام الأزهري.
وقال صاحب المحكم: النقض ضد الإبرام نقضه ينقضه نقضا وانتقض وتناقض والنقض يعني بضم النون البناء المنقوض، وناقضه في الشيء مناقضة ونقاضا، والنقض ما نقضت والجمع أنقاض. وقال ابن فارس في المجمل والجوهري في صحاحه النقض، والنقض لغتان بكسر النون هو المنقوض. قال الجوهري: كالنكث.
قلت: فقد حصل في نقض البناء وهو منقوض لغتان ضم النون وكسرها، فالأزهري وصاحب المحكم اقتصرا على الضم، وابن فارس والجوهري على الكسر والضم أولى لجلالة المقتصرين عليه والكسر هو القياس كالذبح والمدعى، والنكث بمعنى المذبوح، والمدعى والمنكوث وليس بحسن ما فعله ابن باطيش وجماعة من شارحي ألفاظ المهذب من اقتصارهم على الكسر، وإيهامهم أنه متعين اغتراراً بما في صحاح الجوهري.

نقع: قال الأزهري: قال أبو عبيد: سمعت أبا زيد يقول الطعام الذي يصنع عند الأملاك النقيعة يقال منه نقعت أنقع نقوعا قال. وقال الفراء: النقيعة ما صنعه الرجل عند قدومه من السفر يقال أنقعت أنقاعا. وقال ابن شميل: النقيعة طعام الأملاك وربما نقعوا على عدة من الإبل إذا بلغتها جزورا منها أي: نحروه فتلك النقيعة. وقال الأصمعي: النقيعة ما نحر من النهب. وقال ابن السكيت: النقيعة المحض من اللبن يبرد. وقال الأزهري: قد ذكرت اختلافهم في النقيعة، ومأخذه عندي من النقع وهو النحر أو القتل، يقال سم ناقع أي: قاتل. وأما اللبن الذي يبرد فهو النقيع والنقيعة، وأصله من أنقعت اللبن فهو نقيع، ولا يقال منقع ولا يقولون نقعته، وهذا سماعي من العرب. ويقال سم ناقع ونقيع ومنقوع أي: ثابت. وقيل: سم منقع وموت ناقع أي: دائم، ونقعت بالماء ومنه أنقع نقوعا شربت حتى رويت، وأنقعني الماء، والنقيع الغبار، والنقع رفع الصوت، ونقع الصارخ بصوته، وأنقع تابعه وأدامه، وفلان منقع أي: يستغني برأيه وأصله من نقعت، ونقع البئر فضل مائه وهو المنهي عن بيعه، والنقيع البئر الكثيرة الماء والجمع أنقعة، ونقع الماء عليه أي: أروى عطشه، ونقع الماء ينقع نقوعا ثبت، والنقوع ما أنقعت من الشيء، يقال سقونا نقوعا لدواء نقع من الليل، والنقيع شراب يتخذ من الزبيب ينقع في الماء طبخ، واستنقع الماء اجتمع في نهر وغيره، ونقع ينقع نقوعا ونقعت بذلك نفسي اطمأنت إليه وانتقع لونه تغير، هذا كلام الأزهري.

وقال صاحب المحكم: النقع الماء الناقع، والنقيع البئر الكثيرة الماء مذكر، والجمع أنقعة، وكل مجتمع ماء نقع والجمع نقعان والنقع القاع. وقيل: الأرض الحرة الطيبة الطين ليس فيها انهباط ولا ارتفاع. وقيل: هو ما ارتفع من الأرض والجمع نقاع وانقع، واستنقع في الماء ثبت فيه يبترد، ونقع الشيء في الماء وغيره ينقعه نقعا فهو نقيع وأنقعه نبذه، والنقيع والنقوع شيء ينقع فيه الزبيب وغيره ثم يصفى ماؤه ويشرب، والنقاعة ما أنقعت من ذلك، ونقع الماء العطش ينقعه نقعا ونقوعا أذهبه، والمنقع والمنقعة إناء ينقع فيه الشيء، ونقاعة كل شيء الماء الذي ينقع فيه، والنقيعة طعام يصنع للقادم عند السفر، والنقيعة طعام الرجل ليلة إملاكه، ونقع الموت كثر، ونقع الصارخ بصوته ينقع نقوعا وأنقعه بلغه، وما نقع بخبره أي: ما عاج به ولا صدقه، والنقاع المتكثر بما ليس عنده من مدح نفسه بالشجاعة والسخاء وما أشبهه، ونقع له الشر أدامه، والنقوع ضرب من الطيب، هذا آخر كلام صاحب المحكم.
نقل: في الحديث: “نهى رسول الله - صلى الله عليه وسلم - النساء عن الخروج إلا عجوز في منقلها المنقلان الخفان” كذا قاله أهل اللغة وغيرهم تقييد. وذكر إمام الحرمين بكسر الميم وفتحها لغتان والقاف مفتوحة فيهما. قال الأزهري في تهذيب اللغة: قال أبو عبيد: قال الأموي: المنقل الخف. قال أبو عبيد: لولا أن الرواية على فتح الميم ما كان وجه الكلام في المنقل إلا الكسر.

قال الأزهري: وروى أبو العباس عن ابن الأعرابي أنه قال: يقال للخف المندل والمنقل بكسر الميم فيهما، هذا كلام الأزهري. وذكر شيخنا جمال الدين في المثلث: أن المنقل بالكسر والفتح الخف وبالضم الخف المصلح. وقوله في باب بيع الغرر من المهذب: “أن عثمان بن عفان اشترى من طلحة بن عبد الله رضي الله تعالى عنهما أرضا بالمدينة ناقله بأرض له بالكوفة” قوله ناقله هو بفتح القاف على وزن بايعه وبادله ومعناه بادله، ومثله ناقلت فلانا الحديث إذا حدثته وحدثك، والله تعالى أعلم. والنقلة بضم النون وإسكان القاف انتقال القوم من موضع إلى موضع، والنقل تحويل الشيء قاله الأزهري عن الليث، وهو معروف.
قال الأزهري: قال أبو العباس: النقل الذي يتنقل به على الشراب لا يقال إلا بفتح النون. وذكر جماعة كثيرون من أهل اللغة: أن ما يتنقل به على الشراب نقل بالضم كذا ذكره ابن فارس في المجمل، ثم قال: وقال ابن دريد: هو بالفتح. قولهم في المسألة قولان: بالنقل والتخريج ذكرنا معناه في الخاء.
نمر: النمرة شملة من صوف مخططة. وقيل: فيها أمثال الأهلة وهي بفتح النون وكسر الميم، ويجوز تخفيفها بإسكان الميم، ويجوز كسر النون مع إسكان الميم كما في نظائره، والنمر الحيوان المعروف ميمه مكسورة، ويجوز إسكانها مع فتح النون وكسرها كما في الشملة، ونمرة الموضع المعروف عند عرفات، وهي بفتح النون وكسر الميم، ويجوز فيها ما في نمرة الصوف.

نمل: النمل المعروف الواحدة منه نملة بفتح النون وإسكان الميم هذا هو المشهور. وحكى أبو البقاء في إعرابه يقال: بإسكان الميم وضمها لغتان. قال الواحدي: ويقال في الجماعة منها نمل ونمال، وأما الأنملة التي في رأس الأصبع ففيها لغات أفصحها وأشهرها فتح الهمزة مع ضم الميم، والثانية بضمهما، والثالثة بفتحهما، والرابعة بكسر الهمزة وفتح الميم، ذكرهن على هذا الترتيب أبو عمر الزاهد في شرح الفصيح عن ابن الأعرابي، وقال: أخبرني ثعلب عن ابن الأعرابي قال: هي الأنملة وبعدها أنملة والثالثة أنملة والرابعة أنملة والأنامل أطراف الأصابع، وهكذا قال أكثر أهل اللغة: أنها أطراف الأصابع. قال أبو علي المرزوقي في شرح الفصيح: وربما سميت الأصابع الأنامل، وذكر البيهقي في كتابه رد الانتقاد عن الإمام أبي العلاء بن كوشاد الأصبهاني: أنه نقل عن أبي عمرو الشيباني وأبي حاتم السجستاني والحربي أنهم قالوا: لكل أصبع ثلاث أنملات، وكذلك ذكره الشافعي رحمه الله تعالى.
نمى: قولهم في باب الصيد والذبائح قال ابن عباس: كل ما أصميت ودع ما أنميت. قال الرافعي: قال الشافعي رحمه الله تعالى: معنى ما أصميت أي: ما قتلته بسهمك أو كلبك وأنت تراه، وما أنميت ما غاب عنك فقتلته.
نهى: قال أهل اللغة: النهي خلاف الأمر، ونهيته عن كذا فانتهى عنه وتناهى أي: كف، وتناهوا عن المنكر أي: نهى بعضهم بعضا، ويقال هو نهو عن المنكر بفتح النون وضم الهاء على فعول كشكور، وأنهيت إليه الخبر فانتهى وتناهى أي: بلغ والإنهاء الإبلاغ والنهاية الغاية ومنه بلغ نهايته.

قال الجوهري: والنهية بالضم مثله، ويقال: هذا رجل ناهيك من رجل ونهيك من رجل ونهاك من رجل معناه أنه: يعني به ينهاك عن تطلب غيره، وهذه امرأة ناهيتك من امرأة تذكر وتؤنث وتثنى وتجمع لأنه اسم فاعل، وإذا قلت: نهيك من رجل كما تقول حسبك من رجل لم تثن ولم تجمع لأنه مصدر، ويقال في المعرفة هذا عبد الله ناهيك من رجل بنصب ناهيك على الحال، قال هذه الجملة الجوهري.
وفي الحديث: “أولو الأحلام والنهى” هو بضم النون وفتح الهاء. قال الواحدي: قال اللحياني: النهية يعني بضم النون العقل وجمعها النهى، ورجل نهى ونه من قوم نهين، وسمي العقل نهية لأنه ينتهي إلى ما أمر به ولا يتجاوزه. قال الزجاج: فلان ذو نهية أي: عقل ينتهي به عن القبائح ويدخل به في المحاسن. قال الزجاج: وقال بعض أهل اللغة: هو الذي ينتهي إلى رأيه وعقله. قال الزجاج: وهذا أحسن وهذا معنى قول اللحياني. وقال أبو على الفارسى: يجوز أن يكون النهى مصدرا كالهدى، وأن يكون جمعا كالظلم، قال: والنهى معناه في اللغة البيان والحبس ومنه النهي، والنهى للمكان الذي ينتهى إليه الماء فيستنقع. قال الواحدي: يرجع القولان في اشتقاق النهية إلى قول واحد وهو الحبس، فالنهية: هي التي تنهى وتحبس عن القبائح، هذا آخر كلام الواحدي.

نور: المنارة التي يؤذن عليها بفتح الميم ذكره الجوهري وغيره، والمنارة: التي يوضع عليها السراج بفتح الميم أيضا ذكرها الجوهري وصاحب المحكم. قال الجوهري: هي مفعلة من الاستنارة بفتح الميم، والجمع المناور بالواو لأنه من النور، ومن قال منائر وهمز فقد شبه الأصل بالزائد، كما قالوا مصائب وأصله مصاوب. قال صاحب المحكم: جمع المنارة مناور على القياس ومنائر مهموز قياس. قال ثعلب: إنما ذلك لأن العرب تشبه الحرف بالحرف فشبهوا منارة، وهي مفعلة من النور بفعالة فكسروها تكسيرها. وأما سيبويه فيحمل ما همز من هذا على الغلط، وقد وقع في التنبيه في باب السلم المنائر بالهمز ولم أره في شيء من النسخ بالواو، فإذا كان جائزا على أحد اللغتين فلا بأس وإن كان الأجود بالواو. قال أبو حاتم السجستاني: في المذكر والمؤنث النار مؤنثة وجمعها أنور ونيران ونور النورة المذكورة في المياه. قال ابن الصلاح: هي حجارة بيض رخوة فيها خطوط.
نيك: قال الأزهري في تهذيب اللغة: قال الليث: النيك معروف، والفاعل نايك، والمفعول به منيوك ومنيك، والأنثى منيوكة.
فصل في إسماء المواضع
نجد: مذكورة في باب مواقيت الحج وفي زكاة الثمار وفي الصلاة من المهذب ومواضع أخرى: هي بفتح النون، وهي ما بين حرثين إلى سواد الكوفة وحده من العرب الحجاز، وعن يسار الكعبة اليمن، ونجد كلها من عمل اليمامة، ذكره صاحب المطالع واالله تعالى أعلم.

نجران: مذكورة في باب عقد الذمة من المهذب في قوله - صلى الله عليه وسلم - : “أخرجوا اليهود من الحجاز وأهل نجران من جزيرة العرب” هي بفتح النون وإسكان الجيم، وهي بلدة معروفة كانت منزلا للأنصار، وهي بين مكة واليمن على نحو سبع مراحل من مكة. قال في المهذب: وأما نجران فليست من الحجاز، ولكن صالحهم رسول الله - صلى الله عليه وسلم - على أن لا يأكلوا الربا فأكلوه ونقضوا العهد فأمر بإخراجهم، فأجلاهم عمر رضي الله تعالى عنه، وهذا الذي قاله في المهذب هو الصواب. وأنها ليست من الحجاز الذي هو مكة والمدينة واليمامة ومحالفيها. وأما قول الإمام الحافظ أبي بكر الحازمي في كتابه المؤتلف والمختلف في الأماكن: نجران من محاليف مكة من صوب اليمن ففيه تساهل. وقال الجوهري في صحاحه: نجران بلدة من اليمن.
بطن نخل: المذكور في صلاة الخوف من الوسيط تقدم بيانه في حرف الباء.
دار الندوة: مذكورة في الحج من المهذب في جزاء الصيد: هو بفتح النون وإسكان الدال وبالواو ثم الهاء، وهي معروفة بمكة قصي بن كلاب ثم صارت قريش تحضرها إذا حزبها أمر. قال الحازمي: وهي اليوم في المسجد الحرام، قال أقضى القضاة الماوردي في الأحكام السلطانية دار الندوة: هي أول دار بنيت بمكة صارت بعد قصي لعبد الدار بن قصي، فابتاعها معاوية في الإسلام من عكرمة بن عامر بن هاشم بن عبد مناف بن عبد الدار بن قصي وجعلها دار الأمانة، وقد تقدم بيان هذا عند ذكر مكة في حرف الميم. وحكى الأزرقي في تاريخ مكة: إنما سميت دار الندوة لاجتماع الندى فيها يتشاورون ويبرمون أمورهم، والندى الجماعة ينتدون أي: يتحدثون. وروى الأزرقي: أن معاوية بن أبي سفيان حج وهو خليفة فاشترى دار الندوة من ابن الزبير العبدري بمائة ألف درهم. وفي كتاب الأزرقي أن دار الندوة صارت كلها في المسجد الحرام وهي في جانبه الشمالي.

نصيبين: مذكورة في أول البيع من الروضة: وهي بفتح النون وكسر الصاد والباء الموحدة، وهي مدينة مشهورة بالجزيرة منها كثير من العلماء. قال الجوهري في صحاحه: نصيبين اسم بلد وفيه للعرب مذهبان منهم من يجعله اسما واحدا، ويلزمه الإعراب كما يلزم الأسماء المفردة التي لا تتصرف، فيقول: هذه النصيبين ومررت نصيبين ورأيت نصيبين والنسبة نصيبين، ومنه من يجريه مجرى الجمع فيقول: هذه نصيبون ومررت بنصيبين ورأيت نصيبين، وكذا القول في يبرين وفلسطين وسيلحين وياسمين وقنسرين، والنسبة على هذا القول نصيبي ويبري وكذا أخواتهما.
النقيع: الذي حماه رسول الله - صلى الله عليه وسلم - مذكور في كتاب إحياء الموات من مختصر المزني والمهذب والوسيط وفي كتاب الحج في الوسيط: هو بفتح النون وكسر القاف وهو في صدر وادي العقيق على نحو عشرين ميلا من المدينة. قال الشافعي رحمه الله تعالى في مختصر المزني: وهو بلد ليس بالواسع الذي يضيق على من حوله المرعى إذا حمي يعني بالبلد الأرض. وقال صاحب مطالع الأنوار: مساحته ميل في بريد وفيه شجر ويستجم حتى يغيب فيه الراكب، قال: واختلف الرواة في ضبطه فقيده النسفي وأبو ذر والقابسي والصدفي وابن ماهان وغيرهم بالنون، وكذا ذكره الهروي والخطابي.
قال الخطابي: وقد صحفه بعض أصحاب الحديث فقاله بالباء وهذا خطأ، إنما الذي بالباء بقيع الغرقد مدفن أهل المدينة. قال: وقال أبو عبيد البكري: هو بالباء مثل بقيع الغرقد، وأما نقيع الخضمات بقرب المدينة فبالنون. كذا قيده الحازمي وغيره، ونقل الحازمي: أن الخطابي قال: من قاله بالباء فقد أخطأ، وهو قرية بقرب المدينة على ميل من منازل بني سلمة، قاله أحمد بن حنبل رحمه الله تعالى. نقله الشيخ أبو حامد في تعليقه في كتاب الجمعة في صلاة الجمعة في القرى، ونقلته في شرح المهذب.

نمرة: مذكورة في صفة الحج: وهي بفتح النون وكسر الميم، وهي عند الجبل الذي عليه أنصاب الحرم عن يمينك إذا خرجت من مأزمي عرفة تريد الموقف، قاله الأزرقي وغيره، وقد تقدم بيانه في ذكر مسجد عرفة. وروى الأزرقي عن عطاء بن أبي رباح رسول الله - صلى الله عليه وسلم - بنمرة يوم عرفة كان فى منزل الخلفاء اليوم إلى الصخرة الساقطة بأسفل الجبل عن يمينك وأنت ذاهب إلى عرفات، والله تعالى أعلم.
نهاوند: قال السمعاني: هي بضم النون وهي مدينة من بلد الجبل. قيل: أن نوحا عليه السلام بناها، وكان اسمها نوحا وند فأبدلوا الحاء هاء.
النهروان: مذكور في قتال أهل البغي في المهذب: وهو مكان بقرب بغداد وهو بفتح النون والراء وإسكان الهاء بينهما هذا هو المشهور في ضبطه، وكذا ضبطه أبو العباس ثعلب وابن قتيبة في أدب الكاتب والجوهري في صحاحه وآخرون. وقال ابن الانبارى: هو بضم النون والراء. وذكره ابن الجواليقي في كتابه المعرب بالوجهين فقال: النهروان بفتح النون والراء فارسي معرب، قال: وقال أبو عمرو: سمعت من يقول نهروان بضمها. ذكره السمعاني في الأنساب بالضم فقط، قال: وهي بلدة قديمة لها عدة نواحي خرب أكثرها وهي بقرب بغداد.
نيسابور: بفتح النون من أعظم مدن خراسان وأشهرها وأكثرها أئمة من أصحاب أنواع العلوم. وللحاكم أبي عبدالله بن البيع النيسابوري كتاب كبير في تاريخها مشتمل على نفائس كثيرة، وروينا عن الحافظ عبد القادر الرهاوي في كتابه الأربعين قال: العالمين مدائن خراسان أربع نيسابور ومرو وبلخ وهراة. قال السمعاني في الأنساب: نيسابور أحسن مدن خراسان وأجمعها للخيرات، وإنما قيل لها نيسابور لأن سابور لما رآها قال: يصلح أن يكون هنا مدينة، وكان قصبا وأمر بقطعه وأن تبنى مدينة، فقيل نيسابور إلى القصب، وقد جمع الحاكم لها تاريخا في مجلدات. قلت: ويقال لنيسابور أيضا أبر شهر، كذا ذكره الحاكم في مواضع كثيرة في أول تاريخها.

نيل مصر: مذكور في باب أحكام المياه من كتاب إحياء الموات من المهذب: هو بكسر النونن وهو النهر المعروف، وهو من أنهار الجنة كما جاء في الحديث الصحيح.
حرف الهاء
هتك: قوله في المهذب في أواخر كتاب المسابقة: كما لو عرض دون العرض شيء فهتكه هو بفتح الهاء والتاء المخففة ومعناه: خرقه ونفذ منه. قال أهل اللغة: يقال هتكت الشيء هتكا فانهتك، والهتك خرق الستر عما وراءه.
هجر: قال الواحدي: المهاجر الذي فارق عشيرته ووطنه. وأصله من الهجر الذي هو ضد الوصل، ومنه قيل للقبيح الهجر لأنه ينبغي أن يهجر، والهاجرة وقت يهجر فيه العمل.
هجع: قول الله تبارك وتعالى: {كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ} (الذريات:17) جاء ذكره في صلاة التطوع من المهذب. قال المفسرون وأهل االلغة: الهجوع النوم بالليل. وقال الإمام الواحدي في كتابه الوسيط في التفسير: الهجوع النوم بالليل دون النهار، قال: وما صلة، والمعنى كانوا يهجعون قليلا من الليل يصلون أكثر الليل. قال عطاء: وذلك حين أمروا بقيام الليل ثم نزلت الرخصة، قال: ويجوز أن يكون المعنى كان الليل الذي ينامون فيه كله قليلا ويكون إسما للجنس، وهذا معنى قول سعيد بن جبير عن ابن عباس، قال: كانوا أقل ليلة تمر بهم إلا صلوا فيها. قال مطرف بن الشخير: قل ليلة أتت عليهم هجوعا كلها. وقال مجاهد: كانوا لا ينامون كل الليل، قال: واختار قوم الوقف على قوله تعالى: {قَلِيلاً} وهو قول الضحاك ومقاتل، ثم ابتدأ فقال: {مِنَ اللَّيْلِ مَا يَهْجَعُونَ} وهذا على معنى نفي النوم عنهم البتة. قال عطاء: والمراد بهؤلاء القليل ثمانون من نصارى نجران آمنوا بمحمد - صلى الله عليه وسلم - وصدقوه، هذا آخر كلام الواحدي.

قال الأزهري: يقال أتيت فلانا بعد هجعة أي: بعد نومة خفيفة من أول الليل، وقد هجع يهجع هجوعا إذا نام، وقوم هجوع ونسوة هجع وهواجع وهجع القوم تهجيعا إذا ناموا، ومعنى هجيع من الليل وهزيع بمعنى واحد. قال صاحب المحكم: الهجوع النوم بالليل خاصة، ونسوة هجع وهجوع وهواجع وهواجعات جمع الجمع.
هدب: في حديث المطلقة ثلاثا “ليس معه إلا مثل هذه” الهدبة هي بضم الهاء وإسكان الدال هذه اللغة الفصيحة. قال الجوهري: ويقال بضم الدال أيضا في لغة ويقال هدب بضم الهاء وإسكان الدال هاء في آخره وهي طرف الثوب، شبهت ذكره في الاسترخاء وعدم الانتشار عند الإفضاء إليها بالخرقة وكنت عنه بما ذكرت. وأما أهداب العين فهي الشعور النابتة على أشفار العين، واحدها هدب ضم الهاء وإسكان الدال، وقيل فيه لغة بفتحهما، ورجل أهدب كثير شعر أشفار العين، والهندباء مذكور في بيع الأصول والثمار من المهذب وهو بقل معروف، وهو بكسر الدال يمد ويقصر لغتان، ويقال فيه أيضا هندباء بفتح الدال وهندباء وهندب.
هدد: الهدهد بضم الهاءين وإسكان الدال بينهما طائر معروف ذو خطوط متوجة، ويقال أيضا فيه هدهد بضم الهاء الأولى وكسر الثانية، وجمعه هداهد بفتح الأولى وهو محرم، ويقال هد البناء يهد بضم الهاء هدا.

هدي: الهدي: والهدي لغتان فصيحتان مشهورتان إسكان الدال مع تخفيف الياء وكسر الدال مع تشديد الياء. قال صاحب البحر: وهو اسم لما يهدى إلى مكة وحرمها، زادها الله تعالى شرفا تقربا إلى الله تعالى من النعم وغيرها من الأموال، إلا أنه عند الإطلاق اسم للنعم، فلهذا قال أصحابنا: إذا نذر هديا، وسماه لزمه ما سمى، وإن أطلق فقولان القديم أنه يجزيه ما يقع عليه الاسم. قال صاحب البحر: حتى تجزيه تمرة أو زبيبة لأنه يقع عليه اسم الهدي لغة وشرعا، ودليله في حديث الجمعة من راح في الساعة الخامسة فكأنما قرب بيضة، والجديد الأصح لا يجزيه إلا ما يجزي في الأضحية من النعم وأما الهدية، والفرق بينها وبين الهبة والصدقة، والاختلاف في اشتراط الإيجاب والقبول فيها، فسنذكره إن شاء الله تعالى في فصل وهب. والهداية والهدي يطلق بمعنيين أحدهما خلق الإيمان واللطف، والآخر بمعنى البيان فمن الأول {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا} (الأعراف: من الآية43) ونظائره، ومن الثاني قول الله تعالى: {إِنَّا هَدَيْنَاهُ السَّبِيلَ} (الانسان: من الآية3) {وَهَدَيْنَاهُ النَّجْدَيْنِ} (البلد:10) أي: بينا له طريقي الخير والشر، {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ} (فصلت: من الآية17) أي: بينا لهم الطريق.
هذب: قال أهل اللغة: التهذيب التنقية والتصفية، والمهذب المنقى من العيوب، ورجل مهذب أي: مطهر الأخلاق.

هذذ: قوله في المهذب في وجوب قراءة الفاتحة على المأموم: أن النبي - صلى الله عليه وسلم - قال: “لعلكم تقرأون خلف إمامكم قلنا: نعم هذا يا رسول الله، قال: لا تفعلوا إلا بفاتحة الكتاب” هذا الحديث صحيح رواه أبو داود والترمذي وغيرهما بأسانيد صحيحة، وهذا هو في سنن أبي داود والدار قطني والبيهقي وغيرهم: هذا بتشديد الذال ومنصوب مكتوب بالألف. قال الخطابي في تفسير هذا الحديث: الهذ سرد القراءة ومداركتها في سرعة واستعجال قال: وقيل: أراد بالهذ هنا الجهر بالقراءة، فهذا صواب هذه اللفظة ولا خلاف فيها بين المحدثين والشارحين وغيرهم، ووقع في المهذب: “أجل يا رسول الله نفعل هذا” بزيادة لفظة نفعل وهكذا هو في رواية البيهقي والذال المشددة أيضا أي: نفعل القراءة بالهذ ونهذها هذا، وفي رواية الدارقطني: “نهذه هذا وندرسه درسا”. ورواية أبي داود وأكثر روايات الدارقطني: “أجل يا رسول الله هذا” وإنما بسطت الكلام في هذه اللفظة لأني أخاف تصحيفها ممن لم يأخذ ألفاظ الحديث من مظانها محققة.
هذى: قال الجوهري: هذى في مرضه يهذي ويهذو هذيا وهذيانا. وأما قوله في مختصر المزني في باب الضمان: ولا يصح ضمان المبرسم الذي يهذي. فقد ذكر صاحب الحاوي في معناه وجهين لأصحابنا، وقد سبق بيانه في حرف الباء في برسم.
هرر: الهر السنور والأنثى هرة، وقوله في صلاة الخوف من المهذب والوسيط: “صلى علي رضي الله تعالى عنه ليلة الهرير” هو بفتح الهاء وكسر الراء وبعدها ياء ثم راء أخرى، وهي حرب جرت بينه وبين الخوارج وكان بعضهم بهر على بعض فسميت بذلك. وقيل: هي ليلة صفين بين علي ومعاوية رضي الله تعالى عنهما.
هرو: قولهم: “ثوب هروي ودينار هروي” هو بفتح الهاء والراء وكسر الواو وتشديد الياء منسوب إلى هراة، وهي إحدى مدن خراسان المشهورة. وقوله في الوسيط والوجيز في باب الربا: “لا يصح بيع الهروي بالهروي” الهروي نقد فيه ذهب وفضة.

هزع: قال الأزهري: قال أبو عبيد: قال الأحمر: مضى هزيع من الليل وجرس وجوش، هذا كله بمعنى واحد. قال صاحب المحكم: الهزيع صدر من الليل. وقيل: ثلثه أونحوه والجمع هزع.
هزل: قوله - صلى الله عليه وسلم - : “ثلاث جدهن جد وهزلهن جد” تقدم في الجيم، والهزل: ضد الجد، وقد هزل بفتح الهاء والزاي يهزل بكسر الزاي. قوله: سمن ثم هزل هو بضم الهاء وكسر الزاي. قال الجوهري: الهزال ضد السمن، يقال: هزلت الدابة هزالا على مالم يسم فاعله، وهزلتها أنا هزلا فهو مهزول.
هشش: ذكر في المهذب في أول كتاب المسابقة: “أن النبي - صلى الله عليه وسلم - راهن على فرس فجاءت سابقة فهش لذلك وأعجبه هو بفتح الهاء وتشديد الشين أي: سر بذلك وفرح به وظهر السرور على وجهه الكريم. قال الجوهري: الهشاشة الارتياح والخفة للمعروف، قال: ويقال هششت لفلان بكسر الشين أهش، بفتح الهاء هشاشة ورجل هش بش.

هلث: قوله في باب زكاة الثمار من المهذب: وإن كان رطبا لا يجيء منه التمر كالهلياث، والسكر الهلياث بكسر الهاء وإسكان اللام وبعدها ياء مثناة من تحت ثم ألف ثم ثاء مثلثة. نقل بعض الفضلاء المصنفين في ألفاظ المهذب عن أبي حاتم السجستاني أنه قال في كتاب النخل: الهلياث نخلة صحيحة الجذع جيدة الرأس حمراء الليف، مادة الجريد قائمة الفرع طويلة الخوص مسترسلة السعف دقيقة الشوك، وهي أصح النخل وأطولها عرجونا طويلة الشمراخ تدلى أعذاقها، وبسرتها صفراء دقيقة الأسفل غليظة الرأس وبسرتها بشعة الطعم، ورطبها أطيب الرطب يجيء مع آخر السكر، قال: والسكر بضم السين المهملة وتشديد الكاف نخلة ثمرتها صفراء، وهي أرق الرطب، وجذعها أجود أجذاع النخل الجيدة الرأس حمراء الرطب فيه سواد قليل، قائمة الفرع مادة الجريد طويلة الخوص في سعفها صفرة، وفي خوصها استرخاء صافية اللون مستديرة الجريد غليظة الشوك، وفي شوكها سواد قليل طويلة العرجون، والشمراخ تؤكل خضراء وصفراء ومدركة، وهي من النخل التي لا تموت حتى تسقط أو تضرب، هذا آخر ما نقل عن السجستاني رحمه الله تعالى. وذكر صاحب البيان في باب زكاة الثمار: أن الهلياث والسكر كثير الماء قليل اللحم والشحم والبرني والمعقلي قليل الماء كثير اللحم والشحم.
هلج: ذكر في أول باب الربا من الروضة: الإهليلج هو بكسر الهمزة واللام الأولى وفتح اللام الثانية هكذا ضبطه أهل اللغة. قال الجوهري: هو معرب. قال الجوهري: قال ابن السكيت: هو الإهليلج والاهليلجة بالكسر يعني بكسر اللام ولا تقل هليلجة. قال: وقال ابن الأعرابي: هو بفتح اللام وليس في الكلام صدفه بالكسر، ولكن أفعلل مثل أهليلج وإبريسم.

هلع: قال أهل اللغة: الهلوع الضجور، وقد هلع يهلع هلعا. وقال الزجاج: هو الذي يفزع ويجزع. وقال صاحب المحكم: الهلع الحرص. وقيل: الجزع وقلة الصبر. وقيل: هو أسوأ الجزع، يقال: هلع هلعا وهلوعا وهلاعا، ورجل هلع وهالع وهلوع وهلواع وهلواعة جزوع حريص، وشيخ هالع أي: محزن وهلع هلعا جاع.
همس: قوله في الوسيط في مسألة الخرص: بالتأبير الصحة همسة حصلت من همس القوم. قال أهل اللغة: والتفسير الهمس هو الصوت الخفي، يقال: همس بحديثه إذا أخفاه. قال أبو عبيدة: الهمس واللكز والذب بمعنى واحد، وهو الصوت الخفي، والحروف المهموسة التي يذكرها أهل العربية عشرة يجمعها حثه شخص فسكت.
هملج: في كتاب الإجارة من المهذب والوسيط: ذكر المهملج من الدواب وهو بضم الميم وفتح الهاء وإسكان الميم وكسر اللام، وهو الذي يكون حسن السير في سرعة كذا قاله أهل اللغة. وذكر صاحب المحيط الوزير أبو القاسم ابن عباس: أن الهملاج حسن سير الدابة في سرعة وبخترة. قال أهل اللغة: وجمع الهملاج هماليج كسرادح وسراديح وهي الناقة الكريمة، ويقال للذكر والأنثى هملاج، والفعل منه هملج يهملج هملجة فهو مهملج كدحرج يدحرج دحرجة فهو مدحرج. قال الجوهري: هو فارسي معرب.

هود: قال الإمام أبو الحسن الواحدي في البسيط: قال الليث: الهود التوبة. وقوله عز وجل: {إنا هدنا إليك} أي: تبنا إليك. وقال غيره: هاد في اللغة معناه مال، يقال: هاد يهود هيادة وهودا. وقال المبرد في قوله تعالى: {هدنا إليك} أي: ملنا إليك، ويقال: لمن تاب هاد لأن من تاب من شيء مال عنه. قال الليث: سميت اليهود يهودا اشتقاقا من هادوا أي: تابوا من عبادة العجل، فعلى هذا القول لزمهم هذا الاسم في ذلك الوقت. وقال غيره: سموا بذلك لأنهم مالوا عن دين الإسلام وعن دين موسى، فعلى هذا إنما سموا يهودا بعد أنبيائهم. وقال ابن الأعرابي: يقال هاد إذا رجع من خير إلى شر ومن شر إلى خير، وسموا اليهود بذلك لتخليطهم وكثرة انتقالهم من مذاهبهمز وحكي عن أبي عمرو بن العلاء أنه قال: سميت اليهود لأنهم يتهودون أي: يتحركون عند قراءة التوراة وعلى هذا التهود تفعل من الهيد بمعنى الحركة، يقال هدته أهيده هيدا كأنك تحركه ثم تصلحه. وقيل: اليهود معرب من يهوذا بن يعقوب عليهما الصلاة والسلام بالذال المعجمة عرب ثم نسب الواحد إليه. فقيل: يهودى ثم حذفت الياء في الجمع. فقيل: يهود وكل جمع منسوب إلى جنس فهو بإسقاط ياء النسبة كقولهم زنجي وزنج ورومي وروم، هذا الكلام في أصل هذا الحرف. ويقال: هاد إذا دخل في اليهودية وتهود إذا تشبه بهم ودخل في دينهم، وهود إذا دعي إلى اليهودية، ومنه الحديث: “فأبواه يهودانه” هذا آخر كلام الواحدى.
وفي حديث القسامة: “تحلف لكم اليهود” لفظة يهود مرفوعة غير منونة فلا تنصرف لأن العرب أجرته إسما للقبيلة فامتنع صرفه لتأنيثه وتعريفه، وكذلك مجوس. قال أبو حاتم السجستاني: يهود مجوس لا يتصرفان لأنهما إسمان لأمتين كالاسمين للقبيلتين. قال: وأما المجوس واليهود فالمراد مذهب المجوسي واليهودي.

هوس: قوله في الوسيط: وقيل: يجب في الشم الحكومة لأن التأذي به مع كثرة الإتيان أكثر من التلذذ، وهذا هوس الهوس بفتح الهاء والواو طرف من الجنون، كذا قاله الجوهري في صحاحه.
هون: الهون بفتح الهاء هو السكينة والوقار والهون بالضم الهوان. قوله في باب الاستطابة من المهذب: حكاية عن لقمان عليه الصلاة والسلام “فاقعد هوينا وأخرج” قوله: هوينا هو بضم الهاء وفتح الواو وإسكان منون تصغير هونا، والمشهور فيه الهوينا بالألف واللام كالدنيا. وقد قيل: هونا، كما قيل دنيا والهوينا تأنيث الأهون والهاوون الذي يدق فيه معروف. قال ابن فارس في المجمل: الهاوون الذي يدق فيه عربي صحيح، قال: كأنه فاعول من الهون، قال: ولا يقال هاون لأنه ليس في الكلام فاعل يعني: لا يقال هاون بواو واحدة مضمومة، وكذا قاله غيره، وفيه لغة أخرى هاون بفتح الواو ذكرها الجوهري، قال: وأصله بالواوين لأن جمعه هوانين مثل قانون وقوانين فحذفوا منه الواو الثانية استثقالا، وفتحوا الأولى لأنه ليس في كلامهم فاعل بالضم.
هيأ: قوله في مختصر المزني في صفة الحج: “وتطوف المرأة على هيئتها” قال صاحب العين: روي هيئتها وروي هينتها أي: سكينتها.

هيم: قوله في الوسيط: “الهائم وراكب التعاسيف لا يترخص” الهائم هو الذاهب مقصود صحيح. قال أبو عبد الله البخاري في أول كتاب البيوع من صحيحه: “الهائم المخالف القصد في كل شيء”. وأما جمع الغزالي بين الهائم وراكب التعاسيف، فقد قال الشيخ أبو الفتوح العجلي: هما عبارتان عن شيء واحد وليس كما قال، بل الهائم الخارج على وجهه لا يدري أين يتوجه وإن سلك طريقا مسلوكا، وراكب التعاسيف لا يسلك طريقا فهما مشتركان في أنهما لا يقصدان موضعا معلوما، وإن اختلفا فيما ذكرناه. قال أهل اللغة: يقال: هام على وجهه يهيم هيما وهيمانا ذهب من عشق أو غيره، وقلب مستهام أي: هائم، والهيام داء يأخذ الإبل فتهيم في الأرض لا ترعى يقال منه ناقة هيماء، وهذا مذكور في الروضة في أول باب الأضحية.
هيه: قال الإمام الواحدي رحمه الله تعالى: هيهات إسم يسمى به إسم الفعل، وهو بعد في الخبر لا في الأمر، ومعنى هيهات بعد، وليس له اشتقاق لأنه بمنزلة الأصوات وفيه زيادة معنى ليست في بعد، وهو أن المتكلم بهيهات يخبر عن اعتقاده واستبعاد ذلك الذي يخبر عن بعده، فكأنه بمنزلة قوله بعد جدا وما أبعده، لا على أن يعلم المخاطب مكان ذلك الشيء في البعد، ففي هيهات زيادة على بعد وإن كان تفسيره بعد. قال الفراء في قوله تعالى حكاية عنهم: {هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ} (المؤمنون:36) لو لم تكن اللام في ما كان صوابا، قال: ودخول اللام عربي، ومثله في الكلام هيهات لك وهيهات أنت منا وهيهات لأرضك، وأنشد:
وهيهات خل بالعقيق نواصله

فهيهات هيهات العقيق وأهله

فمن لم يدخل اللام رفع الاسم، ومعنى هيهات بعد فكأنه قال بعد العقيق. ومن أدخل اللام قال: هيهات أداة ليست مأخوذة من فعل، فإذا دخلت اللام كما يقال هلم لك إذا لم تكن مأخوذة من فعل. وقال الزجاج: هيهات موضعها الرفع وتأويلها البعد لما توعدون، قال: ويقال هيهات ما قلت وهيهات لما قلت، فمن قال هيهات لما قلت معناه البعد لقولك.
قال أبو على الفارسى: قول الزجاج: إن هيهات في موضع رفع، وإجراؤه إياها مجرى البعد في أن موضعه رفع في قولك البعد لزيد خطأ، وذلك أن هيهات اسم سمي به الفعل، فهو إسم لبعد كما أن شتان كذلك وهيهات أشبه الأصوات نحو مه وصه وما لا حظ له في الاعراب، فكما لا يجوز أن يحكم لشتان بموضع من الإعراب من حيث كان اسما للفعل ولا موضع له من الإعراب، كما لا موضع للهمزة من قوله أقام زيد، كذلك لا يجوز أن يحكم لهيهات بأن موضعه رفع، ولو جاز أن يكون موضعه رفعا لدلالته على معنى البعد لكان شتان أيضًا مرتفعًا لدلالته على ذلك، وليس للاسم الذي يسمى به الفعل موضع من الإعراب كما لم يكن للفعل الذي جعل هذا اسما له موضع، فإذا ثبت أنه اسم سمي به الفعل لا يخلو من ذلك ولولا أن شتان وهيهات لبعد في قولك شتان زيد وهيهات العقيق، وأن الاسم مرتفع به إذ لا يخلو أن يكون بمنزلة الفعل أو يمنزلة المبتدأ، ولا يجوز أن يكون بمنزلة المبتدأ لأن المبتدأ هو الخبر في المعنى أو يكون له فيه ذكر، وليس هيهات بالعقيق ولا شتان بزيد، ولو كان إسما للمصدر لما وجب بناؤه لأن المعنى الواحد قد يسمى بعده إسما، ويكون ذلك كله معربا، وأيضا فإنك تقول هيهات المنازل وهيهات الديار، فلو كان هيهات مبتدأ لوجب أن يجمع إذ لا يكون المبتدأ واحدا والخبر جمعا.

وأظن الذي حمل أبا إسحاق على أن هيهات معناه البعد رفعا أنه لم ير في قوله هيهات فاعلا ظاهرا مرتفعا، فحمله على أن موضعه رفع كالبعد، والقول في هذا أن في هيهات ضميرًا مرتفعًا، وذلك أن الضمير عائد إلى قوله: “إنكم مخرجون” الذي هو بمعنى الإخراج فصار في هيهات هذا الضمير العائد إلى الأخراج فصار في هيهات ضميرا له، والمعنى: هيهات إخراجكم للوعد أي: بعد إخراجكم الوعد، ففاعل هيهات في قول الشاعر: فهيهات العقيق الاسم الظاهر، وإنما كرر هيهات في الآية والبيت للتأكيد.
وأما قوله: ويقال هيهات ما قلت وهيهات لما قلت، فمن قال هيهات فمعناه: البعد لما قلت، ومن قال هيهات لما قلت فمعناه: البعد لقولك، فقد ذكرنا: أن هيهات لا يجوز أن يكون للبعد، وأنه اسم سمي به الفعل فأجازته هيهات. ما قلت على أنه للبعد ليس بجائز، وإنما قلت يرتفع بهيهات كما يرتفع ببعد، وأما إجازته هيهات ما قلت فإنما قاسه على قوله تعالى: {هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ} (المؤمنون:36) وليس قولك مبتدأ هيهات لما قلت مثل الآية؛ لأن التي في الآية فيها ضمير كما أعلمتك ولا ضمير فيها مبتدأ، فبان أن قوله هيهات لما قلت ليس كما قاسه؛ لأنه خال من ضمير الفاعل، فإن قال هيهات لقولك وكان في هيهات ضمير كما في الآية جاز وإلا امتنع.

وقوله: وأما من نون هيهات فجعلها نكرة، ويكون المعنى بعد لما قلت، ففيه اختلاف قيل: إنه إذا نون كان نكرة لأن هذه التنوينة في الأصوات إنما تثبت علما للتنكير وتحذف علما للتعريف، كقولهم عاقٍ وعاقِ وايهٍ وايهِ فجائز أن يكون المراد بهيهات إذا نون التنكير. وقيل: إنه إذا نون أيضا كان معرفة كما كان قبل التنوين لأن التنوين في مسلمات ونحوه نظير النون في مسلمين، فهي إذا ثبتت لم تدل على التنكير كما تدل عليه في عاق؛ لأنه بمنزلة ما لا يدل على تعريف ولا تنكير فهو على تعريفه الذي كان عليه قبل دخول التنوين، إذ ليس التنوين فيه ليث في عاق. قال أبو العباس: وهذا الوجه قوي، هذا آخر كلام أبي على الفارسى.
قال الواحدي: فحصل في معنى هيهات ثلاثة أقوال: أحدهم أنه بمنزلة الصفة كقولك بعيد، وهو قول الفراء. والثاني: أنه منزلة البعد وهو قول الزجاج وابن الانبارى. والثالث: أنه بمنزلة بعد وهو قول أبي علي وغيره من حذاق النحويين، فهو على هذه الأقوال بمنزلة الصفة والمصدر والفعل وفيه لغات فتح التاء بلا تنوين. قال الفراء: هما أداتان جمعتا كخمسة عشر، قال: ويجوز أن يكون نصبها كنصب ربت وثمت، واللغة الثانية: هيهاتا بالتنوين مع الفتح، قال ابن الانبارى: هو شبيه بقوله تعالى: {فقليلا ما يؤمنون}. والثالثة: هيهات بكسر التاء، قال الفراء: هو بمنزلة وراك. والرابعة: الكسر مع التنوين، قال ابن الانبارى: شبهوه بالأصوات كعاق. والخامسة: هيهات بالرفع بغير تنوين. والسادسة: هيهات بالرفع والتنوين، قال: ومن العرب من يقول إيهات في هذه اللغات كلها، ومنهم من يقول إيها بلا تنوين وبحذف التاء كما حذفت الياء من حاش لله، والمستعمل من هذه اللغات كلها استعمالا غالبا الفتح بلا تنوين.

قال الأزهري: واتفق أهل اللغة على أن تاء هيهات ليست بأصلية. قال أبو عمرو ابن العلاء: إذا وصلت هيهات فدع التاء على حالها، وإذا وقفت فقل هيهاه، ويدل على هذا ما قال سيبويه: إنها بمنزلة عرقات يعني: في التأنيث، وإذا كان كذلك كان الوقف بالهاء. قال الفراء: كان الكسائى يختار الوقف على الهاء، وأنا أختار التاء في الوقف على هيهات، وعنده أن هذه التاء ليست بتاء تأنيث، هذا آخر ما ذكره الواحدي. قال الجوهري في فصل إيه: ومن العرب من يقول إيها في معنى هيهات، وربما قالوا أيهات وربما قالوا أيهان بالنون كالتثنية، والله تعالى أعلم.
فصل في أسماء المواضع
هجر: المذكور في حديث: “القلتين” هي بفتح الهاء والجيم، قرية بقرب مدينة النبي - صلى الله عليه وسلم - كانت هذه القلال تعمل بها أولا، ثم عملت بالمدينة وغيرها، ولسيت هذه هجر البحرين المدينة المعروفة التي هي قصبة البحرين، بل هذه غيرها. وأما قوله في المهذب في أول باب الجزية: “أن النبي - صلى الله عليه وسلم - أخذ الجزية من مجوس هجر” فالمراد بها هجر البحري. قال الحازمي: بين هجر البحرين وبين يبرين سبعة أيام. قال الجوهري في صحاحه: هجر إسم بلد مذكر مصروف، قال: والنسبة إليها هاجري. وقال أبو القاسم الزجاجي في الجمل: هجر يذكر ويؤنث. وفي صحيح البخاري في باب هجرة النبي - صلى الله عليه وسلم - عن أبي موسى الأشعري عن النبي - صلى الله عليه وسلم - قال: “رأيت في المنام أني أهاجر من مكة إلى أرض بها نخل فذهب وهلي إلى أنها اليمامة أو الهجر فإذا هي المدينة” كذا في جميع النسخ الهجر بالألف واللام، لكنه حديث معلق بصيغة جزم.
همذان: المدينة العظيمة الجبال، وعراق العجم مذكورة في باب صلاة المسافرين من الوسيط، وهي بفتح الميم وبالذال المعجمة.
حرف الواو

وأد: في المهذب في عشرة النساء حديث الغزل: “هو الوأد الخفي” رواه مسلم. قال أهل اللغة: الوأد بالهمز دفن البنت وهي حية، وكانت العرب تفعله خشية الإملاق وربما فعلوه خوف العار، والموؤدة بالهمز البنت المدفونة حية. يقال منه وأدت المرأة ولدها وأدًا. قيل: سميت موؤدة لأنها تثقل بالتراب، ومنه قوله تعالى: {وَلا يَؤُودُهُ حِفْظُهُمَا} (البقرة: من الآية255).
وبش: في الحديث: “هذه أوباش قريش” ذكره في باب السير من المهذب. قال أهل اللغة: الأوباش الأخلاط.
قال الجوهري: والأوباش من الناس الأخلاط مثل الأوشاب، قال: ويقال هو جمع مقلوب من البوش كذا قاله الجوهري في فصل وبش، وقال في فصل بوش: البوش الجماعة من الناس المختلطين يقال بوش بائش، قال: والأوباش جمع مقلوب منه.
وجر: قال القاضي عياض: أوجره ووجره لغتان الأولى أفصح وأشهر، إذا ألقيت الوجور في حلقه، وهو الوجور بفتح الواو، وهو ما صب في وسط الفم في الحلق، واللدود ما صب في أحد جانبيه.
وجز: قال أهل اللغة: أوجزت الكلام قصرته، وهو كلام موجز بفتح الجيم وموجز بكسرها ووجز ووجز. وأما قول الغزالي في خطبة الوجيز: وأوجزت لك المذهب البسيط الطويل، فالظاهر أنه أراد بالمذهب البسيط كتابه البسيط، وذكره أبو القاسم الرافعي في كتابه التذنيب: أنه يجوز أن يريد به مطلق المذهب، وأن يريد به كتابه المعروف بالبسيط.
وجع: في الحديث: “لا تحل المسألة إلا لثلاثة لذي فقر مدقع أو لذي عدم مفظع أو لذي دم موجع” ذكره في المهذب في باب النجش، فموجع بضم الميم وإسكان الواو وكسر الجيم. قال الإمام الخطابي رحمه الله تعالى: الدم الموجع هو أن تتحمل حمالة في حقن الدماء، وإصلاح ذات البين فتحل له المسألة فيها، والله تعالى أعلم.

قوله في التنبيه في باب صلاة المريض: “وإن كان به وجع فقيل له إن صليت مستلقيا” هكذا ضبطناه وجع بالتنوين إضافة إلى العين، وكذا وجد في نسخة المصنف رحمه الله تعالى، وقد يقع في كثير من النسخ أو في أكثرها وجع العين بالإضافة إلى العين والأول أجود، والله تعالى أعلم.
وحد: الدراهم الأحدية ذكرها في المهذب في باب ما ينقض الوضوء وزكاة المعدن: وهي بفتح الهمزة والحاء المخففة، وهي المكتوب فيها: {قُلْ هُوَ اللَّهُ أَحَدٌ} (الاخلاص:1) إلى آخرها وكان هذه الدراهم في أوائل الإسلام.
ودع: ثبت في الحديث الصحيح عن عائشة رضي الله تعالى عنها: أن رسول الله - صلى الله عليه وسلم - قال: “إن شر الناس عند الله تعالى منزلة يوم القيامة من ودعه أو تركه الناس اتقاء فحشه” هكذا رواه البخاري ومسلم في صحيحيهما ورواه أبو داود والترمذي على الشك. وروينا في مسند أبي عوانة الاسفرايني عن عمر بن الخطاب رضي الله تعالى عنه أنه قال: “إن أدعكم فلا استحلف عليكم فقد ودعكم خير مني” قال القاضي عياض في شرح مسلم في حديث سبب نزول قول الله تعالى: {وَالضُّحَى * وَاللَّيْلِ إِذَا سَجَى} (الضحى:1، 2) النحويون ينكرون الماضي من ودع ووذر والمصدر أيضًا، قالوا: إنما جاء منهما المستقبل والأمر لا غير. قال القاضي: وقد جاء الماضي والمستقبل منهما جميعًا. وفي صحيح مسلم لينتهين قوم عن ودعهم الجماعات. وقال الشاعر:
أكثر نفعًا من الذي ودعوا

وكان ما قدموا لأنفسهم

وقال:
غاله في الحب حتى ودعه

ليت شعري في خليلي ما الذي

غاله بالغين المعجمة أي: أخذه.

ورس: الورس نبت أصفر يكون باليمن يصبغ به الثياب والخز وغيرهما، يقال: ورست الثوب توريسا إذا صبغته بالورس. قال الجوهري وغيره: ويقال ملحفة وريسة أي: مصبوغة بالورس، كذا قاله أهل اللغة: وريسة براء مكسورة ثم ياء ساكنة ثم سين مفتوحة. ووقع في المهذب في آخر باب صفة الوضوء: “فأتيناه بملحفة ورسة” كذا هو في جميع نسخ المهذب ورسية بإسكان الراء وبعدها سين مكسورة ثم ياء مشددة، وكذا رواه البيهقي في السنن الكبير وغيره من أهل الحديث.
ورا: التورية: أن يوهم غير مراده فيقصد شيئا ويتكلم بما يفهم منه غيره، قال: وأصله من وراء كأنه جعل البيان وراء ظهره وأعرض عنه. حديث الشفاعة: يقول إبراهيم عليه السلام: “إني كنت خليلا من وراء وراء” هكذا سمع مبنيا على الفتح، وهكذا ضبطناه عن مشايخنا في مسلم وفي المستخرج عليه لأبي نعيم، ومعناه من خلف حجاب.
ومثله حديث معقل: أنه حدث ابن زياد بحديث فقال: “إنني سمعته من رسول الله - صلى الله عليه وسلم - أو من وراء وراء” أي: ممن جاء خلفه وبعده، هكذا شرح معناه الأئمة المحققون. وقال ابن الأثير: وروي مبنيا على الفتح ثم شرحه، فقال: من وراء حجاب وهاتان الكلمتان أوردهما ابن دحية مفتوحتين فرد عليه سنان، وقال: لا يجوز فيهما إلا البناء على الضم كقبل وبعد إذا قطعتا عن الإضافة بنيتا على الضم، ومنع ابن دحية الضم. وقال أبو البقاء: الصواب “وراء وراء” لأن تقديره من وراء ذلك أو من وراء شيء آخر، فإن صح الفتح قبل.

قلت: صح الفتح والحمد لله لأن سماع الأئمة وتنبيههم على الفتح أقوى دليل على أنه ما روي بالضم، فحق أبي البقاء أن يقول: إن صح الضم، ولا يقول إن صح الفتح وتوجيهه أعني الفتح: أن تكون الكلمة مؤكدة كشذر مذر وشغر مغر وسقطوا بين بين، وورد في حديث معاذة الأسدي: “اللهم اجعل قوت فلان يوم يوم” ركبهما وبناهما على الفتح نحو لقيته صباح مساء، وإن ورد منصوبا منونا جاز جوازا جيدا، وأما بناء قبل وبعد على الفتح فضعيف عند البصريين، وإن حكاه الكوفيون فلا يجوز في القرآن العزيز لعدم فصاحته، ولا في حديث رسول الله - صلى الله عليه وسلم - .
وزع: قال الجوهري: وزعته كففته أزعه وزعا فاتزع أي: كف، والأوزاع الجماعات، والتوزيع القسمة والتفريق، وتوزعوه تقسموه، واستوزعت الله تعالى شكره، فأوزعني أي: استلهمته فألهمني. وقوله في كتاب الرهن: “فيما إذا رهن الجارية الحسناء إن كان مما تزعه الحشمة” هو بفتح التاء والزاي المخففتين أي: يكفه الحياء ويمنعه.
وسق: قوله: “خمسة أوسق” هي جمع وسق بفتح الواو وكسرها. قال الهروي: كل شيء حملته فقد وسقته، قال: وقال غيره: الوسق ضمك الشيء إلى الشيء بعضه إلى بعض. قال صاحب المحكم: جمع الوسق والوسق أوسق ووسوق، ويقال بكسر الواو وجمعه أوساق، قال: والأول أكثر وأشهر.
وسم: قوله: “والمستحب أن يسم إبل الصدقة والبقر والغنم” قال الخطابي: إنما توسم لتتميز عن أملاكه وينزه صاحبها عن حبها من شرائها لئلا يكون عائدًا فيما أخرجه إلى الله تعالى، قال: وفيه تأكيد إشعار البدن لتتميز من أملاكه، وفيه أن النهي عن المثل وتعذيب الحيوان مخصوص به. قال الجوهري: وسمه وسما وسمة إذا أثرت فيه بسمة وكي، والهاء عوض عن الواو، قال: الميسم المكواة، وأصل الياء واو فإن شئت قلت في جمعه مياسم على اللفظ، وإن شئت قلت مواسم على الأصل.

قال الأزهري: قال الليث: الوسم أثر كية تقول بعير موسوم أي: قد وسم بسمة تعرف بها إما كية وإما قطع في أذن، قال: والميسم المكواة، وهو الشيء الذي توسم به الدواب والجمع المواسم. قال غيره: يقال وسمه يسمه وسما وسمة، وأصله من السمة وهي العلامة، ومنه قوله تعالى: {سِيمَاهُمْ فِي وُجُوهِهِمْ} (الفتح: من الآية29) أي: علامات إيمانهم وخشوعهم. ومنه موسم الحج لأنه معلم لجميع الناس، وفلان موسوم بالخير وعليه سمة الخير أي: علامته، وتوسمت فيه كذا أي: رأيت فيه علامة. وقوله في الديات من المهذب: “كان ينشد في الموسم”. وقوله في الوسيط في القسم الثالث من كتاب البيوع: “إذ من عادة العرب في الموسم شراء صبرة مكايلة المواسم” بفتح الميم جمع موسم. قال الأزهري: قال الليث: موسم الحج سمى موسما لأنه معلم يجتمع إليه، قال: وكذلك كانت مواسم أسواق العرب في الجاهلية.
وصي: قال أهل اللغة: يقال أوصيته بكذا وأوصيت ووصيت له وصيت إليه جعلته وصيا. قال الرافعي: قال الأزهري: اللفظة مشتقة من قولهم وصي الشيء بالشيء يصيه إذا أوصله به، وأرض واصية كثيرة النبات، وسمى هذا التصرف وصية لما فيه من وصل القربة الواقعة بعد الموت بالقربات المنجزة في الحياة، ودلائل الكتاب والسنة وإجماع الأمة متعاضدة على أصل الوصية.
وضم: قوله في باب الوليمة من الروضة: والوصيمة هي الطعام المتخذ عند المصيبة، هي بفتح الواو وكسر الضاد المعجمة، وهي لفظة عربية حكاها الجوهري عن الفراء.
وعظ: قال ابن فاراس في المجمل: الوعظ التخويف، والعظة الاسم منه. قال الخليل: وهو التذكير بالخير فيما يرق له قلبه. وقال الجوهري في الصحاح: الوعظ النصح والتذكير بالعواقب، يقال وعظته وعظا وعظة فاتعظ أي: قبل الموعظة. وقال الزبيدي في مختصر العين: الوعظ والموعظة والعظة سواء.

وغر: قوله في الوسيط في أول كتاب النكاح في خصائص النبي - صلى الله عليه وسلم - : “فإن ذلك يوغر صدورهن” هو بضم الياء المثناة تحت وإسكان الواو وكسر الغين المعجمة أي: تحميها من الغيظ. قال الجوهري: الوغر شدة توقد الحر، ومنه قيل في صدره عليَّ وغر بإسكان الغين أي: ضغن وعداوة، وتوقد من الغيظ، والصدر بالفتح تقول وغر صدره علي يوغر وغورا فهو واغر الصدر علي، وقد أوغرت صدره على فلان أي: أحميته من الغيظ، وأوغرت الماء أي: أغليته.
وفق: التوفيق خلاف الخذلان. قال إمام الحرمين وغيره من أصحابنا المتكلمين: التوفيق خلق قدرة الطاعة، والخذلان خلق قدرة المعصية، والموفق في شيء لا يتضرر منه خلافه.
وقح: قوله في كتاب السير من الوسيط: “إذا أخذ الشحم لتوقيح الدواب” قال الجوهري: توقيح الحافر تصليبه بالشحم المذاب.
وقص: الوقص في الزكاة: هو ما بين النصابين، وفيه لغتان فتح القاف وإسكانها والمشهور في كتب اللغة فتحها. وقد عد الإمام ابن بري من لحن الفقهاء الإسكان المشهور في كتب اللغة وألسنة الفقهاء إسكانها. وقد عد القاضي أبو الطيب في تعليقه وصاحب الشامل وغيرهما فصلا في أن الصواب الإسكان، وتغليط من زعم من أهل اللغة أنه بالفتح، ونقلوا أن أكثر أهل اللغة قالوه بالإسكان، ثم قيل هو مشتق من قولهم رجل أوقص إذا كان قصير العنق لم يبلغ عنقه حد أعناق الناس، فسمي وقص الزكاة لنقصانه عن النصاب. قال أهل اللغة والقاضي أبو الطيب وصاحب الشامل وغيره من أصحابنا: الشنق بالشين المعجمة والنون المفتوحتين وبالقاف هو ما بين الفريضتين أيضًا مثل الوقص. قال القاضي: أكثر أهل اللغة يقولون الشنق مثل الوقص لا فرق بينهما. وقال الأصمعي: الشنق يختص بأوقاص الإبل، والوقص يختص بالبقر والغنم.

قلت: وقد قال الإمام الشافعي رحمه الله تعالى في البويطي: وليس في الشنق من الإبل والبقر والغنم شيء، قالوا: والشنق ما بين شيئين من العدد، قال: وليس في الأوقاص شيء، قال: والأوقاص ما لم يبلغ ما تجب الزكاة فيه، هذا نصه في البويطي بحروفه ومنه نقلته.
قلت: والمشهور في كتب اللغة والفقه: “أن الوقص ما بين الفريضتين”، وقد استعملوه أيضا فيما لا زكاة فيه، وإن كان دون أول النصاب كالأربعة من الإبل، وهذا النص الذي نقلته من البويطي موافق لهذا، وقال الشافعي في مختصر المزني: “الوقس ما لم يبلغ الفريضة” هكذا رأيته في نسخ مختصر المزني بالسين المهملة، وكذا رواه الإمام الحافظ أبو بكر البيهقي في كتابه معرفة السنن والآثار عن الربيع عن الشافعي، قال البيهقي: كذا في رواية الربيع الوقس بالسين، قال: وهو في كتاب البويطي بالصاد. وروى البيهقي بإسناده في السنن عن المسعودي راوي هذا الحديث أنه قال: “في أوقاص البقر الأوقاص ما دون الثلاثين وما بين الأربعين والستين” قال المسعودى: وهي الأوقاس بالسين فلا تجعلها بالصاد.
قلت: فحصل من جميع هذا أنه يقال وقص بفتح القاف وإسكانها، ووقس بالسين وشنق، وأنه يستعمل فيما لم تجب فيه الزكاة مطلقا، لكن أكثر استعماله فيما بين الفريضتين، وأن منهم من فرق بين الشنق والوقص كما تقدم، والله تعالى أعلم.
وقع: سورة الواقعة هي القيامة كذا قاله ابن عباس وأبو عبيدة والأخفش وغيرهم، فالواقعة والقيامة والآزفة والقارعة بمعنى واحد. قال الواحدي: هذا الذي قاله هؤلاء من أن الواقعة هي القيامة هو الصحيح، قال: وأما قول مقاتل أنها الصيحة، وهي النفخة الأخيرة فبعيد؛ لأن الله تعالى وصفها بقوله تعالى: {خَافِضَةٌ رَافِعَةٌ} (الواقعة:3) وهذا من صفة القيامة لا من صفة النفخة.

وقف: الوقف والتحبيس والتسبيل بمعنى واحد، وهي هذه الصدقة المعروفة، وهذه ألفاظ صريحة فيها، والوقف في اصطلاح العلماء عطية مؤبدة بشروط معروفة وهي مما اختص به المسلمون. قال إمامنا الشافعي رضي الله تعالى عنه: لم يحبس أهل الجاهلية فيما علمته دارا ولا أرضا تبررا بحبسها، قال: وإنما حبس أهل الإسلام. قال صاحب التهذيب: الوقف أن يحبس عينا من أعيان ماله فيقطع تصرفه عنها، ويجعل منافعها لوجه من وجوه الخير تقربا إلى الله تعالى. قال صاحب التتمة: حقيقة الوقف تحبيس مال يمكن الانتفاع به مع بقاء عينه يقطع تصرف الواقف وغيره عن رقبته وتصرف منافعه، وفوائده إلى وجوه البر يقصد به التقرب إلى الله تعالى، قال: وسمي وقفا لأن عين المال موقوفة، ويسمى حبسا لأن عين المال تصير محبوسة على تلك الجهة بعينها. قال أصحابنا: العطايا أقسام الوقف والهدية والهبة والعمري والرقبى والمنحة والعارية وصدقة التطوع والوصية والاقطاع، وقد ذكرنا حد الوقف، وسيأتي حد الهبة والهدية والصدقة في فصل وهب إن شاء الله تعالى.
وقى: الآوقية: بضم الهمزة على المشهور وفيها لغة قليلة الاستعمال، وقية بحذف الألف، وقد ثبتت هذه اللغة القليلة في صحيح البخاري من كلام رسول الله - صلى الله عليه وسلم - من روايات ذكرها في باب إذا اشترط البائع ظهر الدابة إلى مكان مسمى، جاز من حديث جابر في بيعة الجمل، وذكرها مسلم فيه، وجاءت بها أحاديث صحيحة أخرى.
وكد: قال أهل اللغة: يقال وكدت الأمر والعقد والعهد واليمين والسرج وغير ذلك، أوكده توكيدا وأكدته تأكيدا. قال الجوهري: والواو أفصح، قال: وكذلك أوكده وأكده إيكادا فيهما أي: شده وأتقنه، وتأكد الأمر وتوكد أي: استوثق.

وكل: الوكيل معروف، ويقال منه وكله توكيلا والاسم الوكالة، والوكالة بفتح الواو وكسرها لغتان فصيحتان، ذكرهما ابن السكيت وغيره. والتوكل الاعتماد، يقال توكلت على الله تعالى أو على فلان توكلا أي: اعتمدت عليه، والاسم التكلان بضم التاء وإسكان الكاف، وهذا الأمر موكول إلى فلان ووكلت الأمر إليه وكلا ووكولا إذا فوضته إليه وجعلته نائبا. قال الجوهري: ويقال واكلت فلانا مواكلة إذا اتكلت عليه واتكل عليك. وقوله في الخطبة: حسبي الله ونعم الوكيل، قيل: الوكيل في صفته سبحانه وتعالى بمعنى: الموكول إليه. وقيل: الموكول إليه بتدبير خلقه بمصالح خلقه. وقيل: الحافظ.
ولد: قال الجوهري: الولد يكون واحدا وجمعا، وكذلك الولد يعني بضم الواو وإسكان اللام، والولد بكسر الواو لغة في الولد، والوليد الصبي والعبد، والجمع ولدان وولدة والوليدة الصبية والأمة والجمع الولائد، ويقال ولدت المرأة ولادًا وولادة، ويقال أولدت أي: حان ولادها، والوالد الأب والوالدة الأم وهما الوالدان، وتولد الشيء من الشيء يعني: حصل منه، وميلاد الرجل إسم الوقت الذي ولد فيه، والمولد إسم للموضع الذي ولد فيه، وولد الرجل إبله توليدا كما يقال نتجها نتجا، ورجل مولد إذا كان محض، هذا آخر كلام الجوهري.

وله: في الحديث: “لا توله والدة بولدها” مذكور في كتاب البيع هو بضم التاء وفتح الواو واللام المشددة، ويجوز في الهاء الوجهان في نظائره وهما رفعها وإسكانها، فالإسكان على النهي والرفع على أنه نهي بلفظ الخبر وهو أبلغ في الزجر، وقد تقدمت نظائره. قال أهل اللغة: والغريب الوله ذهاب العقل والتحير من شدة الحزن، ويقال رجل واله وامرأة والهة بإثبات الهاء وحذفها، وممن ذكر الوجهين فيهما ابن فارس، ويقال في الفعل منه وله بفتح اللام يله بكسرها ووله بكسرها يوله بفتحها لغتان فصيحتان ذكرهما الهروي وغيره، قالوا: ومعنى التوليه المنهي عنه في الحديث: أن يفرق بين المرأة وولدها فتجعل والهة.
ولي: قولهم في المحجور عليه مولى عليه، هو بفتح الميم وإسكان الواو كسر اللام وتشديد الياء، ويقال أيضًا بضم الميم وفتح الواو وتشديد اللام المفتوحة مثل المصلى عليه. قال الإمام أبو السعادات المبارك بن محمد بن عبد الكريم الجزري في كتابه نهاية الغريب: اسم المولى يقع على معان كثيرة، فذكر ستة عشر معنى، فقال: هو الرب والمالك والسيد والمنعم والمعتق والناصر والمحب والتابع والجار وابن العم والحليف والعقيد والصهر والعبد والمنعم عليه والمعتق، قال: وأكثرها قد جاءت في الحديث فيضاف كل واحد منها إلى ما يقتضيه الحديث الوارد فيه، وكل من ولي أمرًا أو قام به فهو مولاه ووليه، وقد تختلف مصادر هذه الأسماء.

وهب: قال أهل اللغة: يقال وهبت له شيئا وهبا ووهبانا بإسكان الهاء وفتحها وهبة، والاسم الموهب، والموهبة بكسر الهاء فيهما. قال الجوهري: والاتهاب قبول الهبة، والاستيهاب سؤال الهبة، وتواهب القوم أي: وهب بعضهم بعضا، ورجل وهاب وإبريق أي: كثير الهبة لأمواله، والهاء للمبالغة. وأما قول الغزالي وغيره في كتب الفقه: وهبت من فلان كذا فهو مما ينكر على الفقهاء لإدخالهم لفظة من وإنما الجيد وهبت زيدًا مالا ووهب له مالا. وجوابه: أن إدخال من هنا صحيح، وهي زائدة وزيادتها في الواجب جائزة عند الكوفيين من النحويين، وعند الأخفش من البصريين.
وقد روينا أحاديث فيها: “وهبت منه كذا”، ويقال: هب زيدا منطلقا بمعنى أحسب فيعدى إلى مفعولين ولا يستعمل منه ماض ولا مستقبل. قال أصحابنا: والهبة في اصطلاح العلماء: تمليك العين بغير عوض، وقد زاد صاحب التتمة زيادة حسنة، فقال: تمليك الغير عينا للتودد واكتساب المحبة، وهذا الذي قاله تخرج به صدقة التطوع من الحد وهي مندوب إليها بالإجماع لدخولها في عموم قوله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (المائدة: من الآية2) وقوله تعالى: {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ} (آل عمران: من الآية92) وقوله تعالى: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} (البقرة: من الآية177) إلى قوله تعالى: {وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ} (البقرة: من الآية177) وقوله تعالى:{وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً فَكُلُوهُ هَنِيئاً مَرِيئاً} (النساء:4) وللحديث عن رسول الله - صلى الله عليه وسلم - : “تهادوا تحابوا” والهبة والهدية متقاربتان فالأمر بأحدهما أمر بالاخر. قال صاحب التتمة: والهدية في معنى الهبة إلا أن غالب ما يستعمل لفظ الهدية فيما يحمل إلى إنسان أعلى منه.

قلت: هذا ليس كما قال، بل تستعمل في حمل الإنسان إلى نظيره ومن فوقه ودونه. قال صاحب التتمة: وأما الصدقة فهي صرف المال إلى المحتاجين بقصد التقرب إلى الله تعالى. وقال صاحب الشامل: الهبة والهدية وصدقة التطوع بمعنى واحد كل واحد من ألفاظها يقوم مقام الآخر، إلا أنه إذا دفع شيئًا ينوي به التقرب إلى الله تعالى إلى المحتاجين فهو صدقة، وإن دفع ذلك إلى غير محتاج للتقرب إليه والمحابة فهي هبة وهدية. وكذا قال الشيخ نصر المقدسي في تهذيبه: الهبة والهدية ما يقصد بهما في الغالب التواصل والتحابب، والصدقة ما يقصد به التقرب إلى الله تعالى. وقال الرافعي كلاما لخصته في الروضة.
وهد: الوهدة بفتح الواو وإسكان الهاء هي المكان المطمئن، وجمعها وهاد ووهد، قاله الجوهري.
وهن: قال الآزهري في تهذيب اللغة: قال الليث: الوهن الضعف في العمل والأمر وكذلك في العظم ونحوه، وقد وهن العظم يهن وهنا وأوهنه يوهنه، ورجل واهن في الأمر والعمل موهون في العظم والبدن، والوهن لغة فيه. وقال أبو عبيد: الموهن فيه والوهن نحو نصف من الليل، هذا آخر ما نقلته عن الأزهري. وقال صاحب المحكم: الوهن الضعف في العلم والأمر ونحوه، والوهن لغة فيه، ويقال: وهن ووهن يهن وهنا فيهما ووهنه هو وأوهنه، ورجل واهن ضعيف لا بطش عنده، والأنثى واهنة وهن وهن هذا آخر كلامه.
وقال الجوهري في صحاحه: الوهن الضعف، وقد وهن الإنسان ووهنه غيره يتعدى ولا يتعدى، ووهن أيضا بالكسر، وهنا أي ضعف، وأوهنته أيضًا ووهنته توهينا. وقال ابن فارس في المجمل: وهن الشيء يهن، وأوهنته أنا ووهنته ضعفته.
حرف الواو المفردة
قوله في دعاء الاستفتاح: “سبحانك اللهم وبحمدك” قال الخطابي: أخبرني ابن خلاد قال: سألت الزجاج عن الواو في قوله “وبحمدك” فقال: معناه سبحانك اللهم وبحمدك سبحتك.
فصل في أسماء المواضع

وج الطائف: المنهي عن صيده، مذكور في كتاب الحج من المهذب والوسيط: هو بفتح الواو وتشديد الجيم، قال في المهذب: وهو واد في الطائف، وكذا قال غيره من أصحابنا الفقهاء، وأما أهل اللغة فيقولون: هو بلد الطائف، وربما اشتبه هذا بوح بالحاء المهملة ناحية بعمان ذكره الحازمي في الأماكن. وقال الحازمي: وج إسم لحصون الطائف. وقيل: لواحد منها. وحديث: “تحريم صيد وج” رواه أبو داود في سننه من رواية الزبير بن العوام رضي الله تعالى عنه وإسناده ضعيف. قال البخاري: لا يصح ثنية الوداع بفتح الواو ،وتقدم بيانها في الثاء.
حرف الياء
يدي: قال أصحابنا وغيرهم من الفقهاء وأهل اللغة: اليد إسم لهذه الجارحة المعروفة من المنكب إلى رؤوس الأصابع. قال أبو سليمان الخطابي في كتاب التيمم من معالم السنن: “ما بين المنكب إلى أطراف الأصابع” كله إسم لليد، قال: وقد يقسم بدن الإنسان على سبعة أراب اليدان والرجلان ورأسه وظهره وبطنه، وقد يفصل كل عضو منها فيقع تحته أسماء خاصة كالعضد في اليد والذراع والكف، فاسم اليد يشتمل على هذه الأشياء كلها، وإنما يترك العموم في الأشياء ويصار إلى الخصوص بدليل يفهم أن المراد من الاسم بعضه لا كله، وهو مما عدم دليل الخصوص، كان الجواب إجراء الاسم على عمومه، واستيفاء مقتضاه برمته، هذا آخر كلام الخطابي ومحله من العلم مطلقا، ومن اللغة خصوصا بالغاية العليا.

يرع: قوله في أول الشهادة من الوسيط والوجيز والروضة: في اليراع وجهان: هو بفتح الياء وتخفيف الراء وبالعين المهملة وهو جمع يراعة، أو إسم جنس واحدته يراعة، وهي الزمارة التي تسميها الناس الشبابة. قال أهل اللغة: اليراع القصب الواحدة يراعة. قال صاحب المحكم في باب العين مع الهاء والراء: الهيرعة القصبة التي يزمر بها الراعي. واعلم: أن المذهب الصحيح المختار تحريم استماع اليراع، صححه البغوي وغيره. وقد صنف الإمام أبو القاسم عبد الملك بن زيد بن ياسين الثعلبي الدولعي خطيب دمشق ومفتيها المحقق في علومه كتابا، مشتملا على نفائس وأطنب في دلائل تحريمه رحمه الله تعالى.
يس: قول الله تبارك وتعالى: {يس} جاء ذكره في كتاب الجنائز. قال الماوردي: هذه السورة مكية في قول الجميع، إلا ابن عباس وقتادة فإنهما قالا: إلا آية منها وهي قوله تعالى: {وإذا قيل لهم} الآية، قال الماوردي في قوله عز وجل: {يس} خمس تأويلات: أحدها: أنه إسم من أسماء الله تعالى أقسم به، قاله ابن عباس. والثاني: أنه فواتح من كلام الله تعالى افتتح به كلامه، قاله مجاهد. والرابع: أنه يا محمد، قاله محمد بن الحنفية.

وروي عن علي بن أبي طالب رضي الله تعالى عنه، قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: “إن الله تعالى سماني في القرآن سبعة أسماء محمد وأحمد وطه ويس والمزمل والمدثر وعبد الله” والخامس: انه يا إنسان، قاله الحسن وعكرمة والضحاك وسعيد بن جبير، ثم اختلفوا، فقال سعيد بن جبير وعكرمة: هو بلغة الحبشة. وقال آخرون: بلغة كلب. وقال الشعبي: بلغة طيء أنها بالسريانية، والله تعالى أعلم. هذا ما ذكره الماوردي، ولم أر في هذه النسخة التي حصلت لي القول الثالث، وأظنه يا رجل كما حكاه غيره. ومن قال إنها بالسريانية فمعناه ذلك أصلها، ثم عربته العرب، وتكلمت به. وقوله - صلى الله عليه وسلم -: “سماني عبد الله” يعني في قول الله تعالى: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ} (الجن: من الآية19) وذلك مذكور في الأسماء من هذا الكتاب من أسمائه - صلى الله عليه وسلم - .
قال الإمام أبو الحسن الواحدي: من قال معناه يا إنسان، فوجهه من العربية أنه اكتفى بالسين من إنسان كما يكتفي بالحرف من الكلمة. وقال الإمام أبو البقاء العكبري النحوي في كتابه إعراب القرآن: الجمهور على إسكان النون من “يس” ومنهم من يظهر النون لأنه حقق بذلك إسكانها، ومنهم من يكسر النون على أصل التقاء الساكنين، ومنهم من يفتحها كما في ابن. وقيل الفتحة إعراب، قال: و“يس” إسم للصورة كهابيل، والتقدير: اتل يس، والقرآن قسم على كل وجه، هذا آخر كلام أبي البقاء.
وقد اختلفت القراء السبعة في إمالة فتحة الياء من يس، فأمالها أبو بكر وحمزة والكسائى، وأما الباقون فأخلصوا فتحها، واختلفوا أيضًا في إظهار النون وإدغامها في الواو وكل ذلك فصيح.
يقن: قال الإمام أبو القاسم الرافعي في باب الاجتهاد في المياه: اعلم أن الفقهاء كثيرًا ما يعبرون بلفظ المعرفة واليقين عن الاعتقاد القوي علما كان أو ظنا مؤكدا، ويجري ذلك في لسان أهل العرف.

يمن: ذكر القاضي عياض في شرح مسلم في أحاديث الحوض في أول كتاب المناقب قولين: أحدهما: “أن جميع المؤمنين من الأمم يأخذون كتبهم بأيمانهم ثم يعذب الله تعالى من يشاء من عصاتهم”. والثاني: “إنما يأخذه بيمينه الناجون من النار خاصة”، والله تعالى أعلم.
فصل في إسماء المواضع
يبرين: مذكورة في المهذب في باب عقد الذمة في حد جزيرة العرب: هي بفتح الياء وإسكان الباء الموحدة وكسر الراء بعدها ياء مثناة من تحت ساكنة ثم نون، وهو موضع معروف وراء اليمامة وفيه نخل، ذكره الجوهري في صحاحه في فصل الباء الموحدة من باب النون فجعل الياء زائدة والنون أصلا وهي عنده يفعيل. وغلطوه في هذا، وقالوا: بل الصواب ذكره في فصل الياء المثناة من تحت من باب الراء لأن الياء أصل والنون زائدة، وهو فعلين لقولهم فيه يبرون، وقد تقدم في حرف النون عند ذكر نصيبين شيء يتعلق يبرين.
يلملم: ميقات أهل اليمن هو بفتح الياء واللامين وإسكان الميم بينهما، ويقال فيه يألملم بهمزة بعد الياء، وهو على مرحلتين من مكة. وفي شرح مسلم لعياض يلملم جبل تهامة على مرحلتين من مكة شرفها الله تعالى.
اليمامة: بفتح الياء مدينة من اليمن على مرحلتين من الطائف وأربع من مكة، سميت باسم جارية زرقاء كانت تبصر الراكب من مسيرة ثلاثة أيام، يقال أبصر من زرقاء اليمامة فسميت اليمامة لكثرة ما أضيفت إليها، والنسبة إليها يمامي.
اليمن: الإقليم المعروف، ويقال في النسب إليه رجل يمني ويمان بالتخفيف من غير ياء لأن الألف بدل منها فلا يجتمعان. وحكى سيبويه يماني بالياء المشددة وقوم يمنيون ويمانية ويمانيون ويمانون على حكاية سيبويه ذكر هذا كله الجوهري وغيره، وممن حكاه عن سيبويه أيضًا صاحب مطالع الأنوار. وذكر أبو محمد ابن السيد في كتابه الاقتضاب في شرح أدب الكتاب: أن المبرد وغيره أيضا حكوا أن التشديد في اليماني لغة، وأنشد الجوهري لأمية بن خلف:
وينفخ دائما لهب الشواظ

يمانيا يظل يشد كيرًا

قلت: واليمن تشتمل على تهامة وعلى نجد اليمن. والمراد بقولهم ميقات حجاج اليمن يلملم أي: ميقات أهل تهامة لأن أهل نجد اليمن ميقاتهم قرن.
وقد ذكرت هذا في الروضة، ولكن نبهت عليه هنا إكمالا لهذا الكتاب، والله تعالى أعلم بالصواب، إليه المرجع والمآب إنه الكريم الوهاب والحمد لله رب العالمين - صلى الله عليه وسلم - على سيدنا محمد خاتم النبيين والمرسلين وعلى آله وصحبه أجمعين.
* * *
بحمد الله وتوفيقه تم الجزء الثاني من القسم الثاني من “تهذيب الأسماء واللغات” وبه ينتهي الكتاب
* * *

الفهرس
حرف الواو 3
حرف الياء 12
النوع الثانى الكنى 33
حرف الألف 33
باب أبى أحمد، وأبى إسحاق، وغيرهما 33
حرف الباء الموحدة 42
باب أبى بكر 46
فصل مختصر فى بعض الأحاديث الصحيحة المصرحة بفضل أبى بكر الصديق 49
فصل فى علمه وزهده وتواضعه 55
فصل استخلافه 57
فصل باب أبى بكره بالهاء فى آخره 65
حرف التاء المثناة فوق 65
حرف الثاء المثلثة 66
حرف الجيم 68
حرف الحاء المهملة 74
حرف الخاء المعجمة 91
حرف الدال المهملة 93
حرف الذال المعجمة 99
حرف الراء 100
حرف الزاى 102
حرف السين المهملة 106
حرف الشين المعجمة 114
حرف الصاد المهملة 115
حرف الضاد المعجمة 116
حرف الطاء 116
حرف العين 120
حرف الفاء 135
حرف القاف 136
حرف اللام 140
حرف الميم 140
حرف النون 145
حرف الهاء 145
حرف الواو 146
حرف الياء 148
النوع الثالث فى الأنساب، والألقاب، والقبائل، ونحوها 150
حرف الألف 150
حرف الباء الموحدة 151
حرف الثاء المثلثة 152
حرف الجيم 152
حرف الحاء 153
حرف الخاء 153
حرف الدال 153
حرف الذال 154
حرف الراء 154
حرف الزاى 154
حرف السين 155
حرف الشين 155
حرف الصاد 155
حرف العين 157
حرف الفاء 157
حرف القاف 158
حرف الكاف 160
حرف الميم 161
حرف النون 163
فصل فى القبائل ونحوها 165
حرف الألف 165
حرف الباء 165

حرف التاء 165
حرف الثاء 166
حرف الجيم 166
حرف الحاء 166
حرف الخاء 167
حرف الزاى 168
حرف السين 168
حرف الشين 168
حرف الصاد 169
حرف الطاء 169
حرف العين 169
حرف الغين 169
حرف الفاء 170
حرف القاف 170
حرف الكاف 170
حرف اللام 171
حرف الميم 171
حرف النون 171
حرف الهاء 172
حرف الياء 172
النوع الرابع ما قيل فيه: ابن فلان، وأخو فلان 173
النوع الخامس فلان، عن أبيه، عن جده 183
النوع السادس ما قيل فيه: زوج فلانة 184
النوع السابع المبهمات والمشتبهات ونحوها 185
النوع الثامن فى الأوهام وشبهها 197
القسم الثانى من كتاب الأسماء فى النساء 209
النوع الأول فى الأسماء الصريحة 209
حرف الألف 209
حرف الباء 212
حرف التاء 214
حرف الجيم 216
حرف الحاء 218
حرف الخاء 221
حرف الراء 224
حرف الزاى 225
حرف السين 227
حرف الصاد 229
حرف الضاد 230
حرف الطاء 231
حرف العين 231
حرف الفاء 233
حرف اللام 234
حرف الميم 235
حرف النون 236
حرف الهاء 237
النوع الثانى فى الكنى 238
حرف الألف 238
حرف الحاء 239
حرف الدال 240
حرف الراء 242
حرف السين 242
حرف العين 245
حرف الغين 245
حرف الفاء 245
حرف الكاف 246
حرف الميم 247
حرف الهاء 247
حرف الياء 247
النوع الثالث فى الأنساب والألقاب 248
حرف الغين 248
النوع الرابع ما قيل فيه: بمن فلان، أو أمه، أو أخته، أو عمته، أو خالته 249
النوع السادس ما قيل فيه: زوجة فلان 252
النوع السابع المبهمات كامرأة 254
النوع الثامن فى الأوهام وشبهها 258
القسم الثانى 261
حرف الألف 261
فصل في أسماء المواضع 274
حرف الباء 276
باب الباء وحدها 290
فصل في أسماء المواضع 291
حرف التاء 295
فصل في أسماء المواضع 298
حرف الثاء 299
فصل في أسماء المواضع 301
فصل في أسماء المواضع 312
حرف الحاء 314
فصل في أسماء المواضع 334
حرف الخاء 340
فصل في أسماء المواضع 354
حرف الدال 355
فصل في اسماء المواضع 360
حرف الذال المعجمة 361

فصل في أسماء المواضع 365
حرف الراء 366
فصل في أسماء المواضع 381
حرف الزاي 382
فصل في أسماء االمواضع 388
حرف السين 390
فصل في أسماء المواضع 408
حرف الشين 409
فصل في أسماء المواضع 419
حرف الصاد 420
فصل في أسماء المواضع 428
حرف الضاد 430
حرف الطاء 432
فصل في أسماء المواضع 439
حرف الظاء 439
حرف العين 443
فصل في أسماء المواضع 492
حرف الغين 494
فصل في أسماء المواضع 502
حرف الفاء 503
فصل في أسماء المواضع 513
حرف القاف 514
فصل في أسماء المواضع 541
حرف الكاف 544
فصل في أسماء المواضع 556
حرف اللام 558
فصل في أسماء المواضع 564
حرف الميم 564
فصل في أسماء المواضع 579
حرف النون 588
فصل في إسماء المواضع 604
حرف الهاء 606
فصل في أسماء المواضع 614
حرف الواو 615
حرف الواو المفردة 624
فصل في أسماء المواضع 624
حرف الياء 624
فصل في إسماء المواضع 626


جزء فيه ذكر اعتقاد السلف في الحروف والأصوات

عنوان الكتاب:

جزء فيه ذكر اعتقاد السلف في الحروف والأصوات

تأليف:

محيي الدين بن شرف الدين النووي الدمشقي

دراسة وتحقيق:

أحمد بن على الدمياطي

الناشر:

مكتبة الأنصار للنشر والتوزيع

الطبعة الأولى


جزء فيه ذكر اعتقاد السلف في الحروف والأصوات

عنوان الكتاب:

جزء فيه ذكر اعتقاد السلف في الحروف والأصوات

تأليف:

محيي الدين بن شرف الدين النووي الدمشقي

ص -5- بسم الله الرحمن الرحيم
 مقدمة التحقيق
إن الحمد لله تعالى نحمده، و نستعين به ونستغفره، و نعوذ بالله تعالى من شرور أنفسنا و سيئات أعمالنا. من يهد الله فلا مضل له و من يضلل فلا هادي له.وأشهد أن لا إله إلا الله وحده لاشريك له وأشهد أن محمداً عبده ورسوله.
أما بعد:
فإن أصدق الحديث كتاب الله تعالى، و أحسن الهدي هدي محمد صلى الله عليه و سلم. و شر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
أما بعد:
فإن هذا الجزء الذي هو"جزء الحروف و الأصوات" من الأجزاء التي كانت في عداد المفقود من مؤلفات الإمام النووي – رحمه الله – فيسر الله عز و جل لنا هذه النسخة النفيسة من هذا الجزء المبارك الذي أعرب فيه الإمام النووي – رحمه الله– عن معتقده في كتاب الله عموماً و الحرف و الصوت خصوصاً، فقد صنف هذا الجزء قبل و فاته – رحمه الله– بما يقرب من شهرين حيث انتهى من تصنيفه في الخميس الثالث من شهر ربيع الآخر سنة 676 هـ و توفي – رحمه الله– في الرابع و العشرين من رجب من نفس السنة.
فقمت بنسخه و ضبط نصه ضبطاً يليق به و تخريج ما به من آيات و أحاديث و آثار، و أسأل الله جل و علا أن يتقبله خالصاً لوجهه الكريم..آمين.
و صلى الله على نبينا محمد و على آله و صحبه و سلم تسليماً كثيراً إلى يوم الدين.
و كتبه
أبو الفضل أحمد بن علي الدمياطي

ص -6- ترجمة الإمام النووي
 النواوي الشيخ الإمام القدوة الحافظ، الزاهد، العابد، الفقيه، المجتهد، الرباني، شيخ الإسلام أحسبه، الإمام: محي الدين أبو زكريا يحيى بن شرف بن مري بن حسن بن حسين بن محمد بن حزام بن الحزامي الحوراني النواوي الشافعي صاحب التصانيف التي سارت بها الركبان، و اشتهرت بأقاصي البلدان، ولد في المحرم سنة إحدى و ثلاثين و ستمائة (بنوى) وكان أبوه دكانياً بها، فنشأ الشيخ في ستر و خير و حفظ القرآن، و بقي يتعيش في الدكان لأبيه، ثم نقله أبوه في سنة تسع و أربعين إلى دمشق ليشتغل بها، فنزل بالرواقية يتقوت بالجراية، و يدرس في(التنبيه) فحفظه في أربع أشهر و نصف، و قرأ ربع (المهذب) في تمام السنة على الشيخ: الكمال إسحاق بن أحمد.
ثم حج مع والده، وقد لاحت عليه أمارات النجابة و الفهم، فاتفق أنه أقام بالمدينة النبوية شهراً ونصف، وتعلل في أكثر الطرق، ورجع وأكب على طلب العلم ليلاً و نهاراً اشتغالاً فضرب به المثل، وهجر النوم إلا عن غلبة، وضبط أوقاته إلا بلزوم الدرس أو الكتابة أو المطالعة، أو التردد إلى الشيوخ و ترك كل رفاهية و تنعم، مع تقوى وقناعة وورع وحسن مراقبة لله في السر و العلانية وترك رعونات النفس،من ثياب حسنة، ومآكل طيبة، وتجمل هيئة، بل طعامه جلف الخبز يابسه، ولباسه خام، وشيخانيته لطيفة، فرحمه الله ورضي عنه و جزاه عن العلم خيراً.
ذكر صاحبه الشيخ أبو الحسن علي بن العطار أن الشيخ محيي الدين حدثه أنه كان يقرأ كل يوم اثني عشر درساً على مشايخه شرحاً و تصحيحاً، درسين في"الوسيط"، ودرساً في"المهذب"، ودرساً في"الجمع بين الصحيحين"، ودرساً في

ص -7- " صحيح مسلم" ودرساً في"اللمع" لابن جني، ودرساً في"التعريف" ودرساً في"أصول الفقه" ودرساً في"أسماء الرجال"، ودرساً في"أصول الدين".
قال: وكنت أعلق جميع ما يتعلق بها من شرح مشكل، ووضوح عبارة، وضبط لغة، وبارك الله لي في وقتي، وخطر لي أن اشتغل بالطب، واشتريت كتاب"القانون"، فأظلم قلبي و بقيت أياماً لا أقدر على الاشتغال فأفقت على نفسي و بعت القانون فأنار قلبي.
 شيوخه
 1- الشيخ الإمام القاضي الخطيب عماد الدين عبد الكريم بن القاضي جمال الدين عبد الصمد بن محمد المعروف بابن الحرستاني – رحمه الله– (577-662هـ).
2- شيخ الشيوخ: شرف الدين عبد العزيز بن محمد بن عبد المحسن الأنصاري الأوسي الدمشقي الأصل، ثم الحموي الدار و الوفاة، الشافعي المذهب الأديب الإمام العلامة مجمع الفضائل و شيخ الشيوخ (ت662هـ).
3- الحافظ الزين خالد بن يوسف بن سعد بن حسن بن مفرج أبو البقاء النابلسي ثم الدمشقي (ت663هـ).
4- ابن البرهان العدل الصدر رضي الدين أبو إسحاق إبراهيم بن أبي حفص عمر بن أبي مضر بن فارس المضري الواسطي السفار التاجر المعروف بابن البرهان (ت664هـ).
5- الإمام الحافظ المتقن المحقق الضابط الزاهد الورع ضياء الدين أبو إسحاق إبراهيم بن عيسى المرادي الأندلسي ثم المصري ثم الدمشقي (ت668هـ).
6- زين الدين أبو العباس أحمد بن عبد الدائم بن نعمة بن أحمد بن محمد

ص -8- بن إبراهيم، مسند الشام و فقيهها و محدثها الحنبلي الناسخ، (ت668هـ).
7- مسند الشام ابن أبي اليسر تقي الدين أبو محمد إسماعيل بن إبراهيم بن أبي اليسر شاكر بن عبد الله التنوخي الكاتب المنشئ (ت672هـ).
8- ابن الصيرفي المفتي المعمر جمال الدين أبو زكريا يحيى بن أبي منصور بن أبي الفتح بن رافع الحراني الحنبلي المعروف بابن الحبيشي (ت678هـ).
9- الشيخ الإمام شمس الدين أبو الفرج عبد الرحمن بن محمد بن أحمد بن قدامة المقدسي ثم الصالحي الحنبلي (ت682هـ).
10_الإمام العلامة الفقيه المفتي كمال الدين أبو إبراهيم إسحاق بن أحمد بن عثمان المغربي
(ت650هـ).
11_الشيخ الإمام العلامة مفتي الشام كمال الدين أبو الفضائل سلار بن الحسن بن عمر بن
سعيد الأربلي ثم الحلبي ثم الدمشقي(ت 670هـ.)
12-الإمام فقيه الشام و شيخ الإسلام المشهور بالفضل و الخير و الإتباع أبو محمد عبد الرحمن بن إبراهيم الفزاري الشافعي تاج الدين الملقب بالفركاح لنحف في رجليه (ت690هـ).
13- القاضي أبو الفتح كمال الدين عمر بن بندار بن عمر التفليسي (ت672هـ).
14- أبو العباس جمال الدين أحمد بن سالم المصري النحوي نزيل دمشق (ت672هـ).
15- العلامة حجة العرب جمال الدين أبو عبد الله محمد بن عبد الله بن مالك الطائي الجياني (ت672هـ).

ص -9- و من أشهر تلاميذه
 1- الخطيب صدر الدين سليمان الجعفري.
2- شهاب الدين أحمد بن جعوان.
3- القاضي شهاب الدين الأربدي.
4- المفتي علاء الدين بن العطار.
5- ابن أبي الفتح.
6- المزي.
7- محمد بن أبي بكر بن إبراهيم القاضي شمس الدين بن النقيب الشافعي الدمشقي.
8- خطيب داريا أبو الربيع الهاشمي.
 مؤلفاته
 كانت جهوده – رحمه الله– منصبة على الحديث و علومه و الفقه و التربية و اللغة و التراجم و السير. و من مؤلفاته:
الكتب الحديثية:
المنهاج شرح صحيح مسلم بن الحجاج.
رياض الصالحين.
الأربعين النووية.
خلاصة الأحكام من مهمات السنن و قواعد الإسلام.
الكتب الفقهية:
المجموع – منهاج الطالبين– الفتاوى – التحقيق– دقائق المنهاج– روضة

ص -10- الطالبين و عمدة المفتين – الأصول و الضوابط.
 الكتب التربوية:
 الأذكار– بستان العارفين – التبيان في آداب حملة القرآن.
كتب التراجم و اللغة:
منتخب طبقات الشافعية– تهذيب الأسماء و اللغات – تحرير التنبيه.
 وفاته
 سافر و زار بيت المقدس فرد إلى نوى مريضاً و انتقل به إلى الله في الرابع و العشرين من رجب سنة 676ه.

ص -11- و صف الأصل المخطوط
 عدد الصفحات = 44 صفحة
عدد الأسطر في الصفحة = 19 سطر
عدد الكلمات في السطر = من 8– 10 كلمات
تاريخ النسخ = الخميس الثالث من شهر ربيع الآخر سنة 676ه

ص -15- بسم الله الرحمن الرحيم
وبه توفيقي
قال الشيخ الإمام العالم العلامة الزاهد الحافظ الورع إمام الشافعية في وقته محيي الدين أبو زكريا يحيى بن شرف بن مرا النواوي تغمده الله برحمته و رضوانه:
الحمد لله المقدس عن مماثلة المحدثات المتعالي عن النقائص و المتغيرات، المدعو بأنواع الألسن و أصناف اللغات، لا إله إلا هو خالق الأرض و السموات، أحمده على ما أهدى من المنح ومنح من الهدايات، و أصلي على أنبيائه الذين طهروا الأرض من الضلالات، خصوصاً على المبعوث آخر الرسالات، المؤيد بالمعجزات الباهرات و الآيات البينات، المشفع في الميقات، صلى الله عليه وعلى آله وأصحابه و أزواجه و ذريته و تابعيهم صلاةً دائمةً مع الآناء و الأوقات.
وبعد: فلما ظهرت الشكوك و الشبهات، وكثرت المطاعن و التمويهات، وانتشرت مقالة ذوي الأهواء و التعصبات، و عمت بها البلوى في جميع الأقطار و الجهات سألني من إجابته من الواجبات. و إسعافه من أعظم المثوبات أن أجمع له زبد أقوال المتقدمين و غاية ماعولوا عليه من الاعتقاد في الحروف و الأصوات، وما نقل عنهم في ذلك من الاختلافات، و التنصيص على ما ذهب إليه علماء الشرع و نقلة الأحاديث الثقات، سالكاً في ذلك طرق متأخري المتكلمين في المباحثات، جارياً على قواعد أهل1 النظر و المجادلات، مختصراً لفظه بأوضح العبارات الوجيزات، من غير تعصبٍ و ميلٍ بل رغبة في إظهار الحق ونصرة لما سلف عليه الصحابة و التابعون رضي الله عنهم أجمعين و جمعنا وإياهم في دار كرامته و سائر أحبابنا و مشايخنا و إخواننا إنه أجود الأجودين و أرحم الراحمين.
وأروي له ما ثبت به النقل عن سيد المرسلين و أشرف خلق الله من الأولين

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في هامش الأصل: أصحاب، وما أثبتناه هو ما في الأصل.

ص -16- الآخرين محمد بن عبد الله رسول رب العالمين صلى الله عليه وعلى سائر النبيين وآل كلٍّ وسائر الصالحين، فجاء هذا المختصر بحمد الله أنيساً للحاضر و جليساً للناظر، و قسمته بحمد الله فصولاً مشتملة على فنون من القواعد و نفائس من العقائد مما جمعته من كتب العلوم و مما أودعته من كتابنا المعروف بكتاب"التبيان في آداب حملة القرآن"1 وغير ذلك و على الله اعتمادي و إليه تفويضي و استنادي، اعتصمت بالله توكلت على الله لا حول ولا قوة إلا بالله العلي العظيم.
و يشتمل هذا المختصر على قسمين:
القسم الأول: في ذكر ماننقله2 عن الشيخ الجليل الإمام المتقن الحافظ الأوحد فخر الدين أبي العباس أحمد بن الحسن بن عثمان بن الأرموي الشافعي رضي الله عنه فيما صنفه في كتابه الموسوم" بغاية المرام في مسألة الكلام"3.
و القسم الثاني: فيما و ضعته في كتابنا الموسوم بكتاب"التبيان"

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كتاب" التبيان" مشهور، و هو مطبوع عدة طبعات. ووجد عناية من كثير من المتأخرين، فمنهم من اختصره، ومنهم من شرحه.
2 في الأصل: نقله، و الصواب ما أثبتناه.
3 وممن أفرد هذه المسألة بتأليف:
1- عبد الله بن أحمد بن محمد بن قدامه المقدسي الجماعيلى و كتابه هو: " الصراط المستقيم في إثبات الحرف القديم" و قد قام على تحقيقه الدكتور: محمد بن عبد الرحمن الخميس و نشرته مكتبة الفرقان – الرياض، عام ( 1419ه).
2- عبد الله بن يوسف الجويني والد إمام الحرمين و كتابه هو" رسالة في إثبات الاستواء و الفوقية، ومسألة الحرف والصوت في القرآن المجيد، وتنزيه الباري عن الحصر والتمثيل والفوقية" ونشرت هذه الرسالة ضمن مجموع"الرسائل المنيرية" عام (1404ه).
3- تقي الدين أبي العباس أحمد بن تيمية. وكتابه هو:"قاعدة نافعة في صفة الكلام" ونشرت هذه الرسالة ضمن مجموع "الرسائل المنيرية" عام (1404هـ).

ص -17- القسم الأول:
فصل :في الحروف وهل هي قديمة أم حادثة
 قال الشيخ أبو العباس في كتابه: فصل في الحروف. اعلم أن العلماء اختلفوا في الحروف هل هي قديمة في القرآن أو مطلقاً؟
فذهب قوم إلى القدم مطلقاً إذ قدمها في صورة دون صورة تناقض محض.
وذهب قوم إلى قدمها في القرآن فقط، وذهب قوم إلى قدم حروف قائمة بهذه الحروف المرتبة.
والذي يدل على قدم الحروف على الإطلاق من كتاب الله تعالى وجوه:
الأول: قوله تعالى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} [الأنعام: 38] وقال:{الرَّحْمَنُ عَلَّمَ الْقُرْآنَ خَلَقَ الْأِنْسَانَ عَلَّمَهُ الْبَيَانَ} [ الرحمن:1-4] فرّق بين ماخلق و بين ما علم فلولم يكن ما علمه غير مخلوق و إلا لما كان لتخصيص أحدهما بالخلق دون الآخر فائدة.
و المراد بالبيان الحروف و الكلام العربي في قول أهل التفسير.
الثاني: قوله تعالى: {وَعَلَّمَ آدَمَ الْأَسْمَاءَ كُلَّهَا} [البقرة 31] وثبت بما تقدم إنما علمه غير مخلوق.
وذكر أهل التفسير إن الله تعالى لما أمر (1) الملائكة بالسجود لآدم صلى الله عليه وسلم قالوا:كيف نسجد لمن نحن أعلم منه؟ فأظهر الله لهم أشباح المخلوقات كلها على وجه الماء، وقال لهم: إن كنتم أعلم من آدم فأنبئوني بأسماء هؤلاء فرجعوا إلى الاستغفار، وقالوا: سبحانك لاعلم لنا إلا ما علمتنا فأنزل الله عز وجل على آدم تسعة وعشرين حرفاً، وألهمه أن وضع على كل شخص اسماً فلفق الحروف
ــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل:أخبر والصواب ما أثبتناه

ص -18- بعضها إلى بعض، فقال: هذا شاة، وهذا بعير، وهذا فرس إلى أن سمى جميع المخلوقات التي ستوجد1.
الثالث: قوله تعالى: {اقْرَأْ وَرَبُّكَ الْأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الْأِنْسَانَ مَا لَمْ يَعْلَمْ} [العلق: 3-5] وهذا نصّ على أن ما يكون بالقلم، تعليمه سبحانه و تعالى، وثبت بما تقدم إنما هو تعليمه غير مخلوق، و التعليم بالقلم ليس إلا الحروف.
الرابع: هذه الحروف من علم الله لما سبق وقوله تعالى: {وَلا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ}[البقرة: 282] أخبر تعالى أنه علم الكاتب الكتابة، و الكتابة ليس إلا الحروف، و علمه غير مخلوق بالإجماع.
الخامس: في القرآن آيتان جمعتا حروف المعجم:
إحداهما: في سورة آل عمران وهو قوله تعالى: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً} [آل عمران: 154].
و الثانية: آخر سورة الفتح2.
فمن زعم أن الحروف مخلوقة فقد صرّح بحدث الكتب المنزلة على الأنبياء من إله السماء.
السادس: لما اقتضت الحكمة الإلهية إثبات ما هو كائن في اللوح المحفوظ دلّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
 1 روي هذا عن ابن عباس، ومجاهد، و سعيد بن جبير، وقتادة. انظر" تفسير القرآن العظيم" لابن أبي حاتم، و" تفسير مجاهد" (1/73)، و تفسير عبد الرزاق(1/65).
2 في قوله تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} [سورة الفتح الآية: 29]

ص -19- ذلك على قدم الحروف إذ لو لم تكن قديمة لكان ثَمّ شيء خارج عن علمه تعالى و ذلك محال.
ويدل على قدمها من حديث رسول الله صلى الله عليه و سلم وجوه:
الأول: مارواه عثمان بن عفان رضي الله عنه قال" سألت رسول الله صلى الله عليه و سلم عن ألف ب ت ث إلى آخرها، فقال: "الألف من اسم الله الذي هو الله و الباء من اسم الله الذي هو الباري"1 فاشتق لكل حرف حرفاً من صفات الله إلى آخر الحروف و السر في أن هذه الحروف مباني كتب الله المنزلة بالألسن المختلفة ومباني صفاته القديمة و أسمائه الحسنى، فالقول بحدوثها يوجب طرق الحدوث إلى ذلك، وقدمها ثابت بالإجماع.
الثاني: عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه و سلم: "إن الله قرأ طه و يس قبل أن يخلق آدم بألفي عام فلما سمعت الملائكة القرآن قالت: طوبى لأمة ينزل عليها هذا، طوبى لأجواف يوعى فيها هذا، طوبى لألسنة تتكلم بهذا"2
 وهذا صريح في تقدم الحروف قبل آدم و الخصم لا يقول بذلك فيصير محجوجاً.
الثالث: ماروي عن النبي صلى الله عليه و سلم أنه قال:"إن الله ناجى موسى بمائة ألف كلمة3"

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أقف عليه فيما بين يدي من مصادر.
2 رواه اللالكائي في" اعتقاد أهل السنة"(369) و ابن أبي عاصم في" السنة" ( 607) و الدرامي (3417)و ابن خزيمة في" التوحيد" ( 109) و البيهقي في" الأسماء و الصفات" ( 232) و ابن عدي في"الكامل" (1/219)من حديث أبي هريرة و فيه إبراهيم بن مهاجر، و هو ضعيف.
قال ابن حبان: هذا متن موضوع"المجروحين" (1/108).
و أورده ابن الجوزي في" الموضوعات" (1/110).
3 رواه الطبراني في" الكبير" (12650) و" الأوسط" ( 3937) و عبد الله بن أحمد في" السنة"=

ص -20- فأثبت الله تعالى المناجاة بهذه الكلمات، و الكلمات حقيقتها لاتعقل إلا بالحروف، و اتصاف البارئ بما هو من لوازم المحدثات محال تعالى الله عن الحدث علواً كبيراً.
و الذي يدل على قدم الحروف من كلام العلماء و إخبار السلف و الصلحاء وجوه:
الأول: ما نقل عن الإمام أحمد1 رضي الله عنه في رسالته إلى أهل نيسابور و جرجان أنه قال: من زعم أن حروف الهجى مخلوقة فهو كافر لأنه سلك طريقاً إلى البدعة، لأنه متى حكم بأنها مخلوقة فقد حكم بأن القرآن مخلوق و من زعم أن القرآن مخلوق فهو كافر.
و نقل عنه أيضاً رحمه الله، أنه قال فيمن حلف لا يتكلم فقرأ القرآن أنه لايحنث و لو كانت مخلوقة لحنث بالقياس على غيرها.
الثاني: ما روي عن أبي القاسم عبد الرحمن بن مندة2 رحمه الله أنه قال:

ــــــــــــــــــــــــــــــــــــــــــــــ
=(1099) و البيهقي في" الشعب" (10527) من طريق أبي مالك الجنبي عن جويبر عن الضحاك عن ابن عباس مرفوعاً.
قال الطبراني: لايروى هذا الحديث عن ابن عباس إلا بهذا الإسناد، فتفرد به أبو مالك.
و قال الهيثمي: رواه الطبراني و فيه جويبر، و هو ضعيف جداً"مجمع الزوائد" (8/203).
أقول: جويبر هذا هو ابن سعيد:
قال ابن معين: ليس بشيء. و قال الجوزاني: لايشتغل به و قال النسائي و الدار قطني و غيرهما: متروك الحديث."ميزان الاعتدال"(2/161)
1 أحمد بن حنبل بن هلال الشيباني المروزي ثم البغدادي، أحد الأئمة الأعلام، والإمام حقاً وشيخ الإسلام صدقاً، توفي سنة
( 241ه)"سير أعلام النبلاء"(9/434).

2 عبد الرحمن بن محمد بن إسحاق بن محمد بن يحيى بن مندة العبدي الأصبهاني، الشيخ الإمام، المحدث، المفيد، الكبير، المصنف،أبو القاسم، ولد سنة (381ه)وتوفي سنة (470ه)"سير أعلام النبلاء"(634).

ص -21- " من زعم أن حرفاً من حروف الهجى مخلوق فهو جهمي".
الثالث: ما روي عن القاضي أبي علي محمد بن أحمد بن أبي موسى الهاشمي1 رحمه الله أنه قال:" أدركت مشايخ المذهب كلهم من أهل طبرستان وأصبهان والشام والجزيرة2 وهم يعتقدون3 أن الحروف غير مخلوقة فمن ادعى عليهم غير ذلك فهو كذاب مفترى".
الرابع: قال البخاري4 رحمه الله، كان يحيى بن سعيد القطان5 أنه قال: ما زلت أسمع أصحابنا يقولون: أفعال العباد مخلوقة.
قال البخاري6: حركاتهم وأصواتهم فأما القرآن المتلو المكتوب في المصاحف الموعى في الصدور فهو كلام الله ليس مخلوق، قال تعالى:{بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ}[العننكبوت:49].

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 محمد بن أحمد بن أبي موسى أبو علي الهاشمي، عالي القدر، سامي الذكر، له القدم العالي والحفظ الوافر عند الإمامين القادر بالله، والقائم بأمر الله، سمع الحديث من جماعة منهم محمد بن المظفر، صنف كتاب الإرشاد، توفي سنة (428ه)"المقصد المرشد في ذكر أصحاب الإمام أحمد"(2/342).
2 في الأصل: والشام والجزيرة والشام، والصواب ما أثبتناه.
3 في الأصل: يعتقدون، والصواب ما أثبتناه.
4 محمد بن إسماعيل بن إبراهيم بن المغيرة البخاري، أبو عبد الله، إمام الدنيا في زمانه، وطبيب المحدثين، كبير المحل، ولد في سنة (194ه) توفي رحمه الله في سنة (256 ه)" سير أعلام النبلاء" ( 10-277)
5 يحيى بن سعيد القطان، الإمام الكبير، أمير المؤمنين في الحديث، أبو سعيد التميمي مولاهم البصري، الأحول، الحافظ، ولد في أول سنة (120ه) و توفي رحمه الله في سنة (198ه)" سير أعلام النبلاء" (8-110).
6 انظر" خلق أفعال العباد" للبخاري (ص: 47). و"الاعتقاد" البيهقي (ص:110).
و" سير أعلام النبلاء" ( 12-454).

ص -22- الخامس:ماروي عن ابن المبارك1 رحمه الله أنه قال: الورق و المداد مخلوق فأما القرآن فليس بخالق و لا مخلوق ولكنه كلام الله عز و جل2.
وروي عن إسحاق بن راهويه3 نحو ما ذكرنا4.
قلت: فإشارات هؤلاء السادة الفضلاء و الأئمة العلماء رحمهم الله إلى الاحتراز عن القول بحدوث الحروف صيانة الكلام العزيز عن طرق الحدوث إليه بوجه من الوجوه، فلا سبيل إلى الخروج عما اعتقدوه فهم القدوة للإسلام و الأنجم في الظلام.
و أما ما نقل عن أصحاب السير و الأخبار:
فقد نقل عن ابن قتيبة5 في كتاب" المعارف" إن الله تعالى عوض آدم عن ولده هابيل شيث و أنزل عليه تحريم الميتة و الدم و لحم الخنزير و أنزل عليه حروف المعجم في تسع و عشرين صحيفة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الله بن المبارك بن واضح، الإمام شيخ الإسلام، عالم زمانه، و أمير الأتقياء في وقته، أبو عبد الرحمن الحنظلي، مولاهم التركي ثم المروزي، الحافظ الغازي، أحد الأعلام، ولد سنة(118ه) و توفي رحمه الله في سنة (181ه)"سير أعلام النبلاء" (7-602).
2 رواه عبد الله بن أحمد في" السنة" (ص:156) و اللالكائي في" أصول اعتقاد أهل السنة" (2-255) عن ابن المبارك و روي نحوه عن ابن مسعود مرفوعاً، و لكن فيه أحمد بن مهدي، و هو متروك الحديث. قال الحافظ بن حجر: في إسناده غير مجهول، و هو موضوع.
3 إسحاق بن راهويه، الإمام الكبير، شيخ المشرق، سيد الحفاظ، أبو يعقوب، مولده سنة(161ه)و توفي رحمه الله سنة(238)"سير أعلام النبلاء" (9-547).
4 و عن عبد الرحمن بن مهدي، و علي بن الحسين، و محمد بن علي، و الحسن، و العطاف بن قيس و غيرهم.
5 عبد الله بن مسلم بن قتيبة الدنيوري، أبو محمد، ذو الفنون، العلامة الكبير، و لي قضاء الدينور، وكان رأساً في علم اللسان العربي، و الأخبار و أيام الناس، وتوفي رحمه الله سنة (276ه)" سير أعلام النبلاء"(625)

ص -23- وذكر ذلك النحاس1 في كتاب"الحروف" و المعتمد في قدم الحروف قوله تعالى: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ}[النحل:40].
و" كن" حرفان و ليس المراد بمعنى"كن" إذ هو خروج عن صريح اللفظ ولكون المعنى لو كان مقتضياً، الإيجاد لزم من ذلك قدم العالم و هو محال فلا يكون الأمر مقتضياً، وحدوثها يستلزم إثبات حوادث لا أول لها وهو محال فلا بد من الاعتراف بكون"كن" قديمة رفعاً لهذا التسلسل، و إذا ثبت ذلك في" كن" ثبت في الجميع لعدم القائل، فالفصل لايقال هي متأخرة في الآية فتكون محدثة ضرورة كون المتأخر محدثاً لأنا نقول ذلك تأخر لفظي لا يتحقق إلا في الخارج و هو غير مشعر بالحدوث فإنه يقال في صفات الله تعالى حي، عالم، سميع، بصير، مع قدم الجميع بالاتفاق، لايقال يلزم على هذا أن تكون المعاصي مأموراً بها لكونها مرادة لله تعالى فتكون مندرجة تحت"كن" إذ وجودها غير موجب، بل الموجب هو تعلق"كن" بالمراد بالقول المذكور في الآية إذ لو لم يكن كذلك لخرج ذكر القول في الآية عبثاً، و البارئ تعالى منزه عن ذلك، و الاعتماد في قدم الحروف يظهر في دليل المسألة بالاستنتاج الصحيح، فليتأمل ذلك ففيه الكفاية و الغنية للمستبصر بنور العلم المستضيء بضياء الشرع.
لايقال يلزم على ما ذكرتم من قدم الحروف، قدم كل ما يتخاطب به الناس في معايشهم و أمورهم ضرورة عدم انفكاك الحروف عن جميع ذلك لأنا نجيب من وجهين:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد بن محمد بن إسماعيل، المصري النحوي، أبو جعفر، العلامة إمام العربية، صاحب التصانيف، ارتحل إلى بغداد و أخذ عن الزجاج، وكان ينظر في زمانه بابن الأنبا ري و بنفطويه للمصريين، توفي سنة(338ه)" سير أعلام النبلاء" (12/71).

ص -24- أحدهما: أن الحروف التي يصدق عليها أنها قديمة وقعت تبعًا لما يتخاطب به الناس و لما هو كسبهم ومقدورهم فلا جرم لم يخبر فيها أحكام القرآن بل اكتسبت من متبوعها حكمه، ولا يقدح ذلك في قدمها، وهذا كما نقول في التفسير و كتب الفقه لما و قع القرآن تبع لما فيها اكتسب حكمها و كما إن الحبر و المداد اكتسب بوقوعه تبعاً لكتاب الله تعالى التعظيم و الاحترام مع أنه في نفسه محدث بالإجماع فكذلك فيما نحن فيه اكتسب عكس ذلك للتبعية مع إن حقيقته لم تتغير1 بل التغير يقع لأمور خارجة عارضة فهو بمثابة سكين قطعت بها مسكاً و عنبراً فطاب ريحها ثم قطعت بها بصلاً فاكتسبت ضد تلك الرائحة مع إن جوهر السكين غير مختلف.
الثاني:الحروف كونها منطوق بها يخالف كونها غير منطوق بها.
و حينئذ لا تنافي بين قدم به الموافقة و حدوث ما به المخالفة ضرورة كونهما غيرين، وقد أشرنا إلى هذا في صدر هذا الفصل على أنا نقول: قضية الدليل إن يجري في الجميع أحكام القرآن ولكن لما تعذر ذلك على الناس، إذ ليس في القوى البشرية الاحتراز عند التخاطب و التكالم عن الحروف، ولا يمكن إطباق جميع الخلق على السكوت أو استعمال الإشارات العقلية، فلا جرم سقط حكمة على هذه الضرورة.
دقيقة: اعلم إن جريان اليد بالقلم و المداد و نحو الخط و دقته و سقمه و جودته، و اعوجاجه و استقامته، كل ذلك محدث و الحروف التي2 يتضمنه هذا المجموع قديم، وكذلك نقول في الصوت حركة اللسان و الشفة، وصفاء الحنجرة و خشونتها، و غلظها ودقتها، و الإسرار و الإجهار، كل ذلك أيضاً محدث لأن هذه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: يتغير، و الصواب ما أثبتناه.
2 في الأصل: الذي، و الصواب ما أثبتناه.

ص -25- الأمور بأسرها من كسب الآدمي ومقدوره بإجراء الله تعالى العادة في ذلك كذلك، و الذي يسمع عند تحقق هذا المجموع فهو الكلام القديم وقد أشار إلى ذلك الإمام أحمد1 رضي الله عنه فيما رواه ابناه صالح2 و عبد الله في كتاب"المحنة"3 أنه قال: من قال لفظي بالقرآن مخلوق، فهو ضال مبتدع وقائل بما لم يقل به أحد من سلف الأمة.
فقد تلخص في هذه المقدمة حقيقة الكلام و الحروف و ما قيل فيهما فعند ذلك نشرع في المقصود و هو:
القسم الثاني
في تعين محل النزاع و ذكر البرهان عليه و إيراد الأسئلة و الجواب عنها وما توفيقي إلا بالله عليه توكلت و إليه أنيب.
مسألة:
كلام الله ليس إلا الحروف و الأصوات المفيدة لأمور الشرع المنزلة على النبي صلى الله عليه و سلم بنظم القرآن. وهو الموجود بين أظهرنا، الذي نتلوه بألسنتنا و تحفظه أولادنا و نكتبه في مصاحفنا، و ليس لله كلام سواه، هذا مذهبنا و به قال الإمام

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد بن محمد بن حنبل الشيباني، أبو عبد الله، الإمام حقاً، وشيخ الإسلام صدقاً، طلب العلم و هو ابن خمسة عشر سنة، في العام الذي مات فيه مالك،وحماد بن زيد، ولد سنة (164ه) وتوفي رحمة الله سنة(240ه)"سير أعلام النبلاء"(9/434).
2 صالح بن أحمد بن محمد بن حنبل الشيباني الإمام المحدث الحافظ الفقيه القاضي أبو الفضل البغدادي قاضي أصبهان كان عالماً سخياً جداً توفي سنة(266ه)"سير أعلام النبلاء"(361/10)
3 عبد الله بن أحمد بن محمد بن حنبل الشيباني، الحافظ، الناقد، محدث بغداد، أبو عبد الرحمن ولد سنة (213ه)"سير أعلام النبلاء" (11/62)، و انظر أيضاً" شرح أصول اعتقاد أهل السنة و الجماعة" (2/391).

ص -26- الشافعي1 رضي الله عنه على ما نقل عنه أنه قال: من قال لفظي بالقرآن مخلوق فهو كافر2.
وكذلك سئل عن رجل حلف بالطلاق الثلاث لا تكلمت، فقرأ القرآن هل يحنث؟ فقال: لايحنث لأن القرآن كلام الله و ليس بكلام الآدميين3.
و قد نقلنا فيما سلف بعض ما نقل عن الإمام أحمد رضي الله عنه، وبه قال حماد بن زيد4 و حماد بن سلمة5 و يزيد بن هارون6 وعبد الرحمن بن مهدي7،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 محمد بن إدريس الشافعي، عالم العصر، ناصر الحديث، فقيه الملة، أبو عبد الله القرشي وكان من أعقل الناس، و لو جمعت أمة لوسعهم عقله، توفي رحمه الله في سنة (204ه)"سير أعلام النبلاء" (8/377).

2 انظر:" شرح أصول أهل السنة و الجماعة" (2/390-319).
3 انظر المصدر السابق.
4 حماد بن زيد بن درهم، العلامة، الحافظ الثبت محدث الوقت، أبو إسماعيل الازدي مولى آل جرير بن حازم البعري، الأزرق الضرير، أحد الأعلام، أصله من سجستان، توفي رحمه الله في سنة(179ه)" سير أعلام النبلاء"(7/345).
5 حماد بن سلمة بن دينار، الإمام القدوة، شيخ الإسلام، أبو سلمة البصري، النحوي البزار الخرقي الطائي، مولى آل ربيعة بن مالك، وابن أخت حميد الطويل، وكان بحراً من بحور العلم، توفي رحمة الله سنة( 167ه)" سير أعلام النبلاء"(7/366).
6 يزيد بن هارون بن زاذي، الإمام القدوة،شيخ الإسلام، أبو خالد السلمي، مولاهم الوسطي، الحافظ، كان حافظاً متقناً، وكان رأسا في السنة معادياً للجهمية منكراً تأويلهم في مسألة الاستواء. توفي رحمه الله سنة (206ه)" سير أعلام النبلاء"(8/228).
7 عبد الرحمن بن مهدي بن حسان بن عبد الرحمن، الإمام الناقد المجود، سيد الحفاظ، أبو سعيد العنبري، مولاهم البصري اللؤلؤي، ولد سنة خمس و ثلاثين و مئة، قاله أحمد بن حنبل، طلب هذا الشأن، وهو ابن بضع عشرة سنة، قال الشافعي: لا أعرف نظير هذا في الشأن، وكان قدوة في العلم و العمل. توفي رحمه الله سنة (198ه)" سير أعلام النبلاء"(8/121).

ص -27- وإسماعيل بن علية1، وسفيان بن عيينة2 ويوسف بن الماجشون3 وغير هؤلاء من الأئمة. و السادات من كبار العلماء و المحدثين ممن يضيق هذا المختصر عن ذكرهم و تعدادهم4
وذهب أبو الحسن الأشعري5 و أتباعه كأبي إسحاق الإسفراييني6. و أبي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 إسماعيل بن إبراهيم بن مقسم، الإمام، العلامة، الحافظ، الثبت، أبو بشر الأسدي، مولاهم البصري الكوفي الأصل، المشهور بابن علية وهي أمه، ولد سنة مات الحسن البصري سنة عشر و مئة، كان فقيها، إماما، مفتيا، من أئمة الحديث . توفي رحمه الله سنة( 193ه) ." سير أعلام النبلاء" ( 8/63).
2 سفيان بن عيينة بن أبي عمران، مولي محمد بن مزاحم، أخي الضحاك بن مزاحم الإمام الكبير حافظ العصر، شيخ الإسلام، أبو محمد الهلالي الكوفي، ثم المكي، مولدة في الكوفة في سنة سبع و مئة، قال الشافعي: لولا مالك وسفيان بن عيينة لذهب علم الحجاز. توفي رحمة الله سنة (185ه).." سير أعلام النبلاء" (7/653).
3 يوسف بن يعقوب بن أبي سلمه الماجشون، الإمام المحدث المعمر، أبو سلمة التيمي المنكدري مولاهم المدني، وثقة يحيى بن معين، و أبو داوود، و قال أبو حاتم: لابأس به. توفي رحمه الله سنة (185ه)." سير أعلام النبلاء"(7/597).
4 انظر" شرح أصول اعتقاد أهل السنة و الجماعة" ( 2/385-399) فإنه ساق من قال بذلك من أهل البصرة، و الكوفة، و مصر و العواصم و الثغور، و خراسان، و غيرهم.
5 علي بن إسماعيل بن أبي بشر إسحاق بن سالم بن عبد الله بن موسى ابن أمير البصرة بلال بن أبي بردة ابن صاحب رسول الله صلى الله عليه و سلم أبي موسى عبد الله بن قيس بن حفار، الأشعري اليماني البصري، العلامة إمام المتكلمين، أبو الحسن، كان عجباً في الذكاء، وقوة الفهم، ولما برع في معرفة الاعتزال، كرهه وتبرأ منه، و صدق للناس، فتاب إلى الله تعالى منه، ثم أخذ يرد على المعتزلة، و يهتك عوارهم. توفي رحمه الله سنة (324أو330ه)" سير أعلام النبلاء"(11/540).
6 إبراهيم بن محمد بن إبراهيم بن مهران، الأستاذ أبو إسحاق، الإمام الأوحد العلامة، الأصولي الشافعي الملقب ركن الدين، أحد المجتهدين في عصره، و صاحب التصانيف الباهرة. توفي رحمه الله سنة (418ه) ." سير أعلام النبلاء"(13/225).

ص -28- بكر بن فورك 1، وأبي بكر الباقلاني2، وأبي القاسم القشيري3، وأبي القاسم الإسفراييني، وأبي محمد الجويني4 وأبي سهل الصعلوكي5 وغيرهم.إلى أن هذه الحروف والأصوات التي نتلوها ويحفظها أولادنا ونرجع إليها في حلالنا وحرامنا، المنزلة على النبي صلى الله عليه وسلم بنظم القرآن، محدثة وإنها عبارة ودلالة على الكلام القديم ولم ينزل على النبي صلى الله عليه وسلم كلام قديم.
ووجه البرهان على ما ادعيناه أن نقول كلام الله تعالى منزل، والمنزل ليس إلا الحرف والصوت ينتج أن كلام الله هو الحرف والصوت، فإذا أثبتنا أن كلام الله

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن فورك، الإمام الأوحد العلامة الصالح، شيخ المتكلمين، أبو بكر، محمد بن الحسن بن فورك الأصبهاني، كان أشعريا رأساً في الكلام، أخذ عن أبي الحسن الباهلي صاحب الأشعري.توفي رحمه الله (406ه)" سير أعلام النبلاء"(13/130).

2 ابن البقلاني، الإمام العلامة، أوحد المتكلمين، مقدم الأصوليين، القاضي أبو بكر، محمد بن الطيب بن محمد بن جعفر بن قاسم البصري، ثم البغدادي، صاحب التصانيف، وكان يضرب به المثل في الفهم والذكاء، أخذ القاضي أبو بكره المعقول عن أبي عبد الله بن محمد بن أحمد بن مجاهد الطائي صاحب أبي الحسن الأشعري توفي رحمه الله في سنة (403ه)." سير أعلام النبلاء"(13/114).

3 القشيري الإمام الزاهد، القدوة، الأستاذ أبو القاسم عبد الكريم بن هوازن بن عبد الملك بن طلحه القشيري، الخرساني، النيسابوري، الشافعي،الصوفي، المفسر ولد سنة (375ه) كان عديم النظير في السلوك والتذكير، لطيف العبارة، طيب الأخلاق. توفي رحمه الله سنة (165ه)." سير أعلام النبلاء"(13/564).
4 الجو يني، شيخ الشافعية، أبو محمد، عبد الله بن يوسف بن عبد الله بن يوسف بن محمد بن حيوية الطائي السنبسي الجويني، والد إمام الحرمين، كان فقيها مدققا محققا مفسرا نحويا، توفي رحمه الله سنة (438ه)" سير أعلام النبلاء"(13/403).
5 الصعلوكي، الإمام ذو الفنون أبو سهل، مجمد بن سليمان بن محمد بن سليمان بن هارون الحقي العجلي الصعلوكي النيسابوري، الفقيه الشافعي، المتكلم، النحوي، المفسر، اللغوي، الصوفي، شيخ خراسان، حبر زمانه، وبقية أقرانه، أفتى ودرس بنيسابور نيفا وثلاثين سنة. توفي رحمه الله سنة (369ه)" سير أعلام النبلاء"(12/341).

ص -29- هو الحرف والصوت، وذكرنا الدليل على المقدمات، ثبت كونه قديماً بالإجماع.
وبيان كونه منزلاً من وجهين:
أحدهما: الآيات منها قوله تعالى:{وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ}[الأنعام:114]،{وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ}[الشعراء:192-193]، {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ}[القدر: 1] {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ} [الحجر: 9]، {إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّا}[يوسف:2]،{إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنْزِيلاًً}[الإنسان:23]، {وَبالْحَقِّ أَنْزَلْنَاهُ وَبالْحَقِّ نَزَلَ}[الإسراء: 105]، {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ}[البقرة:184] و أمثال هذا كثير في الكتاب العزيز.فهذه الإضمارات عائدة إلى كلام الله تعالى بالإجماع أو لضرورة عدم عودها إلى غير كلام الله تعالى.و الوجه الثاني: إجماع الصحابة و اتفاقهم على أن كلام الله تعالى منزل و الذي يحقق ذلك تتبع جريانهم، و إن هذا الأمر كان مقرراً في عقائدهم جازمين، إذ لو تطرق إلى أحد منهم في ذلك شك أو شبهة لأزالوه بالسؤال للنبي صلى الله عليه و سلم مع ما كانوا فيه من الحمية في الدين و الاحتراز عن الوقوع في الجهالات، و حينئذ يعلم أن عدم سؤالهم مع كثرة إطلاق لفظ النزول فيما بينهم وانتظارهم ذلك من رسول الله صلى الله عليه و سلم في وقائعهم دليل على إجماعهم و اتفاقهم على أن كلام الله منزل على نبيه.و نحن نشير إلى جملة من تلك الوقائع التي يعسر إحصائها ليحصل الجزم بأنهم كانوا معتقدين ذلك: فمن ذلك: حديث عائشة رضي الله عنها، أن الحارث بن هشام سأل النبي صلى الله عليه و سلم كيف يأتيك الوحي؟ الحديث في أول صحيح البخاري1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (2-3043) و مسلم (2333)

ص -30- ومنها: ماروي عن أنس بن مالك رضي الله عنه، أنه قال:"أغفي النبي صلى الله عليه و سلم إغفاءة فرفع رأسه مبتسماً فأما قال وإما قالوا يا رسول الله:لم ضحكت؟ قال:" إنه أنزلت علي آنفًا سورة فقرأ {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} حتى ختمها"1 رواه مسلم وأبو داوود و النسائي.ومنها: ماروي عن عبد الحميد صاحب الزيادي قال: سمعت أنس بن مالك رضي الله عنه يقول: قال أبو جهل بن هشام: اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم، فنزلت{وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ}2 اتفق عليه البخاري و مسلم.و منها: حديث الإفك و قول عائشة رضي الله عنها:" ماكنت ظننت أن ينزل في شأني وحي يتلى، ولإن أصغر في نفسي أن يتكلم الله بالقرآن في أمري"3 الحديث بطوله حتى أنزل عليه فلما أنزل الله إلى آخره اتفقا على صحته.وعن الحسن في قوله تعالى4:{فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ}[البقرة:232]قال: حدثني معقل بن يسار أنها نزلت فيه اتفق عليه البخاري و أبو داوود و الترمذي و النسائي5.وعن أبي سلمة، عن عبد الله بن سلام رضي الله عنه قال: أخذنا نفراً من

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (400) وأبو داوود(4747) و النسائي(904) و في"الكبرى" (977)و(11702).
2 رواه البخاري (4371)و(4372)ومسلم(6951).
3 رواه البخاري(2518)و مسلم(6951).
4 في الأصل: ولا، و الصواب ما أثبتناه.
5 رواه البخاري (4255)و(4837)و(5021)وأبو داوود(2087)و الترمذي(2981)و النسائي" الكبرى"(11041)و(11042).

ص -31- أصحاب رسول الله صلى الله عليه و سلم فتذاكرنا لو نعلم أي الأعمال أحب إلى الله لعملناه1 فأنزل الله تعالى: {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} حتى ختمها2 [الصنف 1 ]رواه أبو عيسى الترمذي* وعن سالم بن عبد الله عن أبيه رضي الله عنهما، أنه قال: ماكنا ندعوا زيد بن حارثة، إلا زيد بن محمد حتى نزل القرآن: {ادْعُوهُمْ لِآبَائِهِمْ}3 [الأحزاب:5]أخرجه الترمذي و النسائي*.وفي جامع الترمذي من حديث عمر بن الخطاب رضي الله عنه قال:" كان النبي صلى الله عليه و سلم إذا نزل عليه الوحي، سمع عند وجهه كدوي النحل"4.*وفيه أيضاً من حديث الصديق رضي الله عنه قال:"كنت عند النبي صلى الله عليه و سلم فأنزلت

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: لعلمناه، و الصواب ما أثبتناه.
2 رواه الترمذي(3309) و أحمد في" المسند" (23276) و الدرامي(2301) و ابن حبان في صحيحه(4549) و الحاكم" المستدرك" (2384) (2385) (2387) و البيهقي في" الكبرى" (19011) و في" الشعب" (4206) من طرق الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة عن عبد الله بن سلام. قال الترمذي: وقد خلف محمد بن كثير في إسناد هذا الحديث عن الأوزاعي.
وروى ابن المبارك عن الأوزاعي عن يحيى بن أبي كثير عن هلال بن أبي ميمونة عن عطاء بن يسار عن عبد الله بن سلام، أو عن أبي سلمة عن عبد الله بن سلام. و روى الوليد بن مسلم هذا الحديث عن الأوزاعي نحو رواية محمد بن كثير. و قال الحاكم: هذا حديث صحيح الإسناد و على شرط الشيخين و لم يخرجاه.
3 رواه البخاري(4504) و مسلم(6212) و الترمذي(3209) و (3814)و النسائي في" الكبرى" (11396). وقد قصر الأرموي و تابعه المصنف رحمه الله فعزاه للترمذي و النسائي و هو في الصحيحين كما ترى.

4 رواه الترمذي(3173) و أحمد في"المسند" (224) و عبد الرزاق في" المصنف" (6038) و البزار(30) و النسائي في"الكبرى" (1439) و الحاكم(1961).
قال الحاكم: صحيح الإسناد و لم يخرجاه.
نقول: فيه يونس بن سليم مجهول، لم يوثقه سوى ابن حبان

ص -32- هذه الآية{مَنْ يَعْمَلْ سُوءاً يُجْزَ بِه}" [النساء:123]"1. و في حديث البراء بن عازب رضي الله عنه قال:" لما نزلت {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ} جاء ابن أم مكتوم وكان أعمى و جلس بين يدي رسول الله صلى الله عليه و سلم فقال: كيف بمثلي وأنا ضرير فنزل تلك الساعة{غَيْرُ أُولِي الضَّرَرِ}2 [النساء:65]"و في حديث عبادة بن الصامت و كان عقبياً بدرياً أحد نقباء الأنصار رضي الله عنه، أن رسول الله صلى الله عليه و سلم كان إذا أنزل عليه الوحي كرب لذلك و تربد3 له وجهه. فأنزل الله ذات يوم فلقي ذلك فلما سري عنه قال خذوا عني4.* و عن جابر بن عبد الله رضي الله عنه، أن اليهود قالوا للمسلمين: من أتى امرأة مدبرة جاء ولدها أحول فأنزل الله {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ}5 [البقرة:223].*و عن ابن عباس في قوله تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ}[القيامة:16]قال: كان رسول الله صلى الله عليه و سلم إذا نزل جبريل عليه السلام بالوحي فكان مما يحرك به لسانه و شفتيه فيشتد عليه و كان يعرق منه فأنزل الله هذه الآية6.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي (3039) و قال: هذا حديث غريب و في إسناده مقال، و موسى بن عبيدة يضعف في هذا الحديث، ضعفه يحيى بن سعيد و أحمد بن حنبل. و مولى ابن سباع مجهول. وقد روى هذا الحديث من غير هذا الوجه عن أبي بكر، و ليس له إسناد صحيح أيضاً.و في الباب عن عائشة.
2 رواه البخاري (4418) و مسلم(4889).
3 قال ابن فارس: ربد: الراء و الباء و الدال أصلان: أحدهما لون من الألوان، و الأخر الإقامة، فأول الربدة، وهو لون يخالط سواده كدرة غير حسنة" معجم مقاييس اللغة"(616).
4 رواه مسلم(1690).
5 رواه البخاري(4254) و مسلم(1435).
6 رواه البخاري ( 4644) و مسلم(1004).

ص -33- و عن عائشة و ابن عباس رضي الله عنهما قالا:" مكث النبي صلى الله عليه و سلم بمكة عشر سنين ينزل عليه القرآن و بالمدينة عشر سنين"1.*وعن مسروق قال: قال عبد الله بن مسعود رضي الله عنه:"و الذي لا إله غيره ما أنزلت سورة من كتاب الله إلا و أنا أعلم أين نزلت، ولا أنزلت آية من كتاب الله إلا و أنا أعلم فيمن أنزلت ولو أعلم أن أحداً أعلم مني بكتاب الله تبلغه الإبل ركبت إليه*"2.*و عن ابن إسحاق قال سمعت البراء رضي الله عنه يقول: آخر آية نزلت {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ}[النساء:176]و آخر سورة نزلت: براءة3.و روي عن عثمان بن عطاء4 عن أبيه عن ابن عباس قال" أول ما أنزل من القرآن بمكة {اقْرَأْ بِاسْمِ رَبِّكَ} إلى قوله: {مَا لَمْ يَعْلَمْ} ثم {نْ وَالْقَلَمِ} ثم {يَا أَيُّهَا الْمُزَّمِّلُ} ثم {يَا أَيُّهَا الْمُدَّثِّرُ} ثم {تُبْتُ} ثم {إِذَا الشَّمْسُ كُوِّرَتْ} ثم {سَبَّحَ} ثم {وَاللَّيْلِ} ثم {وَالْفَجْرِ} ثم {وَالضُّحَى} ثم {أَلَمْ نَشْرَحْ} ثم {وَالْعَصْرِ} ثم {وَالْعَادِيَاتِ} ثم {قُلْ يَا أَيُّهَا الْكَافِرُونَ} ثم {ا لْكَوْثَرَ} ثم {أَلَمْ تَرَ كَيْفَ فَعَلَ} ثم" المعوذتين" على الاختلاف ثم {قُلْ هُوَ اللَّهُ أَحَدٌ} ثم {وَالنَّجْمِ} ثم {إِنَّا أَنْزَلْنَاهُ} ثم {وَالشَّمْسِ} ثم {وَالسَّمَاءِ ذَاتِ الْبُرُوجِ} ثم {وَالتِّينِ} ثم {لِإِيلافِ} ثم {الْقَارِعَة} ثم {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ} ثم {وَيْلٌ لِكُلِّ هُمَزَةٍ} ثم{وَالْمُرْسَلاتِ} ثم {أَرَأَيْتَ} ثم {لا أُقْسِمُ} ثم {وَالسَّمَاءِ وَالطَّارِقِ} ثم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (4195)و(4694).
2 رواه البخاري(4716)و مسلم(6283).
3 رواه البخاري(4377) و مسلم(4129).

4 عثمان بن عطاء بن أبي مسلم الخراساني، أبو مسعود المقدسي، أصله من بلخ، ضعفوه في الحديث"تهذيب التهذيب"(7/123).

ص -34- { الأعراف } ثم {قل أوحي} ثم {يس} ثم{الفرقان} ثم {الملائكة} ثم {كهيعص} ثم {طه} ثم {اقتربت} ثم {إذا وقعت} ثم {الشعراء}ثم {النمل}ثم {القصص}1 ثم{بني إسرائيل}ثم{يونس}2 ثم"هود"ثم"يوسف"ثم"الحجر"ثم"الأنعام"3 ثم {و الصافات}ثم"لقمان"ثم"سبأ"ثم" الزمر"4 ثم {حم المؤمن} ثم {حم السجدة}ثم {حم عسق}ثم {الزخرف} ثم{ الدخان} ثم{ الجاثية }ثم {الأحقاف}5 ثم{والذاريات}ثم{هل أتى على الإنسان}على الاختلاف ثم{ الغاشية }ثم {الكهف}6 ثم{ النحل}7 ثم{ نوح} ثم{ إبراهيم} ثم{ الأنبياء} ثم{ المؤمنون} ثم{آلم تنزيل السجدة} ثم {والطور} ثم{ الملك} ثم {الحاقة} ثم {سأل سائل} ثم{عم يتساءلون} ثم{والنازعات} ثم{ انفطرت} ثم{ انشقت} ثم {الروم} ثم{ العنكبوت} ثم{ويل للمطففين}.فهذه خمسة وثمانون موضوعاً8 كلها مكية.ثم أول ما نزل بالمدينة: فاتحة الكتاب ثم البقرة ثم الأنفال9 ثم آل عمران ثم الأحزاب ثم الممتحنة ثم النساء ثم{إذا زلزلت} ثم الحديد ثم الصف ثم سورة محمد صلى الله عليه وسلم ثم الرعد ثم الرحمن ثم الطلاق ثم{لم يكن} ثم"الحشر" ثم{إذا جاء}

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 إلا قوله تعالى:{إن الذي فرض عليك القرآن لرادك إلى معاد} إلى قوله تعالى{وإن كادوا ليستفزونك من الأرض}.
2 إلا قوله تعالى:{ومنهم من يؤمن به ومنهم من لا يؤمن به}.
3 إلا قوله تعالى:{وما قدروا الله حق قدره إذ قالوا ما أنزل الله على بشر من شئ}.
4 إلا قوله تعالى:{قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله}.
5 إلا قوله تعالى:{وشهد شاهد من بني إسرائيل على مثله}.
6 إلا قوله تعالى:{واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي}.
7 إلا قوله تعالى:{وإن عاقبتم فعاقبوا بمثل ما عوقبتوم به}.
8 هذه (84) موضعاً فقط، و(ألهكم التكاثر) تمام (85)،والله أعلم.
9 إلا قوله تعالى:{يا أيه النبي حسبك الله}.

ص -35- {نصر الله} ثم النور ثم الحج1 ثم المنافقون2 ثم المجادلة ثم الحجرات ثم التحريم ثم الجمعة ثم التغابن ثم الفتح ثم التوبة فهذه ثمانية وعشرون3 سور مدنية وشيوع نزول كلام الله بل نزول كتبه أظهر من أن يحتاج إلى إقامة الدليل عليه.*فقد روي عن أبي ذر رضي الله عنه قال:"قلت يا رسول الله! كم كتاب أنزل الله؟ قال:"مائة كتاب وأربعة كتب، أنزل على آدم عشرة صحائف، وعلى شيث خمسين صحيفة4 وعلى إدريس ثلاثين صحيفة، وعلى إبراهيم عشر صحائف، وأنزل على موسى التوراة، وعلى داود الزبور، وعلى عيسى الإنجيل وأنزل على نبيكم الفرقان5"*وعن ابن عباس رضي الله عنهما قال:"نزلت التوراة على موسى لست خلون من شهر رمضان، وأنزل الزبور على داود لاثنتي عشرة خلت من شهر رمضان، وأنزل الإنجيل على عيسى لثمان عشرة خلت من شهر رمضان، وأنزل الفرقان جملة واحدة إلى السماء الدنيا في ليلة القدر. وصحف إبراهيم أنزلت عليه في أول ليلة من شهر رمضان"6.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 إلا قوله تعالى:{وما أرسلنا من رسول} إلى قوله تعالى[عقيم].
2إلا قوله تعالى:{ليخرجن الأعز منها الأذل}.
3 هذه[27] موضعاً فقط، و{هل أتى على الإنسان} تمام [28] والله تعالى أعلم.
4 في الأصل: صحائف، والصواب ماأثبتناه.
5 رواه الطبراني في التاريخ (1/96) وابن حبان في"الصحيح"(361)"الموارد"(94) في حديث طويل، وفيه يحيى بن يحيى الغساني، كذبه أبو حاتم وأبو زرعة. ووثقه الطبراني وابن حبان.
6 رواه أبو يعلى(2190)من حديث جابر، وفيه سفيان بن وكيع وهو ضعيف، ورواه أحمد في"المسند"(4-107)والطبراني"الكبير"(22/75)وفي"الأوسط(3740)والبيهقي في"الكبرى"(18429)من حديث واثلة وفيه عمران القطان، وأبو داود،والنسائي ووثقه ابن حبان، وقال أحمد: أرجو أن يكون صالح الحديث.

ص -36- * وروي عن مقاتل بن سليمان1 أنه قال:" أنزل الله الفرقان من اللوح المحفوظ إلى سماء الدنيا إلى السفرة و هم الكتبة، فكان ينزل من اللوح المحفوظ ليلة القدر ما ينزل به جبريل عليه السلام إلى النبي صلى الله عليه و سلم في السنة كلها إلى مثلها من العام المقبل، حتى نزل القرآن كله في ليلة القدر، ثم نزل به جبريل عليه السلام إلى محمد صلى الله عليه و سلم في الأيام، و قبضه جبريل من السفرة في عشرين شهراً و أدى إلى النبي صلى الله عليه و سلم في عشرين سنة"2.وروي عن النبي صلى الله عليه و سلم أنه قال:"لقد أنزلت علي آيات ما أنزلت في التوراة و لا في الإنجيل ولا في الزبور مثلهن، وهن فاتحة الكتاب و أم القرآن و السبع المثاني"3وما روي عن النبي صلى الله عليه و سلم أنه قال:" أنزل القرآن على سبعة أحرف"4 فالمراد به على سبع لغات في قول أبي بكر الصديق رضي الله عنه.و لهذا قال الشعبي: الحروف واحدة لكن المختلف لغات القوم. وروي عن زيد بن أسلم عن أبيه أن رسول الله صلى الله عليه و سلم كان يسير في بعض

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 مقاتل بن سليمان البلخي، أبو الحسن، كبير المفسرين، يروي عن مجاهد، و الضحاك، وابن بريدة، وعطاء، و ابن سيرين، و عمر بن شعيب، وغيرهم. وقال البخاري: مقاتل لا شيء البتة.وقال الذهبي: أجمعوا على تركه. توفي رحمه الله سنة (150ه) أو بعدها. سير أعلام النبلاء (7/154).
2 لا أرى هذا الخبر أتى إلا من قبل مقاتل، وقد و صفه وكيع بالكذب، وقال النسائي: كان مقاتل يكذب. وقال العباس بن مصعب: كان مقاتل لا يضبط الإسناد. وقال ابن حبان: كان يأخذ من اليهود و النصارى من علم القرآن الذي يوافق كتبهم، وكان يشبه الرب بالمخلوقات، وكان يكذب في الحديث." ميزان الاعتدال"(6/ 505-506-507).
3 رواه الترمذي(3125)بنحوه من حديث أبي بن كعب، وروى البخاري نحوه (4204) من حديث سعيد بن المعلى.
4 رواه البخاري (2287)و مسلم(1896).

ص -37- أسفاره وعمر رضي الله عنه يسير ليلاً معه، فسأل عمر عن شيء فلم يجبه، ثلاث مرات لا يجيبه، قال عمر: فتقدمت أمام الناس وخشيت أن ينزل في قرآن. فجئت رسول الله صلى الله عليه و سلم فسلمت عليه، فقال:"لقد أنزل علي الليلة سورة لهي أحب إلي مما طلعت عليه الشمس، ثم قرأ {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً} [الفتح:1]"1.و عن ابن مسعود رضي الله عنه، أن رجلاً أصاب من امرأة قبلة، فأتى النبي صلى الله عليه و سلم فذكر ذلك له. فأنزل الله {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود:114]2و عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه و سلم لجبريل:" ما يمنعك أن تزورنا أكثر مما تزورنا فنزل {وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ}3[مريم:64]".و عن سعيد بن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة دخل النبي صلى الله عليه و سلم وعنده أبو جهل بن هشام و عبد الله بن أبي أمية، فقال النبي صلى الله عليه و سلم:" أي عم قل لا إله إلا الله، كلمة أحاج لك بها عند الله"فقالا له: يا أبا طالب! أترغب عن ملة عبد المطلب؟ فكان آخر ما تكلم به أن قال: على ملة عبد المطلب فقال النبي صلى الله عليه و سلم: "لأستغفرن لك مالم أنه عنك" فنزلت:{مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}الآية4[ التوبة:113] وعن ابن عمر رضي الله عنهما قال: لما توفي عبد الله بن أبي، صلى عليه رسول الله صلى الله عليه و سلم و صلينا معه. فأنزل الله عليه {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً}5[التوبة:84]

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (2943).
2 رواه البخاري(503)و مسلم (6932).
3 رواه البخاري(4454).
4 رواه البخاري(4398)ومسلم (131).
5 رواه البخاري(4393)و(4395)ومسلم (6157).

ص -38- فعلم بمجموع هذه الأدلة أن نزول كلام الله على أنبيائه متفق عليه بين الفرق بأسرها، فمنكر ذلك يكون خارقاً للإجماع لا يعتد به، سيما من خرق إجماع الصحابة1 فيما هو من أصول الدين و دعائمه، فإنهم رضوان الله عليهم أجمعوا على ذلك من غير أن يخطر لهم حقيقة أو مجازاً في معنى النزول، فإن هذا الأمر من أهم الأمور في الدين وعليه بنيان قواعد شرائع المسلمين، فلما أهملوا ذلك لم يتعرضوا إليه، دل على اتفاقهم ما قلنا، ولا يمكن إطباق جميع الصحابة وهم نقلة هذا العلم و أصول الدين و أصحاب العربية و اللسان و الفصاحة على استعمال المجاز في صور لا تعد و لا تحصى، فيصير هذا الإجماع كإجماع المسلمين على أن المدفون بيثرب في الحجرة المحجوج2 محمد بن عبد الله بن عبد المطلب هو رسول الله حقاً، و أن الناس بأسرهم إذا وصلوه حيوه و سلموا عليه و تضرعوا بين يديه كأنهم شاهدوه عياناً من غير أن يخطر لهم أن المدفون ثم روحه أم جسده أم المجموع فاحتمال خطران هذا الخاطر لأحد من أصحاب الخيالات الفاسدة لا يقدم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال شمس الدين محمد بن مفلح الحنبلي (ت:763):لا يختص الإجماع بالصحابة، و إجماع كل عصر حجة عند أحمد وعامة الفقهاء والمتكلمين، خلاف لداود و أصحابه، و عن أحمد مثله قال ابن عقيل: وصرفها شيخنا عن ظاهرها بلا دليل.
وقال بعض أصحابنا: لا يكاد يوجد عن أحمد احتجاج بإجماع بعد عصر التابعين أو بعد القرون الثلاثة.
لنا عموم الأدلة. احتجوا: بظاهر الآيات السابقة، فكانوا كل الأمة، وليس من بعدهم كلها دونهم، وموتهم لم يخرجهم منها.
رد: فيقدح موت الموجود حين الخطاب في انعقاد إجماع الباقين، و من أسلم بعد الخطاب لا يعتد بخلافه.
قالوا: ما لا يقطع فيه سائغ فيه الاجتهاد و بإجماع الصحابة، فلو اعتد بإجماع غيرهم تعارض الإجماعان.
رد: لم يجمعوا على أنها اجتهادية مطلقاً، و إلا لما أجمع من بعدهم فيها لتعارض الإجماعين، و بلزومه بالصحابة قبل إجماعهم، فكان مشروطاً بعدم الإجماع" أصول الفقه" (2/402-403).
2 هكذا في الأصل، و لعل الصواب: المحجوج إليه.

ص -39- في أصل الإجماع، فكذلك توهم كون هذا المنقول حقيقة أو مجازاً لا يقدح في إجماع الصحابة على حقيقة الإنزال.دليل آخر في بيان تحقيق الإجماع بالنسبة إلى جمهور الإسلام: أن كلام الله منزل على نبيه صلى الله عليه و سلم حقيقة، أنه لو قام شخص من الناس في أي زمان أو مكان في محفل عظيم جامع للعلماء و الفضلاء و الأذكياء و قال بلسان و صوت عالي يسمعه الحاضر أن كلام الله منزل على نبيه محمد صلى الله عليه و سلم، لما أنكر عليه أحد و لسارعوا إلى تصديقه، ولو عكس المقالة لسارعوا عليه، ولا تطابق عليه الناس إما على قتله، و إما على قلة عقله، و إما على تكفيره و جهله، ومن كابر على هذا المقال فليجرب بنفسه هذا الحال ليختبر حينئذ المال.و الشيء هو مقرر في أذهان العقلاء و عقائد هم على هذا الحد لا يكون جحده إلا مكابرة.و العجب أن كتب الأشاعرة مشحونة لأن كلام الله منزل على نبيه، ومكتوب في المصاحف، ومتلو بالألسنة على الحقيقة، ثم يقولون: المنزل هو عبارة، و المكتوب غير الكتابة، و المتلو غير التلاوة، ويشرعون في مناقضات ظاهرة وتعقبات باردة ركيكة.و يكفي في ضحد هذا المعتقد كونهم لا يستطيعون على التصريح به بل هم فيه على نحو من المراء. و سنبين في خاتمة الكتاب حقيقة الكلام في هذه المباحثات إن شاء الله تعالى. يعلم بما ذكرنا في الآيات و الأخبار المتضمنة إجماع الصحابة وإجماع غيرهم من العلماء و العقلاء أن كلام الله القديم منزل على نبي الله صلى الله عليه و سلم حقيقة لا مجازاً، و المنزل ليس إلا الحرف و الصوت إما بالإجماع أو لاستحالة نزول المعنى القائم، فتعين أن يكون الحرف و الصوت هو كلام الله ضرورة انعقاد الإجماع

ص -40- على تحققه و نزوله، ويلزم من ذلك قدمه في الإجماع.فإن قيل: نسلم أن كلام الله قديم، ولكن لا نسلم كونه منزل، و ما ذكرتم من الآيات و الأخبار ودعوة الإجماع، كل ذلك لا يدل على أن القديم منزل، بل يدل على نزول هذه العبارة عن ذلك القديم، وليس ذلك إلا عين مذهبنا فإنا نسلم أن عبارة القديم و دلالته منزلة و الكلام القديم عندنا غير ذلك و هو قائم بذات الله تعالى، ومستحيل نزوله وجميع الإطلاقات الواردة في الآيات و الأخبار كلها بطريق المجاز لفهم الله منها و لما استحال نزول القديم وورود التغيرات عليه وجب حمل النزول في هذه الإطلاقات على المجاز ليكون ذلك تقريراً للقواعد العقلية و نسجاً على منوال اللغة في استعمال المجاز الصادف عن الحقيقة، على أنا أقول الكلام على بطلان مذهبكم من عشرين وجها: الأول: أن ماذكرتم مخالف لبديه العقل فيكون مردوداً لأنا نشاهد محال هذه الحروف قبل تسطيرها خالية عنها، ثم بعد ذلك نشاهدها1 موجودة، والقديم مستحيل بعد أن لم يكن.الثاني:هذه الحروف يلازمها التركيب وهو من لوازم الأجسام ولازم المحدث محدث.الثالث:يلزم تنجيس القديم فيما إذا كتب بالحبر النجس وقول ذلك قبح في الإسلام.الرابع:هذه الحروف المشاهدة في هذا المصحف المعين مثلاً إما أن تكون قديمة أو لا،والأول يلزم منه تعدد القدماء،ضرورة أنها غيرها. والثاني هو مذهبنا.الخامس: لو حلت الصفة القديمة بهذا المحل المعين فإما أن تفارق ذات البارئ أو لا،والأول يلزم منه خلو ذاته عن هذه الصفة.والثاني يلزم منه قيام الشيء

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: نشاهد والصواب ما أثبتاه.

ص -41- الواحد بالمحلين، وكل واحد منهما محال،فالحلول محال.
السادس: النصارى لما أثبتوا على زعمهم حلول الكلمة القديمة في عيسى كفرهم جميع المسلمين،وما صرتم إليه من المعتقد أعظم من ذلك إذ هو حلول ما لا يحصى ويعد من القدماء فيما لا يحصى ويعد من المحدثات.
السابع: الباري تكلم بهذه الحروف دفعة أو التعاقب فإن كان الأول فالذي نسمعه عين كلام الله ضرورة كونه متعاقباً، وإن كان الثاني فيكون محدثاً لأن الأول لما انقضى وثبت عدمه امتنع قدمه.
الثامن:إذا كتب إنسان آية من القرآن في محل ثم محى ما كتبه،فذلك المحو و الانعدام إما أن يكون وارداً على القديم أو لا، والأول محال لما فيه انعدام القديم، والمشاهدة الحسية توجب لنا القطع بورود المحو والانعدام على هذه الحروف، فيلزم أن لا تكون قديمة ضرورة لتحقق الانعدام فيها.
التاسع: مخارج الحروف معلومة عند سيبويه ستة عشر مخرجاً، للحلق منها ثلاثة مخارج لسبعة أحرف،فأقصاها مخرج الهمزة والألف والهاء، وأوسطها العين والحاء وأدناها إلى الفم الغين والخاء وحروف اللسان على أربعة أقسام:
أقصى اللسان، وطرفه، ووسطه، وحافتاه.
فأقصى اللسان: له مخرجان لحرفين فالقاف من أقصى اللسان وما فوقه من الحنك والكاف من أقصى اللسان مستقبلاً من أعلى الحنك محاذياً موضع القاف من وسط اللسان، بينه وبين وسط الحنك مخرج واحد للشين. والجيم والياء.
من طرف اللسان خمسة مخارج لأحد عشر حرفاً فإما الطاء والتاء والدال من مخرج واحد، وهو مابين طرف اللسان، وأصول الثنايا العليا.
والظاء والثاء والذال من مخرج واحد وهو مابين طرف اللسان وأطراف الثنايا العليا.

ص -42- والصاد والزاي والسين من مخرج واحد وهو مابين طرف اللسان وأصول الثنايا العليا.
والنون من مخرج واحد وهو طرف اللسان وما يتصل بالخياشيم.
والراء من مخرج واحد وهو طرف اللسان غير أنه أدخل في ظهر اللسان لانجرافه إلى اللام.
ولحافة اللسان مخرجان لحرفين:فمن حافة اللسان من أقصاها وما يلي الأضراس مخرج الضاد،ومن الناس من يخرجها من الجانب الأيمن ومن الناس من يخرجها من الجانب الأيسر وهم الأكثر، وخروجها من هذا كخروجها من هذا ومن حافة اللسان ومن أدناها إلى ما يلي الثنايا العليا، والباء والميم والواو مخرجهن مابين الشفتين غير أن الشفتين تنطبقان بالميم والباء ولا ينطبقان بالواو بل ينفتحان.
والنون الساكنة والتنوين مخرجهما من الخياشيم.
وقال الفراء وقطرب وابن كيسان: المخارج أربعة عشر مخرجاً، فجعلوا الراء واللام والنون من مخرج واحد وهو طرف اللسان
وذكر أبو عمرو الداني1 أرجوزة في هذا المعنى شعراً فقال:

تسع وعشرون حروف المعجم فسبعة للحلق منها فاعلم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو عمرو الداني الإمام الحافظ، المجود المقرئ، الحاذق، عالم الأندلس، أبو عمرو، عثمان بن سعيد بن عثمان بن سعيد بن عمر الأموي، مولاهم الأندلسي القرطبي، ثم الداني ويعرف قديماً بابن الصيرفي مصنف التيسير وجامع البيان وغير ذلك توفي رحمة الله سنة (444ه)
سير أعلام النبلاء (13/481).

ص -43- الهاء والهمزة قبل والألف والحاء والعين فميز ما أوصف

والخاء والغين كما بينت لك والكاف والقاف فمن أقصى الحنك

والجيم والشين وحرف الياء من وسط اللسان باستواء

ومخرج الدال وحرف الطاء بين الثنايا مع حرف التاء

والتاء ثم الطاء بعد الدال من طرفي هذين باعتدال

والصاد والزاي نعم والسين من الثنايا طرف تكون

في مذهب الفراء والحربي كمذهب ابن قنبرا البصري

بل قال أن اللام لا ستواها من حافة اللسان من أقصاها

ومخرج التنوين وهو غنة من داخل الخيشوم فأعلمنه

والصاد تنفرد عن سواها بحافة اللسان من أدناها

إلى الذي تلي من الأضراس وقل من يحكمها من الناس

وأحرف والثنية منها الفاء وهي من باطنها والباء

والميم والواو وثلاث هنه مابين ضم الشفتين هنه1

ـــــــــــــــــــــــــــــــــــــــــ
1 ولأبي عمرو نظم عظيم في هذه المسألة التي نحن بصددها، ولقد آثرت أن أذكره لنافسته. قال رحمه الله تعالى:

كلم موسى عبده تكليماً ولم يزل مدبراً حكيماً

كلمه وقوله قديم وهو فوق عرشه العظيم

والقول في كتابة المفصل بأنه كلامه المنزل

على رسوله النبي الصادق ليس بمخلوق ولا خالق

من قال فيه أنه مخلوق أو محدث فقوله مروق

الوقف فيه بدعة مضلة ومثل ذاك اللفظ عند الجلة

كلا الفريقين الجهمية الواقفون فيه واللفظية

ولهذا النظم صلة انظر سير أعلام النبلاء (13/484).

ص -44- وإنما حكيت لك هذه المخارج مشروحة لتعلم أنها كلها جسمانية، ولا تحقق للحروف إلا بها، والبارئ منزه عن ذلك كله.
العاشر: وما صرتم إليه متحقق فيه قبل وبعد، وهما من خواص المحدثات ولوازمها،
الحادي عشر: الكلام على ما قلتم صفة فعلية لا ذاتية كما في الشاهد.
الثاني عشر: القدم لا يتصور فيه تجدد بل يتعلق بالموجودات، والكلام ليس كذلك لأن حقيقة مبنية من المتجددات في كل وقت وزمان كما في الشاهد.
الثالث عشر: إذا كان متكلماً في الأزل على ما ذكرتم، فإما أن يكلم نفسه أو غيره لاستحالة تحقق المحدثات أزلاً، ولا جائز أن يكلم نفسه لعدم الفائدة في ذلك.
الرابع عشر: لو كان القديم ما ذكرتم، لما كان قارئه مثاباً في وقت عاصياً في وقت، وكذلك كتابته ولمسه لأن الحقيقة الواحدة لا تختلف، أو لأن الثواب والعقاب لا يتحققان إلا على فعل الآدمي ومقدوره.
الخامس عشر: الخطوط تختلف والحروف تتفاوت والقديم ليس كذلك.
السادس عشر: إذا تكلمنا بكلامه يلزم أن نعلم علمه، ونقدر بقدرته، وإلا يلزم أن تكون القدرة على أحد المتساويين غير ثابتة على المساوي الآخر فيلزم الترجيح من غير مرجح وهو محال، لأن حقيقة الصفة القديمة من حيث هي صفة قديمة واحدة.
السابع عشر: لو كان هذا الكلام الذي نتلوه المنسوب إلينا تلاوته كلام الله حقيقة لصدق علينا: أنا نحن الآمرون الناهون المشرعون للأحكام وهذه النسبة منتفية بالإجماع.
الثامن عشر: لو جاز أن نتكلم بكلامه تعالى لجاز لزيد أن يتكلم بكلام عمرو وليس كذلك.

ص -45- فصل: في كلام الله
 التاسع عشر: إذا كنا1 متكلمين بكلامه على وجه لا يتحقق الامتياز يلزم مشاركته تعالى في صفته2 القديمة وذلك محال.
العشرون: لو كان هذا الكلام الذي نتلوه حقيقة كلام الله لزم منه قيام الصفة الواحدة بالأغيار المتعددة. وذلك محال.
فعلم بمجموع ما ذكرنا أن الذي صرتم إليه مخالف لبديهية العقل ومستحيل في نفسه فلا سبيل إلى المصير إليه.
والجواب الذي نقوله في الرد عليهم: أن مجموع ما ذكرنا من الآيات والأخبار والإجماع صريح في مدعانا ونص له عليه وفيه ودعوى المجاز مردود إذ هو خلاف الأصل ثم كيف يظن بالصحابة رضي الله عنهم وهم أصحاب العربية وأهل اللغة تواطئهم على استعمال المجاز في صور لا تعد ولا تحصى.
فإما قولكم: أن ما ذكرناه مخالف للقواعد العقلية.
قلنا: لا وسنبين في جواب الأسئلة أن هذا المعتقد لا يخالف الأمور العقلية ولا ينافيها، حينئذ يكون المصير إلى ما ذكرناه أولى إذ هو تبع للصحابة واستعمالات الإطلاقات في موضوعها الأصلي وغير مناف للأمور العقلية، حينئذ لا يشك عاقل في ترجيح هذا على ما عداه، على أنا لا نقتصر على هذا، بل نقول: يجب أن تكون الحقيقة مرادة من تلك الإطلاقات المذكورة في الأخبار والآيات لعشرين وجهاً:
الأول: لولم يكن المراد ما ذكرنا، للزم من ذلك التلبيس من الله تعالى على نبيه صلى الله عليه وسلم إذ يكون مصرحاً بنزول كلامه والمراد غيره وذلك محال في حق الله تعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: إذ كان، والصواب ما أثبتناه.
2 في الأصل: صفة، والصواب ما أثبتناه.

ص -46- الثاني: يلزم منه ارتفاع التكاليف بأسرها لأنها إنما أوجبت بكلام الله تعالى، وهذا غير كلام الله ومحال أن يكون هذا غير كلام الله، فإن في فتح هذا الباب مفسدة عظيمة.
الثالث: لو لم يكن المراد ما ذكرنا، للزم منه العبث في قوله {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّه} [التوبة:6]
إذ الإجارة حينئذ تكون حاصلة بغير كلام الله، أو يلزم منه المحال، فإن سماع القائم بالنفس مع كونه قائماً محال،وكذلك قوله تعالى:{وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ}(البقرة)(75)
وقول النبي صلى الله عليه وسلم"إن قريشاً منعتني أن أبلغ كلام الله ربي"1 وليس المراد بهذا إلا ما ذكرنا.
الرابع: لو لم يكن ما ذكرناه ثابتاً،لما ثبتت هذه الأحكام من وجوب تعظيم المصحف واحترامه، وتحريم مسه إلا على طهارة، حتى أنه نقل عن جماعة من العلماء والزهاد رحمهم الله، أنهم ما دخلوا بيتاً فيه مصحف إلا على طهارة، لأن هذه الأمور لا تفعل طبعاً إلا لكلام الله تعالى إما بالإجماع أو الدوران، لا يقال يفعل ذلك لدلالتها على القديم، لأنا نقول: فكتب الحديث والفقه والتفسير تدل على ما يدل عليه من الحل والحرمة، والمجموع منتف عليه.
الخامس: لو لم يكن هذا المنزل غير كلام الله تعالى على الحقيقة لما انعقدت يمين الحالف به، ضرورة عدم الانعقاد بالمحدثات واليمين منعقدة فيها إذا قال: وما في المصحف من كلام الله. كيف والتحليف بالمصاحف من لدن الصحابة إلى زماننا هذا شائع بين الناس من غير إنكار فيكون ذلك إجماعاً.
السادس: لو قيل لقارئ يقرأ آية: أنه يقرأ كلام الله،لا يخطأ فيه هذه القضية

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (4734)والترمذي (2925)والنسائي في"الكبرى"(7727)وابن ماجة (201)وأحمد (14770)والدار مي (3232)من حديث جابر بن عبد الله .
قال الترمذي:هذا الحديث غريب صحيح.

ص -47- بالإجماع، لو قيل: يقرأ عبارة كلام الله لا كلام الله، لأجمع الناس على ضلالته وتبديعه، وكذا هذا الوجه مطرد فيمن وجد يكتب مصحفاً.
السابع: أجمع المسلمون على إطلاق هذه الكلمات من غير إنكار ولا تعرض إلا كيفية نزول ولا حقيقة ولا مجاز وهي قولهم كلام الله المنزل غير مخلوق وهذه الكلمات مروية عن النبي صلى الله عليه وسلم روى ذلك أبو نصر السجزي في كتابه.
وروي عن عبد الله بن دينار، عن عبد الله بن عمر بن خطاب رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم"القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود"1
وكذلك روي من طريق أبي سعيد الخدري عن النبي صلى الله عليه وسلم أن قال:"القرآن متصل من الله إلينا طرف بيده وطرف في يدينا"2.
الثامن: قول علي بن أبي طالب رضي الله عنه يوم صفين لما عوتب في التحكيم3:ما حكمت مخلوقاً4 وذلك يدل على ما قلناه، فإن قضية التحكيم مشهورة،حتى إن الشاعر قال فيها حيث يقول:

أيها الحاضرون إن علياً لم يحكم في دينه مخلوقاً

إنما حكم القرآن وقد كان بتحكيمه القرآن حقيقاً

أعلم الناس بالكتاب والسنة والله ملهم توفيقاً

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر" شرح أصول اعتقاد أهل السنة والجماعة" للالكائي(1/256-257-258)و"الانتصار" للعمراني (2/600)لم أقف على هذا الحديث مرفوعاً، ولكن ورد موقوفا عن عبد الله بن عمر من وجوه .
2 لم أقف عليه.
3 في الأصل: التحكم، والصواب ما أثبتناه.
4 رواه البيهقي في" الشعب" (168)والبيهقي في" الاعتقاد" (1/105)واللالكائي في"اعتقاد أهل السنة" (2/227-228).

ص -48- وكان مع علي ومعاوية رضي الله عنه الجمع العظيم والخلق العميم من كبار الصحابة رضي الله عنهم ولم ينكر عليه أحد منهم ذلك.
التاسع: لو لم يكن المراد ما ذكرنا لكان قوله تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ}[الفتح:15] غير مستقيم إذ تبديل مالا يصل إليهم غير متصور، وقد أشار إلى هذا الوجه ابن عقيل1.
العاشر: الذي صرتم إليه لم يقل به أحد من العلماء لأن إثبات كلام الله قديم لا نبصره ولا نقرأه ولا نسمعه خلاف الإجماع.
الحادي عشر: قوله تعالى: {قُلْ لَئِنِ اجْتَمَعَتِ الْأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ}[الإسراء:88] كذلك قوله:{إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى} [الأعلى 18]{إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرائيلَ أَكْثَرَ}[النمل 76]{إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}[الإسراء9]{لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ}[الحشر 21] وأجمعت الأمة على أن قوله"هذا"إشارة إلى هذا القرآن الذي نتلوه ونحفظه.
الثاني عشر: لو لم يكن المراد ما ذكرنا، لكان رد على الكفار لما قالوا:{إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ}[المدثر:25] غير صحيح لأنهم كانوا يقولون ما قلناه صحيح. فلولا أن هذا الكلام غير كلام البشر وإلا لما اتجهت الملامة والتوبيخ.
الثالث عشر: قوله صلى الله عليه وسلم"مابين الدفتين كلام الله"2 وليس بين الدفتين إلا هذه الحروف.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن عقيل، الإمام العلامة البحر، شيخ الحنابلة، أبو الوفاء علي بن عقيل بن محمد بن عقيل بن عبد الله البغدادي الظفري، الحنبلي، المتكلم، صاحب التصانيف.كان يسكن الظفرية ومسجده بها مشهور، ولد إحدى وثلاثين وأربع مائة. وكان يتوقد ذكاءً وكان بحر المعارف، وكنز فضائل، لم يكن له في زمانه نظير توفي سنة(513ه)"سير أعلام النبلاء"(14/391-392).
2 رواه البخاري (4731) من حديث ابن عباس.

ص -49- وعن عبد العزيز قال:"دخلت أنا وشداد بن معقل على ابن عباس رضي الله عنهما
فقال شداد بن معقل: أترك النبي صلى الله عليه وسلم شيئًا؟قال: ما ترك إلا مابين الدفتين.
ودخلنا على محمد بن الحنفية فسألناه: فقال:ما ترك إلا مابين الدفتين1.
وهذه إشارة منهم إلى كلام الله تعالى.
الرابع عشر: قوله تعالى:{فأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ}[هود13]فلو لم يكن الثابت ما ذكرناه لكان هذا الكلام بمنزلة قوله:"فأتوا بمثل ما في نفسي""وبمثل مالم تعرفوه" فيكون بمثابة قوله:"فأتوا بمثل عملي وقدرتي" والباري منزه عن ذلك.
الخامس عشر: في ما صرتم إليه رد لقوله تعالى: {إِنَّا سَنُلْقِي عَلَيْكَ قَوْلاً ثَقِيلاً}[المزمل 5]
السادس عشر:قوله صلى الله عليه وسلم"لا تسافروا بالقرآن إلى أرض العدو"2
ومعلوم أنه يرد بالنهي الورق والمداد، فتعين ما ذكرنا وإلا لما صح هذا النهي.
السابع عشر: أجمع المسلمون على أن كلام الله مشتمل على أمر ونهي وخبر و استخبار، ومحكم ومتشابه، ومجمل ومبين، وناسخ ومنسوخ، وأنه سور وآيات وأجزاء وأحزاب، والقائم بنفس لا يتصف بذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ البيهقي: أجمعت الصحابة على إثباته بين الدفتين.وقال الحافظ ابن حجر:وأجمع السلف على أن الذي بين الدفتين كلام الله. انظر"السنن الكبرى" (2/385)و"فتح الباري" (13/493). (والدفتين): بالفاء تثنية الدفة بفتح أوله، وهو اللوح.
2 رواه البخاري (2990)ومسلم(1869)وأبو داود(2610)وابن ماجه (2879)وأحمد (4507-4576)ومالك (979) والشافعي (667)وابن حبان (4715)وابن أبي شيبة (36064)وسعيد بن منصور (2467)وعبد بن حميد (766)(768)وابن الجعد (1185)وأبو يعلى (252)وابن الجارود (1064) من حديث ابن عمر.

ص -50- الثامن عشر: لو لم يكن هذا" الذي"1 نتلوه كلام الله حقيقة، لما جاز الرجوع إليه في الأحكام، إذ الرجوع إلى غير كلام الله مع وجوده غير جائز بالإجماع.
التاسع عشر: لو لم يكن ما نتلوه ونحفظه كلام الله حقيقة، لما تحقق إعجاز العرب عن الإتيان بمثله مع ما كانوا فيه من الفصاحة والبلاغة، وتوفر دواعيهم على قطع النبي صلى الله عليه وسلم وتعجيزه، وتمكنهم من ذلك في المدة طويلة، ولما تحقق عجزهم وعدم استطاعتهم على الإتيان بمثله، حتى نزل معهم من الجميع إلى عشر سور إلى سورة واحدة، دل ذلك دلالة قطعية على أن هذا الكلام ليس من كلام الآدميين، فتعين أن يكون كلاماً لله إ ذ لا ثالث لذلك.
العشرون: قوله صلى الله عليه وسلم:" أن هذه صلاتنا لا يصح فيها شيئاً من كلام الآدميين"2 إن فيها قراءة فاتحة الكتاب.
فلو كانت فاتحة الكتاب من كلام الآدميين لتناقض الكلام، لأن نقيض السلب الكلي يتحقق بالإيجاب الجزئي، ومنصب النبوة يجل عن مثل هذه المناقضة.
فثبت بمجموع ما ذكرناه من هذه الوجوه: أن الحقيقة يجب3
أن تكون مرادة من تلك الإطلاقات المذكورة في الأخبار والآيات، وأن هذا الموجود المكتوب في المصاحف الذي نحفظه ونعمل به، هو حقيقة كلام الله القديم المنزل على نبيه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ليست بالأصل.
2 رواه مسلم (537) وأبو داوود (930) والنسائي في" المجتبى"(1216) وفي"الكبرى" ( 556)(1141)وأحمد (23813)(23816) والدارمي (1502)والبخاري في"خلق أفعال العباد"(ص:58)وابن خزيمة (859)وابن حبان (2247)(2248)وابن الجارود في" المنتقى" (212)وابن أبي شيبة (8020)وعبد الرزاق (3577).
3 في الأصل: تجب.

ص -51- صلى الله عليه وسلم، إذ هو العمل والأصل والقرآن، وفراراً عن الوقوع في هذه المحذورات وإخراجاً للصحابة رضوان الله عليهم من الجهالات، ولا خفاء على ذي بصيرة أن هذا هو الدين القويم والصراط المستقيم.
وأما الجواب: عما ذكروه من الأسئلة العقلية: قلنا: أما الأول: فنسلم ما ذكرتموه من المشاهد الحسية، لكن ما هو مشاهد من السواد والحمرة، والشخصيات الكسبية، فهو محدث عندنا، والحرف القديم بالقبلية والبعدية، إنما كانت باعتبار ما هو محدث من مجموع ما ذكرنا، مع كونه في هذا المحل، والحرف منفك عن هذه الأمور، فعلم أنه لا يلزم مما ذكرتم حدوثها، لا يقال الإشكال بحاله، فإن التقسيم ورد على نفس الحرف، إ‘ما أن يكون خالياً عن العمل، أو لا يكون خالياً عنه، فإن كان الأول فوجوده حينئذ بعد أن لم يك، فيعود الإشكال، وإن كان الثاني، فيلزم الخلاء للوجود وهو محال، لأنا نقول يكون خالياً عنه، لكن لما كان ذاتياً في قدمه، وعدم الوجود في هذا المحل لا ينفي الوجود، فالمنافاة إنما تقع لو وجد بعد أن لم يكن أصلاً.
الثاني: قولكم هذه الحروف يلازمها التركيب.
إن عنيتم بالتركيب أن كلمات يصدق على واحد منها لا يصدق على أخرى.
فإن قلتم: إن ذلك يستحيل على القديم.
فإن كلما يصدق على صفة من صفاته لا يصدق على أخرى.
وإن عنيتم التركيب الجسماني فلا نسلم تحقق الملازمة حينئذ كما لا يستحيل وجود موجود، لا جوهر ولا جسم ولا عرض، فلم يستحيل وجود حروف يلازمها التركيب مع ما سلف في فصل الحروف من صحة القسمة العقلية، ولئن سلمنا أنه يلازمها التركيب، فلم قلتم أنه يلزم منه حدوثها؟
قولكم: لازم المحدث محدث.

ص -52- قلنا: إن أردتم بالملازمة المعبر1، فلا نسلم تحقق الحدوث على هذا التفسير، وإن عنيتم بالملازمة عدم الانفكاك، فلا نسلم تحقق الملازمة حينئذ، بل ذلك إنما يقع باعتبار المحال.
قولكم في الثالث: يلزم تنجيس القديم إذا كتب بالحبر النجس.
قلنا:إنما يتنجس للحبر والمداد، أما القديم فلا، ثم إن دفع كلام الله عز وجل من بين أظهرنا وعدم نزوله على النبي صلى الله عليه وسلم أشنع من هذه المقالة التي نحن بريئون منها.
قولكم في الرابع: أنه بتقدير2 أن يكون المشار إليه في هذا المصحف المعين قديماً، يلزم تعدد القدماء.
قلنا: لا نسلم بل يلزم تعدد الآلات والمحال، أما نفس الحرف فلا، فإن كتب ألفاً بألوان مختلفة متعددة، لا يشعر ذلك بتعدد الألفات، وإنما التعدد يقع باعتبار تلك الألوان مع المحال، والمتعدد بتعدد محله لايكون متعدداً في نفس الأمر، إذ لو كان متعدداً مع قطع النظر عن محله، يلزم أن يكون الواحد أكثر من واحد، وذلك محال.
فلئن قال: حاصل ما تشيرون إليه خلاف ما عولتم عليه، وذلك لأن عندكم كلام الله موجود في المصحف على الحقيقة. وهو هذه الحروف وعلى ما ذكرتم ثم يكون القديم غير هذه الحروف.
قلنا: لا يدل على ما ذكرنا على قدم غير هذه الحروف، بل عندنا أنها قديمة، وهي كلام الله تعالى. ثم عندنا كلام الله تعالى ليس بجسم، وما هو موصوف بالجسمية عندنا محدث، وهو عندنا مباين للكلام
القديم ولا ينافي ذلك وجوده في

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا بالأصل ولعلها:المعين .
2 في الأصل: بتقدر.

ص -53- هذا المحل المشار، بدليل ما نذكره في النظير فإن الصناع إذا شخص من صنعته صورة وهيأها من مواد مختلفة، فإن صنعته تكون موجودة في ذلك المحل، بحيث لا يشك عاقل في ذلك، مع أن تلك الآلات التي هي موضوع الصنعة، لا تكون داخلة في حقيقة صنعته التي هي الترتيب والتلفيق، وكل ذلك مرئي مشاهد محقق، فكذلك ما نحن فيه بصدق رؤية الحروف مع عدم المنافاة لقدمها، وما عداها ينزل منزلة الآلات من هذا المصنوع، فليفهم ذلك ففيه غموض وقد أشار إليه الإمام أبو الحسن ابن الزاغوني1 في كتابه"الإيضاح".
ولعمري لقد اندفع بهذا التقرير كثير من كلام الأشاعرة وتلبياتهم عند العارف بمعاني الكلام ودقائقه.
بقي على هذا أن يقال، قد نقل عن مالك – رحمه الله- أنه قال: ليس من السنة أن يجادل عنها، إنما السنة أن تخبر بها، فإن قبل منك وإلا فاسكت.
وقد روي عن ابن عباس رضي الله عنه أنه قال:"من أخذ دينه بالقياس ذهب دهره في الإلباس، مائلاً عن المنهاج طاعناً في الاعوجاج".
ثم قال ابن عباس رضي الله عنهما: نعرف ربنا بما عرفنا به نفسه، ونصفه بما وصف به نفسه، لا يدرك بالحواس ولا يقاس بالناس، قريب من الأشياء غير ملاصق، بعيد منها غير مفارق، تحقق بلا تمثيل، وموحد بلا تعطيل.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو الحسن الزاغوني، الإمام العلامة، شيخ الحنابلة، ذو الفنون، أبو الحسن علي بن عبيد الله أبن نصر بن عبيد الله بن سهل بن الزاغوني البغدادي،صاحب التصانيف.
ولد سنة خمس وخمسين وأربعمائة، كان من بحور العلم، كثير التصانيف، يرجع إلى دين وتقوى، وزهد وعبادة.
قال ابن الجوزي: صحبته زماناً، وسمعت عنه، وعلقت منه الفقه والوعظ، ومات في سابع عشر المحرم سنة سبع وعشرين و خمسمائة، وكان الجمع يفوق الإحصاء ."سير أعلام النبلاء"(14/483).

ص -54- قلت: فإشارة ابن عباس إلى أنه لا يجوز العدول عما جاء به الكتاب العزيز، ونطق به السيد الرسول صلى الله عليه وسلم، ولا يليق بذي الجلال أن نصفه إلا بما وصف به نفسه، ومن تجاوز ذلك المنهاج، مال بآرائه ومقاييسه عن طريق الحق والسداد، عد من عصابة الجهل و أهل العناد.
وأما ما ذكروه في الثامن: إذا كتب إنسان من القرآن ثم محى ذلك.
قلنا: لا نسلم أن التشويش و الانعدام و رد على القديم، بل على ما يصدق عليه أنه محدث، أما الحرف فلا. وقد بينا فيما تقدم ثبوت التغاير بينهما، ثم لو صح ما ذكرتم لزم من انعدام هذه الألف انعدام كل ألف، و ذلك باطل بالبديهة الحسية، فإن انمحى ألف كتب في محل لا توجد انمحاء ألف كتبت في محل آخر، ولو كان المحو وارداً على الحرف، لا رتفع الجميع بارتفاع واحد منها، بل هو وارد على أمور خارجية عن حقيقة الحرفية.

فصل: في إثبات الحرف لله تعالى
 دليله آيات من الكتاب العزيز
الأول: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ} [البقرة:37].
وكذلك قوله تعالى:{قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي}[الكهف:109].
{ وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ}[الأنعام:115].
وقال تعالى: {قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ}[ص:84].
{وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ}[لقمان:27].

ص -55- والكلمات هي الحروف المتآلفة المفيدة و قال تعالى:{وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} [النساء:164].
قال الأصمعي1 و الفراء2 و أبو عبيد القاسم بن سلام3 و غيرهم من أهل اللغة: التأكيد بالمصدر يدل على ارتفاع الواسطة.
فثبت أنه يقال: كلم موسى بكلام سمعه بحاسة أذنه، ولذلك امتن الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الأصمعي، الإمام العلامة الحافظ، حجة الأدب، لسان العرب، أبو سعيد عبد الملك بن قريب بن عبد الملك بن علي الأصمعي، البصري، اللغوي، الأخباري، أحد الأعلام، يقال: اسم أبيه عاصم، و لقبه قريب، ولد سنة بضع و عشرين و مائة، أثنى عليه أحمد بن حنبل في السنة، وقال ابن معين: كان الأصمعي من أعلم الناس في فنه.
وقال الربيع: ما عبر أحد عن العرب بأحسن من عبارة الأصمعي.
وقال أبو داود: صدوق .
وقال المبرد: كان الأصمعي بحراً في اللغة، و لا نعرف مثله فيها، وكان أبو زيد أنحى منه.
مات الأصمعي سنة خمس عشرة ومائتين."سير أعلام النبلاء" (8/469).

2 الفراء العلامة، صاحب التصانيف، أبو زكريا، يحيى بن زياد بن عبد الله بن منظور الاسدي مولاهم الكوفي النحوي، صاحب الكسائي.
قال ثعلب: لولا الفراء لما كانت العربية، ولسقطت، لأنه خلصها، ولأنها كانت تتنازع ويدعيها كل أحد.
وقال ابن الأنباري: لو لم يكن لأهل بغداد والكوفة من النحاة إلا الكسائي والفراء لكفى.
وقال بعضهم: الفراء أمير المؤمنين في النحو.
مات الفراء بطريق الحج سنة سبع ومائتين."سير أعلام النبلاء"(8/434).

3 أبو عبيد، الإمام الحافظ المجتهد ذو الفنون، أبو عبيد القاسم بن سلام بن عبد الله.
كان أبوه سلام مملوكاً رومياً لرجل هروي، ولد أبو عبيد سنة سبع وخمسين ومائة
قال الإمام أحمد: أبو عبيد ممن يزداد عندنا كل يوم خيراً.
وقال أبو داود: أبو عبيد ثقة مأمون.
وقال أبو قدامة: سمعت أحمد بن حنبل يقول: أبو عبيد أستاذ.
وقال الدار قطني: ثقة إمام جبل. مات أبو عبيد سنة أربع وعشرين ومائتين بمكة."سير أعلام النبلاء"(9/183).

ص -56- في قوله: {إنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي}[الأعراف:144] فلولا أنه سمع كلامه وإلا لم يكن للتخصيص فائدة.
وقد روي أن بني إسرائيل كانوا يقولون لموسى صلى الله عليه وسلم: أرنا أذناً سمعت كلام الله1
وروي عن النبي صلى الله عليه وسلم أنه قال:"إن الله ناجى موسى بمائة ألف كلمة وأربعين ألف كلمة"2.
وروي عن زيد بن أسلم: أن الله لما كتب التوراة بيده لموسى، قال:"باسم الله قال: هذا كتاب الله بيده لعبده موسى يسبحني ويقدسني ولا يحلف باسمي آثماً" الحديث بطوله.

فصل: في اثبات الصوت لله تعالى
 ينطق الكتاب العزيز بذلك في مواضع:
منها في سورة القصص{فَلَمَّا أَتَاهَا نُودِيَ}[القصص: 30]
وفي سورة النمل{فَلَمَّا جَاءَهَا نُودِيَ}[النمل: 8] وفي طه {فَلَمَّا جَاءَهَانُودِيَ}[طه:11].
والنداء لايكون إلا بصوت عند جميع أهل اللغة. وكذلك قوله تعالى: {فَاسْتَمِعْ لِمَا يُوحَى}[طه:31].
والاستماع لايكون إلا لصوت مسموع.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أقف عليه.
2 رواه عبد الله بن أحمد في السنة (545)(1099)وأبو بكر النجاد في"الرد على من يقول بخلق القرآن"(14)والطبراني في"الكبير"(12650)وفي" الأوسط" (3937)والبيهقي في"الشعب"(10527)من حديث ابن عباس مرفوعاً.
قلت: وهذا حديث ضعيف جداً لضعف جويبر بن سعيد .

ص -57- وكذلك قوله تعالى:{وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ} {وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا}[القصص:62و74] {وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا}[القصص:46] والنداء بالإجماع لايكون إلا بصوت.
وقال تعالى:{ إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي}[طه: 14] { إِذْ نَادَاهُ رَبُّهُ بِالْوَادِ1 الْمُقَدَّسِ طُوىً}[النازعات: 16]{وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ}[مريم: 52]{وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا}[الأعراف:22] {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} [الأعراف: 172] إنما سمعوا الصوت.
وروى البخاري في صحيحه عن النبي صلى الله عليه وسلم، أنه قال:"إذا تكلم الله بالوحي، سمع صوته أهل السماء السابعة، فيخرون سجداً"2إلى آخره.
وروي في الصحيحين ودونه الإمام أحمد في مسنده عن عبد الله بن أنيس رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول:"يحشر العباد يوم القيامة فيناديهم بصوت يسمع من بعد كما يسمعه من قرب: أنا الملك أنا الديان"3.
وروى محمد بن عطية، عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
"إن الله ينادي يوم القيامة، فيقول: أين جيراني؟ أين جيراني؟ فتقول الملائكة ربنا! ومن ينبغي له أن يجاورك؟ قال: فيقول: أين عمار المساجد"4.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: بالوادي، بإثبات الياء.
2 رواه البخاري (7042).
3 رواه البخاري في كتاب التوحيد، باب قول الله تعالى:{لا تنفع الشفاعة عنده إلا لمن أذن له}.
4 رواه أبو نعيم في الحلية: (10/213)والحارث بن أبي أسامة في"مسنده" (126)والديلمي في"مسند الفردوس" (8057).

ص -58- ولا يقال إضافة النداء إلى الله بطريق المجاز إذ هو الآمر كما يقال: نادى السلطان والمراد غيره، لأنا نقول: لا يجوز ذلك.لأن غير الله لا يمكنه أن يقول:"أنا الله، أنا الملك، أنا الديان.فيسقط هذا الخيال".
وروي أن الإمام أحمد بن حنبل سئل عن رجل قال: إن الله لا يتكلم بصوت ولم يكلم موسى بصوت.
فقال: هذا جهمي كافر عدو الله وعدو الإسلام أما سمع ما قال ابن مسعود"إذا تكلم الله بالوحي سمع صوته أهل السماء. وهذا لا يقوله ابن مسعود بالاجتهاد من تلقاء نفسه.
وروي أن" موسى عليه السلام لما مضى بقبس النار، رأى ناراً تفور من فرع شجرة خضراء شديدة الخضرة، وإذا المنادي ينادي: يا موسى يا موسى. فأجاب استئناساً ببشر: لبيك لبيك! من أنت؟ فإني أسمع صوتك ولا أرى مكانك. فقال: يا موسى أنا ربك".
وروي أيضاً، أن بني إسرائيل قالوا لموسى: بم شبهت صوت ربك حين كلمك من هذا الخلق؟ قال شبهت صوته بصوت الرعد حين لا يترجع1.
وروي أن موسى حين رجع من مناجاة ربه استوحش من كلام الآدميين لما وجد من الأنس بكلام الله تعالى.

ــــــــــــــــــــــــــــــــــــــــــــ
1 رواه عبد الله بن أحمد في"السنة" (542) و(1098)بإسناد ضعيف.

فصل: في ان القراءة هي المقروء وان الكتابه هي المكتوب
 وإن كانت طريقتنا هذه التي سلكناها غير مفتقرة إلى شيء من ذلك، لكن إتباع المشايخ أولى

ص -59- منها ما روي عن النبي صلى الله عليه وسلم، أنه قال:"من قرأ القرآن فأعربه، فله بكل حرف منه خمسين حسنة أما أني لا أقول: الم حرف، بل ألف حرف، ولام حرف، وميم حرف"1.
وروي عن النبي صلى الله عليه وسلم، أنه قال:"لا يعذب الله قلباً وعى القرآن"2 وروي
عن علي رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال:" إن أفواهكم طرق القرآن فطهروها بالسواك"3.
وروي عن ابن مسعود أنه قال:"تعاهدوا هذا القرآن فإنه أشد تفصياً من صدور الرجال من النعم من عقلها"4. وروي عنه أيضاً، أنه قال: أقرأني رسول الله صلى الله عليه وسلم آية، فأثبتها في مصحفي، فلما كان الليلة، جئت أقرأها، فلم أقدر على قراءتها، فعدت إلى المصحف فوجدت مكان الآية أبيض، فأخبرت بذلك رسول الله صلى الله عليه وسلم، فقال:"أما علمت أنها رفعت البارحة؟"5.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1لم أقف عليه بهذا اللفظ، والروايات الأخرى بعضها عند الترمذي، والطبراني في"الأوسط" والبيهقي في"شعب الإيمان" ولا يصح منها شيء.
2 رواه البخاري في"خلق أفعال العباد" (ص:87)والدرامي (2319)وابن أبي شيبة (30079)و(34732)من حديث أبي أمامة.
قال الحافظ ابن حجر: وأخرج ابن أبي داود بإسناد صحيح عن أبي أمامة.فذكره."الفتح"(9/79).
3 رواه أبو نعيم في"الحلية" (4/296)والبيهقي في"الشعب" (2119)وهو ضعيف لانقطاعه قال الحافظ ابن حجر: حديث علي"إن أفواهكم طرق القرآن فطهروها بالسواك" رواه أبو نعيم ووقفه ابن ماجه، ورواه أبو مسلم الكجي في"السنن"وأبو نعيم من حديث الوجهين وفي إسناده مندل وهو ضعيف ."تلخيص الحبير" (1/70).
4 رواه البخاري (5032)ومسلم(790).
5 رواه الطحاوي في" مشكل الآثار"(2/418).

ص -60- وعنه أيضاً أنه قال:"اقرءوا القرآن قبل أن لا تقدروا على آية منه". قيل وكيف ذلك يابن مسعود ونحن نعلمه أبنائنا وأبناؤنا يعلمونه أبنائهم. قال: يسري عليه في ليلة واحدة فينسخ من صدور الرجال و من المصاحف، فيصبح الناس كالبهائم لا يقدرون على آية منه"1.
وعن أبي هريرة أنه قال:"يسري على القرآن في ليلة واحدة، فلا يصبح في الأرض منه آية واحدة".
وفي حديث آخر:"يوشك أن يغضب الله لكتابه، فيسري عليه في ليلة فلا يبقى في قلب ولا ورقة
منه حرف واحد"2
و في حديث آخر:"ليرفعن القرآن من صدور الرجال و مصاحفهن".
وروي عن النبي صلى الله عليه وسلم، أنه كان يعرض نفسه في الموسم ويقول:"هل من رجل يحملني إلى قومه، فإن قريشاً قد منعوني أن أبلغ كلام ربي"3.
وروي عنه، أنه قال:" لا تسافروا بالقرآن إلى أرض العدو، مخافة أن يناله

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في" خلق أفعال العباد"(367) و الدرامي(3341) وابن جرير في"تفسيره"(15/158)وسعيد بن منصور(97)ونعيم في" الفتن" (1609)وابن أبي شيبة(30193)وعبد الرزاق(5980)و البيهقي" الكبرى"(1869) وابن المبارك في" الزهد"(803) و الحميدي (368) بأسانيد ضعيفة.
2 رواه الطبراني في" الأوسط" (7541)وابن عساكر في"تاريخ دمشق"(62/44).
قال الهيثمي: رواه الطبراني في" الأوسط" وفيه عيسى بن ميمون الواسطي وهو متروك وقد وثقه حماد بن سلمة."مجمع
الزوائد"(1/150).
3 رواه أبو داود (4734) و الترمذي (2925) و ابن ماجه(201)و الدرامي(3354)وأحمد(14770)و النسائي في"الكبرى"(7727)وابن أبي شيبة(8/447)، والطبراني في"الأوسط"(6847)و الحاكم(4220)و البيهقي في"الشعب"(168)قال الترمذي:هذا حديث غريب صحيح.

ص -61- العدو"1.
وقال الإمام أحمد رضي الله عنه: ولم يذكر حبراً ولا ورقاً.
وعن ابن عباس رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم:"من أدام النظر في المصحف متع في بصره ما بقي في الدنيا، وفضل القراءة في المصحف نظراً على قراءته ظهراً- أي حفظاً- كفضل الفريضة على النافلة".
وعن النبي صلى الله عليه وسلم أنه قال:" من قرأ القرآن نظراً ختمه غرس الله له به في الجنة" الحديث بطوله.
وعن النبي صلى الله عليه وسلم، أنه قال:"خذوا القرآن عن أبي،وابن أم عبد- يعني: ابن مسعود- ومعاذ، وسالم"2.
وروى عطية بن قيس قال: ما تكلم العباد بكلام أحب إلى الله من كلامه-يعني:القرآن – ولا رفع إلى الله كلام أحب إليه من كلامه.
وروي عن النبي صلى الله عليه وسلم أنه قال:"إن الرجل الذي ليس في جوفه شيء من القرآن كالبيت الخرب"3.
يؤيد ذلك قوله تعالى:{بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا}[العنكبوت:49].
فعلم بمجموع ما ذكرناه أن معتقد الصحابة والتابعين ما اعتقدنا ومذهبهم ما ذهبنا إليه ونصرناه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري(2990) ومسلم(1869).
2 رواه البخاري(3597)و(4713) ومسلم(2464).
3 رواه الترمذي(2931) وأحمد (1947) والدرامي (3306)والحاكم(2037)وأبو نعيم في" الحلية"(9/232)و البيهقي في"الشعب" (1943)والضياء في"المختارة" (525)و(526) قال الترمذي: هذا حديث حسن صحيح.

ص -62- وقد نقل عن الإمام أحمد رحمه الله تعالى، أنه قال:" لعن الله المشبهة والمعطلة. فقيل له: من المشبهة؟ قال: الذين يقولون يد كيدي و بصر كبصري".
ونقل عنه: أنه قال: من شبه الله بخلقه فهو كافر بالله العظيم.
وروي عنه أنه قال: مذهبنا بين مذهبين وهدى بين ضلالتين، إثبات الأسماء و الصفات، مع نفي التشبيه و الأدوات، لا نغالي في الصفات فنجعلها أجساماً فنشبه1 الله بخلقه تعالى عن ذلك علواً كبيراً، ولا نقصر فنمحوا2 عنه ما أثبته لنفسه بل نقول كما سمعنا، و نشهد بما علمنا.
قال النبي صلى الله عليه وسلم:" اتبعوا ولا تبتدعوا فقد كفيتم"3 فالتشبيه زيغ وضلال، و التعطيل كفر و إبطال، و الوقوف مع السلامة أسلم.
و الله يهدى من يشاء إلى صراط مستقيم.
وروى يونس بن عبد الأعلى المصري4 عن إمامنا الشافعي رحمه الله، أنه قال: نثبت هذه الصفات التي جاء بها القرآن و نثبت الصفات التي جاءت5 بها

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل فتشبيه .
2 في الأصل: فيمحو.
3 رواه الدار مي(205) و المروزي في" السنة" (78) و وكيع في"الزهد"(215) و الطبراني في" الكبير"(8770) و البيهقي في" الشعب" (2216) و في" المدخل" (204)وأحمد في" الزهد" (162) وأبو خثيمة في"العلم"(54) موقوفاً. قلت صححه العلامة الألباني رحمه الله.
4 هو: يونس بن عبد الأعلى بن ميسرة بن حفص بن حيان، الإمام، شيخ الإسلام، أبو موسى الصدفي، المصري المقرئ الحافظ، أمه فليحة بنت أبان التجيبية، ولد سنة سبعين ومائة في ذي الحجة. قال يحيى بن حسان التنيسي: يونسكم هذا ركن من أركان الإسلام. توفي سنة(264ه) ." سير أعلام النبلاء"(10/248-249).
5 ليس بالأصل.

ص -63- السنة، و ننفي التشبيه كما نفى ذلك عن نفسه فقال عز وجل:{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}[الشورى:11] فنحن نصف و لا نشبه.و نثبت ولا نجسم، ونعرف ولا نكيف. مذهبنا بين باطلين، وهدي بين ضلالتين، وسنة بين بدعتين وقد تفرد الله سبحانه وتعالى بحقائق صفاته ومعانيها عن العالم فنحن بها مؤمنون، و بحقائقها موقنون، وبمعرفة كيفيتها جاهلون.
فانظروا – رحمكم الله- إلى لفظ هذين الإمامين وكيف اتحدا و اتفقا و التبري ما ورائه أحرى.
اعلم أن القراءة هي المقروء بدليل بحث لغوي مرجعه إلى أرباب اللغة. وقد جعلوهما بمعنى واحد.
قال ابن قتيبة1 في كتاب اللفظ: العرب تسمي القراءة قرآن قال الشاعر:

ضحوا بأشمط عنوان السجود به يقطع الليل تسبيحاً وقرآنا

أي: قراءة.
قال أبو عبيدة2: يقال قرأه قراءة و قرآناً بمعنى واحد يجعلهما مصدرين، قال الله تعالى:{إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً}[سورةالإسراء:78]وإذاكانتاالقراءة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: ابن قتيبة، العلامة الكبير، ذو الفنون، عبد الله بن مسلم بن قتيبة الدنيوري، قيل: المروزي، الكاتب صاحب التصانيف.
نزل بغداد، وصنف وجمع، وبعد.
فمن تصانيفه: غريب القرآن، المعارف، مشكل القرآن، مشكل الحديث، أدب الكاتب. غيرها كثير. توفي سنة (276ه)"السير"(10/625-626).
2 هو: أبو عبيدة الإمام العلامة البحر، أبو عبيدة،معمر بن المثنى التيمي، مولاهم البصري، النحوي، صاحب التصانيف.
ولد في سنة عشر ومائة، في الليلة التي توفي فيها الحسن البصري، وتوفي سنة" 209أو210ه""السير" (8/287).

ص -64- و القرآن بمعنى واحد، فيلزم التسليم.
وقد أجمعنا على أن كلام الله هو القرآن.
وأجمعنا على أن كلام الله غير مخلوق.
فيتعين أن تكون القراءة غير مخلوقة، وقد أجمع أهل العلم على أن من حلف: لا يتكلم بكلام الآدميين: فقرأ القرآن، لأنه لا يحنث، و لو علق به طلاق زوجته لا يقع.
وقد أطلق الله تعالى لفظ القرآن و أراد به القراءة في مواضع:
منها: {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ} الآية[الإسراء:45]{فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ} [النحل:98].
{فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ} [ المزمل:20] {فَاسْأَلِ الَّذِينَ يَقْرَأُونَ الْكِتَابَ مِنْ قَبْلِكَ}[يونس:94] {الرَّحْمَنُ *عَلَّمَ الْقُرْآنَ}[الرحمن:1-2] {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ} [القيامة:18]{قُلْ لَئِنِ اجْتَمَعَتِ الْأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ}[الإسراء:88].
و المراد بالجميع القراءة.
وكذلك روي عن ابن عباس رضي الله عنهما: قال رسول الله صلى الله عليه وسلم:" خذوا القرآن عن أبي و عن ابن أم عبد"1.
وقوله صلى الله عليه وسلم:" أن قريشاً قد منعوني أن أبلغ كلام ربي"2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم.
2 رواه أبو داود(4734) و الترمذي(2925)وابن ماجه (201) و الدرامي(3232)وأحمد (14770)و النسائي" الكبرى"(7725) وابن أبي شيبة (8/447)و الحاكم(4220)و الطبراني" الأوسط" (6847) و البيهقي"الشعب"(168)قال الترمذي: هذا حديث غريب صحيح.
وقال الحاكم: هذا حديث صحيح على شرط الشيخين ولم يخرجاه.

ص -65- أي القراءة به و التلاوة.
وأما إن الكتابة هي المكتوب، ففي آيات منها قوله تعالى: {وَالطُّورِ*وَكِتَابٍ مَسْطُورٍ* فِي رَقٍّ مَنْشُورٍ}[الطور:1-3]{كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُوراً}[الإسراء:58]{كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ}[الأنعام:7]{إِنَّهُ لَقُرْآنٌ كَرِيمٌ*فِي كِتَابٍ مَكْنُونٍ}[الواقعة:77-78}.
يعني هو الكتابة، كما أخبر في صفة نبينا صلى الله عليه وسلم حيث قال: {يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ} [الأعراف:157].
والمراد به الكتابة وهي المودوعة في المصاحف إلى يوم القيامة يتوارثها القراطيس و تتضمنها.
وقد ذكر ابن عرفة في" تاريخه" هذه الأبيات عن أبي بكر الصديق رضي الله عنه، يرثي بها النبي صلى الله عليه وسلم:

فقدنا الوحي مذ وليت عن وودعنا من الله الكلام

سوى ما قد تركت لنا رهيناً توارثه القراطيس الكرام

اًفقد أورثتنا قرآنمن الرحمن عليك بها التحية و السلام

في أعلى الجنان صدق من الفردوس طاب بها المقام

وقال سبحانه وتعالى:{إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى*صُحُفِ إِبْرَاهِيمَ وَمُوسَى}[الأعلى:18-19] {فِي صُحُفٍ مُكَرَّمَةٍ}[عبس:13] و المراد به الكتابة.
وروي عن الشافعي رضي الله عنه أنه قال:" إذا"1 سمعت من رجل يقول الاسم غير المسمى فاشهدوا عليه بالزندقة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ليست بالأصل.

ص -66- دليله آيات من الكتاب العزيز. منها قوله تعالى:{وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ} [المائدة:83] {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا}[الأحقاف:29] {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً}[الجن:1] {قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ }[الأحقاف:30]{وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آمَنَّا بِهِ}[الجن: 13]{وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ}[البقرة: 75]{وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ}[الأعراف: 204]{وَلَّى مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا}[لقمان: 7]{فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ}[التوبة: 6]{فَاسْتَمِعْ لِمَا يُوحَى}[طه: 13]وقال تعال: {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لَأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ}[الأنفال: 23]{وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ}[فصلت: 226].
فعلم بهذه الآيات، أن كلام الله مسموع، والمسموع ليس إلا هذه الحروف والأصوات، فتكون هي كلام الله حقيقة، وإذا كانت هي كلام الله حقيقة لا يكون غيرها كلام الله ضرورة لأن كلام الله أحد شيئين، وليس هو ذلك الذي هو غيره فينبغي المصير إلى هذا.

ص -67- فصل: في أحاديث تؤكد أن كلام الله مسموع
 فانظروا إلى ما كان عليه الأئمة المهديين و الفرق بينهم و بين غيرهم من المتعصبين من أهل زماننا على موافقة أغراضهم ومخالفتهم لها، لكونهم انعطفوا على حب الدنيا وزخارفها، و التحبب إلى رؤساء أعصارهم حملهم1 على هذه الأمور المستبشعة فباعوا المقطوع بالمظنون ولقد أحسن الشاعر حيث يقول:

عجبت لمبتاع الضلالة بالهدى ومن يشتري دنياه بالدين أعجب

و نحن من ديننا: التمسك بكتاب الله عز وجل و سنة نبينا صلى الله عليه و سلم وما روي عن الصحابة و التابعين و أئمة الحديث المشهورين و نؤمن بجميع أحاديث الصفات، لا نزيد على ذلك شيئاً،ولاننقص منه شيئاً، كحديث قصة الدجال وقوله فيه:
" وإن ربكم ليس بأعور"2.
وكحديث النزول إلى السماء الدنيا3.
وكحديث الاستواء على العرش4، وإن القلوب بين إصبعين من أصابعه5

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: جهلهم.
2 رواه البخاري(3057)ومسلم(169).
3 رواه البخاري(1145)ومسلم(758).
4 رواه البخاري(7404)ومسلم(2751).
5 رواه مسلم(2654).

ص -68- وإنه يضع السموات على أصبع و الأرضين على أصبع1، ونقول بتصديق حديث المعراج2 وبصحيح مافيه من الروايات وندين أن الله مقلب القلوب.3 وما أشبه هذه الأحاديث جميعها كما جاءت بها الرواية من غير كشف عن تأويلها، وأن نمرها كما جاءت.
وأن الإيمان قول و عمل يزيد بالطاعة و ينقص بالمعصية، ونقول: إن الله يجيء يوم القيامة كما قال تعالى:{وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً}[الفجر:22] وإن الله يقرب من عباده كيف يشاء لقوله تعالى{وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق:16] وقوله: {ثُمَّ دَنَا فَتَدَلَّى*فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} [النجم:8-9]و أشباه ذلك من آيات الصفات، ولا نتأولها ولا نكشف عنها بل نكف عن ذلك كما كف عنه السلف الصالح.
ونؤمن بأن الله على عرشه كما أخبر في كتابه العزيز ولا نقول هو في كل مكان، بل هو في السماء، وعلمه في كل مكان لايخلو منه مكان كما قال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ}[الملك:16]وكما قال: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}[فاطر:11].
وكما جاء في حديث الإسراء إلى السماء السابعة:"ثم دنا من ربه".
وكما في حديث سوداء أريدت أن تعتق، فقال لها النبي صلى الله عليه وسلم:"أين ربك؟" فقالت: في السماء فقال:"اعتقها فإنها مؤمنة"4.
وأمثال ذلك كثير في الكتاب و السنة، نؤمن بذلك ولا نجحد شيئاً من ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (4811) و مسلم (2786).
2 رواه البخاري(7517) ومسلم (162).
3 رواه البخاري (6617).
4 رواه مسلم (537).

ص -69- وقد روت الثقات عن مالك بن أنس أن سائلاً سأله عن قوله تعالى:{الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَ}[طه:5]فقال: الاستواء غير مجهول، و الكيف غير معقول، و الإيمان به واجب، و السؤال عنه بدعة.1
فيا إله السموات و الأرضين، ويا خالق الخلق أجمعين، أنت المطلع على البواطن وأنت الرقيب على كل خالق وساكن، أسألك أن تغفر لنا و لإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلاً للذين آمنوا ربنا إنك رءوف رحيم.
فهذا: آخر ما أردنا ذكره من هذا المختصر من معتقد مصنفه، مما ذكره في كتابه كتاب" غاية المرام في مسألة الكلام" للشيخ أبي العباس أحمد بن الحسن الأرموي الشافعي، وهو الذي عليه الجمهور من السلف و الخلف.
وهذا الذي ذكرناه جميعه من كلام الشيخ أبي العباس الأرموي – رحمه الله -.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه اللالكائي في" شرح أصول الاعتقاد" (664) و الصابوني في" عقيدة السلف" (1/110-111) وأبو نعيم في" الحلية" (6/325-326)و الدارمي في" الرد على الجهمية" (ص: 280) وابن عبد البر في" التمهيد"(7/151)و البيهقي في"الاعتقاد"(ص:408)بأسانيد لا يصح منها شيء.

ص -70- ثم نشرع
في كلامنا نحن
وهو القسم الثاني فيما نذكره فيما وضعناه في كتابنا المعروف"بالتبيان في آداب حملة القرآن" فلنذكر من الباب الأول أخباراً في فضيلة تلاوة القرآن و حملته فهي كثيرة جداً فمن جملتها:
عن عمر رضي الله عنه، أن النبي صلي الله عليه وسلم قال:" إن الله يرفع بهذا الكتاب أقواماً و يضع به آخرين" 1 رواه مسلم.
وعن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:" من قرأ حرفاً من كتاب الله فله حسنة، و الحسنة بعشر أمثالها، لا أقول: ألم حرف [ ولكن ] ألف حرف،ولام حرف، وميم حرف"2 رواه الترمذي وقال حديث حسن صحيح.
وعن عبد الله بن مسعود أيضاً قال:" اقرءوا القرآن. إن الله لا يعذب قلباً وعى القرآن، وإن هذا القرآن مأدبة الله، فمن دخل فيه فهو آمن و من أحب القرآن فليبشر"3.
وعن أبي أمامة الباهلي رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول:" اقرأوا القرآن فإنه يأتي يوم القيامة شفيعاً لأصحابه"4 رواه مسلم.
وعن عثمان بن عفان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:خيركم من تعلم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم(218).
2 رواه الترمذي(2910) وقال: هذا حديث حسن صحيح غريب من هذا الوجه.
3 رواه البخاري في" خلق أفعال العباد"(ص:87)وابن أبي شيبة (30079) و الدارمي(3319) و03320).
قلت: صحح الحافظ بن حجر إسناده في" الفتح" (9/79).
4 رواه مسلم(804).

ص -71- القرآن و علمه"1 رواه البخاري.
ومن الباب السابع منه: في آداب الناس كلهم مع القرآن:
ثبت في صحيح مسلم عن تميم الداري قال: إن النبي صلى الله عليه وسلم قال:"الدين النصيحة".قلنا: لمن يا رسول الله؟ قال: لله و لكتابه ولرسوله و لأئمة المسلمين وعامتهم"2.
قال العلماء النصيحة لكتاب الله تعالى هي الإيمان بأنه كلام الله تعالى، و تنزيله لايشبهه شيء من كلام المخلوقين، ولا يقدر على مثله الخلق بأسرهم، ثم تعظيمه و تلاوته حق تلاوته، وتحسينها و الخشوع عندها، و إقامة حروفه في التلاوة، و الذب عنه لتأويل المحرفين، و تعرض الطاعنين، والتصديق لما فيه، و الوقوف مع أحكامه، وتفهم علومه و أمثاله، و الاعتبار بمواعظه، و التفكر في عجائبه، و العمل بمحكمه، و التسليم لمتشابهه، و البحث عن عمومه وخصوصه، و ناسخه ومنسوخه، ونشر علومه، و الدعاء إليه و إلى ماذكرنا من نصيحته.
فصل
أجمع المسلمون على وجوب تعظيم القرآن العظيم على الإطلاق،وتنزيهه و صيانته، وأجمعوا على أن من جحد منه حرفاً مما أجمع عليه. أو زاد حرفاً لم يقرأ به أحد وهو عالم بذلك، فهو كافر
قال الإمام الحافظ أبو الفضل القاضي عياض 3 رحمه الله: اعلم أن من

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري(5027).
2 رواه مسلم (55).
3 القاضي عياض، الإمام العلامة الحافظ الأوحد، شيخ الإسلام، أبو الفضل عياض بن موسى بن عياض بن عمرو بن موسى بن عياض الحيصبي الأندلسي و ثم السبتي المالكي. ولد سنة(476ه) استبحر في العلم، وجمع وألف، وسارت بتصانيفه الركبان، واشتهر اسمه في الآفاق توفي سنة(544ه)"السير"(5/37-38).

فصل: في وجوب تعظيم القرآن
 أجمع المسلمون على وجوب تعظيم القرآن العظيم على الإطلاق،وتنزيهه و صيانته، وأجمعوا على أن من جحد منه حرفاً مما أجمع عليه. أو زاد حرفاً لم يقرأ به أحد وهو عالم بذلك، فهو كافر
قال الإمام الحافظ أبو الفضل القاضي عياض 3 رحمه الله: اعلم أن من

ـــــــــــــــــــــــــــــــــــــــــــــــــ
13 القاضي عياض، الإمام العلامة الحافظ الأوحد، شيخ الإسلام، أبو الفضل عياض بن موسى بن عياض بن عمرو بن موسى بن عياض الحيصبي الأندلسي و ثم السبتي المالكي. ولد سنة(476ه) استبحر في العلم، وجمع وألف، وسارت بتصانيفه الركبان، واشتهر اسمه في الآفاق توفي سنة(544ه)"السير"(5/37-38).

ص -72- استخف بالقرآن أو بالمصحف أو بشيء منه، أو شبه أو جحد حرفاً، أو كذب بشيء مما صرح به فيه من حكم أو خبر، أو أثبت ما نفاه، أو نفى ما أثبته وهو عالم بذلك، أو شك بشيء من ذلك، فهو كافر بإجماع المسلمين. كذلك إن" من جحد التوراة"1 و الإنجيل، أو كتب الله المنزلة، أو كفر بها، أو سبها أو استخف بها، فهو كافر.
قال: وقد أجمع المسلمون على أن القرآن المتلو في جميع الأقطار، و المكتوب في المصحف الذي بأيدي المسلمون، مما جمعه الدفتان من أول { الحمد لله رب العالمين} إلى آخر { الناس}كلام الله و وحيه المنزل على نبيه صلى الله عليه وسلم، و إن جميع ما فيه حق، وان من نقص منه حرفاً قاصداً لذلك، أو بدله بحرف آخر مكانه، أو زاد عليه حرفاً لم يشتمل عليه المصحف الذي وقع عليه الإجماع، وأجمع عليه أنه ليس بقرآن، عامد لكل هذا فهو كافر.
قال أبو عثمان الحذار: جميع من ينتحل التوحيد متفقون على أن الجحد بحرف من القرآن كفر، وقد اتفق فقهاء بغداد على استتابة ابن شنبوذ2 القارئ أحد أئمة المقرئين المتصدرين لها مع ابن مجاهد3 لقراءته و إقرائه بسواد من الحروف مما ليس في المصحف. و عقدوا عليه للرجوع عنه و التوبة منه سجلا ً أشهد على

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في التبيان: إن جحد.
2 هو: محمد بن أحمد بن أيوب بن الصلت المعروف بابن شنبوذ، أبو الحسن، مقرئ كثير الحديث، من أهل بغداد، انفرد بشواذ كان يقرأ بها في المحراب، وعلم الوزير ابن مقلة بأمره فأحضره و أحضر بعض القراء فناظروه فنسبهم إلى الجهل وأغلظ للوزير فأمر بضربه، و نفي إلى المدائن وتوفي في بغداد سنة (328ه).
3 هو: أحمد بن موسى بن عباس بن مجاهد التميمي البغدادي المعروف بابن مجاهد، مقرئ محدث نحوي. توفي سنة (324ه)

ص -73- نفسه في مجلس الوزير أبي علي بن مقلة1 سنة ثلاث وعشرين وثلاثمائة
وأفتى محمد بن أبي زيد فيمن قال لصبي: لعن الله معلمك و ما علمك، وقال: أردت سوء الأدب و لم أرد القرآن قال يؤدب القائل.
قال: وأما من لعن المصحف فإنه يقتل. هذا آخر كلام القاضي عياض.
فصل
ويحرم تفسيره بغير علم، و الكلام في معانيه لمن ليس من أهلها، و الأحاديث في ذلك كثيرة، والإجماع منعقد عليه. و أما تفسيره للعالم فجائز حسن، و الإجماع منعقد عليه.
فمن كان من أهل التفسير جامع للأدوات التي تعرف بها معناه، وغلب على ظنه المراد، فسّره إن كان مما يدرك بالاجتهاد كالمعاني و الأحكام الخفية و الجلية، و العموم و الخصوص، و الإعراب و غير ذلك، و إن كان ممالا يدرك بالاجتهاد، كالأمور التي طريقها النقل و تفسير الألفاظ اللغوية، فلا يجوز الكلام فيه إلا بنقل صحيح من جهة المعتمدين من أهله.
أما من كان ليس من أهله لكونه غير جامع لأدواته، فحرام عليه التفسير.
ولكن له أن ينقل التفسير عن المعتمدين من أهله.
ثم المفسرون برأيهم من غير دليل صحيح أقسام:
*فمنهم: من يحتج بآية على تصحيح مذهبه وتقوية خاطره، مع انه لا يغلب على ظنه أن ذلك هو المراد بالآية، و إنما يقصد الظهور على خصمه.
*ومنهم: من يقصد الدعاء إلى خير و يحتج بآية من غير أن يظهر له دلالة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: محمد بن علي بن الحسين بن مقلة، أبو علي، أديب، شاعر، حسن الخط، من الوزراء، و ولد في بغداد سنة(272ه) وولي الخراج في أعمال فارس، توفي سنة (328ه).

فصل: في تحريم تفسيره بغير علم
ويحرم تفسيره بغير علم، و الكلام في معانيه لمن ليس من أهلها، و الأحاديث في ذلك كثيرة، والإجماع منعقد عليه. و أما تفسيره للعالم فجائز حسن، و الإجماع منعقد عليه.
فمن كان من أهل التفسير جامع للأدوات التي تعرف بها معناه، وغلب على ظنه المراد، فسّره إن كان مما يدرك بالاجتهاد كالمعاني و الأحكام الخفية و الجلية، و العموم و الخصوص، و الإعراب و غير ذلك، و إن كان ممالا يدرك بالاجتهاد، كالأمور التي طريقها النقل و تفسير الألفاظ اللغوية، فلا يجوز الكلام فيه إلا بنقل صحيح من جهة المعتمدين من أهله.
أما من كان ليس من أهله لكونه غير جامع لأدواته، فحرام عليه التفسير.
ولكن له أن ينقل التفسير عن المعتمدين من أهله.
ثم المفسرون برأيهم من غير دليل صحيح أقسام:
*فمنهم: من يحتج بآية على تصحيح مذهبه وتقوية خاطره، مع انه لا يغلب على ظنه أن ذلك هو المراد بالآية، و إنما يقصد الظهور على خصمه.
*ومنهم: من يقصد الدعاء إلى خير و يحتج بآية من غير أن يظهر له دلالة

ص -74- لما قاله.
ومنهم: من يفسر الألفاظ العربية من غير وقوف على معانيها عند أهلها، و هي مما لايؤخذ إلا بالسماع من أهل العربية و أهل التفسير، كبيان معنى اللفظة و إعرابها، و ما فيها من الحذف و الاختصار و الإضمار و الحقيقة و المجاز و العموم و الخصوص و الإجمال و البيان، و التقديم و التأخير.
ولا يكفي في ذلك معرفة العربية وحدها، بل لابد معها معرفة ما قاله أهل التفسير فيها، فقد يكونون مجتمعين على ترك الظاهر، أو على إرادة الخصوص و الإضمار أو غير ذلك"مما به خالف"1 الظاهر، وكما إذا كان اللفظ مشتركاً بين معاني، فاعلم أن المراد أحد المعاني ثم فسر كل ما جاء به، فهذا كله تفسير بالرأي و هو حرام و الله أعلم.
فصل
يحرم المراء في القرآن و الجدال فيه بغير حق، ومن ذلك أن يظهر له دلالة الآية على شيء يخالف مذهبه، ويحتمل احتمالاً ضعيفاً موافقة مذهبه، ويناظر على ذلك فيحمله على مذهبه مع ظهورها له في خلاف ما يقول، و أما من لا يظهر له ذلك فهو معذور.
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال:" المراء في القرآن كفر"2
قال الخطابي: قيل: المراء المراد به الشك.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في التبيان: فما هو خلاف.
2 رواه أبو داود(4603)و النسائي في" الكبرى"(8093) و أحمد (7929 ) و ابن حبان (1464) و الحاكم (2882) و أبو يعلى (6016)والطبراني في" الأوسط"(2499)و(3666)وأبو نعيم في"الحلية"(8/213)والبيهقي في:"الشعب"(2255).

فصل: في تحريم المراء في القرآن والجدال فيه بغير حق
 حرم المراء في القرآن و الجدال فيه بغير حق، ومن ذلك أن يظهر له دلالة الآية على شيء يخالف مذهبه، ويحتمل احتمالاً ضعيفاً موافقة مذهبه، ويناظر على ذلك فيحمله على مذهبه مع ظهورها له في خلاف ما يقول، و أما من لا يظهر له ذلك فهو معذور.
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال:" المراء في القرآن كفر"2
قال الخطابي: قيل: المراء المراد به الشك.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
2 رواه أبو داود(4603)و النسائي في" الكبرى"(8093) و أحمد (7929 ) و ابن حبان (1464) و الحاكم (2882) و أبو يعلى (6016)والطبراني في" الأوسط"(2499)و(3666)وأبو نعيم في"الحلية"(8/213)والبيهقي في:"الشعب"(2255).

ص -75- وقيل:الجدال المشكك فيه.
وقيل: الجدال الذي يفعله أهل الأهواء في آيات القدر ونحوها.

فصل: لا يمنع الكافر من سماع القرآن الكريم ويمنع من مسه
 لا يمنع الكافر من سماع القرآن لقوله عز وجل:{وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ} [التوبة:6].
ويمنع مس المصحف.
وهل يجوز تعليمه القرآن؟ قال أصحابنا: إن كان لا يرجى إسلامه، لم يجز تعليمه.وإن رجي إسلامه ففيه وجهان.

اصحهما : يجوز رجاء إسلامه.
والثاني: لايجوز كما لايجوز بيع المصحف منه وان رجي إسلامه . وأما إذا رأيناه فهل يمنع فيه وجهان.

فصل: في كتابة القرآن في إناء ثم يغسل ويسقى المريض
ختلف العلماء في كتابة القرآن في إناء ثم يغسل ويسقي للمريض: فقال الحسن ومجاهد وأبو قلابة والأوزاعي:لا بأس به وكرهه النخعي. قال القاضي حسين والبغوي وغيرهما من أصحابنا: ولو كتب القرآن على الحلوى وغيرها من الأطعمة فلا بأس بأكلها.
قال القاضي: لو كان على خشبة كره إحراقها.

فصل: في نقش الحيطان والأبواب بالقرآن
مذهبنا أنه يكره نقش الحيطان والأبواب بالقرآن وبأسماء الله تعالى.
وقال عطاء: لا بأس بكتب القرآن في قبلة المسجد.

ص -76- وأما كتابة الحروز من القرآن، فقال مالك: لا بأس به إذا كان في قصبة أو جلدة خرز عليه.
وقال بعض أصحابنا: إذا كتب في الحرز قرآن مع غيره فليس بحرام، ولكن الأولى تركه لكونه يحمل في الحدث، وإذا كتب يصان كما قاله الإمام مالك. بهذا أفتى الشيخ أبو عمرو بن الصلاح.

فصل: في استحباب كتابة المصاحف
 تفق العلماء على استحباب كتابة المصاحف وتحسين كتابتها، وتبيينها وإيضاحها وتحقيق الخط دون مشقة وتعليقه.
قال العلماء: يستحب نقط المصحف وشكله فإنه صيانة من اللحن فيه والتصحيف.
وأما كراهة الشعبي والنخعي النقط، فإنما كرهاه في ذلك الزمان خوفاً من التغيير فيه وقد أمن من ذلك اليوم فلا يمنع، ولا يمتنع من كونه محدثاً فإنه من المحدثات الحسنة، فلم يمنع منه كنظائره مثل تصنيف العلم وبناء المدارس و الرباطات وغير ذلك والله أعلم.

فصل: لايجوز كتابة القرآن بشيء نجس
 لا يجوز كتابة القرآن بشيء نجس ويكره كتابته على الجدران عندنا.

فصل: وجوب صيانة المصحف واحترامه
 أجمع المسلمون على وجوب صيانة المصحف واحترامه.
قال أصحابنا وغيرهم: ولو ألقاه مسلم في القاذورة والعياذ بالله صار الملقي كافراً.

ص -77- ويحرم توسده بل توسد آحاد كتب العلم حرام، ويستحب أن يقوم للمصحف إذا قدم، لأن القيام مستحب للفضلاء من العلماء والأخيار، فالمصحف أولى.
وقد قررت دلائل استحباب القيام في الجزء الذي جمعته فيه.
وروينا في مسند الدارمي بإسناد صحيح عن ابن أبي مليكة، أن عكرمة بن أبي جهل كان يضع المصحف على وجهه ويقول: كتاب ربي كتاب ربي 1.

فصل: يحرم على المحدث مس المصحف وحمله
 يحرم على المحدث مس المصحف وحمله، سواء حمله بعلاقة أو غيرها سواء مس نفس المكتوب أو الحواشي أو الجلد، ويحرم مس الخريطة والغلاف والصندوق إذا كان فيها المصحف. وهذا هو المذهب المختار.
لو كتب القرآن في لوح فحكمه حكم المصحف سواء قل المكتوب أو كثر، ولو كان بعض آية كتب للدراسة حرم مس اللوح.

فصل: منع الصبي والمجنون من حمل المصحف
 و يمنع الصبي والمجنون الذي لا يميز من حمل المصحف مخافة من انتهاك حرمته وهذا المنع واجب على الولي وغيره ممن رآه يتعرض لحمله.
هذا الذي ذكرته مذهب أصحابنا المحققين والمعتمد عليهم في التقليد والنقل، أصحاب الجرح والتعديل رضي الله عنهم أجمعين.
اللهم اجعله شاهداً لنا لا علينا، ووفقنا وسائر أحبابنا لمرضاتك، وأمتنا على هذا المعتقد معتقد الصحابة و التابعين، والمشايخ والصالحين، إنك على ما تشاء

ص -78- قدير واجمع بيننا وبين مشايخنا ومن أحببناه وأحبنا في دار كرامتك يا أرحم الراحمين وصلى الله على محمد وآله وصحبه وسلم
ثم قال المصنف رحمه الله: فرغنا من نسخه الخميس الثالث من شهر ربيع الأول سنة ست وسبعين وستمائة.


منهاج الطالبين وعمدة المفتين في الفقه

عنوان الكتاب:

منهاج الطالبين وعمدة المفتين في الفقه

تأليف:

محيي الدين بن شرف الدين النووي الدمشقي

دراسة وتحقيق:

عوض قاسم أحمد عوض

الناشر:

دار الفكر

الطبعة الأولى، 1425هـ/2005م


منهاج الطالبين وعمدة المفتين في الفقه

عنوان الكتاب:

منهاج الطالبين وعمدة المفتين في الفقه

تأليف:

محيي الدين بن شرف الدين النووي الدمشقي

ص -7- بسم الله الرحمن الرحيم
الحمد لله البر الجواد الذي جلت نعمه عن الإحصاء بالأعداد المان باللطف والإرشاد الهادي إلى سبيل الرشاد الموفق للتفقه في الدين من لطف به واختاره من العباد أحمده أبلغ حمد وأكمله وأزكاه وأشمله وأشهد أن لا إله إلا الله الواحد الغفار وأشهد أن محمدا عبده ورسوله المصطفى المختار صلى الله عليه وسلم وزاده فضلا وشرفا لديه.
أما بعد فإن الاشتغال بالعلم من أفضل الطاعات وأولى ما أنفقت فيه نفائس الأوقات وقد أكثر أصحابنا رحمهم الله من التصنيف من المبسوطات والمختصرات وأتقن مختصر المحرر للإمام أبي القاسم الرافعي رحمه الله تعالى ذي التحقيقات وهو كثير الفوائد عمدة في تحقيق المذهب معتمد للمفتي وغيره من أولى الرغبات وقد التزم مصنفه رحمه الله أن ينص على ما صححه معظم الأصحاب ووفى بما التزمه وهو من أهم أو أهم المطلوبات لكن في حجمه كبر يعجز عن حفظه أكثر أهل العصر إلا بعض أهل العنايات فرأيت اختصاره في نحو نصف حجمه ليسهل حفظه مع ما أضمه إليه إن شاء الله تعالى من النفائس المستجدات منها التنبيه على قيود في بعض المسائل هي من الأصل محذوفات ومنها مواضع يسيرة ذكرها في المحرر على خلاف المختار في المذهب كما ستراها إن شاء الله تعالى واضحات ومنها إبدال ما كان من ألفاظه غريبا أو موهما خلاف الصواب بأوضح وأخصر منه بعبارات جليات ومنها بيان القولين والوجهين والطريقين والنص ومراتب

ص -8- الخلاف في جميع الحالات فحيث أقول في الأظهر أو المشهور فمن القولين أو الأقوال فإن قوى الخلاف قلت: الأظهر وإلا فالمشهور وحيث أقول الأصح أو الصحيح فمن الوجهين أو الأوجه فإن قوى الخلاف. قلت: الأصح، وإلا فالصحيح وحيث أقول المذهب فمن الطريقين أو الطرق وحيث أقول النص فهو نص الشافعي رحمه الله ويكون هناك وجه ضعيف أو قول مخرج وحيث أقول الجديد فالقديم خلافه أو القديم أو في قول قديم فالجديد خلافه وحيث أقول وقيل: كذا فهو وجه ضعيف والصحيح أو الأصح خلافه وحيث أقول وفي قول كذا فالراجح خلافه ومنها مسائل نفيسة أضمها إليه ينبغي أن لا يخلى الكتاب منها وأقول في أولها:
قلت: وفي آخرها والله أعلم وما وجدته من زيادة لفظة ونحوها على ما في المحرر فاعتمدها فلا بد منها وكذا ما وجدته من الأذكار مخالفا لما في المحرر وغيرة من كتب الفقه فاعتمده فإني حققته من كتب الحديث المعتمدة وقد أقدم بعض مسائل الفصل لمناسبة أو اختصار وربما قدمت فصلا للمناسبة وأرجو إن تم هذا المختصر أن يكون في معنى الشرح للمحرر فإني لا أحذف منه شيئا من الأحكام أصلا ولا من الخلاف ولو كان واهيا مع ما أشرت إليه من النفائس وقد شرعت في جمع جزء لطيف على صورة الشرح لدقائق هذا المختصر ومقصودي به التنبيه على الحكمة في العدول عن عبارة المحرر وفي إلحاق قيد أو حرف أو شرط للمسألة ونحو ذلك وأكثر ذلك من الضروريات التي لا بد منها وعلى الله الكريم إعتمادي وإليه تفويضي واستنادي وأسأله النفع به لي ولسائر المسلمين ورضوان عني وعن أحبائي وجميع المؤمنين.

ص -9- كتاب الطهارة
قال الله تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً}1 يشترط لرفع الحدث والنجس ماء مطلق وهو ما يقع عليه اسم ماء بلا قيد فالمتغير بمستغنى عنه كزعفران تغيرا يمنع إطلاق اسم الماء غير طهور ولا يضر تغير لا يمنع الاسم ولا متغير بمكث وطين وطحلب وما في مقره وممره وكذا متغير بمجاور كعود ودهن أو بتراب طرح فيه في الأظهر ويكره المشمس والمستعمل في فرض الطهارة قيل: ونفلها غير طهور في الجديد فإن جمع قلتين فطهور في الأصح ولا تنجس قلتا الماء بملاقاة نجس فإن غيره فنجس فإن زال تغيره بنفسه أو بماء طهر أو بمسك وزعفران فلا وكذا تراب وخف في الأظهر ودونهما ينجس بالملاقاة فإن بلغهما بماء ولا تغير به فطهور فلو كوثر بإيراد طهور فلم يبلغهما لم يطهر وقيل: طاهر لا طهور ويستثنى ميتة لا دم لها سائل فلا تنجس مائعا على المشهور وكذا في قول نجس لا يدركه طرف.

ـــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان، آية:48.

ص -10- قلت: ذا القول أظهر والله أعلم والجاري كراكد وفي القديم لا ينجس بلا تغير والقلتان خمسمائة رطل بغدادي تقريبا في الأصح والتغير المؤثر بطاهر أو نجس طعم أو لون أو ريح ولو اشتبه ماء طاهر بنجس اجتهد وتطهر بما ظن طهارته وقيل: إن قدر على طاهر بيقين فلا والأعمى كبصير في الأظهر أو ماء وبول لم يجتهد على الصحيح بل يخلطان ثم يتيمم أو ماء ورد توضأ بكل مرة وقيل: له الاجتهاد وإذا استعمل ما ظنه أراق الآخر فإن تركه وتغير ظنه لم يعمل بالثاني على النص بل يتيمم بلا إعادة في الأصح ولو أخبره بتنجسه مقبول الرواية وبين السبب أو كان فقيها موافقا اعتمده ويحل استعمال كل إناء طاهر إلا ذهبا وفضة فيحرم وكذا اتخاذه في الأصح ويحل المموه في الأصح والنفيس كياقوت في الأظهر وما ضبب بذهب أو فضة ضبة كبيرة لزينة حرم أو صغيرة بقدر الحاجة فلا أو صغيرة لزينة أو كبيرة لحاجة جاز في الأصح وضبة موضع الاستعمال كغيره في الأصح.
قلت: المذهب تحريم ضبة الذهب مطلقا والله أعلم.

باب أسباب الحدث
هي أربعة: أحدها: خروج شيء من قبله أو دبره إلا المنى ولو انسد مخرجه وانفتح تحت معدته فخرج المعتاد نقض وكذا نادر كدود في الأظهر أو فوقها وهو منسد أو تحتها وهو منفتح فلا في الأظهر الثاني: زوال العقل إلا نوم ممكن مقعده الثالث: التقاء بشرتي الرجل والمرأة إلا محرما في الأظهر والملموس كلامس في الأظهر ولا تنقض صغيرة وشعر وسن وظفر في الأصح الرابع: مس قبل الآدمي ببطن الكف وكذا في الجديد حلقة دبره

ص -11- إلا فرج بهيمة وينقض فرج الميت والصغير ومحل الجب والذكر الأشل وباليد الشلاء في الأصح ولا ينقض رأس الأصابع وما بينها ويحرم بالحدث الصلاة والطواف وحمل المصحف ومس ورقه وكذا جلده على الصحيح وخريطة وصندوق فيهما مصحف وما كتب لدرس قرآن كلوح في الأصح والأصح حل حمله في أمتعة وتفسير ودنانير لا قلب ورقه بعود وأن الصبي المحدث لا يمنع.
قلت: الأصح حل قلب ورقه بعود وبه قطع العراقيون والله أعلم ومن تيقن طهرا أو حدثا وشك في ضده عمل بيقينه فلو تيقنهما وجهل السابق فضد ما قبلهما في الأصح.
فصل
يقدم داخل الخلاء يساره والخارج يمينه ولا يحمل ذكر الله تعالى ويعتمد جالسا يساره ولا يستقبل القبلة ولا يستدبرها ويحرمان بالصحراء ويبعد ويستتر ولا يبول في ماء راكد وجحر ومهب ريح ومتحدث وطريق وتحت مثمرة ولا يتكلم ولا يستنجي بماء في مجلسه ويستبرىء من البول ويقول عند دخوله بسم الله اللهم إني أعوذ بك من الخبث والخبائث وعند خروجه غفرانك الحمد لله الذي أذهب عني الأذى وعافاني ويجب الاستنجاء بماء أو حجر وجمعهما أفضل وفي معنى الحجر كل جامد طاهر قالع غير محترم وجلد دبغ دون غيره في الأظهر وشرط الحجر أن لا يجف النجس ولا ينتقل ولا يطرأ أجنبي ولو ندر أو انتشر فوق العادة ولم يجاوز صفحته وحشفته جاز الحجر في الأظهر ويجب

ص -12- ثلاث مسحات ولو بأطراف حجر فإن لم ينق وجب الإنقاء وسن الإيثار وكل حجر لكل محله وقيل: يوزعن لجانبيه والوسط ويسن الاستنجاء بيساره ولا استنجاء لدود وبعر بلا لوث في الأظهر.

باب الوضوء
فروضه ستة أحدها: نية رفع حدث أو استباحة مفتقر إلى طهر أو أداء فرض الوضوء ومن دام حدثه كمستحاضة كفاه نية الاستباحة دون الرفع على الصحيح فيهما ومن نوى تبردا مع نية معتبرة جاز على الصحيح أو ما يندب له وضوء كقراءة فلا في الأصح ويجب قرنها بأول الوجه وقيل: يكفي بسنة قبله وله تفريقها على أعضائه في الأصح.
الثاني: غسل وجهه وهو ما بين منابت رأسه غالبا ومنتهى لحييه وما بين أذنيه فمنه موضع الغمم وكذا التحذيف في الأصح لا النزعتان وهما بياضان يكتنفان الناصية.
قلت: صحح الجمهور أن موضع التحذيف من الرأس والله أعلم ويجب غسل كل هدب وحاجب وعذار وشارب وخد وعنفقة شعرا وبشرا وقيل: لا يجب باطن عنفقة كثيفة واللحية إن خفت كهدب وإلا فليغسل ظاهرها وفي قول لا يجب غسل خارج عن الوجه.
الثالث: غسل يديه مع مرفقيه فإن قطع بعضه وجب غسل ما بقي أو من مرفقيه فرأس عظم العضد على المشهور أو فوقه ندب باقي عضد.
الرابع: مسمى مسح لبشرة رأسه أو شعر في حده والأصل جواز غسله ووضع اليد بلا مد.

ص -13- الخامس: غسل رجليه مع كعبيه.
السادس: ترتيبه هكذا فلو اغتسل محدث فالأصح أنه إن أمكن تقدير ترتيب بأن غطس ومكث صح وإلا فلا.
قلت: الأصح الصحة بلا مكث والله أعلم وسننه السواك عرضا بكل خشن لا أصبعه في الأصح ويسن للصلاة وتغير الفم ولا يكره إلا للصائم بعد الزوال والتسمية أوله فإن ترك ففي أثنائه وغسل كفيه فإن لم يتيقن طهرهما كره غمسهما في الإناء قبل غسلهما والمضمضة والاستنشاق والأظهر أن فصلهما أفضل ثم الأصح يتمضمض بغرفة ثلاثا ثم يستنشق بأخرى ثلاثا ويبالغ فيهما غير الصائم.
قلت: الأظهر تفضيل الجمع بثلاث غرف يتمضمض من كل ثم يستنشق والله أعلم وتثليث الغسل والمسح ويأخذ الشاك باليقين ومسح كل رأسه ثم أذنيه فإن عسر رفع العمامة كمل بالمسح عليها وتخليل اللحية الكثة وأصابعه وتقديم اليمنى وإطالة غرته وتحجيله والموالاة وأوجبها القديم وترك الاستعانة والنفض وكذا التنشيف في الأصح ويقول بعده: أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمد عبده ورسوله اللهم اجعلني من التوابين واجعلني من المتطهرين سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك وحذفت دعاء الأعضاء إذ لا أصل له.

باب مسح الخف
يجوز في الوضوء للمقيم يوما وليلة وللمسافر ثلاثة بلياليها من الحدث بعد لبس فإن

ص -14- مسح حضرا ثم سافر أو عكس لم يستوف مدة سفر وشرطه أن يلبس بعد كمال طهر ساترا محل فرضه طاهرا يمكن تباع المشي فيه لتردد مسافر لحاجاته قيل: وحلالا ولا يجزىء منسوج لا يمنع ماء في الأصح ولا جرموقان في الأظهر ويجوز مشقوق قدم شد في الأصح ويسن مسح أعلاه وأسفله خطوطا ويكفي مسمى مسح يحاذي الفرض إلا أسفل الرجل وعقبها فلا على المذهب.
قلت: حرفه كأسفله والله أعلم ولا مسح لشاك في بقاء المدة فإن أجنب وجب تجديد لبس ومن نزع وهو بطهر المسح غسل قدميه وفي قول يتوضأ.

باب الغسل
موجبه موت وحيض ونفاس وكذا ولادة بلا بلل في الأصح وجنابة بدخول حشفة أو قدرها فرجا وبخروج منى من طريقه المعتاد وغيره ويعرف بتدفقه أو لذة بخروجه أو ريح عجين رطبا أو بياض بيض جافا فإن فقدت الصفات فلا غسل والمرأة كرجل ويحرم بها ما حرم بالحدث والمكث بالمسجد لا عبوره والقرآن وتحل أذكاره لا بقصد قرآن وأقله نية رفع جنابة أو استباحة مفتقر إليه أو أداء فرض الغسل مقرونة بأول فرض وتعميم شعره وبشره ولا تجب مضمضة واستنشاق وأكمله إزالة القذر ثم الوضوء وفي قول يؤخر غسل قدميه،

ص -15- ثم تعهد معاطفه ثم يفيض الماء على رأسه ويخلله ثم شقه الأيمن ثم الأيسر ويدلك ويثلث وتتبع لحيض أثره مسكا وإلا فنحوه ولا يسن تجديده بخلاف الوضوء ويسن أن لا ينقص ماء الوضوء عن مد والغسل عن صاع ولا حد له ومن به نجس يغسله ثم يغتسل ولا تكفي لهما غسلة وكذا في الوضوء.
قلت: الأصح تكفيه والله أعلم ومن اغتسل لجنابة وجمعة حصلا أو لأحدهما حصل فقط قلت: ولو أحدث ثم أجنب أو عكسه كفى الغسل على المذهب والله أعلم.

باب النجاسة
هي كل مسكر مائع وكلب وخنزير وفرعهما وميتة غير الآدمي والسمك والجراد ودم وقيح قيء وروث وبول ومذي وودي وكذا منى غير الآدمي في الأصح.
قلت: الأصح طهارة منى غير الكلب والخنزير وفرع أحدهما والله أعلم ولبن ما لا يؤكل غير الآدمي والجزء المنفصل من الحي كميتته إلا شعر المأكول فطاهر وليست العقلة والمضغة ورطوبة الفرج بنجس في الأصح ولا يطهر نجس العين إلا خمر تخللت وكذا إن نقلت من شمس إلى ظل وعكسه في الأصح فإن خللت بطرح شيء فلا وجلد نجس بالموت فيطهر بدبغه ظاهره وكذا باطنه على المشهور والدبغ نزع فضوله بحريف لا شمس وتراب ولا يجب الماء في أثنائه في الأصح والمدبوغ كثوب نجس وما نجس بملاقاة شيء من كلب غسل سبعا إحداها بتراب والأظهر تعين التراب وأن الخنزير

ص -16- ككلب ولا يكفي تراب نجس ولا ممزوج بمائع في الأصح وما نجس ببول صبي لم يطعم غير لبن نضح وما نجس بغيرهما إن لم تكن عين كفى جرى الماء وإن كانت وجب إزالة الطعم ولا يضر بقاء لون أو ريح عسر زواله وفي الريح قول.
قلت: فإن بقيا معا ضرا على الصحيح والله أعلم ويشترط ورود الماء لا العصر في الأصح والأظهر طهارة غسالة تنفصل بلا تغير وقد طهر المحل ولو نجس مائع تعذر تطهيره وقيل: يطهر الدهن بغسله.

باب التيمم
يتيمم المحدث والجنب لأسباب أحدها: فقد الماء فإن تيقن المسافر فقده تيمم بلا طلب وإن توهمه طلبه من رحله ورفقته ونظر حواليه إن كان بمستو فإن احتاج إلى تردد تردد قدر نظره فإن لم يجد تيمم فلو مكث موضعه فالأصح وجوب الطلب لما يطرأ فلو علم ماء يصله المسافر لحاجته وجب قصده إن لم يخف ضرر نفس أو مال فإن كان فوق ذلك تيمم ولو تيقنه آخر الوقت فانتظاره أفضل أو ظنه فتعجيل التيمم أفضل في الأظهر ولو وجد ماء لا يكفيه فالأظهر وجوب استعماله ويكون قبل التيمم ويجب شراؤه بثمن مثله إلا أن يحتاج إليه لدين مستغرق أو مؤنة سفره أو نفقة حيوان محترم ولو وهب له ماء أو أعير دلوا وجب القبول في الأصح ولو وهب ثمنه فلا ولو نسيه في رحله أو أضله فيه فلم يجده بعد الطلب فتيمم قضى في الأظهر ولو أضل رحله في رحال فلا يقضي.

ص -17- الثاني: أن يحتاج إليه لعطش محترم ولو مآلا.
الثالث: مرض يخاف معه من استعماله على منفعة عضو وكذا بطء البرء أو الشين الفاحش في عضو ظاهر في الأظهر وشدة البرد كمرض وإذا امتنع استعماله في عضو إن لم يكن عليه ساتر وجب التيمم وكذا غسل الصحيح على المذهب ولا ترتيب بينهما للجنب فإن كان محدثا فالأصح اشتراط التيمم وقت غسل العليل فإن جرح عضواه فتيممان وإن كان كجبيرة لا يمكن نزعها غسل الصحيح وتيمم كما سبق ويجب مع ذلك مسح كل جبيرته بماء وقيل: بعضها فإذا تيمم لفرض ثان ولم يحدث لم يعد الجنب غسلا ويعيد المحدث ما بعد عليله وقيل: يستأنفان وقيل: المحدث كجنب قلت: هذا الثالث: أصح والله أعلم.
فصل
يتيمم بكل تراب طاهر حتى ما يداوى به وبرمل فيه غبار لاما بمعدن وسحاقة خزف ومختلط بدقيق ونحوه وقيل: إن قل الخليط جاز ولا بمستعمل على الصحيح وهو ما بقي بعضوه وكذا ما تناثر في الأصح ويشترط فصده فلو سفته ريح عليه فردده ونوى لم يجزىء ولو يمم بإذنه جاز وقيل: يشترط عذر.
وأركانه: نقل التراب فلو نقل من وجه إلى يد أو عكس كفى في الأصح ونية استباحة الصلاة لا رفع الحدث ولو نوى فرض التيمم لم يكف في الأصح ويجب قرنها بالنقل وكذا استدامتها إلى مسح شيء من الوجه على الصحيح فإن نوى فرضا ونفلا أبيحا أو فرضا فله النفل على المذهب أو نفلا أو الصلاة تنفل لا الفرض على المذهب ومسح وجهه ثم يديه

ص -18- مع مرفقيه ولا يجب إيصاله منبت الشعر الخفيف ولا ترتيب في نقله في الأصح فلو ضرب بيديه ومسح بيمينه وجهه وبيساره يمينه جاز وتندب التسمية ومسح وجهه ويديه بضربتين
قلت: الأصح المنصوص وجوب ضربتين وإن أمكن بضربة بخرقة ونحوها والله أعلم ويقدم يمينه وأعلى وجهه ويخفف الغبار وموالاة التيمم كالوضوء.
قلت: وكذا الغسل ويندب تفريق أصابعه أولا ويجب نزع خاتمه في الثانية والله أعلم ومن تيمم لفقد ماء فوجده إن لم يكن في صلاة بطل إن لم يقترن بمانع كعطش أو في صلاة لا تسقط به بطلت على المشهور وإن أسقطها فلا وقيل: يبطل النفل والأصح أن قطعها ليتوضأ أفضل وأن المتنفل لا يجاوز ركعتين إلا من نوى عددا فيتمه ولا يصلي بتيمم غير فرض ويتنفل ما شاء والنذر كفرض في الأظهر والأصح صحة جنائز مع فرض وأن من نسي إحدى الخمس كفاه تيمم لهن وإن نسي مختلفتين صلى كل صلاة بتيمم وإن شاء تيمم مرتين وصلى بالأول أربعا ولاء وبالثاني أربعا ليس منها التي بدأ بها أو متفقتين صلى الخمس مرتين بتيممين ولا يتيمم لفرض قبل وقت فعله وكذا النفل المؤقت في الأصح ومن لم يجد ماء ولا ترابا لزمه في الجديد أن يصلي الفرض ويعيد ويقضي المقيم المتيمم لفقد الماء لا المسافر إلا العاصي بسفره في الأصح ومن تيمم لبرد قضى في الأظهر أو لمرض يمنع الماء مطلقا أو في عضو ولا ساتر فلا إلا أن يكون بجرحه دم كثير وإن كان ساتر لم يقض في الأظهر إن وضع على طهر فإن وضع على حدث وجب نزعه فإن تعذر قضى على المشهور.

ص -19- باب الحيض
أقل سنه تسع سنين وأقله يوم وليلة وأكثره خمسة عشر بلياليها وأقل طهر بين الحيضتين خمسة عشر ولا حد لأكثره ويحرم به ما حرم بالجنابة وعبور المسجد إن خافت تلويثه والصوم ويجب قضاؤه بخلاف الصلاة وما بين سرتها وركبتها وقيل: لا يحرم غير الوطء فإذا انقطع لم يحل قبل الغسل غير الصوم والطلاق والاستحاضة حدث دائم كالسلس فلا تمنع الصوم والصلاة فتغسل المستحاضة فرجها وتعصبه وتتوضأ وقت الصلاة وتبادر بها فلو أخرت لمصلحة الصلاة كستر وانتظار جماعة لم يضر وإلا فيضر على الصحيح ويجب الوضوء لكل فرض وكذا تجديد العصابة في الأصح ولو انقطع دمها بعد الوضوء ولم تعتد انقطاعه وعوده أو اعتادت ووسع زمن الإنقطاع وضوء الصلاة وجب الوضوء.
فصل
رأت لسن الحيض أقله ولم يعبر أكثره فكله حيض والصفرة والكدرة حيض في الأصح فإن عبره فإن كانت مبتدأة مميزة بأن ترى قويا وضعيفا فالضعيف استحاضة والقوي حيض إن لم ينقص عن أقله ولا عبر أكثره ولا نقص الضعيف عن أقل الطهر أو مبتدأة لا مميزة بأن رأته بصفة أو فقدت شرط تمييز فالأظهر أن حيضها يوم وليلة

ص -20- وطهرها تسع وعشرون أو معتادة بأن سبق لها حيض وطهر فترد إليهما قدرا ووقتا وتثبت بمرة في الأصح ويحكم للمعتادة المميزة بالتمييز لا العادة في الأصح أو متحيرة بأن نسيت عادتها قدرا ووقتا ففي قول كمبتدأة والمشهور وجوب الاحتياط فيحرم الوطء ومس المصحف والقراءة في غير الصلاة وتصلي الفرائض أبدا وكذا النفل في الأصح وتغتسل لكل فرض وتصوم رمضان ثم شهرا كاملين فيحصل من كل أربعة عشر ثم تصوم من ثمانية عشر ثلاثة أولها وثلاثة آخرها فيحصل اليومان الباقيان ويمكن قضاء يوم بصوم يوم ثم الثالث: والسابع عشر وإن حفظت شيئا فلليقين حكمه وهي في المحتمل كحائض في الوطء وطاهر في العبادة وإن احتمل انقطاعا وجب الغسل لكل فرض والأظهر أن دم الحامل والنقاء بين أقل الحيض حيض وأقل النفاس لحظة وأكثره ستون وغالبه أربعون ويحرم به ما حرم بالحيض وعبوره ستين كعبوره أكثره.

ص -21- كتاب الصلاة
المكتوبات خمس الظهر وأول وقته زوال الشمس وآخره مصير ظل الشيء مثله سوى ظل استواء الشمس وهو أول وقت العصر ويبقى حتى تغرب والاختيار أن لا تؤخر عن مصير الظل مثلين والمغرب بالغروب ويبقى حتى يغيب الشفق الأحمر في القديم وفي الجديد ينقضي بمضي قدر وضوء وستر عورة وأذان وإقامة وخمس ركعات ولو شرع في الوقت ومد حتى غاب الشفق الأحمر جاز على الصحيح.
قلت: القديم أظهر والله أعلم والعشاء بمغيب الشفق ويبقى إلى الفجر والاختيار أن لا تؤخر عن ثلث الليل وفي قول نصفه والصبح بالفجر الصادق وهو المنتشر ضوؤه معترضا بالأفق ويبقى حتى تطلع الشمس والاختيار أن لا تؤخر عن الإسفار.
قلت: يكره تسمية المغرب عشاء والعشاء عتمة والنوم قبلها والحديث بعدها إلا في خير والله أعلم ويسن تعجيل الصلاة لأول الوقت وفي قول تأخير العشاء أفضل ويسن الإبراد بالظهر في شدة الحر والأصح اختصاصه ببلد حار وجماعة مسجد يقصدونه من بعد ومن وقع بعض صلاته في الوقت فالأصح أنه إن وقع ركعة فالجميع أداء وإلا فقضاء ومن جهل الوقت اجتهد بورد ونحوه فإن تيقن صلاته قبل الوقت قضى

ص -22- في الأظهر وإلا فلا ويبادر بالفائت ويسن ترتيبه وتقديمه على الحاضرة التي لا يخاف فوتها وتكره الصلاة عند الاستواء إلا يوم الجمعة وبعد الصبح حتى ترتفع الشمس كرمح والعصر حتى تغرب إلا لسبب كفائته وكسوف وتحية وسجدة شكر وإلا في حرم مكة على الصحيح.
فصل
إنما تجب الصلاة على كل مسلم بالغ عاقل طاهر ولا قضاء على كافر إلا المرتد ولا الصبي ويؤمر بها لسبع ويضرب عليها لعشر ولا ذي حيض أو جنون أو إغماء بخلاف السكر ولو زالت هذه الأسباب وبقي من الوقت تكبيرة وجبت الصلاة وفي قول يشترط ركعة والأظهر وجوب الظهر بإدراك تكبيرة آخر العصر والمغرب آخر العشاء ولو بلغ فيها أتمها وأجزأته على الصحيح أو بعدها فلا إعادة على الصحيح ولو حاضت أو جن أول الوقت وجبت تلك إن أدرك قدر الفرض وإلا فلا.
فصل
الأذان والإقامة سنة وقيل فرض كفاية وإنما يشرعان لمكتوبة ويقال في العيد

ص -23- ونحوه الصلاة جامعة والجديد ندبه للمنفرد ويرفع صوته لا بمسجد وقعت فيه جماعة ويقيم للفائتة ولا يؤذن في الجديد.
قلت: القديم أظهر والله أعلم فإن كان فوائت لم يؤذن لغير الأولى ويندب لجماعة النساء الإقامة لا الأذان على المشهور والأذان مثنى والإقامة فرادى إلا لفظ الإقامة ويسن إدراجها وترتيله والترجيع فيه والتثويب في الصبح وأن يؤذن قائما للقبلة ويشترط ترتيبه وموالاته وفي قول لا يضر كلام وسكوت طويلان وشرط المؤذن الإسلام والتمييز والذكورة ويكره للمحدث وللجنب أشد والإقامة أغلظ ويسن صيت حسن الصوت عدل والإمامة أفضل منه في الأصح.
قلت: الأصح انه أفضل منها والله أعلم وشرطه الوقت إلا الصبح فمن نصف الليل ويسن مؤذنان للمسجد يؤذن واحد قبل الفجر وآخر بعده ويسن لسامعه مثل قوله لا في حيعلاته فيقول لا حول ولا قوة إلا بالله.
قلت: وإلا في التثويب فيقول صدقت وبررت والله أعلم ولكل أن يصلي على النبي صلى الله عليه وسلم بعد فراغه ثم اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته.

ص -24- فصل
استقبال القبلة شرط لصلاة القادر إلا في شدة الخوف ونفل السفر فللمسافر التنفل راكبا وماشيا ولا يشترط طول سفره على المشهور فإن أمكن استقبال الراكب في مرقد وإتمام ركوعه وسجوده لزمه وإلا فالأصح أنه إن سهل الاستقبال وجب وإلا فلا ويختص بالتحرم وقيل: يشترط في السلام أيضا ويحرم انحرافه عن طريقه إلا إلى القبلة ويوميء بركوعه وسجوده أخفض والأظهر أن الماشي يتم ركوعه وسجوده ويستقبل فيهما وفي إحرامه ولا يمشي إلا في قيامه وتشهده ولو صلى فرضا على دابة واستقبل وأتم ركوعه وسجوده وهي واقفة جاز أو سائرة فلا ومن صلى في الكعبة واستقبل جدارها أو بابها مردودا أو مفتوحا مع ارتفاع عتبته ثلثي ذراع أو على سطحها مستقبلا من بنائها ما سبق جاز ومن أمكنه علم القبلة حرم عليه التقليد والاجتهاد وإلا أخذ بقول ثقة يخبر عن علم فإن فقد وأمكن الاجتهاد حرم التقليد فإن تحير لم يقلد في الأظهر وصلى كيف كان ويقضي ويجب تجديد الاجتهاد لكل صلاة تحضر على الصحيح ومن عجز عن الاجتهاد وتعلم كأدلة لأعمى قلد ثقة عارفا وإن قدر فالأصح وجوب التعلم فيحرم التقليد ومن صلى بالاجتهاد فتيقن الخطأ قصى في الأظهر فلو تيقنه فيها وجب استثنافها وإن تغير اجتهاده عمل بالثاني ولا قضاء حتى لو صلى أربع ركعات لأربع جهات بالاجتهاد فلا قضاء.

ص -25- باب صفة الصلاة
أركانها ثلاثة عشر: النية: فإن صلى فرضا وجب قصد فعله وتعيينه والأصح وجوب نية الفرضية دون الإضافة إلى الله تعالى وأنه يصح الأداء بنية القضاء وعكسه والنفل ذو الوقت أو السبب كالفرض فيما سبق وفي نية النفلية وجهان:
قلت: الصحيح لا تشترط نية النفلية والله أعلم ويكفي في النفل المطلق نية فعل الصلاة والنية بالقلب ويندب النطق قبل التكبير.
الثاني: تكبيرة الإحرام ويتعين على القادر الله أكبر ولا تضر زيادة لا تمنع الاسم كالله الأكبر وكذا الله الجليل أكبر في الأصح لا أكبر الله على الصحيح ومن عجز ترجم ووجب التعلم إن قدر ويسن رفع يديه في تكبيره حذو منكبيه والأصح رفعه مع ابتدائه ويجب قرن النية بالتكبيرة وقيل: يكفي بأوله.
الثالث:القيام في فرض القادر وشرطه نصب فقاره فإن وقف منحنيا أو مائلا بحيث لا يسمى قائما لم يصح فإن لم يطق انتصابا وصار كراكع فالصحيح أنه يقف كذلك ويزيد انحناءه لركوعه إن قدر ولو أمكنه القيام دون الركوع والسجود قام وفعلهما بقدر إمكانه ولو عجز عن القيام قعد كيف شاء وافتراشه أفضل من تربعه في الأظهر ويكره الإقعاء بأن يجلس على وركيه ناصبا ركبتيه ثم ينحني لركوعه بحيث تحاذي جبهته ما قدام ركبته والأكمل أن يحاذي موضع سجوده فإن عجز عن القعود صلى لجنبه الأيمن فإن عجز فمستلقيا وللقادر التنفل قاعدا وكذا مضطجعا في الأصح.

ص -26- الرابع: القراءة ويسن بعد التحرم دعاء الافتتاح ثم التعوذ ويسرهما ويتعوذ في كل ركعة على المذهب والأولى آكد وتتعين الفاتحة كل ركعة لا ركعة مسبوق والبسملة منها وتشديداتها ولو أبدل ضادا بظاء لم تصح في الأصح ويجب ترتيبها وموالاتها فإن تخلل ذكر قطع الموالاة فإن تعلق بالصلاة كتأمينه لقراءة إمامه وفتحه عليه فلا في الأصح ويقطع السكوت الطويل وكذا يسير قصد به قطع القراءة في الأصح فإن جهل الفاتحة فسبع آيات متوالية فإن عجز فمتفرقة.
قلت: الأصح المنصوص جواز المتفرقة مع حفظه متوالية والله أعلم فإن عجز أتى بذكر ولا يجوز نقص حروف البدل عن الفاتحة في الأصح فإن لم يحسن شيئا وقف قدر الفاتحة ويسن عقب الفاتحة آمين خفيفة الميم بالمد ويجوز القصر ويؤمن مع تأمين إمامه ويجهر به في الأظهر وتسن سورة بعد الفاتحة إلا في الثالثة والرابعة في الأظهر.
قلت: فإن سبق بهما قرأها فيهما على النص والله أعلم ولا سورة للمأموم بل يستمع فإن بعد أو كانت سرية قرأ في الأصح ويسن للصبح والظهر طوال المفصل وللعصر والعشاء أوساطه وللمغرب قصاره ولصبح الجمعة في الأولى {ألم تنزيل} وفي الثانية {هَلْ أَتَى}
الخامس: الركوع وأقله أن ينحني قدر بلوغ راحتيه ركبتيه بطمأنينة بحيث ينفصل رفعه عن هويه ولا يقصد به غيره فلو هوى لتلاوة فجعله ركوعا لم يكف وأكمله تسوية ظهره وعنقه ونصب ساقيه وأخذ ركبتيه بيديه وتفرقة أصابعه للقبلة ويكبر في ابتداء

ص -27- هويه ويرفع يديه كإحرامه ويقول سبحان ربي العظيم ثلاثا ولا يزيد الإمام ويزيد المنفرد اللهم لك ركعت وبك آمنت ولك أسلمت خشع لك سمعي وبصري ومخي وعظمي وعصبي وما استقلت: به قدمي.
السادس: الاعتدال قائما مطمئنا ولا يقصد غيره فلو رفع فزعا من شيء لم يكف ويسن رفع يديه مع ابتداء رفع رأسه قائلا سمع الله لمن حمده فإذا انتصب قال ربنا لك الحمد ملء السموات وملء الأرض وملء ما شئت من شيء بعد ويزيد المنفرد أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد ويسن القنوت في اعتدال ثانية الصبح وهو اللهم اهدني فيمن هديت إلى آخره والإمام بلفظ الجمع والصحيح سن الصلاة على رسول الله صلى الله عليه وسلم في آخره ورفع يديه ولا يمسح وجهه وأن الإمام يجهر به وأنه يؤمن المأموم للدعاء ويقول الثناء فإن لم يسمعه قنت ويشرع القنوت في سائر المكتوبات للنازلة لا مطلقا على المشهور.
السابع: السجود وأقله مباشرة بعض جبهته مصلاه فإن سجد على متصل به جاز إن لم يتحرك بحركته ولا يجب وضع يديه وركبتيه وقدميه في الأظهر.
قلت: الأظهر وجوبه والله أعلم ويجب أن يطمئن وينال مسجده ثقل رأسه وأن لا يهوى لغيره فلو سقط لوجهه وجب العود إلى الاعتدال وأن ترتفع أسافله على أعاليه في الأصح وأكمله يكبر لهويه بلا رفع ويضع ركبتيه ثم يديه ثم جبهته وأنفه ويقول: سبحان

ص -28- ربي الأعلى ثلاثا ويزيد المنفرد اللهم لك سجدت وبك آمنت ولك أسلمت سجد وجهي للذي خلقه وصوره وشق سمعه وبصره تبارك الله أحسن الخالقين ويضع يديه حذو منكبيه وينشر أصابعه مضمومة للقبلة ويفرق ركبتيه ويرفع بطنه عن فخذيه ومرفقيه عن جنبيه في ركوعه وسجوده وتضم المرأة والخنثى.
الثامن: الجلوس بين سجدتيه مطمئنا ويجب أن لا يقصد برفعه غيره وأن لا يطوله ولا لاعتدال وأكمله يكبر ويجلس مفترشا واضعا يديه قريبا من ركبتيه وينشر أصابعه قائلا رب اغفر لي وارحمني واجبرني وارفعني وارزقني واهدني وعافني ثم يسجد الثانية كالأولى والمشهور من جلسة خفيفة بعد السجدة الثانية في كل ركعة يقوم عنها.
التاسع والعاشر والحادي عشر: التشهد وقعوده والصلاة على النبي صلى الله عليه وسلم فالتشهد وقعوده إن عقبهما سلام ركنان وإلا فسنتان وكيف قعد جاز ويسن في الأول افتراش فيجلس على كعب يسراه وينصب يمناه ويضع أطراف أصابعه للقبلة وفي الآخر التورك وهو كالافتراش لكن يخرج يسراه من جهة يمينه ويلصق وركه بالأرض والأصح يفترش المسبوق والساهي ويضع فيهما يسراه على طرف ركبتيه منشورة الأصابع بلا ضم.
قلت: الأصح الضم والله أعلم ويقبض من يمناه الخنصر والبنصر وكذا الوسطى في الأظهر ويرسل المسبحة ويرفعها عند قوله إلا الله ولا يحركها والأظهر ضم الإبهام

ص -29- إليها كعاقد ثلاثة وخمسين والصلاة على النبي صلى الله عليه وسلم فرض في التشهد الأخير والأظهر سنها في الأول ولا تسن على الآل في الأول على الصحيح وتسن في الآخرة وقيل: تجب وأكمل التشهد مشهور وأقله التحيات لله سلام عليك أيها النبي ورحمة الله وبركاته سلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله وقيل: يحذف وبركاته والصالحين ويقول: وأن محمدا رسوله.
قلت: الأصح وأن محمدا رسول الله وثبت في صحيح مسلم والله أعلم وأقل الصلاة على النبي صلى الله عليه وسلم وآله اللهم صل على محمد وآله والزيادة إلى حميد مجيد سنة في الآخر وكذا الدعاء بعده ومأثوره أفضل ومنه اللهم اغفر لي ما قدمت وما أخرت الخ ويسن أن لا يزيد على قدر التشهد والصلاة على النبي صلى الله عليه وسلم ومن عجز عنهما ترجم ويترجم للدعاء والذكر المندوب العاجز لا القادر في الأصح.
الثاني عشر: السلام وأقله السلام عليكم والأصح جواز سلام عليكم قلت: الأصح المنصوص لا يجزئه والله أعلم وأنه لا تجب نية الخروج وأكمله السلام عليكم ورحمة الله مرتين يمينا وشمالا ملتفتا في الأولى حتى يرى خده الأيمن وفي الثانية الأيسر ناويا السلام على من عن يمينه ويساره من ملائكة وإنس وجن وينوي الإمام السلام على المقتدين وهم الرد عليه.
الثالث عشر: ترتيب الأركان كما ذكرنا فإن تركه عمدا بأن سجد قبل ركوعه بطلت صلاته وإن سها فما بعد المتروك لغو فإن تذكر قبل بلوغ مثله فعله وإلا تمت به ركعته

ص -30- وتدارك الباقي فلو تيقن في آخر صلاته ترك سجدة من الأخيرة سجدها وأعاد تشهده أو من غيرها لزمه ركعة وكذا إن شك فيهما وإن علم في قيام ثانية ترك سجدة فإن كان جلس بعد سجدته سجد وقيل: إن جلس بنية الاستراحة لم يكفه وإلا فليجلس مطمئنا ثم يسجد قيل: يسجد فقط وإن علم في آخر رباعية ترك سجدتين أو ثلاث جهل موضعها وجب ركعتان أو أربع فسجدة ثم ركعتان أو خمس أو ست فثلاث أو سبع فسجدة ثم ثلاث.
قلت: يسن إدامة نظره إلى موضع سجوده وقيل: يكره تغميض عينيه وعندي لا يكره إن لم يخف ضررا والخشوع وتدبر القرآن والذكر ودخول الصلاة بنشاط وفرغ قلب وجعل يديه تحت صدره آخذا بيمينه يساره والدعاء في سجوده وإن يعتمد في قيامه من السجود والقعود على يديه وتطويل قراءة الأولى على الثاينة في الأصح والذكر بعدها وأن ينتقل للنفل من موضع فرضه وأفضله إلى بيته وإذا صلى وراءهم نساء مكثوا حتى ينصرفن وأن ينصرف في جهة حاجته وإلا فيمينه وتنقضي القدوة بسلام الإمام فللمأموم أن يشتغل بدعاء ونحوه ثم يسلم ولو اقتصر إمامه على تسليمة سلم ثنتين. والله أعلم.

باب شروط الصلاة خمسة
 معرفة الوقت والاستقبال وستر العورة وعورة الرجل ما بين سرته وركبته وكذا الأمة في الأصح والحرة ما سوى الوجه والكفين وشرطه ما منع إدراك لون

ص -31- البشرة ولو بطين وماء كدر والأصح وجوب التطين على فاقد الثوب ويجب ستر أعلاه وجوانبه لا أسفله فلو رؤيت عورته من جيبه في ركوع أو غيره لم يكف فليزره أو يشد وسطه وله ستر بعضها بيده في الأصح فإن وجد كان في سوأتيه تعين لهما أو إحداهما فقبله وقيل: دبره وقيل: يتخير وطهارة الحدث فإن سبقه بطلت وفي القديم يبني ويجربان في كل مناقض عرض بلا تقصير وتعذر دفعه في الحال فإن أمكن بأن كشفته ريح فستر في الحال لم تبطل وإن قصر بأن فرغت مدة خف فيها بطلت وطهارة النجس في الثوب والبدن والمكان ولو اشتبه طاهر ونجس اجتهد ولو نجس بعض ثوب أو بدن وجهل وجب غسل كله فلو ظن طرفا لم يكف غسله على الصحيح ولو غسل نصف نجس ثم باقيه فالأصح أنه إن غسل مع باقيه مجاوره طهر كله وإلا فغير المتنصف ولا تصح صلاة ملاق بعض لباسه نجاسة وإن لم يتحرك بحركته ولا قابض طرف شيء على نجس إن تحرك وكذا إن لم يتحرك في الأصح فلو جعله تحت رجله صحت مطلقا ولا يضر نجس يحاذي صدره في الركوع والسجود على الصحيح ولو وصل عظمه بنجس لفقد الطاهر فمعذور وإلا وجب نزعه إن لم يخف ضررا ظاهرا قيل: وإن خاف فإن مات لم ينزع على الصحيح ويعفى عن محل استجماره ولو حمل مستجمر أبطلت في الأصح وطين الشارع المتيقن نجاسته يعفى عنه عما يتعذر الاحتراز منه غالبا ويختلف بالوقت وموضعه من الثوب والبدن وعن قليل دم البراغيث وونيم الذباب والأصح لا يعفي عن كثيره ولا قليل انتشر بعرق وتعرف الكثرة بالعادة.
قلت: الأصح عند المحققين العفو مطلقا والله أعلم ودم البثرات كالبراغيث وقيل: إن عصره فلاو الدماميل والقروح وموضع الفصد والحجامة قيل: كالبثرات

ص -32- والأصح إن كان مثله يدوم غالبا فكالإستحاضة وإلا فكدم الأجنبي فلا يعفى وقيل: يعفى عن قليله.
قلت: الأصح أنها كالبثرات والأظهر العفو عن قليل دم الأجنبي والله أعلم والقيح والصديد كالدم وكذا ماء القروح والمتنفط الذي له ريح كذا بلا ريح في الأظهر.
قلت: المذهب طهارته والله أعلم ولو صلى بنجس لم يعلمه وجب القضاء في الجديد وإن على ثم نسي وجب القضاء على المذهب.
فصل
تبطل بالنطق بحرفين أو حرف مفهم وكذا مدة بعد حرف في الأصح والأصح أن التنحنح والضحك والبكاء والأنين والنفخ إن ظهر به حرفان بطلت وإلا فلا ويعذر في يسير الكلام إن سبق لسانه أو نسي الصلاة أو جهل تحريمه إن قرب عهده بالإسلام لا كثيره في الأصح وفي التنحنح ونحوه للغلبة وتعذر القراءة لا الجهر في الأصح ولو أكره على الكلام بطلت في الأظهر ولو نطق بنظم القرآن بقصد التفهيم كيا يحيى خذ الكتاب إن قصد معه قراءة لم تبطل وإلا بطلت ولا تبطل بالذكر والدعاء إلا أن يخاطب كقوله لعطاس يرحمك الله ولو سكت طويلا بلا غرض لم تبطل في الأصح ويسن لمن نابه شيء كتنبيه إمامه وإذنه لداخل وإنذاره أعمى أن يسبح وتصفق المرأة بضرب اليمين على ظهر اليسار ولو فعل في صلاته غيرها إن كان من جنسها بطلت إلا أن ينسى وإلا فتبطل بكثيره لا قليله والكثرة بالعرف فالخطوتان أو الضربتان قليل والثلاث كثير إن توالت وتبطل بالوثبة الفاحشة لا الحركات الخفيفة المتوالية كتحريك أصابعه في سبحة أو حك في الأصح وسهو الفعل الكثير كعمده في الأصح وتبطل بقليل الأكل قلت: إلا أن يكون ناسيا أو جاهلا تحريمه والله أعلم فلو كان بفمه سكرة فبلغ ذوبها بطلت في الأصح ويسن للمصلي إلى جدار أو

ص -33- سارية أو عصا مغروزة أو بسط مصلى أو خط قبالته دفع المار والصحيح تحريم المرور حينئذ قلت: يكره الالتفات إلا لحاجة ورفع بصره إلى السماء وكف شعره أو ثوبه ووضع يده على فمه بلا حاجة والقيام على رجل والصلاة حاقنا أو حاقبا أو بحضرة طعام يتوق إليه وأن يبصق قبل وجهه أو عن يمينه ووضع يده على خاصرته والمبالغة في خفض الرأس في ركوعه والصلاة في الحمام والطريق والمزبلة والكنيسة وعطن الإبل والمقبرة الطاهرة. والله أعلم.

باب سجود السهو
 سنة عند ترك مأمور به أو فعل منهي عنه فالأول: إن كان ركنا وجب تداركه وقد يشرع السجود لزيادة حصلت بتدارك ركن كما سبق في الترتيب أو بعضا وهو القنوت أو قيامه أو التشهد الأول أو قعوده وكذا الصلاة على النبي صلى الله عليه وسلم فيه في الأظهر سجد وقيل: إن ترك عمدا فلا.
قلت: وكذا الصلاة على الآل حيث سنناها والله أعلم ولا تجبر سائر السنن والثاني: إن لم يبطل عمده كالالتفات والخطوتين لم يسجد لسهوه وإلا سجد إن لم تبطل بسهوه ككلام كثير في الأصح وتطويل الركن القصير يبطل عمده في الأصح فيسجد لسهوه فالاعتدال قصير وكذا الجلوس بين السجدتين في الأصح ولو نقل ركنا قوليا كفاتحة في ركوع أو تشهد لم تبطل بعمده في الأصح ويسجد لسهوه في الأصح وعلى هذا تستثنى هذه الصورة من قولنا ما لا يبطل عمده لا سجود لسهوه ولو نسي التشهد الأول فذكره بعد

ص -34- انتصابه لم يعد له فإن عاد عالما بتحريمه بطلت أو ناسيا فلا ويسجد للسهو أو جاهلا فكذا في الأصح وللمأموم العود لمتابعة إمامه في الأصح.
قلت: الأصح وجوبه والله أعلم ولو تذكر قبل انتصابه عاد للتشهد ويسجد إن كان صار إلى القيام أقرب ولو نهض عمدا فعاد بطلت إن كان إلى القيام أقرب ولو نسي قنوتا فذكره في سجوده لم يعد له أو قبله عاد ويسجد للسهو إن بلغ حد الراكع ولو شك في ترك بعض سجد أو ارتكاب نهي فلا ولو سها وشك هل سجد فيسجد ولو شك أصلى ثلاثا أم أربعا أتى بركعة وسجد والأصح أنه يسجد وإن زال شكه قبل سلامه وكذا حكم ما يصليه مترددا واحتمل كونه زائدا ولا يسجد لما يجب بكل حال إذا زال شكه مثاله شك في الثالثة: أثالثة هي أم رابعة فتذكر فيها لم يسجد أو في الرابعة: سجد ولو شك بعد السلام في ترك فرض لم يؤثر على المشهور وسهوه حال قدوته يحمله إمامه فلو ظن سلامه فسلم فبان خلافه سلم معه ولا سجود ولو ذكر في تشهده ترك ركن غير النية والتكبير قام بعد سلام إمامه إلى ركعته ولا يسجد وسهوه بعد سلامه لا يحمله فلو سلم المسبوق بسلام إمامه بنى وسجد ويلحقه سهو إمامه فإن سجد لزمه متابعته وإلا فيسجد على النص ولو اقتدى مسبوق بمن سها بعد اقتدائه وكذا قبله في الأصح فالصحيح أنه يسجد معه ثم في آخر صلاته فإن لم يسجد الإمام سجد آخر صلاة نفسه على النص وسجود السهو وإن كثر سجدتان كسجود الصلاة والجديد أن محله بين تشهده وسلامه فإن سلم عمدا فات في الأصح أو سهوا وطال الفصل فات في الجديد وإلا فلا على النص وإذا سجد صار عائدا إلى الصلاة في الأصح ولو سها إمام الجمعة وسجدوا فبان فوتها أتموا ظهرا وسجدوا ولو ظن سهوا فسجد فبان عدمه سجد في الأصح.

ص -35- باب صلاة النفل
قسمان قسم لا يسن جماعة فمنه الرواتب مع الفرائض وهي ركعتان قبل

باب تسن سجدات التلاوة
 وهن في الجديد أربع عشرة منها سجدتا الحج لا ص بل هي سجدة شكر تستحب في غير الصلاة وتحرم فيها على الأصح وتسن للقارىء والمستمع وتتأكد بسجود القارىء.
قلت: وتسن للسامع والله أعلم وإن قرأ في الصلاة سجد الإمام والمنفرد لقراءته فقط والمأموم لسجدة إمامه فإن سجد إمامه فتخلف أو انعكس بطلت صلاته ومن سجد خارج الصلاة نوى وكبر للإحرام رافعا يديه ثم للهوى بلا رفع وسجد كسجدة الصلاة ورفع مكبرا وسلم وتكبيرة الإحرام شرط على الصحيح وكذا السلام في الأظهر وتشترط شروط الصلاة ومن سجد فيها كبر للهوى وللرفع ولا يرفع يديه.
قلت: ولا يجلس للاستراحة والله أعلم ويقول سجد وجهي للذي خلقه وصوره وشق سمعه وبصره بحوله وقوته ولو كرر آية في مجلسين سجد لكل وكذا المجلس في الأصح وركعة كمجلس وركعتان كمجلسين فإن لم يسجد وطال ال فصل لم يسجد وسجدة الشكر لا تدخل الصلاة وتسن لهجوم نعمة أو اندفاع نقمة أو رؤية مبتلى أو عاص ويظهرها للعاصي لا للمبتلي وهي كسجدة التلاوة والأصح جوازهما على الراحلة للمسافر فإن سجد تلاوة صاة جاز عليها قطعا.

ص -36- الصبح وركعتان قبل الظهر وكذا بعدها وبعد المغرب والعشاء وقيل: لا راتب للعشاء وقيل: أربع قبل الظهر وقيل: وأربع بعدها وقيل: وأربع قبل العصر والجميع سنة وإنما الخلاف في الراتب المؤكد وركعتان خفيفتان قبل المغرب.
قلت: هما سنة على الصحيح ففي صحيح البخاري الأمر بهما وبعد الجمعة أربع وقبلها ما قبل الظهر والله أعلم ومنه الوتر وأقله ركعة وأكثره إحدى عشرة وقيل: ثلاث عشرة ولمن زاد على ركعة الفصل وهو أفضل والوصل بتشهد أو تشهدين في الآخرتين ووقته بين صلاة العشاء وطلوع الفجر وقيل: شرط الإيثار بركعة سبق نفل بعد العشاء ويسن جعله آخر صلاة الليل فإن أوتر ثم تهجد لم يعده وقيل: يشفعه بركعة ثم يعيده ويندب القنوت آخر وتره في النصف الثاني من رمضان وقال كل سنة وهو كقنوت الصبح ويقول قبله اللهم إنا نستعينك ونستغفرك إلى آخره.
قلت: الأصح بعده أن الجماعة تندب في الوتر عقب التراويح جماعة والله أعلم ومنه الضحى وأقلها ركعتان وأكثرها ثنتا عشرة وتحية المسجد ركعتان وتحصل بفرض أو نفل آخر لا بركعة على الصحيح.
قلت: وكذا الجنازة وسجدة التلاوة والشكر وتتكر بتكرر الدخول على قرب في الأصح والله أعلم ويدخل وقت الرواتب قبل الفرض بدخول وقت الفرض وبعده بفعله ويخرج النوعان بخروج وقت الفرض ولو فات النفل المؤقت ندب قضاؤه في الأظهر وقسم يسن جماعة كالعيد والكسوف والاستسقاء وهو أفضل مما لا يسن جماعة لكن الأصح تفضيل الراتبة على التراويح وأن الجماعة تسن في التراويح ولا حصر للنفل المطلق فإن أحرم بأكثر من ركعة فله التشهد في كل ركعتين وفي كل ركعة.

ص -37- قلت: الصحيح منعه في كل ركعة والله أعلم وإذا نوى عددا فله أن يزيد وينقص بشرط تغيير النية قبلهما وإلا فتبطل فلو نوى ركعتين فقام إلى ثالثة سهوا فالأصح أنه يقعد ثم يقوم للزيادة إن شاء.
قلت: نفل الليل أفضل وأوسطه أفضل ثم آخره وأن يسلم من كل ركعتين ويسن التهجد ويكره قيام كل الليل دائما وتخصيص ليلة الجمعة بقيام وترك تهجد اعتاده. والله أعلم.

ص -38- كتاب صلاة الجماعة
هي في الفرائض غير الجمعة سنة مؤكدة وقيل: فرض كفاية للرجال فتجب بحيث يظهر الشعار في القرية فإن امتنعوا كلهم قوتلوا ولا يتأكد الندب للنساء تأكده للرجال في الأصح.
قلت: الأصح المنصوص أنها فرض كفاية وقيل: عين والله أعلم وفي المسجد لغير المرأة أفضل وما كثر جمعه أفضل إلا لبدعة إمامه أو بعطل مسجد قريب لغيبته وإدراك تكبيرة الإحرام فضيلة وإنما تحصل بالإستغال بالتحريم عقب تحرم إمامه وقيل: بإدراك بعض القيام وقيل: بأول ركوع والصحيح إدراك الجماعة ما لم يسلم وليخفف الإمام مع فعل الأبعاض والهيآت إلا أن يرضى بتطويله محصورون ويكره التطويل ليلحق آخرون ولو أحسن في الركوع أو التشهد الأخير بداخل لم يكره انتظاره في الأظهر إن لم يبالغ فيه ولم يفرق بين الداخلين.
قلت: المذهب استحباب انتظاره والله أعلم ولا ينتظر في غبرهما ويسن للمصلي وحده وكذا جماعة في الأصح عادتها مع جماعة يدركها وفرضه الأولى في الجديد والأصح أنه ينوي بالثانية الفرض ولا رخصة في تركها وإن قلنا سنة إلا بعذر عام كمطر أو ريح عاصف بالليل وكذا وحل شديد على الصحيح أو خاص كمرض وحر وبرد شديدين وجوع وعطش ظاهرين ومدافعة حدث وخوف ظالم على نفس أو مال وملازمة غريم معسر

ص -39- أو عقوبة يرجى تركها إن تغيب أياما وعرى وتأهب لسفر مع رفقة ترحل وأكل ذي ريح كريه وحضور قريب محتضر أو مريض بلا متعهد أو يأنس به.
فصل
لا يصح اقتداؤه بمن يعلم بطلان صلاته أو يعتقده كمجتهدين اختلفا في القبلة أو إناءين فإن تعدد الطاهر والأصح الصحة ما لم يتعين إناء الإمام للنجاسة فإن ظن طهارة إناء غيره اقتدى به قطعا فلو اشتبه خمسة فيها نجس على خمسة فظن كل طهارة إناء فتوضأ به وأم كل في صلاة ففي الأصح يعيدون العشاء إلا إمامها فيعيد المغرب ولو اقتدى شافعي بحنفي مس فرجه أو افتصد فالأصح الصحة في الفصد دون المس اعتبار أبنية المقتدي ولا تصح قدوة بمقتد ولا بمن تلزمه إعادة كمقيم تيمم ولا قارىء بأمي في الجديد وهو من يخل بحرف أو تشديدة من الفاتحة ومنه أرت يدغم في غير موضعه وألثغ يبدل حرفا بحرف وتصح بمثله وتكره بالتمتام والفأفاء واللاحن فإن غير معنى كأنعمت بضم أو كسر أبطل صلاة من أمكنه التعلم فإن عجز لسانه أو لم يمض زمن إمكان تعلمه فإن كان في الفاتحة فكأمي وإلا فتصح صلاته والقدوة به ولا تصح قدوة رجل ولا خنثى بامرأة ولا خنثى ولا تصح للمتوضيء بالمتيمم وبماسح الخف وللقائم بالقاعد والمضطجع وللكامل بالصبي والعبد والأعمى والبصير سواء على النص والأصح صحة قدوة السليم بالسلس

ص -40- والطاهر بالمستحاضة غير المتحيرة ولو بان أمامه امرأة أو كافرا معلنا قيل: أو مخفيا وجبت الإعادة لا جنبا وإذا نجاسة خفية.
قلت: الأصح النصوص هو قول الجمهور أن مخفي الكفر هنا كمعلنه والله أعلم والأمي كالمرأة في الأصح ولو اقتدى بخنثى فبان رجلا لم يسقط القضاء في الأظهر والعدل أولى من الفاسق والأصح أن الأفقه أولى من الأقرإ والأورع ويقدم الأفقه والأقرأ على الأسن النسيب والجديد تقديم الأسن على النسب فإن استويا فبنظافة الثوب والبدن وحسن الصوت وطيب الصنعة ونحوها ومستحق المنفعة بملك ونحوه أولى فإن لم يكن أهلا فله التقديم ويقدم على عبده الساكن لا مكاتبه في ملكه والأصح تقديم المكتري على المكري والمعير على المستعير والوالي في محل ولايته أولى من الأفقه والمالك.
فصل
لا يتقدم على إمامه في الموقف فإن تقدم بطلت في الجديد ولا تضر مساواته ويندب تخلفه قليلا والإعتبار بالعقب ويستديرون في المسجد الحرام حول الكعبة ولا يضر كونهم أقرب إلى الكعبة في غير جهة الإمام في الأصح وكذا لو وقفا في الكعبة واختلف جهتاهما ويقف الذكر عن يمينه فإن حضر آخر أحرم عن يساره ثم يتقدم الإمام أو يتأخران وهو أفضل ولو حضر رجلان أو رجل وصب صفا خلفه وكذا امرأة أو نسوة ويقف خلفه الرجال ثم الصبيان ثم النساء وتقف إمامتهن وسطهن ويكره وقوف المأموم فردا بل يدخل الصف إن وجد سعة وإلا فليجر شخصا بعد الإحرام وليساعده المجرور ويشترط علمه بانتقالات

ص -41- الإمام بأن يراه أو بعض صف أو يسمعه أو مبلغا وإذا جمعهما مسجد صح الإقتداء وإن بعدت المسافة وحالت أبنية ولو كانا بفضاء شرط أن لا يزيد ما بينهما على ثلاثمائة ذراع تقريبا وقيل: تحديدا فإن تلاحق شخصان أو صفان اعتبرت المسافة بين الأخير والأول وسواء الفضاء المملوك والوقف والمبعض ولا يضر الشارع المطروق والنهر المحوج إلى سباحة على الصحيح فإن كانا في بناءين كصحن وصفة أو بيت فطريقان أصحهما إن كان بناء المأموم يمينا أو شمالا وجب اتصال صف من أحد البناءين بالآخر ولا تضر فرجه لاتسع واقفا في الأصح وإن كان خلف بناء الإمام فالصحيح صحة القدوة بشرط أن لا يكون بين الصفين أكثر من ثلاثة أذرع والطريق الثاني لا يشترط إلا القرب كالفضاء إن لم يكن حائل أو حال باب نافذ فإن حال ما يمنع المرور لا الرؤية فوجهان أو جدار بطلت باتفاق الطريقين.
قلت: الطريق الثاني أصح والله أعلم وإذا صح اقتداؤه في بناء آخر صح اقتداء من خلفه وإن حال جدار بينه وبين الإمام ولو وقف في علو وإمامه في أسفل أو عكسه شرط محاذاة بعض بدنه بعض بدنه ولو وقف في موات وإمامه في مسجد فإن لم يحل شيء فالشرط التقارب معتبرا من آخر المسجد وقيل: من آخر صف وإن حال جدار أو باب مغلق منع وكذا الباب المردود والشباك في الأصح.
قلت: يكره ارتفاع المأموم على إمامه وعكسه إلا لحاجة فيستحب ولا يقوم حتى يفرغ المؤذن من الإقامة ولا يبتدىء نفلا بعد شروعه فيها فإن كان فيها أئمة إن لم يخش فوت الجماعة. والله أعلم.
فصل
شرط القدوة أن ينوي المأموم مع التكبير الإقتداء أو الجماعة والجمعة كغيرها على الصحيح فلو ترك هذه النية وتابع في الأفعال بطلت صلاته على الصحيح ولا يجب تعيين

ص -42- الإمام فإن عينه وأخطأ بطلت صلاته ولا يشترط للإمام نية الإمامة وتستحب فلو أخطأ في تعيين تابعه لم يضر وتصح قدوة المؤدي بالقاضي والمفترض بالمتنفل وفي الظهر بالعصر وبالعكوس وكذا الظهر بالصبح والمغرب وهو كالمسبوق ولا تضر متابعة الإمام في القنوت والجلوس الآخر في المغرب وله فراقه إذا اشتغل بهما ويجوز الصبح خلف الظهر في الأظهر فإذا قام للثالثة فإن شاء فارقه وسلم وإن شاء انتظره ليسلم معه.
قلت: انتظاره أفضل والله أعلم وإن أمكنه القنوت في الثانية قنت وإلا تركه وله فراقه ليقنت فإن اختلف فعلهما كمكتوبة وكسوف أو جنازة لم يصح على الصحيح.
فصل
تجب متابعة الإمام في أفعال الصلاة بأن يتأخر ابتداء فعله عن ابتدائه ويتقدم على فراغه منه فإن قارنه لم يضر إلا تكبيرة إحرام وإن تخلف بركن بأن فرغ الإمام منه وهو فيما قبله لم تبطل في الأصح أو بركنين بأن فرغ منهما وهو فيما قبلهما فإن لم يكن عذر بطلت وإن كان بأن أسرع قراءته وركع قبل إتمام المأموم الفاتحة فقيل: يتبعه وتسقط البقية والصحيح يتمها ويسعى خلفه ما لم يسبق بأكثر من ثلاثة أركان مقصودة وهي الطويلة فإن سبق بأكثر فقيل: يفارقه والأصح يتبعه فيما هو فيه ثم يتدارك بعد سلام الإمام ولو لم يتم الفاتحة لشغله بدعاء الافتتاح فمعذور هذا كله في الموافق فأما مسبوق ركع الإمام في فاتحته فالأصح أنه إن لم يشتغل بالافتتاح والتعوذ ترك قراءته وركع وهو مدرك للركعة وإلا لزمه قراءة بقدره ولا يشتغل المسبوق بسنة بعد التحرم بل بالفاتحة إلا أن يعلم إدراكها ولو علم المأموم في ركوعه أنه ترك الفاتحة أو شك لم يعد إليها بل يصلي ركعة بعد سلام الإمام

ص -43- فلو علم أو شك وقد ركع الإمام ولم يركع هو قرأها وهو متخلف بعذر وقيل: يركع ويتدارك بعد سلام الإمام ولو سبق إمامه بالتحرم لم تنعقد أو بالفاتحة أو التشهد لم يضره ويجزئه وقيل: يجب إعادته ولو تقدم بفعل كركوع وسجود إن كان بركنين بطلت وإلا فلا وقيل: تبطل بركن.
فصل
خرج الإمام من صلاته انقطعت القدوة فإن لم يخرج وقطعها المأموم جاز وفي قول لا يجوز إلا بعذر يرخص في ترك الجماعة ومن العذر تطويل الإمام أو تركه سنة مقصودة كتشهد ولو أحرم منفردا ثم نوى القدوة في خلال صلاته جاز في الأظهر وإن كان في ركعة أخرى ثم يتبعه قائما كان أو قاعدا فإن فرغ والإمام أولا فهو كمسبوق أو هو فإن شاء فارقه وإن شاء انتظر ليسلم معه وما أدركه المسبوق فأول صلاته فيعيد في الباقي القنوت ولو أدرك ركعة من المغرب تشهد في ثانيته وإن أدركه راكعا أدرك الركعة.
قلت: بشرط أن يطمئن قبل ارتفاع الإمام عن أقل الركوع والله أعلم ولو شك في إدراك حد الإجزاء لم تحسب ركعته في الأظهر ويكبر للإحرام ثم للركوع فإن نواهما بتكبيرة لم تنعقد وقيل: تنعقد وقيل: تنعقد نفلا وإن لم ينو بها شيئا لم تنعقد على الصحيح ولو أدركه في اعتداله فما بعده انتقل معه مكبرا والأصح أنه يوافقه في التشهد والتسبيحات وأن من أدركه في سجدة لم يكبر للانتقال إليها وإذا سلم الإمام قام المسبوق مكبرا إن كان موضع جلوسه وإلا فلا في الأصح

ص -44- باب صلاة المسافر
إنما تقصر رباعية مؤداة في السفر الطويل المباح لا فائتة الحضر ولو قضى فائتة السفر فالأظهر قصره في السفر دون الحضر ومن سافر من بلدة فأول سفره مجاوزه سورها فإن كان وراءه عمارة اشترط مجاوزتها في الأصح.
قلت: الأصح لا يشترط والله أعلم فإن لم يكن سور فأوله مجاوزة العمران إلى الخراب والبساتين والقرية كبلدة وأول سفر ساكن الخيام مجاوزة الحلة وإذا رجع انتهى سفره ببلوغه ما شرط مجاوزته ابتداء ولو نوى إقامة أربعة أيام بموضع انقطع سفره بوصوله ولا يحسب منها يوما دخوله وخروجه على الصحيح لو أقام ببلد بنية أن يرحل إذا حصلت حاجة يتوقعها كل وقت قصر ثماينة عشر يوما وقيل: أربعة وفي قول أبدا وقيل: الخلاف في خائف القتال لا التاجر ونحوه ولو علم بقاءها مدة طويلة فلا قصر على المذهب.
فصل
طويل السفر ثمانية وأربعون ميلاها شمية.
قلت: وهي مرحلتان بسير الأثقال والبحر كالبر فلو قطع الأميال فيه في ساعة قصر والله أعلم ويشترط قصد موضع معين أولا فلا قصر للهائم وإن طال تردده ولا طالب غريم وآبق يرجع متى وجده ولا يعلم موضعه ولو كان لمقصده طريقان طويل وقصير فسلك الطويل

ص -45- لغرض كسهولة أو أمن قصر وإلا فلا في الأظهر ولو اتبع العبد أو الزوجة أو الجندي مالك أمره في السفر ولا يعرف مقصده فلا قصر فلو نووا مسافة القصر قصر الجندي دونهما ومن قصد سفرا طويلا فسار ثم نوى رجوعا انقطع فإن سار فسفر جديد ولا يترخص العاصي بسفره كآبق وناشزة فلو أنشأ مباحا ثم جعله معصية فلا ترخص في الأصح ولو أنشأه عاصيا ثم تاب فمشا السفر من حين التوبة ولو اقتدى بمتم لحظة لزمه الإتمام ولو رعف الإمام المسافر واستخلف متما أتم المقتدون وكذا الوعاد الإمام واقتدى به ولو لزم الإتمام مقتديا ففسدت صلاته أو صلاة إمامه أو بان أمامه محدثا أتم ولو اقتدى بمن ظنه مسافرا فبان مقيما أو بمن جهل سفره أتم ولو علمه مسافرا وشك في نيته قصر ولو شك فيها فقال إن قصر قصرت وإلا أتممت قصر في الأصح ويشترط للقصر نيته في الإحرام والتحرز عن منافيها دواما ولو أحرم قاصرا ثم تردد في أنه يقصر أو يتم أو في أنه نوى القصر أو قام إمامه لثالثة فشك هل هو متم أم ساه أتم ولو قام القاصر لثالثة عمدا بلا موجب للإتمام بطلت صلاته وإن كان سهوا عاد وسجد له وسلم فإن أراد أن يتم عاد ثم نهض متما ويشترط كونه مسافرا في جمع صلاته فلو نوى الإقامة فيها أو بلغت سفينته دار إقامته أتم وأقصر أفضل من الإتمام على المشهور إذا بلغ ثلاث مراحل والصوم أفضل من الفطر إن لم يتضرر به.
فصل
يجوز الجمع بين الظهر والعصر تقديما وتأخيرا والمغرب والعشاء كذلك في السفر الطويل وكذا القصير في قول فإن كان سائرا وقت الأولى فتأخيرها أفضل وإلا فعكسه.

ص -46- وشروط التقديم ثلاثة البداءة لأولى فلو صلاهما فبان فسادها فسدت الثانية ونية الجمع ومحلها أول الأولى وتجوز في أثنائها في الأظهر والموالاة بأن لا يطول بينهما فصل فإن طال ولو بعذر وجب تأخير الثانية إلى وقتها ولا يضر فصل يسير ويعرف طوله بالعرف وللمتيمم الجمع على الصحيح ولا يضر تخلل طلب خفيف ولو مع ثم علم ترك ركن من الأولى بطلتا ويعيدهما جامعا أو من الثانية فإن لم يطل تدارك وإلا فباطلة ولا جمع ولو جهل أعادهما لوقتيهما وإذا أخر الأولى لم يجب الترتيب والموالاة ونية الجمع على الصحيح ويجب كون التأخير بنية الجمع وإلا فيعصى وتكون قضاء ولو جمع تقديما فصار بين الصلاتين مقيما بطل الجمع وفي الثانية وبعدها لا يبطل في الأصح أو تأخيرا فأقام بعد فراغها لم يؤثر وقبله يجعل الأولى قضاء ويجوز الجمع بالمطر تقديما والجديد منعه تأخيرا وشرط التقديم وجوده أولها والأصح اشتراطه عند سلام الأولى والثلج والبرد كمطران ذابا والأظهر تخصيص الرخصة بالمصلي جماعة بمسجد بعيد يتأذى بالمطر في طريقه.

باب صلاة الجمعة
إنما تتعين على كل مكلف حر ذكر مقيم بلا مرض ونحوه ولا جمعة على معذورة بمرخص في ترك الجماعة والمكاتب وكذا من بعضه رقيق على الصحيح ومن صحت طهره صحت جمعته وله أن ينصرف من الجامع إلا المريض ونحوه فيحرم انصرافه إن دخل الوقت إلا أن يزيد ضرره بانتظاره وتلزم الشيخ الهرم والزمن إن وجدا مركبا ولم يشق

ص -47- الركوب والأعمى يجد قائدا وأهل القرية إن كان فيهم جمع تصح به الجمعة أو بلغهم صوت عال في هدو من طرف يليهم لبلد الجمعة لزمتهم وإلا فلا ويحرم على من لزمه السفر بعد الزوال إلا أن تمكنه الجمعة في طريقه أو يتضرر بتخلفه عن الرفقة وقبل الزوال كبعده في الجديد إن كان سفرا مباحا وإن كان طاعة جاز.
قلت: الأصح إن الطاعة كالمباح والله أعلم ومن لا جمعة عليهم تسن الجماعة في ظهرهم في الأصح ويخفونها إن خفي عذرهم ويندب لمن أمكن زوال عذره تأخير ظهره إلى اليأس من الجمعة ولغيره كالمرأة والزمن تعجيلها ولصحتها مع شرط غيرها شروط: أحدها: وقت الظهر فلا تقضي جمعة فلو ضاق عنها صلوا ظهرا ولو خرج وهم فيها وجب الظهر بناء وفي قول استئنافا والمسبوق كغيره وقيل: بتمامها جمعة الثاني: أن تقام في خطة أبنية أوطان المجمعين ولو لازم أهل الخيام الصحراء أبدا فلا جمعة في الأظهر الثالث: أن لا يسبقها ولا يقارنها جمعة في بلدتها إلا إذا كبرت وعسر اجتماعهم في مكان وقيل: لا تستثنى هذه الصورة وقيل: إن حال نهر عظيم بين شقيها كانا كبلدين وقيل: إن كانت قرى فاتصلت تعددت الجمعة بعددها فلو سبقت جمعة فالصحيحة السابقة وفي قول إن كان السلطان مع الثانية فهي الصحيحة والمعتبر سبق التحريم وقيل: التحلل وقيل: بأول الخطبة فلو وقعتا معا أو شك استؤنفت الجمعة وإن سبقت إحداهما ولم تتعين أو تعينت ونسيت صلوا ظهرا وفي قول جمعة الرابع: الجماعة وشرطها كغيرها وأن تقام بأربعين مكلفا حرا ذكرا مستوطنا لا يظعن شتاء ولا صيفا إلا لحاجة والصحيح انعقادها بأربعين وأن الإمام لا يشترط كونه فوق أربعين ولو انفض الأربعون أو بعضهم في الخطبة لم يحسب المفعول في غيبتهم ويجوز البناء على ما مضى إن عادوا قبل طول الفصل وكذا بناء الصلاة على الخطبة أن انفضوا بينهما فإن عادوا بعد طوله وجب الاستئناف في الأظهر وإن انفضوا في الصلاة بطلت وفي قول لا إن بقي اثنان وتصح خلف العبد والصبي والمسافر

ص -48- في الأظهر إذا أتم العدد بغيره ولو بان الإمام جنبا أو محدثا صحت جمعتهم في الأظهر إن تم العدد بغيره وإلا فلا ومن لحق الإمام المحدث راكعا لم تحسب ركعة على الصحيح الخامس خطبتان قبل الصلاة وأركانهما خمسة حمد الله تعالى والصلاة على رسول الله صلى الله عليه وسلم ولفظهما متعين والوصية بالتقوى ولا يتعين لفظها على الصحيح وهذه الثلاثة أركان في الخطبتين والرابع: قراءة آية في إحداهما وقيل: في الأولى وقيل: فيهما وقيل: لا تجب والخامس: ما يقع عليه اسم دعاء للمؤمنين في الثانية وقيل: لا يجب ويشترط كونها عربية مرتبة الأركان الثلاثة الأولى وبعد الزوال والقيام فيها إن قدر والجلوس بينهما وإسماع أربعين كاملين والجديد أنه لا يحرم عليهم الكلام ويسن لإنصات.
قلت: الأصح أن ترتيب الأركان ليس بشرط والله أعلم والأظهر اشتراط الموالاة وطهارة الحدث والخبث والستر وتسن على منبر أو مرتفع ويسلم على من عند المنبر وأن يقبل عليهم إذا صعد ويسلم عليهم ويجلس ثم يؤذن وأن تكون بليغة مفهومة قصيرة ولا يلتفت يمينا وشمالا في شيء منها ويعتمد على سيف وعصا ونحوه ويكون جلوسه بينهما نحو سورة الإخلاص وإذا فرغ شرع المؤذن في الإقامة وبادر الإمام ليبلغ المحراب مع فراغه ويقرأ في الأولى الجمعة وفي الثانية المنافقين جهرا.
فصل
يسن الغسل لحاضرها وقيل: لكل أحد ووقته من الفجر وتقريبه من ذهابه أفضل فإن عجز تيمم في الأصح ومن المسنون غسل العيد والكسوف والاستسقاء ولغاسل الميت

ص -49- والمجنون والمغمى عليه إذا أفاقا والكافر إذا أسلم وأغسال الحج وآكدها غسل غاسل الميت ثم الجمعة وعكسه القديم.
قلت: القديم هنا اظهر ورجحه لأكثرون وأحاديث صحيحة كثيرة وليس للجديد حديث صحيح والله أعلم ويسن التبكير إليها ماشيا بسكينة وأن يشتغل في طريقه وحضوره بقراءة أو ذكر ولا يتخطى وأن يتزين بأحسن ثيابه وطيب وإزالة الظفر والريح.
قلت: وأن يقرأ الكهف يومها وليلتها ويكثر الدعاء والصلاة على رسول الله صلى الله عليه وسلم ويحرم على ذي الجمعة التشاغل بالبيع وغيره بعد الشروع في الأذان بين يدي الخطيب فإن باع صح ويكره قبل الأذان بعد الزوال. والله أعلم.
فصل
من أدرك ركوع الثانية أدرك الجمعة فيصلي بعد سلام الإمام ركعة وإن أدركه بعده فاتته فيتم بعد سلامه ظهرا أربعا والأصح أنه ينوي في اقتدائه الجمعة وإذا خرج الإمام من الجمعة أو غيرها بحدث أو غيره جاز الاستخلاف في الأظهر ولا يستخلف للجمعة إلا مقتديا به قبل حدثه ولا يشترط كونه حضر الخطبة ولا الركعة الأولى في الأصح فيهما ثم إن كان أدرك الأولى تمت جمعتهم وإلا فتتم لهم دونه في الأصح ويراعى المسبوق نظم المستخلف فإذا صلى ركعة تشهد وأشار إليهم ليفارقوه أو ينتظروا ولا يلزمهم استئناف نية القدوة في الأصح ومن زوحم عن السجود فأمكنه على إنسان فعل وإلا فالصحيح أنه ينتظر

ص -50- ولا يؤمىء به ثم إن تمكن قبل ركوع إمامه سجد فإن رفع والإمام قائم قرأ أو راكع فالأصح يركع وهو كمسبوق فإن كان إمامه فرغ من الركوع ولم يسلم وافقه فيما هو فيه ثم صلى ركعة بعده وإن كان سلم فاتت الجمعة وإن لم يمكنه السجود حتى ركع الإمام ففي قول يراعي نظم نفسه والأظهر أنه يرفع معه ويحسب ركوعه الأول في الأصح فركعته ملفقة من ركوع الأولى وسجود الثانية وتدرك بها الجمعة في الأصح فلو سجد على ترتيب نفسه عالما بأن واجبه المتابعة بطلت صلاته وإن نسي أو جهل لم يحسب سجوده الأول فإذا سجد ثانيا حسب والأصح إدراك الجمعة بهذه الركعة إذا كملت السجدتان قبل سلام الإمام ولو تخلف بالسجود ناسيا حتى ركع الإمام للثانية ركع معه على المذهب.

باب صلاة الخوف
هي أنواع الأول: يكون العدو في القبلة فيرتب الإمام القوم صفين ويصلي بهم فإذا سجد سجد معه صف سجدتيه وحرس صف فإذا قاموا سجد من حرس ولحقوه وسجد معه في الثانية من حرس أولا وحرس الآخرون فإذا جلس سجد من حرس وتشهد بالصفين وسلم وهذه صلاة رسول الله صلى الله عليه وسلم بعسفان ولو حرس فيهما فرقتا صف جاز وكذا فرقة في الأصح. الثاني: يكون في غيرها فيصلي مرتين كل مرة بفرقة وهذه صلاة رسول الله صلى الله عليه وسلم ببطن نخل أو تقف فرقة في وجهه ويصلي بفرقة ركعة فإذا قام للثانية فارقته وأتمت وذهبت إلى وجهه وجاء الواقفون فاقتدوا به فصلى بهم الثانية فإذا جلس للتشهد قاموا فأتموا ثانيتهم ولحقوه وسلم بهم وهذه صلاة رسول الله صلى الله عليه وسلم بذات الرقاع والأصح أنها أفضل من بطن نخل ويقرأ الإمام في انتظاره الثانية ويتشهد وفي قول يؤخر لتلحقه فإن صلى مغربا فبفرقة ركعتين

ص -51- وبالثانية ركعة وهو أفضل من عكسه في الأظهر وينتظر في تشهده أو قيام الثالثة: وهو أفضل في الأصح أو رباعية فبكل ركعتين فلو صلى بكل فرقة ركعة صحت صلاة الجميع في الأضهر وسهو كل فرقة محمول في أولاهم وكذا ثانية الثانية في الأصح لا ثانية الأولى وسهوه في الأولى يلحق الجميع وفي الثانية لا يلحق الأولين ويسن حمل السلاح في هذه الأنواع وفي قول يجب الرابع: أن يلتحم القتال أو يشتد الخوف فيصلي كيف أمكن راكبا وماشيا ويعذر في ترك القبلة وكذا الأعمال الكثيرة لحاجة في الأصح لا صياح ويلقى السلاح إذا دمى فإن عجز أمسكه ولا قضاء في الأظهر وإن عجز عن ركوع وسجود أومأ والسجود أخفض وله ذا النوع في كل قتال وهزيمة مباحين وهرب من حريق وسيل وسبع وغريم عند الإعسار وخوف حبسه والأصح منعه لمحرم خاف فوت الحج ولو صلوا لسواد ظنوه عدوا فبان غيره قضوا في الأظهر.
فصل
يحرم على الرجل استعمال الحرير بفرش وغيره ويحل للمرأة لبسه والأصح تحريم افتراشها وأن للولي إلباسه الصبي.
قلت: الأصح حل افتراشها وبه قطع العراقيون وغيرهم والله أعلم ويجوز للرجل لبسه للضرورة كحر وبرد مهلكين أو فجأة حرب ولم يجد غيره للحاجة كجرب وحكة ودفع

ص -52- قمل وللقتال كديباج لا يقوم غيره مقامه ويحرم المركب من ابر يسم وغيره إن زاد وزن الإبر يسم ويحل عكسه وكذا إن استويا في الأصح ويحل ما طرز أو طرف بحرير قدر العادة ولبس الثوب النجس في غير الصلاة ونحوها لا جلد كلب وخنزير إلا لضرورة كفجأة قتال وكذا جلد الميتة في الأصح ويحل الاستصباح بالدهن النجس على المشهور.

باب صلاة العيدين
هي سنة وقيل: فرض كفاية وتشرع جماعة للمنفرد والعبد والمرأة والمسافر ووقتها بين طلوع الشمس وزوالها ويسن تأخيرها لترتفع كرمح وهي ركعتان يحرم بهما ثم يأتي بدعاء الافتتاح ثم سبع تكبيرات يقف بين كل ثنتين كآية معتدلة يهلل ويكبر ويمجد ويحسن سبحان الله والحمد لله ولا إله إلا الله والله أكبر ثم يتعوذ ويقرأ ويكبر في الثانية خمسا قبل القراءة ويرفع يديه في الجميع ولسن فرضا ولا بعضا ولو نسيها وشرع في القراءة فاتت وفي القديم يكبر ما لم يرفع ويقرأ بعد الفاتحة في الأولى ق وفي الثانية اقتربت بكمالها جهرا ويسن بعدها خطبتان أركانهما كهي في الجمعة ويعلمهم في الفطر الفطرة وفي الأضحى الأضحية يفتتح الأولى بتسع تكبيرات والثانية بسبع ولاء ويندب الغسل ويدخل وقته بنصف الليل وفي قول بالفجر والتطيب والتزين كالجمعة وفعلهم بالمسجد أفضل وقيل: بالصحراء إلا لعذر ويستخلف من يصلي بالضعفة ويذهب في طريق ويرجع في أخرى ويبكر الناس ويحضر الإمام وقت صلاته ويعجل في الأضحى.

ص -53- قلت: ويأكل في عيد الفطر قبل الصلاة ويمسك الأضحى ويذهب ماشيا بسكينة ولا يكره النفل قبلها لغير الإمام. والله أعلم.
فصل
يندب التكبير بغروب الشمس ليلتي العيد في المنازل والطرق والمساجد والأسواق برفع الصوت والأظهر إدامته حتى يحرم الإمام بصلاة العيد ولا يكبر الحاج ليلة الأضحى بل يلبي ولا يسن ليلة الفطر عقب الصلوات في الأصح ويكبر الحاج من ظهر النحر ويختم بصبح آخر التشريق وغيره كهو في الأظهر وفي قول من مغرب ليلة النحر وفي قول من صبح عرفة ويختم بعصر آخر التشريق والعمل على هذا والأظهر أنه يكبر في هذه الأيام للفائتة والراتبة والنافلة وصيغته المحبوبة الله أكبر الله أكبر الله أكبر لا إله إلا الله والله أكبر الله أكبر ولله الحمد ويستحب أن يزيد كبيرا والحمد لله كثيرا وسبحان الله بكرة وأصيلا ولو شهدوا يوم الثلاثين قبل الزوال برؤية الهلال الليلة الماضية أفطرنا وصلينا العيد وإن شهدوا بعد الغروب لم تقبل الشهادة أو بين الزوال والغروب أفطرنا وفاتت الصلاة ويشرع قضاؤها متى شاء في الأظهر وقيل: في قول تصلي من الغد أداء.

باب صلاة الكسوفين
هي سنة فيحرم بنية صلاة الكسوف ويقرأ الفاتحة ويركع ثم يرفع ثم يقرأ الفاتحة ثم يركع ثم يرفع ثم يعتدل ثم يسجد فهذه ركعة ثم يصلي ثانية كذلك ولا يجوز زيادة ركوع ثالث لتمادي الكسوف ولانقصه للإنجلاء في الأصح والأكمل أن يقرأ في القيام الأول بعد الفاتحة البقرة وفي الثاني كمائتي آية منها وفي الثالث: مائة وخمسين والرابع: مائة تقريبا

ص -54- ويسبح في الركوع الأول قدر مائة من البقرة وفي الثاني ثمانين والثالث: سبعين والرابع: خمسين تقريبا ولا يطول السجدات في الأصح.
قلت: الصحيح تطويلها ثبت في الصحيحين ونص في البويطي أنه يطولها نحو الركوع الذي قبلها والله أعلم وتسن جماعة ويجهر بقراءة كسوف القمر لا الشمس ثم يخطب الإمام خطبتين بأركانهما في الجمعة ويحث على التوبة والخير ومن أدرك الإمام في ركوع أول أدرك الركعة أو في ثان او قيام ثان فلا في الأظهر وتفوت صلاة الشمس بالإنجلاء وبغروبها كاسفة والقمر بالإنجلاء وطلوع الشمس لا الفجر في الجديد ولا بغروبه خاسفا ولو اجتمع كسوف وجمعة أو فرض آخر قدم الفرض إن خيف فوته وإلا فالأظهر تقديم الكسوف ثم يخطب للجمعة متعرضا للكسوف ثم يصلي الجمعة ولو اجتمع عيد أو كسوف وجنازة قدمت الجنازة.

باب صلاة الإستسقاء
هي سنة عند الحاجة وتعاد ثانيا وثالثا إن لم يسقوا فإن تأهبوا للصلاة فسقوا قبلها اجتمعوا للشكر والدعاء ويصلون على الصحيح ويأمرهم الإمام بصيام ثلاثة أيام أولا والتوبة والتقرب إلى الله تعالى بوجوه البر والخروج من المظالم ويخرجون إلى الصحراء في الرابع: صياما في ثياب بذلة وتخشع ويخرجون الصبيان والشيوخ وكذا البهائم في الأصح ولا يمنع أهل الذمة الحضور ولا يختلطون بنا وهي ركعتان كالعيد لكن قيل: يقرأ في الثانية: {إِنَّا أَرْسَلْنَا نُوحاً}1 ولا تختص بوقت العيد في الأصح ويخطب كالعيد لكن يستغفر الله تعالى
ـــــــــــــــــــــــــــــــــ
1 سورة نوح، آية:1.

ص -55- بدل التكبير ويدعو في الخطبة الأولى اللهم اسقنا غيثا مغيثا هنيئا مريئا مريعا غدقا مجللا سحا طبقا دائما اللهم اسقنا الغيث ولا تجعلنا من القانطين اللهم إنا نستغفرك إنك كنت غفارا فأرسل السماء علينا مدرارا ويستقبل القبلة بعد صدر الخطبة الثانية ويبالغ في الدعاء سرا وجهرا ويحول رداءه عند استقباله فيجعل يمينه يساره وعكسه وينكسه على الجديد فيجعل أعلاه أسفله وعكسه ويحول الناس مثله.
قلت: ويترك محولا حتى ينزع الثياب ولو ترك الإمام الاستسقاء فعله الناس ولو خطب قبل الصلاة جاز ويسن أن يبرز لأول مطر السنة ويكشف غير عورته ليصيبه وأن يغتسل أو يتوضأ في السيل ويسبح عند الرعد والبرق ولا يتبع بصره البرق ويقول عند المطر اللهم صيبا نافعا ويدعو بما شاء وبعده مطرنا بفضل الله ورحمته ويكره مطرنا بنوء كذا وسب الريح ولو تضرروا بكثرة المطر فالسنة أن يسألوا الله تعالى رفعه اللهم حوالينا ولا علينا ولا يصلى لذلك. والله أعلم.

باب إن ترك الصلاة جاحدا وجوبها
كفر أو كسلا قتل حدا والصحيح قتله بصلاة فقط بشرط إخراجها عن وقت الضرورة ويستتاب ثم يضرب عنقه وقيل: ينخس بحديدة حتى يصلي أو يموت ويغسل ويصلى عليه ويدفن مع المسلمين ولا يطمس قبره.

ص -56- كتاب الجنائز
ليكثر ذكر الموت ويستعد بالتوبة ورد المظالم والمريض آكد ويضجع المحتضر لجنبه الأيمن إلى القبلة على الصحيح فإن تعذر لضيق مكان ونحوه ألقي على قفاه ووجه وأخمصاه للقبلة ويلقن الشهادة بلا إلحاح ويقرأ عنده يس وليحسن ظنه بربه سبحانه وتعالى فإذا مات غمض وشد لحياه بعصابة ولينت مفاصله وستر جميع بدنه بثوب خفيف ووضع على بطنه شيء ثقيل: ووضع على سرير ونحوه ونزعت ثيابه ووجه للقبلة كمحتضر ويتولى ذلك أرفق محارمه ويبادر بغسله إذا تيقن موته وغسله وتكفينه والصلاة عليه ودفنه فروض كفاية وأقل الغسل تعميم بدنه بعد إزالة النجس ولا تجب نية الغاسل في الأصح فيكفي غرقه أو غسل كافر.
قلت: الصحيح المنصوص وجوب غسل الغريق والله أعلم والأكمل وضعه بموضع خال مستور على لوح ويغسل في قميص بماء بارد ويجلسه الغاسل على المغتسل مائلا إلى ورائه ويضع يمينه على كتفه وإبهامه في نقرة قفاه ويسند ظهره إلى ركبته اليمنى ويمر يساره على بطنه إمرارا بليغا ليخرج ما فيه ثم يضجعه لقفاه ويغسل بيساره وعليها خرقة سوأتية ثم

ص -57- يلف أخرى ويدخل أصبعه فمه ويمرها على أسنانه ويزيل ما في منخريه من أذى ويوضئه كالحي ثم يغسل رأسه ثم لحيته بسدر ونحوه ويسرحهما بمشط واسع الأسنان برفق ويرد المنتف إليه ويغسل شقه الأيمن ثم الأيسر ثم يحرفه إلى شقه الأيسر فيغسل شقه الأيمن مما يلي القفا والظهر إلى القدم ثم يحرفه إلى شقه الأيمن فيغسل الأيسر كذلك فهذه غسلة ويستحب ثانية وثالثة وأن يستعان في الأولى بسدر أو خطمى ثم يصب ماء قراح من فرقه إلى قدمه بعد زوال السدر وأن يجعل في كل غسلة قليل كافور ولو خرج بعده نجس وجب إزالته فقط وقيل: مع الغسل إن خرج من الفرج وقيل: الوضوء ويغسل الرجل الرجل والمرأة المرأة ويغسل أمته وزوجته وهي زوجها ويلفان خرقة ولا مس فإن لم يحضر إلا أجنبي أو أجنبية يمم في الأصح وأولى الرجال به أولا لهم بالصلاة وبها قراباتها ويقدمن على زوج في الأصح وأولاهن ذات محرمية ثم الأجنبية ثم رجال القرابة كترتيب صلاتهم.
قلت: إلا ابن العم ونحوه فكالأجنبي والله أعلم ويقدم عليهم الزوج في الأصح ولا يقرب المحرم طيبا ولا يؤخذ شعره وظفره وتطيب المحدة في الأصح والجديد أنه لا يكره في غير المحرم أخذ ظفره وشعر إبطه وعانته وشاربه.
قلت: الأظهر كراهته. والله أعلم.

ص -58- فصل
يكفن بما له لبسه حيا وأقله ثوب ولا تنفذ وصيته بإسقاطه والأفضل للرجل ثلاثة ويجوز رابع وخامس ولها خمسة ومن كفن منهما بثلاثة فهي لفائف وإن كفن في خمسة زيد قميص وعمامة تحتهن وإن كفنت في خمسة فإزار وخمار وقميص ولفافتان وفي قول ثلاث لفائف وإزار وخمار ويسن الأبيض ومحله أصل التركة فإن لم يكن فعلى من عليه نفقته من قريب وسيد وكذا الزوج في الأصح ويبسط أحسن اللفائف وأوسعها والثانية فوقها وكذا الثالثة ويذر على كل واحدة حنوط ويوضع الميت فوقها مستلقيا وعليه حنوط وكافور ويشد ألياه ويجعل على منافذ بدنه قطن ويلف عليه اللفائف وتشد فإذا وضع في قبره نزع الشداد ولا يلبس المحرم الذكر محيطا ولا يستر رأسه ولا وجه المحرمة وحمل الجنازة بين العمودين أفضل من التربيع في الأصح وهو أن يضع الخشبتين المقدمتين على عاتقيه ورأسه بينهما ويحمل المؤخرتين رجلان والتربيع أن يتقدم رجلان ويتأخر آخران والمشي أمامها بقربها أفضل ويسرع بها إن لم يخف تغيره.
فصل
لصلاته أركان أحدها: النية ووقتها كغيرها وتكفي نية الفرض وقيل: تشترط نية فرض

ص -59- كفاية ولا يجب تعيين الميت فإن عين وأخطأ بطلت وإن حضر موتى نواهم.
الثاني: أربع تكبيرات فإن خمس لم تبطل في الأصح ولو خمس إمامه لم يتابعه في الأصح بل يسلم أو ينتظره ليسلم معه.
الثالث: السلام كغيرها.
الرابع: قراءة الفاتحة بعد الأولى.
قلت: تجزىء الفاتحة بعد غير الأولى. والله أعلم.
الخامس: الصلاة على رسول الله صلى الله عليه وسلم بعد الثانية والصحيح أن الصلاة على الآل لا تجب.
السادس: الدعاء للميت بعد الثالثة
السابع: القيام على المذهب إن قدر ويسن رفع يديه في التكبيرات وإسرار القراءة وقيل: يجهر ليلا والأصح ندب التعوذ دون الإفتتاح ويقول في الثالثة: اللهم هذا عبدك وابن عبديك إلى آخره ويقدم عليه اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا وصغيرنا وكبيرنا وذكرنا وأنثانا اللهم من أحييته منا فأحيه على الإسلام ومن توفيته منا فتوفه على الإيمان ويقول في الطفل مع هذا الثاني اللهم اجعله فرطا لأبويه وسلفا وذخرا وعظة واعتبار وشفيعا وثقل به موازينهما وأفرغ الصبر على قلوبهما وفي الرابعة اللهم لا تحرمنا أجره ولا تفتنا بعده ولو تخلف المقتدي بلا عذر فلم يكبر حتى كبر إمامه أخرى بطلت صلاته ويكبر المسبوق ويقرأ الفاتحة وإن كان الإمام في غيرها فلو كبر الإمام أخرى قبل شروعه في الفاتحة كبر معه وسقطت القراءة وإن كبرها وهو في الفاتحة تركها وتابعه في الأصح وإذا سلم الإمام تدارك المسبوق باقي التكبيرات بأذكارها وفي قول لا يشترط الأذكار ويشترط

ص -60- شروط الصلاة لا الجماعة ويسقط فرضها بواحد وقيل: يجب اثنان وقيل: ثلاثة وقيل: أربعة ولا يسقط بالنساء وهناك رجال في الأصح ويصلى على الغائب عن البلد ويجب تقديمها على الدفن وتصح بعده والأصح تخصيص الصحة بمن كان من أهل فرضها وقت الموت ولا يصلي على قبر رسول الله صلى الله عليه وسلم بحال.
فرع: الجديد أن الوالي أولى بإمامتها من الوالي فيقدم الأب ثم الجد وإن علا ثم الابن ثم ابنه ثم الأخ والأظهر تقديم الأخ لأبوين على الأخ لأب ثم ابن الأخ لأبوين ثم لأب ثم العصبة على ترتيب الإرث ثم ذووا الأرحام ولو اجتمعا في درجة فالأسن العدل أولى على النص ويقدم الحر البعيد على العبد القريب ويقف عند رأس الرجل وعجزها وتجوز على الجنائز صلاة وتحرم على الكافر ولا يجب غسله والأصح وجوب تكفين الذمي ودفنه ولو وجد عضو مسلم علم بموته صلى الله والسقط إن استهل أو بكى ككبير وإلا فإن ظهرت أمارة الحياة كاختلاج صلى عليه في الأظهر وإن لم تظهر ولم يبلغ أربعة أشهر لم يصل عليه وكذا إن بلغها في الأظهر ولا يغسل الشهيد ولا يصلى عليه وهو من مات في قتال الكفار بسببه فإن مات بعد انقضائه أو في قتال البغاة فغير شهيد في الأظهر وكذا في القتال لا بسببه على المذهب ولو استشهد جنب فالأصح أنه لا يغسل وأنه تزال نجاسته غير الدم ويكفن في ثيابه الملطخة بالدم فإن لم يكن ثوبه سابغا تمم.

ص -61- فصل
أقل القبر حفرة تمنع الرائحة والسبع ويندب أن يوسع ويعمق قامة وبسطة واللحد أفضل من الشق إن صلبت الأرض ويوضع رأسه عند رجل القبر ويسل من قبل رأسه برفق ويدخله القبر الرجال وأولاهم الأحق بالصلاة.
قلت: إلا أن تكون امرأة مزوجة فأولاهم الزوج والله أعلم ويكونون وترا ويوضع في اللحد على يمينه للقبلة ويسند وجهه إلى جداره وظهره بلبنة ونحوها ويسد فتح اللحد بلبن ويحثو من دنا ثلاث حثيات تراب ثم يهال بالمساحي ويرفع القبر شبرا فقط والصحيح أن تسطيحه أولى من تسنيمه ولا يدفن اثنان في قبر إلا لضرورة فيقدم أفضلهما ولا يجلس على القبر ولا يوطأ ويقرب زائره كقربه منه حيا والتعزية سنة قبل دفنه وبعده ثلاثة أيام ويعزى المسلم بالمسلم أعظم الله أجرك وأحسن عزاءك وغفر لميتك وبالكافر أعظم الله أجرك وصبرك والكافر بالمسلم غفر الله لميتك وأحسن عزاءك ويجوز البكاء عليه قبل الموت وبعده ويحرم الندب بتعديد شمائله والنوح والجزع بضرب صدره ونحوه.
قلت: هذه مسائل منثورة يبادر بقضاء دين الميت ووصيته ويكره تمني الموت لضر نزل به إلا لفتنة دين ويسن التداوي ويكره إكراهه عليه ويجوز لأهل الميت ونحوهم تقبيل وجهه ولا بأس بالإعلام بموته للصلاة وغيرها بخلاف نعي الجاهلية ولا ينظر الغاسل من بدنه إلا قدر الحاجة من غير العورة ومن تعذر غسله يمم ويغسل الجنب والحائض الميت بلا كراهة وإذا ما غسلا غسلا واحد فقط وليكن الغاسل أمينا فإن رأى خيرا ذكره أو غيره حرم

ص -62- ذكره إلا لمصلحة ولو تنازع أخوان أو زوجتان أقرع والكافر أحق بقريبه الكافر ويكره الكفن المعصفر والمغالاة فيه والمغسول أولى من الجديد والصبي كبالغ في تكفينه بأثواب والحنوط مستحب وقيل: واجب ولا يحمل الجنازة إلا الرجال وإن كانت أنثى ويحرم حملها على هيئة مزرية وهيئة يخاف منها سقوطها ويندب للمرأة ما يسترها كتابوت ولا يكره الركوب في الرجوع منها ولا بأس باتباع المسلم جنازة قريبه الكافر ويكره اللغط في الجنازة وإتباعها بنار ولو اختلط مسلمون بكفار وجب غسل الجميع والصلاة فإن شاء صلى على الجميع بقصد المسلمين وهو الأفضل والمنصوص أو على واحد فواحد ناويا الصلاة عليه إن كان مسلما ويقول اللهم اغفر له إن كان مسلما ويشترط لصحة الصلاة تقدم غسله وتكره قبل تكفينه فلو مات بهدم ونحوه وتعذر إخراجه وغسله لم يصل عليه ويشترط أن لا يتقدم على الجنازة الحاضرة ولا القبر على المذهب فيهما وتجوز الصلاة عليه في المسجد ويسن جعل صفوفهم ثلاثة فأكثر وإذا صلى عليه فحضر من لم يصل صلى ومن صلى لا يعيد على الصحيح ولا تؤخر لزيادة مصلين وقاتل نفسه كغيره في الغسل والصلاة ولو نوى الإمام صلاة غائب والمأموم صلاة حاضر أو عكس جاز والدفن بالمقبرة أفضل ويكره المبيت بها ويندب ستر القبر بثوب وإن كان رجلا وأن يقول بسم الله وعلى ملة رسول الله صلى الله عليه وسلم ولا يفرش تحته شيء ولا مخدة ويكره دفنه في تابوت إلا في أرض ندية أو رخوة ويجوز الدفن ليلا ووقت كراهة الصلاة إذا لم يتحره وغيرهما أفضل ويكره تجصيص القبر والبناء والكتابة عليه ولو بنى في مقبرة مسبلة هدم ويندب أن يرش القبر بماء ويوضع عليه حصى وعند رأسه حجر أو خشبة وجمع الأقارب في موضع وزيادة القبور للرجال وتكره للنساء وقيل: تحرم وقيل: تباح ويسلم الزائر ويقرأ ويدعو ويحرم نقل الميت إلى بلد آخر وقيل: يكره إلا أن يكون بقرب مكة أو المدينة أو بيت المقدس نص عليه ونبشه بعد دفنه للنقل وغيره حرام إلا لضرورة بأن دفن بلا غسل أو في أرض أو ثوب مغصوبين أو

ص -63- وقع فيه مال أو دفن لغير القبلة لا للتكفين في الأصح ويسن أن يقف جماعة بعد دفنه عند قبره ساعة يسألون له التثبت ولجيران أهله تهيئة طعام يشبعهم يومهم وليلتهم ويلح عليهم في الأكل ويحرم تهيئته للنائحات. والله أعلم.

ص -64- كتاب الزكاة
باب زكاة الحيوان
إنما تجب منه في النعم وهي الإبل والبقر والغنم لا الخيل والرقيق والمتولد من غنم وظباء ولا شيء في الإبل حتى تبلغ خمسا ففيها شاة وفي عشر شاتان وخمس عشرة ثلاث وعشرين أربع وخمس وعشرين بنت مخاض وست وثلاثين بنت لبون وست وأربعين حقة وإحدى وستين جذعة وست سبعين بنتا لبون وإحدى وتسعين حقتان ومائة وإحدى وعشرين ثلاث بنات لبون ثم في كل أربعين بنت لبون وكل خمسين حقة وبنت المخاض لها سنة واللبون سنتان والحقة ثلاث والجذعة أربع والشاة جذعة ضان لها سنة وقيل: ستة أشهر أو ثنية معزلها سنتان وقيل: سنة والأصح أنه مخير بينهما ولا يتعين غالب غنم البلد وأنه يجزىء الذكر وكذا بعير الزكاة عن دون خمس وعشرين فإن عدم بنت المخاض فابن لبون والمعيبة كمعدومة ولا يكلف كريمة لكن تمنع ابن لبون في الأصح ويؤخذ

ص -65- الحق عن بنت مخاض لا لبون في الأصح ولو اتفق فرضان كمائتي بعير فالمذهب لا يتعين أربع حقوق بل هن أو خمس بنات لبون فإن وجد بماله أحدهما وإلا أخذ وإلا فله تحصيل ما شاء وقيل: يجب الأغبط للفقراء وإن وجدهما فالصحيح تعين الأغبط ولا يجزىء غيره إن دلس أو قصر الساعي وإلا فيجزىء والأصح وجوب قدر التفاوت ويجوز إخراجه دراهم وقيل: يتعين تحصيل شقص به ومن لزمه بنت مخاض فعدمها وعنده بنت لبون دفعها وأخذ شاتين وعشرين درهما أو بنت لبون فعدمها دفع بنت مخاض مع شاتين أو عشرين درهما أو حقة وأخذ شاتين أو عشرين درهما والخيار في الشاتين والدراهم لدافعها وفي الصعود والنزول للمالك في الأصح إلا أن تكون إبله معيبة وله صعود درجتين وأخذ جبرانين ونزوله درجتين مع جبرانين بشرط تعذر درجة في الأصح ولا يجوز أخذ جبران مع ثنية بدل جذعة على أحسن الوجهين.
قلت: الأصح عند الجمهور الجواز والله أعلم ولا تجزىء شاة وعشرة دراهم وتجزي شاتان وعشرون لجبرانين ولا البقر حتى تبلغ ثلاثين ففيها تبيع ابن سنة ثم في كل ثلاثين تبيع وكل أربعين مسنة لها سنتان وإلا الغنم حتى تبلغ أربعين فشاة جذعة ضأن أو ثنية معزوفي مائة وإحدى وعشرين شاتان ومائتين وواحدة ثلاث وأربعمائة أربع ثم في كل مائة شاة.
فصل
إن اتحد نوع الماشية أخذ الفرض منه فلو أخذ عن ضأن معزا وعكسه جاز في الأصح بشرط رعاية القيمة وإن اختلف كضأن ومعز ففي قول يؤخذ من الأكثر فإن استويا فالأغبط والأظهر أنه يخرج ما شاء مقسطا عليهما بالقيمة فإن كان ثلاثون عنزا وعشر نعجات أخذ عنزا أو نعجت بقيمة ثلاث أرباع عنز وربع نعجة ولا تؤخذ مريضة ولا معيبة إلا من مثلها ولا ذكرا إلا إذا وجب وكذا لو تمحضت ذكورا في الأصح وفي الصغار وصغير في الجديد ولا ربي وأكولة وحامل وخيار إلا برضا المالك ولو اشترك أهل الزكاة في ماشية زكيا كرجل

ص -66- وكذا لو خلطا مجاورة بشر أن لا تتميز في المشرب والمسرح والمراح وموضع الحلب وكذا الراعي والفحل في الأصح لا نية الخلطة في الأصح والأظهر تأثير خلطة الثمر وللزرع والنقد وعرض التجارة بشرط أن لا يتميز الناطور والجرين والد كان والحارس ومكان الحفظ ونحوها ولو وجب زكاة الماشية شرط إن مضى الحول في ملكه لكن ما نتج من نصاب يزكي بحوله ولا يضم المملوك بشراء وغيره في الحول فلو ادعى النتاج بعد الحول صدق فإن اتهم حلف ولو زال ملكه في الحول فعاد أو بادل بمثله استأنف وكونها سائمة فإن علفت معظم الحول فلا زكاة وإلا فالأصح إن علفت قدرا تعيش بدونه بلا ضرر بين وجبت وإلا فلا ولو سامت بنفسها أو اعتلفت السائمة أو كانت عوامل في حرث ونضح ونحوه فلا زكاة في الأصح وإذا وردت ماء أخذت زكاتها عنده وإلا فعند بيوت أهلها ويصدق المالك في عددها إن كان ثقة وإلا فتعد عند مضيق. والله أعلم.

باب زكاة النبات
تختص بالقوت وهو من الثمار الرطب والعنب ومن الحب الحنطة والشعير والأرز والعدس وسائر المقتات
اختيارا وفي القديم تجب في الزيتون والزعفران والورس والقرطم والعسل ونصابه خمسة أوسق وهي ألف وستمائة رطل بغدادية وبالدمشقي ثلثمائة وستة وأربعون رطلا وثنتان.
قلت: الأصح ثلثمائة واثنان وأربعون وستة أسباع رطل لأن الأصح أن رطل بغداد مائة وثمانية وعشرين درهما وأربعة أسباع درهم وقيل: بلا أسباع وقيل: ثلاثون والله

ص -67- أعلم. ويعتبر تمرا أو زبيبا ان تتمر وتزبب وإلا فرطبا وعنبا والحب مصفى من تبنه وما ادخر في قشره كالأرز والعلس فعشرة أوسق ولا يكمل جنس بجنس ويضم النوع إلى النوع ويخرج من كل بقسطه فإن عسر أخرج الوسط ويضم العلس إلى الحنطة لأنه نوع منها والسلت جنس مستقل وقيل: شعير وقيل: حنطة ولا يضم ثمر عام وزرعه إلى آخر ويضم ثمر العام بعضه إلى بعض وإن اختلف إدراكه وقيل: إن طلع الثاني بعد جذاذ الأول لم يضم وزرعا العام يضمان والأظهر اعتبار وقوع حصاديهما في سنة وواجب ما شرب بالمطر أو عروقه لقربه من الماء من ثمر وزرع العشر وما سقى بنضح أو دولاب أو بماء اشتراه نصفه والقنوات كالمطر على الصحيح وما سقى بهما سواء ثلاثة أرباعه فإن غلب أحدهما ففي قول يعتبر هو والأظهر يسقط باعتبار عيش الزرع ونمائه وقيل: بعدد السقيات وتجب ببدو صلاح الثمر واشتداد الحب ويسن خرص أثرا إذا بدا صلاحه على مالكه والمشهور إدخال جميعه في الخرص وأنه يكفي خارص وشرطه العدلة وكذا الحرية والذكورة في الأصح فإذا خرص فإن الأظهر أن حق الفقراء ينقطع من عين الثمر ويصير في ذمة المالك التمر والزبيب ليخرجهما بعد جفافه ويشترط التصريح بتضمينه وقبول المالك على المذهب وقيل: ينقطع بنفس الخرص فإذا ضمن جاز تصرفه في جميع المخروص بيعا وغيره ولو ادعى هلاك المخروص بسبب خفي كسرقة أو ظاهر عرف صدق بيمينه فإن لم يعرف الظاهر طولب ببينة على الصحيح ثم يصدق بيمينه في الهلاك به ولو ادعى حيف الخارص أو غلطه بما يبعد لم يقبل أو بمحتمل قبل في الأصح.

ص -68- باب زكاة النقد
نصاب الفضة مائتا درهم والذهب عشرون مثقالا بوزن مكة وزكاتهما ربع عشر ولا شيء في المغشوش حتى يبلغ خالصه نصابا ولو اختلط إناء منهما وجهل أكثرهما زكى الأكثر ذهبا وفضة أو ميز ويزكى المحرم من حلي وغيره لا المباح في الأظهر فمن المحرم الإناء والسواء والخلخال للبس الرجل فلو اتخذ سوارا بلا قصد أو بقصد إجارته لمن له استعمال فلا زكاة في الأصح وكذا لو انكسر الحلي وقصد إصلاحه ويحرم على الرجل الحلي الذهب إلا الأنف والأنملة والسن لا الإصبع ويحرم سن الخاتم على الصحيح ويحل له من الفضة الخاتم وحلية آلات الحرب كالسيف والرمح والمنطقة لا ما لا يلبسه كالسرج واللجام في الأصح وليس للمرأة حلية آلة الحرب ولها لبس أنواع حلي الذهب والفضة وكذا ما نسج بهما في الأصح والأصح تحريم المبالغة في السرف كخلخال وزنه مائتا دينار وكذا إسرافه في آلة الحرب وجواز تحلية المصحف بفضة وكذا للمرأة بذهب وشرط زكاة النقد الحول ولا زكاة في سائر الجواهر كاللؤلؤ.

باب زكاة المعدن والركاز والتجارة
من استخرج ذهبا أو فضة من معدن لزمه ربع عشرة وفي قول الخمس وفي قول إن حصل بتعب فربع عشرة وإلا فخمسه ويشترط النصاب لا الحول على المذهب فيهما ويضم بعضه إلى بعض إن تتابع العمل ولا يشترط اتصال النيل على الجديد وإذا قطع

ص -69- العمل بعذر ضم وإلا فلا يضم الأول إلى الثاني وبضم الثاني إلى الأول كما يضمه إلى ما ملكه بغير المعدن في إكمال النصاب وفي الركاز الخمس يصرف مصرف الزكاة على المشهور شرطه النصاب والنقد على المذهب لا الحول وهو الموجود الجاهلي فإن وجد إسلامي علم مالكه فله وإلا فلقطة وكذا إن لم يعلم من أي الضربين هو وإنما يملكه الواجد وتلزمه الزكاة إذا وجده في موات أو ملك أحياه فإن وجد في مسجد أو شارع فلقطة على المذهب أو في ملك شخص فللشخص إن ادعاه وإلا فلمن ملك منه وهكذا حتى ينتهي إلى المحي ولو تنازعه بائع ومشتر أو مكر ومكتر أو معير ومستعير صدق ذو اليد بيمينه.
فصل
شرط زكاة التجارة الحول والنصاب معتبرا بآخر الحول وفي قول بطرفيه وفي قول بجميعه فعلى الأظهر لورد إلى النقد في خلال الحول وهو دون النصاب واشترى به سلعة فالأصح أنه ينقطع الحول ويبتدأ حولها من شرائها ولو تم الحول وقيمة العرض دون النصاب فالأصح أنه يبتدأ حول ويبطل الأول ويصير عرض التجارة للقنية بنيتها وإنما يصير العرض للتجارة إذا اقترنت نيتها بكسبه بمعاوضة كشراء وكذا المهر وعوض الخلع في الأصح لا بالهبة والاحتطاب والاسترداد بعيب وإذا ملكه بنقد نصاب فحوله من حين ملك النقد أو دونه أو بعرض قنية فمن الشراء وقيل: إن ملكه بنصاب سائمة بنى على حولها ويضم الربح إلى الأصل في الحول إن لم ينض لا إن نض في الأظهر والأصح إن ولد لعرض وثمر مال تجارة وإن حوله حول الأصل وواجبها ربع عشرة القيمة فإن ملك بنقد قوم به إن ملك بنصاب وكذا دونه في الأصح أو بعرض فبغالت نقد البلد فإن غلب نقدان وبلغ

ص -70- بأحدهما نصابا قوم به فإن بلغ بهما قوم بالأنفع للفقراء وقيل: يتخير المالك وإن ملك بنقد وعرض قوم ما قابل النقد به والباقي بالغالب وتجب فطرة عبد التجارة مع زكاتها ولو كان العرض سائمة فإن كمل نصاب إحدى الزكاتين فقط وجبت أو نصابهما فزكاة العين في الجديد فعلى هذا الوسبق حول التجارة بأن اشترى بمالها بعد ستة أشهر نصاب سائمة فالأصح وجوب زكاة التجارة لتمام حولها ثم يفتتح حولا لزكاة العين أبدا وإذا قلنا عامل القراض لا يملك الربح بالظهور فعلى المالك زكاة الجميع فإن أخرجها من مال القراض حسبت من الربح في الأصح وإن قلنا يملك بالظهور لزم المالك زكاة رأس المال وحصته من الريح والمذهب أنه يلزم العامل زكاة حصته.

باب زكاة الفطر
تجب بأول ليلة العيد في الأظهر فتخرج عمن مات بعد الغروب دون من ولد ويسن أن لا تؤخر عن صلاته ويحرم تأخيرها عن يومه ولا فطرة على كافر إلا في عبده وقريبه المسلم في الأصح ولا رقيق وفي المكاتب وجه ومن بعضه حر يلزمه بقسطه ولا معسر فمن لم يفضل عن قوته وقوت من في نفقته ليلة العيد ويومه شيء فمعسر ويشترط كونه فاضلا عن مسكن وخادم يحتاج إليه في الأصح ومن لزمه فطرته لزمه فطرة من تلزمه نفقته لكن لا يلزم المسلم فطرة العبد والقريب والزوجة الكفار ولا العبد فطرة زوجته ولا الابن فطرة زوجة أبيه وفي الابن وجه ولو أعسر الزوج أو كان عبدا فالأظهر أنه يلزم زوجته الحرة فطرتها وكذا سيد الأمة.

ص -71- قلت: الأصح المنصوص لا يلزم الحرة والله أعلم ولو انقطع خبره فالمذهب وجوب إخراج فطرته في الحال وقيل: إذا عاد وفي قول لا شيء والأصح أن من أيسر ببعض صاع يلزمه وأنه لو وجد بعض الصيعان قدم نفسه ثم زوجته ثم ولده الصغير ثم الأب ثم الأم ثم الكبير وهو صاع وهو ستمائة درهم وثلاثة وتسعون درهما وثلث.
قلت: والأصح ستمائة وخمسة وثمانون درهما وخمسة أسباع درهم لما سبق في زكاة النبات والله أعلم وجنسه القوت المعشر وكذا الأقط في الأظهر تجب من قوت بلده وقيل: قوته وقيل: يتخير بين الأقوات ويجزىء الأعلى على الأدنى ولا عكس والاعتبار بزيادة القيمة في وجه وبزيادة الاقتيات في الأصح فالبر خير من التمر والأرز والأصح أن الشعير خير من التمر وأن التمر خير من الزبيب وله أن يخرج عن نفسه من قوته وعن قريبه أعلى منه ولا يبعض الصاع ولو كان في بلد أقوات لا غالب فيها تخير والأفضل أشرفها ولو كان عبده ببلد آخر فالأصح أن الاعتبار بقوت بلد العبد.
قلت: الواجب الحب السليم ولو أخرج من ماله فطرة ولده الصغير الغني جاز كأجنبي أذن بخلاف الكبير ولو اشترك موسر أو معسر في عبد لزم الموسر نصف صاع ولو أيسر أو اختلف واجبهما أخرج كل واحد نصف صاع من واجبه في الأصح. والله أعلم.

باب من تلزمه الزكاة وما تجب فيه
شرط وجوب زكاة المال الإسلام والحرية وتلزم المرتد إن أبقينا ملكه دون المكاتب وتجب في مال الصبي والمجنون وكذا من ملك ببعضه الحر نصابا في الأصح وفي المغصوب والضال والمجحود في الأظهر ولا يجب دفعها حتى يعود والمشتري قبل قبضه

ص -72- وقيل: فيه القولان وتجب في الحال عن الغائب إن قدر عليه وإلا فكمغصوب والدين وإن كان ماشية أو غير لازم كمال كتابة فلا زكاة أو عرضا أو نقدا فكذا في القديم وفي الجديد أنه إن كان حالا وتعذر أخذه لإعسار وغيره فكمغصوب وإن تيسر وجب تزكيته في الحال أو مؤجلا فالمذهب انه كمغصوب وقيل: يجب دفعها قبل قبضه ولا يمنع الدين وجوبها في أظهر الأقوال والثالث: يمنع في المال الباطن وهو النقد والعرض فعلى الأول لو حجر عليه لدين فحال الحول في الحجر فكمغصوب ولو اجتمع زكاة ودين آدمي في تركة قدمت وفي قول الدين وفي قول يستويان والغنيمة قبل القسمة إن اختار الغانمون تملكها ومضى بعده حول والجميع صنف زكوي وبلغ نصيب كل شخص نصابا أو بلغه المجموع في موضع ثبوت الخلطة وجبت زكاتها وإلا فلا ولو أصدقها نصاب سائمة معينا لزمها زكاته إذا تم حول من الإصداق ولو أكرى دارا أربع سنين بثمانين دينارا وقبضها فالأظهر انه لا يلزمه أن يخرج إلا زكاة ما استقر فيخرج عند تمام السنة الأولى زكاة عشرين ولتمام الثانية زكاة عشرين لسنة وعشرين لسنتين ولتمام الثالثة: زكاة أربعين لسنة وعشرين لثلاث سنين ولتمام الرابعة: زكاة ستين لسنة وعشرين لأربع والثاني يخرج لتمام الأولى زكاة ثمانين.
فصل
تجب الزكاة على الفور إذا تمكن وذلك بحضور المال والأصناف وله أن يؤدي بنفسه زكاة المال الباطن وكذا الظاهر على الجديد وله التوكيل والصرف إلى الإمام والأظهر أن الصرف إلى الإمام أفضل إلا أن يكون جائرا وتجب النية فينوي هذا فرض زكاة مالي أو فرض صدقة مالي ونحوهما ولا يكفي هذا فرض مالي وكذا الصدقة في الأصح ولا يجب تعيين المال ولو عين لم يقع عن غيره ويلزم الولي النية إذا أخرج زكاة الصبي أو المجنون

ص -73- وتكفي نية الموكل عند الصرف إلى الوكيل في الأصح والأفضل أن ينوي الوكيل عند التفريق أيضا ولو دفع إلى السلطان كفت النية عنده فإن لم ينو يجزىء على الصحيح وإن نوى السلطان والأصح أنه يلزم السلطان النية إذا اخذ زكاة الممتنع وأن نيته تكفي.
فصل
لا يصح تعجيل الزكاة على مالك النصاب ويجوز قبل الحول ولا تعجيل لعامين في الأصح وله تعجيل الفطرة من أول رمضان والصحيح منعه قبله وأنه لا يجوز إخراج زكاة التمر قبل بدو صلاحه ولا الحب قبل اشتداده ويجوز بعدهما وشرط إجزاء المعجل إبقاء المالك أهلا للوجوب إلى آخر الحول وكون القابض في آخر الحول مستحقا وقيل: إن خرج عن الاستحقاق في أثناء الحول لم يجزه ولا يضر غناه بالزكاة وإذا لم يقع المعجل زكاة استرد إن كان شرط الاسترداد إن عرض مانع والأصح أنه لو قال هذه زكاتي المعجلة فقط استرد وأنه إن لم يتعرض للتعجيل ولم يعلمه القابض لم يسترد وأنهما لو اختلفا في مثبت الاسترداد صدق القابض بيمينه ومتى ثبت والمعجل تالف وجب ضمانه والأصح اعتبار قيمته يوم القبض وأنه لو وجده ناقصا فلا أرش وأنه لا يسترد زيادة منفصلة وتأخير الزكاة بعد التمكن يوجب الضمان إن تلف المال ولو تلف قبل التمكن فلا ولو تلف بعضه فالأظهر أنه يغرم قسط ما بقي وإن أتلفه بعد الحول وقبل التمكن لم تسقط الزكاة وهي تتعلق بالمال تعلق شركة وفي قول تعلق الرهن وفي قول بالذمة فلو باعه قبل إخراجها فالأظهر بطلانه في قدرها وصحته في الباقي.

ص -74- كتاب الصيام
يجب صوم رمضان بإكمال شعبان ثلاثين أو رؤية الهلال وثبوت رؤيته بعدل وفي قول عدلان وشرط الواحد صفة العدول في الأصح لا عبد وامرأة وإذا صمنا بعدل ولم نر الهلال بعد ثلاثين أفطرنا في الأصح وإن كانت السماء مصحية وإذا رؤى ببلد لزم حكمه البلد القريب دون البعيد في الأصح ومسافة البعيد مسافة القصر وقيل: باختلاف المطالع.
قلت: هذا أصح والله أعلم وإذا لم يوجب على البلد الآخر فسافر إليه من بلد الرؤية فالأصح أنه يوافقهم في الصوم آخرا ومن سافر من البلد الآخر إلى بلد الرؤية عيد معهم وقضى يوما ومن أصبح معيدا فسارت سفينته إلى بلدة بعيدة أهلها صيام فالأصح أنه يمسك بقية اليوم.
فصل
النية شرط للصوم ويشترط لفرضه التبييت والصحيح أنه لا يشترط النصف الآخر من الليل وأنه لا يضر الأكل والجماع بعدها وأنه لا يجب لتجديد إذا نام ثم تنبه ويصح النفل بنية قبل الزوال وكذا بعده في قول والصحيح اشتراط حصول شرط الصوم من أول النهار.

ص -75- ويجب التعيين في الفرض وكماله في رمضان أن ينوي صوم غد عن أداء فرض رمضان هذه السنة لله تعالى وفي الأداء والفرضية والإضافة إلى الله تعالى الخلاف المذكور في الصلاة والصحيح أنه لا يشترط تعيين السنة ولو نوى ليلة الثلاثين من شعبان صوم غد عن رمضان إن كان منه فكان منه لم يقع عنه إلا إذا اعتقد كونه منه بقول من يثق به من عبد أو امرأة أو صبيان رشداء ولو نوى ليلة الثلاثين من رمضان صوم غد إن كان من رمضان أجزأه إن كان منه ولو اشتبه صام شهرا بالاجتهاد فإن وافق ما بعد رمضان أجزأه وهو قضاء على الأصح فلو نقص وكان رمضان تاما لزمه يوم آخر ولو غلط بالتقديم وأدرك رمضان لزمه صومه وإلا فالجديد وجوب القضاء ولو نوت الحائض صوم غد قبل انقطاع دمها ثم انقطع ليلا صح إن تم لها في الليل أكثر الحيض وكذا قدر العادة في الأصح.
فصل
شرط الصوم الإمساك عن الجماع والاستقاءة والصحيح انه لو تيقن أنه لم يرجع شيء إلى جوفه بطل وإن غلبه القيء فلا بأس وكذا لو اقتلع نخامة ولفظها في الأصح فلو نزلت من دماغه وحصلت في حد الظاهر من الفم فليقطعها من مجراها وليمجها فإن تركها مع القدرة فوصلت الجوف أفطر في الأصح وعن وصول العين إلى ما يسمى جوفا وقيل: يشترط مع هذا أن يكون فيه قوة تحيل الغذاء أو الدواء فعلى الوجهين باطن الدماغ والبطن والأمعاء والمثانة مفطر بالاستعاط أو الأكل أو الحقنة أو الوصول من جائفة أو مأمومة ونحوهما والتقطير في باطن الأذن وإلا حليل مفطر في الأصح وشرط الواصل كونه من منفذ مفتوح فلا يضر وصول الدهن بتشرب المسام ولا الاكتحال وإن وجد طعمه بحلقه وكونه بقصد فلو وصل جوفه ذباب أو بعوضة أو غبار الطريق أو غربلة الدقيق لم يفطر ولا يفطر ببلع ريقه من معدنه فلو خرج عن الفم ثم رده وابتلعه أو بل خيطا بريقه ورده إلى فمه وعليه رطوبة تنفصل أو ابتلع ريقه مخلوطا بغيره أو متنجسا أفطر ولو جمع ريقه فابتلعه لم يفطر في الأصح ولو سبق ماء المضمضة أو الاستنشاق إلى جوفه فالمذهب أنه إن بالغ

ص -76- أفطر وإلا فلا ولو بقي طعام بين أسنانه فجرى به ريقه لم يفطر إن عجر عن تمييزه ومجه ولو أوجر مكرها لم يفطر وإن أكره حتى أكل أفطر في الأظهر.
قلت: الأظهر لا يفطر والله أعلم وإن أكل ناسيا لم يفطر إلا أن يكثر في الأصح قلت: الأصح لا يفطر والله أعلم والجماع كالأكل على المذهب وعن الاستمناء فيفطر به وكذا خروج المنى بلمس وقبلة ومضاجعة لا فكر ونظر بشهوة وتكره القبلة لمن حركت شهوته والأولى لغيره تركها.
قلت: هي كراهة تحريم في الأصح والله أعلم ولا يفطر بالقصد والحجامة والاحتياط أن لا يأكل آخر النهار إلا بيقين ويحل بالاجتهاد في الأصح ويجوز إذا ظن بقاء الليل.
قلت: وكذا لو شك والله أعلم ولو أكل باجتهاد أولا أو آخر أو بان الغلط بطل صومه أو بلا ظن ولم يبن الحال صح إن وقع في أوله وبطل في آخره ولو طلع الفجر وفي فمه طعام فلفظه صح صومه وكذا لو كان مجامعا فنزع في الحال فإن مكث بطل.
فصل
شرط الصوم الإسلام والعقل والنقاء عن الحيض والنفاس جميع النهار ولا يضر النوم المستغرق على الصحيح والأظهر أن الإغماء لا يضر إذا أفاق لحظة من نهار ولا يصح صوم العيد وكذا التشريق في الجديد ولا يحل التطوع يوم الشك بلا سبب فلو صامه لم يصح في الأصح وله صومه عن القضاء والنذر وكذا لو وافق عادة تطوعه وهو يوم الثلاثين من شعبان إذا تحدث الناس برؤيته أو شهد بها صبيان أو عبيد أو فسقة وليس إطباق العيم بشك ويسن تعجيل الفطر على تمر وإلا فماء وتأخير السحور ما لم يقع في شك وليصن لسانه عن الكذب والغيبة ونفسه عن الشهوات ويستحب أن يغتسل عن الجنابة قبل الفجر وأن يحترز

ص -77- عن الحجامة والقبلة وذوق الطعام والعلك وأن يقول عند فطره اللهم لك صمت وعلى رزقك أفطرت وأن يكثر الصدقة وتلاوة القرآن في رمضان وأن يعتكف لا سيما في العشر الأواخر منه.
فصل
شرط وجوب صوم رمضان العقل والبلوغ وإطاقته ويؤمر به الصبي لسبع إذا أطاق ويباح تركه للمريض إذا وجد به ضررا شديدا وللمسافر سفرا طويلا مباحا ولو أصبح صائما فمرض أفطر وإن سافر فلا ولو أصبح المسافر والمريض صائمين ثم أراد الفطر جاز فلو أقام وشفى حرم الفطر على الصحيح وإذا أفطر المسافر والمريض قضيا وكذا الحائض والمفطر بلا عذر وتارك النية ويجب قضاء ما فات بالإغماء والردة دون الكفر الأصلي والصبا والجنون وإذا بلغ بالنهار صائما وجب إتمامه بلا قضاء ولو بلغ فيه مفطرا أو أفاق أو أسلم فلا قضاء في الأصح ولا يلزمهم إمساك بقية النهار في الأصح ويلزم من تعدى بالفطر أو نسي النية لا مسافرا ومريضا زال عذرهما بعد الفطر ولو زال قبل أن يأكلا ولم ينويا ليلا فكذا في المذهب والأظهر أنه يلزم من أكل يوم الشك ثم ثبت كونه من رمضان وإمساك بقية اليوم من خواص رمضان بخلاف النذر والقضاء.
فصل
من فاته شيء من رمضان فمات قبل إمكان القضاء فلا تدارك له ولا إثم وإن مات بعد التمكن لم يصم عنه وليه في الجديد بل يخرج من تركته لكل يوم مد طعام وكذا النذر والكفارة.

ص -78- قلت: القديم هنا أظهر والولي كل قريب على المختار ولو صام أجنبي بإذن الولي صح لا مستقلا في الأصح ولو مات وعليه صلاة أو اعتكاف لم يفعل عنه ولا فدية وفي الاعتكاف قول والله أعلم والأظهر وجوب المد على من أفطر للكبر وأما الحامل والمرضع فإن أفطرتا خوفا على نفسهما وجب القضاء بلا فدية أو على الولد لزمتهما الفدية في الأظهر والأصح أنه يلحق بالمرضع من أفطر لإنقاذ مشرف على هلاك لا المتعدي بفطر رمضان بغير جماع ومن أخر قضاء رمضان مع إمكانه حتى دخل رمضان آخر لزمه مع القضاء لكل يوم مد والأصح تكرره بتكرر السنين وإنه لو أخر القضاء مع إمكانه فمات أخرج من تركته لكل يوم مدان مد للفوات ومد للتأخير ومصرف الفدية الفقراء والمساكين وله صرف إمداد إلى شخص واحد وجنسها جنس الفطرة.
فصل
تجب الكفارة فإفساد صوم يوم من رمضان بجماع أثم به بسبب الصوم فلا كفارة على ناس ولا مفسد غير رمضان أو بغير الجماع ولا مسافر جامع بنية الترخص وكذا بغيرها في الأصح ولا على من ظن الليل فبان نهارا ولا على من جامع بعد الأكل ناسيا وظن أنه أفطر به وإن كان الأصح بطلان صومه ولا من زنى ناسيا ولا مسافر أفطر بالزنا مترخصا والكفارة على الزوج عنه وفي قول عنه وعنها وفي قول عليها كفارة أخرى وتلزم من انفرد برؤية الهلال وجامع في يومه ومن جامع في يومين لزمه كفارتان وحدوث السفر بعد الجماع لا يسقط الكفارة وكذا المرض على المذهب ويجب معها قضاء يوم الإفساد على الصحيح وهي عتق رقبة مؤمنة فإن لم يجد فصيام شهرين متتابعين فإن لم يستطع فإطعام

ص -79- ستين مسكينا فلو عجز عن الجميع استقرت في ذمته في الأظهر فإذا قدر على خصلة فعلها والأصح أن له العدول عن الصوم إلى الإطعام لشدة الغلمة وأنه لا يجوز للفقير صرف كفارته إلى عياله.

باب صوم التطوع
يسن صوم الاثنين والخميس وعرفة وعاشوراء وتاسوعاء وأيام البيض وستة من شوال وتتابعها أفضل ويكره إفراد الجمعة وإفراد السبت وصوم الدهر غير العيد والتشريق مكروه لمن خاف به ضررا أو فوت حق ومستحب لغيره ومن تلبس بصوم تطوع أو صلاته فله قطعهما ولا قضاء ومن تلبس بقضاء حرم عليه قطعه إن كان على الفور وهو صوم من تعدى بالفطر. وكذا إن لم يكن على الفور في الأصح بأن لم يكن تعدى بالفطر.

ص -80- كتاب الاعتكاف
هو مستحب كل وقت وفي العشر الأواخر من رمضان أفضل لطلب ليلة القدر وميل الشافعي رحمه الله إلى أنها ليلة الحادي أو الثالث والعشرين وإنما يصح الاعتكاف في المسجد والجامع أولى والجديد أنه لا يصح اعتكاف امرأة في مسجد بيتها وهو المعتزل المهيأ للصلاة ولو عين المسجد الحرام في نذره الاعتكاف تعين وكذا مسجد المدينة والأقصى في الأظهر ويقوم المسجد الحرام مقامهما ولا عكس ويقوم مسجد المدينة مقام الأقصى ولا عكس والأصح أنه يشترط في الاعتكاف لبث قدر يسمى عكوفا وقيل: يكفي مرور بلا لبث وقيل: يشترط مكث نحو يوم ويبطل بالجماع وأظهر الأقوال أن المباشرة بشهوة كلمس وقبلة تبطله إن أنزل وإلا فلا ولو جامع ناسيا فكجماع الصائم ولا يضر التطيب والتزين والفطر بل يصح اعتكاف الليل وحده ولو نذر اعتكاف يوم هو فيه صائم لزمه ولو نذر أن يعتكف صائما أو يصوم معتكفا لزماه والأصح وجوب جمعهما ويشترط نية الاعتكاف وينوي في النذر الفرضية وإذا أطلق كفته نيته وإن طال مكثه لكن لو خرج وعاد احتاج إلى الاستئناف ولو نوى مدة فخرج فيها وعاد فإن خرج لغير قضاء الحاجة لزمه الاستئناف أولها فلا وقيل: إن طالت مدة خروجه استأنف وقيل: لا يستأنف مطلقا ولو نذر مدة متتابعة فخرج لعذر لا يقطع التتابع لم يجب استئناف النية وقيل: إن خرج لغير حاجة وغسل الجنابة وجب وشرط المعتكف الإسلام والعقل والنقاء عن الحيض والجنابة ولو

ص -81- ارتد المعتكف أو سكر بطل والمذهب بطلان ما مضى من اعتكافهما المتتابع ولو طرأ جنون أو إغماء لم يبطل ما مضى إن لم يخرج ويحسب زمن الإغماء من الاعتكاف دون الجنون أو الحيض وجب الخروج وكذا جنابة إن تعذر الغسل في المسجد فلو أمكن جاز الخروج ولا يلزم ولا يحسب زمن الحيض ولا الجنابة.
فصل
إذا نذر متتابعة لزمه والصحيح أنه لا يجب التتابع بلا شرط وأنه لو نذر يوما لم يجز تفريق ساعاته وأنه لو عين مدة كأسبوع وتعرض للتتابع وفاته لزمه التتابع في القضاء وإن لم يتعرض له لم يلزمه في القضاء وإذا ذكر التتابع وشرط الخروج لعارض صح الشرط في الأظهر والزمان المصروف إليه لا يجب تداركه إن عين المدة كهذا الشهر وإلا فيجب وينقطع التتابع بالخروج بلا عذر ولا يضر إخراج بعض الأعضاء ولا الخروج لقضاء الحاجة ولا يجب فعلها في غير داره ولا يضر بعدها إلا أن يفحش فيضر في الأصح ولو عاد مريضا في طريقه لم يضر ما لم يطل وقوفه أو يعدل عن طريقه ولا ينقطع التتابع بمرض يحوج إلى الخروج ولا بحيض إن طالت مدة الاعتكاف فإن كانت بحيث تخلو عنه انقطع في الأظهر ولا بخروج ناسيا على المذهب ولا بخروج مؤذن راتب إلى منارة منفصلة عن المسجد للأذان في الأصح ويجب قضاء أوقات الخروج بالأعذار إلا وقت قضاء الحاجة.

ص -82- كتاب الحج
هو فرض وكذا العمرة في الأظهر وشرط صحته الإسلام فللويّ أن يحرم عن الصبي الذي لا يميز والمجنون وإنما تصح مباشرته من المسلم المميز وإنما يقع عن حجة الإسلام بالمباشرة إذا باشره المكلف الحر فيجزىء حج الفقير دون الصبي والعبد وشرط وجوبه الإسلام والتكليف والحرية والاستطاعة وهي نوعان أحدهما: استطاعة مباشرة ولها شروط.
أحدها: وجود الزاد وأوعيته ومؤنة ذهابه وإيابه وقيل: إن لم يكن له ببلده أهل وعشيرة لم تشترط نفقة الإياب فلو كان يكتسب كل يوم ما يفي بزاده وسفره طويل لم يكلف الحج وإن قصر وهو يكتسب في يوم كفاية أيام كلف.
الثاني: وجود الراحلة لمن بينه وبين مكة مرحلتان فإن لحقته بالراحلة مشقة شديدة اشترط وجود محمل واشترط شريك يجلس في الشق الآخر ومن بينه وبينها دون مرحلتين وهو قوي على المشي يلزمه الحج فإن ضعف فكالبعيد ويشترط كون الزاد والراحلة فاضلين عن دينه ومؤنة من عليه نفقتهم مدة ذهابه وإيابه والأصح اشتراط كونه فاضلا عن مسكنه وعبد يحتاج إليه لخدمته وأنه يلزمه صرف مال تجارته إليهما.
الثالث: أمن الطريق فلو خاف على نفسه أو ماله سبعا أو عدوا أو رصديا ولا طريق

ص -83- سواه لم يجب الحج والأظهر وجوب ركوب البحر إن غلبت السلامة وأنه يلزمه أجرة البذرقة ويشترط وجود الماء والزاد في المواضع المعتاد حمله منها بثمن المثل وهو القدر اللائق به في ذلك الزمان والمكان وعلف الدابة في كل مرحلة وفي المرأة أن يخرج معها زوج أو محرم أو نسوة ثقات والأصح أنه لا يشترط وجود محرم لإحداهن وأنه يلزمها أجرة المحرم إذا لم يخرج إلا بها.
الرابع: أن يثبت على الراحلة بلا مشقة شديدة وعلى الأعمى الحج إن وجد قائدا وهو كالمحرم في حق المرأة والمحجور عليه لسفه كغيره لكن لا يدفع المال إليه بل يخرج معه الولي أو ينصب شخصا له.
النوع الثاني: استطاعة تحصيله بغيره فمن مات وفي ذمته حج وجب الإحجاج عنه من تركته والمعضوب العاجز عن الحج بنفسه إن وجد أجرة من يحج عنه بأجرة المثل لزمه ويشترط كونها فاضلة عن الحاجات المذكورة فيمن حج بنفسه لكن لا يشترط نفقة العيال ذهابا وإيابا ولو بذل ولده أو أجنبي مالا للأجرة لم يجب قبوله في الأصح ولو بذل الولد الطاعة وجب قبوله وكذا الأجنبي في الأصح.

باب المواقيت
وقت إحرام الحج شوال وذو القعدة وعشر ليال من ذي الحجة وفي ليلة النحر وجه فلو أحرم به في غير وقته انعقد عمرة على الصحيح وجميع السنة وقت لإحرام العمرة والميقات المكاني للحج في حق من بمكة نفس مكة وقيل: كل الحرم وأما غيره فميقات

ص -84- المتوجه من المدينة ذو الحليفة ومن الشام ومصر والمغرب الجحفة ومن تهامة اليمن يلملم ومن نجد الحجاز قرن ومن المشرق ذات عرق والأفضل أن يحرم من أول الميقات ويجوز من آخره ومن سلك طريقا لا ينتهي إلى ميقات فإن حاذى ميقاتا أحرم من محاذاته أو ميقاتين فالأصح أنه يحرم من محاذاة أبعدهما وإن لم يحاذ أحرم على مرحلتين من مكة ومن مسكنه بين مكة والميقات فميقاته مسكنه ومن بلغ ميقاتا غيرت مريد نسكا ثم أراده فميقاته موضعه وإن بلغه مريدا لم تجز مجاوزته بغير إحرام فإن فعل لزمه العود ليحرم منه إلا إذا ضاق الوقت أو كان الطريق مخوفا فإن لم يعد لزمه دام وإن أحرم ثم عاد فالأصح أنه إن عاد قبل تلبسه بنسك سقط الدم وإلا فلا والأفضل أن يحرم من دويرة أهله وفي قول من الميقات قلت: الميقات أظهر وهو الموافق للأحاديث الصحيحة والله أعلم وميقات العمرة لمن هو خارج الحرم ميقات الحج ومن بالحرم يلزمه الخروج إلى أدنى الحل ولو بخطوة فإن لم يخرج وأتى بأفعال العمرة أجزأته في الأظهر وعليه دم فلو خرج إلى الحل بعد إحرامه سقط الدم على المذهب وأفضل بقاع الحل الجعرانة ثم التنعيم ثم الحديبية.

باب الإحرام
ينعقد معينا بأن ينوي حجا أو عمرة أو كليهما ومطلقا بأن لا يزيد على نفس الإحرام والتعيين أفضل وفي قول الإطلاق فإن أحرم مطلقا في أشهر الحج صرفه بالنية إلى ما شاء من النسكين أو إليهما ثم اشتغل بالأعمال وإن أطلق في غير أشهره فالأصح انعقاده عمرة فلا يصرفه إلى الحج في أشهره وله أن يحرم كإحرام زيد فإن لم يكن زيد محرما انعقد إحرامه مطلقا وقيل: إن علم عدم إحرام زيد لم ينعقد وإن كان زيد محرما انعقد إحرامه

ص -85- كإحرامه فإن تعذر معرفة إحرامه بموته جعل نفسه قارنا وعمل أعمال النسكين.
فصل
المحرم ينوي ويلبي فإن لبى بلا نية لم ينعقد إحرامه وإن نوى ولم يلب انعقد على الصحيح ويسن الغسل للإحرام فإن عجز تيمم ولدخول مكة وللوقوف بعرفة وبمزدلفة غداة النحر وفي أيام التشريق للرمي وأن يطيب بدنه للإحرام وكذا ثوبه في الأصح ولا بأس باستدامته بعد الإحرام ولا بطيب له جرم لكن لو نزع ثوبه المطيب ثم لبسه لزمه الفدية في الأصح وأن تخضب المرأة للإحرام يديها ويتجرد الرجل لإحرامه عن مخيط الثياب ويلبس إزارا ورداء أبيضين ونعلين ويصلي ركعتين ثم الأفضل أن يحرم إذا انبعثت به راحلته أو توجه لطريقه ماشيا وفي قول يحرم عقب الصلاة ويستحب إكثار التلبية ورفع صوته بها في دوام إحرامه وخاصة عند تغاير الأحول كركوب ونزول وصعود وهبوط واختلاط رفقة ولا تستحب في طواف القدوم وفي القديم تستحب فيه بلا جهر ولفظها لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك وإذا رأى ما يعجبه قال لبيك إن العيش عيش الآخرة وإذا فرغ من تلبيته صلى على النبي صلى الله عليه وسلم وسأل الله تعالى الجنة ورضوانه واستعاذ به من النار.

باب دخول مكة
الأفضل دخولها قبل الوقوف وأن يغتسل داخلها من طريق المدينة بذي طوى ويدخلها من مر ثنية كداء ويقول إذا أبصر البيت اللهم زد هذا البيت تشريفا وتعظيما وتكريما ومهامة،

ص -86- وزد من شرفه وعظمه ممن حجه أو اعتمره تشريفا وتكريما وتعظيما وبرا اللهم أنت السلام ومنك
السلام فحينا ربنا بالسلام ثم يدخل المسجد من باب بني شيبة ويبتدىء بطواف القدوم ويختص طواف القدوم بحاج دخل مكة قبل الوقوف ومن قصد مكة لا لنسك استحب له أن يحرم بحج أو عمرة وفي قول يجب إلا أن يتكرر دخوله كحطاب وصياد.
فصل
للطواف بأنواعه واجبات وسنن أما الواجبات: فيشترط ستر العورة وطهارة الحدث والنجس فلو أحدث فيه توضأ وبنى وفي قول يستأنف وأن يجعل البيت عن يساره مبتدئا بالحجر الأسود محاذيا له في مروره بجميع بدنه فلو بدأ بغير الحجر لم يحسب فإذا انتهى إليه ابتدأ منه ولو مشى على الشاذروان أو مس الجدرا في موازاته أو دخل من إحدى فتحتي الحجر وخرج من الأخرى لم تصح طوفته وفي مسألة المس وجه وأن يطوف سبعا داخل المسجد.
وأما السنن: فأن يطوف ماشيا ويستلم الحجر أول طوافه ويقبله ويضع جبهته عليه فإن عجز استلم فإن عجز أشار بيده ويراعي ذلك في كل طوفة ولا يقبل الركنين الشاميين ولا يستلمهما ويستلم اليماني ولا يقبله وأن يقول أول طوافه بسم الله والله أكبر اللهم إيمانا بك وتصديقا بكتابك ووفاء بعهدك واتباعا لسنة نبيك محمد صلى الله عليه وسلم وليقل قبالة الباب اللهم إن البيت بيتك والحرم حرمك والأمن أمنك وهذا مقام العائذ بك من النار وبين اليمانيين اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار وليدع بما شاء

ص -87- ومأثور الدعاء أفضل من القراءة وهي أفضل من غير مأثوره وأن يرمل في الأشواط الثلاثة الأولى بأن يسرع مشيه مقاربا خطاه ويمشي في الباقي ويختص الرمل بطواف يعقبه سعي وفي قول بطواف القدوم وليقل فيه اللهم اجعله حجا مبرورا وذنبا مغفورا وسعيا مشكورا وأن يضطبع في جميع كل طواف يرمل فيه وكذا في السعي على الصحيح وهو جعل وسط ردائه تحت منكبه الأيمن وطرفيه على الأيسر ولا ترمل المرأة ولا تضطبع وأن يقرب من البيت فلو فات الرمل بالقرب لزحمة فالرمل مع بعد أولى إلا أن يخاف صدم النساء فالقرب بلا رمل أولى وأن يوالي طوافه ويصلي بعده ركعتين خلف المقام يقرأ في الأولى قل يا أيها الكافرون وفي الثانية الإخلاص ويجهر ليلا وفي قول تجب الموالاة والصلاة ولو حمل الحلال محرما وطاف به حسب للمحمول وكذا لو حمله محرم قد طاف عن نفسه وإلا فالأصح أنه إن قصده للمحمول فله وإن قصده لنفسه أولهما فللحامل فقط.
فصل
يستلم الحجر بعد الطواف وصلاته ثم يخرج من باب الصف للسعي وشرطه أن يبدأ بالصفا وأن يسعى سبعا ذهابه من الصفا إلى المروة مرة وعوده منها إليه أخرى وأن يسعى بعد طواف ركن أو قدوم بحيث لا يتخلل بينهما الوقوف بعرفة ومن سعى بعد قدوم لم يعده ويستحب أن يرقى على الصفا والمروة قدر قامة فإذا رقى قال: الله أكبر الله أكبر الله أكبر

ص -88- ولله الحمد الله أكبر على ما هدانا والحمد لله على ما أولانا لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحي ويميت بيده الخير وهو على كل شيء قدير ثم يدعو بما شاء دينا ودنيا.
قلت: ويعيد الذكر والدعاء ثانيا وثالثا، والله أعلم. وأن يمشي أول المسعى وآخره ويدعو في الوسط وموضع النوعين معروف.
فصل
يستحب للإمام أو منصوبه أن يخطب بمكة في سابع ذي الحجة بعد صلاة الظهر خطبة فردة يأمر فيها بالغدو إلى منى ويعلمهم ما أمامهم من المناسك ويخرج بهم من الغد إلى منى ويبيتون بها فإذا طلعت الشمس قصدوا عرفات.
قلت: ولا يدخلونها بل يقيمون بنمرة بقرب عرفات حتى نزول الشمس والله أعلم ثم يخطب الإمام بعد الزوال خطبتين ثم يصلي بالناس الظهر والعصر جمعا ويقفوا بعرفة إلى الغروب ويذكروا الله تعالى ويدعوه ويكثروا التهليل فإذا غربت الشمس قصدوا مزدلفة وأخروا المغرب ليصلوها مع العشاء بمزدلفة جمعا وواجب الوقوف حضوره بجزء من أرض عرفات وإن كان مارا في طلب آبق ونحوه بشرط كونه أهلا للعبادة لا مغمى عليه ولا بأس بالنوم ووقت الوقوف من الزوال يوم عرفة والصحيح بقاؤه إلى الفجر يوم النحر ولو وقف نهارا ثم فارق عرفة قبل الغروب ولم يعد أراق دما استحبابا وفي قول يجب وإن عاد فكان بها عند الغروب فلا دم وكذا إن عاد ليلا في الأصح ولو وقفوا اليوم العاشر غلطا أجزأهم إلا

ص -89- أن يقلوا على خلاف العادة فيقضون في الأصح وإن وقفوا في الثامن وعلموا قبل فوات الوقت وجب الوقوف في الوقت وإن علموا بعده وجب القضاء في الأصح.
فصل
ويبيتون بمزدلفة ومن دفع منها بعد نصف الليل أو قبله وعاد قبل الفجر فلا شيء عليه ومن لم يكن بها في النصف الثاني أراق دما وفي وجوبه القولان ويسن تقديم النساء والضعفة بعد نصف الليل إلى منى ويبقى غيرهم حتى يصلوا الصبح مغلسين ثم يدفعون إلى منى ويأخذون من مزدلفة حصى الرمي فإذا بلغوا المشعر الحرام وقفوا ودعوا إلى الأسفار ثم يسيرون فيصلون منى بعد طلوع الشمس فيرمي كل شخص حينئذ سبع حصيات إلى جمرة العقبة ويقطع التلبية عند ابتداء الرمي ويكبر مع كل حصاة ثم يذبح من معه هدى ثم يحلق أو يقصر والحلق أفضل وتقصر المرأة والحلق نسك على المشهور وأقله ثلاث شعرات حلقا أو تقصيرا أو نتفا أو إحراقا أو قصا ومن لا شعر برأسه يستحب إمرار الموصى عليه فإذا حلق أو قصر دخل مكة وطاف طواف الركن وسعى إن لم يكن سعى ثم يعود إلى منى وهذا الرمي والذبح والحلق والطواف يسن ترتيبها كما ذكرنا ويدخل وقتها بنصف ليلة النحر ويبقى وقت الرمي آخر يوم النحر ولا يختص الذبح بزمن.
قلت: الصحيح اختصاصه بوقت الأضحية وسيأتي في آخر باب محرمات الإحرام على الصواب والله أعلم والحلق والطواف والسعي لا آخر لوقتها وإذا قلنا الحلق نسك

ص -90- ففعل اثنين من الرمي والحلق والطواف حصل التحلل الأول وحل به اللبس والحلق والقلم وكذا الصيد وعقد النكاح في الأظهر.
قلت: الأظهر لا يحل عقد النكاح، والله أعلم. وإذا فعل الثالث: حصل التحلل الثاني وحل به باقي المحرمات.
فصل
إذا عاد إلى منى بات بها ليلتي التشريق ورمى كل يوم إلى الجمرات الثلاث كل جمرة سبع حصيات فإذا رمى اليوم الثاني فأراد النفر قبل غروب الشمس جاز وسقط مبيت الليلة الثالث:ة ورمى يومها فإن لم ينفر حتى غربت وجب مبيتها ورمى الغد ويدخل رمي التشريق بزوال الشمس ويخرج بغروبها وقيل: يبقى إلى الفجر ويشترط رمي السبع واحدة واحدة وترتيب الجمرات وكون المرمى حجرا وأن يسمى رميا فلا يكفي الوضع والسنة أن يرمي بقدر حصى الخزف ولا يشترط بقاء الحجر في المرمى ولا كون الرامي خارجا عن الجمرة ومن عجز عن الرمي استناب وإذا ترك رمى يوم تداركه في باقي الأيام على الأظهر ولا دم وإلا فعليه دم والمذهب تكميل الدم في ثلاث حصيات رمي وإذا أراد الخروج من مكة طاف للوداع ولا يمكث بعده وهو واجب يجبر تركه بدم وفي قول سنة لا يجبر فإن أوجبناه فخرج بلا وداع فعاد قبل مسافة القصر سقط الدم أو بعدها فلا على الصحيح وللحائض النفر بلا وداع ويسن شرب ماء زمزم وزيارة قبر رسول الله صلى الله عليه وسلم بعد فراغ الحج.
فصل
أركان الحج خمسة: الإحرام، والوقوف، والطواف، والسعي، والحلق، إذا جعلناه نسكا

ص -91- ولا تجبر وما سوى الوقوف أركان في العمرة أيضا ويؤدي النسكان على أوجه احدها: الإفراد بأن يحج ثم يحرم بالعمرة كإحرام المكي ويأتي بعملها الثاني: القرآن بأن يحرم بهما من الميقات ويعمل عمل الحج فيحصلان ولو أحرم بعمرة في أشهر الحج ثم بحج قبل الطواف كان قارنا ولا يجوز عكسه في الجديد الثالث: التمتع بأن يحرم بالعمرة من ميقات بلده ويفرغ منها ثم ينشئ حجا من مكة وأفضلها الإفراد ثم التمتع ثم القرآن وفي قول التمتع أفضل من الإفراد وعلى المتمتع دم بشرط أن لا يكون من حاضري المسجد الحرام وحاضروه من دون مرحلتين من مكة.
قلت: الأصح من الحرم، والله أعلم. وأن تقع عمرته في أشهر الحج من سنته وأن لا يعود لإحرام الحج إلى الميقات ووقت وجوب الدم إحرامه بالحج والأفضل ذبحه يوم النحر فإن عجز عنه في موضعه صام عشرة أيام ثلاثة في الحج تستحب قبل يوم عرفة وسبعة إذا رجح إلى أهله في الأظهر ويندب تتابع الثلاثة وكذا السبعة ولو فاتته الثلاثة في الحج فالأظهر أنه يلزمه أن يفرق في قضائها بينها وبين السبعة وعلى القارن دم كدم التمتع.
قلت: بشرط أن لا يكون من حاضري المسجد الحرام. والله أعلم.

باب محرمات الإحرام
أحدها: ستر بعض رأس الرجل بما يعد ساترا إلا لحاجة ولبس المخيط أو المنسوج أو المعقود في سائر بدنه إلا إذا لم يجد غيره ووجه المرأة كرأسه ولها لبس المخيط إلا القفاز في الأظهر.

ص -92- الثاني: استعمال الطيب في ثوبه أو بدنه ودهن شعر الرأس أو للتحية ولا يكره غسل بدنه ورأسه بخطمي.
الثالث: إزالة الشعر أو الظفر وتكمل الفدية في ثلاث شعرات أو ثلاث أظفار والأظهر أن في الشعرة مد طعام وفي الشعرتين مدين وللمعذور أن يحلق ويفدى.
الرابع: الجماع وتفسد به العمرة وكذا الحج قبل التحلل الأول ويجب به بدنة والمضي في فاسده والقضاء وإن كان نسكه تطوعا والأصح أنه على الفور.
الخامس: اصطياد كل مأكول يرى.
قلت: وكذا المتولد منه ومن غيره والله أعلم ويحرم ذلك في الحرم على الحلال فإن أتلف صيدا ضمنه ففي النعامة بدنة وفي بقر الوحش وحماره بقرة والغزال عنز والأرنب عناق واليربوع جفرة وما لا نقل فيه يحكم بمثله عدلان وفيما لا مثل له القيمة ويحرم قطع نبات الحرم الذي لا يستنبت والأظهر تعلق الضمان به وبقطع أشجاره ففي الشجرة الكبيرة بقرة والصغيرة شاة.
قلت: والمستنبت كغيره على المذهب ويحل الإذخر وكذا الشوك كالعوسج وغيره عند الجمهور والأصح حل أخذ نباته لعلف البهائم وللدواء والله أعلم وصيد المدينة حرام ولا يضمن في الجديد ويتخير في الصيد المثلى بين ذبح مثله والصدقة به على مساكين الحرم وبين أن يقوم المثلى دراهم ويشتري به طعاما لهم أو عن كل مد يوما وغير المثلى يتصدق بقيمته طعاما أو يصوم ويتخير في فدية الحلق بين ذبح شاة والتصدق

ص -93- بثلاثة آصع لستة مساكين وصوم ثلاثة أيام والأصح أن الدم في ترك المأمور كالإحرام من الميقات دم ترتيب فإذا عجز اشترى بقيمة الشاة طعاما وتصدق به فإن عجز صام عن كل مد يوما ودم الفوات كدم التمتع ويذبحه في حجة القضاء في الأصح والدم الواجب بفعل حرام أو ترك واجب لا يختص بزمان ويختص ذبحه بالحرم في الأظهر ويجب صرف لحمه إلى مساكينه وأفضل بقعة لذبح المعتمر المروة وللحاج منى وكذا حكم ما ساقه من هدى مكانا ووقته وقت الأضحية على الصحيح. والله أعلم.

باب الإحصار والفوات
من أحصر تحلل وقيل: لا تتحلل الشرذمة ولا تحلل بالمرض فإن شرطه تحلل به على المشهور ومن تحلل ذبح شاة حيث أحصر.
قلت: إنما يحصل التحلل بالذبح ونية التحلل وكذا الحلق إن جعلناه نسكا فإن فقد الدم فالأظهر أن له بدلا وأنه طعام بقيمة الشاة فإن عجز صام عن كل مد يوما وله التحلل في الحال في الأظهر والله أعلم وإذا أحرم العبد بلا إذن فلسيده تحليله وللزوج تحليلها من حج تطوع لم يأذن فيه وكذا من الفرض في الأظهر ولا قضاء على المحصر المتطوع فإن كان فرضا مستقرا بقي في ذمته أو غير مستقر اعتبرت الاستطاعة بعد ومن فاته الوقوف تحلل بطواف وسعي وحلق وفيهما قول وعليه دم والقضاء.

ص -94- كتاب البيع
شرطه الإيجاب كبعتك وملكتك والقبول كاشتريت وتملكت وقبلت ويجوز تقديم لفظ المشتري ولو قال: بعني فقال: بعتك انعقد في الأظهر وينعقد بالكناية كجعلته لك بكذا في الأصح ويشترط أن لا يطول الفصل بين لفظيهما وأن يقبل على وفق الإيجاب فلو قال بعتك بألف مكسرة فقال: قبلت بألف صحيحة لم يصح وإشارة الأخرس بالعقد كالنطلق وشرط العاقد الرشد.
قلت: وعدم الإكراه بغير حق ولا يصح شراء الكافر المصحف والمسلم في الأظهر إلا أن يعتق عليه فيصح في الأصح ولا الحربي سلاحا والله أعلم وللمبيع شروط طهارة عينه فلا يصح بيع الكلب والخمر والمتنجس الذي لا يمكن تطهيره كالخل واللبن وكذا الدهن في الأصح.
الثاني: النفع فلا يصح بيع الحشرات وكل سبع لا ينفع ولا حبتى الحنطة ونحوها وآلة اللهو وقيل: تصح الآلة إن عد رضاضها مالا ويصح بيع الماء على الشط والتراب بالصحراء في الأصح.
الثالث: إمكان تسليمه فلا يصح بيع الضال والآبق والمغصوب فإن باعه لقادر على

ص -95- انتزاعه صح على الصحيح ولا يصح بيع نصف معين من الإناء والسيف ونحوهما ويصح في الثوب الذي لا ينقص بقطعه في الأصح ولا المرهون بغير إذن مرتهنه ولا الجاني المتعلق برقبته مال في الأظهر ولا يضر تعلقه بذمته وكذا تعلق القصاص في الأظهر.
الرابع: الملك لمن له العقد فبيع الفضولي باطل وفي القديم موقوف إن أجاز مالكه نفذ وإلا فلا ولو باع مال مورثه ظانا حياته وكان ميتا صح في الأظهر.
الخامس: العلم به فبيع أحد الثوبين باطل ويصح بيع صاع من صبرة تعلم من صيعانها وكذا إن جهلت في الأصح ولو باع بملء ذا البيت حنطة أو بزنة هذه الحصاة ذهبا أو بما باع به فلان فرسه أو بألف دراهم ودنانير لم يصح ولو باع بنقد وفي البلد نقد غالب تعين أو نقدان لم يغلب أحدهما اشترط التعيين ويصح بيع الصبرة المجهولة الصيعان كل صاع بدرهم ولو باعها بمائة درهم كل صاع بدرهم صح إن خرجت مائة وإلا فلا على الصحيح ومتى كان العوض معينا كفت معاينته والأظهر أنه لا يصح بيع الغائب والثاني يصح ويثبت الخيار عند الربية وتكفي الرؤية قبل العقد فيما لا يتغير غالبا إلى وقت العقد دون ما يتغير غالبا وتكفي رؤية بعض المبيع إن دل على باقيه كظاهر الصبرة وأنموذج المتماثل أو كان صوانا للباقي خلقة كقشر الرمان والبيض والقشرة السفلى للجوز واللوز وتعتبر رؤية كل شيء على ما يليق به والأصح أن وصفه بصفة السلم لا يكفي ويصح سلم الأعمى وقيل: إن عمى قبل تمييزه فلا.

ص -96- باب الربا
إذا بيع الطعام بالطعام إن كانا جنسا اشترط الحلول والمماثلة والتقابض قبل التفرق أو جنسين كحنطة وشعير جاز التفاضل واشترط الحلول والتقابض والطعام ما قصد للطعم اقتياتا أو تفكها أو تداويا وأدقة الأصول المختلفة الجنس وخلوها وأدهانها أجناس واللحوم والألبان كذلك في الأظهر والمماثلة تعتبر في المكيل كيلا والموزون وزنا والمعتبر غالب عادة أهل الحجاز في عهد رسول الله صلى الله عليه وسلم وما جهل يراعى فيه عادة بلد البيع وقيل: الكيل وقيل: الوزن وقيل: يتخير وقيل: إن كان له أصل اعتبر والنقد بالنقد كطعام بطعام ولو باع جزافا تخمينا لم يصح وإن خرجا سواء وتعتبر المماثلة وقت الجفاف وقد يعتبر الكمال أولا فلا يباع رطب برطب ولا بتمر ولا عنب بعنب ولا بزبيب ومالا جفاف له كالقثاء والعنب الذي لا يتزبب لا يباع أصلا وفي قول تكفي مماثلته رطبا ولا تكفي مماثلة الدقيق والسويق والخبز بل تعتبر المماثلة في الحبوب حبا وفي حبوب الدهن كالسمسم حبا أو دهنا وفي العنب زبيبا أو خل عنب وكذا العصير في الأصح وفي اللبن لبنا أو سمنا أو مخيضا صافيا ولا تكفي المماثلة في سائر أحواله كالجبن والأقط ولا تكفي مماثلة ما أثرت فيه النار بالطبخ أو القلي أو الشيء ولا يضر تأثير تمييز كالعسل والسمن وإذا جمعت الصفقة ربويا من الجانبين واختلف الجنس منهما كمد عجوة ودرهم بمد ودرهم وكمد ودرهم بمدين أو درهمين أو النوع كصحاح ومكسرة بهما أو بأحدهما فباطلة ويحرم بيع اللحم بالحيوان من جنسه وكذا بغير جنسه من مأكول وغيره في الأظهر.

ص -97- باب نهى رسول الله صلى الله عليه وسلم عن عسب الفحل
وهو ضرابه ويقال ماؤه ويقال أجرة ضرابه فيحرم ثمن مائه وكذا أجرته في الأصح وعن حبل الحبلة وهو نتاج النتاج بأن يبيع نتاج النتاج أو بثمن إلى نتاج النتاج وعن الملاقيح وهي ما في البطون والمضامين وهي ما في أصلاب الفحول والملامسة بأن يلمس ثوبا مطويا ثم يشتريه على أن لا خيار له إذا رآه أو يقول إذا لمسته فقد بعتكه والمنابذة بأن يجعلا النبذ بيعا وبيع الحصاة بأن يقول له بعتك من هذه الأثواب ما تقع هذه الحصاة عليه أو يجعلا الرمي بيعا أو بعتك ولك الخيار إلى رميها وعن بيعتين في بيعة بأن يقول بعتك بألف نقدا أو ألفين إلى سنة أو بعتك ذا العبد بألف على أن تبيعني دارك بكذا وعن بيع وشرط كبيع بشرط بيع أو قرض ولو اشترى زرعا بشرط أن يحصده البائع أو ثوبا ويخيطه فالأصح بطلانه ويستثني صور كالبيع بشرط الخيار أو البراءة من العيب أو بشرط قطع الثمر والأجل والرهن والكفيل المعينات الثمن في الذمة والإشهاد ولا يشترط تعيين الشهود في الأصح فإن لم يرهن أو لم يتكفل المعين فللبائع الخيار ولو باع عبدا بشرط إعتاقه فالمشهور صحة البيع والشرط والأصح أن للبائع مطالبة المشتري بالإعتاق وأنه لو شرط مع العتق الولاء له أو شرط تدبيره أو كتابته أو إعتاقه بعد شهر لم يصح البيع ولو شرط مقتضي العقد كالقبض والرد بعيب أو ما لا غرض فيه كشرط أن لا يأكل إلا كذا صح ولو شرط وصفا يقصد ككون العبد كاتبا أو الدابة حاملا أو لبونا صح

ص -98- وله الخيار إن أخلف وفي قول يبطل العقد في الدابة ولو قال: بعتكها وحملها بطل في الأصح ولا يصح بيع الحمل وحده ولا الحامل دونه ولا الحامل بحر ولو باع حاملا مطلقا دخل الحمل في البيع.
فصل
ومن المنهي عنه ما لا يبطل لرجوعه إلى معنى يقترن به كبيع حاضر لباد بأن يقدم غريب بمتاع تعم الحاجة إليه ليبيعه بسعر يومه فيقول بلدي اتركه عندي لأبيعه على التدريج بأغلى وتلقى الركبان بأن يتلقى طائفة يحملون متاعا إلى البلد فيشتريه قبل قدومهم ومعرفتهم بالسعر ولهم الخيار إذا عرفوا الغبن والسوم على سوم غيره وإنما يحرم ذلك بعد استقرار الثمن والبيع على بيع غيره قبل لزومه بأن يأمر المشتري بالفسخ ليبيعه مثله والشراء على الشراء بأن يأمر البائع بالفسخ ليشتريه والنجش بأن يزيد في الثمن لا لرغبة بل ليخدع غيره والأصح أنه لا خيار وبيع الرطب والعنب لعاصر الخمر ويحرم التفريق بين الأم والولد حتى يميز وفي قول حتى يبلغ وإذا فرق ببيع أو هبة بطل في الأظهر ولا يصح بيع العربون بأن يشتري ويعطيه دراهم لتكون من الثمن إن رضي السلعة وإلا فهبة.
فصل
باع خلا وخمرا أو عبده وحرا وعبد غيره أو مشتركا بغير إذن الآخر صح في ملكه في

ص -99- الأظهر فيتخير المشتري إن جهل فإن أجاز فبحصته من المسمى باعتبار قيمتهما وفي قول بجميعه ولا خيار للبائع ولو باع عبديه فتلف أحدهما قبل قبضه لم ينفسخ في الآخر على المذهب بل يتخير فإن أجاز فبالحصة قطعا ولو جمع في صفقة مختلفي الحكم كإجارة وبيع أو وسلم صحا في الأظهر ويوزع المسمى على قيمتهما أو بيع ونكاح صح النكاح وفي البيع والصداق القولان وتتعدد الصفقة بتفصيل الثمن كبعتك ذا بكذا وذا بكذا وبتعدد البائع وكذا بتعدد المشتري في الأظهر ولو وكلاه أو وكلهما فالأصح اعتبار الوكيل.

باب الخيار
يثبت خيار المجلس في أنواع البيع كالصرف والطعام بطعام والسلم والتولية والتشريك وصلح المعاوضة ولو اشترى من يعتق عليه فإن قلنا الملك في زمن الخيار للبائع أو موقوف فلهما الخيار وإن قلنا للمشتري تخير البائع دونه ولا خيار في الإبراء والنكاح والهبة بلا ثواب وكذا ذات الثواب والشفعة والإجارة والمساقاة والصداق في الأصح وينقطع بالتخاير بأن يختارا لزومه فلو اختار أحدهما سقط حقه وبقي حق الآخر وبالتفريق ببدنهما فلو طال مكثهما أو قاما وتماشيا منازل دام خيارهما ويعتبر في التفرق العرف ولو مات في المجلس أو جن فالأصح انتقاله إلى الوارث والولي ولو تنازعا في التفرق أو الفسخ قبله صدق النافي.
فصل
لهما ولأحدهما شرط الخيار في أنواع البيع إلا أن يشترطا القبض في المجلس كربوي

ص -100- وسلم وإنما يجوز في مدة معلومة لا تزيد عن ثلاثة أيام وتحسب من العقد وقيل: من التفرق والأظهر انه إن كان الخيار للبائع فملك المبيع له وإن كان للمشتري فله وإن كان لهما فموقوف فإن تم البيع بان أنه للمشتري من حين العقد وإلا فللبائع ويحصل الفسخ والإجازة بلفظ يدل عليهما كفسخت البيع ورفعته واسترجعت المبيع وفي الإجازة أجزته وأمضيته ووطء البائع وإعتاقه فسخ وكذا بيعه وإجارته وتزويجه في الأصح والأصح أن هذه التصرفات من المشتري إجازة وأن العرض على البيع والتوكيل فيه ليس فسخا من البائع ولا إجازة من المشتري.
فصل
للمشتري الخيار بظهور عيب قديم كخصاء رقيق وزناه وسرقته وإباقه وبوله بالفراش وبخره وصنانه وجماح الدابة وعضها وكل ما ينقص العين أو القيمة نقصا يفوت به غرض صحيح إذا غلب في جنس المبيع عدمه سواء قارن العقد أم حدث قبل القبض ولو حدث بعده فلا خيار إلا أن يستند إلى سبب متقدم كقطعه بجناية سابقة فيثبت الرد في الأصح بخلاف موته بمرض سابق في الأصح ولو قتل بردة سابقة ضمنه البائع في الأصح ولو باع بشرط براءة من العيوب فالأظهر أنه يبرأ عن كل عيب باطن بالحيوان لم يعلمه دون غيره وله مع هذا الشرط بعيب حدث قبل القبض ولو شرط البراءة عما يحدث لم يصح في

ص -101- الأصح ولو هلك المبيع عند المشتري أو أعتقه ثم علم العيب رجع بالأرش وهو جزء من ثمنه نسبته إليه نسبة ما نقص العيب من القيمة لو كان سليما والأصح اعتبار أقل قيمة من يوم البيع إلى القبض ولو تلف الثمن دون المبيع رده وأخذ مثل الثمن أو قيمته ولو علم العيب بعد زوال ملكه إلى غيره فلا أرش في الأصح فإن عاد الملك فله الرد وقيل: إن عاد بغير الرد بعيب فلا رد والرد على الفور فليبادر على العادة فلو علمه وهو يصلي أو يأكل فله تأخيره حتى يفرغ أو ليلا فحتى يصبح فإن كان البائع بالبلد رده عليه بنفسه أو وكيله أو على وكيله ولو تركه ورفع الأمر إلى الحاكم فهو آكد وإن كان غائبا رفع إلى الحاكم والأصح أنه يلزمه الإشهاد على الفسخ إن أمكنه حتى ينهيه إلى البائع أو الحاكم فإن عجز عن الإشهاد لم يلزمه التلفظ بالفسخ في الأصح ويشترط ترك الاستعمال فلو استخدم العبد أو ترك على الدابة سرجها وإكافها بطل حقه ويعذر في ركوب جموح يعسر سوقها وقودها وإذا سقط رده بتقصير فلا أرش لو حدث عنده عيب سقط الرد قهرا ثم إن رضي به البائع رده المشتري أو قنع به وإلا فليضم المشتري أرش الحادث إلى المبيع ويرده أو يغرم البائع أرش القديم ولا يرد فإن اتفقا على أحدهما فذاك وإلا فالأصح إجابة من طلب الإمساك ويجب أن يعلم المشتري البائع على الفور بالحادث ليختار فإن أخر إعلامه بلا عذر فلا رد ولا أرش ولو حدث عيب لا يعرف القديم إلا به ككسر بيض وراتج وتقوير بطيخ مدود رد ولا أرش عليه في الأظهر فإن أمكن معرفة القديم بأقل مما أحدثه فكسائر العيوب الحادثة.

ص -102- فرع: اشترى عبدين معيبين صفقة ردهما ولو ظهر عيب أحدهما ردهما إلى المعيب وحده في الأظهر ولو اشترى عبد رجلين معيبا فله رد نصيب أحدهما ولو اشترياه فلأحدهما الرد في الأظهر اختلفا في قدم العيب صدق البائع بيمينه على حسب جوابه والزيادة المتصلة كالسمن تتبع الأصل والمنفصلة كالولد والأجرة لا تمنع الرد وهي للمشتري إن رد بعض القبض وكذا قبله في الأصح ولو باعها حاملا فانفصل رده معها في الأظهر ولا يمنع الرد الاستخدام ووطء الثيب وافتضاض البكر بعد القبض نقص حدث وقبله جناية على المبيع قبل القبض.
فصل
التصرية حرام تثبت الخيار على الفور وقيل: يمتد ثلاثة أيام فإن رد بعد تلف اللبن رد معها صاع
تمر وقيل: يكفي صاع قوت والأصح أن الصاع لا يختلف بكثرة اللبن وأن خيارها لا يختص بالنعم بل يعم كل مأكول والجارية والأتان ولا يرد معهما شيئا وفي الجارية وجه وحبس ماء القناة والرحا المرسل عند البيع وتحمير الوجه وتسويد الشعر وتجعيده يثبت الخيار لا لطخ ثوبه تخييلا لكتابته في الأصح.

باب المبيع قبل قبضه من ضمان البائع
فإن تلف انفسخ البيع وسقط الثمن ولو أبرأه المشتري عن الضمان لم يبرأ في الأظهر ولم يتغير الحكم وإتلاف المشتري قبض إن علم وإلا فقولان كأكل المالك طعامه المغصوب ضيفا والمذهب أن إتلاف البائع كتلفه والأظهر أن إتلاف الأجنبي لا يفسخ بل يتخير المشتري بين أن يجيز ويغرم الأجنبي أو يفسخ فيغرم البائع الأجنبي ولو تعيب قبل القبض فرضيه أخذه بكل الثمن ولو عيبه المشتري بلا خيار أو الأجنبي فالخيار فإن أجاز غرم الأجنبي الأرش ولو عيبه البائع فالمذهب ثبوت الخيار لا

ص -103- التغريم ولا يصح بيع المبيع قبل قبضه والأصح أن بيعه للبائع كغيره وأن الإجارة والرهن والهبة كالبيع وأن الإعتاق بخلافه والثمن المعين كالمبيع فلا يبيعه البائع قبل قبضه وله بيع ماله في يد غيره أمانة كوديعة ومشترك وقراض ومرهون بعد انفكاكه وموروث وباق في يد وليه بعد رشده وكذا عارية ومأخوذة بسوم ولا يصح بيع المسلم فيه ولا الإعتياض عنه والجديد جواز الاستبدال عن الثمن فإن استبدل موافقا في علة الربا كدراهم عن دنانير اشترط قبض البدل في المجلس والأصح أنه لا يشترط التعيين في العقد وكذا القبض في المجلس إن استبد ما لا يوافق في العلة كثوب عن دراهم ولو استبدل عن القرض وقيمة المتلف جاز وفي اشتراط قبضه في المجلس ما سبق وبيع الدين لغير من عليه باطل في الأظهر بأن اشترى عبد زيد بمائة له على عمرو ولو كان لزيد وعمرو دينار على شخص فباع زيد عمرا دينه بدينه بطل قطعا وقبض العقار تخليته للمشتري وتمكينه من الصرف بشرط فراغه من أمتعة البائع فإن لم يحضر العاقدان المبيع اعتبر مضي زمن يمكن فيه المضي إليه في الأصح وقبض المنقول تحويله فإن جرى البيع بموضع لا يختص بالبائع كفى نقله إلى حيز وإن جرى في دار البائع لم يكف ذلك إلا بإذن البائع فيكون معيرا للبقعة.
فرع: للمشتري قبض المبيع إن كان الثمن مؤجلا أو سلما وإلا فلا يستقل به ولو بيع الشيء تقديرا كثوب وأرض ذرعا وحنطة كيلا أو وزنا اشترط مع النقل ذرعه أو كيله أو وزنه مثاله بعتكها كل صاع بدرهم أو على أنها عشرة آصع ولو كان له طعام مقدر على زيد ولعمرو عليه مثله فليكتل لنفسه ثم يكل لعمرو فلو قال اقبض من زيد مالي عليه لنفسك ففعل فالقبض فاسد.

ص -104- فرع: قال البائع: لا أسلم المبيع حتى أقبض ثمنه وقال المشتري في الثمن مثله أجبر البائع وفي قول المشتري وفي قول لا إجبار فمن سلم أجبر صاحبه وفي قول يجبران.
قلت: فإن كان الثمن معينا سقط القولان الأولان وأجبرا في الأظهر والله أعلم وإذا سلم البائع أجبر المشتري إن حضر الثمن وإلا فإن كان معسرا فللبائع الفسخ لمفلس أو موسر أو ماله بالبلد أو مسافة قريبة حجر عليه في أمواله حتى يسلم فإن كان بمسافة القصر لم يكلف البائع الصبر إلى إحضاره والأصح أن له الفسخ فإن صبر فالحجر كما ذكرنا وللبائع حبس مبيعه حتى يقبض ثمنه إن خاف فوته بلا خلاف وإنما الأقوال إذا لم يخف فوته وتنازعا في مجرد الابتداء.

باب التولية والإشراك والمرابحة
اشترى شيأ ثم قال العالم بالثمن وليتك هذا العقد فقبل لزمه مثل الثمن وهو بع في شرطه وترتيب أحكامه لكن لا يحتاج إلى ذكر الثمن ولو حط عن المولى بعض الثمن انحط عن المولى والإشراك في بعضه كالتولية في كله إن بين البعض ولو أطلق صح وكان مناصفة وقيل: لا يصح بيع المرابحة بأن يشتريه بمائة ثم يقول بعتك بما اشتريت وربح درهم لكل عشرة وأو ربح ده يازده والمحاطة كبعت بما اشتريت وحط ده يازده ويحط من كل أحد عشر واحدة وقيل: من كل عشرة وإذا قال بعت بما اشتريت لم يدخل فيه سوى الثمن ولو قال بما قال على دخل مع ثمنه أجرة الكيال والدلال والحارس والقصار والرفاء والصاغ وقيمة

ص -105- الصبغ وسائر المؤن المرادة للإسترباح ولو قصر بنفسه أو كال أو حمل أو تطوع به شخص ولم تدخل أجرته وليعلما ثمنه أو ما قام به فلو جهله أحدهما بطل على الصحيح وليصدق البائع في قدر الثمن والأجل والشراء بالعرض وبيان العيب الحادث عنده فلو قال بمائة فبان بتسعين فالأظهر أنه يحط الزيادة وربحها وأنه لا خيار للمشتري ولو زعم أنه مائة وعشرة وصدقه المشتري لم يصح البيع في الأصح.
قلت: الأصح صحته والله أعلم وإن كذبه ولم يبين للغلط وجها محتملا لم يقبل قوله ولا بينته وله تحليف المشتري أنه لا يعرف ذلك في الأصح وإن بين فله التحليف والأصح سماع بينته.

باب الأصول والثمار
قال: بعتك هذه الأرض أو الساحة أو البقعة وفيها بناء وشجر فالمذهب أنه يدخل في البيع دون الرهن وأصول البقل التي تبقى سنتين كالقت والهندبا كالشجر ولا يدخل ما يؤخذ دفعة كحنطة وشعير وسائر الزروع ويصح بيع الأرض المزروعة على المذهب وللمشتري الخيار إن جهله ولا يمنع الزرع دخول الأرض في يد المشتري وضمانه إذا حصلت التخلية في الأصح والبذر كالزرع والأصح أنه لا أجرة للمشتري مدة بقاء الزرع ولو باع أرضا مع بذر أو زرع لا يفرد بالبيع بطل في الجميع وقيل: في الأرض قولان ويدخل في بيع الأرض الحجارة المخلوقة فيها دون المدفونة ولا خيار للمشتري إن علم ويلزم البائع النقل وكذا إن جهل ولم يضر قلعها وإن ضر فله الخيار فإن أجاز لزم البائع النقل وتسوية الأرض وفي

ص -106- وجوب أجرة المثل مدة النقل أوجه أصحها تجب أن نقل بعد القبض لا قبله ويدخل في بيع البستان الأرض والشجر والحيطان وكذا البناء على المذهب وفي بيع القرية الأبينة وساحات يحيط بها السور لا المزارع على الصحيح وفي بيع الدار الأرض وكل بناء حتى حمامها إلا المنقول كالدلو والبكرة والسرير وتدخل الأبواب المنصوبة وحلقها والإجانات والرف والسلم المسمران وكذا الأسفل من حجري الرحى على الصحيح والأعلى ومفتاح غلق مثبت في الأصح، وفي بيع الدابة نعلها وكذا ثياب العبد في بيعه في الأصح.
قلت: الأصح لا تدخل ثياب العبد. والله أعلم.
فرع: باع شجرة دخل عروقها وورقها وفي ورق التوت وجه أغصانها إلا اليابس ويصح بيعها بشرط القلع أو القطع وبشرط الإبقاء والإطلاق يقتضي الإبقاء والأصح أنه لا يدخل المغرس لكن يستحق منفعته ما بقيت الشجرة ولو كانت يابسة لزم المشتري القلع وثمرة النخل المبيع إن شرطت للبائع أو المشتري عمل به وإلا فإن لم يتأبر منها شيء فهي للمشتري وإلا فللبائع وما يخرج ثمره بلا نور كتين وعنب إن برز ثمره فللبائع وإلا فللمشتري وما خرج في نوره ثم سقط كمشمش وتفاح فللمشتري إن لم تنعقد الثمرة وكذا إن انعقدت ولم يتناثر النور في الأصح وبعد التناثر للبائع ولو باع نخلات بستان مطلعة وبعضها مؤبر فللبائع فإن أفرد ما لم يؤبر فللمشتري في الأصح ولو كانت في بساتين فالأصح إفراد كل بستان بحكمه وإذا بقيت الثمرة للبائع فإن شرط القطع لزمه وإلا فله تركها إلى الجذاذ ولكل منهما السقي إن انتفع به الشجر والثمر ولا منع للآخر وإن ضرهما لم يجز إلا برضاهما وإن ضر أحدهما وتنازعا فسخ العقد إلا أن يسامح المتضرر وقيل: لطالب السقي أن يسقي ولو كان الثمر يمتص رطوبة الشجر لزم البائع أن يقطع أو يسقي.

ص -107- فصل
يجوز بيع الثمر بعد بدو صلاحه مطلقا وبشرط قطعه وبشرط إبقائه وقبل إصلاح إن بيع منفردا عن الشجرة لا يجوز إلا بشرط القطع وأن يكون المقطوع منتفعا به لا ككمثرى وقيل: إن كان الشجر للمشتري جاز بلا شرط.
قلت: فإن كان الشجر للمشتري وشرطنا القطع لا يجب الوفاء به والله أعلم وإن بيع مع الشجر جاز بلا شرط ولا يجوز بشرط قطعه ويحرم بيع الزرع الأخضر في الأرض إلا بشرط قطعه فإن بيع معها أو بعد اشتداد الحب جاز بلا شرط ويشترط لبيعه وبيع الثمر بعد بدو الصلاح ظهور المقصود كتين وعنب وشعير وما لا يرى حبه كالحنطة والعدس في السنبل لا يصح بيعه دون سنبله ولا معه في الجديد ولا بأس بكمام لا يزال إلا عند الأكل وماله كمامان كالجوز واللوز والباقلا يباع في قشره الأسفل ولا يصح في الأعلى وفي قول يصح إن كان رطبا وبد صلاح التمر ظهور مبادي النضج والحلاوة فيما لا يتلون وفي غيره بأن يأخذ في الحمرة أو السواد ويكفي بدو صلاح بعضه وإن قل ولو باع ثمرة بستان أو بساتين بدا صلاح بعضه فعلى ما سبق في التأبير ومن باع ما بدلا صلاحه لزمه سقيه قبل التخلية وبعدها ويتصرف مشتريه بعدها ولو عرض مهلك بعدهما كبرد فالجديد أنه من ضمان المشتري فلو تعيب بترك البائع السقي فله الخيار ولو بيع قبل صلاحه بشرط قطعه ولم يقطع حتى هلك فأولى بكونه من ضمان المشتري ولو بيع ثمر يغلب تلاحقه واختلاط حادثه بالموجود كتين وقثاء لم يصح إلا أن يشترط على المشتري قطع ثمره ولو حصل الاختلاط فيما يندر فيه فالأظهر أنه لا يفسخ البيع بل يتخير المشتري فإن سمح له البائع بما حدث سقط خياره في الأصح ولا يصح بيع الحنطة في سنبلها بصافية وهو المحاقلة ولا الرطب

ص -108- على النخل بثمر وهو المزابنة ويرخص في العرايا وهو بيع الرطب على النخل بتمر في الأرض أو العنب في الشجر بزبيب فيما دون خمسة أوسق ولو زاد في صفقتين جاز ويشترط التقابض بتسليم الثمر كيلا والتخلية في النخل والأظهر أنه لا يجوز في سائر الثمار وأنه لا يختص بالفقراء.

باب اختلاف المتبايعين
إذا اتفقا على صحة البيع ثم اختلفا في كيفيته كقدر الثمن أو صفته أو الأجل أو قدره أو قدر المبيع ولا بينة تحالفا فيحلف كل على نفي قول صاحبه وإثبات قوله ويبدأ بالبائع وفي قول المشتري وفي قول يتساويان فيتخير الحاكم وقيل: يقرع والصحيح أنه يكفي كل واحد يمين تجمع نفيا وإثباتا ويقدم النفي فيقول ما بعت بكذا ولقد بعت بكذا وإذا تحالفا فالصحيح أنه العقد لا ينفسخ بل إن تراضيا وإلا فليفسخانه أو أحدهما أو الحاكم وقيل: إنما يفسخه الحاكم ثم على المشتري رد المبيع فإن كان وقفه أو أعتقه أو باعه أو مات لزمه قيمته وهي قيمته يوم التلف في أظهر الأقوال وإن تعيب رده مع أرشه واختلاف ورثتهما كهما ولو قال بعتكه بكذا فقال بل وهبتنيه فلا تحالف بل يحلف كل على نفي دعوى الآخر فإذا حلفا رده مدعي الهبة بزوائده ولو ادعى صحة البيع والآخر فساده فالأصح تصديق مدعي الصحة بيمينه ولو اشترى عبدا فجاء بعبد معيب ليرده فقال البائع ليس هذا المبيع صدق البائع بيمينه وفي السلم يصدق في الأصح.

ص -109- باب العبد إن لم يؤذن له في التجارة
لا يصح شراؤه بغير إذن سيده في الأصح ويسترده البائع سواء كان في يد العبد أو سيده فإن تلف في يده تعلق الضمان بذمته أو في يد السيد فللبائع تضمينه وله مطالبة العبد بعد العقد واقتراضه كشرائه وأن أذن له في التجارة تصرف بحسب الإذن فإن أذن في نوع لم يتجاوزه وليس له نكاح ولا يؤجر نفسه ولا يأذن لعبده في تجارة ولا يتصدق ولا يعامل سيده ولا ينعزل بإباقه ولا يصير مأذونا له بسكوت سيده على تصرفه ويقبل إقراره بديون المعاملة ومن عرف رق عبد لم يعامله حتى يعلم الإذن بسماع سيده أو بينة أو شيوع بين الناس وفي الشيوع وجه ولا يكفي قول العبد فإن باع مأذون له وقبض الثمن فتلف في يده فخرجت السلعة مستحقة رجع المشتري ببدلها على العبد وله مطالبة السيد أيضا وقيل: لا وقيل: إن كان في يد العبد وفاء فلا ولو اشترى سلعة ففي مطالبة السيد بثمنها هذا الخلاف ولا يتعلق دين التجارة برقبته ولا ذمة سيده بل يؤدي من مال التجارة وكذا من كسبه باصطياد ونحوه في الأصح ولا يملك العبد بتمليك سيده في الأظهر.

ص -110- كتاب السلم
هو بيع موصوف في الذمة يشترط له مع شروط البيع أمور:
أحدها: تسليم رأس المال في المجلس فلو أطلق ثم عين وسلم في المجلس جاز ولو أحال به وقبضه لمحال في المجلس فلا ولو قبضه وأودعه المسلم جاز ويجوز كونه منفعة وتقبض بقبض العين وإذا فسخ السلم ورأس المال باق استرده بعينه وقيل: للمسلم إليه رد بدله إن عين في المجلس دون العقد ورؤية رأس المال تكفي عن معرفة قدره في الأظهر.
الثاني: كون المسلم فيه دينا فلو قال أسلمت إليك هذا الثوب في هذا العبد فليس بسلم ولا ينعقد بيعا في الأظهر ولو قال اشتريت منك ثوبا صفته كذا بهذه الدراهم فقال بعتك انعقد بيعا وقيل: سلما.
الثالث: المذهب أنه إذا أسلم بموضع لا يصلح للتسليم أو يصلح ولحمله مؤنة اشترط بيان محل التسليم وإلا فلا ويصح حالا ومؤجلا فإن أطلق انعقد حالا وقيل: لا ينعقد ويشترط العلم بالأجل فإن عين شهور العرب أو الفرس أو الروم جاز وإن أطلق حمل على الهلالي فإن انكسر شهر حسب الباقي بالأهلة وتمم الأول ثلاثين والأصح صحة تأجيله بالعيد وجمادى ويحمل على الأول.

ص -111- فصل
يشترط كون المسلم فيه مقدورا على تسليمه عند وجوب التسليم فإن كان يوجد ببلد آخر صح إن اعتيد نقله للبيع وإلا فلا ولو أسلم فيما يعم فانقطع في محله لم ينفسخ في الأظهر فيتخير المسلم بين فسخه والصبر حتى يوجد ولو علم قبل المحل انقطاعه عنده فلا خيار قبله في الأصح وكونه معلوم القدر كيلا أو وزنا أو عدا أو ذرعا ويصح المكيل وزنا وعكسه ولو أسلم في مائة صاع حنطة على أن وزنها كذا لم يصح ويشترط الوزن في البطيخ والباذنجان والقثاء والسفرجل والرمان ويصح في الجوز واللوز بالوزن في نوع يقل اختلافه وكذا كيلا في الأصح ويجمع في اللبن بين العد والوزن ولو عين مكيالا فسد إن لم يكن معتادا وإلا فلا في الأصح ولو أسلم في ثمر قرية صغيرة لم يصح أو عظيمة صح في الأصح ومعرفة الأوصاف التي يختلف بها الغرض اختلافا ظاهرا أو ذكرها في العقد على وجه لا يؤدي إلى عزة الوجود فلا يصح فيما لا ينضبط مقصوده له كالمختلط المقصود الأركان كهريسة ومعجون وغالية وخف وترياق مخلوط والأصح صحته في المختلط المنضبط كعتابي وخز وجبن وأقط وشهد وخل تمر أو زبيب لا الخبز في الأصح عند الأكثرين ولا يصح فيما ندر وجوده كلحم الصيد بموضع العزة ولا فيما لو استقصى وصفه عز وجوده كاللؤلؤ الكبار واليواقيت وجارية وأختها أو ولدها.
فرع: يصح في الحيوان فيشترط في الرقيق ذكر نوعه كتركي ولنه كأبيض ويصف بياضه بسمرة أو شقرة وذكورته وأنوثته وسنه وقده طولا وقصرا وكله على التقريب ولا يشترط

ص -112- ذكر الكحل والسمن ونحوهما في الأصح وفي الإبل والخيل والبغال والحمير الذكورة والأنوثة والسن واللون والنوع وفي الطير النوع والصغر وكبر الجثة وفي اللحم لحم بقر أو ضأن أو معز ذكر خصي رضيع معلوف أو ضدها من فخذ أو كتف أو جنب ويقبل عظمه على العادة وفي الثياب الجنس والطول والعرض والغلظ والدقة والصفاقة والرقة والنعومة والخشونة ومطلقه يحمل على الخام ويجوز في المقصور وما سبع غزله قبل النسج كالبرود والأقيس صحته في المصبوغ بعده.
قلت: الأصح منعه وبه قطع الجمهور والله أعلم وفي التمر لونه ونوعه وبلده وصغر الحبات وكبرها وعتقه وحداثته والحنطة وسائر الحبوب كالتمر وفي العسل جبلي أو بلدي صيفي أو خريفي أبيض أو أصفر ولا يشترط العتق والحداثة ولا يصح في المطبوخ والمشوي ولا يضر تأثير الشمس والأظهر منعه في رؤوس الحيوان ولا يصح في مختلف كبرمة معمولة وجلد وكوز وطس وقمقم ومنارة وطنجير ونحوها ويصح في الاسطال المربعة وفيما صب منها في قالب ولا يشترط ذكر الجودة والرداءة في الأصح ويحمل مطلقة على الجيد ويشترط معرفة العاقدين والصفات وكذا غيرهما في الأصح.
فصل
لا يصح أن يستبدل عن المسلم فيه غيرت جنسه ونوعه وقيل: يجوز في نوعه ولا يجب ويجوز أردأ من المشروط ولا يجب ويجوز أجود ويجب قبوله في الأصح ولو أحضره قبل محلة فامتنع المسلم من قبوله لغرض صحيح بأن كان حيوانا أو وقت غارة لم يجبر وإلا فإن كان للمؤدي غرض صحيح كفك رهن أجبر وكذا لمجرد غرض البراءة في الأظهر ولو وجد المسلم المسلم إليه بعد المحل في غير محل التسليم لم يلزم الأداء إن كان لنقله مؤنة

ص -113- ولا يطالبه بقيمته للحيلولة على الصحيح وإن امتنع من قبوله هناك لم يجبر إن كان لنقله مؤنة أو كان الموضع مخوفا وإلا فالأصح إجباره.
فصل
الإقراض مندوب وصيغته أقرضتك أو أسلفتك أو خذه بمثله أو ملكتكه على أن ترد بدله ويشترط قبوله في الأصح وفي المقرض أهلية التبرع ويجوز إقراض ما يسلم فيه إلا الجارية التي تحل للمقترض في الأظهر وما لا يسلم فيه لا يجوز إقراضه في الأصح ويرد المثل في المثلى وفي المتقوم المثل صورة وقيل: القيمة ولو ظفر طالبه به في غير محل الإقراض وللنقل مؤنة طلبه بقيمة بلد الإقراض ولا يجوز بشرط رد صحيح عن مكسر أو زيادة ولو رد هكذا بلا شرط فحسن ولو شرط مكسرا عن صحيح أو أن يقرضه غيره لغا الشرط والأصح أنه لا يفسد العقد ولو شرط أجلا فهو كشرط مكسر عن صحيح إن لم يكن للمقرض غرض وإن كان كزمن نهب فكشرط صحيح عن مكسر في الأصح وله شرط رهن وكفيل ويملك لقرض بالقبض وفي قول بالتصرف وله الرجوع في عينه ما دام باقيا بحاله في الأصح. والله أعلم.

ص -114- كتاب الرهن
لا يصح إلا بإيجاب وقبول فإن شرط فيه مقتضاه كتقدم المرتهن به أو مصلحة للعقد كالإشهاد أو مالا غرض فيه صح العقد وإن شرط ما يضر المرتهن بطل الرهن وإن نفع المرتهن وضر الراهن كشرط منفعة للمرتهن بطل الشرط وكذا الرهن في الأظهر ولو شرط أن تحدث زوائده مرهونة فالأظهر فساد الشرط وأنه متى فسد فسد العقد وشرط العاقد كونه مطلق التصرف فلا يرهن الولي مال الصبي والمجنون ولا يرتهن لهما إلا لضرورة أو غبطة ظاهرة وشرط الرهن كونه عينا في الأصح ويصح رهن المشاع والأم دون ولدها وعكسه وعند الحاجة يباعان ويوزع الثمن والأصح أن تقوم الأم وحدها ثم مع الولد فالزائد قيمته ورهن الجاني والمرتد كبيعهما ورهن المدبر والمعلق عتقه بصفة يمكن سبقها حلول الدين باطل على المذهب ولو رهن ما يسرع فساده فإن أمكن تجفيفه كرطب فعل وإلا فإن رهنه بدين حال أو مؤجل يحل قبل فساده أو شرط بيعه وجعل الثمن رهنا صح ويباع عند خوف فساده ويكون ثمنه رهنا وإن شرط منع بيعه لم يصح وإن أطلق فسد في الأظهر وإن لم يعلم هل يفسد قبل الأجل صح
في الأظهر وإن رهن ما لا يسرع فساده فطر أما عرضه للفساد كحنطة ابتلت لم ينفسخ الرهن بحال ويجوز أن يستعير شيئا ليرهنه وهو في قول عارية

ص -115- والأظهر أنه ضمان دين في رقبة ذلك الشيء فيشترط ذكر جنس الدين وقدره وصفته وكذا المرهون عنده في الأصح فلو تلف في يد المرتهن فلا ضمان ولا رجوع للمالك بعد قبض المرتهن فإذا حل الدين أو كان حالا روجع المالك للبيع ويباع إن لم يقض الدين ثم يرجع المالك بما بيع به.
فصل
شرط المرهون به كونه دينا ثابتا لازما فلا يصح بالعين المغصوبة والمستعارة في الأصح ولا بما سيقرضه ولو قال أقرضتك هذه الدراهم وارتهنت بها عبدك فقال اقترضت ورهنت أو قال بعتكه بكذا وارتهنت الثوب به فقال اشتريت ورهنت صح في الأصح ولا يصح بنجوم الكتابة ولا بجعل الجعالة قبل الفراغ وقيل: يجوز بعد الشروع ويجوز بالثمن في مدة الخيار وبالدين رهن بعد رهن ولا يجوز أن يرهنه المرهون عنده بدين آخر في الجديد ولا يلزم إلا بقبضه ممن يصح عقده وتجري فيه النيابة لكن لا يستنيب الراهن ولا عبده وفي المأذون له وجه ويستنيب مكاتبه ولو رهن وديعة عند مودع أو مغصوبا عند غاصب لم يلزم ما لم يمض زمن إمكان قبضه والأظهر اشتراط إذنه في قبضه ولا يبرئه ارتهانه عن الغصب ويبرئه إيداع في الأصح ويحصل الرجوع عن الرهن قبل القبض بتصرف يزيل الملك كهبة مقبوضة وكتابة وكذا تدبيره في الأظهر وبرهن مقبوض وبإحبالها لا الوطء والتزويج ولو مات العاقد قبل القبض أو جن أو تخمر العصير أو أبق العبد لم يبطل الرهن في الأصح وليس للراهن المقبض تصرف يزيل الملك لكن في إعتاقه أقوال أظهرها ينفذ من الموسر ويغرم قيمته يوم عتقه رهنا وإن لم ينفذ فانفك لم ينفذه في الأصح ولو علقه

ص -116- بصفة فوجدت وهو رهن فكالإعتاق أو بعده نفذ على الصحيح ولا رهنه لغيره ولا التزويج ولا الإجارة إن كان الدين حالا او يحل قبلها ولا الوطء فإن وطىء فالولد حر وفي نفوذ الإستيلاد أقوال الإعتاق فإن لم ننفذه فانفك نفذ في الأصح فلو ماتت بالولادة غرم قيمتها رهنا في الأصح وله كل انتفاع لا ينقصه كالركوب والسكنى لا البناء والغراس فإن فعل لم يقلع قبل الأجل وبعده إن لم تف الأرض بالدين وزادت به ثم إن أمكن الانتفاع بغير استرداد لم يسترد وإلا فيسترد ويشهدان لمتهمه وله بإذن المرتهن ما منعناه وله الرجوع قبل تصرف الراهن فإن تصرف جاهلا برجوعه فكتصرف وكيل جهل عزله ولو أذن في بيعه ليعجل المؤجل من ثمنه لم يصح البيع وكذا لو شرط رهن الثمن في الأظهر.
فصل
إذا لزم الرهن فاليد فيه للمرتهن ولا تزال إلا للانتفاع كما سبق ولو شرطا وضعه عند عدل جاز أو عند اثنين ونصا على اجتماعهما على حفظه أو الإنفراد به فذاك وإن أطلقا فليس لأحدهما الإنفراد في الأصح ولو مات العدل أو فسق جعلاه حيث يتفقان وإن تشاحا وضعه الحاكم عند عدل ويستحق بيع المرهون عند الحاكم ويقدم المرتهن بثمنه ويبيعه الراهن او وكيله بإذن المرتهن فإن لم يأذن قال له الحاكم تأذن أو تبرىء ولو طلب المرتهن بيعه فأبى الراهن ألزمه القاضي قضاء الدين أو بيعه فإن أصر باعه الحاكم ولو باعه المرتهن

ص -117- بإذن الراهن فالأصح أنه إن باع بحصرته صح وإلا فلا ولو شرطا أن يبيعه العدل جاز ولا يشترط مراجعة الراهن في الأصح فإذا باع فالثمن عنده من ضمان الراهن حتى يقبضه المرتهن ولو تلف ثمنه في يد العدل ثم استحق المرهون فإن شاء المشتري رجع على العدل وإن شاء على الراهن والقرار عليه ولا يبيع العدل إلا بثمن مثله حالا من نقد بلده فإن زاد راغب قبل انقضاء الخيار فليفسخ وليبعه ومؤنة المرهون على الراهن ويجبر عليها لحق المرتهن على الصحيح ولا يمنع راهن من مصلحة المرهون كفصد وحجامة وهو أمانة في يد المرتهن ولا يسقط بتلفه شيء من دينه وحكم فاسد العقود حكم صحيحها في الضمان ولو شرط كون المرهون مبيعا له عند الحلول فسد وهو قبل المحل أمانة ويصدق المرتهن في دعوى التلف بيمينه ولا يصدق في الرد عند الأكثرين ولو وطىء المرتهن المرهونة بلا شبهة فزان ولا يقبل قوله جهلت تحريمه إى أن يقرب إسلامه أو ينشأ ببادية بعيدة عن العلماء وإن وطىء بإذن الراهن قبل دعواه جهل التحريم في الأصح فلا حد ويجب المهر إن أكرهها والولد حر نسيب وعليه قيمته للراهن ولو أتلف المرهون وقبض بدله صار هنا والخصم في البدل الراهن فإن لم يخاصم يخاصم المرتهن في الأصح فلو وجب قصاص اقتص الراهن وفات الرهن فإن وجب المال بعفوه أو بجناية خطأ لم يصح عفوه عنه ولا إبراء المرتهن الجاني ولا يسري الرهن إلى زيادته المنفصلة كثمر وولد فلو رهن حاملا وحل الأجل وهي حامل بيعت وإن ولدته بيع معها في الأظهر فإن كانت حاملا عند البيع دون الرهن فالولد ليس برهن في الأظهر.
فصل
جنى المرهون قدم المجني عليه فإن اقتص أو بيع له بطل الرهن وإن جنى على سيده

ص -118- فاقتص بطل وإن عفا على مال لم يثبت على الصحيح فيبقى رهنا وإن قتل مرهونا لسيده عند آخر فاقتص بطل الرهنان وإن وجب مال تعلق به حق مرتهن القتيل فيباع وثمنه رهن وقيل: يصير رهنا فإن كان مرهونين عند شخص بدين واحد نقصت الوثيقة أو بدينين وفي نقل الوثيقة غرض نقلت: ولو تلف مرهون بآفة بطل وينفك بفسخ المرتهن وبالبراءة من الدين فإن بقي شيء منه لم ينفك شيء من الرهن ولو رهن نصف عبد بدين ونصفه بآخر فبرىء من أحدهما أنفك قسطه ولو رهناه فبرىء أحدهما انفك نصيبه.
فصل
اختلفا في الرهن أو قدره صدق الراهن بيمينه إن كان رهن تبرع وإن شرط في بيع تحالفا ولو ادعى أنهما رهناه عبدهما بمائة وصدقه احدهما فنصيب المصدق رهن بخمسين والقول في نصيب الثاني قوله بيمينه وتقبل شهادة المصدق عليه ولو اختلفا في قبضه فإن كان في يد الراهن أو في يد المرتهن وقال الراهن غصبته صدق الراهن بيمينه وكذا إن قال أقبضته عن جهة أخرى في الأصح ولو أقر بقبضه ثم قال لم يكن إقراري عن حقيقة فله تحليفه وقيل: لا يحلفه إلا أن يذكر لإقراره تأويلا كقوله شهدت على رسم القبالة ولو قال أحدهما جنى المرهون وأنكر الآخر صدق المنكر بيمينه ولو قال الراهن جنى قبل القبض فالأظهر تصديق المرتهن بيمينه في إنكاره والأصح أنه إذا حلف غرم

ص -119- الراهن للمجني عليه وأنه يغرم الأقل من قيمة العبد وأرش الجناية وأنه لو نكل المرتهن ردت اليمين على المجني عليه لا على الراهن فإذا حلف بيع في الجناية ولو أذن في بيع المرهون فبيع ورجع عن الإذن وقال رجعت قبل البيع وقال الراهن بعده فالأصح تصديق المرتهن ومن عليه ألفان بأحدهما رهن فأدى ألفا وقال أديته عن ألف الرهن صدق بيمينه وإن لم ينو شيئا جعله عما شاء وقيل: يقسط.
فصل
من مات وعليه دين تعلق بتركته تعلقه بالمرهون وفي قول كتعلق الأرش بالجاني فعلى الأظهر يستوي الدين المستغرق وغيره في الأصح ولو تصرف الوارث ولا دين ظاهر فظهر دين برد مبيع بعيب فالأصح أنه لا يتبين فساد تصرفه لكن إن لم يقض الدين فسخ ولا خلاف أن للوارث إمساك عين التركة وقضاء الدين من ماله والصحيح أن تعلق الدين بالتركة لا يمنع الإرث فلا يتعلق بزوائد التركة ككسب ونتاج والله أعلم.

ص -120- كتاب التفليس
من عليه ديون حالة زائدة على ماله يحجر عليه بسؤال الغرماء ولا حجر بالمؤجل وإذا حجر بحال لم يحل المؤجل في الأظهر ولو كانت الديون بقدر المال فإن كان كسوبا ينفق من كسبه فلا حجر وإن لم يكن كسوبا وكانت نفقته من ماله فكذا في الأصح ولا يحجر بغير طلب فلو طلب بعضهم ودينه قدر يحجر به حجر وإلا فلا ويحجر بطلب المفلس في الأصح فإذا حجر تعلق حق الغرماء بماله وأشهد على حجره ليحذر ولو باع أو وهب أو أعتق ففي قول يوقف تصرفه فإن فضل ذلك عن الدين نفذ وإلا لغا والأظهر بطلانه فلو باع ماله لغرمائه بدينهم بطل في الأصح ولو باع سلما أو اشترى في الذمة فالصحيح صحته ويثبت في ذمته ويصح نكاحه وطلاقه وخلعه واقتصاصة وإسقاطه ولو أقر بعين أو دين وجب قبل الحجر فالأظهر قبوله في حق الغرماء وإن أسند وجوبه إلى ما بعد الحجر بمعاملة أو مطلقا لم يقبل في حقهم وإن قال عن جناية قبل في الأصح وله أن يرد بالعيب ما كان اشتراه إن كانت الغبطة في الرد والأصح تعدي الحجر إلى ما حدث بعده بالاصطياد والوصية والشراء إن صححناه وأنه ليس لبائعه أن يفسخ ويتعلق بعين متاعه إن علم الحال وإن جهل فله ذلك وأنه إذا لم يمكن التعلق بها لا يزاحم الغرماء بالثمن.

ص -121- فصل
يبادر القاضي بعد الحجر ببيع ماله وقسمه بين الغرماء ويقدم ما يخاف فساده ثم الحيوان ثم المنقول ثم العقار وليبع بحضرة المفلس وغرمائه كل شيء في سوقه بثمن مثله حالا من نقد البلد ثم إن كان الدين غير جنس النقد ولم يرض الغريم إلا بجنس حقه اشترى وإن رضي جاز صرف النقد إليه إلا في السلم ولا يسلم مبيعا قبل قبض ثمنه وما قبض قسمه بين الغرماء إلا أن يعسر لقلته فيؤخره ليجتمع ولا يكلفون بينة بأن لا غريم غيرهم فلو قسم فظهر غريم شارك بالحصة وقيل: تنقض القسمة ولو خرج شيء باعه قبل الحجر مستحقا والثمن تالف فكدين ظهر وإن استحق شيء باعه الحاكم قدم المشتري بالثمن وفي قول بحاص الغرماء وينفق على من عليه نفقته حتى يقسم ماله إلا أن يستغني بكسب ويباع مسكنه وخادمه في الأصح وإن احتاج إلى خادم لزمانته ومنصبه ويترك له دست ثوب يليق به وهو قميص وسراويل وعمامة ومكعب ويزاد في الشتاء جبة ويترك له قوت يوم القسمة لمن عليه نفقته وليس عليه بعد القسمة أن يكتسب أو يؤجر نفسه لبقية الدين والأصح وجوب إجارة أم ولده والأرض الموقوفة عليه وإذا ادعى أنه معسر أو قسم ماله بين غرمائه وزعم أنه لا يملك غيره وأنكروا فإن لزمه الدين في معاملة مال كشراء أو قرض فعليه البينة وإلا فيصدق بيمينه في الأصح وتقبل بينة الإعسار في الحال وشرط شاهده خبرة باطنه وليقل هو معسر ولا يمحض النفي كقوله لا يملك شيئا وإذا ثبت إعساره لم يجز حبسه ولا ملازمته بل يمهل حتى يوسر والغريب العاجز عن بينة الإعسار يوكل القاضي به من يبحث عن حاله فإذا غلب على ظنه إعساره شهد به.

ص -122- فصل
من باع ولم يقبض الثمن حتى حجر على المشتري بالفلس فله فسخ البيع واسترداد المبلغ والأصح أن خياره على الفور وأنه لا يحصل الفسخ بالوطء والإعتاق والبيع وله الرجوع في سائر المعاوضات كالبيع وله شروط منها كون الثمن حالا وأن يتعذر حصوله بالإفلاس فلو امتنع من دفع الثمن مع إيساره أو هرب فلا فسخ في الأصح ولو قال الغرماء لا تفسخ ونقدمك بالثمن فله الفسخ وكون المبيع باقيا في ملك المشتري فلو فات أو كاتب العبد فلا رجوع ولا يمنع التزويج ولو تعيب بآفة أخذه ناقصا أو ضارب بالثمن أو بجناية أجنبي أو البائع فله أخذه ويضارب من ثمنه بنسبة نقص القيمة وجناية المشتري كآفة في الأصح فلو تلف أحد العبدين ثم أفلس أخذ الباقي وضارب بحصة التالف فلو كان قبض بعض الثمن رجع في الجديد فإن تساوت قيمتها وقبض نصف الثمن أخذ الباقي لباقي الثمن وفي قول يأخذ نصفه بنصف باقي الثمن ويضارب بنصفه ولو زاد المبيع زيادة متصلة كسمن وصنعة فاز البائع بها والمنفصلة كالثمرة والولد للمشتري ويرجع البائع في الأصل فإن كان الولد صغيرا وبذل البائع قيمته أخذه مع أمه وإلا فيباعان وتصرف إليه حصة الأم وقيل: لا رجوع فإن كانت حاملا عند الرجوع دون البيع أو عكسه فالأصح تعدي الرجوع إلى الولد واستتار الثمر بكمامه وظهوره بالتأبير قريب من استتار الجنين وانفصاله وأولى بتعدي الرجوع ولو غرس الأرض أو بنى فإن اتفق الغرماء والمفلس على تفريغها فعلوا وأخذها وإن امتنعوا لم يجبروا بل له أن يرجع ويتملك الغراس والبناء بقيمته وله أن يقلعه ويغرم أرش نقصه والأظهر أنه ليس له أن يرجع فيها ويبقى الغراس والبناء للمفلس ولو كان

ص -123- المبيع حنطة فخلطها بمثلها أو دونها فله أخذ قدر المبيع من المخلوط أو بأجود فلا رجوع في المخلوط في الأظهر ولو طحنها أو قصر الثوب فإن لم تزد القيمة رجع ولا شيء للمفلس وإن زادت فالأظهر أنه يباع وللمفلس من ثمنه بنسبة ما زاد ولو صبغه بصبغه فإن زادت القيمة قدر قيمة الصبغ رجع والمفلس شريك بالصبغ أو أقل فالنقص على الصبغ أو أكثر فالأصح أن الزيادة للمفلس ولو اشترى منه الصبغ والثوب رجع فيهما إلا أن تزيد قيمتهما على قيمة الثوب فيكون فاقدا للصبغ ولو اشتراهما من اثنين فإن لم تزد قيمته مصبوغا على قيمة الثوب فصاحب الصبغ فاقد وإن زادت بقدر قيمة الصبغ اشتركا وإن زادت على قيمتهما فالأصح أن المفلس شريك لهما بالزيادة.

باب الحجر
منه حجر المفلس لحق الغرماء والراهن للمرتهن والمريض للورثة والعبد لسيده والمرتد للمسلمين ولها أبواب ومقصود الباب حجر المجنون والصبي والمبذر فبالجنون تنسلب الولايات واعتبار الأقوال ويرتفع بالإفاقة وحجر الصبي يرتفع ببلوغه رشيدا والبلوغ باستكمال خمس عشرة سنة أو خروج المنى ووقت إمكانه استكمال تسع سنين ونبات العانة يقتضي الحكم ببلوغ ولد الكافر لا المسلم في الأصح وتزيد المرأة حيضا وحبلا والرشد صلاح الدين والمال فلا يفعل محرما يبطل العدالة ولا يبذر بأن يضيع المال باحتمال غبن فاحش في المعاملة أو رميه في بحر أو إنفاقه في محرم والأصح أن صرفه في الصدقة ووجوه الخير والمطاعم والملابس التي لا تليق بحاله ليس بتبذير ويختبر رشد الصبي

ص -124- ويختلف بالمراتب فيختبر ولد التاجر بالبيع والشراء والمماكسة فيهما وولد الزارع بالزراعة والنفقة على القوام بها والمحترف بما يتعلق بحرفته والمرأة بما يتعلق بالغزل والقطن وصون الأطعمة عن الهرة ونحوها ويشترط تكرر الاختبار مرتين أو أكثر ووقته قبل البلوغ وقيل: بعده فعلى الأول الأصح أنه لا يصح عقده بل يمتحن في المماكسة فإذا أراد العقد عقد الولي فلو بلغ غير رشيد دام الحجر وإن بلغ رشيدا انفك بنفس البلوغ وأعطى ماله وقيل: يشترط فك القاضي فلو بذر بعد ذلك حجر عليه وقيل: يعود الحجر بلا إعادة ولو فسق لم يحجر عليه في الأصح ومن حجر عليه لسفه طرأ فوليه القاضي وقيل: وليه في الصغر ولو طرأ جنون فوليه وليه في الصغر وقيل: القاضي ولا يصح من المحجور عليه لسفه بيع ولا شراء ولا إعتاق وهبة ونكاح بغير إذن وليه فلو اشترى أو اقترض وقبض وتلف المأخوذ في يده أو أتلفه فلا ضمان في الحال ولو بعد فك الحجر سواء علم حاله من عامله أو جهل ويصح بإذن الولي نكاحه لا التصرف المالي في الأصح ولا يصح إقراره بدين قبل الحجر أو بعده وكذا بإتلاف المال في الأظهر ويصح
بالحد والقصاص وطلاقه وخلعه وظهاره ونفيه النسب بلعان وحكمه في العبادة كالرشيد لكن لا يفرق الزكاة بنفسه وإذا أحرم بحج فرض أعطى الولي كفايته لثقة ينفق عليه في طريقه وإن أحرم بتطوع وزادت مؤنة سفره على نفقته المعهودة فللولي منعه والمذهب أنه كمحصر فيتحلل.
قلت: ويتحلل بالصوم إن قلنا لدم الإحصار بدل لأنه ممنوع من المال ولو كان له في طريقه كسب قدر زيادة المؤنة لم يجز منعه والله أعلم.
فصل
ولي الصبي أبوه ثم جده ثم وصيهما ثم القاضي ولا تلي الأم في الأصح ويتصرف

ص -125- الولي بالمصلحة يبني دوره بالطين والآجر لا اللبن والجص ولا يبيع عقاره إلا لحاجة أو غبطة ظاهرة وله بيع ماله بعرض ونسيئة للمصلحة وإذا باع نسيئة أشهد وارتهن به ويأخذ له بالشفعة أو يترك بحسب المصلحة ويزكي ماله وينفق عليه بالمعروف فإذا ادعى بعد بلوغه على الأب والجد بيعا بلا مصلحة صدقا باليمين وإن ادعاه على الوصي والأمين صدق هو بيمينه.

باب الصلح
هو قسمان أحدهما: يجري بين المتداعيين وهو نوعان.
أحدهما: صلح على إقرار فإن جرى على عين غير المدعاة فهو بيع بلفظ الصلح تثبت فيه أحكامه كالشفعة والرد بالعيب ومنع تصرفه قبل قبضه واشتراط التقابض إن اتفقا في علة الربا أو على منفعة فإجارة تثبت أحكامها أو على بعض العين المدعاة فهبة لبعضها لصاحب اليد فتثبت أحكامها ولا يصح بلفظ البيع والأصح صحته بلفظ الصلح ولو قال من غير سبق خصومة صالحني عن دارك بكذا فالأصح بطلانه ولو صالح من دين على عين صح فإن توافقا في علة الربا اشترط قبض العوض في المجلس وإلا فإن كان العوض عينا لم يشترط قبضه في المجلس في الأصح أو دينا اشترط تعيينه في المجلس وفي قبضه الوجهان وإن صالح من دين على بعضه فهو إبراء عن باقيه ويصح بلفظ الإبراء والحط ونحوهما وبلفظ الصلح في الأصح ولو صالح من حال على مؤجل مثله أو عكس لغا فإن عجل المؤجل صح الأداء ولو صالح من عشرة حالة على خمسة مؤجلة بريء من خمسة وبقيت خمسة حالة ولو عكس لغا

ص -126- النوع الثاني: الصلح على الإنكار فيبطل إن جرى على نفس المدعى وكذا إن جرى على بعضه في الأصح وقوله صالحني على الدار التي تدعيها ليس إقرارا في الأصح.
القسم الثاني: يجري بين المدعي والأجنبي فإن قال وكلني المدعى عليه في الصلح وهو مقر لك صح ولو صالح لنفسه والحالة هذه صح وكأنه اشتراه وإن كان منكرا وقال الأجنبي هو مبطل في إنكاره فهو شراء مغصوب فيفرق بين قدرته على انتزاعه وعدمها وإن لم يقل هو مبطل لغا الصلح.
فصل
الطريق النافذ لا يتصرف فيه بما يضر المارة ولا يشرع فيه جناح ولا ساباط يضرهم بل يشترط ارتفاعه بحيث يمر تحته منتصبا وإن كان ممر الفرسان والقوافل فليرفعه بحيث يمر تحته المحمل على البعير مع أخشاب المظلة ويحرم الصلح على اشراع الجناح وأن يبني في الطريق دكة أو يغرس شجرة وقيل: إن لم يضر جاز وغير النافذ يحرم الإشراع إليه لغير أهله وكذا لبعض أهله في الأصح إلا برضا الباقين وأهله من نفذ باب داره إليه لا من لاصقه جداره وهل الاستحقاق في كلها لكلهم أم تختص شركة كل واحد بما بين رأس الدرب وباب داره وجهان أصحهما الثاني وليس لغيرهم فتح باب إليه للإستطراق وله فتحه إذا سمره في الأصح ومن له فيه باب ففتح آخر أبعد من رأس الدرب فلشركائه منعه فإن كان أقرب إلى رأسه ولم يسد الباب القديم فكذلك وإن سده فلا منع ومن له داران تفتحان إلى دربين أو مسدودين أو مسدود وشارع ففتح بابا بينهما لم يمنع في الأصح وحيث منع فتح الباب

ص -127- فصالحه أهل الدرب بمال صح ويجوز فتح الكوات والجدار بين المالكين قد يختص به أحدهما وقد يشتركان فيه فالمختص ليس للآخر وضع الجذوع عليه بغير إذن في الجديد ولا يجبر المالك فلو رضي بلا عوض فهو إعارة له الرجوع قبل البناء عليه وكذا بعده في الأصح وفائدة الرجوع تخييره بأن يبقيه بأجرة أو يقلع ويغرم أرش نقصه وقيل: فائدته طلب الأجرة فقط ولو رضي بوضع الجذوع والبناء عليها بعوض فإن أجر رأس الجدار للبناء فهو إجارة وإن قال بعته للبناء عليه أو بعت حق البناء عليه فالأصح أن هذا العقد فيه شوب بيع وإجارة فإذا بنى فليس لمالك الجدار نقضه بحال ولو انهدم الجدار فأعاده مالكه فللمشتري إعادة البناء وسواء كان الإذن بعوض أو بغيره يشترط بيان قدر الموضع المبني عليه طولا وعرضا وسمك الجدران وكيفيتها وكيفية السقف المحمول عليها ولو أذن في البناء على أرضه كفى بيان قدر محل البناء وأما الجدار المشترك فليس لأحدهما وضع جذوعه عليه بغير إذن في الجديد وليس له أن يتد فيه وتدا أو يفتح كوة بلا إذن وله أن يستند إليه ويسند متاعا لا يضر وله ذلك في جدار الأجنبي وليس له إجبار شريكه على العمارة في الجديد فإن أراد إعادة منهدم بآلة لنفسه لم يمنع ويكون المعاد ملكه يضع عليه ما شاء وينقضه إذا شاء ولو قال لآخر لا تنقضه وأغرم لك حصتي لم يلزمه إجابته وإن أراد إعادته بنقضه المشترك فللآخر منعه ولو تعاونا على إعادته بنقضه عاد مشتركا كما كان ولو انفرد أحدهما وشرط له الآخر زيادة جاز وكانت في مقابلة عمله في نصيب الآخر ويجوز أن يصالح على إجراء الماء وإلقاء الثلج في ملكه على مال ولو تنازعها جدارا بين ملكيهما فإن اتصل ببناء أحدهما بحيث يعلم أنهما بنيا معا فله اليد وإلا فلهما فإن أقام أحدهما بينة قضى له وإلا حلفا فإن حلفا أو نكلا جعل بينهما وإن حلف

ص -128- أحدهما قضى له ولو كان لأحدهما عليه جذوع لم يرجح والسقف بين علو وسفل كجدار بين ملكين فينظر أيمكن إحداثه بعد العلو فيكون في يدهما وإلا فلصاحب السفل.

باب الحوالة
يشترط لها رضا المحيل والمحتال لا المحال عليه في الأصح ولا تصح على من لا دين عليه وقيل: تصح برضاه وتصح بالدين اللازم وعليه المثلى وكذا المتقوم في الأصح وبالثمن في مدة الخيار وعليه في الأصح والأصح صحة حوالة المكاتب سيده بالنجوم دون حوالة السيد عليه ويشترط العلم بما يحال به وعليه قدرا وصفة وفي قول تصح بابل الدية وعليها ويشترط تساويهما جنسا وقدرا وكذا حلولا وأجلا وصحة وكسرا في الأصح ويبرأ بالحوالة المحيل عن دين المحتال والمحال عليه عن دين المحيل ويتحول حق المحتال إلى ذمة المحال عليه فإن تعذر بفلس أو جحد وحلف ونحوهما لم يرجع على المحيل فلو كان مفلسا عند الحوالة وجهله المحتال فلا رجوع له وقيل: له الرجوع إن شرط يساره ولو أحال المشتري بالثمن فرد المبيع بعيب بطلت في الأظهر أو البائع بالثمن فوجد الرد لم تبطل على المذهب ولو باع عبدا وأحال بثمنه ثم اتفق المتبايعان والمحتال على حريته أو ثبتت ببينة بطلت الحوالة وإن كذبهما المحتال ولا بينة حلفاه على نفي العلم ثم يأخذ المال من المشتري ولو قال المستحق عليه وكلتك لتقبض لي وقال المستحق أحلتني أو قال أردت بقولي أحلتك الوكالة وقال المستحق بل أردت الحوالة صدق المستحق عليه بيمينه وفي الصورة الثانية وجه وإن قال أحلتك فقال وكلتني صدق الثاني بيمينه.

ص -129- باب الضمان
شرط الضامن الرشد وضمان محجور عليه بفلس كشرائه وضمان عبد بغير إذن سيده باطل في الأصح ويصح بإذنه فإن عين للأداء كسبه أو غيره قضى منه وإلا فالأصح أنه إن كان مأذونا له في التجارة تعلق بما في يده وما يكسبه بعد الإذن وإلا فبما يكسبه والأصح اشتراط معرفة المضمون له وأنه لا يشترط قبوله ورضاه ولا يشترط رضا المضمون عنه قطعا ولا معرتفه في الأصح ويشترط في المضمون كونه ثابتا وصحح القديم ضمان ما سيجب والمذهب صحة ضمان الدرك بعد قبض الثمن وهو أن يضمن للمشتري الثمن إن خرج المبيع مستحقا أو معيبا أو ناقصا لنقص الصنجة وكونه لازما لا كنجوم كتابه ويصح ضمان الثمن في مدة خيار في الأصح وضمان الجعل كالرهن به وكونه معلوما في الجديد والإبراء من المجهول باطل في الجديد لا من إبل الدية ويصح ضمانها في الأصح ولو قال ضمنت مالك على زيد من درهم إلى عشرة فالأصح صحته وأنه يكون ضامنا لعشرة.
قلت: الأصح لتسعة. والله أعلم.
فصل
المذهب صحة كفالة البدن فإن كفل بدن من عليه مال لم يشترط العلم بقدره ويشترط كونه مما يصح ضمانه والمذهب صحتها ببدن من عليه عقوبة لآدمي كقصاص وحد قذف ومنعها في حدود الله تعالى وتصح ببدن صبي ومجنون ومحبوس وغائب وميت ليحضره فيشهد على صورته ثم إن عين مكان التسليم تعين وإلا فمكانها ويبرأ الكفيل

ص -130- بتسليمه في مكان التسليم بلا حائل كمتغلب وبأن يحضر المكفول به ويقول سلمت نفسي عن جهة الكفيل ولا يكفي مجرد حضوره فإن غاب لم يلزم الكفيل إحضاره إن جهل مكانه وإلا فيلزمه ويمهل مدة ذهاب وإياب فإن مضت ولم يحضره حبس وقيل: إن غاب إلى مسافة القصر لم يلزمه إحضاره والأصح أنه إذا مات ودفن لا يطالب الكفيل بالمال وأنه لو شرط في الكفاية أنه يغرم المال إن فات التسليم بطلت وأنها لا تصح بغير رضا المكفول.
فصل
يشترط في الضمان والكفالة لفظ يشعر بالتزام كضمنت دينك عليه أو تحملته أو تقلدته أو تكفلت ببدنه أو أنابا لمال أو بإحضار الشخص ضامن أو كفيل أو زعيم أو حميل ولو قال أؤدي المال أو أحضر الشخص فهو وعد والأصح أنه لا يجوز تعليقهما بشرط ولا توقيت الكفالة ولو تجزها وشرط تأخير الإحضار شهرا جاز وأنه يصح ضمان الحال مؤجلا أجلا معلوما وأنه يصح ضمان المؤجل حالا وأنه لا يلزمه التعجيل وللمستحق مطالبة الضامن والأصيل والأصح أنه لا يصح بشرط براءة الأصيل ولو أبرأ الأصيل برىء الضامن ولا عكس ولو مات أحدهما حل عليه دون الآخر إذا طالب المستحق الضامن فله مطالبة الأصيل بتخليصه بالأداء إن ضمن بإذنه والأصح أنه لا يطالبه قبل أن يطالب وللضامن الرجوع على الأصيل إن وجد إذنه في الضمان والأداء وإن انتفى فيهما فلا وإن أذن في الضمان فقط رجع في الأصح ولا عكس في الأصح ولو أدى مكسرا عن صحاح أو صالح عن مائة بثوب قيمته خمسون فالأصح أنه لا يرجع إلا بما غرم ومن أدى دين غيره بلا ضمان ولا إذن فلا رجوع وإن أذن بشرط الرجوع رجع وكذا إن أذن مطلقا في الأصح والأصح أن مصالحته على غير جنس الدين لا تمنع الرجوع ثم إنما يرجع الضامن والمؤدي إذا أشهد بالأداء رجلا أو رجلا وامرأتين وكذا رجل ليحلف معه في الأصح فإن لم يشهد فلا رجوع إن أدى

ص -131- في غيبة الأصيل وكذبه وكذا إن صدقه في الأصح فإن صدقه المضمون له أو أدى بحضرة الأصيل رجع على المذهب.

ص -132- كتاب الشركة
هي أنواع: شركة الأبدان كشركة الحمالين وسائر المحترفة ليكون بينهما كسبهما متساويا أو متفاوتا مع اتفاق الصنعة أو اختلافها وشركة المفاوضة ليكون بينهما كسبهما وعليهما ما يعرض من غرم وشركة الوجوه بأن يشترك الوجيهان ليبتاع كل واحد منهما بمؤجل لهما فإذا باعا كان الفاضل عن الأثمان بينهما وهذه الأنواع باطلة وشركة العنان صحيحة ويشترط فيها لفظ يدل على الإذن في التصرف فلو اقتصرا على اشتركنا لم يكف في الأصح وفيهما أهلية التوكيل والتوكل وتصح في كل مثلى دون المتقوم وقيل: تختص بالنقد المضروب ويشترط خلط المالين بحيث لا يتميزان ولا يكفي الخلط مع اختلاف جنس أو صفة كصحاح ومكسرة هذا إذا اخرجا مالين وعقدا فإن ملكا مشتركا بإرث وشراء وغيرهما وأذن كل للآخر في التجارة فيه تمت الشركة والحيلة في الشركة في العروض أن يبيع كل واحد بعض عرضه ببغض عرض الآخر ويأذن له في التصرف ولا يشترط تساوي قدر المالين والأصح أنه يشترط العلم بقدرهما عند العقد ويتسلط كل منهما على التصرف بلا ضرر فلا يبيع نسيئة ولا بغير نقد البلد ولا بغبن فاحش ولا يسافر به ولا ببعضه بغير إذن ولكل فسخه متى شاء وينعزلان عن التصرف بفسخهما فإن قال أحدهما عزلتك أولا تتصرف في نصيبي لم ينعزل العازل وتنفسخ بموت أحدهما وبجنونه وبإغمائه والربح والخسران على قدر المالين تساويا في العمل أو تفاوتا فإن شرطا خلافه فسد العقد فيرجع

ص -133- كل على الآخر بأجرة عمله في ماله وتنفذ التصرفات والربح على قدر المالين ويد الشريك يد أمانة فيقبل قوله في الرد والخسران والتلف فإن ادعا بسبب ظاهر طولب ببينة بالسبب ثم يصدق في التلف به ولو قال من في يده المال هو لي وقال الآخر مشترك أو بالعكس صدق صاحب اليد ولو قال لو اقتسمنا وصار لي صدق المنكر واشترى وقال اشتريته للشركة أو لنفسي وكذبه الآخر صدق المشتري.

ص -134- كتاب الوكالة
شرط الموكل صحة مباشرته ما وكل فيه بملك أو ولاية فلا يصح توكيل صبي ولا مجنون ولا المرأة والمحرم في النكاح ويصح توكيل الولي في حق الطفل ويستثنى توكيل أعمى في البيع والشراء فيصح وشرط الوكيل صحة مباشرته التصرف لنفسه لا صبي ومجنون وكذا المرأة والمحرم في النكاح لكن الصحيح اعتماد قول صبي في الإذن في دخول دار وإيصال هدية والأصح صحة توكيل عبد في قبول نكاح ومنعه في الإيجاب وشرط الموكل فيه أن يملكه الموكل فلو وكل ببيع عبد سيملكه وطلاق من سينكحه بطل في الأصح وأن يكون قابلا للنيابة فلا يصح في عبادة أي الحج وتفرقة زكاة وذبح أضحية ولا في شهادة وإيلاء ولعان وسائر الأيمان ولا في الظهار في الأصح ويصح في طرفي بيع وهبة وسلم ورهن ونكاح وطلاق وسائر العقود والفسوخ وقبض الديون وإقباضها والدعوى والجواب وكذا في تملك المباحات كالأحياء والاصطياد والاحتطاب في الأظهر لا في الإقرار في الأصح ويصح في استيفاء عقوبة آدمي كقصاص وحد قذف وقيل: لا يجوز إلا بحضرة الموكل وليكن الموكل فيه معلوما من بعض الوجوه ولا يشترط علمه من كل وجه فلو قال وكلتك في كل قليل وكثير أو في كل أموري أو فوضت إليك كل شيء لم يصح وإن قال في بيع موالي وعتق أرقائي صح وإن وكله في شراء عبد وجب بيان نوعه أو دار وجب بيان المحلة

ص -135- والسكة لا قدر الثمن في الأصح ويشترط من الموكل لفظ يقتضي رضاه كوكلتك في كذا أو فوضته إليك أو أنت وكيلي فيه فلو قال بع أو اعتق حصل الإذن ولا يشترط القبول لفظا وقيل: يشترط وقيل: يشترط صيغ العقود كوكلتك دون صيغ ومتى عزلتك فأنت وكيل صحت في الحال في الأصح وفي عوده وكيلا بعد العزل الوجهان في تعليقها ويجريان في تعليق العزل.
فصل
الوكيل بالبيع مطلقا ليس له البيع بغير نقد البلد ولا بنسيئة ولا بغبن فاحش وهو ما لا يحتمل غالبا فلو باع على أحد هذه الأنواع وسلم المبيع ضمن فان وكله ليبيع مؤجلا وقدر الأجل فذاك وإن أطلق صح في الأصح وحمل على المتعارف في مثله ولا يبيع لنفسه وولده الصغير والأصح أنه يبيع لأبيه وابنه البالغ وأن الوكيل بالبيع له قبض الثمن وتسليم المبيع ولا يسلمه حتى يقبض الثمن فإن خالف ضمن وإذا وكله في شراء لا يشتري معيبا فإن اشتراه في الذمة وهو يساوي مع العيب ما اشتراه به وقع عن الموكل إن جهل العيب وإن علمه فلا في الأصح وإن لم يساوه لم يقع عنه إن علمه وإن جهله وقع في الأصح وإذا وقع للموكل فلكل من الوكيل والموكل الرد وليس لوكيل أن يوكل بلا إذن أن تأتي منه ما وكل فيه وإن لم يتأت لكونه لا يحسنه أو لا يليق به فله التوكيل ولو كثر وعجز عن الإتيان بكله فالمذهب أنه يوكل فيما زاد على الممكن ولو أذن في التوكيل وقال وكل عن نفسك ففعل فالثاني وكيل الوكيل والأصح أنه ينعزل بعزله وانعزاله وإن قال عنى فالثاني وكيل الموكل وكذا لو أطلق في الأصح.
قلت: وفي هاتين الصورتين لا يعزل أحدهما الآخر ولا ينعزل بانعزاله وحيث جوزنا

ص -136- للوكيل التوكيل يشترط أن يوكل أمينا إلا أن يعين الموكل غيره ولو وكل أمينا ففسق لم يملك الوكيل عزله في الأصح. والله أعلم.
فصل
قال: بع لشخص معين أو في زمن أو مكان معين تعين وفي المكان وجه إذا لم يتعلق به غرض وإن قال بع بمائة لم يبع بأقل وله أن يزيد إلا أن يصرح بالنهي ولو قال اشتر بهذا الدينار شاة ووصفها فاشترى به شاتين بالصفة فإن لم تساو واحدة دينارا لم يصح الشراء للموكل وإن ساوته كل واحدة فالأظهر الصحة وحصول الملك فيهما للموكل ولو أمره بالشراء بمعين فاشترى في الذمة لم يقع للموكل وكذا عكسه في الأصح ومتى خالف الموكل في بيع ماله أو الشراء بعينه فتصرفه باطل ولو اشترى في الذمة ولم يسم الموكل وقع للوكيل وإن سماه فقال: البائع بعتك فقال: اشتريت لفلان فكذا في الأصح وإن قالت: بعت موكلك زيدا فقال: اشتريت له فالمذهب بطلانه ويد الوكيل يد أمانة وإن كان بجعل فإن تعدى ضمن ولا ينعزل في الأصح وأحكام العقد تتعلق بالوكيل دون الموكل فيعتبر في الرؤية ولزوم العقد بمفارقة المجلس والتقابض في المجلس حيث يشترط الوكيل دون الموكل وإذا اشترى الوكيل طالبه البائع بالثمن إن كان دفعه إليه الموكل وإلا فلا إن كان الثمن معينا وإن كان في الذمة طالبه إن أنكر وكالته أو قال لا أعلمها وإن اعترف بها طالبه أيضا في الأصح كما يطالب الموكل ويكون الوكيل كضامن والموكل كأصيل وإذا قبض الوكيل بالبيع الثمن وتلف في يده وخرج المبيع مستحقا رجع عليه المشتري وإن اعترف بوكالته في الأصح ثم يرجع الوكيل على الموكل.

ص -137- قلت: وللمشتري الرجوع على الموكل ابتداء في الأصح. والله أعلم.
فصل
الوكالة جائزة من الجانبين فإذا عزله الموكل في حضوره أو قال رفعت الوكالة أو أبطلتها أو أخرجتك منها انعزل فإن عزله وهو غائب انعزل في الحال وفي قول لا حتى يبلغه الخبر ولو قال عزلت نفسي أو رددت بالوكالة انعزل وينعزل بخروج أحدهما عن أهلية التصرف بموت أو جنون وكذا إغماء في الأصح وبخروج محل التصرف عن ملك الموكل وإنكار الوكيل الوكالة لنسيان أو لغرض في الإخفاء ليس بعزل فإن تعمد ولا عوض انعزل وإذا اختلف في أصلها أو صفتها بأن قال: وكلتني في البيع نسيئة أو الشراء بعشرين فقال: بل نقدا أو بعشرة صدق الموكل بيمينه ولو اشترى جارية بعشرين وزعم أن الموكل أمره فقال: بلى بعشرة وحلف فإن اشترى بعين مال الموكل وسماه في العقد أو قال: بعده اشتريته لفلان والمال له وصدقه البائع فالبيع باطل وإن كذبه حلف على نفي العلم بالوكالة ووقع الشراء للوكيل وكذا إن اشترى في الذمة ولم يسم الموكل وكذا إن سماه وكذبه البائع في الأصح وإن صدقه بطل الشراء وحيث حكم بالشراء للوكيل يستحب للقاضي أن يرفق بالموكل ليقول للوكيل إن كنت أمرتك بعشرين فقد بعتكها بها ويقول هو اشتريت لتحل له ولو قال أتيت بالتصرف المأذون فيه وأنكر الموكل صدق الموكل وفي قول الوكيل وقول الوكيل في تلف المال مقبول بيمنيه وكذا في الرد وقيل: إن كان بجعل فلا ولو ادعى الرد على رسول الموكل وأنكر الرسول صدق الرسول ولا يلزم الموكل تصديق الوكيل على الصحيح ولو قالت قبضت الثمن وتلف وأنكر الموكل صدق الموكل إن كان قبل تسليم المبيع وإلا فالوكيل على المذهب ولو وكله بقضاء دين فقال قضيته وأنكر المستحق صدق المستحق بيمينه

ص -138- والأظهر أنه لا يصدق الوكيل على الموكل إلا ببينة وقيم اليتيم وإذا ادعى دفع المال إليه بعد البلوغ يحتاج إلى بينة على الصحيح وليس لوكيل ولا مودع أن يقول بعد طلب المالك لا أرد المال إلا بإشهاد في الأصح وللغاصب ومن لا يقبل قوله في الرد ذلك ولو قال رجل وكلني المستحق بقبض ماله عندك من دين أو عين وصدقه فله دفعه إليه والمذهب أنه لا يلزمه إلا ببينة على وكالته ولو قال أحالني عليك وصدقه وجب الدفع في الأصح.
قلت: وإن قال أنا وارثه وصدقه وجب الدفع على المذهب. والله أعلم.

ص -139- كتاب الإقرار
يصح من مطلق التصرف وإقرار الصبي والمجنون لاغ فإن ادعى البلوغ بالاحتلام مع الإمكان صدق ولا يحلف وإن ادعاه بالسن طولب ببينة والسفيه والمغلس سبق حكم إقرارهما ويقل إقرار الرقيق بموجب عقوبة ولو أقر بيدن جناية لا توجب عقوبة فكذبه السيد تعلق بذمته دون رقبته وإن أقر بدين معاملة لم يقبل على السيد إن لم يكن مأذونا في التجارة ويقبل إن كان ويؤدي من كسبه وما في يده ويصح إقرار المريض مرض الموت لأجنبي وكذا الوارث على المذهب ولو أقر في صحته بدين وفي مرضه لآخر لم يقدم الأول ولو أقر في صحته أو مرضه وأقر وارثه بعد موته لآخر لم يقدم الأول في الأصح ولا يصح إقرار مكره ويشترط في المقر له أهلية استحقاق المقر به فلو قال لهذه الدابة علي كذا فلغو فإن قال بسببها لمالكها وجب ولو قال لحمل هند كذا بإرث أو وصية لزمه وإن أسنده إلى جهة لا تمكن في حقه فلغو وإن أطلق صح في الأظهر وإذا كذب المقر له المقر ترك المال في يده في الأصح فإن رجع المقر في حال تكذيبه وقال غلطت قبل قوله في الأصح.
فصل
قوله لزيد كذا صيغة إقرار وقوله علي وفي ذمتي للدين ومعي وعندي للعين ولو قال لي عليك ألف فقال زن أو خذ أو زنه أو خذه أو اختم عليه أو اجعله في كيسك فليس بإقرار ولو قال بلى أو نعم أو صدقت أو أبرأتني منه أو قضيته أو أنا مقر به فهو إقرار ولو قال أنا مقر أو أنا أقربه فليس بإقرار ولو قال أليس لي عليك كذا فقال بلى أو نعم فإقرار

ص -140- وفي نعم وجه ولو قال اقض الألف الذي لي عليك فقال نعم أو أقضي غدا أو أمهلني يوما أو حتى أقعد أو أفتح الكيس أو أجد فإقرار في الأصح
فصل
يشترط في المقر به أن لا يكون ملكا للمقر فلو قال داري أو ثوبي أو ديني الذي على زيد لعمرو فهو لغو ولو قال هذا لفلان وكان ملكي إلى أن أقررت به فأول كلامه إقرار وآخره لغو وليكن المقر به في يد المقر ليسلم بالإقرار للمقر له فلو أقر ولم يكن في يده ثم صار عمل يمقتضى الإقرار فلو أقر بحرية عبد في يد غيره ثم اشتراه حكم بحريته ثم إن كان قال هو حر الأصل فشراؤه افتداء وإن قال أعتقه فافتداء من جهته وبيع من جهة البائع على المذهب فيثبت فيه الخياران للبائع فقط ويصح الإقرار بالمجهول فإذا قال له على شيء قبل تفسيره بكل ما يتمول وإن قل ولو فسره بما لا يتمول لكنه من جنسه كحبة حنطة أو بما يحل اقتناؤه ككلب معلم وسرجين قبل في الأصح ولا يقبل بما لا يقتني كخنزير وكلب لا نفع فيه ولا بعيادة ورد سلام ولو أقر بمال أو مال عظيم أو كبير أو كثير قبل تفسيره بما قل منه وكذا بالمستولدة في الأصح لا بكلب وجلد ميتة وقوله له كذا كقوله شيء وقوله شيء شيء أو كذا كذا كما لو لم يكرر ولو قال شيء وشيء أو كذا وكذا وجب شيئان ولو قال كذا درهما أو رفع الدرهم أو جره لزمه درهم والمذهب أنه لو قال كذا وكذا درهما بالنصب

ص -141- وجب درهمان وأنه لو رفع أو جر فدرهم ولو حذف الواو فدرهم في الأحوال ولو قال ألف ودرهم قبل تفسير الألف بغير الدراهم ولو قال خمسة وعشرون درهما فالجميع دراهم على الصحيح ولو قال الدراهم التي أقررت بها ناقصة الوزن فإن كانت دراهم البلد تامة الوزن فالصحيح قبوله إن ذكره متصلا ومنعه إن فصله عن الإقرار وإن كانت ناقصة قبل إن وصله وكذا إن فصله في النص والتفسير بالمغشوشة كهو بالناقصة ولو قال له علي من درهم إلى عشرة لزمه تسعة في الأصح وإن قال درهم في عشرة فإن أراد المعية لزمه أحد عشر أو الحساب فعشرة وإلا فدرهم.
فصل
قال له عندي سيف في غمد أو ثوب في صندوق لا يلزمه الظرف أو غمد فيه سيف أو صندوق فيه ثوب لزمه الظرف وحده أو عبد على رأسه عمامة لم تلزمه العمامة على الصحيح أو دابة بسرجها أو ثوب مطرز لزمه الجميع ولو قال في ميراث أبي ألف فهو إقرار على أبيه بدين ولو قال في ميراثي من أبي فهو وعد هبة ولو قال له علي درهم درهم لزمه درهم فإن قال ودرهم لزمه درهمان ولو قال له درهم ودرهم ودرهم لزمه بالأولين درهمان وأما الثالث: فإن أراد به تأكيد الثاني لم يجب به شيء وإن نوى الاستئناف لزمه ثالث وكذا إن نوى تأكيد الأول أو أطلق في الأصح ومتى أقر بمبهم كشيء وثوب وطولب بالبيان فامتنع

ص -142- فالصحيح أنه يحبس ولو بين وكذبه المقر له فليبين وليدع والقول قول المقرفي نفيه ولو أقر له بألف ثم أقر له بألف في يوم آخر لزمه ألف فقط وإن اختلف القدر دخل الأقل في الأكثر فلو وصفهما بصفتين مختلفتين أو أسندهما إلى جهتين أو قال قبضت يوم السبت عشرة ثم قال قبضت يوم الأحد عشرة لزما ولو قال له علي ألف من ثمن خمر أو كلب أو ألف قضيته لزمه الألف في الأظهر ولو قال من ثمن عبد لم أقبضه إذا سلمه سلمت قبل على المذهب وجعل ثمنا ولو قال له علي ألف إن شاء الله لم يلزمه شيء على المذهب ولو قال ألف لا يلزم لزمه ولو قال له علي ألف ثم جاء بالألف وقال أردت به هذا وهو وديعة فقال المقر له لي عليه ألف آخر صدق المقر في الأظهر بيمينه فإن كان قال في ذمتي أو دينا صدق المقر له على المذهب
قلت: فإذا قبلنا التفسير بالوديعة فالأصح أنها أمانة فيقبل دعواه التلف بعد الإقرار ودعوى الرد وإن قال له عندي أو معي ألف صدق في دعوى الوديعة والرد والتلف قطعا والله أعلم ولو أقر ببيع أو هبة وإقباض ثم قال كان فاسدا وأقررت لظني الصحة لم يقبل وله تحليف المقر له فإن نكل حلف المقر وبرىء ولو قال هذه الدار لزيد بل لعمرو أو غصبتها من زيد بل من عمر وسلمت لزيد والأظهر أن المقر يغرم قيمتها لعمر وبالإقرار ويصح الاستثناء إن اتصل ولم يستغرق فلو قال له علي عشرة إلا تسعة إلا ثمانية وجب تسعة ويصح من غير الجنس كألف إلا نوبا ويبين بثوب قيمته دون ألف ومن المعين كهذه الدار له إلا هذا البيت أو هذه الدراهم له إلا ذا الدرهم وفي المعين وجه شاذ.
قلت: ولو قال هؤلاء العبيد له إلا واحدا قبل ورجع في البيان إليه فإن ماتوا إلا واحدا وزعم أنه المستثنى صدق بيمينه على الصحيح. والله أعلم.

ص -143- فصل
أقر بنسب إن ألحقه بنفسه اشترط لصحته أن لا يكذبه الحس ولا الشرع بأن يكون معروف النسب من غيره وأن يصدقه المستلحق إن كان أهلا للتصديق فإن كان بالغا فكذبه لم يثبت إلا ببينة وإن استحلق صغيرا ثبت فلو بلغ وكذبه لم يبطل في الأصح ويصح أن يستلحق ميتا صغيرا وكذا كبيرا في الأصح ويرثه ولو استلحق اثنان بالغا ثبت لمن صدقه وحكم الصغير يأتي في اللقيط إن شاء الله تعالى ولو قال لولد أمته هذا ولدي ثبت نسبه ولا يثبت الاستيلاد في الأظهر وكذا لو قال ولدي ولدته في ملكي فإن قال علقت به في ملكي ثبت الإستيلاد فإن كانت فراشا له لحقه بالفراش من غير استلحاق وإن كانت مزوجة فالولد للزوج واستلحاق السيد باطل وأما إذا ألحق النسب بغيره كهذا أخي أو عمي ثبت نسبه من الملحق به بالشروط السابقة ويشترط كون الملحق به ميتا ولا يشترط أن لا يكون نفاه في الأصح ويشترط كون المقر وارثا حائزا والأصح أن المستلحق لا يرث ولا يشارك المقر في حصته وأن البالغ من الورثة لا ينفرد بالإقرار وأنه لو أقر أحد الوارثين وأنكر الآخر ومات ولم يرثه إلا المقر ثبت النسب وأنه لو أقر ابن حائز بأخوة مجهولة فأنكر المجهول نسب المقر لم يؤثر فيه ويثبت أيضا نسب المجهول وأنه إذا كان الوارث الظاهر يحجبه المستلحق كأخ أقر بابن للميت ثبت النسب ولا إرث

ص -144- كتاب العارية
شرط المعير صحة تبرعه وملكه المنفعة فيعير مستأجر لا مستعير على الصحيح وله أن يستنيب من يستوفي المنفعة له والمستعار كونه منتفعا به مع بقاء عينه وتجوز إعارة جارية لخدمة امرأة أو محرم ويكره إعارة عبد مسلم لكافر والأصح اشتراط لفظ كأعرتك أو أعرني ويكفي لفظ أحدهما مع فعل الآخر ولو قال أعرتكه لتعلفه أو لتعيرني فرسك فهو إجارة فاسدة توجب أجرة المثل ومؤنة الرد على المستعير فإن تلفت لا باستعمال ضمنها وإن لم يفرط والأصح أنه لا يضمن ما ينمحق أو ينسحق باستعمال والثالث: يضمن المنمحق والمستعير من مستأجر لا يضمن في الأصح ولو تلفت دابته في يد وكيل بعثه في شغله أو في يد من سلمها إليه ليروضها فلا ضمان وله الانتفاع بحسب الإذن فإن أعار لزراعة حنطة زرعها ومثلها إن لم ينهه أو لشعير لم يزرع فوقه كحنطة ولو أطلق الزراعة صح في الأصح ويزرع إن شاء وإذا استعار لبناء أو غراس فله الزرع ولا عكس والصحيح أنه لا يغرس مستعير لبناء وكذا العكس وأنه لا تصح إعارة الأرض مطلقة بل يشترط تعيين نوع المنفعة.

ص -145- فصل
لكل منهما رد العارية متى شاء إلا إذا أعار لدفن فلا يرجع حتى يندرس أثر المدفون وإذا أعار للبناء أو الغراس ولم يذكر مدة ثم رجع إن كان شرط القلع مجانا لزمه وإلا فإن اختار المستعير القلع قلع ولا يلزمه تسوية الأرض في الأصح
قلت: الأصح يلزمه والله أعلم وإن لم يختر لم يقلع مجانا بل للمعير الخيار بين أن يبقيه بأجرة أو يقلع ويضمن أرش النقص قيل: أو يتملكه بقيمته فإن لم يختر لم يقلع مجانا إن بذل المستعير الأجرة وكذا إن لم يبذلها في الأصح ثم قيل: يبيع الحاكم الأرض وما فيها وتقسم بينهما والأصح أنه يعرض عنهما حتى يختارا شيئا وللمعير دخولها والانتفاع بها ولا يدخلها المستعير بغير إذن للتفرج ويجوز للسقي والإصلاح في الأصح ولكل بيع ملكه وقيل: ليس للمستعير بيعه لثالث والعارية المؤقتة كالمطلقة وفي قول له القلع فيها مجانا إذا رجع وإذا أعار لزراعة ورجع قبل إدراك الزرع فالصحيح أن عليه الإبقاء إلى الحصاد وأن له الأجرة فلو عين مدة ولم يدرك فيها لتقصيره بتأخير الزراعة قلع مجانا ولو حمل السيل بذرا إلى أرضه فنبت فهو لصاحب البذر والأصح أنه يجبر على قلعه ولو ركب دابة وقال لمالكها أعرتنيها فقال بل أجرتكها أو اختلف مالك الأرض وزارعها كذلك فالمصدق المالك على المذهب وكذا لو قال أعرتني وقال بل غصبت مني فإن تلفت العين فقد اتفقا على الضمان لكن الأصح أن العارية تضمن بقيمة يوم التلف لا بأقصى القيم ولا بيوم القبض فإن كان ما يدعيه المالك أكثر حلف للزيادة.

ص -146- كتاب الغصب
هو الاستيلاء على حق الغير عدوانا فلو ركب دابة أو جلس على فراش فغاصب وإن لم ينقل ولو دخل داره وأزعجه عنها أو أزعجه وقهره على الدار ولم يدخل فغاصب وفي الثانية وجه واه ولو سكن بيتا ومنع المالك منه دون باقي الدار فغاصب للبيت فقط ولو دخل بقصد الاستيلاء وليس المالك فيها فغاصب وإن كان ولم يزعجه فغاصب لنصف الدار إلا أن يكون ضعيفا لا يعد مستوليا على صاحب الدار وعلى الغاصب الرد فإن تلف عنده ضمنه ولو أتلف مالا في يد مالكه ضمنه ولو فتح رأس زق مطروح على الأرض فخرج ما فيه بالفتح أو منصوب فسقط بالفتح وخرج ما فيه ضمن وإن سقط بعارض ريح لم يضمن ولو فتح قفصا عن طائر وهيجه فطار ضمن وإن اقتصر على الفتح فالأظهر أنه إذا طار في الحال ضمن وإن وقف ثم طار فلا والأيدي المترتبة على يد الغاصب أيدي ضمان وإن جهل صاحبها الغصب ثم إن علم فكغاصب من غاصب فيستقر عليه ضمان ما تلف عنده وكذا إن جهل وكانت يده في أصلها يد ضمان كالعارية وإن كانت يد أمانة كوديعة فالقرار على الغاصب ومتى أتلف الآخذ من الغاصب مستقلا به فالقرار عليه مطلقا وإن حمله الغاصب عليه بأن قدم له طعاما مغصوبا ضيافة فأكله فكذا في الأظهر وعلى هذا لو قدمه لمالكه فأكله برىء الغاصب.

ص -147- فصل
تضمن نفس الرقيق بقيمة تلف أو أتلف تحت يد عادية وأبعاضه التي لا يتقدر أرشها من الحر بما نقص من قيمته وكذا المقدرة إن تلفت وإن أتلفت فكذا في القديم وعلى الجديد تتقدر من الرقيق والقيمة فيه كالدية في الحر ففي يده نصف قيمته وسائر الحيوان بالقيمة وغيره مثلى ومتقوم والأصح أن المثلى ما حصره كيل أو وزن وجاز السلم فيه كماء وتراب ونحاس وتبر ومسك وكافور وقطن وعنب ودقيق لا غالية ومعجون فيضمن المثلى بمثله تلف أو أتلف فإن تعذر فالقيمة والأصح أن المعتبر أقصى قيمة من وقت الغصب إلى تعذر المثل ولو نقل المغصوب المثلى إلى بلد آخر فللمالك أن يكلفه رده وأن يطالبه بالقيمة في الحال فإذا رده ردها فإن تلف في البلد المنقول إليه طالبه بالمثل في أي البلدين شاء فإن فقد المثل غرمه قيمة أكثر البلدين قيمة ولو ظفر بالغاصب في غير بلد التلف فالصحيح أنه إن كان لا مؤنة لنقله كالنقد فله مطالبته بالمثل وإلا فلا مطالبة بالمثل بل يغرمه قيمة بلد التلف وأما المتقوم فيضمن بأقصى قيمه من الغصب إلى التلف وفي الإتلاف بلا غصب بقيمة يوم التلف فإن جنى وتلف بسراية فالواجب الأقصى أيضا ولا تضمن الخمر ولا تراق على ذمي إلا أن يظهر شربها أو بيعها وترد عليه إن بقيت العين وكذا المحترمة إذا غصبت من مسلم والأصنام وآلات الملاهي لا يجب في إبطالها شيء والأصح أنها لا تكسر الكسر الفاحش بل تفصل لتعود كما قبل التأليف فإن عجز المنكر عن رعاية هذا الحد لمنع صاحب المنكر أبطله كيف تيسر وتضمن منفعة الدار والعبد ونحوهما بالتفويت والفوات في يد عادية ولا تضمن منفعة البضع إلا بتفويت وكذا منفعة بدن الحر في الأصح وإذا نقص المغصوب بغير استعمال وجب الأرش مع الأجرة وكذا لو نقص به بأن بلى الثوب في الأصح.

ص -148- فصل
ادعى تلفه وأنكر المالك صدق الغاصب بيمينه على الصحيح فإذا حلف غرمه المالك في الأصح ولو اختلف في قيمته أو الثياب التي على العبد المغصوب أو في عيب خلقي صدق الغاصب بيمينه وفي عيب حادث يصدق المالك بيمينه في الأصح ولو رده ناقص القيمة لم يلزمه شيء ولو غصب ثوبا قيمته عشرة فصار بالرخص درهما فلبسه فأبلاه فصارت نصف درهم فرده لزمه خمسة وهي قسط التالف من أقصى القيم.
قلت: ولو غصب خفين قيمتهما عشرة فتلف أحدهما ورد الآخر وقيمته درهمان أو أتلف أحدهما غصبا أو في يد مالكه لزمه ثمانية في الأصح والله أعلم ولو حدث نقص يسرى إلى التلف بأن جعل الحنطة هريسة فكالتالف وفي قول يرده مع أرش النقص ولو جنى المغصوب فتعلق برقبته مال لزم الغاصب تخليصه بالأقل من قيمته والمال فإن تلف في يده غرمه المالك وللمجني عليه تغريمه وأن يتعلق بما أخذه المالك ثم يرجع المالك على الغاصب ولو رد العبد إلى المالك فبيع في الجناية رجع المالك بما أخذه المجني عليه على الغاصب ولو غصب أرضا فنقل ترابها أجبرها المالك على رده أو رد مثله وإعادة الأرض كما كانت وللناقل الرد وإن لم يطالبه المالك إن كان له فيه غرض وإلا فلا يرده بلا إذن في الأصح ويقاس بما ذكرنا حفر البئر وطمها إذا أعاد الأرض كما كانت ولم يبق نقص فلا أرش لكن عليه أجرة المثل لمدة الإعادة وإن بقي نقص وجب أرشه معها ولو غصب زيتا ونحوه وأغلاه فنقصت عينه دون قيمته رده ولزمه الذاهب في الأصح وإن نقصت

ص -149- القيمة فقط لزمه الأرش وإن نقصتا غرم الذاهب ورد الباقي مع أرشه إن كان نقص القيمة أكثر والأصح أن السمن لا يجبر نقص هزال قبله وإن تذكر صنعة نسيها يجبر النسيان وتعلم صنعة لا يجبره نسيان أخرى قطعا ولو غصب عصيرا فتخمر ثم تخلل فالأصح أن الخل للمالك وعلى الغاصب الأرش إن كان الخل أنقص قيمة ولو غصب خمرا فتخللت أو جلد ميتة فدبغه فالأصح أن الخل والجلد للمغصوب منه
فصل
زيادة المغصوب إن كانت أثرا محضا كقصارة فلا شيء للغاصب بسببها وللمالك تكليفه رده كما كان إن أمكن وأرش النقص وإن كانت عينا كبناء وغراس كلف القلع وإن صبغ الثوب بصبغه وأمكن فصله اجبر عليه في الأصح وإن لم يمكن فإن لم تزد قيمته فلا شيء للغاصب فيه وإن نقصت لزمه الأرش وإن زادت اشتركا فيه ولو خلط المغصوب بغيره وأمكن التمييز لزمه وإن شق فإن تعذر فالمذهب أنه كالتالف فله تغريمه وللغاصب أن يعطيه من غير المخلوط ولو غصب خشبة وبنى عليها أخرجت ولو أدرجها في سفينة فكذلك إلا أن يخاف تلف نفس أو مال معصومين ولو وطىء المغصوبة عالما بالتحريم حد وإن جهل فلا حد وفي الحالين يجب المهر إلا أن تطاوعه فلا يجب على الصحيح وعليها الحد إن علمت ووطء المشتري من الغاصب كوطئه في الحد والمهر فإن غرمه لم يرجع به على الغاصب في الأظهر وإن أحبل عالما بالتحريم فالود رقيق غير نسيب وإن جهل فحر نسيب

ص -150- وعليه قيمته يوم الانفصال ويرجع بها المشتري على الغاصب ولو تلف المغصوب عند المشتري وغرمه لم يرجع به وكذا لو تعيب عنده في الأظهر ولا يرجع بغرم منفعة استوفاها في الأظهر ويرجع بغرم ما تلف عنده وبأرش نقض بنائه وغراسه إذا نقض في الأصح وكل ما لو غرمه المشتري رجع به لو غرمه الغاصب لم يجرع به على المشتري وما لا فيرجع.
قلت: وكل من انبنت يده على يد الغاصب فكالمشتري. والله أعلم.

ص -151- كتاب الشفعة
لا تثبت في منقول بل في أرض وما فيها من بناء وشجر تبعا وكذا ثمر لم يؤبر في الأصح ولا شفعة في حجرة بنيت على سقف غير مشترك وكذا مشترك في الأصح وكل ما لو قسم بطلت منفعته المقصودة كحمام ورحى لا شفعة فيه في الأصح ولا شفعة إلا لشريك ولو باع دارا وله شريك في ممرها فلا شفعة له فيها والصحيح ثبوتها في الممر إن كان للمشتري طريق آخر إلى الدار أو أمكن فتح باب إلى شارع وإلا فلا وإنما تثبت فيما ملك بمعاوضة ملكا لازما متأخرا عن ملك الشفيع كمبيع ومهر وعوض خلع وصلح دم ونجوم وأجرة ورأس مال سلم ولو شرط في البيع الخيار لهما أو للبائع لم يؤخذ بالشفعة حتى ينقطع الخيار وإن شرط للمشتري وحده فالأظهر أنه يؤخذ إن قلنا الملك للمشتري وإلا فلا ولو وجد المشتري بالشقص عيبا وأراد رده بالعيب وأراد الشفيع أخذه ويرضى بالعيب فالأظهر إجابة الشفيع ولو اشترى اثنان دارا أو بعضها فلا شفعة لأحدهما على الآخر ولو كان للمشتري شرك في الأرض فالأصح أن الشريك لا يأخذ كل المبيع بل حصته ولا يشترط في التملك بالشفعة حكم حاكم ولا إحضار الثمن ولا حضور المشتري ويشترط لفظ من الشفيع كتملكت أو أخذت بالشفعة ويشترط مع ذلك إما تسليم العوض إلى المشتري فإذا تسلمه أو ألزمه القاضي التسلم ملك الشفيع الشقص وإما رضا المشتري

ص -152- بكون العوض في ذمته وإما قضاء القاضي له بالشفعة إذا حضر مجلسه وأثبت حقه فيملك به في الأصح ولا يتملك شقضا لم يره الشفيع على المذهب.
فصل
إن اشترى بمثلي أخذه الشفيع بمثله أو بمتقوم فبقيمته يوم البيع وقيل: يوم استقراره بانقطاع الخيار أو بمؤجل فالأظهر أنه مخير بين أن يعجل ويأخذ في الحال أو يصبر إلى المحل ويأخذ ولو بيع شقص وغيره أخذه بحصته من القيمة ويؤخذ الممهور بمهر مثلها وكذا عوض الخلع ولو اشترى بجزاف وتلف امتنع الأخذ فإن عين الشفيع قدرا وقال المشتري لم يكن معلوم القدر حلف على نفي العلم وإن ادعى علمه ولم يعين قدرا لم تسمع دعواه في الأصح وإذا ظهر الثمن مستحقا فإن كان معينا بطل البيع والشفعة وإلا أبدل وبقيا وإن دفع الشفيع مستحقا لم تبطل شفعته إن جهل وكذا إن علم في الأصح وتصرف المشتري في الشقص كبيع ووقف وإجارة صحيح وللشفيع نقض ما لا شفعة فيه كالوقف وأخذه ويتخير فيما فيه شفعة كبيع بين أن يأخذ بالبيع الثاني أو ينقضه ويأخذ بالأول ولو اختلف المشتري والشفيع في قدر الثمن صدق المشتري وكذا لو أنكر الشراء أو كون الطالب شريكا فإن اعترف الشريك بالبيع فالأصح ثبوت الشفعة ويسلم الثمن إلى البائع إن لم يعترف بقبضه وإن اعترف فهل يترك في يد الشفيع أم يأخذه القاضي ويحفظه فيه خلاف سبق في الإقرار نظيره ولو استحق الشفعة جمع أخذوا على قدر الحصص وفي قول على الرؤس ولو باع أحد الشريكين نصف حصته لرجل ثم باقيها لآخر فالشفعة في النصف

ص -153- الأول للشريك القديم والأصح أنه إن عفا عن النصف الأول شاركه المشتري الأول في النصف الثاني وإلا فلا والأصح أنه لو عفا أحد شفيعين سقط حقه ويخبر الآخر بين أخذ الجميع وتركه وليس له الإقتصار على حصته وأن الواحد إذا أسقط بعض حقه سقط كله ولو حضر أحد شفيعين فله اخذ الجميع في الحال فإذا حضر الغائب شاركه والأصح أن له تأخير الأخذ إلى قدوم الغائب ولو اشتريا شقصا فللشفيع أخذ نصيبهما ونصيب أحدهما ولو اشترى واحد من اثنين فله أخذ حصة أحد البائعين في الأصح والأظهر أن الشفعة على الفور فإذا علم الشفيع بالبيع فليبادر على العادة فإن كان مريضا أو غائبا عن بلد المشتري أو خائفا من عدو فليوكل إن قدر وإلا فليشهد على الطلب فإن ترك المقدور عليه منهما بطل حقه في الأظهر فلو كان في صلاة أو حمام أو طعام فله الإتمام ولو أخر وقال لم أصدق المخبر لم يعذر إن أخبره عدلان وكذا ثقة في الأصح ويعذر أن أخبره من لا يقبل خبره ولو أخبر بالبيع بألف فترك فبان بخمسمائة بقي حقه وإن بان بأكثر بطل ولو لقي المشتري فسلم عليه أو قال بارك الله في صفقتك لم يبطل وفي الدعاء وجه ولو باع الشفيع حصته جاهلا بالشفعة الأصح بطلانها

ص -154- كتاب القراض
القراض والمضاربة أن يدفع إليه مالا ليتجر فيه والربح مشترك ويشترط لصحته كون المال دراهم أو دنانير خالصا فلا يجوز على تبر وحلي ومغشوش وعروض ومعلوما معينا وقيل: يجوز على إحدى الصرتين ومسلما إلى العامل فلا يجوز شرط كون المال في يد المالك ولا عمله معه ويجوز شرط عمل غلام المالك معه على الصحيح ووظيفة العامل التجارة وتوابعها كنشر الثياب وطيها فلو قارضه ليشتري حنطة فيطحن ويخبز أو غزلا ينسجه ويبيعه فسد القراض ولا يجوز أن يشترط عليه شراء متاع معين أو نوع يندر وجوده أو معاملة شخص ولا يشترط بيان مدة القرض فلو ذكر مدة ومنعه التصرف بعدها فسد وإن منعه الشراء بعدها فلا في الأصح ويشترط اختصاصهما بالربح واشتراكهما فيه ولو قال قارضتك على أن كل الربح لك فقراض فاسد وقيل: قراض صحيح وإن اقل كله لي فقراض فاسد وقيل: إبضاع وكونه معلوما بالجزئية فلو قال على أن لك فيه شركة أو نصيبا فسد أو بيننا فالأصح الصحة ويكون نصفين ولو قال لي النصف فسد في الأصح وإن قال لك النصف صح على الصحيح ولو شرط لأحدهما عشرة أو ربح صنف فسد.

ص -155- فصل
يشترط إيجاب وقبول وقيل: يكفي القبول بالفعل وشرطهما كوكيل وموكل ولو قارض لعامل آخر بإذن المالك ليشاركه في العمل والربح لم يجز في الأصح وبغير أذنه فاسد فإن تصرف الثاني فتصرف غاصب فإن اشترى في الذمة وقلنا بالجديد فالربح للعامل الأول في الأصح وعليه للثاني أجرته وقيل: هو للثاني وإن اشترى بعين مال القراض فباطل ويجوز أن يقارض الواحد اثنين متفاضلا متساويا والإثنان واحدا والربح بعد نصيب العامل بينهما بحسب المال وإذا فسد القراض نفذ تصرف العامل والربح للمالك وعليه للعامل أجرة مثل عمله إلا إذا قال قارضتك وجميع الربح لي فلا شيء له في الأصح ويتصرف العامل محتاطا لا بغبن ولا نسيئة بلا إذن وله البيع بعرض وله الرد بعيب تقتضيه مصلحة فإن اقتضت الإمساك فلا في الأصح وللمالك الرد فإن اختلفا عمل بالمصلحة ولا يعامل المالك ولا يشتري للقراض بأكثر من رأس المال ولا من يعتق على المالك بغير إذنه وكذا زوجه في الأصح ولو فعل لم يقع للمالك ويقع للعامل إن اشترى في الذمة ولا يسافر بالمال بلا إذن ولا ينفق منه على نفسه حضرا وكذا سفرا في الأظهر وعليه فعل ما يعتاد كطي الثوب ووزن الخفيف كذهب ومسك لا الأمتعة الثقيل:ة ونحوه وما لا يلزمه له الاستئجار عليه والأظهر أن العامل يملك حصته من الربح بالقسمة لا بالظهور وثمار الشجر والنتاج وكسب الرقيق والمهر الحاصلة من مال القراض يفوز بها المالك وقيل: مال قراض والنقص الحاصل بالرخص محسوب من الربح ما أمكن ومجبور به وكذا لو تلف بعضه بآفة أو غصب أو سرقة بعد تصرف العامل في الأصح وإن تلف قبل تصرفه فمن رأس المال في الأصح.

ص -156- فصل
لكل فسخه ولو مات أحدهما أو جن أو أغمى عليه انفسخ ويلزم العامل الاستيفاء إذا فسخ أحدهما وتنضيض رأس المال إن كان عرضا وقيل: لا يلزمه التنضيض إن لم يكن ربح ولو استرد المالك بعضه قبل ظهور ربح وخسران رجع رأس المال إلى الباقي وإن استرد بعد الربح فالمسترد شائع ربحا ورأس مال مثاله رأس المال مائة والربح عشرون واسترد عشرين فالربح سدس المال فيكون المسترد سدسه من الربح فيستقر للعامل المشروط منه وباقيه من رأس المال وإن استرد بعد الخسران فالخسران موزع على المسترد والباقي فلا يلزم جبر حصة المسترد لو ربح بعد ذلك مثاله المال مائة والخسران عشرون ثم استرد عشرين فربع العشرين حصة المسترد ويعود رأس المال إلى خمسة وسبعين ويصدق العامل بيمينه في قوله أربح أو لم أربح إلا كذا أو اشتريت هذا للقراض أولى أولم تنهني عن شراء كذا وفي قدر رأس المال ودعوى التلف وكذا دعوى الرد في الأصح ولو اختلفا في المشروط له تحالفا وله أجرة المثل.

ص -157- كتاب المساقاة
تصح من جائز التصرف ولصبي ومجنون بالولاية وموردها النخل والعنب وجوزها القديم في سائر الأشجار المثمرة ولا تصح المخابرة وهي عمل الأرض ببعض ما يخرج منها والبذر من العامل ولا المزارعة وهي هذه المعاملة والبذر من المالك فلو كان بين النخل بياض صحت المزارعة عليه مع المساقاة على البخل بشرط اتحاد العامل وعسر أفراد النخل بالسقي والبياض بالعمارة والأصح انه يشترط أن لا يفصل بينهما وأن لا يقدم المزارعة وإن كثير البياض كقليله وأنه لا يشترط تساوي الجزء المشروط من الثمر والزرع وأنه لا يجوز أن يخابر تبعا للمساقاة فإن أفردت أرض بالمزارعة فالمغل للمالك وعليه للعامل أجرة عمله ودوابه وآلاته وطريق جعل الغلة لهما ولا أجرة أن يستأجره بنصف البذر ليزرع له النصف لآخر ويعيره نصف الأرض أو يستأجره بنصف البذر ونصف منفعة الأرض ليزرع النصف الآخر في النصف الآخر من الأرض.

ص -158- فصل
يشترط تخصيص الثمر بهما واشتراكهما فيه والعلم بالنصيبين بالجزئية كالقراض والأظهر صحة المساقاة بعد ظهور الثمر لكن قبل بدو الصلاح ولو ساقاه على ودي ليغرسه ويكون الشجر لهما لم يجز ولو كان مغروسا وشرط له جزأ من الثمر على العمل فإن قدر له مدرة يثمر فيها غالبا صح وإلا فلا وقيل: أن تعارض الاحتمالان صح وله مساقاة شريكه في الشجر إذا شرط له زيادة على حصته ويشترط أن لا يشرط على العامل ما ليس من جنس أعمالها وأن ينفرد بالعمل وباليد في الحديقة ومعرفة العمل بتقدير المدة كسنة أو أكثر ولا يجوز التوقيت بإدراك الثمر في الأصح وصيغتها ساقيتك على هذا النخل بكذا أو سلمته إليك لتتعهده ويشترط القبول دون تفصيل الأعمال ويحمل المطلق في كل ناحية على العرف الغالب وعلى العامل ما يحتاج إليه لصلاح المثمر واستزادته مما يتكرر كل سنة كسقي وتنقية نهر وإصلاح الإجاجين التي يثبت فيها الماء وتلقيح وتنحية حشيش وقضبان مضرة وتعريش جرت به عادة وكذا حفظ الثمر وجذاذه وتجفيفه في الأصح وما قصد به حفظ الأصل ولا يتكرر كل سنة كبناء الحيطان وحفر نهر جديد فعلى المالك والمساقاة لازمة فلو هرب العامل قبل الفراغ وأتمه المالك متبرعا بقي استحقاق العامل وإلا استأجر الحاكم عليه من يتمه وإن لم يقدر على الحاكم فليشهد على الإنفاق إن أراد الرجوع ولو مات وخلف تركه أتم الوارث العمل منها له أن يتم العمل بنفسه أو بماله ولو ثبتت خيانة عامل ضم إليه مشرف فإن لم يتحفظ به استؤجر من ماله ولو خرج الثمر مستحقا فللعامل على المساقي أجره المثل.

ص -159- كتاب الإجارة
شرطها كبائع ومشتر والصيغة آجرتك هذا أو أكريتك أو ملكتك منافعه سنة بكذا فيقول قبلت أو استأجرت أو اكتريت والأصح انعقادها بقوله آجرتك منفعتها ومنعها بقوله بعتك منفعتها وهي قسمان واردة على عين كإجارة العقار ودابة أو شخص معينين وعلى الذمة كاستئجار دابة موصوفة وبأن يلزم ذمته خياطة أو بناء ولو قال استأجرتك لتعمل كذا فإجارة عين وقيل: ذمة ويشترط في إجارة الذمة تسليم الأجرة في المجلس وإجارة العين لا يشترط ذلك فيها ويجوز فيها التعجيل والتأجيل إن كانت في الذمة وإذا أطلقت تعجلت وإن كانت معينة ملكت في الحال ويشترط كون الأجرة معلولة فلا تصح بالعمارة والعلف ولا ليسلخ بالجلد ويطحن ببعض الدقيق أو بالنخالة ولو استأجرها لترضع رقيقا ببعضه في الحال جاز على الصحيح وكون المنفعة متقومة فلا يصح استئجار بياع على كلمة لا تتعب وإن روجت السلعة وكذا دراهم ودنانير للتزيين وكلب للصيد في الأصح وكون المؤجر قادرا على تسليمها فلا يصح استئجار آبق ومغصوب وأعمى للفحظ وأرض للزراعة لا ماء لها دائم ولا يكفيها المطر المعتاد ويجوز أن كان لها ماء دائم وكذا إن كفاها

ص -160- المطر المعتاد أو ماء الثلوج المجتمعة والغالب حصولها في الأصح والامتناع الشرعي كالحسي فلا يصح استئجار لقلع سن صحيحة ولا حائض لخدمة مسجد وكذا منكوحة لرضاع أو غيره بغير إذن الزوج في الأصح ويجوز تأجيل المنفعة في إجارة الذمة كألزمت ذمتك الحمل إلى مكة أول شهر كذا ولا يجوز إجارة عين لمنفعة مستقبلة فلو أجر السنة الثانية لمستأجر الأولى قبل انقضائها جاز في الأصح ويجوز كراء العقب في الأصح وهو أن يؤجر دابة رجلا ليركبها بعض الطريق أو رجلين ليركب هذا أياما وذا أياما ويبين البعضين ثم يقتسمان.
فصل
يشترط كون المنفعة معلومة ثم تارة تقدر بزمان كدار سنة وتارة بعمل كدابة إلى مكة وكخياطة ذا الثوب فلو جمعهما فاستأجره ليخيطه بياض النهار لم يصح في الأصح وبقدر تعليم القرآن بمدة أو تعيين سور وفي البناء يبين الموضع والطول والعرض والسمك وما يبني به إن قدر بالعمل وإذا صلحت الأرض لبناء وزراعة وغراس اشترط تعيين المنفعة ويكفي تعيين الزراعة عن ذكر ما يزرع في الأصح ولو قال لتنتفع بها بما شئت صح وكذا لو قال إن شئت فازرع وإن شئت فاغرس في الأرض ويشترط في إجارة دابة لركوب معرفة الراكب بمشاهدة أو وصف تام وقيل: لا يكفي الوصف وكذا الحكم فيما يركب عليه من محمل وغيره إن كان له ولو شرط حمل المعاليق مطلقا فسد العقد في الأصح وإن لم يشرطه لم يستحق ويشترط في إجارة العين تعيين الدابة وفي اشتراط رؤيتها الخلاف في بيع الغائب وفي إجاره الذمة ذكر الجنس والنوع والذكورة أو الأنوثة ويشترط فيهما بيان قدر

ص -161- السير كل يوم إلا أن يكون بالطريق منازل مضبوطة فينزل عليها ويجب في الإيجار للحمل أن يعرف المحمول فإن حضر رآه وامتحنه بيده إن كان في ظرف وإن غاب قدر بكيل أو وزن وجنسه لا جنس الدابة وصفتها إن كانت إجارة ذمة إلا أن يكون المحمول زجاجا ونحوه.
فصل
لا تصح إجارة مسلم لجهاد ولا عبادة تجب لها نية إلا الحج وتفرقة زكاة وتصح لتجهيز ميت ودفنه وتعليم القرآن ولحضانة وإرضاع معا ولأحدهما فقط والأصح أنه لا يستتبع أحدهما الآخر والحضانة حفظ صبي وتعهده بغسل رأسه وبدنه وثيابه ودهنه وكحله وربطه في المهد وتحريكه لينام ونحوها ولو استأجر لهما فانقطع اللبن فالمذهب انفساخ العقد في الإرضاع دون الحضاة والأصح أنه لا يجب حبر وخيط وكحل على وراق وخياط وكحال.
قلت: صحح الرافعي في الشرح الرجوع فيه إلى العادة فإن اضطربت وجب البيان وإلا فتبطل الإجارة. والله أعلم.
فصل
يجب تسليم مفتاح الدار إلى المكتري وعمارتها على المؤجر فإن بادر وأصلحها وإلا فللمكتري الخيار وكسح الثلج عن السطح على المؤجر وتنظيف عرصة الدار عن ثلج وكناسه على المكتري وإن أجر دابة لركوب فعلى المؤجر الكاف وبرذعة وخرام وثفر وبرة وخطام وعلى المكتري محمل ومظلة ووطاء وغطاء وتوابعها والأصح في السرج اتباع العرف وظرف المحمول على المؤجر في إجارة الذمة وعلى المكتري في إجارة العين وعلى المؤجر في

ص -162- إجارة الذمة الخروج مع الدابة لتعهدها وإعانة الراكب في ركوبه ونزوله بحسب الحاجة ورفع الحمل وحطه وشد المحمل وحله وليس عليه في إجارة العين إلا التخلية بين المكتري والدابة وتنفسخ إجارة العين بتلف الدابة ويثبت الخيار بعيبها ولا خيار في إجارة الذمة بل يلزمه الإبدال والطعام المحمول ليؤكل يبدل إذا أكل في الأظهر.
فصل
يصح عقد الإجارة مدة تبقى فيها العين غالبا وفي قول لا يزاد على سنة وفي قوله ثلاثين وللمكتري استيفاء المنفعة بنفسه وبغيره فيركب ويسكن مثله ولا يسكن حدادا ولا قصارا وما يستوفي منه كدار ودابة معينة لا يبدل وما يستوفي به كثوب وصبي عين للخياطة والإرتضاع يجوز إبداله في الأصح ويد المكتري على الدابة والثوب يد أمانة مدة الإجارة وكذا بعدها في الأصح ولو ربط دابة اكتراها لحمل أو ركوب ولم ينتفع بها لم يضمن إلا إذا انهدم عليها اصطبل في وقت لو انتفع بها لم يصبها الهدم ولو تلف المال في يد أجير بلا تعد كثوب استؤجر لخياطته أو صبغه لم يضمن إن لم ينفرد باليد بأن قعد المستؤجر معه أو أحضره منزله وكذا إذا انفرد في أظهر الأقوال والثالث: يضمن المشترك وهو من التزم عملا في ذمته لا المنفرد وهو من أجر نفسه مدة معينة لعمل ودفع ثوبا إلى قصار ليقصره أو خياط ليخيطه ففعل ولم يذكر أجرة فلا أجرة له وقيل: له وقيل: إن كان معروفا بذلك العمل فله وإلا فلا وقد يستحسن ولو تعدى المستأجر بأن ضرب الدابة وكبحها فوق العادة أو أركبها أثقل منه أو أسكن حدادا أو قصارا ضمن العين وكذا لو اكترى لحمل مائة رطل من حنطة فحمل مائة شعيرا أو عكس أو لعشرة أقفزة شعير فحمل حنطة دون عكسه ولو

ص -163- اكترى لمائة فحمل مائة وعشرة لزمه أجرة المثل للزيادة وإن تلفت بذلك ضمنها إن لم يكن صاحبها معها فإن كان ضمن قسطا للزيادة وفي قول نصف القيمة ولو سلم المائة والعشرة إلى المؤجر فحملها جاهلا ضمن المكتري على المذهب ولو وزن المؤجر وحمل فلا أجرة للزيادة ولا ضمان إن تلفت ولو أعطاه ثوبا ليخيطه فخاطه قباء وقال أمرتني بقطعه قباء فقال بل قميصا فالأظهر تصديق المالك بيمينه ولا أجرة عليه وعلى الخياط أرش النقص.
فصل
لا تنفسخ الأجرة بعذر كتعذر وقود حمام وسفر ومرض مستأجر دابة لسفر ولو استأجر أرضا لزراعة فزرع فهلك الزرع بجائحة فليس له الفسخ ولا حط شيء من الأجرة وتنفسخ بموت الدابة والأجيبر المعينين في المستقبل لا الماضي في الأظهر فيستقر قسطه من المسمى ولا تنفسخ بموت العاقدين ومتولي الوقف ولو أجر البطن الأول مدة ومات قبل تمامها أو الولي صبيا مدة لا يبلغ فيها بالسن فبلغ بالاحتلام فالأصح انفساخها في الوقف لا الصبي وإنها تنفسخ بانهدام الدار لا انقطاع ماء أرض استؤجرت لزراعة بل يثبت الخيار وغصب الدابة وإباق العبد تثبت الخيار ولو أكرى جمالا وهرب وتركها عند المكتري راجع القاضي ليمونها من مال الجمال فإن لم يجد له مالا اقترض عليه فإن وثق بالمكتري دفعه إليه وإلا جعله عند ثقة وله أن يبيع منها قدر النفقة ولو أذن للمكتري في الإنفاق من ماله ليرجع جاز في الأظهر ومتى قبض المكتري الدابة أو الدار وأمسكها حتى مضت مدة إجارة استقرت الأجرة وإن لم ينتفع وكذا لو اكترى لركوب إلى موضع وقبضها ومضت مدة إمكان السير

ص -164- إليه وسواء فيه إجارة العين والذمة إذا سلم الدابة الموصوفة وتستقر في الإجارة الفاسدة أجرة المثل بما يستقر به المسمى في الصحيفة ولو أكرى عينا مدة ولم يسلمها حتى مضت انفسخت ولو لم يقدر مدة وأجر لركوب إلى موضع ولم يسلما حتى مضت مدة السير فالأصح أنها لا تنفسخ ولو أجر عبده ثم أعتقه فالأصح أنها لا تنفسخ الإجارة وأنه لا خيار للعبد والأظهر أنه لا يرجع على سيده بأجرة ما بعد العتق ويصح بيع المستأجرة للمكتري ولا تنفسخ الإجارة في الأصح ولو باعها لغيره جاز في الأظهر ولا تنفسخ.

ص -165- كتاب إحياء الموات
الأرض التي لا تعمر قط إن كانت ببلاد الإسلام فللمسلم تملكها بالأحياء وليس هو لذمي وإن كانت ببلاد كفار فلهم إحياؤها وكذا لمسلم إن كانت مما لا يذبون المسلمين عنها وما كان معمورا فلمالكه إن لم يعرف والعمارة إسلامية فمال ضائع وإن كانت جاهلية فالأظهر أنه يملك بالأحياء ولا يملك بالأحياء حريم معمور وهو ما تمس الحاجة إليه لتمام الانتفاع فحريم القرية النادي ومرتكض الخيل ومناخ الإبل ومطرح الرماد ونحوها وحريم البئر في الموات موقف النازح والحوض والدولاب ومجتمع الماء ومتردد الدابة وحريم الدار في الموات مطرح رماد وكناسة وثلج وممر في صوب الباب وحريم آبار القناة ما لو حفر فيه نقص ماؤها أو خيف الانهيار والدار المحفوفة بدور لا حريم لها ويتصرف كل واحد في ملكه على العادة فإن تعدى ضمن والأصح أنه يجوز أن يتخذ داره المحفوفة بمساكن حماما واصطبلا وحانوته في البزازين حانوت حداد إذا احتاط واحكم الجدران ويجوز إحياء موات الحرم دون عرفات في الأصح.
قلت: ومزدلفة ومنى كعرفة والله أعلم ويختلف الأحياء بحسب الغرض فإن أراد مسكنا اشترط تحويط البقعة وسقف بعضها وتعليق باب وفي الباب وجه أو زريبة دواب

ص -166- فتحويط لا سقف وفي الباب الخلاف أو مزرعة فجمع التراب حولها وتسوية الأرض وترتيب ماء لها إن لم يكفها المطر المعتاد لزراعة في الأصح أو بستانا فجمع التراب والتحويط حيث جرت العادة به وتهيئة ماء ويشترط الغرس على المذهب ومن شرع في عمل إحياء ولم يتمه أو أعلم على بقعة لنصب أحجار أو غرز خشبا فمتحجر وهو أحق به لكن الأصح أنه لا يصح بيعه وأنه لو أحياه آخر ملكه ولو طالت مدة التحجر قال له السلطان أحي أو أترك فإن استمهل أمهل مدة قريبة ولو أقطعه الإمام مواتا صار أحق بإحيائه كالمتحجر ولا يقطع إلا قادرا على الإحياء وقدرا يقدر عليه وكذا التحجر والأظهر أن للإمام أن يحمي بقعة موات لرعي نعم جزية وصدقة وضالة وضعيف عن النجعة وإن له نقض حماه للحاجة ولا يحمي لنفسه.
فصل
منفعة الشارع المرور ويجوز الجلوس به لاستراحة ومعاملة نحوهما إذا لم يضيق على المارة ولا يشترط إذن الإمام وله تظليل مقعده ببارية وغيرها ولو سبق إليه اثنان أقرع وقيل: يقدم لإمام برأيه ولو جلس فيه للمعالمة ثم فارقه تاركا للحرفة أو منتقلا إلى غيره بطل حقه وإن فارقه ليعود لم يبطل إلا أن تطول مفارقته بحيث ينقطع معاملوه عنه ويألفون غيره ومن ألف من المسجد موضعا يفتي فيه ويقرئ كالجالس في شارع المعاملة ولو جلس فيه الصلاة لم يصر أحق به في غيرها فلو فارقه لحاجة ليعود لم يبطل اختصاصه في تلك الصلاة في الأصح وإن لم يترك إزاره ولو سبق رجل إلى موضع من رباط مسبل أو فقيه إلى مدرسة أو صوفي إلى خانقاه لم يزعج ولم يبطل حقه بخروجه لشراء حاجة ونحوه.

ص -167- فصل
المعدن الظاهر وهو ما خرج بلا علاج كنفط وكبريت وقار وموميا وبرام وأحجار رحى لا يملك بإحياء ولا يثبت فيه اختصاص بتحجر ولا اقطاع فإن ضاق نيله قدم السابق بقدر حاجته فإن طلب زيادة فالأصح إزعاجه ولو جاءآ معا أقرع في الأصح والمعدن الباطن وهو ما لا يخرج إلا بعلاج كذهب وفضة وحديد ونحاس لا يملك بالحفر والعمل في الأظهر ومن أحيا مواتا فظهر فيه معدن باطن ملكه والمياه المباحة من الأودية والعيون في الجبال يستوي الناس فيها فإن أراد قوم سقي أراضيهم منها فضاق سقي الأعلى فالأعلى وحبس كل واحد الماء حتى يبلغ الكعبين فإن كان في الأرض ارتفاع وانخفاض أفرد كل طرف بسقي وما أخذ من هذا الماء في إناء ملك على الصحيح وحافر بئر بموات للارتفاق أولى بمائها حتى يرتحل والمحفورة للتملك أو في ملك يملك ماؤها في الأصح وسواء ملكه أم لا لا يلزمه بذل ما فضل عن حاجته لزرع ويجب لماشية على الصحيح والقناة المشتركة يقسم ماؤها بنصب خشبة في عرض النهر فيها ثقب متساوية أو متفاوتة على قدر الحصص ولهم القسمة مهايأة.

ص -168- كتاب الوقف
شرط الوقف صحة عبارته وأهلية للتبرع والموقوف دوام الانتفاع به لا مطعوم وريحان ويصح وقف عقار ومنقول ومشاع لا عبد وثوب في الذمة ولا وقف حر نفسه وكذا مستولدة وكلب معلم وأحد عبديه في الأصح ولو وقف بناء أو غراسا في أرض مستأجرة لهما فالأصح جوازه فإن وقف على معين واحد أو جمع اشترط إمكان تمليكه فلا يصح على جنين ولا على العبد لنفسه فلو أطلق لوقف عليه فهو وقف على سيده ولو أطلق الوقف على بهيمة لغا وقيل: هو وقف على مالكها ويصح على ذمي لا مرتد وحربي ونفسه في الأصح وإن وقف على جهة معصية كعمارة الكنائس فباطل أو جهة قربة كالفقراء والعلماء والمساجد والمدارس صح أو جهة لا تظهر فيها القرية كالأغنياء صح في الأصح ولا يصح إلا بلفظ وصريحه وقفت كذا أو أرضى هو موقوفة عليه والتسبيل والتحبيس صريحان على الصحيح ولو قال تصدقت بكذا صدقة محرمة أو موقوفة أو لا تباع أولا توهب فصريح في الأصح وقوله تصدقت فقط ليس بصريح وإن نوى إلا أن يضيف إلى جهة عامة وينوي والأصح أن قوله حرمته أو أبدته ليس بصريح وأن قوله جعلت البقعة مسجدا تصير به مسجدا وأن الوقف على معين يشترط فيه قبوله ولو رد بطل حقه شرطنا القبول أم لا؟ ولو قال: وقفت

ص -169- هذا سنة فباطل ولو قال: وقفت على أولادي أو على زيد ثم نسله ولم يزد فالأظهر صحة الوقف فإذا انقرض المذكور فالأظهر أنه يبقى وقفا وأن مصرفه أقرب الناس إلى الواقف يوم انقراض الذكور ولو كان الوقف منقطع الأول كوقفته على من سيولد لي فالمذهب بطلانه أو منقطع الوسط كوقفت على أولادي ثم رجل ثم الفقراء فالمذهب صحته ولو اقتصر على وقفت فالأظهر بطلانه ولا يجوز تعليقه كقوله إذا جاء زيد فقد وقفت ولو وقف بشرط الخيار بطل على الصحيح والأصح أنه إذا وقف بشرط أن لا يؤجر اتبع شرطه وأنه إذا شرط في وقف المسجد اختصاصه لطائفة كالشافعية اختص كالمدرسة والرباط ولو وقف على شخصين ثم الفقراء فمات أحدهما فالأصح المنصوص أن نصيبه يصرف إلى الآخر.
فصل
قوله: وقفت على أولادي وأولاد أولادي يقتضي التسوية بين الكل وكذا لو زاد ما تناسلوا أو بطنا بعد بطن ولو قال على أولادي ثم أولاد أولادي ثم أولادهم ما تناسلوا أو على أولادي وأولاد أولادي الأعلى فالأعلى أو الأول فالأول فهو للترتيب ولا يدخل أولاد الأولاد في الوقف على الأولاد في الأصح ويدخل أولاد البنات في الوقف على الذرية والنسل والعقب وأولاد الأولاد إلا أن يقول على من ينتسب إلي منهم ولو وقف على مواليه وله معتق ومعتق قسم بينهما وقيل: يبطل والصفة المتقدمة على جمل معطوفة تعتبر في الكل كوقفت على محتاجي أولادي وأحفادي وإخوتي وكذا المتأخرة عليها والاستثناء إذا عطف بواو كقوله على أولادي وأحفادي وإخوتي المحتاجين أو إلا أن يفسق بعضهم.

ص -170- فصل
الأظهر أن الملك في رقبة الموقوف ينتقل إلى الله تعالى أي ينفك عن اختصاص لآدمي فلا يكون للواقف ولا للموقوف عليه ومنافعه ملك للموقوف عليه يستوفيها بنفسه وبغيره بإعارة وإجارة ويملك الأجرة وفوائده كثمرة وصوف ولبين وكذا الولد في الأصح والثاني يكون وقفا ولو ماتت البهيمة اختص بجلدها وله مهر الجارية إذا وطئت بشبهة أو نكاح إن صححناه وهو الأصح والمذهب أنه لا يملك قيمة العبد الموقوف إذا أتلف بل يشتري بها عبدا ليكون وقفا مكانه فإن تعذر فبعض عبد ولو جفت الشجرة لم ينقطع الوقف على المذهب بل ينتفع بها جذعا وقيل: تباع والثمن كقيمة العبد والأصح جواز بيع حصر المسجد إذا بليت وجذوعه إذا انكسرت ولم تصلح إلا للإحراق ولو انهدم مسجد وتعذرت إعادته لم يبع بحال.
فصل
إن شرط الواقف النظر لنفسه أو غيره اتبع وإلا فالنظر للقاضي على المذهب وشرط الناظر العدالة والكفاية والاهتداء إلى التصرف ووظيفته العمارة والإجارة وتحصيل الغلة وقسمتها فإن فوض إليه بعض هذه الأمور لم يتعده وللواقف عزل من ولاه ونصب غيره إلا أن يشترط نظره حال الوقف وإذا أجر الناظر فزادت الأجرة في المدة أو ظهر طالب بالزيادة لم ينفسخ العقد في الأصح.

ص -171- كتاب الهبة
التمليك بلا عوض هبة فإن ملك محتاجا لثواب الآخرة فصدقة فإن نقله إلى مكان الموهوب له إكراما له فهدية وشرط الهبة إيجاب وقبول لفظا ولا يشترطان في الهدية على الصحيح بل يكفي البعث من هذا والقبض من ذاك ولو قال أعمرتك هذه الدار فإذا مت فهي لورثتك فهي هبة ولو اقتصر على أعمرتك فكذا في الجديد ولو قال فإذا مت عادت إلي فكذا في الأصح ولو قال أرقبتك أو جعلتها لك رقبي أي إن مت قبلي عادت إلي وإن مت قبلك استقرت لك فالمذهب طرد القولين الجديد والقديم وما جاز بيعه جاز هبته وما لا كمجهول ومغصوب وضال فلا إلا حبتي حنطة ونحوها وهبة الدين للمدين إبراء ولغيره باطلة في الأصح ولا يملك موهوب إلا بقبض بإذن الواهب فلو مات أحدهما بين الهبة والقبض قام وارثه مقامه وقيل: ينفسخ العقد ويسن للوالد العدل في عطية أولاده بأن يسوي بين الذكر والأنثى وقيل: كقسمة الإرث وللأب الرجوع في هبة ولده وكذا لسائر الأصول على المشهور وشرط رجوعه بقاء الموهوب في سلطنة المتهب فيمتنع ببيعه ووقفه لا برهنه وهبته قبل القبض وتعليق عتقه وتزويجها وزراعتها وكذا الإجارة على المذهب ولو زال ملكه دعا ولم يرجع في الأصح ولو زاد رجع فيه بزيادته المتصلة لا المنفصلة ويحصل الرجوع برجعه فيما وهبت أو استرجعته أو رددته إلى ملكي أو نقضت الهبة لا يبيعه ووقفه

ص -172- وهبته واعتاقه ووطئها في الأصح ولا رجوع لغير الأصول في هبة مقيدة بنفي الثواب ومتى وهب مطلقا فلا ثواب إن وهب لدونه وكذا لأعلى منه في الأظهر ولنظيره على المذهب فإن وجب فهو قيمة الموهوب في الأصح فإن لم يثبه فله الرجوع ولو وهب بشرط ثواب معلوم فالأظهر صحة العقد ويكون بيعا على الصحيح أو مجهول فالمذهب بطلانه ولو بعث هدية في ظرف فإن لم تجر العادة برده كقوصرة تمر فهو هدية أيضا وإلا فلا ويحرم استعماله إلا في أكل الهدية منه إن اقتضته العادة.

ص -173- كتاب اللقظة
يستحب الالتقاط لواثق بأمانة نفسه وقيل: يجب ولا يستحب لغير واثق ويجوز في الأصح ويكره لفاسق والمذهب أنه لا يجب الإشهاد على الالتقاط وأنه يصح التقاط الفاسق والصبي والذمي في دار الإسلام ثم الأظهر أنه ينزع من الفاسق ويوضع عند عدل وأنه لا يعتمد تعريفه بل يضم إليه رقيب وينزع الولي لقطة الصبي ويعرف ويتملكها للصبي إن رأى ذلك حيث يجوز الاقتراض له ويضمن الولي إن قصر في انتزاعه حتى تلف في يد الصبي والأظهر بطلان التقاط العبد ولا يعتد بتعريفه فلو أخذه سيده منه كان التقاطا.
قلت: المذهب صحة التقاط المكاتب كتابة صحيحة ومن بعضه حر وهي له ولسيده فإن كانت مهايأة فلصاحب النوبة في الأظهر وكذا حكم سائر النادر من الإكساب والمؤن إلا أرش الجناية والله أعلم.
فصل
الحيوان المملوك الممتنع من صغار السباع بقوة كبعير وفرس أو بعدو كأرنب وظبي أو طيران كحمام إن وجد بمفازة للقاضي التقاطه للحفظ وكذا لغيره في الأصح ويحرم التقاطه

ص -174- لتملك وإن وجد بقرية فالأصح جواز التقاطه للتملك وما لا يمتنع منها كشاة يجوز التقاطه لتملك في القرية والمفازة ويتخير آخذه من مفازة فإن شاء عرفه وتملكه أو باعه وحفظ ثمنه وعرفها ثم تملكه أو أكله وغرم قيمته إن ظهر مالكه فإن أخذ من العمران فله الخصلتان الأوليان لا الثالثة في الأصح ويجوز أن يلتقط عبدا لا يميز ويلتقط غير الحيوان فإن كان يسرع فساده كهريسة فإن شاء باعه وعرفه ليتملك ثمنه وإن شاء تملكه في الحال وأكله وقيل: إن وجده في عمران وجب البيع وإن أمكن بقاؤه بعلاج كرطب يتجفف فإن كانت الغبطة في بيعه بيع أو في تجفيفه وتبرع به الواجد وإلا بيع بعضه لتجفيف الباقي ومن أخذ لقطة للحفظ أبدا فهي أمانة فإن دفعها إلى القاضي لزمه القبول ولم يوجب الأكثرون التعريف والحالة هذه فلو قصد بعد ذلك الخيانة لم يصر ضامنا في الأصح وإن أخذ بقصد الخيانة فضامن وليس له بعده أن يعرف ويتملك على المذهب وإن أخذ ليعرف ويتملك فأمانه مدة التعريف وكذا بعدها ما لم يختر التملك في الأصح ويعرف جنسها وصفتها وقدرها وعفاصها ووكاءها ثم يعرفها في الأسواق وأبواب المساجد ونحوها سنة على العادة يعرف أولا كل يوم طرفي النهار ثم كل يوم مرة ثم كل أسبوع ثم كل شهر ولا تكفي سنة متفرقة في الأصح.
قلت: الأصح تكفي. والله أعلم.
فصل
ويذكر بعض أوصافها ولا يلزمه مؤنة التعريف إن أخذ لحفظ بل يرتبها القاضي من بيت المال أو يقترض على المالك وإن أخذ لتملك لزمته وقيل: إن لم يتملك فعلى المالك والأصح أن الحقير لا يعرف سنة بل زمنا يظن أن فاقده يعرض عنه غالبا.

ص -175- فصل
إذا عرف سنة لم يملكها حتى يختاره بلفظ كتملكت وقيل: تكفي النية وقيل: يملك بمضي السنة فإن تملك فظهر المالك واتفقا على رد عينها فذاك وإن أرادها المالك وأراد الملتقط العدول إلى بدلها أجيب المالك في الأصح وإن تلفت غرم مثلها أو قيمتها يوم التملك وإن نقصت بعيب فله أخذها مع الأرش في الأصح وإذا ادعاها رجل ولم يصفها ولا بينة لم تدفع إليه وإن وصفها وظن صدقه جاز الدفع إليه ولا يجب على المذهب فإن دفع فأقام آخر بينة بها حولت إليه فإن تلفت عنده فلصاحب البينة تضمين الملتقط والمدفوع إليه والقرار عليه.
قلت: لا تحل لقطة الحرم للتملك على الصحيح ويجب تعريفها قطعا. والله أعلم.

ص -176- كتاب اللقيط
التقاط المنبوذ فرض كفاية ويجب الإشهاد عليه في الأصح وإنما تثبت ولاية الالتقاط لمكلف حر مسلم عدل رشيد ولو التقط عبد بغير إذن سيده انتزع منه فإن علمه فأقره عنده أو التقط بإذنه فالسيد الملتقط ولو التقط صبي أو فاسق أو محجور عليه أو كافر مسلما انتزع ولو ازدحم اثنان على أخذه جعله الحاكم عند من يراه منهما أو من غيرهما وإن سبق واحد فالتقطه منع الآخر من مزاحمته وإن التقطاه معا وهما أهل فالأصح انه يقدم غني على فقير وعدل على مستور فإن استويا أقرع وإذا وجد بلدي لقيطا ببلد فليس له نقله إلى بادية والأصح أن له نقله إلى بلد آخر وأن للغريب إذا التقط ببلد أن ينقله إلى بلده وإن وجد ببادية فله نقله إلى بلد وإن وجده بدوي ببلد فكالحضري أو ببادية أقر بيده وقيل: إن كانوا ينتقلون للنجعة لم يقر ونفقته في ماله العام كوقف على اللقطاء أو الخاص وهو ما اختص به كثياب ملفوفة عليه ومفروشة تحته وما في جيبه من دراهم وغيرها ومهده ودنانير منثورة فوقه وتحته وإن وجد في دار فهي له وليس له مال مدفون تحته وكذا ثياب وأمتعة موضوعة بقربة في الأصح فإن لم يعرف له مال فالأظهر أنه ينفق عليه من بيت المال فإن لم يكن قام المسلمون بكفايته قرضا وفي قول نفقة وللملتقط الاستقلال بحفظ ماله في الأصح ولا ينفق عليه منه إلا بإذن القاضي قطعا.

ص -177- فصل
إذا وجد لقيط بدار الإسلام وفيها أهل ذمة أو بدار فتحوها وأقروها بيد كفار صلحا أو بعد ملكها بجزية وفيها مسلم حكم بإسلام اللقيط وإن وجد بدار كفار فكافر إن لم يسكنها مسلم كأسير وتاجر وإلا فمسلم في الأصح ومن حكم بإسلامه بالدار فأقام ذمي بينة بنسبه لحقه وتبعه في الكفر وإن اقتصر على الدعوى فالمذهب أنه لا يتبعه في الكفر ويحكم بإسلام الصبي بجهتين أخريين لا تفرضان في لقيط إحداهما الولادة فإذا كان أحد أبويه مسلما وقت العلوق فهو مسلم فإن بلغ ووصف كفرا فمرتد ولو علق بين كافرين ثم أسلم أحدهما حكم بإسلامه فإن بلغ ووصف كفرا فمرتد وفي قول كافر أصلي الثانية إذا سبى مسلم طفلا تبع السابي في الإسلام إن لم يكن معه احد أبويه ولو سباه ذمي لم يحكم بإسلامه في الأصح ولا يصح إسلام صبي مميز استقلالا على الصحيح.
فصل
إذا لم يقر اللقيط برق فهو حر إلا أن يقيم أحد بينة برقه وإن أقر به لشخص فصدقه قبل إن لم يسبق إقراره بحرية والمذهب أنه لا يشترط أن لا يسبق تصرف يقتضي نفوذه حرية كبيع ونكاح بل يقبل إقراره في أصل الرق وأحكامه المستقبلة لا الماضية المضرة بغيره في الأظهر فلو لزمه دين فأقر برق وفي يده مال قضى منه ولو ادعى رقه من ليس في يده بلا بينة لم يقبل وكذا إن ادعاه الملتقط في الأظهر ولو رأينا صغيرا مميزا او غيره في يد من يسترقه ولم نعرف استنادها إلى الالتقاط حكم له بالرق فإن بلغ وقال أنا حر لم يقبل قوله في الأصح إلا ببينة ومن أقام بينة برقه عمل بها ويشترط أن تتعرض البينة لسبب الملك وفي قول يكفي مطلق الملك ولو استلحق اللقيط حر مسلم لحقه وصار أولى بتربيته وإن

ص -178- استلحقه عبد لحقه وفي قول يشترط تصديق سيده وإن استلحقته امرأة لم يلحقها في الأصح أو اثنان لم يقدم مسلم وحر على ذمي وعبد فإن لم تكن بينة عرض على القائف فيلحق من ألحقه به فإن لم يكن قائف أو تحير أو نفاه عنهما أو ألحقه بهما أمر بالانتساب بعد بلوغه إلى من يميل طبعه إليه منهما ولو أقام بينتين متعارضتين سقطتا في الأظهر.

ص -179- كتاب الجعالة
هي كقوله من رد آبقي فله كذا ويشترط صيغه تدل على العمل بعوض ملتزم فلو عمل بلا إذن أو أذن لشخص فعمل غيره فلا شيء له ولو قال أجنبي من رد عبد زيد فله كذا استحقه الراد على الأجنبي وإن قال: قال زيد من رد عبدي فله كذا وكان كاذبا لم يستحق عليه ولا على زيد ولا يشترط قبول العامل وإن عينيه وتصح على عمل مجهول وكذا معلوم في الأصح ويشترط كون الجعل معلوما فلو قال من رده فله ثوب أو أرضيه فسد العقد وللراد أجرة مثله ولو قال من بلد كذا فرده من أقرب منه فله قسطه من الجعل ولو اشترط اثنان في رده اشتركا في الجعل ولو التزم جعلا لمعين فشاركه غيره في العمل إن قصد إعانته فله كل الجعل وإن قصد العمل للمالك فللأول قسطه ولا شيء للمشارك بحال ولكل منهما الفسخ قبل تمام العمل فإن فسخ قبل الشروع أو فسخ العامل بعد الشروع فلا شيء له وإن فسخ المالك بعد الشروع فعليه أجرة المثل في الأصح وللمالك أن يزيد وينقص في الجعل قبل الفراغ وفائدته بعد الشروع وجوب أجرة المثل ولو مات الآبق في بعض الطريق أو هرب فلا شيء للعامل وإذا رده فليس له حبسه لقبض الجعل ويصدق المالك إذا أنكر شرط الجعل أو سعيه في رده فإن اختلفا في قدر الجعل تحالفا.

ص -180- كتاب الفرائض
يبدأ من تركة الميت بمؤنة تجهيزه ثم تقضى ديونه ثم وصاياه من ثلث الباقي ثم يقسم الباقي بين الورقة.
قلت: فإن تعلق بعين التركة حق كالزكاة والجاني والمرهون والمبيع إذا مات المشتري مفلسا قدم على مؤنة تجهيزه. والله أعلم.
وأسباب الإرث أربعة قرابة ونكاح وولاء فيرث المعتق العتيق ولا عكس والرابع: الإسلام فتصرف التركة لبيت المال إرثا إذا لم يكن وارث بالأسباب الثلاثة والمجمع على إرثهم من الرجال عشرة الابن وابنه وإن سفل والأب وأبوه وإن علا والأخ وابنه إلا من الأم والعم إلا لأم وكذا ابنه والزوج والمعتق ومن النساء سبع البنت وبنت الابن وإن سفل والأم والجدة والأخت والزوجة والمعتقة فلو اجتمع كل الرجال ورث الأب والابن والزوج فقط أو كل النساء فالبنت وبنت الابن والأم والأخت للأبوين والزوجة أو الذين يمكن اجتماعهم من الصنفين فالأبوان والابن والبنت وأحد الزوجين ولو فقدوا كلهم فأصل المذهب أنه لا يورث ذوو الأرحام ولا يرد على أهل الفرض بل المال لبيت المال وأفتى المتأخرون إذا لم ينتظم أمر بيت المال بالرد على أهل الفرض غير الزوجين ما فضل عن

ص -181- فروضهم بالنسبة فإن لم يكونوا صرف إلى ذوي الأرحام وهم من سوى المذكورين من الأقارب وهم عشرة أصناف أبو الأم وكل جد وجدة ساقطين وأولاد البنات وبنات الإخوة وأولاد الأخوات وبنات الإخوة للأم والعم للأم وبنات الأعمام والعمات والأخوال والخالات والمدلون بهم.
فصل
الفروض المقدرة في كتاب الله تعالى ستة النصف فرض خمسة زوج لم تخلف زوجته ولدا ولا ولد ابن وبنت أو بنت ابن أو أخت لأبوين أو لأب منفردات والربع فرض زوج لزوجته ولد أو ولد ابن وزوجة ليس لزوجها واحد منهما والثمن فرضها مع أحدهما والثلثان فرض بنتين فصاعادا أو بنتا ابن فأكثر وأختين فأكثر لأبوين أو لأب والثلث فرض أم ليس لميتها ولد ولا ولد ابن والاثنان من الإخوة والأخوات وفرض اثنين فأكثر من ولد الأم وقد يفرض للجد مع الإخوة والسدس فرض سبعة أب وجد لميتهما ولد أو ولد ابن وأم لميتها ولد أو ولد ابن أو اثنان من إخوة وأخوات وجدة ولبنت ابن مع بنت صلب ولأخت أو أخوات لأب مع أخت لأبوين وللواحد من ولد الأم.
فصل
الأب والابن والزوج لا يحجبهم أحد وابن الابن لا يحجبه إلا الابن أو ابن ابن أقرب

ص -182- منه، والجد لا يحجبه إلا متوسط بينه وبين الميت والأخ لأبوين يحجبه الأب والابن وابن الابن ولأب يحجبه هؤلاء وأخ لأبوين ولأم يحجبه أب وجد وولد وولد ابن وابن الأخ لأبوين يحجبه ستة أب وجد وابن وابنه وأخ لأبوين ولأب ولأب يحجبه هؤلاء وابن الأخ لأبوين والعم لأبوين يحجبه هؤلاء وابن أخ لأب ولأب يحجبه هؤلاء وعم لأبوين وابن عم لأبوين يحجبه هؤلاء وعم لأب ولأب يحجبه هؤلاء وابن عم لأبوين والمعتق يحجبه عصبة النسب والبنت والأم والزوجة لا يحجبن وبنت الابن يحجبها ابن أو بنتان إذا لم يكن معها من يعصبها والجدة للأم لا يحجبها إلا الأم وللأب يحجبها الأب أو الأم والقربى من كل جهة تحجب البعدى منها والقربى من جهة الأم فأم أم تحجب البعدى من جهة الأب كأم أم أب والقربى من جهة الأب لا تحجب البعدى من جهة الأم في الأظهر والأخت من الجهات كالأخ والأخوات الخلص لأب يحجبهن أيضا أختان لأبوين والمعتقة كالمعتق وكل عصبة يحجبه أصحاب فروض مستغرقة.
فصل
الابن يستغرق المال وكذا البنون وللبنت النصف وللبنتين فصاعدا الثلثان ولو اجتمع بنون وبنات فالمال لهم للذكر مثل حظ الأنثيين وأولاد الابن إذا انفردوا كأولاد الصلب فلو اجتمع الصنفان فإن كان من ولد الصلب ذكر حجب أولاد الابن وإلا فإن كان لصلب بنت فلها النصف والباقي لولد الابن الذكور أو الذكور والإناث فإن لم يكن إلا أنثى أو إناث فلها أو لهن السدس وإن كان للصلب بنتان فصاعدا أخذتا الثلثين والباقي لولد الابن الذكور أو

ص -183- الذكور والإناث ولا شيء للإناث الخلص إلا أن يكون أسفل منهن ذكر فيعصبهن وأولاد ابن الابن مع أولاد الابن كأولاد الابن مع أولاد الصلب وكذا سائر المنازل وإنما يعصب الذكر النازل من في درجته ويعصب من فوقه إن لم يكن لها شيء من الثلثين.
فصل
الأب يرث بفرض إذا كان معه ابن أو ابن ابن وبتعصيب إذا لم يكن ولد ولا ولد ابن وبهما إذا كان بنت أو بنت ابن له السدس فرضا والباقي بعد فرضهما بالعصوبة وللأم الثلث أو السدس في الحالين السابقين في الفروض ولها في مسألتي زوج أو زوجة وأبوين ثلث ما بقي بعد الزوج أو الزوجة والجد كالأب إلا أن الأب يسقط الإخوة والأخوات والجد يقاسمهم إن كانوا لأبوين أو لأب والأب يسقط أم نفسه ولا يسقطها الجد والأب في زوج أو زوجة وأبوين يرد الأم من الثلث إلى الثلث الباقي ولا يردها الجد وللجدة السدس وكذا الجدات ويرث منهن أم الأم وأمهاتها المدليات بإناث خلص وأم الأب وأمهاتها كذلك وكذا أم أب الأب وأم الأجداد فوقه وأمهاتهن على المشهور وضابطه كل جدة أدلت بمحض إناث أو ذكور أو إناث إلى ذكر ترث ومن أدلت بذكر بين أنثيين فلا.
فصل
الإخوة والأخوات لأبوين إن انفردوا ورثوا كأولاد الصلب وكذا إن كانوا لأب إلا في المشركة وهي زوج وأم وولد أم وأخ لأبوين فيشارك الأخ ولدى الأم في الثلث ولو كان بدل الأخ أخ لأب سقط ولو اجتمع الصنفان فكاجتماع أولاد صلب وأولاد ابنه إلا أن بنات الابن

ص -184- يعصبهن من في درجتهن أو أسفل والأخت لا يعصبها إلا أخوها وللواحد من الإخوة أو الأخوات لأم السدس ولاثنين فصاعدا الثلث سواء ذكورهم وإناثهم والأخوات لأبوين أو لأب مع البنات وبنات الابن عصبة كالإخوة فتسقط أخت لأبوين مع البنت والأخوات لأب وبنو الإخوة لأبوين أو لأب كل منهم كأبيه اجتماعا وانفرادا لكن يخالفونهم في أنهم لا يردون الأم إلى السدس ولا يرثون مع الجد ولا يعصبون أخواتهم ويسقطون في المشركة والعم لأبوين ولأب كأخ من الجهتين اجتماعا وانفرادا وكذا قياس بني العم وسائر عصبة النسب والعصبة من ليس له سهم مقدر من المجمع على توريثهم فيرث المال أو ما فضل بعد الفروض.
فصل
من لا عصبة له بنسب وله معتق فماله أو الفاضل عن الفروض له رجلا كان أو امرأة فإن لم يكن فلعصبته بنسب المتعصبين بأنفسهم لا لبنته وأخته وترتيبهم كترتيبهم في النسب لكن الأظهر أن أخا المعتق وابن أخيه يقدمان على جده فإن لم يكن له عصبة فلمعتق المعتق ثم عصبته كذلك ولا ترث امرأة بولاء إلا معتقها أو منتميا إليه بنسب أو ولاء.
فصل
اجتمع جد وإخوة وأخوات لأبوين أو لأب فإن لم يكن معهم ذو فرض فله الأكثر من ثلث المال ومقاسمتهم كأخ فإن أخذ الثلث فالباقي لهم وإن كان فله الأكثر من سدس التركة

ص -185- وثلث الباقي والمقاسمة وقد لا يبقى شيء كبنتين وأم وزوج فيفرض له سدس ويزاد في العول وقد يبقى دون سدس كبنتين وزوج فيفرض له وتعال وقد يبقى سدس كبنتين وأم فيفوز به الجد وتسقط الإخوة في هذه الأحوال ولو كان مع الجد إخوة وأخوات لأبوين ولأب فحكم الجد ما سبق ويعد أولاد الأبوين عليه أولاد الأب في القسمة فإذا أخذ حصته فإن كان في أولاد الأبوين ذكر فالباقي لهم وسقط أولاد الأب وإلا فتأخذ الواحدة إلى النصف والثلثان فصاعدا إلى الثلثين ولا يفضل عن الثلثين شيء وقد يفضل عن النصف فيكون لأولاد الأب والجد مع أخوات كأخ فلا يفرض لهن معه إلا في الأكدرية وهي زوج وأم وجد وأخت لأبوين أو لأب فللزوج نصف وللأم ثلث وللجد سدس وللأخت نصف فتعول ثم يقتسم الجد والأخت نصيبهما أثلاثا له الثلثان.
فصل
لا يتوارث مسلم وكافر ولا يرث مرتد ولا يورث ويرث الكافر الكافر وإن اختلفت ملتهما لكن المشهور أنه لا توارث بين حربي وذمي ولا يرث من فيه رق والجديد أن من بعضه حر يورث ولا قاتل وقيل: إن لم يضمن ورث ولو مات متوارثان بغرق أو هدم أو في غربة معا أو جهل أسبقهما لم يتوارثا ومال كل لباقي ورثته ومن أسر أو فقد وانقطع خبره ترك ماله حتى تقوم بينة بموته أو تمضي مدة يغلب على الظن أنه لا يعيش فوقها فيجتهد القاضي ويحكم بموته ثم يعطي ماله من يرث وقت الحكم ولو مات من يرثه المفقود وقفنا حصته

ص -186- وعملنا في الحاضرين بالأسوأ ولو خلف حملا يرث أو قد يرث عمل بالأحوط في حقه وحق غيره فإن انفصل حيا لوقت يعلم وجوده عند الموت ورث وإلا فلبيانه إن لم يكن وارث سوى الحمل أو كان من قد يحجبه وقف المال وإن كان من لا يحجبه وله مقدر أعطيه عائلا إن أمكن عول كزوجة حامل وأبوين لها ثمن ولهما سدسان عائلان وإن لم يكن له مقدر كأولاد لم يعطوا وقيل: أكثر الحمل أربعة فيعطون اليقين.
والخنثى المشكل إن لم يختلف إرثه كولد أم ومعتق فذاك وإلا فيعمل باليقين في حقه وحق غيره ويوقف المشكوك فيه حتى يبين ومن اجتمع فيه جهتا فرض وتعصيب كزوج هو معتق أو ابن عم ورث بهما.
قلت: فلو وجد في نكاح المجوس أو الشبهة بنت هي أخت ورثت بالبنوة وقيل: بهما. والله أعلم.
ولو اشترك اثنان في جهة عصوبة وزاد أحدهما بقرابة أخرى كابني عم أحدهما أخ لأم فله السدس والباقي بينهما فلو كان معهما بنت فلها نصف والباقي بينهما سواء وقيل: يختص به الأخ ومن اجتمع فيه جهتا فرض ورث بأقواهما فقط والقوة بأن تحجب إحداهما الأخرى أو لا تحجب أو تكون أقل حجبا فالأول كبنت هي أخت لأم بأن يطأ مجوسي أو مسلم بشبهة أمه فتلد بنتا والثاني كأم في أخت لأب بأن يطأ بنته فتلد بنتا والثالث: كأم أم هي أخت بأن يطأ هذه البنت الثانية فتلد ولدا فالأولى أم أمه وأخته.

ص -187- فصل
إن كانت الورثة عصبات قسم المال بالسوية إن تمحضوا ذكروا أو إناثا وإن اجتمع الصنفان قدر كل ذكر أنثيين وعدد رؤس المقسوم عليهم أصل المسألة وإن كان فيهم ذو فرض أو ذو فرضين متماثلين فالمسألة من مخرج ذلك الكسر فمخرج النصف اثنان والثلث ثلاثة والربع أربعة والسدس ستة والثمن ثمانية وإن كان فرضان مختلفا المخرج فإن تداخل مخرجاهما فأصل المسألة أكثرهما كسدس وثلث وإن توافقا ضرب وفق أحدهما في الآخر والحاصل أصل المسألة كسدس وثمن فالأصول أربعة وعشرون وإن تباينا ضر كل في كل والحاصل الأصل كثلث وربع الأصل اثنا عشر فالأصل سبعة اثنا وثلاثة وأربعة ستة وثمانية واثنا عشر وأربعة وعشرون والذي يعول منها الستة إلى سبعة كزوج وأختين وإلى ثمانية كهم وأم وإلى تسعة كهم وأخ لأم وإلى عشرة كهم وآخر لأم والاثنى عشر إلى ثلاثة عشر كزوجة وأم وأختين وإلى خمسة عشر كهم وأخ لأم وسبعة عشر كهم وآخر لام والأربعة والعشرون إلى سبعة وعشرين كبنتين وأبوين وزوجة وإذا تماثل العددان فذاك وإن اختلفا وفنى الأكثر بالأقل مرتين فأكثر فمتداخلان كثلاثة مع ستة أو تسعة وإن لم يفنهما إلا عدد ثالث فمتوافقان بجزئه كأربعة وستة بالنصف وإن لم يفنهما إلا واحد تباينا كثلاثة وأربعة والمتداخلان متوافقان ولا عكس.
فرع: إذا عرفت أصلها وانقسمت السهام عليهم فذاك وإن انكسرت على صنف

ص -188- قوبلت بعدده فإن تباينا ضرب عدده في المسألة بعولها إن عالت وإن توافقا ضرب وفق عدده فيها فما بلغ صحت منه وإن انكسرت على صنفين قوبلت سهام كل صنف بعدده فإن توافقا رد الصنف إلى وفقه وإلا ترك ثم إن تماثل عدد الرؤوس ضرب أحدهما في أصل المسألة بعولها وإن تداخلا ضرب أكثرهما وإن توافقا ضرب وفق أحدهما في الآخر ثم الحاصل في المسألة وإن تباينا ضرب أحدهما في الآخر ثم الحاصل في المسألة فما بلغ صحت منه ويقاس على هذا الانكسار على ثلاثة أصناف وأربعة ولا يزيد الكسر على ذلك فإذا أردت معرفة نصيب كل صنف من مبلغ المسألة فاضرب نصيبه من أصل المسألة فيما ضربته فيها فما بلغ فهو نصيبه ثم تقسمه على عدد الصنف.
فرع: مات عن ورثة فمات أحدهم قبل القسمة فإن لم يرث الثاني غير الباقين وكان إرثهم منه كإرثهم من الأول جعل كأن الثاني لم يكن وقسم بين الباقين كإخوة وأخوات أو بنين وبنات مات بعضهم عن الباقين وإن لم ينحصر إرثه في الباقين أو انحصر واختلف قدر الاستحقاق فصحح مسألة الأول ثم مسألة الثاني ثم إن انقسم نصيب الثاني من مسألة الأول على مسألته فذاك وإلا فإن كان بينهما موافقة ضرب وفق مسألته في مسألة الأول وإلا كلها فيها فما بلغ صحتا منه ثم من له شيء من الأولى أخذه مضروبا فيما ضرب فيها ومن له شيء من الثانية أخذه مضروبا في نصيب الثاني من الأولى أوفى وفقه إن كان بين مسألته أو نصيبه وفق.

ص -189- كتاب الوصايا
تصح وصية كل مكلف حر وإن كان كافرا وكذا محجور عليه بسفه على المذهب لا مجنون ولا مغمى عليه وصبي وفي قول تصح من صبي مميز ولا رقيق وقيل: إن عتق ثم مات صحت وإذا وصى لجهة عامة فالشرط أن لا تكون معصية كعمارة كنيسة أو لشخص فالشرط أن يتصور له الملك فتصح لحمل وتنفذ إن انفصل حيا وعلم وجوده عندها بأن انفصل لدون ستة أشهر فإن انفصل لستة أشهر فأكثر والمرأة فراش زوج أو سيد لم يستحق فإن لم تكن فراشا وانفصل لأكثر من أربع سنين فكذلك أو لدونه استحق في الأظهر وإن أوصى لعبد فاستمر رقه فالوصية لسيده فغن عتق قبل موت الموصي فله وإن عتق بعد موته ثم قبل بنى على أن الوصية بم تملك وإن وصى لدابة وقصد تمليكها أو أطلق فباطلة وإن قال ليصرف في علفها فالمنقول صحتها وتصح لعمارة مسجد وكذا إن أطلق في الأصح وتحمل على عمارته ومصالحه ولذمي وكذا حربي ومرتد في الأصح وقاتل في الأظهر ولوارث في الأظهر إن أجاز باقي الورثة ولا عبرة بردهم وإجازتهم في حياة الموصي والعبرة في كونه وارثا بيوم الموت والوصية لكل وارث بقدر حصته لغو وبعين هي قدر حصته صحيحة وتفتقر إلى الإجازة في الأصح وتصح بالحمل ويشترط انفصاله حيا لوقت يعلم وجوده عندها وبالمنافع وكذا بثمرة أو حمل سيحدثان في الأصح وبأحد عبديه وبنجاسة يحل الانتفاع بها ككلب معلم وزبل وخمر محترمة ولو أوصى بكلب من كلابه

ص -190- أعطى أحدها فإن لم يكن له كلب لغت ولو كان له مال وكلاب ووصى بها أو ببعضها فالأصح نفوذها وإن كثرت وقل المال ولو أوصى بطبل وله طبل لهو وطبل يحل الانتفاع به كطبل حرب وحجيج حملت على الثاني ولو أوصى بطبل اللهو لغت إلا إن صلح لحرب أو حجيج.
فصل
ينبغي أن لا يوصي بأكثر من ثلث ماله فإن زاد ورد الوارث بطلت في الزائدة وإن أجاز فإجازته تنفيذ وفي قول عطية مبتدأة والوصية بالزيادة لغو ويعتبر المال يوم الموت وقيل: يوم الوصية ويعتبر من الثلث أيضا عتق علق بالموت وتبرع نجز في مرضه كوقف وهبة وعتق وإبراء وإذا اجتمع تبرعات متعلقة بالموت وعجز الثلث فإن تمحض العتق أقرع أو غيره قسط الثلث أو هو وغيره قسط بالقيمة وفي قول يقدم العتق أو منجزة قدم الأول فالأول حتى يتم الثلث فإن وجدت دفعة واتحد الجنس كعتق عبيد أو إبراء جمع أقرع في العتق وقسط في غيره وإن اختلف وتصرف وكلاء فإن لم يكن فيها عتق قسط وإن كان قسط وفي قول يقدم ولو كان له عبدان فقط سالم وغانم فقال إن أعتقت غانما فسالم حر ثم أعتق غانما في مرض موته عتق وإلا أقرع ولو أوصى بعين حاضرة هي ثلث ماله وباقيه غائب لم تدفع كلها إليه في الحال والأصح أنه لا يتسلط على التصرف في الثلث أيضا.

ص -191- فصل
إذا ظننا المرض مخوفا لم ينفذ تبرع زاد على الثلث فإن برأ نفذ وإن ظنناه غير مخوف لمات فإن حمل على الفجأة نفذ وإلا فمخوف ولو شككنا في كونه مخوفا لم يثبت إلا بطبيبين حرين عدلين ومن المخوف قولنج وذات جنب ورعاف جائم وإسهال متواتر ودق وابتداء فالج وخروج طعام غير مستحيل أو كان يخرج بشدة ووجع أو ومعه دم وحمى مطبقة أو غيرها إلا الربع والمذهب أنه يلحق بالمخوف أسر كفار اعتادوا قتل الأسرى والتحام قتال بين متكافئين وتقديم لقصاص أو رجم واضطراب ريح وهيجان موج في راكب سفينة وطلق حامل وبعد الوضع ما لم تنفصل المشيمة.
وصيغتها أو صيت له بكذا أو ادفعوا إليه أو أعطوه بعد موتي أو جعلته أو هوله بعد موتي فلو اقتصر على هوله فإقرار إلا أن يقول هوله من مالي فيكون وصية وتنعقد بكناية والكتابة كناية وإن وصى لغير معين كالفقراء لزمت بالموت بلا قبول أو لمعين اشترط القبول ولا يصح قبول ولا رد في حياة الموصي ولا يشترط بعد موته لفور فإن مات الموصي له قبله بطلت أو بعده فيقبل وارثه وهل يملك الموصى له بموت الموصي أم بقبوله أم موقوف فإن قبل بان أنه ملك بالموت وإلا بان للوارث أقوال أظهرها الثالث: وعليها تبنى الثمرة وكسب عبد حصلا بين الموت والقبول ونفقته وفطرته ويطالب الموصى له بالنفقة إن توقف في قبوله ورده.
فصل
أوصى بشاة تناول صغيرة الجثة وكبيرتها سليمة ومعيبة ضأنا ومعزا وكذا ذكر في الأصح لا سخلة وعناق في الأصح ولو قال أعطوه شاة من غنمي ولا غنم له لغت وإن قال من مالي اشتريت له والجمل والناقة يتناولان البخاتي والعراب لا أحدهما لآخر والأصح

ص -192- تناول بعير ناقة لا بقرة ثورا والثور للذكر والمذهب حمل الدابة على فرس وبغل وحمار ويتناول الرقيق صغيرا وأنثى ومعيبا كافرا وعكوسها وقيل: إن أوصى باعتاق عبد وجب المجزىء كفارة ولو وصى بأحد رقيقيه فماتوا أو قتلوا قبل موته بطلت وإن بقي واحد تعين أو بإعتاق رقاب فثلاث فإن عجز ثلثه عنهن فالمذهب أنه لا يشتري شقص بل نفيستان به فإن فضل عن أنفس رقبتين شيء فللورثة ولو قال ثلثي للعتق اشترى شقص ولو وصى لحملها فأتت بولدين فلهما أو بحي وميت فكله للحي في الأصح ولو قال إن كان حملك ذكرا أو قال أنثى فله كذا فولدتهما لغت ولو قال إن كان ببطنها ذكر فولدتهما استحق الذكر أو ولدت ذكرين فالأصح صحتها ويعطيه الوارث من شاء منهما ولو وصى لجيرانه فلا ربعين دارا من كل جانب والعلماء أصحاب علوم الشرع من تفسير وحديث وفقه لا مقرى وأديب ومعبر وطبيب وكذا متكلم عند الأكثرين ويدخل في وصية الفقراء المساكين وعكسه ولو جمعهما شكر نصفين وأقل كل صنف ثلاث وله التفضيل أو لزيد والفقراء فالمذهب أنه كأحدهم في جواز إعطائه أقل متمول لكن لا يحرم أو لجمع معين غير منحصر كالعلوية صحت في الأظهر وله الاقتصار على ثلاثة أولا قارب زيد دخل كل قرابة وإن بعد إلا أصلا وفرعا في الأصح ولا تدخل قرابة أم في وصية العرب في الأصح والعبرة بأقرب جد ينسب إليه زيد وتعد أولاده قبيلة ويدخل في أقرب أقاربه الأصل والفرع والأصح تقديم ابن على أب وأخ على جد ولا يرجح بذكورة ووراثة بل يستوي الأب والأم والابن والبنت ويقدم ابن البنت على ابن ابن الابن ولو أوصى لأقارب نفسه لم تدخل ورثته في الأصح.

ص -193- فصل
تصح بمنافع عبد ودار وغلة حانوت ويملك الموصى له منفعة العبد وأكسابه المعتادة وكذا مهرها في الأصح لا ولدها في الأصح بل هو كالأم منفعته له ورقبته للوارث وله إعتاقه وعليه نفقته إن أوصى بمنفعة مدة وكذا أبدا في الأصح وبيعه إن لم يؤبد كالمستأجر وإن أبد فالأصح أنه يصح بيعه للموصى له دون غيره وأنه تعتبر قيمة العبد كلها من الثلث إن أوصى بمنفعته أبدا وإن أوصى بها مدة قوم بمنفعته ثم مساو بها تلك المدة ويحسب الناقص من الثلث وتصح بحج تطوع في الأظهر ويحج من بلده أو الميقات كما قيد وإن أطلق فمن الميقات في الأصح وحجة الإسلام من رأس المال فإن أوصى بها من رأس المال أو الثلث عمل به وإن أطلق الوصية بها فمن رأس المال وقيل: من الثلث ويحج من الميقات وللأجنبي أن يحج عن الميت بغير إذنه في الأصح ويؤدي الوارث عنه الواجب المال في كفارة مرتبة ويطعم ويكسو في المخيرة والأصح أنه يعتق أيضا وأن له الأداء من ماله إذا لم تكن تركة وأنه يقع عنه ولو تبرع أجنبي بطعام أو كسوة لا إعتاق في الأصح وتنفع الميت صدقة ودعاء من وارث وأجنبي.
فصل
له الرجوع عن الوصية وعن بعضها بقوله نقضت الوصية أو أبطلتها أو رجعت فيها أو فسختها أو هذا لوارثي وببيع وإعتاق وإصداق وكذا هبة أو رهن مع قبض وكذا دونه في الأصح وبوصية بهذه التصرفات وكذا توكيل في بيعه وعرضه عليه في الأصح وخلط حنطة معينة رجوع ولو وصى بصاع من صبرة فخلطها بأجود منها فرجوع أو بمثلها فلا وكذا باردأ

ص -194- في الأصح وطحن حنطة وصى بها وبذرها وعجن دقيق وغزل قطن ونسج غزل وقطع ثوب قميصا وبناء وغراس في عرصة الرجوع.
فصل
يسن الإيصاء بقضاء الدين وتنفيذ الوصايا والنظر في أمر الأطفال وشرط الوصي تكليف وحرية وعدالة وهداية إلى التصرف في الموصى به وإسلام لكن الأصح جواز وصية ذمي إلى ذمي ولا يضر العمي في الأصح ولا تشترط الذكورة وأم الأطفال أول من غيرها وينعزل الوصي بالفسق وكذا القاضي في الأصح لا الإمام الأعظم ويصح الإيصاء في فضاء الديون وتنفذ الوصية من كل حر مكلف ويشترط في أمر الأطفال مع هذا ان يكون له ولاية عليهم وليس لوصي إيصاء فإن أذن له فيه جاز في الأظهر ولو قال أوصيت إليك إلى بلوغ ابني أو قدوم زيد فإذا بلغ أو قدم فهو الوصي جاز ولا يجوز نصب وصي والجدحي يصفة الولاية ولا الإيصاء بتزويج طفل وبنت.
ولفظه أوصيت إليك أو فوضت ونحوهما ويجوز فيه التوقيت والتعليق ويشترط بيان ما يوصى فيه فإن اقتصر على أوصيت إليك لغا والقبول ولا يصح في حياته في الأصح ولو وصى اثنين لم ينفرد أحدهما إلا أن صرح به وللموصى والوصي العزل متى شاء وإذا بلغ الطفل ونازعه في الإنفاق عليه صدق الوصي أو في دفع إليه بعد البلوغ صدق الولد.

ص -195- كتاب الوديعة
من عجز عن حفظها حرم عليه قبولها ومن قدر ولم يثق بأمانته كره فإن وثق استحب وشرطهما شرط موكل ووكيل ويشترط صيغة المودع كاستودعتك هذا أو استحفظتك أو أنبتك في حفظه والأصح أنه لا يشترط القبول لفظا ويكفي القبض ولو أودعه صبي أو مجنون مالا لم يقبله فإن قبل ضمن ولو أودع صبيا مالا فتلف عنده لم يضمن وإن أتلفه ضمن في الأصح والمحجور عليه بسفه كصبي وترتفع بموت المودع أو المودع وجنونه وإغمائه ولهما الاسترداد والرد كل وقت وأصلها الأمانة وقد تصير مضمونة بعوارض منها أن يودع غيره بلا إذن ولا عذر فيضمن.
وقيل: أن أودع القاضي لم يضمن وإذا لم يزل يده عنها جازت الاستعانة بمن يحملها إلى الحرز أو يضعها في خزانة مشتركة وإذا أراد سفرا فليرد إلى المالك أو وكيله فإن فقدهما فالقاضي فإن فقده فأمين فإن دفنها بموضع وسافر ضمن فإن أعلم بها أمينا يسكن الموضع لم يضمن في الأصح ولو سافر بها ضمن إلا إذا وقع حريق أو غارة وعجز عمن يدفعها إليه كما سبق والحريق والغارة في البقعة وإشراف الحرز على الخراب اعذار كالسفر وإذا مرض مرضا مخوفا فليردها إلى المالك أو وكيله وإلا فالحاكم أو أمين أو يوصي بها فإن لم يفعل ضمن إلا إذا لم يتمكن بأن مات فجأة ومنها إذا نقلها من محلة أو دلو إلى أخرى دونها في

ص -196- الحرز ضمن وإلا فلا ومنها أن لا يدفع متلفاتها فلو أودعه دابة فترك علفها ضمن فان نهاه عنه فلا على الصحيح وإن أعطاه المالك علفا علفها منه وإلا فيراجعه أو وكيله فإن فقدا فالحاكم ولو بعثها مع من يسقيها لم يضمن في الأصح وعلى المودع تعريض ثياب الصوف للريح كيلا يفسدها الدود وكذا لبسها عند حاجتها ومنها أن يعدل عن الحفظ المأمور وتلف بسبب العدول فيضمن فلو قال: لا ترقد على الصندوق فرقد وانكسر بثقله وتلف ما فيه ضمن وإن تلف بغيره فلا على الصحيح وكذا لو قال لا تقفل عليه قفلين فأقفلهما ولو قال: اربط الدراهم في كمك فأمسكها في يده فتلفت فالمذهب أنها إن ضاعت بنوم أو نسيان ضمن أو بأخذ غاصب فلا ولو جعلها في جيبه بدلا عن الربط في الكم لم يضمن وبالعكس يضمن ولو أعطاه دراهم بالسوق ولم يبين كيفية الحفظ فربطها في كمه وأمسكها بيده او جعلها في جيبه لم يضمن وإن أمسكها بيده لم يضمن إن أخذها غاصب ويضمن إن تلفت بغفلة أو نوم وإن قال احفظها في البيت فليضمن إليه ويحرزها فيه فإن أخر بلا عذر ضمن ومنها أن يضيعها بأن يضعها في غير حرز مثلها أو يدل عليها سارقا أو من يصادر المالك فلو أكرهه ظالم حتى سلمها إليه فللمالك تضمينه في الأصح ثم يرجع على الظالم ومنها أن ينتفع بها بأن يلبس أو يركب خيانة أو يأخذ الثوب ليلبسه أو الدراهم لينفقها فيضمن ولو نوى الأخذ ولم يأخذ لم يضمن على الصحيح ولو خلطها بماله ولم يتميز ضمن ولو خلط دراهم كيسير للمودع ضمن في الأصح ومتى صارت مضمونة بانتفاع وغيره ثم ترك الخيانة لم يبرأ فإن أحدث له المالك استئمانا برىء في الأصح ومتى طلبها المالك لزمه الرد بأن يخلي بينه وبينها فإن أخر بلا عذر ضمن وإن ادعى تلفها ولم يذكر سببا أو ذكر خفيا كسرقة صدق

ص -197- بيمينه، وإن ذكر ظاهرا كحريق فإن عرف الحريق وعمومه صدق بلا يمين وإن عرف دون عمومه صدق بيمينه وإن جهل طولب ببينة ثم يحلف على التلف به وإن ادعى ردها على من ائتمنه صدق بيمينه أو على غيره كوارثه أو ادعى وارث المودع الرد على المالك أو أودع عند سفره أمينا فادعى الأمين الرد على المالك طولب ببينة وجحودها بعد طلب المالك مضمن.

ص -198- كتاب قسم الفيء والغنيمة
الفيء مال حصل من كفار بلا قتال وإيجاف خيل وركاب كجزية وعشر تجارة وما جلوا عنه خوفا ومال مرتد قتل أو مات وذمي مات بلا وارث فيخمس وخمسة لخمسة أحدها مصالح المسلمين كالثغور والقضاءة والعلماء يقدم الأهم والثاني بنو هاشم والمطلب يشترك الغني والفقير والنساء ويفضل الذكر كالإرث والثالث: اليتامى وهو صغير لا أب له ويشترط فقره على المشهور والرابع: والخامس المساكين وابن السبيل ويعم الأصناف الأربعة المتأخرة وقيل: يخص بالحاصل في كل ناحية من فهيا منهم وأما الأخماس الأربعة فالأظهر للمرتزقة وهم الأجناد المرصدون للجهاد فيضع الإمام ديوانا وينصب لكل قبيلة أو جماعة عريفا ويبحث عن حال كل واحد وعياله وما يكفيهم فيعطيه كفايتهم ويقدم في ثبات الاسم والإعطاء قريشا وهم ولد النضر بن كنانة ويقدم منهم بني هاشم والمطلب ثم عبد شمس ثم نوفل ثم عبد العزى ثم سائر البطون الأقرب فالأقرب إلى رسول الله صلى الله عليه وسلم ثم الأنصار ثم سائر العرب ثم العجم ولا يثبت في الديوان أعمى ولازمنا ولا من لا يصلح للغزو ولو مرض بعضهم أو جن ورجى زواله أعطى فإن لم يرج فالأظهر أنه يعطي وكذا زوجته وأولاده إذا

ص -199- مات فتعطى الزوجة حتى تنكح والأولاد حتى يستقلوا فإن فضلت الأخماس الأربعة عن حاجات المرتزقة وزع عليهم على قدر مؤنتهم والأصح أنه يجوز أن يصرف بعضه في إصلاح الثغور والسلاح والكراع هذا حكم منقول الفيء فأما عقاره فالمذهب أنه يجعل وقفا وتقسم غلته كذلك.
فصل
الغنيمة مال حصل من كفار بقتال وإيجاف فيقدم منه السلب للقاتل وهو ثياب القتيل والخف والران وآلات الحرب كدرع وسلاح ومركوب وسرج ولجام وكذا سوار ومنطقة وخاتم ونفقة معه وجنيبة تقاد معه في الأظهر لا حقيبة مشدودة على الفرس على المذهب وإنما يستحق بركوب غرر يكفي به شر كافر في حال الحرب فلو رمى من حصن أو من الصف أو قتل نائما أو أسيرا أو قتله وقد انهزم الكفار فلا سلب وكفاية شره أن يزيل امتناعه بأن يفقأ عينيه أو يقطع يديده ورجليه وكذا لو أمره أو قطع يديه أو رجليه في الأظهر ولا يخمس السلب على المشهور وبعد السلب تخرج مؤنة الحفظ والنقل وغيرهما ثم يخمس الباقي فخمسه لأهل خمس الفيء يقسم كما سبق.
والأصح أن النقل يكون من خمس الخمس المرصد للمصالح إن نفل مما سيغنم في هذا القتال ويجوز أن ينفل من مال المصالح الحاصل عنده والنفل زيادة يشترطها الإمام أو الأمير لمن يفعل ما فيه نكاية الكفار ويجتهد في قدره والأخماس الأربعة عقارها ومنقولها للغانمين وهم من حضر الوقعة بنية القتال وإن لم يقاتل ولا شيء لمن حضر بعد انقضاء

ص -200- القتال وفيما قبل حيازة المال وجه ولو مات بعضهم بعد انقضائه والحيازة فحقه لوارثه وكذا بعد الانقضاء وقبل الحيازة في الأصح ولو مات في القتال فالمذهب أنه لا شيء له والأظهر أن الأجير لسياسة الدواب وحفظ الأمتعة والتاجر والمحترف يسهم لهم إذ قاتلوا وللراجل سهم وللفارس ثلاثة ولا يعطى إلا لفرس واحد عربيا كان أو غيره لا لبعير وغيره ولا يعطي لفرس أعجف وما لا غناء فيه وفي قول يعطي إن لم يعلم نهي الأمير عن إحضاره والعبد والصبي والمرأة والذمي إذا حضروا فلهم الرضخ وهو دون سهم يجتهد الإمام في قدره ومحله الأخماس الأربعة في الأظهر قلت: إنما يرضخ لذمي حضر بلا أجرة وبإذن الإمام على الصحيح. والله أعلم.

ص -201- كتاب قسم الصدقات
الفقير من لا مال له ولا كسب يقع موقعا من حاجته ولا يمنع الفقر مسكنه وثيابه وماله الغائب في مرحلتين والمؤجل وكسب لا يليق به ولو اشتغل بعلم والكسب يمنعه ففقير ولو اشتغل بالنوافل فلا ولا يشترط فيه الزمانة ولا التعفف عن المسألة على الجديد والمكفي بنفقة قريب أو زوج ليس فقيرا في الأصح والمسكين من قدر على مال أو كسب يقع موقعا من كفايته ولا يكفيه والعامل ساع وكاتب وقاسم وحاشر يجمع ذوي الأموال والقاضي والوالي والمؤلفة من أسلم ونيته ضعيعة أوله شرف يتوقع بإعطائه إسلام غيره والمذهب أنهم يعطون من الزكاة والرقاب المكاتبون والغارم إن استدان لنفسه في غير معصية أعطى.
قلت: الأصح يعطي إذا تاب والله أعلم والأظهر اشتراط حاجته دون حلول الدين.
قلت: الأصح اشتراط حلوله والله أعلم أو لإصلاح ذات البين أعطى مع الغنى وقيل: إن كان غنيا بنقد فلا وسبيل الله تعالى غزاة لافىء لهم فيعطون مع الغنى وابن السبيل منشىء سفر أو مجتاز وشرطه الحاجة وعدم المعصية وشرط آخذ الزكاة من هذه الأصناف الثمانية الإسلام وأن لا يكون هاشميا ولا مطلبيا وكذا مولاهم في الأصح.

ص -202- فصل
من طلب زكاة وعلم الإمام استحقاقه أو عدمه عمل بعلمه وإلا فإن ادعى فقرا أو مسكنة لم يكلف بينة فإن عرف له مال وادعى تلفه كلف وكذا إن ادعى عيالا في الأصح ويعطي غاز وابن سبيل بقولهما فإن لم يخرجا استرد ويطالب عامل ومكاتب وغارم ببينة وهي إخبار عدلين ويغني عنها الاستفاضة وكذا تصديق رب الدين والسيد في الأصح ويعطي الفقير والمسكين كفاية سنة.
قلت: الأصح المنصوص وقول الجمهور كفاية العمر الغالب فيشتري به عقارا يستغله والله أعلم والمكاتب والغارم قدر دينه وابن السبيل ما يوصله مقصده أو موضع ماله والغازي قدر حاجته لنفقة وكوسة ذاهبا وراجعا قيما هناك وفرسا وسلاحا ويصير ذلك ملكا له ويهيأ له ولابن السبيل مركوب إن كان السفر طويلا أو كان ضعيفا لا يطيق المشي وما ينقل عليه الزاد ومتاعه إلا أن يكون قدرا يعتاد مثله حمله بنفسه ومن فيه صفتا استحقاق يعطي بإحداهما فقط في الأظهر.
فصل
يجب استيعاب الأصناف إن قسم الإمام وهناك عامل وإلا فالقسمة على سبعة فإن فقد بعضهم فعلى الموجودين وإذا قسم الإمام استوعب من الزكوات الحاصلة عنده آحاد كل صنف وكذا يستوعب المالك إن انحصر المستحقون في البلد ووفى بهم المال وإلا فيجب

ص -203- إعطاء ثلاثة وتجب التسوية بين الأصناف لا بين آحاد الصنف إلا أن يقسم الإمام فيحرم عليه التفضيل مع تساوي الحاجات والأظهر منع نقل الزكاة ولو عدم الأصناف في البلد وجب النقل أو بعضهم وجوزنا النقل وجب وإلا فيرد على الباقين وقيل: ينقل وشرط الساعي كونه حرا عدلا فقيها بأبواب الزكاة فإن عين له أخذ ودفع لم يشترط الفقه وليعلم شهرا لأخذها ويسن وسم نعم الصدقة والفيء في موضع لا يكثر شعره ويكره في الوجه.
قلت: الأصح يحرم وبه جزم البغوي وفي صحيح مسلم لعن فاعله. والله أعلم.
فصل
صدقة التطوع سنة وتحل لغني وكافر ودفعها سرا وفي رمضان ولقريب وجار أفضل ومن عليه دين أوله من تلزمه نفقته يستحب أن لا يتصدق حتى يؤدي ما عليه.
قلت: الأصح تحريم صدقته بما يحتاج إليه النفقة من تلزمه نفقته أو لدين لا يرجو له وفاء والله أعلم وفي استحباب الصدقة بما فضل عن حاجة أوجه أصحها إن لم يشق عليه الصبر استحب وإلا فلا.

ص -204- كتاب النكاح
هو مستحب لمحتاج إليه يجد أهبته فإن فقدها استحب تركه ويكسر شهوته بالصوم فإن لم يحتج كره إن فقد الأهبة وإلا فلا لكن العبادة أفضل.
قلت: فإن لم يتعبد فالنكاح أفضل في الأصح فإن وجد الأهبة وبه علة كهرم أو مرض دائم أو تعيين كره والله أعلم ويستحب دينه بكر نسيبة ليست قرابة قريبة وإذا قصد نكاحها سن نظره إليها قبل الخطبة وإن لم تأذن وله تكرير نظره ولا ينظر غير الوجه والكفين ويحرم نظر فحل بالغ إلى عورة حرة كبيرة أجنبية وكذا وجهها وكفيها عند خوف فتنة وكذا عند الأمن على الصحيح وإلى الأمة إلا ما بين سرة وركبة وإلى صغيرة إلا الفرج وإن نظر العبد إلى سيدته ونظر ممسوح كالنظر إلى محرم وإن المراهق كالبالغ ويحل نظر رجل إلى رجل إلا ما بين سرة وركبة ويحرم نظر أمرد بشهوة.
قلت: وكذا بغيرها في الأصح المنصوص والأصح عند المحققين أن الأمة كالحرة والله أعلم والمرأة مع امرأة كرجل ورجل والأصح تحريم نظر ذمية إلى مسلمة وجواز نظر المرأة إلى بدن أجنبي سوى ما بين سرته وركبته إن لم تخف فتنة.
قلت: الأصح التحريم كهو إليها والله أعلم ونظرها إلى محرمها كعكسه ومتى حرم النظر حرم المس ويباحان لفصد وحجامة وعلاج.

ص -205- قلت: ويباح النظر لمعاملة وشهادة وتعليم ونحوها بقدر الحاجة والله أعلم وللزوج النظر إلى كل بدنها.
فصل
تحل خطبة خلية عن نكاح وعدة لا تصريح لمعتدة ولا تعريض لرجعية ويحل تعريض في عدة وفاة وكذا البائن في الأظهر وتحرم خطبة على خطبة من صرح بإجابته إلا بإذنه فإن لم يجب ولم يرد لم تحرم في الأظهر ومن استشير في خاطب ذكر مساويه بصدق ويستحب تقديم خطبة قبل الخطبة وقبل العقد ولو خطب الولي فقال الزوج الحمد لله والصلاة على رسول الله صلى الله عليه وسلم قبلت صح النكاح على الصحيح بل يستحب ذلك.
قلت: الصحيح لا يستحب والله أعلم فإن طال لذكر الفاصل لم يصح.
فصل
إنما يصح النكاح بإيجاب وهو زوجتك أو أنكحتك وقبول بأن يقول الزوج تزوجت أو نكحت أو قبلت نكاحها أو تزويجها ويصح تقديم لفظ الزوج على الولي ولا يصح إلا بلفظ التزويج أو الإنكاح ويصح بالعجمية في الأصح لا بكناية قطعا ولو قال زوجتك فقال قبلت لم ينعقد على المذهب ولو قال زوجني فقال زوجتك أو قال الولي تزوجها فقال تزوجت صح ولا يصح تعليقه وهو مبشر بولد فقال إن كان أنثى فقد زوجتكها أو قال إن كانت بنتي طلقت واعتدت فقد زوجتكها فالمذهب بطلانه ولا توقيته ولا نكاح الشغار وهو زوجتكها على

ص -206- أن تزوجني بنتك وبضع كل واحدة صداق الأخرى فيقبل فإن لم يجعل البضع صداقا فالأصح الصحة ولو سميا مالا مع جعل البضع صداقا بطل في الأصح ولا يصح إلا بحضرة شاهدين وشرطهما حرية وذكورة وعدالة وسمع وبصر وفي الأعمى وجه والأصح انعقاده بابني الزوجين وعدويهما وينعقد بمستوري العدالة على الصحيح لا مستور الإسلام والحرية ولو بان فسق الشاهد عند العقد فباطل على المذهب وإنما يبين ببينة أو اتفاق الزوجين ولا أثر لقول الشاهدين كنا فاسقين ولو اعترف به الزوج وأنكرت فرق بينهما وعليه نصف المهران لم يدخل بها وإلا فكله ويستحب الإشهاد على رضا المرأة حيث يعتبر رضاها ولا يشترط.
فصل
لا تزوج امرأة نفسها بإذن ولا غيرها بوكالة ولا تقبل نكاحا لأحد والوطء في نكاح بلا ولي يوجب مهر المثل لا الحد ويقبل إقرار الولي بالنكاح إن استقل بالإنشاء وإلا فلا ويقبل إقرار البالغة العاقلة بالنكاح على الجديد وللأب تزويج البكر صغيرة وكبيرة بغير إذنها ويستحب استئذانها وليس له تزويج ثيب إلا بإذنها فإن كانت صغيرة لم تزوج حتى تبلغ والجد كالأب وعند عدمه وسواء زالت البكارة بوطء حلال أو حرام ولا اثر لزوالها بلا وطء كسقطة في الأصح ومن على حاشية النسب كأخ وعم لا يزوج صغيرة بحال وتزوج الثيب البالغة بصريح الإذن ويكفي في البكر سكوتها في الأصح.
والمعتق والسلطان كالأخ وأحق الأولياء أب ثم جد ثم أبوه ثم أخ لأبوين أو لأب ثم ابنه

ص -207- وإن سفل ثم عم ثم سائر العصبة كالإرث ويقدم أخ لأبوين على أخ لأب في الأظهر ولا يزوج ابن ببنوة فإن كان ابن ابن عم أو معتقا أو قاضيا زوج به فإن لم يوجد نسيب زوج المعتق ثم عصبته كالإرث ويزوج عتيقة المرأة من يزوج المعتقة ما دامت حية ولا يعتبر إذن المعتقة في الأصح فإذا ماتت زوج من له الولاء فإن فقد المعتق وعصبته زوج السلطان.
وكذا يزوج إذا عضل القريب والمعتق وإنما يحصل العضل إذا دعت بالغة عاقلة إلى كفء وامتنع ولو عينت كفؤا وأراد الأب غيره فله ذلك في الأصح.
فصل
لا ولاية الرقيق وصبي ومجنون ومختل النظر بهرم أو خبل وكذا محجور عليه بسفه على المذهب ومتى كان الأقرب ببعض هذه الصفات فالولاية للأبعد والإغماء إن كان لا يدوم غالبا انتظر إفاقته وإن كان يدوم أياما انتظر وقيل: للأبعد ولا يقدح العمى في الأصح ولا ولاية لفاسق على المذهب ويلي الكافر الكافرة وإحرام أحد العاقدين أو الزوجة يمنع صحة النكاح ولا ينقل الولاية في الأصح فيتزوج السلطان عند إحرام الولي لا الأبعد.
قلت: ولو أحرم الولي أو الزوج فعقد وكيله الحلال لم يصح والله أعلم ولو غاب الأقرب إلى مرحلتين زوج السلطان ودونهما لا يزوج إلا بإذنه في الأصح وللمجبر التوكيل في التزويج بغير إذنها ولا يشترط تعيين الزوج في الأظهر ويحتاط الوكيل فلا يزوج غير كفء وغير المجبر إن قالت له وكل وكل وإن نهته فلا وإن قالت زوجني فله التوكيل في الأصح ولو وكل قبل استئذانها في النكاح لم يصح على الصحيح وليقل وكيل الولي زوجتك بنت فلان وليقل الولي لوكيل الزوج زوجت بنتي فلانا فيقول وكيله قبلت نكاحها له ويلزم

ص -208- المجبر تزويج مجنونة بالغة ومجنون ظهرت حاجته لا صغيرة وصغير ويلزم المجبر غيره إن تعين إجابة ملتمسة التزويج فإن لم يتعين كإخوة فسألت بعضهم لزمه الإجابة في الأصح وإذا اجتمع أولياء في درجة استحب أن يزوجها أفقههم وأسنهم برضاهم فإن تشاحوا أقرع فلو زوج غير من خرجت قرعته وقد أذنت لكل منهما صح في الأصح ولو زوجها أحدهم زيدا وآخر عمرا فإن عرف السابق فهو الصحيح وإن وقعا معا أو جهل السبق والمعية فباطلان وكذا لو عرف سبق أحدهما ولم يتعين على المذهب ولو سبق معين ثم اشتبه وجب التوقف حتى يبين فإن ادعى كل زوج علمها بسبقه سمعت دعواهما بناء على الجديد وهو قبول إقرارها بالنكاح فإن أنكرت حلفت وإن أقرت لأحدهما ثبت نكاحه وسماع دعوى الآخر وتحليفها له يبنى على القولين فيمن قال هذا لزيد بل لعمرو هل يغرم لعمرو إن قلنا نعم فنعم ولو تولى طرفي عقد في تزويج بنت ابنه بابن ابنه الآخر صح في الأصح ولا يزوج ابن العم نفسه بل يزوجه ابن عم في درجته فإن فقد فالقاضي فلو أراد القاضي نكاح من لا ولي لها زوجه من فوقه من الولاة أو خليفته وكما لا يجوز لواحد تولي الطرفين لا يجوز أن يوكل وكيلا في أحدهما أو وكيلين فيهما في الأصح.
فصل
زوجها الولي غير كفء برضاها أو بعض الأولياء المستوين برضاها ورضا الباقين صح ولو زوجها الأقرب برضاها فليس للأبعد اعتراض ولو زوجها أحدهم به برضاها دون رضاهم لم يصح وفي قول يصح ولهم الفسخ ويجري القولان في تزويج الأب بكرا صغيرة أو بالغة غير كفء بغير رضاها ففي الأظهر باطل وفي الآخر يصح وللبالغة الخيار وللصغيرة إذا بلغت ولو طلبت من لا ولي لها أن يزوجها السلطان بغير كفء ففعل لم يصح في الأصح

ص -209- وخصال الكفاءة سلامة من العيوب المثبتة للخيار وحرية فالرقيق ليس كفؤ الحرة والعتيق ليس كفؤ الحرة أصلية ونسب فالعجمي ليس كفء عربية ولا غير قرشية ولا غير هاشمي ومطلبي لهما والأصح اعتبار النسب في العجم كالعرب وعفة فليس فاسق كفء عفيفة وحرفة فصاحب حرفة دنيئة ليس كفء أرفع منه فكناس وحجام وحارس وراع وقيم الحمام ليس كفء بنت خياط ولا خياط بنت تاجر أو بزاز ولا هما بنت عالم وقاض والأصح إن اليسار لا يعتبر وإن بعض الخصال لا يقابل وليس له تزويج ابنه الصغير أمه وكذا معيبة على المذهب ويجوز من لا تكافئه بباقي الخصال في الأصح.
فصل
لا يزوج مجنون صغير وكذا كبير إلا لحاجة فواحدة وله تزويج صغير عاقل أكثر من واحدة ويزوج المجنون أب أو جد إن ظهرت مصلحة ولا يشترط الحاجة وسواء صغيرة وكبيرة ثيب وبكر فإن لم يكن أب وجد لم تزوج في صغرها فإن بلغت زوجها السلطان في الأصح للحاجة لا لمصلحة في الأصح ومن حجر عليه بسفه لا يستقل بنكاح بل ينكح بإذن وليه أو يقبل له الولي فإن أذن له وعين امرأة لم ينكح غيرها وينكحها بمثر المثل أو أقل فإن زاد فالمشهور صحة النكاح بمهر المثل من المسمى ولو قال أنكح بألف ولم يعين امرأة نكح بالأقل من ألف ومهر مثلها ولو أطلق الإذن فالأصح صحته وينكح بمهر المثل من تليق به فإن قبل له وليه اشترط إذنه في الأصح ويقبل بمهر المثل فأقل فإن زاد صح النكاح بمهر

ص -210- المثل وفي قول يبطل ولو نكح السفيه بلا إذن فباطل فإن وطىء لم يلزمه شيء وقيل: مهر مثل وقيل: أقل متمول ومن حجر عليه لفلس يصح نكاحه ومؤن النكاح في كسبه لا فيما معه ونكاح عبد بلا إذن سيده باطل وبإذنه صحيح وله إطلاق الإذن وله تقييده بامرأة أو قبيلة أو بلد ولا يعدل عما أذن فيه والأظهر أنه ليس للسيد إجبار عبده على النكاح ولا عكسه وله إجبار أمته بأي صفة كانت فإن طلبت لم يلزمه تزويجها وقيل: إن حرمت عليه لزمه وإذا زوجها فالأصح أنه بالملك لا بولاية فيزوج مسلم أمته الكافرة وفاسق ومكاتب لا يزوج ولي عبد صبي ويزوج أمته في الأصح.

باب ما يحرم من النكاح
تحرم الأمهات وكل من ولدتك أو ولدت من ولدك فهي أمك والبنات وكل من ولدتها أو ولدت من ولدها فبنتك.
قلت: والمخلوقة من زناه تحل له ويحمر على المرأة ولدها من زنا. والله أعلم.
والأخوات وبنات الإخوة والأخوات والعمات والخالات وكل من هي أخت ذكر ولدك فعمتك أو أخت أنثى ولدتك فخالتك ويحرم هؤلاء السبع بالرضاع أيضا وكل من أرضعتك أو أرضعت من أرضعتك أو من ولدك أو ولدت مرضعتك أو ذا لبنها فأم رضاع وقس الباقي ولا يحرم عليك من أرضعت أخاك ونافلتك ولا أم مرضعة ولدك وبنتها ولا أخت أخيك بنسب ولا رضاع وهي أخت أخيك لأبيك لأمه وعكسه وتحرم زوجة من ولدت أو ولدك من نسب أو رضاع وأم زوجتك منهما وكذا بناتها إن دخلت بها.

ص -211- ومن وطىء امرأة بملك حرم عليه أمهاتها وبناتها وحرمت على آبائه وأبنائه وكذا الموطوءة بشبهة في حقه قيل: أو حقها لا المزنى بها وليست مباشرة بشهوة كوطء في الأظهر ولو اختلط محرم بنسوة قرية كبيرة نكح منهم لا بمحصورات ولو طرأ مؤبد تحريم على نكاح قطعه كوطء زوجة أبيه بشبهة ويحرم جمع المرأة وأختها أو عمتها أو خالتها من رضاع أو نسب فإن جمع بعقد بطلا أو مرتبا فالثاني ومن حرم جمعهما بنكاح حرم في الوطء بملك لا ملكهما فإن وطىء واحدة حرمت الأخرى حتى يحرم الأولى كبيع أو نكاح أو كتابية لا حيض وإحرام وكذا رهن في الأصح ولو ملكها ثم نكح أختها أو عكس حلت المنكوحة دونها وللعبد امرأتان وللحر أربع فقط فن نكح خمسا معا بطلن أو مرتبا فالخامسة وتحل الأخت والخامسة في عدة بائن لا رجعية وإذا طلق الحر ثلاثا أو العبد طلقتين لم تحل له حتى تنكح وتغيب بقبلها حشفته أو قدرها بشرط الانتشار وصحة النكاح وكونه ممن يمكن جماعه لا طفلا على المذهب فيهن ولو نكح بشرط إذا وطىء طلق أو بانت أو فلا نكاح بطل وفي التطليق قول.
فصل
لا ينكح من يملكها أو بعضها ولو ملك زوجته أو بعضها بطل نكاحه ولا تنكح من تملكه أو بعضه ولا الحر امة غيره إلا بشروط أن لا يكون تحته حرة تصلح للاستمتاع قيل: ولا غير صالحة وأن يعجز عن حرة تصلح قيل: أو لا تصلح فلو قدر على غائبة حلت أمة إن

ص -212- لحقه مشقة ظاهرة في قصدها أو خاف زنا مدته ولو وجد حرة بمؤجل أو بدون مهر مثل فالأصح حل أمة في الأولى دون الثانية وأن يخاف زنا فلو أمكنه تسر فلا خوف في الأصح وإسلامها وتحل لحر وعبد كتابين أمة كتابيه على الصحيح لا لعبد مسلم في المشهور ومن بعضها رقيق كرقيقة ولو نكح حر أمة بشرطه ثم أيسر أو نكح حرة لم تنفسخ الأمة ولو جمع من لا تحل له أمة حرة وأمة بعقد بطلت الأمة لا الحرة في الأظهر.
فصل
يحرم نكاح من لا كتاب لها كوثنية ومجوسية وتحل كتابية لكن تكره حربية وكذا ذمية على الصحيح والكتابية يهودية أو نصرانية لا متمسكة بالزبور وغيره فإن لم تكن الكتابية إسرائيلية فالأظهر حلها إن علم دخول قومها في ذلك الدين قبل نسخه وتحريفه وقيل: يكفي قبل نسخه والكتابية والمنكوحة كمسلمة في نفقة وقسم وطلاق وتجبر على غسل حيض ونفاس وكذا جنابة وترك أكل خنزير في الأظهر وتجبر هي ومسلمة على غسل ما نجس من أعضائها وتحرم متولدة من وثنى وكتابية وكذا عكسه في الأظهر وإن خالفت السامرة اليهود والصابئون النصارى في أصل دينهم حرمن وإلا فلا ولو تهود نصراني أو عكسه لم يقر في الأظهر فإن كانت امرأة لم تحل لمسلم فإن كانت منكوحته فكردة مسلمة ولا يقبل منه إلا الإسلام وفي قول أو دينه الأول ولو توثن لم يقر وفيما يقبل القولان ولو تهود وثنى أو تنصر لم يقر ويتعين الإسلام كمسلم ارتد ولا تحل مرتدة لأحد ولو ارتد زوجان أو أحدهما قبل دخول تنجزت الفرقة أو بعده وقفت فإن جمعهما الإسلام في العدة دام النكاح وإلا فالفرقة من الردة ويحرم الوطء في التوقف ولا حد.

ص -213- باب نكاح المشرك
أسلم كتابي أو غيره وتحته كتابية دام نكاحه أو وثنية أو مجوسية فتخلفت قبل دخول تنجزت الفرقة أو بعده وأسلمت في العدة دام نكاحه وإلا فالفرقة من إسلامه ولو أسلمت وأصر فكعكسه ولو أسلما معا دام النكاح والمعية بآخر اللفظ وحيث أدمنا لا يضر مقارنة العقد لمفسد هو زائل عند الإسلام وكانت بحيث تحل له الآن وإن بقي المفسد فلا نكاح فيقر على نكاح بلا ولي وشهود وفي عدة هي منقضية عند الإسلام ومؤقت إن اعتقدوه مؤدا وكذا لو قارن الإسلام عدة شبهة على المذهب لا نكاح محرم.
ولو أسلم ثم أحرم ثم أسلمت وهو محرم أقر على المذهب ولو نكح حرة وأمة وأسلموا تعينت الحرة واندفعت الأمة على المذهب ونكاح الكفار صحيح على الصحيح وقيل: فاسد وقيل: إن أسلم وقرر تبينا صحته وإلا فلا فعلى الصحيح لو طلق ثلاثا ثم اسلما لم تحل إلا بمحلل ومن قررت فلها المسمى الصحيح وأما الفاسد كخمر فإن قبضته قبل الإسلام فلا شيء لها وإلا فمهر مثل وإن قبضت بعضه فلها قسط ما بقي من مهر مثل ومن اندفعت بإسلام بعد دخول لها المسمى الصحيح إن صحح نكاحهم وإلا فمهر مثل أو قبله وصحح فإن كان الاندفاع بإسلامها فلا شيء لها أو بإسلامه فنصف مسمى إن كان صحيحا وإلا فنصف مهر مثل ولو ترافع إلينا ذمي ومسلم وجب الحكم أو ذميان وجب في الأظهر ونقرهم على ما نقر لو أسلموا ونبطل ما لا نقر.

ص -214- فصل
أسلم وتحته أكثر من أربع وأسلمن معه أو في العدة أو كن كتابيات لزمه اختيار أربع ويندفع من زاد وإن أسلم معه قبل دخول أو في العدة أربع فقط تعين ولو أسلم وتحته أم وبنتها كتابيتان أو أسلمتا فإن دخل بهما حرمتا أبدا ولو بواحدة تعينت البنت وفي قول يتخير أبو بالبنت تعينت أو بالأم حرمتا أبدا وفي قول تبقى الأم أو وتحته امة أسلمت معه أو في العدة أقر إن حلت له الأمة وإن تخلفت قبل دخول تنجزت الفرقة أو إماء وأسلمن معه أو في العدة اختار أمة إن حلت له له عند اجتماع إسلامه وإسلامهن وإلا اندفعن أو حرة وإماء وأسلمن معه أو في العدة تعينت واندفعن وإن أصرت فانقضت عدتها اختار أمة لو أسلمت وعتقن ثم أسلمن في العدة فكحرائر فيختار أربعا والاختيار اخترتك أو قررت نكاحك أو أمسكتك أو ثبتك والطلاق اختيار لا الظهار والإيلاء في الأصح.
ولا يصح تعليق اختيار ولا فسخ ولو حصر الاختيار في خمس اندفع من زاد وعليه التعيين ونفقتهن حتى يختار فإن ترك الاختيار وحبس فإن مات قبله اعتدت حامل به وذات أشهر وغير مدخول بها بأربعة أشهر وعشر وذات إقراء بالأكثر من الإقراء وأربعة أشهر وعشر ويوقف نصيب زوجات حتى يصطلحن.

ص -215- فصل
أسلما معا استمرت النفقة ولو أسلم وأصرت حتى انقضت العدة فلا وإن أسلمت فيها لم تستحق لمدة التخلف في الجديد ولو أسلمت أولا فأسلم في العدة أو أصر فلها نفقة العدة على الصحيح وإن ارتدت فلا نفقة وإن أسلمت في العدة وإن ارتد فلها نفقة العدة.

باب الخيار والإعفاف ونكاح العبد
وجد أحد زوجين بالآخر جنونا أو جذاما أو برصا أو وجدها رتقاء أو قرناء أو وجدته عنينا أو مجبوبا ثبت الخيار في فسخ النكاح وقيل: إن وجد به مثل عيبه فلا ولو وجده خنثى واضحا فلا في الأظهر ولو حدث به عيب تخيرت الاعنة بعد دخول أو بها تخير في الجديد ولا خيار لولي بحادث وكذا بمقارن جب وعنة ويتخير بمقارن جنون وكذا جذام وبرص في الأصح والخيار على الفور والفسخ قبل دخول يسقط المهر وبعده الأصح أنه يجب المثل إن فسخ بمقارن أو بحادث بين العقد والوطء جهله الواطىء والمسمى إن حدث بعد وطء ولو انفسخ بردة بعد وطء فالمسمى ولا يرجع الزوج بعد الفسخ بالمهر على من غره في الجديد ويشترط في العنة رفع إلى حاكم وكذا سائر العيوب في الأصح وتثبت العنة بإقراره أو ببينة على إقراره وكذا بيمينها بعد نكوله في الأصح وإذا ثبتت ضرب القاضي له سنة بطلبها فإذا تمت رفعته إليه فإن قال وطئت حلف فإن نكل حلفت فإن حلفت أو أقر استقلت بالفسخ وقيل: تحتاج إلى إذن القاضي أو فسخه ولو اعتزلته أو مرضت أو حبست في المدة لم تحسب ولو رضيت بعد هابه بطل حقها وكذا لو أجلته على الصحيح ولو نكح وشرط

ص -216- فيها إسلام أو في أحدهما نسب أو حرية أو غيرهما فأخلف فالأظهر صحة النكاح ثم إن بان خيرا مما شرط فلا خيار وإن بان دونه فلها خيار وكذا له في الأصح ولو ظنها مسلمة أو حرة فبانت كتابية أو أمة وهي تحل له فلا خيار في الأظهر ولو أذنت في تزويجها بمن ظنته كفؤا فبان فسقه أو دناءة نسبه وحرفته فلا خيار لها.
قلت: ولو بان معيبا أو عبدا فلها الخيار. والله أعلم.
ومتى فسخ بخلف فحكم المهر والرجوع به على الغار ما سبق في العيب والمؤثر تغرير قارن العقد ولو غر بحرية أمة وصححناه فالولد قبل العلم حر وعلى المغرور قيمته لسيدها ويرجع بها على الغار والتغرير بالحرية لا يتصور من سيدها بل من وكيله أو منها فإن كان منها تعلق الغرم بذمتها ولو انفصل الولد ميتا بلا جناية فلا شيء فيه ومن عتقت تحت رقيق أو من فيه رق تخيرت في فسخ النكاح والأظهر أنه على الفور فإن قالت جهلت العتق صدقت بيمينها إن أمكن بأن كان المعتق غائبا وكذا إن قالت جهلت الخيار به في الأظهر فإن فسخت قبل وطء فلا مهر وبعده بعتق بعده وجب المسمى أو قبله فمهر مثل وقيل: المسمى ولو عتق بعضها أو كوتبت أو عتق عبد تحته أمة فلا خيار.
فصل
يلزم الولد إعفاف الأب والأجداد على المشهور بأن يعطيه مهر حرة أو يقول انكح وأعطيك المهر أو ينكح له بإذنه ويمهر أو يملكه أمة أو ثمنها ثم عليه مؤنتها وليس للأب تعيين النكاح دون التسري ولا رفيعة ولواتفقا على مهر فتعيينها للأب ويجب التجديد إذا ماتت أو انفسخ بردة أو فسخه بعيب وكذا إن طلق بعذر في الأصح وإنما يجب إعفاف

ص -217- فاقد مهر محتاج إلى نكاح ويصدق إذا ظهرت الحاجة بلا يمين ويحرم عليه وطء أمة ولده والمذهب وجوب مهر لأحد فإن أحبل فالولد حر نسيب فإن كانت مستولدة للابن لم تصر مستولدة للأب وإلا فالأظهر أنها تصير وإن عليه قيمتها مع مهر لا قيمة ولد في الأصح ونكاحها فلو ملك زوجة والده الذي لا تحل له الأمة لم ينفسخ النكاح في الأصح وليس له نكاح أمة مكاتبة فإن ملك مكاتب زوجة سيده انفسخ النكاح في الأصح.
فصل
السيد بإذنه في نكاح عبده لا يضمن مهرا ونفقة في الجديد وهما في كسبه بعد النكاح المعتاد والنادر فإن كان مأذونا له في تجارة ففيما في يده من ربح وكذا رأس مال في الأصح وإن لم يكن مكتسبا ولا مأذونا له ففي ذمته وفي قول على السيد وله المسافرة به ويفوت الاستمتاع وإذا لم يسافر لزمه تخليته ليلا للاستمتاع ويستخدمه نهارا إن تكفل المهر والنفقة وإلا فيخليه لكسبهما وإن استخدمه بلا تكفل لزمه الأقل من أجرة مثل وكل المهر والنفقة وقيل: يلزمه المهر والنفقة ولو نكح فاسدا ووطىء فمهر مثل في ذمته وفي قول في رقبته وإذا زوج أمته استخدمها نهارا وسلمها للزوج ليلا ولا نفقة على الزوج حينئذ في الأصح ولو أخلى في داره بيتا وقال للزوج يخلو بها فيه لم يلزمه في الأصح وللسيد السفر بها وللزوج صحبتها والمذهب أن السيد لو قتلها أو قتلت نفسها قبل دخور سقط مهرها وإن الحرة لو قتلت نفسها أو قتل الأمة أجنبي أو ماتت فلا كما لو هلكتا بعد دخول ولو باع مزوجة فالمهر للبائع فإن طلقت قبل دخول فنصفه له ولو زوج أمته بعبده لم يجب مهر.

ص -218- كتاب الصداق
يسن تسميته في العقد ويجوز إخلاؤه منه وما صح مبيعا صح صداقا وإذا أصدق عينا فتلفت في يده ضمنها ضمان عقد وفي قوله ضمان يد فعلى الأول ليس لها بيعة قبل قبضه ولو تلف في يده وجب مهر مثل وإن أتلفته فقابضة وإن أتلفه فقابضة وإن أتلفه أجنبي تخيرت على المذهب فإن فسخت الصداق أخذت من الزوج مهر مثل وإلا غرمت المتلف وإن أتلفه الزوج فكتلفه وقيل: كأجنبي ولو أصدق عبدين فتلف أحدهما قبل قبضه انفسخ فيه لا في الباقي على المذهب ولها الخيار فإن فسخت فمهر مثل وإلا فحصة التالف منه ولو تعيب قبل قبضه تخيرت على المذهب فإن فسخت فمهر مثل وإلا فلا شيء والمنافع الفائتة في يد الزوج لا يضمنها وإن طلبت التسليم فامتنع ضمن ضمان العقد وكذا التي استوفاها بركوب ونحوه على المذهب ولها حبس نفسها لتقبض المهر المعين والحال لا المؤجل فلو حل قبل التسليم فلا حبس في الأصح ولو قال كل لا أسلم حتى تسلم ففي قول يجبر هو وفي قول لا إجبار ومن سلم اجبر صاحبه والأظهر يجبران فيؤمر بوضعه عند عدل وتؤمر بالتمكين فإذا سلمت أعطاها العدل ولو بادرت فسكنت طالبته فإن لم يطأ امتنعت حتى يسلم وإن وطىء فلا ولو بادر فسلم المتمكن فإن منعت بلا عذر استرد إن قلنا أنه يجبر ولو استملهت لتنظف ونحوه

ص -219- أمهلت ما يراه قاض ولا يجاوز ثلاثة أيام لا لينقطع حيض ولا تسلم صغيرة ولا مريضة حتى يزول مانع وطء ويستقر المهر بوطء وإن حرم كحائض وبموت أحدهما لا بخلوة في الجديد.
فصل
نكحها بخمر أو حر أو مغصوب وجب مهر مثل وفي قول قيمته أو بمملوك ومغصوب بطل فيه وصح في المملوك في الأظهر وتتخير فإن فسخت فمهر مثل وفي قول قيمتها وإن أجازت فلها مع المملوك حصة المغصوب من مهر مثل بحسب قيمتها وفي قول تقنع به ولو قال زوجتك بنتي وبعتك ثوبها بهذا العبد صح النكاح وكذا المهر والبيع في الأظهر ويوزع العبد على الثوب ومهر مثل ولو نكح بألف على أن لأبيها أو على أن يعطيه ألفا فالمذهب فساد الصداق ووجوب مهر المثل ولو شرط خيار في النكاح بطل النكاح أو في المهر فالأظهر صحة النكاح لا المهر وسائر الشروط إن وافق مقتضى النكاح أو لم يتعلق به غرض لغا وصح النكاح والمهر وإن خالف ولم يخل بمقصوده الأصلي كشرط أن لا يتزوج عليها أو لا نفقة لها صح النكاح وفسد الشرط والمهر وإن أخل كأن لا يطأ أو يطلق بطل النكاح ولو نكح نسوة بمهر فالأظهر فساد المهر ولكل مهر مثل ولو نكح لطفل بفوق مهر مثل أو أنكح بنتا لا رشيدة أو رشيدة بكرا بلا إذن بدونه فسد المسمى والأظهر صحة النكاح بمهر مثل ولو توافقوا على مهر كان سرا وأعلنوا زيادة فالمذهب وجوب ما عقد به ولو قالت لوليها زوجني بألف فنقص عنه بطل النكاح فلو أطلقت فنقص عن مهر مثل بطل وفي قول يصح بمهر مثل.

ص -220- قلت: الأظهر صحة النكاح في الصورتين بمهر المثل. والله أعلم.
فصل
قالت رشيدة زوجني بلا مهر فزوج ونفى المهر أو سكت فهو تفويض صحيح وكذا لو قال سيد لأمة زوجتكها بلا مهر ولا يصح تفويض غير رشيدة وإذا جرى تفويض صحيح فالأظهر أنه لا يجب شيء بنفس العقد فإن وطىء فمهر مثل ويعتبر بحال العقد في الأصح ولها قبل الوطء مطالبة الزوج بأن يفرض مهرا وحبس نفسها ليفرض وكذا التسليم المفروض في الأصح ويشترط رضاها بما يفرضه الزوج لا علمها بقدر مهر المثل في الأظهر ويجوز فرض مؤجل في الأصح وفوق مهر مثل.
وقيل: لا أن كان من جنسه ولو امتنع من الفرض أو تنازعا فيه فرض القاضي نقد البلد حالا.
قلت: ويفرض مهر مثل ويشترط علمه به. والله أعلم.
ولا يصح فرض أجنبي من ماله في الأصح والفرض الصحيح كمسمى فتشطر بطلاق قبل وطء ولو طلق قبل فرض ووطء فلا شطر وإن مات أحدهما قبلهما لم يجب مهر مثل في الأظهر.
قلت: الأظهر وجوبه. والله أعلم.
فصل
مهر المثل ما يرغب به في مثلها وركنه الأعظم نسب فيراعى أقرب من تنسب إلى من تنسب إليه وأقر بهن أخت لأبوين ثم لأب ثم بنات أخ ثم عمات كذلك فإن فقد نساء العصبة أو لم ينكحهن أو جهل مهرهن فأرحام كجدات وخالات ويعتبر سن وعقل ويسار وبكارة

ص -221- وثيوبة وما اختلف فيه غرض فإن اختصت بفضل أو نقص زيد أو نقص لائق بالحال ولو سامحت واحدة لم تجب موافقتها ولو خفضن للعشيرة فقط اعتبر وفي وطء نكاح فاسد مهر مثل يوم الوطء فإن تكرر فمهر في أعلى الأحوال.
قلت: ولو تكرر وطء بشبهة واحدة فمهر فإن تعدد جنسها تعدد المهر ولو كرر وطء مغصوبة أو مكرهة على زنا تكرر المهر ولو تكرر وطء الأب والشريك وسيد مكاتبة فمهر وقيل: مهور وقيل: إن اتحد المجلس فمهر وإلا فمهور. والله أعلم.
فصل
الفرقة قبل وطء منها أو بسببها كفسخة بعيبها تسقط المهر ومالا كطلاق وإسلامه وردته ولعانه وإرضاع أمه وأو أمها يشطره ثم قيل: معنى التشطر أن له خيار الرجوع والصحيح عوده بنفس الطلاق فلو زاد بعده فله وإن طلق والمهر تالف فنصف بدله من مثل أو قيمة وإن تعيب في يدها فإن قنع به وإلا فنصف قيمته سليما وإن تعيب قبل قبضها فله نصفه ناقصا بلا خيار فإن عاب بجناية وأخذت أرشها فالأصح أن له نصف الأرش ولها زيادة منفصلة وخيار في متصلة فإن شحت فنصف قيمة بلا زيادة وإن سمحت لزمه القبول وإن زاد ونقص ككبر عبد وطول نخلة وتعلم صنعة مع برص فإن اتفقا فنصف العين وإلا فنصف قيمة وزراعة الأرض نقص وحرثها زيادة وحمل أمة وبهيمة زيادة نقص وقيل: البهيمة زيادة واطلاع نخل زيادة متصلة وإن طبق وعليه ثمر مؤبر لم يلزمه قطفه فإن قطف تعين نصف النخل ولو رضي بنصف

ص -222- النخل وتبقية الثمر إلى جذاذه أجبرت في الأصح ويصير النخل في يدهما ولو رضيت به فله الامتناع والقيمة ومتى ثبت خيار له أولها لم يملك نصفه حتى يختار ذو الاختيار ومتى رجع بقيمة اعتبر الأقل من يومي الإصداق والقبض ولو أصدق تعليم قرآن وطلق قبله فالأصح تعذر تعليمه ويجب مهر مثل بعد وطء ونصفه قبله ولو طلق وقد زال ملكها عنه فنصف بدله فإن كان زال وعاد تعلق بالعين في الأصح ولو وهبته له ثم طلق فالأظهر أن له نصف بدله وعلى هذا لو وهبته النصف فله نصف الباقي وربع بدله كله وفي قول النصف الباقي وفي قول يتخير بين بدل نصف كله أو نصف الباقي وربع بدل كله ولو كان دينا فأبرأته يرجع عليها على المذهب وليس لولي عفو عن صداق على الجديد.
فصل
لمطلقة قبل وطء متعة إن لم يجب شطر مهر وكذا الموطوءة في الأظهر وفرقة لا بسببها كطلاق ويستحب أن لا تنقص عن ثلاثين درهما فإن تنازعا قدرها القاضي بنظره معتبرا حالهما وقيل: حاله وقيل: حالها وقيل: أقل مال.
فصل
اختلفا في قدر مهر أو صفته تحالفا ويتحالف وارثاهما ووارث واحد والآخر ثم يفسخ لمهر ويجب مهر مثل ولو ادعت تسميته فأنكرها تحالفا في الأصح ولو ادعت نكاحها ومهر

ص -223- مثل فأقر بالنكاح وأنكر المهر أو سكت فالأصح تكليفه البيان فإن ذكر قدرا وزادت تحالفا وإن أصر منكر حلفت وقضى لها ولو اختلفت في قدره زوج وولي صغيرة أو مجنونة تحالفا في الأصح ولو قالت نكحتني يوم كذا بألف ويوم كذا بألف وثبت العقدان بإقراره أو بينة لزم ألفان فإن قال لم أطأ فيهما أو في أحدهما صدق بيمينه وسقط الشطر وإن قال كان الثاني تجديدا لفظا لا عقدا لم يقبل.
فصل
وليمة العرس سنة وفي قول أو وجه واجبة والإجابة إليها فرض عين وقيل: كفاية وقيل: سنة وإنما تجب أو سن بشرط أن لا يخص الأغنياء وأن يدعوه في اليوم الأول فإن أولم ثلاثة لم تجب في الثاني وتكره في الثالث: وأن لا يحضره لخوف أو طمع في جاهه وأن لا يكون ثم من يتأذى به أو لا يليق به مجالسته ولا منكر وإن كان يزول بحضوره فليحضر ومن المنكر فراش حرير وصورة وحيوان على سقف أو جدار أو وسادة أو ستر أو ثوب ملبوس ويجوز ما على أرض وبساط ومخدة ومقطوع الرأس وصورة شجر ويحرم تصوير حيوان ولا تسقط إجابة بصوم فإن شق على الداعي صوم نقل فالفطر ويأكل الضيف مما قدم له بلا لفظ ولا يتصرف فيه إلا بالأكل وله أخذ ما يعلم رضاه به ويحل نثر سكر وغيره في الأملاك أو لا يكره في الأصح ويحل التقاطه وتركه أولى.

ص -224- كتاب القسم والنشوز
يختص القسم بزوجات ومن بات عند بعض نسوته لزمه عند من بقي ولو أعرض عنهن أو عن الواحدة لم يأثم ويستحب أن لا يعطلهن وتستحق القسم مريضة ورتقاء وحائض ونفساء لا ناشزة فإن لم ينفرد بمسكن دار عليهن في بيوتهن وإن انفرد فالأفضل المضي إليهن وله دعاؤهن والأصح تحريم ذهابه إلى بعض ودعاء بعض إلا لغرض كقرب مسكن من مضى إليه أو خوف عليها ويحرم أن يقيم بمسكن واحدة ويدعوهن إليه وأن يجمع بين ضرتين في مسكن إلا براهما وله أن يرتب القسم على ليلة ويوم قبلها أو بعدها والأصل الليل والنهار تبع فإن عمل ليلا وسكن نهارا كحارس فعكسه وليس للأول دخول في نوبة على الأخرى ليلا إلا لضرورة كمرضها المخوف وحينئذ إن طال مكثه قضى وإلا فلا وله الدخول نهارا لوضع متاع ونحوه وينبغي أن لا يطول مكثه والصحيح أنه لا يقضي إذا دخل لحاجة وأن له ما سوى وطء من استمتاع وأنه يقضي إن دخل بلا سبب ولا تجب تسوية في الإقامة نهارا وأقل نوب القسم ليلة وهو أفضل ويجوز ثلاثا ولا زيادة على المذهب والصحيح وجوب قرعة للابتداء وقيل: يتخير ولا يفضل في قدر نوبة لكن لحرة مثلا أمة وتخص بكر جديدة عند زفاف بسبع بلا قضاء وثيب بثلاث ويسن تخييرها بين ثلاث بلا قضاء

ص -225- وسبع بقضاء ومن سافرت وحدها بغير إذنه فناشزة وبإذنه لغرضه يقضي لها ولغرضها لا في الجديد ومن سافر لنقله حرم أن يستصحب بعضهن وفي سائر الأسفار الطويلة وكذا القصيرة في الأصح يستصحب بعضهن بقرعة ولا يقضي مدة سفره فإن وصل المقصد وصار مقيما قضى مدة الإقامة لا الرجوع في الأصح ومن وهبت حقها لم يلزم الزوج الرضا فإن رضي ووهبت لمعينة بات عندها ليلتيهما وقيل: يواليهما أولهن سوى أوله فله التخصيص وقيل: يسوي.
فصل
ظهر أمارات نشوزها وعظها بلا هجر فإن تحقق نشوز ولم يتكرر وعظ وهجر في المضجع ولا يضرب في الأظهر.
قلت: الأظهر يضرب والله أعلم فإن تكرر ضرب فلو منعها حقا كقسم ونفقة ألزمه القاضي توفيته فإن أساء خلقه وآذاها بلا سبب نهاه فإن عاد عزره وإن قال كل إن صاحبه متعد تعرف القاضي الحال بثقة يخبرهما ومنع الظالم فإن اشتد الشقاق بعث حكما من أهله وحكما من أهلها وهما وكيلان لهما وفي قول موليان من الحاكم فعلى الأول يشترط رضاهما فيوكل حكمه بطلاق وقبول عوض خلع وتوكل حكمها ببذل عوض وقبول طلاق به.

ص -226- كتاب الخلع
هو فرقة بعوض بلفظ طلاق أو خلع وشرطه زوج يصح طلاقه فلو خالع عبد أو محجور عليه بسفه صح ووجب دفع العوض إلى مولاه ووليه وشرط قابله إطلاق تصرفه في المال فإن اختلعت أمة بلا إذن سيد بدين أو عين ماله بانت وللزوج في ذمتها مهر مثل في صورة العين وفي قول قيمتها وفي صورة الدين المسمى وفي قول مهر مثل وإن أذن وعين عينا له أو قدر دينا فامتثلت تعلق بالعين وتلبسها في الدين وإن أطلق الإذن اقتضى مهر المثل من كسبها وإن خالع سفيهة أو قال طلقتك على ألف فقبلت طلقت رجعيا فإن لم تقبل لم تطلق ويصح اختلاع المريضة مرض الموت ولا يحسب من الثلث إلا زائد على مهر مثل ورجعية في الأظهر لا بائن ويصح عوضه قليلا وكثيرا دينا وعينا ومنفعة ولو خالع بمجهول أو خمر بانت بمهر مثل وفي قول يبدل الخمر ولهما التوكيل فلو قال لو كيله خالعها بمائة لم ينقص منها وإن أطلق لم ينقص عن مهر مثل فان نقص فيهما لم تطلق وفي قول يقع بمهر مثل ولو قالت لوكيلها اختلع بألف فامتثل نفذ وإن زاد فقال اختلعتها بألفين من مالها بوكالتها بانت ويلزمها مهر مثل وفي قول الأكثر منه ومما سمته وإن أضاف الوكيل الخلع إلى نفسه فخلع

ص -227- أجنبي والمال عليه وإن أطلق فالأظهر أن عليها ما سمت وعليه الزيادة ويجوز توكيله ذميا وعبدا ومحجورا عليه بسفه ولا يجوز توكيل محجور عليه في قبض العوض والأصح صحة توكيله امرأة بخلع زوجته أو طلاقها ولو وكلا رجلا تولى طرفا وقيل: الطرفين.
فصل
الفرقة بلفظ الخلع طلاق وفي قول فسخ لا ينقص عددا فعلى الأول لفظ الفسخ كناية والمفاداة كخلع في الأصل ولفظ الخلع صريح وفي قول كناية فعلى الأول لو جرى بغير ذكر مال وجب مهر مثل في الأصح ويصح بكنايات الطلاق مع النية وبالعجمية ولو قال بعتك نفسك بكذا فقالت اشتريت فكناية خلع وإذا بدأ بصيغة معاوضة كطلقتك وخالعتك بكذا وقلنا الخلع طلاق فهو معاوضة فيها شوب تعليق وله الرجوع قبل قبولها ويشترط قبولها بلفظ غير منفصل فلو اختلف إيجاب وقبول كطلقتك بألف فقبلت بألفين وعكسه أو طلقتك ثلاثا بألف فقبلت واحدة بثلث ألف فلغو ولو قال طلقتك ثلاثا بألف فقبلت واحدة بألف فالأصح وقوع الثلاث ووجوب ألف وإن بدأ بصيغة تعليق كمتى أو متى ما اعطيتني فتعليق فلا رجوع له ولا يشترط القبول لفظا ولا الإعطاء في المجلس وإن قال إن أو إذا أعطيتني فكذلك لكن يشترط إعطاء على الفور وإن بدأت بطلب طلاق فأجاب فمعارضة مع شوب جعالة فلها الجروع قبل جوابه ويشترط فور لجوابه ولو طلبت ثلاثا بألف فطلق طلقة بثلثه فواحدة بثلثه وإذا خالع أو طلق بعوض فلا رجعة فإن شرطها فرجعي ولا لمال وفي قول بائن بمهر مثل ولو قالت طلقني بكذا وارتدت فأجاب إن كان قبل دخول أو بعده وأصرت

ص -228- حتى انقضت العدة بانت بالردة ولا مال وإن أسلمت فيها طلقت بالمال ولا يضر تخلل كلام يسير بين إيجاب وقبول.
فصل
قال أنت طالق وعليك أو ولي عليك كذا ولم يسبق طلبها بمال وقع رجعيا قبلت أم لا ولا مال فإن قال أردت ما يراد بطلقتك بكذا أو صدقته فكهو في الأصح وإن سبق بانت بالمذكور وإن قال أنت طالق على أن لي عليك كذا فالمذهب أنه كطلقتك بكذا فإذا قبلت بانت ووجب المال وإن قال إن ضمنت لي ألفا فأنت طالق فضمنت في الفور بانت ولزمها الألف وإن قال متى ضمنت فمتى ضمنت طلقت وإن ضمنت دون الألف لم تطلق ولو ضمنت ألفين طلقت ولو قال طلقي نفسك إن ضمنت لي ألفا فقال طلقت وضمنت أو عكسه بانت بألف فإن اقتصرت على أحدهما فلا وإذا علق بإعطاء مال فوضعته بين يديه طلقت والأصح دخوله في ملكه وإن قال إن أقبضتني فقيل: كالإعطاء والأصح كسائر التعليق فلا يملكه ولا يشترط للإقباض مجلس.
قلت: ويقع رجعيا ويشترط لتحقق الصفة أخذ بيده منها ولو مكرهة والله أعلم ولو علق بإعطاء عبد ووصفه بصفة سلم فأعطته لا بالصفة لم تطلق أو بها معيبا فله رده ومهر مثل وفي قول قيمته سليما ولو قال عبدا طلقت بعبد إلا مغصوبا في الأصح وله مهر مثل ولو ملك طلقة فقط فقالت طلقني ثلاثا بألف فطلق الطلقة فله ألف وقيل: ثلثه وقيل: إن علمت

ص -229- الحال فالألف وإلا فثلثه ولو طلبت طلقة بألف فطلق بمائة وقع بمائة وقيل: بألف وقيل: لا يقع ولو قالت طلقني غدا بألف فطلق غدا أو قبله بانت بمهر مثل وقيل: في قول بالمسمى وإن قال إذا دخلت الدار فأنت طالق بألف فقبلت ودخلت طلقت على الصحيح بالمسى وفي وجه او قول بمهر مثل ويصح اختلاع أجنبي وإن كرهت الزوجة وهو كاختلاعها لفظا وحكما ولوكيلها أن يختلع له ولأجنبي توكيلها فتتخير هي ولو اختلع رجل وصرح بوكالتها كاذبا لم تطلق وأبوها كأجنبي فيختلع بماله فإن اختلع بمالها وصرح بوكالة أو ولاية لم تطلق أو باستقلال فخلع بمغصوب.
فصل
ادعت خلعا فأنكر صدق بيمينه وإن قال طلقتك بكذا فقالت مجانا بانت ولا عوض وإن اختلفا في جنس عوضه أو قدره ولا بينة تحالفا ووجب مهر مثل ولو خالع بألف ونويا نوعا لزم وقيل: مهر مثل ولو قال أردنا دنانير فقالت بل دراهم أو فلوسا تحالفا على الأول ووجب مهر مثل بلا تحالف في الثاني. والله أعلم.

ص -230- كتاب الطلاق
يشترط لنفوذه التكليف إلا السكران ويقع بصريحه بلا نية وبكناية بنية فصريحه الطلاق وكذا الفراق والسراح على المشهور كطلقت وأنت طالق ومطلقة ويا طالق لا أنت طلاق والطلاق في الأصح وترجمة الطلاق بالعجمية صريح على المذهب وأطلقتك وأنت مطلقة كناية ولو اشتهر لفظ للطلاق كالحلال أو حلال الله علي حرام فصريح في الأصح.
قلت: الأصح أنه كناية والله أعلم وكنايته كأنت خلية برية بتة بتلة بائن اعتدى استبرئي رحمك إلحقي بأهلك حبلك على غار بك لا أنده سر بك اعزبي اغربي دعيني ودعيني أو نحوها والإعتاق كناية طلاق وعكسه وليس الطلاق كناية ظهار وعكسه ولو قال أنت علي حرام أو حرمتك ونوى طلاقا أو ظهارا حصل أو نواهما تخير وثبت ما اختاره وقيل: طلاق وقيل: ظهار أو تحريم عينها لم تحرم وعليه كفارة يمين وكذا إن لم تكن نية في الأظهر والثاني لغو

ص -231- وإن قاله لأمته ونوى عتقا ثبت أو تحريم عينها أو لا نية فكالزوجة ولو قال هذا الثوب أو الطعام أو العبد حرام علي فلغو وشرط نية الكناية اقترانها بكل اللفظ وقيل: يكفي بأوله وإشارة ناطق بطلاق لغو وقيل: كناية ويعتد بإشارة أخرس في العقود والحلول فإن فهم طلاقها بها كل أحد فصريحة وإن اختص بفهمه فظنون فكناية ولو كتب ناطق طلاقا ولم ينوه فلغو وإن نواه فالأظهر وقوعه فإن كتب إذا بلغك كتابي فأنت طالق فإنما تطلق ببلوغه وإن كتب إذا قرأت كتابي وهي قارئة فقرأته طلقت وإن قرىء عليها فلا في الأصح وإن لم تكن قارئة فقرىء عليها طلقت.
فصل
له تفويض طلاقها إليها وهو تمليك في الجديد فيشترط لوقوعه تطليقها على فور وإن قال طلقي بألف فطلقت بانت ولزمها ألف وفي قول توكيل فلا يشترط فور في الأصح وفي اشتراط قبولها خلاف الوكيل وعلى القولين له الرجوع قبل تطليقها ولو قال إذا جاء رمضان

ص -232- فطلقي لغا على التمليك ولو قال: أبيني نفسك فقالت: أبنت ونويا وقع وإلا فلا ولو قال طلقي فقالت: أبنت ونوت أو أبيني ونوى فقالت: طلقت وقع ولو قال: طلقي ونوى ثلاثا فقالت: طلقت ونوتهن فثلاث وإلا فواحدة في الأصح ولو قال: ثلاثا فوجدت أو عكسه فواحدة.
فصل
مر بلسان نائم طلاق لغا ولو سبق لسان بطلاق بلا قصد لغا ولا يصدق ظاهرا إلا بقرينة ولو كان اسمها طالقا فقال: يا طالق وقصد النداء لم تطلق وكذا إن أطلق في الأصح وإن كان اسمها طارقا أو طالبا فقال: يا طالق وقال: أردت النداء فالتف الحرف صدق ولو خاطبها بطلاق هازلا أو لاعبا أو وهو يظنها أجنبية بأن كانت في ظلمة أو أنكحها له وليه أو وكيله ولم يعلم وقع ولو لفظ أعجمي به بالعربية ولم يعرف معناه لم يقع وقيل: إن نوى معناها وقع ولا يقع طلاق مكره فإن ظهرت قرينة اختيار بان أكره على ثلاث فوحد أو صريح أو تعليق فكنى أو نجز أو على طلقت فصرح أو بالعكوس وقع وشرط الإكراه قدرة المكره على تحقيق ما هدد به بولاية أو تغلب وعجز المكره عن دفعه بهرب وغيره وظنه إن امتنع حققه ويحصل بتخويف بضرب شديد أو حبس أو إتلاف مال ونحوها وقيل: يشترط قتل وقيل: قتل أو قطع أو ضرب مخوف ولا تشترط التورية بأن ينوي غيرها وقيل: إن تركها بلا عذر وقع ومن أثم بمزيل عقله من شراب أو دواء نفذ طلاقه وتصرفه له وعليه قولا ونعلا على المذهب وفي قول لا وقيل: عليه ولو قال ربعك أو بعضك أو جزؤك أو كبدك أو شعرك أو ظفرك طالق وقع وكذا دمك على المذهب لا فضلة كريق وعرق وكذا مني ولبن في الأصح ولو قال لمقطوعة يمين يمينك طالق لم يقع على المذهب ولو قال أنا منك طالق ونوى تطليقها طلقت وإن لم ينو طلاقا فلا وكذا إن لم ينو إضافته إليها في الأصح ولو قال أنا منك بائن اشترط نية الطلاق وفي الإضافة وجهان ولو قال استبرئي رحمي منك فلغو وقيل: إن نوى طلاقها وقع.
فصل
خطاب الأجنبية بطلاق وتعليقه بنكاح وغيره لغو والأصح صحة تعليق العبد ثالثة كقوله إن أعتقت أو إن دخلت فأنت طالق ثلاثا فيقعن إذا عتق أو دخلت بعد عتقه ويلحق رجعية لا مختلعة ولو علقه بدخول فبانت ثم نكحها ثم دخلت لم يقع إن دخلت في البينونة وكذا إن لم تدخل في الأظهر وفي ثالث يقع إن بانت بدون ثلاث ولو طلق دون ثلاث وراجع أو

ص -233- جدد ولو بعد زوج عادت ببقية الثلاث وإن ثلث عادت بثلاث وللعبد طلقتان فقط وللحر ثلاث ويقع في مرض موته ويتوارثان في عدة رجعي لا بائن وفي القدم ترثه.
فصل
قال طلقتك أو أنت طالق ونوى عدد واقع وكذا الكناية ولو قال أنت طالق واحدة ونوى عددا فواحد وقيل: المنوي.
قلت: ولو قال أنت واحدة ونوى عدد فالمنوي وقيل: واحدة والله أعلم ولو أراد أن يقول أنت طالق ثلاثا فماتت قبل تمام طالق لم يقع أو بعده قبل ثلاثا فثلاث وقيل: واحدة وقيل: لا شيء وإن قال أنت طالق أنت طال أنت طالق وتخلل فصل فثلاث وإلا فإن قصد تأكيدا فواحدة أو استئنافا فثلاث وكذا إن أطلق في الأظهر وإن قصد بالثانية تأكيد أو بالثالث:ة استئنافا أو عكس فثنتان أو بالثالثة تأكيد الأولى فثلاث في الأصح وإن قال أنت طالق وطالق وطالق صح قصد تأكيد الثاني بالثالث: لا الأول بالثاني وهذه الصور في موطوأة فلو قالهن لغيرها فطلقة بكل حال ولو قال لهذه إن دخلت الدار فأنت طلق وطالق فدخلت فثنتان في الأصح ولو قال لموطوأة أنت طالق طلقة مع أو معها طلقة فثنتان وكذا غير موطوأة في الأصح ولو قال طلقة قبل طلقة أو بعدها طلقة فثنتان في موطوأة وطلقة في غيرها ولو قال طلقة بعد طلقة أو قبلها طلقة فكذا في الأصح ولو قال طلقة في طلقة وأراد مع فطلقتان أو الظرف أو الحساب أو أطلق فطلقة ولو قال نصف طلقة في طلقة فطلقة بكل حال ولو قال طلقة في طلقتين وقصد معية فثلاث أو ظرفا فواحدة أو حسابا وعرفه فثنتان وإن جهله

ص -234- وقصد معناه فطلقة وقيل: ثنتان وإن لم ينو شيأ فطلقه وفي قول ثنتان إن عرف حسابا ولو قال بعض طلقة فطلقة أو نصفي طلقة فطلقة إلا أن يريد كل نصف من طلقة والأصح أن قوله نصف طلقتين طلقة وثلاثة أنصاف طلقة أو نصف طلقة وثلث طلقة طلقتان ولو قال نصف وثلث طلقة فطلقة ولو قال لأربع أوقعت عليكن أو بينكن طلقة أو طلقتين أو ثلاثا أو أربعا وقع على كل طلقة فإن قصد توزيع كل طلقة عليهم وقع في ثنتين ثنتان وفي ثلاث وأربع ثلاث فإن قال أردت بينكن بعضهم لم يقبل ظاهرا في الأصح ولو طلقها ثم قال للأخرى أشركتك معها أو أنت كهي فإن نوى طلقت وإلا فلا وكذا لو قال آخر ذلك لامرأته.
فصل
يصح الاستثناء بشرط اتصاله ولا يضر سكتة تنفس وعي.
قلت: ويشترط أن ينوي الاستثناء قبل فراغ اليمين في الأصح والله أعلم ويشترط عدم استغراقه ولو قال أنت طالق ثلاثا الاثنتين وواحدة فواحدة وقيل: ثلاث أو اثنتين وواحدة إلا واحدة فثلاث وقيل: ثنتان وهو من نفى إثبات وعكسه فلو قال ثلاثا إلا ثنتين إلا طلقة فثنتان أو ثلاثا إلا ثلاثا إلا اثنتين فثنتان وقيل: ثلاث وقيل: طلقة أو خمسا إلا ثلاثا فثنتان وقيل: ثلاث أو ثلاثا إلا نصف طلقة فثلاث على الصحيح ولو قال أنت طالق إن شاء الله وإن لم يشأ الله وقصد التعليق لم يقع وكذا يمنع انعقاد تعليق وعتق ويمين

ص -235- ونذر وكل تصرف ولو قال يا طالق إن شاء الله وقع في الأصح أو قال أنت طالق إلا أن يشاء الله فلا في الأصح.
فصل
شك في طلاق فلا أوفى عدد فالأقل ولا يخفى الورع ولو قال إن كان ذا الطائر غرابا فأنت طالق وقال آخران لم يكنه فامرأتي طالق وجهل لم يحكم بطلاق أحد فإن قالهما رجل لزوجتيه طلقت إحداهما ولزمه البحث والبيان ولو طلق إحداهما بيعنها ثم جهلها وقف حتى يذكر ولا يطالب ببيان إن صدقناه في الجهل ولو قال لها ولأجنبية أحدا كما طالق وقال قصدت الأجنبية قبل في الأصح ولو قال زينب طالق وقال قصدت أجنبية فلا على الصحيح ولو قال لزوجتيه أحدا كما طالق وقصد معينة طلقت وإلا فإحداهما ويلزمه البيان في الحالة الأولى والتعيين في الثانية وتعزلان عنه إلى البيان أو التعيين وعليه البدار بهما ونفقتهما في الحال ويقع الطلاق باللفظ وقيل: إن لم يعين فعند التعيين والوطء ليس بيانا ولا تعيينا وقيل: تعيين ولو قال مشيرا إلى واحدة هذه المطلقة فبيان أو أردت هذه وهذه أو هذه بل هذه حكم بطلاقهما ولو ماتتا أو أحداهما قبل بيان وتعيين بقيت مطالبته لبيان الإرث ولو مات فالأظهر قبول بيان وارثه لا تعيينه ولو قال إن كان غرابا فامرأتي طالق وإلا فعبدي حر وجهل منع منهما إلى البيان فإن مات لم يقبل بيان الوارث على المذهب بل يقرع بين العبد والمرأة فإن قرع عتق أو قرعت لم تطلق والأصح أنه لا يرق.

ص -236- فصل
الطلاق سني وبدعي ويحرم البدعي وهو ضر بان طلاق في حيض ممسوسة وقيل: إن سألته يحرم ويجوز خلعها فيه لا أجنبي في الأصح ولو قال أنت طالق مع آخر حيضتك فسني في الأصح أو مع آخر طهر لم يطأها فيه فبدعي على المذهب وطلاق في طهر وطيء فيه من قد تحبل ولم يظهر حمل فلو وطىء حائضا وطهرت فطلقها فبدعي في الأصح ويحل خلعها وطلاق من ظهر حملها ومن طلق بديعا سن له الرجعة ثم إن شاء طلق بعد طهر ولو قال لحائض أنت طالق للبدعة وقع في الحال أو للسنة فحين تطهر أو لمن في طهر لم تمس فيه أنت طالق للسنة وقع في الحال وإن مست فيه فحين تطهر بعد حيض أو للبدعة ففي الحال إن مست فيه وإلا فحين تحيض ولو قال أنت طالق طلقة حسنة أو أحسن الطلاق أو أجمله فكالسنة أو طلقة قبيحة أو أقبح الطلاق أو ثلاثا أو أفحشه فكالبدعة أو سنة بدعية أو حسنة قبيحة وقع في الحال ولا يحرم جمع الطلقات ولو قال أنت طالق ثلاثا للسنة وفسر بتفريقها على أقراء لم يقبل إلا ممن يعتقد تحريم الجمع والأصح أنه يدين ويدين من قال أنت طالق وقال أردت إن دخلت أو إن شاء زيد ولو قال نسائي طوالق أو كل امرأة لي طالق وقال أردت بعضهم فالصحيح أنه لا يقبل ظاهرا إلا لقرينة بأن خاصمته وقالت تزوجت فقال كل امرأة لي طالق وقال أردت غير المخاصمة.
فصل
قال: أنت طالق في شهر كذا أو في غرته أو أوله وقع بأول جزء منه أو في نهاره أو أول

ص -237- يوم منه فبفجر أول يوم أو آخره فبآخر جزء من الشهر وقيل: بأول النصف الآخر ولو قال ليلا إذا مضى يوم فبغروب شمس غده أو نهارا ففي مثل وقته من غده أو اليوم فإن قاله نهارا فبغروب شمسه وإلا لغا وبه يقاس شهر وسنة أو أنت طالق أمس وقصد أن يقع في الحال مستندا إليه وقع في الحال وقيل: لغو أو قصد أنه طلق أمس وهي الآن معتدة صدق بيمينه أو قال طلقت في نكاح آخر فإن عرف صدق بيمينه وإلا فلا وأدوات التعليق من كمن دخلت وإن وإذا ومتى ومتى ما وكلما وأي كأي وقت دخلت ولا يقتضين فورا إن علق بإثبات في غير خلع إلا أنت طالق إن شئت ولا تكرارا إلا كلما ولو قال إذا طلقتك فأنت طالق ثم طالق أو علق بصفة فوجدت فطلقتان أو كلما وقع طلاقي فطلق فثلاث في ممسوسة أو في غيرها طلقة ولو قال وتحته أربع إن طلقت واحدة فعبد حر وإن ثنتين فبعدان وإن ثلاثا فثلاثة وإن أربعا فأربعة فطلق أربعا معا أو مرتبا عتق عشر ولو علق بكلما فخمسة عشر على الصحيح ولو علق بنفي فعل فالمذهب أنه إن علق بان كان لم تدخل ووقع عند اليأس من الدخول أو بغيرها فعند مضي زمن يمكن فيه ذلك الفعل ولو قال أنت طالق إن دخلت أو أن لم تدخلي بفتح إن وقع في الحال.
قلت: إلا في غير نحوي فتعليق في الأصح. والله أعلم.

ص -238- فصل
علق بحمل فإن كان حمل ظاهر وقع وإلا فإن ولدت لدون ستة أشهر من التعليق بان وقوعه أو لأكثر من أربع سنين أو بينهما ووطئت وأمكن حدوثه به فلا وإلا فالأصح وقوعه وإن قال إن كنت حاملا بذكر فطلقة أو أنثى فطلقتين لولدتهما وقع ثلاث أو ن كان حملك ذكرا فطلقة أو أنثى فطلقتين فولدتهما لم يقع شيء أو إن ولدت فأنت طالق فولدت اثنين مرتبا طلقت بالأول وانقضت عدتها بالثاني وإن قال كلما ولدت فولدت ثلاثة من حمل وقع بالأولين طلقتان وانفضت بالثالث: ولا يقع به ثالثة على الصحيح ولو قال لأربع كلما ولدت واحدة فصواحبها طوالق فولدن معا طلقن ثلاثا ثلاثا أو مرتبا طلقت الرابع:ة ثلاثا وكذا الأولى إن بقيت عدتها والثانية طلقة والثالث:ة طلقتين وانقضت عدتهما بولادتهما وقيل: لا تطلق الأولى وتطلق الباقيات طلقة طلقة وإن ولدت ثنتان معا ثم ثنتان معا طلقت الأوليان ثلاثا ثلاثا و طلقة والأخريان طلقتين طلقتين وتصدق بيمينها في حيضتها إلا إذا علقها به لا في ولادتها في الأصح ولا تصدق فيه في تعليق غيرها ولو قال إن حضتما فأنتما طالقتان فزعمتاه وكذبهما صدق بيمينه ولم يقع وإن كذب واحدة طلقت فقط ولو قال إن أو إذا أو متى طلقتك فأنت طالق قبله ثلاثا فطلقها وقع المنجز فقط وقيل: لا شيء ولو قال إن ظاهرت منك أو آليت أو لاعنت أو فسخت بعيبك فأنت طالق قبله ثلاثا ثم وجد المعلق به

ص -239- ففي صحته الخلاف ولو قال إن وطئتك مباحا فأنت طالق قبله ثم وطىء لم يقع قطعا ولو علقه بمشيئتها خطابا اشترطت على فور أو غيبة أو بمشيئة أجنبي فلا في الأصح ولو قال المعلق بمشيئته شئت كارها بقلبه وقع وقيل: لا يقع باطنا ولا يقع بمشيئته صبية وصبي وقيل: يقع بمميز ولا رجوع له قبل المشيئة ولو قال أنت طالق ثلاثا إلا أن يشاء زيد طلقة فشاء طلقة لم تطلق وقيل: تقع طلقة ولو علق بفعله ففعل ناسيا للتعليق أو مكرها لم تطلق في الأظهر أو بفعل غيره ممن يبالي بتعليقه وعلم به فكذلك وإلا فيقع قطعا.
فصل
قال أنت طالق وأشار بإصبعين أو ثلاث لم يقع عدد الأبنية فإن قال مع ذلك هكذا طلقت في أصبعين طلقتين وفي ثلاث ثلاثا فإن قال أردت بالإشارة المقبوضتين صدق بيمينه ولو قال عبد إذا مات سيدي فأنت طالق طلقتين وقال سيده إذا مت فأنت حر فعتق به فالأصح أنها لا تحرم بل له الرجعة وتجديد قبل زوج ولو نادى إحدى زوجتيه فأجابته الأخرى فقال أنت طالق وهو يظنها المناداة لم تطلق المناداة وتطلق المجيبة في الأصح ولو علق بأكل رمانة وعلق بنصف فأكلت رمانة فطلقتان والحلف بالطلاق ما تعلق به حث أو منع أو تحقيق خبر فإذا قال إن حلفت بطلاق فأنت طالق ثم قال إن لم تخرجي أو إن خرجت أو إن لم يكن الأمر كما قلت فأنت طالق وقع المعلق بالحلف ويقع الآخر إن وجدت صفته ولو قال إذا طلعت الشمس أو جاء الحجاج فأنت طالق لم يقع المعلق بالحلف ولو قيل له

ص -240- استخبارا أطلقتها فقال نعم فإقرار به فإن قال أردت ماضيا وراجعت صدق بيمينه وإن قيل: ذلك التماسا لا نشاء فقال نعم فصريح وقيل: كناية.
فصل
علق بأكل رغيف أو رمانة فبقي لبابة أو حبة لم يقع ولو أكلا تمرا وخلطا نواهما فقال إن لم تميزي نواك فأنت طالق فجعلت كل نواة وحدها لم يقع إلا أن يقصد تعيينا ولو كان بفمها تمرة فعلق ببلعها ثم برميها ثم بإمساكها فبادرت مع فراغه بأكل بعض ورمى بعض لم يقع ولو اتهمها بسرقة فقال إن لم تصدقيني فأنت طالق فقالت سرقت ما سرقت لم تطلق ولو قال إن لم تخبريني بعدد حب هذه الرمانة قبل كسرها فالخلاص إن تذكر عددا يعلم أنها لا تنقص عنه ثم تزيد واحدا واحدا حتى يبلغ ما يعلم أنها لا تزيد عليه والصورتان فيمن لم يقصد تعريفا ولو قال لثلاث من لم تخبرني بعدد ركعات فراض اليوم والليلة فقالت واحدة سبع عشرة وأخرى خمس عشرة أي يوم جمعة وثالثة إحدى عشرة أي لمسافر لم يقع ولو قال أنت طالق إلى حين أو زمان أو بعد حين طلقت بمضي لحظة ولو علق برؤية زيد أو لمسه وقذفه تناوله حيا وميتا بخلاف ضربه ولو خاطبته بمكروه كيا سفيه يا خسيس فقال إن كنت كذاك فأنت طالق إن أراد مكافأتها باسماع ما تكره طلقت وإن لم يكن سفه أو التطبيق اعتبرت الصفة وكذا إن لم يقصد في الأصح والسفه منافي إطلاق التصرف والخسيس قيل: من باع دينه بدنياه ويشبه أن يقال هو من يتعاطى غير لائق به بخلاف.

ص -241- كتاب الرجعة
شرط المرتجع أهلية النكاح بنفسه ولو طلق فجن فللوي الرجعة على الصحيح حيث له ابتداء نكاح وتحصل براجعتك ورجعتك وارتجعتك والأصح أن الرد والإمساك صريحان وأن التزويج والنكاح كنايتان وليقل رددتها إلي أو إلى نكاحي والجديد أنه لا يشترط الإشهاد فتصح بكناية ولا تقبل تعليقا ولا تحصل بفعل كوطء وتختص الرجعة بموطوءة طلقت بلا عوض لم يستوف عدد طلاقها باقية في العدة محل لحل لا مرتدة وإذا أدعت انقضاء عدة أشهر وأنكر صدق بيمينه أو وضع حمل لمدة إمكان وهي ممن تحيض لا آيسة فالأصح تصديقها بيمين وإن ادعت ولادة تام فإمكانه ستة أشهر ولحظتان من وقت النكاح أو سقط مصور فمائة وعشرون يوما ولحظتان أو مضغة بلا صورة فثمانون يوما ولحظتان أو انقضاء أقراء فإن كانت حرة وطلقت في طهر فأقل الإمكان اثنان وثلاثون يوما ولحظتان أو في حيض فسبعة وأربعون ولحظة أو أمة وطلقت في طهر فستة عشر يوما ولحظتان أو حيض فأحد وثلاثون ولحظة وتصدق إن لم تخالف عادة دائرة وكذا إن خالفت في الأصح ولو وطىء رجعية واستأنفت الإقراء من وقت الوطء راجع فيما كان بقي ويحرم الاستمتاع بها فإن

ص -242- وطىء فلا حد ولا يعزر إلا معتقد تحريمه ويجب مهر مثل إن لم يراجع وكذا إن راجع على المذهب ويصح إيلاء وظهار وطلاق ولعان ويتوارثان وإذا ادعى والعدة منقضية رجعة فيها فأنكرت فإن اتفقا على وقت الانقضاء كيوم الجمعة وقال راجعت يوم الخميس فقالت بل السبت صدقت بيمينها أو على وقت الرجعة كيوم الجمعة وقالت انقضت الخميس وقال السبت صدق بيمينه وإن تنازعا في السبق بلا اتفاق فالأصل ترجيح سبق الدعوى فإن ادعت الانقضاء ثم ادعى رجعة قبله صدقت بيمينها أو ادعاها قبل انقضاء فقالت بعده صدق.
قلت: فإن ادعيا معا صدقت والله أعلم ومتى ادعاها والعدة باقية صدق ومتى أنكرتها وصدقت ثم اعترفت قبل اعترافها وإذا طلق دون ثلاث وقال وطئت فلي رجعة وأنكرت صدقت بيمين وهو مقر لها بالمهر فإن قبضته فلا رجوع له وإلا فلا تطالبه إلا بنصف.

ص -243- كتاب الإيلاء
هو حلف زوج يصح طلاقه ليمنعن من وطئها مطلقا أو فوق أربعة أشهر والجديد أنه لا يختص بالحلف بالله تعالى وصفاته بل لو عق به طلاقا أو عتقا أو قال إن وطئتك فلله علي صلاة أو صوم أو حج أو عتق كان موليا ولو حلف أجنبي عليه فيمين محضة فإن نكحها فلا إيلاء ولو آلى من رتقاء وأقرناء أو إلى مجبوب لم يصح على المذهب ولو قال والله لا وطئتك أربعة أشهر فإذا مضت فوالله لا وطئتك أربعة أشهر وهكذا مرارا فليس بمول في الأصح ولو قال والله لا وطئتك خمسة أشهر فإذا مضت فوالله لا وطئتك سنة فايلا آن لكل حكمه ولو قيد بمستبعد الحصول في الأربعة كنزول عيسى صلى الله عليه وسلم فمول وإن ظن حصوله قبلها فلا وكذا لو شك في الأصح ولفظه صريح وكناية فمن صريحه تغيب ذكر بفرج ووطء وجماع وافتضاض بكر والجديد إن ملامسة ومباضعة ومباشرة واتيانا وغشيانا وقربانا ونحوها كنايات ولو قال إن وطئتك فعبدي حر فزال ملكه عنه زال الإيلاء ولو قال فعبدي حر عن ظهاري وكان ظاهر فمول وإلا فلا ظهار ولا إيلاء باطنا ويحكم بهما ظاهرا ولو قال عن ظهاري إن ظاهرت فليس بمول حتى يظاهر أو إن وطئتك قضرتك ظاهر فمول فإن وطىء طلقت الضرة وزال الإيلاء والأظهر انه لو قال لأربع والله لا أجامعكن فليس بمول في

ص -244- الحال فإن جامع ثلاثا فمول من الرابع:ة فلو مات بعضهن قبل وطء زال الإيلاء ولو قال لا أجامع كل واحدة منكن فمول من كل واحدة ولو قال لا أجامعك إلى سنة إلا مرة فليس بمول في الحال في الأظهر فإن وطىء وبقي منها أكثر من أربعة أشهر فمول.
فصل
يمهل أربعة أشهر من الإيلاء بلا قضاء وفي رجعية من الرجعة ولو ارتد أحدهما بعد دخول في المدة انقطعت فإذا أسلم استؤنفت وما منع الوطء ولم يخل بنكاح إن وجد فيه لم يمنع المدة كصوم وإحرام ومرض وجنون أو فيها وهو حسي كصغر ومرض منع وإن حدث في المدة قطعها فإذا زال استؤنفت وقيل: تبنى أو شرعي كحيض وصوم نفل فلا ويمنع فرض في الأصح فإن وطىء في المدة وإلا فلها مطالبة بأن يفيء أو يطلق ولو تركت حقها فلها المطالبة بعده وتحصل الفيئة بتغييب حشفة بقبل ولا مطالبة إن كان بها مانع وطء كحيض ومرض وإن كان فيه مانع طبيعي كمرض طولب بأن يقول إذا قدرت فئت أو شرعي كإحرام فالمذهب أنه يطالب بطلاق فإن عصى بوطء سقطت المطالبة وإن أبى الفيئة والطلاق فالأظهر أن القاضي يطلق عليه طلقة وإنه لا يمهل ثلاثة وأنه إذا وطىء بعد مطالبة لزمه كفارة يمين.

ص -245- كتاب الظهار
يصح من كل زوج مكلف ولو ذميا وخصيا وظهار سكران كطلاقه وصريحه أن يقول لزوجته أنت علي أو مني أو معي أو عندي كظهر أمي وكذا أنت كظهر أمي صريح على الصحيح وقوله جسمك أو بدنك أو نفسك كبدن أمي أو جسمها أو جملتها صريح والأظهر أن قوله كيدها أو بطنها أو صدرها ظهار وكذا كعينها إن قصد ظهارا وإن قصد كرامة فلا وكذا إن أطلق في الأصح وقوله رأسك أو ظهرك أو يدك علي ظهر أمي ظهار في الأظهر والتشبيه بالجدة ظهار والمذهب طرده في كل محرم لم يطرأ تحريمها لا مرضعة وزوجة ابن ولو شبه بأجنبية ومطلقة وأخت زوجة وبأب وملاعنة فلغو ويصح تعليقه كقوله إن ظاهرت من زوجتي الأخرى فأنت علي كظهر أمي فظاهر صار مظاهرا منهما ولو قال إن ظاهرت من فلانة وفلانة أجنبية فخاطبها بظهار لم يصر مظاهرا من زوجته إلا أن يريد اللفظ فلو نكحها وظاهر منها صار مظاهرا ولو قال من فلانة الأجنبية فكذلك.
وقيل: لا يصير مظاهرا وإن نكحها وظاهر ولو قال إن ظاهرت منها وهي أجنبية فلغو ولو قال أنت طالق كظهر أمي ولم ينو أو نوى الطلاق أو الظهار أو هما أو الظهار بانت طالق والطلاق بكظهر أمي طلقت ولا ظهار أو الطلاق بأنت طالق والظهار بالباقي طلقت وحصل الظاهر إن كان طلاق رجعة.

ص -246- فصل
على المظاهرة كفارة إذا عاد وهو أن يمسكها بعد ظهاره زمن إمكان فرقة فلو اتصلت به فرقة بموت أو فسخ أو طلاق بائن أو رجعي ولم يراجع أو جن فلا عود وكذا لو ملكها أولا عنها في الأصح بشرط سبق القذف ظهاره في الأصح ولو راجع أو ارتد متصلا ثم أسلم فالمذهب أنه عائد بالرجعة لا بالإسلام بل بعده ولا تسقط الكفارة بعد العودة بفرقة ويحرم قبل التكفير وطء وكذا لمس ونحوه بشهوة في الأظهر.
قلت: الأظهر الجواز. والله أعلم.
ويصح الظهار المؤقت مؤقتا وفي قول مؤبدا وفي قول لغو فعلى الأول الأصح أن عوده لا يحصل بإمساك بل وطء في المدة ويجب النزع بمغيب الحشفة ولو قال لأربع أنتن علي كظهر أمي فمظاهر منهن فإن أمسكهن فأربع كفارات وفي القديم كفارة ولو ظاهر منهن بأربع كلمات متواليات فعائد من الثلاث الأول ولو كرر في امرأة متصلا وقصد تأكيدا فظهار واحد أو استئنافا فالأظهر التعدد وأنه بالمرة الثانية عائد في الأول.

ص -247- كتاب الكفارة
يشترط نيتها لا تعيينها وخصال كفارة الظهار عتق رقبة مؤمنة بلا عيب يخل بالعمل والكسب فيجزىء صغير وأقرع وأعرج يمكنه تباع مشي وأعور وأصم وأخثم وفاقد أنفه وأذنيه وأصابع رجليه لا زمن ولا فاقد رجل أو خنصر وبنصر من يد أو أنملتين من غيرهما.
قلت: أو أنملة إبهام. والله أعلم.
ولا هرم عاجز ومن أكثر وقته مجنون ومريض لا يرجى فإن برأ بان الإجزاء في الأصح ولا يجزىء شراء قريب بنية كفارة ولا أم ولد وذي كتابة صحيحة ويجزىء مدبر ومعلق بصفة فلو أراد جعل العتق المعلق كفارة لم يجز وله تعليق عتق الكفارة بصفة وإعتاق عبديه عن كفارتيه عن كل نصف ذا ونصف ذا ولو أعتق معسر نصفين عن كفارة فالأصح الإجزاء إن كان باقيهما حرا ولو أعتق بعوض لم يجز عن كفارة والإعتاق بمال كطلاق به فلو قال أعتق أم ولدك على ألف فأعتق نفذ ولزمه العوض وكذا لو قال أعتق عبدك على كذا فأعتق في الأصح وإن قال أعتقه عني على كذا ففعل عتق عن الطالب وعليه العوض والأصح أنه يملكه عقب لفظ الإعتاق ثم يعتق عليه ومن ملك عبدا أو ثمنه فاضلا عن كفاية نفسه وعياله

ص -248- نفقة وكسوة وسكنى وأثاثا لا بد منه لزمه العتق ولا يجب بيع ضيعة ورأس مال لا يفضل دخلهما عن كفايته ولا مسكن وعبد نفيسين ألفهما في الأصح ولا شراء بغبن وأظهر الأقوال اعتبار اليسار بوقت الأداء فإن عجز عن عتق صام شهرين متتابعين بالهلال بنية كفارة ولا يشترط نية تتابع في الأصح فإن بدأ في أثناء شهر حسب الشهر بعده بالهلال وأتم الأول من الثالث: ثلاثين ويزول التتابع بفوات يوم بلا عذر وكذا بمرض في الجديد لا بحيض وكذا جنون على المذهب فإن عجز عن صوم بهرم أو مرض قال الأكثرون لا يرجى زواله أو لحقه بالصوم مشقة شديدة أو خاف زيادة مرض كفر بإطعام ستين مسكينا أو فقيرا لا كافرا ولا هاشميا ومطلبيا ستين مدا مما يكون فطرة.

ص -249- كتاب اللعان
يسبقه قذف وصريح الزنا كقوله لرجل أو امرأة زنيت أو زنيت أو يا زاني أو يا زانية والرمي بإيلاج حشفة في فرج مع وصفه بتحريم أو دبر صريحان وزنأت في الجبل كناية وكذا زنأت فقط في الأصح وزنيت في الجبل صريح في الأصح وقوله يا فاجر يا فاسق ولها يا خبيثة وأنت تحبين الخلوة ولقرشي يا نبطي ولزوجته لم أجدك عذراء كناية فإن أنكر إرادة قذف صدق بيمينه وقوله يا ابن الحلال وأما أنت فلست بزان ونحوه تعريض ليس بقذف وإن نواه وقوله زنيت بك إقرار بزنا وقذف ولو قال لزوجته يا زانية فقالت زنيت بك أو أنت أزنى مني فقاذف وكافية فلو قالت زنيت وأنت أزنى مني فمقرة وقاذفة وقوله زنى فرجك أو ذكرك قذف والمذهب أن قوله يدك وعينك ولولده لست مني أو لست ابني كناية ولولد غيره لست ابن فلان صريح إلا لمنفي بلعان ويحد قاذف محصن ويعزر غيره والمحصن مكلف حر مسلم عفيف عن وطء يحدبه وتبطل العفة لوطء محرم مملوكة على المذهب لا زوجته في عدة شبهة وأمة ولده ومنكوحته بلا ولي في الأصح ولو زنى مقذوف سقط الحد أو ارتد فلا ومن زنى مرة ثم صلح لم يعد محصنا وحد القذف يورث ويسقط بعفو والأصح أنه يرثه كل الورثة وأنه لو عفا بعضهم فللباقي كله.

ص -250- فصل
له قذف زوجة علم زناها أو ظنه ظنا مؤكدا كشياع زناها بزيد مع قرينة بأن رآهما في خلوة ولو أتت بولد وعلم أنه ليس منه لزمه نفيه وإنما يعلم غذا لم يطأ أو ولدته لدون ستة أشهر من الوطء أو فوق أربع سنين فلو ولدته لما بينهما ولم يستبرىء بحيضة حرم النفي وإن ولدته لفوق ستة أشهر من الإستبراء حق النفي في الأصح ولو وطىء وعزل حرم على الأصح ولو علم زناها واحتمل كون الولد منه ومن الزنا حرم النفي وكذا القذف واللعان على الصحيح.
فصل
اللعان قوله أربع مرار أشهد بالله أني لمن الصادقين فيما رميت به هذه من الزنا فإن غابت سماها ورفع نسبها بما يميزها والخامسة أن لعنة الله عليه إن كان من الكاذبين فيما رماها به من الزنا وإن كان ولدا ينفيه ذكره في الكلمات فقال وأن الولد الذي ولدته أو هذا الولد من زنا ليس مني تقول هي أشهد بالله إنه لمن الكاذبين فيما رماني به من الزنا والخامسة أن غضب الله عليها إن كان من الصادقين فيه ولو بدل لفظ شهادة بحلف ونحوه أو غضب بلعن وعكسه أو ذكرا قبل تمام الشهادات لم يصح في الأصح. ويشترط فيه أمر القاضي ويلقن كلماته وأن يتأخر لعانها عن لعانه ويلاعن أخرس بإشارة مفهمة أو كتابة ويصح بالعجمية وفيمن عرف العربية وجه ويغلظ بزمان وهو بعد عصر

ص -251- جمعة ومكان وهو أشرف بلدة فبمكة بين الركن والمقام والمدينة عند المنبر وبيت المقدس عند الصخرة وغيرها عند منبر الجامع وحائض بباب المسجد وذمي في بيعة وكنيسة وكذا بيت نار مجوسي في الأصح لا بيت أصنام وثني وجمع أقله أربعة.
والتغليظات سنة لا فرض على المذهب ويسن للقاضي وعظهما ويبالغ عند الخامسة وأن يتلاعنا قائمين وشرطه زوج يصح طلاقه ولو ارتد بعد وطء فقذف وأسلم في العدة لاعن ولو لاعن ثم أسلم فيها صح أو أصر صادف بينونة ويتعلق بلعانه فرقة وحرمة مؤبدة وإن أكذب نفسه وسقوط الحد عنه ووجوب حد زناها وانتفاء نسب نفاه بلعانه وإنما يحتاج إلى نفي ممكن منه فإن تعذر بأن ولدته لستة أشهر من العقد أو طلق في مجلسه أو نكح وهو بالمشرق وهي بالمغرب لم يلحقه وله نفيه ميتا والنفي على الفور في الجديد ويعذر لعذر وله نفي حمل وانتظار وضعه ومن أخر وقال: جهلت الولادة صدق بيمينه إن كان غائبا وكذا الحاضر في مدة يمكن جهله فيها ولو قيل: له متعت بولدك أو جعله الله لك ولدا صالحا فقال آمين أو نعم تعذر نفيه وإن قال: جزاك الله خيرا أو بارك عليك فلا وله اللعان مع إمكان بينة بزناها ولها دفع حد الزنا.
فصل
له اللعان لنفي ولد وإن عفت عن الحد وزال النكاح ولدفع حد القذف وإن زال النكاح ولا ولد ولتعزيره لا تعزير تأديب لكذب كقذف طفلة لا توطأ ولو عفت عن الحد أو

ص -252- أقام بينة بزناها أو صدقته ولا ولد أو سكتت عن طلب الحد أو جنت بعد قذفه فلا لعان في الأصح ولو أبانها أو ماتت ثم قذفها بزنا مطلق أو مضاف إلى ما بعد النكاح لاعن إن كان ولد يلحقه فإن أضاف إلى ما قبل نكاحه فلا لعان إن لم يكن ولد وكذا إن كان في الأصح لكن له إنشاء قذف ويلاعن ولا يصح نفي أحد توأمين.

ص -253- كتاب العدد
عدة النكاح ضربان الأول متعلق بفرقة حي بطلاق وفسخ وإنما تجب بعد وطء أو استدخال منيه وإن تيقن براءة الرحم لا بخلوة في الجديد وعدة حرة ذات أقراء ثلاثة والقرء الطهر فإن طلقت طاهرا انقضت بالطعن في حيضة ثالثة أو حائضا ففي رابعة وفي قول تشترط يوم وليلة بعد الطعن وهل يحسب طهر من لم تحض قرأ قولان بناء على أن القرء انتقال من طهر إلى حيض أم طهر محتوش بدمين والثاني أظهر وعدة مستحاضة بإقرائها المردودة إليها ومتحيرة بثلاثة أشهر في الحال وقيل: بعد اليأس وأم ولد ومكاتبة ومن فيها رق بقرأين وإن عتقت في عدة رجعية كملت عدة حرة في الأظهر أو بينونة فأمة في الأظهر وحرة لم تحض أو يئست بثلاثة أشهر فإن طلقت في أثناء شهر فبعده هلالان وتكمل المنكسر ثلاثين فإن حاضت فيها وجبت الإقراء وأمة بشهر ونصف وفي قول شهران وفي قول ثلاثة ومن انقطع دمها لعلة كرضاع ومرض تصبر حتى تحيض أو تيأس فبالأشهر أولا لعلة فكذا في الجديد وفي القديم تتربص تسعة أشهر وفي قول أربع سنين ثم تعتد بالأشهر فعلى الجديد لو حاضت بعد اليأس في الأشهر وجبت الإقراء أو بعدها فأقوال أظهرها إن نكحت فلا شيء وإلا فالإقراء والمعتبر يأس عشيرتها وفي قول كل النساء.
قلت: ذا القول أظهر. والله أعلم.

ص -254- فصل
عدة الحامل بوضعه بشرط نسبته إلى ذي العدة ولو احتمالا كمنفي بلعان وانفصال كله حتى ثاني توأمين ومتى تخلل دون ستة أشهر فتوأمان وتنقضي بميت لا علقة وبمضغة فيها صورة آدمي خفية أخبر بها القوابل فإن لم يكن صورة وقلن هي أصل آدمي انتقضت على المذهب ولو ظهر في عدة أقراء أو أشهر حمل للزوج اعتدت بوضعه ولو ارتابت فيها لم تنكح حتى تزول الريبة أو بعدها وبعد نكاح استمر إلى أن تلد لدون ستة أشهر من عقله أو بعدها قبل نكاح فلتصبر لتزول الريبة فإن نكحت فالمذهب عدم إبطاله في الحال فإن علم مقتضيه أبطلناه ولو أبانها فولدت لأربع سنين لحقه أو لأكثر فلا ولو طلق رجعيا حسبت المدة من الطلاق وفي قول من انصرام العدة ولو نكحت بعد العدة فولدت لدون ستة أشهر فكأنها لم تنكح وإن كان لستة فالولد للثاني ولو نكحت في العدة فاسد فولت للإمكان من الأول لحقه وانقضت بوضعه ثم تعتد للثاني أو للإمكان من الثاني لحقه أو منهما عرض على قائف فإن ألحقه بأحدهما فكالإمكان منه فقط.
فصل
لزمها عدتا شخص من جنس بأن طلق ثم وطىء في عدة أقراء أو أشهر جاهلا أو عالما في رجعية تداخلتا فتبتدىء عدة من الوطء ويدخل فيها بقية عدة الطلاق فإن كانت إحداهما حملا والأخير أقراء تداخلتا في الأصح فتنقضيان بوضعه ويراجع قبله وقيل: إن كان الحمل من الوطء فلا أو لشخصين بان كانت في عدة زوج أو شبهة فوطئت بشبهة أو نكاح

ص -255- فاسد أو كانت زوجة معتدة عن شبهة فطلقت فلا تداخل فإن كان حمل قدمت عدته وإلا فإن سبق الطلاق أتمت عدته ثم استأنفت الأخرى وله الرجعة في عدته فإذا رجع انقطعت وشرعت في عدة الشبهة ولا يستمتع بها حتى تقضيها وإن سبقت الشبهة قدمت عدة الطلاق وقيل: الشبهة.
فصل
عاشرها كزوج بلا وطء في عدة أقراء أو أشهر فأوجه أصحها إن كانت بائنا انقضت وإلا فلا ولا رجعة بعد الأقراء والأشهر.
قلت: ويلحقها الطلاق إلى انقضاء العدة ولو عاشرها أجنبي انقضت. والله أعلم.
ولو نكح معتدة بظن الصحة ووطىء انقطعت من حين وطء وفي قول أو وجه من العقد ولو راجع حائلا ثم طلق استأنفت وفي القديم تبنى إن لم يطأ أو حاملا فبالوضع فلو وضعت ثم طلق استأنفت وقيل: إن لم يطأ بعد الوضع فلا عدة ولو خالع موطوءة ثم نكحها ثم وطىء ثم طلق استأنفت ودخل فيها البقية.
فصل
عدة حرة حائل لوفاة وإن لم توطأ أربعة أشهر وعشرة أيام بلياليها وأمة نصفها وإن مات عن رجعية انتقلت إلى وفاة أو بائن فلا وحامل بوضعه بشرطه السابق فلو مات صبي عن حامل فبالأشهر وكذا ممسوح إذ لا يلحق على المذهب ويلحق مجبوبا بقي أنثياه فتعتد به وكذا مسلول بقي ذكره به على المذهب ولو طلق إحدى امرأتيه ومات قبل بيان أو تعيين

ص -256- فإن كان لم يطأ اعتدتا لوفاة وكذا إن وطىء وهما ذواتا أشهر أو أقراء والطلاق رجعي فإن كان بائنا اعتدت كل واحدة بالأكثر من عدة وفاة وثلاثة من أقرائها وعدة الوفاة من الموت والأقراء من الطلاق ومن غاب وانقطع خبره ليس لزوجته نكاح حتى يتيقن موته أو طلاقه وفي القديم تتربص أربع سنين ثم تعتد لوفاة وتنكح فلو حكم بالقديم قاض نقض على الجديد في الأصح ولو نكحت بعد التربص والعدة في الأصح ويجب الإحداد على معتد وفاة لا رجعية ويستحب لبائن وفي قول يجب وهو ترك لبس مصبوغ لزينة وإن خشن وقيل: يحل ما صبغ غزله ثم نسج ويباح غير مصبوغ من قطن وصوف وكتان وكذا إبر يسم في الأصح ومصبوغ لا يقصد لزينة ويحرم حلي ذهب وفضة وكذا اللؤلؤ في الأصح وطيب في بدن وثوب وطعام وكحل واكتحال بإثمد إلا لحاجة كرمد وإسفيذاج ودمام خضاب حناء ونحوه ويحل تجميل فراش وأثاث وتنظيف بغسل نحو رأس وقلم وإزالة وسخ.
قلت: ويحل امتشاط وحمام إن لم يكن خروج محرم ولو تركت الإحداد عصت وانقضت العدة كما لو فارقت المسكن ولو بلغتها الوفاة بعد المدة كانت منقضية ولها إحداد على غير زوج ثلاثة أيام وتحرم الزيادة. والله أعلم.
فصل
تجب سكنى لمعتدة طلاق ولو بائنا إلا ناشزة ولمعتدة وفاة في الأظهر وفسخ على المذهب وتسكن في مسكن كانت فيه عند الفرقة وليس لزوج وغيره إخراجها ولا لها خروج.
قلت: ولها الخروج في عدة وفاة وكذا بائن في النهار لشراء طعام وغزل ونحوه وكذا

ص -257- ليلا إلى دار جارة لغزل وحديث ونحوهما بشرط أن ترجع وتبيت في بيتها وتنتقل من المسكن لخوف من هدم أو غرق أو على نفسها أو تأذت بالجيران أو هم بها أذى شديدا والله أعلم ولو انتقلت إلى مسكن بإذن الزوج فوجبت العدة قبل وصولها إليه اعتدت فيه عن النص أو بغير إذن ففي الأول وكذا لو أذن ثم وجبت قبل الخروج ولو أذن في الانتقال إلى بلد فكمسكن أو سفر حج أو تجارة ثم وجبت في الطريق فلها الرجوع والمضي فإن مضت أقامت لقضاء حاجتها ثم يجب الرجوع لتعتد البقية في المسكن ولو خرجت إلى غير الدار المألوفة فطلق وقال ما أذنت في الخروج صدق بيمينه ولو قالت نقلتني فقال بل أذنت لحاجة صدق على المذهب ومنزل بدوية وبيتها من شعر كمنزل حضرية وإذا كان المسكن له ويليق بها تعين ولا يصح بيعه إلا في عدة ذات أشهر وكمستأجر وقيل: باطل أو مستعار لزمتها فيه فإن رجع المعير ولم يرض بأجرة نقلت وكذا مستأجر انقضت مدته أولها استمرت وطلبت الأجرة فإن كان مسكن النكاح نفيسا فله النقل إلى لائق بها أو خسيسا فلها الامتناع وليس له مساكنتها ولا مداخلتها فإن كان في الدار محرم لها مميز ذكر أو له أنثى أو زوجة كذلك أو أمة أو امرأة أجنبية جاز ولو كان في الدار حجرة فسكنها أحدهما والآخر الأخرى فإن اتحدت المرافق كمطبخ ومستراح اشترط محرم وإلا فلا وينبغي أن يغلق ما بينهما من باب وأن لا يكون ممر أحدهما على الآخر وسفل وعلو كدار وحجرة.

باب الإستبراء
يجب بسببين أحدهما ملك أمة بشراء أو إرث أو هبة أو سبي أو رد بعيب أو تحالف أو

ص -258- إقالة وسواء بكر ومن استبرأها البائع قبل البيع ومتنقلة من صبي وامرأة وغيرها ويجب في مكاتبة عجزت وكذا مرتدة في الأصح لا من حلت من صوم أو اعتكاف وإحرام وفي الإحرام وجه ولو اشترى زوجته استحب وقيل: يجب ولو ملك مزوجة أو معتدة لم يجب فإن زال وجب في الأظهر الثاني زوال فراش عن أمة موطوءة أو مستولدة بعتق أو موت السيد ولو مضت مدة إستبراء على مستولدة ثم أعتقها أو مات وجب في الأصح.
قلت: ولو استبرأ أمة موطوءة فأعتقها لم يجب وتتزوج في الحال إذ لا تشبه منكوحة والله أعلم ويحرم تزوج أمة موطوءة ومستولدة قبل الإستبراء لئلا يختلط الماآن ولو أعتق مستولدته فله نكاحها بلا استبراء في الأصح ولو أعتقها أو مات وهي مزوجة فلا استبراء وهو بقرء وهو حيضة كاملة في الجديد وذات أشهر بشهر وفي قول بثلاثة وحامل مسبية أو زال عنها فراش سيد بوضعه وإن ملكت بشراء فقد سبق أن لا استبراء في الحال.
قلت: يحصل الإستبراء بوضع حمل زنا في الأصح والله أعلم ولو مضى زمن استبراء بعد الملك قبل القبض حسب إن ملك بإرث وكذا شراء في الأصح لا هبة ولو اشترى مجوسية فحاضت ثم أسلمت لم يكف ويحرم الاستمتاع بالمستبرأة إلا مسبية فيحل غير وطء وقيل: لا وإذا قالت حضت صدقت ولو منعت السيد فقال أخبرتني بتمام الإستبراء صدق ولا تصير أمة فراشا إلا بوطء فإذا ولدت للإمكان من وطئه لحقه ولو أقر بوطء ونفى الولد وادعى استبراء لم يلحقه على المذهب فإن أنكرت الإستبراء حلف أن الولد ليس منه وقيل: يجب تعرضه للإستبراء ولو ادعت استيلاء فأنكر أصل الوطء وهناك ولد لم يحلف على الصحيح ولو قال وطئت وعزلت لحقه في الأصح.

ص -259- كتاب الرضاع
إنما يثبت بلبن امرأة حية بلغت تسع سنين ولو حلبت فأوجر بعد موتها حرم في الأصح ولو جبن أو نزع منه زبد حرم ولو خلط بمائع حرم إن غلب فإن غلب وشرب الكل قيل: أو البعض حرم في الأظهر ويحرم إيجار وكذا إسعاط على المذهب لا حقنة في الأظهر وشرطه رضيع حي لم يبلغ سنتين وخمس رضعات وضبطهن بالعرف فلو قطع إعراضا تعدد أو للهو وعاد في الحال أو تحول من ثدي إلى ثدي فلا ولو حلب منها دفعة وأوجره خمسا أو عكسه فرضعة وفي قول خمس ولو شك هل خمسا أم أقل أو هل رضع في حولين أم بعد فلا تحريم وفي الثانية قول أو وجه وتصير المرضعة أمه والذي منه اللبن أباه وتسري الحرمة إلى أولاده ولو كان لرجل خمس مستولدات أو أربع نسوة وأم ولد فرضع طفل من كل رضعة صار ابنه في الأصح فيحرمن عليه لأنهن موطوآت أبيه ولو كان بدل المستولدات بنات أو أخوات فلا حرمة في الأصح وآباء المرضعة من نسب أو رضاع أجداد للرضيع وأمهاتها جداته وأولادها من نسب أو رضاع إخوته وإخوتها وأخواتها أخواله وخالاته وأبو ذي اللبن جده وأخوه عمه وكذا الباقي واللبن لمن نسب إليه ولد نزل به بنكاح أو وطء شبهة لا زنا ولو نفاه بلعان انتفى اللبن عنه ولو وطئت منكوحة بشبهة أو وطىء اثنان

ص -260- بشبهة فولدت فاللبن لمن لحقه الولد بقائف أو غيره ولا تنقطع نسبة اللبن عن زوج مات أو طلق وإن طالت المدة أو انقطع وعاد فإن نكحت آخر وولدت منه فاللبن بعد الولادة له وقبلها للأول وإن لم يدخل وقت ظهور لبن حمل الثاني وكذا إن دخل وفي قول للثاني وفي قول لهما.
فصل
تحته صغيرة فأرضعتها أمه أو أخته أو زوجة أخرى انفسخ نكاحه وللصغيرة نصف مهرها وله على المرضعة نصف مهر مثل وفي قول كله ولو رضعت من نائمة فلا غرم ولا مهر للمرضعة ولو كان تحته كبيرة وصغيرة فأرضعت أم الكبيرة الصغيرة انفسخت الصغيرة وكذا الكبيرة في الأظهر وله نكاح من شاء منهما وحكم مهر الصغيرة وتغريمه المرضعة ما سبق وكذا الكبيرة إن لم تكن موطوأة فإن كانت موطوأة فله على المرضعة مهر مثل في الأظهر ولو أرضعت بنت الكبيرة الصغيرة حرمت الكبيرة أبدا وكذا الصغيرة إن كانت الكبيرة موطوأة ولو كانت تحته صغيرة فطلقها فأرضعتها امرأة صارت أم امرأته ولو نكحت مطلقته صغيرا وأرضعته بلبنه حرمت على المطلق والصغير أبدا ولو زوج أم ولده عبده الصغير فأرضعته لبن السيد حرمت عليه وعلى السيد ولو أرضعت موطوأته الأمة صغيرة تحته بلبنه أو لبن غيره حرمتا عليه ولو كان تحته صغيرة وكبيرة فأرضعتها انفسختا وحرمت الكبيرة أبدا وكذا الصغيرة إن كان الإرضاع بلبنه وإلا فربيبة ولو كان تحته كبيرة وثلاث صغائر فأرضعتهن حرمت أبدا وكذا الصغائر إن أرضعتهن بلبنه أو لبن غيره وهي موطوأة وإلا فإن أرضعنهن معا بإيجارهن الخامسة انفسخن ولا يحرمن مؤبدا أو مرتبا لم يحرمن وتنفسخ

ص -261- الأولى والثالث:ة وتنفسخ الثانية بإرضاع الثالث:ة وفي قول لا ينفسخ ويجري القولان فيمن تحته صغيرتان أرضعتهما أجنبية مرتبا أينفسخان أم الثانية.
فصل
قال هند بنتي أو أختي برضاع أو قالت هو أخي حرم تناكحهما ولو قال زوجان بيننا رضاع محرم فرق بينهما وسقط المسمى ووجب مهر مثل إن وطىء وإن ادعى رضاعا فأنكرت انفسخ ولها المسمى إن وطىء وإلا فنصفه وإن ادعته فأنكر صدق بيمينه إن زوجت برضاها وإلا فالأصح تصديقها ومهر مثل إن وطىء وإلا فلا شيء لها ويحلف منكر رضاع على نفي علمه ومدعيه على بت ويثبت بشهادة رجلين أو رجل وامرأتين وبأربع نسوة والإقرار به شرطه رجلان وتقبل شهادة المرضعة إن لم تطلب أجرة ولا ذكرت فعلها وكذا إن ذكرت فقالت أرضعته في الأصح والأصح أنه لا يكفي بينهما رضاع محرم بل يجب ذكر وقت وعدد ووصول اللبن جوفه ويعرف ذلك بمشاهة حلب وإيجار وازدراد أو قرائن كالتقام ثدي ومصه وحركة حلقه بتجرع وازدراد بعد علمها إنها لبون.

ص -262- كتاب النفقات
على موسر لزوجته كل يوم مد طعام ومعسر مد ومتوسط مد ونصف والمد مائة وثلاثة وسبعون درهما وثلث درهم.
قلت: الأصح مائة وأحد وسبعون وثلاثة أسباع والله أعلم ومسكين الزكاة معسر ومن فوقه إن كان لو كلف مدين ردع مسكينا فمتوسط وإلا فموسر والواجب غالب قوت البلد.
قلت: فإن اختلف وجب لائق به ويعتبر اليسار وغيره بطلوع الفجر والله أعلم وعليه تمليكها حبا وكذا طحنه وخبزه في الأصح ولو طلب أحدهما بدل الحب لم يجبر الممتنع فإن اعتاضت جاز في الأصح إلا خبزا ودقيقا على المذهب ولو أكلت معه كالعادة سقطت نفقتها في الأصح.
قلت: إلا أن تكون غير رشيدة ولم يأذن وليها والله أعلم ويجب أدم غالب البلد كزيت وسمن وجبن وتمر ويختلف بالفصول ويقدره قاض باجتهاده ويفاوت بين موسر وغيره ولحم يليق بيساره وإعساره كعادة البلد ولو كانت تأكل الخبز وحده وجب الأدم وكسوة تكفيها فيجب قميص وسراويل وخمار ومكعب ويزيد في الشتاء جبة وجسنها قطن فإن

ص -263- جرت عادة البلد لمثله بكتان أو حرير وجب في الأصح ويجب ما تقعد عليه كزلية أو لبد أو حصير وكذا فراش للنوم في الأصح ومخدة ولحاف في الشتاء وآلة تنظيف كمشط ودهن وما يغسل به الرأس ومرتك ونحوه لدفع صنان لا كحل وخضاب وما يزين ودواء مرض وأجرة طبيب وحاجم ولها طعام أيام المرض وأدمها والأصح وجوب أجرة حمام بحسب العادة وثمن ماء غسل جماع ونفاس لا حيض واحتلام ولها آلات أكل وشرب وطبخ كقدر وقصعة وكوز وجرة ونحوها ومسكن يليق بها ولا يشترط كونه ملكه وعليه لمن لا يليق بها خدمة نفسها إخدامها بحرة أو أمة له أو مستأجرة أو بالإنفاق على من صحبتها من حرة أو أمة لخدمة وسواء في هذا موسر ومعسر وعبد فإن أخدمها بحرة أو أمة بأجرة فليس عليه غيرها أو بأمته أنفق عليها بالملك أو بمن صحبتها لزمه نفقتها وجنس طعامها جنس طعام الزوجة وهو مد على معسر وكذا متوسط في الصحيح وموسر مد وثلث ولها كسوة تليق بحالها وكذا أدم على الصحيح لا آلة تنظيف فإن كثر وسخ وتأذت بقمل وجب أن ترفه ومن تخدم نفسها في العادة إن احتاجب إلى خدمة لمرض أو زمانة وجب إخدامها ولا إخدام لرقيقه وفي الجملة وجب ويجب في المسكن إمتاع وما يستهلك كطعام تمليك وتتصرف فيه فلو قترت بما يضرها منعها وما دام نفعه ككسوة وظروف طعام ومشط تمليك وقيل: إمتاع وتعطي الكسوة أول شتاء وصيف فإن تلف فيه بلا تقصير لم تبدل إن قلنا تمليك فإن ماتت فله لم ترد ولو لم يكس مدة فدين.

ص -264- فصل
الجديد أنها تجب بالتمكين لا العقد فإن اختلفا فيه صدق فإن لم تعرض عليه مدة فلا نفقة فيها وإن عرضت وجبت من بلوغ الخبر فإن غاب كتب الحاكم لحاكم بلده ليعلمه فيجيء أو يوكل فإن لم يفعل ومضى زمن وصوله فرضها القاضي والمعتبر في مجنونة ومراهقة عرض ولي وتسقط بنشوز ولو بمنع لمس بلا عذر وعبالة زوج أو مرض يضر معه الوطء عذر والخروج من بيته بلا إذن نشوز إلا أن يشرف على انهدام وسفرها بإذنه معه أو لحاجته لا يسقط ولحاجتها يسقط في الأظهر ولو نشرت فغاب فأطاعت لم تجب في الأصح وطريقها أن يكتب الحاكم كما سبق ولو خرجت في غيبته لزيارة ونحوها لم تسقط والأظهر أن لا نفقة لصغيرة وأنها تجب لكبيرة على صغير وإحرامها بحج أو عمرة بلا إذن نشوز إن لم يملك تحليلها فإن ملك فلا حتى تخرج فمسافرة لحاجتها أو بإذن ففي الأصح لها نفقة ما لم تخرج ويمنعها صوم نفل فإن أبت فناشزة في الأظهر والأصح أن قضاءه لا يتضيق كنفل فيمنعها وأنه لا منع من تعجيل مكتوبة أول وقت وسنن راتبة ويجب لرجعية المؤن إلا مؤنة تنظف فلو ظنت حاملا فأنفق فبانت حائلا استرجع ما دفع بعد عدتها والحائل البائن بخلع أو ثلاث لا نفقة لها ولا كسوة وتجبان لحامل لها وفي قول للحمل فعلى الأول لا تجب لحامل عن شبهة أو نكاح فاسد.
قلت: ولا نفقة لمعتدة وفاة وإن كانت حاملا والله أعلم ونفقة العدة مقدرة كزمن النكاح وقيل: تجب الكفاية ولا يجب دفعها قبل ظهور حمل فإذا ظهر وجب يوما بيوم وقيل: حين تضع ولا تسقط بمضي الزمان على المذهب.

ص -265- فصل
أعسر بها فإن صبرت صارت دينا عليه وإلا فلها الفسخ على الأظهر والأصح أن لا فسخ بمنع موسر حضر أو غاب ولو حضر وغاب ماله فإن كان بمسافة القصر فلها الفسخ وإلا فلا ويؤمر بالإحضار ولو تبرع رجل بها لم يلزمها القبول وقدرته على الكسب كالمال وإنما تفسخ بعجزه عن نفقة معتمر والإعسار بالكسوة كهو بالنفقة وكذا بالأدم والمسكن في الأصح.
قلت: الأصح المنع في الأدم والله أعلم وفي إعساره بالمهر أقوال أظهرها تفسخ قبل وطء لا بعده ولا فسخ حتى يثبت عند قاض إعساره فيفسخه أو يأذن لها فيه ثم في قول ينجز الفسخ والأظهر إمهاله ثلاثة أيام ولها الفسخ صبيحة الرابع: إلا أن يسلم نفقته ولو مضى يومان بلا نفقة وأنفق الثالث: وعجز الرابع: بنت وقيل: تستأنف ولها الخروج زمن المهلة لتحصيل النفقة وعليها الرجوع ليلا ولو رضيت بإعساره أو نكحته عالمة بإعساره فلها الفسخ بعده ولو رضيت بإعساره بالمهر فلا ولا فسخ لولي صغيرة ومجنونة بإعسار بمهر ونفقة ولو أعسر زوج أمة بالنفقة فلها الفسخ فإن رضيت فلا فسخ للسيد في الأصح وله أن يلجئها إليه بأن لا ينفق عليها ويقول افسخي أو جوعي.
فصل
يلزمه نفقة الوالد وإن علا والولد وإن سفل وإن اختلف دينهما بشرط يسار المنفق

ص -266- بفاضل عن قوته وقوت عياله في يومه ويباع فيها ما يباع في الدين ويلزم كسوبا كسبها في الأصح ولا تجب لمالك كفايته ولا لمكتسبها وتجب لفقير غير مكتسب إن كان زمنا أو صغيرا أو مجنونا وإلا فأقوال أحسنها تجب والثالث: لأصل لا فرع.
قلت: الثالث: أظهر والله أعلم وهي الكفاية وتسقط بفواتها ولا تصير دينا عليه إلا بفرض قاض أو إذنه في اقتراض لغيبة أو منع وعليها إرضاع ولدها اللبأ ثم بعده إن لم يوجد إلا هي أو أجنبية وجب إرضاعه وإن وجدتا لم تجبر الأم فإن رعبت وهي منكوحة أبيه فله منعها في الأصح.
قلت: الأصح ليس له منعها صححه الأكثرون والله أعلم فإن اتفقا وطلبت أجرة مثل أجيبت أو فوقها فلا وكذا إن تبرعت أجنبية أو رضيت بأقل في الأظهر ومن استوى فرعاه أنفقا وإلا فالأصح أقربهما فإن استويا فبالإرث في الأصح والثاني بالإرث ثم القرب والوارثان يستويان أم يوزع بحسبه وجهان ومن له أبوان فعلى الأب وقيل: عليهما لبالغ أو أجداد وجدات إن أدلى بعضهم ببعض فالأقرب وإلا فبالقرب وقيل: الإرث وقيل: بولاية المال ومن له أصل وفرع ففي الأصح على الفرع وإن بعد أو محتاجون يقدم زوجته ثم الأقرب وقيل: الوارث وقيل: الولي.
فصل
الحضانة حفظ من لا يستقل وتر بيته والإناث أليق بها وأولاهن أم ثم أمهات يدلين بإناث يقدم أقربهن والجديد تقدم بعدهن أم أب ثم أمهاتها المدليات بإناث ثم أم أبي أب كذلك ثم أم أبي جد كذلك والقديم الأخوات والخالات عليهن وتقدم أخت على خالة

ص -267- وخالة على بنت أخ وأخت وبنت أخ وأخت على عمة وأخت من أبوين على أخت من أحدهما والأصح تقديم أخت من أب على أخت من أم وخالة وعمة لأب عليهما لأم وسقوط كل جدة لا ترث دون أنثى غير محرم كبنت خالة وتثبت لكل ذكر محرم وارث على ترتيب الإرث وكذا غير محرم كابن عم على الصحيح ولا تسلم إليه مشتهاة بل إلى ثقة يعينها فإن فقد الإرث والمحرمية أو الإرث فلا في الأصح وإن اجتمع ذكور وإناث فالأم ثم أمهاتها ثم الأب وقيل: تقدم عليه الخالة والأخت من الأم ويقدم الأصل على الحاشية فإن فقد فالأصح الأقرب وإلا فالأنثى وإلا فيقرع ولا حضانة لرقيق ومجنون وفاسق وكافر على مسلم وناكحة غير أبي الطفل إلا عمه وابن عمه وابن أخيه في الأصح وإن كان رضيعا اشترط أن ترضعه على الصحيح فإن كملت ناقصة وطلقت منكوحة حضنت وإن غابت الأم أو امتنعت فللجدة على الصحيح هذا كله في غير مميز والمميزان افترق أبواه كان عند من اختار منهما فإن كان في أحدهما جنون أو كفر أو رق أو فسق أو نكحت فالحق للآخر ويخير بين أم وجد وكذا أخ أو عم أو أب مع أخت أو خالة في الأصح وإن اختاره أحدهما ثم الآخر حول إليه فإن اختار الأب ذكر لم يمنعه زيارة أمه ويمنع أنثى ولا يمنعها دخولا عليهما زائرة والزيارة مرة في أيام فإن مرضا فالأم أولى بتمريضهما فإن رضي به في بيته وإلا ففي بيتها وإن اختارها ذكر فعندها ليلا وعند الأب نهارا يؤدبه ويسلمه لكتب أو حرفة أو أنثى فعندها ليلا ونهارا يزورها الأب على العادة وإن اختارهما أقرع وإن لم يختر فالأم أولى وقيل: يقرع ولو أراد أحدهما سفر حاجة كان الولد المميز وغيره مع المقيم حتى يعود أو سفر نقلة فالأب أولى بشرط أمن طريقه والبلد المقصود قبل ومسافة قصر ومحارم العصبة في هذا كالأب وكذا ابن عم لذكر ولا يعطى أنثى فإن رافقته بنته سلم إليها.

ص -268- فصل
عليه كفاية رقيقه نفقة وكسوة وإن كان أعمى زمنا ومدبرا ومستولدة من غالب قوت رقيق البلد وأدمهم وكسوتهم ولا يكفي ستر العورة ويسن أن يناوله مما يتنعم به من طعام وأدم وكسوة وتسقط بمضي الزمان ويبيع القاضي فيها ماله فإن فقد المال أمره ببيعه أو إعتاقه ويجبر أمته على إرضاع ولدها وكذا غيره إن فضل عنه وفطمه قبل حولين إن لم يضره وإرضاعه بعدهما إن لم يضرها وللحرة حق التربية فليس لأحدهما فطمه قبل حولين ولهما إن لم يضره ولأحدهما بعد حولين ولهما الزيادة ولا يكلف رقيقه إلا عملا يطيقه ويجوز مخارجته بشرط رضاهما وهي خراج يؤديه كل يوم أو أسبوع وعليه علف دوابه وسقيها فإن امتنع أجبر في المأكول على بيع أو علف أو ذبح وفي غيره على بيع أو علف ولا يحلب ما ضر ولدها وما لا روح له كقناة ودار لا تجب عمارتها.

ص -269- كتاب الجراح
الفعل المزهق ثلاثة عمد وخطأ وشبه عمد ولا قصاص إلا في العمد وهو قصد الفعل والشخص بما يقتل غالبا جارح أو مثقل فإن فقد قصد أحدهما بأن وقع عليه فمات أو رمى شجرة فأصابه فخطأ وإن قصدهما بما لا يقتل غالبا فشبه عمد ومنه الضرب بسوط أو عصا فلو غرز إبرة بمقتل فعمد وكذا بغيره إن تورم وتألم حتى مات فإن لم يظهر أثر ومات في الحال فشبه عمد وقيل: عمد وقيل: لا شيء ولو غرز فيما لا يؤلم كجلدة عقب فلا شيء بحال ولو حبسه ومنعه الطعام والشراب والطلب حتى مات فإن مضت مدة يموت مثله فيها غالبا جوعا أو عطشا فعمد فإن لم يكن به جوع وعطش سابق فشبه عمد وإن كان بعض جوع وعطش وعلم الحابس الحال فعمد وإلا فلا في الأظهر.
ويجب القصاص بالسبب فلو شهدا بقصاص فقتل ثم رجعا وقالا تعمدنا لزمهما القصاص إلا أن يعترف الولي بعلمه بكذبهما ولو ضيف بمسموم صبيا أو مجنونا فمات وجب القصاص أو بالغا عاقلا ولم يعلم حال الطعام فدية وفي قول قصاص وفي قول لا شيء ولو دس سما في طعام شخص الغالب أكله منه فأكله جاهلا فعلى الأقوال ولو ترك المجروح علاج جرح مهلك فمات وجب القصاص أو بالغا ولم يعلم حال الطعام فدية وفي قول قصاص وفي قول

ص -270- لا شيء ولودس مما في طعام شخص الغالب أكله منه فأكله جاهلا فعلى الأقوال ولو ترك المجروح علاج جرح مهلك فمات وجب القصاص ولو ألقاه في ماء لا يعد مغرقا كمنبسط فمكث فيه مضطجعا حتى هلك فهدر أو مغرق لا يخلص منه إلا بسباحة فإن لم يحسنها أو كان مكتوفا أو زمنا فعمد وإن منع منها عارض كريح وموج فشبه عمد وإن أمكنته فتركها فلا دية في الأظهر أو في نار يمكن الخلاص منها فمكث فيها ففي الدية القولان ولا قصاص في الصورتين وفي النار وجه ولو أمسكه فقتله آخر أو حفر بئرا فرداه فيها آخر أو ألقاه من شاهق فتلقاه آخر فقده فالقصاص على القاتل والمردى والقاد فقط ولو ألقاه في ماء مغرق فالتقمه حوت وجب القصاص في الأظهر أو غير مغرق فلا ولو أكرهه على قتل فعليه القصاص وكذا على المكره في الأظهر فإن وجبت الدية وزعت فإن كافأه أحدهما فقط فالقصاص عليه ولو أكره بالغ مراهقا فعلى البالغ القصاص إن قلنا عمد الصبي عمد وهو الأظهر ولو أكره على رمي شاخص علم المكره أنه رجل وظنه المكره صيدا فالأصح وجوب القصاص على المكره أو على رمى صيد فأصاب رجلا فلا قصاص على أحد أو على صعود شجرة فزلق ومات فشبه عمد وقبل عمدا وعلى قتل نفسه فلا قصاص في الأظهر ولو قال اقتلني وإلا قتلتك فقتله فالمذهب لا قصاص والأظهر لا دية ولو قال اقتل زيدا أو عمرا فليس بإكراه.
فصل
وجد من شخصين معا فعلان مزهقان مذففان كحز وقد أولا كقطع عضوين فقاتلان وإن أنهاه رجل إلى حركة مذبوح بان لم يبق إبصار ونطق وحركة اختيار ثم جنى آخر فالأول

ص -271- قاتل ويعزر الثاني وإن جنى الثاني قبل الإنهاء إليها فإن ذفف كحز بعد جرح فالثاني قاتل وعلى الأول قصاص العضو أو مال بحسب الحال وإلا يقاتلان ولو قتل مريضا في النزع وعيشه عيش مذبوح وجب القصاص.
فصل
قتل مسلما ظن كفره بدار الحرب لا قصاص وكذا لا دية في الأظهر أو بدار الإسلام وجبا وفي القصاص قول أو من عهده مرتدا أو ذميا أو عبدا أو ظنه قاتل أبيه فبان خلافه فالمذهب وجوب القصاص ولو ضرب مريضا جهل مرضه ضربا يقتل المريض وجب القصاص وقيل: لا ويشترط لوجوب القصاص في القتيل إسلام أو أمان فيهدر الحربي والمرتد ومن عليه قصاص كغيره والزاني المحصن إن قتله ذمي قتل أو مسلم فلا في الأصح وفي القاتل بلوغ وعقل والمذهب وجوبه على السكران ولو قال كنت يوم القتل صبيا أو مجنونا صدق بيمينه إن أمكن الصبا وعهد الجنون ولو قال أنا صبي فلا قصاص ولا يحلف ولا قصاص على حربي ويجب على المعصوم والمرتد ومكافأة فلا يقتل مسلم بذمي ويقتل ذمي به وبذمي وإن اختلفت ملتهما فلو أسلم القاتل لم يسقط القصاص ولو جرح ذمي ذميا وأسلم الجارح ثم مات المجروح فكذا في الأصح وفي الصورتين إنما يقتص الإمام بطلب الوارث والأظهر قتل مرتد بذمي وبمرتد لا ذمي ولا يقتل حر بمن فيه رق

ص -272- ويقتل قن ومدبر ومكاتب وأم ولد بعضهم ببعض ولو قتل عبد عبدا ثم عتق القاتل أو عتق بين الجرح والموت فكحدوث الإسلام ومن بعضه حر لو قتل مثله لا قصاص وقيل: إن لم تزد حرية القاتل وجب ولا قصاص بين عبد مسلم وحر ذمي ولا بقتل ولد وإن سفل ولا له ويقتل بوالديه ولو تداعيا مجهولا فقتله احدهما فإن ألحقه القائف بالآخر اقتص وإلا فلا.
ولو قتل أحد أخوين الأب والآخر الأم معا فلكل قصاص ويقدم بقرعة فإن اقتص بها أو مبادرا فلو ارث المقتص منه قتل إن لم تورث قاتلا بحق وكذا إن قتلا مرتبا ولا زوجية وإلا فعلى الثاني فقط ويقتل الجمع بواحد وللولي العفو عن بعضهم على حصته من الدية باعتبار الرؤس ولا يقتل وشريك مخطىء وشبه عمد ويقتل شريك الأب وعبد شارك حرا في عبد وذمي شارك مسلما في ذمي وكذا شريك حربي وقاطع قصاصا أوحدا وشريك النفس ودافع الصائل في الأظهر ولو جرحه جرحين عمدا وخطأ ومات بهما أو جرح حربيا أو مرتدا ثم أسلم وجرحه ثانيا فمات لم يقتل ولو داوى جرحه بسم مذفف فلا قصاص على جارحه وإن لم يقتل غالبا فشبه عمد وإن قتل غالبا وعلم حاله فشريك جارح نفسه وقيل: شريك مخطىء ولو ضربوه بسياط فقتلوه وضرب كل واحد غير قاتل ففي القصاص عليهم أوجه أصحها يجب أن تواطؤا ومن قتل جمعا مرتبا قتل بأولهم أو معا فبالقرعة وللباقين الديات.
قلت: فلو قتله غير الأول عصى ووقع قصاص وللأول دية. والله أعلم.

ص -273- فصل
جرح حربيا أو مرتدا أو عبد نفسه فأسلم وعتق ثم مات بالجرح فلا ضمان وقيل: تجب دية ولو رماهما فأسلم وعتق فلا قصاص والمذهب وجوب دية مسلم مخففة على العاقلة ولو ارتد المجروح ومات بالسراية فالنفس هدر ويجب قصاص الجرح في الأظهر يستوفيه قريبه المسلم وقيل: الإمام فان اقتضى الجرح ما لا وجب أقل الأمرين من أرشه ودية وقيل: أرشه وقيل: هدر ولو ارتد ثم أسلم فمات بالسراية فلا قصاص وقيل: إن قصرت الردة وجب وتجب الدية وفي قول نصفها ولو جرح ذميا فأسلم أو حر عبدا فعتق ومات بالسراية فلا قصاص وتجب دية مسلم وهي لسيد العبد فإن زادت على قيمته فالزيادة لورثته ولو قطع يد عبد فعتق ثم مات بسراية فللسيد الأقل من الدية الواجبة ونصف قيمته وفي قول الأقل من الدية وقيمته ولو قطع يده فعتق فجرحه آخران ومات بسرايتهم فلا قصاص على الأول إن كان حرا وتجب على الآخرين.
فصل
يشترط لقصاص الطرف والجرح ما شرط للنفس ولو وضعوا سيفا على يده وتحاملوا عليه دفعة فأبانوها قطعوا وشجاج الرأس والوجه عشر خارصة وهي ما شق الجلد قليلا ودامية تدميه وباضعة تقطع اللحم ومتلاحمة تغوص فيه وسمحاق تبلغ الجلدة والعظم وموضحة توضح العظم وهاشمة تهشمه ومنقلة تنقله ومأمومة تبلغ خريطة الدماغ ودامغة تخرقها ويجب القصاص في الموضحة فقط وقيل: وفيما قبلها سوى الخارصة ولو

ص -274- أوضح في باقي البدن أو قطع بعض مارن أو أذن ولم يبنه وجب القصاص في الأصح ويجب في القطع من مفصل حتى في أصل فخذ ومنكب إن أمكن بلا إجافة وإلا فلا على الصحيح ويجب في فقء عين وقطع أذن وجفن ومارن وشفة ولسان وذكر وأنثيين وكذا أليان وشفران في الأصح ولا قصاص في كسر العظام وله قطع أقرب مفصل إلى موضع الكسر وحكومة الباقي ولو أوضحه وهشم أوضخ وأخذ خمسة أبعرة ولو أوضح ونقل أوضح وله عشرة أبعرة ولو قطعه من الكوع فليس له التقاط أصابعه فإن فعله عزر ولا غرم والأصح أن له قطع الكف بعده ولو كسر عضده وأبانه قطع من المرفق وله حكومة الباقي فلو طلب الكوع مكن في الأصح ولو أوضحه فذهب ضوؤه أوضحه فإن ذهب الضوء وإلا أذهبه بأخف ممكن كتقريب حديدة محماة من حدقته ولو لطمه لطمة تذهب ضوءه غالبا فذهب لطمه مثلها فإن لم يذهب أذهب والسمع كالبصر يجب القصاص فيه بالسراية وكذا البطش والذوق والشم في الأصح ولو قطع أصبعا فتأكل غيرها بلا قصاص في المتأكل.

باب كيفية القصاص
ومستو فيه والاختلاف فيه لا تقطع يسار بيمين ولا شفة سفلى بعليا وعكسه ولا أنملة بأخرى ولا زائد بزائد في محل آخر ولا يضر تفاوت كبر وطول وقوة بطش في أصلي وكذا زائد في الأصح ويعتبر قدر الموضحة طولا وعرضا ولا يضر تفاوت غلظ لحم وجلد ولو أوضح كل رأسه ورأس الشاج

ص -275- أصغر استوعبناه ولا نتممه من الوجه والقفا بل يؤخذ قسط الباقي من أرش الموضحة لو وزع على جميعها وإن كان رأس الشاج أكبر أخذ قدر رأس المشجوج فقط والصحيح أن الاختيار في موضعه إلى الجاني ولو أوضح ناصية وناصيته اصغر تمم من باقي الرأس ولو زاد المقتص في موضحة على حقه لزمه قصاص الزيادة فإن كان خطأ أو عفا على مال وجب أرش كامل وقيل: قسط ولو أوضحه جمع أوضح من كل واحد مثلها وقيل: قسطه ولا تقطع صحيحة بشلاء وإن رضي الجاني فلو فعل لم يقع قصاصا بل عليه ديتها فلو سرى فعليه قصاص النفس وتقطع الشلاء بالصحيحة إلا أن يقول أهل الخبرة لا ينقطع الدم ويقنع بها مستوفيها ويقطع سليم بأعسم وأعرج ولا أثر لخضرة أظفار وسوادها والصحيح قطع ذاهبة الأظفار بسليمتها دون عكسه والذكر صحة وشللا كاليد والأشل منقبض لا ينبسط أو عكسه ولا أثر للانتشار وعدمه فيقطع فحل بخصي وعنين وأنف صحيح بأخسم وأذن سميع باصم لا عين صحيحة بحدقة عمياء ولا لسان ناطق بأخرس وفي قلع السن قصاص لا في كسرها ولو قلع سن صغير لم يثغر فلا ضمان في الحال فإن جاء وقت نباتها بأن سقطت البواقي وعدن دونها وقال أهل البصر فسد المنبت وجب القصاص ولا يستوفي له في صغره ولو قلع سن مغثور فنبتت لم يسقط القصاص في الأظهر ولو نقصت يده أصبعا فقطع كاملة قطع وعليه أرش أصبع ولو قطع كامل ناقصة فإن شاء المقطوع أخذ دية أصابعه الأربع وإن شاء لقطها والأصح أن حكومة منابتهن تجب أن لقط لا أن أخذ ديتهم وأنه يجب في الحالين حكومة خمس الكف ولو قطع كفا بلا أصابع فلا قصاص إلا أن تكون كفه مثلها ولو قطع فاقد

ص -276- الأصابع كاملها قطع كفه وأخذ دية الأصابع ولو شلت أصبعاه فقطع يدا كاملة فإن شاء لقط الثلاث السليمة وأخذ دية أصبعين وإن شاء قطع يده وقنع بها.
فصل
قد ملفوفا وزعم موته صدق الولي بيمينه في الأظهر ولو قطع طرفا وزعم نقصه فالمذهب تصديقه إن أنكر أصل السلامة في عضو ظاهر وإلا فلا أو يديه ورجليه فمات وزعم سراية والولي اندمالا ممكنا أو سببا فالأصح تصديق الولي وكذا لو قطع يده وزعم سببا والولي سراية ولو أوضح موضحتين ورفع الحاجز وزعمه قبل اندماله صدق إن أمكن وإلا حلف الجريح وثبت أرشان قيل وثالث.
فصل
الصحيح ثبوته لكل وارث وينتظر غائبهم وكمال صبيهم ومجنونهم ويحبس القاتل ولا يخلي بكفيل وليتفقوا على مستوف وإلا فقرعة يدخلها العاجز ويستنيب وقيل: لا يدخل ولو بدر أحدهم فقتله فالأظهر لا قصاص وللباقين قسط لدية من تركته وفي قول من المبادر وإن بادر بعد عفوه غيره لزمه القصاص وقيل: لا أن لم يعلم ويحكم قاض به ولا يستوفي قصاص إلا بإذن الإمام فإن استقل عزر ويأذن لأهل في نفس لا طرف في الأصح فإن أذن في ضرب رقبة فأصاب غيرها عمدا عزر ولم يعزله ولو قال أخطأت وأمكن عزله ولم يعزر وأجرة

ص -277- الجلاد على الجاني على الصحيح ويقتص على الفور وفي الحرم والحر والبرد والمرض ويحبس الحامل في قصاص النفس أو الطرف حتى ترضعه اللبا ويستغني بغيرها أو فطام الحولين والصحيح تصديقها في حملها بغير مخيلة ومن قتل بمحدد أو خنق أو تجويع ونحوه اقتص به أو بسحر فبسيف وكذا خمر ولواط في الأصح ولجوع كتجويعه فلم يمت زيد وفي قول السيف ومن عدل إلى سيف فله ولو قطع فسرى فللوي خر رقبته وله القطع ثم الحز وإن شاء انتظر السراية ولو مات بجائفة أو كسر عضد فالحز وفي قول كفعله فإن لم يمت لم تزد الجوائف في الأظهر ولو اقتص مقطوع ثم مات بسراية فلوليه حز وله عفو بنصف دية ولو قطعت يداه فاقتص ثم مات فلوليه الحز فإن عفا فلا شيء له ولو مات جان من قطع قصاص فهدر وإن ماتا سراية معا أو سبق المجني عليه فقد اقتص وإن تأخر فله نصف الدية في الأصح ولو قال مستحق يمين أخرجها فأخرج يسارا وقصد اباجتها فهدرة وإن قال جعلتها عن اليمين وظننت أجزاءها فكذبه فالأصح لا قصاص في اليسار وتجب دية ويبقى قصاص اليمين وكذا لو قال دهشت فظننتها اليمين وقال القاطع ظننتها اليمين.
فصل
موجب العمد القود والدية بدل عند سقوطه وفي قول أحدهما مبهما وعلى القولين للولي عفو على الدية بغير رضا الجاني وعلى الأول لو أطلق العفو فالمذهب لا دية ولو عفا عن الدية لغا وله العفو بعده عليها ولو عفا على غير جنس الدية ثبت إن قبل الجاني وإلا

ص -278- فلا ولا يسقط القود في الأصح وليس لمحجور فلس عفو عن مال إن أوجبنا أحدهما وإلا فإن عفا على الدية ثبتت وإن أطلق فكما سبق وإن عفا على أن لا مال فالمذهب أنه لا يجب شيء والمبذر في الدية كمفلس وقيل: كصبي ولو تصالحا عن القود على مائة بعير لغا إن أوجبنا أحدهما وإلا فالأصح الصحة ولو قال رشيد اقطعني ففعل فهدر فإن سرى أو قال اقتلني فهدر وفي قول تجب دية ولو قطع فعفا عن قوده وأرشه فإن لم يسر فلا شيء وإن سرى فلا قصاص وأما أرش العضو فإن جرى لفظ وصية كأوصيت له بأرش هذه الجناية فوصيته لقاتل أو لفظ إبراء أو إسقاط أو عفو سقط وقيل: في وصية تجب الزيادة عليه إلى تمام الدية وفي قول إن تعرض في عفوه لما يحدث منها سقطت فلو سرى إلى سرى إلى عضو آخر فاندمل ضمن دية السراية في الأصح ومن له قصاص نفس بسراية طرف لو عفا عن النفس فلا قطع له أو عن الطرف فله خر الرقبة في الأصح ولو قطعه ثم عفا عن النفس مجانا فإن سرى القطع بان بطلان العفو وإلا فيصح ولو وكل ثم عفا فاقتص الوكيل جاهلا فلا قصاص عليه والأظهر وجوب دية وأنها عليه لا على عاقلته والأصح أنه لا يرجع بها على العافي ولو وجب قصاص عليها فنكحها عليه جاز وسقط فإن فارق قيل: الوطء رجع بنصف الأرش وفي قول بنصف مهر مثل.

ص -279- كتاب الديات
في قتل الحر المسلم مائة بعير مثلثة في العمد ثلاثون حقة وثلاثون جذعة وأربعون خلفه أي حاملا مخمسة في الخطأ عشرون بنت مخاض وكذا بنات لبون وبنو لبون وحقاق وجذاع فإن قتل خطأ في حرم مكة والأشهر الحرم ذي القعدة وذي الحجة والمحرم ورجب أو محرما ذا رحم فمثلة والخطأ وإن تثلث فعلى العاقلة مؤجلة والعمد على الجاني معجلة وشبه العمد مثلثة على العاقلة مؤجلة ولا يقبل معيب ومريض إلا برضاه ويثبت حمل الخلفة بأهل خبرة والأصح اجزاؤها قبل خمس سنين ومن لزمته وله إبل فمنها وقيل: من غالب ابل بلده وإلا فغالت بلده أو قبيلة بدوي وإلا فأقرب بلاد ولا يعدل إلى نوع وقيمة إلا بتراض ولو عدمت فالقديم ألف دينار أو اثنا عشر ألف درهم والجديد قيمتها بنقد بلده وإن وجد بعض أخذ وقيمة الباقي.
والمرأة والخنثى كنصف رجل نفسا وجرحا ويهودي ونصراني ثلث مسلم ومجوسي ثلثا عشر مسلم وكذا وثني له أمان والمذهب أن من لا يبلغه الإسلام إن تمسك بدين لم يبدل فدية دينه وإلا فكمجوسي.

ص -280- فصل
في موضحة الرأس والوجه لحر مسلم خمسة أبعرة وهاشمة مع إيضاح عشرة ودونه خمسة وقيل: حكومة ومنقلة خمسة عشر ومأمومة ثلث الدية ولو أوضح فهشم آخر ونقل ثالث وأم رابع فعلى كل من الثلاثة خمسة والرابع: تمام الثلث والشجاع قبل الموضحة إن عرفت نسبتها منها وجب قسط من أرشها وإلا فحكومة كجرح سائر البدن وفي جائفة ثلث دية وهي جرح ينفذ إلى جوف كبطن وصدر وثغر نحر وجبين وخاصرة ولا يختلف أرش موضحة بكبرها ولو أوضح موضعين بينهما لحم وجلد قيل: أو أحدهما فموضحتان ولو انقسمت موضحته عمدا وخطأ أو شملت رأسا ووجها فموضحتان وقيل: موضحة ولو وسع موضحته فواحدة على الصحيح أو غيره فثنتان والجائفة كموضحة في التعدد ولو نفذت في بطن وخرجت من ظهر فجائفتان في الأصح ولو أوصل جوفه سنا ناله طرفان فثنتان ولا يسقط أرش بالتحام موضحة وجائفة والمذهب أن في الأذنين دية لا حكومة وبعض بقسطه ولو أيبسهما فدية وفي قول حكومة ولو قطع يابستين فحكومة وفي قول دية وفي كل عين نصف دية ولو عين أحول وأعمش وأعور وكذا من بعينه بياض لا ينقص الضوء فإن نقص فقسط فإن لم ينضبط فحكومة وفي كل جفن ربع دية ولو لأعمى ومارن دية وفي كل من طرفيه

ص -281- والحاجز ثلث وقيل: في الحاجز حكومة وفيهما دية وفي كل شفة نصف دية ولسان ولو لألكن وأرت وألثغ وطفل دية وقيل: شرط الطفل ظهور أثر نطق بتحريكه لبكاء ومص ولأخرس حكومة وكل سن لذكر حر مسلم خمسة أبعرة سواء كسر الظاهر منها دون السنخ أو قلعها به وفي سن زائدة حكومة وحركة السن إن قلت فكصحيحة وإن بطلت المنفعة فحكومة أو نقصت فالأصح كصحيحة ولو قلع سن صغير لم يثغر فلم تعدو بان فساد المنبت وجب الأرش والأظهر أنه لو مات قبل البيان فلا شيء وأنه لو قلع سن مثغور فعادت لا يسقط الأرش ولو قلعت الأسنان فبحسابه وفي قول لا يزيد على دية إن اتحد جان وجناية وكل لحى نصف دية ولا يدخل أرش الأسنان في دية اللحيين في الأصح وكل يد نصف دية إن قطع من كف فإن قطع من فوقه فحكومة أيضا وفي كل أصبع عشرة بعرة وأنملة ثلث العشرة وأنملة إبهام نصفها والرجلان كاليدين وفي حلمتيهما ديتها وحلمتيه حكومة وفي قول دية وفي أنثيين دية وكذا ذكر ولو لصغير وشيخ وعنين وحشفة كذكر وبعضها بقسطه منها وقيل: من الذكر وكذا حكم بعض مارن وحلمة وفي الإليين الدية وكذا شفراها وكذا حكم سلخ جلدان بقي حياة مستقرة وحز غير السالخ رقبته.
فرع: في العقل دية فإن زال بجرح له أرش أو حكومة وجبا وفي قول يدخل الأقل في الأكثر ولو ادعى زواله فإن لم ينتظم قوله وفعله في خلوته فله دية بلا يمين وفي السمع دية ومن أذن نصف وقيل: قسط النقص ولو أزال أذنيه وسمعه فديتان لو ادعى زواله وانزعج

ص -282- للصياح في نوم وغفلة فكاذب وإلا فيحلف ويأخذ دية وإن نقص فقسطه إن عرف وإلا فحكومة باجتهاد قاض وقيل: يعتبر سمع قرنه في صحته ويضبط التفاوت وإن نقص من أذن سدت وضبط منتهى سماع الأخرى ثم عكس ووجب قسط التفاوت وفي ضوء كل عين نصف دية فلو فقأها لم يزد وإن ادعى زواله سئل أهل الخبرة أو يمتحن بتقريب عقرب أو حديدة من عينه بغتة ونظر هل ينزعج وإن نقص فكالسمع وفي الشم دية على الصحيح وفي الكلام دية وفي بعض الحروف قسطه والموزع عليها ثمانية وعشرون حرفا في لغة العرب وقيل: لا يوزع على الشفهية والحلقية ولو عجز عن بعضها خلقة أو بآفة سماوية فدية وقيل: قسط أو بجناية فالمذهب لا تكمل دية ولو قطع نصف لسانه فذهب ربع كلامه أو عكس فنصف دية وفي الصوت دية فإن بطل معه حركة لسان فعجز عن التقطيع والترديد فديتان وقيل: دية وفي الذوق دية ويدرك به حلاوة وحموضة ومرارة وملوحة وعذوبة وتزع عليهن فإن نقص فحكومة وتجب الدية وفي المضغ وقوة أمناء بكسر صلب وقوة حبل وذهاب جماع وفي إفضائها من الزوج وغيره دية وهو رفع ما بين مدخل ذكر ودبر وقيل: ذكر وبول فإن لم يمكن الوطء إلا بإفضاء فليس للزوج ومن لا يستحق افتضاضها فأزال البكارة بغير ذكر فأرشها أو بذكر لشبهة أو مكرهة فمهر مثل ثيبا وأرش البكارة وقيل: مهر بكر ومستحقه لا شيء عليه وقيل: إن أزال بغير ذكر فأرش وفي البطش دية وكذا المشي ونقصهما حكومة ولو كسر صلبه فذهب مشيه وجماعة أو ومنيه فديتان وقيل: دية.
فرع: أزال أطرافا ولطائف تقتضي ديات فمات سراية فدية وكذا لو حزه الجاني قبل

ص -283- اندماله في الأصح فإن حز عمدا والجنايات خطأ أو عكسه فلا تداخل في الأصح ولو حز غيره تعددت.
فصل
تجب الحكومة فيما لا مقدر فيه وهي جزء نسبته إلى دية النفس وقيل: إلى عضو الجناية نسبة نقصها من قيمته لو كان رقيقا بصفاته فإن كانت بطرف له مقدر اشترط أن لا تبلغ مقدره فإن بلغته نقص القاضي شيأ باجتهاده أولا تقدير فيه كفخذ فإن لا تبلغ دية نفس ويقوم بعد اندماله فإن لم يبق نقص اعتبر أقرب نقص إلى الاندمال وقيل: يقدره قاض باجتهاده وقيل: لا غرم والجرح المقدر كموضحة يتبعه الشين حواليه وما لا يتقدر يفرد بحكومة في الأصح ونفس الرقيق قيمته وفي غيرها ما نقص من قيمته إن لم يتقدر في الحر وإلا فنسبته من قيمته وفي قول ما نقص ولو ذكره وأنثياه ففي الأظهر قيمتان والثاني ما نقص فإن لم ينقص فلا شيء.

باب موجبات الدية والعاقلة والكفارة
صاح على صبي لا يميز على طرف سطح فوقع بذلك فمات فدية مغلظة على العاقلة وفي قول قصاص ولو كان بأرض أو صاح على بالغ بطرف سطح فلا دية في الأصح وشهر سلاح كصياح ومراهق متيقظ كبالغ ولو صاح على صيد فاضطرب صبي وسقط فدية مخففة على العاقلة ولو طلب سلطان من ذكرت بسوء فأجهضت ضمن الجنين ولو وضع صبيا في مسبعة فأكله سبع فلا ضمان وقيل: إن لم يمكنه انتقال ضمن ولو تبع بسيف هاربا منه فرمى

ص -284- نفسه بماء أو نار أو من سطح فلا ضمان فلو وقع جاهلا لعمى أو ظلمة ضمن وكذا لو انخسف به سقف في هربه في الأصح ولو سلم صبي إلى سباح ليعلمه فغرق وجبت ديته ويضمن بحفر بئر عدوان لا في ملكه وموات بدهليزه بئرا ودعا رجلا فسقط فالأظهر ضمانه أو بملك غيره أو مشترك بلا إذن فمضمون أو بطريق ضيق يضر المارة فكذا أو لا يضر وأذن الإمام فلا ضمان وإلا فإن حفر لمصلحته فالضمان أو مصلحة عامة فلا في الأظهر ومسجد كطريق وما تولد من جناح إلى شارع فمضمون ويحل إخراج الميازيب إلى شارع والتالف بها مضمون في الجديد فإن كان بعضه في الجدار فسقط الخارج فكل الضمان وإن سقط كله فنصفه في الأصح.
وإن بنى جداره مائلا إلى شارع فكجناح أو مستويا فمال وسقط فلا ضمان وقيل: إن أمكنه هدمه أو إصلاحه ضمن ولو سقط بالطريق فعثر به شخص أو تلف مال فلا ضمان في الأصح ولو طرح فمات وقشور بطيخ بطريق فمضمون على الصحيح ولو تعاقب سببا هلاك فعلى الأول بان حفر ووضع آخر حجرا عدوانا فعثر به ووقع بها فعلى الواضع فإن لم يتعد الواضع فالمنقول تضمين الحافر ولو وضع حجرا وآخران حجرا فعثر بهما فالضمان أثلاث وقيل: نصفان ولو وضع حجرا فعثر به رجل فدحرجه فعثر به آخر ضمنه المدحرج ولو عثر بقاعد أو نائم أو واقف بالطريق ومات أو أحدهما فلا ضمان إن اتسع الطريق وإلا فالمذهب إهدار قاعدة ونائم لا عاثر بهما وضمان واقف لا عاثر به.

ص -285- فصل
اصطدما بلا قصد فعلى عاقلة كل نصف دية مخففة وإن قصدا فنصفها مغلظة أو أحدهما فلكل حكمه والصحيح إن على كل كفارتين وإن ماتا مع مركوبيهما فكذلك وفي تركة كل نصف قيمة دابة الآخر وصبيان أو مجنونان ككاملين وقيل: إن أركبهما الولي تعلق به الضمان ولو أركبهما أجنبي ضمنهما ودابتيهما أو حاملان وأسقطتا فالدية كما سبق وعلى كل أربع كفارات على الصحيح وعلى عاقلة كل نصف غرتي جنينيهما أو عبدان فهدر أو سفينتان فكدابتين والملاحان كراكبين إن كانتا لهما فإن كان فيهما مال أجنبي لزم كلا نصف ضمانه وإن كانتا لأجنبي لزم كلا نصف قيمتهما ولو أشرفت سفينة على غرق جاز طرح متاعها ويجب لرجاء نجاة الراكب فإن طرح مال غيره بلا إذن ضمن وإلا فلا ولو قال ألق متاعك وعلي ضمانه أو على أني ضامن ضمن ولو اقتصر على ألق فلا على المذهب وإنما يضمن ملتمس لخوف غرق ولم يختص نفع إلقاء بالملقى ولو عاد حجر منجنيق فقتل أحد رماته هدر قسطه وعلى عاقله الباقين الباقي أو غيرهم ولم يقصدوه فخطأ أو قصدوه فعمد في الأصح إن غلبت الإصابة.
فصل
دية الخطأ أو شبه العمد تلزم العاقلة وهم عصبته إلا الأصل والفرع وقيل: يعقل ابن هو ابن ابن عمها ويقدم الأقرب فإن بقي شيء فمن يليه ومدل بأبوين والقديم التسوية ثم معتق

ص -286- ثم عصبته ثم معتقه ثم عصبته وإلا فمعتق أبي الجاني ثم عصبته ثم معتق معتق الأب وعصبته وكذا أبدا وعتيقها يعقله عاقلتها ومعتقون كمعتق وكل شخص من عصبة كل معتق يحمل ما كان يحمله ذلك المعتق ولا يعقل عتيق في الأظهر فإن فقد العاقل أو لم يف عقل بيت المال عن المسلم فإن فقد فكله على الجاني في الأظهر وتؤجل على العاقلة دية نفس كاملة ثلاث سنين في كل سنة ثلث وذمي سنة وقيل: ثلاثا وامرأة سنتين في الأولى ثلث وقيل: ثلاثا وتحمل العاقلة العبد في الأظهر ففي كل سنة قدر ثلث دية وقيل: ثلاثا ولو قتل رجلين ففي ثلاث وقيل: ست والأطراف في كل سنة قدر ثلث دية وقيل: كلها في سنة وأجل النفس من الزهوق وغيرها من الجناية ومن مات في بعض سنة سقط ولا يعقل فقير ورقيق وصبي ومجنون ومسلم عن كافر وعكسه ويعقل يهودي عن نصراني وعكسه في الأظهر وعلى الغني نصف دينار والمتوسط ربع كل سنة من الثلاث وقيل: هو واجب الثلاث ويعتبر أن آخر الحول ومن أعسر فيه سقط.
فصل
مال جناية العبد يتعلق برقبته ولسيده بيعه لها وفداؤه بالأقل من قيمة وأرشها وفي القديم بأرشها ولا يتعلق بذمته مع رقبته في الأظهر ولو فداه ثم جنى سلمه للبيع أو فداه ولو جنى ثانيا قبل الفداء باعه فيهما أو فداه بأقل من قيمته والأرشين وفي القديم بالأرشين ولو أعتقه أو باعه وصححناهما أو قتله فداه بالأقل وقيل: القولان ولو هرب أو مات بريء سيده إلا

ص -287- إذا طلب فمنعه ولو اختار الفداء فالأصح أن له الرجوع وتسليمه ويفدى أم ولده بالأقل وقيل: القولان وجناياتها كواحدة في الأظهر.
فصل
في الجنين غرة إن انفصل ميتا بجناية في حياتها أو موتها وكذا إن ظهر بلا انفصال في الأصح وإلا فلا أوحيا وبقي زمانا بلا ألم ثم مات فلا ضمان وإن مات حين خرج أو دام ألمه ومات فدية نفس ولو ألقت جنينين فغرتان أو يدا فغرة وكذا لحم قال القوا بل فيه صورة خفية قيل: أو قلن لو بقي لتصور وهي عبد أو أمة مميز سليم من عيب مبيع والأصح قبول كبير لم يعجز بهرم ويشترط بلوغها نصف عشر دية فإن فقدت فخمسة أبعرة وقيل: لا تشترط فللفقد قيمتها وهي لورثة الجنين وعلى عاقلة الجاني وقيل: إن تعمد فعليه والجنين اليهودي أو النصراني قيل: كمسلم وقيل: هدر والأصح غرة كثلث غرة مسلم والرقيق عشر قيمة أمه يوم الجناية وقبل الإجهاض لسيدها فإن كانت مقطوعة والجنين سليم قومت سليمة في الأصح وتحمله العاقلة في الأظهر.
فصل
يجب بالقتل كفارة وإن كان القاتل صبيا ومجنونا وعبدا وذميا وعامدا ومخطئا ومتسببا بقتل مسلم ولو بدار حرب وذمي وجنين وعبد نفسه ونفسه وفي نفسه وجه لا امرأة وصبي حربيين وباغ وصائل ومقتص منه وعلى كل من الشركاء كفارة في الأصح وهي كظهار لكن لا إطعام في الأظهر.

ص -288- كتاب دعوى الدم والقسامة
يشترط أن يفصل ما يدعيه من عمد وخطأ وانفراد وشركة فإن أطلق استفصله القاضي وقيل: يعرض عنه وأن يعين المدعي عليه فلو قال قتله أحدهم لا يحلفهم القاضي في الأصح ويجريان في دعوى غصب وسرقة وإتلاف وإنما تسمع من مكلف ملتزم على مثله ولو ادعى انفراده بالتقل ثم ادعى على آخر لم تسمع الثانية أو عمدا ووصفه بغيره لم يبطل أصل الدعوى في الأظهر وتثبت القسامة في القتل بمحل لوث وهو قرينة لصدق المدعي بأن وجده قتيل في محلة أو قرية صغيرة لأعدائه أو تفرق عنه جمع ولو تقابل صفان لقتال وانكشفوا عن قتيل فإن التحم قتال فلوث في حق النصف الآخر وإلا ففي حق صفه وشهادة العدل لوث وكذا عبيد أو نساء وقيل: يشترط تفرقهم وقول فسقة وصبيان وكفار لوث في الأصح ولو ظهر لوث فقال أحد ابنيه قتله فلان وكذبه الآخر بطل اللوث وفي قول لا وقيل: لا يبطل بتكذيب فاسق ولو قال أحدهما قتله زيد ومجهول وقال الآخر عمرو ومجهول حلف كل على من عينه وله ربع الدية ولو أنكر المدعي عليه اللوث في حقه فقال لم أكن مع المتفرقين عنه صدق بيمينه ولو ظهر لوث بأصل قتل دون عمد وخطأ فلا قسامة في

ص -289- الأصح ولا يقسم في طرف وإتلاف مال إلا في عبد في الأظهر وهي أن يحلف المدعي على قتل ادعاه خمسين يمينا ولا يشترط موالاتها على المذهب ولو تخللها جنون أو إغماء بني ولو مات لم يبن وارثه على الصحيح ولو كان للقتيل ورثة وزعت بحسب الإرث وجبر الكسر وفي قول يحلف كل خمسين ولو نكل أحدهما حلف الآخر خمسين ولو غاب حلف الآخر خمسين وأخذ حصته وإلا صبر للغائب والمذهب أن يمين المدعى عليه بلا لوث والمردودة على المدعي أو على المدعى عليه مع لوث واليمين مع شاهد خمسون ويجب بالقسامة في قتل الخطأ أو شبه العمد دية على العاقلة وفي العمد على المقسم عليه وفي القديم قصاص ولو ادعى عمدا بلوث على ثلاثة حضر أحدهم أقسم عليه خمسين وأخذ ثلث الدية فإن حضر آخر أقسم عليه خمسين وفي قول خمسا وعشرين إن لم يكن ذكره في الأيمان وإلا فينبغي الاكتفاء بها بناء على صحة القسامة في غيبة المدعى عليه وهو الأصح ومن استحق بدل الدم أقسم ولو مكاتب يقتل عبده ومن ارتد فالأفضل تأخير أقسامه ليسلم فإن أقسم في الردة صح على المذهب ومن لا وارث له لا قسامة فيه.
فصل
إنما يثبت موجب القصاص بإقرار أو عدلين والمال بذلك برجل وامرأتين أو ويمين ولو عفا عن القصاص ليقبل للمال رجل وامرأتان لم يقبل في الأصح ولو شهد هو وهما بهاشمة قبلها إيضاح لم يجب أرشها على المذهب وليصرح الشاهد بالمدعى فلو قال ضربه بسيف فجرحه فمات لم يثبت حتى يقول فمات منه أو فقتله ولو قال ضرب رأسه فأدماه أو فأسال دمه ثبتت دامية ويشترط لموضحة ضربه فأوضح عظم رأسه وقيل: يكفي فأوضح رأسه

ص -290- ويجب بيان محلها وقدرها ليمكن قصاص ويثبت القتل بالسحر بإقرار لا ببينة ولو شهد لمورثه بجرح قبل الاندمال لم يقبل وبعده يقبل وكذا بمال في مرض موته في الأصح ولا تقبل شهادة العاقلة بفسق شهود قتل يحملونه ولو شهد اثنان على اثنين بقتله فشهدا على الأولين بقتله فإن صدق الولي الأولين حكم بهما أو الآخرين أو الجميع أو كذب الجمع بطلتا ولو أقر بعض الورثة بعفو بعض سقط القصاص ولو اختلف شاهدن في زمان أو مكان أو آلة أو هيئة لغت وقيل: لوث.

ص -291- كتاب البغاة
هم مخالفو الإمام بخروج عليه وترك الانقياد أو منع حق توجه عليهم بشرط شوكة لهم وتأويل ومطاع فيهم قيل: وإمام منصوب ولو أظهر قوم رأى الخوارج كترك الجماعات وتكفير ذي كبيرة ولم يقاتلوا تركوا وإلا فقطاع طريق وتقبل شهادة البغاة وقضاء قاضيهم فيما يقبل قضاء قاضينا إلا أن يستحل دماءنا وينفذ كتابه بالحكم ويحكم بكتابه بسماع البينة في الأصح ولو أقاموا حدا وأخذوا زكاة وجزية وخراجا وفرقوا سهم المرتزقة على جندهم صح وفي الأخير وجه وما أتلفه باغ على عادل وعكسه إن لم يكن في قتال ضمن وإلا فلا وفي قول يضمن الباغي والمتأول بلا شوكة يضمن وعكسه كباغ ولا يقاتل البغاة حتى يبعث إليهم أمينا فطينا ناصحا يسألهم ما ينقمون فإن ذكروا مظلمة أو شبهة أزالها فإن أصروا نصحهم ثم آذنهم بالقتال فإن استمهلوا اجتهد وفعل ما رآه صوابا ولا يقتل مدبرهم ولا مثخنهم وأسيرهم ولا يطلق وإن كان صبيا وامرأة حتى تنقضي الحرب ويتفرق جمعهم إلا أن يطيع

ص -292- باختياره ويرد سلاحهم وخيلهم إليهم إذا انقضت الحرب وأمنت غائلتهم ولا يستعمل في قتال إلا لضرورة ولا يقاتلون بعظيم كنار ومنجنيق إلا لضرورة بأن قاتلوا به أو أحاطوا بنا ولا يستعان عليهم بكافر ولا بمن يرى قتلهم مدبرين ولو استعانوا علينا بأهل حرب وأمنوهم لم ينفذ أمانهم علينا ونفذ عليهم في الأصح ولو أعانهم أهل الذمة عالمين بتحريم قتالنا انتقض عهدهم أو مكريهن فلا وكذا إن قالوا ظننا جوازه أو أنهم محقون على المذهب ويقاتلون كبغاة.
فصل
شرط الإمام كونه مسلما مكلفا حرا ذكرا قرشيا مجتهدا شجاعا ذا رأي وسمع وبصر ونطق وتنعقد الإمامة بالبيعة والأصح بيعة أهل الحل والعقد من العلماء والرؤساء ووجوه الناس الذين يتيسر اجتماعهم وشرطهم صفة الشهود وباستخلاف الإمام فلو جعل الأمر شورى بين جمع فكاستخلاف فيرتضون أحدهم وباستيلاء جامع الشروط وكذا فاسق وجاهل في الأصح.
قلت: لو ادعى دفع زكاة إلى البغاة صدق بيمينه أو جزية فلا على الصحيح وكذا خراج في الأصح ويصدق في حد إلا أن يثبت ببينة ولا أثر له في البدن. والله أعلم.

ص -293- كتاب الردة
هي قطع الإسلام بنية أو قول كفر أو فعل سواء قاله استهزاء أو عنادا أو اعتقادا فمن نفى الصانع أو الرسل أو كذب رسولا أو حلل محرما بالإجماع كالزنا أو عكسه أو نفى وجوب مجمع عليه أو عكسه أو عزم على الكفر غدا أو تردد فيه كفر والفعل المكفر ما تعمده استهزاء صريحا بالدين أو جحودا له كإلقاء مصحف بقاذورة وسجود لصنم أو شمس ولا تصح ردة صبي ومجنون ومكره ولو ارتد فجن لم يقتل في جنونه والمذهب صحة ردة السكران وإسلامه وتقبل الشهادة بالردة مطلقا وقيل: يجب التفصيل فعلى الأول لو شهدوا بردة فأنكر حكم بالشهادة فلو قال كنت مكرها واقتضته قرينة كأسر كفار صدق بيمينه وإلا فلا ولو قالا لفظ لفظ كفر فادعى إكراها صدق مطلقا ولو مات معروف بالإسلام عن ابنين مسلمين فقال احدهما ارتد فمات كافرا فإن بين سبب كفره لم يرثه ونصيبه فيء وكذا إن أطلق في الأظهر وتجب استتابة المرتد والمرتدة وفي قول تستحب وهي في الحال وفي قول ثلاثة أيام فإن أصرا قتلا وإن أسلم صح وترك وقيل: لا يقبل إسلامه إن ارتد إلى كفر خفي كزنادقة وباطنية وولد المرتد إن انعقد قبلها أو بعدها وأحد أبويه مسلم فمسلم أو مرتدان فمسلم وفي قول مرتد وفي قول كافر أصلى.
قلت: الأظهر مرتد ونقل العراقيون الاتفاق على كفره. والله أعلم.

ص -294- وفي زوال ملكه عن ماله بها أقوال أظهرها إن هلك مرتدا بان زواله بها وإن أسلم بان أنه لم يزل وعلى الأقوال يقضي منه دين لزمه قبلها وينفق عليه منه والأصح يلزمه غرم إتلافه فيها ونفقة زوجات وقف نكاحهن وقريب وإذا وقفنا ملكه فتصرفه إن احتمل الوقف كعتق وتدبير ووصية موقوف إن أسلم نفذ وإلا فلا وبيعه وهبته ورهنه وكتابته باطلة في القديم موقوفة وعلى الأقوال يجعل ماله مع عدل وأمته عند امرأة ثقة ويؤجر ماله ويؤدي مكاتبه النجوم إلى القاضي.

ص -295- كتاب الزنا
إيلاج الذكر بفرج محرم لعينه خال عن الشبهة مشتهى يوجب الحد ودبر ذكر أو أنثى كقبل على المذهب ولا حد بمفاخذة ووطء زوجته وأمته في حيض وصوم وإحرام وكذا أمته المزوجة والمعتدة وكذا مملوكته المحرم ومكره في الأظهر وكذا كل جهة أباح بها عالم كنكاح بلا شهود على الصحيح ولا بوطء ميتة في الأصح ولا بهيمة في الأظهر ويحد في مستأجرة ومبيحة ومحرم وإن كان تزوجها وشرطه التكليف إلا السكران وعلم تحريمه وحد المحصن الرجم وهو مكلف حر ولو ذمي غيب حشفته بقبل في نكاح صحيح لا فاسد في الأظهر والأصح اشتراط التغيب حال حريته وتكليفه وأن الكامل الزاني بناقص محصن والبكر الحر مائة جلدة وتغريب عام إلى مسافة قصر فما فوقها وإذا عين الإمام جهة فليس له طلب غيرها في الأصح ويغرب غريب في بلد الزنا إلى غير بلده فإن عاد إلى بلده منع في الأصح ولا تغرب المرأة وحدها في الأصح بل مع زوج أو محرم ولو بأجرة فإن امتنع باجرة

ص -296- لم يجبر في الأصح والعبد خمسون ويغرب نصف سنة وفي قول سنة وقول لا يغرب ويثبت ببينة أو إقرار مرة ولو أقر ثم رجع سقط ولو قال لا تحدوني أو هرب فلا في الأصح ولو شهد أربعة بزناها وأربع أنها عذراء لم تحد هي ولا قاذفها ولو عين شاهد زانية لزناه والباقون غيرها لم يثبت ويستوفيه الإمام ونائبه من حر ومبعض ويستحب حضور الإمام وشهوده ويحد الرقيق سيده أو الإمام فإن تنازعا فالأصح الإمام وأن السيد يغربه وأن المكاتب كحر وأن الفاسق والكافر والمكاتب يحدون عبيدهم وأن السيد يعزر ويسمع البينة بالعقوبة والرجم بمدر وحجارة معتدلة ولا يحفر للرجل والأصح استحبابه للمرأة إن ثبت ببينة ولا يؤخر لمرض وحر وبرد مفرطين وقيل: يؤخر إن ثبت بإقرار ويؤخر الجلد للمرض فإن لم يرج برؤه جلد لا بسوط بل بعثكال عليه مائة غصن فإن كان خمسون ضرب به مرتين وتمسه الأغصان أو ينكبس بعضها على بعض ليناله بعض الألم فإن برأ أجزأه ولا جلد في حر وبرد مفرطين وإذا جلد الإمام في مرض أو حر أو برد فلا ضمان على النص فيقتضي أن التأخير مستحب.

ص -297- كتاب حد القذف
شرط حد القاذف التكليف إلا السكران والاختيار ويعزر المميز ولا يحد بقذف الولد وإن سفل فالحر ثمانون والرقيق أربعون والمقذوف الإحصان وسبق في اللعان ولو شهد دون أربعة بزنا حدوا في الأظهر وكذا أربعة نسوة وعبيد وكفرة على المذهب ولو شهد واحد على إقراره فلا ولو تقاذفا لم يتقاصا ولو استقل المقذوف بالاستيفاء لم يقع الموقع.

ص -298- كتاب قطع السرقة
يشترط لوجوبه في المسروق أمور كونه ربع دينار خالصا أو قيمته ولو سرق ربعا سبيكة يساوي ربعا مضروبا فلا قطع في الأصح ولو سرق دنانير ظنها فلوسا لا تساوي ربعا قطع وكذا ثوب رث في جيبه تمام ربع جهله في الأصح ولو أخرج نصابا من حرز مرتين فإن تخلل علم المالك وإعادة الحرز فالإخراج الثاني سرقة أخرى وإلا قطع في الأصح ولو نقب وعاء حنطة ونحوها فانصب نصاب قطع في الأصح ولو اشتركا في إخراج نصابين قطعا وإلا فلا ولو سرق خمرا وخنزيرا وكلبا وجلد ميتة بلا دبغ فلا قطع فإن بلغ إناء الخمر نصابا قطع على الصحيح ولا قطع في طنبور ونحوه وقيل: إن بلغ مكسره نصابا قطع
قلت: الثاني: أصح والله أعلم الثاني كونه ملكا لغيره لو ملكه بإرث وغيره قبل إخراجه من الحرز أو نقص فيه عن نصاب بأكل وغيره لم يقطع وكذا إن ادعى ملكه على النص ولو سرقا وادعاه أحدهما له أولهما فكذبه الآخر لم يقطع المدعي وقطع الآخر في الأصح وإن سرق من حرز شريكه مشتركا فلا قطع في الأظهر وإن قل نصيبه الثالث: عدم شبهته فيه

ص -299- فلا قطع بسرقة مال أصل وفرع وسيد والأظهر قطع أحد زوجين بالآخر ومن سرق مال بيت مال إن فرز لطائفة ليس هو منهم قطع وإلا فالأصح أنه إن كان له حق في المسروق كمال مصالح وكصدقة وهو فقير فلا وإلا قطع والمذهب قطعه بباب مسجد وجزعه لا حصره وقناديل تسرج والأصح قطعه بموقوف وأم ولد سرقها نائمة أو مجنونة الرابع: كونه محرزا بملاحظة أو حصانة موضعه فإن كان بصحراء أو مسجد اشترط دوام لحاظ وإن كان بحصن كفى لحاظ معتاد وإصطبل حرز دواب لا آنية وثياب وعرصة دار وصفتها حرز آنية وثياب بذلة لا حلى ونقد ولو نام بصحراء أو مسجد على ثوب أو توسد متاعا فمحرز فلو انقلب فزال عنه فلا وثوب ومتاع وضعه بقربه بصحراء إن لاحظه محرز وإلا فلا وشرط الملاحظة قدرته على منع سارق بقوة أو استغاثه ودار منفصلة عن العمارة إن كان بها قوي يقظان حرز مع فتح الباب وإغلاقه وإلا فلا ومتصلة حرز مع إغلاقه وحافظ ولو نائما ومع فتحه ونومه غير حرز ليلا وكذا نهارا في الأصح وكذا يقظان تغفله سارق في الأصح فإن خلت فالمذهب أنها حرز نهارا زمن أمن وإغلاقه فإن فقد شرط فلا وخيمة بصحراء إن لم تشد أطنابها وترخى أذيالها فهي وما فيها كمتاع بصحراء وإلا فحرز بشرط حافظ قوي فيها ولو نائما وماشية بأبنية مغلفة متصلة بالعمارة محرزة بلا حافظ وببرية يشترط حافظ ولو نائما وإبل بصحراء محرزة بحافظ يراها ومقطورة يشترط التفات قائدها إليها كل ساعة بحيث يراها وأن لا يزيد قطار على تسعة وغير مقطورة ليست محرزة في الأصح وكفن في قبر ببيت محرز وكذا بمقبرة بطرف العمارة في الأصح لا بمضيعه في الأصح.

ص -300- فصل
يقطع مؤجر الحرز وكذا معيره في الأصح ولو غصب حرزا لم يقطع مالكه وكذا أجنبي في الأصح ولو غصب مالا وأحرزه بحرزه فسرق المالك منه مال الغصب أو أجنبي المغصوب فلا قطع في الأصح ولا يقطع مختلس ومنتهب وجاحد وديعة ولو نقب وعاد في ليلة أخرى فسرق قطع في الأصح.
قلت: هذا إذا لم يعلم المالك النقب ولم يظهر للطارقين وإلا فلا يقطع قطعا والله أعلم ولو نقب وأخرج غيره فلا قطع ولو تعاونا في النقب وانفرد أحدهما بالإخراج أو وضعه ناقب بقرب النقب فأخرجه آخر قطع المخرج ولو وضعه بوسط نقبه فأخذه خارج وهو يساوي نصابين لم يقطعا في الأظهر ولو رماه إلى خارج حرز أو وضعه بماء جار أو ظهر دابة سائرة أو عرضه لريح هابة فأخرجته قطع أو واقفة فمشت بوضعه فلا في الأصح ولا يضمن حر بيد ولا يقطع سارقه ولو سرق صغيرا بقلادة فكذا في الأصح ولو نام عبد على بعير فقاده وأخرجه عن القافلة قطع أو حر فلا في الأصح ولو نقل من بيت مغلق إلى صحن دار بابها مفتوح قطع وإلا فلا وقيل: إن كانا مغلقين قطع وبيت خان وصحنه كبيت ودار في الأصح.
فصل
لا يقطع صبي ومجنون ومكره ويقطع مسلم وذمي بمال مسلم وذمي وفي معاهد أقوال أحسنها إن شرط قطعه بسرقة قطع وإلا فلا.
قلت: الأظهر عند الجمهور لا قطع والله أعلم وتثبت السرقة بيمين المدعي المردودة في الأصح وبإقرار السارق والمذهب قبول رجوعه ومن أقر بعقوبة لله تعالى فالصحيح أن

ص -301- للقاضي أن يعرض له بالرجوع ولا يقول ارجع ولو أقر بلا دعوى أنه سرق مال زيد الغائب لم يقطع في الحال بل ينتظر حضوره في الأصح أو أنه أكره أمة غائب على زنا حد في الحال في الأصح وتثبت بشهادة رجلين فلو شهد رجل وامرأتان ثبت المال ولا قطع ويشترط ذكر الشاهد شروط السرقة ولو اختلف شاهدان كقوله سرق بكرة والآخر عشية فباطلة وعلى السارق رد ما سرق فإن تلف ضمنه وتقطع يمينه فإن سرق ثانيا بعد قطعها فرجله اليسرى وثالثا يده اليسرى ورابعا رجله اليمنى وبعد ذلك يعزر ويغمس محل قطعه بزيت أو دهن مغلي قيل: هو تتمة للحد والأصح أنه حق للمقطوع فمؤنته عليه وللإمام إهماله وتقطع اليد من كوع والرجل من مفصل القدم ومن سرق مرارا بلا قطع كفت يمينه وإن نقصت أربع أصابع.
قلت: وكذا لو ذهبت الخمس في الأصح والله أعلم وتقطع يد زائدة أصبعا في الأصح ولو سرق فسقطت يمينه بآفة سقط القطع أو يساره فلا على المذهب.

باب قاطع الطريق
هو مسلم مكلف له شوكة لا مختلسون يتعرضون لآخر قافلة يعتمدون الهرب والذين يغلبون شرذمة بقوتهم قطاع في حقهم لا لقافلة عظيمة وحيث يلحق غوث ليسوا بقطاع وفقد الغوث يكون للبعد أو لضعف وقد يغلبون والحالة هذه في بلد فهم قطاع ولو علم الإمام قوما يخيفون الطريق ولم يأخذوا مالا ولا نفسا عزرهم بحبس وغيره وإذا أخذ القاطع نصاب السرقة قطع يده اليمنى ورجله اليسرى فإن عاد فيسراه ويمناه وإن قتل قتل حتما وإن

ص -302- قتل وأخذ مالا قتل ثم صلب ثلاثا ثم ينزل وقيل: يبقى حتى يسيل صديده وفي قول يصلب قليلا ثم ينزل فيقتل ومن أعانهم وكثر جمعهم عزر بحبس وتغريب وغيرهما وقيل: يتعين التغريب إلى حيث يراه وقتل القاطع يغلب فيه معنى القصاص وفي قول الحد فعلى الأول لا يقتل بولد وذمي ولو مات فدية ولو قتل جمعا قتل بواحد وللباقين ديات ولو عفا وليه بمال وجب وسقط القصاص ويقتل حدا ولو قتل بمثقل أو بقطع عوض فعل به مثله ولو جرح فاندمل لم يتحتم قصاص في الأظهر وتسقط عقوبات تخص القاطع بتوبته قبل القدرة عليه لا بعدها على المذهب ولا تسقط سائر الحدود بها في الأظهر.
فصل
من لزمه قصاص وقطع وحد قذف وطالبوه جلد ثم قطع ثم قتل ويبادر بقتله بعد قطعه لا قطعه بعد جلد إن غاب مستحق قتله وكذا إن حضر وقالوا عجلوا القطع في الأصح وإذا أخر مستحق النفس حقه جلد فإذا برأ قطع ولو أخر مستحق طرف جلد وعلى مستحق النفس الصبر حتى يستوفي الطرف فإن بادر فقتل فلمستحق الطرف دية ولو أخر مستحق الجلد حقه فالقياس صبر الآخرين ولو اجتمع حدود لله تعالى قدم الأخف فالأخف أو عقوبات لله تعالى والآدميين قدم حد قاذف على زنا تقديمه على حد شرب وأن القصاص قتلا وقطعا يقدم على الزنا.

ص -303- كتاب الأشربة
كل شراب أسكر كثيرة حرم قليله وحد شاربه إلا صبيا ومجنونا وحربيا وذميا ومؤجرا وكذا مكره على شربه على المذهب ومن جهل كونها خمرا لم يحد ولو قرب إسلامه فقال جهلت تحريمها لمن يحد أو جهلت الحد حد ويحد بدردي خمر لا بخبز عجن دقيقه بها ومعجون هي فيه.
وكذا حقنة وسعوط في الأصح ومن غص بلقمة أساغها بخمر إن لم يجد غيرها والأصح تحريمها لدواء وعطش وحد الحر أربعون ورقيق عشرون بسوط أو أيد أو نعال أو أطراف ثياب وقيل: يتعين سوط ولو رأى الإمام بلوغه ثمانين جاز في الأصح والزيادة تعزيرات وقيل: حد ويحد بإقراره أو شهادة رجلين لا بريح خمر وسكر وقيء ويكفي في إقرار وشهادة شرب خمرا وقيل: يشترط وهو عالم به مختار ولا يحد حال سكره وسوط الحدود بين قضيب وعصا ورطب ويابس ويفرقه على الأعضاء إلا المقاتل والوجه قيل: والرأس ولا تشديده ولا تجرد ثيابه ويوالي الضرب بحيث يحصل زجر وتنكيل.
فصل
يعزر في كل معصية لا حد لها ولا كفارة بحبس أو ضرب أو صفع أو توبيخ ويجتهد

ص -304- الإمام في جنسه وقدره وقيل: إن تعلق بآدمي لم يكف توبيخ فإن جلد وجب أن ينقص في عبد عن عشرين جلدة وحر عن أربعين وقيل: عشرين ويستوي في هذا جميع المعاصي في الأصح ولو عفا مستحق حد فلا تعزير للإمام في الأصح أو تعزير فله في الأصح.

ص -305- كتاب الصيال وضمان الولاة
له دفع كل صائل على نفس أو طرف أو بضع أو مال فإن قتله فلا ضمان ولا يجب الدفع عن مال ويجب عن بضع وكذا نفس قصدها كافر أو بهيمة لا مسلم في الأظهر والدفع عن غيره كهو عن نفسه وقيل: يجب قطعا ولو سقطت جرة ولم تندفع عنه إلا بكسرها ضمنها في الأصح ويدفع الصائل بالأخف فإن أمكن بكلام واستغاثة حرم الضرب أو بضرب بيد حرم سوط أو بسوط حرم عصا أو بقطع عضو حرم قتل فإن أمكن هرب فالمذهب وجوبه وتحريم قتال ولو عضت يده خلصها بالأسهل من فك لحييه وضرب شدقيه فإن عجز فسلها فندرت أسنانه فهدر ومن نظر إلى حرمه في داره من كوة أو ثقب عمدا فرماه بخفيف كحصاة فأعماه أو أصاب قرب عينه فجرحه فمات فهدر بشرط عدم محرم وزوجة للناظر قيل: واستتار الحرم قيل: وإنذار قبل رميه ولو عزر ولي ووال وزوج ومعلم فمضمون ولو حد مقدرا فلا ضمان ولو ضرب شارب بنعال وثياب فلا ضمان على الصحيح وكذا أربعون سوطا على المشهور أو أكثر وجب قسطه بالعدد وفي قول نصف دية ويجريان في قاذف جلد أحدا وثمانين ولمستقبل قطع سلعة إلا مخوفة لا خطر في تركها أو الخطر في قطعها أكثر ولأب وجد قطعها من صبي ومجنون مع الخطر إن زاد خطر الترك لا لسلطان وله ولسلطان قطعها بلا خطر وفصد وحجامة فلو مات بجائز من هذا فلا ضمان في الأصح ولو فعل سلطان

ص -306- بصبي ما منع فدية مغلظة في ماله وما وجب بخطأ إمام في حد وحكم فعلى عاقلته وفي قول في بيت المال ولو حده بشاهدين فبانا عبدين أو ذميين أو مراهقين فإن قصر في اختبارهما فالضمان عليه وإلا فالقولان فإن ضمنا عاقلة أو بيت مال فلا رجوع على الذميين والعبدين في الأصح ومن حجم أو فصد بإذن لم يضمن وقتل جلاد وضربه بأمر الإمام كمباشرة إمام إن جهل ظلمه وخطأه وإلا فالقصاص والضمان على الجلاد إن لم يكن إكراه ويجب ختان المرأة بجزء من اللحمة بأعلى الفرج والرجل بقطع ما يغطي حشفته بعد البلوغ ويندب تعجيله في سابعة فإن ضعف عن احتماله أخر ومن ختنه في سن لا يحتمله لزمه قصاص إلا والدا فإن احتمله ختنه ولي فلا ضمان في الأصح وأجرته في مال المختون.
فصل
من كان مع دابة أو دواب ضمن إتلافها نفسا ومالا ليلا ونهارا ولو بالت أو راثت بطريق فتلفت به نفس أو مال فلا ضمان ويحترز عما لا يعتاد كركض شديد في وحل فإن خالف ضمن ما تولد منه ومن حمل حطبا على ظهره أو بهيمة فحك بناء فسقط ضمنه فإن دخل سوقا فتلف به نفس أو مال ضمن إن كان زحام فإن لم يكن وتمزق ثوب فلا إلا ثوب أعمى ومستدبر لبهيمة فيجب تنبيهه وإنما يضمنه إذا لم يقصر صاحب المال فإن قصر بأن وضعه بطريق أو عرضه للدابة فلا وإن كانت الدابة وحدها فأتلفت زرعا أو غيره نهارا لم يضمن صاحبها أو ليلا ضمن إلا أن لا يفرط في ربطها أو حضر صاحب الزرع وتهاون في دفعها وكذا إن كان الزرع في محوط له باب تركه مفتوحا في الأصح وهرة تتلف طيرا أو طعاما إن عهد ذلك منها ضمن مالكها في الأصح ليلا ونهارا وإلا فلا في الأصح.

ص -307- كتاب السير
كان الجهاد في عهد رسول الله صلى الله عليه وسلم فرض كفياة وقيل: عين وأما بعده فللكفار حالان أحدهما يكونون ببلادهم ففرض كفاية إذا فعله من فيهم كفاية سقط الحرج عن الباقين.
ومن فرض الكفاية القيام بإقامة الحجج وحل المشكلات في الدين وبعلوم الشرع كتفسير وحديث والفروع بحيث يصلح للقضاء والأمر بالمعروف والنهي عن المنكر وإحياء الكعبة كل سنة بالزيارة ودفع ضرر المسلمين ككسوة عار وإطعام جائع إذا لم يندفع بزكاة وبيت مال وتحمل الشهادة وأداؤها والحرف والصنائع وما تتم به المعايش وجواب سلام على جماعة ويسن ابتداؤها لا على قاضي حاجة وآكل وفي حمام ولا جواب عليهم ولا جهاد على صبي ومجنون وامرأة ومريض وذي عرج بين وأقطع وأشل وعبد وعادم أهبة قتال وكل عذر منع وجوب الحج منع الجهاد إلا خوف طريق من كفار وكذا من لصوص المسلمين على الصحيح والدين الحال يحرم سفر جهاده وغيره إلا بإذن غريمه والمؤجل لا وقيل: يمنع سفرا مخوفا ويحرم جهاد إلا بإذن أبويه إن كانا مسلمين لا سفر تعلم فرض عين وكذا كفاية في الأصح فإن أذن أبواه والغريم ثم رجعوا وجب الرجوع إن لم يحضر الصف فإن شرع في قتال حرم الانصراف في الأظهر الثاني: يدخلون بلدة لنا فيلزم أهلها الدفع بالممكن فإن أمكن تأهب لقتال وجب الممكن حتى على فقير وولد ومدين وعبد بلا إذن وقيل: إن

ص -308- حصلت مقاومة بأحرار اشترط إذن سيده وإلا فمن قصد دفع عن نفسه بالممكن إن علم أنه إن أخذ قتل وإن جوز الأسر فله أن يستسلم ومن هو دون مسافة قصر من البلدة كأهلها ومن على المسافة يلزمهم الموافقة بقدر الكفاية إن لم يكف أهلها ومن يليهم قيل: وإن كفوا ولو أسروا مسلما فالأصح وجوب النهوض إليهم لخلاصه إن توقعناه.
فصل
يكره غزو بغير إذن الإمام أو نائبه ويسن إذا بعث سرية أن يؤمر عليهم ويأخذ البيعة بالثبات وله الاستعانة بكفار تؤمن خيانتهم ويكونون بحيث لو انضمت فرقتا الكفر قاومناهم وبعيد بإذن السادة ومراهقين أقوياء وله بذل الأهبة والسلاح من بيت المال ومن ماله ولا يصح استئجار مسلم لجهاد ويصح استئجار ذمي للأمام قيل: ولغيره ويكره لغاز قتل قريب ومحرم أشد.
قلت: إلا أن يسمعه يسب الله أو رسوله صلى الله عليه وسلم والله أعلم ويحرم قتل صبي ومجنون وامرأة وخنثى مشكل ويحل قتل راهب وأجير وشيخ وأعمى وزمن لا قتال فيهم ولا رأي في الأظهر فيسترقون وتسبى نساؤهم وأموالهم ويجوز حصار الكفار في البلاد والقلاع وإرسال الماء عليهم ورميهم بنار ومنجنيق وتبييتهم في غفلة فإن كان فيهم مسلم أسير أو تاجر جاز ذلك على المذهب ولو التحم حرب فتترسوا بنساء وصبيان جاز رميهم وإن دفعوا بهم عن أنفسهم ولم تدع ضرورة إلى رميهم فالأظهر تركهم وإن تترسوا بمسلمين فإن لم تدع ضرورة إلى رميهم تركناهم وإلا جاز رميهم في الأصح ويحرم الإنصارف عن الصف إذا لم

ص -309- يزد عدد الكفار على مثلينا {إِلَّا مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ} يستنجد بها ويجوز إلى فئة بعيدة في الأصح ولا يشارك متحيز إلى بعيدة الجيش فيما غنم بعد مفارقته ويشارك متحيز إلى قريبة في الأصح فإن زاد على مثلين جاز الانصراف إلا أنه يحرم انصراف مائة بطل على مائتين وواحد ضعفاء في الأصح وتجوز المبارزة فإن طلبها كافر استحب الخروج إليه وإنما تحسن ممن جرب نفسه وبإذن الإمام ويجوز إتلاف بنائهم وشجرهم لحاجة القتال والظفر بهم وكذا إن لم يرج حصولها لنا فإن رجى ندب الترك ويحرم إتلاف الحيوان إلا ما يقاتلون عليه لدفعهم أو ظفر بهم أو غنمناه وخفنا رجوعه إليهم وضرره.
فصل
نساء الكفار وصبيانهم إذا اسروا رقوا وكذا العبيد ويجتهد الإمام في الأحرار الكاملين ويفعل الأحظ للمسلمين من قتل ومن فداء بأسرى أو مال واسترقاق فإن خفي الأحظ حبسهم حتى يظهر وقيل: لا يسترق وثنى وكذا عربي في قول ولو أسلم أسير عصم دمه وبقي الخيار في الباقي وفي قول يتعين الرق وإسلام كافر قبل ظفر به يعصم دمه وماله وصغار ولده لا زوجته على المذهب فإن استرقت انقطع نكاحه في الحال وقيل: إن كان بعد دخول انتظرت العدة فلعلها تعتق فيها ويجوز إرقاق زوجة ذمي وكذا عتيقه في الأصح لا عتيق مسلم وزوجته على المذهب وإذا سبى زوجان أو أحدهما انفسخ النكاح إن كانا حرين قيل: أو رقيقين وإذا أرق وعليه دين لم يسقط فيقضي من ماله إن غنم بعد إرقاقه ولو اقترض حربي

ص -310- من حربي أو اشترى منه ثم أسلما أو قبلا جزية دام الحق ولو أتلف عليه فأسلما فلا ضمان في الأصح والمال المأخوذ من أهل الحرب قهرا غنيمة وكذا ما أخذه واحد أو جمع من دار الحرب سرقة أو وجد كهيئة اللقطة على الأصح فإن أمكن كونه لمسلم وجب تعريفه وللغانمين التبسط في الغنيمة بأخذ القوت وما يصلح به ولحم وشحم وكل طعام يعتاد آكله عموما وعلف الدواب تبنا وشعيرا ونحوهما وذبح مأكول للحمه والصحيح جواز الفاكهة وأنه لا تجب قيمة المذبوح وأنه لا يخص الجواز بمحتاج إلى طعام وعلف وأنه لا يجوز ذلك لمن لحق الجيش بعد الحرب والحيازة وأن من رجع إلى دار الإسلام ومعه بقية لزمه ردها إلى المغنم وموضع التبسط دارهم وكذا ما لم يصل عمران الإسلام في الأصح.
ولغانم رشيد ولو محجورا عليه بفلس الإعراض عن الغنيمة قبل قسمة والأصح جوازه بعد فرز الخمس وجوازه لجميعهم وبطلانه من ذي القربى وسالب والمعرض كمن لم يحضر ومن مات فحقه لوارثه ولا تملك إلا بقسمة ولهم التملك وقيل: يملكون وقيل: إن سلمت إلى القسمة بان ملكهم وإلا فلا ويملك العقار بالاستيلاء كالنقول ولو كان فيها كلب أو كلاب تنفع وأراده بعضهم ولم ينازع أعطيه وإلا قسمت إن أمكن وإلا أقرع.
والصحيح أن سواد العراق فتح عنوة وقسم ثم بذلوه ووقف على المسلمين وخراجه أجرة تؤدى كل سنة لمصالح المسلمين وهو من عبادان إلى حديثة الموصل طولا ومن القادسية إلى حلوان عرضا
قلت: الصحيح أن البصرة وإن كانت داخلة في حد السواد فليس لها حكمه إلا في موضع غربي دجلتها وموضع شرقيها وأن ما في السواد من الدور والمساكن يجوز بيعه والله أعلم وفتحت مكة صلحا فدورها وأرضها المحياة ملك يباع.

ص -311- فصل
يصح من كل مسلم مكلف مختار أمان حربي وعدد محصور فقط ولا يصح أمان أسير لمن هو معهم في الأصح ويصح بكل لفظ يفيد مقصوده وبكتابة ورسالة ويشترط علم الكافر بالأمان فإن رده بطل وكذا إن لم يقبل في الأصح وتكفي إشارة مفهمة للقبول ويجب أن لا تزيد مدته على أربعة أشهر وفي قول يجوز ما لم تبلغ سنة ولا يجوز أمان يضر المسلمين كجاسوس وليس للإمام نبذ الأمان إن لم يخف خيانة ولا يدخل في الأمان ماله وأهله بدار الحرب وكذا ما معه منهما في الأصح إلا بشرط.
والمسلم بدار كفر إن أمكنه إظهار دينه استحب له الهجرة وإلا وجبت إن أطاقها ولو قدر أسير على هرب لزمه ولو أطلقوه بلا شرط فله اغتيالهم أو على أنهم في أمانه حرم فإن تبعه قوم فليدفعهم ولو بقتلهم ولو شرطوا أن لا يخرج من دارهم لم يجز الوفاء ولو عاقد الإمام علجا يدل على قلعة وله منها جارية جاز فإن فتحت بدلالته أعطيها أو بغيرها فلا في الأصح فإن لم يفتح فلا شيء له وقيل: إن لم يعلق الجعل بالفتح فله أجرة مثل فإن لم يكن فيها جارية أو ماتت قبل العقد فلا شيء أو بعد الظفر قبل التسليم وجب بدل أو قبل ظفر فلا في الأظهر وإن أسلمت فالمذهب وجوب بدل وهو أجرة مثل وقيل: قيمتها.

ص -312- كتاب الجزية
صورة عقدها أقركم بدار الإسلام أو أذنت في إقامتكم بها على أن تبذلوا جزية وتنقادوا لحكم الإسلام والأصح اشتراط ذكر قدرها لا كف اللسان عن الله تعالى ورسوله صلى الله عليه وسلم ودينه ولا يصح العقد مؤقتا على المذهب ويشترط لفظ قبول ولو وجد كافر بدارنا فقال: دخلت لسماع كلام الله أو رسولا أو بأمان مسلم صدق وفي دعوى الأمان وجه ويشترط لعقدها الإمام أو نائبه وعليه الإجابة إذا طلبوا إلا جاسوسا نخافه ولا تعقد إلا لليهود والنصارى والمجوس وأولاد من تهود أو تنصر قبل النسخ أو شككنا في وقته وكذا زاعم التمسك بصحف إبراهيم وزبور داود صلى الله عليهما وسلم ومن احد أبويه كتابي والآخر وثني على المذهب ولا جزية على امرأة وخثنى ومن فيه رق وصبي ومجنون فإن تقطع جنونه قليلا كساعة من شهر لزمته أو كثيرا كيوم ويوم فالأصح تلفق الإفاقة فإذا بلغت سنة وجبت ولو بلغ ابن ذمي ولم يبذل جزية ألحق بمأمنه وإن بذلها عقد له وقيل: عليه كجزية أبيه والمذهب وجوبها على زمن وشيخ هرم وأعمى وراهب وأجير وفقير عجز عن كسب فإن تمت سنة وهو معسر ففي ذمته حتى يوسر ويمنع كل كافر من استيطان الحجاز وهو مكة والمدينة واليمامة وقراها وقيل: له الإقامة في طرقه الممتدة ولو دخله بغير إذن الإمام أخرجه وعزره إن علم أنه ممنوع فإن استأذن أذن له إن كان مصلحة للمسلمين كرسالة وحمل ما يحتاج إليه فإن كان

ص -313- لتجارة ليس فيها كبير حاجة لم يأذن إلا بشرط أخذ شيء منها ولا يقيم إلا ثلاثة أيام ويمنع دخول حرم مكة فإن كان رسولا خرج إليه الإمام أو نائب يسمعه وإن مرض فيه نقل وإن خيف موته فإن مات لم يدفن فيه فإن دفن نبش وأخرج وإن مرض في غيره من الحجاز وعظمت المشقة في نقله ترك وإلا نقل فإن مات وتعذر نقله دفن هناك.
فصل
أقل الجزية دينار لكل سنة ويتسحب للإمام مماكسة حتى يأخذ من متوسط دينارين وغنى أربعة ولو عقدت بأكثر ثم علموا جواز دينار لزمهم ما التزموا فإن أبوا فالأصح أنهم ناقضون ولو أسلم ذمي أو مات بعد سنين أخذت جزيتهن من تركته مقدمة على الوصايا ويسوى بينها وبين دين آدمي على المذهب أو في خلال سنة فقط وفي قول لا شيء وتؤخذ بإهانة فيجلس الآخذ ويقوم الذمي ويطأطىء رأسه ويحني ظهره ويضعها في الميزان ويقبض الآخذ لحيته ويضرب لهزمتيه وكله مستحب وقيل: واجب فعلى الأول له توكيل مسلم بالأداء وحوالة عليه وأن يضمنها.
قلت: هذه الهيئة باطلة ودعوى استحبابها أشد خطأ والله أعلم ويستحب للإمام إذا أمكنه أن يشرط عليهم إذا صولحوا في بلدهم ضيافة من يمر بهم من المسلمين زائدا على أقل جزية وقيل: يجوز منها وتجعل على غنى ومتوسط لا فقير في الأصح ويذكر عدد الضيفان رجالا وفرسانا وجنس الطعام والأدم وقدرهما ولكل واحد كذا وعلف الدواب ومنزل الضيفان من كنيسة وفاضل مسكن ومقامهم ولا يجاوز ثلاثة أيام ولو قال قوم نؤدي الجزية باسم صدقة لا جزية فللإمام إجابتهم إذا رأى ويضعف عليهم الزكاة فمن خمسة أبعرة شاتان وخمسة وعشرين بنتا مخاض وعشرين دينارا دينار ومائتي درهم عشرة وخمس

ص -314- المعشرات ولو وجب بنتا مخاض مع جبران لم يضعف الجبران في الأصح ولو كان بعض نصاب لم يجب قسطه في الأظهر ثم المأخوذ جزية فلا يؤخذ من مال من لا جزية عليه.
فصل
يلزمنا الكف عنهم وضمان ما نتلفه عليهم نفسا ومالا ودفع أهل الحرب عنهم وقيل: إن انفردوا ببلد لم يلزمنا الدفع ونمنعهم إحداث كنيسة في بلد أحدثناه أو أسلم أهله عليه وما فتح عنوة لا يحدثونها فيه ولا يقرون على كنيسة كانت فيه في الأصح أو صلحا بشرط الأرض لنا وشرط إسكانهم وإبقاء الكنائس جاز وإن أطلق فالأصح المنع أو لهم قررت ولهم الأحداث في الأصح ويمنعون وجوبا وقيل: ندبا من رفع بناء على بناء جار مسلم والأصح المنع من المساواة وأنهم لو كانوا بمحلة منفصلة لم يمنعوا ويمنع الذمي ركوب خيل لا حمير وبغال نفيسة ويركب بإكاف ورك خشب لا حديد ولا سرج ويلجأ إلى أضيق الطرق ولا يوقر ولا يصدر في مجلس ويؤمر بالغيار والزنار فوق الثياب وإذا دخل حماما فيه مسلمون أو تجرد عن ثيابه جعل في عنقه خاتم حديد أو رصاص ونحوه ويمنع من إسماعه المسلمين شركا وقولهم في عزير والمسيح ومن إظهار خمر وخنزير وناقوس وعيد ولو شرطت هذه الأمور فخالفوا لم ينتقض العهد ولو قاتلونا أو امتنعوا من الجزية أو من إجراء حكم الإسلام انتقض.
ولو زنى ذمي بمسلمة أو أصابها بنكاح أو دل أهل الحرب على عورة للمسلمين أو فتن مسلما عن دينه أو طعن في الإسلام أو القرآن أو ذكر رسول الله صلى الله عليه وسلم بسوء فالأصح أنه إن شرط انتقاض العهد بها انتقض وإلا فلا ومن انتقض عهده بقتال جاز دفعه وقتاله أو بغيره لم

ص -315- يجب إبلاغه مأمنه في الأظهر بل يختار الإمام فيه قتلا ورقا ومنا وفداء فإن أسلم قبل الاختيار امتنع الرق وإذا بطل أمان رجال لم يبطل أمان نسائهم والصبيان في الأصح وإذا اختار ذمي نبذ العهد واللحاق بدار الحرب بلغ المأمن.

باب الهدنة
عقدها لكفار إقليم يختص بالإمام ونائبه فيها ولبلدة يجوز لوالي الإقليم أيضا وإنما تعقد لمصلحة كضعفنا لقلة عدد وأهبة أو رجاء إسلامهم أو بذل جزية فإن لم يكن جازت أربعة أشهر لا ستة وكذا دونها في الأظهر ولضعف تجويز عشر سنين فقط ومتى زاد على الجائز فقولا تفريق الصفقة وإطلاق العقد يفسده. وكذا شرط فاسد على الصحيح بأن شرط منع فك أسرانا أو ترك ما لنا لهم أو لتعقد لهم ذمة بدون دينار أو بدفع مال إليهم وتصح الهدنة على أن ينقضها الإمام متى شاء ومتى صحت وجب الكف عنهم حتى تنقضي أو ينقضوها بتصريح أو قتال لنا أو مكاتبة أهل الحرب بعورة لنا أو قتل مسلم وإذا انقضت جازت الإغارة عليهم وبياتهم ولو نقض بعضهم ولم ينكر الباقون بقول ولا فعل انتقض فيهم أيضا وإن أنكروا باعتزالهم أو إعلام الإمام ببقائهم على العهد فلا ولو خاف خيانتهم فله نبذ عهدهم إليهم ويبلغهم المأمن ولا ينبذ عقد الذمة بتهمة ولا يجوز شرط رد مسلمة تأتينا منهم فإن شرط فسد الشرط.

ص -316- وكذا العقد في الأصح وإن شرط رد من جاء أو لم يذكر ردا فجاءت امرأة لم يجب دفع مهر إلى زوجها في الأظهر ولا يرد صبي ومجنون وكذا عبد وحر لا عشيرة له على المذهب ويرد من له عشيرة طلبته إليها لا إلى غيرها إلا أن يقدر المطلوب على قهر الطالب والهرب منه ومعنى الرد أن يخلي بينه وبين طالبه ولا يجبر على الرجوع ولا يلزمه الرجوع وله قتل الطالب ولنا التعريض له به لا التصريح ولو شرط أن يردوا من جاءهم مرتدا منا لزمهم الوفاء فإن أبوا فقد نقضوا والأظهر جواز شرط أن لا يردوا.

ص -317- كتاب الصيد والذبائح
ذكاة الحيوان المأكول بذبحه في حلق أو لبة إن قدر عليه وإلا فبعقر مزهق حيث كان وشرط ذابح وصائد حل مناكحته وتحل ذكاة أمة كتابية ولو شارك مجوسي مسلما في ذبح أو اصطياد حرم ولو أرسلا كلبين أو سهمين فإن سبق آلة المسلم فقتل أو أنهاه إلى حركة مذبوح حل ولو انعكس أو جرحاه معا أو جهل أو مرتبا ولم يذفف أحدهما حرم ويحل ذبح صبي مميز وكذا غير مميز ومجنون وسكران في الأظهر وتكره ذكاة أعمى ويحرم صيده برمي وكلب في الأصح وتحل ميتة السمك والجراد ولو صادهما مجوسي وكذا الدود المتولد من طعام كخل وفاكهة إذا أكل معه في الأصح ولا يقطع بعض سمكة فإن فعل أو بلع سمكة حية حل في الأصح وإذا رمى صيدا متوحشا أو بعيرا ند أو شاة شردت بسهم أو أرسل عليه جارحة فأصاب شيئا من بدنه ومات في الحال حل ولو تردى بعير ونحوه في بئر ولم يمكن قطع حلقومه فكناد.
قلت: الأصح لا يحل بإرسال الكلب وصححه الروياني والشاشي والله أعلم ومتى تيسر لحوقه بعدو أو استعانة بمن يستقبله فمقدرو عليه ويكفي في الناد والمتردي جرح يفضي إلى الزهوق.
وقيل: يشترط مذفف وإذا أرسل سهما أو كلبا أو طائرا على صيد فأصابه ومات فإن لم يدرك فيه حياة مستقرة أو أدركها وتعذر ذبحه بلا تقصير بأن سل السكين فمات قبل إمكان أو امتنع بقوته ومات قبل القدرة حل وإن مات لتقصيره بأن لا يكون معه سكين أو غصبت أو نشبت في الغمد حرم ولو رماه فقده نصفين حلا ولو أبان منه عضوا بجرح مذفف حل العضو والبدن أو بغير مذفف ثم ذبحه أو جرحه جرحا آخر مذففا حرم العضو وحل الباقي فإن لم يتمكن من ذبحه ومات بالجرح حل الجميع.

ص -318- وقيل: يحرم العضو وذكاة كل حيوان قدر عليه بقطع كل الحلقوم وهو مخرج النفس والمرىء وهو مجرى الطعام ويستحب قطع الودجين وهما عرقان في صفحتي العنق ولو ذبحه من قفاه عصى فإن أسرع فقطع الحلقوم والمريء وبه حياة مستقرة حل وإلا فلا وكذا إدخال سكين بإذن ثعلب ويسن نحر إبل وذبح بقر وغنم ويجوز عكسه وأن يكون البعير قائما معقول ركبة والبقر والشاة مضجعة لجنبها الأيسر وتترك رجلها اليمنى ويشد باقي القوائم وإن يحد شفرته ويوجه للقبلة ذبيحته وأن يقول بسم الله ويصلى على النبي صلى الله عليه وسلم ولا يقل باسم الله واسم محمد.
فصل
يحل ذبح مقدور عليه وجرح غيره بكل محدد يجرح كحديد ونحاس وذهب وخشب وقصب وحجر وزجاج إلا ظفرا وسنا وسائر العظام فلو قتل بمثقل أو ثقل محدد كبندقة وسوط وسهم بلا نصل ولا حد أو سهم وبندقة أو جرحه نصل وأثر فيه عرض السهم في مروره ومات بهما أو انخنق بأحبولة أو أصابه سهم فوقع بأرض أو جبل ثم سقط منه حرم ولو أصابه سهم بالهواء فسقط بأرض ومات حل ويحل الاصطياد بجوارح السباع والطير ككلب وفهد وباز وشاهين بشرط كونها معلمة بان تنزجر جارحة السباع بزجر صاحبه ويسترسل بإرساله ويمسك الصيد ولا يأكل منه ويشترط ترك الأكل في جارحة الطير في الأظهر ويشترط تكرر هذه الأمور بحيث يظن تأدب الجارحة ولو ظهر كونه معلما ثم أكل من لحم صيد لم يحل ذلك الصيد في الأظهر فيشترط تعليم جديد ولا أثر للعق الدم ومعض الكلب من الصيد نجس والأصح أنه لا يعفى عنه وأنه يكفي غسله بماء وتراب ولا يجب أن يقور ويطرح ولو تحاملت الجارحة على صيد فقتلته بثقلها حل في الأظهر ولو كان بيده سكين

ص -319- فسقط وانجرح به صيد أو احتكت به شاة وهو في يده فانقطع حلقومها أو مريئها أو استرسل كلب بنفسه فقتل لم يحل وكذا لو استرسل كلب فأغراه صاحبه فزاد عدوه في الأصح ولو أصابه سهم بإعانة ريح حل ولو أرسل سهما لاختبار قوته أو إلى غرض فاعترض صيد فقتله حرم في الأصح ولو رمى صيد أظنه حجرا أو سرب ظباء فأصاب واحدة حلت وإن قصد واحدة فأصاب غيرها حلت في الأصح ولو غاب عنه الكلب والصيد ثم وجده ميتا حرم وإن جرحه وغاب ثم وجده ميتا حرم في الأظهر.
فصل
يملك الصيد بضبطه بيده وبجرح مذفف وبازمان وكسر جناح وبوقوعه في شبكة نصبها وبإلجائه إلى مضيق لا يفلت منه ولو وقع صيد في ملكه وصار مقدورا عليه بتوحل وغيره لم يملكه في الأصح ومتى ملكه لم يزل ملكه بانفلاته وكذا بإرسال المالك له في الأصح ولو تحول حمامه إلى برج غيره لزمه رده فإن اختلط وعسر التمييز لم يصح بيع أحدهما وهبته شيأ منه لثالث ويجوز لصاحبه في الأصح فإن باعهما والعدد معلوم والقيمة سواء صح وإلا فلا ولو جرح الصيد اثنان متعاقبان فإن ذفف الثاني أو أزمن دون الأول فهو للثاني وإن ذفف الأول فله وإن أزمن فله ثم إن ذفف الثاني بقطع حلقوم ومريء فهو حلال وعليه للأول ما نقص بالذبح وإن ذفف لا بقطعهما أو لم يذفف ومات بالجرحين فحرام ويضمنه الثاني للأول وإن جرحا معا وذففا أو أزمنا فلهما وإن ذفف أحدهما أو أزمن دون الآخر فله وإن ذفف واحد وأزمن آخر وجهل السابق حرم على المذهب.

ص -320- كتاب الأضحية
هي سنة لا تجب إلا بالتزام ويسن لمريدها أن لا يزيل شعره ولا ظفره في عشر ذي الحجة حتى يضحي وأن يذبحها بنفسه وإلا فيشهدها ولا تصح إلا من إبل وبقر وغنم وشرط إبل أن يطعن في السنة السادسة وبقر ومعز في الثالث:ة وضأن في الثانية ويجوز ذكر وأنثى وخصى والبعير والبقرة عن سبعة والشاة عن واحد وأفضلها بعير ثم بقرة ثم ضأن ثم معز وسبع شياه أفضل من مشاركة في بعير وشرطها سلامة من عيب ينقص لحما فلا تجزىء عجفاء ومجنونة ومقطوعة بعض إذن وذات عرج وعور ومرض وجرب بين ولا يضر يسيرها ولا فقد قرون وكذا شق الإذن وخرقها في الأصح.
قلت: الصحيح المنصوص يضر يسير الحرب والله أعلم ويدخل وقتها إذا ارتفعت الشمس كرمح يوم النحر ثم مضى قدر ركعتين وخطبتين خفيفتين ويبقى حتى تغرب آخر التشريق.
قلت: ارتفاع الشمس فضيلة والشرط طلوعها ثم مضى قدر الركعتين والخطبتين والله أعلم ومن نذر معينة فقال لله على أن أضحي بهذه لزمه ذبحها في هذا الوقت فإن تلفت قبله فلا شيء عليه فإن أتلفها لزمه أن يشتري بقيمتها مثلها ويذبحها فيه وإن نذر في ذمته ثم عين

ص -321- لزمه ذبحه فيه فإن تلفت قبله بقي الأصل عليه في الأصح وتشترط النية عند الذبح إن لم يسبق تعيين وكذا إن قال جعلتها أضحية في الأصح وإن وكل بالذبح أعطاه الوكيل أو ذبحه وله الأكل من أضحية تطوع وإطعام الأغنياء لا تمليكهم ويأكل ثلثا وفي قول نصفا والأصح وجوب تصدق ببعضها والأفضل بكلها إلا لقما يتبرك بأكلها ويتصدق بجلدها أو ينتفع به وولد الواجبة يذبح وله أكل كله وشربه فاضل لبنها ولا تضحية لرقيق فإن أذن سيده وقعت له ولا يضحي مكاتب بلا إذن ولا تضحية عن الغير بغير إذنه ولا عن ميت إن لم يوص بها.
فصل
يسن أن يعق عن غلام بشاتين وجارية بشاة وسنها وسلامتها والأكل والتصدق كالأضحية ويسن طبخها ولا يكسر عظم وأن تذبح يوم سابع ولادته ويسمى فيه ويحلق رأسها بعد ذبحها ويتصدق بزنته ذهبا أو فضة ويؤذن في أذنه حين يولد ويحنك بتمر.

ص -322- كتاب الأطعمة
حيوان البحر السمك منه حلال كيف مات وكذا غيره في الأصح وقيل: لا وقيل: إن أكل مثله في البر حل وإلا فلا ككلب وحمار وما يعيش في بر وبحر كضفدع وسرطان وحية حرام وحيوان البر يحل منه الأنعام والخيل وبقر وحش وحماره وظبي وضبع وضب وأرنب وثعلب ويربوع وفنك وسمور ويحرم بغل وحمار أهلي وكل ذي ناب من السباع ومخلب من الطير كأسد ونمر وذئب ودب وفيل وقرد وباز وشاهين وصقر ونسر وعقاب وكذا ابن آوى وهرة وحش في الأصح.
ويحرم ما ندب قتله كيحة وعقرب وغراب أبتع وحدأة وفأر وكل سبع ضار وكذا رخمة وبغاثة الأصح حل غراب زرع وتحريم ببغاء وطاوس ويحل نعامة وكركى وبط وأوز ودجاج وحمام وهو كل ما عب وهدر وما على شكل عصفور وإن اختلف لونه ونوعه كعندليب وصعوة وزرزور ولا خطاف ونحل وذباب وحشرات كخنفساء ودود.
وكذا ما تولد من مأكول وغيره وما لا نص فيه إن استطابه أهل يسار وطباع سليمة من

ص -323- العرب في حال رفاهية حل وإن استخبثوه فلا وإن جهل اسم حيوان سئلوا وعمل بتسميتهم وإن لم يكن له اسم عندهم اعتبر بالأشبه به وإذا ظهر تغير لحم جلالة حرم وقيل: يكره.
قلت: الأصح يكره والله أعلم فإن علفت طاهر فطاب حل ولو تنجس طاهر كخل ودبس ذائب حرم وما كسب بمخامرة نجس كحجامة وكنس مكروه ويسن أن لا يأكله ويطعمه رقيقه وناضحه ويحل جنين وجد ميتا في بطن مذكاة ومن خاف على نفسه موتا أو مرضا مخوفا ووجد محرما لزمه أكله وقيل: يجوز فإن توقع حلالا قريبا لم يجز غير سد الرمق وإلا ففي قول يشبع والأظهر سد الرمق إلا أن يخاف تلفا إن اقتصر وله أكل آدمي ميت وقتل مرتد حربي لا ذمي ومستأمن وصبي حربي.
قلت: الأصح حل قتل الصبي والمرأة الحربيين للأكل والله أعلم ولو وجد طعام غائب أكل وغرم أو حاضر مضطر لم يلزمه بذله إن لم يفضل عنه فإن آثر مسلما جاز أو غير مضطر لزمه إطعام مضطر مسلم أو ذمي فإن منع فله قهره وإن قتله وإنما يلزمه بعوض ناجز إن حضر وإلا فبنسيئة فلو أطعمه ولم يذكر عوضا فالأصح لا عوض ولو وجد مضطر ميتة وطعام غيره أو محرم ميتة وصيدا فالمذهب أكلها والأصح تحريم قطع بعضه لا أكله.
قلت: الأصح جوازه وشرطه فقد الميتة ونحوها وأن يكون الخوف في قطعه أقل ويحرم قطعه لغيره ومن معصوم. والله أعلم.

ص -324- كتاب المسابقة والمناضلة
هما سنة ويحل أخذ عوض عليهما وتضح المناضلة على سهام وكذا مزاريق ورماح ورمي بأحجار ومنجنيق وكل نافع في الحرب على المذهب لا على كرة صولجان وبندق وسباحة وشطرنج وخاتم ووقوف على رجل ومعرفة ما بيده وتصح المسابقة على خيل وكذا فيل وبغل وحمار في الأظهر لا طير وصراع في الأصح والأظهر أن عقدهما لازم لا جائز فليس لأحدهما فسخه ولا ترك العمل قبل شروع وبعده ولا زيادة ونقص فيه ولا في مال وشرط المسابقة علم الموقف والغاية وتساويهما فيهما وتعيين الفرسين ويتعينان وإمكان سبق كل واحد والعلم بالمال المشروط ويجوز شرط المال من غيرهما بأن يقول الإمام أو أحد الرعية من سبق منكما فله في بيت المال أو على كذا ومن أحدهما فيقول إن سبقتني فلك علي كذا أو سبقتك فلا شيء عليك فإن شرط أن من سبق منهما فله على الآخر كذا لم يصح إلا بمحلل فرسه كف لفرسيهما فإن سبقهما أخذ المالين وإن سبقاه وجاآ معا فلا شيء لأحد وإن جاء مع أحدهما فمال هذا لنفسه ومال المتأخر للمحلل وللذي معه وقيل: للمحلل فقط وإن جاء أحدهما ثم المحلل ثم الآخر فمال الآخر للأول في الأصح.

ص -325- وإن تسابق ثلاثة فصاعدا وشرط للثاني مثل الأول فسد ودونه يجوز في الأصح وسبق إبل بكتف وخيل بعتق وقيل: بالقوائم فيهما ويشترط للمناضلة بيان أن الرمي مبادرة وهي أن يبدر أحدهما بإصابة العدد المشروط أو محاطة وهي أن تقابل إصاباتهما ويطرح المشترك فمن زاد بعدد كذا فناضل وبيان عدد نوب الرمي والإصابة ومسافة الرمي وقدر الغرض طولا وعرضا إلا أن يعقد بموضع فيه غرض معلوم فيحمل المطلق عليه وليبينا صفة الرمي من قرع وهو إصابة السن بلا خدش أو خرق وهو أن يثقبه ولا يثبت فيه أو خسق وهو أن يثبت أو مرق وهو أن ينفذ فإن أطلقا اتقضى القرع ويجوز عوض المناضلة من حيث يجوز عوض المسابقة وبشرطه ولا يشترط تعيين قوس وسهم فإن عين لغا وجاز إبداله بمثله فإن شرط منع إبداله فسد العقد والأظهر اشتراط بيان البادىء بالرمي ولو حضر جمع للمناضلة فانتصب زعيمان يختاران أصحابا جاز ولا يجوز شرط تعيينهما بقرعة فإن اختار غريبا ظنه راميا فبان خلافه بطل العقد فيه وسقط من الحزب الآخر واحد وفي بطلان الباقي قولا الصفقة فإن صححنا فلهم جميعا الخيار فإن أجازوا وتنازعوا فيمن يسقط بدله فسخ العقد وإذا نضل خرب قسم المال بحسب الإصابة وقيل: بالسوية ويشترط في الإصابة المشروطة أن تحصل بالنضل فلو تلف وتر أو قوس أو عرض شيء تصدم به السهم وأصاب حسب له والألم يحسب عليه ولو نقلت ريح الغرض فأصاب موضعه حسب له وإلا فلا يحسب عليه ولو شرط خسق فثقب وثبت ثم سقط أو لقي صلابة فسقط حسب له.

ص -326- كتاب الأيمان
لا تنعقد إلا بذات الله تعالى أو صفة له كقوله والله رب العالمين والحي الذي لا يموت ومن نفسي بيده وكل اسم مختص به سبحانه وتعالى ولا يقبل قوله لم أرد به اليمين وما انصرف إليه سبحانه عند إطلاق كالرحيم والخلق والرزاق والرب تنعقد به اليمين إلا أن يريد غيره وما استعمل فيه وفي غيره سواء كالشيء والموجود والعالم والحي ليس بيمين إلا بنية والصفة كوعظمة الله وعزته وكبريائه وكلامه وعلمه وقدرته ومشيئته يمين إلا أن ينوي بالعلم المعلوم وبالقدرة المقدور ولو قال وحق الله فيمين إلا أن يريد العبادات وحروف القسم باء وواو وتاء كبالله والله وتالله وتختص التاء بالله ولو قال الله ورفع أو نصب أو جر فليس بيمين إلا بنية.
ولو قال أقسمت أو أقسم أو أحلفت أو أحلف بالله لأفعلن فيمين إن نواها أو أطلق وإن قال قصدت خبرا ماضيا أو مستقبلا صدق باطنا وكذا ظاهرا على المذهب.
ولو قال لغيره أقسم عليك بالله أو أسألك بالله لتفعلن وأراد يمين نفسه فيمين وإلا فلا ولو قال إن فعلت كذا فأنا يهودي أو بريء من الإسلام فليس بيمين ومن سبق لسانه إلى لفظها بلا قصد لم تنعقد وتصح على ماض ومستقبل وهي مكروهة إلا في طاعة فإن حلف على

ص -327- ترك واجب أو فعل حرام عصى ولزمه الحنث وكفارة أو ترك مندوب أو فعل مكروه سن حنثه وعليه كفارة أو ترك مباح أو فعله فالأفضل ترك الحنث وقيل: الحنث وله تقديم كفارة بغير صوم على حنث جائز وحرام.
قلت: هذا أصح والله أعلم وكفارة ظهار على العود وقتل على الموت ومنذور مالي.
فصل
يتخير في كفارة اليمين بين عتق كالظهار وإطعام عشرة مساكين كل مسكين مدحب من غالب قوت بلده وكسوتهم بما يسمى كسوة كقميص أو عمامة أو إزار لا خف وقفازين ومنطقة ولا يتشرط صلاحيته للمدفوع إليه فيجوز سراويل صغير لكبير لا يصلح له وقطن وكتان وحرير لامرأة ورجل ولبيس لم تذهب قوته فإن عجز عن الثلاثة لزمه صوم ثلاثة أيام ولا يجب تتابعها في الأظهر وإن غاب ماله انتظره ولم يصم ولا يكفر عبد بمال إلا إذا ملكه سيده طعاما أو كسوة وقلنا يملك بل يكفر بصوم فإن ضره وكان حلف وحنث بإذن سيده صام بلا إذن أو وجدا بلا إذن وإن أذن في أحدهما فالأصح اعتبار الحلف ومن بعضه حر وله مال يكفر بطعام أو كسوة لا عتق.
فصل
حلف لا يسكنها أو لا يقيم فيها فليخرج في الحار فإن مكث بلا عذر حنث وإن بعث متاعه وإن اشتغل بأسباب الخروج كجمع متاع وإخراج أهل ولبس ثوب لم يحنث ولو

ص -328- حلف لا يساكنه في هذه الدار فخرج أحدهما في الحال لم يحنث وكذا لو بنى بينهما جدار ولك جانب مدخل في الأصح ولو حلف لا يدخلها وهو فيها أو لا يخرج وهو خارج فلا حنث بهذا أو لا يتزوج أو لا يتطهر أو لا يلبس أو لا يركب أو لا يقوم أو لا يقعد فاستدام هذه الأحوال حنث.
قلت: بحيثه باستدامة التزوج والتطهر غلط لذهول واستدامة طيب ليست تطيبا في الأصح وكذا وطء صوم وصلاة والله أعلم ومن حلف لا يدخل دارا حنث بدخول دهليز داخل الباب أو بين بابين لا بدخول طاق قدام الباب ولا بصعود سطح غير محوط وكذا محوط في الأصح ولو أدخل يده أو رأسه أو رجله لم يحنث فإن وضع رجليه فيهما معتمدا عليهما حنث ولو انهدمت فدخل وقد بقي أساس الحيطان حنث وإن صارت فضاء أو جعلت مسجدا أو حماما أو بستانا فلا ولو حلف لا يدخل دار زيد حنث بدخول ما يسكنها بملك لا بإعارة وإجارة وغصب إلا أن يريد مسكنه ويحنث بما يملكه ولا يسكنه إلا أن يريد مسكنه ولو حلف لا يدخل دار زيد أو لا يكلم عبده أو زوجته فباعهما أو طلقها فدخل وكلم لم يحنث إلا أن يقول داره هذه أو زوجته هذه أو عبده هذا فيحنث إلا أن يريد ما دام ملكه ولو حلف لا يدخلها من ذا الباب فنزل ونصب في موضع آخر منها لم يحنث بالثاني ويحنث بالأول في الأصح أو لا يدخل بيتا حنث بكل بيت من طين أو حجر أو آجر أو خشب أو خيمة ولا يحنث بمسجد وحمام وكنيسة وغار جبل أو لا يدخل على زيد فدخل بيتا فيه زيد وغيره حنث وفي قول إن نوى الدخول على غيره دونه لا يحنث فلو جهل حضوره فخلاف حنث النامي.
قلت: ولو حلف لا يسلم عليه فسلم على قوم هو فيهم واستثناه لم يحنث وإن أطلق حنث في الأظهر. والله أعلم.

ص -329- فصل
حلف لا يأكل الرؤس ولا نية له حنث برؤس تباع وحدها لا طير وحوت وصيد إلا ببلد تباع فيه مفردة والبيض يحمل على مزائل بائضه في الحياة كدجاج ونعامة وحمام لا سمك وجراد واللحم على نعم وخيل ووحش وطير لا سمك وشحم بطن وكذا كرش وكبد وطحال وقلب في الأصح.
والأصح تناوله لحم رأس ولسان وشحم ظهر وجنب وإن شحم الظهر لا يتناوله الشحم وإن الإلية والسنام ليسا شحما ولا لحما والإلية لا تتناول سناما ولا يتناولهما والدم يتناولهما وشحم وظهر وبطن وكل دهن ولحم البقر يتناول جاموسا ولو قال مشيرا إلى حنطة لا آكل هذه حنث بأكلها لى هيئتها وبطحينها وخبزها ولو قال لا آكل هذه الحنطة حنث بها مطبوخة ونيئة ومقلية لا بطحينها وسويقها وعجينها وخبزها ولا يتناول رطب تمرا ولا بسرا ولا عنب زبيبا.
وكذا العكوس ولو قال لا آكل هذا الرطب فتتمر فأكله أو لا أكلم ذا الصبي فكلمه شيخا فلا حنث في الأصح والخبز يتناول كل خبز كحنطة وشعير وأرز وباقلا وذرة وحمص فلو ثرده فأكله حنث ولو حلف لا يأكل سويقا فسفه أو تناوله بأصبع حنث وإن جعله في ماء فشربه فلا أو لا يشربه فبالعكس أو لا يأكل لبنا أو مائعا آخر فأكله بخبز حنث أو شربه فلا أو لا يشربه فبالعكس أو لا يأكل سمنا فأكله بخبز جامدا أو ذائبا حنث وإن شرب ذائبا فلا وإن أكله في عصيدة حنث إن كانت عينه ظاهرة ويدخل في فاكهة رطب وعنب ورمان وأترج ورطب ويابس.
قلت: وليمون ونبق وكذا بطيخ ولب فستق وبندق وغيرهما في الأصح لا قثاء ولا خيار وباذنجان وجزر ولا يدخل في الثمار يابس. والله أعلم.

ص -330- ولو أطلق بطيخ وتمر وجوز لم يدخل هندي والطعام يتناول قوة وفاكهة وأدما وحلوى ولو قال لا آكل من هذه البقرة تناول لحمها دون ولد ولبن أو من هذه الشجرة فثمر دون ورق وطرف غصن.
فصل
حلف لا يأكل هذه التمرة فاختلطت بتمر فأكله إلا تمرة لم يحنث أو ليأكلنها فاختلطت لم يبر إلا بالجميع أو ليأكلن هذه الرمانة فإنما يبر بجميع حبها أو لا يلبس هذين لم يحنث بأحدهما فإن لبسهما معا أو مرتبا حنث أو لا ألبس هذا ولا هذا حنث بأحدهما أو ليأكلن ذا الطعام غدا فمات قبله فلا شيء عليه وإن مات أو تلف الطعام في الغد بعد تمكنه من أكله حنث وقبله قولان كمكره وإن أتلفه بأكل وغيره قبل الغد حنث وإن تلف أو أتلفه أجنبي فكمكره أو لأقضين حقك عند رأس الهلال فليقض عند غروب الشمس آخر الشهر فإن قدم أو مضى بعد الغروب قدر إمكانه حنث وإن شرع في الكيل حينئذ ولم يفرغ لكثرته إلا بعد مدة لم يحنث أو لا يتكلم فسبح أو قرأ قرآنا فلا حنث أو لا يكمله فسلم عليه حنث وإن كاتبه أو راسله أو أشار إليه بيد أو غيرها فلا في الجديد وإن قرأ آية أو أفهمه بها مقصوده وقصد قراءة لم يحنث والأحنث أو لا مال له حنث بكل نوع وإن قل حتى ثوب بدنه ومدبر

ص -331- ومعلق عتقه بصفة وما وصى به ودين حل وكذا مؤجل في الأصح لا مكاتب في الأصح أو ليضربنه فالبر بما يسمى ضربا ولا يشترط إيلام إلا أن يقول ضربا شديدا وليس وضع سوط عليه وعض وخنق ونتف شعر ضربا قيل: ولا لطم ووكزه أو ليضربنه مائة سوط أو خشبة فشد مائة وضربه بها ضربة أو بعثكال عليه مائة شمراخ بر إن علم إصابة الكل أو تراكم بعض على بعض فوصله ألم الكل.
قلت: ولو شك في إصابة الجميع بر على النص والله أعلم أو ليضربنه مائة مرة لم يبر بهذا أو لا أفارقك حتى أستوفي فهرب ولم يمكنه اتباعه يحنث.
قلت: الصحيح لا يحنث إذا أمكنه اتباعه والله أعلم وإن فارقه أو وقف حتى ذهب وكانا ماشيين أو أبرأه أو احتال على غريم ثم فارقه أو أفلس ففارقه ليوسر حنث وإن استوفى وفارقه فوجده ناقصا إن كان من جنس حقه لكنه أردأ لم يحنث والأحنث عالم وفي غيره القولان أولا أرى منكرا إلا رفعته إلى القاضي فرأى وتمكن فلم يرفع حتى مات حنث ويحمل على قاضي البلد فإن عزل فالبر بالرفع إلى الثاني أو لأرفعه إلى قاض بربكل قاض أو إلى القاضي فلان فرآه ثم عزل فإن نوى ما دام قاضيا حنث إن أمكنه رفعه فتركه وإلا فكمكره وإن لم ينو بر برفع إليه بعد عزله.
فصل
حلف لا يبيع أو لا يشتري فعقد لنفسه أو غيره حنث ولا يحنث بعقد وكيله له أو لا يزوج أو لا يطلق أو لا يعتق أو لا يضرب فوكل من فعله لا يحنث إلا أن يريد أن لا يفعل هو

ص -332- ولا غيره أو لا ينكح حنث بعقد وكيله له لا بقبوله هو لغيره أو لا يبيع مال زيد فباعه بإذنه حنث وإلا فلا أو لا يهب له فأوجب له فلم يقبل لم يحنث.
وكذا إن قبل ولم يقبض في الأصح ويحنث بعمري ورقبي وصدقة لا إعارة ووصية ووقف أو لا يتصدق لم يحنث بهبة في الأصح أو لا يأكل طعاما اشتراه زيد لم يحنث بما اشتراه مع غيره.
وكذا لو قال من طعام اشتراه زيد في الأصح ويحنث بما اشتراه سلما ولو اختلط ما اشتراه بمشترى غيره لم يحنث حتى يتيقن أكله من ماله أو لا يدخل دارا اشتراها زيد لم يحنث بدار أخذها بشفعة.

ص -333- كتاب النذر
هو ضربان نذر لجاج كإن كلمته فلله علي عتق أو صوم وفيه كفارة يمين وفي قول ما ألتزم وفي قول أيهما شاء.
قلت: الثالث: أظهر ورجحه العراقيون والله أعلم ولو قال إن دخلت فعلي كفارة يمين أو نذر لزمته كفارة بالدخول ونذر تبرر بأن يلتزم قربة إن حدثت نعمة أو ذهبت نقمة كإن شفي مريضي فلله علي أو فعلي كذا فيلزمه ذلك إذا حصل المعلق عليه وإن لم يعلقه بشيء كلله علي صوم لزمه في الأظهر ولا يصح نذر معصية ولا واجب ولو نذر فعل مباح أو تركه لم يلزمه لكن إن خالف لزمه كفارة يمين على المرجح ولو نذر صوم أيام ندب تعجيلها فإن قيد بتفريق أو موالاة وجب وإلا جاز أو سنة معينة صامها وأفطر العيد والتشريق وصام رمضان عنه ولا قضاء وإن أفطرت بحيض ونفاس وجب القضاء في الأظهر.
قلت: الأظهر لا يجب وبه قطع الجمهور والله أعلم وإن أفطر يوما بلا عذر وجب قضاؤه ولا يجب استئناف سنة فإن شرط التتابع وجب في الأصح أو غير معينة وشرط التتابع

ص -334- وجب ولا يقطعه صوم رمضان عن فرضه وفطر العيد والتشريق ويقضيها تباعا متصلة بآخر السنة ولا يقطعه حيض وفي قضائه القولان وإن لم يشرطه لم يجب أو يوم الاثنين أبدا لم يقض ثاني رمضان وكذا العيد والتشريق في الأظهر فلو لزمه صوم شهرين تباعا لكفارة صامهما ويقضي ثانيهما وفي قول لا يقضي إن سبقت الكفارة النذر.
قلت: ذا القول أظهر والله أعلم وتقضي زمن حيض ونفاس في الأظهر أو يوما بعينه لم يصم قبله أو يوما من أسبوع ثم نسيه صام آخره وهو الجمعة فإن لم يكن هو وقع قضاء ومن شرع في صوم نفل فنذر إتمامه لزمه على الصحيح وإن نذر بعض يوم لم ينعقد وقيل: يلزمه يوم أو يوم قدوم زيد فالأظهر انعقاده فإن قدم ليلا أو يوم عيد أو في رمضان فلا شيء عليه أو نهارا وهو مفطر أو صائم قضاء أو نذرا وجب يوم آخر عن هذا أو وهو صائم نفلا فكذلك.
وقيل: يجب تتميمه ويكفيه ولو قال إن قدم زيد فلله علي صوم اليوم التالي ليوم قدومه وإن قدم عمرو فلله علي صوم أول خميس بعده فقدما في الأربعاء وجب صوم الخميس عن أول النذرين ويقضي الآخر.
فصل
نذر المشي إلى بيت الله أو إتيانه فالمذهب وجوب إتيانه بحج أو عمرة فإن نذر الإتيان لم
يلزمه شيء وإن نذر المشي أو أن يحج أو يعتمر ماشيا فالأظهر وجوب المشي فإن كان قال أحج ماشيا فمن حيث يحرم وإن قال أمشي إلى بيت الله تعالى فمن دويرة أهله في الأصح وإذا أوجبنا المشي فركب لعذر أجزأه وعليه دم في الأظهر أو بلا عذر أجزأه على المشهور وعليه دم ومن نذر حجا أو عمرة لزمه فعله بنفسه فإن كان معضوبا استناب.

ص -335- ويستحب تعجيله في أول الإمكان فإن تمكن فاخر فمات حج من ماله وإن نذر الحج عامه وأمكنه لزمه فإن منعه مرض وجب القضاء أو عدو فلا في الأظهر أو صلاة أو صوما في وقت فمنعه مرض او عدو وجب القضاء أو هديا لزمه حمله إلى مكة والتصدق به على من بها أو التصدق على أهل بلد معين لزمه أو صوما في بلد لم يتعين.
وكذا صلاة إلا المسجد الحرام وفي قول ومسجد المدينة والأقصى.
قلت: الأظهر تعينهما كالمسجد الحرام والله أعلم أو صوما مطلقا فيوم أو أياما فثلاثة أو صدقة فيما كان أو صلاة فركعتان وفي قول ركعة فعلى الأول يجب القيام فيهما مع القدرة وعلى الثاني لا أو عتقا فعلى الأول رقبة كفارة وعلى الثاني رقبة.
قلت: الثاني هنا أظهر والله أعلم أو عتق كافرة معيبة أجزأه كاملة فإن عين ناقصة تعينت أو صلاة قائما لم يجز قاعدا بخلاف عكسه أو طول قراءة الصلاة أو سورة معينة أو الجماعة لزمه والصحيح انعقاد النذر بكل قربة لا تجب ابتداء كعيادة وتشييع جنازة والسلام.

ص -336- كتاب القضاء
هو فرض كفاية فإن تعين لزمه طلبه وإلا فإن كان غيره أصلح وكان يتولاه فللمفضول القبول وقيل: لا ويكره طلبه وقيل: يحرم وإن كان مثله فله القبول ويندب الطلب إن كان خاملا يرجو به نشر العلم أو محتاجا إلى الرزق وإلا فالأولى تركه.
قلت: ويكره على الصحيح والله أعلم والاعتبار في التعيين وعدمه بالناحية وشرط القاضي مسلم مكلف حر ذكر عدل سميع بصير ناطق كاف مجتهد وهو أن يعرف من القرآن والسنة ما يتعلق بالأحكام وخاصه وعامه ومجمله ومبينه وناسخه ومنسوخه ومتواتر السنة وغيره والمتصل والمرسل وحال الرواة قوة وضعفا ولسان العرب لغة ونحوا وأقوال العلماء من الصحابة فمن بعدهم إجماعا واختلافا والقياس بأنواعه فإن تعذر جمع هذه الشروط فولى سلطان له شوكة فاسقا أو مقلدا نفذ قضاؤه للضرورة.
ويندب للإمام إذا ولى قاضيا أن يأذن له في الاستخلاف فإن نهاه لم يستخلف فإن أطلق استخلف فيما لا يقدر عليه لا غيره في الأصح وشرط المستخلف كالقاضي إلا أن يستخلف في أمر خاص كسماع بينة فيكفي علمه بما يتعلق به ويحكم باجتهاده وأو اجتهاد مقلده إن كان مقلدا ولا يجوز أن يشرط عليه خلافه ولو حكم خصمان رجلا في غير حد الله تعالى جاز مطلقا بشرط أهلية القضاء وفي قول لا يجوز وقيل: بشرط عدم قاض بالبلد.

ص -337- وقيل: يختص بمال دون قصاص ونكاح ونحوهما ولا ينفذ حكمه إلا على راض به فلا يكفي رضا قاتل في ضرب دية على عاقلته وإن رجع أحدهما قبل الحكم امتنع الحكم ولا يشترط الرضا بعد الحكم في الأظهر ولو نصب قاضيين في بلد وخص كلا بمكان أو زمان أو نوع جاز وكذا إن لم يخص في الأصح إلا أن يشترط اجتماعهما على الحكم.
فصل
جن قاض أو أغمي عليه أو عمي أو ذهبت أهلية اجتهاده وضبطه بغفلة أو نسيان لم ينفذ حكمه وكذا لو فسق في الأصح فإن زالت هذه الأحوال لم تعد ولايته في الأصح وللإمام عزل قاض ظهر منه خلل أو لم يظهر وهناك أفضل منه أو مثله وفي عزله به مصلحة كتسكين فتنة وإلا فلا لكن ينفذ العزل في الأصح والمذهب أنه لا ينعزل قبل بلوغه خبر عزله وإذا كتب الإمام إليه إذا قرأت كتابي فأنت معزول فقرأه انعزل وكذا إن قرىء عليه في الأصح وينعزل بموته وانعزاله من أذن له في شغل معين كبيع مال ميت والأصح انعزال نائبه المطلق إن لم يؤذن له في استخلاف أو قيل: استخلف عن نفسك أو أطلق فإن قال استخلف عني فلا ولا ينعزل قاض بموت الإمام ولا ناظر اليتيم ووقف بموت قاض ولا يقبل قوله بعد انعزاله حكمت بكذا فإن شهد مع آخر بحكمه لم يقبل على الصحيح أو بحكم حاكم جائر الحكم قبلت في الأصح ويقبل قوله قبل عزله حكمت بكذا فإن كان في غير محل ولايته فكمعزول.

ص -338- ولو ادعى شخص على معزول أنه أخذ ماله برشوة أو شهادة عبدين مثلا أحضر وفصلت خصومتهما وإن قال حكم بعبدين ولم يذكر مالا أحضر وقيل: لا حتى تقوم بينة بدعواه فإن حضر وأنكر صدق بلا يمين في الأصح.
قلت: الأصح بيمين والله أعلم ولو ادعى على قاض جور في حكم لم يسمع وتشترط بينه وإن لم تتعلق بحكمه حكم بينهما خليفته أو غيره.
فصل
ليكتب الإمام لمن يوليه ويشهد بالكتاب شاهدين يخرجان معه إلى البلد يخبران بالحال وتكفي الاستفاضة في الأصح لا مجرد كتاب على المذهب ويبحث القاضي عن حال علماء البلد وعدوله ويدخل يوم الاثنين وينزل وسط البلد وينظر أولا في أهل الحبس فمن قال حبست بحق أدامه أو ظلما فعلى خصمه حجة فإن كان غائبا كتب إليه ليحضر ثم الأوصياء فمن ادعى وصاية سأل عنها وعن حاله وتصرفه فمن وجده فاسقا أخذ المال منه أو ضعيفا عضده بمعين ويتخذ مزكيا وكاتبا ويشترط كونه مسلما عدلا عارفا بكتابة محاضر وسجلات ويستحب فقه ووفور عقل وجودة خط ومترجما وشرطه عدالة وحرية وعدد والأصح جواز أعمى واشتراط عدد في إسماع قاض به صمم ويتخذ درة للتأديب وسجنا لأداء حق ولتعزير ويستحب كون مجلسه فسيحا بارزا مصونا من أذى حر وبرد لائقا بالوقت والقضاء لا مسجدا ويكره أن يقضي في حال غضب وجوع وشبع مفرطين وكل حال يسوء خلقه ويندب أن يشاور الفقهاء وأن لا يشتري ويبيع بنفسه ولا يكون له وكيل معروف فإن أهدى إليه من له خصومة أو لم يهد قبل ولايته حرم قبولها وإن كان يهدي ولا خصومة

ص -339- جاز بقدر العادة والأولى أن يثيب عليها ولا ينفذ حكمه لنفسه ورقيقه وشريكه في المشترك.
وكذا أصله وفرعه على الصحيح ويحكم له ولهؤلاء الإمام أو قاض آخر وكذا نائبه على الصحيح وإذا أقر المدعى عليه أو نكل فحلف المدعي وسأل القاضي أن يشهد على إقراره عنده أو يمينه أو الحكم بما ثبت والإشهاد به لزمه أو أن يكتب له محضرا بما جرى من غير حكم أو سجلا بما حكم استحب إجابته وقيل: تجب ويستحب نسختان إحداهما له والأخرى تحفظ في ديوان الحكم وإذا حكم باجتهاد ثم بان خلاف نصل الكتاب أو السنة أو الإجماع أو قياس جلي نقضه هو وغيره لا خفي والقضاء ينفذ ظاهرا لا باطنا ولا يقضى بخلاف علمه بالإجماع والأظهر أنه يقضي بعلمه إلا في حدود الله تعالى ولو رأى ورقة فيها حكمه أو شهادته أو شهد شاهدان أنك حكمت أو شهدت بهذا لم يعمل به ولم يشهد حتى يتذكر وفيهما وجه ورقة مصونة عندهما وله الحلف على استحقاق حق أو أدائه اعتمادا على خط مورثه إذا وثق بخطه وأمانته والصحيح جواز رواية الحديث بخط محفوظ عنده.
فصل
ليسو بين الخصمين في دخول عليه وقيام لهما واستماع وطلاقه وجه وجواب سلام ومجلس والأصح رفع مسلم على ذمي فيه وإذا جلسا فله إن يسكت وأن يقول ليتكلم المدعي فإذا ادعى طالب خصمه بالجواب فإن أقر فذاك وإن أنكر فله أن يقول للمدعي

ص -340- ألك بينة وأن يسكت فإن قال لي بينة وأريد تحليفه فله ذلك أو لا بينة لي ثم أحضرها قبلت في الأصح. وإذا ازدحم خصوم قدم الأسبق فإن جهل أو جاءوا معا أقرع ويقدم مسافرون مستوفزون ونسوة وإن تأخروا ما لم يكثروا ولا يقدم سابق وقارع إلا بدعوى ويحرم اتخاذ شهود معينين لا يقبل غيرهم وإذا شهد شهود فعرف عدالة أو فسقا عمل بعلمه وإلا وجب الاستزكاء بان يكتب مما يتميز به الشاهد والمشهود له وعليه وكذا قدر الدين على الصحيح ويبعث به مزكيا ثم يشافهه المزكي بما عنده وقيل: تكفي كتابته وشرطه كشاهد مع معرفته الجرح والتعديل وخبرة باطن من يعد له لصحبة أو جوار أو معاملة والأصح اشتراط لفظ شهادته وأنه يكفي هو عدل وقيل: يزيد على ولي ويجب ذكر سبب الجرح ويعتمد فيه المعاينة أو الاستفاضة ويقدم على التعديل فإن قال المعدل عرفت سبب الجرح وتاب منه وأصلح قدم والأصح أنه لا يكفي في التعديل قول المدعى عليه هو عدل وقد غلط.

باب القضاء على الغائب
هو جائز إن كان عليه بينة وادعى المدعي جحوده فإن قال هو مقر لم تسمع بينته وإن أطلق فالأصح أنها تسمع وأنه لا يلزم القاضي نصب مسخر ينكر على الغائب ويجب أن يحلفه بعد البينة أن الحق ثابت في ذمته وقيل: يستحب ويجريان في دعوى على صبي أو مجنون ولو ادعى وكيل على الغائب فلا تحليف ولو حضر المدعى عليه وقال لوكيل المدعي أبرأني

ص -341- موكلك أمر بالتسليم وإذا ثبت مال على غائب وله مال قضاه الحاكم منه وإلا فإن سأل المدعي إنهاء الحال إلى قاضي بلد الغائب أجابه فينهى سماع بينة ليحكم بها ثم يستوفي أو حكما ليستوفي.
والإنهاء أن يشهد عدلين بذلك ويستحب كتاب به يذكر فيه ما يتميز به المحكوم عليه ويختمه ويشهدان عليه إن أنكر فإن قال لست المسمى في الكتاب صدق بيمينه وعلى المدعي بينة بأن هذا المكتوب اسمه ونسبه فإن أقامها فقال لست المحكوم عليه لزمه الحكم إن لم يكن هناك مشارك له في الاسم والصفات وإن كان أحضر فإن اعترف بالحق طولب وترك الأول وإلا بعث إلى الكاتب ليطلب من الشهود زيادة صفة تميزه ويكتبها ثانيا ولو حضر قاضي بلد الغائب ببلد الحاكم فشافهه بحكمه ففي إمضائه إذا عاد إلى ولايته خلاف القضاء بعلمه ولو ناداه في طرفي ولايتيهما أمضاه وإن اقتصر على سماع بينة كتب سمعت بينة على فلان ويسميها إن لم يعدلها وإلا فالأصح جواز ترك التسمية والكتاب بالحكم يمضي مع قرب المسافة وبسماع البينة لا يقبل على الصحيح إلا في مسافة قبول شهادة على شهادة.
فصل
ادعى عينا غائبة عن البلد يؤمن اشتباهها كعقار وعبد وفرس معروفات سمع بينة وحكم بها وكتب إلى قاضي بلد المال ليسلمه للمدعي ويعتمد في العقار حدوده أو لا يؤمن فالأظهر سماع البينة ويبالغ المدعي في الوصف ويذكر القيمة وأنه لا يحكم بها بل يكتب إلى

ص -342- قاضي بلد المال بما شهدت به فيأخذه ويبعثه إلى الكاتب ليشهدوا على عينه والأظهر أنه يسلمه إلى المدعي بكفيل ببدنه فإن شهدوا بعينه كتب ببراءة الكفيل وإلا فعلى المدعي مؤنة الرد أو غائبة عن المجلس لا لبلد أمر بإحضار ما يمكن إحضاره ليشهدوا بعينه ولا تسمع شهادة بصفة وإذا وجب إحضار فقال ليس بيدي عين بهذه الصفة صدق بيمينه ثم للمدعي دعوى القيمة فإن نكل فحلف المدعي أو أقام بينة كلف الإحضار وحبس عليه ولا يطلق إلا بإحضار أو دعوى تلف ولو شك المدعي هل تلفت العين فيدعي قيمة أم لا فيدعيها فقال غصب مني كذا فإن بقي لزمه رده وإلا فقيمته سمعت دعواه وقيل: لا بل يدعيها ويحلفه ثم يدعي القيمة ويجريان فيمن دفع ثوبه لدلال ليبيعه فجحده وشك هل باعه فيطلب الثمن أم أتلفه فقيمته أم هو باق فيطلبه وحيث أوجبنا الإحضار فثبت للمدعي استقرت مؤنته على المدعى عليه وإلا فهو ومؤنة الرد على المدعي.
فصل
الغائب الذي تسمع البينة عليه ويحكم عليه من بمسافة بعيدة وهي التي لا يرجع منها مبكرا إلى موضعه ليلا وقيل: مسافة قصر ومن بقريبة كحاضر فلا تسمع بينته ويحكم بغير حضوره إلا لتواريه أو تعززه والأظهر جواز القضاء على غائب في قصاص وحد قذف ومنعه في حد الله تعالى ولو سمع بينة على غائب فقدم قبل الحكم لم يستعدها بل يخبر ويمكنه من جرح ولو عزل بعد سماع بينة ثم ولى وجبت الاستعادة وإذا استعدى على حاضر البلد أحضره بدفع ختم طين رطب أو غيره أو بمرتب لذلك فإن امتنع بلا عذر أحضره بأعوان

ص -343- السلطان وعزره أو غائب في غير ولايته فليس له إحضاره أو فيها وله هناك نائب لم يحضره بل يسمع بينة ويكتب إليه أو لا نائب فالأصح يحضره من مسافة العدوى فقط وهي التي لم يرجع منها مبكرا ليلا وأن المخدرة لا تحضر وهي من لا يكثر خروجها لحاجات.

باب القسمة
قد يقسم شركاء أو منصوبهم أو منصوب الإمام وشرط منصوبه ذكر حر عدل يعلم المساحة والحساب فإن كان فيها تقويم وجب قاسمان وإلا فقاسم وفي قول اثنان وللإمام جعل القاسم حاكما في التقويم فيعمل فيه بعدلين ويقسم ويجعل الإمام رزق منصوبه من بيت المال فإن لم يكن فأجرته على الشركاء فإن استأجروه وسمى كل قدرا لزمه وإلا فالأجرة موزعة على الحصص وفي قول على الرؤوس ثم ما عظم الضرر في قسمته كجوهرة وثوب نفيسين وزوجي خف إن طلب الشركاء كلهم قسمته لم يجبهم القاضي ولا يمنعهم إن قسموا بأنفهسم إن لم تبطل منفعته كسيف يكسر وما يبطل نفعه المقصود كحمام وطاحونة صغيرين لإيجاب طالب قسمته في الأصح فإن أمكن جعله حمامين أجيب ولو كان له عشر دار لا يصلح لسكنى والباقي لآخر فالأصح إجبار صاحب العشر بطلب صاحبه دون عكسه وما لا يعظم ضرره قسمته أنواع:
أحدها: بالأجزاء كمثلى ودار متفقة أبنية وأرض مشتبهة الأجزاء فيجبر الممتنع فتعدل السهام كيلا أو وزنا أو ذرعا بعدد الانصباء إن استوت ويكتب في كل رقعة اسم شريك

ص -344- أو جزء مميز بحد أو جهة وتدرج في بنادق مستوية ثم يخرج من لم يحضرها رقعة على الجزء الأول إن كتب الأسماء فيعطى من خرج اسمه أو على اسم زيد إن كتب الأجزاء فإن اختلفت الأنصباء كنصف وثلث وسدس جزئت الأرض على أقل السهام وقسمت كما سبق ويحترز عن تفريق حصة واحد.
الثاني: بالتعديل كأرض تختلف قيمة أجزائها بحسب قوة إنبات وقرب ماء ويجبر عليها في الأظهر ولو استوت قيمة دارين أو حانوتين طلب جعل كل لواحد فلا إجبار أو عبيد أو ثياب من نوع أجبر أو نوعين فلا.
الثالث: بالرد بأن يكون في أحد الجانبين بئر أو شجر لا يمكن قسمته فيرد من يأخذه قسط قيمته ولا إجبار فيه وهو بيع وكذا التعديل على المذهب وقسمة الأجزاء إفراز في الأظهر.
ويشترط في الرد الرضا بعد خروج القرعة ولو تراضيا بقسمة مالا إجبار فيه اشترط الرضا بعد القرعة في الأصح كقولهما رضينا بهذه القسمة أو بما أخرجته القرعة ولو ثبت ببينة غلط أو حيف في قسمة إجبار نقضت فإن لم تكن بينة وادعاه واحد فله تحليف شريكه ولو ادعاه في قسمة تراض وقلنا هي بيع فالأصح أنه لا أثر للغلط فلا فائدة لهذه الدعوى.
قلت: وإن قلنا إفراز نقضت إن ثبت وإلا فيحلف شريكه والله أعلم ولو استحق بعض المقسوم شائعا بطلت فهي وفي الباقي خلاف تفريق الصفة أو من النصيبين معين سواء بقيت وإلا بطلت. والله أعلم.

ص -345- كتاب الشهادات
شرط الشاهد مسلم حر مكلف عدل ذو مروءوة غير متهم وشرط العدالة اجتناب الكبائر والإصرار على صغيرة ويحرم اللعب بالنرد على الصحيح ويكره بشطرنج فإن شرط فيه مال من الجانبين فقمار ويباح الحداء وسماعه ويكره الغناء بلا آلة وسماعه ويحرم استعمال آلة من شعار الشربة كطنبور وعود وصنج ومزمار عراقي وإسماعها لا يراع في الأصح.
قلت: الأصح تحريمه والله أعلم ويجوز دف لعرس وختان وكذا غيرهما في الأصح وإن كان فيه جلاجل ويحرم ضرب الكوبة وهي طبل طويل ضيق الوسط لا الرقص إلا أن يكون فيه تكسر كفعل المخنث ويباح قول شعر وإنشاده إلا أن يهجو أو يفحش أو يعرض بامرأة معينة والمروءة تخلق بخلق أمثاله في زمانه ومكانه فالأكل في سوق والمشي مكشوف الرأس وقبلة زوجة وأمة بحضرة الناس وإكثار حكايات مضحكة ولبس فقيه قباء وقلنسوة حيث لا يعتاد وإكباب على لعب الشطرنج أو غناء أو سماعه وإدامة رقص يسقطها والأمر فيه يختلف بالأشخاص والأحوال والأماكن وحرفة دنيئة كحجامة وكنس ودبغ ممن لا تليق به تسقطها فإن اعتادها وكانت حرفة أبيه فلا في الأصح والتهمة أن يجر إليه نفعا أو يدفع عنه

ص -346- ضررا فترد شهادته لعبده ومكاتبه وغريم له ميت أو عليه حجر فليس وبما هو وكيل فيه وببراءة من ضمنه وبجراحة مورثه ولو شهد لمورث له مريض أو جريح بمال قبل الاندمال قبلت في الأصح وترد شهادة عاقلة بفسق شهود قتل وغرماء مفلس بفسق وشهودا دين آخر.
ولو شهدا لاثنين بوصية فشهدا للشاهدين بوصية من تلك التركة قبلت الشهادتان في الأصح ولا تقبل لأصل ولا فرع وتقبل عليهما وكذا على أبيهما بطلاق ضرة أمهما أو قذفها في الأظهر وإذا شهد لفرع وأجنبي قبلت للأجنبي في الأظهر.
قلت: وتقبل لكل من الزوجين ولأخ وصديق والله أعلم ولا تقبل من عدو وهو من يبغضه بحيث يتمنى زوال نعمته ويحزن بسروره ويفرح بمصيبته وتقبل له وكذا عليه في عدواة دين ككافر ومبتدع وتقبل شهادة مبتدع لا نكفره لا مغفل لا يضبط ولا مبادر وتقبل شهادة الحسبة في حقوق الله تعالى وفيما له فيه حق مؤكد كطلاق وعتق وعفو عن قصاص وبقاء عدة وانقضائها وحد له.
وكذا النسب على الصحيح ومتى حكم بالشاهدين فبانا كافرين أو عبدين أو صبيين نقضه هو وغيره. وكذا فاسقان في الأظهر ولو شهد كافر أو عبد وصبي ثم أعادها بعد كماله قبلت أو فاسق تاب فلا وتقبل شهادة غيرها بشرط اختباره بعد التوبة مدة يظن بها صدق توبته وقدرها الأكثرون بسنة ويشترط في توبة معصية قولية القول فيقول القاذف قذفي باطل وأنا نادم عليه لا أعود إليه وكذا شهادة الزور.
قلت: وغير القولية يشترط إقلاع وندم وعزم أن لا يعود ورد ظلامه آدمي إن تعلقت به. والله أعلم.

ص -347- فصل
لا يحكم بشاهد إلا في هلال رمضان في الأظهر ويشترط للزنا أربعة رجال وللإقرار به اثنان وفي قول أربعة ولمال وعقد مالي كبيع وإقالة وحوالة وضمان وحق مالي كخيار وأجل رجلان أو رجل وامرأتان ولغير ذلك من عقوبة الله تعالى أو لآدمي وما يطلع عليه رجال غالبا كنكاح وطلاق ورجعة وإسلام وردة وجرح وتعديل وموت وإعسار ووكالة ووصاية وشهادة على شهادة رجلان وما يختص بمعرفته النساء أو لا يراه رجال غالبا كبكارة وولادة وحيض ورضاع وعيوب تحت الثياب يثبت بما سبق وبأربع سنوة وما لا يثبت برجل وامرأتين لا يثبت برجل ويمين وما ثبت بهم ثبت برجل ويمين إلا عيوب النساء ونحوها ولا يثبت شيء بامرأتين ويمين وإنما يحلف المدعي بعد شهادة شاهده وتعديله ويذكر في حلفه صدق الشاهد فإن ترك الحلف وطلب يمين خصمه فله ذلك فإن نكل فله أن يحلف يمين الرد في الأظهر. ولو كان بيده أمة وولدها فقال رجل هذه مستولدتي علقت بهذا في ملكي وحلف مع شاهد ثبت الإستيلاد لا نسب الولد وحريته في الأظهر.
ولو كان بيده غلام فقال رجل كان لي وأعتقته وحلف مع شاهد فالمذهب انتزاعه ومصيره حرا ولو ادعت ورثة مالا لمورثهم وأقاموا شاهدا وحلف معه بعضهم أخذ نصيبه ولا يشارك فيه ويبطل حق من لم يحلف بنكوله إن حضر وهو كامل فإن كان غائبا أو صبيا أو مجنونا

ص -348- فالمذهب أنه لا يقبض نصيبه فإذا زال عذره حلف وأخذ بغير إعادة شهادة ولا تجوز شهادة على فعل كربا وغصب وإتلاف وولادة إلا بالأبصار وتقبل من أصم والأقوال كعقد يشترط سمعها وإبصار قائلها ولا يقبل أعمى إلا أن يقر في أذنه فيتعلق به حتى يشهد عند قاض به على الصحيح ولو حملها بصير ثم عمى شهد إن كان المشهود له وعليه معروفي الاسم والنسب ومن سمع قول شخص أو رأى فعله فإن عرف عينه واسمه ونسبه شهد عليه في حضوره إشارة وعند غيبته وموته باسمه فإن جهلهما لم يشهد عند موته وغيبته ولا يصح تحمل شهادة على منتقبة اعتمادا على صوتها فإن عرفها بعينها أو باسم ونسب جاز ويشهد عند الأداء بما يعلم ولا يجوز التحمل عليها بتعريف عدل أو عدلين على الأشهر والعمل على خلافه.
ولو قامت بينة على عينه بحق فطلب المدعي التسجيل سجل القاضي بالحلية لا الاسم والنسب ما لم يثبتا وله الشهادة بالتسامع على نسب من أبيه وقبيله وكذا أم في الأصح وموت على المذهب لا عتق وولاء ووقف ونكاح وملك في الأصح.
قلت: الأصح عند المحققين والأكثرين في الجميع الجواز والله أعلم وشرط التسامع سماعه من جمع يؤمن تواطؤهم على الكذب وقيل: يكفي من عدلين ولا تجوز الشهادة على ملك بمجرد يد ولا بيد وتصرف في مدة قصيرة وتجوز في طويلة في الأصح وشرطه تصرف ملاك من سكنى وهدم وبناء وبيع ورهن وتبني شهادة الإعسار على قرائن ومخائل الضر والإضافة.

ص -349- فصل
تحمل الشهادة فرض كفاية في النكاح وكذا الإقرار والتصرف المالي وكتابة الصك في الأصح وإذا لم يكن في القضية إلا اثنان لزمهما الأداء فلو أدى واحد وامتنع الآخر وقال احلف معه عصى وإن كان شهود فالأداء فرض كفاية فلو طولب من اثنين لزمهما في الأصح وإن لم يكن إلا واحد لزمه إن كان فيما يثبت بشاهد ويمين وإلا فلا وقيل: لا يلزم الأداء إلا من تحمل قصدا لا اتفاقا ولوجوب الأداء شروط أن يدعي من مسافة العدوى وقيل: دون مسافة قصر وأن يكون عدلا فإن ادعى ذو فسق مجمع عليه قيل: أو مختلف فيه لم يجب وأن لا يكون معذورا بمرض ونحوه فإن كان أشهد على شهادته أو بعث القاضي من يسمعها.
فصل
تقبل الشهادة على الشهادة في غير عقوبة وفي عقوبة الآدمي على المذهب وتحملها بان يسترعيه فيقول أنا شاهد بكذا وأشهدك أو أشهد على شهادتي أو يسمعه يشهد عند قاض أو يقول أشهد أن لفلان على فلان ألفا عن ثمن مبيع أو غيره وفي هذا وجه ولا يكفي سماع قوله لفلان على فلان كذا أو أشهد بكذا أو عندي شهادة بكذا وليبين الفرع عند الأداء جهة التحمل فإن لم يبن ووثق القاضي بعلمه فلا بأس ولا يصح التحمل على شهادة مردود الشهادة ولا تحمل النسوة فإن مات الأصل أو غاب أو مرض لم يمنع شهادة الفرع وإن حدث ردة أو فسق أو عداوة منعت وجنونه كموته على الصحيح ولو تحمل فرع فاسق أو عبد فأدى وهو كامل قبلت ويكفي شهادة اثنين على الشاهدين وفي قول يشترط لكل رجل أو امرأة اثنان وشرط قبولها تعذر أو تعسر الأصيل بموت أو عمى أو مرض يشق

ص -350- حضوره أو غيبة لمسافة عدوى وقيل: قصر وأن يسمى الأصول ولا يشترط أن يزكيهم الفروع فإن زكوهم ولو شهدوا على شهادة عدلين أو عدول ولم يسموهم لم يجز.
فصل
رجعوا عن الشهادة قبل الحكم امتنع أو بعده وقبل استيفاء مال استوفى أو عقوبة فلا أو بعده لم ينقض فإن كان المستوفى قصاصا أو قتل ردة أو رجم زنا أو جلده ومات وقالوا تعمدنا فعليهم قصاص أودية مغلظة وعلى القاضي قصاص إن قال تعمدت وإن رجع هو وهم فعلى الجميع قصاص إن قالوا تعمدنا فإن قالوا أخطأنا فعليه نصف دية وعليهم نصف ولو رجع مزك فالأصح أنه يضمن أو ولي وحده فعليه قصاص أو دية أو مع الشهود فكذلك.
وقيل: هو وهم شكراء ولو شهدا بطلاق بائن أو رضاع أو لعان وفرق القاضي فرجعا دام الفراق وعليهم طلاق مثل وفي قول نصفه إن كان قبل وطء ولو شهدا بطلاق وفرق فرجعا فقامت بينة أنه كان بينهما رضاع فلا غرم ولو رجع شهود مال غرموا في الأظهر ومتى رجعوا كلهم وزع عليهم الغرم أو بعضهم وبقي نصاب فلا غرم وقيل: يغرم قسطه وإن نقص النصاب ولم تزد الشهود عليه فقسط وإن زاد فقسط من النصاب.
وقيل: من العدد وإن شهد رجل وامرأتان فعليه نصف وهما نصف أو أربع في رضاع فعليه ثلث وهن ثلثان فإن رجع هو أو ثنتان فلا غرم في الأصح وإن شهد هو وأربع بمال فقيل: كرضاع والأصح هو نصف وهن نصف سواء رجعن معه أو وحدهن وإن رجع ثنتان فالأصح لا غرم وأن شهود إحصان أو صفة مع شهود تعليق طلاق وعتق لا يغرمون.

ص -351- كتاب الدعوى والبينات
تشترط الدعوى عند قاض في عقوبة كقصاص وقذف وإن استحق عينا فله أخذها إن لم يخف فتنة وإلا وجب الرفع إلى قاض أو دينا على غير ممتنع من الأداء طالبه ولا يحل أخذ شيء له أو على منكر ولا بينة أخذ جنس حقه من ماله وكذا غير جنسه إن فقده على المذهب أو على مقر ممتنع أو منكر وله بينة فكذلك وقيل: يجب الرفع إلى قاض وإذا جاز الأخذ فله كسر باب ونقب جدار لا يصل المال إلا به ثم المأخوذ من جنسه يتملكه ومن غيره يبيعه وقيل: يجب رفعه إلى قاض يبيعه والمأخوذ مضمون عليه في الأصح فيضمنه إن تلف قبل تملكه وبيعه ولا يأخذ فوق حقه إن أمكن الاقتصار وله أخذ مال غريم غريمه والأظهر أن المدعي من يخالف قوله الظاهر والمدعى عليه من يوافقه فإذا أسلم زوجان قبل وطء فقال أسلمنا مع فالنكاح باق وقالت مرتبا فهو مدع ومتى ادعى نقدا اشترط بيان جنس ونوع وقدر وصحة وتكسر إن اختلفت بهما قيمته أو عينا تنضبط كحيوان وصفها بصفة السلم.
وقيل: يجب معها ذكر القيمة فإن تلفت وهي متقومة وجب ذكر القيمة أو نكاحا لم يكف الإطلاق على الأصح بل يقول نكحتها بولي مرشد وشاهدي عدل ورضاها إن كان يشترط فإن كانت أمة فالأصح وجوب ذكر العجز عن طول وخوف عنت أو عقدا ماليا كبيع وهبة كفى

ص -352- الإطلاق في الأصح ومن قامت عليه بينة ليس له تحليف المدعي فإن ادعى أداء أو إبراء أو شراء عين أو هبتها وإقباضها حلفه على نفيه وكذا لو ادعى علمه بفسق شاهده أو كذبه في الأصح وإذا استمهل ليأتي بدافع أمهل ثلاثة أيام ولو ادعى رق بالغ فقال أنا حر فالقول قوله أو رق صغير ليس في يده لم يقبل إلا ببينة أو في يده حكم له به إن لم يعرف استنادها إلى التقاط فلو أنكر الصغير وهو مميز فإنكاره لغو وقيل: كبالغ ولا تسمع دعوى دين مؤجل في الأصح.
فصل
أصر المدعى عليه على السكوت عن جواب الدعوى جعل كمنكر ناكل فإن ادعى عشرة فقال لا تلزمني العشرة لم يكف حتى يقول ولا بعضها وكذا يحلف فإن حلف على نفي العشرة واقتصر عليه فناكل فيحلف المدعي على استحقاق دون عشرة بجزء ويأخذه وإذا ادعى مالا مضافا إلى سبب كأقرضتك كذا كفاه في الجواب لا تستحق علي شيئا أو شفعة كفاه لا تستحق علي شيئا أو لا تستحق تسلم الشقص ويحلف على حسب جوابه هذا فإن أجاب بنفي السبب المذكور حلف عليه.
وقيل: له حلف بالنفي المطلق ولو كان بيده مرهون أو مكرى وادعاه مالكه كفاه لا يلزمني تسليمه فلو اعترف بالملك وادعى الرهن والإجارة فالصحيح أنه لا يقبل إلا ببينة فإن عجز عنها وخاف أولا إن اعترف بالملك مجده الرهن وإلا جاز فحيلته أن يقول إن ادعيت ملكا مطلقا فلا يلزمني تسليم وإن ادعيت مرهونا فاذكره لأجيب وإذا ادعى عليه عينا

ص -353- فقال ليس هي لي أو هي لرجل لا أعرفه أو لابني الطفل أو وقف على الفقراء أو مسجد كذا في الأصح أنه لا تنصرف الخصومة ولا تنزع منه بل يحلفه المدعي أنه لا يلزمه التسليم إن لم تكن بينة وإن أقر به لمعين حاضر يمكن مخاصمته وتحليفه سئل فإن صدقه صارت الخصومة معه وإن كذبه ترك في يد المقر وقيل: يسلم إلى المدعي وقيل: يحفظه الحاكم لظهور مالك وإن أقر به لغائب فالأصح انصراف الخصومة عنه ويوقف الأمر حتى يقدم الغائب فإن كان للمدعي بينة قضى بها وهو قضاء على غائب فيحلف معه وقيل: على حاضر وما قبل إقرار عبد به كعقوبة فالدعوى عليه وعليه الجواب ومالا كأرش فعلى السيد.
فصل
تغلظ يمين مدع ومدعى عليه فيما ليس بمال ولا يقصد به مال وفي مال يبلغ نصاب زكاة وسبق بيان التغليظ في اللعان ويحلف على البت في فعله وكذا فعل غيره إن كان إثباتا وإن كان نفيا فعلى نفي العلم ولو ادعى دينا لمورثه فقال أبرأني حلف على نفي العلم بالبراءة ولو قال جنى عبدك علي بما يوجب كذا فالأصح حلفه على البت.
قلت: ولو قال جنت بهيمتك حلف على البت قطعا والله أعلم ويجوز البت بظن مؤكد يعتمد خطه أو خط أبيه وتعتبر نية القاضي المستحلف فلو ورى أو تأول خلافها أواستثنى بحيث لا يسمع القاضي لم يدفع إثم اليمين الفاجرة ومن توجهت عليه يمين لو أقر بمطلوبها لزمه فأنكر حلف ولا يحلف قاض على تركه الظلم في حكمه ولا شاهد أنه لم يكذب ولو قال مدعى عليه أنا صبي لم يحلف ووقف حتى يبلغ واليمين تفيد قطع الخصومة في الحال لا براءة فلو حلفه ثم أقام بينة حكم بها ولو قال المدعى عليه قد حلفني مرة فليحلف أنه لم يحلفني مكن في الأصح وإذا نكل حلف المدعي وقضى له ولا يقضي

ص -354- بنكوله والنكول أن يقول أنا ناكل أو يقول له القاضي احلف فيقول لا أحلف فإن سكت حكم القاضي بنكوله وقوله للمدعي احلف حكم بنكوله واليمين المردودة في قوله كبينة وفي الأظهر كإقرار المدعى عليه فلو أقام المدعى عليه بعدها بينة بأداء أو إبراء لم تسمع فإن لم يحلف المدعي ولم يتعلل بشيء سقط حقه من اليمين وليس له مطالبة الخصم وإن تعلل بإقامة بينة أو مراجعة حساب أمهل ثلاثة أيام وقيل: أبدا وإن استمهل المدعى عليه حين استحلف لينظر حسابه لم يمهل وقيل: ثلاثة ولو استمهل في ابتداء الجواب أمهل إلى آخر المجلس ومن طولب بزكاة فادعى دفعها إلى ساع آخر أو غلط خارص وألزمناه اليمين فنكل وتعذر رد اليمين فالأصح أنها تؤخذ منه ولو ادعى ولى صبي دينا له فأنكر ونكل لم يحلف المولي وقيل: يحلف وقيل: إن ادعى مباشرة سببه حلف.
فصل
ادعيا عينا في يد ثالث وأقام كل منهما بينة سقطتا وفي قول تستعملان ففي قول تقسم وقول يقرع وقول توقف حتى تبين أو يصطلحا ولو كانت في يدهما وأقاما بينتين بقيت كما كانت ولو كانت بيده فأقام غيره بها بينة وهو بينة قدم صاحب اليد ولا تسمع بينته إلا بعد بينة

ص -355- المدعي. ولو أزيلت يده ببينة ثم أقام بينة بملكه مسندا إلى ما قبل إزالة يده واعتذر بغيبة شهوده سمعت وقدمت وقيل: لا ولو قال الخارج هو ملكيك اشتريته منك فقال بل ملكي وأقاما بينتين قدم الخارج ومن أقر لغيره بشيء ثم ادعاه لم تسمع إلا أن يذكر انتقالا ومن اخذ منه مال ببينة ثم ادعاه لم يشترط ذكر الانتقال في الأصح والمذهب أن زيادة عدد شهود أحدهما لا ترجع وكذا لو كان لأحدهما رجلان وللآخر رجل وامرأتان فإن كان للآخر شاهد ويمين رجح الشاهدان في الأظهر ولو شهدت لأحدهما بملك من سنة وللآخر من أكثر فالأظهر ترجح الأكثر ولصاحبها الأجرة والزيادة الحادثة من يومئذ ولو أطلقت بينة وأرخت بينة فالمذهب أنهما سواء وأنه لو كان لصاحب متأخرة التاريخ يد قدم وأنها لو شهدت بملكه أمس ولم تتعرض للحال لم تسمع حتى يقولوا لو يزل ملكه أو لا نعلم مزيلا له وتجوز الشهادة بملكه الآن استصحابا لما سبق من إرث وشراء وغيرهما ولو شهدت بإقراره أمس بالملك له استديم ولو أقامها بملك دابة أو وشجرة لم يستحق ثمرة موجودة ولا ولدا منفصلا ويستحق حملا في الأصح ولو اشترى شيئا فأخذ منه بحجة مطلقة رجع على بائعه بالثمن وقيل: لا إلا إذا ادعى في ملك سابق على الشراء ولو ادعى ملكا مطلقا فشهدوا له مع سببه لم يضر وإن ذكر سببا وهم سببا آخر ضر.
فصل
قال آجرتك البيت بعشرة قال بل جميع الدار بالعشرة وأقاما بينتين تعارضتا وفي قول يقدم المستأجر ولو ادعيا شيئا في يد ثالث وأقام كل منهما بينة أنه اشتراه ووزن له ثمنه فإن اختلف تاريخ حكم للأسبق وإلا تعارضتا ولو قال كل منهما بعتكه بكذا أو أقامهما فإن

ص -356- اتحد تاريخهما تعارضتا وإن اختلف لزمه الثمنان وكذا إن أطلقتا أو إحداهما في الأصح.
ولو مات عن ابنين مسلم ونصراني فقال كل منهما مات على ديني فإن عرف أنه كان نصرانيا صدق النصراني فإن أقاما بينتين مطلقتين قدم المسلم وإن قيدت أن آخر كلامه إسلام وعكسته الأخرى تعارضتا وإن لم يعرف دينه وأقام كل بينة أنه مات على دينه تعارضتا.
ولو مات نصراني عن ابنين مسلم ونصراني فقال المسلم أسلمت بعد موته فالميراث بيننا فقال النصراني بل قبله صدق المسلم بيمينه وإن أقاماهما قدم النصراني فلو اتفقا على إسلام الابن في رمضان وقال المسلم مات الأب في شعبان وقال النصراني في شوال صدق النصراني وتقدم بينة المسلم على بينته ولو مات عن أبوين كافرين وابنين مسلمين فقال كل مات على ديننا صدق الأبوان باليمين وفي قول يوقف حتى يبين أو يصطلحوا.
ولو شهدت أنه أعتق في مرض موته سالما وأخرى غانما وكل واحد ثلث ماله فإن اختلف تاريخ قدم الأسبق وإن اتحد أقرع وإن أطلقتا قيل: يقرع وقيل: في قول يعتق من كل نصفه.
قلت: المذهب يعتق من كل نصفه والله أعلم ولو شهد أجنبيان أنه أوصى بعتق سالم وهو ثلث ووارثان حائزان أنه رجع عن ذلك ووصى بعتق غانم وهو ثلثه ثبتت لغانم فإن كان الوارثان فاسقين لم يثبت الرجوع فيعتق سالم ومن غانم ثلث ماله بعد سالم.

ص -357- فصل
شرط لقائف مسلم عدل مجرب والأصح اشتراط حر ذكر لا عدد ولا كونه مدلجيا فإذا تداعيا مجهولا عرض عليه وكذا لو اشتركا في وطء فولدت ممكنا منهما وتنازعاه بأن وطئا بشبهة أو مشتركا لهما ولو وطىء زوجته وطلق فوطئها آخر بشبهة أو نكاح فاسد أو أمته فباعها فوطئها المشتري ولم يستبرىء واحد منهما وكذا لو وطىء منكوحة في الأصح فإذا ولدت لما بين ستة أشهر وأربع سنين من وطأيهما وادعياه عرض عليه فإن تخلل بين وطأيهما حيضة فللثاني إلا أن يكون الأول جاوز في نكاح صحيح وسواء فيهما اتفقا إسلاما وحرية أم لا.

ص -358- كتاب العتق
 إنما يصح من مطلق التصرف ويصح تعليقه وإضافته إلى جزء فيعتق كله وصريحه تحرير وإعتاق وكذا فك رقبة في الأصح ولا يحتاج إلى نية ويحتاج إليها كنايته وهي لا ملك لي عليك لا سلطان لا سبيل لا خدمة أنت سائبة أنت مولاي وكذا كل صريح أو كناية للطلاق وقوله لعبد أنت حرة ولأمة أنت حر صريح ولو قال عتقك إليك أو خيرتك ونوى تفويض العتق إليه فأعتق نفسه في المجلس عتق أو أعتقتك على ألف أو أنت حر على ألف فقبل أو قال له العبد أعتقني على ألف فأجابه عتق في الحال ولزمه ألف ولو قال بعتك نفسك بألف فقال اشتريت فالمذهب صحة لبيع ويعتق في الحال وعليه الألف والولاء لسيده ولو قال لحامل أعتقتك أو أعتقك دون حملك عتقا ولو اعتقه عتق دونها ولو كانت لرجل والحمل لآخر لم يعتق الآخر وإذا كان بينهما عبد فاعتق نصيبهما كله أو نصيبه عتق نصيبه فإن كان معسرا بقي الباقي لشريكه والأسرى إليه أو إلى ما أيسر به وعليه قيمة ذلك يوم الاعتقاق وتقع السراية بنفس الإعتاق وفي قول بأداء القيمة وقول إن دفعها بان أنها بالإعتاق واستيلاد أحد الشريكين الموسر يسري وعليه قيمة نصيب شريكه وحصته من مهر مثل وتجري الأقوال في وقت حصول السراية فعلى الأول والثالث: لا تجب قيمة

ص -359- حصته من الولد ولا يسري تدبير ولا يمنع السراية دين مستغرق في الأظهر ولو قال لشريكه الموسر أعتقت نصيبك فعليك قيمة نصيبي فأنكر صدق بيمينه فلا عتق نصيبه ويعتق نصيب المدعي بإقراره إن قلنا يسري بالإعتاق ولا يسري إلى نصيب المنكر ولو قال لشريكه إن أعتقت نصيبك فنصيبي حر بعد نصيبك فاعتق الشريك وهو موسر سرى إلى نصيب الأول إن قلنا السراية بالإعتاق وعليه قيمته ولو قال فنصيبي حرا جله فاعتق الشريك فإن كان المعلق معسر اعتق نصيب كل عنه والولاء لهما.
وكذا إن كان موسرا وأبطلنا الدور وإلا فلا يعتق شيء ولو كان عبد لرجل نصفه ولآخر ثلثه ولآخر سدسه فاعتق الآخران نصيبهما معا فالقيمة عليهما نصفان على المذهب وشرط السراية إعتاقه باختياره فلو ورث بعض ولده لم يسروا لمريض معسر إلا في ثلث ماله والميت معسر فلو أوصى بعتق نصيبه لم يصر.
فصل
إذا ملك أهل تبرع أصله أو فرعه عتق ولا يشتري لطفل قريبه ولو وهب له أو وصى له فإن كان كاسبا فعلى الولي قبوله ويعتق وينفق من كسبه وإلا فإن كان الصبي معسرا وجب القبول ونفقته في بيت المال أو موسرا حرم ولو ملك في مرض موته قريبه بلا عوض عتق من ثلثه وقيل: من رأس المال أو بعوض بلا محاباة فمن ثلثه ولا يرث فإن كان عليه دين فقيل: لا يصح الشراء والأصح صحته ولا يعتق بل يباع للدين أو بمحاباة فقدرها كهبة والباقي من الثلث ولو وهب لعبد بعض قريب سيده فقبل وقلنا يستقبل به عتق وسرى وعلى سيده قيمة باقيه.

ص -360- فصل
أعتق في مرض موته عبدا لا يملك غيره عتق ثلثه فإن كان عليه دين مستغرق لم يعتق شيء منه ولو أعتق ثلاثة لا يملك غيرهم قيمتهم سواء عتق أحدهم بقرعة وكذا لو قال أعتقت ثلثكم أو ثلثكم حر ولو قال أعتقت ثلث كل عبد أقرع وقيل: يعتق من كل ثلثه والقرعة أن يؤخذ ثلاث رقاع متساوية يكتب في ثنتين رق وفي واحدة عتق وتدرج في بنادق كما سبق وتخرج واحدة باسم أحدهم فإن خرج العتق عتق ورق الآخران أو الرق رق وأخرجت أخرى باسم آخر ويجوز أن يكتب أسماؤهم ثم تخرج رقعة على الحرية فمن خرج اسمه عتق ورقا وإن كانوا ثلاثة قيمة واحد مائة وآخر مائتان وآخر ثلثمائة أقرع بسهمي رق وسهم عتق فإن خرج العتق لذي المائتين عتق ورقا أو للثالث عتق ثلثاه أو للأول عتق ثم يقرع بين الآخرين بسهم رق وسهم عتق فمن خرج تمم منه الثلث وإن كانوا فوق ثلاثة وأمكن توزيعهم بالعدد والقيمة كستة قيمتهم سواء جعلوا اثنين اثنين أو بالقيمة دون العدد كستة قيمة أحدهم مائة وقيمة اثنين مائة وثلاثة مائة جعل الأول جزأ والاثنان جزأ والثلاثة جزأ وإن تعذر بالقيمة كأربعة قيمتهم سواء ففي قول يجزؤن ثلاثة أجزاء واحد وواحد واثنان فإن خرج العتق لواحد عتق ثم أقرع لتتميم الثلث أو للاثنين رق الآخران ثم أقرع بينهم فيعتق

ص -361- من خرج له العتق وثلث الآخر وفي قول يكتب اسم كل عبد في رقعة فيعتق من خرج أولا وثلث الثاني.
قلت: أظهرهما الأول والله أعلم والقولان في استحباب وقيل: إيجاب وإذا أعتقنا بعضهم بقرعة فظهر مال وخرج كلهم من الثلث عتقوا ولهم كسبهم من يوم الإعتاق ولا يرجع الوارث بما أنفق عليهم وإن خرج بما ظهر عبد آخر أقرع ومن عتق بقرعة حكم بعتقه من يوم الإعتاق وتعتبر قيمته حينئذ وله كسبه من يومئذ غير محسوب من الثلث ومن بقي رقيقا قوم يوم الموت وحسب من الثلثين هو وكسبه الباقي قبل الموت لا الحادث بعده فلو أعتق ثلاثة لا يملك غيرهم قيمة كل مائة وكسب أحدهم مائة أقرع فإن خرج العتق للكاسب عتق وله المائة وإن خرج لغيره عتق ثم أقرع فإن خرجت لغيره عتق ثلثه وإن خرجت له عتق ربعه وتبعه ربع كسبه.
فصل
من عتق عليه رقيق باعتاق أو كتابة وتدبير واستيلاد وقرابه وسراية فولاؤه له ثم لعصبته ولا ترث امرأة بولاء إلا من عتيقها وأولاده وعتقائه فإن عتق عليها أبوها ثم أعتق عبدا فمات بعد موت الأب تبلا وارث فماله للبنت والولاء لأعلى العصبات ومن مسه رق فلا ولاء عليه إلا لمعتقه وعصبته ولو نكح عبد معتقة فأتت بولد فولاؤه لمولى الأم فإن أعتق الأب انجر إلى مواليه ولو مات الأب رقيقا وعتق الجد انجر إلى مواليه فإن أعتق الجد والأب رقيقا انجر فإن أعتق الأب بعده انجر إلى مواليه وقيل: يبقى لمولى الأم حتى يموت الأب فينجر إلى موالي الجد ولو ملك هذا الولد أباه جر ولاء إخوته إليه وكذا ولاء نفسه في الأصح.
قلت: الأصح المنصوص لا يجره. والله أعلم.

ص -362- كتاب التدبير
صريحه أنت حر بعد موتي أو إذا مت أو متى مت فأنت حر أو أعتقتك بعد موتي وكذا دبرتك أو أنت مدبر على المذهب ويصح بكناية عتق مع نية كخليت سبيلك بعد موتي ويجوز مقيدا كان مت في ذا الشهر أو المرض فأنت حر ومعلقا كان دخلت فأنت حر بعد موتي فإن وجدت الصفة ومات عتق وإلا فلا ويشترط الدخول قبل موت السيد فإن قال إن مت ثم دخلت فأنت حر اشترط دخول بعد الموت وهو على التراخي وليس للوارث بيعه قبل الدخول ولو قال إذا مت ومضى شهر فأنت حر فللوارث استخدامه في الشهر لا بيعه ولو قال إن شئت فأنت مدبر أو أنت حر بعد موتي إن شئت اشترطت المشيئة متصلة فإن قال متى شئت فللتراخي ولو قالا لعبدهما إذا متنا فأنت حر لم يعتق حتى يموتا فإن مات أحدهما فليس لوارثه بيع نصيبه ولا يصح تدبير مجنون وصبي لا يميز وكذا مميز في الأظهر ويصح من سفيه وكافر أصلى وتدبير المرتد يبني على أقوال ملكه.
ولو دبر ثم ارتد لم يبطل على المذهب ولو ارتد المدبر لم يبطل والحربي حمل مدبره إلى دارهم ولو كان لكافر عبد مسلم فدبره نقض وبيع عليه ولو دبر كافر كافر فأسلم ولم

ص -363- يرجع السيد في التدبير نزع من يد سيده وصرف كسبه إليه وفي قول يباع وله بيع المدبر والتدبير تعليق عتق بصفة وفي قول وصية فلو باعه ثم ملكه لم يعد التدبير على المذهب ولو رجع عنه بقول كأبطلته فسخته نقضته رجعت فيه صح إن قلنا وصية وإلا فلا ولو علق مدبر بصفة صح وعتق بالأسبق من الموت والصفة وله وطء مدبرة ولا يكون رجوعا فإن أولدها بطل تدبيره ولا يصح تدبير أم ولد ويصح تدبير مكاتب وكتابة مدبر.
فصل
ولدت مدبرة من نكاح أو زنا لا يثبت للولد حكم التدبير في الأظهر ولو كانت حاملا ثبت له حكم التدبير على المذهب فإن ماتت أو رجع في تدبيرها دام تدبيره وقيل: إن رجع وهو متصل فلا ولو دبر حملا صح فإن مات عتق دون الأم وإن باعها صح وكان رجوعا عنه ولو ولدت المعلق عتقها لم يعتق الولد وفي قول إن عتقت بالصفة عتق ولا يتبع مدبرا ولده وجنايته كجناية قن ويعتق بالموت من الثلث كله أو بعضه بعد الدين ولو علق عتقا على صفة تختص بالمرض كإن دخلت في مرض موتي فأنت حر عتق من الثلث وإن احتملت الصحة فوجدت في المرض فمن رأس المال في الأظهر ولو ادعى عبده التدبير فأنكر فليس برجوع بل يحلف ولو وجد مع مدبر مال فقال كسبته بعد موت السيد وقال الوارث قبله صدق بيمينه وإن أقاما بينتين قدمت بينته.

ص -364- كتاب الكتابة
هي مستحبة إن طلبها رقيق أمين قوي على كسب قيل: أو غير قوي ولا تكره بحال وصيغتها كاتبتك على كذا منجما إذا أديته فأنت حر ويبين عدد النجوم وقسط كل نجم ولو ترك لفظ التعليق ونواه جاز ولا يكفي لفظ كتابة بلا تعليق ولا نية على المذهب ويقول المكاتب قبلت وشرطهما تكليف وإطلاق وكتابة المريض من الثلث فإن كان له مثلاه صحت كتابة كله فإن لم يملك غيره وأدى في حياته مائتين وقيمته مائة عتق وإن أدى مائة عتق ثلثاه ولو كاتب مرتد بنى على أقوال ملكه فإن وقفناه بطلت على الجديد ولا تصح كتابة مرهون ومكري وشرط العوض كونه دينا مؤجلا ولو منفعة ومنجما بنجمين فأكثر.
وقيل: إن ملك بعضه وباقيه حر لم يشترط أجل وتنجيم ولو كاتب على خدمة شهر ودينار عند انقضائه صحت أو على أن يبيعه كذا فسدت ولو قال كاتبتك وبعتك هذا الثوب بألف ونجم الألف وعلق الحرية بأدائه فالمذهب صحة الكتاب دون البيع ولو كاتب عبيدا على عوض منجم وعلق عتقهم بأدائه فالنص صحتها ويوزع على قيمتهم يوم الكتابة فمن أدى حصته عتق ومن عجز رق وتصح كتابة بعض من باقيه حر فلو كاتب كله صح في الرق في

ص -365- الأظهر. ولو كاتب بعض رقيق فسدت إن كان باقيه لغيره ولم يأذن وكذا إن أذن أو كان له على المذهب ولو كاتباه معا أو وكلا صح إن اتفقت للنجوم وجعل المال على نسبة ملكيهما فلو عجز فعجزه أحدهما وأراد الآخر إبقاءه فكابتداء عقد وقيل: يجوز ولو أبرأ من نصيبه أو أعتقه عتق نصيبه وقوم الباقي إن كان موسرا.
فصل
يلزم السيد أن يحط عنه جزءا من المال أو يدفعه إليه والحط أولى وفي النجم الأخير أليق والأصح أنه يكفي ما يقع عليه الاسم ولا يختلف بحسب المال وإن وقت وجوبه قبل العتق ويستحب الربع وإلا فالسبع ويحرم وطء مكاتبته ولا حد فيه ويجب مهر والولد حر ولا تجب قيمته على المذهب وصارت مستولدة مكاتبة فإن عجزت عتقت بموته وولدها من نكاح وزنا مكاتب في الأظهر يتبعها رقا وعتقا وليس عليه شيء والحق فيه للسيد وفي قول لها فلو قتل فقيمته لذي الحق والمذهب أن أرش الجناية عليه وكسبه ومهره ينفق منها عليه وما فضل وقف فإن عتق فله وإلا فللسيد ولا يعتق شيء من المكاتب حتى يؤدي الجميع ولو أتى بمال فقال السيد هذا حرام ولا بينة حلف المكاتب أنه حلال ويقال للسيد يأخذه أو يبرئه عنه فإن أبى قبضه القاضي فإن نكل المكاتب حلف السيد ولو خرج المؤدي مستحقا رجع السيد ببدله فإن كان في النجم الأخير بان أن العتق لم يقع وإن كان قال عند أخذه أنت حر وإن خرج معيبا فله رده وأخذ بدله ولا يتزوج إلا بإذن سيده ولا يتسرى بإذنه على المذهب.

ص -366- وله شراء الجواري لتجارة فإن وطئها فلا حد والولد نسيب فإن ولدته في الكتابة أو بعد عتقه لدون ستة أشهر تبعه رقا وعتقا ولا تصير مستولدة في الأظهر وإن ولدته بعد العتق لفوق ستة أشهر وكان يطؤها فهو حر وهي أم ولد ولو عجل النجوم لم يجبر السيد على القبول إن كان له في الامتناع غرض كمؤنة حفظه أو خوف عليه وإلا فيجبر فإن أبى قبضه القاضي ولو عجل بعضها ليبرئه من الباقي فأبرأ لم يصح الدفع ولا الإبراء ولا يصح بيع النجوم ولا الاعتياض عنها فلو باع وأدى إلى المشتري لم يعتق في الأظهر ويطالب السيد المكاتب والمكاتب المشتري بما أخذ منه ولا يصح بيع رقبته في الجديد فلو باع فأدى إلى المشتري ففي عتقه القولان وهبته كبيعه وليس له بيع ما في يد المكاتب وإعتاق عبده وتزويج أمته ولو قال له رجل أعتق مكاتبتك على كذا ففعل عتق ولزمه ما التزم.
فصل
الكتابة لازمة من جهة السيد ليس له فسخها إلا أن يعجز عن الأداء وجائزة للمكاتب فله ترك الأداء وإن كان معه وفاء فإذا عجز نفسه فللسيد الصبر والفسخ بنفسه وإن شاء بالحاكم وللمكاتب الفسخ في الأصح ولو استمهل المكاتب عند حلول النجم استحب إمهاله فإن أمهل ثم أراد الفسخ فله وإن كان معه عروض أمهله ليبيعها فإن عرض كساد فله أن لا يزيد في المهلة على ثلاثة أيام وإن كان ماله غائبا أمهله إلى الإحضار إن كان دون مرحلتين وإلا فلو حل النجم وهو غائب فللسيد الفسخ فلو كان له مال حاضر فليس للقاضي الأداء منه ولا تنفسخ بجنون المكاتب ويؤدي القاضي إن وجد له مالا ولا بجنون السيد

ص -367- ويدفع إلى وليه ولا يعتق بالدفع إليه ولو قتل سيده فلوارثه قصاص فإن عفا على دية أو قتل خطأ أخذها مما معه فإن لم يكن فله تعجيزه في الأصح أو قطع طرفه فاقتصاصه والدية كما سبق ولو قتل أجنبيا أو قطعه فعفا على مال أو كان خطأ أخذ مما معه ومما سيكسبه الأقل من قيمته والأرض فإن لم يكن معه شيء وسأل المستحق تعجيزه عجزه القاضي وبيع بقدر الأرش فإن بقي منه شيء بقيت فيه الكتابة وللسيد فداؤه وإبقاؤه مكاتبا ولو أعتقه بعد الجناية أو أبرأه عتق ولزمه الفداء ولو قتل المكاتب بطلت ومات رقيقا ولسيده قصاص على قاتله المكافىء وإلا فالقيمة ويستقل بكل تصرف لا تبرع فيه ولا خطر وإلا فلا ويصح بإذن سيده في الأظهر ولو اشترى من يعتق على سيده صح فإن عجز وصار لسيده عتق أو عليه لم يصح بلا إذن وبإذن فيه القولان فإن صح تكاتب عليه ولا يصح إعتاقه وكتابته بإذن على المذهب.
فصل
الكتابة الفاسدة لشرط أو عوض أو أجل فاسد كالصحيحة في استقلاله بالكسب وأخذ أرش الجناية عليه ومهر شبهة وفي أنه يعتق بالأداء ويتبعه كسبه وكالتعليق في أنه لا يعتق بإبراء وتبطل بموت سيده وتصح الوصية برقبته ولا يصرف إليه من سهم المكاتبين وتخالفها في أن للسيد فسخها وأنه لا يملك ما يأخذه بل يرجع المكاتب به إن كان متقوما وهو عليه بقيمته يوم العتق فإن تجانسا فأقوال التقاص ويرجع صاحب الفضل به.

ص -368- قلت: أصح أقوال التقاض سقوط أحد الدينين بالآخر بلا رضا والثاني برضاهما والثالث: برضا أحدهما والرابع: لا يسقط والله أعلم فإن فسخها السيد فليشهد فلو أدى المال فقال السيد كنت فسخت فأنكره صدق العبد بيمينه والأصح بطلان الفاسدة بجنون السيد وإغمائه والحجر عليه لا بجنون العبد ولو ادعى كتابة فأنكره سيده أو وارثه صدقا ويحلف الوارث على نفي العلم ولو اختلفا في قدر النجوم أو صفتها تحالفا ثم إن لم يكن قبض ما يدعيه لم تنفسخ الكتابة في الأصح بل إن لم يتفقا فسخ القاضي وإن كان قبضه وقال المكاتب بعض المقبوض وديعة عتق ورجع هو بما أدى والسيد بقيمته وقد يتقاصان ولو قال كاتبتك وأنا مجنون أو محجور علي فأنكر العبد صدق السيد إن عرف سبق ما ادعاه وإلا فالعبد ولو قال السيد وضعت عنك النجم الأول أو قال البعض فقال بل الآخر أو الكل صدق السيد ولو مات عن ابنين وعبد فقال كاتبني أبوكما فإن أنكرا صدقا وإن صدقاه فمكاتب فإن أعتق أحدهما نصيبه فالأصح لا يعتق بل يوقف فإن أدى نصيب الآخر عتق كله وولاؤه للأب وإن عجز قوم على المعتق إن كان موسرا وإلا فنصيبه حر والباقي قن للآخر.
قلت: بل الأظهر العتق والله أعلم وإن صدقه أحدهما فنصيبه مكاتب ونصيب المكذب قن فان أعتقه المصدق فالمذهب أنه يقوم عليه إن كان موسرا.

ص -369- كتاب أمهات الأولاد
إذا أحبل أمته فولدت حيا أو ميتا أو ما تجب فيه غرة عتقت بموت السيد أو أمة غيره بنكاح فالولد رقيق ولا تصير أم ولد إذا ملكها أو بشبهة فالولد حر ولا تصير أم ولد إذا ملكها في الأظهر وله وطء أم الولد واستخدامها وإجارتها وأرش جناية عليها وكذا تزويجها بغير إذنها في الأصح ويحرم بيعها ورهنها وهبتها ولو ولدت من زوج أو زنا فالود للسيد يعتق بموته كهي وأولادها قبل الإستيلاد من زنا أو زوج لا يعتقون بموت السيد وله بيعهم وعتق المستولدة من رأس المال. والله أعلم.

ص -370- بعد حمد ذوي الجلال ومفيض الخير ومفيد النوال وشكره وإن كنا لا نفي بما تقتضيه إنعامه ولا نبلغ كنه حقه في ذرة مما أفادها إكرامه والصلاة والسلام على واسطة عقد النبيين سيدنا محمد المبعوث رحمة للعالمين، وعلى آله سفينة النجاة وأصحابه ذوي النفوس المزكاة، فقد تم بحمده تعالى طبع متن المنهاج في فقه الإمام محمد بن إدريس الشافعي رحمه الله وأثابه رضاه. وهو الكتاب الذي عليه معول المتأخرين وحاز من سلاسة العبارة وجمع الأحكام ما جعله عمدة المفتين، وهو أشهر من أن ينوه بذكره أو أن يعرف منتسب لعلم بقدره وكيف لا وهو إمام المتأخرين ومرجع الفضلاء المحققين مهذب مذهب الشافعية بلا افتراء وأحد الشيخين المرجوع لترجيحه من غير افتراء الإمام محي الدين يحيى النووي قدس الله أسراره وأفاض عليه من جزيل إحسانه أنواره.


خلاصة الأحكام

الكتاب : خلاصة الأحكام في مهمات السنن وقواعد الإسلام
المؤلف : أبو زكريا محيي الدين يحيى بن شرف النووي (المتوفى : 676هـ)
المحقق : حققه وخرج أحاديثه: حسين إسماعيل الجمل
الناشر : مؤسسة الرسالة - لبنان - بيروت
الطبعة : الاولى ، 1418هـ - 1997م
عدد الأجزاء : 2
[ترقيم الكتاب موافق للمطبوع]


خلاصة الأحكام - المقدمة - كتاب الطَّهَارَة

يسم الله الرَّحْمَن الرَّحِيم

قَالَ الشَّيْخ الْعَلامَة الْعَالم الْعَامِل الْوَرع الزَّاهِد الْحَافِظ محيي الدَّين أَبُو زَكَرِيَّا يَحْيَى بن شرف بن مري بن حسن بن حُسَيْن بن مُحَمَّد بن حزَام النَّوَوِيّ رَحِمَهُ اللَّهُ .
الْحَمد لله رب الْعَالمين وصلواته وَسَلَامه عَلَى سيدنَا مُحَمَّد خِيَار خلقه وَعَلَى سَائِر النَّبِيين وَآل كل وَسَائِر الصَّالِحين ، وَأشْهد أَن لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ ، وَأشْهد أَن مُحَمَّدًا عَبده وَرَسُوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وزاده فضلا وشرفا لَدَيْهِ .
أما بعد . .
فَإِنَّهُ يَنْبَغِي لكل أحد أَن يتخلق بأخلاق رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ويقتدي بأقواله وأفعاله وَتَقْرِيره فِي الْأَحْكَام والآداب وَسَائِر معالم الْإِسْلَام وَأَن يعْتَمد فِي ذَلِك مَا صَحَّ ويجتنب مَا ضعف وَلَا يغتر بمخالفي السّنَن الصَّحِيحَة وَلَا يُقَلّد معتمدي الْأَحَادِيث الضعيفة فَإِن الله سُبْحَانَهُ وَتَعَالَى قَالَ : (وَمَا أَتَاكُم الرَّسُول فَخُذُوهُ وَمَا نهاكم عَنهُ فَانْتَهوا) ، وَقَالَ تَعَالَى (لقد كَانَ لكم فِي رَسُول الله أُسْوَة حَسَنَة) وَقَالَ تَعَالَى (قل إِن كُنْتُم تحبون الله فَاتبعُوني يحببكم الله وَيغْفر لكم ذنوبكم) .
فَهَذِهِ الْآيَات وَمَا فِي معناهن حث عَلَى اتِّبَاعه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ونهانا عَن الابتداع والاختراع ، وأمرنا الله سُبْحَانَهُ وَتَعَالَى عِنْد التَّنَازُع بِالرُّجُوعِ إِلَى الله وَالرَّسُول أَي الْكتاب وَالسّنة ، وَهَذَا كُله فِي سنة صحت ، أما مَا لم تصح فَكيف تكون سنة ، وَكَيف يحكم عَلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَنه قَالَه أَو فعله من غير مسوغ لذَلِك ، وَلَا تغترن بِكَثْرَة المتساهلين

(1/59)

فِي الْعَمَل ، والاحتجاج فِي الْأَحْكَام بالأحاديث الضعيفة وَإِن كَانُوا مصنفين وأئمة فِي الْفِقْه وَغَيره ، وَقد أَكْثرُوا من ذَلِك فِي كتبهمْ ، وَلَو سئلوا عَن ذَلِك لأجابوا بِأَنَّهُ لَا يعْتَمد فِي ذَلِك الضَّعِيف ، وَإِنَّمَا أَبَاحَ الْعلمَاء الْعَمَل بالضعيف فِي الْقَصَص وفضائل الْأَعْمَال الَّتِي لَيست فِيهَا مُخَالفَة لما تقرر فِي أصُول الشَّرْع مثل فضل التَّسْبِيح ، وَسَائِر الْأَذْكَار ، والحث عَلَى مَكَارِم الْأَخْلَاق ، والزهد فِي الدُّنْيَا وَغير ذَلِك مِمَّا أُصُوله مَعْلُومَة مقررة .
وَقد استخرت الله الْكَرِيم الرءوف الرَّحِيم فِي جمع مُخْتَصر فِي الْأَحْكَام اعْتمد فِيهِ الصَّحِيح وَالْحسن وأفرد الضَّعِيف فِي أَوَاخِر الْأَبْوَاب تَنْبِيها عَلَى ضعفه لِئَلَّا يغتر بِهِ ، وَاذْكُر فِيهِ إِن شَاءَ الله جملا متكاثرة هِيَ أصُول قَوَاعِد الْأَحْكَام وأضيفها إِلَى الْكتب الْمَشْهُورَة مُصَرحًا بِصِحَّتِهَا وحسنها ، وأنبه عَلَى بعض خَفِي مَعَانِيهَا وَضبط لَفظهَا ، فَمَا كَانَ فِي صحيحي البُخَارِيّ وَمُسلم أَو أَحدهمَا اقتصرت عَلَى إِضَافَته إِلَيْهِمَا أَو إِلَيْهِ لحُصُول الْمَقْصُود وَهُوَ بَيَان صِحَّته ، فَإِنَّهُمَا صَحِيحَانِ بِإِجْمَاع الْمُسلمين ، وَمَا كَانَ فِي غَيرهمَا ذكرت جمَاعَة مِمَّن رَوَاهُ من الْمَشْهُورين كَأبي دَاوُد ، وَالتِّرْمِذِيّ ، وَالنَّسَائِيّ ، وَالدَّارَقُطْنِيّ ، وَالْحَاكِم ، وَالْبَيْهَقِيّ وَغَيرهم من أَعْلَام الْحفاظ المصنفين ، فَمَا كَانَ فِي صحيحي البُخَارِيّ وَمُسلم رحمهمَا الله قلت فِي آخِره : مُتَّفق عَلَيْهِ ، فَإِن أتفق لَفْظهمَا اقتصرت عَلَى " مُتَّفق عَلَيْهِ " وَإِلَّا قلت : لَفظه لفُلَان ، وَإِن زَاد أَحدهمَا أَو غَيرهمَا زِيَادَة فِيهِ نبهت عَلَيْهَا .
وَمَا اتّفق عَلَيْهِ أَبُو دَاوُد ، وَالتِّرْمِذِيّ ، وَالنَّسَائِيّ قلت فِي آخِره : " رَوَاهُ الثَّلَاثَة " وَمَا سُوَى هَذَا أصرح بإضافته .
وَاعْلَم أَن سنَن أبي دَاوُد وَالتِّرْمِذِيّ وَالنَّسَائِيّ فِيهَا الصَّحِيح والضعيف ، لَكِن ضعفها يسير ، وَلِهَذَا قَالَ الْأَئِمَّة : أصُول الْإِسْلَام من كتب الحَدِيث خَمْسَة

(1/60)

الصحيحان ، وَهَذِه الثَّلَاثَة ، وَلَا يخرج عَن هَذِه الْخَمْسَة من الصَّحِيح وَالْحسن إِلَّا قَلِيل ، وَقد صرح التِّرْمِذِيّ فِي أَكثر كتبه بِبَيَان الصَّحِيح ، وَالْحسن ، والضعيف ، وأهمل بَيَان جمل مِنْهُ ، وَقَالَ أَبُو دَاوُد ، " جمعت فِي كتابي هَذَا الصَّحِيح وَمَا يُشبههُ ويقاربه ، وَمَا كَانَ فِيهِ ضعف شَدِيد بَينته ، وَمَا لم أذكر فِيهِ شَيْئا فَهُوَ صَالح ، وَبَعضهَا أصح من بعض " . هَذَا لَفظه ، وَمُقْتَضَاهُ أَن مَا أطلقهُ أَبُو دَاوُد فَهُوَ صَحِيح أَو حسن يحْتَج بِهِ ، إِلَّا أَن يظْهر فِيهِ مَا يَقْتَضِي ضعفه .
وَقد التزمت فِي هَذَا الْمُخْتَصر أَن لَا أهمل بَيَان شَيْء من الْأَحَادِيث فِي الصِّحَّة وَالْحسن والضعف . وَالْحسن كَالصَّحِيحِ فِي جَوَاز الِاحْتِجَاج بِهِ فِي الْأَحْكَام ، وَإِن كَانَ دونه ، وَأما الضَّعِيف فأنبه عَلَيْهِ مُخْتَصرا جدا .
وَعَلَى الله الْكَرِيم اعتمادي وَإِلَيْهِ تفويضي واستنادي ، حسبي الله وَنعم الْوَكِيل ، لَا حول وَلَا قُوَّة إِلَّا بِاللَّه الْعَزِيز الْحَكِيم .
عَن أَمِير الْمُؤمنِينَ أبي حَفْص عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه قَالَ : سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " إِنَّمَا الْأَعْمَال بِالنِّيَّاتِ ، وَإِنَّمَا لامرئ مَا نَوى ، فَمن كَانَت هجرته إِلَى الله وَرَسُوله ، ، فَهجرَته إِلَى الله وَرَسُوله ، وَمن كَانَت هجرته إِلَى دنيا يُصِيبهَا أَو امْرَأَة ينْكِحهَا فَهجرَته إِلَى مَا هَاجر إِلَيْهِ " مُتَّفق عَلَيْهِ .
رَوَاهُ البُخَارِيّ فِي سَبْعَة مَوَاضِع ، وَمُسلم فِي " : الْجِهَاد " .

(1/61)

بِسم الله الرَّحْمَن الرَّحِيم (قَالَ الشَّيْخ الإِمَام الْعَالم الْعَامِل الْوَرع الزَّاهِد الْحَافِظ مُحي الدَّين أَبُو زَكَرِيَّا يَحْيَى بن شرف بن مري بن حسن بن حُسَيْن بن مُحَمَّد بن حزَام النَّوَوِيّ رَحِمَهُ اللَّهُ) . الْحَمد لله رب الْعَالمين وصلواته وَسَلَامه عَلَى سيدنَا مُحَمَّد خير خلقه وَعَلَى سَائِر النَّبِيين وَآل كل وَسَائِر الصَّالِحين ، وَأشْهد أَن لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ ، وَأشْهد أَن مُحَمَّدًا عَبده وَرَسُوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وزاده فضلا وشرفا لَدَيْهِ . أما بعد . فَإِنَّهُ يَنْبَغِي لكل أحد أَن يتخلق بأخلاق رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ويقتدي بأقواله وأفعاله وَتَقْرِيره فِي الْأَحْكَام والآداب وَسَائِر معالم الْإِسْلَام وَأَن يعْتَمد فِي ذَلِك مَا صَحَّ ويجتنب مَا ضعف وَلَا يغتر بمخالفي السّنَن الصَّحِيحَة وَلَا يُقَلّد معتمدي الْأَحَادِيث الضعيفة فَإِن الله سُبْحَانَهُ وَتَعَالَى قَالَ : (وَمَا آتَاكُم الرَّسُول فَخُذُوهُ وَمَا نهاكم عَنهُ فَانْتَهوا) وَقَالَ تَعَالَى : (لقد كَانَ لكم فِي رَسُول الله أُسْوَة حَسَنَة) وَقَالَ تَعَالَى : (قل إِن كُنْتُم تحبون الله فَاتبعُوني يحببكم الله وَيغْفر لكم ذنوبكم) . فَهَذِهِ الْآيَات وَمَا فِي معناهن حث عَلَى اتِّبَاعه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ونهانا عَن الابتداع والاختراع ، وأمرنا الله سُبْحَانَهُ وَتَعَالَى عِنْد التَّنَازُع بِالرُّجُوعِ إِلَى الله وَالرَّسُول أَي الْكتاب وَالسّنة ، وَهَذَا كُله فِي سنة صحت ، أما مَا لم تصح فَكيف تكون سنة ، وَكَيف يحكم عَلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَنه قَالَه أَو فعله من غير مسوغ لذَلِك ، وَلَا تغترن بِكَثْرَة المتساهلين

(1/59)

فِي الْعَمَل ، والاحتجاج فِي الْأَحْكَام بالأحاديث الضعيفة وَإِن كَانُوا مصنفين وأئمة فِي الْفِقْه وَغَيره ، وَقد أَكْثرُوا من ذَلِك فِي كتبهمْ ، وَلَو سئلوا عَن ذَلِك لأجابوا بِأَنَّهُ لَا يعْتَمد فِي ذَلِك الضَّعِيف ، وَإِنَّمَا أَبَاحَ الْعلمَاء [ الْعَمَل بالضعيف فِي الْقَصَص وفضائل الْأَعْمَال الَّتِي لَيست فِيهَا مُخَالفَة لما تقرر فِي أصُول الشَّرْع مثل : فضل التَّسْبِيح ، وَسَائِر الْأَذْكَار ، والحث عَلَى مَكَارِم الْأَخْلَاق ، والزهد فِي الدُّنْيَا ، وَغير ذَلِك مِمَّا أُصُوله مَعْلُومَة مقررة . وَقد استخرت الله الْكَرِيم الرؤوف الرَّحِيم فِي جمع مُخْتَصر فِي الْأَحْكَام اعْتمد فِيهِ الصَّحِيح وَالْحسن وأفرد الضَّعِيف فِي أَوَاخِر الْأَبْوَاب تَنْبِيها عَلَى ضعفه لِئَلَّا يغتر بِهِ ، وَاذْكُر فِيهِ إِن شَاءَ الله جملا متكاثرة [ 1 / أ ] هِيَ أصُول قَوَاعِد الْأَحْكَام وأضيفها إِلَى الْكتب الْمَشْهُورَة مُصَرحًا بِصِحَّتِهَا وحسنها ، وأنبه عَلَى بعض خَفِي مَعَانِيهَا وَضبط لَفظهَا ، فَمَا كَانَ فِي صحيحي البُخَارِيّ وَمُسلم أَو أَحدهمَا اقتصرت عَلَى إِضَافَته إِلَيْهِمَا أَو غليه لحُصُول الْمَقْصُود وَهُوَ بَيَان صِحَّته ، فَإِنَّهُمَا صَحِيحَانِ بِإِجْمَاع الْمُسلمين ، وَمَا كَانَ فِي غَيرهمَا ذكرت جمَاعَة مِمَّن رَوَاهُ من الْمَشْهُورين كَأبي دَاوُد ، وَالتِّرْمِذِيّ ، وَالنَّسَائِيّ ، وَالدَّارَقُطْنِيّ ، وَالْحَاكِم ، وَالْبَيْهَقِيّ وَغَيرهم من أَعْلَام الْحفاظ المصنفين ، فَمَا كَانَ فِي صحيحي البُخَارِيّ وَمُسلم رحمهمَا الله قلت فِي آخِره : مُتَّفق عَلَيْهِ ، فَإِن اتّفق لَفْظهمَا اقتصرت عَلَى " مُتَّفق عَلَيْهِ " ، وغلا قلت : لَفظه لفُلَان ، وَإِن زَاد أَحدهمَا أوغيرهما زِيَادَة فِيهِ نبهت عَلَيْهَا . وَمَا اتّفق عَلَيْهِ أَبُو دَاوُد ، وَالتِّرْمِذِيّ ، وَالنَّسَائِيّ قلت فِي آخِره : " رَوَاهُ الثَّلَاثَة " ، وَمَا سُوَى هَذَا أصرح بإضافته . وَاعْلَم أَن سنَن أبي دَاوُد وَالتِّرْمِذِيّ وَالنَّسَائِيّ فِيهَا الصَّحِيح وَالْحسن والضعيف ، لَكِن ضعفها يسير ، وَلِهَذَا قَالَ الْأَئِمَّة : أصُول الْإِسْلَام من كتب الحَدِيث خَمْسَة :

(1/60)

الصحيحان ، وَهَذِه الثَّلَاثَة ، وَلَا يخرج عَن هَذِه الْخَمْسَة من الصَّحِيح وَالْحسن إِلَّا قَلِيل . وَقد صرح التِّرْمِذِيّ فِي أَكثر كتبه بِبَيَان الصَّحِيح ، وَالْحسن ، والضعيف ، وأهمل بَيَان جمل مِنْهُ . وَقَالَ أَبُو دَاوُد ، " جمعت فِي كتابي هَذَا الصَّحِيح وَمَا يُشبههُ ويقاربه ، وَمَا كَانَ فِيهِ ضعف شَدِيد بَينته ، وَمَا لم أذكر فِيهِ شَيْئا فَهُوَ صَالح ، وَبَعضهَا أصح من بعض " . هَذَا لَفظه ، وَمُقْتَضَاهُ أَن مَا أطلقهُ أَبُو دَاوُد فَهُوَ صَحِيح أَو حسن يحْتَج بِهِ ، إِلَّا أَن يظْهر فِيهِ مَا يَقْتَضِي ضعفه . وَقد التزمت فِي هَذَا الْمُخْتَصر أَن لَا أهمل بَيَان شَيْء من الْأَحَادِيث فِي الصِّحَّة وَالْحسن والضعف . وَالْحسن كَالصَّحِيحِ فِي جَوَاز الِاحْتِجَاج بِهِ فِي الْأَحْكَام ، وَإِن كَانَ دونه ، وَأما الضَّعِيف فأنبه عَلَيْهِ مُخْتَصرا جدا . وَعَلَى الله الْكَرِيم اعتمادي وَإِلَيْهِ تفويضي واستنادي ، حسبي الله وَنعم الْوَكِيل ، لَا حول وَلَا قُوَّة إِلَّا بِاللَّه الْعَزِيز الْحَكِيم . عَن أَمِير الْمُؤمنِينَ أبي حَفْص عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه قَالَ : سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " إِنَّمَا الْأَعْمَال بِالنِّيَّاتِ ، وَإِنَّمَا لامرئ مَا نَوى ، فَمن كَانَت هجرته إِلَى الله وَرَسُوله ، فَهجرَته إِلَى الله وَرَسُوله ، وَمن كَانَت هجرته [ 1 / ب ] إِلَى دنيا يُصِيبهَا أَو امْرَأَة ينْكِحهَا فَهجرَته إِلَى مَا هَاجر إِلَيْهِ . " . " مُتَّفق عَلَيْهِ " . رَوَاهُ البُخَارِيّ فِي سَبْعَة مَوَاضِع ، وَمُسلم فِي " الْجِهَاد " .

(1/61)

صفحة فارغة

(1/62)

(كتاب الطَّهَارَة)
(بَاب الْمِيَاه)
1 - عَن أبي هُرَيْرَة عبد الرَّحْمَن بن صَخْر عَلَى الْأَصَح ، من نَحْو ثَلَاثِينَ قولا ، رَضِيَ اللَّهُ عَنْه قَالَ : سَأَلَ رجل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : يَا رَسُول الله : إِنَّا نركب الْبَحْر ونحمل مَعنا الْقَلِيل من المَاء فَإِن توضأنا بِهِ عطشنا أفنتوضأ بِمَاء الْبَحْر ؟ فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " هُوَ الطّهُور مَاؤُهُ الْحل ميتَته " . رَوَاهُ مَالك وَالثَّلَاثَة
2 - قَالَ التِّرْمِذِيّ : " حَدِيث حسن صَحِيح " وَرَفعه أَيْضا :
3 - عَلّي ،
4 - وَابْن عمر ،

(1/63)

5 - وَجَابِر رَضِيَ اللَّهُ عَنْهم .
6 - وَعَن أبي سعيد ، سعد بن مَالك بن سِنَان الْأنْصَارِيّ ، الْخُدْرِيّ رَضِي الله

(1/64)

عَنهُ قَالَ : قيل يَا رَسُول الله أتتوضأ من بِئْر بضَاعَة ، وَهِي بِئْر يلقى فِيهَا الْحيض وَلُحُوم الْكلاب وَالنَّتن ؟ فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " المَاء طهُور ، لَا يُنجسهُ شَيْء " .
7 - قَالَ التِّرْمِذِيّ : " حسن " ، وَفِي بعض النّسخ : " حسن صَحِيح " . وَقَالَ الإِمَام أَحْمد بن حَنْبَل : " هُوَ صَحِيح " . وَكَذَا قَالَ آخَرُونَ ، وَقَوْلهمْ مقدم عَلَى قَول الدَّارَقُطْنِيّ :
8 - " إِنَّه غير ثَابت " .
9 - وَعَن أبي عبد الرَّحْمَن عبد الله بن عمر قَالَ : سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَهُوَ

(1/65)

يُسأل عَن المَاء يكون فِي الفلاة ، وَمَا ينوبه من السبَاع وَالدَّوَاب ، فَقَالَ : " إِذا كَانَ المَاء قُلَّتَيْنِ لم يحمل الْخبث " . رَوَاهُ الثَّلَاثَة ، وَهُوَ صَحِيح صَححهُ الْحفاظ
10 - قَالَ الْحَاكِم : " صَحِيح عَلَى شَرط البُخَارِيّ وَمُسلم " .
11 - وَفِي رِوَايَة لأبي دَاوُد وَغَيره : " إِذا كَانَ المَاء قُلَّتَيْنِ فَإِنَّهُ لَا ينجس " .
12 - قَالَ يَحْيَى بن معِين : " إِسْنَاده جيد " .
13 - وَقَالَ الْحَاكِم : " صَحِيح " .
14 - وَعَن أم هَانِئ ، فَاخِتَة رَضِيَ اللَّهُ عَنْها ، قَالَت : " اغْتسل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ومَيْمُونَة

(1/66)

من إِنَاء وَاحِد ، قَصْعَة فِيهَا أثر الْعَجِين " رَوَاهُ النَّسَائِيّ وَابْن مَاجَه بِإِسْنَاد صَحِيح .
15 - وَعَن أبي هُرَيْرَة ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا وَقع الذُّبَاب فِي إِنَاء أحدكُم فليغمسه كُله ، ثمَّ ليطرحه ، فَإِن فِي أحد جناحيه شِفَاء وَفِي الآخر دَاء " رَوَاهُ البُخَارِيّ .
16 - وَزَاد أَبُو دَاوُد بِإِسْنَاد حسن : " وَإنَّهُ يتقَى جنَاحه الَّذِي فِيهِ الدَّاء " ]
17 - وَعَن أبي عبد الله جَابر بن عبد الله رَضِيَ اللَّهُ عَنْهما ، قَالَ : " مَرضت فعادني النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فوجدني قد أُغمي عَلّي فَتَوَضَّأ ثمَّ صب من وضوءه عَلّي فَأَفَقْت " مُتَّفق عَلَيْهِ .
18 - وَعَن أم [ 2 / أ ] عبد الله أَسمَاء بنت أبي بكر رَضِيَ اللَّهُ عَنْهما قَالَت : جَاءَت امْرَأَة إِلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَت : إحدانا يُصِيب ثوبها من دم الْحَيْضَة ، كَيفَ تصنع بِهِ ؟ قَالَ : " تحتّه ، ثمَّ تقرصه بِالْمَاءِ ، ثمَّ تنضحه ، ثمَّ تصلي فِيهِ " مُتَّفق عَلَيْهِ .
19 - وَفِي رِوَايَة لأبي دَاوُد بِإِسْنَاد عَلَى شَرط الصَّحِيحَيْنِ : " إِذا أصَاب إحداكن الدَّم من الْحيض فلتقرضه ، ثمَّ لتنضحه بِالْمَاءِ ، ثمَّ لتصل "

(1/67)

20 - وَفِي رِوَايَة لَهُ عَلَى شَرط البُخَارِيّ : " حتِّيه ثمَّ اقرصيه بِالْمَاءِ ، ثمَّ انضحيه " .
21 - وَمثلهَا رِوَايَة التِّرْمِذِيّ ،
22 - وَقَالَ : " حسن صَحِيح " .
3 (فصل فِي ضَعِيف الْبَاب)
23 - مِنْهُ حَدِيث عَائِشَة الْمَرْفُوع ،

(1/68)

24 - وَأثر عمر فِي كَرَاهَة المَاء المشمس ، وَلَيْسَ فِي المشمس شَيْء ثَابت .
25 - وَمِنْه الحَدِيث الْمَرْفُوع : " تَحت الْبَحْر نَار ، وَتَحْت النَّار بَحر إِلَى سَبْعَة " .
26 - والأثر فِي النَّهْي عَن الطَّهَارَة بِمَاء زَمْزَم .
27 - وَحَدِيث : " المَاء طهُور لَا يُنجسهُ إِلَّا مَا غيّر طعمه ، أَو لَونه ، أَو رِيحه " .

(1/69)

والضعف فِي الِاسْتِثْنَاء فَقَط ، وأوله صَحِيح سبق .
28 - وَمِنْه حَدِيث سلمَان مَرْفُوع : " كل طَعَام وشراب وَقعت فِيهِ دَابَّة ، لَيْسَ لَهَا

(1/70)

دم فَمَاتَتْ فَهُوَ الْحَلَال أكله ، وشربه ، ووضوؤه " .
29 - وَمن حَدِيث ابْن مَسْعُود فِي الْوضُوء بالنبيذ : " تَمْرَة طيبَة ، وَمَاء طهُور " أَجمعُوا عَلَى ضعفه .
30 - وَمِنْه حَدِيث : " أَنه تَوَضَّأ فَمسح رَأسه بِفضل مَاء فِي يَده " .
31 - وَفِي رِوَايَة : " مسح رَأسه ببلل لحيته " .

(1/71)

32 - وَفِي حَدِيث : " اغْتسل فَرَأَى لُمعة لم يصبهَا المَاء ، فَأخذ شعرًا من يَده عَلَيْهِ مَاء ، فأمرّه عَلَى ذَلِك الْموضع " كلهَا ضَعِيفَة .
33 - وَمِنْه مَوْقُوف عَلَى [ أم هَانِئ ] : " كرِهتْ الْوضُوء بِمَاء بل فِيهِ الْخبز " .
(بَاب الْأَوَانِي)
34 - عَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما قَالَ : تُصدِّق [ عَلَى مولاة لميمونة بِشَاة فَمَاتَتْ فَمر ] بهَا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : " هلاّ أَخَذْتُم [ إهابها فدبغتموه فانتفعتم بِهِ ؟ ] فَقَالُوا : إِنَّهَا ميتَة . فَقَالَ : " إِنَّمَا حُرّم [ أكلهَا " مُتَّفق عَلَيْهِ .

(1/72)

35 - وَفِي رِوَايَة لمُسلم عَن مَيْمُونَة ؛ وَقَالَ : " أَلا أَخَذْتُم إهابها فاستمتعتم بِهِ [ 1 / ب ] " ]
36 - وَعنهُ ، سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " إِذا دُبغ الإهاب فقد طهر " رَوَاهُ مُسلم .
37 - وَفِي رِوَايَة التِّرْمِذِيّ : " أَيّمَا إهَاب دُبغ فقد طهر " .
38 - وَقَالَ : " حَدِيث حسن صَحِيح " .
39 - وَعَن سَوْدَة رَضِيَ اللَّهُ عَنْها ، قَالَت : " مَاتَت لنا شَاة ، فدبغنا مَسْكها ، ثمَّ مَا زلنا ننبذ فِيهِ حَتَّى صَار شنّا " رَوَاهُ البُخَارِيّ [ 2 / ب ] .
40 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَمر أَن يُستمتع بجلود الْميتَة إِذا

(1/73)

دُبغت " حَدِيث حسن ، رَوَاهُ مَالك ، وَأَبُو دَاوُد ، والنّسائي وَآخَرُونَ بأسانيد حَسَنَة
41 - وَعَن ابْن عَبَّاس ، أَرَادَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن يتَوَضَّأ من سقاء ، فَقيل لَهُ : إِنَّه ميتَة فَقَالَ : " دباغه يذهب بخبثه أَو نجسه ، أَو رجسه " رَوَاهُ الْحَاكِم ،
42 - وَقَالَ : " هُوَ صَحِيح " .
43 - وَالْبَيْهَقِيّ ،

(1/74)

44 - وَقَالَ : " إِسْنَاده صَحِيح " .
45 - وَأما حَدِيث عبد الله بن عُكيْم قَالَ : " أَتَانَا كتاب رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قبل مَوته بِشَهْر أَن لَا تنتفعوا من الْميتَة بإهاب ، وَلَا عصب " فَرَوَاهُ الثَّلَاثَة .
46 - قَالَ التِّرْمِذِيّ : " حَدِيث حسن " .
47 - قَالَ : وَكَانَ أَحْمد بن حَنْبَل يَقُول بِهِ ، ثمَّ تَركه لمّا اضْطَرَبُوا فِي إِسْنَاده .
48 - وَرَوَى هَذَا : " قبل مَوته بِشَهْر " .

(1/75)

49 - وَرَوَى : " بشهرين " .
50 - وَرَوَى : " بِأَرْبَعِينَ لَيْلَة " .
51 - قَالَ الْبَيْهَقِيّ وَآخَرُونَ : " هُوَ مُرْسل ، وَلَا صُحْبَة لِابْنِ عُكيم " .
52 - قَالَ الْخطابِيّ : " علله عَامَّة الْعلمَاء لعدم صُحْبَة ابْن عكيم ، وعللوه أَيْضا بِأَنَّهُ مُضْطَرب ، وَعَن مشيخة مجهولين ، وَلِأَن الإهاب الْجلد قبل الدّباغ عِنْد جُمْهُور أهل اللُّغَة " .
53 - وَعَن مَيْمُونَة رَضِيَ اللَّهُ عَنْها قَالَت : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي شَاة ميّتة : " لَو

(1/76)

أَخَذْتُم إهابها " ، فَقَالُوا : إِنَّهَا ميتَة . فَقَالَ : " يطهرها المَاء والقرَظ " . حَدِيث حسن ] ، وَرَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَادَيْنِ [ حسنين .
54 - وَرَوَى الْبَيْهَقِيّ مَعْنَاهُ من رِوَايَة ] ابْن عَبَّاس . وَقَوْلهمْ فِي [ فِي كتب الْفِقْه : الشِّث والقرَظ ، بَاطِل لَا أصل ] لَهُ .
(بَاب)
55 - [ عَن مُعَاوِيَة رَضِيَ اللَّهُ عَنْه قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا تركبوا الخزّ ]

(1/77)

وَلَا النمار " [ حسن ، رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن
56 - وَعَن أبي هُرَيْرَة عَن ] النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 2 / أ ] : " لَا تصْحَب الْمَلَائِكَة رفْقَة فِيهَا جلد نمر " حسن ، رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن .
57 - وَعَن أبي الْمليح ، عَن أَبِيه ، " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نهَى عَن جُلُود السبَاع " رَوَاهُ الثَّلَاثَة بأسانيد صَحِيحَة .

(1/78)

58 - وَفِي رِوَايَة التِّرْمِذِيّ : " نهَى عَن جُلُود السبَاع أَن تُفترش " . قَالَ أَصْحَابنَا : سَبَب النَّهْي عَن جُلُود السبَاع أَن شعرهَا لَا يطهر بالدباغ عَلَى الْمَذْهَب الصَّحِيح .
3 (فصل فِي ضعيفه)
59 - مِنْهُ ، عَن عَائِشَة مَرْفُوع : " اسْتَمْتعُوا [ 3 / أ ] بجلود الْميتَة إِذا دُبغت بِتُرَاب ، أَو ملح ، أَو رماد ، أَو مَا كَانَ ، بعد أَن يرد صَلَاحه " ضعّفه ابْن عدي ، وَآخَرُونَ .
(بَاب تَحْرِيم اسْتِعْمَال إِنَاء الذَّهَب وَالْفِضَّة عَلَى الرجل وَالْمَرْأَة ، وَجَوَاز التضبيب الْيَسِير بِالْفِضَّةِ)
60 - عَن أم سَلمَة ، هِنْد رَضِيَ اللَّهُ عَنْها أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " الَّذِي يشرب فِي آنِية الْفضة إِنَّمَا يجرجر فِي بَطْنه نَار جَهَنَّم " مُتَّفق عَلَيْهِ .
61 - وَفِي رِوَايَة لمُسلم : " إِن الَّذِي يَأْكُل أَو يشرب فِي آنِية الْفضة وَالذَّهَب " .
62 - وَفِي رِوَايَة لَهُ : " من شرب فِي إِنَاء ذهب ، أَو فضَّة ، فَإِنَّمَا يجرجر فِي بَطْنه نَارا من جَهَنَّم " .

(1/79)

63 - وَعَن الْبَراء بن عَازِب رَضِيَ اللَّهُ عَنْهما قَالَ : " أمرنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِسبع ، ونهانا عَن سبع : أمرنَا بعيادة الْمَرْضَى ، وَاتِّبَاع الْجِنَازَة ، وتشميت الْعَاطِس ، وَإجَابَة الدَّاعِي ، وإفشاء السَّلَام ، وَنصر الْمَظْلُوم ، وإبرار الْمقسم ، ونهانا عَن خَوَاتِيم الذَّهَب ، وَعَن الشّرْب فِي الْفضة ، أَو قَالَ : آنِية الْفضة ، وَعَن المياثر والقسي ، وَعَن [ لبس الْحَرِير ، والديباج ] ، والإستبرق " مُتَّفق عَلَيْهِ .
64 - وَفِي رِوَايَة لمُسلم : [ " وإنشاد الضال " ] بدل : " إبرار الْمقسم " .
65 - وَفِي رِوَايَة لَهُ : " وَعَن الشّرْب [ فِي الْفضة فَإِنَّهُ من شرب فِيهَا فِي الدُّنْيَا ] لم يشرب فِيهَا فِي الْآخِرَة " .
66 - و [ فِي رِوَايَة لَهما : " رد السَّلَام " بدل : " إفشاء السَّلَام " ] .
67 - وَعَن حُذَيْفَة بن الْيَمَان رَضِيَ اللَّهُ عَنْهما قَالَ : " نَهَانَا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ عَن الْحَرِير ، والديباج ، وَالشرب فِي آنِية الذَّهَب وَالْفِضَّة [ 2 / ب ] ] ، وَقَالَ : " هن لَهُم فِي الدُّنْيَا وَهن لكم فِي الْآخِرَة " مُتَّفق عَلَيْهِ .
68 - وَفِي رِوَايَة : " لَا تلبسوا الْحَرِير وَلَا الديباج ، وَلَا تشْربُوا فِي آنِية الذَّهَب

(1/80)

وَالْفِضَّة ، وَلَا تَأْكُلُوا فِي صحافها ، فَإِنَّهَا لَهُم فِي الدُّنْيَا " هَذَا لفظ روايتي البُخَارِيّ وَمُسلم .
69 - زَاد البُخَارِيّ : " وَلنَا فِي الْآخِرَة " .
70 - وَعَن أنس رَضِيَ اللَّهُ عَنْه : " أَن قدح رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ انْكَسَرَ فَجعل مَكَان الشّعب سلسلة من فضَّة " رَوَاهُ البُخَارِيّ .
71 - وَأَشَارَ الْبَيْهَقِيّ إِلَى أَن الَّذِي جعل السلسلة هُوَ أنس .
3 (فصل فِي ضعيفه)
72 - فِيهِ مَرْفُوع : " من شرب فِي إِنَاء ذهب أَو فضَّة ، أَو إِنَاء فِيهِ شَيْء من ذَلِك فَإِنَّمَا يجرجر فِي بَطْنه نَار جنهم " ضَعِيف .
73 - قَالَ الْبَيْهَقِيّ : الْمَشْهُور عَن ابْن عمر مَوْقُوف ، أَنه كَانَ لَا يشرب فِي قدح فِيهِ حَلقَة فضَّة ، وَلَا ضبة فضَّة .

(1/81)

(بَاب جَوَاز الطَّهَارَة من آنِية الْمُشْركين وَالشرب ، وَغَيرهمَا)
74 - عَن عمرَان بن حُصَيْن رَضِيَ اللَّهُ عَنْهما أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ دَعَا بِإِنَاء ، ففرغ فِيهِ من أَفْوَاه [ 3 / ب ] مزادتي الْمَرْأَة المشركة ، وأوكى أفواههما ، وَأطلق العزالى ، وَنُودِيَ فِي النَّاس اسقوا واستقوا ، فسقى من شَاءَ ، واستقى من شَاءَ ، وَكَانَ آخر ذَلِك أَن أعْطى الَّذِي أَصَابَته الْجَنَابَة إِنَاء من مَاء قَالَ : " اذْهَبْ فأفرغه عَلَيْك " مُتَّفق عَلَيْهِ .
75 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه : " كُنَّا نغزو مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ فنصيب من آنِية ] الْمُشْركين وأسقيتهم فنستمتع بهَا ، وَلَا يعيب ذَلِك عَلَيْهِم " [ صَحِيح ، رَوَاهُ أَبُو دَاوُد .
76 - وَعَن أسلم ] " أَن عمر رَضِيَ اللَّهُ عَنْه تَوَضَّأ من مَاء [ نَصْرَانِيَّة فِي جرة نَصْرَانِيَّة " صَحِيح ] رَوَاهُ الشَّافِعِي وَالْبَيْهَقِيّ بِإِسْنَاد صَحِيح .
(بَاب اسْتِحْبَاب غسلهَا)
77 - عَن أبي ثَعْلَبَة رَضِيَ اللَّهُ عَنْه قَالَ قلت : يَا رَسُول الله إِنَّا بِأَرْض قوم أهل كتاب ، أفنأكل [ فِي آنيتهم ؟ وبأرض صيد أصيد ] بقوسي وبكلبي الَّذِي

(1/82)

لَيْسَ بمعلم [ 3 / أ ] وبكلبي الْمعلم ، فَمَا يصلح لي ؟ قَالَ : " أما مَا ذكرت ، يَعْنِي من آنِية أهل الْكتاب ، فَإِن وجدْتُم غَيرهَا فَلَا تَأْكُلُوا فِيهَا ، وَإِن لم تَجدوا فاغسلوها ، وكلوا فِيهَا " ثمَّ ذكر حكم الصَّيْد . مُتَّفق عَلَيْهِ .
78 - وَفِي رِوَايَة للْبُخَارِيّ : " لَا تَأْكُلُوا فِي آنيتهم ، إِلَّا أَن لَا تَجدوا بدا ، فَإِن لم تَجدوا فاغسلوها وكلوا " .
79 - وَفِي رِوَايَة أبي دَاوُد ؛ قَالَ : " إِنَّا نجاور أهل الْكتاب وهم يطبخون فِي قدورهم الْخِنْزِير وَيَشْرَبُونَ فِي آنيتهم الْخمر " فَذكره .
(بَاب السِّوَاك)
80 - أَبُو هُرَيْرَة أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لَوْلَا أَن أشق عَلَى أمتِي ، أَو عَلَى النَّاس لأمرتهم بِالسِّوَاكِ مَعَ كل صَلَاة " .
81 - وَفِي رِوَايَة : " عِنْد كل صَلَاة " . مُتَّفق عَلَيْهِ .
82 - وَفِي رِوَايَة صححها ابْن خُزَيْمَة وَالْحَاكِم ، وَذكرهَا البُخَارِيّ فِي " صَحِيحه " فِي كتاب الصّيام تَعْلِيقا : " مَعَ كل وضوء " .

(1/83)

83 - وَعَن حُذَيْفَة : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا قَامَ من النّوم يشوص فَاه " . مُتَّفق عَلَيْهِ .
84 - وَلمُسلم : " يشوص فَاه بِالسِّوَاكِ " .
85 - وَعَن أنس ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أكثرت عَلَيْكُم فِي السِّوَاك " رَوَاهُ البُخَارِيّ .
86 - وَعَن شُرَيْح بن هَانِيء قلت لعَائِشَة : " بِأَيّ شَيْء كَانَ يبْدَأ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا دخل بَيته ؟ قَالَت : بِالسِّوَاكِ " رَوَاهُ مُسلم .
87 - وَعَن أبي مُوسَى ، عبد الله بن قيس الْأَشْعَرِيّ ، " دخلت عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وطرف السِّوَاك عَلَى لِسَانه " مُتَّفق عَلَيْهِ .
88 - وَفِي رِوَايَة البُخَارِيّ : " فَوَجَدته يستن بسواك بِيَدِهِ يَقُول : أع أع ، والسواك فِي فِيهِ كَأَنَّهُ يتهوع " .
89 - وَعَن عَائِشَة عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " السِّوَاك مطهرة للفم ، مرضاة للرب " .

(1/84)

حَدِيث حسن ، رَوَاهُ أَبُو بكر بن خُزَيْمَة فِي " صَحِيحه " وَالنَّسَائِيّ ، [ وَغَيرهمَا بأسانيد حَسَنَة [ 4 / أ ] ، وَذكره ] البُخَارِيّ فِي " صَحِيحه " فِي كتاب الصّيام تَعْلِيقا .
90 - وَعَن الْحجَّاج بن أَرْطَاة ، عَن أبي الشمَال ، عَن أبي أَيُّوب عَن النَّبِي [ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " أَربع من سنَن الْمُرْسلين ] : الْحيَاء ، والتعطر ، والسواك وَالنِّكَاح " رَوَاهُ التِّرْمِذِيّ .
91 - وَقَالَ : " حسن " [ 3 / ب ] . لَكِن الْحجَّاج ضَعِيف ، وَأَبُو الشمَال مَجْهُول . فَلَعَلَّهُ اعتضد . وَالْحيَاء بِالْيَاءِ ، لَا بالنُّون .
92 - وَعَن عَائِشَة فِي حَدِيث طَوِيل : " كُنَّا نعد لرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سواكه وَطهُوره ، فيبعثه الله مَا شَاءَ أَن يَبْعَثهُ من اللَّيْل ، فيتسوك وَيتَوَضَّأ ، وَيُصلي " رَوَاهُ مُسلم .
93 - وَفِي رِوَايَة الْبَيْهَقِيّ وإسنادها جيد : " ثمَّ يُصَلِّي " .

(1/85)

94 - وَفِي رِوَايَة أبي دَاوُد : " فإ ذَا قَامَ من اللَّيْل وتخلى ثمَّ استاك " . لم يزدْ .
95 - وعنها قَالَت : " دخل عبد الرَّحْمَن بن أبي بكر رَضِيَ اللَّهُ عَنْهما ، وَمَعَهُ سواك يستن بِهِ فَنظر إِلَيْهِ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقلت لَهُ : أَعْطِنِي هَذَا السِّوَاك ، فأعطانيه فقصمته ، ثمَّ مصصته ، فأعطيته رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فاستن بِهِ ، وَهُوَ مُسْتَند إِلَى صَدْرِي " رَوَاهُ البُخَارِيّ . قصمته ، بِالْمُهْمَلَةِ : وَرَوَى بِالْمُعْجَمَةِ .
96 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " أَرَانِي فِي الْمَنَام أتسوك بسواك فَجَاءَنِي رجلَانِ أَحدهمَا أكبر من الآخر ، فناولت السِّوَاك الْأَصْغَر مِنْهُمَا ، فَقيل لي كبر ، فَدَفَعته إِلَى الْأَكْبَر مِنْهُمَا " مُتَّفق عَلَيْهِ ، رَوَاهُ مُسلم مُسْندًا ، وَالْبُخَارِيّ تَعْلِيقا .
97 - وَعَن عَائِشَة قَالَت : " كَانَ نَبِي الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يستاك فيعطيني السِّوَاك لأغسله ،

(1/86)

فأبدأ بِهِ فأستاك ثمَّ أغسله فأدفعه إِلَيْهِ " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد جيد .
98 - وَعَن عَامر بن ربيعَة رَضِيَ اللَّهُ عَنْه قَالَ : " رَأَيْت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مَا لَا أحصي يتَسَوَّك وَهُوَ صَائِم " . رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ وَحسنه . لَكِن مَدَاره عَلَى عَاصِم ابْن عبيد الله ، وَقد ضعفه الْجُمْهُور ، فَلَعَلَّهُ اعتضد .
3 (فصل فِي ضعيفه)
99 - مِنْهُ حَدِيث : [ " إِذا شربتم فَاشْرَبُوا مصا ، وَإِذا استكتم فاستاكوا عرضا " .

(1/87)

100 - وَفِي رِوَايَة : أَنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يستاك ] عرضا وَيشْرب مصا ، وَيَقُول : " هُوَ أهنأ [ وأمرأ ، وَأَبْرَأ " .
101 - وَعَن أنس مَرْفُوع ] : " يجزى من السِّوَاك الْأَصَابِع " .
102 - وَحَدِيث : " صَلَاة بسواك خير من سبعين بِغَيْر سواك " . مَرْفُوع عَن

(1/88)

عَائِشَة [ 4 / أ ] ، وغلطوا الْحَاكِم فِي تَصْحِيحه إِيَّاه .
103 - وَحَدِيث الْعَبَّاس وَابْنه مَرْفُوع : " تدخلون عَلّي قلحا استاكوا " .

(1/89)

104 - وَحَدِيث عَائِشَة : " من خير خِصَال الصَّائِم السِّوَاك " .
(بَاب خِصَال الْفطْرَة)
105 - أَبُو هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " الْفطْرَة خمس ، أَو خمس من الْفطْرَة : الْخِتَان ، والاستحداد ، وتقليم الْأَظْفَار ، ونتف الْإِبِط ، وقص الشَّارِب " مُتَّفق عَلَيْهِ [ 4 / ب ] .
106 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " عشر من الْفطْرَة قصّ الشَّارِب ، وإعفاء اللِّحْيَة ، والسواك ، واستنشاق المَاء ، وقص الْأَظْفَار ، وَغسل البراجم ، ونتف الْإِبِط ، وَحلق الْعَانَة ، وانتقاص المَاء " .

(1/90)

قَالَ مُصعب بن شيبَة : ونسيت الْعَاشِرَة إِلَّا أَن تكون الْمَضْمَضَة . وَقَالَ وَكِيع : انتقاص المَاء ، الِاسْتِنْجَاء . رَوَاهُ مُسلم .
107 - رَوَاهُ أَبُو دَاوُد من رِوَايَة عمار : وَذكر : " الْخِتَان " بدل : " إعفاء اللِّحْيَة " وَذكر " الانتضاح " بدل " انتقاص المَاء " .
108 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أحفوا الشَّوَارِب ، وأعفوا اللحَى " مُتَّفق عَلَيْهِ .
109 - وَفِي رِوَايَة لمُسلم : " خالفوا الْمُشْركين ، أحفوا الشَّوَارِب ، وأوفوا اللحَى " .
110 - وَفِي رِوَايَة للْبُخَارِيّ : " خالفوا الْمُشْركين ، وفروا اللحَى ، وأحفوا الشَّوَارِب " .
111 - " وَكَانَ ابْن عمر إِذا حج أَو اعْتَمر قبض عَلَى لحيته فَمَا فضل أَخذه " .

(1/91)

112 - وَعَن أنس رَضِيَ اللَّهُ عَنْه قَالَ : " وَقت لنا فِي قصّ الشَّارِب ، وتقليم الْأَظْفَار ، ونتف الْإِبِط ، وَحلق الْعَانَة ، أَن لَا تتْرك أَكثر من أَرْبَعِينَ لَيْلَة " رَوَاهُ مُسلم .
113 - وَعَن زيد بن أَرقم رَضِيَ اللَّهُ عَنْه قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من لم يَأْخُذ من شَاربه فَلَيْسَ منا " رَوَاهُ النَّسَائِيّ وَالتِّرْمِذِيّ .
114 - وَقَالَ : " حسن صَحِيح " .
115 - وَعَن أبي هُرَيْرَة قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " اختتن إِبْرَاهِيم النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَهُوَ ابْن ثَمَانِينَ سنة بالقدوم " مُتَّفق عَلَيْهِ . الْقدوم مخفف ، ومشدد [ 4 / ب ] .
116 - وَعَن سعيد بن جُبَير ، قَالَ : " سُئِلَ ابْن عَبَّاس مثل من أَنْت حِين قبض رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : أَنا يَوْمئِذٍ مختون ، وَكَانُوا لَا يختنون الرجل حَتَّى يدْرك " رَوَاهُ البُخَارِيّ .
3 (فصل فِي ضعيفه)
117 - مِنْهُ حَدِيث أم عَطِيَّة : أَن امْرَأَة كَانَت تختتن فَقَالَ لَهَا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا تنهكي فَإِن ذَلِك أحظى لَهَا ، وَأحب إِلَى البعل " ضعفه أَبُو دَاوُد . تنهكي : تبالغي .

(1/92)


(خلاصة الأحكام - كتاب الْوضُوء)
118 - عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " لَا تقبل صَلَاة بِغَيْر طهُور ، وَلَا صَدَقَة من غلُول " رَوَاهُ مُسلم .
119 - وَفِي رِوَايَة الْبَيْهَقِيّ : " لَا يقبل الله " وَالطهُور والغلول بِضَم أَولهمَا .
120 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا يقبل الله صَلَاة أحدكُم إِذا أحدث حَتَّى يتَوَضَّأ " مُتَّفق عَلَيْهِ .
121 - وَعَن أبي مَالك الْأَشْعَرِيّ رَضِيَ اللَّهُ عَنْه قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " الطّهُور شطر الْإِيمَان ، وَالْحَمْد لله تملأ الْمِيزَان ، وَسُبْحَان الله ، وَالْحَمْد لله تملأن أَو [ 5 / أ ] تملأ مَا بَين السَّمَاوَات وَالْأَرْض ، وَالصَّلَاة نور ، وَالصَّدَََقَة برهَان ، وَالصَّبْر ضِيَاء ، وَالْقُرْآن حجَّة لَك أَو عَلَيْك ، كل النَّاس يَغْدُو فبائع نَفسه فمعتقها أَو موبقها " رَوَاهُ مُسلم .
122 - وَفِي رِوَايَة الْبَيْهَقِيّ : " الصَّوْم جنَّة " ، بدل : " الصَّلَاة نور " .

(1/93)

123 - وَعَن أبي هُرَيْرَة أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " أَلا أدلكم عَلَى مَا يمحو الله بِهِ الْخَطَايَا ، وَيرْفَع بِهِ الدَّرَجَات ؟ " قَالُوا : بلَى يَا رَسُول الله ، قَالَ : " إسباغ الْوضُوء عَلَى المكاره ، وَكَثْرَة الخطا إِلَى الْمَسَاجِد ، وانتظار الصَّلَاة بعد الصَّلَاة ، فذلكم الرِّبَاط ، فذلكم الرِّبَاط " رَوَاهُ مُسلم .
124 - وَفِي رِوَايَة التِّرْمِذِيّ وَالنَّسَائِيّ بِإِسْنَاد الصَّحِيحَيْنِ : " فذلكم الرِّبَاط ، فذلكم الرِّبَاط ، فذلكم الرِّبَاط " .
125 - وَعَن أُسَامَة رَضِيَ اللَّهُ عَنْه قَالَ : " ردفت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَلَمَّا بلغ الشّعب الْأَيْسَر الَّذِي دون الْمزْدَلِفَة أَنَاخَ فَبَال ، ثمَّ جَاءَ فَصَبَبْت عَلَيْهِ الْوضُوء ، فَتَوَضَّأ وضُوءًا خَفِيفا ، فَقلت : الصَّلَاة يَا رَسُول الله . قَالَ : " الصَّلَاة أمامك " ، فَركب حَتَّى أَتَى الْمزْدَلِفَة [ 5 / أ ] فَصَلى " مُتَّفق عَلَيْهِ ، وَله طرق وألفاظ أُخْرَى .

(1/94)

126 - وَعَن ثَابت عَن أنس رَضِيَ اللَّهُ عَنْه قَالَ : نظر أَصْحَاب رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وضُوءًا فَلم يَجدوا ، فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " هَاهُنَا " ، فَرَأَيْت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وضع يَده فِي الْإِنَاء الَّذِي فِيهِ المَاء ثمَّ قَالَ : " توضؤوا باسم الله " فَرَأَيْت المَاء يفور من بَين أَصَابِعه ، وَالْقَوْم يتوضؤون حَتَّى توضؤوا من آخِرهم " قَالَ ثَابت فَقلت لأنس : تراهم كم كَانُوا ؟ قَالُوا : " كَانُوا نَحوا من سبعين رجلا " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد جيد .
127 - وَقَالَ : " هَذَا أصح مَا فِي التَّسْمِيَة " .
128 - وَعَن أبي هُرَيْرَة قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا اسْتَيْقَظَ أحدكُم من نَومه فَلَا يغمس يَده فِي الْإِنَاء حَتَّى يغسلهَا ثَلَاثًا ، فَإِنَّهُ لَا يدْرِي أَيْن باتت يَده " مُتَّفق عَلَيْهِ .
129 - إِلَّا لَفظه " ثَلَاثًا " ، فَإِنَّهَا لمُسلم خَاصَّة .
130 - وَعَن حمْرَان مولَى عُثْمَان ، أَن عُثْمَان بن عَفَّان رَضِيَ اللَّهُ عَنْه دَعَاهُ بِوضُوء فَتَوَضَّأ ، فَغسل كفيه ثَلَاث مَرَّات ، ثمَّ مضمض واستنثر ، ثمَّ غسل وَجهه ثَلَاث مَرَّات ، ثمَّ غسل يَده الْيُمْنَى إِلَى الْمرْفق ، ثَلَاث مَرَّات ، ثمَّ غسل يَده الْيُسْرَى مثل ذَلِك ، ثمَّ مسح رَأسه ، ثمَّ غسل رجله الْيُمْنَى إِلَى الْكَعْبَيْنِ ، ثَلَاث مَرَّات ، ثمَّ غسل الْيُسْرَى مثل ذَلِك ، ثمَّ قَالَ : رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ تَوَضَّأ نَحْو وضوئي هَذَا ، ثمَّ

(1/95)

قَالَ رَسُول الله [ 5 / ب ] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من تَوَضَّأ نَحْو وضوئي هَذَا ، ثمَّ قَامَ فَصَلى رَكْعَتَيْنِ لَا يحدث فيهمَا نَفسه غفر لَهُ مَا تقدم من ذَنبه " مُتَّفق عَلَيْهِ ، هَذَا لفظ مُسلم .
131 - وَفِي رِوَايَة لَهما : " أَنه رَأَى عُثْمَان دَعَا بِإِنَاء فأفرغ عَلَى كفيه ثَلَاث مرار فغسلهما ، ثمَّ أَدخل يَمِينه فِي الْإِنَاء فَمَضْمض واستنشق ، ثمَّ غسل وَجهه " .
132 - وَفِي رِوَايَة للْبُخَارِيّ : " ثمَّ تمضمض واستنشق ، واستنثر " .
133 - وَفِي رِوَايَة للبيهقي بِإِسْنَاد صَحِيح : " ثمَّ مضمض واستنثر ثَلَاث مَرَّات " .
134 - وَعَن عبد الله بن زيد بن عَاصِم أَنه قيل لَهُ : " تَوَضَّأ لنا وضوء رَسُول الله [ 5 / ب ] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَدَعَا بِإِنَاء فأكفأ مِنْهَا عَلَى يَدَيْهِ فغسلهما ثَلَاثًا ، ثمَّ أَدخل يَده فاستخرجها فَمَضْمض واستنشق من كف وَاحِدَة ، فَفعل ذَلِك ثَلَاثًا ، ثمَّ أَدخل يَده فاستخرجها فَغسل وَجهه ثَلَاثًا ، ثمَّ أَدخل يَده فاستخرجها فَغسل يَدَيْهِ إِلَى الْمرْفقين ، مرَّتَيْنِ مرَّتَيْنِ ، ثمَّ أَدخل يَده فاستخرجها فَمسح بِرَأْسِهِ فَأقبل بيدَيْهِ وَأدبر ، ثمَّ غسل رجلَيْهِ إِلَى الْكَعْبَيْنِ ثمَّ قَالَ : هَكَذَا كَانَ وضوء رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " مُتَّفق عَلَيْهِ .
135 - وَفِي رِوَايَة للْبُخَارِيّ : " ثمَّ أَدخل يَده فِي الْإِنَاء فَمَضْمض واستنشق ، واستنثر ، ثَلَاثًا ، بِثَلَاث غرفات من مَاء " .

(1/96)

136 - وَفِي رِوَايَة لَهُ : " فَمَضْمض واستنثر ، ثَلَاث مَرَّات ، من غرفَة وَاحِدَة ، ثمَّ أَدخل يَدَيْهِ فاغترف بهما فَغسل وَجهه ، ثَلَاث مَرَّات " .
137 - وَفِي رِوَايَة لمُسلم فِي مسح الرَّأْس : " وَبَدَأَ بِمقدم رَأسه ثمَّ ذهب بهما إِلَى قَفاهُ ، ثمَّ ردهما حَتَّى رَجَعَ إِلَى الْمَكَان الَّذِي بَدَأَ مِنْهُ " .
138 - وَفِي رِوَايَة لَهُ : " فَأقبل بِهِ وَأدبر ، مرّة وَاحِدَة " .
139 - وَفِي رِوَايَة : " فَمَضْمض واستنشق واستنثر من ثَلَاث غرفات " .
140 - [ وَفِي رِوَايَة لَهُ : " فَمَضْمض ثمَّ استنثر ، ثمَّ غسل وَجهه ، ثَلَاثًا ، وَيَده الْيُمْنَى ، ثَلَاثًا ، وَالْأُخْرَى ، ثَلَاثًا ، وَمسح بِرَأْسِهِ بِمَاء غير فضل يَده " ] .
141 - وَعَن أبي حَيَّة ، بِالْمُثَنَّاةِ تَحت ، قَالَ : " رَأَيْت عليا رَضِيَ اللَّهُ عَنْه تَوَضَّأ

(1/97)

فَغسل كفيه حَتَّى أنقاهما ، ثمَّ مضمض ، ثَلَاثًا ، واستنشق ، ثَلَاثًا ، وَغسل وَجهه ثَلَاثًا ، وذراعيه ، ثَلَاثًا ، وَمسح بِرَأْسِهِ ، مرّة ، ثمَّ غسل قديمه إِلَى الْكَعْبَيْنِ ، ثمَّ قَامَ وَأخذ فضل طهوره فشربه ، وَهُوَ قَائِم ، ثمَّ قَالَ : أَحْبَبْت أَن أريكم كَيفَ كَانَ طهُور رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " رَوَاهُ الثَّلَاثَة .
142 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
143 - وَفِي رِوَايَة لأبي دَاوُد بِإِسْنَاد حسن ، قَالَ : " فأفرغ من الْإِنَاء عَلَى يَمِينه فَغسل يَدَيْهِ ، ثَلَاثًا ، ثمَّ تمضمض واستنثر ، ثَلَاثًا ، فَمَضْمض ونثر من الْكَفّ الَّتِي يَأْخُذ فِيهَا " .
144 - وَفِي روية لَهُ [ 6 / أ ] بِإِسْنَاد صَحِيح : " وَمسح عَلَى رَأسه حَتَّى المَاء يقطر " .
145 - وَفِي رِوَايَة للبيهقي بِإِسْنَاد جيد : " نثر بِيَدِهِ الْيُسْرَى " .
146 - وَعَن أبي هُرَيْرَة أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من تَوَضَّأ فليستنثر ، وَمن

(1/98)

استجمر فليوتر " مُتَّفق عَلَيْهِ .
147 - وَفِي رِوَايَة لَهما : " وَإِذا تَوَضَّأ أحدكُم فليجعل فِي أَنفه مَاء ، ثمَّ لينثر [ 6 / أ ] " .
148 - وَفِي رِوَايَة لَهما : " إِذا اسْتَيْقَظَ أحدكُم من مَنَامه فليستنثر ، ثَلَاث مَرَّات ، فَإِن الشَّيْطَان يبيت عَلَى خياشيمه " .
149 - وَعَن لَقِيط بن صبرَة رَضِيَ اللَّهُ عَنْه ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أَسْبغ الْوضُوء ، وخلل بَين الْأَصَابِع ، وَبَالغ فِي الِاسْتِنْشَاق إِلَّا أَن تكون صَائِما " رَوَاهُ الثَّلَاثَة .
150 - وَقَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
151 - وَفِي رِوَايَة لأبي دَاوُد بِإِسْنَاد حسن : " إِذا تَوَضَّأت فَمَضْمض " .

(1/99)

152 - وَعَن ابْن عَبَّاس : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ تَوَضَّأ ، مرّة مرّة ، وَجمع بَين الْمَضْمَضَة وَالِاسْتِنْشَاق " رَوَاهُ الدَّارمِيّ بِإِسْنَاد صَحِيح .
3 (فصل فِي ضعيفه)
153 - أَبُو هُرَيْرَة : " أَمر النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بالمضمضة وَالِاسْتِنْشَاق " .
154 - وَعَن عَائِشَة رفعته : " الْمَضْمَضَة وَالِاسْتِنْشَاق من الْوضُوء الَّذِي لَا بُد مِنْهُ " .
155 - وَعَن أبي هُرَيْرَة مَرْفُوع : " تمضمضوا واستنشقوا " .

(1/100)

156 - وَعنهُ : " الْمَضْمَضَة وَالِاسْتِنْشَاق للْجنب ، ثَلَاثًا ، فَرِيضَة " .
157 - وَعَن طَلْحَة بن مصرف ، عَن أَبِيه ، عَن جده : " رَأَيْت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يفصل

(1/101)

بَين الْمَضْمَضَة وَالِاسْتِنْشَاق " .
158 - وَعَن أبي هُرَيْرَة رَفعه : " لَا صَلَاة لمن لَا وضوء لَهُ ، وَلَا وضوء لمن لم

(1/102)

يذكر اسْم الله عَلَيْهِ " .
159 - وَعَن أبي سعيد الْخُدْرِيّ مثله مَرْفُوع .
160 - وَعَن أبي هُرَيْرَة مَرْفُوع : " من تَوَضَّأ وَذكر اسْم الله (عَلَيْهِ) كَانَ طهُورا

(1/103)

لجَمِيع بدنه ، فَمن تَوَضَّأ وَلم يذكر اسْم الله كَانَ طهُورا لما مر عَلَيْهِ المَاء "
161 - قَالَ أَحْمد بن حَنْبَل : " لَا أعلم فِي التَّسْمِيَة عَلَى الْوضُوء حَدِيثا صَحِيحا " .
162 - وَحَدِيث : " أَنا لَا أستعين عَلَى الْوضُوء " . بَاطِل لَا أصل لَهُ .
(بَاب غسل الْوَجْه)
163 - فِيهِ مَا سبق .
164 - وَعَن عُثْمَان رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يخلل لحيته " .

(1/104)

165 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
166 - قَالَ : قَالَ البُخَارِيّ : " هُوَ أصح مَا فِي التَّخْلِيل " .

(1/105)

167 - وَعَن أنس كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا تَوَضَّأ أَخذ كفا من مَاء فَأدْخلهُ تَحت حنكه فخلل بهَا لحيته ، وَقَالَ : " هَكَذَا أَمرنِي رَبِّي " . رَوَاهُ أَبُو دَاوُد وَلم يُضعفهُ [ 6 / ب ] . وَفِي التَّخْلِيل :
168 - عَن عَائِشَة .
169 - وَأم سَلمَة .
170 - وَأبي أَيُّوب .
171 - وَابْن أبي أَوْفَى .

(1/106)

172 - وَعَن نَافِع : " أَن [ 6 / ب ] ابْن عمر كَانَ إِذا اغْتسل من الْجَنَابَة يتَوَضَّأ ؛ فَيغسل وَجهه ، وينضح فِي عَيْنَيْهِ " رَوَاهُ مَالك ، صَحِيح مَوْقُوف .
3 (فصل فِي ضعيفه)
173 - مِنْهُ ، حَدِيث : رَأَى رجلا غطى لحيته ، فَقَالَ : " اكشف لحيتك ، فَإِنَّهَا من الْوَجْه " .
(بَاب غسل الْيَدَيْنِ مَعَ الْمرْفقين واستحباب غسل مَا فَوق الْمرْفقين والكعبين)
174 - فِيهِ مَا سبق .
175 - وَعَن نعيم بن عبد الله المجمر قَالَ : رَأَيْت أَبَا هُرَيْرَة يتَوَضَّأ ، فَغسل وَجهه وأسبغ الْوضُوء ، ثمَّ غسل يَده الْيُمْنَى حَتَّى أشرع فِي الْعَضُد ، ثمَّ يَده الْيُسْرَى حَتَّى أشرع فِي الْعَضُد ، ثمَّ مسح رَأسه ، ثمَّ غسل رجله الْيُمْنَى حَتَّى أشرع فِي السَّاق ، ثمَّ غسل رجله الْيُسْرَى حَتَّى أشرع فِي السَّاق ، ثمَّ قَالَ : هَكَذَا رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يتَوَضَّأ ، وَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أَنْتُم الغر المحجَّلون يَوْم الْقِيَامَة من إسباغ

(1/107)

الْوضُوء ، فَمن اسْتَطَاعَ مِنْكُم فليطل غرته وتحجيله " رَوَاهُ مُسلم .
176 - وَفِي رِوَايَة لَهُ عَن نعيم : رَأَيْت أَبَا هُرَيْرَة يتَوَضَّأ فَغسل وَجهه وَيَديه ، حَتَّى كَاد يبلغ الْمَنْكِبَيْنِ ثمَّ غسل رجله حَتَّى رفع إِلَى السَّاقَيْن ، ثمَّ قَالَ : سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " إِن أمتِي [ يأْتونَ ] يَوْم الْقِيَامَة غرا محجلين من أثر الْوضُوء ، فَمن اسْتَطَاعَ مِنْكُم أَن يُطِيل غرته فَلْيفْعَل " .
3 (فصل فِي ضعيفه)
177 - مِنْهُ ، حَدِيث جَابر : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا تَوَضَّأ أدَار المَاء عَلَى مرفقيه " .
178 - وَحَدِيث أبي رَافع ، رَفعه : " كَانَ إِذا تَوَضَّأ حرك خَاتمه " .
179 - قَالَ الْبَيْهَقِيّ : " والاعتماد فِي تَحْرِيك الْخَاتم عَلَى الْأَثر عَن عَلّي رَضِي

(1/108)

الله عَنهُ " .
(بَاب مسح الرَّأْس والأذنين)
سبقت أَحَادِيثه .
180 - وَعَن الْمُغيرَة : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ تَوَضَّأ فَمسح بناصيته ، وَعَلَى الْعِمَامَة ، وَعَلَى الْخُفَّيْنِ " رَوَاهُ مُسلم .
181 - وَعَن بِلَال : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مسح عَلَى الْخُفَّيْنِ والخمار " رَوَاهُ مُسلم .
182 - وَعَن الربيِّع بنت معوِّذ قَالَت : " رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يتَوَضَّأ فَمسح رَأسه مَا أقبل مِنْهُ [ 7 / أ ] وَمَا أدبر ، وصدغيه ، وَأُذُنَيْهِ ، مرّة وَاحِدَة " رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيّ .
183 - وَقَالَ : " حسن صَحِيح " .
184 - وَعَن ابْن عَبَّاس : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مسح بِرَأْسِهِ ، وَأُذُنَيْهِ ، ظاهرهما وباطنهما " رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيّ .

(1/109)

185 - وَقَالَ : " حسن صَحِيح " .
186 - وَزَاد أَبُو دَاوُد : " وَأُذُنَيْهِ مسحة وَاحِدَة " .
187 - وَعَن الْمِقْدَام بن معدي كرب : " رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ تَوَضَّأ وَمسح أُذُنَيْهِ ظاهرهما ، وباطنهما ، وَأدْخل أَصَابِعه فِي صماخي أُذُنَيْهِ " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .

(1/110)

188 - وَعَن عبد الله بن زيد : " رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 7 / أ ] يتَوَضَّأ فَأخذ لأذنيه مَاء خلاف المَاء الَّذِي أَخذ لرأسه " .
189 - قَالَ الْبَيْهَقِيّ : " إِسْنَاده صَحِيح " .
3 (فصل فِي ضعيفه)
190 - مِنْهُ ، حَدِيث : " الأذنان من الرَّأْس " .

(1/111)

191 - وَحَدِيث : " مَسحه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَأسه حَتَّى بلغ القذال ، ومقدم الْعُنُق " .
192 - وَحَدِيث : " مسح رَأسه ، وَأمْسك مسبحتيه لأذنيه " .

(1/112)

(بَاب وجوب غسل الرجلَيْن)
193 - سبقت أَحَادِيثه .
194 - وَعَن عبد الله بن عَمْرو بن العَاصِي رَضِيَ اللَّهُ عَنْهما قَالَ : تخلف عَنَّا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي سفرة سافرناها ، فَأَدْرَكنَا وَقد أَرْهقنَا الْعَصْر ، فَجعلنَا نَتَوَضَّأ وَنَمْسَح عَلَى أَرْجُلنَا ، فَنَادَى بِأَعْلَى صَوته : " ويل لِلْأَعْقَابِ من النَّار " مرَّتَيْنِ ، أَو ثَلَاثًا ، إِلَّا قَوْله : " بِأَعْلَى صَوته " فللبخاري فَقَط .
195 - وَزَاد فِي رِوَايَة لمُسلم : " أَسْبغُوا الْوضُوء " .
196 - وروياه من رِوَايَة أبي هُرَيْرَة ، وَلَفظ مُسلم : " ويل لِلْعَرَاقِيبِ من النَّار " فَيدل عَلَى غسل الْكَعْبَيْنِ .
197 - وَعَن عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه ، أَن رجلا تَوَضَّأ فَترك مَوضِع ظفر عَلَى قدمه ، فَأَبْصَرَهُ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : " ارْجع فَأحْسن وضوءك " فَرجع ثمَّ صَلَّى . رَوَاهُ مُسلم .
198 - وَعَن خَالِد بن معدان ، عَن بعض الصَّحَابَة : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَأَى رجلا

(1/113)

يُصَلِّي وَفِي ظهر قدمه لمْعَة ، قدر الدِّرْهَم لم يصبهَا المَاء ، فَأمره رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن يُعِيد الْوضُوء وَالصَّلَاة " . رَوَاهُ أَبُو دَاوُد من رِوَايَة بَقِيَّة ، وَفِي الِاحْتِجَاج بِهِ خلاف [ 7 / ب ] .
199 - وَعَن النُّعْمَان بن بشير ، رَضِيَ اللَّهُ عَنْهما ، قَالَ : " أقبل علينا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِوَجْهِهِ فَقَالَ : " أقِيمُوا صفوفكم - ثَلَاثًا - وَالله لتقيمن صفوفكم ، أَو ليخالفن الله بَين وُجُوهكُم " فَرَأَيْت الرجل يلزق كَعبه بكعب صَاحبه ، وركبته بركبة صَاحبه ومنكبه بمنكبه " رَوَاهُ أَبُو دَاوُد وَغَيره بأسانيد حَسَنَة .
200 - وَالْبُخَارِيّ تَعْلِيقا مُخْتَصرا .
201 - وَعَن ابْن عَبَّاس ، رَضِيَ اللَّهُ عَنْهما ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا تَوَضَّأت

(1/114)

فخلل أَصَابِع يَديك ، ورجليك " .
202 - حسنه التِّرْمِذِيّ .
3 (فصل فِي ضعيفه)
203 - مِنْهُ ، حَدِيث : " خللوا بَين أصابعكم ، لَا يخلل الله بَينهَا فِي النَّار " .
(بَاب عدد الْوضُوء)
204 - ابْن عَبَّاس ؛ " تَوَضَّأ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مرّة مرّة " رَوَاهُ البُخَارِيّ .
205 - وَعَن عبد الله بن زيد : " تَوَضَّأ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مرَّتَيْنِ مرَّتَيْنِ " رَوَاهُ البُخَارِيّ .
206 - وَعَن عُثْمَان رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ تَوَضَّأ ثَلَاثًا ثَلَاثًا " رَوَاهُ مُسلم .

(1/115)

207 - وَعَن عَلّي رَضِيَ اللَّهُ عَنْه : " تَوَضَّأ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ثَلَاثًا ثَلَاثًا " .
208 - قَالَ التِّرْمِذِيّ : " هَذَا أحسن شَيْء فِي الْبَاب [ 7 / ب ] وَأَصَح " .
209 - وَعَن عَمْرو بن شُعَيْب ، عَن أَبِيه ، عَن جده : " أَن رجلا أَتَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : يَا رَسُول الله كَيفَ الطّهُور ؟ فَدَعَا بِمَاء فِي إِنَاء فَغسل كفيه ، ثَلَاثًا ، ثمَّ غسل وَجهه ثَلَاثًا ، ثمَّ غسل ذِرَاعَيْهِ ، ثَلَاثًا ، ثمَّ مسح بِرَأْسِهِ ، وَأدْخل أصبعيه السباحتين فِي أُذُنَيْهِ ، وَمسح بإبهاميه عَلَى ظَاهر أُذُنَيْهِ وبالسباحتين بَاطِن أُذُنَيْهِ ، ثمَّ غسل رجلَيْهِ ، ثَلَاثًا ثَلَاثًا ، ثمَّ قَالَ : " هَكَذَا الْوضُوء فَمن زَاد عَلَى هَذَا أَو نقص ، فقد أَسَاءَ وظلم ، أَو ظلم وأساء " رَوَاهُ أَبُو دَاوُد بِلَفْظِهِ بِإِسْنَاد صَحِيح ، وَالنَّسَائِيّ وَآخَرُونَ .
3 (فصل فِي ضعيفه)
210 - مِنْهُ ، حَدِيث : " من تَوَضَّأ وَاحِدَة فَتلك وَظِيفَة الْوضُوء ، وَمن تَوَضَّأ

(1/116)

ثِنْتَيْنِ ، فَلهُ كفلان من الْأجر ، وَمن تَوَضَّأ ثَلَاثًا ، فَذَلِك وضوئي ووضوء الْأَنْبِيَاء قبلي [ 8 / أ ] " .
211 - وَحَدِيث : " للْوُضُوء شَيْطَان يُقَال لَهُ : الولهان ، فَاتَّقُوا وسواس المَاء "
212 - وَحَدِيث : " فِي المَاء سرف وَإِن كنت عَلَى نهر جَار " .

(1/117)

213 - وَحَدِيث مَرْفُوع : قَالَ لمتوضئ : " لَا تسرف " .
(بَاب قدر المَاء الْمَنْدُوب والجائز للطَّهَارَة)
214 - أنس : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يغْتَسل بالصاع إِلَى خَمْسَة أَمْدَاد ، وَيتَوَضَّأ بِالْمدِّ " مُتَّفق عَلَيْهِ .
215 - وَعَن أم عمَارَة الْأَنْصَارِيَّة رَضِيَ اللَّهُ عَنْها : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ تَوَضَّأ بِإِنَاء فِيهِ قدر ثُلثي مد " رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيّ بِإِسْنَاد حسن .

(1/118)

3 (فصل فِي ضعيفه)
216 - مِنْهُ ، " تَوَضَّأ بِمَاء لَا يبل الثرى "
(بَاب القَوْل بعد الْوضُوء)
217 - عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " مَا مِنْكُم من أحد يتَوَضَّأ فيُبلغ أَو فيسبغ الْوضُوء ثمَّ قَالَ : أشهد أَن لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ وَأشْهد أَن مُحَمَّدًا عَبده وَرَسُوله ، إِلَّا فتحت لَهُ أَبْوَاب الْجنَّة الثَّمَانِية ، يدْخل من أَيهَا شَاءَ " رَوَاهُ مُسلم .
218 - وَفِي رِوَايَة التِّرْمِذِيّ بعد قَوْله : " وَرَسُوله ، اللَّهُمَّ اجْعَلنِي من التوابين

(1/119)

واجعلني من المتطهرين " .
219 - وَفِي رِوَايَة أبي دَاوُد : " يَقُول حِين يفرغ من وضوئِهِ " .
3 (فصل فِي ضعيفه)
220 - مِنْهُ ، حَدِيث : " من تَوَضَّأ وَقَالَ : سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِك " الحَدِيث .
221 - وَحَدِيث ابْن عمر رَفعه : " من قَالَ - الذّكر السَّابِق - قبل أَن يتَكَلَّم " .

(1/120)

(بَاب جَوَاز صلوَات بِوضُوء وَاحِد واستحبابه لكل صَلَاة)
222 - عمر بن عَامر ، عَن أنس : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يتَوَضَّأ عِنْد كل صَلَاة ، قلت : كَيفَ كُنْتُم تَصْنَعُونَ ؟ قَالَ : يُجزئ أَحَدنَا الْوضُوء مَا لم يحدث " رَوَاهُ البُخَارِيّ .
223 - وَعَن بُرَيْدَة ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى الصَّلَوَات [ 8 / أ ] بِوضُوء وَاحِد يَوْم فتح مَكَّة ، وَمسح عَلَى خفيه ، فَقَالَ لَهُ عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه : [ لقد صنعت الْيَوْم شَيْئا لم تكن تَصنعهُ ، فَقَالَ : " عمدا صَنعته يَا عمر " رَوَاهُ مُسلم .
3 (فصل فِي ضعيفه)
224 - مِنْهُ . ابْن عمر ، رَفعه : " من تَوَضَّأ عَلَى طهر كتب الله لَهُ عشر حَسَنَات " .

(1/121)

(بَاب أَحْوَال يسن لَهَا الْوضُوء)
225 - الْبَراء ؛ قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا أتيت مضجعك فَتَوَضَّأ وضوءك للصَّلَاة ، ثمَّ اضْطجع عَلَى شقك الْأَيْمن " مُتَّفق عَلَيْهِ . وَسَيَأْتِي إِن شَاءَ الله تَعَالَى فِي كتاب " الْغسْل " أَنه يسن الْوضُوء للْجنب إِذا أَرَادَ أكلا ، أَو شرباً ، أَو نوماً ، أَو جِماعاً .
3 (فصل فِي ضعيفه)
226 - مِنْهُ ، حَدِيث : " اسْتَقِيمُوا وَلنْ تُحْصُوا ، وَخير أَعمالكُم الصَّلَاة ، وَلَا يحافظ عَلَى الْوضُوء إِلَّا مُؤمن " .
227 - وَحَدِيث : " إِذا غضب أحدكُم فَليَتَوَضَّأ " .

(1/122)

(بَاب فِي اسْتِحْبَاب الانتضاح بعد الْوضُوء)
228 - فِيهِ الحَدِيث السَّابِق فِي خِصَال الْفطْرَة .
3 (فصل فِي ضعيفه)
229 - مِنْهُ ، حَدِيث : " يَا مُحَمَّد ، إِذا تَوَضَّأت فانتضح " .
230 - حَدِيث جَابر .
231 - وَرجل من ثَقِيف فِي النَّضْح .

(1/123)

(بَاب اسْتِحْبَاب ترك التنشيف من مَاء الْوضُوء وَالْغسْل ، وَجَوَاز نفض الْيَد)
232 - مَيْمُونَة ؛ أَنَّهَا ذكرت غسل النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، قَالَت : " أَتَيْته بالمنديل فَرده وَجعل يَقُول بِالْمَاءِ هَكَذَا ينفضه " .
233 - وَفِي رِوَايَة : " وَجعل ينفض المَاء بِيَدِهِ " .
234 - وَفِي رِوَايَة : " وَهُوَ ينفض يَدَيْهِ " مُتَّفق عَلَيْهِ .
3 (فصل فِي ضعيفه)
235 - مِنْهُ ، حَدِيث قيس بن سعد : " اغْتسل النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فأتيناه ، بملحفة ورسية

(1/124)

فالتحف بهَا ، فَكَأَنِّي أنظر إِلَى أثر الورس عَلَى عكنه " .
236 - وَحَدِيث : " إِذا تَوَضَّأ أحدكُم فَلَا ينفض يَده " .
237 - وَحَدِيث عَائِشَة : " كَانَت للنَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ خرقَة يتنشف بهَا بعد الْوضُوء " .

(1/125)

238 - وَحَدِيث معَاذ ، رَفعه : " إِذا تَوَضَّأ مسح وَجهه بِطرف ثَوْبه " .
239 - وَحَدِيث سلمَان الْفَارِسِي ، رَفعه : " تَوَضَّأ فَمسح بجبة صوف وَجهه " .
240 - قَالَ التِّرْمِذِيّ : " لَا يَصح عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي هَذَا الْبَاب شَيْء " .

(1/126)


(خلاصة الأحكام - كتاب الْمسْح عَلَى الْخُفَّيْنِ)
241 - الْمُغيرَة بن شُعْبَة رَضِيَ اللَّهُ عَنْه قَالَ : كنت مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي سفر فَأَهْوَيْت لأنزع خفيه ، فَقَالَ : " دعهما فَإِنِّي أدخلتهما طاهرتين ، فَمسح عَلَيْهِمَا " مُتَّفق عَلَيْهِ .
242 - وَفِي رِوَايَة لأبي دَاوُد بِإِسْنَاد صَحِيح ، فَقلت : يَا رَسُول الله نسيت ؟ فَقَالَ : " بل أَنْت نسيت ، بِهَذَا أَمرنِي رَبِّي " .
243 - وَعَن جرير بن عبد الله رَضِيَ اللَّهُ عَنْه ، قَالَ : " رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بَال ثمَّ تَوَضَّأ ، وَمسح عَلَى خفيه " . قَالَ إِبْرَاهِيم النَّخعِيّ : " كَانَ يعجبهم هَذَا الحَدِيث [ 8 / ب ] لِأَن إِسْلَام جرير كَانَ عِنْد نزُول الْمَائِدَة " مُتَّفق عَلَيْهِ .
244 - وَعَن شُرَيْح بن هَانِئ ، أتيت عَائِشَة أسألها عَن الْمسْح عَلَى الْخُفَّيْنِ ، فَقَالَت : عَلَيْك بِابْن أبي طَالب فسله ، فَإِنَّهُ كَانَ يُسَافر مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَسَأَلْنَاهُ ، فَقَالَ " جعل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ثَلَاثَة أَيَّام ، ولياليهن للْمُسَافِر ، وَيَوْما وَلَيْلَة للمقيم " رَوَاهُ مُسلم .

(1/127)

245 - وَعَن صَفْوَان بن عسّال قَالَ : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَأْمُرنَا إِذا كُنَّا سفرا أَن لَا ننزع خفافنا ثَلَاثَة أَيَّام ولياليهن إِلَّا من جَنَابَة ، وَلَكِن من غَائِط ، وَبَوْل ، ونوم " رَوَاهُ النَّسَائِيّ وَالتِّرْمِذِيّ .
246 - وَقَالَ : " حسن صَحِيح " .
247 - وَعَن أبي بكرَة ، نَقِيع بن الْحَارِث : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أرخص للْمُسَافِر ثَلَاثَة أَيَّام ولياليهن ، وللمقيم يَوْمًا وَلَيْلَة ، إِذا تطهر فَلبس خفيه أَن يمسح عَلَيْهِمَا " .
248 - قَالَ التِّرْمِذِيّ : " قَالَ البُخَارِيّ : حَدِيث حسن " .
249 - وَعَن الْمُغيرَة : " رَأَيْت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يمسح عَلَى الْخُفَّيْنِ : ظاهرهما " .

(1/128)

250 - قَالَ التِّرْمِذِيّ : " حَدِيث حسن " .
3 (فصل فِي ضعيفه)
251 - مِنْهُ ، حَدِيث الْمُغيرَة مَرْفُوع : " مسح عَلَى الجوربين والنعلين " اتّفق الْحفاظ عَلَى تَضْعِيفه .
252 - وَلَا يقبل قَول التِّرْمِذِيّ إِنَّه : " حسن صَحِيح " .
253 - وَمِنْه ، حَدِيث : " مسح أَعلَى الْخُف وأسفله " .

(1/129)

254 - وَحَدِيث : " أَنه مسح عَلَى الْخُف خُطُوطًا " .
255 - وَحَدِيث : أَمسَح عَلَى الْخُف ؟ فَقَالَ : " نعم " ، قلت : يَوْمًا ، قَالَ :

(1/130)

" ويومين " قلت : وَثَلَاثَة ، قَالَ : " نعم ، وَمَا شِئْت " اتَّفقُوا عَلَى ضعفه واضطرابه .
(بَاب مَا ينْقض الْوضُوء)
256 - فِيهِ حَدِيث صَفْوَان السَّابِق فِي الْبَاب قبله .
257 - وَعَن عبد الله بن زيد بن عَاصِم قَالَ : شكي إِلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الرجل يخيل إِلَيْهِ أَنه يجد الشَّيْء فِي الصَّلَاة ، فَقَالَ : " لَا ينْصَرف حَتَّى يسمع صَوتا ، أَو يجد ريحًا " مُتَّفق عَلَيْهِ ، وَمَعْنَاهُ : حَتَّى يتَحَقَّق خُرُوجه .
258 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه : أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لَا وضوء إِلَّا من

(1/131)

صَوت أَو ريح " رَوَاهُ التِّرْمِذِيّ وَغَيره ، بأسانيد صَحِيحَة .
259 - وَعَن عَلّي رَضِيَ اللَّهُ عَنْه قَالَ : كنت رجلا مذاء فَأمرت الْمِقْدَاد أَن يسْأَل النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَسَأَلَهُ فَقَالَ : " فِيهِ الْوضُوء " مُتَّفق عَلَيْهِ .
260 - وَفِي رِوَايَة لمُسلم : " تَوَضَّأ وانضح فرجك " .
261 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أُغمي عَلَيْهِ ، ثمَّ أَفَاق فاغتسل ليُصَلِّي بِالنَّاسِ ، ثمَّ أُغمي عَلَيْهِ ، ثمَّ أَفَاق فاغتسل " مُتَّفق عَلَيْهِ .
262 - وَعَن عَلّي رَضِيَ اللَّهُ عَنْه أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " العينان وكاء [ 9 / أ ] السه ، فَمن نَام فَليَتَوَضَّأ " رَوَاهُ أَبُو دَاوُد وَغَيره ، بأسانيد حَسَنَة .
263 - وَعَن أنس قَالَ : " كَانَ أَصْحَاب رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ينامون ثمَّ يصلونَ وَلَا يتوضؤون " رَوَاهُ مُسلم ، أَي ينامون قعُودا .

(1/132)

264 - وَفِي رِوَايَة أبي دَاوُد بِإِسْنَاد صَحِيح : " أَنهم كَانُوا ينتظرون الْعشَاء الْآخِرَة ، حَتَّى تخفق رؤوسهم ، ثمَّ يصلونَ وَلَا يتوضؤون " .
265 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما قَالَ : " قَامَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ - يَعْنِي يُصَلِّي فِي اللَّيْل - فَقُمْت إِلَى جنبه الْأَيْسَر ، فجعلني فِي شقَّه الْأَيْمن فَجعلت إِذا أغفيت يَأْخُذ بشحمة أُذُنِي ، فَصَلى إِحْدَى عشرَة رَكْعَة " رَوَاهُ مُسلم . فِيهِ دَلِيل عَلَى أَن النعاس لَا ينْقض .
266 - وَعَن بسرة بنت صَفْوَان رَضِيَ اللَّهُ عَنْها ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من مس ذكره فَليَتَوَضَّأ " رَوَاهُ مَالك فِي " الْمُوَطَّأ " وَالثَّلَاثَة بأسانيد صَحِيحَة .
267 - قَالَ التِّرْمِذِيّ : " حَدِيث حسن صَحِيح ، قَالَ البُخَارِيّ : هُوَ أصح شَيْء فِي الْبَاب " .
268 - وَعَن أم حَبِيبَة رَضِيَ اللَّهُ عَنْها قَالَت : سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " من

(1/133)

مس فرجه فَليَتَوَضَّأ " .
269 - قَالَ الْبَيْهَقِيّ : " قَالَ التِّرْمِذِيّ : استحسنه أَبُو زرْعَة وعده مَحْفُوظًا " .
270 - وَعَن أبي هُرَيْرَة عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من أَفْضَى بِيَدِهِ إِلَى ذكره لَيْسَ دونه ستر فقد وَجب عَلَيْهِ الْوضُوء " رَوَاهُ أَحْمد ، وَأَبُو حَاتِم بن حبَان ، وَالدَّارَقُطْنِيّ .
271 - قَالَ الْحَافِظ عبد الْحق : " هُوَ صَحِيح " .
272 - وَعَن ابْن عمر أَنه كَانَ يَقُول : " قبْلَة الرجل امْرَأَته وجسه بِيَدِهِ من الْمُلَامسَة ، فَمن قبل امْرَأَته أَو جسها بِيَدِهِ ، فَعَلَيهِ الْوضُوء " صَحِيح ، رَوَاهُ مَالك وَغَيره .
273 - وَعَن عَائِشَة : فقدت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَيْلَة من الْفراش فالتمسته فَوَقَعت يَدي عَلَى بطن قدمه وَهُوَ فِي الْمَسْجِد ، وهما منصوبتان وَهُوَ يَقُول : " اللَّهُمَّ أعوذ برضاك من سخطك ، وبمعافاتك من عُقُوبَتك ، وَأَعُوذ بك مِنْك ، لَا أحصي ثَنَاء عَلَيْك ، أَنْت كَمَا أثنيت عَلَى نَفسك " .

(1/134)

رَوَاهُ مُسلم ، وَاحْتج بِهِ من لَا ينْقض وضوء الملموس ، وَحمله الناقضون عَلَى اللَّمْس فَوق حَائِل .
274 - وَعَن جَابر بن سَمُرَة رَضِيَ اللَّهُ عَنْهما : أَن رجلا سَأَلَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : أأتوضأ من لُحُوم الْغنم ؟ قَالَ : " إِن شِئْت فَتَوَضَّأ ، وَإِن شِئْت فَلَا تتوضأ " قَالَ : أأتوضأ من لُحُوم الْإِبِل ؟ قَالَ : " نعم ، فَتَوَضَّأ من لُحُوم الْإِبِل " ، قَالَ [ 9 / ب ] : أُصَلِّي فِي مرابض الْغنم ؟ قَالَ : " نعم " قَالَ : أُصَلِّي فِي مبارك الْإِبِل ؟ قَالَ : " لَا " . رَوَاهُ مُسلم .
275 - وَعَن الْبَراء بن عَازِب عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مثله .
276 - قَالَ الإِمَام أَحْمد وَغَيره : " هُوَ صَحِيح " .
3 (فصل فِي ضعيفه)
277 - مِنْهُ حَدِيث : " إِذا نَام العَبْد فِي صلَاته باهى الله بِهِ الْمَلَائِكَة فَيَقُول : روحه

(1/135)

عِنْدِي ، وَجَسَده ساجد " .
278 - وَحَدِيث ابْن عَبَّاس رَفعه : " لَيْسَ عَلَى من نَام جَالِسا وضوء حَتَّى يضطجع " .
279 - وَحَدِيث عَمْرو بن شُعَيْب : " من نَام جَالِسا فَلَا وضوء عَلَيْهِ ، وَمن وضع جنبه فَعَلَيهِ الْوضُوء " .
280 - وَحَدِيث : " توضؤوا من ألبان الْإِبِل " .

(1/136)

281 - وَحَدِيث طلق بن عَلّي فِي مس الذّكر لَا وضوء مِنْهُ : " إِنَّمَا هُوَ بضعَة مِنْك " .
282 - وَحَدِيث أبي أُمَامَة : " إِنَّمَا هُوَ جُزْء مِنْك " .

(1/137)

283 - وَحَدِيث : قبل زبيبة الْحسن .
284 - وَحَدِيث عَائِشَة رفعته : " ويل للَّذين يمسون فروجهم ، ثمَّ يصلونَ وَلَا يتوضؤون ، إِذا مست إحداكن فرجهَا فلتتوضأ " .
285 - وَحَدِيث عَائِشَة : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قبلهَا وَلم يتَوَضَّأ " .
286 - وَفِي رِوَايَة : " قبل امْرَأَة من نِسَائِهِ ثمَّ خرج إِلَى الصَّلَاة وَلم يتَوَضَّأ " .

(1/138)

287 - قَالَ التِّرْمِذِيّ : " لَا يَصح عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي هَذَا الْبَاب شَيْء " .
288 - وَحَدِيث : " الْوضُوء من الضحك فِي الصَّلَاة ، وَمن القهقهة فِيهَا " .

(1/139)

فارغة

(1/140)

289 - وَحَدِيث : " الضحك ] ينْقض الصَّلَاة ، وَلَا ينْقض الْوضُوء " بل الصَّحِيح إِنَّه مَوْقُوف عَلَى جَابر .

(1/141)

290 - وَحَدِيث عَائِشَة رفعته : " إِذا قاء أحدكُم فِي صلَاته ، أَو قلس فلينصرف فَليَتَوَضَّأ ، ثمَّ ليبن عَلَى مَا مَضَى مَا لم يتَكَلَّم " .
291 - وَحَدِيث سلمَان : رَآنِي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَقد سَالَ من أنفي دم ، فَقَالَ : " أحدث وضُوءًا " .
292 - وَحَدِيث ابْن عَبَّاس رَفعه : " إِذا رعف أحدكُم فِي صلَاته ، فلينصرف فليغسل الدَّم وليتوضأ ، وليستقبل صلَاته " .

(1/142)

293 - وَحَدِيث تَمِيم الدَّارِيّ رَفعه : " الْوضُوء من كل دم سَائل " .
294 - وَحَدِيث أبي هُرَيْرَة رَفعه : " لَيْسَ فِي القطرة ، وَلَا القطرتين وضوء ، إِلَّا أَن يكون دَمًا سَائِلًا " .
295 - وَحَدِيث أنس : " احْتجم النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَصَلى وَلم يتَوَضَّأ وَلم يزدْ عَلَى

(1/143)

غسل محاجمه " وَبِالْجُمْلَةِ لَيْسَ فِي نقض الْوضُوء بالقيء وَالدَّم والضحك فِي الصَّلَاة ، وَلَا عدم ذَلِك حَدِيث صَحِيح .
296 - وَحَدِيث ابْن عَبَّاس رَفعه : " الْحَدث حدثان ، حدث اللِّسَان ، وَحدث الْفرج ، وَحدث اللِّسَان أَشد ، وَفِيهِمَا الْوضُوء " وَرُوِيَ مَوْقُوفا عَلَى ابْن عَبَّاس وَهُوَ ضَعِيف أَيْضا .
3 (فصل فِي منسوخه وناسخه)
297 - زيد بن ثَابت ، سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " الْوضُوء مِمَّا مست النَّار " .
298 - عَائِشَة ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " توضؤوا مِمَّا مست النَّار " رَوَاهُ مُسلم .
299 - ابْن عَبَّاس : " أكل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كتف شَاة ، ثمَّ صَلَّى ، وَلم يتَوَضَّأ " .
300 - وَعَن [ 10 / أ ] عَمْرو بن أُميَّة مثله . مُتَّفق عَلَيْهِمَا .
301 - وَعَن جَابر : " كَانَ آخر الْأَمريْنِ من رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ترك الْوضُوء مِمَّا غيرت النَّار " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ ، وَغَيرهمَا بأسانيد صَحِيحَة .

(1/144)


(خلاصة الأحكام - كتاب الاستطابة)
302 - الْمُغيرَة رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا ذهب الْمَذْهَب أبعد [ 10 / أ ] " رَوَاهُ الثَّلَاثَة .
303 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
304 - وَلَفظه : " كنت مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي سفر فَأَتَى حَاجته فأبعد فِي الْمَذْهَب " .
305 - وَعنهُ : كنت مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي سفر فَقَالَ : " يَا مُغيرَة ، خُذ الْإِدَاوَة " فأخذتها فَانْطَلق رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حَتَّى توارى عني فَقَضَى حَاجته " مُتَّفق عَلَيْهِ . وَفِي الْبَاب :
306 - عَن جَابر ،

(1/145)

307 - وَعبد الرَّحْمَن بن أبي قراد ،
308 - وَأبي مُوسَى ،
309 - وَابْن عَبَّاس ،
310 - وبلال بن الْحَارِث ، وَغَيرهم .

(1/146)

311 - وَعَن عبد الله بن جَعْفَر رَضِيَ اللَّهُ عَنْهما ، قَالَ : " كَانَ أحب مَا استتر بِهِ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ هدف أَو حائش نخل ، يَعْنِي حَائِط نخل " رَوَاهُ مُسلم .
312 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من اكتحل فليوتر ، من فعل فقد أحسن ، وَمن لَا ، فَلَا حرج ، وَمن استجمر فليوتر ، وَمن فعل فقد أحسن ، وَمن لَا ، فَلَا حرج ، وَمن أكل فَمَا تخَلّل فليلفظ ، وَمَا لاك بِلِسَانِهِ فليبتلع ، من فعل فقد أحسن ، وَمن لَا ، فَلَا حرج ، وَمن أَتَى الْغَائِط فليستتر ، فَإِن لم يجد إِلَّا أَن يجمع كثيبا من رمل فليستدبره فَإِن الشَّيْطَان يلْعَب بمقاعد بني آدم ، من فعل فقد أحسن ، وَمن لَا ، فَلَا حرج " حَدِيث حسن ، رَوَاهُ أَبُو دَاوُد وَغَيره .
313 - وَعَن أنس رَضِيَ اللَّهُ عَنْه : كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا دخل الْخَلَاء قَالَ : " اللَّهُمَّ إِنِّي أعوذ بك من الْخبث والخبائث " مُتَّفق عَلَيْهِ بِلَفْظِهِ .
314 - وَفِي رِوَايَة للْبُخَارِيّ : " إِذا أرد أَن يدْخل " .

(1/147)

315 - وَفِي رِوَايَة لمُسلم : " أعوذ بِاللَّه من الْخبث والخبائث " . يجوز ضم بَاء الْخبث ، وإسكانها . وَفِي الْبَاب :
316 - عَن عَلّي ،
317 - وَابْن مَسْعُود ،

(1/148)

318 - وَزيد بن أَرقم ،
319 - وَجَابِر .
320 - وَفِي رِوَايَة زيد بن أَرقم : " إِن هَذِه الحشوش محتضرة " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .
321 - وَقَالَ التِّرْمِذِيّ : " فِيهِ اضْطِرَاب " .
3 (فصل فِي ضعيفه)
322 - من حَدِيث أبي مُوسَى رَفعه : أَتَى دمثا فِي أصل جِدَار فَبَال ثمَّ قَالَ : " إِذا أَرَادَ أحدكُم أَن يَبُول فليرتد لبوله " .
323 - وَحَدِيث عَائِشَة رفعته : " كَانَ إِذا دخل الْخَلَاء غطى رَأسه ، فَإِذا أَتَى أَهله

(1/149)

غطى رَأسه " .
324 - وَحَدِيث : " لبس حذاءه وغطى رَأسه " .
325 - [ قَالَ الْبَيْهَقِيّ ] : " وَرُوِيَ عَن أبي بكر الصّديق رَضِيَ اللَّهُ عَنْه فِي تَغْطِيَة الرَّأْس عِنْد دُخُول الْخَلَاء ، وَهُوَ صَحِيح عَنهُ [ 10 / ب ] " .
326 - وَحَدِيث : " ستر مَا بَين الْجِنّ وعورات [ 10 / ب ] بني آدم إِذا دخل الكنيف أَن يَقُول : باسم الله " .
327 - وَحَدِيث : " أعوذ بك من الرجس النَّجس ، الْخَبيث المخبث الشَّيْطَان

(1/150)

الرَّجِيم " .
328 - وَحَدِيث ابْن عمر رَفعه : " كَانَ إِذا أَرَادَ حَاجَة لَا يرفع ثَوْبه حَتَّى يدنو من الأَرْض " .
329 - وَحَدِيث أنس : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا دخل الْخَلَاء وضع خَاتمه " . ضعفه أَبُو دَاوُد ، وَالنَّسَائِيّ ، وَالْبَيْهَقِيّ ، وَالْجُمْهُور .
330 - وَقَول التِّرْمِذِيّ إِنَّه : " حسن " مَرْدُود عَلَيْهِ .

(1/151)

(بَاب تَحْرِيم اسْتِقْبَال الْقبْلَة واستدبارها ببول أَو غَائِط فِي الصَّحرَاء بِلَا حَائِل وجوازها فِي الْبُنيان بِقرب الْحَائِل ، وَكَرَاهَة اسْتِقْبَال بَيت الْمُقَدّس فِي الصَّحرَاء)
331 - أَبُو أَيُّوب ، خَالِد بن زيد ، الْأنْصَارِيّ رَضِيَ اللَّهُ عَنْه أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا أتيتم الْغَائِط فَلَا تستقبلوا الْقبْلَة وَلَا تستدبروها ببول وَلَا غَائِط ، وَلَكِن شرقوا أَو غربوا " . قَالَ أَبُو أَيُّوب : " فقدمنا الشَّام فَوَجَدنَا مراحيض قد بنيت قبل الْقبْلَة فننحرف عَنْهَا ، ونستغفر الله " مُتَّفق عَلَيْهِ .
332 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِنَّمَا أَنا لكم بِمَنْزِلَة الْوَالِد أعلمكُم ، فَإِذا أَتَى أحدكُم الْغَائِط فَلَا يسْتَقْبل الْقبْلَة وَلَا يستدبرها ، وَلَا يَسْتَطِيب بِيَمِينِهِ ، وَكَانَ يَأْمر بِثَلَاثَة أَحْجَار ، وَينْهَى عَن الروث والرمة " . صَحِيح رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ وَغَيرهمَا بأسانيد صَحِيحَة .
333 - وَفِي رِوَايَة : " وليستنج بِثَلَاثَة أَحْجَار " إسنادها صَحِيح . والرمة الْعظم .
334 - وَعَن عبد الرَّحْمَن بن يزِيد قَالَ : قيل لسلمان الْفَارِسِي رَضِيَ اللَّهُ عَنْه :

(1/152)

قد علمكُم نَبِيكُم كل شَيْء حَتَّى الخراءة . فَقَالَ : أجل ، لقد نَهَانَا أَن نستقبل الْقبْلَة بغائط أَو بَوْل ، أَو نستنجي باليمنى ، أَو أَن نستنجي بِأَقَلّ من ثَلَاثَة أَحْجَار ، أَو أَن نستنجي برجيع أَو بِعظم " رَوَاهُ مُسلم . الرجيع : الروث .
335 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما : " ارتقيت عَلَى ظهر بَيت لنا فَرَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى لبنتين مُسْتَقْبلا بَيت الْمُقَدّس لِحَاجَتِهِ " مُتَّفق عَلَيْهِ .
336 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 11 / أ ] لما بلغ قَول النَّاس فِي ذَلِك ، أَمر بمقعدته فَاسْتقْبل بهَا الْقبْلَة " رَوَاهُ أَحْمد وَابْن ماجة ، وَإِسْنَاده جيد .
337 - وَعَن مَرْوَان الْأَصْفَر : " رَأَيْت ابْن عمر أَنَاخَ رَاحِلَته مُسْتَقْبل الْقبْلَة ، ثمَّ

(1/153)

جلس يَبُول إِلَيْهَا ، فَقُلْنَا : يَا أَبَا عبد الرَّحْمَن ، أَلَيْسَ قد نهي عَن هَذَا ؟ قَالَ : بلَى ، إِنَّمَا نهي عَن ذَلِك فِي الفضاء ، فَإِذا كَانَ بَيْنك وَبَين الْقبْلَة شَيْء يسترك فَلَا بَأْس " حَدِيث حسن ، وَرَوَاهُ أَبُو دَاوُد وَغَيره .
338 - وَعَن معقل بن أبي معقل رَضِيَ اللَّهُ عَنْه قَالَ : " نهَى رَسُول الله [ 11 / أ ] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن نستقبل الْقبْلَتَيْنِ ببول أَو غَائِط " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن .
(بَاب الْمَوَاضِع الَّتِي نهي عَن [ قَضَاء الْحَاجة فِيهَا ، وَجَوَاز ] الْبَوْل فِي إِنَاء ، وَقَائِمًا ، وَالْأولَى قَاعِدا إِلَّا لعذر ، وَكَرَاهَة كَلَامه وَالسَّلَام عَلَيْهِ)
339 - أَبُو هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " اتَّقوا اللعانين " قَالُوا : وَمَا اللعانان يَا رَسُول الله ؟ قَالَ : " الَّذِي يتخلى فِي طَرِيق النَّاس ، أَو فِي ظلهم " رَوَاهُ مُسلم .
340 - وَعَن معَاذ رَضِيَ اللَّهُ عَنْه قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " اتَّقوا الْملَاعن الثَّلَاثَة :

(1/154)

البرَاز فِي الْمَوَارِد ، وقارعة الطَّرِيق ، والظل " حسن ، رَوَاهُ أَبُو دَاوُد وَغَيره . البرَاز ، بِفَتْح الْبَاء ، وَكسرهَا .
341 - وَعَن حميد بن عبد الرَّحْمَن ، لقِيت رجلا صحب النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَمَا صَحبه أَبُو هُرَيْرَة قَالَ : " نهَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن يمتشط أَحَدنَا كل يَوْم ، أَو يَبُول فِي مغتسله " حسن ، رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ .
342 - وَعَن عبد الله بن مُغفل ، رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا يبولن

(1/155)

أحدكُم فِي مستحمه ، ثمَّ يغْتَسل فِيهِ ، فَإِن عَامَّة الوسواس مِنْهُ " حسن ، رَوَاهُ الثَّلَاثَة .
343 - وَفِي رِوَايَة : " ثمَّ يتَوَضَّأ " .
344 - وَعَن قَتَادَة ، عَن عبد الله بن سرجس ، رَضِيَ اللَّهُ عَنْه : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نهَى أَن يبال فِي الْجُحر " قيل لِقَتَادَة : مَا يكره من الْبَوْل فِي الْجُحر ؟ قَالَ : كَانَ يُقَال " إِنَّهَا مسَاكِن الْجِنّ " [ 11 / ب ] ، صَحِيح ، رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ وَغَيرهمَا بأسانيد صَحِيحَة .
345 - وَعَن أبي هُرَيْرَة أَنه سمع رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " لَا يبولن أحدكُم فِي المَاء الدَّائِم الَّذِي لَا يجْرِي ، ثمَّ يغْتَسل فِيهِ " مُتَّفق عَلَيْهِ .
346 - وَفِي رِوَايَة : " ثمَّ يغْتَسل مِنْهُ " .
347 - وَعَن أُمَيْمَة بنت رقيقَة : " كَانَ للنَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قدح من عيدَان ، يَبُول فِيهِ ،

(1/156)

ويضعه تَحت السرير " حسن ، رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيّ .
348 - وَفِي رِوَايَة الْبَيْهَقِيّ : " يَبُول فِيهِ بِاللَّيْلِ " العيدان ؛ بِفَتْح الْعين الْمُهْملَة ، النّخل الطوَال المتجردة ، الْوَاحِدَة عيدانة .
349 - وَعَن حُذَيْفَة : " أَتَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سباطة قوم فَبَال قَائِما ، ثمَّ دَعَا بِمَاء فَجِئْته بِمَاء فَتَوَضَّأ " مُتَّفق عَلَيْهِ .
350 - وَفِي رِوَايَة لمُسلم : " فَتَوَضَّأ ، فَمسح عَلَى خفيه " .
351 - وَفِي رِوَايَة لَهُ عَن أبي وَائِل قَالَ : " كَانَ أَبُو مُوسَى يشدد فِي الْبَوْل ، ويبول فِي قَارُورَة ، وَيَقُول : إِن بني إِسْرَائِيل كَانَ إِذا أصَاب جلد أحدهم بَوْل قرضه بِالْمَقَارِيضِ ، فَقَالَ حُذَيْفَة : لَوَدِدْت [ 11 / ب ] أَن صَاحبكُم لَا يشدد هَذَا التَّشْدِيد ، فَلَقَد رَأَيْتنِي أَنا وَرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نتماشى فَأَتَى سباطة خلف حَائِط ، فَقَامَ كَمَا يقوم أحدكُم فَبَال فانتبذت مِنْهُ فَأَشَارَ إِلَيّ فَجئْت فَقُمْت عِنْد عقبه حَتَّى فرغ " .
352 - وَعَن عبد الرَّحْمَن بن حَسَنَة قَالَ : انْطَلَقت أَنا وَعَمْرو بن العَاصِي إِلَى

(1/157)

النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَخرج وَمَعَهُ درقة ثمَّ استتر بهَا ، ثمَّ بَال ، فَقُلْنَا : انْظُرُوا إِلَيْهِ يَبُول كَمَا تبول الْمَرْأَة ، فَسمع ذَلِك فَقَالَ : " ألم تعلمُوا مَا لَقِي صَاحب بني إِسْرَائِيل كَانُوا إِذا أَصَابَهُم الْبَوْل قطعُوا مَا أَصَابَهُ مِنْهُم فنهاهم فعذب فِي قَبره " صَحِيح ، رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ ، وَابْن ماجة .
353 - وَعَن عَائِشَة : " مَا كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَبُول إِلَّا قَاعِدا " حسن ، رَوَاهُ التِّرْمِذِيّ ، وَالنَّسَائِيّ وَآخَرُونَ .
354 - وَعَن ابْن عمر : " أَن رجلا مر وَالنَّبِيّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَبُول فَسلم فَلم يرد عَلَيْهِ " رَوَاهُ مُسلم [ 12 / أ ] .
355 - وَعَن المُهَاجر بن قنفذ رَضِيَ اللَّهُ عَنْه : أتيت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَهُوَ يَبُول ،

(1/158)

فَسلمت عَلَيْهِ فَلم يرد عَلّي حَتَّى تَوَضَّأ ثمَّ اعتذر إِلَيّ فَقَالَ : " إِنِّي كرهت أَن أذكر الله تَعَالَى إِلَّا عَلَى طهر " ، أَو قَالَ : " إِلَّا عَلَى طَهَارَة " صَحِيح رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ ، وَغَيرهمَا .
356 - وَعَن أبي سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه ، سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " لَا يخرج الرّجلَانِ يضربان الْغَائِط كاشفين عَن عورتهما ، يتحدثان ، فَإِن الله يمقت عَلَى ذَلِك " حَدِيث حسن ، رَوَاهُ أَبُو دَاوُد ، وَابْن ماجة ، وَالْحَاكِم .
357 - وَقَالَ : " هُوَ صَحِيح " .

(1/159)

3 (فصل فِي ضعيفه)
358 - مِنْهُ حَدِيث : " يَا عمر ، لَا تبل قَائِما " فَمَا بلت قَائِما بعد .
359 - وَحَدِيث جَابر : " نهَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن يَبُول الرجل قَائِما " .
360 - وَحَدِيث أبي هُرَيْرَة : " بَال النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَائِما من جرح كَانَ بمأبضه " المأبض مَهْمُوز ، بَاطِن الرّكْبَة .
361 - وَحَدِيث سراقَة بن مَالك : " علمنَا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن نعتمد الْيُسْرَى ، وننصب الْيُمْنَى " .

(1/160)

362 - والْحَدِيث الْمَرْفُوع : " كَانَ إِذا بَال نتر ذكره ثَلَاث نترات " .
(بَاب وجوب الِاسْتِنْجَاء وجوازه بِثَلَاثَة أَحْجَار ، لَا يُجزئ دونهن ، وَالْأَفْضَل بِالْمَاءِ ، وجمعهما أفضل)
363 - فِيهِ حَدِيث سلمَان ، وَأبي هُرَيْرَة : " إِنَّمَا أَنا بِمَنْزِلَة الْوَالِد " وسبقا .
364 - وَعَن عَائِشَة أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا ذهب أحدكُم إِلَى الْغَائِط فليذهب مَعَه بِثَلَاثَة أَحْجَار ، ويستطيب [ 12 / أ ] بِهن ، وَإِنَّهَا تُجزئ عَنهُ " حَدِيث حسن ، رَوَاهُ أَحْمد ، وَأَبُو دَاوُد ، وَالنَّسَائِيّ وَغَيرهم .
365 - قَالَ الدَّارَقُطْنِيّ : " إِسْنَاده حسن صَحِيح [ 12 / ب ] " .

(1/161)

366 - وَعَن ابْن مَسْعُود ، رَضِيَ اللَّهُ عَنْه قَالَ : أَتَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الْغَائِط فَأمرنِي أَن آتيه بِثَلَاثَة أَحْجَار ، فَوجدت حجرين ، والتمست الثَّالِث ، فَلم أَجِدهُ فَأخذت رَوْثَة فَأَتَيْته بهَا ، فَأخذ الحجرين ، وَألقَى الروثة وَقَالَ : " هَذَا ركْس " رَوَاهُ البُخَارِيّ .
367 - وَفِي رِوَايَة الْبَيْهَقِيّ : وَألقَى الروثة ، وَقَالَ : " ائْتِنِي بِحجر " .
368 - وَعَن أنس : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يدْخل الْخَلَاء فأحمل أَنا وَغُلَام إداوة من مَاء وعنزة يستنجي بِالْمَاءِ " [ مُتَّفق عَلَيْهِ ] . العنزة : عَصا لَهَا زُج ، وَأَخذهَا ليُصَلِّي إِلَيْهَا .
369 - وَعَن عَائِشَة قَالَت لنسوة : " مرن أزواجكن أَن يستطيبوا بِالْمَاءِ ، فَإِنِّي أستحييهم ، وَإِن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يَفْعَله " رَوَاهُ النَّسَائِيّ ، وَالتِّرْمِذِيّ .
370 - وَقَالَ : " حسن صَحِيح " .
371 - وَعَن عويم بن سَاعِدَة رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَتَاهُم فِي مَسْجِد قبَاء ،

(1/162)

فارغة

(1/163)

فَقَالَ : " إِن الله تَعَالَى قد أحسن عَلَيْكُم الثَّنَاء فِي الطّهُور فَمَا هَذَا الطّهُور الَّذِي تطهرونه ؟ " قَالُوا : وَالله ، يَا رَسُول الله ، مَا نعلم شَيْئا إِلَّا إِنَّه كَانَ لنا جيران من الْيَهُود يغسلون أدبارهم فغسلنا كَمَا غسلوا . رَوَاهُ أَحْمد وَابْن خُزَيْمَة فِي " صَحِيحه " .
372 - وَعَن أبي أَيُّوب ، وَجَابِر ، وَأنس رَضِيَ اللَّهُ عَنْهم ، قَالُوا نزلت هَذِه الْآيَة { فِيهِ رجال يحبونَ أَن يَتَطَهَّرُوا وَالله يحب المطهرين } فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " يَا معشر الْأَنْصَار ، قد أَثْنَى الله عَلَيْكُم فِي الطّهُور ، فَمَا طهوركم ؟ " قَالُوا : نَتَوَضَّأ للصَّلَاة ، ونغتسل من الْجَنَابَة ، فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " فَهَل مَعَ ذَلِك غَيره ؟ " قَالُوا : لَا ، غير أَن أَحَدنَا إِذا خرج من الْغَائِط أحب أَن يستنجي بِالْمَاءِ ، قَالَ : " هُوَ ذَاك ، فعليكموه " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد جيد ، وَله شَوَاهِد وَلم يثبت فِي طهُور أهل قبَاء غير مَا ذَكرْنَاهُ .
373 - وَأما مَا اشْتهر فِي كتب الْفِقْه وَالتَّفْسِير من جمعهم بَين المَاء والأحجار فَبَاطِل لَا يُعرف ، لَكِن قد يستنبط مَعْنَاهُ من هَذِه الرِّوَايَة ، وتقديرها : إِذا خرج من الْخَلَاء بعد استجماره [ 13 / أ ] .

(1/164)

(بَاب مَا يستنجى بِهِ)
374 - أَبُو هُرَيْرَة : اتبعت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَخرج لِحَاجَتِهِ فَكَانَ لَا يلْتَفت ، فدنوت مِنْهُ فَقَالَ : " ابغني أحجارا أستنفض بهَا - أَو نَحوه - وَلَا تأتني بِعظم وَلَا رَوْث " فَأَتَيْته [ 12 / ب ] بأحجار بِطرف ثوبي فَوَضَعتهَا إِلَى جنبه ، وأعرضت عَنهُ ، فَلَمَّا قَضَى حَاجته أتبعه بِهن . رَوَاهُ البُخَارِيّ .
375 - وَعَن أبي هُرَيْرَة : أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نهَى أَن نستنجي بِعظم ، أَو رَوْث ، وَقَالَ : " إنَّهُمَا لَا تطهران " .
376 - قَالَ الدَّارَقُطْنِيّ : " إِسْنَاده صَحِيح " .

(1/165)

3 (فصل فِي ضعيفه)
377 - مِنْهُ حَدِيث ابْن مَسْعُود : " إِن الْجِنّ قَالُوا : يَا مُحَمَّد ، إنْه أمتك أَن يستنجوا بِعظم ، أَو رَوْث ، أَو حُممة ، فَنَهَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " .
378 - وَحَدِيث : " نهَى أَن نستطيب بِعظم ، أَو رَوْث ، أَو جلد " .
379 - قَالَ الدَّارَقُطْنِيّ وَالْبَيْهَقِيّ : " لَيْسَ بِثَابِت " .
380 - وَحَدِيث : " الِاسْتِنْجَاء بِثَلَاثَة أَحْجَار ، أَو ثَلَاثَة أَعْوَاد ، أَو ثَلَاث حفنات

(1/166)

من تُرَاب " .
381 - وَإِنَّمَا هُوَ من كَلَام طَاوس . قَالَ الْبَيْهَقِيّ : " وَأَصَح مَا رَوَى فِي الِاسْتِنْجَاء بِالْعودِ وَنَحْوه " .
382 - حَدِيث يسَار ، مولَى عمر ، قَالَ : " كَانَ عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه إِذا بَال قَالَ : ناولني شَيْئا استنجى بِهِ ، فأناوله الْعود وَالْحجر ، أَو يَأْتِي حَائِطا يتمسح بِهِ ، أَو يمسهُ الأَرْض ، وَلم يكن يغسلهُ " .
383 - وَحَدِيث أنس رَفعه : " الِاسْتِنْجَاء بِثَلَاثَة أَحْجَار ، وبالتراب ، إِذا لم يجد حجرا ، وَلَا يستنجى بِمَا استنجى بِهِ مرّة " رَوَاهُ الْبَيْهَقِيّ .
384 - وَحَدِيث عَائِشَة : بَال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَامَ عمر بكوز مَاء فَقَالَ : " مَا أمرت كلما بُلْت

(1/167)

أَن أتوضأ ، وَلَو فعلت لَكَانَ سنة " .
(بَاب جَامع)
385 - أَبُو قَتَادَة ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا بَال أحدكُم فَلَا يَأْخُذن ذكره بِيَمِينِهِ ، وَلَا يسْتَنْج بِيَمِينِهِ ، وَلَا يتنفس فِي الْإِنَاء " مُتَّفق عَلَيْهِ .
386 - وَعَن عَائِشَة : " كَانَت يَد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الْيُمْنَى لطهوره ، وَطَعَامه ، وَكَانَت يَده الْيُسْرَى لخلائه ، وَمَا كَانَ من أَذَى " صَحِيح ، رَوَاهُ أَبُو دَاوُد [ 13 / ب ] .
387 - وَرَوَاهُ من رِوَايَة حَفْصَة قَالَت : " كَانَ يَجْعَل يَمِينه لطعامه ، وَشَرَابه ، وثيابه " .

(1/168)

388 - وَفِي النَّهْي عَن الِاسْتِنْجَاء بِالْيَمِينِ أَحَادِيث سبقت .
389 - وَعَن أبي الْعَبَّاس ، سهل بن سعد السَّاعِدِيّ ، رَضِيَ اللَّهُ عَنْه : سُئِلَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن الاستطابة ، فَقَالَ : " أَو لَا يجد أحدكُم ثَلَاثَة أَحْجَار ، حجرين للصفحتين ، وحجرا للمسربة " حسن ، رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيّ ،
390 - وَقَالا : " إِسْنَاده حسن " .
391 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها : كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا خرج من الْغَائِط

(1/169)

قَالَ : " غفرانك " صَحِيح ، رَوَاهُ الثَّلَاثَة ، النَّسَائِيّ فِي " الْيَوْم وَاللَّيْلَة " ،
392 - قَالَ التِّرْمِذِيّ : " حسن " . وَمن أَحَادِيث الْبَاب :
393 - حَدِيث [ 13 / أ ] مَيْمُونَة فِي دلْك الْيَد بعد الِاسْتِنْجَاء بِالْأَرْضِ . وَسَيَأْتِي فِي بَاب الْغسْل ، إِن شَاءَ الله تَعَالَى ، وَهُوَ مُتَّفق عَلَيْهِ .
394 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا أَتَى الْخَلَاء أتيتُه بِمَاء

(1/170)

فِي توْر ، أَو ركوة ، فاستنجى ، ثمَّ مسح يَده عَلَى الأَرْض ، ثمَّ أَتَيْته بِإِنَاء آخر ، فَتَوَضَّأ " حسن ، رَوَاهُ أَبُو دَاوُد .
3 (فصل فِي ضعيفه)
395 - مِنْهُ حَدِيث : " يُقبل بِوَاحِد ، ويُدبر بآخر ، ويُحلِّق بالثالث " مُنكر ، لَا يعرف .
396 - وَحَدِيث أبي ذَر ، رَفعه : " إِذا خرج من الْخَلَاء قَالَ : الْحَمد لله الَّذِي

(1/171)

أذهب عني الْأَذَى وعافاني " .
397 - قَالَ التِّرْمِذِيّ : " لَا يُعرف فِي الذّكر عِنْد الْخُرُوج إِلَّا حَدِيث عَائِشَة " .

(1/172)


خلاصة الأحكام - كتاب النَّجَاسَات وَنَحْوهَا

(خلاصة الأحكام - كتاب النَّجَاسَات وَنَحْوهَا وَمَا يتَعَلَّق بهَا)
(بَاب الْبَوْل)
398 - ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما : مر النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بحائط من حيطان مَكَّة أَو الْمَدِينَة ، فَسمع صَوت إنسانين يعذَّبان فِي قبورهما ، فَقَالَ : " يُعذَّبان ، وَمَا يعذبان فِي كَبِير ، بلَى كَانَ أَحدهمَا لَا يستبرئ من بَوْله ، وَكَانَ الآخر يمشي بالنميمة " ثمَّ دَعَا بجريدة ، فَكَسرهَا كسرتين ، ثمَّ وضع عَلَى كل قبر مِنْهُمَا كسرة ، فَقيل : يَا رَسُول الله ، لم فعلت هَذَا ؟ قَالَ : " لَعَلَّه أَن يُخفَّف عَنْهُمَا مَا لم ييبسا ، أَو إِلَى أَن ييبسا " [ 14 / أ ] مُتَّفق عَلَيْهِ ، روياه من طرق .
399 - وَفِي رِوَايَة لَهما : " لَا يسْتَتر من بَوْله " .
400 - وَفِي رِوَايَة لمُسلم : " لَا يستنزه عَن الْبَوْل ، أَو من الْبَوْل " .
401 - وَفِي رِوَايَات لَهُ : " لَا يسْتَتر من الْبَوْل " .
402 - وَفِي رِوَايَة لَهُ : " بلَى إِنَّه كَبِير " . قَالَ الْعلمَاء : مَعْنَى " وَمَا يُعذَّبان فِي كَبِير " : أَي فِي كَبِير فِي زعمهما ، أَو فِي كَبِير تَركه عَلَيْهِمَا .

(1/173)

403 - وَعَن ابْن عَبَّاس عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " تنزَّهوا من الْبَوْل ، فَإِن عَامَّة عَذَاب الْقَبْر مِنْهُ " حَدِيث حسن ، رَوَاهُ عبد بن حميد .
404 - وَعَن أنس : بَيْنَمَا نَحن فِي الْمَسْجِد مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذْ جَاءَ أَعْرَابِي

(1/174)

فَقَامَ يَبُول فِي الْمَسْجِد فَقَالَ أَصْحَاب رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : مَه ، مَه . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا تُزْرِموه ، دَعوه " فَتَرَكُوهُ حَتَّى بَال ، ثمَّ إِن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ دَعَاهُ فَقَالَ لَهُ : " إِن هَذِه الْمَسَاجِد لَا تصلح لشَيْء من هَذَا الْبَوْل وَلَا القذر ، إِنَّمَا هِيَ لذكر الله عَزَّ وَجَلَّ ، وَالصَّلَاة وَقِرَاءَة الْقُرْآن " أَو كَمَا قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَأمر رجلا من الْقَوْم فجَاء بِدَلْو من مَاء فشنه عَلَيْهِ . مُتَّفق عَلَيْهِ ، هَذَا لفظ مُسلم .
405 - وَعَن أبي هُرَيْرَة : قَامَ أَعْرَابِي فِي الْمَسْجِد فَبَال فتناوله النَّاس فَقَالَ [ 13 / ب ] النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " دَعوه ، وهريقوا عَلَى بَوْله سَجْلا من مَاء ، أَو ذَنوبا من مَاء ، فَإِنَّمَا بُعثتم ميسِّرين ، وَلم تُبعثوا معسرين " رَوَاهُ البُخَارِيّ .
406 - وَعَن عَائِشَة : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُؤْتِي بالصبيان ، فيبرِّك عَلَيْهِم ويحنّكهم ، فأُتي بصبي فَبَال عَلَيْهِ ، ودعا بِمَاء فَأتبعهُ بَوْله وَلم يغسلهُ " مُتَّفق عَلَيْهِ .
407 - وَعَن أم قيس بنت مُحصن : " أَنَّهَا أَتَت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِابْن لَهَا لم يبلغ أَن يَأْكُل الطَّعَام فَبَال فِي حجر رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَدَعَا بِمَاء ، فنضحه عَلَى بَوْله ، وَلم يغسلهُ غسلا " مُتَّفق عَلَيْهِ .
408 - وَفِي رِوَايَة البُخَارِيّ : " لم يَأْكُل الطَّعَام " .
409 - وَعَن عَلّي رَضِيَ اللَّهُ عَنْه : أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ فِي بَوْل الرَّضِيع : " يُنضح

(1/175)

بَوْل الْغُلَام ، وَيغسل بَوْل الْجَارِيَة " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .
410 - وَقَالَ : " حسن " [ 14 / ب ] .
411 - وَفِي الْمَسْأَلَة من رِوَايَة لبَابَة بنت الْحَارِث .
412 - وَأبي السَّمْح ،
413 - وَأم كرز .

(1/176)

414 - وَعَن أنس : " قدم نَاس من عُكل أَو عُرينة فاجتووا الْمَدِينَة فَأَمرهمْ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن يخرجُوا إِلَى الْإِبِل ويشربوا من أبوالها ، وَأَلْبَانهَا " مُتَّفق عَلَيْهِ ، وَهُوَ عندنَا مَحْمُول عَلَى التَّدَاوِي .
3 (فصل فِي ضعيفه)
415 - مِنْهُ حَدِيث جَابر ،
416 - والبراء ، بِمَعْنَاهُ : " مَا أُكل لَحْمه فَلَا بَأْس ببوله " ضعفه الدَّارَقُطْنِيّ .

(1/177)

417 - وَحَدِيث ابْن عمر : " كَانَت الصَّلَاة خمسين ، وَالْغسْل من الْجَنَابَة سبع مَرَّات ، وَغسل الْبَوْل من الثَّوْب ، سبع مَرَّات ، فَلم يزل النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يسْأَل حَتَّى جُعلت الصَّلَاة خمْسا ، والجنابة مرّة ، وَغسل الثَّوْب مرّة " .
(بَاب الدَّم)
418 - مِنْهُ ، حَدِيث أَسمَاء السَّابِق فِي بَاب " الْمِيَاه " .
419 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها : جَاءَت فَاطِمَة بنت أبي حُبَيْش فَقَالَت : يَا رَسُول الله ، إِنِّي امْرَأَة اسُتحاض فَلَا أطهر فأدع الصَّلَاة ؟ فَقَالَ : " لَا إِنَّمَا ذَلِك عرْق وَلَيْسَ بالحيضة ، فَإِذا أَقبلت الْحَيْضَة فدعي الصَّلَاة ، فَإِذا أَدْبَرت فاغسلي عَنْك الدَّم وَصلي " مُتَّفق عَلَيْهِ . الْحَيْضَة ، بِفَتْح الْحَاء ، وَكسرهَا .
420 - وَفِي رِوَايَات لَهما : " فاغتسلي وَصلي " .

(1/178)

(بَاب الولوغ)
421 - أَبُو هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا شرب الْكَلْب فِي إِنَاء أحدكُم فليغسله سبعا " مُتَّفق عَلَيْهِ .
422 - وَفِي رِوَايَة لمُسلم : " إِذا ولغَ الْكَلْب فِي إِنَاء أحدكُم فليرقه ثمَّ ليغسله سبع مَرَّات " .
423 - وَفِي رِوَايَة لَهُ : " طهُور إِنَاء أحدكُم إِذا ولغَ فِيهِ الْكَلْب ، أَن يغسلهُ سبع مَرَّات ، أولَاهُنَّ بِالتُّرَابِ " .
424 - وَفِي رِوَايَة للدارقطني من رِوَايَة عَلّي رَضِيَ اللَّهُ عَنْه : " إِحْدَاهُنَّ بِالتُّرَابِ " .
425 - وَلم تثبت لَفْظَة : " إِحْدَاهُنَّ فِي " الصَّحِيح " [ 14 / أ ] .

(1/179)

426 - وَعَن عبد الله بن مُغفل رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا ولغَ الْكَلْب فِي الْإِنَاء ، فاغسلوه سبع مَرَّات وعفروه الثَّامِنَة بِالتُّرَابِ " . رَوَاهُ مُسلم .
427 - وَعَن كَبْشَة بنت كَعْب قَالَت : سكبت لأبي قَتَادَة وضُوءًا فَجَاءَت هرة

(1/180)

تشرب فأصغى لَهَا الْإِنَاء حَتَّى شربت [ 15 / أ ] فرآني أنظر إِلَيْهِ ، فَقَالَ : أَتَعْجَبِينَ يَا ابْنة أخي . قلت : نعم ، قَالَ : إِن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِنَّهَا لَيست بِنَجس إِنَّمَا هِيَ من الطوافين عَلَيْكُم ، أَو الطوافات " رَوَاهُ الثَّلَاثَة .
428 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .

(1/181)

(بَاب جَامع)
429 - مَيْمُونَة رَضِيَ اللَّهُ عَنْها ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سُئل عَن فَأْرَة سَقَطت فِي سمن ، فَقَالَ : " ألقوها وَمَا حولهَا ، وكلوا سمنكم " رَوَاهُ البُخَارِيّ .
430 - وَعَن أبي هُرَيْرَة سُئِلَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن الْفَأْرَة تكون فِي السّمن ، قَالَ : " إِن كَانَ جَامِدا فألقوها وَمَا حولهَا ، وَإِن كَانَ مَائِعا فَلَا تقربوه " حسن ، رَوَاهُ أَبُو دَاوُد .
431 - وَرَوَى : " فَإِن كَانَ مَائِعا فأريقوه " .

(1/182)

432 - وَأما غسل المذْي ، ورطوبة فرج الْمَرْأَة فسياتي فِي كتاب " الْغسْل " إِن شَاءَ الله تَعَالَى .
(بَاب الْمَنِيّ)
433 - عَائِشَة : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يغسل الْمَنِيّ ثمَّ يخرج إِلَى الصَّلَاة فِي ذَلِك الثَّوْب ، وَأَنا أنظر إِلَى أثر الْغسْل فِيهِ " مُتَّفق عَلَيْهِ .
434 - وَفِي رِوَايَة لمُسلم : " لقد رَأَيْتنِي أفركه من ثوب رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فركا فَيصَلي فِيهِ " .
3 (فصل فِي ضَعِيف الْكتاب)
435 - مِنْهُ ، حَدِيث عمار رَفعه : " إِنَّمَا تغسل ثَوْبك من الْغَائِط ، وَالْبَوْل ، والمني ، وَالدَّم ، والقيح " .
436 - قَالَ الْبَيْهَقِيّ : " هُوَ بَاطِل لَا أصل لَهُ " .
437 - وَحَدِيث أم سَلمَة رفعته : " إِنِّي أطيل ذيلي ، فأمشي فِي الْموضع القذر " ؟

(1/183)

فَقَالَ : " يطهره مَا بعده " .
438 - وَحَدِيث أبي هُرَيْرَة : أَن خَوْلَة بنت يسَار قَالَت : يَا رَسُول الله ، لي ثوب وَاحِد أحيض فِيهِ ، قَالَ : " فَإِذا طهرت فاغسلي مِنْهُ الدَّم " قَالَت : إِن لم يخرج أَثَره ؟ قَالَ : " يَكْفِيك المَاء ، وَلَا يَضرك أَثَره " .
439 - قَالَ الْبَيْهَقِيّ : " قَالَ الْحَرْبِيّ : لم يُسمع بخولة بنت يسَار إِلَّا فِي هَذَا الحَدِيث " .

(1/184)

440 - وَحَدِيث : " امْرَأَة من بني غفار أردفها النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى حقيبة ، فَحَاضَت ، فَأمرهَا أَن تغسل الدَّم بِمَاء وملح " الحَدِيث .
441 - وَحَدِيث : سُئِلَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن حِيَاض بَين مَكَّة وَالْمَدينَة ، ترِد عَلَيْهَا الْكلاب ، وَالسِّبَاع فَقَالَ : " لَهَا مَا أخذت [ 15 / ب ] فِي بطونها ، وَلنَا مَا بَقِي شراب وطهور " .
442 - وَحَدِيث : أَنَتَوَضَّأُ بِمَا أفضلت الحمُر ؟ قَالَ : " نعم ، وَبِمَا أفضلت السبَاع كلهَا " .

(1/185)

443 - وَحَدِيث أبي هُرَيْرَة رَفعه : " يُغسل من ولوغ الْكَلْب ثَلَاثًا ، أَو خمْسا ، أَو سبعا " [ 14 / ب ] .

(1/186)


(خلاصة الأحكام - كتاب الْغسْل)
444 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا جلس بَين شُعبها الْأَرْبَع ثمَّ جهدها ، فقد وَجب الْغسْل ، وَإِن لم ينزل " مُتَّفق عَلَيْهِ .
445 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا جَاوز الختانُ الختانَ ، وَجب الْغسْل " .
446 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
447 - وعنها ، أَن رجلا سَأَلَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن الرجل يُجَامع أَهله ثمَّ يكسل ،

(1/187)

هَل عَلَيْهِمَا الْغسْل ؟ وَعَائِشَة جالسة ، فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِنِّي لأَفْعَل ذَلِك أَنا وَهَذِه ثمَّ نغتسل " رَوَاهُ مُسلم .
448 - وعنها ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا التقَى الختانُ وَجب الْغسْل " رَوَاهُ الشَّافِعِي بِإِسْنَاد صَحِيح .
449 - وَعَن أم سَلمَة قَالَت : جَاءَت أم سليم إِلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَت : يَا رَسُول الله ، إِن الله لَا يستحي من الْحق ، فَهَل عَلَى الْمَرْأَة من غسل إِذا احْتَلَمت ؟ فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " نعم إِذا رَأَتْ المَاء " فَقَالَت أم سَلمَة : وتحتلم الْمَرْأَة ؟ ! فَقَالَ : " تربت يداك ، فَبِمَ يشبهها وَلَدهَا " .
450 - وَفِي رِوَايَة : " قلت : فضحت النِّسَاء " .
451 - وَرَوَاهُ مُسلم من رِوَايَة أنس ، وَزَاد : " إِن مَاء الرجل غليظ أَبيض ، وَمَاء الْمَرْأَة رَقِيق أصفر ، فَمن أَيهمَا علا ، أَو سبق ، يكون مِنْهُ الشّبَه " .
452 - وَعَن أبي سعيد قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِنَّمَا المَاء من المَاء " رَوَاهُ مُسلم .
453 - عَن عَلّي رَضِيَ اللَّهُ عَنْه سَأَلت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن المذْي ، فَقَالَ : " من الْمَذْي

(1/188)

الْوضُوء ، وَمن الْمَنِيّ الْغسْل " رَوَاهُ الثَّلَاثَة . .
454 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
455 - وَعَن قيس بن عَاصِم ، أَنه أسلم " فَأمره النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن يغْتَسل بِمَاء ، وَسدر " رَوَاهُ الثَّلَاثَة ،
456 - قَالَ التِّرْمِذِيّ : " حسن " .
457 - وَفِي " الصَّحِيحَيْنِ " : " أَنه اغْتسل " وَلم يذكر أَنه أَمر بِهِ [ 16 / أ ] .
3 (فصل فِي ضعيفه)
458 - مِنْهُ حَدِيث عَائِشَة رفعته : سُئل عَن الرجل يجد بللا وَلَا يذكر احتلاماً ،

(1/189)

قَالَ : " يغْتَسل " ، وَعَن الرجل يرَى أَنه قد احْتَلَمَ وَلَا يجد بللا ، قَالَ : " لَا غسل " .
3 (فصل فِي منسوخه وناسخه)
459 - زيد بن خَالِد الْجُهَنِيّ ، الصَّحَابِيّ ، رَضِيَ اللَّهُ عَنْه ، أَنه سَأَلَ عُثْمَان بن عَفَّان عَن الرجل يُجَامع امْرَأَته وَلم يمن ، قَالَ عُثْمَان : يتَوَضَّأ كَمَا يتَوَضَّأ للصَّلَاة وَيغسل ذكره " ، وَقَالَ عُثْمَان : سمعته من رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، قَالَ زيد : فَسَأَلت عَن ذَلِك عَلّي بن أبي طَالب ، وَالزُّبَيْر بن الْعَوام ، وَطَلْحَة بن عبيد الله ، وَأبي بن كَعْب فأمروه بذلك .
460 - وَعَن أبي أَيُّوب الْأنْصَارِيّ : " أَنه سمع ذَلِك من رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " .
461 - وَعَن [ 15 / أ ] أُبيّ بن كَعْب أَنه قَالَ : " يَا رَسُول الله ، إِذا جَامع الرجل الْمَرْأَة فَلم ينزل ؟ قَالَ : " يغسل مَا مس الْمَرْأَة مِنْهُ ، ثمَّ يتَوَضَّأ وَيُصلي " رَوَى البُخَارِيّ هَذَا كُله ، وَبَعضه فِي مُسلم .
462 - وَفِي " الصَّحِيحَيْنِ " عَن أبي سعيد الْخُدْرِيّ نَحوه ، والمنسوخ مِنْهُ عدم الْغسْل

(1/190)

463 - وَالْأَحَادِيث السَّابِقَة ناسخة لَهُ .
464 - وَأَيْضًا حَدِيث سهل بن سعد قَالَ : " حَدثنِي أبي بن كَعْب أَن الْفتيا الَّتِي كَانُوا يفتون أَنما المَاء من المَاء ، كَانَت رخصَة رخصها رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي بَدْء الْإِسْلَام ، ثمَّ أَمر بالاغتسال بعد " .
465 - وَفِي رِوَايَة : " ثمَّ أمرنَا " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .

(1/191)

466 - وَقَالَ : " حسن صَحِيح " .
(بَاب صفة الْغسْل)
467 - عَائِشَة رَضِيَ اللَّهُ عَنْها : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا اغْتسل من الْجَنَابَة يبْدَأ فَيغسل يَدَيْهِ ثمَّ يفرغ بِيَمِينِهِ عَلَى شِمَاله ، فَيغسل فرجه ثمَّ يتَوَضَّأ وضوءه للصَّلَاة ، ثمَّ يَأْخُذ المَاء فَيدْخل أَصَابِعه فِي أصُول الشّعْر حَتَّى إِذا رَأَى أَن قد اسْتَبْرَأَ حفن عَلَى رَأسه ثَلَاث حفنات ، ثمَّ أَفَاضَ عَلَى سَائِر جسده ثمَّ غسل رجلَيْهِ " مُتَّفق عَلَيْهِ .
468 - وَفِي رِوَايَة لَهما : " أَنه بَدَأَ فَغسل كفيه ثَلَاثًا " .
469 - وَفِي رِوَايَة لَهما : " ثمَّ يخلل بِيَدِهِ شعره [ 16 / ب ] " .
470 - وَفِي رِوَايَة للْبُخَارِيّ : " حَتَّى إِذا ظن أَنه قد أروى بَشرته أَفَاضَ عَلَيْهِ المَاء ثَلَاث مَرَّات " .
471 - وَعَن مَيْمُونَة رَضِيَ اللَّهُ عَنْها قَالَت : " أدنيت لرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ غسله من الْجَنَابَة فَغسل كفيه ، مرَّتَيْنِ أَو ثَلَاثًا ، ثمَّ أَدخل يَده فِي الْإِنَاء ثمَّ أفرغ عَلَى فرجه ،

(1/192)

وغسله بِشمَالِهِ ، ثمَّ ضرب بِشمَالِهِ الأَرْض فدلكها دلكا شَدِيدا ، ثمَّ تَوَضَّأ وضوءه للصَّلَاة ، ثمَّ أفرغ عَلَى رَأسه ، ثَلَاث حفنات ، ملْء كفيه ، ثمَّ غسل سَائِر جسده ، ثمَّ تنحى عَن مقَامه ذَلِك فَغسل رجلَيْهِ ، ثمَّ أَتَيْته بالمنديل فَرده ، وَجعل يَقُول بِالْمَاءِ هَكَذَا ، ينفضه " مُتَّفق عَلَيْهِ .
472 - وَفِي رِوَايَة للْبُخَارِيّ : " تَوَضَّأ وضوءه للصَّلَاة غير قَدَمَيْهِ ، ثمَّ أَفَاضَ عَلَيْهِ المَاء ، ثمَّ نحّى قَدَمَيْهِ فغسلهما " .
473 - وكل رِوَايَات عَائِشَة ، ومعظم رِوَايَات مَيْمُونَة : " تَوَضَّأ وضوءه للصَّلَاة " .
474 - وَعَن جُبَير بن مطعم ، رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَنه ذكر عِنْده الْغسْل من الْجَنَابَة ، قَالَ : " أما أَنا فأفيض عَلَى رَأْسِي ثَلَاث مَرَّات " مُتَّفق عَلَيْهِ .
475 - وَفِي رِوَايَة للْبُخَارِيّ : " أما أَنا فأفيض عَلَى رَأْسِي ثَلَاثًا " وَأَشَارَ بِيَدِهِ كلتيهما .
476 - وَفِي رِوَايَة فِي " مُسْند " أَحْمد بِإِسْنَاد صَحِيح : " أما أَنا فآخذ ملْء كفي

(1/193)

ثَلَاثًا ، فأصب عَلَى رَأْسِي ، ثمَّ أفيض بعد عَلَى سَائِر جَسَدِي " .
477 - وَعَن أم سَلمَة رَضِيَ اللَّهُ عَنْها قَالَت : يَا رَسُول الله إِنِّي امْرَأَة أَشد ضفر رَأْسِي ، فأنقضه لغسل الْجَنَابَة ؟ فَقَالَ : " لَا ، إِنَّمَا يَكْفِيك أَن تحثي عَلَى رَأسك ثَلَاث حثيات ، ثمَّ تفيضين عَلَيْك المَاء فتطهرين " .
478 - وَفِي رِوَايَة : للحيضة ، والجنابة ؟ فَقَالَ : " لَا " رَوَاهُ مُسلم . وَقَوْلها : ضفر ، بِفَتْح الضَّاد ، وَإِسْكَان الْفَاء وَقيل بضمهما .
479 - وَعَن عَائِشَة : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا اغْتسل من الْجَنَابَة دَعَا بِشَيْء نَحْو [ 15 / ب ] الحلاب فَأخذ بكفه ، فَبَدَأَ بشق رَأسه الْأَيْمن ، ثمَّ الْأَيْسَر فَقَالَ بهما عَلَى وسط رَأسه " مُتَّفق عَلَيْهِ . الحلاب ، بِكَسْر الْحَاء ، الْإِنَاء الَّذِي يحلب فِيهِ .
480 - وعنها ، أَن أَسمَاء - وَهِي بنت شكل الْأَنْصَارِيَّة - سَأَلت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن غسل الْمَحِيض فَقَالَ : " تَأْخُذ إحداكن ماءها وسدرتها فَتطهر فتحسن الطّهُور ، ثمَّ تصب عَلَى رَأسهَا فتدلكه دلكا شَدِيدا ، حَتَّى تبلغ شؤون رَأسهَا ، ثمَّ تصب عَلَيْهَا المَاء ، ثمَّ تَأْخُذ فرْصَة ممسّكة فَتطهر بهَا " فَقَالَت أَسمَاء : وَكَيف تطهّر بهَا ؟ فَقَالَ : " سُبْحَانَ الله ، تطهّرين بهَا " فَقَالَت عَائِشَة : كَأَنَّهَا تخفي ذَلِك ، تتبّعين أثر الدَّم . وَسَأَلته عَن غسل الْجَنَابَة . فَقَالَ : " تَأْخُذ مَاء فَتطهر فتحسن الطّهُور ، أَو تبلغ الطّهُور ، ثمَّ تصبّ عَلَى رَأسهَا فتدلك ، حَتَّى تبلغ شؤون رَأسهَا ثمَّ تفيض عَلَيْهَا المَاء " قَالَت عَائِشَة : " نعم النِّسَاء نسَاء الْأَنْصَار لم يكن يمنعهن الْحيَاء أَن يتفقهن فِي الدَّين "

(1/194)

مُتَّفق عَلَيْهِ ، هَذَا لفظ مُسلم ، وَلَفظ البُخَارِيّ أخصر . وشؤون الرَّأْس ، بشين مُعْجمَة ثمَّ همزَة ، أصُول شعره ، وَاحِدهَا شَأْن .
481 - وعنها : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ لَا يتَوَضَّأ بعد الْغسْل " رَوَاهُ النَّسَائِيّ ، وَالتِّرْمِذِيّ .
482 - وَقَالَ : " حسن صَحِيح " .
3 (فصل فِي ضعيفه)
483 - مِنْهُ ، حَدِيث عَلّي رَضِيَ اللَّهُ عَنْه رَفعه : " من ترك مَوضِع شَعْرَة من جَنَابَة

(1/195)

فارغة

(1/196)

لم يغسلهَا ، فعل بِهِ كَذَا وَكَذَا من النَّار " الحَدِيث .
484 - وَحَدِيث أبي هُرَيْرَة مَرْفُوعا : " تَحت كل شَعْرَة جَنَابَة ، فَاغْسِلُوا الشّعْر ، وأنقوا الْبشرَة " .
485 - وَعَن عَائِشَة نَحوه .
486 - وَحَدِيث ابْن مَسْعُود رَفعه : فِي المغتسل من الْجَنَابَة يُخطئ بعض

(1/197)

جسده ، فَقَالَ : " يغسل ذَلِك ثمَّ يُصَلِّي "
487 - وَحَدِيث ابْن عَبَّاس : " اغْتسل النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَرَأَى لمْعَة لم يصبهَا المَاء فَقَالَ بجمته فبلها عَلَيْهَا " .
(بَاب جَوَاز اغتسال الرجل وَالْمَرْأَة من إِنَاء ، واغتسال أَحدهمَا بِفضل الآخر)
488 - عَائِشَة رَضِيَ اللَّهُ عَنْها : " كنت أَغْتَسِل أَنا وَرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من إِنَاء وَاحِد ، تخْتَلف أَيْدِينَا فِيهِ من الْجَنَابَة " مُتَّفق عَلَيْهِ .
489 - ورويا مثله من رِوَايَة أم سَلمَة ،
490 - ومَيْمُونَة .
491 - وَعَن ابْن عَبَّاس ، رَضِيَ اللَّهُ عَنْهما : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يغْتَسل بِفضل مَيْمُونَة " رَوَاهُ مُسلم .
492 - وَعَن ابْن عمر : " كَانَ الرِّجَال وَالنِّسَاء يتوضؤون فِي زمَان رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ جَمِيعًا " رَوَاهُ البُخَارِيّ .

(1/198)

493 - وَعَن ابْن عَبَّاس أَن امْرَأَة من نسَاء النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 16 / أ ] استحمت من جَنَابَة ، فجَاء النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يتَوَضَّأ من فَضلهَا فَقَالَت : إِنِّي اغْتَسَلت مِنْهُ ، فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " المَاء لَا يجنب " رَوَاهُ الثَّلَاثَة .
494 - قَالَ التِّرْمِذِيّ : " حَدِيث حسن صَحِيح " .
495 - وَفِي رِوَايَة الدَّارَقُطْنِيّ : " المَاء لَيْسَ عَلَيْهِ جَنَابَة " واغتسل مِنْهُ .

(1/199)

3 (فصل فِي ضعيفه)
496 - مِنْهُ ، حَدِيث الحكم بن عَمْرو : " نهَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن يتَوَضَّأ الرجل بِفضل طهُور الْمَرْأَة " .
497 - وَعَن ابْن سرجس : " نهَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن يغْتَسل الرجل بِفضل وضوء الْمَرْأَة ، وَالْمَرْأَة بِفضل وضوء الرجل ، وَلَكِن يشرعان جَمِيعًا " رَوَى الأول ، الثَّلَاثَة ، وَالثَّانِي ابْن مَاجَه .
498 - وَقَالَ التِّرْمِذِيّ فِي الأول إِنَّه " حسن " وَخَالفهُ الْجُمْهُور ،
499 - قَالَ البُخَارِيّ : " حَدِيث الحكم لَيْسَ بِصَحِيح ، قَالَ : وَالصَّحِيح فِي حَدِيث ابْن سرجس أَنه مَوْقُوف عَلَيْهِ ، وَمن رَفعه فقد أَخطَأ " .

(1/200)

500 - وَكَذَا قَالَ الدَّارَقُطْنِيّ وَغَيره .
(بَاب نوم الْجنب ، وَأكله ، وشربه وجماعه)
501 - عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، أَن عمر سَأَلَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : أيرقد أَحَدنَا وَهُوَ جنب ؟ قَالَ : " نعم ، إِذا تَوَضَّأ أحدكُم فليرقد " مُتَّفق عَلَيْهِ .
502 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا أَرَادَ أَن ينَام ، وَهُوَ جنب غسل فرجه وَتَوَضَّأ للصَّلَاة " مُتَّفق عَلَيْهِ .
503 - وعنها : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا كَانَ جنبا فَأَرَادَ أَن يَأْكُل ، أَو ينَام ، تَوَضَّأ وضوءه " رَوَاهُ مُسلم .
504 - وَعَن عمار بن يَاسر رَضِيَ اللَّهُ عَنْهما : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رخص للْجنب إِذا أكل ، أَو شرب ، أَو نَام أَن يتَوَضَّأ " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .
505 - وَقَالَ : " حسن صَحِيح " .

(1/201)

أَي إِذا أَرَادَ الْأكل .
506 - وَعَن أبي سعيد رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا أَتَى أحدكُم أَهله ثمَّ أَرَادَ أَن يعود فَليَتَوَضَّأ بَينهمَا وضُوءًا " رَوَاهُ مُسلم .
507 - زَاد الْبَيْهَقِيّ فِي رِوَايَة : " فَإِنَّهُ أنشط للعود " .
508 - وَعَن قَتَادَة عَن أنس رَضِيَ اللَّهُ عَنْه : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَدُور عَلَى نِسَائِهِ فِي السَّاعَة الْوَاحِدَة من اللَّيْل وَالنَّهَار ، وَهن إِحْدَى عشرَة . فَقلت : لأنس ، وَكَانَ يطيقه ؟ قَالَ : كُنَّا نتحدث أَنه أعطي قُوَّة ثَلَاثِينَ " رَوَاهُ البُخَارِيّ .
509 - وَفِي رِوَايَة : " تسع نسْوَة " .
510 - وَفِي رِوَايَة مُسلم : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يطوف عَلَى نِسَائِهِ بِغسْل وَاحِد " . وَهُوَ مَحْمُول عَلَى أَنه برضاهن فَلَا يجوز الْقسم أقل من لَيْلَة إِلَّا برضاهن .
3 (فصل فِي ضعيفه)
511 - مِنْهُ حَدِيث عَائِشَة : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ينَام وَهُوَ جنب ، وَلَا يمس مَاء " .

(1/202)

(بَاب وجوب الاستتار فِي الْغسْل بِحَضْرَة النَّاس وجوازه عُريَانا فِي الْخلْوَة مَعَ [ 16 / ب ] ندب السّتْر)
512 - أَبُو سعيد ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا ينظر الرجل إِلَى عرية الرجل ، وَلَا الْمَرْأَة إِلَى عرية الْمَرْأَة " رَوَاهُ مُسلم .

(1/203)

وَهِي بِضَم الْعين وَكسرهَا ، سَاكِنة الرَّاء . وَيُقَال : عرية ، بِالضَّمِّ ، وَتَشْديد الْيَاء ، وَهِي متجرد الشَّخْص .
513 - وَعَن أم هَانِيء قَالَت : " ذهبت إِلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَام الْفَتْح ، فَوَجَدته يغْتَسل ، وَفَاطِمَة تستره " مُتَّفق عَلَيْهِ .
514 - وَعَن يعْلى بن أُميَّة : أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَأَى رجلا يغْتَسل بالبراز ، فَصَعدَ الْمِنْبَر فَحَمدَ الله ، وَأَثْنَى عَلَيْهِ ، ثمَّ قَالَ : " إِن الله عَزَّ وَجَلَّ حييّ ستير ، يحب الْحيَاء والستر ، فَإِذا اغْتسل أحدكُم فليستتر " صَحِيح ، رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَاد صَحِيح .
515 - وَعَن أبي هُرَيْرَة ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " كَانَت بَنو إِسْرَائِيل يغتسلون عُرَاة ، ينظر بَعضهم إِلَى سوءة بعض ، وَكَانَ مُوسَى يغْتَسل وَحده ، فَقَالُوا : وَالله مَا منع مُوسَى أَن يغْتَسل مَعنا إِلَّا أَنه آدر ، فَذهب مرّة يغْتَسل فَوضع ثَوْبه عَلَى حجر ، ففر الْحجر بِثَوْبِهِ فجمح مُوسَى بأثره يَقُول : ثوبي حجر ، ثوبي حجر ، حَتَّى نظرت بَنو إِسْرَائِيل إِلَى سوءة [ 17 / ب ] مُوسَى ، وَقَالُوا : وَالله مَا بمُوسَى من بَأْس ، فَقَامَ الْحجر حَتَّى نظر إِلَيْهِ ، فَأخذ ثَوْبه ، وطفق بِالْحجرِ ضربا " قَالَ أَبُو هُرَيْرَة : وَالله إِنَّه بِالْحجرِ ندب سِتَّة أَو سَبْعَة ضرب مُوسَى بِالْحجرِ . مُتَّفق عَلَيْهِ ، لَفظه لمُسلم .

(1/204)

516 - وَعنهُ ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " بَينا أَيُّوب يغْتَسل عُريَانا ، فَخر عَلَيْهِ جَراد من ذهب ، فَجعل أَيُّوب يحتثي فِي ثَوْبه ، فناداه ربه : يَا أَيُّوب ، ألم أكن أغنيتك عَمَّا ترَى ؟ قَالَ : بلَى وَعزَّتك ، وَلَكِن لَا غنى بِي عَن بركتك " رَوَاهُ البُخَارِيّ .
3 (فصل فِي ضعيفه)
517 - مِنْهُ ، حَدِيث أنس رَفعه : " كَانَ مُوسَى بن عمرَان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا أَرَادَ دُخُول المَاء لم يلق ثَوْبه حَتَّى يواري عَوْرَته فِي المَاء " .
(بَاب اسْتِحْبَاب مُوالَاة الْوضُوء ، وَالْغسْل ، وَجَوَاز تفريقهما)
تظاهرت الْأَحَادِيث الصَّحِيحَة بِأَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يتَوَضَّأ متواليا ، ويغتسل متواليا . وَفِي الْبَاب :
518 - حَدِيث عمر .
519 - وخَالِد بن معدان ، السابقان فِي بَاب " غسل الرجلَيْن " .
520 - وَعَن نَافِع : " أَن ابْن عمر تَوَضَّأ فِي السُّوق فَغسل وَجهه ، وَيَديه ، وَمسح بِرَأْسِهِ ، ثمَّ دعِي إِلَى جَنَازَة فَدخل الْمَسْجِد ، ثمَّ مسح عَلَى خفيه بعد مَا جف وضؤوه

(1/205)

وَصَلى " صَحِيح ، رَوَاهُ مَالك .
3 (فصل فِي ضعيفه)
521 - سبقت أَحَادِيثه فِي آخر بَاب " صفة الْغسْل " .
(بَاب ذكر الْمُحدث ، وَالْجنب [ 17 / أ ] وَالْحَائِض ، وقراءتهم ، ومسهم الْمُصحف ، ودخولهم الْمَسْجِد)
522 - عَائِشَة : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يذكر الله عَلَى كل أحيانه " رَوَاهُ مُسلم .
523 - وَعَن أبي هُرَيْرَة : أَنه لَقِي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي طَرِيق من طرق الْمَدِينَة وَهُوَ جنب ، فانسل فَذهب فاغتسل فتفقده النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَلَمَّا جَاءَ قَالَ : " أَيْن كنت يَا أَبَا هُرَيْرَة ؟ " قَالَ : يَا رَسُول الله ، لقيتني وَأَنا جنب فَكرِهت أَن أجالسك [ 18 / أ ] حَتَّى اغْتسل ، فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " سُبْحَانَ الله ، إِن الْمُؤمن لَا ينجس " مُتَّفق عَلَيْهِ .
524 - وَعَن عَلّي رَضِيَ اللَّهُ عَنْه : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقْضِي حَاجته ، فَيقْرَأ الْقُرْآن ،

(1/206)

وَلم يكن يَحْجُبهُ ، وَرُبمَا قَالَ يحجزه عَن الْقُرْآن شَيْء ، لَيْسَ الْجَنَابَة " رَوَاهُ الثَّلَاثَة .
525 - قَالَ التِّرْمِذِيّ : " هُوَ حسن صَحِيح " وَخَالفهُ الْأَكْثَرُونَ ، فضعفوه .
526 - قَالَ الشَّافِعِي : " أهل الحَدِيث لَا يثبتونه " .
527 - قَالَ الْبَيْهَقِيّ : " لِأَن مَدَاره عَلَى عبد الله بن سَلمَة - بِكَسْر اللَّام - وَكَانَ قد كبر وَأنكر حَدِيثه وعقله ، وَإِنَّمَا رَوَى هَذَا بعد كبره ، قَالَه شُعْبَة " .
528 - ثمَّ رَوَى الْبَيْهَقِيّ عَن الْحفاظ تَحْقِيق مَا قَالَ .
529 - ثمَّ قَالَ : " وصحيح عَن عمر ، رَضِيَ اللَّهُ عَنْه ، أَنه كره الْقِرَاءَة للْجنب " ثمَّ رَوَاهُ بِإِسْنَادِهِ عَنهُ .
3 (فصل فِي ضعيفه)
530 - مِنْهُ ، حَدِيث عبد الله بن مَالك ، الغافقي رَفعه : " إِذا تَوَضَّأت وَأَنا جنب ،

(1/207)

أكلت وشربت ، وَلَا أُصَلِّي وَلَا أَقرَأ حَتَّى أَغْتَسِل " .
531 - وقصة عبد الله بن رَوَاحَة مَعَ امْرَأَته .
532 - وَحَدِيث ابْن عمر رَفعه : " لَا يقْرَأ الْجنب ، وَلَا الْحَائِض شَيْئا من الْقُرْآن " .
533 - ضعفه البُخَارِيّ ،
534 - وَالتِّرْمِذِيّ .
535 - وَالْبَيْهَقِيّ ، وَغَيرهم .
536 - وَحَدِيث عَمْرو بن حزم ،

(1/208)

537 - وَابْن عمر ،
538 - وَحَكِيم بن حزَام ، مَرْفُوع : " لَا تمس الْقُرْآن ، إِلَّا وَأَنت طَاهِر " .

(1/209)

539 - وَحَدِيث : " لَا أحل الْمَسْجِد لحائض ، وَلَا جنب " .
540 - وَحَدِيث جَابر : " كُنَّا نمشي فِي الْمَسْجِد جنبا ، لَا نرَى بِهِ بَأْسا " .
(بَاب الْحمام)
541 - عَن أبي الْمليح : دخل نسْوَة من أهل الشَّام عَلَى عَائِشَة ، فَقَالَت : مِمَّن أنتن ؟ فَقُلْنَ : من أهل الشَّام ، فَقَالَت : لعلكن من الكورة الَّتِي يدْخل نساؤها الحمامات . فَقُلْنَ : نعم ، قَالَت : سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " مَا من امْرَأَة تخلع ثِيَابهَا فِي غير بَيتهَا ، إِلَّا هتكت مَا بَينهَا وَبَين الله تَعَالَى " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ ،
542 - وَقَالَ : " حَدِيث حسن " .

(1/210)

3 (فصل فِي ضعيفه)
543 - مِنْهُ ، عَن عَائِشَة : " نهَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن دُخُول الحمامات ، ثمَّ رخص للرِّجَال أَن يدخلوها فِي المآزر " .
544 - وَحَدِيث ابْن عمر رَفعه : " ستفتح عَلَيْكُم أَرض الْعَجم وستجدون فِيهَا بُيُوتًا يُقَال لَهَا [ 17 / ب ] الحمامات ، فَلَا يدخلهَا الرِّجَال إِلَّا بالأزر ، وامنعوها [ 18 / ب ] النِّسَاء إِلَّا مَرِيضَة ، أَو نفسَاء " .

(1/211)

فارغة

(1/212)


(خلاصة الأحكام - كتاب التَّيَمُّم)
545 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " فضلت عَلَى الْأَنْبِيَاء بست : أَعْطَيْت جَوَامِع الْكَلم ، ونصرت بِالرُّعْبِ ، وَأحلت لي الْغَنَائِم ، وَجعلت لي الأَرْض مَسْجِدا وَطهُورًا ، وَأرْسلت إِلَى الْخلق كَافَّة ، وَختم بِي النَّبِيُّونَ " رَوَاهُ مُسلم .
546 - وَرَوَاهُ البُخَارِيّ وَمُسلم من رِوَايَة جَابر : " أَعْطَيْت خمْسا لم يُعْطهنَّ نَبِي قبلي : نصرت بِالرُّعْبِ مسيرَة شهر ، وَجعلت لي الأَرْض مَسْجِدا وَطهُورًا ، فإيما رجل من أمتِي أَدْرَكته الصَّلَاة فَليصل ، وَأحلت لي الْغَنَائِم وَلم تحل لأحد قبلي ، وَأعْطيت الشَّفَاعَة ، وَكَانَ النَّبِي يبْعَث إِلَى قومه خَاصَّة ، وَبعثت إِلَى النَّاس عَامَّة " .
547 - وَعَن حُذَيْفَة ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " فضلنَا عَلَى النَّاس بِثَلَاث : جعلت صُفُوفنَا كَصُفُوف الْمَلَائِكَة ، وَجعلت لنا الأَرْض كلهَا مَسْجِدا ، وَجعلت تربَتهَا لنا طهُورا إِذا لم نجد المَاء " رَوَاهُ مُسلم .
548 - وَعَن عمرَان بن حُصَيْن : كُنَّا فِي سفر مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَدَعَا بِالْوضُوءِ ، فَتَوَضَّأ وَنُودِيَ بِالصَّلَاةِ ، فَصَلى بِالنَّاسِ فَلَمَّا الْتفت من صلَاته إِذا هُوَ بِرَجُل معتزل لم يصل مَعَ الْقَوْم ، قَالَ : " مَا مَنعك يَا فلَان أَن تصلي مَعَ الْقَوْم ؟ " قَالَ : أصابتني جَنَابَة ، وَلَا مَاء . قَالَ : " عَلَيْك بالصعيد ، فَإِنَّهُ يَكْفِيك " فَلَمَّا حضر المَاء أعطَاهُ إِنَاء مَاء ، فَقَالَ : " اغْتسل بِهِ " مُتَّفق عَلَيْهِ .

(1/213)

549 - وَعَن أبي ذَر ، رَضِيَ اللَّهُ عَنْه : أَنه كَانَ يعزب فِي الْإِبِل تصيبه الْجَنَابَة ، فَأخْبر النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ لَهُ : " الصَّعِيد الطّيب وضوء الْمُسلم ، وَإِن لم يجد المَاء عشر سِنِين ، فَإِذا وجد المَاء فلمسه بَشرته " رَوَاهُ الثَّلَاثَة .
550 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
551 - وَفِي رِوَايَة التِّرْمِذِيّ : " الصَّعِيد الطّيب طهُور الْمُسلم " . وَالْبَاقِي سَوَاء .

(1/214)

552 - وَعَن أبي عبد الله ، عَمْرو بن العَاصِي قَالَ : " احْتَلَمت فِي لَيْلَة بَارِدَة فِي غزَاة ذَات السلَاسِل ، فَأَشْفَقت أَن أَغْتَسِل فَأهْلك ، فَتَيَمَّمت ثمَّ صليت بِأَصْحَابِي ، فَذكرُوا ذَلِك لرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : " يَا عَمْرو ، صليت بِأَصْحَابِك وَأَنت جنب ؟ " فَأَخْبَرته بِالَّذِي مَنَعَنِي من الِاغْتِسَال ، وَقلت : إِنِّي سَمِعت الله يَقُول [ 19 / أ ] { وَلَا تقتلُوا أَنفسكُم إِن الله كَانَ بكم رحِيما } فَضَحِك النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَلم يقل شَيْئا " . رَوَاهُ أَحْمد ، وَأَبُو دَاوُد ، وَالْحَاكِم ، وَلم يُضعفهُ أَبُو دَاوُد .
553 - وَفِي رِوَايَة : " أَن عمرا احْتَلَمَ ، فَغسل مغابنه ، وَتَوَضَّأ وضوءه للصَّلَاة ، ثمَّ صَلَّى بهم " وَذكر الْبَاقِي بِمَعْنى [ 18 / أ ] مَا سبق وَلم يذكر التَّيَمُّم . رَوَاهُمَا

(1/215)

الْحَاكِم ، وَالْبَيْهَقِيّ .
554 - قَالَ الْحَاكِم فِي الثَّانِيَة : " هَذَا حَدِيث صَحِيح عَلَى شَرط البُخَارِيّ وَمُسلم ، وَعِنْدِي أَنَّهُمَا عَلَّلَاهُ بالرواية الأولَى يَعْنِي لاختلافهما ، وَهِي قَضِيَّة وَاحِدَة ، قَالَ : " وَلَا يُعلل رِوَايَة التَّيَمُّم رِوَايَة الْوضُوء ، فَإِن أهل مصر أعرف بِحَدِيثِهِمْ من أهل الْبَصْرَة " ، يَعْنِي أَن رِوَايَة الْوضُوء يَرْوِيهَا مصري عَن مصري ، وَالتَّيَمُّم بَصرِي عَن مصري .
555 - قَالَ الْبَيْهَقِيّ : " يحْتَمل أَنَّهُمَا وَقعا فَغسل مَا أمكنه ، وَتَوَضَّأ ، وَتيَمّم للْبَاقِي " وَهَذَا الَّذِي قَالَه الْبَيْهَقِيّ مُتَعَيّن ، فَالْحَاصِل أَن الحَدِيث حسن أَو صَحِيح .
556 - وَعَن عمار بن يَاسر قَالَ : بَعَثَنِي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي حَاجَة فأجنبت فَلم أجد المَاء فتمرغت فِي الصَّعِيد كَمَا تمرغ الدَّابَّة ، ثمَّ أتيت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَذكرت ذَلِك لَهُ ، فَقَالَ : " إِنَّمَا كَانَ يَكْفِيك أَن تَقول بيديك هَكَذَا ، ثمَّ ضرب بيدَيْهِ الأَرْض ، ضَرْبَة وَاحِدَة ، ثمَّ مسح الشمَال عَلَى الْيَمين ، وَظَاهر كفيه ، وَوَجهه " مُتَّفق عَلَيْهِ ، لفظ مُسلم .
557 - وَفِي رِوَايَة للْبُخَارِيّ : " وَضرب بكفيه الأَرْض ، وَنفخ فيهمَا ، ثمَّ مسح بهما وَجهه وكفيه " .
558 - وَعَن أبي الْجُهَيْم ، بِضَم الْجِيم وبالياء ، ابْن الْحَارِث الْأنْصَارِيّ قَالَ : " أقبل النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من نَحْو بِئْر جمل ، فَلَقِيَهُ رجل فَسلم عَلَيْهِ ، فَلم يرد عَلَيْهِ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ

(1/216)

حَتَّى أقبل عَلَى الْجِدَار فَمسح بِوَجْهِهِ ، وَيَديه ثمَّ رد عَلَيْهِ السَّلَام " رَوَاهُ البُخَارِيّ مُتَّصِلا ، وَمُسلم تَعْلِيقا أسقط أول إِسْنَاده .
559 - وَعَن ابْن عمر قَالَ : مر رجل عَلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي سكَّة من السكَك ، وَقد خرج من غَائِط أَو بَوْل فَسلم عَلَيْهِ فَلم يرد عَلَيْهِ حَتَّى كَاد الرجل يتَوَارَى فِي السِّكَّة ، ضرب بيدَيْهِ عَلَى الْجِدَار ، وَمسح بهما وَجهه ، ثمَّ ضرب ضَرْبَة أُخْرَى ، فَمسح ذِرَاعَيْهِ ، ثمَّ رد عَلَى الرجل السَّلَام ، وَقَالَ : " إِنِّي لم يَمْنعنِي أَن أرد عَلَيْك السَّلَام إِلَّا أَنِّي لم أكن عَلَى طهر " [ 19 / ب ] رَوَاهُ أَبُو دَاوُد ، إِلَّا أَنه من رِوَايَة مُحَمَّد بن ثَابت الْعَبْدي ، وَلَيْسَ هُوَ بِالْقَوِيّ عِنْد أَكثر الْمُحدثين .
560 - وَأنكر البُخَارِيّ وَغَيره عَلَى الْعَبْدي رفع هَذَا الحَدِيث .

(1/217)

561 - وَقَالَ : " الصَّحِيح أَنه مَوْقُوف عَلَى ابْن عمر " .
562 - قَالَ الْبَيْهَقِيّ : " لحديثه شَاهد " .
563 - قَالَ : " وَصَحَّ عَن ابْن عمر من قَوْله ، وَفعله : " التَّيَمُّم ضربتان ، ضَرْبَة للْوَجْه ، وضربة لِلْيَدَيْنِ إِلَى الْمرْفقين " .
(بَاب من لم يجد مَاء وَلَا تُرَابا لزمَه أَن يُصَلِّي بِحَالهِ ، وَمن وجد من المَاء بعض كِفَايَته ، لزمَه اسْتِعْمَاله ثمَّ التَّيَمُّم للْبَاقِي)
564 - عَائِشَة رَضِيَ اللَّهُ عَنْها : " أَنَّهَا استعارت قلادة من أَسمَاء فَهَلَكت ،

(1/218)

فَأرْسل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 18 / ب ] نَاسا من أَصْحَابه فِي طلبَهَا فأدركتهم الصَّلَاة ، فصلوا بِغَيْر وضوء ، فَلَمَّا أَتَوا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ شكوا ذَلِك إِلَيْهِ ، فَنزلت آيَة التَّيَمُّم " مُتَّفق عَلَيْهِ .
565 - وَعَن أبي هُرَيْرَة ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " مَا نَهَيْتُكُمْ عَنهُ فَاجْتَنبُوهُ ، وَمَا أَمرتكُم بِهِ فافعلوا مِنْهُ مَا اسْتَطَعْتُم " مُتَّفق عَلَيْهِ .
566 - وَفِي رِوَايَة : " فَأتوا مِنْهُ مَا اسْتَطَعْتُم " .
(بَاب جَامع)
567 - عَن عَطاء بن يسَار ، عَن أبي سعيد قَالَ : خرج رجلَانِ فِي سفر فَحَضَرت الصَّلَاة ، وَلَيْسَ مَعَهُمَا مَاء فتيمما صَعِيدا طيبا وصليا ، ثمَّ وجد المَاء فِي الْوَقْت ، فَأَعَادَ أَحدهمَا الصَّلَاة وَالْوُضُوء ، وَلم يعد الآخر ، ثمَّ أَتَيَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فذكرا ذَلِك لَهُ ، فَقَالَ للَّذي لم يعد : " أصبت السّنة ، وأجزأتك صَلَاتك " وَقَالَ للَّذي تَوَضَّأ وَأعَاد : " لَك الْأجر مرَّتَيْنِ " رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيّ ، وَآخَرُونَ .

(1/219)

568 - قَالَ أَبُو دَاوُد : " ذكر أبي سعيد فِيهِ وهم ، بل هُوَ مُرْسل " وَمثل هَذَا الْمُرْسل يحْتَج بِهِ الشَّافِعِي وَغَيره لِأَنَّهُ يحْتَج بمرسل كبار التَّابِعين إِذا أسْند ، أَو أرسل من جِهَة أُخْرَى ، أَو قَالَ بِهِ بعض الصَّحَابَة ، أَو عوام الْعلمَاء ، وَقد قَالَ بِهَذَا جُمْهُور الْعلمَاء .
569 - وَرَوَى الشَّافِعِي فِي " مُسْنده " بِإِسْنَاد صَحِيح عَن نَافِع ، قَالَ : " أقبل ابْن عمر من الجرف حَتَّى كَانَ بالمربد تيَمّم وَصَلى [ 20 / أ ] الْعَصْر ، ثمَّ دخل الْمَدِينَة ، وَالشَّمْس مُرْتَفعَة ، فَلم يعد الصَّلَاة " وَالله أعلم .
570 - وَعَن ابْن عمر مَوْقُوفا قَالَ : " التَّيَمُّم لكل صَلَاة ، وَإِن لم يحدث " .
571 - قَالَ الْبَيْهَقِيّ : " إِسْنَاده صَحِيح " ، وَقَالَ : وَرُوِيَ مثله عَن :
572 - عَلّي ،

(1/220)

573 - وَابْن عَبَّاس ،
574 - وَعَمْرو بن العَاصِي .
3 (فصل فِي ضَعِيف الْكتاب)
575 - مِنْهُ ، حَدِيث ابْن عَبَّاس : " من السّنة أَن لَا يُصَلِّي بِالتَّيَمُّمِ ، إِلَّا صَلَاة وَاحِدَة ، ثمَّ يتَيَمَّم لِلْأُخْرَى " ضعفه الدَّارَقُطْنِيّ ، وَالْبَيْهَقِيّ .
576 - وَحَدِيث أسلع : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ علمه التَّيَمُّم ، فَضرب بكفيه الأَرْض ، ثمَّ

(1/221)

نفضهما ، ثمَّ مسح بهما وَجهه ، ثمَّ أمرّ عَلَى لحيته ، ثمَّ أعادهما إِلَى الأَرْض ، فَمسح بهما الأَرْض ، ثمَّ مسح بهما ذِرَاعَيْهِ " .
577 - وَحَدِيث أبي هُرَيْرَة ، أَن أَعْرَابِيًا قَالَ : يَا رَسُول الله ، نَكُون فِي الرمل أَرْبَعَة أشهر ، وَفينَا الْجنب ، وَالْحَائِض ، وَالنُّفَسَاء . قَالَ : " عَلَيْكُم بِالْأَرْضِ " .
578 - وَفِي رِوَايَة : " بِالتُّرَابِ " .
579 - وَحَدِيث عَمْرو بن شُعَيْب ، عَن أَبِيه ، عَن جده : قَالَ رجل : يَا رَسُول

(1/222)

الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، الرجل يغيب لَا يقدر عَلَى المَاء ، أيجامع أَهله ؟ قَالَ : " نعم "
580 - وَحَدِيث جَابر قَالَ : خرجنَا فِي سفر فَأصَاب رجلا منا حجر فَشَجَّهُ فِي رَأسه ، ثمَّ احْتَلَمَ فَسَأَلَ أَصْحَابه : هَل تَجِدُونَ لي رخصَة فِي التَّيَمُّم ؟ قَالُوا : مَا نجد لَك رخصَة وَأَنت تقدر عَلَى المَاء ، فاغتسل فَمَاتَ ، فَلَمَّا قدمنَا عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أُخبر بذلك ، فَقَالَ : " قَتَلُوهُ قَتلهمْ الله ، أَلا سَأَلُوا إِذْ لم يعلمُوا ، فَإِنَّمَا شِفَاء العي السُّؤَال [ 19 / أ ] ، إِنَّمَا كَانَ يَكْفِيهِ أَن يتَيَمَّم ويعصر ، أَو يعصب عَلَى جرحه ، ثمَّ يمسح عَلَيْهَا ، وَيغسل سَائِر جسده " رَوَاهُ أَبُو دَاوُد ، وَالْبَيْهَقِيّ وَضَعفه .
581 - وَحَدِيث : " أَمر النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عليا أَن يمسح عَلَى الجبائر حِين انْكَسَرَ زنده "

(1/223)

اتَّفقُوا عَلَى ضعفه .
582 - قَالَ الْبَيْهَقِيّ : " لَا يثبت فِي مسح الجبائر شَيْء عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " قَالَ : " وَأقرب شَيْء فِيهِ حَدِيث جَابر ، وَلَيْسَ هُوَ بِقَوي " .
583 - قَالَ : " وَإِنَّمَا فِيهِ عَن ابْن عمر أَنه تَوَضَّأ ، وكفه معصوبة ، فَمسح عَلَيْهَا وَعَلَى العصاب ، وَغسل مَا سُوَى ذَلِك " . قَالَ : " وَهَذَا عَن ابْن عمر صَحِيح " .
3 (وَمن ضعيفه)
584 - الْأَثر عَن ابْن عمر ، أَنه تيَمّم وَصَلى عَلَى جَنَازَة فِي [ 20 / ب ] الْمَدِينَة .
585 - وَعَن ابْن عَبَّاس فِي " الرجل تفجأه جَنَازَة يتَيَمَّم وَيُصلي عَلَيْهَا " وَالله أعلم .

(1/224)


(خلاصة الأحكام - كتاب الْحيض)
586 - عَائِشَة رَضِيَ اللَّهُ عَنْها : أَن فَاطِمَة بنت أبي حُبَيْش كَانَت تُستحاض فَسَأَلت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : " ذَلِك عِرْق وَلَيْسَت بالحيضة ، فَإِذا أَقبلت الْحَيْضَة فدعي الصَّلَاة ، فَإِذا أَدْبَرت فاغتسلي " مُتَّفق عَلَيْهِ .
587 - وَفِي رِوَايَات : " فاغسلي عَنْك الدَّم " .
588 - وَعَن أبي سعيد : خرج رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي أَضْحَى ، أَو فطر إِلَى الْمُصَلى فَمر عَلَى النِّسَاء ، فَقَالَ : " يَا معشر النِّسَاء تصدقن فَإِنِّي أريتكن أَكثر أهل النَّار " فَقُلْنَ : وَلم يَا رَسُول الله ؟ قَالَ : " تكثرن اللَّعْن ، وتكفرن العشير ، مَا رَأَيْت من ناقصات عقل وَدين أذهب للب الرجل الحازم من إحداكن " قُلْنَ : وَمَا نُقْصَان ديننَا وعقلنا ، يَا رَسُول الله ؟ قَالَ : " أَلَيْسَ شَهَادَة الْمَرْأَة مثل نصف شَهَادَة الرجل ؟ " قُلْنَ : بلَى . قَالَ : " فَذَلِك من نُقْصَان عقلهَا أَلَيْسَ إِذا حَاضَت لم تصل ، وَلم تصم ؟ " قُلْنَ : بلَى . قَالَ : فَذَلِك من نُقْصَان دينهَا " مُتَّفق عَلَيْهِ .
589 - وَرَوَاهُ مُسلم أَيْضا من رِوَايَة ابْن عمر بِنَحْوِهِ ، وَقَالَ فِيهِ : " وتمكث اللَّيَالِي مَا تصلي ، وتفطر فِي رَمَضَان " .
590 - وَعَن عَائِشَة : " كُنَّا - تَعْنِي مُدَّة الْحيض - نؤمر بِقَضَاء الصَّوْم ، وَلَا نؤمر

(1/225)

بِقَضَاء الصَّلَاة " مُتَّفق عَلَيْهِ . هَذَا لفظ مُسلم .
591 - وَفِي رِوَايَة البُخَارِيّ : " كُنَّا نحيض مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَلَا يَأْمُرنَا ، أَو قَالَت : فَلَا نفعله " .
592 - وعنها : خرجنَا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَا نرَى إِلَّا الْحَج فَلَمَّا كُنَّا بسرف ، حِضْت فَدخل عَلّي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَأَنا أبْكِي . فَقَالَ : " أنفست ؟ " قلت : نعم . قَالَ : " إِن هَذَا أَمر كتبه الله عَلَى بَنَات آدم ، فاقضي مَا يقْضِي الْحَاج غير أَن لَا تطوفي بِالْبَيْتِ حَتَّى تغتسلي " مُتَّفق عَلَيْهِ .
593 - وعنها : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يتكئ فِي حجري ، وَأَنا حَائِض ، فَيقْرَأ الْقُرْآن " مُتَّفق عَلَيْهِ .
594 - وعنها : " كنت أشْرب وَأَنا حَائِض ثمَّ أناوله [ 19 / ب ] النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَيَضَع فَاه عَلَى مَوضِع فيَّ [ 21 / أ ] ، وأتعرّق العرْق وَأَنا حَائِض ، ثمَّ أناوله النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَيَضَع فَاه عَلَى مَوضِع فيّ " مُتَّفق عَلَيْهِ .
595 - وَعَن عبد الله بن سعد قَالَ : سَأَلت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن مؤاكلة الْحَائِض ؟

(1/226)

فَقَالَ : " واكِلْها " رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيّ ،
596 - وَقَالَ : " حَدِيث حسن " .
3 (فصل فِي ضعيفه)
597 - مِنْهُ ، حَدِيث : " تمكث تنْتَظر دهرها لَا تصلي " بَاطِل لَا أصل لَهُ .
(بَاب مَا يُبَاح وَيحرم من مُبَاشرَة الْحَائِض)
598 - عَائِشَة : " كنت أَغْتَسِل أَنا وَالنَّبِيّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من إِنَاء وَاحِد ، كِلَانَا جُنُب ، وَكَانَ

(1/227)

يَأْمُرنِي فأتزر فيباشرني وَأَنا حَائِض ، وَكَانَ يُخرج رَأسه إليّ وَهُوَ معتكف فأغسله ، وَأَنا حَائِض " مُتَّفق عَلَيْهِ . لَفظه للْبُخَارِيّ .
599 - وَعَن أم سَلمَة : " بَينا أَنا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مُضْطَجِعَة فِي الخميلة ، حِضْت فانسللت فَأخذت ثِيَاب حيضتي . فَقَالَ : " أنفست ؟ " فَقلت : نعم . فدعاني فاضطجعت مَعَه فِي الخميلة " مُتَّفق عَلَيْهِ .
600 - وَعَن مَيْمُونَة : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا أَرَادَ يُبَاشر امْرَأَة من نِسَائِهِ أمرهَا فاتزرت ، وَهِي حَائِض " مُتَّفق عَلَيْهِ .
601 - وَعَن حرَام ، بالراء ، بن حَكِيم ، عَن عَمه عبد الله بن سعد ، قَالَ : " سَأَلت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، مَا يحل لي من امْرَأَتي وَهِي حَائِض ؟ قَالَ : " لَك مَا فَوق الْإِزَار " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد جيد .
602 - وَرَوَاهُ الْبَيْهَقِيّ أَيْضا من رِوَايَة عمر بِإِسْنَاد جيد . فَهُوَ حسن .

(1/228)

603 - وَعَن أنس : أَن الْيَهُود كَانُوا إِذا حَاضَت الْمَرْأَة فيهم ، لم يؤاكلوها وَلم يجامعوهن فِي الْبيُوت ، فَسَأَلَ أَصْحَاب رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَأنْزل الله تَعَالَى (ويسئلونك عَن الْمَحِيض قل هُوَ أَذَى فاعتزلوا النِّسَاء فِي الْمَحِيض) إِلَى آخر الْآيَة . . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " اصنعوا كل شَيْء إِلَّا النِّكَاح " رَوَاهُ مُسلم . وَقَوله : " لم يجامعوهن " أَي لم يخالطوهن [ 21 / ب ] .
3 (فصل فِي ضعيفه)
604 - مِنْهُ ، حَدِيث أبي هُرَيْرَة رَفعه : " من أَتَى حَائِضًا أَو امْرَأَة فِي دبرهَا ، أَو

(1/229)

كَاهِنًا فصدّقه بِمَا يَقُول فقد كفر بِمَا أنزل عَلَى مُحَمَّد "
605 - وَحَدِيث ابْن عَبَّاس رَفعه : " من أَتَى امْرَأَة حَائِضًا يتَصَدَّق بِدِينَار ، أَو

(1/230)

نصف دِينَار " .
606 - وَفِي رِوَايَة : " إِذا كَانَ دَمًا أَحْمَر فدينار ، وَإِن كَانَ أصفر فَنصف دِينَار " .
607 - وَفِي رِوَايَة : " فَإِن أَصَابَهَا وَقد أدبر الدَّم عَنْهَا وَلم تَغْتَسِل فَنصف دِينَار " .
608 - وَلَا تغتر بقول الْحَاكِم : " إِنَّه حَدِيث صَحِيح " .

(1/231)

فَإِنَّهُ مَعْرُوف بالتساهل فِي التَّصْحِيح ، وَاتفقَ الْحفاظ عَلَى ضعف هَذَا الحَدِيث واضطرابه ، وتلوّنه ، وَالله أعلم .
(بَاب صفة دم الْحيض [ 20 / أ ] وَمَا جَاءَ فِي مِقْدَاره)
609 - فَاطِمَة بنت أبي حُبَيْش : أَنَّهَا كَانَت تستحاض فَقَالَ لَهَا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا كَانَ دم الْحَيْضَة فَإِنَّهُ دم أسود يُعرف ، فَإِذا كَانَ ذَلِك فأمسكي عَن الصَّلَاة ، وَإِذا كَانَ الآخر فتوضئي وَصلي فَإِنَّهُ دم عِرْق " صَحِيح رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيّ بأسانيد صَحِيحَة .
610 - وَسبق أَصله عَن " الصَّحِيحَيْنِ " بِغَيْر هَذَا اللَّفْظ " .
611 - وَعَن أم عَطِيَّة قَالَت : " كُنَّا لَا نعد الصُّفْرَة والكدرة شَيْئا " رَوَاهُ البُخَارِيّ بِهَذَا اللَّفْظ .
612 - وَفِي رِوَايَة الدَّارمِيّ بِإِسْنَاد صَحِيح : " كُنَّا لَا نعتد بالصفرة والكدرة بعد

(1/232)

الْغسْل شَيْئا " .
613 - [ وَفِي رِوَايَة أبي دَاوُد بِإِسْنَاد صَحِيح : " كُنَّا لَا نعد الصُّفْرَة والكدرة بعد الطُّهْر شَيْئا " ] .
614 - وَعَن عَائِشَة : " أَن النِّسَاء كن يبْعَثْنَ إِلَيْهَا بالدُرْجة فِيهَا الكرسف فِيهِ الصُّفْرَة من دم الْحيض ، فَتَقول : لَا تعجلن حَتَّى تَرين الْقِصَّة الْبَيْضَاء ، تُرِيدُ بذلك الطُّهْر من الْحيض " صَحِيح ، رَوَاهُ " الْمُوَطَّأ " .
615 - وَذكره البُخَارِيّ تَعْلِيقا .
3 (فصل فِي ضعيفه)
616 - مِنْهُ ، عَائِشَة : " كُنَّا نعد الصُّفْرَة والكدرة حيضا " .
617 - وَحَدِيث وَاثِلَة بن الْأَسْقَع رَفعه : " أقل الْحيض ثَلَاثَة أَيَّام ، وَأَكْثَره عشرَة " .

(1/233)

618 - وَعَن أبي أُمَامَة رَفعه : " لَا يكون الْحيض أقل من ثَلَاثَة أَيَّام ، وَلَا أَكثر من عشرَة " .
619 - وَعَن أنس ، مَوْقُوف : " الْحيض ثَلَاث ، أَربع ، خمس ، سِتّ ، سبع ، ثَمَان ، تسع ، عشرَة " .

(1/234)

(بَاب المستحضات)
620 - عَائِشَة قَالَت : " اعتكفت مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ امْرَأَة من أَزوَاجه وَهِي مُسْتَحَاضَة فَكَانَت ترَى الدَّم ، والصفرة ، والطست تحتهَا وَهِي تصلي " رَوَاهُ البُخَارِيّ [ 22 / أ ]
621 - وعنها : أَن فَاطِمَة بنت أبي حُبَيْش ، قَالَت : يَا رَسُول الله إِنِّي أُستحاض فَلَا أطهر أفأدع الصَّلَاة ؟ فَقَالَ : " لَا ، إِنَّمَا ذَلِك عرق وَلَيْسَ بالحيضة ، فَإِذا أَقبلت الْحَيْضَة فدعي الصَّلَاة ، فَإِذا أَدْبَرت فاغسلي عَنْك الدَّم وَصلي " مُتَّفق عَلَيْهِ .
622 - وَفِي رِوَايَة البُخَارِيّ : " إِن ذَلِك عرق وَلَكِن دعِي الصَّلَاة قدر الْأَيَّام الَّتِي كنت تحيضين فِيهَا ثمَّ اغْتَسِلِي وَصلي " .
623 - وَفِي رِوَايَة لَهُ : " فَإِذا أَقبلت الْحَيْضَة فاتركي الصَّلَاة ، فَإِذا ذهب قدرهَا فاغسلي عَنْك الدَّم وَصلي " .
624 - وعنها : استفتت أم حَبِيبَة بنت جحش رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَت : إِنِّي أُستحاض . فَقَالَ : " إِن ذَلِك عرق فاغتسلي ثمَّ صلي ، فَكَانَت تَغْتَسِل عِنْد كل صَلَاة " رَوَاهُ البُخَارِيّ وَمُسلم ، وَهَذَا لفظ مُسلم .
625 - وَفِي رِوَايَة البُخَارِيّ : " فَأمرهَا أَن تَغْتَسِل ، فَكَانَت تَغْتَسِل لكل صَلَاة " .
626 - وَفِي رِوَايَة لَهما : " إِنَّهَا استحيضت سبع سِنِين " .

(1/235)

627 - وَفِي رِوَايَة لمُسلم : " فاغتسلي وَصلي ، فَكَانَت تَغْتَسِل فِي [ 20 / ب ] مركن فِي حجرَة أُخْتهَا زَيْنَب بنت جحش حَتَّى تعلو حمرَة الدَّم المَاء " .
628 - وَفِي رِوَايَة مُسلم : قَالَ اللَّيْث بن سعد : " لم يأمرها النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن تَغْتَسِل عِنْد كل صَلَاة ، وَلكنه شَيْء فعلته هِيَ " .
629 - وَهَكَذَا قَالَ سُفْيَان بن عُيَيْنَة ،
630 - وَالشَّافِعِيّ ، وَجَمَاعَة : " الصَّحِيح أَن غسلهَا لكل صَلَاة تبرّع مِنْهَا " . وَأما الْأَحَادِيث الْوَارِدَة فِي سنَن أبي دَاوُد ، وَالْبَيْهَقِيّ ، وَغَيرهَا :
631 - " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أمرهَا بِالْغسْلِ لكل صَلَاة " فضعيفة لَا يَصح الِاحْتِجَاج

(1/236)

بِشَيْء مِنْهَا .
632 - وَعَن حمْنَة بنت جحش قَالَت : كنت أسْتَحَاض حَيْضَة كَثِيرَة شَدِيدَة ، فَقلت : يَا رَسُول الله ، إِنِّي أسْتَحَاض حَيْضَة كَثِيرَة شَدِيدَة ، فَمَا تَأْمُرنِي مِنْهَا ، قد منعتني الصّيام وَالصَّلَاة ؟ قَالَ : " أنْعَتُ لَك الكُرْسف " . قلت : هُوَ أَكثر من ذَلِك . قَالَ : " فاتخذي ثوبا " . قلت : هُوَ أَكثر من ذَلِك ، إِنَّمَا أثج ثَجًّا . قَالَ : " سآمرك بأمرين أَيهمَا صنعت أَجْزَأَ عَنْك ، فَإِن قويت عَلَيْهِ فَأَنت أعلم " فَقَالَ : " إِنَّمَا هِيَ ركضة من الشَّيْطَان فتحيضي سِتَّة أَيَّام ، أَو سَبْعَة أَيَّام فِي علم الله [ 22 / ب ] ، ثمَّ اغْتَسِلِي فَإِذا رَأَيْت أَنَّك قد طهرت واستنقأت ، فَصلي أَرْبعا وَعشْرين لَيْلَة ، أَو ثَلَاثًا وَعشْرين لَيْلَة وأيامها ، وصومي وَصلي ، فَإِن ذَلِك يجزئك ، وَكَذَلِكَ فافعلي كَمَا تحيض النِّسَاء وكما يطهرن لميقات حيضهن وطهرهن ، فَإِن قويت عَلَى أَن تؤخري الظّهْر ، وتعجلي الْعَصْر ثمَّ تغتسلين حِين تطهرين ، وتصلين الظّهْر وَالْعصر جَمِيعًا ، ثمَّ تؤخرين الْمغرب وتعجلين الْعشَاء ثمَّ تغتسلين وتجمعين بَين الصَّلَاتَيْنِ فافعلي ، وتغتسلين مَعَ الصُّبْح وتصلين ، وَكَذَلِكَ فافعلي وصومي إِن قويت عَلَى

(1/237)

ذَلِك " فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " وَهُوَ أعجب الْأَمريْنِ إليّ " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ ، وَاللَّفْظ لَهُ ،
633 - وَقَالَ : " حسن صَحِيح " . قَالَ : " وَقَالَ أَحْمد بن حَنْبَل : هُوَ حَدِيث حسن صَحِيح " ، وَقَالَ البُخَارِيّ : " هُوَ حَدِيث حسن " .
634 - وَعَن أم سَلمَة : أَن امْرَأَة كَانَت تُهراق الدِّمَاء عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فاستفتت لَهَا أم سَلمَة رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : " لتنظر عدَّة اللَّيَالِي وَالْأَيَّام الَّتِي كَانَت تحيضهن من الشَّهْر قبل أَن يُصِيبهَا الَّذِي أَصَابَهَا فلتترك الصَّلَاة قدر ذَلِك الشَّهْر ، فَإِذا خلّفت ذَلِك فلتغتسل ثمَّ لتستثفر بِثَوْب ثمَّ لتصل " صَحِيح ، رَوَاهُ مَالك ، وَالشَّافِعِيّ ، وَأحمد ، وَأَبُو دَاوُد ، وَالنَّسَائِيّ بأسانيد عَلَى شَرط البُخَارِيّ وَمُسلم .
635 - وَعَن [ 21 / أ ] وَكِيع ، وَعَبدَة ، وَأبي مُعَاوِيَة ، عَن هِشَام بن عُرْوَة ، عَن أَبِيه ، عَن عَائِشَة قَالَت : قَالَت فَاطِمَة بنت أبي حُبَيْش : يَا رَسُول الله ، إِنِّي أُستحاض فَلَا أطهر ، أفأدع الصَّلَاة ؟ قَالَ : " لَا ، إِنَّمَا ذَلِك عِرْق وَلَيْسَت بالحيضة ، فَإِذا أَقبلت

(1/238)

الْحَيْضَة فدعي الصَّلَاة ، وَإِذا أَدْبَرت فاغسلي عَنْك الدَّم وَصلي "
636 - وَفِي رِوَايَة أبي مُعَاوِيَة : " توضئ لكل صَلَاة ، حَتَّى يَجِيء ذَلِك الْوَقْت " رَوَاهُ التِّرْمِذِيّ بِهَذَا اللَّفْظ .
637 - وَقَالَ : " حسن صَحِيح " . وَأما الْأَحَادِيث الَّتِي ضعّفها أَبُو دَاوُد فِي " الْوضُوء لكل صَلَاة " فَلَيْسَ هَذَا مِنْهَا ، وَلَا فِي طَرِيقه من الضعْف مَا فِي تِلْكَ .
638 - وَعَن حمْنَة بنت جحش : " أَنَّهَا كَانَت مُسْتَحَاضَة ، وَكَانَ زَوجهَا يُجَامِعهَا " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن . وَزوجهَا طَلْحَة بن عبيد الله ، أحد الْعشْرَة ، رَضِيَ اللَّهُ عَنْهم [ 23 / أ ] .
3 (فصل فِي ضعيفه)
639 - مِنْهُ ، حَدِيث عَائِشَة ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لبِنْت أبي حُبَيْش وَقد استحيضت :

(1/239)

" تدع الصَّلَاة أَيَّام أقرائها ثمَّ تَغْتَسِل ، وتتوضأ ، كل صَلَاة ، وَتصلي حَتَّى يَجِيء ذَلِك الْوَقْت ، وَإِن قطر الدَّم عَلَى الْحَصِير " .
(بَاب النّفاس)
640 - أم سَلمَة رَضِيَ اللَّهُ عَنْها قَالَت : " كَانَت النُّفَسَاء تقعد عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَرْبَعِينَ يَوْمًا " حَدِيث حسن . رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ ، وَغَيرهمَا .

(1/240)

641 - وَقَالَ الْخطابِيّ : " أَثْنَى البُخَارِيّ عَلَى هَذَا الحَدِيث " . وَأما قَول جمَاعَة من مصنفي الْفُقَهَاء إِنَّه حَدِيث ضَعِيف فمردود عَلَيْهِم .
3 (فصل فِي ضعيفه)
مِنْهُ ، حَدِيث : " النّفاس أَرْبَعُونَ يَوْمًا " مَرْفُوع من رِوَايَة :
642 - أبي الدَّرْدَاء ،
643 - ومعاذ ،
644 - وَأنس ،
645 - وَعُثْمَان بن أبي العَاصِي ،
646 - وَأبي هُرَيْرَة ،

(1/241)

فَلَا يغتر بِهِ .
647 - وَحَدِيث أم سَلمَة ،
648 - وَأنس ، " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَقت للنفساء أَرْبَعِينَ يَوْمًا ، إِلَّا أَن ترَى الطُّهْر قبل ذَلِك " وَالله أعلم .

(1/242)


(خلاصة الأحكام - كتاب الصَّلَاة)
(بَاب وجوب الصَّلَوَات الْخمس فِي كل يَوْم وَلَيْلَة ، وَبَيَان الْوَقْت الَّذِي فُرضت فِيهِ وَأَنه لَا يجب غَيرهَا)
649 - ثَبت فِي " الصَّحِيحَيْنِ " من رِوَايَة أبي ذَر .
650 - وَمَالك بن صعصعة ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " فرض الله عليّ لَيْلَة الْإِسْرَاء خمسين صَلَاة ، فَلم أزل أراجعه وأسأله التَّخْفِيف حَتَّى جعلهَا خمْسا فِي كل يَوْم وَلَيْلَة ، وَقَالَ : خمس وَهِي خَمْسُونَ " . وَكَانَ الْإِسْرَاء قبل الْهِجْرَة إِلَى الْمَدِينَة بِنَحْوِ سنتَيْن .
651 - وَعَن طَلْحَة بن عبيد الله رَضِيَ اللَّهُ عَنْه قَالَ : جَاءَ رجل إِلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من أهل نجد ثَائِر الرَّأْس نسْمع دويّ صَوته وَلَا نفقه مَا يَقُول ، حَتَّى دنا من رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَإِذا هُوَ يسْأَل [ 21 / ب ] عَن الْإِسْلَام ، فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " خمس صلوَات فِي الْيَوْم وَاللَّيْلَة " . قَالَ : هَل عليّ غَيْرهنَّ ؟ قَالَ : " لَا ، إِلَّا أَن تطوّع " ، فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " وَصِيَام شهر رَمَضَان " [ 23 / ب ] . قَالَ : هَل عليّ غَيره ؟ قَالَ : " لَا ، إِلَّا أَن تطوع " وَذكر لَهُ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الزَّكَاة . قَالَ : هَل عَلّي غَيرهَا ؟ قَالَ : " لَا ، إِلَّا أَن تطوع " فَأَدْبَرَ الرجل وَهُوَ يَقُول : وَالله لَا أَزِيد عَلَى هَذَا وَلَا أنقص ، فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أَفْلح إِن صدق " مُتَّفق عَلَيْهِ .

(1/243)

652 - وَفِي رِوَايَة للْبُخَارِيّ ذكرهَا فِي أول كتاب " الصّيام " : فَقَالَ : يَا رَسُول الله ، أَخْبرنِي مَاذَا فرض الله عَلّي من الصَّلَاة ؟ فَقَالَ : " الصَّلَوَات الْخمس ، إِلَّا أَن تطوع شَيْئا " ، (فَقَالَ : أَخْبرنِي بِمَا فرض الله من الصّيام ؟ فَقَالَ : " شهر رَمَضَان إِلَّا أَن تطوع شَيْئا ") قَالَ : فَأخْبرهُ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بشرائع الْإِسْلَام . قَالَ : وَالَّذِي أكرمك بِالْحَقِّ لَا أتطوع شَيْئا وَلَا أنقص مِمَّا فرض الله عَلّي شَيْئا . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أَفْلح إِن صدق " أَو " دخل الْجنَّة إِن صدق " . قَوْله : نسْمع ، ونفقه ، بنُون مَفْتُوحَة ، وَرَوَى بياء مَضْمُومَة . والدويّ ، بِفَتْح الدَّال عَلَى الْمَشْهُور وَحَكَى ضمهَا .
653 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " بُني الْإِسْلَام عَلَى خمس : شَهَادَة أَن لَا إِلَه إِلَّا الله ، وَأَن مُحَمَّدًا رَسُول الله ، وإقام الصَّلَاة ، وإيتاء الزَّكَاة ، وَحج الْبَيْت ، وَصَوْم رَمَضَان " مُتَّفق عَلَيْهِ .
654 - وَفِي رِوَايَات تَقْدِيم الصَّوْم عَلَى الْحَج .
655 - وَفِي رِوَايَات : " عَلَى خَمْسَة " .
(بَاب قتل تَارِك الصَّلَاة وَدَلِيل من كفَّر تاركها كسلاً وَمن قَالَ لَا يكفر)
656 - ابْن عمر قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أُمرت أَن أقَاتل النَّاس حَتَّى يشْهدُوا أَن لَا

(1/244)

إِلَه إِلَّا الله ، وَأَن مُحَمَّدًا رَسُول الله ، ويقيموا الصَّلَاة ، ويؤتوا الزَّكَاة ، فَإِذا فعلوا ذَلِك عصموا مني دِمَاءَهُمْ وَأَمْوَالهمْ إِلَّا بِحَق الْإِسْلَام ، وحسابهم عَلَى الله " . مُتَّفق عَلَيْهِ ، وَلَيْسَ عِنْد مُسلم : " إِلَّا بِحَق الْإِسْلَام " .
657 - وَعَن جَابر قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن بَين الرجل وَبَين الشّرك وَالْكفْر ترك الصَّلَاة " رَوَاهُ مُسلم .
658 - وَعَن بُرَيْدَة عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " الْعَهْد الَّذِي بَيْننَا وَبينهمْ الصَّلَاة فَمن تَركهَا فقد كفر " رَوَاهُ النَّسَائِيّ ، وَالتِّرْمِذِيّ .
659 - وَقَالَ : " حسن صَحِيح " [ 24 / أ ] .
660 - وَعَن عبد الله بن شَقِيق ، الصَّحَابِيّ الْجَلِيل ، قَالَ : " كَانَ أَصْحَاب مُحَمَّد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَا يرَوْنَ شَيْئا من الْأَعْمَال تَركه كفر غير الصَّلَاة " رَوَاهُ التِّرْمِذِيّ فِي كتاب " الْإِيمَان " بِإِسْنَاد صَحِيح .
661 - وَعَن عبَادَة بن الصَّامِت رَضِيَ اللَّهُ عَنْه قَالَ : سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ

(1/245)

يَقُول : " خمس صلوَات افترضهن الله من أحسن وضوءهن وصلاهن لوقتهن [ 22 / أ ] وَأتم ركوعهن وخشوعهن ، كَانَ لَهُ عِنْد الله عهد أَن يغْفر لَهُ ، وَمن لم يفعل فَلَيْسَ لَهُ عَلَى الله عهد ، إِن شَاءَ غفر لَهُ ، وَإِن شَاءَ عذبه " صَحِيح رَوَاهُ مَالك فِي " الْمُوَطَّأ " وَأَبُو دَاوُد ، وَالنَّسَائِيّ ، وَابْن مَاجَه ، وَأحد إسنادي أبي دَاوُد عَلَى شَرط الصَّحِيحَيْنِ .
662 - وَعنهُ قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من شهد أَن لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ ، وَأَن مُحَمَّدًا عَبده وَرَسُوله ، وَأَن عِيسَى عبد الله ، وكلمته أَلْقَاهَا إِلَى مَرْيَم ، وروح مِنْهُ ، وَالْجنَّة وَالنَّار حق ، أدخلهُ الله الْجنَّة ، عَلَى مَا كَانَ من عمل " مُتَّفق عَلَيْهِ .
663 - وَفِي رِوَايَة لمُسلم : " من شهد أَن لَا إِلَه إِلَّا الله ، وَأَن مُحَمَّدًا رَسُول الله ، حرّم الله عَلَيْهِ النَّار " .

(1/246)

664 - وَعَن عتْبَان بن مَالك ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا يشْهد أحد أَنه لَا إِلَه إِلَّا الله ، وَأَنِّي رَسُول الله فَيدْخل النَّار ، أَو تطعمه " مُتَّفق عَلَيْهِ .
3 (فصل فِي ضعيفه)
665 - مِنْهُ حَدِيث : " نهيت عَن قتل الْمُصَلِّين " رَوَاهُ أَبُو دَاوُد بِسَنَد ضَعِيف من رِوَايَة أبي هُرَيْرَة .
666 - وَحَدِيث مَكْحُول عَن أم أَيمن رفعته : " من ترك الصَّلَاة مُتَعَمدا بَرِئت مِنْهُ ذمَّة الله وَرَسُوله " مَكْحُول لم يدْرك أم أَيمن .

(1/247)

667 - وَحَدِيث : " من ترك صَلَاة مُتَعَمدا فقد كفر " فَهُوَ حَدِيث مُنكر .
(بَاب فضل الصَّلَوَات)
سبق فِي كتاب " الطَّهَارَة " :
668 - حَدِيث " الصَّلَاة نور " .
669 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَنه سمع رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 24 / ب ] يَقُول : " أَرَأَيْتُم لَو أَن نَهرا بِبَاب أحدكُم يغْتَسل مِنْهُ كل يَوْم خمس مَرَّات ، هَل يَبْقَى من درنه ؟ " قَالُوا : لَا يَبْقَى من درنه شَيْء . قَالَ : " فَكَذَلِك مثل الصَّلَوَات الْخمس يمحو الله بِهن الْخَطَايَا " مُتَّفق عَلَيْهِ .
670 - وَعنهُ ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " الصَّلَوَات الْخمس ، وَالْجُمُعَة إِلَى الْجُمُعَة ، كَفَّارَة لما بَينهُنَّ مَا لم تُغْش الْكَبَائِر " رَوَاهُ مُسلم .
671 - وَعَن أبي مُوسَى رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من صَلَّى البردين دخل الْجنَّة " مُتَّفق عَلَيْهِ . البردان : الصُّبْح ، وَالْعصر .

(1/248)

672 - وَعَن عمَارَة بن رؤيبة رَضِيَ اللَّهُ عَنْه قَالَ : سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " لن يلج النَّار أحد صَلَّى قبل طُلُوع الشَّمْس وَقبل غُرُوبهَا " يَعْنِي الْفجْر وَالْعصر . رَوَاهُ مُسلم .
673 - وَعَن جُنْدُب بن سُفْيَان رَضِيَ اللَّهُ عَنْه قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من صَلَّى الصُّبْح فَهُوَ فِي ذمَّة الله ، فَانْظُر يَا ابْن آدم لَا يطلبنك الله من ذمَّته [ 22 / ب ] بِشَيْء " رَوَاهُ مُسلم . أَي لَا يُظلم من صَلَّى الصُّبْح .
674 - وَعَن أبي بصرة ، بِالْبَاء الْمُوَحدَة ، قَالَ : صَلَّى بِنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَاة الْعَصْر فَقَالَ : " إِن هَذِه الصَّلَاة عُرضت عَلَى من كَانَ قبلكُمْ فضيّعوها ، فَمن حَافظ عَلَيْهَا كَانَ لَهُ أجره مرَّتَيْنِ ، وَلَا صَلَاة بعْدهَا حَتَّى يطلع الشَّاهِد " وَالشَّاهِد ، النَّجْم . رَوَاهُ مُسلم .
675 - وَعَن بُرَيْدَة رَضِيَ اللَّهُ عَنْه قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من ترك صَلَاة الْعَصْر حَبط عمله " رَوَاهُ البُخَارِيّ .
676 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " الَّذِي تفوته صَلَاة الْعَصْر ، كَأَنَّمَا وتر أَهله وَمَاله " مُتَّفق عَلَيْهِ .
677 - وَعَن أبي هُرَيْرَة قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " يتعاقبون فِيكُم مَلَائِكَة بِاللَّيْلِ ، وملائكة بِالنَّهَارِ ، ويجتمعون فِي صَلَاة الْفجْر ، وَصَلَاة الْعَصْر ، ثمَّ يعرج الَّذين

(1/249)

باتوا فِيكُم فيسألهم ، وَهُوَ أعلم بهم ، كَيفَ تركْتُم عبَادي ؟ فَيَقُولُونَ : تركناهم وهم يصلونَ ، وأتيناهم وهم يصلونَ " مُتَّفق عَلَيْهِ [ 25 / أ ] .
(بَاب من لَا صَلَاة عَلَيْهِ)
سبق فِي " الْحيض " :
678 - حَدِيث : " كُنَّا نقضي الصَّوْم ، وَلَا نقضي الصَّلَاة " .
679 - وَعَن عَلّي رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " رُفع الْقَلَم عَن ثَلَاثَة : عَن الصَّبِي حَتَّى يبلغ ، وَعَن الْمَجْنُون حَتَّى يفِيق ، وَعَن النَّائِم حَتَّى يَسْتَيْقِظ " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَاد صَحِيح .
680 - وروياه من رِوَايَة عَائِشَة .
681 - وَعَن عَمْرو بن العَاصِي أَنه سمع النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " أما علمت أَن الْإِسْلَام يهدم مَا كَانَ قبله " رَوَاهُ مُسلم .

(1/250)

682 - وَعَن نَافِع ، " أَن ابْن عمر أُغمي عَلَيْهِ ، فَذهب عقله ، فَلم يقْض الصَّلَاة " صَحِيح ، رَوَاهُ مَالك .
3 (فصل فِي ضعيفه)
683 - مِنْهُ حَدِيث : " لَيْسَ فِي الْإِغْمَاء قَضَاء إِلَّا أَن يغمى عَلَيْهِ فِي صلَاته ، فيفيق فِي وَقتهَا فيصليها " رَوَاهُ الْبَيْهَقِيّ مَرْفُوعا من رِوَايَة عَائِشَة .
684 - وَابْن عمر ، وَضعفهمَا .
(بَاب مَتى يؤمَّر الصَّبِي والصبية بِالصَّلَاةِ)
685 - عَن سُبْرَة بن معبد رَضِيَ اللَّهُ عَنْه ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " مُروا الصَّبِي بِالصَّلَاةِ

(1/251)

إِذا بلغ سبع سِنِين ، وَإِذا بلغ عشر سِنِين فَاضْرِبُوهُ عَلَيْهَا " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .
686 - وَقَالَ : " حسن " .
687 - وَعَن عَمْرو بن شُعَيْب ، عَن أَبِيه ، عَن جده قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " مُروا أَوْلَادكُم بِالصَّلَاةِ ، وهم أَبنَاء سبع سِنِين ، وَاضْرِبُوهُمْ عَلَيْهَا وهم أَبنَاء عشر ، وفرّقوا بَينهم فِي الْمضَاجِع " [ 23 / أ ] رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن .
3 (فصل فِي ضعيفه)
688 - مِنْهُ حَدِيث : " إِذا عرف يَمِينه من شِمَاله ، فَمُرُوهُ بِالصَّلَاةِ " .
(بَاب مَوَاقِيت الصَّلَاة)
689 - عَن ابْن عَبَّاس ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أمَّني جِبْرِيل ، عَلَيْهِ السَّلَام ، عِنْد

(1/252)

الْبَيْت مرَّتَيْنِ ، فَصَلى بِي الظّهْر فِي الأول مِنْهَا ، حِين كَانَ الْفَيْء مثل الشرَاك ، ثمَّ صَلَّى الْعَصْر ، حِين كَانَ كل شَيْء مثل ظله ، ثمَّ صَلَّى الْمغرب ، حِين وَجَبت الشَّمْس ، وَأفْطر الصَّائِم ، ثمَّ صَلَّى الْعشَاء حِين غَابَ الشَّفق ، ثمَّ صَلَّى الْفجْر حِين بزق الْفجْر ، وَحرم الطَّعَام عَلَى الصَّائِم . وَصَلى الْمرة الثَّانِيَة الظّهْر [ 25 / ب ] حِين كَانَ ظلّ كل شَيْء مثله لوقت الْعَصْر بالْأَمْس ، ثمَّ صَلَّى الْعَصْر حِين كَانَ ظلّ كل شَيْء مثلَيْهِ ، ثمَّ صَلَّى الْمغرب لوقته الأول ، ثمَّ صَلَّى الْعشَاء الْآخِرَة حِين ذهب ثلث اللَّيْل ، ثمَّ صَلَّى الصُّبْح ، حِين أسفرت الأَرْض ، ثمَّ الْتفت جِبْرِيل فَقَالَ : يَا مُحَمَّد ، هَذَا وَقت الْأَنْبِيَاء من قبلك ، وَالْوَقْت فِيمَا بَين هذَيْن الْوَقْتَيْنِ " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .
690 - وَقَالَ : " حسن " وَهَذَا لَفظه . وبزق ، بالزاي ، أَي بزغ ، وَهُوَ أول طلوعه .

(1/253)

691 - وَرَوَاهُ التِّرْمِذِيّ ، وَالنَّسَائِيّ من رِوَايَة جَابر بِمَعْنَاهُ .
692 - قَالَ التِّرْمِذِيّ : " هُوَ حَدِيث حسن . قَالَ : قَالَ البُخَارِيّ : هُوَ أصح شَيْء فِي الْمَوَاقِيت " .
693 - وَعَن ابْن عَمْرو بن العَاصِي ، أَن نَبِي الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " وَقت الظّهْر ، إِذا زَالَت الشَّمْس ، وَكَانَ ظلّ الرجل كَطُولِهِ ، مَا لم تحضر الْعَصْر ، وَوقت الْعَصْر مَا لم تصفر الشَّمْس ، وَوقت صَلَاة الْمغرب مَا لم يغب الشَّفق ، وَوقت صَلَاة الْعشَاء إِلَى نصف اللَّيْل الْأَوْسَط ، وَوقت صَلَاة الصُّبْح من طُلُوع الْفجْر مَا لم تطلع الشَّمْس ، فَإِذا طلعت الشَّمْس فَأمْسك عَن الصَّلَاة ، فَإِنَّهَا تطلع بَين قَرْني شَيْطَان " رَوَاهُ مُسلم .
694 - وَفِي رِوَايَة لَهُ : " وَوقت صَلَاة الْمغرب إِذا غَابَتْ الشَّمْس مَا لم يسْقط الشَّفق " .
695 - وَفِي رِوَايَة لَهُ : " وَوقت الْمغرب مَا لم يسْقط ثَوْر الشَّفق " .
696 - وَفِي رِوَايَة لَهُ : " إِذا صليتم الْفجْر ، فَإِنَّهُ وَقت إِلَى أَن يطلع قرن الشَّمْس الأول " .
697 - وَعَن بُرَيْدَة ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن رجلا سَأَلَهُ عَن وَقت الصَّلَاة ؟ فَقَالَ :

(1/254)

" صلِّ مَعنا هذَيْن " - يَعْنِي الْيَوْمَيْنِ - فَلَمَّا زَالَت الشَّمْس أَمر بِلَالًا فأذّن ثمَّ أمره فَأَقَامَ الظّهْر ، ثمَّ أمره فَأَقَامَ الْعَصْر وَالشَّمْس مُرْتَفعَة بَيْضَاء نقية ، ثمَّ أمره فَأَقَامَ الْمغرب ، حِين غَابَتْ الشَّمْس ، ثمَّ أمره فَأَقَامَ الْعشَاء ، حِين غَابَ الشَّفق ، ثمَّ أمره فَأَقَامَ الْفجْر ، حِين طلع الْفجْر ، فَلَمَّا كَانَ الْيَوْم الثَّانِي أمره فأبرد بِالظّهْرِ ، فأنعم أَن يبرد بهَا [ 23 / ب ] ، وَصَلى الْعَصْر ، وَالشَّمْس مُرْتَفعَة ، أَخّرهَا فَوق الَّذِي كَانَ ، وَصَلى الْمغرب ، قبل أَن يغيب الشَّفق ، وَصَلى الْعشَاء بعد مَا ذهب ثلث اللَّيْل ، وَصَلى الْفجْر فأسفر بهَا " ، ثمَّ قَالَ : " أَيْن السَّائِل [ 26 / أ ] عَن وَقت الصَّلَاة ؟ " فَقَالَ السَّائِل : أَنا يَا رَسُول الله . قَالَ : " وَقت صَلَاتكُمْ مَا بَين مَا رَأَيْتُمْ " رَوَاهُ مُسلم .
698 - وَعَن أبي مُوسَى ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : أَنه أَتَاهُ سَائل عَن مَوَاقِيت الصَّلَاة ؟ فَلم يرد عَلَيْهِ شَيْئا فَأَقَامَ الْفجْر ، حِين انْشَقَّ الْفجْر ، وَالنَّاس لَا يكَاد يعرف بَعضهم بَعْضًا ، ثمَّ أمره فَأَقَامَ الظّهْر ، حِين زَالَت الشَّمْس ، وَالْقَائِل يَقُول قد انتصف النَّهَار ، وَهُوَ كَانَ أعلم مِنْهُم ، ثمَّ أمره فَأَقَامَ الْعَصْر ، وَالشَّمْس مُرْتَفعَة ، ثمَّ أمره فَأَقَامَ بالمغرب ، حِين وَقعت الشَّمْس ، ثمَّ أمره فَأَقَامَ الْعشَاء ، حِين غَابَ الشَّفق ، ثمَّ أخر الْفجْر من الْغَد حَتَّى انْصَرف مِنْهَا ، وَالْقَائِل يَقُول : قد طلعت الشَّمْس أَو كَادَت ، ثمَّ أخر الظّهْر حَتَّى كَانَ قَرِيبا من وَقت الْعَصْر بالْأَمْس ، ثمَّ أخر الْعَصْر حِين انْصَرف مِنْهَا ، وَالْقَائِل يَقُول : قد احْمَرَّتْ الشَّمْس ، ثمَّ أخر الْمغرب ، حَتَّى كَانَ عِنْد سُقُوط الشَّفق ، ثمَّ أخر الْعشَاء حَتَّى كَانَ ثلث اللَّيْل الأول ، ثمَّ أصبح فَدَعَا السَّائِل فَقَالَ : " الْوَقْت بَين هذَيْن " رَوَاهُ مُسلم .
(بَاب فَضِيلَة أول الْوَقْت)
699 - أنس قَالَ : " خرج النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حِين زاغت الشَّمْس فَصَلى الظّهْر " مُتَّفق عَلَيْهِ .

(1/255)

700 - وَعَن جَابر بن عبد الله : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي الظّهْر بالهاجرة ، وَالْعصر وَالشَّمْس نقية ، وَالْمغْرب إِذا وَجَبت ، وَالْعشَاء أَحْيَانًا وَأَحْيَانا ، إِذا رَآهُمْ اجْتَمعُوا عجّل ، وَإِذا رَآهُمْ أبطؤوا أخّر وَالصُّبْح بِغَلَس " مُتَّفق عَلَيْهِ .
701 - وَعَن أبي بَرزَة : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي الهجير الَّتِي تدعونها الأولَى حِين تدحض الشَّمْس ، وَيُصلي الْعَصْر ثمَّ يرجع أَحَدنَا إِلَى رَحْله فِي أقْصَى الْمَدِينَة ، وَالشَّمْس حَيَّة ، قَالَ الرَّاوِي : ونسيت مَا قَالَ فِي الْمغرب ، وَكَانَ يسْتَحبّ أَن يُؤَخر الْعشَاء الَّتِي تدعونها الْعَتَمَة ، وَكَانَ يكره النّوم قبلهَا ، والْحَدِيث بعْدهَا وَكَانَ يَنْفَتِل من صَلَاة الْغَدَاة حِين يعرف الرجل جليسه ، وَيقْرَأ بالستين إِلَى المئة " . مُتَّفق عَلَيْهِ . تدحض : تَزُول [ 26 / ب ] .
702 - وَعَن عَائِشَة قَالَت : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي الْعَصْر ، وَالشَّمْس طالعة فِي حُجْرَتي لم يظْهر الْفَيْء بعد " [ 24 / أ ] مُتَّفق عَلَيْهِ .
703 - قَالَ الشَّافِعِي : " هَذَا من أبين مَا فِي أول وَقت الْعَصْر لِأَن حُجْرَتهَا فِي مَوضِع منخفض وَلَيْسَت وَاسِعَة " .
704 - وَعَن أنس : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي الْعَصْر ، وَالشَّمْس مُرْتَفعَة ، فَيذْهب الذَّاهِب إِلَى العوالي فيأتيهم وَالشَّمْس مُرْتَفعَة " مُتَّفق عَلَيْهِ . العوالي : قرَى بِقرب الْمَدِينَة ، أقربها مِنْهَا عَلَى أَرْبَعَة أَمْيَال مِنْهَا ، وَقيل ثَلَاثَة ، وأبعدها عَلَى ثَمَانِيَة .

(1/256)

705 - وَفِي رِوَايَة لَهما : " فَيذْهب الذَّاهِب إِلَى قبَاء " .
706 - وَعَن رَافع بن خديج : " كُنَّا نصلي الْعَصْر مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ثمَّ نَنْحَر الْجَزُور ، فتقسم عشر قسم ، فنأكل لَحْمًا نضيجاً ، قبل مغيب الشَّمْس " مُتَّفق عَلَيْهِ .
707 - وَعَن عَائِشَة ، قَالَت : " كن نسَاء الْمُؤْمِنَات يشهدن مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَاة الْفجْر ، متلفّعات بمروطهن ، ثمَّ يَنْقَلِبْنَ إِلَى بُيُوتهنَّ حِين يقضين الصَّلَاة ، لَا يعرفهن أحد من الْغَلَس " مُتَّفق عَلَيْهِ . متلفعات : أَي متلفّفات ، مشتملات . والمروط : الأكسية .
708 - وَعَن رَافع بن خديج ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أصبِحوا بالصبح ، فَإِنَّهُ أعظم لأجوركم ، أَو أعظم لِلْأجرِ " رَوَاهُ الثَّلَاثَة .
709 - قَالَ التِّرْمِذِيّ : " حَدِيث حسن صَحِيح " .
710 - وَعَن ابْن مَسْعُود : سَأَلت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَي الْعَمَل أحب إِلَى الله ؟ قَالَ : " الصَّلَاة عَلَى وَقتهَا " قلت : ثمَّ أَي ؟ قَالَ : " بر الْوَالِدين " قلت : ثمَّ أَي ؟ قَالَ : " الْجِهَاد فِي سَبِيل الله " قَالَ : حَدثنِي بِهن وَلَو استزدته لزادني . مُتَّفق عَلَيْهِ .
711 - وَعَن هِشَام بن عُرْوَة ، عَن أَبِيه : " أَن عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه ،

(1/257)

كتب إِلَى أبي مُوسَى الْأَشْعَرِيّ : أَن صَلَاة الْعَصْر ، وَالشَّمْس بَيْضَاء نقية ، قدر مَا يسير الرَّاكِب ثَلَاثَة فراسخ " رَوَاهُ مَالك فِي " الْمُوَطَّأ " عَن هِشَام .
712 - وَعَن رَافع بن خديج قَالَ : " كُنَّا نصلي الْمغرب مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَيَنْصَرِف أَحَدنَا وَإنَّهُ ليبصر مواقع نبله " مُتَّفق عَلَيْهِ .
713 - وَعَن سَلمَة بن الْأَكْوَع : " كُنَّا نصلي الْمغرب مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا تَوَاتَرَتْ بالحجاب " مُتَّفق عَلَيْهِ . [ 27 / أ ] .
3 (فصل فِي ضعيفه)
714 - مِنْهُ ، حَدِيث : أَي الْأَعْمَال أفضل ؟ قَالَ : " الصَّلَاة لأوّل وَقتهَا " . وَحَدِيث : " أول الْوَقْت رضوَان الله ، وَآخره عَفْو الله " وَهُوَ مَرْوِيّ من رِوَايَة :

(1/258)

715 - ابْن عمر .
716 - وَجَرِير .
717 - وَأبي مَحْذُورَة ، وَكلهَا ضَعِيفَة .
(بَاب مَا جَاءَ فِي تَقْدِيم صَلَاة الْعشَاء ، وتأخيرها)
718 - عَن النُّعْمَان بن بشير ، قَالَ : أَنا أعلم النَّاس بِوَقْت هَذِه الصَّلَاة ، صَلَاة

(1/259)

الْعشَاء الْآخِرَة ، " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصليهَا [ 24 / ب ] لسُقُوط الْقَمَر لثالثة " . رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ بِإِسْنَاد صَحِيح .
719 - وَعَن أبي هُرَيْرَة ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَوْلَا أَن أشق عَلَى أمتِي لأمرتهم أَن يؤخروا الْعشَاء إِلَى ثلث اللَّيْل ، أَو نصفه " رَوَاهُ التِّرْمِذِيّ .
720 - وَقَالَ : " حسن صَحِيح " .
721 - وَرَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ من رِوَايَة زيد بن خَالِد وَقَالَ : " لأخرت الْعشَاء إِلَى ثلث اللَّيْل " .
722 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
723 - وَعَن أنس : أخر النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَاة الْعشَاء إِلَى نصف اللَّيْل ثمَّ صَلَّى ، ثمَّ قَالَ : " صَلَّى النَّاس وناموا ، أما إِنَّكُم فِي صَلَاة مَا انتظرتموها " مُتَّفق عَلَيْهِ .

(1/260)

724 - وَعَن ابْن عَبَّاس : أعتم رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بالعشاء حَتَّى رقد النَّاس ، واستيقظوا ورقدوا ، واستيقظوا ، فَقَامَ عمر بن الْخطاب فَقَالَ : الصَّلَاة فَخرج رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَأَنِّي أنظر إِلَيْهِ يقطر رَأسه مَاء ، وَاضِعا يَده عَلَى رَأسه . فَقَالَ : " لَوْلَا أَن أشق عَلَى أمتِي لأمرتهم أَن يصلوها هَكَذَا " مُتَّفق عَلَيْهِ .
725 - وَعَن جَابر بن سَمُرَة : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُؤَخر عشَاء الْآخِرَة " رَوَاهُ مُسلم .
(بَاب اسْتِحْبَاب الْإِبْرَاد بِالظّهْرِ فِي شدَّة الْحر)
726 - أَبُو هُرَيْرَة عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا اشْتَدَّ الْحر فأبردوا بِالصَّلَاةِ فَإِن شدَّة الْحر من فيح جَهَنَّم ، واشتكت النَّار إِلَى رَبهَا ، فَقَالَت : أكل بَعْضِي بَعْضًا فَأذن لَهَا بنفسين . نَفْس فِي الشتَاء ، وَنَفس فِي الصَّيف ، فَهُوَ أَشد مَا تَجِدُونَ من الْحر ، وَأَشد مَا تَجِدُونَ من الزَّمْهَرِير " مُتَّفق عَلَيْهِ .
727 - وَعَن أبي ذَر : كُنَّا مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي سفر فَأَرَادَ الْمُؤَذّن أَن يُؤذن لِلظهْرِ ، فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أبرد " ثمَّ أَرَادَ أَن يُؤذن . فَقَالَ لَهُ : [ 27 / ب ] " أبرد " حَتَّى رَأينَا فَيْء التلول . فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن شدَّة الْحر من فيح جَهَنَّم ، فَإِذا اشْتَدَّ الْحر فأبردوا بِالصَّلَاةِ " مُتَّفق عَلَيْهِ .
728 - وَعَن أنس : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا اشْتَدَّ الْبرد بكّر بِالصَّلَاةِ ، وَإِذا اشْتَدَّ الْحر

(1/261)

أبرد بِالصَّلَاةِ " رَوَاهُ البُخَارِيّ .
(بَاب الصَّلَاة الْوُسْطَى)
729 - عَن عَلّي رَضِيَ اللَّهُ عَنْه قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَوْم الْأَحْزَاب : " شغلونا عَن الصَّلَاة الْوُسْطَى حَتَّى غربت الشَّمْس ، مَلأ الله قُبُورهم وَبُيُوتهمْ أَو قَالَ قُبُورهم وبطونهم نَارا " مُتَّفق عَلَيْهِ .
730 - وَفِي رِوَايَة لمُسلم : " شغلونا عَن الصَّلَاة [ 25 / أ ] الْوُسْطَى صَلَاة الْعَصْر " .
731 - وَرَوَاهُ مُسلم بِهَذَا اللَّفْظ الْأَخير أَيْضا من رِوَايَة ابْن مَسْعُود .
732 - وَعَن أبي يُونُس مولَى عَائِشَة قَالَ : " أَمرتنِي عَائِشَة أَن أكتب لَهَا مُصحفا وَقَالَ : إِذا بلغت هَذِه الْآيَة فَآذِنِّي { حَافظُوا عَلَى الصَّلَوَات وَالصَّلَاة الْوُسْطَى } فَلَمَّا بلغتهَا آذَنتهَا ، فَأَمْلَتْ عَلّي : " حَافظُوا عَلَى الصَّلَوَات وَالصَّلَاة الْوُسْطَى وَصَلَاة الْعَصْر وَقومُوا لله قَانِتِينَ " قَالَت عَائِشَة : سَمعتهَا من رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " رَوَاهُ مُسلم .
733 - وَعَن شَقِيق بن عقبَة ، عَن الْبَراء بن عَازِب قَالَ : " نزلت هَذِه الْآيَة { حَافظُوا عَلَى الصَّلَوَات } (وَصَلَاة الْعَصْر) فقرأناها مَا شَاءَ الله ثمَّ نسخهَا الله فَنزلت) { حَافظُوا عَلَى الصَّلَوَات وَالصَّلَاة الْوُسْطَى } فَقَالَ رجل كَانَ جَالِسا عِنْد شَقِيق لَهُ : هِيَ إِذا صَلَاة الْعَصْر . فَقَالَ الْبَراء : قد أَخْبَرتك كَيفَ نزلت ، وَكَيف

(1/262)

نسخهَا الله " رَوَاهُ مُسلم .
734 - وَعَن سَمُرَة ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَنه قَالَ فِي صَلَاة الْوُسْطَى : " صَلَاة الْعَصْر " رَوَاهُ التِّرْمِذِيّ .
735 - وَقَالَ : " حسن " .
736 - وَرَوَى أَبُو دَاوُد وَغَيره عَن زيد بن ثَابت مَوْقُوفا عَلَيْهِ ، " أَنَّهَا الظّهْر " .
737 - وَرَوَى النَّسَائِيّ وَغَيره عَن ابْن عَبَّاس مَوْقُوفا عَلَيْهِ " أَنَّهَا الصُّبْح " وَالله أعلم .

(1/263)

(بَاب كَرَاهَة تَسْمِيَة الْمغرب عشَاء وَالْعشَاء عتمة وَالنَّوْم قبلهَا ، والْحَدِيث بعْدهَا)
738 - ابْن عمر سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " لَا تغلبنكم الْأَعْرَاب عَلَى اسْم صَلَاتكُمْ ، أَلا إِنَّهَا الْعشَاء ، وهم يعتمون بِالْإِبِلِ " رَوَاهُ مُسلم .
739 - وَعَن عبد الله بن مُغفل الْمُزنِيّ ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لَا تغلبنكم الْأَعْرَاب عَلَى اسْم صَلَاتكُمْ الْمغرب ، قَالَ : وَتقول الْأَعْرَاب هِيَ الْعشَاء " رَوَاهُ البُخَارِيّ [ 28 / أ ] .
740 - وَعَن أبي بَرزَة (الْأَسْلَمِيّ) ، " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يكره النّوم قبل الْعشَاء ، والْحَدِيث بعْدهَا " مُتَّفق عَلَيْهِ .
(بَاب جَوَاز الحَدِيث بعد الْعشَاء فِي خير ، وَمَعَ الضَّيْف ، وَفِي الْحَاجة ، وَنَحْوه)
741 - عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى الْعشَاء فِي آخر حَيَاته ، فَلَمَّا سلم قَالَ : " أَرَأَيْتكُم ليلتكم هَذِه ، فَإِن عَلَى رَأس مئة سنة لَا يَبْقَى مِمَّن هُوَ عَلَى ظهر الأَرْض الْيَوْم أحد " مُتَّفق عَلَيْهِ .
742 - وَعَن أنس رَضِيَ اللَّهُ عَنْه ، أَنهم انتظروا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَجَاءَهُمْ قَرِيبا من شطر اللَّيْل فَصَلى بهم ، يَعْنِي الْعشَاء ، قَالَ : ثمَّ خَطَبنَا فَقَالَ : " أَلا إِن النَّاس قد صلوا ثمَّ

(1/264)

رقدوا ، وَإِنَّكُمْ لن تزالوا فِي صَلَاة مَا انتظرتم الصَّلَاة " رَوَاهُ البُخَارِيّ ، وَفِي " الصَّحِيحَيْنِ " أَحَادِيث كَثِيرَة فِي الْبَاب .
(بَاب [ 25 / ب ] من أدْرك رَكْعَة من الصَّلَاة فقد أدْرك تِلْكَ الصَّلَاة)
743 - أَبُو هُرَيْرَة ، رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من أدْرك من الصُّبْح رَكْعَة قبل أَن تطلع الشَّمْس فقد أدْرك الصُّبْح ، وَمن أدْرك رَكْعَة من الْعَصْر قبل أَن تغرب الشَّمْس فقد أدْرك الْعَصْر " مُتَّفق عَلَيْهِ .
744 - وَعنهُ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من أدْرك رَكْعَة من الصَّلَاة فقد أدْرك الصَّلَاة " مُتَّفق عَلَيْهِ بِهَذَا اللَّفْظ .
745 - وَفِي رِوَايَة لمُسلم : " فقد أدْرك الصَّلَاة كلهَا " .
746 - وَفِي رِوَايَة لَهُ فردة عَن جَمِيع الرِّوَايَات الْكَثِيرَة : " من أدْرك رَكْعَة من الصَّلَاة مَعَ الإِمَام " .
(بَاب من فَاتَتْهُ صَلَاة)
747 - أنس رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من نسي صَلَاة فليصلها إِذا ذكرهَا ، لَا كَفَّارَة لَهَا إِلَّا ذَلِك " مُتَّفق عَلَيْهِ .

(1/265)

748 - وَفِي رِوَايَة لمُسلم : " إِذا رقد أحدكُم عَن الصَّلَاة أَو غفل عَنْهَا فليصليها إِذا ذكرهَا " .
749 - وَعَن أبي هُرَيْرَة ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حِين قفل من غَزْوَة حنين سَار ليله حَتَّى إِذا أدْركهُ الْكرَى عرس ، وَقَالَ لِبلَال : " اكلأ لنا اللَّيْل " فَصَلى بِلَال مَا قدر لَهُ ، ونام رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَأَصْحَابه ، فَلَمَّا تقَارب الْفجْر اسْتندَ بِلَال إِلَى رَاحِلَته مواجها للفجر فغلبته عَيناهُ ، فَلم يَسْتَيْقِظ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 28 / ب ] ، وَلَا بِلَال ، وَلَا أحد من أَصْحَابه حَتَّى ضربتهم الشَّمْس ، فَكَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَوَّلهمْ استيقاظا ، فَفَزعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : " أَي بِلَال " فَقَالَ بِلَال : أَخذ بنفسي الَّذِي أَخذ يَا رَسُول الله بِنَفْسِك . قَالَ : " اقتادوا " فاقتادوا رواحلهم شَيْئا ، ثمَّ تَوَضَّأ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَأمر بِلَالًا فَأَقَامَ الصَّلَاة فَصَلى بهم الصُّبْح ، فَلَمَّا قَضَى الصَّلَاة ، قَالَ : " من نسي الصَّلَاة فليصلها إِذا ذكرهَا " رَوَاهُ مُسلم .
750 - وَعَن عمرَان بن حُصَيْن قَالَ : كنت مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي مسير لَهُ فأدلجنا ليلتنا ، حَتَّى إِذا كُنَّا فِي وَجه الصُّبْح عرسنا فغلبتنا أَعيننَا حَتَّى بزغت الشَّمْس ، فَكَانَ أول من اسْتَيْقَظَ منا أَبُو بكر ، وَكُنَّا لَا نوقظ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من مَنَامه إِذا نَام حَتَّى يَسْتَيْقِظ ، ثمَّ اسْتَيْقَظَ عمر ، فَقَامَ عِنْد نَبِي الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يكبر وَيرْفَع صَوته حَتَّى اسْتَيْقَظَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَلَمَّا رفع رَأسه وَرَأَى الشَّمْس قد بزغت قَالَ : " ارتحلوا " فَسَار بِنَا حَتَّى ابْيَضَّتْ الشَّمْس نزل فَصَلى بِنَا الْغَدَاة . مُتَّفق عَلَيْهِ ، وَهُوَ حَدِيث طَوِيل .
751 - وَعَن أبي قَتَادَة قَالَ : ذكرُوا للنَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نومهم عَن الصَّلَاة فَقَالَ : [ 26 / أ ] " إِنَّه لَيْسَ فِي النّوم تَفْرِيط ، إِنَّمَا التَّفْرِيط عَلَى من لم يصل الصَّلَاة حَتَّى يَجِيء وَقت

(1/266)

الْأُخْرَى ، فَمن فعل ذَلِك فليصلها حَتَّى ينتبه لَهَا ، فَإِذا كَانَ الْغَد فليصلها عِنْد وَقتهَا " رَوَاهُ مُسلم . وَمَعْنَاهُ " فَإِذا كَانَ الْغَد فليصلها عِنْد وَقتهَا " أَي صَلَاة الْغَد يُصليهَا فِي وَقتهَا ، وَمَعْنَاهُ أَنه لَا يتَحَوَّل وَقتهَا .
752 - وَعَن جَابر ، أَن عمر رَضِيَ اللَّهُ عَنْه جَاءَ يَوْم الخَنْدَق بَعْدَمَا غربت الشَّمْس فَجعل يسب كفار قُرَيْش ، وَقَالَ : يَا رَسُول الله ، مَا كدت أُصَلِّي الْعَصْر حَتَّى كَادَت الشَّمْس تغرب . فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " وَالله مَا صليتها " فقمنا إِلَى بطحان فَتَوَضَّأ للصَّلَاة وتوضأنا لَهَا ، فَصَلى الْعَصْر بَعْدَمَا غربت الشَّمْس ، ثمَّ صَلَّى بعْدهَا الْمغرب . مُتَّفق عَلَيْهِ .
3 (فصل فِي ضعيفه)
753 - مِنْهُ حَدِيث ابْن عَبَّاس رَفعه : " إِذا نسي أحدكُم صَلَاة ، فَذكرهَا وَهُوَ فِي صَلَاة مَكْتُوبَة ، فليبدأ بِالَّتِي هُوَ فِيهَا ، فَإِذا فرغ صَلَّى الَّتِي نسي " [ 29 / أ ] .
754 - وَحَدِيث ابْن عمر رَفعه : " من نسي صَلَاة فَلم يذكرهَا إِلَّا وَهُوَ مَعَ الإِمَام ،

(1/267)

فَإِذا فرغ من صلَاته فليعد الصَّلَاة الَّتِي نسي ، ثمَّ ليعد الصَّلَاة الَّتِي صلاهَا مَعَ الإِمَام " .
755 - قَالَ الْبَيْهَقِيّ : " الصَّحِيح أَنه مَوْقُوف عَلَى ابْن عمر " .
(بَاب اسْتِحْبَاب إيقاظ النَّائِم للصَّلَاة قَالَ الله تَعَالَى : { وتعاونوا عَلَى الْبر وَالتَّقْوَى })
756 - وَفِي " صَحِيح " مُسلم ، عَن عَائِشَة : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُصَلِّي من اللَّيْل فَإِذا أَرَادَ أَن يُوتر أيقظها " .

(1/268)

757 - وَأما حَدِيث أبي بكرَة : " أَنه خرج مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لصَلَاة الْغَدَاة ، فَكَانَ لَا يمر بِرَجُل إِلَّا ناداه بِالصَّلَاةِ ، أَو حركه بِرجلِهِ " . فَرَوَاهُ أَبُو دَاوُد بِإِسْنَاد فِيهِ ضعف ، وَلم يُضعفهُ .
(بَاب الْأَوْقَات الْمنْهِي عَن الصَّلَاة فِيهَا)
758 - ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما قَالَ : " شهد عِنْدِي رجال مرضيون ، وأرضاهم عِنْدِي عمر ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نهَى عَن الصَّلَاة بعد الصُّبْح حَتَّى تشرق الشَّمْس ، وَبعد الْعَصْر حَتَّى تغرب " مُتَّفق عَلَيْهِ . رَوَى تشرق ، بِضَم التَّاء ، أَي تضيء مُرْتَفعَة ، وَبِفَتْحِهَا ، أَي تطلع ، وَهَذَا أشهر ، وَالْأول أصح .
759 - وَعَن عمر رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا تحروا بصلاتكم طُلُوع الشَّمْس وَلَا غُرُوبهَا ، فَإِنَّهَا تطلع بَين قَرْني شَيْطَان " مُتَّفق عَلَيْهِ .
760 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نهَى عَن الصَّلَاة بعد الْفجْر حَتَّى تطلع الشَّمْس ، وَبعد الْعَصْر حَتَّى تغرب الشَّمْس " مُتَّفق عَلَيْهِ .
761 - ورويا نَحوه عَن أبي سعيد مَرْفُوعا . [ 26 / ب ] .

(1/269)

762 - وَعَن عقبَة بن عَامر ، رَضِيَ اللَّهُ عَنْه قَالَ : " ثَلَاث سَاعَات كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ينهانا أَن نصلي فِيهِنَّ ، وَأَن نقبر فِيهِنَّ مَوتَانا : حَتَّى تطلع الشَّمْس بازغة وَحَتَّى ترْتَفع ، وَحين يقوم قَائِم الظهيرة حَتَّى تَزُول ، وَحين تضيف الشَّمْس للغروب " رَوَاهُ مُسلم .
763 - وَعَن عَمْرو بن عبسة رَضِيَ اللَّهُ عَنْه ، قلت : يَا نَبِي الله ، أَخْبرنِي عَن الصَّلَاة ؟ قَالَ : " صل صَلَاة الصُّبْح ثمَّ أقصر عَن الصَّلَاة حَتَّى تطلع الشَّمْس حَتَّى ترْتَفع فَإِنَّهَا تطلع حِين تطلع بَين قَرْني شَيْطَان ، وَحِينَئِذٍ يسْجد لَهَا الْكفَّار ، ثمَّ صل فَإِن الصَّلَاة مَشْهُودَة محضورة [ 29 / ب ] حَتَّى يسْتَقلّ الظل بِالرُّمْحِ ، ثمَّ أقصر عَن الصَّلَاة فَإِن حِينَئِذٍ تسجر جَهَنَّم ، فَإِذا أقبل الْفَيْء فصل فَإِن الصَّلَاة مَشْهُودَة محضورة حَتَّى تصلي الْعَصْر ، ثمَّ اقصر عَن الصَّلَاة حَتَّى تغرب الشَّمْس فَإِنَّهَا تغرب بَين قَرْني شَيْطَان ، وَحِينَئِذٍ يسْجد لَهَا الْكفَّار " رَوَاهُ مُسلم .
764 - وَعَن حَفْصَة رَضِيَ اللَّهُ عَنْها : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا طلع الْفجْر لَا يُصَلِّي إِلَّا رَكْعَتَيْنِ خفيفتين " مُتَّفق عَلَيْهِ . وَهَذَا لفظ مُسلم .
765 - وَعَن ابْن عمر ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " ليبلغ شاهدكم غائبكم ، لَا تصلوا بعد

(1/270)

الْفجْر إِلَّا سَجْدَتَيْنِ " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ بِإِسْنَاد جيد ، وَالْمرَاد بالسجدتين رَكعَتَا سنة الْفجْر .
(بَاب (قَضَاء) وَإِبَاحَة الْفَائِتَة فِي هَذِه الْأَوْقَات وكل ذَات سَبَب ، وَإِبَاحَة مَا لَا سَبَب لَهَا فِي حرم مَكَّة)
766 - عَن أنس ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من نسي صَلَاة أَو نَام عَنْهَا فكفارتها أَن يُصليهَا إِذا ذكرهَا " مُتَّفق عَلَيْهِ ، وَهَذَا لفظ مُسلم .
767 - وَعَن أم سَلمَة ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى رَكْعَتَيْنِ بعد الْعَصْر ، فَلَمَّا انْصَرف قَالَ لي : " سَأَلت عَن الرَّكْعَتَيْنِ بعد الْعَصْر ، إِنَّه أَتَانِي نَاس من عبد الْقَيْس بِالْإِسْلَامِ من قَومهمْ فشغلوني عَن اللَّتَيْنِ بعد الظّهْر ، فهما هَاتَانِ بعد الْعَصْر " مُتَّفق عَلَيْهِ .
768 - وَعَن عَائِشَة : " مَا ترك النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ السَّجْدَتَيْنِ بعد الْعَصْر عِنْدِي قطّ " مُتَّفق عَلَيْهِ .
769 - وعنها : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُصَلِّي رَكْعَتَيْنِ قبل الْعَصْر ، ثمَّ إِنَّه شغل عَنْهُمَا [ 27 / أ ] أَو نسيهما فصلاهما بعد ثمَّ أثبتهما ، وَكَانَ إِذا صَلَّى صَلَاة أثبتها " رَوَاهُ مُسلم .
770 - وَعَن يزِيد بن الْأسود رَضِيَ اللَّهُ عَنْه قَالَ : شهِدت مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حجَّته ، فَصليت مَعَه صَلَاة الصُّبْح فِي مَسْجِد الْخيف ، فَلَمَّا قَضَى صلَاته وانحرف

(1/271)

إِذا هُوَ برجلَيْن فِي آخر الْقَوْم لم يصليا مَعَه ، قَالَ : " عَلّي بهما " فجيء بهما ترْعد فرائصهما ، فَقَالَ : " مَا منعكما أَن تصليا مَعنا ؟ " فَقَالَا : كُنَّا صلينَا فِي رحالنا . قَالَ : " فَلَا تفعلا ، إِذا صليتما فِي رحالكما ثمَّ أتيتما مَسْجِد جمَاعَة فَصَليَا مَعَهم ، فَإِنَّهَا لَكمَا نَافِلَة " صَحِيح رَوَاهُ الثَّلَاثَة .
771 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
772 - وَعَن جُبَير بن مطعم رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : [ 30 / أ ] " يَا بني عبد منَاف ، لَا تمنعوا أحدا طَاف بِهَذَا الْبَيْت ، وَصَلى أَيَّة سَاعَة شَاءَ من اللَّيْل وَالنَّهَار " صَحِيح ، رَوَاهُ الثَّلَاثَة .
773 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
3 (فصل فِي ضعيفه)
774 - مِنْهُ حَدِيث أبي ذَر رَفعه : " لَا صَلَاة بعد الصُّبْح حَتَّى تطلع الشَّمْس ،

(1/272)

وَلَا بعد الْعَصْر حَتَّى تغرب ، إِلَّا بِمَكَّة " .
775 - وَحَدِيث : " النَّهْي عَن الصَّلَاة نصف النَّهَار حَتَّى تَزُول الشَّمْس إِلَّا يَوْم الْجُمُعَة " كل طرقه ضَعِيفَة .
776 - وَحَدِيث قيس بن قهد ، بِالْقَافِ ، وَيُقَال : قيس بن عَمْرو ، وَهُوَ أشهر :

(1/273)

" رَآنِي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أُصَلِّي بعد الصُّبْح رَكْعَتي الْفجْر " .

(1/274)


(خلاصة الأحكام - كتاب الْأَذَان)
(بَاب ابْتِدَائه وفضله)
777 - عَن عبد الله بن زيد بن عبد ربه الْأنْصَارِيّ رَضِيَ اللَّهُ عَنْه قَالَ : لما أَمر رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بالناقوس يعْمل ليضْرب بِهِ للنَّاس لجمع الصَّلَاة ، طَاف بِي وَأَنا نَائِم رجل يحمل ناقوسا فِي يَده ، فَقلت : يَا عبد الله ، أتبيع الناقوس ؟ قَالَ : وَمَا تصنع بِهِ ؟ فَقلت : ندعوا بِهِ إِلَى الصَّلَاة . قَالَ : أَفلا أدلك عَلَى مَا هُوَ خير من ذَلِك ؟ فَقلت : بلَى . فَقَالَ : تَقول : الله أكبر الله أكبر ، الله أكبر الله أكبر . أشهد أَن لَا إِلَه إِلَّا الله ، أشهد أَن لَا إِلَه إِلَّا الله . أشهد أَن مُحَمَّدًا رَسُول الله ، أشهد أَن مُحَمَّدًا رَسُول الله . حَيّ عَلَى الصَّلَاة ، حَيّ عَلَى الصَّلَاة ، حَيّ عَلَى الْفَلاح ، حَيّ عَلَى الْفَلاح ، الله أكبر الله أكبر ، لَا إِلَه إِلَّا الله ، ثمَّ اسْتَأْخَرَ عني غير بعيد ، ثمَّ قَالَ : ثمَّ تَقول إِذا أَقمت الصَّلَاة [ 27 / ب ] : الله أكبر ، الله أكبر ، أشهد أَن لَا إِلَه إِلَّا الله ، أشهد أَن مُحَمَّدًا رَسُول الله ، حَيّ عَلَى الصَّلَاة ، حَيّ عَلَى الْفَلاح ، قد قَامَت الصَّلَاة ، قد قَامَت الصَّلَاة ، الله أكبر الله أكبر ، لَا إِلَه إِلَّا الله ، فَلَمَّا أَصبَحت أتيت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَأَخْبَرته بِمَا رَأَيْت ، فَقَالَ : " إِنَّهَا لرؤيا حق إِن شَاءَ الله ، فَقُمْ مَعَ بِلَال ، فألق عَلَيْهِ مَا رَأَيْت فليؤذن بِهِ فَإِنَّهُ أندى صَوتا مِنْك " فَقُمْت مَعَ بِلَال فَجعلت ألقيه عَلَيْهِ وَيُؤذن بِهِ ، فَسمع ذَلِك عمر بن

(1/275)

الْخطاب وَهُوَ فِي بَيته فَخرج يجر رِدَاءَهُ يَقُول : وَالَّذِي بَعثك بِالْحَقِّ ، يَا رَسُول الله ، لقد رَأَيْت مثل مَا أرَى . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " فَللَّه الْحَمد " حَدِيث صَحِيح رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ ، وَآخَرُونَ بأسانيد صَحِيحَة .
778 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " وَهَذَا لفظ أبي دَاوُد .
779 - وَزَاد التِّرْمِذِيّ فِي آخِره : " فَللَّه الْحَمد فَذَلِك أثبت [ 30 / ب ] " .
780 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لَو يعلم النَّاس مَا فِي النداء والصف الأول ثمَّ لم يَجدوا إِلَّا أَن يستهموا عَلَيْهِ لاستهموا ، وَلَو يعلمُونَ مَا فِي التهجير لاستبقوا إِلَيْهِ ، وَلَو يعلمُونَ مَا فِي الْعَتَمَة وَالصُّبْح لأتوهما وَلَو حبوا " مُتَّفق عَلَيْهِ . التهجير : التبكير ، وَالْمرَاد هُنَا التبكير إِلَى الصَّلَاة .
781 - وَعَن مُعَاوِيَة رَضِيَ اللَّهُ عَنْه ، قَالَ : سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " المؤذنون أطول النَّاس أعناقا يَوْم الْقِيَامَة " رَوَاهُ مُسلم .
782 - وَعَن أنس رَضِيَ اللَّهُ عَنْه قَالَ : كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُغير إِذا طلع الْفجْر ، وَكَانَ يستمع الْأَذَان ، فَإِن سمع أذانا أمسك وَإِلَّا أغار ، فَسمع رجلا يَقُول : الله أكبر الله أكبر ، فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " عَلَى الْفطْرَة " ثمَّ قَالَ : أشهد أَن لَا إِلَه إِلَّا الله ، فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " خرجت عَن النَّار " فنظروا فَإِذا هُوَ راعي معزي . رَوَاهُ مُسلم .

(1/276)

783 - وَعَن جَابر سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " إِن الشَّيْطَان إِذا سمع النداء بِالصَّلَاةِ ، ذهب حَتَّى يكون مَكَان الروحاء " رَوَاهُ مُسلم . والروحاء عَلَى سِتَّة وَثَلَاثِينَ ميلًا من الْمَدِينَة .
784 - وَعَن أبي الدَّرْدَاء سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 28 / أ ] يَقُول : " مَا من ثَلَاثَة فِي قَرْيَة لَا يُؤذن وَلَا تُقَام فيهم الصَّلَاة إِلَّا استحوذ عَلَيْهِم الشَّيْطَان ، فَعَلَيْك بِالْجَمَاعَة ، فَإِن الذِّئْب يَأْكُل القاصية " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَاد صَحِيح . وَفِي فَضله أَحَادِيث كَثِيرَة ستأتي إِن شَاءَ الله تَعَالَى فِي أَبْوَابهَا .
3 (فصل فِي ضعيفه)
785 - مِنْهُ حَدِيث ابْن عَبَّاس رَفعه : " من أذن سبع سِنِين محتسبا ، كتب لَهُ بَرَاءَة من النَّار " .
786 - وَحَدِيث : " أَن عبد الله بن زيد هُوَ أذن أَولا وَأَنه رَأَى الْأَذَان فِي الْمَنَام مَعَه

(1/277)

بضعَة عشرَة صحابيا " .
787 - وَحَدِيث أبي هُرَيْرَة رَفعه : " الإِمَام ضَامِن ، والمؤذن مؤتمن ، اللَّهُمَّ أرشد الْأَئِمَّة ، واغفر للمؤذنين " .
788 - وَحَدِيث : " خصلتان معلقتان فِي أَعْنَاق المؤذنين للْمُسلمين : صِيَامهمْ

(1/278)

وصلاتهم " .
789 - وَحَدِيث أبي مَحْذُورَة رَفعه : " أُمَنَاء الْمُسلمين عَلَى صلَاتهم وسحورهم المؤذنون " .
790 - وَحَدِيث ابْن عَبَّاس رَفعه : " يُؤذن لكم خياركم " .
(بَاب جَامع)
791 - عَن عُثْمَان بن أبي العَاصِي رَضِيَ اللَّهُ عَنْه قَالَ : " آخر مَا عهد إِلَيّ رَسُول

(1/279)

الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 31 / أ ] أَن اتخذ مُؤذنًا لَا يَأْخُذ عَلَى أَذَانه أجرا " رَوَاهُ التِّرْمِذِيّ .
792 - وَقَالَ : " حَدِيث حسن " .
793 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما : " كَانَ للنَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مؤذنان : بِلَال ، وَابْن أم مَكْتُوم ، الْأَعْمَى " مُتَّفق عَلَيْهِ . وَجعل أَبَا مَحْذُورَة مُؤذنًا بِمَكَّة ، وَسعد الْقرظ بقباء .
3 (فصل فِي ضعيفه)
794 - مِنْهُ حَدِيث أبي هُرَيْرَة مَرْفُوع وَمَوْقُوف : " لَا يُؤذن إِلَّا متوضيء " .

(1/280)

795 - وَحَدِيث مَوْقُوف عَلَى وَائِل بن حجر قَالَ : " حق وَسنة أَن لَا يُؤذن أحد إِلَّا وَهُوَ طَاهِر " وَجعله بعض الْفُقَهَاء مَرْفُوعا ، وَإِنَّمَا هُوَ مَوْقُوف ضَعِيف لانقطاعه .
(بَاب تَثْنِيَة الْأَذَان والترجيع فِيهِ وإفراد الْإِقَامَة)
796 - فِيهِ حَدِيث عبد الله بن زيد السَّابِق .
797 - وَعَن أنس رَضِيَ اللَّهُ عَنْه قَالَ : " أَمر بِلَال أَن يشفع الْأَذَان ، ويوتر الْإِقَامَة ، إِلَّا الْإِقَامَة " مُتَّفق عَلَيْهِ بِلَفْظِهِ كُله . وَقد غلط جمَاعَة فِي قَوْلهم لم يذكر مُسلم قَوْله : " إِلَّا الْإِقَامَة " .
798 - فقد ذكرهَا فِي بعض طرقه . وَمَعْنَاهُ : إِلَّا قَوْله : قد قَامَت الصَّلَاة . فَإِنَّهُ مَرَّتَانِ .

(1/281)

799 - وَعَن ابْن عمر قَالَ : [ 28 / ب ] " إِنَّمَا كَانَ الْأَذَان عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مرَّتَيْنِ مرَّتَيْنِ ، وَالْإِقَامَة مرّة مرّة ، غير أَنه يَقُول : قد قَامَت الصَّلَاة ، قد قَامَت الصَّلَاة " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَاد صَحِيح ، أَو حسن .
800 - وَفِي الْبَاب عَن أبي رَافع .
801 - وَسعد الْقرظ .
802 - وَسَلَمَة بن الْأَكْوَع .

(1/282)

803 - وَعَن أبي مَحْذُورَة ، سَمُرَة بن معير ، رَضِيَ اللَّهُ عَنْه : " أَن نَبِي الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ علمه الْأَذَان : الله أكبر ، الله أكبر ، أشهد أَن لَا إِلَه إِلَّا الله ، أشهد أَن لَا إِلَه إِلَّا الله ، أشهد أَن مُحَمَّدًا رَسُول الله ، أشهد أَن مُحَمَّدًا رَسُول الله ، ثمَّ يعود فَيَقُول : أشهد أَن لَا إِلَه إِلَّا الله ، مرَّتَيْنِ ، أشهد أَن مُحَمَّدًا رَسُول الله مرَّتَيْنِ ، حَيّ عَلَى الصَّلَاة ، مرَّتَيْنِ ، حَيّ عَلَى الْفَلاح ، مرَّتَيْنِ ، الله أكبر الله أكبر لَا إِلَه إِلَّا الله " رَوَاهُ مُسلم هَكَذَا التَّكْبِير فِي أَوله مَرَّتَانِ .
804 - وَرَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ : " وَالتَّكْبِير فِي أَوله أَربع " وَإِسْنَاده صَحِيح .
805 - وَعنهُ : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ علمه الْأَذَان تسع عشرَة كلمة ، وَالْإِقَامَة سبع عشرَة كلمة ، الْأَذَان : الله أكبر ، الله أكبر ، الله أكبر ، الله أكبر ، أشهد أَن لَا إِلَه إِلَّا

(1/283)

الله ، أشهد أَن لَا إِلَه إِلَّا الله ، أشهد أَن مُحَمَّدًا رَسُول الله ، [ 31 / ب ] [ أشهد أَن مُحَمَّدًا رَسُول الله ، أشهد أَن لَا إِلَه إِلَّا الله ، أشهد أَن لَا إِلَه إِلَّا الله ، أشهد أَن مُحَمَّدًا رَسُول الله ، أشهد أَن مُحَمَّدًا رَسُول الله ] حَيّ عَلَى الصَّلَاة ، [ حَيّ عَلَى الصَّلَاة ] ، حَيّ عَلَى الْفَلاح ، [ حَيّ عَلَى الْفَلاح ] ، الله أكبر ، الله أكبر ، لَا إِلَه إِلَّا الله ، وَالْإِقَامَة : الله أكبر ، الله أكبر ، الله أكبر ، الله أكبر ، أشهد أَن لَا إِلَه إِلَّا الله ، أشهد أَن لَا إِلَه إِلَّا الله ، أشهد أَن مُحَمَّدًا رَسُول الله ، أشهد أَن مُحَمَّدًا رَسُول الله ، حَيّ عَلَى الصَّلَاة ، حَيّ عَلَى الصَّلَاة ، حَيّ عَلَى الْفَلاح ، حَيّ عَلَى الْفَلاح ، قد قَامَت الصَّلَاة ، قد قَامَت الصَّلَاة ، الله أكبر ، الله أكبر ، لَا إِلَه إِلَّا الله " رَوَاهُ الثَّلَاثَة .
806 - وَاقْتصر التِّرْمِذِيّ عَلَى قَوْله : " الْأَذَان تسع عشرَة كلمة ، وَالْإِقَامَة سبع عشرَة كلمة " .
807 - وَقَالَ : " حَدِيث حسن صَحِيح " .
3 (فصل فِي ضعيفه)
808 - مِنْهُ حَدِيث عبد الرَّحْمَن بن أبي لَيْلَى ، عَن عبد الله بن زيد : " كَانَ أَذَان

(1/284)

رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ شفعا شفعا فِي الْأَذَان وَالْإِقَامَة " .
809 - قَالَ التِّرْمِذِيّ : " لم يسمع عبد الرَّحْمَن من عبد الله بن زيد " [ 29 / أ ] .
(بَاب اسْتِحْبَاب التثويب فِي أَذَان الصُّبْح وكراهته فِي غَيرهَا)
810 - وَعَن أبي مَحْذُورَة فِي حَدِيثه السَّابِق ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " فَإِن كَانَ فِي

(1/285)

صَلَاة الصُّبْح قلت : الصَّلَاة خير من النّوم ، الصَّلَاة خير من النّوم ، الله أكبر ، الله أكبر ، لَا إِلَه إِلَّا الله " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ ، وَهُوَ حَدِيث حسن .
811 - وَعَن أنس رَضِيَ اللَّهُ عَنْه قَالَ : " من السّنة إِذا قَالَ الْمُؤَذّن فِي أَذَان الْفجْر : حَيّ عَلَى الْفَلاح ، قَالَ : الصَّلَاة خير من النّوم ، الصَّلَاة خير من النّوم ، الله أكبر ، الله أكبر ، لَا إِلَه إِلَّا الله " رَوَاهُ ابْن خُزَيْمَة فِي " صَحِيحه " ، وَالدَّارَقُطْنِيّ ، وَالْبَيْهَقِيّ .
812 - وَقَالَ : " إِسْنَاده صَحِيح " .

(1/286)

3 (فصل فِي ضعيفه)
813 - مِنْهُ ، حَدِيث بِلَال : " أَمرنِي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن أثوب فِي الْفجْر ، وَنَهَى أَن أثوب فِي الْعشَاء " .
814 - وَفِي رِوَايَة : " لَا تثوبن إِلَّا فِي صَلَاة الْفجْر " وَهُوَ ضَعِيف ، ومرسل .
815 - وَحَدِيث مُجَاهِد : " ثوب رجل فِي الظّهْر أَو الْعَصْر ، فَقَالَ ابْن عمر : إِن هَذِه بِدعَة " .
816 - وَحَدِيث ابْن الْمسيب ، عَن بِلَال : " أَنه أَتَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُؤذنهُ بِصَلَاة الْفجْر ، فَقيل : هُوَ نَائِم ، فَقَالَ : الصَّلَاة خير من النّوم ، مرَّتَيْنِ ، فأقرت فِي تأذين الْفجْر ، فَثَبت الْأَمر عَلَى ذَلِك " هَكَذَا رَوَاهُ ابْن ماجة ، وَهُوَ مُنْقَطع ، لم يسمع ابْن الْمسيب بِلَالًا [ 32 / أ ] .
(بَاب رفع الصَّوْت بِالْأَذَانِ ، وَوضع الأصبعين فِي الْأُذُنَيْنِ ، والالتفات فِي الحيعلتين ، وَأَنه لَا يستدير ، وارتفاع الْمُؤَذّن عَلَى مَكَان عَال ، مُسْتَقْبل الْقبْلَة)
817 - عَن عبد الله بن عبد الرَّحْمَن بن أبي صعصعة الْأنْصَارِيّ : أَن أَبَا سعيد

(1/287)

الْخُدْرِيّ ، قَالَ لَهُ : " إِنِّي أَرَاك تحب الْغنم والبادية ، فَإِذا كنت فِي غنمك أَو باديتك فَأَذنت للصَّلَاة ، فارفع صَوْتك بالنداء فَإِنَّهُ لَا يسمع مدى صَوت الْمُؤَذّن جن وَلَا إنس ، وَلَا شَيْء ، إِلَّا شهد لَهُ يَوْم الْقِيَامَة قَالَ أَبُو سعيد : سمعته من رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " رَوَاهُ البُخَارِيّ .
818 - وَعَن أبي جُحَيْفَة قَالَ : " رَأَيْت بِلَالًا يُؤذن فَجعلت أتتبع فَاه هَهُنَا ، وَهَهُنَا يَمِينا وَشمَالًا ، يَقُول : حَيّ عَلَى الصَّلَاة ، حَيّ عَلَى الْفَلاح " مُتَّفق عَلَيْهِ .
819 - وَفِي رِوَايَة أبي دَاوُد بِإِسْنَاد صَحِيح : " فَلَمَّا بلغ حَيّ عَلَى الصَّلَاة ، حَيّ عَلَى الْفَلاح ، لوى عُنُقه يَمِينا وَشمَالًا ، وَلم يستدر " [ 29 / ب ] .
820 - وَفِي رِوَايَة التِّرْمِذِيّ : " هَهُنَا وَهَهُنَا ، وأصبعاه فِي أُذُنَيْهِ " .
821 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
822 - وَأما الْموضع العالي ، فدليله حَدِيث عَائِشَة الَّذِي سَنذكرُهُ إِن شَاءَ الله تَعَالَى فِي " أَذَان الصُّبْح " .
823 - وَعَن يعْلى بن مرّة : " أَنهم كَانُوا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي مسير فَانْتَهوا إِلَى

(1/288)

مضيق وَحَضَرت الصَّلَاة فَمُطِرُوا ، السَّمَاء من فَوْقهم ، والبلة من أَسْفَل مِنْهُم ، فَأذن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَهُوَ عَلَى رَاحِلَته ، وَأقَام فَتقدم عَلَى رَاحِلَته فَصَلى بهم يوميء إِيمَاء ، يَجْعَل السُّجُود أَخفض من الرُّكُوع " رَوَاهُ التِّرْمِذِيّ بِإِسْنَاد جيد .
3 (فصل فِي ضعيفه)
824 - مِنْهُ حَدِيث أبي هُرَيْرَة رَفعه : " يغْفر للمؤذن مدى صَوته ، وَيشْهد لَهُ كل رطب ويابس " .
825 - وَحَدِيث عُرْوَة ، عَن امْرَأَة من بني النجار : " كَانَ بَيْتِي أطول بَيت حول

(1/289)

الْمَسْجِد ، فَكَانَ بِلَال يُؤذن عَلَيْهِ الْفجْر " .
826 - وَحَدِيث الْحجَّاج بن أَرْطَاة ، عَن ابْن أبي جُحَيْفَة ، عَن أَبِيه : " رَأَيْت بِلَالًا بِالْأَبْطح أذن فَاسْتَدَارَ فِي أَذَانه " .
827 - وَحَدِيث زِيَاد بن الْحَارِث قَالَ : " أَذِنت مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ للصبح ، وَأَنا عَلَى رَاحِلَتي " [ 32 / ب ] .

(1/290)

(بَاب جَوَاز الْأَذَان للصبح بلَيْل واستحباب أذانين أَحدهمَا بلَيْل ، وَالْآخر مَعَ طُلُوع الْفجْر)
828 - عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن بِلَالًا يُؤذن بلَيْل ، فَكُلُوا وَاشْرَبُوا ، حَتَّى يُؤذن ابْن أم مَكْتُوم " وَلم يكن بَينهمَا إِلَّا أَن ينزل هَذَا ، أَو يرقى هَذَا . مُتَّفق عَلَيْهِ .
829 - ورويا مثله من رِوَايَة ابْن عمر ، وَفِيه زِيَادَة ، قَالَ : " وَكَانَ رجلا أَعْمَى لَا يُنَادي حَتَّى يُقَال لَهُ : أَصبَحت ، أَصبَحت " .
830 - وَرَوَى ابْن خُزَيْمَة فِي " صَحِيحه " من رِوَايَة عَائِشَة ، وَمن رِوَايَة غَيرهَا ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِن ابْن أم مَكْتُوم يُؤذن بلَيْل فَكُلُوا وَاشْرَبُوا حَتَّى يُؤذن بِلَال " وَكَانَ بِلَال لَا يُؤذن حَتَّى يرَى الْفجْر .
831 - وَقَالَ ابْن خُزَيْمَة : " يحْتَمل أَنه كَانَ بِلَال يُؤذن فِي مُدَّة أَولا ، وَفِي مُدَّة آخرا ، فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي وَقت تقدمه " حَتَّى يُؤذن ابْن أم مَكْتُوم " ، وَفِي وَقت تَأَخره " حَتَّى يُؤذن بِلَال " .

(1/291)

3 (فصل فِي ضعيفه)
832 - مِنْهُ حَدِيث عَن ابْن عمر : " أذن بِلَال قبل الْفجْر ، فَأمره النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن يرجع فينادي : إِن العَبْد نَام ، إِن العَبْد نَام ثَلَاثًا " ضعفه أَبُو دَاوُد [ 30 / أ ] ، وَالْبَيْهَقِيّ وَآخَرُونَ .
833 - وَحَدِيث سعد الْقرظ قَالَ : " أذنا فِي زمن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بقباء ، وَفِي زمن عمر بِالْمَدِينَةِ فَكَانَ أذاننا فِي الصُّبْح فِي الشتَاء لسبع وَنصف يَبْقَى من اللَّيْل ، وَفِي الصَّيف لسبع يَبْقَى مِنْهُ " .
(بَاب مَا يسْتَحبّ من القَوْل عِنْد الْأَذَان وَبعده)
834 - عَن أبي سعيد رَضِيَ اللَّهُ عَنْه ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا سَمِعْتُمْ النداء فَقولُوا

(1/292)

مثل مَا يَقُول الْمُؤَذّن " مُتَّفق عَلَيْهِ .
835 - وَعَن عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه قَالَ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : إِذا قَالَ الْمُؤَذّن : الله أكبر ، الله أكبر ، فَقَالَ أحدكُم : الله أكبر ، الله أكبر ، ثمَّ قَالَ : أشهد أَن لَا إِلَه إِلَّا الله . قَالَ : أشهد أَن لَا إِلَه إِلَّا الله ، ثمَّ قَالَ : أشهد أَن مُحَمَّدًا رَسُول الله . قَالَ : أشهد أَن مُحَمَّدًا رَسُول الله [ 33 / أ ] ثمَّ قَالَ : حَيّ عَلَى الصَّلَاة . قَالَ : لَا حول وَلَا قُوَّة إِلَّا بِاللَّه . ثمَّ قَالَ حَيّ عَلَى الْفَلاح . قَالَ : لَا حول وَلَا قُوَّة إِلَّا بِاللَّه . ثمَّ قَالَ : الله أكبر ، الله أكبر . قَالَ : الله أكبر ، الله أكبر . ثمَّ قَالَ : لَا إِلَه إِلَّا الله . قَالَ : لَا إِلَه إِلَّا الله . دخل الْجنَّة " رَوَاهُ مُسلم .
836 - [ وَرَوَاهُ البُخَارِيّ بِنَحْوِهِ من رِوَايَة مُعَاوِيَة بن أبي سُفْيَان ] .
837 - وَعَن سعد بن أبي وَقاص رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَنه قَالَ : " من قَالَ حِين يسمع الْمُؤَذّن : أشهد أَن لَا إِلَه إِلَّا الله ، وَحده لَا شريك لَهُ ، وَأَن مُحَمَّدًا عَبده وَرَسُوله ، رضيت بِاللَّه رَبًّا ، وَبِمُحَمَّدٍ رَسُولا ، وَبِالْإِسْلَامِ دينا ، غفر لَهُ ذَنبه " رَوَاهُ مُسلم .
838 - وَعَن ابْن عَمْرو بن العَاصِي أَنه سمع النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " إِذا سَمِعْتُمْ الْمُؤَذّن فَقولُوا مثل مَا يَقُول ، ثمَّ صلوا عَلّي فَإِنَّهُ من صَلَّى عَلّي صَلَاة صَلَّى الله عَلَيْهِ بهَا عشرا ، ثمَّ سلوا الله لي الْوَسِيلَة فَإِنَّهَا منزلَة فِي الْجنَّة لَا تنبغي إِلَّا لعبد من عباد الله وَأَرْجُو أَن أكون أَنا هُوَ . فَمن سَأَلَ لي الْوَسِيلَة حلت لَهُ الشَّفَاعَة " رَوَاهُ مُسلم . وَفِي بعض النّسخ : " حلت عَلَيْهِ الشَّفَاعَة " .

(1/293)

839 - وَعَن جَابر بن عبد الله ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من قَالَ حِين يسمع النداء : اللَّهُمَّ رب هَذِه الدعْوَة التَّامَّة ، وَالصَّلَاة الْقَائِمَة ، آتٍ مُحَمَّدًا الْوَسِيلَة والفضيلة ، وابعثه مقَاما مَحْمُودًا الَّذِي وعدته ، حلت لَهُ شَفَاعَتِي يَوْم الْقِيَامَة " رَوَاهُ البُخَارِيّ .
840 - وَعَن أنس ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " الدُّعَاء لَا يرد بَين الْأَذَان وَالْإِقَامَة " رَوَاهُ الثَّلَاثَة ،
841 - قَالَ التِّرْمِذِيّ : " حَدِيث حسن " .
3 (فصل فِي ضعيفه)
[ 30 / ب ]
842 - مِنْهُ حَدِيث أم سَلمَة رفعته أَن تَقول عِنْد أَذَان الْمغرب : " اللَّهُمَّ هَذَا إقبال

(1/294)

ليلك ، وإدبار نهارك ، وأصوات دعاتك ، فَاغْفِر لي " .
843 - وَحَدِيث أبي أُمَامَة ، أَقَامَ بِلَال ، فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عِنْد قَوْله : قد قَامَت الصَّلَاة " أَقَامَهَا الله وأدامها " وَفِي سَائِر الْإِقَامَة كنحو قَوْله .
(بَاب الْفَصْل بَين الْأَذَان وَالْإِقَامَة ، وَأَن الإِمَام أملك بهَا ، وترتيل الْأَذَان وإدراج الْإِقَامَة)
844 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا سكت الْمُؤَذّن بِالْأولَى من صَلَاة الْفجْر ، قَامَ فَرَكَعَ رَكْعَتَيْنِ خفيفتين قبل صَلَاة الْفجْر ، بعد أَن يستبين الْفجْر [ 33 / ب ] ، ثمَّ اضْطجع عَلَى شقَّه الْأَيْمن ، حَتَّى يَأْتِيهِ الْمُؤَذّن للإقامة " مُتَّفق عَلَيْهِ .

(1/295)

3 (فصل فِي ضعيفه)
845 - مِنْهُ حَدِيث جَابر ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لِبلَال : " إِذا أَذِنت فترسل ، وَإِذا أَقمت فاحدر ، وَاجعَل بَين أذانك وإقامتك قدر مَا يفرغ الْآكِل من أكله ، والشارب من شربه ، والمعتصر إِذا خرج لقَضَاء حَاجته ، وَلَا تقوموا حَتَّى تروني " .
846 - وَحَدِيث عَلّي رَفعه فِي الْأَمر بترتيل الْأَذَان ، وَحذف الْإِقَامَة .
(بَاب من أذن فَهُوَ يُقيم اسْتِحْبَابا)
847 - الْمُعْتَمد فِيهِ الْأَحَادِيث الصَّحِيحَة أَن بِلَالًا كَانَ هُوَ الْمُؤَذّن ، والمقيم لرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ .

(1/296)

3 (فصل فِي ضعيفه)
848 - مِنْهُ حَدِيث زِيَاد بن الْحَارِث : أَنه أذن للصبح ، فَأَرَادَ بِلَال أَن يُقيم ، فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن أَخا صداء أذن ، وَمن أذن فَهُوَ يُقيم " .
849 - وَحَدِيث عبد الله بن زيد : أَنه أخبرهُ ألْقَى الْأَذَان عَلَى بِلَال ، فَأذن بِلَال قَالَ : أَنا رَأَيْته ، وَكنت أريده ، فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " فأقم أَنْت " .
(بَاب الْأَذَان للصَّلَاة الْفَائِتَة والمجموعة)
850 - عَن أبي قَتَادَة قَالَ : سرنا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَيْلَة ، فَقَالَ بعض الْقَوْم : لَو عرست بِنَا يَا رَسُول الله ؟ قَالَ : " أَخَاف أَن تناموا عَن الصَّلَاة " . قَالَ بِلَال : أَنا أوقظكم فاضطجعوا ، وَأسْندَ بِلَال ظَهره إِلَى رَاحِلَته فغلبته عَيناهُ فَنَامَ ، فَاسْتَيْقَظَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَقد طلع حَاجِب الشَّمْس ، فَقَالَ : " يَا بِلَال أَيْن مَا قلت ؟ " قَالَ : مَا ألقيت عَلّي نومَة مثلهَا قطّ . قَالَ : " إِن الله قبض أرواحكم حِين شَاءَ ، وردهَا

(1/297)

عَلَيْكُم حِين شَاءَ . يَا بِلَال ، قُم فَأذن النَّاس بِالصَّلَاةِ . فَتَوَضَّأ ، فَلَمَّا ارْتَفَعت الشَّمْس وابياضت قَامَ فَصَلى " . رَوَاهُ البُخَارِيّ .
851 - وَعنهُ فِي حَدِيث طَوِيل ، قَالَ فِي آخِره : " إِن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نَام هُوَ وَأَصْحَابه عَن الصُّبْح حَتَّى طلعت الشَّمْس فَسَارُوا حَتَّى ارْتَفَعت الشَّمْس ثمَّ نزل فَتَوَضَّأ ، ثمَّ أذن بِلَال بِالصَّلَاةِ فَصَلى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَكْعَتَيْنِ ، ثمَّ صَلَّى الْغَدَاة ، كَمَا كَانَ يصنع كل يَوْم " . [ 34 / أ ] رَوَاهُ مُسلم .
852 - وَرَوَى أَبُو دَاوُد وَغَيره " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَمر بِالْأَذَانِ وَالْإِقَامَة حِين نَامُوا عَن الصُّبْح وصلوها بعد ارْتِفَاع الشَّمْس " من رِوَايَة أبي هُرَيْرَة .
853 - وَعَمْرو بن أُميَّة الضمرِي .
854 - وَعمْرَان بن حُصَيْن .
855 - وَذي مخبر الحبشي الصَّحَابِيّ ، وَغَيرهم .

(1/298)

وَفِي الْبَاب عَن :
856 - ابْن مَسْعُود .
857 - وَجبير بن مطعم .
858 - وَأبي مَرْيَم ، مَرْفُوع .
859 - وَعَن أُسَامَة بن زيد رَضِيَ اللَّهُ عَنْهما قَالَ : " دفع رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من عَرَفَة حَتَّى إِذا كَانَ بِالشعبِ نزل فَبَال ثمَّ تَوَضَّأ وَلم يسبغ الْوضُوء ، فَقلت : الصَّلَاة يَا رَسُول الله . فَقَالَ : " الصَّلَاة أمامك " فَركب فَلَمَّا جَاءَ الْمزْدَلِفَة نزل فَتَوَضَّأ فأسبغ الْوضُوء ثمَّ أُقِيمَت الصَّلَاة فَصَلى الْمغرب ثمَّ أَنَاخَ كل إِنْسَان بعيره فِي منزله ، ثمَّ أُقِيمَت الْعشَاء ، فَصَلى ، وَلم يصل بَينهمَا " مُتَّفق عَلَيْهِ .
860 - وَعَن جَابر " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَتَى الْمزْدَلِفَة فَصَلى بهَا الْمغرب وَالْعشَاء بِأَذَان وَاحِد وَإِقَامَتَيْنِ " رَوَاهُ مُسلم .
861 - وَعَن ابْن عمر : " جمع النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بَين الْمغرب وَالْعشَاء بِجمع ، كل وَاحِدَة

(1/299)

مِنْهُمَا بِإِقَامَة ، وَلم يسبح بَينهمَا ، وَلَا عَلَى إِثْر وَاحِدَة مِنْهُمَا " رَوَاهُ البُخَارِيّ . قَوْله : يسبح ، أَي لم يصل نَافِلَة ، وَجمع هِيَ الْمزْدَلِفَة .
862 - وَفِي رِوَايَة لمُسلم : " جمع بَين الْمغرب وَالْعشَاء بِجمع ، بِإِقَامَة وَاحِدَة " .
863 - وَفِي رِوَايَة لأبي دَاوُد : " بِإِقَامَة وَاحِدَة لكل " وَهُوَ مُفَسّر لرِوَايَة مُسلم ، وَرِوَايَة البُخَارِيّ توضحهما ، وَهِي قصَّة وَاحِدَة . قَالَ الْأَئِمَّة : رِوَايَة جَابر فِي إِثْبَات الْأَذَان مُقَدّمَة لِأَنَّهَا زِيَادَة ثِقَة لَا يعارضها شَيْء ، وَلِأَنَّهُ أعرفهم بِأَمْر حجَّة الْوَدَاع ، وَأَحْسَنهمْ سِيَاقَة لحديثها ، وأشدهم مُحَافظَة عَلَى الاعتناء بِهِ واستيعابه .
3 (فصل فِي ضعيفه)
864 - عَن أبي عُبَيْدَة بن بن مَسْعُود عَن أَبِيه " أَن الْمُشْركين شغلوا رَسُول الله

(1/300)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن أَربع صلوَات يَوْم الخَنْدَق ، حَتَّى ذهب من اللَّيْل مَا شَاءَ الله ، فَأمر بِلَالًا فأذّن ثمَّ أَقَامَ فَصَلى الظّهْر ، ثمَّ أَقَامَ فَصَلى الْعَصْر ، ثمَّ أَقَامَ فَصَلى الْمغرب ، ثمَّ أَقَامَ فَصَلى الْعشَاء " رَوَاهُ التِّرْمِذِيّ وَالنَّسَائِيّ . وَهُوَ مُنْقَطع لِأَن أَبَا عُبَيْدَة لم يدْرك أَبَاهُ . [ 34 / ب ] .
(بَاب اسْتِحْبَاب قَول المؤذِّن فِي اللَّيْلَة الْمَطِيرَة ، أَو ذَات الرّيح ، والظلمة ، بعد الْأَذَان " أَلا صلوا فِي الرّحال " وَيجوز أَن يَقُوله فِي نَفْس الْأَذَان)
865 - عَن عبد الله بن الْحَارِث قَالَ : " خَطَبنَا ابْن عَبَّاس فِي يَوْم ذِي ردغ ، فَلَمَّا بلغ الْمُؤَذّن : حَيّ عَلَى الصَّلَاة ، أمره أَن يُنَادي : الصَّلَاة فِي الرّحال . فَنظر بَعضهم إِلَى بعض فَقَالَ : كأنكم أنكرتم هَذَا ، قد فعل هَذَا من هُوَ خير مني ، وَإِنَّهَا عَزمَة " مُتَّفق عَلَيْهِ .
866 - وَفِي رِوَايَة لَهما ، قَالَ ابْن عَبَّاس لمؤذنه فِي يَوْم مطير ، وَهُوَ يَوْم جُمُعَة " إِذا قلت : أشهد أَن مُحَمَّدًا رَسُول الله ، فَلَا تقل : حَيّ عَلَى الصَّلَاة . قل : صلوا فِي بُيُوتكُمْ . فَكَأَن النَّاس استنكروا . فَقَالَ : فعله من هُوَ خير مني ، إِن الْجُمُعَة عَزمَة ، وَإِنِّي كرهت أَن أحرجكم فتمشوا فِي الطين والدحض " .
867 - وَفِي رِوَايَة لمُسلم : " فعله من هُوَ خير مني . يَعْنِي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " .
868 - وَفِي رِوَايَة لَهُ : " أذّن مُؤذن لِابْنِ عَبَّاس يَوْم جُمُعَة فِي يَوْم مطير " فَذكره .

(1/301)

869 - وَعَن نَافِع " أَن ابْن عمر أذّن بِالصَّلَاةِ فِي لَيْلَة ذَات برد وريح ، ثمَّ قَالَ : أَلا صلوا فِي الرّحال - ثمَّ قَالَ : إِن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يَأْمر الْمُؤَذّن إِذا كَانَت لَيْلَة ذَات برد ومطر يَقُول : أَلا صلوا فِي الرّحال " مُتَّفق عَلَيْهِ .
870 - وَفِي رِوَايَة لمُسلم : " أَنه كَانَ يَأْمر مؤذنه فِي السّفر " .

(1/302)


(خلاصة الأحكام - كتاب الْمَسَاجِد)
(بَاب فضل بنائها)
871 - عَن عُثْمَان رَضِيَ اللَّهُ عَنْه ، سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " من بنى مَسْجِدا - قَالَ بكير أحد رُوَاته : حسبت أَنه قَالَ : يَبْتَغِي بِهِ وَجه الله - بنى الله لَهُ مثله فِي الْجنَّة " مُتَّفق عَلَيْهِ .
872 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " أحب الْبِلَاد إِلَى الله تَعَالَى مساجدها ، وَأبْغض الْبِلَاد إِلَى الله أسواقها " رَوَاهُ مُسلم .
873 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من بنى مَسْجِدا كمفحص قطاة ، أَو أَصْغَر بنى الله لَهُ بَيْتا فِي الْجنَّة " رَوَاهُ ابْن مَاجَه بِإِسْنَاد صَحِيح . وَفِي الْبَاب عَن :
874 - عَن عمر ،

(1/303)

875 - وَعلي ،
876 - وَأنس ،
877 - وَعَمْرو بن عبسة نَحوه [ 35 / أ ] .
(بَاب النَّهْي عَن زخرفة الْمَسَاجِد)
878 - ابْن عَبَّاس ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " مَا أُمرت بتشييد الْمَسَاجِد " قَالَ ابْن

(1/304)

عَبَّاس : " لتزخرفنها كَمَا زخرفت الْيَهُود وَالنَّصَارَى " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح عَلَى شَرط مُسلم
879 - وَعَن أنس أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لَا تقوم السَّاعَة حَتَّى يتباهى النَّاس فِي الْمَسَاجِد " رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيّ بِإِسْنَادِهِ . صَحِيح .
3 (فصل فِي ضعيفه)
880 - مِنْهُ ، حَدِيث : " مَا سَاءَ عمل قوم قطّ إِلَّا زخرفوا مَسَاجِدهمْ " .
881 - وَحَدِيث : " أَرَاكُم ستشرِّفون مَسَاجِدكُمْ بعدِي كَمَا شرّفت الْيَهُود كنائسها " .

(1/305)

(بَاب تنظيف الْمَسْجِد وإسراجه)
882 - عَن أبي هُرَيْرَة : أَن رجلا أسود ، أَو امْرَأَة سَوْدَاء ، كَانَ يقمّ الْمَسْجِد فَمَاتَ فَسَأَلَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَنهُ ، فَقَالُوا : مَاتَ . فَقَالَ : " أَفلا كُنْتُم آذنتموني بِهِ ، دلوني عَلَى قَبره فَأَتَى قَبره فَصَلى عَلَيْهِ " مُتَّفق عَلَيْهِ .
883 - وَعَن مَيْمُونَة ، مولاة النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، قلت : يَا رَسُول الله ، أفْتِنا فِي بَيت الْمُقَدّس . فَقَالَ : " ائتوه فصلوا فِيهِ ، - وَكَانَت الْبِلَاد إِذْ ذَاك حَربًا - فَإِن لم تأتوه وتصلوا فِيهِ فَابْعَثُوا بِزَيْت يسرج فِي قناديله " رَوَاهُ أَبُو دَاوُد وَابْن مَاجَه بِإِسْنَاد حسن .
3 (فصل فِي ضعيفه)
884 - مِنْهُ ، حَدِيث أنس رَفعه : " عُرضت عليّ أجور أمتِي حَتَّى القذاة يُخرجهَا

(1/306)

الرجل من الْمَسْجِد ، وعُرضت عليّ ذنُوب أمتِي فَلم أر ذَنبا أعظم من سُورَة من الْقُرْآن أوتيها رجل ثمَّ نَسِيَهَا " رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيّ بِإِسْنَاد فِيهِ ضعف ، وَلم يُضعفهُ أَبُو دَاوُد ، وَضَعفه التِّرْمِذِيّ .
(بَاب فِيمَا يُنهى عَنهُ من الْأَقْوَال وَالْأَفْعَال فِي الْمَسْجِد ، وَجَوَاز إنشاد الشّعْر فِيهِ إِذا كَانَ شعرًا مُسْتَحبا)
885 - عَن بُرَيْدَة رَضِيَ اللَّهُ عَنْه ، أَن رجلا نَشد فِي الْمَسْجِد ، فَقَالَ : " من دَعَا إِلَى الْجمل الْأَحْمَر ؟ فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا وجدت ، إِنَّمَا بُنيت الْمَسَاجِد لما بُنيت لَهُ " رَوَاهُ مُسلم .
886 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 35 / ب ] : " من سمع رجلا ينشد ضَالَّة فِي الْمَسْجِد فَلْيقل : لَا ردهَا الله عَلَيْك ، إِن الْمَسَاجِد لم تبن لهَذَا " رَوَاهُ مُسلم .
887 - وَعَن عَمْرو بن شُعَيْب ، عَن أَبِيه ، عَن جده قَالَ : " نهَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن البيع والابتياع ، وتناشد الْأَشْعَار فِي الْمَسَاجِد " رَوَاهُ الثَّلَاثَة .

(1/307)

888 - قَالَ التِّرْمِذِيّ : " حسن " .
889 - وَعَن أبي هُرَيْرَة قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا رَأَيْتُمْ من يَبِيع أَو يبْتَاع فِي الْمَسْجِد فَقولُوا : لَا أربح الله تجارتك " رَوَاهُ التِّرْمِذِيّ .
890 - وَقَالَ : " حَدِيث حسن " .
891 - وَعَن السَّائِب بن يزِيد قَالَ : " كنت قَائِما فِي الْمَسْجِد فحصبني رجل فَنَظَرت فَإِذا هُوَ عمر بن الْخطاب فَقَالَ : اذْهَبْ فأتني بِهَذَيْنِ ، فَجِئْته بهما ، فَقَالَ : من أَيْن أَنْتُمَا ؟ فَقَالَا : من أهل الطَّائِف ، فَقَالَ : لَو كنتما من أهل الْبَلَد لأوجعتكما ، ترفعان أصواتكما فِي مَسْجِد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " رَوَاهُ البُخَارِيّ .
892 - وَعَن جَابر ، قَالَ : مر رجل فِي الْمَسْجِد وَمَعَهُ سِهَام فَقَالَ لَهُ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أمسك بنصالها " مُتَّفق عَلَيْهِ .
893 - وَعَن أبي مُوسَى عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من مر فِي شَيْء من مَسَاجِدنَا ، أَو أسواقنا ، بنبل فليأخذ عَلَى نصالها بكفه لَا يعقر مُسلما " مُتَّفق عَلَيْهِ .

(1/308)

894 - وَعَن أبي هُرَيْرَة : أَن عمر مر بِحسان وَهُوَ ينشد الشّعْر فِي الْمَسْجِد ، فلحظ إِلَيْهِ ، فَقَالَ : كنت أنْشد وَفِيه من خير مِنْك ، ثمَّ الْتفت إِلَى أبي هُرَيْرَة فَقَالَ : أنْشدك الله ، أسمعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " أجب عني ، اللَّهُمَّ أيده بِروح الْقُدس " قَالَ : نعم . مُتَّفق عَلَيْهِ .
3 (فصل فِي ضعيفه)
895 - مِنْهُ ، حَدِيث رَوَاهُ ابْن مَاجَه من رِوَايَة ابْن عمر مَرْفُوعا قَالَ : " خِصَال لَا تنبغي فِي الْمَسْجِد : لَا تُتخذ طرقاً ، وَلَا يُشهر فِيهِ سلَاح ، وَلَا يُنبض فِيهِ بقوس ، وَلَا يُنشر فِيهِ نبل ، وَلَا يُمر فِيهِ بِلَحْم نيء ، وَلَا يُضرب فِيهِ حد ، وَلَا يقْتَصّ فِيهِ من أحد وَلَا يُتخذ سوقاً " .
896 - وَحَدِيث رَوَاهُ أَيْضا من رِوَايَة وَاثِلَة مَرْفُوعا : " جنِّبوا مَسَاجِدنَا صِبْيَانكُمْ

(1/309)

وَمَجَانِينكُمْ ، وشراءكم وَبَيْعكُمْ ، وَخُصُومَاتكُمْ ، وَرفع أَصْوَاتكُم ، وَإِقَامَة حُدُودكُمْ وسل سُيُوفكُمْ ، وَاتَّخذُوا عَلَى أَبْوَابهَا الْمَطَاهِر ، وجمِّروها فِي الْجمع " [ 36 / أ ] .
897 - وَعَن ابْن عَبَّاس : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ طَاف فِي حجَّة الْوَدَاع عَلَى بعير يسْتَلم الرُّكْن بمحجن " مُتَّفق عَلَيْهِ .
898 - وَعَن عباد بن تَمِيم عَن عبد الله بن زيد : " أَنه رَأَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مُسْتَلْقِيا فِي الْمَسْجِد وَاضِعا إِحْدَى رجلَيْهِ عَلَى الْأُخْرَى " مُتَّفق عَلَيْهِ .
899 - وَعَن أبي وَاقد اللَّيْثِيّ قَالَ : بَيْنَمَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي الْمَسْجِد أقبل ثَلَاثَة نفر فَأقبل اثْنَان إِلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَذهب وَاحِد ، فَأَما أَحدهمَا فَرَأَى فُرجة فَجَلَسَ فِيهَا ، وَأما الآخر فَجَلَسَ خَلفهم ، فَلَمَّا فرغ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " أَلا أخْبركُم عَن النَّفر الثَّلَاثَة ؟ أما أحدهم فأوى إِلَى الله فآواه الله ، وَأما الآخر فاستحيا فاستحيا الله مِنْهُ ، وَأما الآخر فَأَعْرض فَأَعْرض الله عَنهُ " مُتَّفق عَلَيْهِ .
(بَاب فضل الْمَشْي إِلَى الْمَسَاجِد)
900 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من غَدا إِلَى الْمَسْجِد أَو رَاح أعد الله لَهُ فِي الْجنَّة نزلا كلما غَدا أَو رَاح " مُتَّفق عَلَيْهِ .
901 - وَعنهُ أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من تطهر فِي بَيته ثمَّ مَضَى إِلَى بَيت من بيُوت الله تَعَالَى ليقضي فَرِيضَة من فَرَائض الله تَعَالَى كَانَت خطواته إِحْدَاهَا تحط خَطِيئَة

(1/310)

وَالْأُخْرَى ترفع دَرَجَة " رَوَاهُ مُسلم .
902 - وَعَن أُبي بن كَعْب رَضِيَ اللَّهُ عَنْه ، قَالَ : كَانَ رجل من الْأَنْصَار لَا أعلم أحدا أبعد من الْمَسْجِد مِنْهُ ، وَكَانَت لَا تخطئه صَلَاة ، فَقلت لَهُ : لَو اشْتريت حمارا تركبه فِي الظلماء وَفِي الرمضاء . قَالَ : مَا يسرني أَن منزلي إِلَى جنب الْمَسْجِد ، إِنِّي أُرِيد أَن يُكتب لي ممشاي إِلَى الْمَسْجِد ورجوعي إِذا رجعت إِلَى أَهلِي . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " قد جمع الله لَك ذَلِك كُله " رَوَاهُ مُسلم .
903 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ : خلت الْبِقَاع حول الْمَسْجِد فَأَرَادَ بَنو سَلمَة أَن يَنْتَقِلُوا قرب الْمَسْجِد فَبلغ ذَلِك النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ لَهُم : " إِنَّه بَلغنِي أَنكُمْ تُرِيدُونَ أَن تنتقلوا قرب الْمَسْجِد " ، قَالُوا نعم يَا رَسُول الله ، قد أردنَا ذَلِك . فَقَالَ : " يَا بني سَلمَة ، دِيَاركُمْ تُكتب آثَاركُم . دِيَاركُمْ تكْتب آثَاركُم " فَقَالُوا : مَا يسرنَا أَنا كُنَّا تحوّلنا . رَوَاهُ مُسلم .
904 - وَرَوَى البُخَارِيّ مَعْنَاهُ من رِوَايَة أنس [ 36 / ب ] .
905 - وَعَن أبي مُوسَى رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن أعظم النَّاس أجرا فِي الصَّلَاة أبعدهم إِلَيْهَا ممشىً ، فأبعدهم ، وَالَّذِي ينْتَظر الصَّلَاة حَتَّى يُصليهَا مَعَ الإِمَام أعظم أجرا من الَّذِي يُصليهَا ثمَّ ينَام " مُتَّفق عَلَيْهِ .
906 - وَعَن أبي سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا رَأَيْتُمْ

(1/311)

الرجل يعْتَاد الْمَسَاجِد فَاشْهَدُوا لَهُ بِالْإِيمَان ، قَالَ الله تَعَالَى : { إِنَّمَا يعمر مَسَاجِد الله من آمن بِاللَّه } الْآيَة " رَوَاهُ التِّرْمِذِيّ ،
907 - وَقَالَ : " حَدِيث حسن " .
908 - وَقَالَ الْحَاكِم : " هُوَ صَحِيح " .
909 - وَعَن بُرَيْدَة رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " بشروا الْمَشَّائِينَ فِي

(1/312)

الظُّلم إِلَى الْمَسَاجِد بِالنورِ التَّام يَوْم الْقِيَامَة " رَوَاهُ التِّرْمِذِيّ ، وَأَبُو دَاوُد ، وَلم يُضعفهُ .
910 - وَرَوَاهُ الْحَاكِم من رِوَايَة سهل بن سعد .
911 - وَقَالَ : " هُوَ صَحِيح عَلَى شَرط الشَّيْخَيْنِ " .
912 - وَعَن [ أبي ] أُمَامَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من خرج من بَيته متطهراً إِلَى صَلَاة مَكْتُوبَة فَأَجره كَأَجر الْحَاج الْمحرم ، وَمن خرج إِلَى تَسْبِيح الضُّحَى ، لَا يُنصبه إِلَّا إِيَّاه ، فَأَجره كَأَجر الْمُعْتَمِر ، وَصَلَاة عَلَى إِثْر صَلَاة ، لَا لَغْو بَينهمَا ، كتاب فِي عليين " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن أَو صَحِيح .
913 - وَعَن أبي هُرَيْرَة ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " سَبْعَة يظلّهم الله فِي ظله يَوْم لَا ظلّ إِلَّا ظله : إِمَام عَادل ، وشاب نَشأ فِي عبَادَة الله ، وَرجل قلبه معلّق فِي الْمَسَاجِد ،

(1/313)

ورجلان تحابّا فِي الله اجْتمعَا عَلَيْهِ وتفرقا عَلَيْهِ ، وَرجل دَعَتْهُ امْرَأَة ذَات منصب وجمال ، فَقَالَ : إِنِّي أَخَاف الله ، وَرجل تصدق بِصَدقَة فأخفاها حَتَّى لَا تعلم شِمَاله مَا تنْفق يَمِينه ، وَرجل ذكر الله خَالِيا فَفَاضَتْ عَيناهُ " مُتَّفق عَلَيْهِ .
(بَاب مَا يَقُوله عِنْد دُخُول الْمَسْجِد)
914 - عَن أبي حميد أَو أبي أُسيد رَضِيَ اللَّهُ عَنْهما قَالَ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا دخل أحدكُم الْمَسْجِد فليسلم عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ثمَّ ليقل اللَّهُمَّ [ 37 / أ ] : افْتَحْ لي أَبْوَاب رحمتك ، وَإِذا خرج فَلْيقل : اللَّهُمَّ إِنِّي أَسأَلك من فضلك " رَوَاهُ أَبُو دَاوُد ، وَآخَرُونَ هَكَذَا بأسانيد صَحِيحَة .
915 - وَرَوَاهُ مُسلم ، وَلَيْسَ فِي رِوَايَته [ السَّلَام ] عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ .
916 - وَعَن ابْن عَمْرو بن الْعَاصِ رَضِيَ اللَّهُ عَنْهما ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَنه كَانَ إِذا دخل الْمَسْجِد قَالَ : " أعوذ بِاللَّه الْعَظِيم وبوجهه الْكَرِيم ، وسلطانه الْقَدِيم من الشَّيْطَان الرَّجِيم . قَالَ فَإِذا قَالَ ذَلِك قَالَ الشَّيْطَان : حفظ مني سَائِر الْيَوْم " حَدِيث حسن ، رَوَاهُ أَبُو دَاوُد بِإِسْنَاد جيد .

(1/314)

(بَاب أول مَسْجِد وضع فِي الأَرْض)
917 - عَن أبي ذَر رَضِيَ اللَّهُ عَنْه : سَأَلت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن أول مَسْجِد وضع فِي الأَرْض ، قَالَ : " الْمَسْجِد الْحَرَام " قلت : ثمَّ أَي ؟ قَالَ : " الْمَسْجِد الْأَقْصَى " . قلت : كم بَينهمَا ؟ قَالَ : " أَرْبَعُونَ عَاما ، ثمَّ الأَرْض لَك مَسْجِد فَحَيْثُ مَا أَدْرَكتك الصَّلَاة فصل ، فَإِنَّهُ مَسْجِد " مُتَّفق عَلَيْهِ .

(1/315)

صفحة فارغة

(1/316)


خلاصة الأحكام - كتاب مَوَاضِع الصَّلَاة

(خلاصة الأحكام - كتاب مَوَاضِع الصَّلَاة وَمَا يصلى عَلَيْهِ وَفِيه ، وتجنّب النَّجَاسَة)
918 - فِيهِ حَدِيث أبي ذَر فِي الْبَاب قبله .
919 - وَحَدِيث : " جُعلت لي الأَرْض مَسْجِدا " سبق فِي " التَّيَمُّم " .
920 - سبق فِي كتاب " النَّجَاسَات " أَحَادِيث .
921 - وَعَن جَابر بن سَمُرَة رَضِيَ اللَّهُ عَنْه ، أَن رجلا سَأَلَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : أُصَلِّي فِي مرابض الْغنم ؟ قَالَ : " نعم " . قَالَ : أُصَلِّي فِي مبارك الْإِبِل ؟ قَالَ : " لَا " رَوَاهُ مُسلم .
922 - وَعَن عبد الله بن مُغفل الْمُزنِيّ ، رَضِيَ اللَّهُ عَنْه أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " صلوا فِي مرابض الْغنم ، وَلَا تصلوا فِي أعطان الْإِبِل ، فَإِنَّهَا خلقت من الشَّيَاطِين " حَدِيث حسن ، رَوَاهُ الْبَيْهَقِيّ هَكَذَا بِإِسْنَاد حسن .
923 - وَرَوَاهُ النَّسَائِيّ مُخْتَصرا فِي النَّهْي عَن الصَّلَاة فِي أعطان الْإِبِل .

(1/317)

924 - وَعَن ابْن عَبَّاس وَعَائِشَة رَضِيَ اللَّهُ عَنْهم أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ عِنْد وَفَاته : " لعنة الله عَلَى الْيَهُود وَالنَّصَارَى ، اتَّخذُوا قُبُور أَنْبِيَائهمْ مَسَاجِد [ 37 / ب ] ، يحذِّر مَا صَنَعُوا " مُتَّفق عَلَيْهِ .
925 - وَعَن جُنْدُب بن عبد الله رَضِيَ اللَّهُ عَنْه سَمِعت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قبل أَن يَمُوت بِخمْس ، وَهُوَ يَقُول : " أَلا فَلَا تَتَّخِذُوا الْقُبُور مَسَاجِد ، إِنِّي أنهاكم عَن ذَلِك " رَوَاهُ مُسلم .
926 - وَعَن أبي مرْثَد الغنوي ، واسْمه كنّاز بن الْحصين ، بتَشْديد النُّون وبالزاي ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لَا تجلسوا عَلَى الْقُبُور ، وَلَا تصلوا إِلَيْهَا " رَوَاهُ مُسلم .
927 - وَعَن ابْن عمر قَالَ : " دخل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الْبَيْت وَأُسَامَة بن زيد ، وبلال ، وَعُثْمَان بن طَلْحَة ، فأغلقوا عَلَيْهِم فَلَمَّا فتحُوا كنت أول من ولج فَلَقِيت بِلَالًا فَسَأَلته : هَل صَلَّى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي الْكَعْبَة ، قَالَ : رَكْعَتَيْنِ بَين الساريتين عَن يسارك إِذا دخلت ، ثمَّ خرج فَصَلى فِي وَجه الْكَعْبَة رَكْعَتَيْنِ " مُتَّفق عَلَيْهِ ، وَهَذَا لفظ إِحْدَى رِوَايَات البُخَارِيّ .

(1/318)

928 - وَعَن أبي سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه قَالَ : بَيْنَمَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي بِأَصْحَابِهِ إِذْ خلع نَعْلَيْه فوضعهما عَن يسَاره فَلَمَّا رَأَى الْقَوْم ذَلِك ألقوا نعَالهمْ ، فَلَمَّا قَضَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صلَاته ، قَالَ : " مَا حملكم عَلَى إلقائكم نعالكم ؟ " قَالُوا : رَأَيْنَاك ألقيت نعليك ، فألقينا نعالنا . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن جِبْرِيل صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَتَانِي فَأَخْبرنِي أَن فيهمَا قذراً " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح ، وَالْحَاكِم .
929 - وَقَالَ : " هُوَ عَلَى شَرط مُسلم " .
930 - وَعَن أبي قَتَادَة رَضِيَ اللَّهُ عَنْه : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُصَلِّي وَهُوَ حَامِل أُمَامَة بنت زَيْنَب بنت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَإِذا قَامَ حملهَا ، وَإِذا سجد وَضعهَا " مُتَّفق عَلَيْهِ .
931 - وَفِي رِوَايَات لمُسلم : " رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي بِالنَّاسِ ، وأمامة عَلَى عُنُقه " .
932 - وَفِي رِوَايَة : " عَلَى عَاتِقه فَإِذا ركع وَضعهَا ، وَإِذا رفع من السُّجُود أَعَادَهَا "
933 - وَعَن إِسْحَاق بن عبد الله بن أبي طَلْحَة ، عَن أنس أَن جدته مُليكة دعت

(1/319)

رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 38 / أ ] لطعام صَنعته لَهُ فَأكل مِنْهُ ، ثمَّ قَالَ : " قومُوا فلأصلي لكم " فَقُمْت إِلَى حَصِير لنا قد اسود من طول مَا لبس فنضحته بِمَاء ، فَقَامَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وصففت أَنا واليتيم وَرَاءه ، والعجوز من وَرَائِنَا فَصَلى لنا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَكْعَتَيْنِ ثمَّ انْصَرف . مُتَّفق عَلَيْهِ . الضَّمِير فِي جدّته لإسحاق عَلَى الصَّحِيح ، وَهِي أم أنس وَجدّة إِسْحَاق ، وَقيل جدة أنس ، وَهُوَ بَاطِل ، وَهِي أم سليم صرح بِهِ فِي :
934 - رِوَايَة للْبُخَارِيّ . واليتيم : ضميرَة بن سعد الْحِمْيَرِي .
935 - وَعَن مَيْمُونَة رَضِيَ اللَّهُ عَنْها : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي وَأَنا حذاءه وَرُبمَا أصابني ثَوْبه إِذا سجد ، وَكَانَ يُصَلِّي عَلَى خُمرة " مُتَّفق عَلَيْهِ . والخمرة ، بِضَم الْخَاء الْمُعْجَمَة ، أَصْغَر من السجادة الْمَعْرُوفَة .
936 - وَعَن أنس رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُصَلِّي فِي نَعْلَيْه " مُتَّفق عَلَيْهِ .
937 - وَعَن أبي هُرَيْرَة قَالَ : عرّسنا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَلم نستيقظ حَتَّى تطلع الشَّمْس فَقَالَ : " ليَأْخُذ كل رجل بِرَأْس رَاحِلَته ، فَإِن هَذَا مَوضِع حَضَرنَا فِيهِ الشَّيْطَان " وَذكر الحَدِيث . رَوَاهُ مُسلم .

(1/320)

3 (فصل فِي ضعيفه)
938 - مِنْهُ ، حَدِيث أبي سعيد رَفعه : " الأَرْض كلهَا مَسْجِد إِلَّا الْمقْبرَة ، والحمّام " . ضعفه التِّرْمِذِيّ وَغَيره .
939 - قَالَ : " هُوَ مُضْطَرب " .
940 - وَلَا يُعَارض هَذَا بقول الْحَاكِم : " أسانيده صَحِيحَة " فَإِنَّهُم أتقن فِي هَذَا

(1/321)

مِنْهُ ، وَلِأَنَّهُ قد تصح أسانيده وَهُوَ ضَعِيف لاضطرابه .
941 - وَحَدِيث ابْن عمر ، ويروي عَن عمر أَيْضا : " نهَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن الصَّلَاة فِي سَبْعَة مَوَاطِن : فِي المزبلة ، والمجزرة ، والمقبرة ، وقارعة الطَّرِيق ، والحمّام ، ومعاطن الْإِبِل ، وَفَوق ظهر بَيت لله " ضعفه التِّرْمِذِيّ وَغَيره .
942 - وَحَدِيث الْمُغيرَة : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي عَلَى الْحَصِير ، والفروة المدبوغة "

(1/322)

فِي إِسْنَاده مَجْهُول [ 38 / ب ] .
(بَاب وجوب ستر الْعَوْرَة وَبَيَان قدرهَا)
943 - عَن الْمسور بن مخرمَة رَضِيَ اللَّهُ عَنْه ، قَالَ : أقبلتُ بِحجر ثقيل أحملهُ وعليّ إِزَار خَفِيف ، فأنحلّ إزَارِي وَمَعِي الْحجر لم أستطع أَن أَضَعهُ حَتَّى بلغت إِلَى مَوْضِعه فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " ارْجع إِلَى ثَوْبك فَخذه ، وَلَا تَمْشُوا عُرَاة " رَوَاهُ مُسلم .
944 - وَعَن بهز بن حَكِيم بن مُعَاوِيَة ، عَن أَبِيه ، عَن جده رَضِيَ اللَّهُ عَنْه ، قَالَ : قلت يَا رَسُول الله ، عوارتُنا مَا نأتي مِنْهَا ، وَمَا نذر ؟ قَالَ : " احفظ عورتك إِلَّا من زَوجتك ، وَمَا ملكت يَمِينك " قَالَ : قلت يَا رَسُول الله ، إِذا كَانَ الْقَوْم بَعضهم من بعض . قَالَ : " إِن اسْتَطَعْت أَن لَا يرينّها أحد فَلَا يرينّها " قلت : يَا رَسُول الله ، إِذا كَانَ أَحَدنَا خَالِيا ؟ قَالَ : " الله أَحَق أَن يُستحيا مِنْهُ من النَّاس " رَوَاهُ الثَّلَاثَة .
945 - قَالَ التِّرْمِذِيّ : " حسن " .
946 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لَا يَطُوفَن بِالْبَيْتِ عُرْيَان " مُتَّفق عَلَيْهِ .

(1/323)

947 - وَعَن جرهد رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لَهُ : " غط فخذك ، فَإِن الْفَخْذ من الْعَوْرَة " رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيّ .
948 - وَقَالَ : " حَدِيث حسن " .
949 - وَعَن أبي الدَّرْدَاء قَالَ : كنت جَالِسا عِنْد النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذْ أقبل أَبُو بكر آخِذا بِطرف ثَوْبه قد أبدى عَن ركبته ، فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أما صَاحبكُم فقد غامر " وَذكر الحَدِيث . رَوَاهُ البُخَارِيّ . غامر : بِالْمُعْجَمَةِ ، أَي غاضب ، وَخَاصم .
950 - وَعَن أبي مُوسَى : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ قَاعِدا فِي مَكَان فِيهِ مَاء قد انْكَشَفَ عَن رُكْبَتَيْهِ أَو ركبته ، فَلَمَّا دخل عُثْمَان غطاهما " رَوَاهُ البُخَارِيّ .
951 - وَأما حَدِيث أنس : أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي غَزْوَة خَيْبَر ، أَجْرَى مركوبه فِي زقاق خَيْبَر ، ثمَّ حسر الْإِزَار عَن فَخذه " هَكَذَا رَوَاهُ البُخَارِيّ .

(1/324)

952 - وَفِي رِوَايَة مُسلم : " انحسر الْإِزَار عَن فَخذه " فَهَذِهِ الرِّوَايَة تبين رِوَايَة البُخَارِيّ وَأَن المُرَاد أَنه انحسر بِغَيْر اخْتِيَاره [ 39 / أ ] لضَرُورَة الإجراء فَلَا يلْزم من هَذَا كَون الْفَخْذ لَيست عَورَة يجب سترهَا فِي حَال الِاخْتِيَار .
953 - وَكَذَا حَدِيث عَائِشَة فِي صَحِيح مُسلم : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مُضْطَجعا فِي بَيته ، كاشفاً عَن سَاقيه ، أَو فَخذيهِ " فَهَذَا لَا حجَّة فِيهِ لِأَنَّهَا شكت فِيهِ .
954 - وَعَن عَائِشَة عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لَا يقبل الله صَلَاة حَائِض إِلَّا بخمار " رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيّ .
955 - وَقَالَ : " حسن " .
956 - وَالْحَاكِم ، وَقَالَ : " صَحِيح " . وَالْمرَاد بالحائض الْحرَّة الْبَالِغَة ، وَحكم الصبيّة المميزة حكمهَا .
3 (فصل فِي ضعيفه)
957 - مِنْهُ حَدِيث عَلّي رَفعه : " لَا تبرز فخذك ، وَلَا تنظر إِلَى فَخذ حَيّ أَو ميت " .

(1/325)

(بَاب جَوَاز الصَّلَاة فِي الثَّوْب الْوَاحِد وَكَرَاهَة كشف العاتق وَهُوَ الْمنْكب)
958 - عَن عمر بن أبي سَلمَة رَضِيَ اللَّهُ عَنْهما ، قَالَ : " رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي فِي ثوب وَاحِد وَاضِعا طَرفَيْهِ عَلَى عَاتِقيهِ " مُتَّفق عَلَيْهِ .
959 - وَفِي رِوَايَة لَهما : " قد خَالف بَين طَرفَيْهِ " .
960 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سُئِلَ عَن الصَّلَاة فِي الثَّوْب الْوَاحِد فَقَالَ : " أولكُلِّكم ثَوْبَان " مُتَّفق عَلَيْهِ .
961 - وَعنهُ ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا يصل أحدكُم فِي الثَّوْب الْوَاحِد لَيْسَ عَلَى عَاتِقه مِنْهُ شَيْء " .
962 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ خرجت مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي بعض أَسْفَاره فَجئْت لَيْلَة لبَعض أَمْرِي فَوَجَدته يُصَلِّي ، وَعلي ثوب وَاحِد فاشتملت وَصليت إِلَى جَانِبه ، فَلَمَّا انْصَرف ، قَالَ : " مَا هَذَا الاشتمال الَّذِي رَأَيْت ؟ " قلت : كَانَ ثوب يَعْنِي ضَاقَ . قَالَ : " فَإِن كَانَ وَاسِعًا فالتحف بِهِ ، وَإِن كَانَ ضيقا فاتزر بِهِ " مُتَّفق عَلَيْهِ .
963 - وَلَفظ مُسلم : " إِذا كَانَ وَاسِعًا فَخَالف بَين طَرفَيْهِ ، وَإِن كَانَ ضيقا فاشدده

(1/326)

عَلَى حقوك " [ 39 / ب ] .
964 - وَعَن مُحَمَّد بن الْمُنْكَدر ، قَالَ : " دخلت عَلَى جَابر وَهُوَ يُصَلِّي فِي ثوب ملتحف بِهِ ، وَرِدَاؤُهُ مَوْضُوع . فَلَمَّا انْصَرف قُلْنَا : يَا أَبَا عبد الله تصلي ورداؤك مَوْضُوع ؟ قَالَ : نعم أحب أَن يراني الْجُهَّال مثلكُمْ ، رَأَيْت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي هَكَذَا " مُتَّفق عَلَيْهِ .
965 - وَعَن سهل بن سعد رَضِيَ اللَّهُ عَنْه ، قَالَ : " كَانَ رجال يصلونَ مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عاقدي أزرهم عَلَى أَعْنَاقهم كَهَيئَةِ الصّبيان ، فَيُقَال للنِّسَاء : لَا ترفعن رؤوسكن حَتَّى يَسْتَوِي الرِّجَال جُلُوسًا " مُتَّفق عَلَيْهِ .
966 - وَعَن أبي هُرَيْرَة : " رَأَيْت سبعين من أهل الصّفة مَا مِنْهُم رجل عَلَيْهِ رِدَاء ، إِمَّا إِزَار وَإِمَّا كسَاء ، قد ربطوا فِي أَعْنَاقهم ، فَمِنْهَا مَا يبلغ نصف السَّاق ، وَمِنْهَا مَا يبلغ الْكَعْبَيْنِ ، فيجمعه بِيَدِهِ كَرَاهِيَة أَن تُرى عَوْرَته " رَوَاهُ البُخَارِيّ .
967 - وَعَن سَلمَة بن الْأَكْوَع رَضِيَ اللَّهُ عَنْه ، قلت : يَا رَسُول الله ، إِنِّي أصيد ،

(1/327)

أفأصلي فِي الثَّوْب الْوَاحِد ؟ قَالَ : " نعم ، وازْرُرْه وَلَو بشوكة " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَاد حسن ، وَالْحَاكِم ،
968 - وَقَالَ : " صَحِيح " .
969 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما : " رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي محلول الْإِزَار " رَوَاهُ الْحَاكِم ،
970 - وَقَالَ : " صَحِيح عَلَى شَرط البُخَارِيّ وَمُسلم " .
971 - وَعنهُ ، قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، أَو قَالَ عمر : " إِذا كَانَ لأحدكم ثَوْبَان فَليصل فيهمَا ، فَإِن لم يكن إِلَّا ثوب فليتزر بِهِ ، وَلَا يشْتَمل اشْتِمَال الْيَهُود " رَوَاهُ أَبُو دَاوُد وَغَيره بِإِسْنَاد صَحِيح .
972 - وَعَن أم سَلمَة رَضِيَ اللَّهُ عَنْها ، أَنَّهَا سَأَلت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَتُصَلِّي الْمَرْأَة فِي

(1/328)

درع وخمار لَيْسَ عَلَيْهَا إِزَار ؟ قَالَ : " إِذا كَانَ الدرْع سابغاً يُغطي ظُهُور قدميها " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد جيد . لَكِن قَالَ : " وَقفه أَكثر الروَاة عَلَى أم سَلمَة " .
973 - وَقَالَ الْحَاكِم : " صَحِيح عَلَى شَرط البُخَارِيّ " وَالرَّفْع مقدم عَلَى الْوَقْف عَلَى الصَّحِيح .
974 - وَعَن أم سَلمَة رَضِيَ اللَّهُ عَنْها ، " لم يكن ثوب أحب إِلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من الْقَمِيص " رَوَاهُ الثَّلَاثَة .

(1/329)

975 - قَالَ التِّرْمِذِيّ : " حسن " [ 40 / أ ] .
(بَاب مَا يُكره من هيئات اللّبْس وَنَحْوهَا)
976 - عَن أبي سعيد وَأبي هُرَيْرَة قَالَا : " نهَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن اشْتِمَال الصماء ، وَأَن يحتبي الرجل فِي ثوب وَاحِد لَيْسَ بَين فرجه وَبَين السَّمَاء شَيْء " مُتَّفق عَلَيْهِ .
977 - وَفِي رِوَايَة : " لَيْسَ عَلَى فرجه مِنْهُ شَيْء " .
978 - وَفِي رِوَايَة للْبُخَارِيّ : " والصماء أَن يَجْعَل ثَوْبه عَلَى أحد عَاتِقيهِ فيبدو أحد شقيه لَيْسَ عَلَيْهِ ثوب " .
979 - وَعَن ابْن عمر قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، أَو قَالَ عمر : " إِذا كَانَ لأحدكم ثَوْبَان فَليصل فيهمَا ، فَإِن لم يكن إِلَّا ثوب فليتزر بِهِ ، وَلَا يشْتَمل اشْتِمَال الْيَهُود " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .
980 - قَالَ الْخطابِيّ : " هُوَ أَن يُجَلل بدنه بِالثَّوْبِ ويسبله من غير رفع طرفه . قَالَ : واشتمال الصماء أَن يُجَلل بدنه بِالثَّوْبِ ثمَّ يرفع طَرفَيْهِ عَلَى عَاتِقه الْأَيْسَر " .
981 - وَعَن ابْن عَبَّاس أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " أمرت أَن أَسجد عَلَى سَبْعَة أعظم ، وَلَا أكف شعرًا ، وَلَا ثوبا " مُتَّفق عَلَيْهِ .

(1/330)

982 - وَعَن كريب : أَن ابْن عَبَّاس رَأَى عبد الله بن الْحَارِث يُصَلِّي وَرَأسه معقوص من وَرَائه ، فَقَامَ وَرَاءه فَجعل يحله ، وَأقر لَهُ الآخر ، فَلَمَّا انْصَرف أقبل إِلَى ابْن عَبَّاس ، فَقَالَ : مَا لَك ورأسي ؟ قَالَ : إِنِّي سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " إِنَّمَا مثل هَذَا مثل الَّذِي يُصَلِّي وَهُوَ مكتوف فِي الصَّلَاة " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن .
983 - وَعنهُ ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لَا يقبل الله صَلَاة رجل مُسبل " رَوَاهُ أَبُو دَاوُد عَلَى شَرط مُسلم . مَعْنَاهُ : مُسبل ثَوْبه أَسْفَل من الْكَعْبَيْنِ . وَسَتَأْتِي أَحَادِيثه فِي كتاب " اللبَاس " إِن شَاءَ الله تَعَالَى مَعَ أَحَادِيث تَحْرِيم لِبَاس الْحَرِير .

(1/331)

984 - وَعَن عَائِشَة ، كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي وَعَلِيهِ خميصة ذَات أَعْلَام ، فَلَمَّا فرغ ، قَالَ : " ألهتني أَعْلَام هَذِه ، اذْهَبُوا بهَا إِلَى أبي جهم ، وائتوني بأنبجانية " مُتَّفق عَلَيْهِ . الخميصة ، كسَاء مربع من صوف ، والأنبجانية : كسَاء غليظ لَا علم لَهُ .
3 (فصل فِي ضعيفه)
985 - مِنْهُ ، حَدِيث ابْن عمر رَفعه : " من اشْتَرَى ثوبا بِعشْرَة فِيهِ دِرْهَم حرَام لم تقبل لَهُ صَلَاة مَا دَامَ عَلَيْهِ " [ 40 / ب ] .
(بَاب اسْتِقْبَال الْقبْلَة)
986 - الْبَراء بن عَازِب رَضِيَ اللَّهُ عَنْهما : أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لما قدم من الْمَدِينَة صَلَّى قبل بَيت الْمُقَدّس سِتَّة عشر أَو سَبْعَة عشر شهرا وَكَانَت تعجبه أَن تكون قبلته قبل الْبَيْت ، وَإِن أول صَلَاة صلاهَا صَلَاة الْعَصْر ، وَصَلى مَعَه قوم ، فَخرج رجل مِمَّن صَلَّى مَعَه ، فَمر عَلَى أهل مَسْجِد ، وهم رَاكِعُونَ . فَقَالَ : أشهد بِاللَّه لقد صليت مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قبل مَكَّة ، فَدَارُوا كَمَا هم قبل الْبَيْت " مُتَّفق عَلَيْهِ .
987 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، قَالَ : بَيْنَمَا النَّاس بقباء فِي صَلَاة الصُّبْح إِذْ جَاءَهُم آتٍ ، فَقَالَ : إِن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قد أنزل عَلَيْهِ اللَّيْلَة قُرْآن وَقد أَمر أَن يسْتَقْبل

(1/332)

الْكَعْبَة ، فاستقبلوها وَكَانَت وُجُوههم إِلَى الشَّام ، فاستداروا إِلَى الْكَعْبَة " مُتَّفق عَلَيْهِ .
988 - وَرَوَاهُ مُسلم أَيْضا من رِوَايَة أنس ، وَقَالَ فِيهِ : " فَمر رجل من بني سَلمَة وهم رُكُوع فِي صَلَاة الْفجْر وَقد صلوا رَكْعَة ، فَنَادَى أَلا إِن الْقبْلَة قد حولت ، فمالوا كَمَا هم نَحْو الْكَعْبَة " .
989 - وَعَن أبي هُرَيْرَة قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " مَا بَين الْمشرق وَالْمغْرب قبْلَة " رَوَاهُ التِّرْمِذِيّ ،
990 - وَقَالَ : " حسن صَحِيح " .
991 - قَالَ الْبَيْهَقِيّ وَغَيره : " هَذَا فِي حق أهل الْمَدِينَة ، وَمن فِي سمتهم ، فيطلبون فِي ذَلِك عين الْكَعْبَة " .
992 - وَعَن أُسَامَة بن زيد رَضِيَ اللَّهُ عَنْهما ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لما دخل الْبَيْت دَعَا

(1/333)

فِي نواحيه كلهَا وَلم يصل فِيهِ حَتَّى خرج ، فَلَمَّا خرج ركع فِي قبل الْبَيْت رَكْعَتَيْنِ ، وَقَالَ : " هَذِه الْقبْلَة " مُتَّفق عَلَيْهِ ، وَهَذَا لفظ مُسلم .
993 - وَقد سبق فِي بَاب : " مَوَاضِع الصَّلَاة " من رِوَايَة ابْن عمر : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى فِي الْكَعْبَة " فِي هَذَا الحَدِيث . قَالَ الْعلمَاء : وَهَذَا مقدم عَلَى نفي أُسَامَة الصَّلَاة فِيهَا لَكِن يُؤْخَذ من حَدِيث أُسَامَة قَوْله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " هَذِه الْقبْلَة " مَعَ الدُّعَاء فِي نَوَاحِيهَا .
994 - وَعَن نَافِع أَن ابْن عمر كَانَ إِذا سُئِلَ عَن صَلَاة الْخَوْف قَالَ : " يتَقَدَّم الإِمَام وَطَائِفَة من النَّاس ، فَذكر صفتهَا . قَالَ : فَإِن كَانَ خوف أَشد من ذَلِك صلوا رجَالًا قيَاما عَلَى أَقْدَامهم أَو ركبانا مستقبلي الْقبْلَة أَو غير مستقبليها [ 41 / أ ] قَالَ نَافِع : لَا أرَى ابْن عمر ذكر ذَلِك إِلَّا عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " .
995 - وَفِي صَحِيح مُسلم : " أَن ابْن عمر رَوَى صَلَاة الْخَوْف ، ثمَّ قَالَ ابْن عمر : فَإِن كَانَ خوف أَكثر من ذَلِك فصل رَاكِبًا وَقَائِمًا تومىء إِيمَاء " .
3 (فصل فِي ضعيفه)
996 - مِنْهُ ، حَدِيث عَامر بن ربيعَة : " كُنَّا فِي سفر مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي لَيْلَة مظْلمَة ،

(1/334)

فَلم يدر أَيْن الْقبْلَة ، فَصَلى كل رجل منا حياله ، فَلَمَّا أَصْبَحْنَا ذَكرْنَاهُ للنَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَنزل { فأينما توَلّوا فثم وَجه الله } " . ضعفه التِّرْمِذِيّ ، وَالْبَيْهَقِيّ وَآخَرُونَ .
997 - وَحَدِيث جَابر : كُنَّا فِي مسير فأصابنا غيم فتحيرنا فِي الْقبْلَة ، فَصَلى كل رجل عَلَى حِدة ، وَجعل أَحَدنَا يخط بَين يَدَيْهِ ، فَلَمَّا أَصْبَحْنَا إِذا نَحن قد صلينَا لغير الْقبْلَة ، فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " قد أجيزت صَلَاتكُمْ " ضعفه الدَّارَقُطْنِيّ وَالْبَيْهَقِيّ وَغَيرهمَا .
998 - قَالَ الْبَيْهَقِيّ : " لَا نعلم لَهُ إِسْنَادًا صَحِيحا " .
(بَاب جَوَاز صَلَاة النَّافِلَة فِي السّفر إِلَى جِهَة مقْصده حَيْثُ كَانَت رَاكِبًا وماشيا)
999 - عَن عَامر بن ربيعَة رَضِيَ اللَّهُ عَنْه : " رَأَيْت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي عَلَى رَاحِلَته حَيْثُ تَوَجَّهت بِهِ " مُتَّفق عَلَيْهِ .
1000 - وَفِي رِوَايَة للْبُخَارِيّ : " يومىء بِرَأْسِهِ قبل أَي وَجه توجه ، وَلم يكن يصنع ذَلِك فِي الصَّلَاة الْمَكْتُوبَة " .

(1/335)

1001 - وَابْن عمر : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُصَلِّي فِي السّفر عَلَى رَاحِلَته حَيْثُ تَوَجَّهت بِهِ يومىء إِيمَاء صَلَاة اللَّيْل ، إِلَّا الْفَرَائِض ، ويوتر عَلَى رَاحِلَته " مُتَّفق عَلَيْهِ ، وَلَفظه للْبُخَارِيّ .
1002 - وَفِي رِوَايَة لمُسلم : " ثمَّ تلى ابْن عمر { فأينما توَلّوا فثم وَجه الله } ، وَقَالَ : فِي هَذَا نزلت " .
1003 - وَفِي رِوَايَة لَهُ : " رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي عَلَى حمَار ، وَهُوَ مُتَوَجّه إِلَى خَيْبَر " .
1004 - وَعَن جَابر قَالَ : " بَعَثَنِي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي حَاجَة فَجئْت وَهُوَ يُصَلِّي عَلَى رَاحِلَته نَحْو الْمشرق ، السُّجُود أَخفض من الرُّكُوع " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .
1005 - وَقَالَ : " حسن صَحِيح " .
1006 - وَعَن أنس رَضِيَ اللَّهُ عَنْه " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا سَافر فَأَرَادَ أَن يتَطَوَّع اسْتقْبل بناقته الْقبْلَة ، فَكبر ، ثمَّ صَلَّى حَيْثُ وَجهه ركابه [ 41 / ب ] " رَوَاهُ أَبُو دَاوُد ، وَلم يُضعفهُ .

(1/336)

(أَبْوَاب صفة الصَّلَاة)
(بَاب إتْيَان الصَّلَاة بِالسَّكِينَةِ ، وَمَتى يقوم إِلَى الصَّلَاة ، وَجَوَاز الْكَلَام بعد الْإِقَامَة ، وَكَرَاهَة الشُّرُوع فِي نَافِلَة بعد الْإِقَامَة)
1007 - عَن أبي قَتَادَة رَضِيَ اللَّهُ عَنْه ، قَالَ : " بَيْنَمَا نَحن نصلي مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذْ سمع جلبة رجال ، فَلَمَّا صَلَّى قَالَ : " مَا شَأْنكُمْ ؟ " قَالُوا . استعجلنا إِلَى الصَّلَاة . قَالَ : " فَلَا تَفعلُوا ، إِذا أتيتم الصَّلَاة فَعَلَيْكُم بِالسَّكِينَةِ فَمَا أدركتم فصلوا ، وَمَا فاتكم فَأتمُّوا " مُتَّفق عَلَيْهِ .
1008 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا سَمِعْتُمْ الْإِقَامَة ، فامشوا إِلَى الصَّلَاة وَعَلَيْكُم السكينَة وَالْوَقار ، وَلَا تسرعوا ، فَمَا أدركتم فصلوا ، وَمَا فاتكم فَأتمُّوا " مُتَّفق عَلَيْهِ .
1009 - وَهَكَذَا أَكثر رواياتهما : " فَأتمُّوا " .
1010 - وَفِي رِوَايَات : " فاقضوا " .

(1/337)

قَالَ الْحفاظ : الأول أَكثر .
1011 - وَقد رَوَى الْبَيْهَقِيّ بِإِسْنَادِهِ عَن مُسلم بن الْحجَّاج قَالَ : " لَا أعلم رَوَى " واقضوا " عَن الزُّهْرِيّ ، إِلَّا ابْن عُيَيْنَة ، وَأَخْطَأ ابْن عُيَيْنَة " .
1012 - وَفِي رِوَايَة لمُسلم : " فَإِن أحدكُم إِذا كَانَ يعمد إِلَى الصَّلَاة فَهُوَ فِي صَلَاة " .
1013 - وَعَن أبي قَتَادَة ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " إِذا أُقِيمَت الصَّلَاة فَلَا تقوموا حَتَّى تروني " مُتَّفق عَلَيْهِ .
1014 - وَفِي رِوَايَة لمُسلم : " تروني قد خرجت " .
1015 - وَعَن أنس رَضِيَ اللَّهُ عَنْه : " أُقِيمَت الصَّلَاة ، وَالنَّبِيّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُنَاجِي رجلا فِي جَانب الْمَسْجِد ، فَمَا قَامَ إِلَى الصَّلَاة حَتَّى [ 31 / ب ] نَام الْقَوْم " مُتَّفق عَلَيْهِ .

(1/338)

1016 - وَعَن جَابر بن سَمُرَة رَضِيَ اللَّهُ عَنْهما قَالَ : " كَانَ بِلَال يُؤذن إِذا دحضت ، فَلَا يُقيم حَتَّى يخرج النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَإِذا خرج أَقَامَ الصَّلَاة حِين يرَاهُ " رَوَاهُ مُسلم .
1017 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه : " أَن الصَّلَاة كَانَت تُقَام لرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَيَأْخُذ النَّاس مَصَافهمْ قبل أَن يقوم مقَامه " رَوَاهُ مُسلم .
1018 - وَفِي رِوَايَة لَهُ قَالَ : " أُقِيمَت الصَّلَاة فقمنا فعدلنا الصُّفُوف قبل أَن يخرج إِلَيْنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَأَتَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حَتَّى إِذا أَقَامَ فِي مُصَلَّاهُ " وَذكر الحَدِيث [ 42 / أ ] .
1019 - وَعنهُ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا أُقِيمَت الصَّلَاة ، فَلَا صَلَاة إِلَّا الْمَكْتُوبَة " رَوَاهُ مُسلم .
1020 - عَن وَابْن بُحَيْنَة رَضِيَ اللَّهُ عَنْهما ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَأَى رجلا وَقد أُقِيمَت الصَّلَاة يُصَلِّي رَكْعَتَيْنِ ، فَلَمَّا انْصَرف قَالَ لَهُ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " آلصبح أَرْبعا ، [ آلصبح أَرْبعا " ] مُتَّفق عَلَيْهِ .
3 (فصل فِي ضعيفه)
1021 - مِنْهُ ، حَدِيث : " كَانَ بِلَال إِذا قَالَ : قد قَامَت الصَّلَاة ، نَهَضَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ

(1/339)

فَكبر " .
1022 - قَالَ الْبَيْهَقِيّ : " لَا يرويهِ إِلَّا حجاج بن فروخ ، وَهُوَ ضَعِيف " .
1023 - وَسبق حَدِيث أبي أُمَامَة بِخِلَاف هَذَا فِي بَاب " القَوْل بعد الْأَذَان " . وهما ضعيفان .
(بَاب النِّيَّة ، وَالْقِيَام)
1024 - فِيهِ حَدِيث : " الْأَعْمَال بِالنِّيَّةِ " .
1025 - وَعَن عمرَان رَضِيَ اللَّهُ عَنْه قَالَ : " كَانَت بِي بواسير ، فَسَأَلت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن الصَّلَاة ، فَقَالَ : " صل قَائِما ، فَإِن لم تستطع فقاعدا ، فَإِن لم تستطع فعلَى جنب " رَوَاهُ البُخَارِيّ .
1026 - وَعَن نَافِع ، أَن ابْن عمر كَانَ يَقُول : " إِذا لم يسْتَطع الْمَرِيض السُّجُود ، أَوْمَأ بِرَأْسِهِ ، وَلَا يرفع إِلَى جَبهته شَيْئا " صَحِيح ، رَوَاهُ مَالك فِي " الْمُوَطَّأ " عَن نَافِع . وَرَفعه بَعضهم ، وَرَفعه ضَعِيف .
1027 - وَرَوَى الشَّافِعِي ، وَالْبَيْهَقِيّ وَغَيرهمَا ، عَن أم سَلمَة رَضِيَ اللَّهُ عَنْها :

(1/340)

" أَنَّهَا كَانَت تسْجد عَلَى وسَادَة من رمد بهَا " .
3 (فصل فِي ضعيفه)
1028 - مِنْهُ حَدِيث عَلّي رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " يُصَلِّي الْمَرِيض قَائِما ، فَإِن لم يسْتَطع صَلَّى قَاعِدا ، فَإِن لم يسْتَطع أَن يسْجد أَوْمَأ وَجعل سُجُوده أَخفض من رُكُوعه ، فَإِن لم يسْتَطع صَلَّى عَلَى جنبه الْأَيْمن ، مُسْتَقْبل الْقبْلَة ، فَإِن لم يسْتَطع أَن يُصَلِّي عَلَى جنبه الْأَيْمن ، صَلَّى مُسْتَلْقِيا ، وَرجلَاهُ [ 32 / أ ] مِمَّا يَلِي الْقبْلَة " [ 42 / ب ] .
(بَاب جَوَاز النَّافِلَة قَاعِدا ومضطجعا مَعَ الْقُدْرَة عَلَى الْقيام)
1029 - عَن عمرَان رَضِيَ اللَّهُ عَنْه قَالَ : سَأَلت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن صَلَاة الرجل وَهُوَ

(1/341)

قَاعد ؟ فَقَالَ : " من صَلَّى قَائِما فَهُوَ أفضل ، وَمن صَلَّى قَاعِدا فَلهُ نصف أجر الْقَائِم ، وَمن صَلَّى نَائِما فَلهُ نصف أجر الْقَاعِد " رَوَاهُ البُخَارِيّ . قَالَ الْعلمَاء : هَذَا فِي صَلَاة النَّفْل مَعَ الْقُدْرَة عَلَى الْقيام ، فَأَما الْفَرْض فَلَا يجوز قَاعِدا مَعَ الْقُدْرَة بِالْإِجْمَاع ، فَإِن عجز لم ينقص ثَوَابه ، وَلَا ينقص ثَوَاب نفل الْعَاجِز أَيْضا .
1030 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، قَالَ : سُئِلَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن الصَّلَاة فِي السَّفِينَة ؟ فَقَالَ : " صل فِيهَا قَائِما ، إِلَّا أَن تخَاف الْغَرق " رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيّ .
1031 - وَقَالَ : " هُوَ حَدِيث حسن " .
1032 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُصَلِّي جَالِسا فَيقْرَأ وَهُوَ جَالس ، فَإِذا بَقِي من قِرَاءَته نَحْو من ثَلَاثِينَ أَو أَرْبَعِينَ آيَة قَامَ فقرأها وَهُوَ قَائِم ، ثمَّ ركع ، ثمَّ سجد ، ثمَّ يفعل فِي الرَّكْعَة الثَّانِيَة مثل ذَلِك " مُتَّفق عَلَيْهِ .
1033 - وَفِي رِوَايَة لَهما ، قَالَت : " لم يصل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَاة اللَّيْل قَاعِدا قطّ حَتَّى أسن ، فَكَانَ يقْرَأ قَاعِدا ، حَتَّى إِذا أَرَادَ أَن يرْكَع قَامَ فَقَرَأَ نَحوا من ثَلَاثِينَ أَو أَرْبَعِينَ آيَة ثمَّ ركع " .

(1/342)

1034 - وَعَن عبد الله بن عَمْرو بن العَاصِي رَضِيَ اللَّهُ عَنْهما قَالَ : حدثت أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " صَلَاة الرجل قَاعِدا نصف الصَّلَاة " فَأَتَيْته فَوَجَدته يُصَلِّي جَالِسا ، فَوضعت يَدي عَلَى رَأسه . فَقَالَ : " مَا لَك يَا عبد الله بن عَمْرو ؟ " قلت : حدثت يَا رَسُول الله أَنَّك قلت : " صَلَاة الرجل قَاعِدا عَلَى نصف الصَّلَاة " وَأَنت تصلي قَاعِدا ، قَالَ : " أجل ، وَلَكِنِّي لست كَأحد مِنْكُم " رَوَاهُ مُسلم . قَالَ أَصْحَابنَا : مَعْنَاهُ ثوابي فِي النَّافِلَة قَاعِدا كثوابي قَائِما .
3 (فصل)
1035 - رَوَى الْبَيْهَقِيّ ، بِإِسْنَاد صَحِيح ، عَن عَمْرو بن دِينَار قَالَ : " لما وَقع فِي عين ابْن عَبَّاس المَاء أَرَادَ أَن يعالج مِنْهُ ، فَقيل : تمكث كَذَا وَكَذَا يَوْمًا لَا تصلي إِلَّا مُضْطَجعا فكرهه " .
1036 - وَفِي رِوَايَة قَالَ : " أَرَأَيْت إِن كَانَ الْأَجَل قبل ذَلِك " [ 43 / أ ] .
1037 - وَأما الْمَذْكُور فِي " الْمُهَذّب " أَنه استفتى عَائِشَة وَأم سَلمَة فنهياه [ 32 / ب ] .
1038 - فَرَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد ضَعِيف .

(1/343)

1039 - وَأما قَول صَاحب " الْوَسِيط " أَنه استفتى عَائِشَة وَأَبا هُرَيْرَة . فَذكر أبي هُرَيْرَة بَاطِل ، لَا أصل لَهُ .
(بَاب فِي أَحَادِيث جَامِعَة لصفة الصَّلَاة)
1040 - عَن مَالك بن حويرث رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " صلوا كَمَا رَأَيْتُمُونِي أُصَلِّي " رَوَاهُ البُخَارِيّ . قَالَ أَصْحَابنَا : " رَأَيْتُمُونِي " بِمَعْنى : علمتوني .
1041 - وَعَن مُحَمَّد بن عَمْرو بن عَطاء ، " أَنه كَانَ جَالِسا مَعَ نفر من أَصْحَاب النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : فَذَكرنَا صَلَاة النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَقَالَ أَبُو حميد السَّاعِدِيّ : أَنا كنت أحفظكم لصَلَاة رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، رَأَيْته إِذا كبر جعل يَدَيْهِ حذاء مَنْكِبَيْه ، [ وَإِذا ركع أمكن يَدَيْهِ من رُكْبَتَيْهِ ثمَّ هصر ظَهره ، فَإِذا رفع رَأسه اسْتَوَى ] حَتَّى يعود كل فقار مَكَانَهُ ، فَإِذا سجد وضع يَدَيْهِ غير مفترش وَلَا قابضهما ، واستقبل بأطراف أَصَابِع رجلَيْهِ الْقبْلَة ، فَإِذا جلس فِي الرَّكْعَتَيْنِ جلس عَلَى رجله الْيُسْرَى وَنصب الْيُمْنَى ، فَإِذا جلس فِي الرَّكْعَة الْآخِرَة قدم رجله الْيُسْرَى وَنصب الْيُمْنَى وَقعد عَلَى مقعدته " رَوَاهُ البُخَارِيّ .
1042 - وَرَوَاهُ التِّرْمِذِيّ مطولا فَقَالَ عَن مُحَمَّد بن عَمْرو بن عَطاء قَالَ :

(1/344)

" سَمِعت أَبَا حميد وَهُوَ فِي عشرَة من أَصْحَاب النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : أَنا أعلمكُم بِصَلَاة رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " قَالُوا : فَأَعْرض . فَقَالَ : كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا قَامَ إِلَى الصَّلَاة اعتدل قَائِما وَرفع يَدَيْهِ حَتَّى يُحَاذِي بهما مَنْكِبَيْه ، فَإِذا أَرَادَ أَن يرْكَع رفع يَدَيْهِ حَتَّى يُحَاذِي بهما مَنْكِبَيْه ثمَّ قَالَ : الله أكبر ، وَركع ثمَّ اعتدل ، فَلم يصوب رَأسه وَلم يقنع وَوضع يَدَيْهِ عَلَى رُكْبَتَيْهِ ، ثمَّ قَالَ : سمع الله لمن حَمده ، وَرفع يَدَيْهِ واعتدل ، حَتَّى يرجع كل عظم فِي مَوْضِعه معتدلا ثمَّ هوى إِلَى الأَرْض سَاجِدا ثمَّ قَالَ : الله أكبر ، ثمَّ جافى عضديه عَن بَطْنه وفتخ أَصَابِع رجلَيْهِ ثمَّ ثنى رجله الْيُسْرَى وَقعد عَلَيْهَا ، ثمَّ اعتدل حَتَّى يرجع كل عظم فِي مَوْضِعه معتدلا ، ثمَّ هوى سَاجِدا [ 43 / ب ] ، ثمَّ قَالَ : الله أكبر ثمَّ ثنى رجله وَقعد ، واعتدل حَتَّى يرجع كل عظم فِي مَوْضِعه ثمَّ نَهَضَ ، ثمَّ صنع فِي الرَّكْعَة الثَّانِيَة مثل ذَلِك حَتَّى إِذا قَامَ من السَّجْدَتَيْنِ [ 33 / أ ] كبر وَرفع يَدَيْهِ حَتَّى يُحَاذِي بهما مَنْكِبَيْه كَمَا صنع حِين افْتتح الصَّلَاة ، [ ثمَّ صنع حِين افْتتح الصَّلَاة ] ، ثمَّ صنع كَذَلِك حَتَّى كَانَت الرَّكْعَة الَّتِي تَنْقَضِي فِيهَا صلَاته أخر رجله الْيُسْرَى ، وَقعد عَلَى شقَّه متوركا ثمَّ سلم . قَالُوا : صدقت . هَكَذَا صَلَّى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " .
1043 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
1044 - قَالَ : وَقَوله : " إِذا قَامَ من السَّجْدَتَيْنِ رفع يَدَيْهِ ، يَعْنِي إِذا قَامَ من الرَّكْعَتَيْنِ " أَي التَّشَهُّد الأول .

(1/345)

وَهَذَا التَّفْسِير الَّذِي قَالَه التِّرْمِذِيّ مَشْهُور اتّفق الْعلمَاء عَلَيْهِ .
1045 - وَرَوَاهُ أَبُو دَاوُد بِإِسْنَاد عَلَى شَرط مُسلم كَرِوَايَة التِّرْمِذِيّ ، وَزَاد بعد تَكْبِيرَة الْإِحْرَام " ثمَّ يقْرَأ ، وَقَالَ : ثمَّ يرْكَع وَيَضَع راحتيه عَلَى رُكْبَتَيْهِ ، وَقَالَ : ثمَّ إِذا قَامَ من الرَّكْعَتَيْنِ كبر وَرفع يَدَيْهِ حَتَّى يُحَاذِي بهما مَنْكِبَيْه " .
1046 - وَفِي رِوَايَة لَهُ فِي السُّجُود : " واستقبل بأطراف أَصَابِعه الْقبْلَة " .
1047 - وَفِي رِوَايَة : " إِذا ركع أمكن كفيه من رُكْبَتَيْهِ وَفرج بَين أَصَابِعه " .

(1/346)

لَكِنَّهَا من رِوَايَة ابْن لَهِيعَة وَهُوَ ضَعِيف .
1048 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ : دخل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الْمَسْجِد فَدخل رجل فَصَلى ثمَّ جَاءَ فَسلم عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَرد عَلَيْهِ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : " ارْجع فصل فَإنَّك لم تصل " فَصَلى ، ثمَّ جَاءَ فَسلم عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَقَالَ : " ارْجع فصل فَإنَّك لم تصل " ثَلَاثًا . فَقَالَ : وَالَّذِي بَعثك بِالْحَقِّ مَا أحسن غَيره ، فعلمني . قَالَ : " إِذا قُمْت إِلَى الصَّلَاة فَكبر ثمَّ اقْرَأ مَا تيَسّر مَعَك من الْقُرْآن ، ثمَّ اركع حَتَّى تطمئِن رَاكِعا ، ثمَّ ارْفَعْ حَتَّى تعتدل قَائِما ، ثمَّ اسجد حَتَّى تطمئِن سَاجِدا ، ثمَّ افْعَل ذَلِك فِي صَلَاتك كلهَا " مُتَّفق عَلَيْهِ .
1049 - وَفِي رِوَايَة لَهما : " إِذا قُمْت إِلَى الصَّلَاة فأسبغ الْوضُوء ثمَّ اسْتقْبل الْقبْلَة فَكبر " وَذكر تَمَامه [ 44 / أ ] .
1050 - [ وَعَن عَلّي رَضِيَ اللَّهُ عَنْه ، عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَنه كَانَ إِذا قَامَ إِلَى الصَّلَاة قَالَ : " وجهت وَجْهي للَّذي فطر السَّمَاوَات وَالْأَرْض حَنِيفا ، وَمَا أَنا من الْمُشْركين ، إِن صَلَاتي ، ونسكي ومحياي ، ومماتي لله رب الْعَالمين ، لَا شريك لَهُ ، وَبِذَلِك أمرت وَأَنا من الْمُسلمين ، اللَّهُمَّ أَنْت الْملك لَا إِلَه إِلَّا أَنْت ، أَنْت رَبِّي وَأَنا عَبدك ظلمت نَفسِي ، وَاعْتَرَفت بذنبي فَاغْفِر لي [ 33 / ب ] ذُنُوبِي جَمِيعًا لَا يغْفر الذُّنُوب إِلَّا أَنْت ، واهدني لأحسن الْأَخْلَاق ، لَا يهدي لأحسنها إِلَّا أَنْت ، واصرف عني سيئها لَا يصرف عني سيئها إِلَّا أَنْت ، لبيْك وَسَعْديك ، وَالْخَيْر كُله فِي يَديك ، وَالشَّر لَيْسَ إِلَيْك ، أَنا بك وَإِلَيْك ، تَبَارَكت وَتَعَالَيْت ، أستغفرك وَأَتُوب إِلَيْك " .

(1/347)

وَإِذا ركع قَالَ : اللَّهُمَّ لَك ركعت ، وَبِك آمَنت ، وَلَك أسلمت ، خشع لَك سَمْعِي ، وبصري ، ومخي ، وعظمي ، وعصبي . وَإِذا رفع قَالَ : اللَّهُمَّ رَبنَا لَك الْحَمد ، ملْء السَّمَاوَات وَالْأَرْض ، وملء مَا بَينهمَا ، وملء مَا شِئْت من شَيْء بعد . وَإِذا سجد قَالَ : اللَّهُمَّ لَك سجدت ، وَبِك آمَنت ، وَلَك أسلمت ، سجد وَجْهي للَّذي خلقه وصوره ، وشق سَمعه وبصره ، تبَارك الله أحسن الْخَالِقِينَ . ثمَّ يكون من آخر مَا يَقُول : بَين التَّشَهُّد وَالتَّسْلِيم : " اللَّهُمَّ اغْفِر لي مَا قدمت وَمَا أخرت ، وَمَا أسررت ، وَمَا أعلنت ، وَمَا أسرفت ، وَمَا أَنْت أعلم بِهِ مني ، أَنْت الْمُقدم وَأَنت الْمُؤخر ، لَا إِلَه إِلَّا أَنْت " رَوَاهُ مُسلم .
1051 - وَعنهُ ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " مِفْتَاح الصَّلَاة الطّهُور ، وتحريمها التَّكْبِير ، وتحليلها التَّسْلِيم " حَدِيث حسن ، رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ ، وَآخَرُونَ .
1052 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا قَامَ إِلَى الصَّلَاة يكبر حِين يقوم ، ثمَّ يكبر حِين يرْكَع ، ثمَّ يَقُول : سمع الله لمن حَمده حِين يرفع صلبه من الرُّكُوع ، ثمَّ يَقُول وَهُوَ قَائِم : رَبنَا وَلَك الْحَمد ، ثمَّ يكبر حِين يهوي سَاجِدا ، ثمَّ يكبر حِين يرفع رَأسه ، ثمَّ يكبر حِين يسْجد ، ثمَّ يكبر حِين يرفع رَأسه ،

(1/348)

ثمَّ يفعل ذَلِك فِي الصَّلَاة كلهَا حَتَّى يَقْضِيهَا ، وَيكبر حِين يسْجد ، ثمَّ يكبر يقوم من الثِّنْتَيْنِ بعد الْجُلُوس " مُتَّفق عَلَيْهِ .
1053 - وَعَن حُذَيْفَة رَضِيَ اللَّهُ عَنْه قَالَ : " صليت مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ذَات لَيْلَة فَافْتتحَ الْبَقَرَة فَقلت : يرْكَع عِنْد المئة ، ثمَّ مَضَى ، فَقلت : يُصَلِّي بهَا فِي رَكْعَة ، فَمَضَى ، فَقلت : يرْكَع بهَا ، ثمَّ افْتتح النِّسَاء فقرأها . ثمَّ افْتتح آل عمرَان فقرأها ، يقْرَأ مترسلا إِذا مر بِآيَة فِيهَا تَسْبِيح سبح ، وَإِذا مر بسؤال سَأَلَ ، وَإِذا مر بتعوذ تعوذ ، ثمَّ ركع فَجعل يَقُول : سُبْحَانَ رَبِّي الْعَظِيم ، فَكَانَ رُكُوعه نَحوا من قِيَامه ، ثمَّ قَالَ : سمع الله لمن حَمده ، رَبنَا لَك الْحَمد [ 34 / أ ] ثمَّ قَامَ قيَاما طَويلا قَرِيبا مِمَّا ركع ، ثمَّ سجد فَقَالَ : سُبْحَانَ رَبِّي الْأَعْلَى فَكَانَ سُجُوده قَرِيبا من قِيَامه " رَوَاهُ مُسلم .
1054 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يستفتح الصَّلَاة بِالتَّكْبِيرِ ، وَالْقِرَاءَة بِالْحَمْد لله رب الْعَالمين ، وَكَانَ إِذا ركع لم يشخص وَلم يصوبه لَكِن بَين ذَلِك ، وَكَانَ إِذا رفع رَأسه من الرُّكُوع لم يسْجد حَتَّى يَسْتَوِي قَائِما ، وَكَانَ إِذا رفع رَأسه من السَّجْدَة لم يسْجد حَتَّى يَسْتَوِي جَالِسا ، وَكَانَ يَقُول فِي كل رَكْعَتَيْنِ التَّحِيَّة ، وَكَانَ يفرش رجله الْيُسْرَى ، وَينصب رجله الْيُمْنَى ، وَكَانَ يُنْهِي ، عَن عقبَة الشَّيْطَان ، وَيُنْهِي أَن يفترش الرجل ذِرَاعَيْهِ افتراش السَّبع ، وَكَانَ يخْتم الصَّلَاة بِالتَّسْلِيمِ " رَوَاهُ مُسلم .
1055 - وَفِي رِوَايَة : " عقب الشَّيْطَان " . وَالْمرَاد بِهِ الإقعاء الْمَكْرُوه الَّذِي سنوضحه ؛
1056 - فِي بَاب " الإقعاء " إِن شَاءَ الله تَعَالَى .

(1/349)

(بَاب تَكْبِيرَة الْإِحْرَام ، وَرفع الْيَدَيْنِ حَذْو الْمَنْكِبَيْنِ فِيهَا ، وَعند الرُّكُوع ، وَالرَّفْع مِنْهُ ، وَعند الْقيام من الرَّكْعَتَيْنِ ، وجهر الإِمَام بالتكبيرات كلهَا ، والتسميع ، وَالسَّلَام)
1057 - سبق حَدِيث : " تَحْرِيمهَا التَّكْبِير " .
1058 - وَأَحَادِيث التَّكْبِيرَات كلهَا فِي الْبَاب قبله .
1059 - وَعَن سعيد بن الْحَارِث قَالَ : " صَلَّى لنا أَبُو سعيد ، يَعْنِي الْخُدْرِيّ ، فجهر بِالتَّكْبِيرِ حِين رفع رَأسه من السُّجُود ، وَحين سجد ، وَحين رفع ، وَحين قَامَ من الرَّكْعَتَيْنِ ، وَقَالَ : هَكَذَا رَأَيْت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " رَوَاهُ البُخَارِيّ هَكَذَا .
1060 - وَزَاد الْبَيْهَقِيّ فِيهِ بِإِسْنَاد حسن : " أَنه جهر بِالتَّكْبِيرِ حِين افْتتح ، وَحين ركع ، وَبعد أَن قَالَ سمع الله لمن حَمده " .
1061 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يرفع يَدَيْهِ حَذْو مَنْكِبَيْه إِذا افْتتح الصَّلَاة ، وَإِذا كبر للرُّكُوع ، وَإِذا رفع رَأسه من الرُّكُوع رفعهما

(1/350)

هَكَذَا أَيْضا ، وَقَالَ : سمع الله لمن حَمده ، رَبنَا وَلَك الْحَمد ، وَكَانَ لَا يفعل ذَلِك فِي السُّجُود " مُتَّفق عَلَيْهِ .
1062 - وَفِي رِوَايَة للْبُخَارِيّ : " وَلَا يفعل ذَلِك حِين يسْجد ، وَلَا حِين يرفع من السُّجُود " .
1063 - وَعَن نَافِع : " أَن ابْن عمر كَانَ إِذا دخل الصَّلَاة كبر ، وَرفع يَدَيْهِ ، وَإِذا ركع رفع يَدَيْهِ ، وَإِذا قَالَ سمع الله لمن حَمده ، رفع يَدَيْهِ ، وَإِذا قَامَ من الرَّكْعَتَيْنِ رفع يَدَيْهِ ، وَيرْفَع ابْن عمر ذَلِك إِلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " رَوَاهُ [ 34 / ب ] البُخَارِيّ .
1064 - وَعَن عَلّي رَضِيَ اللَّهُ عَنْه ، عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَنه : " كَانَ إِذا قَامَ إِلَى الصَّلَاة الْمَكْتُوبَة كبر وَرفع يَدَيْهِ حَذْو مَنْكِبَيْه ، ويصنع مثل ذَلِك إِذا قَضَى قِرَاءَته ، وَأَرَادَ أَن يرْكَع ويصنعه إِذا رفع من الرُّكُوع ، وَلَا يرفع يَدَيْهِ فِي شَيْء من صلَاته وَهُوَ قَاعد ، وَإِذا قَامَ من الرَّكْعَتَيْنِ رفع يَدَيْهِ كَذَلِك وَكبر " رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيّ .
1065 - وَقَالَ : " حسن صَحِيح " .
1066 - وَرَوَاهُ البُخَارِيّ فِي كِتَابه " رفع الْيَدَيْنِ " .
1067 - وَفِي رِوَايَة أبي دَاوُد : " وَإِذا قَامَ من السَّجْدَتَيْنِ " بدل الرَّكْعَتَيْنِ .

(1/351)

وَالْمرَاد بالسجدتين الركعتان ، كَمَا جَاءَ فِي رِوَايَة البَاقِينَ ، وَهَكَذَا فسره الْعلمَاء من الْفُقَهَاء والمحدثين .
1068 - وغلطوا الْخطابِيّ فِي قَوْله : " إِن المُرَاد السجدتان المعروفتان " لكَونه لم يقف عَلَى طرق الحَدِيث .
1069 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا كبر للصَّلَاة جعل يَدَيْهِ حَذْو مَنْكِبَيْه ، وَإِذا ركع فعل مثل ذَلِك ، وَإِذا رفع للسُّجُود فعل مثل ذَلِك ، وَإِذا قَامَ من الرَّكْعَتَيْنِ فعل مثل ذَلِك " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح ، فِيهِ رجل فِيهِ أدنَى كَلَام ، وَوَثَّقَهُ الْأَكْثَرُونَ ، وَاحْتج بِهِ البُخَارِيّ فِي " صَحِيحه " . وَقَوله : رفع للسُّجُود ، يَعْنِي رفع رَأسه من الرُّكُوع ، كَمَا صرح بِهِ البُخَارِيّ فِي الْأَحَادِيث السَّابِقَة .
1070 - وَعَن أبي حميد السَّاعِدِيّ فِي عشرَة من الصَّحَابَة صدقوه ، أَنه وصف صَلَاة رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَقَالَ فِيهَا : " وَإِذا قَامَ من الرَّكْعَتَيْنِ كبر وَرفع يَدَيْهِ " .
1071 - وَهُوَ حَدِيث صَحِيح ، سبق بِطُولِهِ فِي الْبَاب قبله .

(1/352)

1072 - قَالَ البُخَارِيّ فِي كتاب " رفع الْيَدَيْنِ " : " مَا زَاده ابْن عمر ، وَعلي ، وَأَبُو حميد ، فِي عشرَة من الصَّحَابَة ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يرفع إِذا قَامَ من الرَّكْعَتَيْنِ كُله صَحِيح ، لأَنهم لم يحكوا صَلَاة وَاحِدَة ، ويختلفون فِيهَا مَعَ أَنه لَا اخْتِلَاف فِي ذَلِك ، وَإِنَّمَا زَاد بَعضهم ، وَالزِّيَادَة مَقْبُولَة من الثِّقَة " .
1073 - وَقَالَ الْبَيْهَقِيّ فِي كتاب " الْمعرفَة " : " قَالَ الشَّافِعِي فِي حَدِيث أبي حميد : " وَبِهَذَا نقُول " وَفِيه رفع الْيَدَيْنِ إِذا قَامَ من الرَّكْعَتَيْنِ . ومذهبه مُتَابعَة السّنة الثَّابِتَة ، فَهُوَ مَذْهَب الشَّافِعِي لقَوْله : وَبِه أَقُول ، وَلقَوْله : إِذا صَحَّ الحَدِيث فَهُوَ مذهبي " .
1074 - وَعَن مَالك [ 35 / أ ] بن الْحُوَيْرِث ، " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا كبر رفع يَدَيْهِ حَتَّى يُحَاذِي بهما أُذُنَيْهِ ، وَإِذا رفع رَأسه من الرُّكُوع ، قَالَ : سمع الله لمن حَمده ، وَفعل مثل ذَلِك " .
1075 - وَفِي رِوَايَة : " حَتَّى يُحَاذِي بهما فروع أُذُنَيْهِ " رَوَاهُمَا مُسلم هَكَذَا ، وَأَصله فِي البُخَارِيّ أَيْضا .
1076 - وَرَوَاهُ مُسلم من رِوَايَة وَائِل بن حجر أَيْضا أَن الرّفْع حِيَال أُذُنَيْهِ .
1077 - وَقد سبقت رِوَايَات الْأَكْثَرين حَذْو مَنْكِبَيْه .
1078 - وَقد رَوَى الرّفْع نَيف وَثَلَاثُونَ صحابيا ، وبسطته فِي شرح " الْمُهَذّب " ] .

(1/353)

3 (فصل فِي ضعيفه)
1079 - مِنْهُ ، حَدِيث الْبَراء : " رَأَيْته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يرفع إِذا افْتتح الصَّلَاة ثمَّ لَا يعود " .
1080 - وَحَدِيث ابْن مَسْعُود أَنه قَالَ : " أُصَلِّي لكم صَلَاة النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَلم يرفع إِلَّا مرّة " . اتَّفقُوا عَلَى تَضْعِيفه .

(1/354)

1081 - وأنكروا عَلَى التِّرْمِذِيّ قَوْله : " إِنَّه حسن " .
1082 - وَعَن عَلّي نَحوه مَوْقُوف .
1083 - وَعَن ابْن عَبَّاس مَوْقُوف : " لَا ترفع الْأَيْدِي إِلَّا فِي سَبْعَة مَوَاطِن : فِي افْتِتَاح الصَّلَاة ، واستقبال الْكَعْبَة ، وَعَلَى الصَّفَا ، وبعرفات ، وَجمع ، وَعند الْجَمْرَتَيْن " .
1084 - قَالَ البُخَارِيّ وَغَيره : " [ هُوَ ] ضَعِيف مُرْسل " .
1085 - وَقد ثَبت الرّفْع فِي مَوَاضِع كَثِيرَة غير هَذِه ، وجمعت معظمها فِي آخر صفة الصَّلَاة من شرح " الْمُهَذّب " .
1086 - وَحَدِيث أبي هُرَيْرَة ، " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ينشر أَصَابِعه فِي الصَّلَاة نشرا " .

(1/355)

أطنب التِّرْمِذِيّ فِي تَضْعِيفه .
(بَاب وضع الْيَمين عَلَى الشمَال بعد التَّكْبِير فَوق سرته وَتَحْت صَدره)
1087 - عَن أبي حَازِم ، عَن سهل بن سعد رَضِيَ اللَّهُ عَنْه قَالَ : " كَانَ النَّاس يؤمرون أَن يضع الرجل يَده الْيُمْنَى عَلَى ذراعه فِي الصَّلَاة " . قَالَ أَبُو حَازِم : لَا أعلمهُ إِلَّا ينمي ذَلِك إِلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ . رَوَاهُ البُخَارِيّ .
1088 - وَعَن وَائِل بن حجر رَضِيَ اللَّهُ عَنْه " أَنه رَأَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رفع يَدَيْهِ حِين دخل فِي الصَّلَاة ، ثمَّ التحف بِثَوْبِهِ ، ثمَّ وضع يَده الْيُمْنَى عَلَى الْيُسْرَى " رَوَاهُ مُسلم .
1089 - وَعنهُ : " قَامَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي فَاسْتقْبل الْقبْلَة فَكبر فَرفع يَدَيْهِ حَتَّى حَاذَى أُذُنَيْهِ ، ثمَّ وضع يَده الْيُمْنَى عَلَى ظهر كَفه الْيُسْرَى ، والرصغ [ 35 / ب ] ، والساعد " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .

(1/356)

1090 - وَعَن ابْن مَسْعُود رَضِيَ اللَّهُ عَنْه : " أَنه كَانَ يُصَلِّي فَوضع يَده الْيُسْرَى عَلَى الْيُمْنَى ، فَرَآهُ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَوضع يَده الْيُمْنَى عَلَى الْيُسْرَى " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح عَلَى شَرط مُسلم [ 44 / ب ] .
1091 - وَعَن ابْن الزبير ، رَضِيَ اللَّهُ عَنْهما قَالَ : " صف الْقَدَمَيْنِ وَوضع الْيَد عَلَى الْيَد من السّنة " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن .
1092 - وَعَن هلب الطَّائِي رَضِيَ اللَّهُ عَنْه ، قَالَ : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يؤمنا ، فَيَأْخُذ شِمَاله بِيَمِينِهِ " رَوَاهُ التِّرْمِذِيّ ،
1093 - وَقَالَ : " حسن " .

(1/357)

1094 - وَفِي الْبَاب عَن : ابْن عَبَّاس ،
1095 - وَجَابِر ، وَغَيرهمَا .
1096 - وَعَن وَائِل : " صليت مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَوضع يَده الْيُمْنَى عَلَى يَده الْيُسْرَى عَلَى صَدره " رَوَاهُ ابْن خُزَيْمَة فِي " صَحِيحه " .
3 (فصل فِي ضعيفه)
1097 - مِنْهُ ، عَن عَلّي رَضِيَ اللَّهُ عَنْه : " من السّنة فِي الصَّلَاة وضع الأكف عَلَى

(1/358)

الأكف تَحت السُّرَّة " . اتَّفقُوا عَلَى تَضْعِيفه لِأَنَّهُ من رِوَايَة عبد الرَّحْمَن بن إِسْحَاق الوَاسِطِيّ ، مُنكر الحَدِيث ، مجمع عَلَى ضعفه .
(بَاب دُعَاء الِافْتِتَاح)
1098 - فِيهِ حَدِيث عَلّي السَّابِق فِي بَاب جَامع " صفة الصَّلَاة " : " وجهت وَجْهي . . " .
1099 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه قَالَ : كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يسكت بَين التَّكْبِير وَالْقِرَاءَة . فَقلت : بِأبي وَأمي يَا رَسُول الله ، إسكاتك بَين التَّكْبِير وَالْقِرَاءَة مَا تَقول ؟ قَالَ : أَقُول " اللَّهُمَّ باعد بيني وَبَين خطاياي كَمَا باعدت بَين الْمشرق وَالْمغْرب ، اللَّهُمَّ نقني من الْخَطَايَا كَمَا ينقى الثَّوْب الْأَبْيَض من الدنس ، اللَّهُمَّ اغسل خطاياي بِالْمَاءِ ، والثلج ، وَالْبرد " مُتَّفق عَلَيْهِ . وَقَوله : يسكت ، أَي عَن الْجَهْر ، لَا أَنه يصمت .
1100 - وَعَن أنس رَضِيَ اللَّهُ عَنْه : أَن رجلا جَاءَ فَدخل الصَّفّ وَقد حفزه النَّفس ، فَقَالَ : الْحَمد لله حمدا كثيرا طيبا مُبَارَكًا فِيهِ . فَلَمَّا قَضَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " أَيّكُم الْمُتَكَلّم بالكلمات ؟ " فأرم الْقَوْم . فَقَالَ : " أَيّكُم الْمُتَكَلّم بهَا ، فَإِنَّهُ لم

(1/359)

يقل بَأْسا " فَقَالَ رجل : جِئْت وَقد حفزني النَّفس فقلتها . فَقَالَ : " لقد رَأَيْت اثنى عشر ملكا يبتدرونها ، أَيهمْ يرفعها " رَوَاهُ مُسلم . أرم بِفَتْح [ 36 / أ ] الرَّاء ، وَتَشْديد الْمِيم ، سكت [ 45 / أ ] .
1101 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما قَالَ : " بَيْنَمَا نَحن نصلي مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذْ قَالَ رجل فِي الْقَوْم : الله أكبر كَبِيرا ، وَالْحَمْد لله كثيرا ، وَسُبْحَان بكرَة وَأَصِيلا . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من الْقَائِل كلمة كَذَا وَكَذَا ؟ " قَالَ رجل من الْقَوْم : أَنا يَا رَسُول الله . قَالَ : " عجبت لَهَا فتحت لَهَا أَبْوَاب السَّمَاء " قَالَ ابْن عمر : فَمَا تركتهن مُنْذُ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول ذَلِك " رَوَاهُ مُسلم مُتَّصِلا بِحَدِيث أنس الَّذِي قبله .
3 (فصل فِي ضعيفه)
1102 - مِنْهُ ، حَدِيث عَائِشَة : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا افْتتح الصَّلَاة قَالَ : سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِك ، تبَارك اسْمك ، وَتَعَالَى جدك ، وَلَا إِلَه غَيْرك " . ضعفه أَبُو دَاوُد ، وَالتِّرْمِذِيّ .

(1/360)

1103 - وَحَدِيث أبي سعيد مثله ، وَزَاد ثمَّ يَقُول : " الله أكبر كَبِيرا ، ثمَّ يَقُول : أعوذ بِاللَّه السَّمِيع الْعَلِيم من الشَّيْطَان الرَّجِيم من همزه ، ونفخه ونفثه " رَوَاهُ الثَّلَاثَة .
1104 - وَمِمَّنْ ضعفه أَحْمد بن حَنْبَل ، وَالتِّرْمِذِيّ .
1105 - وَرَوَى الاستفتاح : " بسبحانك اللَّهُمَّ وَبِحَمْدِك " من رِوَايَة جمَاعَة من الصَّحَابَة ،
1106 - وَأَحَادِيثه كلهَا ضَعِيفَة .
1107 - قَالَ الْحَافِظ : وَإِنَّمَا هُوَ صَحِيح عَن عمر مَوْقُوف عَلَيْهِ .

(1/361)

(بَاب اسْتِحْبَاب التَّعَوُّذ فِي كل رَكْعَة الْمُعْتَمد فِيهِ قَوْله تَعَالَى { فَإِذا قَرَأت الْقُرْآن فاستعذ بِاللَّه من الشَّيْطَان الرَّجِيم })
1108 - وَفِيه حَدِيث أبي سعيد الْمَذْكُور فِي ضَعِيف الْبَاب قبله .
(بَاب وجوب قِرَاءَة الْفَاتِحَة فِي كل رَكْعَة ، وَأَنه لَا يجب قِرَاءَة بعْدهَا)
1109 - فِيهِ حَدِيث أبي هُرَيْرَة السَّابِق فِي بَاب " الْأَحَادِيث الجامعة صفة الصَّلَاة " .
1110 - وَعَن عبَادَة بن الصَّامِت رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لَا صَلَاة لمن لم يقْرَأ بِأم الْقُرْآن " [ 45 / ب ] .
1111 - وَفِي رِوَايَة : " بِفَاتِحَة الْكتاب " مُتَّفق عَلَيْهِ .
1112 - وَعنهُ ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لَا تجزيء صَلَاة لَا يقْرَأ الرجل فِيهَا فَاتِحَة الْكتاب " رَوَاهُ الدَّارَقُطْنِيّ .
1113 - وَقَالَ : " إِسْنَاد حسن ، وَرِجَاله ثِقَات كلهم " .

(1/362)

1114 - وَعَن أبي هُرَيْرَة ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا تجزيء صَلَاة لَا يقْرَأ فِيهَا بِفَاتِحَة الْكتاب " صَحِيح ، رَوَاهُ ابْن خُزَيْمَة ، وَأَبُو حَاتِم ابْن حبَان فِي " صَحِيحَيْهِمَا " بِإِسْنَاد صَحِيح .
1115 - وَعنهُ ، عَن النَّبِي [ 36 / ب ] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من صَلَّى صَلَاة لم يقْرَأ فِيهَا بِأم الْقُرْآن ، فَهِيَ خداج ، ثَلَاثًا ، غير تَامَّة " رَوَاهُ مُسلم .
3 (فصل فِي ضعيفه)
1116 - مِنْهُ ، حَدِيث أبي هُرَيْرَة رَفعه : " لَا صَلَاة إِلَّا بقرآن ، وَلَو بِفَاتِحَة الْكتاب " .
1117 - وَحَدِيث أبي سعيد رَفعه : " لَا صَلَاة إِلَّا بِفَاتِحَة الْكتاب ، أَو غَيرهَا " .

(1/363)

1118 - وَحَدِيث أبي سَلمَة وَمُحَمّد بن عَلّي : " أَن عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه صَلَّى الْمغرب فَلم يقْرَأ فَقيل لَهُ ، فَقَالَ : كَيفَ كَانَ الرُّكُوع وَالسُّجُود ؟ قَالُوا : حسنا . قَالَ : فَلَا بَأْس " ضَعِيف ، مُنْقَطع ، لِأَنَّهُمَا لم يدركا عمر .
1119 - وَفِي رِوَايَة للبيهقي مَوْصُولَة : " أَن عمر أعَاد الصَّلَاة " .
1120 - وَحَدِيث الْحَارِث الْأَعْوَر : " أَن رجلا قَالَ لعَلي رَضِيَ اللَّهُ عَنْه صليت وَلم أَقرَأ . قَالَ : أتممت الرُّكُوع وَالسُّجُود ؟ قَالَ : نعم . قَالَ : تمت صَلَاتك " الْحَارِث مجمع عَلَى ضعفه ، كَانَ كذابا .
(بَاب جَوَاز الِاقْتِصَار عَلَى الْفَاتِحَة وَأَن السُّورَة سنة)
1121 - عَن أبي هُرَيْرَة قَالَ : " فِي كل صَلَاة يقْرَأ فَمَا أسمعنا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أسمعناكم ، وَمَا أَخْفَى عَنَّا أخفينا عَنْكُم ، وَإِن لم تزد عَلَى أم الْقُرْآن أَجْزَأت ، وَإِن

(1/364)

زِدْت فَهُوَ خير " مُتَّفق عَلَيْهِ . مَعْنَى أَخْفَى : أسر بِهِ .
3 (فصل فِي ضعيفه)
1122 - مِنْهُ ، حَدِيث ابْن عَبَّاس : " صَلَّى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَكْعَتَيْنِ لم يقْرَأ فيهمَا إِلَّا بِفَاتِحَة الْكتاب " [ 46 / أ ] .
(بَاب مَا جَاءَ فِي الْبَسْمَلَة فِي أول الْفَاتِحَة وَغَيرهَا سُوَى بَرَاءَة)
قَالَ أَصْحَابنَا أَقْوَى الْأَدِلَّة فِيهَا إِجْمَاع الصَّحَابَة عَلَى كتَابَتهَا فِي الْمُصحف بِخَطِّهِ .
1123 - وَعَن أم سَلمَة : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَرَأَ (بِسم الله الرَّحْمَن

(1/365)

الرَّحِيم) فِي أول الْفَاتِحَة فِي الصَّلَاة ، وعدها آيَة " رَوَاهُ ابْن خُزَيْمَة فِي " صَحِيحه " .
1124 - وَفِي رِوَايَة أبي دَاوُد : كَانَ يقطع قِرَاءَته آيَة آيَة ، (بِسم الله الرَّحْمَن الرَّحِيم * الْحَمد لله رب الْعَالمين * الرَّحْمَن الرَّحِيم * مَالك يَوْم الدَّين) .
1125 - قَالَ الدَّارَقُطْنِيّ : " إِسْنَاده صَحِيح " .
1126 - وَقَالَ الْحَاكِم : " هُوَ صَحِيح عَلَى شَرطهمَا " .
1127 - وَعَن أنس : " أَنه سُئِلَ عَن قِرَاءَة النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : كَانَت مدا ، ثمَّ يقْرَأ (بِسم الله الرَّحْمَن الرَّحِيم) يمد بِسم الله ، ويمد الرَّحْمَن ، ويمد الرَّحِيم " رَوَاهُ البُخَارِيّ .

(1/366)

1128 - وَعنهُ : " بَينا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ذَات يَوْم بَين أظهرنَا إِذْ أَغْفَى إغْفَاءَة [ 37 / أ ] ثمَّ رفع رَأسه مُتَبَسِّمًا ، فَقُلْنَا : مَا أضْحكك يَا رَسُول الله ؟ قَالَ : " أنزلت عَلّي آنِفا سُورَة فَقَرَأَ (بِسم الله الرَّحْمَن الرَّحِيم * إِنَّا أعطيناك الْكَوْثَر * فصل لِرَبِّك وانحر * إِن شانئك هُوَ الأبتر) رَوَاهُ مُسلم .
1129 - وَعَن ابْن عَبَّاس : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَا يعرف فصل السُّورَة حَتَّى تنزل عَلَيْهِ { بِسم الله الرَّحْمَن الرَّحِيم } رَوَاهُ أَبُو دَاوُد ، وَالْحَاكِم .
1130 - وَقَالَ : " صَحِيح عَلَى شَرط البُخَارِيّ وَمُسلم " .
1131 - وَعَن أبي هُرَيْرَة ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا قَرَأْتُمْ الْحَمد لله ، فاقرؤوا { بِسم الله الرَّحْمَن الرَّحِيم } فَإِنَّهَا أم الْقُرْآن ، وَأم الْكتاب ،

(1/367)

والسبع المثاني ، و { بِسم الله الرَّحْمَن الرَّحِيم } إِحْدَى آياتها " رَوَاهُ الدَّارَقُطْنِيّ .
1132 - وَقَالَ : " رجال إِسْنَاده ثِقَات كلهم " .
1133 - وَرُوِيَ مَوْقُوفا .
(بَاب مَا جَاءَ فِي الْإِسْرَار بالبسملة فِي الصَّلَاة الجهرية)
1134 - عَن أنس : أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَأَبا بكر ، وَعمر رَضِيَ اللَّهُ عَنْهما كَانُوا يفتتحون الصَّلَاة ب { بِسم الله الرَّحْمَن الرَّحِيم } " رَوَاهُ البُخَارِيّ .
1135 - وَعنهُ ، قَالَ : " صليت مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَأبي بكر ، وَعمر ، وَعُثْمَان ، فَلم أسمع [ 46 / ب ] أحدا مِنْهُم يقْرَأ { بِسم الله الرَّحْمَن الرَّحِيم } " رَوَاهُ مُسلم .
1136 - وَفِي رِوَايَة لَهُ : " فَكَانُوا يستفتحون ب { الْحَمد لله رب الْعَالمين } لَا يذكرُونَ { بِسم الله الرَّحْمَن الرَّحِيم } فِي أول قِرَاءَة ، وَلَا فِي آخرهَا " .

(1/368)

1137 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يستفتح الصَّلَاة بِالتَّكْبِيرِ ، وَالْقِرَاءَة ب { الْحَمد لله رب الْعَالمين } " رَوَاهُ مُسلم .
1138 - وَعَن ابْن عبد الله بن مُغفل ، قَالَ : " سمعني أبي وَأَنا أَقرَأ { بِسم الله الرَّحْمَن الرَّحِيم } فَقَالَ : أَي بني ، إياك وَالْحَدَث ، فَإِنِّي صليت مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَأبي بكر ، وَعمر ، وَعُثْمَان ، فَلم أسمع رجلا مِنْهُم يَقُوله ، فَإِذا قَرَأت فَقل { الْحَمد لله رب الْعَالمين } " رَوَاهُ النَّسَائِيّ وَالتِّرْمِذِيّ .
1139 - وَقَالَ : " حَدِيث حسن " . وَلَكِن أنكرهُ عَلَيْهِ الْحفاظ ، وَقَالُوا : هُوَ حَدِيث ضَعِيف لِأَن مَدَاره عَلَى ابْن عبد الله ابْن مُغفل وَهُوَ مَجْهُول ، وَمِمَّنْ صرح بِهَذَا ابْن خُزَيْمَة ، وَابْن عبد الْبر ، والخطيب الْبَغْدَادِيّ ، وَآخَرُونَ وَنسب التِّرْمِذِيّ فِيهِ إِلَى [ 37 / ب ] التساهل .
(بَاب اسْتِحْبَاب الْجَهْر بهَا)
هَذَا الْبَاب وَاسع جدا ، وَقد جمع فِيهِ الإِمَام أَبُو مُحَمَّد الْمَقْدِسِي الْمَعْرُوف بِأبي شامة رَضِيَ اللَّهُ عَنْه كتابا مَشْهُورا نفيسا ، وجمعت أَنا فِي شرح " الْمُهَذّب " مقاصده مَعَ نفائس مهمة . وَمن عُيُون ذَلِك أَن الْجَهْر بهَا رَوَاهُ عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أحد وَعِشْرُونَ صحابيا مِنْهَا صَحِيح عَن سِتَّة مِنْهُم : أَبُو هُرَيْرَة ، وَأم سَلمَة ، وَابْن عَبَّاس ، وَأنس ، وَعلي ، وَسمرَة بن جُنْدُب .

(1/369)

1140 - فَأَما أَبُو هُرَيْرَة فَعَنْهُ حَدِيثه السَّابِق فِي بَاب " الِاقْتِصَار عَلَى الْفَاتِحَة " . وَقد صَحَّ عَن أبي هُرَيْرَة أَنه كَانَ يجْهر فِي صلَاته بالبسملة .
1141 - فَعَن نعيم المجمر قَالَ : " صليت وَرَاء أبي هُرَيْرَة فَقَرَأَ { بِسم الله الرَّحْمَن الرَّحِيم } ثمَّ قَرَأَ بِأم الْقُرْآن حَتَّى بلغ { وَلَا الضَّالّين } فَقَالَ : آمين . . ثمَّ يَقُول إِذا سلم : وَالَّذِي نَفسِي بِيَدِهِ إِنِّي لأشبهكم صَلَاة برَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 47 / أ ] " رَوَاهُ النَّسَائِيّ ، وَابْن خُزَيْمَة فِي " صَحِيحه " .
1142 - قَالَ ابْن خُزَيْمَة فِي مُصَنفه فِي الْبَسْمَلَة : " صَحَّ الْجَهْر بهَا عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِإِسْنَاد ثَابت مُتَّصِل ، لَا ارتياب فِي صِحَّته عِنْد أهل الْمعرفَة " فَذكر هَذَا الحَدِيث .
1143 - وَرَوَاهُ ابْن حبَان فِي " صَحِيحه " ، وَالدَّارَقُطْنِيّ وَقَالَ : " هُوَ صَحِيح " .
1144 - وَالْحَاكِم وَقَالَ : " صَحِيح عَلَى شَرط الشَّيْخَيْنِ " .

(1/370)

1145 - وَالْبَيْهَقِيّ وَقَالَ : " رُوَاته ثِقَات مجمع عَلَى عدالتهم مُحْتَج بهم فِي الصَّحِيح " .
1146 - والخطيب وَقَالَ : " صَحِيح ، لَا يتَوَجَّه عَلَيْهِ تَعْلِيل فِي اتِّصَال سَنَده وثقة رِجَاله " .
1147 - وَأما أم سَلمَة فعنها حَدِيثهَا السَّابِق فِي أول " الْبَسْمَلَة " .
1148 - وَأما ابْن عَبَّاس فَقَالَ : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يجْهر ب { بِسم الله الرَّحْمَن الرَّحِيم } .
1149 - وَفِي رِوَايَة " جهر " .

(1/371)

1150 - قَالَ الْحَاكِم : " صَحِيح بِلَا عِلّة " .
1151 - وَالدَّارَقُطْنِيّ : " إِسْنَاد صَحِيح " .
1152 - وَأما أنس فَقَالَ : " صَلَّى مُعَاوِيَة بِالْمَدِينَةِ صَلَاة يجْهر بهَا بِالْقِرَاءَةِ ، فَقَرَأَ { بِسم الله الرَّحْمَن الرَّحِيم } لأم الْقُرْآن ، وَلم يقْرَأ بهَا للسورة الَّتِي بعْدهَا ، حَتَّى قَضَى تِلْكَ الْقِرَاءَة ، وَلم يكبر حِين يهْوَى حَتَّى قَضَى تِلْكَ الصَّلَاة فَلَمَّا [ 38 / أ ] سلم ناداه من شهد ذَلِك من الْمُهَاجِرين من كل مَكَان ، يَا مُعَاوِيَة : أسرقت الصَّلَاة ، أم نسيت ؟ فَلَمَّا صَلَّى بعد ذَلِك قَرَأَ { بِسم الله الرَّحْمَن الرَّحِيم } للَّتِي بعد أم الْقُرْآن ، وَكبر حِين يهْوَى سَاجِدا " .
1153 - قَالَ الْحَاكِم : " صَحِيح عَلَى شَرط مُسلم " .
1154 - وَالدَّارَقُطْنِيّ : " رِجَاله كلهم ثِقَات " .

(1/372)

1155 - وَأما سَمُرَة فَقَالَ : " كَانَ لرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سكتتان ، سكتة إِذا قَرَأَ { بِسم الله الرَّحْمَن الرَّحِيم } وسكتة إِذا فرغ من الْقِرَاءَة ، فَأنْكر ذَلِك عمرَان بن حُصَيْن ، فَكَتَبُوا إِلَى أُبي بن كَعْب ، فَكتب أَن صدق سَمُرَة " .
1156 - قَالَ الدَّارَقُطْنِيّ ،
1157 - وَالْبَيْهَقِيّ : " إِسْنَاده ثِقَات " .
1158 - قَالَ الْخَطِيب : " المُرَاد بالسكتة الأولَى إِذا أَرَادَ قِرَاءَة { بِسم الله الرَّحْمَن الرَّحِيم } .
3 (فصل فِي ضعيفه)
1159 - مِنْهُ ، عَن ابْن مَسْعُود : " مَا جهر النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي صَلَاة مَكْتُوبَة ب { بِسم الله الرَّحْمَن الرَّحِيم } ، وَلَا أَبُو بكر ، وَلَا عمر " . هُوَ مُنْقَطع ، وَضَعِيف .
1160 - وَحَدِيث عَن سعيد بن جُبَير ، وَرَوَى عَن ابْن عَبَّاس : " لم يجْهر النَّبِي

(1/373)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بالبسملة حَتَّى مَاتَ " .
1161 - وَحَدِيثه الآخر : " لم يجْهر بالبسملة حَتَّى قُبض " [ 47 / ب ] .
(بَاب قِرَاءَة الْمَأْمُوم الْفَاتِحَة خلف الإِمَام ، وَتركهَا)
1162 - فِيهِ الْأَحَادِيث السَّابِقَة فِي قِرَاءَة الْفَاتِحَة مُطلقًا ، وَهِي عَامَّة فَيدْخل فِيهَا الْمَأْمُوم .
1163 - وَعَن عبَادَة رَضِيَ اللَّهُ عَنْه : أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَرَأَ فِي صَلَاة الصُّبْح ، فَثقلَتْ عَلَيْهِ الْقِرَاءَة ، فَلَمَّا فرغ قَالَ : " لَعَلَّكُمْ تقرأون وَرَاء إمامكم ؟ " قُلْنَا : نعم ، هَذَا يَا رَسُول الله . قَالَ : " لَا تَفعلُوا إِلَّا بِفَاتِحَة الْكتاب ، فَإِنَّهُ لَا صَلَاة لمن لم يقْرَأ بهَا " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .
1164 - وَقَالَ : " حَدِيث حسن " .
1165 - وَقَالَ الدَّارَقُطْنِيّ ،

(1/374)

1166 - والخطابي : " إِسْنَاده صَحِيح " .
1167 - رَوَاهُ الْبَيْهَقِيّ : " هُوَ حَدِيث صَحِيح " . قَوْله : هذّاً ، بتَشْديد الذَّال ، وتنوينها ، أَي يهذّ ، هذّاً . والهذّ : شدَّة الْإِسْرَاع .
1168 - وَعَن أبي مُوسَى رَضِيَ اللَّهُ عَنْه ، قَالَ : خَطَبنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَبين لنا سنتنا ، وَعلمنَا صَلَاتنَا فَقَالَ : " أقِيمُوا صفوفكم ، ثمَّ ليؤمكم أحدكُم ، فَإِذا كبّر فكبِّروا ، وَإِذا قَرَأَ فأنصتوا " رَوَاهُ مُسلم .
1169 - وَعَن أبي هُرَيْرَة ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِنَّمَا جُعل [ 38 / ب ] الإِمَام ليؤتم بِهِ ، فَإِذا كبّر فكبّروا ، وَإِذا قَرَأَ فأنصتوا " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ .
1170 - قيل لمُسلم بن الْحجَّاج فِي " صَحِيحه " فِي حَدِيث أبي هُرَيْرَة هَذَا : " أصحيح هُوَ ؟ قَالَ : نعم . قيل : لِمَ لم تضعه هُنَا ؟ فَقَالَ : لَيْسَ كل شَيْء عِنْدِي صَحِيح وَضعته هُنَا ، إِنَّمَا وضعت هُنَا مَا أَجمعُوا عَلَيْهِ " .

(1/375)

1171 - قَالَ جُمْهُور الْحفاظ : قَوْله : " وَإِذا قَرَأَ فأنصتوا " لَيست صَحِيحَة عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ .
1172 - وَأَطْنَبَ الْبَيْهَقِيّ فِي بَيَان بُطْلَانهَا ، وَذكر عللها ، وَنقل بُطْلَانهَا عَن

(1/376)

يَحْيَى بن معِين ، وَأبي حَاتِم ، وَأبي دَاوُد ، وَأبي عَلّي النَّيْسَابُورِي .
3 (فصل فِي ضعيفه)
1173 - مِنْهُ مَرْفُوع : " من صَلَّى خلف إِمَام ، فقراءة الإِمَام لَهُ قِرَاءَة " .
1174 - وَحَدِيث مَرْفُوع : " مَا أرَى الإِمَام إِذا أمّهم إِلَّا كفتهم قِرَاءَته " .
1175 - وَحَدِيث : " من صَلَّى فَلم يقْرَأ الْفَاتِحَة فَهِيَ خداج ، إِلَّا وَرَاء الإِمَام " .

(1/377)

1176 - وَحَدِيث : الزُّهْرِيّ ، عَن ابْن أُكيمة ، عَن أبي هُرَيْرَة : انْصَرف النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من صَلَاة جهر بهَا يُقرأ فِيهَا ، فَقَالَ : " هَل قَرَأَ معي أحد ؟ " قَالَ رجل : نعم . قَالَ : " إِنِّي أَقُول [ 48 / أ ] مَا لي أنازع الْقُرْآن " فَانْتَهَى النَّاس عَن الْقِرَاءَة مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِيمَا جهر فِيهِ حِين سمعُوا مِنْهُ هَذَا . رَوَاهُ الثَّلَاثَة .
1177 - قَالَ التِّرْمِذِيّ : " حسن " ، وَأنْكرهُ عَلَيْهِ الْأَئِمَّة وَاتَّفَقُوا عَلَى ضعف هَذَا الحَدِيث ، لِأَن ابْن أكيمَة مَجْهُول .
1178 - وَعَلَى أَن قَوْله : " فَانْتَهَى النَّاس عَن الْقِرَاءَة " إِلَى آخِره لَيست من الحَدِيث ، بل هِيَ من كَلَام الزُّهْرِيّ مدرجة فِيهِ ، هَذَا مُتَّفق عَلَيْهِ عِنْد الْحفاظ الْمُتَقَدِّمين والمتأخرين مِنْهُم : الْأَوْزَاعِيّ ، وَمُحَمّد بن يَحْيَى الذهلي ، وَالْبُخَارِيّ ، وَأَبُو دَاوُد ، والخطابي ، وَالْبَيْهَقِيّ ، وَغَيرهم .

(1/378)

(بَاب اسْتِحْبَاب التَّأْمِين عقب الْفَاتِحَة لكل قَارِئ وللمأموم لتأمين إِمَامه ، والجهر بِهِ فِي الجهرية)
1179 - أَبُو هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا أمَّن الإِمَام فأمِّنوا ، فَإِنَّهُ من وَافق تأمينه تَأْمِين الْمَلَائِكَة ، غُفر لَهُ ، مَا تقدم من ذَنبه " مُتَّفق عَلَيْهِ .
1180 - وَفِي رِوَايَة لَهما : " إِذا قَالَ أحدكُم : آمين ، وَالْمَلَائِكَة فِي السَّمَاء آمين ، فَوَافَقَ إِحْدَاهمَا الْأُخْرَى غفر لَهُ مَا تقدم من ذَنبه " .
1181 - وَفِي رِوَايَة لمُسلم : " إِذا قَالَ أحدكُم فِي الصَّلَاة [ 39 / أ ] آمين " .
1182 - وَفِي رِوَايَة لَهما : " إِذا قَالَ الإِمَام { غير المغضوب عَلَيْهِم وَلَا الضَّالّين } فَقولُوا : آمين ، فَإِنَّهُ من وَافق قَوْله قَول الْمَلَائِكَة غفر لَهُ مَا تقدم من ذَنبه " .
1183 - وَفِي رِوَايَة مُسلم : " الْقَارئ " بدل " الإِمَام " .
1184 - وَفِي رِوَايَة للْبُخَارِيّ : " إِذا أمَّن الْقَارئ فأمِّنوا " .
1185 - وَعنهُ : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا فرغ من قِرَاءَة أم الْقُرْآن رفع صَوته

(1/379)

فَقَالَ : آمين " رَوَاهُ أَبُو دَاوُد ، وَالدَّارَقُطْنِيّ .
1186 - وَقَالَ : " إِسْنَاده حسن " .
1187 - وَالْحَاكِم ، وَقَالَ : " حَدِيث صَحِيح " .
1188 - وَفِي رِوَايَة أبي دَاوُد : " حَتَّى يُسمع من يَلِيهِ من الصَّفّ الأول " .
1189 - وَفِي رِوَايَة ابْن مَاجَه : " فيرتج بهَا الْمَسْجِد " .
1190 - وَعَن وَائِل بن حجر رَضِيَ اللَّهُ عَنْه : " سَمِعت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَرَأَ (غير

(1/380)

المغضوب عَلَيْهِم وَلَا الضَّالّين) فَقَالَ : آمين ، مد بهَا صَوته " [ 48 / ب ] رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .
1191 - وَقَالَ : " حسن " .
1192 - وَرَوَاهُ شُعْبَة ، وَقَالَ : " خفض بهَا صَوته " وَاتفقَ الْحفاظ عَلَى غلطه فِيهَا ، وَأَن الصَّوَاب الْمَعْرُوف : " مد ، وَرفع بهَا صَوته " .
1193 - وَعَن عَطاء : " كنت أسمع الْأَئِمَّة ، ابْن الزبير وَمن بعده ، يَقُولُونَ : آمين ، وَمن خَلفهم : آمين ، حَتَّى إِن لِلْمَسْجِدِ للجّة " رَوَاهُ الشَّافِعِي بِإِسْنَاد صَحِيح ، أَو حسن .
3 (فصل فِي ضعيفه)
1194 - مِنْهُ ، حَدِيث ابْن عَبَّاس رَفعه : " مَا حسدتكم الْيَهُود عَلَى شَيْء مَا حسدتكم

(1/381)

عَلَى : آمين ، فَأَكْثرُوا مِنْهَا " .
1195 - وَحَدِيث بِلَال لرَسُول الله " لَا تسبقني بآمين ، يَا رَسُول الله " .
(بَاب مَا يَقُول من لم يحسن شَيْئا من الْقُرْآن)
1196 - عَن رِفَاعَة بن رَافع رَضِيَ اللَّهُ عَنْهما قَالَ : كُنَّا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي الْمَسْجِد ، فَدخل رجل فَصَلى فِي نَاحيَة الْمَسْجِد ، فَجعل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يرمقه ، ثمَّ جَاءَ فَسلم فَرد عَلَيْهِ ، وَقَالَ : " ارْجع فصل فَإنَّك لم تصل " ، فَرجع فَصَلى ، ثمَّ جَاءَ فَسلم فَرد عَلَيْهِ ، ثمَّ قَالَ : " ارْجع فصل فَإنَّك لم تصل " مرَّتَيْنِ أَو ثَلَاثًا ، فَقَالَ لَهُ فِي الثَّالِثَة أَو الرَّابِعَة : وَالَّذِي بَعثك بِالْحَقِّ لقد اجتهدت فِي نَفسِي ، فعلمني ، وَأَرِنِي .

(1/382)

فَقَالَ : " إِذا أردْت أَن تصلي فَتَوَضَّأ كَمَا أَمرك الله ، ثمَّ تشهد ، فأقم ، ثمَّ كبر فَإِن كَانَ مَعَك قُرْآن فاقرأ بِهِ ، وَإِلَّا فاحمد الله ، وَكبره ، وَهَلله ، ثمَّ اركع فاطمئن رَاكِعا ، ثمَّ اعتدل قَائِما " وَذكر تَمام الحَدِيث . رَوَاهُ الثَّلَاثَة .
1197 - قَالَ التِّرْمِذِيّ : " حَدِيث حسن " .
3 (فصل فِي ضعيفه)
1198 - مِنْهُ حَدِيث [ 39 / ب ] ابْن أبي أَوْفَى رَفعه ، فِي الَّذِي جَاءَ فَقَالَ : عَلمنِي ، لَا أَسْتَطِيع أَن آخذ شَيْئا من الْقُرْآن ، فعلمني مَا يجزئني مِنْهُ ؟ فَقَالَ : " قل : سُبْحَانَ الله ، وَالْحَمْد لله ، وَلَا إِلَه إِلَّا الله ، وَالله أكبر ، وَلَا حول وَلَا قُوَّة إِلَّا بِاللَّه " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ .
(بَاب اسْتِحْبَاب السُّورَة بعد الْفَاتِحَة فِي الظّهْر وَالْعصر)
1199 - عَن أبي سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه قَالَ : " كَانَت صَلَاة الظّهْر تُقَام

(1/383)

فَينْطَلق أَحَدنَا إِلَى البقيع فَيَقْضِي حَاجته ، ثمَّ يَأْتِي أَهله فيتوضأ ، ثمَّ يرجع إِلَى الْمَسْجِد وَرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي الرَّكْعَة الأولَى " رَوَاهُ مُسلم [ 49 / أ ] .
1200 - وَعنهُ : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يقْرَأ فِي : الرَّكْعَتَيْنِ الْأَوليين ، فِي كل رَكْعَة قدر ثَلَاثِينَ آيَة ، وَفِي الْأُخْرَيَيْنِ قدر خمس عشرَة آيَة ، أَو قَالَ نصف ذَلِك ، وَفِي الْعَصْر فِي الرَّكْعَتَيْنِ الْأَوليين ، فِي كل رَكْعَة قدر قِرَاءَة خمس عشرَة آيَة ، وَفِي الْأُخْرَيَيْنِ قدر نصف ذَلِك " رَوَاهُ مُسلم .
1201 - وَعَن جَابر بن سَمُرَة رَضِيَ اللَّهُ عَنْهما : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقْرَأ فِي الظّهْر ب { وَاللَّيْل إِذا يغشى } وَفِي الْعَصْر نَحْو ذَلِك ، وَفِي الصُّبْح أطول من ذَلِك " رَوَاهُ مُسلم .
1202 - وَفِي رِوَايَة لَهُ : " { سبح اسْم رَبك } بدل { وَاللَّيْل } .
1203 - وَفِي رِوَايَة صَحِيحَة للثَّلَاثَة : " كَانَ يقْرَأ فِي الظّهْر ، وَالْعصر ب { وَالسَّمَاء ذَات البروج } و { وَالسَّمَاء والطارق } وَنَحْوهمَا من السُّور " .
1204 - وَعَن أبي قَتَادَة رَضِيَ اللَّهُ عَنْه : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي بِنَا ، فَيقْرَأ فِي الظّهْر وَالْعصر فِي الرَّكْعَتَيْنِ الْأَوليين بِفَاتِحَة الْكتاب وسورتين ، ويسمعنا الْآيَة أَحْيَانًا ، وَكَانَ يُطِيل فِي الأولَى مَا لَا يُطِيل فِي الثَّانِيَة " مُتَّفق عَلَيْهِ .
1205 - وَفِي رِوَايَة لأبي دَاوُد : " فظننا أَنه يُرِيد بذلك أَن يدْرك النَّاس الرَّكْعَة الأولَى " .

(1/384)

1206 - وَعَن سعد رَضِيَ اللَّهُ عَنْه قَالَ : " أما أَنا فأمد فِي الْأَوليين ، وأحذف فِي الْأُخْرَيَيْنِ ، وَمَا آلو مَا اقتديت بِهِ من صَلَاة رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " مُتَّفق عَلَيْهِ .
1207 - وَفِي رِوَايَة : " وأخف فِي الْأُخْرَيَيْنِ " .
1208 - وَعَن الْبَراء رَضِيَ اللَّهُ عَنْه : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي بِنَا الظّهْر ، فنسمع مِنْهُ الْآيَة بعد الْآيَات من سُورَة (لُقْمَان) و (الذاريات) " رَوَاهُ النَّسَائِيّ ، وَابْن مَاجَه بِإِسْنَاد حسن .
(بَاب السُّورَة فِي الْمغرب)
1209 - عَن جُبَير بن مطعم رَضِيَ اللَّهُ عَنْه : " سَمِعت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 40 / أ ] يقْرَأ ب (وَالطور) فِي الْمغرب " مُتَّفق عَلَيْهِ .
1210 - وَعَن ابْن عَبَّاس : " أَن أمه أم الْفضل رَضِيَ اللَّهُ عَنْهم ، سمعته يقْرَأ { والمرسلات } ، فَقَالَت : يَا بني ، وَالله لقد ذَكرتني بِقِرَاءَتِك هَذِه السُّورَة ، إِنَّهَا لآخر مَا سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقْرَأ بهَا فِي الْمغرب " مُتَّفق عَلَيْهِ .

(1/385)

1211 - وَعَن مَرْوَان بن الحكم قَالَ : " قَالَ لي زيد بن ثَابت : مَالك تقْرَأ فِي الْمغرب بقصار ؟ وَقد سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقْرَأ بطولى الطوليين " رَوَاهُ البُخَارِيّ هَكَذَا .
1212 - قَالَ ابْن أبي مليكَة : " هما الْأَعْرَاف ، والمائدة " [ 49 / ب ] .
1213 - وَرَوَاهُ النَّسَائِيّ بِإِسْنَادِهِ الصَّحِيح : " أَن زيد بن ثَابت قَالَ لمروان : أَتَقْرَأُ فِي الْمغرب ب { قل هُوَ الله أحد } و { إِنَّا أعطيناك الْكَوْثَر } قَالَ : نعم . قَالَ زيد : فمحلوفة لقد رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقْرَأ فِيهَا بأطول الطوليين { المص } " .
1214 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَرَأَ فِي صَلَاة الْمغرب بِسُورَة (الْأَعْرَاف) ، فرقها فِي رَكْعَتَيْنِ " رَوَاهُ النَّسَائِيّ بِإِسْنَاد حسن .
1215 - وَعَن سُلَيْمَان بن يسَار ، عَن أبي هُرَيْرَة قَالَ : " مَا صليت وَرَاء أحد

(1/386)

أشبه صَلَاة برَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من فلَان . قَالَ سُلَيْمَان : كَانَ يُطِيل الرَّكْعَتَيْنِ الْأَوليين من الظّهْر ، ويخفف الْأُخْرَيَيْنِ ، ويخفف الْعَصْر ، وَيقْرَأ فِي الْمغرب بقصار الْمفصل ، وَيقْرَأ فِي الْعشَاء بوسط الْمفصل ، وَيقْرَأ فِي الصُّبْح بطوال الْمفصل " رَوَاهُ النَّسَائِيّ بِإِسْنَاد حسن .
1216 - وَعَن أبي عبد الله الصنَابحِي التَّابِعِيّ : " أَنه صَلَّى وَرَاء أبي بكر الصّديق رَضِيَ اللَّهُ عَنْه الْمغرب فَقَرَأَ فِي الرَّكْعَتَيْنِ الْأَوليين بِأم الْقُرْآن ، وَسورَة سُورَة من قصار الْمفصل ، ثمَّ قَامَ فِي الرَّكْعَة الثَّالِثَة فدنوت مِنْهُ حَتَّى إِن ثِيَابِي لتكاد تمس ثِيَابه ، فَسَمعته قَرَأَ بِأم الْقُرْآن ، وَهَذِه الْآيَة : { رَبنَا لَا تزغ قُلُوبنَا بعد إِذْ هديتنا وهب لنا من لَدُنْك رَحْمَة إِنَّك أَنْت الْوَهَّاب } " رَوَاهُ " الْمُوَطَّأ " بِإِسْنَادِهِ الصَّحِيح .
(بَاب السُّورَة فِي الْعشَاء)
1217 - الْبَراء رَضِيَ اللَّهُ عَنْه قَالَ : " سَمِعت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقْرَأ فِي الْعشَاء { والتين وَالزَّيْتُون } وَمَا سَمِعت أحدا أحسن صَوتا مِنْهُ ، أَو قِرَاءَة " مُتَّفق عَلَيْهِ .
1218 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ [ 40 / ب ] لِمعَاذ حِين طوّل

(1/387)

فِي صَلَاة الْعشَاء بِالْجَمَاعَة : " يَا معَاذ ، إِذا أممت بِالنَّاسِ فاقرأ ب { وَالشَّمْس وَضُحَاهَا } و { سبح اسْم رَبك الْأَعْلَى } و { اقْرَأ باسم رَبك } و { وَاللَّيْل إِذا يغشى } " مُتَّفق عَلَيْهِ ، وَلَفظه لمُسلم .
1219 - وَعَن بُرَيْدَة رَضِيَ اللَّهُ عَنْه : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقْرَأ فِي الْعشَاء الْآخِرَة ب { وَالشَّمْس وَضُحَاهَا } وَنَحْوهَا من السُّور " رَوَاهُ النَّسَائِيّ ، وَالتِّرْمِذِيّ ، وَقَالَ : " حسن [ 50 / أ ] .
(بَاب سُورَة الصُّبْح)
1220 - أَبُو بَرزَة رَضِيَ اللَّهُ عَنْه قَالَ : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي الصُّبْح فَيَنْصَرِف الرجل فَيعرف جليسه ، وَكَانَ يقْرَأ فِي الرَّكْعَتَيْنِ ، أَو إِحْدَاهمَا مَا بَين السِّتين إِلَى المئة " مُتَّفق عَلَيْهِ ، لَفظه لرِوَايَة للْبُخَارِيّ .
1221 - وَسَائِر رواياته ، وَرِوَايَات مُسلم : " يقْرَأ فِي الْفجْر مَا بَين السِّتين إِلَى المئة " .
1222 - وَعَن عبد الله بن السَّائِب رَضِيَ اللَّهُ عَنْه قَالَ : " صَلَّى لنا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الصُّبْح بِمَكَّة ، فَاسْتَفْتَحَ سُورَة (الْمُؤمنِينَ) حَتَّى جَاءَ ذكر مُوسَى ، وَهَارُون ، أَو ذكر عِيسَى أخذت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سعلة فَرَكَعَ " رَوَاهُ مُسلم .

(1/388)

1223 - وَعَن قُطْبَة بن مَالك : " أَنه صَلَّى مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الصُّبْح فَقَرَأَ فِي أول رَكْعَة { وَالنَّخْل باسقات لَهَا طلع نضيد } وَرُبمَا قَالَ : (ق) " رَوَاهُ مُسلم .
1224 - وَعَن جَابر بن سَمُرَة رَضِيَ اللَّهُ عَنْهما : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يقْرَأ فِي الْفجْر بقاف (والقرءان الْمجِيد) وَكَانَ صلَاته بعد تَخْفِيفًا " رَوَاهُ مُسلم .
1225 - وَعَن عَمْرو بن حُرَيْث رَضِيَ اللَّهُ عَنْه : " أَنه سمع النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقْرَأ فِي الْفجْر (وَاللَّيْل إِذا عسعس) " رَوَاهُ مُسلم .
1226 - وَعَن معَاذ بن عبد الله الْجُهَنِيّ رَضِيَ اللَّهُ عَنْه : " أَن رجلا من جُهَيْنَة أخبرهُ أَنه سمع النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقْرَأ فِي الصُّبْح (إِذا زلزلت الأَرْض) فِي الرَّكْعَتَيْنِ كلتيهما ، فَلَا أَدْرِي أنسى ، أم قَرَأَ ذَلِك عمدا " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .
1227 - وَعَن أبي هُرَيْرَة : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقْرَأ فِي الْفجْر يَوْم الْجُمُعَة (آلم تَنْزِيل السَّجْدَة) و (هَل أَتَى عَلَى الْإِنْسَان) " مُتَّفق عَلَيْهِ .
1228 - وَرَوَاهُ مُسلم أَيْضا من رِوَايَة ابْن عَبَّاس .

(1/389)

(بَاب جَوَاز تَكْرِير السُّورَة فِي الصَّلَاة الْوَاحِدَة وَالْجمع بَين سور فِي رَكْعَة [ 41 / أ ])
1229 - فِيهِ حَدِيث معَاذ بن عبد الله فِي الْبَاب قبله .
1230 - وَحَدِيث حُذَيْفَة السَّابِق فِي بَاب " جَامع صفة الصَّلَاة " فِي الْجمع بَين الْبَقَرَة ، وَالنِّسَاء ، وَآل عمرَان فِي رَكْعَة .
1231 - وَعَن أبي وَائِل قَالَ : " جَاءَ رجل إِلَى ابْن مَسْعُود ، فَقَالَ : قَرَأت [ 50 / ب ] الْمفصل فِي اللَّيْلَة فِي رَكْعَة ، فَقَالَ ابْن مَسْعُود : هذَّاً كهذِّ الشعْر ؟ لقد عرفت النَّظَائِر الَّتِي كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقرن بَينهُنَّ ، فَذكر عشْرين من الْمفصل ، سورتين فِي كل رَكْعَة " مُتَّفق عَلَيْهِ .
1232 - وَعَن نَافِع : " أَن ابْن عمر كَانَ يقْرَأ أَحْيَانًا بالسورتين وَالثَّلَاث فِي الرَّكْعَة الْوَاحِدَة من الْمفصل فِي صَلَاة الْفَرِيضَة " صَحِيح رَوَاهُ مَالك فِي " الْمُوَطَّأ " عَن نَافِع .
1233 - وَصَحَّ عَن أنس : أَن رجلا من الْأَنْصَار كَانَ يؤمهم فِي مَسْجِد قبَاء ، فَكَانَ كلما افْتتح سُورَة يقْرَأ بهَا لَهُم فِي الصَّلَاة افْتتح ب { قل هُوَ الله أحد } حَتَّى

(1/390)

يفرغ لَهُم مِنْهَا ، ثمَّ يقْرَأ سُورَة أُخْرَى مَعهَا ، وَكَانَ يَفْعَله فِي كل رَكْعَة ، فَقَالَ لَهُ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " مَا يحملك عَلَى لُزُوم هَذِه السُّورَة فِي كل رَكْعَة ؟ " فَقَالَ : إِنِّي أحبها . فَقَالَ : " حبك إِيَّاهَا أدْخلك الْجنَّة " رَوَاهُ التِّرْمِذِيّ ، وَصَححهُ ، وَذكره البُخَارِيّ فِي " صَحِيحه " تَعْلِيقا .
(بَاب مَا يجْهر فِيهِ بِالْقِرَاءَةِ ، وَمَا يسر من الْفَرَائِض والنوافل)
السّنة الْجَهْر فِي رَكْعَتي الصُّبْح ، وأوليي الْمغرب ، وَالْعشَاء ، وَالْجُمُعَة ، والعيد ، وَالِاسْتِسْقَاء ، والإسرار فِي الظّهْر وَالْعصر ، وثالثة الْمغرب ، وَالثَّالِثَة وَالرَّابِعَة من الْعشَاء ، وَهَذَا كُله مجمع عَلَيْهِ ، وتظاهرت بِهِ الْأَحَادِيث الصَّحِيحَة . وَأما صَلَاة اللَّيْل فَفِيهَا أَحَادِيث كَثِيرَة مِنْهَا :
1234 - حَدِيث حُذَيْفَة السَّابِق فِي بَاب " جَامع صفة الصَّلَاة " .
1235 - وَعَن أبي قَتَادَة : أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ خرج لَيْلَة فَإِذا هُوَ بِأبي بكر رَضِيَ اللَّهُ عَنْه يُصَلِّي يخْفض من صَوته ، وَمر بعمر بن الْخطاب رَضِيَ اللَّهُ عَنْه ، وَهُوَ يُصَلِّي رَافعا صَوته ، فَلَمَّا اجْتمعَا عِنْد النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " يَا أَبَا بكر ، مَرَرْت بك وَأَنت تصلي تخْفض من صَوْتك " قَالَ : قد أسمعت من نَاجَيْت يَا رَسُول الله . وَقَالَ لعمر : " مَرَرْت بك وَأَنت تصلي رَافعا صَوْتك " فَقَالَ : يَا رَسُول الله [ 51 / أ ] أُوقِظ الْوَسْنَان ، وَأطْرد الشَّيْطَان . فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " يَا أَبَا بكر ، ارْفَعْ من صَوْتك شَيْئا " ، وَقَالَ لعمر : " اخْفِضْ من صَوْتك شَيْئا " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .

(1/391)

1236 - وَرَوَاهُ أَبُو دَاوُد أَيْضا بِإِسْنَاد صَحِيح من رِوَايَة أبي هُرَيْرَة بِهَذِهِ الْقِصَّة ، وَلم يذكر قَوْله : فَقَالَ لأبي بكر وَعمر . وَزَاد : " وَقد [ 41 / ب ] سَمِعتك يَا بِلَال تقْرَأ من هَذِه السُّورَة ، وَمن هَذِه السُّورَة " قَالَ : كَلَام طيب ، جمعه الله بعضه إِلَى بعض فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " كلكُمْ قد أصَاب " .
1237 - وَعَن أبي هُرَيْرَة قَالَ : " كَانَت قِرَاءَة النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِاللَّيْلِ يرفع طورا ، ويخفض طورا " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن .
1238 - وَعَن عقبَة بن عَامر رَضِيَ اللَّهُ عَنْه قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " الجاهر

(1/392)

بِالْقُرْآنِ كالجاهر بِالصَّدَقَةِ ، والمسر بِالْقُرْآنِ كالمسر بِالصَّدَقَةِ " رَوَاهُ الثَّلَاثَة .
1239 - قَالَ التِّرْمِذِيّ : " حسن " .
1240 - وَعَن عبد الله بن أبي قيس ، قَالَ : " سَأَلت عَائِشَة كَيفَ كَانَت قِرَاءَة النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِاللَّيْلِ ، أيجهر أم يسر ؟ قَالَت : كل ذَلِك قد كَانَ يَفْعَله ، رُبمَا جهر وَرُبمَا أسر " رَوَاهُ النَّسَائِيّ بِإِسْنَاد صَحِيح .
1241 - وَرَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ ، وَابْن ماجة بِإِسْنَاد صَحِيح من رِوَايَة غُضَيْف بن الْحَارِث ، عَن عَائِشَة مثله .
1242 - وَعَن أبي سعيد رَضِيَ اللَّهُ عَنْه قَالَ : اعْتكف رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي الْمَسْجِد ، فسمعهم يجهرون بِالْقِرَاءَةِ ، فكشف السّتْر ، وَقَالَ : " أَلا إِن كلكُمْ مناج ربه ، فَلَا يؤذين بَعْضكُم بَعْضًا ، وَلَا يرفع بَعْضكُم عَلَى بعض فِي الْقِرَاءَة ، أَو قَالَ فِي الصَّلَاة " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .

(1/393)

3 (فصل فِي ضعيفه)
1243 - مِنْهُ ، عَن أبي هُرَيْرَة رَفعه : " من جهر بِالْقِرَاءَةِ فِي صَلَاة النَّهَار فارموه بالبعر ، وَيَقُول : إِن صَلَاة النَّهَار عجماء " بَاطِل لَا أصل لَهُ .
(بَاب الرُّكُوع وأذكاره وآدابه)
1244 - سبقت الْأَحَادِيث فِي التَّكْبِير لَهُ ، وَرفع الْيَدَيْنِ فِيهِ ، والطمأنينة .
1245 - وَحَدِيث أبي حميد فِي أَنه لَا يصوب رَأسه وَلَا يقنعه وَيَضَع يَدَيْهِ عَلَى رُكْبَتَيْهِ ، وَيفرق أَصَابِعه ، ويجافي مرفقيه [ 51 / ب ] .
1246 - وَعَن حُذَيْفَة رَضِيَ اللَّهُ عَنْه : " أَنه رَأَى رجلا لَا يتم الرُّكُوع وَالسُّجُود . فَقَالَ : مَا صليت ، وَلَو مت مت عَلَى غير الْفطْرَة الَّتِي فطر الله تَعَالَى مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " رَوَاهُ البُخَارِيّ .
1247 - وَعَن أبي مَسْعُود البدري الْأنْصَارِيّ ، عقبَة بن عَمْرو ، رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا تجزيء صَلَاة الرجل حَتَّى يُقيم ظَهره فِي الرُّكُوع وَالسُّجُود " رَوَاهُ الثَّلَاثَة .

(1/394)

1248 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
1249 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول فِي رُكُوعه وَسُجُوده : سُبْحَانَكَ اللَّهُمَّ رَبنَا وَبِحَمْدِك ، اللَّهُمَّ اغْفِر لي " . مُتَّفق عَلَيْهِ .
1250 - وعنها : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول فِي رُكُوعه [ 42 / أ ] ، وَسُجُوده : سبوح قدوس ، رب الْمَلَائِكَة وَالروح " رَوَاهُ مُسلم . وسبوح ، قدوس بِضَم أَولهمَا ، وفتحه .
1251 - وعنها : " افتقدت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ذَات لَيْلَة ، فتحسست ثمَّ رجعت ، فَإِذا هُوَ رَاكِع أَو ساجد يَقُول : سُبْحَانَكَ وَبِحَمْدِك لَا إِلَه إِلَّا أَنْت " رَوَاهُ مُسلم .
1252 - وَعَن حُذَيْفَة رَضِيَ اللَّهُ عَنْه : " صليت مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ذَات لَيْلَة . فَذكر الحَدِيث السَّابِق ، إِلَى قَوْله : ثمَّ ركع فَجعل يَقُول : سُبْحَانَ رَبِّي الْعَظِيم ، ثمَّ سجد فَقَالَ : سُبْحَانَ رَبِّي الْأَعْلَى " رَوَاهُ مُسلم .
1253 - وَسبق حَدِيث عَلّي رَضِيَ اللَّهُ عَنْه فِي ذكر الرُّكُوع وَالسُّجُود فِي بَاب " جَامع صفة الصَّلَاة " .
1254 - وَعَن عَوْف بن مَالك رَضِيَ اللَّهُ عَنْه قَالَ : " قُمْت مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَيْلَة

(1/395)

فَقَامَ فَقَرَأَ بِسُورَة الْبَقَرَة ، لَا يمر بِآيَة رَحْمَة إِلَّا وقف فَسَأَلَ ، وَلَا يمر بِآيَة عَذَاب إِلَّا وقف فتعوذ ، ثمَّ ركع بِقدر قِيَامه يَقُول فِي رُكُوعه : سُبْحَانَ ذِي الجبروت والملكوت ، والكبرياء وَالْعَظَمَة ، ثمَّ سجد بِقدر قِيَامه ثمَّ قَالَ فِي سُجُوده مثل ذَلِك " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .
1255 - وَعَن عقبَة بن عَامر رَضِيَ اللَّهُ عَنْه قَالَ : لما نزلت { فسبح باسم رَبك الْعَظِيم } قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " اجْعَلُوهَا فِي ركوعكم " ، فَلَمَّا نزلت { سبح اسْم رَبك الْأَعْلَى } قَالَ : " اجْعَلُوهَا فِي سُجُودكُمْ " رَوَاهُ أَبُو دَاوُد ، وَابْن ماجة بِإِسْنَاد حسن .
1256 - [ زَاد أَبُو دَاوُد فِي رِوَايَة أُخْرَى ضَعِيفَة : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا

(1/396)

ركع قَالَ : سُبْحَانَ رَبِّي الْعَظِيم وَبِحَمْدِهِ ، ثَلَاثًا ، وَإِذا سجد قَالَ : سُبْحَانَ رَبِّي الْأَعْلَى وَبِحَمْدِهِ ، ثَلَاثًا " .
1257 - قَالَ أَبُو دَاوُد : " نَخَاف أَن لَا تكون هَذِه الزِّيَادَة مَحْفُوظَة " .
3 (فصل فِي ضعيفه)
1258 - مِنْهُ ، حَدِيث ابْن مَسْعُود رَفعه : " إِذا قَالَ فِي رُكُوعه : سُبْحَانَ رَبِّي الْعَظِيم تمّ رُكُوعه ، وَذَلِكَ أدناه ، وَإِذا قَالَ فِي سُجُوده : سُبْحَانَ رَبِّي الْأَعْلَى ، فقد تمّ

(1/397)

سُجُوده ، وَذَلِكَ أدناه " إِسْنَاده مُنْقَطع .
1259 - وَحَدِيث حُذَيْفَة : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول فِي رُكُوعه : سُبْحَانَ رَبِّي الْعَظِيم وَبِحَمْدِهِ ثَلَاثًا ، وَفِي سُجُوده سُبْحَانَ رَبِّي الْأَعْلَى وَبِحَمْدِهِ ، ثَلَاثًا " .
3 (فصل فِي منسوخه وناسخه)
1260 - فِيهِ حَدِيث أبي حميد السَّابِق ، وَقَوله : " فَإِذا ركع أمكن يَدَيْهِ من رُكْبَتَيْهِ " .
1261 - وَعَن ابْن مَسْعُود قَالَ : " إِذا ركع أحدكُم فليفرش ذِرَاعَيْهِ فَخذيهِ ، وليطبق بَين كفيه ، فلكأني أنظر إِلَى اخْتِلَاف أَصَابِع رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " رَوَاهُ مُسلم .
1262 - وَعَن مُصعب بن سعد بن أبي وَقاص قَالَ : " صليت إِلَى جنب أبي [ 42 / ب ] فطبقت بَين كفي ، ثمَّ وضعتهما بَين فَخذي فنهاني أبي وَقَالَ : كُنَّا نفعله فنهينا عَنهُ ، وأمرنا أَن نضع الْأَيْدِي عَلَى الركب " مُتَّفق عَلَيْهِ .
1263 - وَعَن عمر رَضِيَ اللَّهُ عَنْه قَالَ : " إِن الركب سنت لكم ، فَخُذُوا بالركب " رَوَاهُ النَّسَائِيّ ، وَالتِّرْمِذِيّ .

(1/398)

1264 - وَقَالَ : " حَدِيث حسن صَحِيح " .
3 (فصل)
1265 - عَن عَلّي رَضِيَ اللَّهُ عَنْهما قَالَ : " نهاني رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن قِرَاءَة الْقُرْآن ، وَأَنا رَاكِع أَو ساجد " رَوَاهُ مُسلم .
1266 - وَفِي رِوَايَة : " وَلَا أَقُول نهاكم " .
1267 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما قَالَ : كشف رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الستارة ، وَالنَّاس صُفُوف خلف أبي بكر رَضِيَ اللَّهُ عَنْه فَقَالَ : " يَا أَيهَا النَّاس ، إِنَّه لم يبْق من مُبَشِّرَات النُّبُوَّة إِلَّا الرُّؤْيَا الصَّالِحَة يَرَاهَا الْمُسلم ، أَو ترَى لَهُ ، أَلا وَإِنِّي نهيت أَن أَقرَأ الْقُرْآن رَاكِعا أَو سَاجِدا ، فَأَما الرُّكُوع فَعَظمُوا فِيهِ الرب ، وَأما السُّجُود فاجتهدوا فِي الدُّعَاء ، فقمن أَن يُسْتَجَاب لكم " رَوَاهُ مُسلم . قمن : بِكَسْر الْمِيم وَفتحهَا ، أَي حقيق .
(بَاب رفع الرَّأْس من الرُّكُوع ، والاعتدال بعده)
1268 - فِيهِ حَدِيث أبي هُرَيْرَة الْمُتَّفق عَلَيْهِ ، السَّابِق فِي " جَامع صفة الصَّلَاة " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " سمع الله لمن حَمده ، حِين يرفع صلبه من الرُّكُوع ، ثمَّ يَقُول وَهُوَ قَائِم : رَبنَا وَلَك الْحَمد " .

(1/399)

1269 - وَعَن عبد الله بن أبي أَوْفَى رَضِيَ اللَّهُ عَنْهما : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا رفع رَأسه من الرُّكُوع قَالَ : سمع الله لمن حَمده ، اللَّهُمَّ رَبنَا لَك الْحَمد ، ملْء السَّمَاوَات وملء الأَرْض ، وملء مَا شِئْت من شَيْء بعد ، اللَّهُمَّ طهرني بالثلج ، وَالْبرد ، وَالْمَاء الْبَارِد ، اللَّهُمَّ طهرني من الذُّنُوب والخطايا كَمَا ينقى الثَّوْب الْأَبْيَض من الْوَسخ " رَوَاهُ مُسلم .
1270 - وَعَن أبي سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا رفع رَأسه من الرُّكُوع قَالَ : اللَّهُمَّ رَبنَا لَك الْحَمد ملْء السَّمَاوَات وَالْأَرْض ، وملء مَا شِئْت من شَيْء بعد ، أهل الثَّنَاء وَالْمجد ، أَحَق مَا قَالَ العَبْد ، وكلنَا لَك عبد ، اللَّهُمَّ لَا مَانع لما أَعْطَيْت ، وَلَا معطي لما منعت ، وَلَا ينفع ذَا الْجد مِنْك الْجد " رَوَاهُ مُسلم . وَهَكَذَا هُوَ فِي مُسلم ، وَسَائِر كتب الحَدِيث : " أَحَق " بِالْألف . وَوَقع فِي كتب الْفِقْه بحذفها . وَالْجد ، بِفَتْح الْجِيم الْحَظ والغنى [ 43 / أ ] ، وَرُوِيَ بِكَسْرِهَا ، أَي [ ضد ] الْهزْل ، وَالْمَشْهُور الْفَتْح .
1271 - وَرَوَاهُ مُسلم أَيْضا من رِوَايَة ابْن عَبَّاس .
1272 - وَعَن أبي هُرَيْرَة : أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " وَإِذا قَالَ الإِمَام : سمع الله لمن حَمده ، فَقولُوا : رَبنَا لَك الْحَمد " مُتَّفق عَلَيْهِ .
1273 - وَعَن رِفَاعَة بن رَافع رَضِيَ اللَّهُ عَنْهما : كُنَّا نصلي وَرَاء النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَلَمَّا

(1/400)

رفع رَأسه من الرَّكْعَة ، قَالَ : " سمع الله لمن حَمده " قَالَ رجل وَرَاءه : رَبنَا وَلَك الْحَمد ، حمداً كثيرا طيبا مُبَارَكًا فِيهِ . فَلَمَّا انْصَرف قَالَ : " من الْمُتَكَلّم ؟ " قَالَ : أَنا . قَالَ : " رَأَيْت بضعَة وَثَلَاثِينَ ملكا يبتدرونها أَيهمْ يَكْتُبهَا أول " رَوَاهُ البُخَارِيّ .
3 (فصل فِي الطُّمَأْنِينَة فِي الِاعْتِدَال عَن الرُّكُوع وَالسُّجُود)
1274 - سبقت فِيهِ الْأَحَادِيث فِي " جَامع صفة الصَّلَاة " من رِوَايَة جمَاعَة .
1275 - وَعَن ثَابت ، عَن أنس رَضِيَ اللَّهُ عَنْه قَالَ : " إِنِّي لَا آلو أَن أُصَلِّي بكم كَمَا كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي بِنَا . قَالَ : فَكَانَ أنس يصنع شَيْئا لَا أَرَاكُم تصنعونه ، كَانَ إِذا رفع رَأسه من الرُّكُوع انتصب قَائِما حَتَّى يَقُول الْقَائِل : قد نسي . وَإِذا رفع رَأسه من السَّجْدَة مكث حَتَّى يَقُول الْقَائِل : قد نسي " مُتَّفق عَلَيْهِ .
(بَاب السُّجُود)
1276 - سبقت الْأَحَادِيث فِي التَّكْبِير لَهُ ، والطمأنينة فِيهِ ، وَأَنه لَا يرفع الْيَد لَهُ ، وَأَنه يكون بعد الِاعْتِدَال .
1277 - وَعَن وَائِل بن حُجْر : " رَأَيْت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا سجد وضع رُكْبَتَيْهِ قبل يَدَيْهِ

(1/401)

رَوَاهُ الثَّلَاثَة .
1278 - وَقَالَ التِّرْمِذِيّ : " حَدِيث حسن " .
1279 - وَقَالَ الْخطابِيّ : " هُوَ أثبت من حَدِيث تَقْدِيم الْيَدَيْنِ ، وَهُوَ أرْفق بالمصلي وَأحسن فِي الشكل " .
1280 - وَقَالَ الدَّارَقُطْنِيّ : " قَالَ ابْن أبي دَاوُد : تفرد بِهِ شريك القَاضِي ، وَشريك لَيْسَ بِقَوي فِي أَفْرَاده " .
1281 - وَقَالَ الْبَيْهَقِيّ : " قَالَ البُخَارِيّ ، وَغَيره من الْمُتَقَدِّمين : هُوَ من أَفْرَاد شريك " .

(1/402)

1282 - وَزَاد أَبُو دَاوُد فِي رِوَايَة أُخْرَى ضَعِيفَة مُنْقَطِعَة : " وَإِذا نَهَضَ [ نَهَضَ ] عَلَى رُكْبَتَيْهِ ، وَاعْتمد عَلَى فَخذه " .
1283 - وَعَن أنس : " رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كبَّر " وَذكر الحَدِيث . وَقَالَ فِي السُّجُود : " سبقت ركبتاه يَدَيْهِ " رَوَاهُ الدَّارَقُطْنِيّ ، وَالْبَيْهَقِيّ ، وَأَشَارَ إِلَى تَضْعِيفه .
1284 - وَعَن أبي هُرَيْرَة : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا سجد أحدكُم فَلَا [ 43 / ب ] يبرك كَمَا يبرك الْبَعِير ، وليضع يَدَيْهِ قبل رُكْبَتَيْهِ " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَاد جيد ، وَلم يُضعفهُ أَبُو دَاوُد .
1285 - وَعَن سعد بن أبي وَقاص رَضِيَ اللَّهُ عَنْه : " كُنَّا نضع الْيَدَيْنِ قبل الرُّكْبَتَيْنِ ،

(1/403)

فأُمرنا بالركبتين قبل الْيَدَيْنِ " رَوَاهُ ابْن خُزَيْمَة فِي " صَحِيحه " ، وادّعى أَنه نَاسخ لتقديم الْيَدَيْنِ ، وَكَذَا اعْتَمدهُ أَصْحَابنَا ، وَلَا حجَّة فِيهِ لِأَنَّهُ ضَعِيف ظَاهر الضعْف ، بيّن الْبَيْهَقِيّ وَغَيره ضعفه ، وَهُوَ من رِوَايَة يَحْيَى بن سَلمَة ، وَهُوَ ضَعِيف باتفاقهم .
1286 - قَالَ البُخَارِيّ : " فِي حَدِيثه مَنَاكِير " .
1287 - وَقَالَ أَبُو حَاتِم : " مُنكر الحَدِيث " .
(بَاب أَعْضَاء السُّجُود)
1288 - عَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أمرت أَن أَسجد عَلَى سَبْعَة أعظم : عَلَى الْجَبْهَة ، وَأَشَارَ بِيَدِهِ عَلَى أَنفه ، وَالْيَدَيْنِ ، والركبتين ، وأطراف الْقَدَمَيْنِ ، ولانكفت الثِّيَاب وَالشعر " مُتَّفق عَلَيْهِ بِلَفْظِهِ .
1289 - وَفِي رِوَايَة لَهما : " الْجَبْهَة ، وَالْيَدَيْنِ والركبتين ، وَالرّجلَيْنِ " .
1290 - وَعَن الْعَبَّاس رَضِيَ اللَّهُ عَنْه ، أَنه سمع رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " إِذا سجد العَبْد سجد مَعَه سَبْعَة آرَاب : وَجهه ، وَكَفاهُ ، وَركبَتَاهُ ، وَقَدمَاهُ " رَوَاهُ مُسلم .

(1/404)

(بَاب كشف الْجَبْهَة فِي السُّجُود)
1291 - عَن زُهَيْر ، عَن أبي إِسْحَاق ، عَن سعيد بن وهب ، عَن خبّاب رَضِيَ اللَّهُ عَنْه ، قَالَ : " أَتَيْنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فشكونا إِلَيْهِ حر الرمضاء ، فَلم يشكنا . قَالَ زُهَيْر : قلت لأبي إِسْحَاق ، أَفِي الظّهْر ؟ قَالَ : نعم . قلت : فِي تَعْجِيلهَا ؟ قَالَ : نعم " رَوَاهُ مُسلم .
1292 - وَفِي رِوَايَة الْبَيْهَقِيّ : فَمَا أشكانا . وَقَالَ : " إِذا زَالَت الشَّمْس فصلوا " .
1293 - وَفِي رِوَايَة للبيهقي بِإِسْنَاد حسن : " شَكَوْنَا إِلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ شدَّة الرمضاء فِي جباهنا ، وأكفنا ، فَلم يشكنا " .
1294 - وَعَن أبي حُميد رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا سجد أمكن أَنفه

(1/405)

وجبهته من الأَرْض " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .
1295 - وَقَالَ : " حسن صَحِيح " .
1296 - وَعَن رِفَاعَة بن رَافع : أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ للمسيء صلَاته : " إِنَّهَا لَا تتمّ صَلَاة أحدكُم حَتَّى يسبغ الْوضُوء " وَذكر صفة الصَّلَاة إِلَى أَن قَالَ : " ثمَّ يكبِّر فليسجد ، فَيمكن وَجهه " ، وَرُبمَا قَالَ : " جَبهته من [ 44 / أ ] الأَرْض " وَذكر تَمام صفة الصَّلَاة . ثمَّ قَالَ : " لَا تتمّ صَلَاة أحدكُم حَتَّى يفعل ذَلِك " رَوَاهُ أَبُو دَاوُد ، وَالْبَيْهَقِيّ بِإِسْنَادَيْنِ صَحِيحَيْنِ .
1297 - وَفِي رِوَايَة الْبَيْهَقِيّ : " جَبهته " بِلَا شكّ .
3 (فصل فِي ضعيفه)
1298 - مِنْهُ ، حَدِيث جَابر : " رَأَيْت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سجد بِأَعْلَى جَبهته عَلَى قُصاص

(1/406)

الشّعْر " .
1299 - وَحَدِيث : " إِذا سجدت فمكِّن جبهتك من الأَرْض ، وَلَا تنقر نقراً " .
1300 - وَحَدِيث : " لَا صَلَاة لمن لَا يُصِيب أَنفه من الأَرْض مَا يمس الجبين " .

(1/407)

رَوَاهُ الدَّارَقُطْنِيّ ، وَضَعفه . .
3 (فصل فِي السُّجُود عَلَى الثَّوْب)
1301 - عَن أنس : " كُنَّا نصلي مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي شدَّة الْحر ، فَإِذا [ لم ] يسْتَطع أَحَدنَا أَن يُمكن جَبهته من الأَرْض بسط ثَوْبه فَصَلى عَلَيْهِ " مُتَّفق عَلَيْهِ ] .
1302 - وَعَن الْحسن : " كَانَ أَصْحَاب رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَسْجُدُونَ وأيديهم فِي ثِيَابهمْ ، وَيسْجد الرجل عَلَى عمَامَته " رَوَاهُ الْبَيْهَقِيّ . قَالَ أَصْحَابنَا : هُوَ مَحْمُول عَلَى السُّجُود عَلَيْهَا مَعَ بعض الْجَبْهَة .
3 (فصل فِي ضعيفه)
1303 - مِنْهُ ، حَدِيث ابْن عَبَّاس : " أَنه رَأَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي يَوْم مطير ، يَتَّقِي الطين

(1/408)

إِذا سجد بكساء عَلَيْهِ ، يَجعله دون يَدَيْهِ " .
1304 - وَحَدِيث : " أَنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سجد عَلَى كوْر عمَامَته " .
1305 - قَالَ الْبَيْهَقِيّ : " لَا يثبت فِي هَذَا شَيْء " .
(بَاب المجافاة فِي الرُّكُوع وَالسُّجُود وَوضع يَدَيْهِ عَلَى الأَرْض غير قابضهما ، وَلَا باسطهما ، واستقبال الْقبْلَة بأطراف أَصَابِع رجلَيْهِ ، وَغير ذَلِك)
1306 - سبق فِيهِ حَدِيث أبي حميد ،
1307 - وَحَدِيث عَائِشَة فِي " جَامع صفة الصَّلَاة " .

(1/409)

1308 - وَعَن ابْن بُحينة : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا صَلَّى فرَّج بَين يَدَيْهِ حَتَّى يَبْدُو بَيَاض إبطَيْهِ " مُتَّفق عَلَيْهِ .
1309 - وَعَن أنس ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " اعتدلوا فِي السُّجُود ، وَلَا يبسط أحدكُم ذِرَاعَيْهِ انبساط الْكَلْب " مُتَّفق عَلَيْهِ .
1310 - وَعَن مَيْمُونَة رَضِيَ اللَّهُ عَنْها : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا سجد لَو شَاءَت بهمة أَن تمر بَين يَدَيْهِ لمرت " رَوَاهُ مُسلم .
1311 - وَفِي رِوَايَة لَهُ : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا سجد خوَّى بيدَيْهِ - تَعْنِي جنَّح - حَتَّى يُرى وضح إبطَيْهِ من وَرَائه ، وَإِذا قعد اطْمَأَن عَلَى فَخذه الْيُسْرَى " .
1312 - وَفِي رِوَايَة : " جافى " ، بدل : " خوَّى " وَهُوَ مُفَسّر لَهُ [ 44 / ب ] .
1313 - وَعَن الْبَراء ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا سجدتّ فضع كفَّيك ، وارفع مرفقيك " رَوَاهُ مُسلم .
1314 - وَعنهُ : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا سجد جخَّ " رَوَاهُ النَّسَائِيّ ، وَالْبَيْهَقِيّ

(1/410)

بِإِسْنَاد صَحِيح .
1315 - وَفِي رِوَايَة النَّسَائِيّ : " جخى " [ 52 / ب ] .
1316 - قَالَ الْأَزْهَرِي وَغَيره : " مَعْنَى اللَّفْظَيْنِ وَاحِد ، وَهُوَ التخوية والمجافاة فِي السُّجُود " .
1317 - وَعَن أَحْمَر ، بالراء ، ابْن جُزْء ، الصَّحَابِيّ رَضِيَ اللَّهُ عَنْه : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا سجد جافى عضديه عَن جَنْبَيْهِ حَتَّى نأوي لَهُ " رَوَاهُ أَبُو دَاوُد ، وَابْن مَاجَه بِإِسْنَاد صَحِيح . نأوي ، بنُون ثمَّ همزَة ، أَي نرثي لَهُ ، ونرق عَلَيْهِ .
1318 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها قَالَت : " فقدتّ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَذكرت

(1/411)

الحَدِيث . وَفِيه : " وَقعت يَدي عَلَى بطن قَدَمَيْهِ ، وهما منصوبتان " رَوَاهُ مُسلم .
1319 - وَعَن وَائِل رَضِيَ اللَّهُ عَنْه : " أَنه رَأَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رفع يَدَيْهِ حِين كبَّر " فَذكر الحَدِيث . وَفِيه : " فَلَمَّا سجد ، سجد بَين كفّيه " رَوَاهُ التِّرْمِذِيّ .
1320 - وَقَالَ : " حسن " .
1321 - وَعَن أبي هُرَيْرَة قَالَ : اشْتَكَى أَصْحَاب النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مشقة السُّجُود عَلَيْهِم إِذا انفرجوا . فَقَالَ : " اسْتَعِينُوا بالرُّكب " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ بِإِسْنَاد حسن .
1322 - وَفِي رِوَايَة الإِمَام أَحْمد : قَالَ ابْن عجلَان - أحد رُوَاته - : " وَذَلِكَ بِأَن يضع مرفقيه عَلَى رُكْبَتَيْهِ إِذا أَطَالَ السُّجُود ، وأعيا " .
1323 - وَعَن أبي إِسْحَاق قَالَ : " وصف لنا الْبَراء فَوضع يَدَيْهِ ، وَاعْتمد عَلَى

(1/412)

رُكْبَتَيْهِ ، وَرفع عُجيزته . وَقَالَ : هَكَذَا كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يسْجد " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ ، وَابْن حبَان ، وَالْبَيْهَقِيّ ، بِإِسْنَاد حسن .
3 (فصل فِي ضعيفه)
1324 - مِنْهُ ، حَدِيث عَائِشَة رفعته : " كَانَ إِذا سجد وضع أَصَابِعه تجاه الْقبْلَة " .
(بَاب أذكار السُّجُود ، وَالدُّعَاء فِيهِ وتطويله)
سبق فِي بَاب " جَامع صفة الصَّلَاة " .
1325 - حَدِيث عَلّي ،
1326 - وَحُذَيْفَة .

(1/413)

1327 - وَسبق مُعظم أذكاره فِي أَبْوَاب " الرُّكُوع " .
1328 - وَعَن أبي هُرَيْرَة ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يَقُول فِي سُجُوده : " اللَّهُمَّ اغْفِر لي ذَنبي كُله دقه وجله ، وأوله وَآخره ، وعلانيته وسره " رَوَاهُ مُسلم [ 53 / أ ] .
1329 - وَعنهُ ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " أقرب مَا يكون العَبْد من ربه وَهُوَ [ 45 / أ ] ساجد ، فَأَكْثرُوا من الدُّعَاء " رَوَاهُ مُسلم .
1330 - وَعَن عَائِشَة قَالَت : فقدتّ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَيْلَة من الْفراش ، فالتمسته فَوَقَعت يَدي عَلَى بطن قَدَمَيْهِ ، وَهُوَ فِي الْمَسْجِد ، وهما منصوبتان ، وَهُوَ يَقُول : " اللَّهُمَّ إِنِّي أعوذ برضاك من سخطك ، وبمعافاتك من عُقُوبَتك ، وَأَعُوذ بك مِنْك ، لَا أحصي ثَنَاء عَلَيْك ، أَنْت كَمَا أثنيت عَلَى نَفسك " رَوَاهُ مُسلم .
1331 - وَعَن سعيد بن جُبَير ، قَالَ سَمِعت أنسا يَقُول : " مَا صليت وَرَاء أحد بعد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أشبه صَلَاة برَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من هَذَا الْفَتَى ، يَعْنِي عمر بن عبد الْعَزِيز . قَالَ : فحزرنا فِي رُكُوعه عشر تسبيحات ، وَفِي سُجُوده عشر تسبيحات " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَاد حسن .
1332 - وَعَن السَّعْدِيّ ، عَن أَبِيه ، أَو عَمه قَالَ : " رمقت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي صلَاته

(1/414)

فَكَانَ يتَمَكَّن فِي رُكُوعه وَسُجُوده قدر مَا يَقُول : سُبْحَانَ الله وَبِحَمْدِهِ ثَلَاثًا " رَوَاهُ أَبُو دَاوُد ، وَلم يُضعفهُ ، وَالله أعلم .
(بَاب الْجُلُوس بَين السَّجْدَتَيْنِ مفترشاً ، وَالتَّكْبِير لَهُ ، والطمأنينة فِيهِ ، وَالذكر)
1333 - مُعظم أَحَادِيثه سبقت فِي بَاب " جَامع صفة الصَّلَاة " .
1334 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما : أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يَقُول بَين السَّجْدَتَيْنِ : " اللَّهُمَّ اغْفِر لي ، وارحمني ، وَعَافنِي ، واهدني ، وارزقني " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ ، وَآخَرُونَ بِإِسْنَاد حسن .
1335 - قَالَ الْحَاكِم : " هُوَ صَحِيح الْإِسْنَاد " .

(1/415)

1336 - وَفِي رِوَايَة التِّرْمِذِيّ : " واجبرني " ، بدل " وَعَافنِي " .
1337 - وَفِي رِوَايَة ابْن مَاجَه : " وارفعني " بدل " واهدني " .
1338 - وَفِي رِوَايَة الْبَيْهَقِيّ : " رب اغْفِر لي ، وارحمني ، واجبرني وارفعني ، وارزقني واهدني " .
(بَاب اسْتِحْبَاب كَون الْمكْث فِي هَذِه الْأَركان قَرِيبا من السوَاء)
1339 - عَن الْبَراء رَضِيَ اللَّهُ عَنْه : " كَانَت صَلَاة رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 53 / ب ] وركوعه ، وَإِذا رفع رَأسه من الرُّكُوع ، وَسُجُوده ، وَمَا بَين السَّجْدَتَيْنِ قَرِيبا من السوَاء " مُتَّفق عَلَيْهِ ، وَلَفظه لمُسلم .
1340 - وَلَفظ البُخَارِيّ : " كَانَ رُكُوع النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَسُجُوده [ 45 / ب ] ، وَبَين السَّجْدَتَيْنِ ، وَإِذا رفع رَأسه ، مَا خلا الْقيام وَالْقعُود قَرِيبا من السوَاء " .
1341 - وَفِي رِوَايَة لمُسلم : " رمقت الصَّلَاة مَعَ مُحَمَّد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَوجدت قِيَامه ، فركعته ، فاعتداله بعد رُكُوعه ، فسجدته ، فجلسته بَين السَّجْدَتَيْنِ ، فجلسته مَا بَين التَّسْلِيم والانصراف قَرِيبا من السوَاء " وَهَذِه الرِّوَايَة مَحْمُولَة عَلَى بعض الْأَحْوَال . وَرِوَايَة البُخَارِيّ هِيَ الْمَعْرُوف فِي غَالب أَحْوَاله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ .

(1/416)

1342 - وَفِي رِوَايَة الْبَيْهَقِيّ بِإِسْنَاد صَحِيح : " كَانَت صَلَاة رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا صَلَّى ، فَرَكَعَ ، وَإِذا " ثمَّ ذكر مثل الرِّوَايَة ، وَهِي مفسرة لَهَا .
(بَاب مَا جَاءَ فِي الإقعاء فِيهِ)
1343 - حَدِيث عَن عَلّي رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لَا تُقْع بَين السَّجْدَتَيْنِ " رَوَاهُ التِّرْمِذِيّ .
1344 - وَقَالَ : " لَا نعرفه إِلَّا من حَدِيث الْحَارِث ، عَن عَلّي ، والْحَارث ضَعِيف باتفاقهم " .
1345 - قَالَ الشّعبِيّ وَغَيره : " هُوَ كَذَّاب " . وَرَوَى الْبَيْهَقِيّ النَّهْي عَن الإقعاء عَن جمَاعَة من الصَّحَابَة عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مِنْهُم :
1346 - عَلّي ،
1347 - وَأَبُو هُرَيْرَة .

(1/417)

1348 - وَأنس .
1349 - وَسمرَة . وضعفها كلهَا . قَالَ الْحفاظ : لَيْسَ فِي النَّهْي عَن الإقعاء حَدِيث صَحِيح إِلَّا :
1350 - حَدِيث عَائِشَة السَّابِق فِي آخر بَاب " جَامع صفة الصَّلَاة " .
1351 - وَصَحَّ عَن طَاوس قَالَ : " قلت لِابْنِ عَبَّاس فِي الإقعاء عَلَى الْقَدَمَيْنِ . قَالَ : هِيَ السُّنّة . فَقُلْنَا لَهُ : إِنَّا لنراه جفَاء بِالرجلِ . فَقَالَ : هِيَ سُنّة نبيك صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " رَوَاهُ مُسلم .
1352 - وَعَن ابْن عمر : " أَنه كَانَ إِذا رفع رَأسه من السَّجْدَة الأولَى يقْعد عَلَى أَطْرَاف أَصَابِعه ، وَيَقُول : " إِنَّه من السُنّة " رَوَاهُ الْبَيْهَقِيّ .
1353 - ثمَّ رَوَى عَن ابْن عمر وَابْن عَبَّاس : " أَنَّهُمَا كَانَا يقعيان " .

(1/418)

1354 - وَعَن طَاوس : " رَأَيْت العبادلة يقْعون : ابْن عمر ، وَابْن عَبَّاس ، وَابْن الزبير " .
1355 - قَالَ الْبَيْهَقِيّ وَآخَرُونَ من الْأَئِمَّة : " الإقعاء ضَرْبَان : أَحدهمَا : يضع ألْيتيْه وَيَديه عَلَى الأَرْض ، وَينصب [ 54 / أ ] سَاقيه ، وَهَذَا مَكْرُوه ، وَهُوَ الَّذِي وَردت فِيهِ الْأَحَادِيث الأولَى . وَالثَّانِي : يضع أليتيه عَلَى عَقِبَيْهِ ، وَتَكون ركبتاه فِي الأَرْض " .
1356 - وَهَذَا هُوَ الَّذِي رَوَاهُ ابْن عَبَّاس .
1357 - وفعلته العبادلة .
1358 - وَنَصّ الشَّافِعِي فِي الْبُوَيْطِيّ والإملاء عَلَى اسْتِحْبَابه بَين السَّجْدَتَيْنِ فَهُوَ سنة ، والافتراش سنة لَكِن الصَّحِيح أَن الافتراش [ 46 / أ ] أفضل لِكَثْرَة الروَاة لَهُ ، وَلِأَنَّهُ أعون للْمُصَلِّي ، وَأحسن فِي هَيْئَة الْمُصَلِّي .
1359 - وَقد أوضحت هَذَا كُله مَبْسُوطا فِي شرح " الْمُهَذّب " وَهُوَ من الْمُهِمَّات .
1360 - وَقد غلط فِيهِ كَثِيرُونَ لتوهمهم أَن الإقعاء نوع وَاحِد ، وَأَن الْأَحَادِيث

(1/419)

تَعَارَضَت فِيهِ حَتَّى توهم بعض الْكِبَار أَن حَدِيث ابْن عَبَّاس مَنْسُوخ ، وَهَذَا غلط فَاحش ، فَإِنَّهُ لم يُتعذر الْجمع ، وَلم يُعلم التَّارِيخ ، فَكيف يثبت النّسخ ؟
(بَاب اسْتِحْبَاب جلْسَة الاسْتِرَاحَة وَهِي جلْسَة خَفِيفَة عقب السَّجْدَة الثَّانِيَة من كل رَكْعَة يقوم عَنْهَا)
1361 - فِيهِ حَدِيث أبي حميد السَّابِق فِي " جَامع صفة الصَّلَاة " .
1362 - وَعَن مَالك بن الْحُوَيْرِث رَضِيَ اللَّهُ عَنْه : " أَنه رَأَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي فَإِذا كَانَ فِي وتر من صلَاته لم ينْهض حَتَّى يَسْتَوِي قَاعِدا " رَوَاهُ البُخَارِيّ من طرق .
3 (فصل فِي ضعيفه)
1363 - مِنْهُ ، عَن وَائِل : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا رفع رَأسه من السَّجْدَة يَسْتَوِي قَائِما بتكبيرة " .

(1/420)

(بَاب اسْتِحْبَاب الِاعْتِمَاد باليدين عَلَى الأَرْض حِين ينْهض إِلَى الرَّكْعَة الثَّانِيَة وَغَيرهَا)
1364 - عَن أَيُّوب ، عَن أبي قلَابَة قَالَ : " جَاءَنَا مَالك بن الْحُوَيْرِث فَصَلى بِنَا ، فَقَالَ : إِنِّي لأصلي بكم ، وَمَا أُرِيد الصَّلَاة ، لَكِن أُرِيد أَن أريكم كَيفَ رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي . فَقلت : لأبي قلَابَة : كَيفَ كَانَت صلَاته ؟ قَالَ : مثل صَلَاة شَيخنَا هَذَا ، يَعْنِي عَمْرو بن سَلمَة . قَالَ أَيُّوب : وَكَانَ ذَلِك [ 54 / ب ] الشَّيْخ يتم التَّكْبِير فَإِذا رفع رَأسه عَن السَّجْدَة الثَّانِيَة جلس ، وَاعْتمد عَلَى الأَرْض ، ثمَّ قَامَ " رَوَاهُ البُخَارِيّ . قَوْله : ابْن سَلمَة ، بِكَسْر اللَّام .
3 (فصل فِي ضعيفه يُخَالِفهُ)
1365 - مِنْهُ ، عَن عَلّي رَضِيَ اللَّهُ عَنْه : " من السّنة إِذا نَهَضَ فِي الْمَكْتُوبَة من رَكْعَتَيْنِ أَن لَا يعْتَمد بيدَيْهِ عَلَى الأَرْض ، إِلَّا أَن يكون شَيخا كَبِيرا لَا يَسْتَطِيع " .

(1/421)

1366 - وَحَدِيث أبي هُرَيْرَة : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ينْهض فِي الصَّلَاة عَلَى صُدُور قَدَمَيْهِ " .
1367 - وَحَدِيث وَائِل ، رَفعه : " وَإِذا نَهَضَ ، نَهَضَ عَلَى رُكْبَتَيْهِ وَاعْتمد عَلَى فَخذيهِ " رَوَاهُ أَبُو دَاوُد من رِوَايَة عبد الْجَبَّار بن وَائِل ، عَن أَبِيه وَلم يُدْرِكهُ باتفاقهم ، وَقيل : ولد بعد مَوته بِسِتَّة أشهر .
1368 - وَحَدِيث ابْن عمر رَفعه : " نهَى أَن يعْتَمد عَلَى يَدَيْهِ إِذا نَهَضَ فِي

(1/422)

الصَّلَاة " رَوَاهُ أَبُو دَاوُد [ 46 / أ ] من رِوَايَة مَجْهُول ، وَهَذَا أَيْضا شَاذ .
1369 - وَحَدِيث عَطِيَّة الْعَوْفِيّ : " رَأَيْت ابْن عمر ، وَابْن عَبَّاس ، وَابْن الزبير وَأَبا سعيد ، يقومُونَ عَلَى صُدُور أَقْدَامهم فِي الصَّلَاة " عَطِيَّة ضَعِيف .
1370 - قَالَ الْبَيْهَقِيّ : " وَصَحَّ عَن ابْن مَسْعُود أَنه قَامَ عَلَى صُدُور قَدَمَيْهِ فِي الصَّلَاة مَوْقُوفا " .
(وَمن ضَعِيف الْبَاب)
1371 - عَن ابْن عَبَّاس : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا قَامَ فِي صلَاته وضع يَدَيْهِ عَلَى

(1/423)

الأَرْض كالعاجن " ضَعِيف لَا أصل لَهُ .
(بَاب كَيفَ يُصَلِّي الرَّكْعَة الثَّانِيَة وَمَا بعْدهَا)
1372 - سبقت أَحَادِيثه فِي بَاب " جَامع صفة الصَّلَاة " .
1373 - وَعَن أبي هُرَيْرَة : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا نَهَضَ من الرَّكْعَة الثَّانِيَة استفتح الْقِرَاءَة ب { الْحَمد لله رب الْعَالمين } ، وَلم يسكت " رَوَاهُ مُسلم .
(بَاب اسْتِحْبَاب الْجُلُوس فِي التَّشَهُّد الأول مفترشا ، وَفِي الْأَخير متوركا)
1374 - فِيهِ حَدِيث أبي حميد .
1375 - وَحَدِيث عَائِشَة السابقان ، فِي " جَامع صفة الصَّلَاة " .
1376 - وَعَن عبد الله بن الزبير رَضِيَ اللَّهُ عَنْهما : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا قعد فِي

(1/424)

الصَّلَاة جعل قدمه [ 55 / أ ] الْيُسْرَى بَين فَخذه وَسَاقه ، وفرش قدمه الْيُمْنَى ، وَوضع يَده الْيُسْرَى عَلَى ركبته الْيُسْرَى ، وَوضع يَده الْيُمْنَى عَلَى فَخذه الْيُمْنَى ، وَأَشَارَ بِأُصْبُعِهِ السبابَة ، وَوضع إبهامه عَلَى أُصْبُعه الْوُسْطَى " رَوَاهُ مُسلم .
1377 - وَفِي رِوَايَة لَهُ من رِوَايَة ابْن عجلَان ذكرهَا مُتَابعَة : " ويلقم كَفه الْيُسْرَى ركبته " . وَقَوله : وفرش قدمه الْيُمْنَى ، مَعْنَاهُ لم ينصبها عَلَى أَطْرَاف أَصَابِعه فِي هَذِه الْمرة ، وَلَا فتح أصابعها كَمَا كَانَ يفعل غَالِبا ، بل نصبها دون ذَلِك ، بَيَانا للْجُوَاز .
1378 - وَعَن عبد الله بن عبد الله بن عمر : أَنه كَانَ يرَى عبد الله ابْن عمر يتربع فِي الصَّلَاة إِذا جلس ، قَالَ ففعلته وَأَنا يَوْمئِذٍ حَدِيث السن ، فنهاني عبد الله بن عمر ، وَقَالَ : " إِنَّمَا السّنة أَن تنصب رجلك الْيُمْنَى ، وَتثني الْيُسْرَى " فَقلت : إِنَّك تفعل ذَلِك . فَقَالَ : " إِن رجْلي لَا تحملاني " رَوَاهُ البُخَارِيّ .
1379 - وَرَوَى مَالك بِإِسْنَادِهِ الصَّحِيح ، عَن ابْن عمر ، الْجُلُوس عَلَى وركه الْيُسْرَى . قَالَ أَصْحَابنَا : حَدِيث أبي حميد صَرِيح فِي الْفرق بَين التشهدين ، وَأَنه يفترش فِي الأول ، ويتورك فِي الثَّانِي ، وَبَاقِي الْأَحَادِيث الْمُطلقَة [ 47 / أ ] تتنزل عَلَيْهِ ، للْجمع بَين الْأَحَادِيث .

(1/425)

(بَاب كَيْفيَّة وضع الْيَدَيْنِ عَلَى الفخذين ، وَالْإِشَارَة بالمسبحة وكيفيتها ، وَمَا يَنْوِي بهَا ، وَلَا يحركها)
1380 - فِيهِ حَدِيث ابْن الزبير فِي الْبَاب قبله .
1381 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا جلس فِي الصَّلَاة وضع يَدَيْهِ عَلَى رُكْبَتَيْهِ ، وَرفع أُصْبُعه الْيُمْنَى الَّتِي تلِي الْإِبْهَام ، فَدَعَا بهَا ، وَيَده الْيُسْرَى عَلَى ركبته باسطها عَلَيْهَا " رَوَاهُ مُسلم .
1382 - وَفِي رِوَايَة لَهُ : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا قعد فِي التَّشَهُّد وضع يَده الْيُسْرَى عَلَى ركبته الْيُسْرَى وَوضع يَده الْيُمْنَى عَلَى ركبته الْيُمْنَى ، وَعقد ثَلَاثَة وَخمسين [ 55 / ب ] ، وَأَشَارَ بالسبابة " .
1383 - وَفِي رِوَايَة لَهُ : " وضع كَفه الْيُمْنَى عَلَى فَخذه الْيُمْنَى ، وَقبض أَصَابِعه كلهَا ، وَأَشَارَ بِأُصْبُعِهِ الَّتِي تلِي الْإِبْهَام ، وَوضع كَفه الْيُسْرَى عَلَى فَخذه الْيُسْرَى " وَقَوله : " ثَلَاثَة وَخمسين " شَرحه عِنْد الْحساب أَن يضع طرف الْخِنْصر عَلَى البنصر ، وَلَيْسَ هَذَا مرَادا هُنَا ، بل المُرَاد أَنه وضع الْخِنْصر عَلَى الرَّاحَة كالبنصر ، وَتَكون كالصورة الَّتِي يسميها الْحساب تِسْعَة وَخمسين . وَقيل : إِن اصطلاحهم حِينَئِذٍ كَانَ هَكَذَا .
1384 - وَعَن وَائِل بن حجر رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَامَ إِلَى الصَّلَاة فَكبر ،

(1/426)

وَرفع يَدَيْهِ حَتَّى يُحَاذِي بهما أُذُنَيْهِ ، وَأخذ شِمَاله بِيَمِينِهِ ، فَلَمَّا سجد وضع يَدَيْهِ فَسجدَ بَينهمَا ، ثمَّ جلس فَوضع يَده الْيُسْرَى عَلَى فَخذه الْيُسْرَى ، ومرفقه الْيُمْنَى عَلَى فَخذه الْيُمْنَى ثمَّ عقد الْخِنْصر والبنصر ، ثمَّ حلق الْوُسْطَى بالإبهام ، وَأَشَارَ بالسبابة " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد صَحِيح .
1385 - وَرَوَاهُ ابْن ماجة بِإِسْنَاد صَحِيح قَالَ : " رَأَيْت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حلق بالإبهام وَالْوُسْطَى ، وَرفع الَّتِي تَلِيهَا يَدْعُو بهَا فِي التَّشَهُّد " .
1386 - قَالَ الْبَيْهَقِيّ : " وَنحن نجيز هَذَا ، وَلَكِن نَخْتَار مَا فِي :
1387 - حَدِيث ابْن عمر .
1388 - ثمَّ ابْن الزبير . لقُوَّة إسنادهما ، ومزية رجالهما ، ورجحانهم فِي الْفضل عَلَى عَاصِم بن كُلَيْب ، رَاوِي حَدِيث وَائِل " .
1389 - وَعَن ابْن الزبير رَضِيَ اللَّهُ عَنْهما : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وضع يَده الْيُمْنَى عَلَى فَخذه الْيُمْنَى ، وَأَشَارَ بِأُصْبُعِهِ ، وَلَا يُجَاوز بَصَره إِشَارَته " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .

(1/427)

1390 - وَفِي رِوَايَة عَنهُ : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُشِير بِأُصْبُعِهِ إِذا دَعَا ، لَا يحركها " رَوَاهُ أَبُو [ 47 / ب ] دَاوُد ، بِإِسْنَاد صَحِيح .
1391 - وَعَن وَائِل : " أَنه وصف صَلَاة رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَذكر وضع الْيَدَيْنِ فِي التَّشَهُّد قَالَ : ثمَّ رفع أُصْبُعه ، فرأيته يحركها يَدْعُو بهَا " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد صَحِيح .
1392 - قَالَ : " ويحركها " أَن مُرَاده بِالتَّحْرِيكِ الْإِشَارَة بهَا ، لَا تَكْرِير تحريكها ، فَيكون مُوَافقا لحَدِيث ابْن الزبير قبله [ 56 / أ ] .
3 (فصل فِي ضعيفه)
1393 - مِنْهُ ، عَن ابْن عمر رَفعه : " تَحْرِيك الْأصْبع فِي الصَّلَاة مذعرة للشَّيْطَان " .
1394 - قَالَ الْبَيْهَقِيّ : " تفرد بِهِ الْوَاقِدِيّ ، وَهُوَ ضَعِيف " .

(1/428)

1395 - وَعنهُ مَرْفُوعا : " لهي أَشد عَلَى الشَّيْطَان من الْحَدِيد " يَعْنِي السبابَة .
1396 - وَعَن خفاف بن إِيمَاء : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُشِير بهَا للتوحيد " فِي رُوَاته مَجْهُول ، وَإِن كَانَ مَعْنَاهُ صَحِيحا .
(بَاب التَّشَهُّد)
1397 - عَن ابْن مَسْعُود رَضِيَ اللَّهُ عَنْه قَالَ : كُنَّا إِذا صلينَا خلف النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، قُلْنَا : السَّلَام عَلَى جِبْرِيل ، وَمِيكَائِيل ، السَّلَام عَلَى فلَان وَفُلَان ، فَالْتَفت إِلَيْنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : " الله هُوَ السَّلَام ، فَإِذا صَلَّى أحدكُم فَلْيقل : التَّحِيَّات لله ، والصلوات والطيبات ، السَّلَام عَلَيْك أَيهَا النَّبِي وَرَحْمَة الله وَبَرَكَاته ، السَّلَام علينا وَعَلَى عباد الله الصَّالِحين ، فَإِنَّكُم إِذا قُلْتُمُوهَا أَصَابَت كل عبد صَالح فِي السَّمَاء وَالْأَرْض . أشهد أَن لَا إِلَه إِلَّا الله ، وَأشْهد أَن مُحَمَّدًا عَبده وَرَسُوله . ثمَّ ليتخير من الدُّعَاء أعجبه إِلَيْهِ فيدعو " مُتَّفق عَلَيْهِ .
1398 - وَفِي رِوَايَة لمُسلم : " ثمَّ يتَخَيَّر بعد من الدُّعَاء " .

(1/429)

1399 - وَفِي رِوَايَة لَهُ : " ثمَّ يتَخَيَّر من الْمَسْأَلَة مَا شَاءَ " .
1400 - وَفِي رِوَايَة لَهما : " عَلمنِي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ التَّشَهُّد كفي بَين كفيه ، كَمَا يعلمني السُّورَة من الْقُرْآن " .
1401 - وَفِي رِوَايَة للْبُخَارِيّ : كُنَّا إِذا كُنَّا مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي الصَّلَاة ، قُلْنَا : السَّلَام عَلَى الله من عباده ، السَّلَام عَلَى فلَان وَفُلَان ، فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا تَقولُوا السَّلَام عَلَى الله ، فَإِن الله هُوَ السَّلَام وَلَكِن قُولُوا : التَّحِيَّات لله " .
1402 - وَفِي رِوَايَة للدارقطني وَالْبَيْهَقِيّ - قَالَا : " إِسْنَاده صَحِيح " - عَن ابْن مَسْعُود قَالَ : " كُنَّا نقُول قبل أَن يفْرض التَّشَهُّد ، السَّلَام عَلَى الله ، السَّلَام عَلَى جِبْرِيل " إِلَى آخِره . احْتج أَصْحَابنَا بِهَذِهِ الرِّوَايَة عَلَى أَن التَّشَهُّد [ 48 / أ ] الْأَخير فرض .
1403 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما قَالَ : كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يعلمنَا التَّشَهُّد كَمَا يعلمنَا السُّورَة [ 56 / ب ] فَكَانَ يَقُول : " التَّحِيَّات المباركات الصَّلَوَات الطَّيِّبَات لله ، السَّلَام عَلَيْك أَيهَا النَّبِي وَرَحْمَة الله وَبَرَكَاته ، السَّلَام علينا وَعَلَى عباد الله الصَّالِحين ، أشهد أَن لَا إِلَه إِلَّا الله ، وَأشْهد أَن مُحَمَّدًا رَسُول الله " رَوَاهُ مُسلم .
1404 - وَعَن حطَّان بن عبد الله قَالَ : " صليت مَعَ أبي مُوسَى الْأَشْعَرِيّ رَضِي

(1/430)

الله عَنهُ ، فَلَمَّا كَانَ عِنْد الْقعدَة قَالَ رجل من الْقَوْم : اُقرّت الصَّلَاة بِالْبرِّ وَالزَّكَاة . فَلَمَّا قَضَى أَبُو مُوسَى الصَّلَاة ، وَسلم ، انْصَرف وَقَالَ : أَيّكُم الْقَائِل كلمة كَذَا وَكَذَا . فأرمّ الْقَوْم . ثمَّ قَالَ : أَيّكُم الْقَائِل كلمة كَذَا وَكَذَا . فأرمّ الْقَوْم ، فَقَالَ : لَعَلَّك يَا حطَّان قلتهَا . قلت : مَا قلتهَا ، وَلَقَد رهبت أَن تبعكني بهَا . فَقَالَ رجل من الْقَوْم : قلتهَا وَلم أرد بهَا إِلَّا الْخَيْر ، فَقَالَ أَبُو مُوسَى : أما تعلمُونَ كَيفَ تَقولُونَ فِي صَلَاتكُمْ ؟ إِن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ خَطَبنَا فَبين لنا سُنّتنا وَعلمنَا صَلَاتنَا ، فَقَالَ : " إِذا صليتم فأقيموا صفوفكم ، ثمَّ ليؤمكم أحدكُم فَإِذا كبّر فكبروا ، وَإِذا قَالَ { غير المغضوب عَلَيْهِم وَلَا الضَّالّين } فَقولُوا آمين . يجبكم الله ، فَإِذا كبّر وَركع فكبروا ، واركعوا فَإِن الإِمَام يرْكَع قبلكُمْ وَيرْفَع قبلكُمْ ، فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : فَتلك بِتِلْكَ . وَإِذا قَالَ سمع الله لمن حَمده ، فَقولُوا : اللَّهُمَّ رَبنَا لَك الْحَمد ، يسمع الله لكم ، فَإِن الله تبَارك وَتَعَالَى قَالَ عَلَى لِسَان نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : سمع الله لمن حَمده ، فَإِذا كبر وَسجد فكبروا واسجدوا ، فَإِن الإِمَام يسْجد قبلكُمْ وَيرْفَع قبلكُمْ ، فَتلك بِتِلْكَ ، وَإِذا كَانَ عِنْد الْقعدَة فَلْيَكُن من أول قَول أحدكُم : التَّحِيَّات الطَّيِّبَات الصَّلَوَات لله ، السَّلَام عَلَيْك أَيهَا النَّبِي وَرَحْمَة الله وَبَرَكَاته ، السَّلَام علينا وَعَلَى عباد الله الصَّالِحين ، أشهد أَن لَا إِلَه إِلَّا الله ، وَأَن مُحَمَّدًا عَبده وَرَسُوله " رَوَاهُ مُسلم .
1405 - وَفِي رِوَايَة لأبي دَاوُد : " وَأشْهد أَن مُحَمَّدًا عَبده وَرَسُوله " . قَوْله : أرمّ الْقَوْم " ، بالراء الْمَفْتُوحَة ، وَتَشْديد الْمِيم ، أَي : سكتوا . وتبعكني : توبّخني وترْميني . قَوْله : يجبْكم الله ، بِالْجِيم أَي يستجيب لكم [ 57 / أ ] .
1406 - وَعَن عبد الرَّحْمَن بن عبدٍ القاريّ ، بتَشْديد الْيَاء ، أَنه سمع عمر بن

(1/431)

الْخطاب رَضِيَ اللَّهُ عَنْه ، وَهُوَ عَلَى الْمِنْبَر ، وَهُوَ يعلّم النَّاس التَّشَهُّد يَقُول : " قُولُوا : التَّحِيَّات لله ، الزاكيات لله ، الصَّلَوَات الطَّيِّبَات لله ، السَّلَام عَلَيْك أَيهَا النَّبِي وَرَحْمَة الله وَبَرَكَاته [ 48 / ب ] ، السَّلَام علينا وَعَلَى عباد الله الصَّالِحين ، أشهد أَن لَا إِلَه إِلَّا الله ، وَأشْهد أَن مُحَمَّدًا عَبده وَرَسُوله " رَوَاهُ مَالك فِي " الْمُوَطَّأ " بِإِسْنَادِهِ الصَّحِيح .
1407 - وَفِي رِوَايَة : " الصَّلَوَات لله ، الطَّيِّبَات لله " .
1408 - وَفِي رِوَايَة للبيهقي ؛ تَقْدِيم الشَّهَادَتَيْنِ عَلَى كلمتي السَّلَام ومعظم الرِّوَايَات عَكسه ، كَمَا سبق وَهُوَ الْمَعْرُوف .
1409 - وَعَن عَائِشَة رِوَايَتَانِ فِي تشهدها فِي تَقْدِيم الشَّهَادَتَيْنِ وتأخيرهما . وإسنادهما صَحِيح .

(1/432)

فَيكون تَقْدِيم الشَّهَادَتَيْنِ مِنْهَا فِي بعض الْأَوْقَات عملا بِأحد الجائزين ، فَإِن التَّرْتِيب هُنَا سنة وَلَيْسَ بِوَاجِب عَلَى الصَّحِيح .
1410 - وَعَن الْقَاسِم قَالَ : " علمتني عَائِشَة قَالَت : هَذَا تشهد النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " التَّحِيَّات لله ، والصلوات ، والطيبات ، السَّلَام عَلَيْك أَيهَا النَّبِي وَرَحْمَة الله ، وَبَرَكَاته ، السَّلَام علينا وَعَلَى عباد الله الصَّالِحين . أشهد أَن لَا إِلَه إِلَّا الله ، وَأشْهد أَن مُحَمَّدًا عَبده وَرَسُوله " رَوَاهُ الْحسن بن سُفْيَان فِي " مُسْنده " ، وَالْبَيْهَقِيّ بِإِسْنَاد جيد ، وَفِيه بَيَان فَائِدَة حَسَنَة ، وَهِي أَن تشهده صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِلَفْظ تشهدنا .
3 (فصل فِي ضعيفه)
1411 - مِنْهُ ، حَدِيث جَابر : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يعلمنَا التَّشَهُّد كَمَا يعلمنَا السُّورَة من الْقُرْآن : باسم الله ، وَبِاللَّهِ ، التَّحِيَّات لله " إِلَى قَوْله : " وَأشْهد أَن مُحَمَّدًا عَبده وَرَسُوله ، أسأَل الله الْجنَّة ، وَأَعُوذ بِاللَّه من النَّار " رَوَاهُ النَّسَائِيّ ، وَابْن مَاجَه ، وَالْحَاكِم ، وَالْبَيْهَقِيّ .

(1/433)

قَالَ الْحفاظ : هُوَ ضَعِيف . وَمِمَّنْ ضعفه البُخَارِيّ ، وَالتِّرْمِذِيّ ، وَالنَّسَائِيّ ، وَالْبَيْهَقِيّ وَآخَرُونَ .
1412 - قَالَ التِّرْمِذِيّ : " سَأَلت البُخَارِيّ عَنهُ فَقَالَ : هُوَ خطأ " .
1413 - وَرَوَاهُ الْبَيْهَقِيّ من رِوَايَة جمَاعَة من الصَّحَابَة وضعفها كلهَا .
1414 - وأنما صَحَّ عَن ابْن عمر مَوْقُوفا عَلَيْهِ .
1415 - وَأما قَول الْحَاكِم فِي " الْمُسْتَدْرك " : " إِن حَدِيث جَابر صَحِيح " فمردود عَلَيْهِ ، فَالَّذِينَ ضَعَّفُوهُ أجلّ مِنْهُ وأتقن [ 57 / ب ] .

(1/434)

(بَاب إخفاء التَّشَهُّد ، وَتَخْفِيف الْقعُود فِي التَّشَهُّد الأول وَأَنه سنة ، وَأَن التَّشَهُّد الْأَخير فرض)
أما تَخْفيف قعُود الأول والإخفاء فمجمع عَلَيْهِمَا ، وَجَاء فيهمَا حديثان :
1416 - أَحدهمَا عَن ابْن مَسْعُود قَالَ : " من السُّنّة أَن يُخفي التَّشَهُّد " رَوَاهُ دَاوُد ، وَالتِّرْمِذِيّ ،
1417 - وَقَالَ : " حَدِيث حسن " .
1418 - وَالْحَاكِم وَقَالَ : صَحِيح عَلَى شَرط البُخَارِيّ وَمُسلم .
1419 - وَالثَّانِي : عَن أبي عُبَيْدَة بن عبد الله بن مَسْعُود [ 49 / أ ] عَن أَبِيه : " أَن

(1/435)

النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ فِي الرَّكْعَتَيْنِ الْأَوليين كَأَنَّهُ عَلَى الرَّضف . قَالُوا : حَتَّى يقوم ؟ قَالَ : حَتَّى يقوم " رَوَاهُ الثَّلَاثَة .
1420 - قَالَ التِّرْمِذِيّ " حسن " . وَلَيْسَ كَمَا قَالَ ، لِأَن أَبَا عُبَيْدَة لم يسمع أَبَاهُ ، وَلم يُدْرِكهُ باتفاقهم . وَقيل : ولد بعد مَوته ، فَهُوَ مُنْقَطع . وَأما افتراض التَّشَهُّد الْأَخير فالعمدة فِيهِ :
1421 - قَوْله فِي حَدِيث ابْن مَسْعُود فِي الْبَاب قبله : " قبل أَن يُفرض التَّشَهُّد " ، أما كَون التَّشَهُّد الأول سنة فدليله .
1422 - حَدِيث ابْن بُحَيْنَة : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ تَركه وَسجد للسَّهْو " مُتَّفق عَلَيْهِ .
(بَاب الصَّلَاة عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، عقب التَّشَهُّد ، وَفِي غير الصَّلَاة)
1423 - عَن كَعْب بن عجْرَة رَضِيَ اللَّهُ عَنْه قَالَ : خرج علينا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ

(1/436)

فَقُلْنَا : قد عرفنَا كَيفَ نسلم عَلَيْك ، فَكيف نصلي عَلَيْك ؟ قَالَ : " قُولُوا اللَّهُمَّ صل عَلَى مُحَمَّد ، وَعَلَى آل مُحَمَّد ، كَمَا صليت عَلَى آل إِبْرَاهِيم إِنَّك حميد مجيد ، اللَّهُمَّ بَارك عَلَى مُحَمَّد وَعَلَى آل مُحَمَّد ، كَمَا باركت عَلَى آل إِبْرَاهِيم إِنَّك حميد مجيد " مُتَّفق عَلَيْهِ .
1424 - وَعَن أبي حميد السَّاعِدِيّ رَضِيَ اللَّهُ عَنْه ، أَنهم قَالُوا : يَا رَسُول الله ، كَيفَ نصلي عَلَيْك ؟ قَالَ : " قُولُوا اللَّهُمَّ صل عَلَى مُحَمَّد وَعَلَى أَزوَاجه وَذريته ، كَمَا صليت عَلَى آل إِبْرَاهِيم ، وَبَارك عَلَى مُحَمَّد وَعَلَى أَزوَاجه وَذريته ، كَمَا باركت عَلَى آل إِبْرَاهِيم إِنَّك حميد مجيد " مُتَّفق عَلَيْهِ .
1425 - وَعَن أبي سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه قَالَ : قُلْنَا يَا رَسُول الله ، هَذَا السَّلَام عَلَيْك ، فَكيف نصلي عَلَيْك ؟ قَالَ : " قُولُوا اللَّهُمَّ [ 58 / أ ] صل عَلَى مُحَمَّد عَبدك وَرَسُولك كَمَا صليت عَلَى إِبْرَاهِيم ، وَبَارك عَلَى مُحَمَّد وَآل مُحَمَّد ، كَمَا باركت عَلَى إِبْرَاهِيم وَآل إِبْرَاهِيم " رَوَاهُ البُخَارِيّ فِي وسط كتاب " الدَّعْوَات " من " صَحِيحه " .
1426 - وَعَن أبي مَسْعُود الْأنْصَارِيّ البدري رَضِيَ اللَّهُ عَنْه قَالَ : أَتَانَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَقَالَ لَهُ بشير بن سعد : أمرنَا الله أَن نصلي عَلَيْك يَا رَسُول الله ؟ فَكيف نصلي عَلَيْك ؟ قَالَ : " قُولُوا اللَّهُمَّ صل عَلَى مُحَمَّد وَعَلَى آل مُحَمَّد ، كَمَا صليت عَلَى آل إِبْرَاهِيم ، وَبَارك عَلَى مُحَمَّد وَعَلَى آل مُحَمَّد ، كَمَا باركت عَلَى إِبْرَاهِيم فِي الْعَالمين إِنَّك حميد مجيد ، وَالسَّلَام كَمَا قد علمْتُم " رَوَاهُ مُسلم .
1427 - وَعنهُ ، أَنه قَالَ : كَيفَ نصلي عَلَيْك إِذا نَحن صلينَا عَلَيْك فِي صَلَاتنَا ؟

(1/437)

قَالَ : " قُولُوا اللَّهُمَّ صل عَلَى مُحَمَّد النَّبِي الْأُمِّي وَعَلَى آل [ 49 / ب ] مُحَمَّد ، كَمَا صليت عَلَى إِبْرَاهِيم وَعَلَى آل إِبْرَاهِيم ، وَبَارك عَلَى مُحَمَّد النَّبِي الْأُمِّي وَعَلَى آل مُحَمَّد ، كَمَا باركت عَلَى إِبْرَاهِيم وَعَلَى آل إِبْرَاهِيم إِنَّك حميد مجيد " رَوَاهُ الدَّارَقُطْنِيّ ، وَالْحَاكِم ، وَابْن حبَان ، وَالْبَيْهَقِيّ ، وَاحْتَجُّوا بِهِ .
1428 - قَالَ الدَّارَقُطْنِيّ : " إِسْنَاده حسن " .
1429 - وَقَالَ الْحَاكِم : " هُوَ حَدِيث صَحِيح " .
1430 - وَعَن فضَالة بن عبيد رَضِيَ اللَّهُ عَنْه قَالَ : سمع رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رجلا يَدْعُو فِي صلَاته ، لم يمجد الله ، وَلم يصل عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " عجِل هَذَا " ، ثمَّ دَعَاهُ فَقَالَ لَهُ ، أَو لغيره : " إِذا صَلَّى أحدكُم فليبدأ بتحميد ربه وَالثنَاء عَلَيْهِ ، ثمَّ يُصَلِّي عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، ثمَّ يَدْعُو بعد بِمَا شَاءَ " رَوَاهُ الثَّلَاثَة ، وَالْحَاكِم ، وَابْن حبَان فِي " صَحِيحَيْهِمَا " ،

(1/438)

1431 - قَالَ التِّرْمِذِيّ ،
1432 - وَالْحَاكِم : " حَدِيث صَحِيح " .
1433 - وَعَن ابْن مَسْعُود رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أولَى النَّاس بِي يَوْم الْقِيَامَة أَكْثَرهم عَلّي صَلَاة " رَوَاهُ التِّرْمِذِيّ ،
1434 - وَقَالَ : " حسن " .
1435 - وَعَن عَلّي رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " الْبَخِيل من ذُكرت

(1/439)

عِنْده فَلم يصل عَلّي " رَوَاهُ التِّرْمِذِيّ .
1436 - وَقَالَ : " حسن صَحِيح " [ 58 / ب ] .
1437 - [ وَعنهُ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " رغم أنف رجل ذُكرت عِنْده فَلم يصل عَلّي " رَوَاهُ التِّرْمِذِيّ ،
1438 - وَقَالَ : " حسن " .
1439 - وَعنهُ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا تجْعَلُوا قَبْرِي عيداً ، وصلوا عليّ فَإِن صَلَاتكُمْ تبلغني حَيْثُ كُنْتُم " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .
1440 - وَعنهُ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " مَا من أحد يسلم عَلّي إِلَّا رد الله عَلّي

(1/440)

روحي حَتَّى أرد عَلَيْهِ السَّلَام " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .
1441 - وَعَن أَوْس بن أَوْس رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن من أفضل أيامكم يَوْم الْجُمُعَة ، فَأَكْثرُوا عليّ من الصَّلَاة فِيهِ ، فَإِن صَلَاتكُمْ معروضة عليّ " فَقَالُوا : يَا رَسُول الله ، وَكَيف تُعرض صَلَاتنَا عَلَيْك وَقد أرمْت ؟ - قَالَ : يَقُول بليت - قَالَ : " إِن الله حرم عَلَى الأَرْض أجساد الْأَنْبِيَاء " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .
(بَاب اسْتِحْبَاب [ 50 / أ ] الدُّعَاء قبل التَّسْلِيم)
1442 - فِيهِ حَدِيث عَلّي رَضِيَ اللَّهُ عَنْه السَّابِق فِي جَامع " صفة الصَّلَاة " .
1443 - وَحَدِيث ابْن مَسْعُود السَّابِق فِي التَّشَهُّد " ثمَّ ليتخير من الدُّعَاء أعجبه إِلَيْهِ " .
1444 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا فرغ أحدكُم من التَّشَهُّد الآخر فليتعوذ بِاللَّه من أَربع : من عَذَاب جَهَنَّم ، وَمن عَذَاب الْقَبْر ، وَمن فتْنَة الْمحيا وَالْمَمَات ، وَمن شَرّ فتْنَة الْمَسِيح الدَّجَّال " مُتَّفق عَلَيْهِ .

(1/441)

1445 - وَفِي رِوَايَة لمُسلم : " إِذا تشهد أحدكُم فليستعذ بِاللَّه من أَربع ، يَقُول : اللَّهُمَّ إِنِّي أعوذ بك من عَذَاب جَهَنَّم ، وَمن عَذَاب الْقَبْر ، وَمن فتْنَة الْمحيا وَالْمَمَات ، وَمن شَرّ فتْنَة الْمَسِيح الدَّجَّال " .
1446 - زَاد النَّسَائِيّ ، وَالْبَيْهَقِيّ فِي رِوَايَة لَهما بِإِسْنَاد صَحِيح : " ثمَّ يَدْعُو لنَفسِهِ بِمَا بدا لَهُ " .
1447 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يَدْعُو فِي الصَّلَاة " اللَّهُمَّ إِنِّي أعوذ بك من عَذَاب الْقَبْر ، وَأَعُوذ بك من فتْنَة الْمَسِيح الدَّجَّال ، وَأَعُوذ بك من فتْنَة الْمحيا ، وفتنة الْمَمَات ، اللَّهُمَّ إِنِّي أعوذ بك من المأثم والمغرم " فَقَالَ لَهُ قَائِل : مَا أَكثر مَا تستعيذ من المغرم ؟ فَقَالَ : " إِن الرجل إِذا غرم حدَّث فكذب ، ووعد فأخلف " مُتَّفق عَلَيْهِ .
1448 - وَعَن طَاوس ، عَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يعلمهُمْ هَذَا الدُّعَاء كَمَا يعلمهُمْ السُّورَة من الْقُرْآن " فَذكر نَحْو حَدِيث أبي هُرَيْرَة . رَوَاهُ مُسلم ، ثمَّ قَالَ : " بَلغنِي أَن طاوساً قَالَ لِابْنِهِ : دعوتَ بهَا فِي صَلَاتك ؟ فَقَالَ : لَا . قَالَ : أعد صَلَاتك " .
1449 - وَعَن أبي بكر الصّديق رَضِيَ اللَّهُ عَنْه ، أَنه قَالَ لرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : عَلمنِي

(1/442)

دُعَاء أَدْعُو بِهِ فِي صَلَاتي قَالَ : " قل اللَّهُمَّ إِنِّي ظلمت نَفسِي ظلما كثيرا ، وَلَا يغْفر الذُّنُوب إِلَّا أَنْت ، فَاغْفِر لي مغْفرَة من عنْدك ، وارحمني ، إِنَّك أَنْت الغفور الرَّحِيم " مُتَّفق عَلَيْهِ . كثيرا ، بِالْمُثَلثَةِ ، وَرَوَى بِالْمُوَحَّدَةِ ، فَينْدب جَمعهمَا فَيُقَال : " كثيرا ، كَبِيرا " .
1450 - وَعَن أبي صَالح ، عَن بعض أَصْحَاب النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، قَالَ ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لرجل : " كَيفَ تَدْعُو فِي الصَّلَاة ؟ " قَالَ : أَتَشهد ، وَأَقُول اللَّهُمَّ إِنِّي أَسأَلك الْجنَّة ، وَأَعُوذ بك من النَّار ، أما إِنِّي لَا أحسن دندنتك ، وَلَا دندنة معَاذ ، فَقَالَ [ 50 / ب ] النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " حولهَا ندندن " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح . الدندنة : كَلَام لَا يُفهم ، وَمَعْنَاهُ حول مسألتهما ندندن ، إِحْدَاهمَا سُؤال طلب ، وَالْأُخْرَى سُؤال رهب .
(بَاب السَّلَام ، وَأَنه تسليمتان يلتفتا فيهمَا)
1451 - فِيهِ حَدِيث : " تحليلها التَّسْلِيم " سبق فِي " جَامع صفة الصَّلَاة " .
1452 - وَحَدِيث عَائِشَة فِيهِ : " وَكَانَ يخْتم بِالتَّسْلِيمِ " .
1453 - وَعَن سعد بن أبي وَقاص رَضِيَ اللَّهُ عَنْه قَالَ : " كنت أرَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، يسلم عَن يَمِينه وَعَن يسَاره حَتَّى أرَى بَيَاض خَدّه " رَوَاهُ مُسلم .
1454 - وَعَن أبي معمر : أَن أَمِيرا كَانَ بِمَكَّة يسلم تسليمتين . فَقَالَ عبد الله -

(1/443)

يَعْنِي ابْن مَسْعُود - : " أَنِّي علقها ! إِن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يَفْعَله " رَوَاهُ مُسلم . علقها : بِفَتْح الْعين ، وَكسر اللَّام ، أَي من أَيْن حصلت لَهُ هَذِه السّنة ] .
1455 - وَعَن ابْن مَسْعُود رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " كَانَ يسلم عَن يَمِينه ، وَعَن شِمَاله حَتَّى يُرى بَيَاض خَدّه : السَّلَام عَلَيْكُم وَرَحْمَة الله ، السَّلَام عَلَيْكُم وَرَحْمَة الله " رَوَاهُ الثَّلَاثَة ،
1456 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
1457 - وَلَيْسَ فِي رِوَايَته : " حَتَّى يُرى بَيَاض خَدّه " .
1458 - وَعَن جَابر بن سَمُرَة رَضِيَ اللَّهُ عَنْهما قَالَ : " كُنَّا إِذا صلينَا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قُلْنَا : السَّلَام عَلَيْكُم وَرَحْمَة الله ، السَّلَام عَلَيْكُم وَرَحْمَة الله . وَأَشَارَ بِيَدِهِ إِلَى الْجَانِبَيْنِ ، فَقَالَ رَسُول الله : " علام تؤمئون بِأَيْدِيكُمْ كَأَنَّهَا أَذْنَاب خيل شُمْس ، إِنَّمَا يَكْفِي أحدكُم أَن يضع يَده عَلَى فَخذيهِ ثمَّ يسلم عَلَى أَخِيه من عَلَى يَمِينه وشماله " رَوَاهُ مُسلم .
1459 - وَعَن وَائِل بن حجر رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " كَانَ يسلم عَن

(1/444)

يَمِينه : السَّلَام عَلَيْكُم وَرَحْمَة الله وَبَرَكَاته وَعَن شِمَاله السَّلَام عَلَيْكُم وَرَحْمَة الله وَبَرَكَاته " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح ، وَأَشَارَ بَعضهم إِلَى تَضْعِيفه .
3 (فصل [ 51 / أ ] فِي ضعيفه)
1460 - مِنْهُ ، حَدِيث : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يسلم وَاحِدَة تِلْقَاء وَجهه " ضعفه الْجُمْهُور ، وَلَا يقبل تَصْحِيح الْحَاكِم لَهُ .
1461 - وَنَحْوه من رِوَايَة عَائِشَة .

(1/445)

1462 - وَسَهل بن سعد .
1463 - وَسَلَمَة ، غَيرهم . وَلَيْسَ فِي الِاقْتِصَار عَلَى تَسْلِيمَة وَاحِدَة شَيْء ثَابت .
(بَاب اسْتِحْبَاب إدراج لفظ السَّلَام بِلَا مد ، وَبَيَان مَا ينويه بِهِ ، وَكَرَاهَة الْإِشَارَة بِالْيَدِ مَعَه)
1464 - أما كَرَاهَة الْإِشَارَة فَفِيهَا حَدِيث جَابر بن سَمُرَة السَّابِق فِي الْبَاب قبله .
1465 - وَأما النيّة فَفِيهَا حَدِيثه أَيْضا .
1466 - وَعَن عَلّي رَضِيَ اللَّهُ عَنْه : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي قبل الْعَصْر أَربع

(1/446)

رَكْعَات ، يفصل بَينهُنَّ بِالتَّسْلِيمِ عَلَى الْمَلَائِكَة المقربين ، وَمن تَبِعَهُمْ من الْمُسلمين وَالْمُؤمنِينَ " رَوَاهُ التِّرْمِذِيّ .
1467 - وَقَالَ : " حسن " .
1468 - وَفِي رِوَايَة للْإِمَام أَحْمد : " عَلَى الْمَلَائِكَة المقربين ، والنبيين [ 59 / أ ] وَمن تَبِعَهُمْ من الْمُؤمنِينَ وَالْمُسْلِمين " .
1469 - وَعَن سَمُرَة بن جُنْدُب رَضِيَ اللَّهُ عَنْه : " أمرنَا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن نرد عَلَى الإِمَام ، وَأَن نتحاب ، وَأَن يسلم بَعْضنَا عَلَى بعض " حَدِيث حسن أَو صَحِيح ، رَوَاهُ أَبُو دَاوُد ، وَالدَّارَقُطْنِيّ ، وَالْبَيْهَقِيّ .
1470 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه قَالَ : " حذف السّنة سنّة " رَوَاهُ أَبُو

(1/447)

دَاوُد ، وَالتِّرْمِذِيّ .
1471 - وَقَالَ : " حسن صَحِيح " . قَالَ : قَالَ ابْن الْمُبَارك : " أَي لَا يمده مدا " .
3 (فصل فِي بَيَان أَحَادِيث ضَعِيفَة تَقْتَضِي أَن السَّلَام غير وَاجِب)
1472 - مِنْهَا ، حَدِيث ابْن مَسْعُود : أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ علمه التَّشَهُّد وَقَالَ : " إِذا

(1/448)

قضيت هَذَا فقد تمت صَلَاتك ، إِن شِئْت أتقوم فَقُمْ ، وَإِن شِئْت أَن تقعد فَاقْعُدْ " هَذِه الزِّيَادَة لَيست فِي " الصَّحِيح " اتّفق الْحفاظ عَلَى إِنَّهَا مدرجة لَيست من كَلَام النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَإِنَّمَا هِيَ من كَلَام ابْن مَسْعُود .
1473 - وَقد جَاءَ ذَلِك صَرِيحًا بإدراجها مُبينًا ، وَقد أوضح طرق ذَلِك الدَّارَقُطْنِيّ وَالْبَيْهَقِيّ ، وَغَيرهمَا .
1474 - وَحَدِيث ابْن عَمْرو بن العَاصِي رَفعه : " إِذا أحدث وَقد قعد فِي آخر صلَاته قبل أَن يسلم فقد جَازَت صلَاته " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ ، وَالْبَيْهَقِيّ . وَاتفقَ الْحفاظ عَلَى ضعفه لِأَنَّهُ مُضْطَرب ومنقطع ، وَمن رِوَايَة عبد الرَّحْمَن بن زِيَاد الأفريقي ، وَهُوَ ضَعِيف بالِاتِّفَاقِ .

(1/449)

1475 - وَعَن [ 51 / ب ] عَلّي رَضِيَ اللَّهُ عَنْه مَوْقُوف : " إِذا جلس قدر التَّشَهُّد ثمَّ أحدث تمت صلَاته " اتَّفقُوا عَلَى ضعفه ، قَالُوا : وَلَيْسَ فِي الْفَصْل شَيْء صَحِيح .
(بَاب اسْتِحْبَاب الْقُنُوت فِي الصُّبْح دَائِما ، وَمن رَأَى تَركه)
1476 - عَن أنس رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قنت شهرا يَدْعُو عَلَيْهِم ، ثمَّ تَركه ، فَأَما فِي الصُّبْح فَلم يزل يقنت حَتَّى فَارق الدُّنْيَا " صَحِيح ، رَوَاهُ جماعات من الْحفاظ وصححوه ، وَمِمَّنْ نَص عَلَى صِحَّته الْحَافِظ أَبُو عبد الله مُحَمَّد بن عَلّي الْبَلْخِي .
1477 - وَالْحَاكِم فِي " الْمُسْتَدْرك " ، ومواضع من كتبه ، وَالْبَيْهَقِيّ .
1478 - وَرَوَاهُ الدَّارَقُطْنِيّ من طرق بأسانيد صَحِيحَة [ 59 / ب ] .

(1/450)

1479 - وَعَن الْعَوام بن حَمْزَة قَالَ : سَأَلت أَبَا عُثْمَان عَن الْقُنُوت فِي الصُّبْح ؟ قَالَ : بعد الرُّكُوع . قلت : عَمَّن ؟ قَالَ : عَن أبي بكر ، وَعمر ، وَعُثْمَان رَضِيَ اللَّهُ عَنْهم " رَوَاهُ الْبَيْهَقِيّ .
1480 - وَقَالَ : " هَذَا إِسْنَاد حسن " .
1481 - وَعَن ابْن معقل التَّابِعِيّ ، قَالَ : " قنت عَلّي رَضِيَ اللَّهُ عَنْه فِي الْفجْر " .
1482 - قَالَ الْبَيْهَقِيّ : " هَذَا عَن عَلّي صَحِيح مَشْهُور " .
1483 - وَعَن سعد بن طَارق الْأَشْجَعِيّ قَالَ : " قلت لأبي : يَا أَبَة ، إِنَّك قد

(1/451)

صليت خلف رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَأبي بكر ، وَعمر ، وَعُثْمَان ، وَعلي فَكَانُوا يقنتون فِي الْفجْر ؟ فَقَالَ : أَي بُني مُحْدَث " رَوَاهُ التِّرْمِذِيّ ، وَالنَّسَائِيّ ، وَابْن مَاجَه .
1484 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " . قَالَ أَصْحَابنَا : الَّذين رووا إِثْبَات الْقُنُوت أَكثر وَمَعَهُمْ زِيَادَة علم فَتقدم روايتهم .
3 (فصل فِي ضعيفه)
1485 - مِنْهُ ، حَدِيث ابْن مَسْعُود : " مَا قنت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي شَيْء من صلَاته " ضَعِيف جدا ، مَدَاره عَلَى مُحَمَّد بن جَابر السحيمي ، وَهُوَ شَدِيد الضعْف .
1486 - وَحَدِيث أم سَلمَة مَرْفُوع : " نهَى عَن الْقُنُوت فِي الصُّبْح " . شَدِيد الضعْف

(1/452)

أَيْضا ، لِأَنَّهُ من رِوَايَة ؛ مُحَمَّد بن يعْلى ، عَن عَنْبَسَة بن عبد الرَّحْمَن ، عَن عبد الله بن نَافِع ، عَن أَبِيه ، عَن أم سَلمَة .
1487 - قَالَ الدَّارَقُطْنِيّ : " الثَّلَاثَة ضعفاء ، وَلَا يَصح لنافع سَماع من أم سَلمَة " .
1488 - وَحَدِيث ابْن عَبَّاس مَوْقُوف [ 52 / أ ] : " الْقُنُوت فِي الصُّبْح بِدعَة " ضَعِيف جدا ، ضعفه الْبَيْهَقِيّ وَغَيره ،
1489 - قَالَ الْبَيْهَقِيّ : " وروينا عَن ابْن عَبَّاس الْقُنُوت فِي الصُّبْح " .
(بَاب اسْتِحْبَاب الْقُنُوت فِي الصَّلَوَات كلهَا إِن نزلت نازلة)
قد ثبتَتْ فِيهِ أَحَادِيث كَثِيرَة فِي " الصَّحِيحَيْنِ " من رِوَايَة :
1490 - أنس .
1491 - وَأبي هُرَيْرَة ، وَغَيرهمَا : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قنت شهرا بعد الرُّكُوع يَدْعُو عَلَى الَّذين قتلوا الْقُرَّاء رَضِيَ اللَّهُ عَنْهم [ 60 / أ ] " .

(1/453)

(بَاب بَيَان أَن الْقُنُوت بعد الرُّكُوع من آخر رَكْعَة)
1492 - عَن أنس رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قنت شهرا بعد الرُّكُوع يَدْعُو عَلَى أَحيَاء من الْعَرَب ثمَّ تَركه " مُتَّفق عَلَيْهِ .
1493 - قَالَ الشَّافِعِي وأصحابنا : " أَي تَركه فِي غير الصُّبْح " لتوافق الْأَحَادِيث السَّابِقَة ، أَو ترك الدُّعَاء عَلَى أُولَئِكَ لحَدِيث أبي هُرَيْرَة الْآتِي .
1494 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قنت بعد الرُّكُوع فِي صلَاته شهرا يَدْعُو لفُلَان وَفُلَان ، ثمَّ ترك الدُّعَاء لَهُم " مُتَّفق عَلَيْهِ .
1495 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما : أَنه سمع رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا رفع رَأسه من الرُّكُوع فِي الرَّكْعَة الْأَخِيرَة من الْفجْر يَقُول : " اللَّهُمَّ الْعَن فلَانا وَفُلَانًا ، بعد مَا يَقُول : سمع الله لمن حَمده . رَبنَا وَلَك الْحَمد فَأنْزل الله تَعَالَى : (لَيْسَ لَك من الْأَمر شَيْء) " .
1496 - وَعَن خفاف بن إِيمَاء رَضِيَ اللَّهُ عَنْه ، قَالَ : ركع رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، ثمَّ رفع رَأسه فَقَالَ : " غفار غفر الله لَهَا ، وَأسلم سَالَمَهَا الله ، وعُصيَّة عَصَتْ الله وَرَسُوله ، اللَّهُمَّ الْعَن بني لحيان ، والعن رعلا ، وذكوان ، ثمَّ خر سَاجِدا " رَوَاهُ مُسلم .
1497 - وَعَن عَاصِم " سَأَلت أنسا عَن الْقُنُوت أَكَانَ قبل الرُّكُوع أَو بعده ؟ قَالَ : قبله . قلت : فَإِن فلَانا أَخْبرنِي عَنْك أَنَّك قلت بعد الرُّكُوع . قَالَ : كذب ، إِنَّمَا قنت

(1/454)

رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بعد الرُّكُوع شهرا " مُتَّفق عَلَيْهِ ، لَفظه للْبُخَارِيّ .
1498 - قَالَ الْبَيْهَقِيّ : " رُوَاة الْقُنُوت بعد الرُّكُوع أَكثر وأحفظ ، وَعَلِيهِ درج الْخُلَفَاء الراشدون رَضِيَ اللَّهُ عَنْهم " فِي أشهر الرِّوَايَات عَنْهُم وأكثرها .
(بَاب [ 52 / ب ] بَيَان لفظ الْقُنُوت ، واستحباب الصَّلَاة عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي آخِره)
1499 - عَن الْحسن بن عَلّي رَضِيَ اللَّهُ عَنْهما قَالَ : عَلمنِي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَلِمَات أقولهن فِي الْوتر : " اللَّهُمَّ اهدني فِيمَن هديت ، وَعَافنِي فِيمَن عافيت ، وتولني فِيمَن توليت ، وَبَارك لي فِيمَا أَعْطَيْت ، وقني شَرّ مَا قضيت ، فَإنَّك تقضي وَلَا يُقضى عَلَيْك ، وَإنَّهُ لَا يذل من واليت ، تَبَارَكت رَبنَا وَتَعَالَيْت [ 60 / ب ] " رَوَاهُ الثَّلَاثَة بِإِسْنَاد صَحِيح .
1500 - قَالَ التِّرْمِذِيّ : " حَدِيث حسن . قَالَ : وَلَا نَعْرِف عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي

(1/455)

الْقُنُوت شَيْئا أحسن من هَذَا " .
1501 - وَفِي رِوَايَة للبيهقي ، عَن ابْن الْحَنَفِيَّة : " أَن عليا رَضِيَ اللَّهُ عَنْه كَانَ يَدْعُو بِهَذَا فِي قنوته فِي صَلَاة الْفجْر " .
1502 - وَرَوَى الْبَيْهَقِيّ من طرق عَن ابْن عَبَّاس وَغَيره : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ

(1/456)

يعلمهُمْ هَذَا الدُّعَاء ليدعو بِهِ فِي الْقُنُوت من صَلَاة الصُّبْح " .
1503 - وَفِي رِوَايَة : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يَدْعُو بِهَذَا فِي صَلَاة الصُّبْح .
1504 - وَفِي وتر اللَّيْل " .
1505 - قَالَ الْبَيْهَقِيّ : " فَدلَّ هَذَا كُله أَن تَعْلِيم هَذَا الدُّعَاء وَقع لقنوت الصُّبْح وَالْوتر " .
1506 - وَجَاء فِي رِوَايَة ضَعِيفَة للبيهقي زِيَادَة : " وَلَا يعز من عاديت " .

(1/457)

1507 - وَفِي رِوَايَة للنسائي بِإِسْنَاد صَحِيح ، أَو حسن ، قَالَ : " تَبَارَكت وَتَعَالَيْت ، وَصَلى الله عَلَى النَّبِي " .
1508 - وَرَوَى الْبَيْهَقِيّ وَغَيره ، عَن عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه قنوتاً ، مَوْقُوفا عَلَيْهِ . قَالَ الْبَيْهَقِيّ : هُوَ صَحِيح عَن عمر ، وَهُوَ عَن عبيد بن عُمَيْر ، أَن عمر قنت بعد الرُّكُوع فَقَالَ : " اللَّهُمَّ اغْفِر لنا ، وَلِلْمُؤْمنِينَ وَالْمُؤْمِنَات ، وَالْمُسْلِمين وَالْمُسلمَات ، وألِّف بَين قُلُوبهم ، وَأصْلح ذَات بَينهم ، وانصرهم عَلَى عَدوك ، وعدوهم ، اللَّهُمَّ

(1/458)

الْعَن كفرة أهل الْكتاب الَّذين يصدون عَن سَبِيلك ، ويكذبون رسلك ، ويقاتلون أولياءك ، اللَّهُمَّ خَالف بَين كلمتهم ، وزلزل أَقْدَامهم ، وَأنزل بهم بأسك الَّذِي لَا ترده عَن الْقَوْم الْمُجْرمين ، بِسم الله الرَّحْمَن الرَّحِيم ، اللَّهُمَّ إِنَّا نستعينك ، ونستغفرك ، ونثني عَلَيْك ، وَلَا نكفرك ، ونخلع ونترك من يفجرك ، بِسم الله الرَّحْمَن الرَّحِيم ، اللَّهُمَّ إياك نعْبد ، وَلَك نصلي ونسجد ، وَإِلَيْك نسعى ، ونحفد ، نخشى عذابك الْجد ، وَنَرْجُو [ 53 / أ ] رحمتك ، إِن عذابك بالكفار مُلْحق " .
1509 - هَذِه إِحْدَى رِوَايَات الْبَيْهَقِيّ ، وَهِي الَّتِي اخْتَارَهَا ورجحها عَلَى غَيرهَا .
1510 - وَرَوَاهُ من طرق كَثِيرَة فِيهَا تَقْدِيم وَتَأْخِير ، وَنقص .
1511 - وَرَوَى بعضه مَرْفُوعا ، وَلكنه مُرْسل . وَإِنَّمَا قَالَ : " عذب كفرة أهل الْكتاب " لأَنهم الَّذين يُقَاتلُون الْمُسلمين حِينَئِذٍ ، وَأما الْيَوْم فَيُقَال : " عذب الْكَفَرَة " ليعمهم وَغَيرهم [ 61 / أ ] . قَوْله : " يفجرك " أَي : يعصيك ، ويلحد فِي صفاتك . " ونحفد " : نسارع فِي

(1/459)

طَاعَتك . " وَالْجد " : بِكَسْر الْجِيم ، الْحق . " مُلْحق " : بِكَسْر الْحَاء عِنْد الْجُمْهُور ، وَحَكَى ابْن قُتَيْبَة وَآخَرُونَ فَتحه وكسره .
(بَاب رفع الْيَدَيْنِ فِي الْقُنُوت والجهر بِهِ ، وتأمين الْمَأْمُوم عَلَى قنوت الإِمَام ، وَأَنه لَا يمسح بعده وَجهه وَلَا غَيره)
1512 - فِيهِ الْأَحَادِيث السَّابِقَة ، وظاهرها إِثْبَات الْجَهْر .
1513 - وَعَن أبي هُرَيْرَة ، " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ جهر بِالْقُنُوتِ ، فِي قنوت النَّازِلَة " . رَوَاهُ البُخَارِيّ فِي " صَحِيحه " فِي تَفْسِير قَوْله تَعَالَى : (لَيْسَ لَك من الْأَمر شي) .
1514 - وَعَن أنس رَضِيَ اللَّهُ عَنْه فِي قصَّة الْقُرَّاء الَّذين قُتلوا رَضِيَ اللَّهُ عَنْهم ، قَالَ : " لقد رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كلما صَلَّى الْغَدَاة رفع يَدَيْهِ يَدْعُو عَلَيْهِم ، يَعْنِي عَلَى الَّذين قتلوهم " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد صَحِيح أَو حسن .
1515 - وَعَن أبي رَافع قَالَ : " صليت خلف عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه فقنت بعد الرُّكُوع وَرفع يَدَيْهِ ، وجهر بِالدُّعَاءِ " رَوَاهُ الْبَيْهَقِيّ .
1516 - وَقَالَ : " هَذَا صَحِيح عَن عمر " .

(1/460)

1517 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما قَالَ : " قنت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ شهرا مُتَتَابِعًا فِي الظّهْر ، وَالْعصر ، وَالْمغْرب ، وَالْعشَاء ، وَالصُّبْح ، فِي دبر كل صَلَاة ، إِذا قَالَ : سمع الله لمن حَمده ، فِي الرَّكْعَة الْأَخِيرَة ، يَدْعُو عَلَى أَحيَاء من بني سليم ، ويؤمِّن من خَلفه " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن ، أَو صَحِيح .
3 (فصل فِي ضعيفه)
1518 - مِنْهُ ، حَدِيث ابْن عَبَّاس رَفعه : " سلوا الله ببطون أكفكم ، وَلَا تسألوه بظهورها ، فَإِذا فَرَغْتُمْ فامسحوا بهَا وُجُوهكُم " اتَّفقُوا عَلَى ضعفه ، رَوَاهُ أَبُو دَاوُد ،
1519 - وَقَالَ : " رُوي من غير وَجه كلهَا واهية ، هَذَا أمثلها ، قَالَ : وَهُوَ ضَعِيف أَيْضا " [ 53 / ب ] .

(1/461)

1520 - وَرَوَى الْبَيْهَقِيّ بِإِسْنَادِهِ ، عَن ابْن الْمُبَارك أَنه سُئل عَن مسح الْوَجْه إِذا دَعَا الْإِنْسَان ؟ قَالَ : " لم أجد لَهُ ثبتاً ، وَلم يكن يرفع يَدَيْهِ " .
1521 - قَالَ الْبَيْهَقِيّ : " لست أحفظ فِي مسح الْوَجْه هُنَا عَن أحد من السّلف شَيْئا . قَالَ : وَاخْتلفُوا فِي ذَلِك فِي الدُّعَاء خَارج الصَّلَاة ، قَالَ : فَأَما فِي الصَّلَاة فَهُوَ عمل لم يثبت فِيهِ [ 61 / أ ] خبر ، وَلَا أثر ، وَلَا قِيَاس فَلَا يُفعل ، ويقتصر عَلَى مَا فعله السّلف من رفع الْيَدَيْنِ دون الْمسْح " هَذَا كَلَام الْبَيْهَقِيّ .
1522 - وَأما حَدِيث عمر رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا رفع يَدَيْهِ فِي الدُّعَاء لم يحطهما حَتَّى يمسح بهما وَجهه " فَرَوَاهُ التِّرْمِذِيّ .
1523 - وَقَالَ : " حَدِيث غَرِيب ، انْفَرد بِهِ حَمَّاد بن عِيسَى ، وَحَمَّاد هَذَا ضَعِيف " فَهُوَ حَدِيث ضَعِيف .

(1/462)

1524 - وَأما قَول الشَّيْخ عبد الْحق فِي كِتَابه " الْأَحْكَام " أَن التِّرْمِذِيّ قَالَ : " هُوَ حَدِيث صَحِيح " ، فغلط إِنَّمَا قَالَ التِّرْمِذِيّ : " حَدِيث غَرِيب " .
(بَاب اسْتِحْبَاب رفع الْيَدَيْنِ فِي الدُّعَاء خَارج الصَّلَاة)
قد ثَبت أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رفع يَدَيْهِ فِي دُعَائِهِ فِي مَوَاطِن مُخْتَلفَة ، ودعوات مُخْتَلفَة .
1525 - وَقد ذكرت جملَة مِنْهَا نَحْو عشْرين فِي هَذَا الْموضع من شرح " الْمُهَذّب " .
(بَاب كَرَاهَة تَخْصِيص الإِمَام نَفسه بِالدُّعَاءِ دون الْمَأْمُومين)
1526 - عَن ثَوْبَان رَضِيَ اللَّهُ عَنْه قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا يؤم عبد قوما فيخص نَفسه بدعوة دونهم ، فَإِن فعل فقد خَانَهُمْ " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .
1527 - وَقَالَ : " حسن " .

(1/463)

(بَاب قدر مكث الإِمَام فِي مُصَلَّاهُ بعد السَّلَام)
1528 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا سلم لم يقْعد إِلَّا مِقْدَار مَا يَقُول : " اللَّهُمَّ أَنْت السَّلَام ، ومنك السَّلَام ، تبَارك يَا ذَا الْجلَال وَالْإِكْرَام " رَوَاهُ مُسلم .
1529 - وَعَن أم سَلمَة رَضِيَ اللَّهُ عَنْها : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا سلم قَامَ النِّسَاء حِين يقْضِي تَسْلِيمه ، وَمكث يَسِيرا كي ينصرفن قبل أَن يدركهن أحد من الْقَوْم " رَوَاهُ البُخَارِيّ .
(بَاب إقبال الإِمَام عَلَى الْمَأْمُومين بِوَجْهِهِ بعد الصَّلَاة)
1530 - عَن سَمُرَة رَضِيَ اللَّهُ عَنْه قَالَ : " إِن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا صَلَّى أقبل علينا بِوَجْهِهِ " مُتَّفق عَلَيْهِ .
1531 - وَعَن الْبَراء [ 54 / أ ] رَضِيَ اللَّهُ عَنْه ، قَالَ : " كُنَّا إِذا صلينَا خلف النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، أحببنا أَن نَكُون عَن يَمِينه يقبل علينا بِوَجْهِهِ " رَوَاهُ مُسلم .
1532 - وَعَن أبي جُحَيْفَة رَضِيَ اللَّهُ عَنْه قَالَ : " خرج النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بالهاجرة ، فَأَتَى بِوضُوء ، فَجعل النَّاس يَأْخُذُونَ من وضوئِهِ يتمسحون بِهِ ، وَصَلى الظّهْر رَكْعَتَيْنِ ، وَالْعصر رَكْعَتَيْنِ ، وَبَين يَدَيْهِ عنزة ، وَقَامَ النَّاس [ 62 / أ ] فَجعلُوا يَأْخُذُونَ يَده يمسحون بهَا وُجُوههم ، فَأخذت بِيَدِهِ فَوَضَعتهَا عَلَى وَجْهي فَإِذا هِيَ أبرد من الثَّلج ، وَأطيب رَائِحَة من الْمسك " رَوَاهُ البُخَارِيّ .

(1/464)

1533 - وَرَوَى مُسلم أَوله إِلَى قَوْله : " عنزة " .
(بَاب الذّكر عقيب الصَّلَاة الْمَكْتُوبَة)
1534 - عَن أبي أُمَامَة رَضِيَ اللَّهُ عَنْه قَالَ : قيل لرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَي الدُّعَاء أسمع ؟ قَالَ : " جَوف اللَّيْل الآخر ، ودبر الصَّلَوَات المكتوبات " رَوَاهُ التِّرْمِذِيّ .
1535 - وَقَالَ : " حَدِيث حسن " .
1536 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما : " أَن رفع الصَّوْت بِالذكر حِين ينْصَرف النَّاس من الْمَكْتُوبَة ، كَانَ عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَكنت أعلم إِذا انصرفوا بذلك إِذا سمعته " مُتَّفق عَلَيْهِ .
1537 - وَفِي رِوَايَة لَهما : " كنت أعرف انْقِضَاء صَلَاة رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِالتَّكْبِيرِ " .
1538 - وَعَن ثَوْبَان رَضِيَ اللَّهُ عَنْه ، كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا انْصَرف من صلَاته ، اسْتغْفر ثَلَاثًا ، وَقَالَ : " اللَّهُمَّ أَنْت السَّلَام ، ومنك السَّلَام ، تَبَارَكت ذَا الْجلَال وَالْإِكْرَام " قيل للأوزاعي - وَهُوَ رَاوِيه - كَيفَ الاسْتِغْفَار ؟ قَالَ : تَقول : " أسْتَغْفر الله ، أسْتَغْفر الله " رَوَاهُ مُسلم .

(1/465)

1539 - وَعَن الْمُغيرَة رَضِيَ اللَّهُ عَنْه ، كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا فرغ من الصَّلَاة وَسلم قَالَ : " لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ ، لَهُ الْملك وَله الْحَمد ، وَهُوَ عَلَى كل شَيْء قدير ، اللَّهُمَّ لَا مَانع لما أَعْطَيْت وَلَا معطي لما منعت ، وَلَا ينفع ذَا الْجد مِنْك الْجد " مُتَّفق عَلَيْهِ .
1540 - وَعَن عبد الله بن الزبير رَضِيَ اللَّهُ عَنْهما : " أَنه كَانَ يَقُول دبر كل صَلَاة حِين يسلم : لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ ، لَهُ الْملك وَله الْحَمد ، وَهُوَ عَلَى كل شَيْء قدير ، لَا حول وَلَا قُوَّة إِلَّا بِاللَّه ، لَا إِلَه إِلَّا الله [ 54 / ب ] ، وَلَا نعْبد إِلَّا إِيَّاه ، لَهُ النِّعْمَة وَله الْفضل ، وَله الثَّنَاء الْحسن ، لَا إِلَه إِلَّا الله مُخلصين لَهُ الدَّين ، وَلَو كره الْكَافِرُونَ . قَالَ ابْن الزبير : وَكَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يهلل بِهن دبر كل صَلَاة " رَوَاهُ مُسلم .
1541 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن فُقَرَاء الْمُهَاجِرين أَتَوا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالُوا : ذهب أهل الدُّثُور بالدرجات العلى ، وَالنَّعِيم الْمُقِيم ، يصلونَ كَمَا نصلي [ 62 / ب ] ، وَيَصُومُونَ كَمَا نَصُوم ، وَلَهُم فضول من أَمْوَالهم يحجون بهَا ، ويعتمرون ، ويجاهدون ، وَيَتَصَدَّقُونَ فَقَالَ : " أَلا أعلمكُم شَيْئا تدركون بِهِ من سبقكم ، وتسبقون بِهِ من بعدكم ، وَلَا يكون أحد أفضل مِنْكُم إِلَّا من صنع مثل مَا صَنَعْتُم ؟ قَالُوا : بلَى يَا رَسُول الله . قَالَ : تسبحون ، وتحمدون ، وتكبرون خلف كل صَلَاة ثَلَاثًا وَثَلَاثِينَ " . قَالَ أَبُو صَالح لما سُئل عَن كَيْفيَّة ذكرهَا ؟ تَقول : " سُبْحَانَ الله ، وَالْحَمْد لله ، وَالله أكبر حَتَّى يكون مِنْهُنَّ كُلهنَّ ثَلَاثًا وَثَلَاثِينَ " مُتَّفق عَلَيْهِ .
1542 - وَفِي رِوَايَة البُخَارِيّ : " أدركتم من سبقكم ، وَلم يدرككم أحد بعدكم ، وكنتم خير من أَنْتُم بَين ظهرانيه ، إِلَّا من عمل مثله " .

(1/466)

1 -
1543 - وَفِي رِوَايَة لمُسلم زِيَادَة : " فَرجع فُقَرَاء الْمُهَاجِرين إِلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالُوا : سمع إِخْوَاننَا أهل الْأَمْوَال بِمَا فعلنَا فَفَعَلُوا مثله " فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " ذَلِك فضل الله يؤتيه من يَشَاء " .
1544 - وَفِي رِوَايَة للْبُخَارِيّ : " تسبحون دبر كل صَلَاة عشرا ، وتحمدون عشرا ، وتكبرون عشرا " الدُّثُور جمع دثر ، وَهُوَ المَال الْكثير .
1545 - وَعنهُ ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من سبَّح الله فِي دبر كل صَلَاة ثَلَاثًا وَثَلَاثِينَ ، وَحمد الله ثَلَاثًا وَثَلَاثِينَ ، وَكبر الله ثَلَاثًا وَثَلَاثِينَ ، وَقَالَ تَمام المئة : لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ ، لَهُ الْملك وَله الْحَمد ، وَهُوَ عَلَى كل شَيْء قدير ، غُفرت خطاياه وَإِن كَانَت مثل زبد الْبَحْر " رَوَاهُ مُسلم .
1546 - وَعَن كَعْب بن عجْرَة رَضِيَ اللَّهُ عَنْه ، عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " مُعَقِّبَات لَا يخيب قائلهن ، أَو فاعلهن دبر كل صَلَاة مَكْتُوبَة ثَلَاثًا وَثَلَاثِينَ تَسْبِيحَة ، وَثَلَاثًا وَثَلَاثِينَ تَحْمِيدَة ، وأربعاً وَثَلَاثِينَ تَكْبِيرَة " [ 55 / أ ] رَوَاهُ مُسلم .
1547 - وَعَن سعد بن أبي وَقاص رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يتَعَوَّذ دبر الصَّلَاة بهؤلاء الْكَلِمَات : " اللَّهُمَّ إِنِّي أعوذ بك من الْجُبْن ، وَأَعُوذ بك أَن أُرد إِلَى أرذل الْعُمر ، وَأَعُوذ بك من فتْنَة الدُّنْيَا ، وَأَعُوذ بك من عَذَاب الْقَبْر " رَوَاهُ البُخَارِيّ .
1548 - وَعَن معَاذ رَضِيَ اللَّهُ عَنْه ، قَالَ : أَخذ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بيَدي وَقَالَ : " يَا معَاذ ،

(1/467)

وَالله إِنِّي لَأحبك ، أوصيك [ 63 / أ ] يَا معَاذ لَا تدعن دبر كل صَلَاة تَقول : اللَّهُمَّ أَعنِي عَلَى ذكرك ، وشكرك ، وَحسن عبادتك " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَاد صَحِيح .
1549 - وَعَن عقبَة بن عَامر رَضِيَ اللَّهُ عَنْه ، قَالَ : " أَمرنِي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن أَقرَأ بالمعوذتين دبر كل صَلَاة " رَوَاهُ الثَّلَاثَة .
1550 - وَفِي رِوَايَة أبي دَاوُد : " بالمعوذات " . فَيَنْبَغِي أَن يقْرَأ مَعَهُمَا { قل هُوَ الله أحد } وَفِي الْبَاب أَحَادِيث كَثِيرَة .
1551 - وَذكر الطَّبَرَانِيّ فِي " مُعْجَمه " أَحَادِيث فِي فضل قِرَاءَة آيَة الْكُرْسِيّ ،

(1/468)

دبر الصَّلَاة الْمَكْتُوبَة ، وَلكنهَا ضَعِيفَة .
(بَاب الذّكر عقيب صَلَاتي الْجُمُعَة وَالصُّبْح)
قَالَ الله تَعَالَى : { فَإِذا قضيت الصَّلَاة فَانْتَشرُوا فِي الأَرْض وابتغوا من فضل الله واذْكُرُوا الله كثيرا لَعَلَّكُمْ تفلحون }
1552 - وَعَن جَابر بن سَمُرَة رَضِيَ اللَّهُ عَنْهما : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا صَلَّى الْفجْر جلس حَتَّى تطلع الشَّمْس حسنا " رَوَاهُ مُسلم . رَوَى حسناء بِالْمدِّ ، أَي مضيئة ، وحسناً بِالتَّنْوِينِ ، أَي طلوعاً حسنا مُرْتَفعَة .
1553 - وَعَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من صَلَّى الْفجْر فِي

(1/469)

جمَاعَة ثمَّ قعد يذكر الله حَتَّى تطلع الشَّمْس ، ثمَّ صَلَّى رَكْعَتَيْنِ كَانَت لَهُ كَأَجر حجَّة وَعمرَة تَامَّة ، تَامَّة ، تَامَّة " رَوَاهُ التِّرْمِذِيّ .
1554 - وَقَالَ : " حسن " .
1555 - وَعَن أبي ذَر رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من قَالَ فِي دبر

(1/470)

صَلَاة الْفجْر وَهُوَ ثَان رجله : لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ ، لَهُ الْملك وَله الْحَمد ، يحيي وَيُمِيت ، وَهُوَ عَلَى كل شَيْء قدير ، عشر مَرَّات ، كتب لَهُ عشر حَسَنَات ، ومحي عَنهُ عشر سيئات ، وَرفع لَهُ عشر دَرَجَات ، وَكَانَ يَوْمه ذَلِك كُله فِي حرز من كل مَكْرُوه ، وحرس من الشَّيْطَان ، وَلم يَنْبغ للذنب أَن يُدْرِكهُ فِي ذَلِك [ 55 / ب ] الْيَوْم ، إِلَّا الشّرك بِاللَّه تَعَالَى " رَوَاهُ النَّسَائِيّ ، وَالتِّرْمِذِيّ .
1556 - وَقَالَ : " حَدِيث حسن صَحِيح " .

(1/471)

(بَاب اسْتِحْبَاب إخفاء الذّكر وعقده بالأنامل)
1557 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " فِي قَوْله تَعَالَى : { وَلَا تجْهر بصلاتك وَلَا تخَافت بهَا } [ 63 / ب ] قَالَت : نزلت فِي الدُّعَاء " مُتَّفق عَلَيْهِ .
1558 - وَعَن ابْن عَبَّاس : " أَنَّهَا نزلت وَرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِمَكَّة وَكَانَ إِذا رفع صَوته سمع الْمُشْركُونَ ذَلِك فيسبون الْقُرْآن ، وَمن أنزلهُ ، قَالَ الله تَعَالَى : { وَلَا تجْهر بصلاتك } حَتَّى لَا يسمع الْمُشْركُونَ { وَلَا تخَافت بهَا } عَلَى أَصْحَابك فَلَا تسمعهم { وابتغ بَين ذَلِك سَبِيلا } قَالَ بَين الْجَهْر والمخافتة " مُتَّفق عَلَيْهِ . وَتَكون الْآيَة نزلت فِي الْأَمريْنِ .
1559 - وَعَن يسيرَة رَضِيَ اللَّهُ عَنْها ، بمثناتين تَحت ، قَالَت : قَالَ لنا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " يَا نسَاء الْمُؤمنِينَ عليكن بالتسبيح ، والتهليل ، وَالتَّقْدِيس ، وَلَا تغفلن فتنسين الرَّحْمَة ، واعقدن بالأنامل ، فَإِنَّهُنَّ مسؤولات مستنطقات " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ بِإِسْنَاد حسن ، وَالْبُخَارِيّ فِي " تَارِيخه " .
1560 - وَعَن ابْن عَمْرو رَضِيَ اللَّهُ عَنْهما : " رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يعْقد التَّسْبِيح

(1/472)

بِيَمِينِهِ " رَوَاهُ الثَّلَاثَة ، بِإِسْنَاد صَحِيح ، إِلَّا أَن فِيهِ عَطاء بن السَّائِب ، وَفِيه اخْتِلَاف بِسَبَب الِاخْتِلَاط ، وَقد أَشَارَ أَيُّوب السّخْتِيَانِيّ إِلَى صِحَة حَدِيثه هَذَا .
(بَاب اسْتِحْبَاب انْتِقَاله للتطوع من مَكَان الْفَرِيضَة ، أَو الْفَصْل بِكَلَام)
1561 - عَن السَّائِب بن أُخْت نمر قَالَ : " صليت مَعَ مُعَاوِيَة الْجُمُعَة فِي الْمَقْصُورَة فَلَمَّا سلم الإِمَام قُمْت فِي مقَامي فَصليت ، فَلَمَّا دخل أرسل إِلَيّ فَقَالَ : لَا تعد لما فعلت إِذا صليت الْجُمُعَة فَلَا تصلها بِصَلَاة حَتَّى تكلم أَو تخرج ، فَإِن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أمرنَا بذلك ، أَن لَا توصل صَلَاة حَتَّى نتكلم أَو نخرج " رَوَاهُ مُسلم .
1562 - وَعَن جَابر قَالَ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا قَضَى أحدكُم صلَاته فِي مَسْجده ، فليجعل لبيته من صلَاته فَإِن الله جَاعل فِي بَيته من صلَاته خيرا " رَوَاهُ مُسلم .
3 (فصل فِي ضعيفه)
1563 - مِنْهُ ، حَدِيث عَطاء [ 56 / أ ] الْخُرَاسَانِي ، عَن الْمُغيرَة مَرْفُوع : " لَا يصل

(1/473)

الإِمَام فِي الْموضع الَّذِي يُصَلِّي فِيهِ حَتَّى يتَحَوَّل " رَوَاهُ أَبُو دَاوُد ، وَقَالَ : " لم يدْرك عَطاء الْمُغيرَة " وَكَذَا ضعفه غَيره [ 64 / أ ] .
1564 - وَحَدِيث عَن أبي هُرَيْرَة مَرْفُوع : " أَيعْجزُ أحدكُم أَن يتَقَدَّم أَو يتَأَخَّر ، أَو عَن يَمِينه ، أَو شِمَاله فِي الصَّلَاة ، يَعْنِي النَّافِلَة " رَوَاهُ أَبُو دَاوُد ، وَاتَّفَقُوا عَلَى ضعفه .
1565 - وَمِمَّنْ ضعفه البُخَارِيّ فِي " صَحِيحه " .
1566 - وَرَوَى البُخَارِيّ : " أَن ابْن عمر كَانَ يُصَلِّي فِي مَكَانَهُ الَّذِي صَلَّى فِيهِ الْفَرِيضَة . قَالَ : وَفعله الْقَاسِم " .
(بَاب الِانْصِرَاف من الصَّلَاة عَن الْيَمين وَالشمَال)
1567 - عَن ابْن مَسْعُود رَضِيَ اللَّهُ عَنْه قَالَ : " لَا يَجْعَل أحدكُم للشَّيْطَان شَيْئا

(1/474)

من صلَاته ، يرَى أَن حَقًا عَلَيْهِ أَن لَا ينْصَرف إِلَّا عَن يَمِينه ، لقد رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كثيرا ينْصَرف عَن يسَاره " مُتَّفق عَلَيْهِ .
1568 - وَفِي رِوَايَة مُسلم : " أَكثر مَا رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ينْصَرف عَن شِمَاله " .
1569 - وَعَن أنس رَضِيَ اللَّهُ عَنْه قَالَ : " أَكثر مَا رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ينْصَرف عَن يَمِينه " رَوَاهُ مُسلم .
1570 - وَفِي رِوَايَة لَهُ : " كَانَ ينْصَرف عَن يَمِينه " .
1571 - وَعَن هلب الطَّائِي رَضِيَ اللَّهُ عَنْه : " أَنه صَلَّى مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَكَانَ ينْصَرف عَن شقيه " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ وَغَيرهمَا بِإِسْنَاد حسن .

(1/475)

(بَاب تَحْسِين الصَّلَاة والخشوع فِيهَا)
سبقت الْأَحَادِيث فِي فَضله :
1572 - من صَلَّى رَكْعَتَيْنِ لَا يحدث نَفسه فيهمَا بِشَيْء .
1573 - وَعَن سَمُرَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " اسكنوا فِي الصَّلَاة " رَوَاهُ مُسلم .
1574 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ : صَلَّى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَوْمًا ثمَّ انْصَرف ، فَقَالَ : " يَا فلَان ، أَلا تحسن صَلَاتك ، أَلا ينظر الْمُصَلِّي إِذا صَلَّى كَيفَ يُصَلِّي ؟ فَإِنَّمَا يُصَلِّي لنَفسِهِ ، إِنِّي وَالله لَأبْصر من ورائي كَمَا أبْصر من بَين يَدي " رَوَاهُ مُسلم .
1575 - وَعنهُ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " هَل ترَوْنَ قِبْلَتِي هَا هُنَا ، وَالله مَا يخْفَى عَلّي ركوعكم ، وَلَا خُشُوعكُمْ ، وَإِنِّي لأَرَاكُمْ وَرَاء ظَهْري " مُتَّفق عَلَيْهِ .
1576 - وَفِي رِوَايَة مُسلم : " وسجودكم " ، بدل : " خُشُوعكُمْ " .
1577 - وَعَن أنس [ 56 / ب ] رَضِيَ اللَّهُ عَنْه ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أقِيمُوا الرُّكُوع وَالسُّجُود " مُتَّفق عَلَيْهِ .
1578 - وَعَن أبي الْيُسْر ، كَعْب بن عَمْرو رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ :

(1/476)

" مِنْكُم من يُصَلِّي الصَّلَاة كَامِلَة ، ومنكم من يُصَلِّي النّصْف ، وَالثلث ، وَالرّبع وَالْخمس حَتَّى بلغ الْعشْر [ 64 / ب ] " رَوَاهُ النَّسَائِيّ بِإِسْنَاد صَحِيح .
1579 - وَمثله أَو نَحوه ، عَن عمار ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، رَوَاهُ النَّسَائِيّ أَيْضا بِإِسْنَاد صَحِيح .
3 (فصل فِي ضعيفه)
1580 - مِنْهُ ، حَدِيث الْفضل بن عَبَّاس مَرْفُوع : " الصَّلَاة مثنى مثنى ، تشهد فِي كل رَكْعَتَيْنِ ، وتضرع ، وتخشع ، وتمسكن ، ثمَّ ترفع يَديك يَا رب يَا رب " .
1581 - وَرَوَى من رِوَايَة الْمطلب بن ربيعَة ، وَكِلَاهُمَا ضَعِيف بالِاتِّفَاقِ .

(1/477)

1582 - قَالَ البُخَارِيّ : " لَا يَصح هَذَا الحَدِيث " .
(بَاب)
1583 - عَن أبي أُمَامَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " صَلَاة فِي إِثْر صَلَاة لَا لَغْو بَينهمَا كتاب فِي عليين " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن .

(1/478)


(خلاصة الأحكام - كتاب مَا ينْهَى عَنهُ فِي الصَّلَاة)
(بَاب كَرَاهَة الِالْتِفَات فِي الصَّلَاة لغير حَاجَة)
1584 - مِنْهُ الْأَحَادِيث السَّابِقَة فِي الْبَاب قبله .
1585 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، سَأَلت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن الِالْتِفَات فِي الصَّلَاة ؟ فَقَالَ : " هُوَ اختلاس يختلسه الشَّيْطَان من صَلَاة العَبْد " رَوَاهُ البُخَارِيّ .
1586 - وَعَن أنس رَضِيَ اللَّهُ عَنْه قَالَ ، قَالَ لي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إياك والالتفات فِي الصَّلَاة ، فَإِن الِالْتِفَات فِي الصَّلَاة هلكة ، فَإِن كَانَ لَا بُد فَفِي التَّطَوُّع لَا فِي الْفَرِيضَة " رَوَاهُ التِّرْمِذِيّ .
1587 - وَقَالَ : " حسن صَحِيح " .

(1/479)

1588 - وَعَن أبي ذَر رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا يزَال الله عَزَّ وَجَلَّ مُقبلا عَلَى العَبْد فِي صلَاته مَا لم يلْتَفت ، فَإِذا صرف وَجهه انْصَرف عَنهُ " رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيّ بِإِسْنَاد فِيهِ رجل فِيهِ جَهَالَة ، وَلم يُضعفهُ أَبُو دَاوُد فَهُوَ حسن عِنْده .
(بَاب جَوَازه لحَاجَة)
1589 - عَن جَابر رَضِيَ اللَّهُ عَنْه قَالَ : " أشتكى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فصلينا وَرَاءه ، وَهُوَ قَاعد ، فَالْتَفت إِلَيْنَا فرآنا قيَاما [ 57 / أ ] فَأَشَارَ إِلَيْنَا فَقَعَدْنَا " وَذكر الحَدِيث . رَوَاهُ مُسلم .
1590 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يلحظ فِي

(1/480)

الصَّلَاة يَمِينا وَشمَالًا ، وَلَا يلوي عُنُقه خلف ظَهره " رَوَاهُ التِّرْمِذِيّ بِإِسْنَاد صَحِيح .
1591 - قَالَ : " وَقد رُوِيَ مُرْسلا " .
1592 - وَعَن سهل بن سعد رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ذهب يصلح بَين بني عَمْرو بن عَوْف . وَذكر الحَدِيث فِي صَلَاة أبي بكر [ 65 / ب ] رَضِيَ اللَّهُ عَنْه ، بِالنَّاسِ فجَاء النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وهم فِي الصَّلَاة فَصَفَّقَ النَّاس ، وَكَانَ أَبُو بكر لَا يلْتَفت فِي صلَاته ، فَلَمَّا أَكثر النَّاس التصفيق الْتفت أَبُو بكر " وَذكر الحَدِيث . مُتَّفق عَلَيْهِ .
1593 - وَعَن سهل بن الحنظلية رَضِيَ اللَّهُ عَنْه ، قَالَ : " ثوب بِالصَّلَاةِ - يَعْنِي الصُّبْح - فَجعل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي وَهُوَ ينظر إِلَى الشّعب " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح . وَقَالَ : " كَانَ ارسل فَارِسًا إِلَى الشّعب من أجل الحرس " .

(1/481)

(بَاب كَرَاهَة رفع الْبَصَر إِلَى السَّمَاء فِي الصَّلَاة ، وَالنَّظَر إِلَى مَا يلهي ، وَالنَّدْب إِلَى تَخْصِيص نظره بِموضع سُجُوده)
1594 - عَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " مَا بَال أَقوام يرفعون أَبْصَارهم إِلَى السَّمَاء فِي صلَاتهم ، فَاشْتَدَّ قَوْله فِي ذَلِك حَتَّى قَالَ : لينتهن عَن ذَلِك ، أَو لتخطفن أَبْصَارهم " رَوَاهُ البُخَارِيّ .
1595 - وَرَوَى مُسلم نَحوه من رِوَايَة جَابر بن سَمُرَة .
1596 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى فِي خميصة لَهَا أَعْلَام ، فَلَمَّا انْصَرف قَالَ : " اذْهَبُوا بخميصتي هَذِه إِلَى أبي جهم ، وائتوني بأنيجانية أبي جهم ، فَإِنَّهَا ألهتني آنِفا عَن صَلَاتي " مُتَّفق عَلَيْهِ . الخميصة : كسَاء ، والانبجانية : كسَاء غليظ لَا علم لَهُ فَإِن كَانَ لَهُ علم فَهُوَ خميصة .
1597 - وَعَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ : كَانَ قرام لعَائِشَة سترت بِهِ جَانب بَيتهَا ، فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أميطي عَنَّا قرامك هَذَا فَإِنَّهُ لَا تزَال تصاوير تعرض فِي صَلَاتي " رَوَاهُ البُخَارِيّ . القرام : ستر رَقِيق . أميطي : باعدي . تصاوير : أَي تصاويره .
1598 - وَقد سبقت أَحَادِيث الْخُشُوع ، وَهِي متضمنة إِلَى النّظر مَوضِع سُجُوده .

(1/482)

3 (فصل فِي ضعيفه)
1599 - مِنْهُ ، حَدِيث أنس مَرْفُوع : " اجْعَل بَصرك حَيْثُ تسْجد " [ 57 / ب ] .
1600 - وَحَدِيث أبي قلَابَة ، عَن عشرَة من الصَّحَابَة أَنه كَانَ نظر رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِلَى مَوضِع سُجُوده .
1601 - وَحَدِيث : كَانَ ينظر إِلَى السَّمَاء حَتَّى نزلت (الَّذين هم فِي صلَاتهم

(1/483)

خاشعون) ، فطأطأ [ 65 / ب ] " .
1602 - قَالَ الْبَيْهَقِيّ : " وروينا عَن مُجَاهِد وَقَتَادَة أَنَّهُمَا كرها تغميض الْعَينَيْنِ فِي الصَّلَاة . وَفِيه حَدِيث قَالَ : وَلَيْسَ بِشَيْء " .
(بَاب كَرَاهَة تَغْطِيَة الْفَم فِي الصَّلَاة ، وَوضع الْيَد عَلَى الخاصرة ، وتسوية الْحَصَى وَالتُّرَاب ، وكف الثَّوْب وَالشعر فِيهَا)
1603 - أما تَغْطِيَة الْفَم ،
1604 - وكف الثَّوْب وَالشعر ، فَسبق حديثاهما فِي أَبْوَاب ستر الْعَوْرَة .
1605 - وَعَن أبي هُرَيْرَة : " نهَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن يُصَلِّي الرجل مُخْتَصرا " مُتَّفق عَلَيْهِ ، وَلَفظه لمُسلم .
1606 - وَعَن معيقيب رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ فِي الرجل يُسَوِّي التُّرَاب حَيْثُ يسْجد ، قَالَ : " إِن كنت فَاعِلا فَوَاحِدَة " مُتَّفق عَلَيْهِ .

(1/484)

1607 - وَفِي رِوَايَة لمُسلم : " إِن كنت لَا بُد فَاعِلا فَوَاحِدَة " .
1608 - وَفِي رِوَايَة صَحِيحَة لأبي دَاوُد : " فَإِن كنت لَا بُد فَاعِلا فَوَاحِدَة تَسْوِيَة الْحَصَى " .
1609 - وَعَن أبي ذَر رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا قَامَ أحدكُم فِي الصَّلَاة فَلَا يمسح الْحَصَى ، فَإِن الرَّحْمَة تواجهه " حَدِيث حسن . رَوَاهُ الثَّلَاثَة .

(1/485)

3 (فصل فِي ضعيفه)
1610 - مِنْهُ ، حَدِيث : " أَربع من الْجفَاء : أَن يَبُول الرجل قَائِما ، وَأَن يكثر مسح جَبهته فِي الصَّلَاة ، وَأَن يسمع الْمُؤَذّن فَلَا يَقُول مثله ، وَأَن يُصَلِّي بسبيل من يقطع صلَاته " رَوَاهُ الْبَيْهَقِيّ من طرق كلهَا ضَعِيفَة .
(بَاب كَرَاهَة البصاق إِلَى الْقبْلَة ، أَو عَن يَمِينه فِي الصَّلَاة والتثاؤب)
1611 - أما البصاق فسبقت أَحَادِيثه فِي كتاب " الْمَسَاجِد " . وَأما التثاؤب :
1612 - فَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " التثاؤب من الشَّيْطَان ، فَإِذا تثاءب أحدكُم فليكظم مَا اسْتَطَاعَ " رَوَاهُ مُسلم .
1613 - وَفِي رِوَايَة التِّرْمِذِيّ : " التثاؤب فِي الصَّلَاة من الشَّيْطَان " .
1614 - قَالَ [ 58 / أ ] التِّرْمِذِيّ : " حَدِيث حسن صَحِيح " .

(1/486)

1615 - وَفِي رِوَايَة : " إِن الله يحب العطاس وَيكرهُ التثاؤب ، فَإِذا تثاءب أحدكُم فليرده مَا اسْتَطَاعَ ، وَلَا يقل : هاه ، هاه ، فَإِنَّمَا ذَلِكُم من الشَّيْطَان يضْحك مِنْهُ " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد عَلَى شَرط البُخَارِيّ وَمُسلم [ 66 / أ ] .
(بَاب اجْتِنَاب الْفِكر فِي الصَّلَاة ، وَأَنَّهَا لَا تبطل بِهِ)
1616 - فِيهِ الْأَحَادِيث السَّابِقَة فِي بَاب " الْخُشُوع " ، وَبَاب " النّظر إِلَى مَا يلهى " .
1617 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن الله تجَاوز

(1/487)

لأمتي مَا حدثت بِهِ أَنْفسهَا مَا لم يتكلموا أَو يعلمُوا " .
1618 - وَفِي رِوَايَة : " مَا لم تعْمل ، أَو تكلم بِهِ " مُتَّفق عَلَيْهِ .
1619 - وَعنهُ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا نُودي بِالصَّلَاةِ أدبر الشَّيْطَان لَهُ ضراط حَتَّى لَا يسمع الْأَذَان ، فَإِذا قضي التثويب أقبل حَتَّى يخْطر بَين الْمَرْء وَنَفسه يَقُول : اذكر كَذَا ، اذكر كَذَا ، لما لم يكن ليذكره حَتَّى يظل الرجل إِن يدْرِي كَمَا صَلَّى ، فَإِذا لم يدر أحدكُم ثَلَاثًا صَلَّى ، أم أَرْبعا ، فليسجد سَجْدَتَيْنِ وَهُوَ جَالس " مُتَّفق عَلَيْهِ .
1620 - وَعَن عقبَة بن الْحَارِث رَضِيَ اللَّهُ عَنْه ، قَالَ : صليت مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الْعَصْر فَلَمَّا سلم قَامَ سَرِيعا وَدخل عَلَى بعض نِسَائِهِ ، ثمَّ خرج ، وَرَأَى من وُجُوه الْقَوْم من تعجبهم لسرعته ، فَقَالَ : " ذكرت وَأَنا فِي الصَّلَاة تبرا عندنَا فَكرِهت أَن يُمْسِي أَو يبيت عندنَا ، فَأمرت بقسمته " رَوَاهُ البُخَارِيّ .
(بَاب كَرَاهَة الصَّلَاة مَعَ مدافعة الْحَدث ، وبحضرة طَعَام يتوق إِلَيْهِ)
1621 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " لَا صَلَاة بِحَضْرَة طَعَام ، وَلَا وَهُوَ يدافعه الأخبثان " رَوَاهُ مُسلم .
1622 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا وضع عشَاء أحدكُم ، وأقيمت الصَّلَاة فابدؤوا بالعشاء ، وَلَا يعجل حَتَّى يفرغ مِنْهُ " مُتَّفق عَلَيْهِ .
1623 - زَاد البُخَارِيّ : " وَكَانَ ابْن عمر يوضع لَهُ الطَّعَام ، وتقام الصَّلَاة فَلَا يَأْتِيهَا

(1/488)

حَتَّى يفرغ مِنْهُ ، وَإنَّهُ ليسمع قِرَاءَة الإِمَام " .
1624 - وَعَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا قدم الْعشَاء فابدؤوا بِهِ ، قبل أَن تصلوا صَلَاة الْمغرب ، وَلَا تعجلوا عَن عشائكم " مُتَّفق عَلَيْهِ .
1625 - وَفِي " الصَّحِيحَيْنِ " من رِوَايَة عَائِشَة كَرِوَايَة ابْن عمر [ 58 / ب ] .
1626 - وَعَن عبد الله بن أَرقم رَضِيَ اللَّهُ عَنْه ، سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " إِذا أَرَادَ أحدكُم أَن يذهب إِلَى الْخَلَاء وأقيمت الصَّلَاة [ 66 / أ ] فليبدأ بالخلاء " رَوَاهُ الثَّلَاثَة .
1627 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
1628 - وَعَن ثَوْبَان رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ " ثَلَاث لَا يحل لأحد أَن يفعلهن : لَا يؤم رجل قوما فيخص نَفسه بِالدُّعَاءِ دونهم ، فَإِن فعل فقد خَانَهُمْ ،

(1/489)

وَلَا ينظر فِي قَعْر بَيت قبل أَن يسْتَأْذن ، فَإِن فعل فقد دخل ، وَلَا يُصَلِّي وَهُوَ حقن حَتَّى يتخفف " رَوَاهُ أَبُو دَاوُد ، وَابْن ماجة ، وَالتِّرْمِذِيّ .
1629 - وَقَالَ : " حَدِيث حسن " .
1630 - وَعَن أبي هُرَيْرَة ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا يحل لرجل يُؤمن بِاللَّه وَالْيَوْم الآخر أَن يُصَلِّي وَهُوَ حاقن حَتَّى يتخفف " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد فِيهِ رجل فِيهِ جَهَالَة ، وَلم يُضعفهُ .
3 (فصل فِي ضعيفه)
1631 - مِنْهُ ، " لَا يصلين أحدكُم وَهُوَ زناء " رَوَاهُ أَبُو عبيد فِي " الْغَرِيب " بِإِسْنَاد ضَعِيف ، وَهُوَ مَمْدُود مخفف النُّون ، أَي حاقن .
(بَاب كَرَاهَة صَلَاة الناعس)
1632 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا نعس أحدكُم فِي

(1/490)

الصَّلَاة فليرقد حَتَّى يذهب عَنهُ النعاس ، فَإِن أحدكُم إِذا صَلَّى وَهُوَ ناعس لَعَلَّه يذهب يسْتَغْفر فيسب نَفسه " مُتَّفق عَلَيْهِ .
(بَاب النَّهْي عَن تفقيع الْأَصَابِع وتشبيكها فِي الصَّلَاة ، وَفِي طَرِيقه إِلَيْهَا)
1633 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا ثوب بِالصَّلَاةِ فَلَا تأتوها وَأَنْتُم تسعون ، وأتوها وَعَلَيْكُم السكينَة ، فَمَا أدركتم فصلوا ، وَمَا فاتكم فَأتمُّوا ، فَإِن أحدكُم إِذا كَانَ يعمد إِلَى الصَّلَاة فَهُوَ فِي صَلَاة " رَوَاهُ مُسلم ، وَأَصله فِي " الصَّحِيحَيْنِ " .
3 (فصل فِي ضعيفه)
1634 - مِنْهُ ، حَدِيث : كَعْب بن عجْرَة رَفعه : " إِذا تَوَضَّأ أحدكُم ثمَّ خرج إِلَى

(1/491)

الْمَسْجِد فَلَا يشبكن بِأُصْبُعِهِ فَإِنَّهُ فِي صَلَاة " .
1635 - وَرُوِيَ من رِوَايَة أبي هُرَيْرَة ذكرهمَا التِّرْمِذِيّ وَكِلَاهُمَا ضَعِيف .
1636 - وَحَدِيث الْحَارِث ، عَن عَلّي رَفعه : " لَا تفقع أصابعك فِي الصَّلَاة "

(1/492)

الْحَارِث كَذَّاب مجمع عَلَى ضعفه .
1637 - وَحَدِيث : " الضاحك فِي الصَّلَاة والملتفت [ 59 / أ ] والمفقع أَصَابِعه بِمَنْزِلَة وَاحِدَة [ 67 / أ ] " .
(بَاب)
1638 - عَن الْحَضْرَمِيّ بن لَاحق ، عَن رجل من الْأَنْصَار ، قَالَ قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا وجد أحدكُم القملة فِي الْمَسْجِد فليصرها حَتَّى يُخرجهَا " رَوَاهُ الْبَيْهَقِيّ ،
1639 - وَقَالَ : " هَذَا مُرْسل ، حسن ، فِي مثل هَذَا " .
1640 - وَعَن ابْن مَسْعُود " أَنه أَخذ قملة فدفنها فِي حَصْبَاء الْمَسْجِد " .

(1/493)

1641 - وَنَحْوه عَن الْمسيب وَمُجاهد .
1642 - وَعَن معَاذ بن جبل : " أَنه قتل الْقمل والبراغيث فِي الصَّلَاة " .
1643 - وَعَن الْحسن : " لَا بَأْس بِهِ ، لَكِن لَا يعبث " .
(بَاب تَحْرِيم الْكَلَام فِي الصَّلَاة)
1644 - عَن ابْن مَسْعُود رَضِيَ اللَّهُ عَنْه : كُنَّا نسلم عَلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَهُوَ فِي الصَّلَاة فَيرد علينا فَلَمَّا رَجعْنَا من عِنْد النَّجَاشِيّ سلمت عَلَيْهِ فَلم يرد عَلّي فَقُلْنَا : يَا رَسُول الله كُنَّا نسلم عَلَيْك فِي الصَّلَاة ، فَترد علينا ، فَقَالَ : " إِن فِي الصَّلَاة شغلا " مُتَّفق عَلَيْهِ .
1645 - وَفِي رِوَايَة لأبي دَاوُد : " فَسلمت عَلَيْهِ فَلم يرد عَلّي السَّلَام ، فأخذني مَا قدم ، وَمَا حدث ، فَلَمَّا قَضَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الصَّلَاة ، قَالَ : " إِن الله يحدث من أمره مَا يَشَاء ، وَإِن الله سُبْحَانَهُ قد أحدث أَن لَا تكلمُوا فِي الصَّلَاة " فَرد عَلَيْهِ السَّلَام . إِسْنَاده حسن .
1646 - وَعَن زيد بن أَرقم رَضِيَ اللَّهُ عَنْه قَالَ : " إِن كُنَّا لنتكلم فِي الصَّلَاة عَلَى عهد النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، يكلم أَحَدنَا صَاحبه بحاجته حَتَّى نزلت (حَافظُوا عَلَى الصَّلَوَات

(1/494)

وَالصَّلَاة الْوُسْطَى وَقومُوا لله قَانِتِينَ) فَأمرنَا بِالسُّكُوتِ ، ونهينا عَن الْكَلَام " مُتَّفق عَلَيْهِ ، وَلَيْسَ فِي البُخَارِيّ : " ونهينا عَن الْكَلَام " .
(بَاب لَا تبطل صَلَاة من تكلم نَاسِيا أَو جَاهِلا تَحْرِيمه)
أما النَّاسِي فَفِيهِ :
1647 - حَدِيث ذِي الْيَدَيْنِ الْآتِي فِي سُجُود السَّهْو إِن شَاءَ الله تَعَالَى . وَأما الْجَاهِل فَفِيهِ أَحَادِيث مِنْهَا :
1648 - عَن مُعَاوِيَة بن الحكم السّلمِيّ رَضِيَ اللَّهُ عَنْه ، قَالَ : بَينا أُصَلِّي مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذْ عطس رجل من الْقَوْم ، فَقلت : يَرْحَمك الله ، فَرَمَانِي الْقَوْم بِأَبْصَارِهِمْ ، فَقلت : واثكل أمِّياه [ 67 / 26 / أ ] ، مَا شَأْنكُمْ تنْظرُون إِلَيّ ؟ فَجعلُوا يضْربُونَ بِأَيْدِيهِم عَلَى أَفْخَاذهم ، فَلَمَّا رَأَيْتهمْ يُصمتُونِي لكني سكت ، فَلَمَّا صَلَّى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فبأبي هُوَ وَأمي مَا رَأَيْت معلما قبله وَلَا بعده أحسن تَعْلِيما مِنْهُ فوَاللَّه مَا كَهَرَنِي ، وَلَا ضَرَبَنِي ، وَلَا شَتَمَنِي . قَالَ : " إِن هَذِه الصَّلَاة لَا يصلح [ 59 / ب ] فِيهَا شَيْء من كَلَام النَّاس ، إِنَّمَا هُوَ التَّسْبِيح ، وَالتَّكْبِير ، وَقِرَاءَة الْقُرْآن " أَو كَمَا قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ . رَوَاهُ مُسلم .
1649 - وَفِي رِوَايَة صَحِيحَة للبيهقي : " إِنَّمَا هِيَ " .

(1/495)

(بَاب بَيَان أَن خطاب الْمُصَلِّي فِي زمن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَهُ لم يكن مُبْطلًا لِأَنَّهُ وَاجِب)
1650 - عَن أبي سعيد بن الْمُعَلَّى رَضِيَ اللَّهُ عَنْه ، قَالَ : كنت أُصَلِّي فِي الْمَسْجِد فدعاني رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَلم آته حَتَّى صليت ثمَّ أَتَيْته ، فَقَالَ : " مَا مَنعك أَن تَأتِينِي ألم يقل الله { اسْتجِيبُوا لله وَلِلرَّسُولِ إِذا دعَاكُمْ } " رَوَاهُ البُخَارِيّ .
1651 - وَفِي رِوَايَة : كنت أُصَلِّي فِي الْمَسْجِد فدعاني رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَلم أجبه . فَقلت : يَا رَسُول الله إِنِّي كنت أُصَلِّي . فَقَالَ : " ألم يقل الله { اسْتجِيبُوا لله وَلِلرَّسُولِ إِذا دعَاكُمْ } .
1652 - وَعَن أبي هُرَيْرَة ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ خرج عَلَى أبي بن كَعْب ، فَقَالَ : " يَا أبي " وَهُوَ يُصَلِّي ، فَالْتَفت أبي فَلم يجبهُ ، وَصَلى أبي فَخفف ، ثمَّ انْصَرف إِلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : السَّلَام عَلَيْك يَا رَسُول الله . فَقَالَ لَهُ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " وَعَلَيْك السَّلَام ، مَا مَنعك أَن تُجِيبنِي إِذْ دعوتك " فَقَالَ : يَا رَسُول الله ، إِنِّي كنت فِي الصَّلَاة . قَالَ : " أفلم تَجِد فِيمَا أُوحِي إِلَيّ أَن { اسْتجِيبُوا لله وَلِلرَّسُولِ إِذا دعَاكُمْ } قَالَ : بلَى . وَلَا أَعُود إِن شَاءَ الله . رَوَاهُ التِّرْمِذِيّ ، وَالنَّسَائِيّ .
1653 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .

(1/496)

(بَاب لَا تبطل الصَّلَاة بالبكاء والنفخ ، إِذا كَانَ بالفم وَلم يبن مِنْهُ حرفان وَلَا بالسعال ، وَنَحْو ذَلِك)
قَالَ الله تَعَالَى : { خروا سجدا وبكيا } .
1654 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ فِي مَرضه : " مروا أَبَا بكر يُصَلِّي بِالنَّاسِ " قلت : إِن أَبَا بكر إِذا قَامَ مقامك لم يسمع النَّاس من [ 68 / أ ] الْبكاء ، فَمر عمر يُصَلِّي بِالنَّاسِ ، فَقَالَ : " مروا أَبَا بكر فَليصل بِالنَّاسِ " مُتَّفق عَلَيْهِ .
1655 - وَعَن عبيد الله بن الشخير رَضِيَ اللَّهُ عَنْه ، قَالَ : " أتيت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَهُوَ يُصَلِّي ، ولجوفه أزيز كأزيز الْمرجل من الْبكاء " صَحِيح ، رَوَاهُ الثَّلَاثَة بأسانيد صَحِيحَة ، لَكِن التِّرْمِذِيّ إِنَّمَا رَوَاهُ فِي " الشَّمَائِل " .
1656 - وَفِي رِوَايَة أبي دَاوُد : " كأزيز الرَّحَى " .
1657 - وَعَن عبد الله بن السَّائِب حَدِيث فِي السعلة [ 60 / أ ] سبق فِي بَاب " قِرَاءَة السُّورَة فِي الصُّبْح " .
1658 - وَعَن عَلْقَمَة بن وَقاص قَالَ : " كَانَ عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه يقْرَأ فِي الْعَتَمَة سُورَة (يُوسُف) ، وَأَنا فِي آخر الصُّفُوف حَتَّى إِذا جَاءَ ذكر يُوسُف سَمِعت

(1/497)

نَشِيجه " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد صَحِيح . النشيج : بنُون وشين مُعْجمَة وجيم : ترديد الْبكاء .
3 (فصل فِي ضعيفه)
1659 - حَدِيث ابْن عَمْرو بن العَاصِي ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نفخ فِي سُجُوده فِي صَلَاة الْكُسُوف فَقَالَ : " أُفٍّ ، أُفٍّ " رَوَاهُ أَبُو دَاوُد وَغَيره من رِوَايَة عَطاء بن السَّائِب .
1660 - وَحَدِيث فِي النفخ من رِوَايَة أم سَلمَة . رَوَاهُ التِّرْمِذِيّ ، وَغَيره وضعفوه .
1661 - وَحَدِيث فِيهِ ، عَن زيد بن ثَابت مَرْفُوع ، ضَعِيف جدا .

(1/498)

1662 - وَحَدِيث : " لَا يقطع الصَّلَاة التبسم " .
1663 - وَحَدِيث عَلّي رَضِيَ اللَّهُ عَنْه : " كَانَت لي سَاعَة آتِي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِيهَا فَأَسْتَأْذِن ، فَإِن وجدته يُصَلِّي تنحنح ، فَدخلت " رَوَاهُ النَّسَائِيّ ، وَابْن ماجة ، وَالْبَيْهَقِيّ ، وَهُوَ ضَعِيف مُضْطَرب ، وَرَاوِيه عبد الله بن نجي - بِضَم النُّون وَفتح الْجِيم - ضَعِيف .
1664 - قَالَ الْبَيْهَقِيّ : " هُوَ حَدِيث مُخْتَلف فِي إِسْنَاده وَمَتنه ، فَروِيَ " سبح " ، وَرُوِيَ " تنحنح " ، ومداره عَلَى ابْن نجي وَهُوَ ضَعِيف " .

(1/499)

(بَاب لَا بَأْس بِقِرَاءَة الْمُصَلِّي شَيْئا مَكْتُوبًا بَين يَدَيْهِ ، وقلب أوراقه)
1665 - عَن ابْن أبي مليكَة : " أَن عَائِشَة رَضِيَ اللَّهُ عَنْها كَانَ يؤمها غلامها ذكْوَان فِي الْمُصحف فِي رَمَضَان " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد صَحِيح .
(بَاب بَيَان أَن الذّكر ، وَالدُّعَاء ، والتعوذ لَا يبطل الصَّلَاة)
فِيهِ أَحَادِيث كَثِيرَة سبقت مِنْهَا :
1666 - حَدِيث مُعَاوِيَة بن الحكم فِي بَاب " كَلَام النَّاسِي " .
1667 - وَحَدِيث حُذَيْفَة السَّابِق فِي " جَامع صفة الصَّلَاة " .
1668 - وَحَدِيث عَوْف بن مَالك نَحوه . وَغير ذَلِك [ 68 / ب ] .
1669 - وَعَن سهل بن سعد قَالَ : " خرج النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يصلح بَين بني عَمْرو بن عَوْف ، وحانت الصَّلَاة ، فجَاء بِلَال أَبَا بكر فَقَالَ : تؤم النَّاس ؟ قَالَ : نعم ، إِن شِئْتُم . فَأَقَامَ بِلَال الصَّلَاة ، فَتقدم أَبُو بكر فَصَلى ، فجَاء النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يمشي فِي الصُّفُوف يشقها شقا ، حَتَّى قَامَ فِي الصَّفّ الأول فَأخذ النَّاس فِي التصفيح ، قَالَ سهل : أَتَدْرُونَ مَا التصفيح ؟ هُوَ التصفيق ، وَكَانَ أَبُو بكر لَا يلْتَفت فِي صلَاته ،

(1/500)

فَلَمَّا أَكْثرُوا الْتفت فَإِذا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي الصَّفّ ، فَأَشَارَ [ 60 / ب ] إِلَيْهِ مَكَانك ، فَرفع أَبُو بكر يَدَيْهِ ، فَحَمدَ الله ، ثمَّ رَجَعَ الْقَهْقَرِي وَرَاءه ، وَتقدم النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَصَلى ثمَّ انْصَرف ، فَقَالَ : " يَا أَبَا بكر ، مَا مَنعك أَن تثبت إِذْ أَمرتك ؟ " فَقَالَ أَبُو بكر : مَا كَانَ لِابْنِ أبي قُحَافَة أَن يُصَلِّي بَين يَدي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " مَا لي رأيتكم أَكثرْتُم التصفيق ؟ ! من نابه شَيْء فِي صلَاته فليسبح ، فَإِنَّهُ إِذا سبح الْتفت إِلَيْهِ ، وَإِنَّمَا التصفيق للنِّسَاء " مُتَّفق عَلَيْهِ .
1670 - وَفِي رِوَايَة لَهما : " فَلْيقل : سُبْحَانَ الله ، فَإِنَّهُ لَا يسمعهُ أحد حِين يَقُول سُبْحَانَ الله ، إِلَّا الْتفت " .
1671 - وَعَن أبي الدَّرْدَاء رَضِيَ اللَّهُ عَنْه ، قَالَ : قَامَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فسمعناه يَقُول : " أعوذ بِاللَّه مِنْك ، ثمَّ قَالَ : ألعنك بلعنة الله - ثَلَاثًا - وَبسط يَده كَأَنَّهُ يتَنَاوَل شَيْئا " فَلَمَّا فرغ من الصَّلَاة ، قُلْنَا : يَا رَسُول الله ، قد سمعناك تَقول شَيْئا لم نسمعك تَقوله قبل ذَلِك ، ورأيناك بسطت يدك . قَالَ : " إِن عَدو الله إِبْلِيس جَاءَ بشهاب من نَار ليجعله فِي وَجْهي ، فَقلت : " أعوذ بِاللَّه مِنْك ثَلَاث مَرَّات ، ثمَّ قلت : ألعنك بلعنة الله التَّامَّة ، فَلم يسْتَأْخر ثَلَاث مَرَّات ، ثمَّ أردْت أَخذه ، وَالله لَوْلَا دَعْوَة أخينا سُلَيْمَان لأصبح مُوثقاً يلْعَب بِهِ ولدان أهل الْمَدِينَة " رَوَاهُ مُسلم .
1672 - وَرَوَى البُخَارِيّ وَمُسلم أَصله من رِوَايَة أبي هُرَيْرَة .

(1/501)

(بَاب يُستحب للْمُصَلِّي وَغَيره إِذا مر بِآيَة رَحْمَة أَن يسْأَل الله تَعَالَى ، أَو بِآيَة عَذَاب أَن يستعيذ ، أَو تَسْبِيح سبَّح)
1673 - فِيهِ حَدِيث حُذَيْفَة .
1674 - وَحَدِيث عَوْف ، الْمشَار إِلَيْهِمَا فِي الْبَاب قبله .
3 (فصل فِي ضَعِيف من نَحوه)
1675 - مِنْهُ ، عَن إِسْمَاعِيل بن أُميَّة ، عَن أَعْرَابِي ، عَن أبي هُرَيْرَة رَفعه : " من قَرَأَ ب { والتين وَالزَّيْتُون } [ 69 / أ ] فَانْتَهَى إِلَى آخرهَا ، فَلْيقل : وَأَنا عَلَى ذَلِك من الشَّاهِدين ، وَمن قَرَأَ { لَا أقسم بِيَوْم الْقِيَامَة } فَبلغ آخرهَا ، فَلْيقل : بلَى . وَمن قَرَأَ : { والمرسلات } فَبلغ { فَبِأَي حَدِيث بعده يُؤمنُونَ } فَلْيقل : آمنا بِاللَّه " رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيّ .
1676 - قَالَ : " وَلَا يُروى إِلَّا هَكَذَا عَن أَعْرَابِي لَا يُسمى " .

(1/502)

(بَاب من نابه [ 61 / أ ] شَيْء فِي صلَاته سبَّح الرجل وصفقت الْمَرْأَة)
1677 - فِيهِ حَدِيث سهل فِي الْبَاب قبله .
1678 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " التَّسْبِيح للرِّجَال والتصفيق للنِّسَاء " مُتَّفق عَلَيْهِ .
1679 - وَزَاد فِي رِوَايَة مُسلم : " فِي الصَّلَاة " .
(بَاب اسْتِحْبَاب تلقين الإِمَام إِذا ارتُجَّت عَلَيْهِ الْقِرَاءَة)
1680 - عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى صَلَاة فَقَرَأَ فِيهَا فَلبس عَلَيْهِ فَلَمَّا انْصَرف قَالَ لأُبيّ : " أصليت مَعنا ؟ " قَالَ : نعم . قَالَ : " فَمَا مَنعك ؟ ! " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .

(1/503)

1681 - وَعَن مسور بن يزِيد الْمَالِكِي رَضِيَ اللَّهُ عَنْه - وَهُوَ بِضَم الْمِيم وَفتح السِّين وَتَشْديد الْوَاو - قَالَ : " شهِدت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقْرَأ فِي الصَّلَاة فَترك شَيْئا لم يقرأه ، فَقَالَ لَهُ رجل : يَا رَسُول الله ، آيَة كَذَا وَكَذَا ، فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " هلا أذكرتنيها " قَالَ : كنت أُراها نُسخت . رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن .
1682 - وَفِي رِوَايَة غَيره : " تركت آيَة كَذَا وَكَذَا " .
1683 - وَعَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ : " كُنَّا نفتح عَلَى الْأَئِمَّة عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " .
1684 - وَفِي رِوَايَة : " كَانَ أَصْحَاب رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُلقِّن بَعضهم بَعْضًا " رَوَاهُمَا الْحَاكِم .

(1/504)

1685 - وَقَالَ : " هُوَ صَحِيح " .
1686 - وَالْبَيْهَقِيّ ، ذكرَاهُ فِي كتاب " الْجُمُعَة " .
3 (فصل فِي ضعيفه)
1687 - مِنْهُ ، عَن أبي إِسْحَاق ، عَن الْحَارِث ، عَن عَلّي مَرْفُوع : " يَا عَلّي ، لَا تفتح عَلَى الإِمَام فِي الصَّلَاة " رَوَاهُ أَبُو دَاوُد ، وَقد اتَّفقُوا عَلَى أَن الْحَارِث كَذَّاب .
1688 - قَالَ أَبُو دَاوُد : " وَلم يسمع مِنْهُ أَبُو إِسْحَاق إِلَّا أَرْبَعَة أَحَادِيث لَيْسَ هَذَا مِنْهَا " .

(1/505)

1689 - وَرَوَى الْبَيْهَقِيّ وَغَيره من طرق عَن عَلّي عَكسه ، قَالَ : " إِذا استطعمكم الإِمَام فأطعموه " أَي : إِذا سكت فلقنوه [ 69 / ب ] .

(1/506)


(خلاصة الأحكام - كتاب مَا يجوز فعله فِي الصَّلَاة)
(بَاب السَّلَام عَلَى الْمُصَلِّي وإشارته برد السَّلَام وَبِغَيْرِهِ)
1690 - عَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ : بَعَثَنِي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي حَاجَة ثمَّ أَدْرَكته وَهُوَ يُصَلِّي ، فَسلمت عَلَيْهِ ، فَأَشَارَ إِلَيّ ، فَلَمَّا فرغ فَقَالَ : " إِنَّك سلَّمت عليَّ آنِفا وَأَنا أُصَلِّي " رَوَاهُ مُسلم هَكَذَا ، وَأَصله فِي " الصَّحِيحَيْنِ " .
1691 - وَعَن صُهَيْب رَضِيَ اللَّهُ عَنْه ، قَالَ : " مَرَرْت برَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَهُوَ يُصَلِّي

(1/507)

فَسلمت عَلَيْهِ فَرد إِشَارَة " رَوَاهُ الثَّلَاثَة .
1692 - قَالَ التِّرْمِذِيّ : " حسن " ثمَّ قَالَ : " هُوَ وَحَدِيث ابْن عمر صَحِيحَانِ " .
1693 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، قَالَ : " خرج رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِلَى قبَاء يُصَلِّي فِيهِ ، فَجَاءَتْهُ الْأَنْصَار فَسَلمُوا عَلَيْهِ وَهُوَ يُصَلِّي . فَقلت لِبلَال : كَيفَ رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يرد عَلَيْهِم حِين كَانُوا يسلمُونَ عَلَيْهِ وَهُوَ يُصَلِّي ؟ قَالَ : يَقُول هَكَذَا ، يَعْنِي إِشَارَة " صَحِيح ، رَوَاهُ أَبُو دَاوُد وَغَيره بِهَذَا اللَّفْظ .
1694 - وَرَوَاهُ التِّرْمِذِيّ قَالَ : " قلت لِبلَال : كَيفَ كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يرد عَلَيْهِم

(1/508)

حِين كَانُوا يسلمُونَ عَلَيْهِ وَهُوَ فِي الصَّلَاة ؟ قَالَ : كَانَ يُشِير بِيَدِهِ " .
1695 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " . فَهَذِهِ الْأَحَادِيث فِي السَّلَام ، وَالرَّدّ فِي الصَّلَاة بِالْإِشَارَةِ . وَنَحْوه الرَّد بعد الْفَرَاغ مِنْهَا :
1696 - لحَدِيث ابْن مَسْعُود من رِوَايَة أبي دَاوُد السَّابِق فِي بَاب " تَحْرِيم الْكَلَام " . وَأما الْإِشَارَة الْمُطلقَة فَفِيهَا أَحَادِيث كَثِيرَة مَعَ هَذِه مِنْهَا :
1697 - عَن أم سَلمَة رَضِيَ اللَّهُ عَنْها : " رَأَيْت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي رَكْعَتَيْنِ بعد الْعَصْر ، فَأرْسلت إِلَيْهِ الْجَارِيَة فَقلت : قومِي بجنبه فَقولِي لَهُ : تَقول أم سَلمَة ، يَا رَسُول الله ، سَمِعتك تنْهَى عَن هَاتين الرَّكْعَتَيْنِ وأراك تصليهما ، فَإِن أَشَارَ بِيَدِهِ فاستأخري عَنهُ ، فَفعلت الْجَارِيَة فَأَشَارَ بِيَدِهِ ، فاستأخرت " وَذكر الحَدِيث . مُتَّفق عَلَيْهِ .
1698 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، صَلَّى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي بَيته ، وَهُوَ شَاك جَالِسا ، وَصَلى قوم وَرَاءه قيَاما ، فَأَشَارَ إِلَيْهِم أَن اجلسوا ، فَلَمَّا انْصَرف قَالَ : " إِنَّمَا جعل الإِمَام ليؤتم بِهِ " الحَدِيث . مُتَّفق عَلَيْهِ .
1699 - وَفِي " الصَّحِيحَيْنِ " من رِوَايَة جَابر مثله [ 70 / أ ] .

(1/509)

1700 - وَعَن أَسمَاء رَضِيَ اللَّهُ عَنْها فِي حَدِيث صَلَاة الْكُسُوف ، قَالَت : " دخلت عَلَى عَائِشَة وَهِي تصلي ، وَالنَّاس قيام ، فَقلت : مَا شَأْن النَّاس ؟ فَأَشَارَتْ برأسها إِلَى السَّمَاء ، فَقلت : آيَة ؟ فَقَالَت برأسها : أَي نعم " مُتَّفق عَلَيْهِ .
1701 - وَعَن أنس رَضِيَ اللَّهُ عَنْه : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُشِير فِي الصَّلَاة " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح عَلَى شَرط مُسلم .
1702 - وَرَوَى الْبَيْهَقِيّ مثله من رِوَايَة ابْن عمر ، بِإِسْنَاد حسن .
3 (فصل فِي ضعيفه)
1703 - مِنْهُ ، عَن أبي غطفان عَن أبي هُرَيْرَة مَرْفُوع : " من أَشَارَ فِي صلَاته إِشَارَة

(1/510)

تفهم مِنْهُ فليعد صلَاته " رَوَاهُ أَبُو دَاوُد ، وَقَالَ : " هَذَا الحَدِيث وهم " .
1704 - وَضَعفه أَيْضا الدَّارَقُطْنِيّ وَالْبَيْهَقِيّ وَآخَرُونَ ، قَالُوا : وَأَبُو غطفان مَجْهُول .
3 (فصل)
1705 - عَن أبي هُرَيْرَة ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لَا غرار فِي صَلَاة وَلَا تَسْلِيم " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .
1706 - قَالَ أَحْمد بن حَنْبَل : " مَعْنَاهُ لَا تغرر بصلاتك فتنصرف شاكا فِيهَا ، وَلَا تسلم وَلَا يسلم عَلَيْك " . وَهَذَا عَلَى رِوَايَة من رَوَى " وَلَا تَسْلِيم " بِفَتْح الْمِيم ، وَرُوِيَ بجرها منونة ، أَي لَا نقص فِي التَّسْلِيم ، فَلَا ينقص جَوَاب السَّلَام عَن ابْتِدَائه ،
1707 - وَهَذَا اخْتِيَار الْخطابِيّ . وَيُؤَيِّدهُ :
1708 - رِوَايَة للبيهقي : " لَا غرار فِي تَسْلِيم وَلَا صَلَاة " ، وَفِي رِوَايَة : " فِي الصَّلَاة " .

(1/511)

(بَاب بَيَان أَن الْفِعْل الْقَلِيل لَا يبطل الصَّلَاة ، وَكَذَا الْكثير المتفرق)
1709 - فِيهِ حَدِيث تَأَخّر أبي بكر رَضِيَ اللَّهُ عَنْه .
1710 - وَحَدِيث مُعَاوِيَة بن الحكم فِي ضرب أَفْخَاذهم .
1711 - وَحَدِيث مسح الْحَصَى مسحة وَاحِدَة .
1712 - وَحَدِيث حمل أُمَامَة بنت زَيْنَب فِي الصَّلَاة فِي كتاب " مَوَاضِع الصَّلَاة " .
1713 - وَأَحَادِيث دلك البصاق فِي الثَّوْب ، وَغير ذَلِك .

(1/512)

1714 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِن الشَّيْطَان عرض لي فَشد عَلّي ليقطع الصَّلَاة عَلّي فأمكنني الله مِنْهُ فدعته ، وَلَقَد هَمَمْت أَن أوثقه إِلَى سَارِيَة حَتَّى تصبحوا فتنظروا إِلَيْهِ ، فَذكرت قَول سُلَيْمَان { رب اغْفِر لي وهب لي ملكا لَا يَنْبَغِي لأحد من بعدِي } فَرده الله خاسئا " مُتَّفق عَلَيْهِ [ 70 / ب ] . دَعَتْهُ ، بدال وَعين مهملتين ، أَي خنقته .
1715 - وَعنهُ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " اقْتُلُوا الأسودين فِي الصَّلَاة : الْحَيَّة ، وَالْعَقْرَب " رَوَاهُ الثَّلَاثَة .
1716 - قَالَ التِّرْمِذِيّ : " حسن " .
1717 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها : خسفت الشَّمْس فَقَامَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَرَأَ قِرَاءَة طَوِيلَة . فَذكرت الحَدِيث . وَفِيه : " لقد رَأَيْت فِي مقَامي هَذَا كل شَيْء وعدته حَتَّى لقد أردْت أَن آخذ قطفا من الْجنَّة حِين رَأَيْتُمُونِي جعلت أتقدم ، وَلَقَد رَأَيْت جَهَنَّم يحطم بَعْضهَا بَعْضًا حِين رَأَيْتُمُونِي تَأَخَّرت " مُتَّفق عَلَيْهِ .

(1/513)

1718 - وَفِي " الصَّحِيحَيْنِ " نَحوه عَن ابْن عَبَّاس .
1719 - وعنها : " كنت أَنَام بَين يَدي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ورجلاي فِي قبلته ، فَإِذا سجد غمزني فقبضتهما ، فَإِذا قَامَ بسطتهما . قَالَت : والبيوت يَوْمئِذٍ لَيْسَ فِيهَا مصابيح " مُتَّفق عَلَيْهِ .
1720 - وعنها : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي ، وَالْبَاب عَلَيْهِ مغلق ، فَجئْت فاستفتحت فَمَشى فَفتح لي ثمَّ رَجَعَ إِلَى مُصَلَّاهُ ، وَكَانَ الْبَاب فِي الْقبْلَة " رَوَاهُ الثَّلَاثَة .
1721 - قَالَ التِّرْمِذِيّ : " حسن " .
1722 - وَعَن سهل بن سعد رَضِيَ اللَّهُ عَنْه ، قَالَ : " أرسل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِلَى امْرَأَة من الْأَنْصَار أَن مري غلامك النجار يعْمل لي أعوادا أكلم النَّاس عَلَيْهَا ، فَعمل هَذِه الثَّلَاث دَرَجَات ، ثمَّ أَمر بهَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَوضعت هَذَا الْموضع ، وَلَقَد رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَامَ عَلَيْهِ فَكبر وَكبر النَّاس وَرَاءه وَهُوَ عَلَى الْمِنْبَر ، ثمَّ رفع فَنزل الْقَهْقَرِي حَتَّى سجد فِي أصل الْمِنْبَر ، ثمَّ عَاد حَتَّى فرغ من صلَاته ، ثمَّ أقبل عَلَى النَّاس فَقَالَ : يَا أَيهَا النَّاس إِنَّمَا فعلت هَذَا لتأتموا بِي ، ولتعلموا صَلَاتي " مُتَّفق عَلَيْهِ .

(1/514)

قَوْله : " لِتَعْلَمُوا " بِفَتْح الْعين ، وَتَشْديد اللَّام ، أَي لتتعلموا .
1723 - وَفِي رِوَايَة للْبُخَارِيّ : " فَقَرَأَ وَركع ، وَركع النَّاس خَلفه ثمَّ رفع ثمَّ رَجَعَ الْقَهْقَرِي فَسجدَ عَلَى الأَرْض ، ثمَّ عَاد إِلَى الْمِنْبَر ، ثمَّ قَرَأَ ، ثمَّ ركع ، ثمَّ رفع رَأسه ، ثمَّ رَجَعَ الْقَهْقَرِي حَتَّى سجد بِالْأَرْضِ ، فَهَذَا شَأْنه " .
1724 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما : " بت عِنْد خَالَتِي مَيْمُونَة ، فَقَامَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي من اللَّيْل ، فَقُمْت أُصَلِّي مَعَه فَقُمْت عَن يسَاره ، فَأخذ برأسي ، فأقامني عَن يَمِينه " مُتَّفق عَلَيْهِ [ 71 / أ ] .
1725 - وَعَن شُعْبَة عَن الْأَزْرَق بن قيس قَالَ : " كُنَّا بالأهواز نُقَاتِل الحرورية ، فَبينا أَنا عَلَى جرف نهر ، إِذا رجل يُصَلِّي ولجام دَابَّته بِيَدِهِ ، فَجعلت الدَّابَّة تنازعه ، وَجعل يتبعهَا ، قَالَ شُعْبَة - وَهُوَ أَبُو بَرزَة الْأَسْلَمِيّ - فَجعل رجل من الْخَوَارِج يَقُول : اللَّهُمَّ ، افْعَل بِهَذَا الشَّيْخ . فَلَمَّا انْصَرف الشَّيْخ قَالَ :) إِنِّي سَمِعت قَوْلكُم ، وَإِنِّي غزوت مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سِتّ غزوات ، أَو سبع غزوات ، أَو ثمانيا ، وَشهِدت تيسيره ، وَإِنِّي أَن كنت أَن أرجع مَعَ دَابَّتي أحب من أَن أدعها ترجع إِلَى مألفها فَيشق عَلّي " رَوَاهُ البُخَارِيّ قبيل الْجَنَائِز .

(1/515)

فارغة

(1/516)


خلاصة الأحكام - كتاب الصَّلَاة إِلَى ستْرَة

(خلاصة الأحكام - كتاب الصَّلَاة إِلَى ستْرَة والقرب مِنْهَا)
1726 - عَن سهل بن سعد رَضِيَ اللَّهُ عَنْه : " كَانَ بَين مُصَلَّى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ والجدار ممر الشَّاة " مُتَّفق عَلَيْهِ .
1727 - وَعَن نَافِع ، عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يعرض رَاحِلَته فَيصَلي إِلَيْهَا " مُتَّفق عَلَيْهِ .
1728 - زَاد البُخَارِيّ : " قلت : أَرَأَيْت إِذا هبت الركاب ؟ قَالَ : كَانَ يَأْخُذ الرحل فيعدله ، فَيصَلي إِلَى آخرته ، أَو قَالَ مؤخره ، وَكَانَ ابْن عمر يَفْعَله " .
1729 - وَعنهُ ، " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا خرج يَوْم الْعِيد أَمر بالحربة فتوضع بَين يَدَيْهِ فَيصَلي إِلَيْهَا ، وَالنَّاس وَرَاءه ، وَكَانَ يفعل ذَلِك فِي السّفر " مُتَّفق عَلَيْهِ .
1730 - وَعَن طَلْحَة بن عبيد الله رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا وضع أحدكُم بَين يَدَيْهِ مثل مؤخرة الرحل فَليصل ، وَلَا يُبَالِي من مر وَرَاء ذَلِك " رَوَاهُ مُسلم .
1731 - وَعَن يزِيد بن أبي عبيد ، قَالَ : " كنت آتِي مَعَ سَلمَة فَيصَلي عِنْد الأسطوانة الَّتِي عِنْد الْمُصحف فَقلت لَهُ : يَا أَبَا مُسلم ، أَرَاك تتحرى الصَّلَاة عِنْد هَذِه الأسطوانة ؟ قَالَ : فَإِنِّي رَأَيْت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يتَحَرَّى الصَّلَاة عِنْدهَا " مُتَّفق عَلَيْهِ .

(1/517)

1732 - وَعَن سهل بن أبي حثْمَة رَضِيَ اللَّهُ عَنْه ، يبلغ بِهِ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا صَلَّى أحدكُم إِلَى ستْرَة فليدن مِنْهَا ، لَا يقطع الشَّيْطَان عَلَيْهِ صلَاته " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَاد صَحِيح .
1733 - قَالَ الْحَاكِم : " هُوَ صَحِيح عَلَى شَرط البُخَارِيّ وَمُسلم " [ 71 / ب ] .
1734 - وَعَن أبي سعيد رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا صَلَّى أحدكُم فَليصل إِلَى ستْرَة وليدن مِنْهَا " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح [ 61 / ب ] .
1735 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " ويجزيء من الستْرَة مثل مؤخرة الرحل ، وَلَو بدقة شَعْرَة " .
1736 - قَالَ الْحَاكِم : " صَحِيح عَلَى شَرط البُخَارِيّ وَمُسلم " .

(1/518)

1737 - وَعَن سُبْرَة بن معبد رَضِيَ اللَّهُ عَنْه ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " استتروا فِي صَلَاتكُمْ وَلَو بِسَهْم " .
1738 - قَالَ الْحَاكِم : " صَحِيح عَلَى شَرط مُسلم " .
3 (فصل فِي ضعيفه)
1739 - مِنْهُ ، عَن الْمِقْدَاد : " مَا رَأَيْت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي إِلَى عود ، وَلَا عَمُود ، وَلَا شَجَرَة ، إِلَّا جعله عَلَى حَاجِبه الْأَيْمن أَو الْأَيْسَر ، وَلَا يصمد لَهُ صمدا " رَوَاهُ أَبُو دَاوُد وَضَعفه الْحفاظ .

(1/519)

1740 - قَالَ الْبَيْهَقِيّ : " تفرد بِهِ الْوَلِيد بن كَامِل وَهُوَ ضَعِيف ، قَالَ البُخَارِيّ عِنْده عجائب " .
1741 - وَعَن أبي هُرَيْرَة مَرْفُوع : " إِذا صَلَّى أحدكُم فليجعل تِلْقَاء وَجهه شَيْئا ، فَإِن لم يجد فلينصب عَصا ، فَإِن لم يكن مَعَه عَصا فليخط خطا ، ثمَّ لَا يضرّهُ مَا مر أَمَامه " رَوَاهُ أَبُو دَاوُد ، وَابْن ماجة ، قَالَ الْحفاظ : " هُوَ ضَعِيف لاضطرابه " .
1742 - وَمِمَّنْ ضعفه سُفْيَان بن عُيَيْنَة فِيمَا حَكَاهُ عَنهُ أَبُو دَاوُد .
1743 - وَأَشَارَ إِلَى تَضْعِيفه أَيْضا الشَّافِعِي وَالْبَيْهَقِيّ ، وَصرح بِهِ آخَرُونَ .
1744 - قَالَ الْبَيْهَقِيّ : " وَلَا بَأْس بِالْعَمَلِ بِهَذَا الحَدِيث فِي هَذَا الحكم إِن شَاءَ الله " وَهَذَا الَّذِي يختاره هُوَ الْمُخْتَار .
1745 - قيل : يكون الْخط كالهلال ، وَقيل : طولا ، وَقيل : كالجنازة .

(1/520)

(بَاب صِحَة الصَّلَاة إِلَى غير ستْرَة)
1746 - عَن الْفضل بن عَبَّاس رَضِيَ اللَّهُ عَنْهما قَالَ : " أَتَانَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَنحن فِي بادية لنا ، فَصَلى فِي صحراء لَيْسَ بَين يَدَيْهِ ستْرَة وحمارة لنا وكلبة تعبثان بَين يَدَيْهِ ، فَمَا بالى ذَلِك " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن .
1747 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، قَالَ : " اقبلت رَاكِبًا عَلَى حمَار أتان ، وَأَنا يَوْمئِذٍ قد ناهزت الِاحْتِلَام ، وَرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي بِالنَّاسِ بمنى إِلَى غير جِدَار ، فمررت بَين يَدي بعض الصَّفّ ، فَنزلت وَأرْسلت الأتان ترتع ، وَدخلت فِي الصَّفّ ، فَلم يُنكر ذَلِك عَلّي أحد " مُتَّفق عَلَيْهِ [ 72 / أ ] .
1748 - قَالَ الْبَيْهَقِيّ : " قَالَ الشَّافِعِي : مَعْنَاهُ إِلَى غير ستْرَة " وَفِي هَذَا نظر ، وَلَعَلَّ مُرَاد ابْن عَبَّاس [ 62 / أ ] نفي الْجِدَار دون الستْرَة بعنزة أَو نَحْوهَا .
(بَاب تَحْرِيم الْمُرُور بَين يَدي الْمُصَلِّي إِلَى ستْرَة ، وَندب الْمُصَلِّي إِلَى دَفعه ومدافعته)
1749 - عَن أبي الْجُهَيْم الْأنْصَارِيّ رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَو يعلم

(1/521)

الْمَار بَين يَدي الْمُصَلِّي مَاذَا عَلَيْهِ ، لَكَانَ أَن يقف أَرْبَعِينَ خيرا لَهُ من أَن يمر بَين يَدَيْهِ " مُتَّفق عَلَيْهِ .
1750 - وَفِي رِوَايَة فِي " الْأَرْبَعين " للرهاوي : " مَاذَا عَلَيْهِ من الْإِثْم " .
1751 - وَفِي رِوَايَة للبزار فِي " مُسْنده " : " أَرْبَعِينَ خَرِيفًا " .
1752 - وَعَن أبي صَالح السمان قَالَ : " رَأَيْت أَبَا سعيد الْخُدْرِيّ فِي يَوْم جُمُعَة يُصَلِّي إِلَى شَيْء يستره من النَّاس ، فَأَرَادَ شَاب من بني أبي معيط أَن يجتاز بَين يَدَيْهِ ، فَدفع أَبُو سعيد فِي صَدره ، فَنظر الشَّاب فَلم يجد مساغا إِلَّا بَين يَدَيْهِ ، فَعَاد ليجتاز ، فَدفعهُ أَبُو سعيد أَشد من الأول ، فنال من أبي سعيد ، ثمَّ دخل عَلَى مَرْوَان فَشَكَى إِلَيْهِ مَا لَقِي من أبي سعيد وَدخل أَبُو سعيد خَلفه عَلَى مَرْوَان ، فَقَالَ : مَالك ، وَلابْن أَخِيك ، يَا أَبَا سعيد ؟ قَالَ : سَمِعت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " إِذا صَلَّى أحدكُم إِلَى شَيْء يستره من النَّاس ، فَأَرَادَ أحد أَن يجتاز بَين يَدَيْهِ فليدفعه فَإِن أَبَى فليقاتله فَإِنَّمَا هُوَ شَيْطَان " مُتَّفق عَلَيْهِ .
1753 - وَفِي رِوَايَة لمُسلم : " فَلَا يدع أحدا يمر بَين يَدَيْهِ وليدرأه مَا اسْتَطَاعَ " .

(1/522)

1754 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا كَانَ أحدكُم يُصَلِّي فَلَا يدع أحدا يمر بَين يَدَيْهِ ، فَإِن أَبَى فليقاتله فَإِن مَعَه القرين " رَوَاهُ مُسلم .
1755 - وَعَن عَمْرو بن شُعَيْب ، عَن أَبِيه ، عَن جده قَالَ : " هبطنا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من ثنية ، فَحَضَرت الصَّلَاة - يَعْنِي فَصَلى إِلَى جِدَار - فاتخذه قبْلَة ، وَنحن خَلفه فَجَاءَت بَهِيمَة تمر بَين يَده ، فَمَا زَالَ يدارئها حَتَّى لصق بَطْنه بالجدار ، وَمَرَّتْ من وَرَائه " رَوَاهُ أَبُو دَاوُد ، بِإِسْنَاد صَحِيح .
(بَاب مَا جَاءَ فِي مُرُور الْمَرْأَة وَالْحمار وَالْكَلب بَين يَدي الْمُصَلِّي)
1756 - عَن عبد الله بن الصَّامِت ، عَن أبي ذَر رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا قَامَ أحدكُم يُصَلِّي فَإِنَّهُ يستره [ 62 / ب ] إِذا كَانَ بَين يَدَيْهِ مثل آخِرَة الرحل ، فَإِذا لم يكن بَين يَدَيْهِ مثل آخِرَة الرحل فَإِنَّهُ يقطع صلَاته الْحمار ، وَالْمَرْأَة وَالْكَلب الْأسود " . [ 72 / ب ] قلت : يَا أَبَا ذَر ، مَا بَال الْكَلْب الْأسود من الْكَلْب الْأَحْمَر ، من الْكَلْب الْأَصْفَر ؟ قَالَ : يَا ابْن أخي سَأَلت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَمَا سَأَلتنِي فَقَالَ : " الْكَلْب الْأسود شَيْطَان " رَوَاهُ مُسلم .

(1/523)

1757 - وَفِي رِوَايَة لأبي دَاوُد وَغَيره من رِوَايَة ابْن عَبَّاس : " الْمَرْأَة الْحَائِض " وضعفها يَحْيَى الْقطَّان .
1758 - وَأَشَارَ أَبُو دَاوُد إِلَى تضعيفها .
1759 - وَفِي رِوَايَة لَهُ أَيْضا : " الْحَائِض ، واليهودي ، وَالنَّصْرَانِيّ والمجوسي ، وَالْخِنْزِير " لكنه شكّ فِي رَفعهَا .
1760 - وَعَن أبي جُحَيْفَة رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى بهم بالبطحاء وَبَين يَدَيْهِ عنزة ، وَالْمَرْأَة ، وَالْحمار يَمرونَ من وَرَائِهَا " مُتَّفق عَلَيْهِ .
1761 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، أَنه ذكر عِنْدهَا مَا يقطع الصَّلَاة ، فَذكر

(1/524)

الْكَلْب ، وَالْحمار ، وَالْمَرْأَة . فَقَالَت : " شبهونا بالحمر وَالْكلاب ، لقد رَأَيْت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي ، وَإِنِّي عَلَى السرير بَينه وَبَين الْقبْلَة مُضْطَجِعَة فتبدو لي الْحَاجة فأكره أَن أَجْلِس فأوذي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فأنسل من قبل رجلَيْهِ " مُتَّفق عَلَيْهِ .
1762 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما قَالَ : " كنت رَدِيف الْفضل عَلَى أتان ، فَجِئْنَا وَالنَّبِيّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي بِأَصْحَابِهِ بمنى فنزلنا عَنْهَا ، فوصلنا الصَّفّ فمرت بَين أَيْديهم فَلم تقطع صلَاتهم " رَوَاهُ التِّرْمِذِيّ .
1763 - وَقَالَ : " حسن صَحِيح " .
1764 - وَسبق حَدِيثه الْمُتَّفق عَلَيْهِ .
1765 - وَحَدِيث الْفضل بن عَبَّاس .
(فصل فِي ضعيفه)
1766 - مِنْهُ ، حَدِيث : " لَا يقطع صَلَاة الْمَرْء شَيْء ، وادرؤوا مَا اسْتَطَعْتُم " .

(1/525)

1767 - وَذكر أَبُو دَاوُد أَحَادِيث كَثِيرَة فِي قطع الصَّلَاة بالكلب ، وَالْمَرْأَة ، وَالْحمار ومعظمها ضَعِيفَة . وَتَأَول الْجُمْهُور الْقطع الْمَذْكُور عَلَى قطع الذّكر ، والخشوع للْجمع بَين الْأَحَادِيث .
(بَاب كَرَاهَة استقباله آدَمِيًّا يشغل قلبه من متحدث أَو سَاكِت ، وَأَنه لَا بَأْس باستقباله نَائِما ، وَلَا بمرور الْمَرْأَة بجنبه ووقوفها)
1768 - فِيهِ ، حَدِيث عَائِشَة فِي الْبَاب قبله .
1769 - وَالْأَحَادِيث السَّابِقَة فِي كَرَاهَة النّظر إِلَى مَا يلهي ، وَصَحَّ عَن عُثْمَان رَضِيَ اللَّهُ عَنْه كَرَاهِيَة استقباله رجلا .
1770 - قَالَ البُخَارِيّ فِي " صَحِيحه " : " كره عُثْمَان استقباله الرجل فِي الصَّلَاة ،

(1/526)

قَالَ : وَهَذَا إِذا اشْتغل بِهِ ، فَإِن لم يشْتَغل بِهِ ، فقد قَالَ : زيد بن ثَابت : مَا باليت ، إِن الرجل لَا يقطع صَلَاة الرجل [ 73 / أ ] " .
3 (فصل فِي ضعيفه) [ 63 / أ ]
1771 - مِنْهُ ، عَن ابْن عَبَّاس مَرْفُوع : " لَا تصلوا خلف النَّائِم وَلَا المتحدث " . رَوَاهُ أَبُو دَاوُد ، وَاتَّفَقُوا عَلَى ضعفه ، وَفِي إِسْنَاده مَجْهُول .
1772 - قَالَ الْخطابِيّ : " لَا يَصح " .
1773 - قَالَ الْبَيْهَقِيّ : " أصح أثر رُوِيَ فِي الْبَاب : قَول ابْن مَسْعُود : لَا تصفوا بَين الأساطين ، وَلَا تصل وَبَين يَديك قوم يمترون ، أَو يلغون " .
1774 - ثمَّ رَوَاهُ بِإِسْنَادِهِ ، وَالله أعلم .

(1/527)

فارغة

(1/528)


(خلاصة الأحكام - كتاب صَلَاة التَّطَوُّع)
1775 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن أول مَا يُحَاسب بِهِ العَبْد يَوْم الْقِيَامَة من عمله صلَاته ، فَإِن صلحت فقد أَفْلح وأنجح ، وَإِن فَسدتْ فقد خَابَ وخسر ، فَإِن انْتقصَ من فَرِيضَة شَيْئا ، قَالَ الرب عَزَّ وَجَلَّ : انْظُر [ هَل ] لعبدي من تطوع فيكمل بهَا مَا انْتقصَ من الْفَرِيضَة ، ثمَّ يكون سَائِر أَعماله عَلَى هَذَا " رَوَاهُ الثَّلَاثَة ، وَهَذَا لفظ التِّرْمِذِيّ .
1776 - وَقَالَ : " حَدِيث حسن " .

(1/529)

1777 - وَفِي إِسْنَاد أبي دَاوُد ضعف .
1778 - وَرَوَاهُ أَبُو دَاوُد من رِوَايَة تَمِيم الدَّارِيّ ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِمَعْنَاهُ ، بِإِسْنَاد صَحِيح .
1779 - وَعَن أم حَبِيبَة رَضِيَ اللَّهُ عَنْها ، سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " مَا من عبد مُسلم يُصَلِّي لله تَعَالَى كل يَوْم ثِنْتَيْ عشرَة رَكْعَة تَطَوّعا غير فَرِيضَة ، إِلَّا بنى الله لَهُ بَيْتا فِي الْجنَّة ، أَو إِلَّا بني لَهُ بَيت فِي الْجنَّة " رَوَاهُ مُسلم .
1780 - وَرَوَاهُ التِّرْمِذِيّ مُبينًا : " أَرْبعا قبل الظّهْر ، وَرَكْعَتَيْنِ بعْدهَا ، وَرَكْعَتَيْنِ بعد الْمغرب ، وَرَكْعَتَيْنِ بعد الْعشَاء ، وَرَكْعَتَيْنِ قبل صَلَاة الْفجْر " .

(1/530)

1781 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
1782 - وَرَوَاهُ النَّسَائِيّ هَكَذَا ، لكنه قَالَ : " وَرَكْعَتَيْنِ قبل الْعَصْر " بدل " رَكْعَتَيْنِ بعد الْعشَاء " .
1783 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما قَالَ : " صليت مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَكْعَتَيْنِ قبل الظّهْر ، وَرَكْعَتَيْنِ بعْدهَا ، وَرَكْعَتَيْنِ بعد الْجُمُعَة ، وَرَكْعَتَيْنِ بعد الْمغرب ، وَرَكْعَتَيْنِ بعد الْعشَاء " مُتَّفق عَلَيْهِ .
1784 - وَعَن عبد الله بن مُغفل رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " بَين كل أذانين صَلَاة ، بَين كل أذانين صَلَاة . قَالَ فِي الثَّالِثَة : لمن شَاءَ " مُتَّفق عَلَيْهِ . وَالْمرَاد بالأذانين : الْأَذَان ، وَالْإِقَامَة .
(بَاب تَأْكِيد رَكْعَتي سنة الصُّبْح)
1785 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " لم يكن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى شَيْء من النَّوَافِل

(1/531)

أَشد تعاهدا مِنْهُ عَلَى رَكْعَتي الْفجْر " مُتَّفق عَلَيْهِ [ 73 / ب ] .
1786 - وعنها : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَا يدع أَرْبعا قبل الظّهْر ، وَرَكْعَتَيْنِ قبل الْغَدَاة " رَوَاهُ البُخَارِيّ .
1787 - وعنها ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 63 / أ ] قَالَ : " رَكعَتَا الْفجْر خير من الدُّنْيَا وَمَا فِيهَا " رَوَاهُ مُسلم .
1788 - وَفِي رِوَايَة لَهُ : " لَهما أحب إِلَيّ من الدُّنْيَا جَمِيعًا " .
1789 - وعنها : " مَا رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي شَيْء من النَّوَافِل أسْرع مِنْهُ إِلَى الرَّكْعَتَيْنِ قبل الْفجْر " رَوَاهُ مُسلم .
1790 - وَعَن بِلَال رَضِيَ اللَّهُ عَنْه أَنه أَتَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ليؤذنه بِصَلَاة الْغَدَاة ، فشغلت عَائِشَة بِلَالًا بِأَمْر سَأَلته عَنهُ حَتَّى أصبح جدا ، فَقَامَ بِلَال فآذنه بِالصَّلَاةِ ، وتابع أَذَانه ، فَلم يخرج رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَلَمَّا خرج صَلَّى بِالنَّاسِ ، فَأخْبرهُ أَن عَائِشَة شغلته بِأَمْر سَأَلته عَنهُ حَتَّى أصبح جدا ، وَأَنه أَبْطَأَ عَلَيْهِ بِالْخرُوجِ فَقَالَ : - يَعْنِي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ - : " إِنِّي كنت ركعت رَكْعَتي الْفجْر " فَقَالَ : يَا رَسُول الله ، إِنَّك أَصبَحت جدا !

(1/532)

فَقَالَ : " لَو أَصبَحت أَكثر مِمَّا أَصبَحت لركعتهما وأحسنتهما ، وأجملتهما " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن .
1791 - وَعَن أبي هُرَيْرَة قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا تدعوا رَكْعَتي الْفجْر ، وَلَو طردتكم الْخَيل " رَوَاهُ أَبُو دَاوُد ، وَلم يُضعفهُ ، وَفِي إِسْنَاده رجل مُخْتَلف فِي توثيقه .
(بَاب تخفيفهما ، وَبَيَان وقتهما وَمَا يقْرَأ فيهمَا)
1792 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي رَكْعَتَيْنِ خفيفتين بَين النداء وَالْإِقَامَة من صَلَاة الصُّبْح " مُتَّفق عَلَيْهِ .
1793 - وَفِي رِوَايَة لَهما : " يُصَلِّي رَكْعَتي الْفجْر فيخففهما حَتَّى أَقُول : هَل قَرَأَ فيهمَا بِأم الْقُرْآن " .
1794 - وَفِي رِوَايَة لمُسلم : " كَانَ يُصَلِّي رَكْعَتي الْفجْر إِذا سمع الْأَذَان ، ويخففهما " .
1795 - وَفِي رِوَايَة : " إِذا طلع الْفجْر " .

(1/533)

1796 - وَعَن حَفْصَة رَضِيَ اللَّهُ عَنْها : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا أذن الْمُؤَذّن للصبح ، وبدا الصُّبْح ، صَلَّى رَكْعَتَيْنِ خفيفتين " مُتَّفق عَلَيْهِ .
1797 - وَفِي رِوَايَة لمُسلم : " كَانَ إِذا طلع الْفجْر لَا يُصَلِّي إِلَّا رَكْعَتَيْنِ خفيفتين " .
1798 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي من اللَّيْل مثنى مثنى ، ويوتر بِرَكْعَة من آخر اللَّيْل ، وَيُصلي الرَّكْعَتَيْنِ قبل صَلَاة الْغَدَاة ، وَكَأن الْأَذَان بأذنيه " مُتَّفق عَلَيْهِ [ 74 / أ ] .
1799 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يقْرَأ فِي رَكْعَتي الْفجْر فِي الأولَى مِنْهُمَا { قُولُوا آمنا بِاللَّه وَمَا أنزل إِلَيْنَا } " الْآيَة الَّتِي فِي الْبَقَرَة ، وَفِي الْآخِرَة مِنْهُمَا (آمنا بِاللَّه * واشهد [ 64 / 1 ] بِأَنا مُسلمُونَ) .
1800 - وَفِي رِوَايَة : " وَفِي الْآخِرَة الَّتِي فِي آل عمرَان { تَعَالَوْا إِلَى كلمة سَوَاء بَيْننَا وَبَيْنكُم } " رَوَاهُمَا مُسلم .
1801 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَرَأَ فِي رَكْعَتي الْفجْر { قل يَا أَيهَا الْكَافِرُونَ } و { قل هُوَ الله أحد } " رَوَاهُ مُسلم .
1802 - وَعَن ابْن عمر : " رمقت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ شهرا يقْرَأ فِي الرَّكْعَتَيْنِ قبل الْفجْر

(1/534)

{ قل يَا أَيهَا الْكَافِرُونَ } و { قل هُوَ الله أحد } " رَوَاهُ التِّرْمِذِيّ .
1803 - وَقَالَ : " حَدِيث حسن " .
(بَاب اسْتِحْبَاب الِاضْطِجَاع بعد رَكْعَتي الْفجْر عَلَى جنبه الْأَيْمن ، وتأكد ذَلِك سَوَاء كَانَ لَهُ تهجد أم لَا)
1804 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا صَلَّى رَكْعَتي الْفجْر اضْطجع عَلَى شقَّه الْأَيْمن " مُتَّفق عَلَيْهِ .
1805 - زَاد مُسلم : " حَتَّى يَأْتِيهِ الْمُؤَذّن للإقامة " .

(1/535)

1806 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا صَلَّى أحدكُم الْفجْر ، فليضطجع عَلَى يَمِينه " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ بأسانيد صَحِيحَة .
1807 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
(بَاب سنة الظّهْر)
سبق فِيهِ :
1808 - حَدِيث أم حَبِيبَة .
1809 - وَحَدِيث ابْن مُغفل .
1810 - وَحَدِيث ابْن عمر .
1811 - وَحَدِيث عَائِشَة .
1812 - وعنها : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي فِي بَيْتِي قبل الظّهْر أَرْبعا ، ثمَّ يخرج فَيصَلي بِالنَّاسِ ، ثمَّ يدْخل فَيصَلي رَكْعَتَيْنِ ، وَكَانَ يُصَلِّي بِالنَّاسِ الْمغرب ، ثمَّ يدْخل فَيصَلي رَكْعَتَيْنِ ، وَيُصلي بِالنَّاسِ الْعشَاء ، وَيدخل بَيْتِي فَيصَلي رَكْعَتَيْنِ " رَوَاهُ مُسلم .

(1/536)

1813 - وَعَن أم حَبِيبَة رَضِيَ اللَّهُ عَنْها ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من حَافظ عَلَى أَربع رَكْعَات قبل الظّهْر ، وَأَرْبع بعْدهَا حرمه الله عَلَى النَّار " رَوَاهُ الثَّلَاثَة .
1814 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
1815 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا لم يصل أَرْبعا قبل الظّهْر صَلَّاهُنَّ بعْدهَا " رَوَاهُ التِّرْمِذِيّ .
1816 - وَقَالَ : " حسن " [ 74 / ب ] .

(1/537)

3 (فصل فِي ضعيفه)
1817 - مِنْهُ ، عَن أبي أَيُّوب مَرْفُوع : " أَربع قبل الظّهْر لَيْسَ فِيهِنَّ تَسْلِيم تفتح لَهُنَّ أَبْوَاب السَّمَاء " ضعفه يَحْيَى الْقطَّان ، وَأَبُو دَاوُد ، والحفاظ ، ومداره عَلَى عُبَيْدَة بن معتب ، وَهُوَ ضَعِيف بالِاتِّفَاقِ ، سيء الْحِفْظ .
(بَاب سنة الْعَصْر)
سبق فِيهِ :
1818 - حَدِيث أم حَبِيبَة .
1819 - وَحَدِيث ابْن مُغفل ، هُنَا [ 64 / أ ] .
1820 - وَسبق حَدِيث عَلّي رَضِيَ اللَّهُ عَنْه ، فِي أَبْوَاب السَّلَام : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُصَلِّي قبل الْعَصْر أَربع رَكْعَات ، يفصل بَينهُنَّ بِالتَّسْلِيمِ " .

(1/538)

1821 - وَعنهُ : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُصَلِّي قبل الْعَصْر رَكْعَتَيْنِ " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .
1822 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " رحم الله امْرَءًا صَلَّى قبل الْعَصْر أَرْبعا " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .
1823 - وَقَالَ : " حَدِيث حسن " .
(بَاب سنة الْمغرب قبلهَا وَبعدهَا)
سبق فِيهِ :

(1/539)

1824 - حَدِيث ابْن عمر .
1825 - وَحَدِيث أم حَبِيبَة .
1826 - وَحَدِيث عَائِشَة .
1827 - وَحَدِيث ابْن مُغفل .
1828 - وَعنهُ ، قَالَ قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " صلوا قبل الْمغرب ، قَالَ فِي الثَّالِثَة : لمن شَاءَ " رَوَاهُ البُخَارِيّ .
1829 - وَعَن أنس رَضِيَ اللَّهُ عَنْه : " لقد رَأَيْت كبار أَصْحَاب رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يبتدرون السَّوَارِي عِنْد الْمغرب " رَوَاهُ البُخَارِيّ .
1830 - وَعنهُ : " كُنَّا نصلي عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَكْعَتَيْنِ بعد غرُوب الشَّمْس قبل الْمغرب ، فَقيل لَهُ : أَكَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صلاهَا ؟ قَالَ : كَانَ يَرَانَا نصليهما فَلم يَأْمُرنَا وَلم ينهنا " رَوَاهُ مُسلم .
1831 - وَعنهُ : " كُنَّا بِالْمَدِينَةِ فَإِذا أذن الْمُؤَذّن لصَلَاة الْمغرب ابتدروا السَّوَارِي فركعوا رَكْعَتَيْنِ ، حَتَّى إِن الرجل الْغَرِيب ليدْخل الْمَسْجِد فيحسب أَن الصَّلَاة قد صليت من كَثْرَة من يُصَلِّيهمَا " رَوَاهُ مُسلم .
1832 - وَعَن مرْثَد بن عبد الله ، قَالَ : " أتيت عقبَة بن عَامر ، فَقلت : أَلا أعْجبك

(1/540)

من أبي تَمِيم يرْكَع رَكْعَتَيْنِ قبل صَلَاة الْمغرب . فَقَالَ عقبَة : إِنَّا كُنَّا نفعله عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ . قلت فَمَا يمنعك الْآن ؟ قَالَ : الشّغل " رَوَاهُ البُخَارِيّ .
1833 - وَأما الحَدِيث الَّذِي رَوَاهُ أَبُو دَاوُد عَن ابْن عمر أَنه قَالَ : " مَا رَأَيْت أحدا يُصَلِّي رَكْعَتَيْنِ قبل الْمغرب عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " فإسناده حسن . وَأجَاب الْعلمَاء عَنهُ بِأَنَّهُ نفي فَيجب تَقْدِيم رِوَايَة المثبتين لهَذِهِ الصَّلَاة لكثرتهم ، وَلما مَعَهم من علم مَا لم يُعلمهُ ابْن عمر [ 75 / أ ] .
(بَاب سنة الْعشَاء)
سبق فِيهِ :
1834 - حَدِيث أم حَبِيبَة .
1835 - وَابْن عمر .
1836 - وَابْن مُغفل .
3 (فصل فِي ضَعِيف الْبَابَيْنِ)
1837 - مِنْهُ : عَن عَائِشَة مَرْفُوع : " من صَلَّى بَين الْمغرب وَالْعشَاء [ 65 / أ ]

(1/541)

عشْرين رَكْعَة ، بنى الله لَهُ بَيْتا فِي الْجنَّة " رَوَاهُ ابْن ماجة ، رَاوِيه كَذَّاب .
1838 - وَحَدِيث أبي هُرَيْرَة مَرْفُوع : " من صَلَّى بعد الْمغرب سِتّ رَكْعَات ، لم يتَكَلَّم بَينهُنَّ بِسوء عدلن عبَادَة ثِنْتَيْ عشرَة سنة " .
1839 - ضعفه التِّرْمِذِيّ ، وَغَيره .
1840 - وَحَدِيث : " ارْكَعُوا رَكْعَتي الْمغرب فِي بُيُوتكُمْ " .

(1/542)

1841 - وَحَدِيث : " بَين كل أذانين صَلَاة مَا خلا الْمغرب " ضعفه ابْن خُزَيْمَة ، وَالْبَيْهَقِيّ ، وَغَيرهمَا .
3 (فصل)
1842 - عَن ابْن مَسْعُود : " سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقْرَأ فِي الرَّكْعَتَيْنِ بعد الْمغرب ،

(1/543)

وَفِي الرَّكْعَتَيْنِ قبل الصُّبْح ب { قل يَا أَيهَا الْكَافِرُونَ } و { قل هُوَ الله أحد } رَوَاهُ ابْن ماجة ، وَالتِّرْمِذِيّ .
1843 - وَقَالَ : " غَرِيب " . قلت : وَإِسْنَاده مُحْتَمل .
1844 - وَعَن عَائِشَة : " مَا صَلَّى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الْعشَاء قطّ فَدخل عَلّي إِلَّا صَلَّى أَربع رَكْعَات ، أَو سِتّ رَكْعَات " رَوَاهُ أَبُو دَاوُد ، وَإِسْنَاده كَالَّذي قبله .
(بَاب سنة الْجُمُعَة بعْدهَا وَقبلهَا)
سبق فِيهِ :
1845 - حَدِيث ابْن عمر .

(1/544)

1846 - وَحَدِيث : " بَين كل أذانين صَلَاة " .
1847 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ لَا يُصَلِّي بعد الْجُمُعَة حَتَّى ينْصَرف ، فَيصَلي رَكْعَتَيْنِ فِي بَيته " رَوَاهُ مُسلم .
1848 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا صَلَّى أحدكُم الْجُمُعَة فَليصل بعْدهَا أَرْبعا " رَوَاهُ مُسلم .

(1/545)

1849 - وَفِي رِوَايَة : " إِذا صليتم بعد الْجُمُعَة فصلوا أَرْبعا " .
1850 - وَفِي رِوَايَة لَهُ : " من كَانَ مِنْكُم مُصَليا بعد الْجُمُعَة فَليصل أَرْبعا " .
3 (فصل فِي ضعيفه)
1851 - مِنْهُ ، عَن ابْن عَبَّاس : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي قبل الْجُمُعَة أَرْبعا لَا يفصل بَينهُنَّ " رَوَاهُ ابْن ماجة بِإِسْنَاد ضَعِيف جدا .
(بَاب الْحَث عَلَى الْوتر وَبَيَان أَنه سنة متأكدة لَيْسَ بِوَاجِب)
أما الْحَث عَلَيْهِ فللأحاديث الصَّحِيحَة الْمَشْهُورَة أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُوتر ، وَأمر بِهِ ، وفعلته الصَّحَابَة فَمن بعدهمْ [ 75 / ب ] .
1852 - وَعَن عَلّي رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " يَا أهل الْقُرْآن أوتروا ،

(1/546)

فَإِن الله وتر يحب الْوتر " رَوَاهُ الثَّلَاثَة ،
1853 - قَالَ التِّرْمِذِيّ : " حسن " .
1854 - وَفِي رِوَايَة عَن عَلّي قَالَ : " الْوتر لَيْسَ بحتم كَصَلَاة الْمَكْتُوبَة ، وَلَكِن سنّ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، قَالَ : إِن الله وتر يحب الْوتر فأوتروا يَا أهل الْقُرْآن " .
1855 - قَالَ التِّرْمِذِيّ : " حسن " .

(1/547)

1856 - وَعَن [ 65 / ب ] أبي أَيُّوب رَضِيَ اللَّهُ عَنْه ، قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " الْوتر حق عَلَى كل مُسلم فَمن أحب أَن يُوتر بِخمْس فَلْيفْعَل ، وَمن أحب أَن يُوتر بِثَلَاث فَلْيفْعَل ، وَمن أحب أَن يُوتر بِوَاحِدَة فَلْيفْعَل " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَاد صَحِيح .
1857 - قَالَ الْحَاكِم : " صَحِيح عَلَى شَرط البُخَارِيّ وَمُسلم " . وَأما بَيَان أَنه لَيْسَ بِوَاجِب فَفِيهِ :
1858 - حَدِيث طَلْحَة بن عبيد الله السَّابِق فِي أول كتاب الصَّلَاة : " خمس صلوَات . قَالَ : هَل عَلّي غَيرهَا ؟ قَالَ : لَا ، إِلَّا أَن تطوع " مُتَّفق عَلَيْهِ .
1859 - وَعَن عبد الله بن محيريز : أَن رجلا من بني كنَانَة يُدعَى المخدجي

(1/548)

سمع رجلا بِالشَّام يُدعَى أَبَا مُحَمَّد يَقُول إِن الْوتر وَاجِب . قَالَ المخدجي : فَرَجَعت إِلَى عبَادَة بن الصَّامِت ، فَأَخْبَرته فَقَالَ عبَادَة : كذب أَبُو مُحَمَّد ، سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " خمس صلوَات كتبهن الله سُبْحَانَهُ عَلَى الْعباد ، فَمن جَاءَ بِهن لم يضيع مِنْهُنَّ شَيْئا اسْتِخْفَافًا بحقهن كَانَ لَهُ عِنْد الله عهد أَن يدْخلهُ الْجنَّة ، وَمن لم يَأْتِ بِهن فَلَيْسَ لَهُ عِنْد الله عهد إِن شَاءَ عذبه وَإِن شَاءَ أدخلهُ الْجنَّة " صَحِيح ، رَوَاهُ مَالك فِي " الْمُوَطَّأ " ، وَأَبُو دَاوُد ، وَالنَّسَائِيّ ، وَغَيرهم .
3 (فصل فِي ضعيفه)
1860 - مِنْهُ ، عَن أبي عُبَيْدَة ابْن ابْن مَسْعُود ، عَن أَبِيه رَفعه : " أوتروا يَا أهل الْقُرْآن " رَوَاهُ أَبُو دَاوُد وَغَيره ، وَضَعفه الْحفاظ ، وَلم يدْرك أَبُو عُبَيْدَة أَبَاهُ .

(1/549)

1861 - وَحَدِيث خَارِجَة بن حذافة ، سَمِعت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " إِن الله عَزَّ وَجَلَّ أمدكم بِصَلَاة هِيَ خير لكم من حمر النعم ، وَهِي لكم مَا بَين صَلَاة الْعشَاء إِلَى طُلُوع الْفجْر ، الْوتر " رَوَاهُ التِّرْمِذِيّ ، وَابْن ماجة ، وَضَعفه البُخَارِيّ ، وَالْبَيْهَقِيّ وَغَيرهمَا .
1862 - وَحَدِيث : " الْوتر حق ، فَمن لم يُوتر فَلَيْسَ منا " .

(1/550)

1863 - وَحَدِيث : " إِن الله زادكم صَلَاة فحافظوا عَلَيْهَا ، وَهِي الْوتر " .
1864 - وَحَدِيث أبي جناب ، بِالْجِيم ، عَن عِكْرِمَة ، عَن ابْن عَبَّاس رَفعه : " ثَلَاث هن عَلّي فَرَائض ، وَلكم تطوع : النَّحْر ، وَالْوتر ، وركعتا الضُّحَى " ضعفه الْبَيْهَقِيّ ، وَآخَرُونَ لضعف أبي جناب ، وَأَجْمعُوا عَلَى تدليسه ، وَقد قَالَ : " عَن عِكْرِمَة " [ 76 / أ ] .

(1/551)

(بَاب صِحَة الْوتر بِرَكْعَة ، أَو ثَلَاث ، أَو خمس ، أَو سبع ، أَو تسع ، أَو إِحْدَى عشرَة ، أَو ثَلَاث عشرَة)
1865 - فِيهِ حَدِيث أبي أَيُّوب فِي الْبَاب قبله .
1866 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 66 / أ ] يُصَلِّي فِيمَا بَين أَن يفرغ من صَلَاة الْعشَاء إِلَى الْفجْر إِحْدَى عشرَة رَكْعَة ، يسلم بَين كل رَكْعَتَيْنِ ، ويوتر بِوَاحِدَة " مُتَّفق عَلَيْهِ ، لَفظه لمُسلم . وَقَوله : " بَين " أَي من .
1867 - وَفِي رِوَايَة لمُسلم : " كَانَ يُصَلِّي من اللَّيْل ثَلَاث عشرَة رَكْعَة ، يُوتر من ذَلِك بِخمْس ، لَا يجلس إِلَّا فِي آخرهَا " .
1868 - وَفِي رِوَايَة لَهُ : " كَانَ يُصَلِّي تسع رَكْعَات لَا يجلس فِيهَا إِلَّا فِي الثَّامِنَة ، ثمَّ ينْهض وَلَا يسلم فَيصَلي التَّاسِعَة ثمَّ يسلم " .
1869 - وَفِي رِوَايَة للنسائي بِإِسْنَاد حسن : " كَانَ لَا يسلم فِي رَكْعَتي الْوتر " .
1870 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ للَّذي سَأَلَهُ عَن صَلَاة اللَّيْل : " صَلَاة اللَّيْل مثنى مثنى ، فَإِذا خشيت الصُّبْح فأوتر بِوَاحِدَة " مُتَّفق عَلَيْهِ .

(1/552)

1871 - وَفِي رِوَايَة لَهما : " فَإِذا خشِي أحدكُم الصُّبْح صَلَّى رَكْعَة وَاحِدَة توتر لَهُ مَا قد صَلَّى " .
1872 - وَفِي رِوَايَة أبي دَاوُد : " صَلَاة اللَّيْل وَالنَّهَار مثنى مثنى " وإسنادها صَحِيح .
1873 - قَالَ البُخَارِيّ : " هِيَ رِوَايَة صَحِيحَة " .
1874 - وَعنهُ : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي من اللَّيْل مثنى مثنى ، ويوتر بِرَكْعَة " رَوَاهُ التِّرْمِذِيّ بِإِسْنَاد الصَّحِيحَيْنِ .
1875 - وَقَالَ : " حسن صَحِيح " .
1876 - وَعنهُ قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " الْوتر رَكْعَة من آخر اللَّيْل " رَوَاهُ مُسلم .
1877 - وَرَوَى مُسلم أَيْضا مثله من رِوَايَة ابْن عَبَّاس .

(1/553)

1878 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لَا توتروا بِثَلَاث ، أوتروا بِخمْس ، أَو سبع ، وَلَا تشبهوا بِصَلَاة الْمغرب " رَوَاهُ الدَّارَقُطْنِيّ .
1879 - وَقَالَ : " إِسْنَاده ثِقَات " .
1880 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُوتر بِأَرْبَع ، وَثَلَاث ، وست ، وَثَلَاث ، وثمان ، وَثَلَاث ، وَعشر ، وَثَلَاث ، وَلم يكن يُوتر بأنقص من ثَلَاث ، وَلَا بِأَكْثَرَ من ثَلَاث عشرَة " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .
1881 - وَعَن أم سَلمَة رَضِيَ اللَّهُ عَنْها : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُوتر بِثَلَاث عشرَة ،

(1/554)

فَلَمَّا كبر وَضعف أوتر بِسبع " رَوَاهُ النَّسَائِيّ ، وَالتِّرْمِذِيّ .
1882 - وَقَالَ : " حسن " [ 76 / أ ] .
1883 - وَعَن عَائِشَة : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقْرَأ فِي الرَّكْعَة الأولَى من الْوتر ب { سبح اسْم رَبك الْأَعْلَى } ، وَفِي الثَّانِيَة { قل يَا أَيهَا الْكَافِرُونَ } ، وَفِي الثَّالِثَة { قل هُوَ الله أحد } والمعوذتين " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .
1884 - وَقَالَ : " حسن " .

(1/555)

1885 - وَعَن ابْن عَبَّاس : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقْرَأ فِي الْوتر ب { سبح اسْم رَبك الْأَعْلَى } ، و { قل يَا أَيهَا الْكَافِرُونَ } ، و { قل هُوَ الله أحد } فِي رَكْعَة ، رَكْعَة " رَوَاهُ التِّرْمِذِيّ ، وَالنَّسَائِيّ ، وَابْن ماجة ، بِإِسْنَاد صَحِيح .
1886 - وَعَن أبي [ 66 / ب ] بن كَعْب رَضِيَ اللَّهُ عَنْه ، مَرْفُوع مثله . رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ ، بِإِسْنَاد صَحِيح .
3 (فصل فِي ضعيفه)
1887 - مِنْهُ ، عَن الْحَارِث ، عَن عَلّي : كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُوتر بِثَلَاث ، يقْرَأ فِيهِنَّ

(1/556)

تسع سور من الْمفصل يقْرَأ فِي كل رَكْعَة بِثَلَاث سور آخِرهنَّ { قل هُوَ الله أحد } رَوَاهُ التِّرْمِذِيّ ، وضعفوه ، لِأَن الْحَارِث كَذَّاب .
1888 - وَحَدِيث مُحَمَّد بن كَعْب الْقرظِيّ : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نهَى عَن البتيراء " ضَعِيف ومرسل .
1889 - وَعَن ابْن مَسْعُود : " مَا أَجْزَأت رَكْعَة قطّ " مَوْقُوف ، ضَعِيف .

(1/557)

(بَاب وَقت الْوتر مَا بَين صَلَاة الْعشَاء وطلوع الْفجْر ، وَأَنه يسْتَحبّ تَأْخِيره لمن وثق بالاستيقاظ آخر اللَّيْل ، وتقديمه لغيره ، وَإِذا أوتر لَا ينْقضه بعد ذَلِك ، وَلَا وتران فِي لَيْلَة)
1890 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَت : " من كل اللَّيْل قد أوتر رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من أول اللَّيْل ، وأوسطه ، وَآخره ، وَانْتَهَى وتره إِلَى السحر " مُتَّفق عَلَيْهِ .
1891 - وعنها : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي صلَاته من اللَّيْل ، وَأَنا مُعْتَرضَة بَين

(1/558)

يَدَيْهِ ، فَإِذا بَقِي الْوتر أيقظني فأوترت " .
1892 - وَفِي رِوَايَة : يُصَلِّي من اللَّيْل ، فَإِذا أوتر ، قَالَ : " قومِي ، فأوتري يَا عَائِشَة " رَوَاهُمَا مُسلم .
1893 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " اجعلوا آخر صَلَاتكُمْ بِاللَّيْلِ وترا " مُتَّفق عَلَيْهِ .
1894 - وَعَن أبي سعيد رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " أوتروا قبل أَن تصبحوا " رَوَاهُ مُسلم .
1895 - وَعَن ابْن عمر ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " بَادرُوا الصُّبْح بالوتر " رَوَاهُ مُسلم [ 77 / أ ] .
1896 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من خَافَ أَن لَا يقوم من آخر اللَّيْل فليوتر أَوله ، وَمن طمع أَن يقوم آخِره فليوتر آخر اللَّيْل ، فَإِن صَلَاة آخر اللَّيْل مَشْهُودَة ، وَذَلِكَ أفضل " رَوَاهُ مُسلم .
1897 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ : " أَوْصَانِي خليلي أَبُو الْقَاسِم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِثَلَاث لَا أدعهن حَتَّى أَمُوت : صَوْم ثَلَاثَة أَيَّام من كل شهر ، وركعتي الضُّحَى ، وَأَن لَا أَنَام إِلَّا عَلَى وتر " مُتَّفق عَلَيْهِ .
1898 - وَفِي رِوَايَة البُخَارِيّ : " ونوم عَلَى وتر " .

(1/559)

1899 - وَعَن أبي الدَّرْدَاء مثله . رَوَاهُ مُسلم .
1900 - وَعَن أبي ذَر مثله . رَوَاهُ النَّسَائِيّ .
1901 - وَعَن أبي قَتَادَة رَضِيَ اللَّهُ عَنْه ، قَالَ : قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لأبي بكر : " مَتى توتر ؟ " قَالَ : أوتر من أول اللَّيْل . وَقَالَ لعمر : " مَتى توتر ؟ " قَالَ : من آخر اللَّيْل . فَقَالَ لأبي بكر : " أَخذ هَذَا بالحذر " . وَقَالَ لعمر : " أَخذ هَذَا بِالْقُوَّةِ " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح عَلَى شَرط مُسلم .
1902 - وَعَن طلق بن عَلّي رَضِيَ اللَّهُ عَنْه [ 67 / أ ] سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول :

(1/560)

" لَا وتران فِي لَيْلَة " رَوَاهُ الثَّلَاثَة .
1903 - قَالَ التِّرْمِذِيّ : " حسن " .
1904 - وَكَانَ ابْن عمر رَضِيَ اللَّهُ عَنْهما ينْقض الْوتر ، ويوتر أول اللَّيْل ، ثمَّ إِذا قَامَ لتهجده صَلَّى رَكْعَة تشفع بهَا تِلْكَ الرَّكْعَة ، ثمَّ يُوتر فِي آخر اللَّيْل . وَخَالفهُ فِي ذَلِك أَبُو بكر ، وَعمر ، وَسعد ، وعمار ، وَابْن عَبَّاس وَأَبُو هُرَيْرَة ، وعائذ بن عَمْرو ، وَعَائِشَة ، وَجُمْهُور الْعلمَاء ، فَقَالُوا : لَا ينْقضه بل يُصَلِّي مَا شَاءَ شفعا . وَالله أعلم .
1905 - وَعَن أبي سعيد ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من نَام عَن وتره أَو نَسيَه فليصله إِذا أصبح ، أَو ذكره " رَوَاهُ أَبُو دَاوُد ، وَالْبَيْهَقِيّ بِإِسْنَادَيْنِ صَحِيحَيْنِ ، وَالتِّرْمِذِيّ بِإِسْنَاد ضَعِيف ، فَهُوَ حَدِيث صَحِيح .
1906 - وَعَن ابْن عمر ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا طلع الْفجْر فقد ذهب كل صَلَاة

(1/561)

اللَّيْل وَالْوتر ، فأوتروا قبل طُلُوع الْفجْر " رَوَاهُ التِّرْمِذِيّ بِإِسْنَاد صَحِيح .
(بَاب جَوَاز الْوتر جَالِسا وَعَلَى الرَّاحِلَة فِي السّفر إِلَى غير الْقبْلَة ، والقنوت فِي الْوتر ، ودعائه وَرفع الْيَد فِيهِ ، وَمَا يَقُول بعده [ 77 / ب ])
1907 - سبق حَدِيث ابْن عمر فِي إيتار النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى رَاحِلَته فِي السّفر فِي بَاب " الْقبْلَة " وَهُوَ مُتَّفق عَلَيْهِ .
1908 - وَسبق الْقُنُوت فِي بَابه .
1909 - وَعَن عَلّي رَضِيَ اللَّهُ عَنْه ، قَالَ : كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول فِي آخر وتره :

(1/562)

" اللَّهُمَّ أعوذ برضاك من سخطك ، وبمعافاتك من عُقُوبَتك ، وَأَعُوذ بك مِنْك ، لَا أحصي ثَنَاء عَلَيْك ، أَنْت كَمَا أثنيت عَلَى نَفسك " رَوَاهُ الثَّلَاثَة بِإِسْنَاد حسن أَو صَحِيح .
1910 - قَالَ التِّرْمِذِيّ : " حَدِيث حسن " .
1911 - وَعَن أبي بن كَعْب رَضِيَ اللَّهُ عَنْه ، كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا سلم فِي الْوتر قَالَ : " سُبْحَانَ الْملك القدوس " - ثَلَاث مَرَّات - رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَادَيْنِ صَحِيحَيْنِ ، وَلَيْسَ عِنْد أبي دَاوُد : " ثَلَاث مَرَّات " .
3 (فصل فِي ضعيفه)
1912 - مِنْهُ ، عَن أبي بن كَعْب : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقنت فِي الْوتر قبل الرُّكُوع " .

(1/563)

1913 - وَعَن ابْن مَسْعُود .
1914 - وَابْن عَبَّاس مثله .

(1/564)

ضعفها كلهَا الْبَيْهَقِيّ وَغَيره .
1915 - وَحَدِيث قنوت أبي بن كَعْب فِي النّصْف الثَّانِي من رَمَضَان . رَوَاهُ أَبُو دَاوُد من طَرِيقين ضعيفين .
(بَاب مَا جَاءَ فِي الصَّلَاة بعد الْوتر)
1916 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، وَقد سُئِلت عَن وتر رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَت : " كُنَّا نعد لَهُ سواكه وَطهُوره ، فيبعثه الله مَا شَاءَ أَن يَبْعَثهُ من اللَّيْل ، فيتسوك وَيتَوَضَّأ وَيُصلي [ 67 / ب ] تسع رَكْعَات لَا يجلس إِلَّا فِي الثَّامِنَة فيذكر الله ويمجده ويدعوه ، ثمَّ ينْهض وَلَا يسلم ، ثمَّ يقوم فَيصَلي التَّاسِعَة ، ثمَّ يقْعد فيذكر الله ويمجده ويدعوه ، ثمَّ يسلم تَسْلِيمًا يسمعنا ، ثمَّ يُصَلِّي رَكْعَتَيْنِ بَعْدَمَا يسلم ، وَهُوَ قَاعد " رَوَاهُ مُسلم ، وَهُوَ بعض حَدِيث طَوِيل .
1917 - وَفِي رِوَايَة لَهُ : " كَانَ يُصَلِّي ثَمَانِي رَكْعَات ثمَّ يُوتر ، ثمَّ يُصَلِّي رَكْعَتَيْنِ وَهُوَ جَالس ، فَإِذا أَرَادَ أَن يرْكَع قَامَ فَرَكَعَ " .
1918 - وَرويت صَلَاة الرَّكْعَتَيْنِ بعد الْوتر عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من رِوَايَة أبي أُمَامَة ،

(1/565)

1919 - وَأنس ،
1920 - وَأم سَلمَة .
1921 - وثوبان .

(1/566)

ومعظمها ضَعِيف إِلَّا حَدِيث عَائِشَة ، وَهُوَ مَحْمُول عَلَى : أَنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فعله مرّة أَو مَرَّات بَيَانا لجَوَاز الصَّلَاة بعد الْوتر ، لِأَن [ 78 / أ ] الرِّوَايَات الْمَشْهُورَة فِي " الصَّحِيحَيْنِ " وَغَيرهمَا عَن عَائِشَة ، وخلائق من الصَّحَابَة أَن آخر صلَاته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي اللَّيْل كَانَ وترا ، مَعَ الْأَحَادِيث الصَّحِيحَة فِي الْأَمر بِجعْل آخر صَلَاة اللَّيْل وترا .
(بَاب صَلَاة الضُّحَى)
سبق فِيهِ حَدِيث :
1922 - أبي هُرَيْرَة . وَحَدِيث أبي الدَّرْدَاء .
1923 - وَأبي ذَر : " أَوْصَانِي خليلي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِثَلَاث مِنْهَا : " رَكعَتَا الضُّحَى " .

(1/567)

1924 - وَعَن أبي ذَر رَضِيَ اللَّهُ عَنْه عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " يصبح عَلَى كل سلامى من أحدكُم صَدَقَة ، فَكل تَسْبِيحَة صَدَقَة ، وكل تَحْمِيدَة صَدَقَة ، وكل تَهْلِيلَة صَدَقَة ، وكل تَكْبِيرَة صَدَقَة ، وَأمر بِالْمَعْرُوفِ صَدَقَة ، وَنهي عَن الْمُنكر صَدَقَة ، ويجزيء من ذَلِك رَكْعَتَانِ ، يركعهما من الضُّحَى " رَوَاهُ مُسلم . السلامى : بِضَم السِّين ، وَتَخْفِيف اللَّام ، وَفتح الْمِيم : هُوَ الْمفصل .
1925 - وَثَبت فِي " صَحِيح " مُسلم من رِوَايَة عَائِشَة ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِنَّه خلق كل إِنْسَان من بني آدم عَلَى سِتِّينَ وَثَلَاث مئة مفصل " .
1926 - وَعَن أم هَانِئ رَضِيَ اللَّهُ عَنْها ، قَالَت : ذهبت إِلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَام الْفَتْح فَوَجَدته يغْتَسل ، وَفَاطِمَة ابْنَته تستره بِثَوْب ، فَسلمت عَلَيْهِ . فَقَالَ : " من هَذِه ؟ " فَقلت : أم هَانِئ بنت أبي طَالب . فَقَالَ : " مرْحَبًا بِأم هَانِئ " . فَلَمَّا فرغ من غسله قَامَ فَصَلى ثَمَانِي رَكْعَات ملتحفا فِي ثوب وَاحِد ، وَذَلِكَ ضحى . مُتَّفق عَلَيْهِ ، وَهَذَا لفظ مُسلم .
1927 - وعنها : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَوْم الْفَتْح صَلَّى سبْحَة الضُّحَى ثَمَان رَكْعَات ، يسلم من كل رَكْعَتَيْنِ " رَوَاهُ أَبُو دَاوُد بِهَذَا اللَّفْظ بِإِسْنَاد عَلَى شَرط البُخَارِيّ .
1928 - وَعَن نعيم بن همام رَضِيَ اللَّهُ عَنْه ، قَالَ : سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 68 / أ ]

(1/568)

يَقُول : " يَقُول الله تَعَالَى : ابْن آدم لَا تعجزني من أَربع رَكْعَات من أول نهارك أكفك آخِره " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .
1929 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي الضُّحَى أَرْبعا وَيزِيد مَا شَاءَ الله " رَوَاهُ مُسلم من طرق كَثِيرَة فِي بَعْضهَا :
1930 - " وَيزِيد مَا شَاءَ الله " . وَفِي بَعْضهَا :
1931 - " وَيزِيد مَا شَاءَ " [ 78 / ب ] .
1932 - وَعَن عبد الله بن شَقِيق ، قلت لعَائِشَة : " أَكَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي الضُّحَى ؟ قَالَت : لَا ، إِلَّا أَن يَجِيء من مغيبه " رَوَاهُ مُسلم .
1933 - وعنها : " مَا رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يسبح سبْحَة الضُّحَى ، وَإِنِّي لأسبحها " مُتَّفق عَلَيْهِ .

(1/569)

1934 - زَاد مُسلم : " وَإِن كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ليَدع الْعَمَل ، وَهُوَ يحب أَن يعْمل خشيَة أَن يعْمل بِهِ النَّاس ، فيفرض عَلَيْهِم " . قَالَ الْعلمَاء : مَعْنَاهُ أَنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لم يداوم عَلَيْهَا وَكَانَ يُصليهَا فِي بعض الْأَوْقَات وَيَتْرُكهَا فِي بَعْضهَا ، خشيَة أَن تفرض ، وَبِهَذَا يجمع بَين الْأَحَادِيث .
1935 - وَعَن زيد بن أَرقم رَضِيَ اللَّهُ عَنْه ، أَنه رَأَى قوما يصلونَ من الضُّحَى . فَقَالَ : أما لقد علمُوا أَن الصَّلَاة فِي غير هَذِه السَّاعَة أفضل ، إِن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " صَلَاة الْأَوَّابِينَ حِين ترمض الفصال " رَوَاهُ مُسلم . ترمض : بِفَتْح التَّاء وَالْمِيم ، يَعْنِي شدَّة الْحر ، والفصال جمع فصيل ، وَهُوَ صَغِير الْإِبِل . استدلوا بِهِ عَلَى أَن تَأْخِير الضُّحَى إِلَى اشتداد الْحر أفضل .
3 (فصل فِي ضعيفه)
1936 - مِنْهُ ، عَن أبي هُرَيْرَة : " من حَافظ عَلَى شُفْعَة الضُّحَى غفر لَهُ ذنُوبه ،

(1/570)

وَإِن كَانَت مثل زبد الْبَحْر " رَوَاهُ التِّرْمِذِيّ ، وَابْن ماجة بِإِسْنَاد ضَعِيف .
1937 - وَحَدِيث : " من قعد فِي مُصَلَّاهُ الصُّبْح ، حَتَّى يُصَلِّي رَكْعَتي الضُّحَى لَا يَقُول إِلَّا خيرا ، غفرت خطاياه ، وَإِن كَانَت أَكثر من زبد الْبَحْر " رَوَاهُ أَحْمد ، وَأَبُو دَاوُد بِإِسْنَاد ضَعِيف .
1938 - وَحَدِيث أنس ، مَرْفُوع : " من صَلَّى الضُّحَى ثِنْتَيْ عشرَة رَكْعَة بنى الله لَهُ قصرا من ذهب فِي الْجنَّة " .
1939 - وَحَدِيث أبي ذَر رَفعه : " إِن صليت الضُّحَى رَكْعَتَيْنِ لم تكْتب من

(1/571)

الغافلين ، وَإِن صليتها أَرْبعا كتبت من الْمُحْسِنِينَ ، وَإِن صليتها سِتا كتبت من القانتين ، وَإِن صليتها ثمانيا كتبت من الفائزين ، وَإِن صليتها عشرا لم يكْتب لَك ذَلِك الْيَوْم ذَنْب ، وَإِن صليتها ثِنْتَيْ عشرَة رَكْعَة بنى الله لَك بَيْتا فِي الْجنَّة " .
1940 - قَالَ الْبَيْهَقِيّ : " فِي إِسْنَاده نظر " .
1941 - وَحَدِيث عَن عَطِيَّة الْعَوْفِيّ ، عَن أبي سعيد : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي الضُّحَى حَتَّى نقُول : لَا يَدعهَا ، ويدعها حَتَّى نقُول : لَا يُصليهَا " رَوَاهُ التِّرْمِذِيّ .
1942 - وَقَالَ : [ 68 / ب ] " هُوَ حسن " . مَعَ أَن عَطِيَّة ضَعِيف ، فَلَعَلَّهُ اعتضد [ 79 / أ ] .
(بَاب اسْتِحْبَاب تَحِيَّة الْمَسْجِد وَكَرَاهَة الْجُلُوس فِيهِ قبلهَا من غير عذر)
1943 - عَن أبي قَتَادَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا دخل أحدكُم

(1/572)

الْمَسْجِد فَلَا يجلس حَتَّى يُصَلِّي رَكْعَتَيْنِ " مُتَّفق عَلَيْهِ .
1944 - وَفِي رِوَايَة : " فليركع رَكْعَتَيْنِ قبل أَن يجلس " .
1945 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ : دخل رجل يَوْم الْجُمُعَة ، وَالنَّبِيّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يخْطب فَجَلَسَ . فَقَالَ : " صليت " ؟ قَالَ : لَا . قَالَ : " قُم فصل رَكْعَتَيْنِ " مُتَّفق عَلَيْهِ .
1946 - وَفِي رِوَايَة لمُسلم : جَاءَ سليك الْغَطَفَانِي يَوْم الْجُمُعَة ، وَرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَاعد عَلَى الْمِنْبَر ، فَقعدَ سليك قبل أَن يُصَلِّي . فَقَالَ لَهُ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أركعت رَكْعَتَيْنِ ؟ " قَالَ : لَا . قَالَ : " قُم ، فَارْكَعْهُمَا " .
1947 - وَفِي رِوَايَة لَهُ : " فاركع رَكْعَتَيْنِ ، وَتجوز فيهمَا " ثمَّ قَالَ : " إِذا جَاءَ أحدكُم يَوْم الْجُمُعَة وَالْإِمَام يخْطب فليركع رَكْعَتَيْنِ ، وليتجوز فيهمَا " .
(بَاب السّنة للقادم من سفر أَن يُصَلِّي رَكْعَتَيْنِ فِي الْمَسْجِد أول قدومه)
1948 - عَن كَعْب بن مَالك رَضِيَ اللَّهُ عَنْه : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا قدم من سفر بَدَأَ بِالْمَسْجِدِ فَرَكَعَ فِيهِ رَكْعَتَيْنِ " مُتَّفق عَلَيْهِ .
1949 - وَفِي رِوَايَة : " ثمَّ جلس فِيهِ " .

(1/573)

1950 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ : " اشْتَرَى مني رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بَعِيرًا ، فَلَمَّا قدم الْمَدِينَة أَمرنِي أَن آتِي الْمَسْجِد فأصلي رَكْعَتَيْنِ " مُتَّفق عَلَيْهِ .
1951 - وَفِي رِوَايَة لمُسلم : خرجت مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي غزَاة فَأَبْطَأَ بِي جملي وأعيا ثمَّ قدم رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قبلي ، وقدمت بِالْغَدَاةِ ، فَجئْت الْمَسْجِد فَوَجَدته عَلَى بَاب الْمَسْجِد ، فَقَالَ : " الْآن حِين قدمت ؟ " قلت : نعم . قَالَ : " فدع جملك ، وادخل فصل رَكْعَتَيْنِ " فَدخلت فَصليت ثمَّ رجعت .
(بَاب اسْتِحْبَاب قيام رَمَضَان وَهُوَ التَّرَاوِيح)
1952 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من قَامَ رَمَضَان إِيمَانًا واحتسابا غفر لَهُ مَا تقدم من ذَنبه " مُتَّفق عَلَيْهِ .
1953 - وَفِي رِوَايَة لمُسلم : كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يرغب فِي قيام رَمَضَان من غير أَن يَأْمُرهُم فِيهِ بعزيمة ، فَيَقُول : " من قَامَ رَمَضَان إِيمَانًا واحتسابا غفر لَهُ مَا تقدم [ 69 / أ ] من ذَنبه " فتوفى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَالْأَمر عَلَى ذَلِك ، ثمَّ كَانَ الْأَمر عَلَى ذَلِك فِي خلَافَة أبي بكر ، وصدرا من خلَافَة عمر رَضِيَ اللَّهُ عَنْهما [ 79 / ب ] .
1954 - وَعَن عبد الرَّحْمَن بن عبد قَالَ : " خرجت مَعَ عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه لَيْلَة فِي رَمَضَان إِلَى الْمَسْجِد فَإِذا النَّاس أوزاع متفرقون ، يُصَلِّي الرجل لنَفسِهِ ، وَيُصلي الرجل فَيصَلي بِصَلَاتِهِ الرَّهْط . فَقَالَ عمر : إِنِّي أرَى لَو جمعت

(1/574)

هَؤُلَاءِ عَلَى قَارِئ وَاحِد لَكَانَ أمثل . ثمَّ عزم فَجَمعهُمْ عَلَى أبي بن كَعْب ، ثمَّ خرجت مَعَه لَيْلَة أُخْرَى ، وَالنَّاس يصلونَ بِصَلَاة قارئهم ، فَقَالَ عمر : نعم الْبِدْعَة هَذِه ، وَالَّتِي ينامون عَنْهَا أفضل من الَّتِي يقومُونَ - يُرِيد آخر اللَّيْل - وَكَانَ النَّاس يقومُونَ أَوله " رَوَاهُ البُخَارِيّ .
1955 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى فِي الْمَسْجِد ذَات لَيْلَة فَصَلى بِصَلَاتِهِ نَاس ، ثمَّ صَلَّى من الْقَابِلَة فَكثر النَّاس ، ثمَّ اجْتَمعُوا من اللَّيْلَة الثَّالِثَة أَو الرَّابِعَة ، فَلم يخرج إِلَيْهِم رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ . فَلَمَّا أصبح قَالَ : " قد رَأَيْت الَّذِي صَنَعْتُم ، فَلم يَمْنعنِي من الْخُرُوج إِلَيْكُم إِلَّا أَنِّي خشيت أَن تفرض عَلَيْكُم " وَذَلِكَ فِي رَمَضَان . مُتَّفق عَلَيْهِ . وَهَذَا لفظ رِوَايَة مُسلم .
1956 - وَفِي رِوَايَة لَهما : " فَخرج فِي اللَّيْلَة الثَّانِيَة فصلوا بِصَلَاتِهِ ، فَأصْبح النَّاس يذكرُونَ ذَلِك ، فَكثر أهل الْمَسْجِد من اللَّيْلَة الثَّالِثَة ، فَخرج فصلوا بِصَلَاتِهِ ، فَلَمَّا كَانَت اللَّيْلَة الرَّابِعَة عجز الْمَسْجِد عَن أَهله ، فَلم يخرج إِلَيْهِم حَتَّى خرج لصَلَاة الْفجْر " وَذكر نَحوه .
1957 - وَفِي رِوَايَة : " خشيت أَن تفرض عَلَيْكُم صَلَاة اللَّيْل فتعجزوا عَنْهَا " .
1958 - وَعَن أبي ذَر رَضِيَ اللَّهُ عَنْه ، قَالَ : صمنا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَمَضَان فَلم

(1/575)

يقم بِنَا شَيْئا من الشَّهْر حَتَّى بَقِي سبع ، فَقَامَ بِنَا حَتَّى ذهب ثلث اللَّيْل ، فَلَمَّا كَانَت السَّادِسَة فَلم يقم بِنَا ، فَلَمَّا كَانَت الْخَامِسَة قَامَ بِنَا حَتَّى ذهب شطر اللَّيْل . فَقلت : يَا رَسُول الله ، لَو نفلتنا قيام هَذِه اللَّيْلَة ؟ فَقَالَ : " إِن الرجل إِذا صَلَّى مَعَ الإِمَام حَتَّى ينْصَرف حسبت لَهُ قيام لَيْلَة " فَلَمَّا كَانَت الرَّابِعَة لم يقم ، فَلَمَّا كَانَت الثَّالِثَة جمع أَهله ، ونساءه ، وَالنَّاس ، فَقَامَ بِنَا حَتَّى خشينا أَن يفوتنا الْفَلاح . قَالَ الرَّاوِي ، قلت : وَمَا الْفَلاح ؟ قَالَ : السّحُور ، ثمَّ لم يقم بِنَا بَقِيَّة الشَّهْر . رَوَاهُ الثَّلَاثَة .
1959 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
1960 - وَعَن النُّعْمَان بن بشير رَضِيَ اللَّهُ عَنْهما ، قَالَ : " قمنا مَعَ رَسُول الله [ 69 / ب ] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَيْلَة ثَلَاث وَعشْرين إِلَى ثلث اللَّيْل الأول ، ثمَّ قمنا مَعَه لَيْلَة خمس وَعشْرين إِلَى نصف اللَّيْل ، ثمَّ قمنا لَيْلَة سبع وَعشْرين حَتَّى ظننا أَن لَا ندرك الْفَلاح ، وَهُوَ السّحُور " رَوَاهُ النَّسَائِيّ ، بِإِسْنَاد حسن [ 80 / أ ] .
1961 - وَعَن السَّائِب بن يزِيد الصَّحَابِيّ رَضِيَ اللَّهُ عَنْه ، قَالَ : " كَانُوا يقومُونَ عَلَى عهد عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه فِي شهر رَمَضَان بِعشْرين رَكْعَة ، وَكَانُوا يقراؤون بالمئين ، وَكَانُوا يتوكؤون عَلَى عصيهم فِي عهد عُثْمَان من شدَّة الْقيام " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد صَحِيح .
1962 - وَرَوَى مَالك فِي " الْمُوَطَّأ " عَن يزِيد بن رُومَان قَالَ : " كَانَ النَّاس

(1/576)

يقومُونَ فِي زمن عمر رَضِيَ اللَّهُ عَنْه بِثَلَاث وَعشْرين رَكْعَة " .
1963 - وَفِي رِوَايَة : " بِإِحْدَى عشرَة " .
1964 - قَالَ الْبَيْهَقِيّ : " يجمع بَين الرِّوَايَتَيْنِ بِأَنَّهُم كَانُوا يقومُونَ بِإِحْدَى عشرَة ، ثمَّ قَامُوا بِعشْرين ، وأوتروا بِثَلَاث " وَيزِيد بن رُومَان لم يدْرك عمر .
1965 - وَرَوَى الْبَيْهَقِيّ عَن عَلّي رَضِيَ اللَّهُ عَنْه أَيْضا قيام رَمَضَان بِعشْرين رَكْعَة .
1966 - وَرَوَى مَالك فِي " الْمُوَطَّأ " ، عَن دَاوُد بن الْحصين ، عَن الْأَعْرَج قَالَ :

(1/577)

" مَا أدْركْت النَّاس إِلَّا وهم يلعنون الْكَفَرَة فِي رَمَضَان ، وَكَانَ الْقَارئ يقوم بِسُورَة الْبَقَرَة فِي ثَمَان رَكْعَات ، وَإِذا قَامَ بهَا فِي ثِنْتَيْ عشرَة رَكْعَة رَأَى النَّاس أَنه قد خفف " .
1967 - وَرَوَى مَالك أَيْضا ، عَن عبد الله بن أبي بكر ، قَالَ : سَمِعت أبي يَقُول : " كُنَّا ننصرف فِي رَمَضَان من الْقيام فنستعجل الخدم بالسحور مَخَافَة الْفجْر " .
1968 - وَرَوَى مَالك ، عَن مُحَمَّد بن يُوسُف ، عَن السَّائِب بن يزِيد قَالَ : " أَمر عمر بن الْخطاب أبي بن كَعْب ، وتميما الدَّارِيّ أَن يقوما للنَّاس ، وَكَانَ الْقَارئ يقْرَأ بالمئين ، حَتَّى كُنَّا نعتمد عَلَى العصي من طول الْقيام ، وَمَا كُنَّا ننصرف إِلَّا فِي فروع الْفجْر " .
1969 - وَرَوَى الْبَيْهَقِيّ ، عَن عُرْوَة : " أَن عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه جمع النَّاس عَلَى قيام شهر رَمَضَان ، الرِّجَال عَلَى أبي بن كَعْب ، وَالنِّسَاء عَلَى سُلَيْمَان ابْن أبي حثْمَة " .
1970 - وَعَن أبي عُثْمَان النَّهْدِيّ : " دَعَا عمر ثَلَاثَة قراء فاستقرأهم ، فَأمر

(1/578)

أسرعهم قِرَاءَة أَن يقْرَأ للنَّاس بِثَلَاثِينَ آيَة ، وأوسطهم خمْسا وَعشْرين ، وأبطأهم عشْرين " .
3 (فصل فِي ضعيفه)
1971 - مِنْهُ ، عَن ابْن عَبَّاس : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي فِي رَمَضَان [ 70 / أ ] فِي غير جمَاعَة بِعشْرين رَكْعَة وَالْوتر " ضعفه الْبَيْهَقِيّ وَغَيره .
1972 - وَفِي " الصَّحِيحَيْنِ " عَن عَائِشَة : " مَا زَاد النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي رَمَضَان ، وَلَا غَيره عَلَى إِحْدَى عشرَة رَكْعَة " .
1973 - وَمِنْه ، حَدِيث أبي هُرَيْرَة ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَأَى نَاسا يصلونَ فِي الْمَسْجِد ،

(1/579)

فَقَالَ : " مَا هَؤُلَاءِ ؟ " فَقيل : نَاس لَيْسَ مَعَهم قُرْآن يصلونَ بِصَلَاة أبي بن كَعْب . فَقَالَ : " أَصَابُوا ، وَنعم مَا صَنَعُوا " رَوَاهُ أَبُو دَاوُد ، وَضَعفه [ 80 / ب ] .
(بَاب صَلَاة الاستخارة)
1974 - عَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ : كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يعلمنَا الاستخارة فِي الْأُمُور كلهَا كَمَا يعلمنَا السُّورَة من الْقُرْآن . يَقُول : " إِذا همّ أحدكُم بِالْأَمر فليركع رَكْعَتَيْنِ من غير الْفَرِيضَة ثمَّ ليقل : اللَّهُمَّ إِنِّي أستخيرك بعلمك وأستقدرك بقدرتك ، وَأَسْأَلك من فضلك الْعَظِيم فَإنَّك تقدر وَلَا أقدر ، وَتعلم وَلَا أعلم وَأَنت علام الغيوب ، اللَّهُمَّ إِن كنت تعلم أَن هَذَا الْأَمر خير لي فِي ديني ، ومعاشي ، وعاقبة أَمْرِي ، أَو قَالَ عَاجل أَمْرِي وآجله فاقدره لي ، ويسره لي ، ثمَّ بَارك لي فِيهِ ، اللَّهُمَّ وَإِن كنت تعلم أَن هَذَا الْأَمر شَرّ لي فِي ديني ، ومعاشي ، وعاقبة أَمْرِي ، أَو قَالَ فِي عَاجل أَمْرِي وآجله ، فاصرفه عني واصرفني عَنهُ ، واقدر لي الْخَيْر حَيْثُ كَانَ ثمَّ أرضني بِهِ " ويسمي حَاجته . رَوَاهُ البُخَارِيّ فِي مَوَاضِع من " صَحِيحه " .
1975 - وَفِي بَعْضهَا : " ثمَّ رضني بِهِ " .
(بَاب اسْتِحْبَاب رَكْعَتَيْنِ عقب الْوضُوء)
1976 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لِبلَال : " يَا بِلَال ، حَدثنِي بأرجى عمل عملته ، فِي الْإِسْلَام ، فَإِنِّي سَمِعت دف نعليك بَين يَدي فِي الْجنَّة " . قَالَ : مَا عملت عملا أَرْجَى عِنْدِي من أَنِّي لم أتطهر طهُورا فِي سَاعَة من ليل أَو نَهَار إِلَّا صليت بذلك الطّهُور مَا كتب لي أَن أُصَلِّي . مُتَّفق عَلَيْهِ ، وَلَفظه للْبُخَارِيّ .

(1/580)

الدُّف ، بِالْفَاءِ : صَوت النَّعْل ، وحركته عَلَى الأَرْض .
(بَاب صَلَاة التَّسْبِيح)
1977 - عَن ابْن عَبَّاس ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ للْعَبَّاس : " يَا عماه ، أَلا أُعْطِيك ، أَلا أمنحك ، أَلا أحبوك ، أَلا أفعل بك . عشر خِصَال إِذا أَنْت فعلت ذَلِك غفر الله لَك ذَنْبك أَوله وَآخره ، قديمه وَحَدِيثه ، خطأه وعمده ، صغيره ، وكبيره ، سره

(1/581)

وعلانيته . أَن تصلي أَربع رَكْعَات تقْرَأ فِي كل رَكْعَة بِفَاتِحَة الْكتاب وَسورَة ، فَإِذا فرغت من الْقِرَاءَة فِي أول رَكْعَة وَأَنت قَائِم ، قلت : سُبْحَانَ الله [ 70 / ب ] ، وَالْحَمْد لله ، وَلَا إِلَه إِلَّا الله ، وَالله أكبر ، خمس عشرَة مرّة ، ثمَّ تركع ، وتقولها وَأَنت رَاكِع عشرا ، وترفع رَأسك من الرُّكُوع [ 81 / أ ] ، فتقولها عشرا ، ثمَّ تهوي سَاجِدا فتقولها وَأَنت ساجد ، عشرا ، ثمَّ ترفع رَأسك من السُّجُود ، فتقولها عشرا ، ثمَّ تسْجد ، فتقولها عشرا ، ثمَّ ترفع رَأسك ، فتقولها عشرا ، فَذَلِك خمس وَسَبْعُونَ فِي كل رَكْعَة . تفعل ذَلِك فِي أَربع رَكْعَات ، إِن اسْتَطَعْت أَن تصليها كل يَوْم فافعل ، فَإِن لم تفعل فَفِي كل جُمُعَة مرّة ، فَإِن لم تفعل فَفِي كل شهر مرّة ، فَإِن لم تفعل فَفِي كل سنة مرّة ، فَإِن لم تفعل فَفِي عمرك مرّة " رَوَاهُ أَبُو دَاوُد ، وَابْن ماجة ، وَابْن خُزَيْمَة فِي " صَحِيحه " ، وَالْبَيْهَقِيّ وَغَيرهم .
1978 - وَرَوَاهُ التِّرْمِذِيّ من رِوَايَة أبي رَافع بِمَعْنَاهُ .

(1/582)

1979 - قَالَ التِّرْمِذِيّ : رُوِيَ عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي صَلَاة التَّسْبِيح غير حَدِيث . قَالَ : وَلَا يَصح مِنْهُ كَبِير شَيْء . وَقد رَأَى ابْن الْمُبَارك ، وَغير وَاحِد من أهل الْعلم صَلَاة التَّسْبِيح ، وَذكروا الْفضل فِيهَا " . وَكَذَا قَالَ الْعقيلِيّ ، وَابْن الْعَرَبِيّ ، وَآخَرُونَ : إِنَّه لَيْسَ فِيهَا حَدِيث صَحِيح ، وَلَا حسن .
(بَاب مَا جَاءَ فِي صَلَاة الْحَاجة)
1980 - عَن ابْن أبي أَوْفَى رَضِيَ اللَّهُ عَنْهما ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من كَانَت لَهُ حَاجَة إِلَى الله تَعَالَى ، أَو إِلَى أحد من بني آدم ، فَليَتَوَضَّأ فليحسن الْوضُوء ، ثمَّ ليصل رَكْعَتَيْنِ ، ثمَّ ليثن عَلَى الله عَزَّ وَجَلَّ ، وَليصل عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، ثمَّ ليقل : لَا إِلَه إِلَّا الله الْحَلِيم الْكَرِيم ، سُبْحَانَ الله رب الْعَرْش الْعَظِيم ، الْحَمد لله رب الْعَالمين ، أَسأَلك مُوجبَات رحمتك ، وعزائم مغفرتك ، وَالْغنيمَة من كل بر ، والسلامة من كل إِثْم ، لَا تدع لي ذَنبا إِلَّا غفرته ، وَلَا هما إِلَّا فرجته ، وَلَا حَاجَة هِيَ لَك رضَا إِلَّا قضيتها ، يَا أرْحم الرَّاحِمِينَ " رَوَاهُ التِّرْمِذِيّ ، وَابْن ماجة ، وَغَيرهمَا ، ضعفه التِّرْمِذِيّ وَغَيره .
(بَاب صَلَاة اللَّيْل)
قَالَ الله تَعَالَى : { وَمن اللَّيْل فتهجد بِهِ نَافِلَة لَك } .

(1/583)

وَقَالَ تَعَالَى : { كَانُوا قَلِيلا من اللَّيْل مَا يهجعون } . وَقَالَ تَعَالَى : { تَتَجَافَى جنُوبهم عَن الْمضَاجِع } . وَقَالَ تَعَالَى : { وَالَّذين يبيتُونَ لرَبهم سجدا وقياما } [ 81 / ب ] .
1981 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَت : كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقوم من اللَّيْل حَتَّى تتفطر قدماه ، فَقلت : لم تصنع هَذَا يَا رَسُول الله ، وَقد غفر لَك مَا تقدم من ذَنْبك ، وَمَا تَأَخّر . قَالَ : " أَفلا أكون عبدا شكُورًا " مُتَّفق عَلَيْهِ .
1982 - وَعَن الْمُغيرَة ، نَحوه . مُتَّفق عَلَيْهِ [ 71 / أ ] .
1983 - وَعَن عَلّي رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ طرقه وَفَاطِمَة لَيْلَة ، فَقَالَ : " أَلا تصليان " مُتَّفق عَلَيْهِ . طرقه : أَتَاهُ لَيْلًا .
1984 - وَعَن سَالم بن عبد الله بن عمر [ عَن أَبِيه ] رَضِيَ اللَّهُ عَنْهم ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " نعم الرجل عبد الله لَو كَانَ يُصَلِّي من اللَّيْل " قَالَ سَالم : فَكَانَ عبد الله بعد ذَلِك لَا ينَام من اللَّيْل إِلَّا قَلِيلا . مُتَّفق عَلَيْهِ .

(1/584)

1985 - وَعَن ابْن مَسْعُود رَضِيَ اللَّهُ عَنْه ، قَالَ : ذكر عِنْد النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رجل نَام لَيْلَة حَتَّى أصبح قَالَ : " ذَاك رجل بَال الشَّيْطَان فِي أُذُنَيْهِ ، أَو قَالَ : أُذُنه " مُتَّفق عَلَيْهِ .
1986 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " يعْقد الشَّيْطَان عَلَى قافية رَأس أحدكُم - إِذا هُوَ نَام - ثَلَاث عقد ، يضْرب عَلَى كل عقدَة ، عَلَيْك ليل طَوِيل ، فارقد ، فَإِن اسْتَيْقَظَ فَذكر الله تَعَالَى انْحَلَّت عقدَة ، فَإِن تَوَضَّأ انْحَلَّت عقدَة ، فَإِن صَلَّى انْحَلَّت عقده ، فَأصْبح نشيطا طيب النَّفس ، وَإِلَّا أصبح خَبِيث النَّفس كسلان " مُتَّفق عَلَيْهِ . قافية الرَّأْس : آخِره .
1987 - وَعنهُ قَالَ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أفضل الصّيام بعد رَمَضَان ، شهر الله الْمحرم ، وَأفضل الصَّلَاة بعد الْفَرِيضَة ، صَلَاة اللَّيْل " رَوَاهُ مُسلم .
1988 - وَعَن عبد الله بن سَلام رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " يَا أَيهَا النَّاس أفشوا السَّلَام وأطعموا الطَّعَام ، وصلوا بِاللَّيْلِ ، وَالنَّاس نيام ، تدْخلُوا الْجنَّة بِسَلام " رَوَاهُ التِّرْمِذِيّ .
1989 - وَقَالَ : " حسن [ صَحِيح ] " .

(1/585)

(بَاب كَرَاهَة ترك قيام اللَّيْل لمن كَانَ يقومه)
1990 - عَن ابْن عَمْرو بن العَاصِي رَضِيَ اللَّهُ عَنْهما ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " يَا عبد الله ، لَا تكن مثل فلَان ، كَانَ يقوم اللَّيْل ، فَترك قيام اللَّيْل " مُتَّفق عَلَيْهِ .
(بَاب يسْتَحبّ لكل وَاحِد من الزَّوْجَيْنِ إِذا اسْتَيْقَظَ لصَلَاة اللَّيْل أَن يوقظ الآخر)
قَالَ الله تَعَالَى : { وتعاونوا عَلَى الْبر وَالتَّقْوَى } .
1991 - وَفِيه ، حَدِيث عَلّي رَضِيَ اللَّهُ عَنْه السَّابِق [ 82 / أ ] .
1992 - وَعَن أم سَلمَة رَضِيَ اللَّهُ عَنْها ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ اسْتَيْقَظَ لَيْلَة ، فَقَالَ : " سُبْحَانَ الله ، مَاذَا أنزل من الخزائن ؟ من يوقظ صَوَاحِب الحجرات ؟ يَا رب كاسية فِي الدُّنْيَا ، عَارِية فِي الْآخِرَة " رَوَاهُ البُخَارِيّ .
1993 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " رحم الله رجلا

(1/586)

قَامَ من اللَّيْل فَصَلى وَأَيْقَظَ امْرَأَته ، فَإِن أَبَت نضح فِي وَجههَا المَاء ، رحم الله امْرَأَة قَامَت من اللَّيْل ، فصلت وأيقظت زَوجهَا ، فَإِن أَبَى نضحت [ 71 / ب ] فِي وَجهه المَاء " رَوَاهُ أَبُو دَاوُد وَغَيره بِإِسْنَاد صَحِيح .
1994 - وَعنهُ ، وَعَن أبي سعيد قَالَا : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا أيقظ الرجل أَهله من اللَّيْل فَصَليَا ، أَو صَلَّى رَكْعَتَيْنِ جَمِيعًا كتبا من الذَّاكِرِينَ وَالذَّاكِرَات " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَاد صَحِيح .
(بَاب اسْتِحْبَاب نِيَّة الْقيام عِنْد النّوم)
1995 - فِيهِ حَدِيث : " الْأَعْمَال بِالنِّيَّاتِ " .
1996 - وَعَن أبي الدَّرْدَاء رَضِيَ اللَّهُ عَنْه ، يبلغ بِهِ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من أَتَى

(1/587)

فرَاشه وَهُوَ يَنْوِي أَن يقوم فَيصَلي من اللَّيْل ، فغلبته عينه حَتَّى يصبح ، كتب لَهُ مَا نَوى ، وَكَانَ نَومه صَدَقَة عَلَيْهِ من ربه تَعَالَى " رَوَاهُ النَّسَائِيّ ، وَابْن ماجة بِإِسْنَاد صَحِيح عَلَى شَرط مُسلم .
(بَاب اسْتِحْبَاب إعداد الطّهُور والسواك ، وَنَحْوهمَا)
1997 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها قَالَت : " كُنَّا نعد لرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سواكه ، وَطهُوره ، فيبعثه الله مَا شَاءَ أَن يَبْعَثهُ من اللَّيْل ، فيتسوك وَيتَوَضَّأ " رَوَاهُ مُسلم .
(بَاب مَا يسْتَحبّ من الذّكر عِنْد الْقيام للتهجد)
1998 - عَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا قَامَ من اللَّيْل يتهجد قَالَ : " اللَّهُمَّ لَك الْحَمد ، أَنْت قيم السَّمَاوَات وَالْأَرْض وَمن فِيهِنَّ ، وَلَك الْحَمد ، أَنْت نور السَّمَاوَات وَالْأَرْض وَمن فِيهِنَّ ، وَلَك الْحَمد ، لَك ملك السَّمَاوَات وَالْأَرْض ، وَمن فِيهِنَّ ، وَلَك الْحَمد ، أَنْت الْحق ، وَوَعدك الْحق ، ولقاؤك حق ، وقولك حق ، وَالْجنَّة حق ، وَالنَّار حق ، والنبيون حق ، وَمُحَمّد حق ، والساعة حق ، اللَّهُمَّ لَك أسلمت ، وَبِك آمَنت ، وَعَلَيْك توكلت ، وَإِلَيْك أنبت ، وَبِك خَاصَمت ، وَإِلَيْك حاكمت ، فَاغْفِر لي مَا قدمت وَمَا أخرت ، وَمَا أسررت

(1/588)

وَمَا أعلنت ، أَنْت الْمُقدم ، وَأَنت الْمُؤخر ، لَا إِلَه إِلَّا أَنْت ، أَو لَا إِلَه غَيْرك " مُتَّفق عَلَيْهِ . وَلَفظه للْبُخَارِيّ .
1999 - زَاد فِي رِوَايَة لَهُ : " وَلَا حول وَلَا قُوَّة إِلَّا بِاللَّه " .
2000 - وَفِي رِوَايَة فِي " الصَّحِيح " : " قيام " بدل " قيم " [ 82 / ب ] .
2001 - وَعنهُ قَالَ : رقدت عِنْد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَاسْتَيْقَظَ فَتَسَوَّكَ وَتَوَضَّأ ، وَهُوَ يَقُول : { إِن فِي خلق السَّمَاوَات وَالْأَرْض وَاخْتِلَاف اللَّيْل وَالنَّهَار لآيَات لأولي الْأَلْبَاب } ، فَقَرَأَ هَؤُلَاءِ الْآيَات حَتَّى ختم السُّورَة ، ثمَّ قَامَ فَصَلى ثمَّ أوتر ، فَخرج إِلَى الصَّلَاة -

(1/589)

يَعْنِي [ 72 / أ ] الصُّبْح - وَهُوَ يَقُول : " اللَّهُمَّ اجْعَل فِي قلبِي نورا ، وَفِي لساني نورا ، وَاجعَل فِي سَمْعِي نورا ، وَاجعَل فِي بَصرِي نورا ، وَاجعَل من خَلْفي نورا ، وَمن أَمَامِي نورا ، وَاجعَل من فَوقِي نورا ، وَمن تحتي نورا ، اللَّهُمَّ أَعْطِنِي نورا " مُتَّفق عَلَيْهِ ، وَلَفظه لإحدى رِوَايَات مُسلم .
(بَاب افْتِتَاح صَلَاة اللَّيْل بِرَكْعَتَيْنِ خفيفتين)
2002 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا قَامَ أحدكُم من اللَّيْل فليفتتح الصَّلَاة بِرَكْعَتَيْنِ خفيفتين " رَوَاهُ مُسلم .
2003 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَت : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا قَامَ من اللَّيْل افْتتح صلَاته بِرَكْعَتَيْنِ خفيفتين " رَوَاهُ مُسلم .
(بَاب صفة صَلَاة اللَّيْل بعد الرَّكْعَتَيْنِ الخفيفتين)
2004 - سبق فِيهِ حَدِيث حُذَيْفَة فِي بَاب " جَامع صفة الصَّلَاة " .
2005 - وَحَدِيث ابْن عمر وَغَيره : " صَلَاة اللَّيْل مثنى مثنى " .
2006 - وَحَدِيث عَائِشَة : " يقوم حَتَّى تتفطر قدماه " .
2007 - وعنها ، مَا كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يزِيد فِي رَمَضَان وَلَا فِي غَيره عَلَى إِحْدَى عشرَة رَكْعَة ، يُصَلِّي أَرْبعا فَلَا تسْأَل عَن حسنهنَّ وطولهن ، ثمَّ يُصَلِّي أَرْبعا

(1/590)

فَلَا تسْأَل عَن حسنهنَّ وطولهن ، ثمَّ يُصَلِّي ثَلَاثًا . فَقلت : يَا رَسُول الله ، أتنام قبل أَن توتر ؟ فَقَالَ : " يَا عَائِشَة ، إِن عينيَّ تنامان وَلَا ينَام قلبِي " مُتَّفق عَلَيْهِ .
2008 - وَفِي رِوَايَة للْبُخَارِيّ : " يسْجد السَّجْدَة من ذَلِك قدر مَا يقْرَأ أحدكُم خمسين آيَة ، قبل أَن يرفع رَأسه " .
2009 - وَعَن ابْن مَسْعُود رَضِيَ اللَّهُ عَنْه ، قَالَ : " صليت مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَلم يزل قَائِما حَتَّى هَمَمْت بِأَمْر سوء . قيل : مَا هَمَمْت ؟ قَالَ : هَمَمْت أَن أَجْلِس وأدعه " مُتَّفق عَلَيْهِ .
2010 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ سُئل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَي الصَّلَاة أفضل ؟ قَالَ : " طول الْقُنُوت " رَوَاهُ مُسلم . المُرَاد بِالْقُنُوتِ هُنَا : الْقيام .
2011 - وَعَن زيد بن خَالِد الْجُهَنِيّ رَضِيَ اللَّهُ عَنْه ، قَالَ : قلت : " لأرمقن صَلَاة رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ اللَّيْلَة فَصَلى رَكْعَتَيْنِ خفيفتين ، ثمَّ صَلَّى رَكْعَتَيْنِ طويلتين ، طويلتين ، طويلتين ، ثمَّ صَلَّى رَكْعَتَيْنِ ، وهما دون اللَّتَيْنِ قبلهمَا ، ثمَّ صَلَّى رَكْعَتَيْنِ ، وهما دون اللَّتَيْنِ قبلهمَا ، ثمَّ صَلَّى رَكْعَتَيْنِ ، وهما دون اللَّتَيْنِ قبلهمَا ، ثمَّ صَلَّى رَكْعَتَيْنِ ، وهما دون اللَّتَيْنِ قبلهمَا ، ثمَّ أوتر ، فَذَلِك ثَلَاث عشرَة رَكْعَة " رَوَاهُ مُسلم [ 83 / أ ] [ 72 / ب ] .
2012 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما قَالَ : " كَانَت صَلَاة النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ثَلَاث عشرَة ، يَعْنِي بِاللَّيْلِ " مُتَّفق عَلَيْهِ .

(1/591)

2013 - وَعَن ربيعَة بن كَعْب الْأَسْلَمِيّ رَضِيَ اللَّهُ عَنْه ، قَالَ : كنت أَبيت مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَأَتَيْته بوضوئه وَحَاجته . فَقَالَ : " سل " . فَقلت : أَسأَلك مرافقتك فِي الْجنَّة . فَقَالَ : " أَو غير ذَلِك ؟ " فَقلت : هُوَ ذَاك . قَالَ : " فأعني عَلَى نَفسك بِكَثْرَة السُّجُود رَوَاهُ مُسلم .
2014 - وَعَن ثَوْبَان رَضِيَ اللَّهُ عَنْه ، قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " عَلَيْك بِكَثْرَة السُّجُود ، فَإنَّك لَا تسْجد لله تَعَالَى سَجْدَة إِلَّا رفعك الله بهَا دَرَجَة ، وَحط عَنْك بهَا خَطِيئَة " رَوَاهُ مُسلم .
2015 - وَأما الْجَهْر بِقِرَاءَة صَلَاة اللَّيْل ، والإسرار فَسبق بَيَانه فِي " صفة الصَّلَاة " .
(بَاب حُصُول فضل صَلَاة اللَّيْل فِي كل ساعاته ، وَبَيَان أفضلهَا)
2016 - سبق فِيهِ حَدِيث عَائِشَة : " من كل اللَّيْل قد أوتر رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من أَوله ، وأوسطه ، وَآخره ، وَانْتَهَى وتره إِلَى السحر " مُتَّفق عَلَيْهِ .
2017 - وعنها : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقوم إِذا سمع الصَّارِخ " مُتَّفق عَلَيْهِ . الصَّارِخ : الديك .
2018 - وعنها : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ينَام أول اللَّيْل ، وَيقوم آخِره ، فَيصَلي ثمَّ يرجع

(1/592)

إِلَى فرَاشه ، فَإِذا أذّن الْمُؤَذّن وثب ، فَإِن كَانَ بِهِ حَاجَة اغْتسل ، وَإِلَّا تَوَضَّأ وَخرج " مُتَّفق عَلَيْهِ ، لَفظه للْبُخَارِيّ .
2019 - وعنها : " مَا ألفى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ السحر إِلَّا فِي بَيْتِي ، أَو عِنْدِي ، إِلَّا نَائِما " مُتَّفق عَلَيْهِ .
2020 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما : " نَام حَتَّى انتصف اللَّيْل أَو قبله بِقَلِيل ، أَو بعده بِقَلِيل ، ثمَّ اسْتَيْقَظَ فَتَوَضَّأ ، وَذكر صلَاته رَكْعَتَيْنِ رَكْعَتَيْنِ ، ثَلَاث عشرَة رَكْعَة " مُتَّفق عَلَيْهِ .
2021 - وَعَن أنس رَضِيَ اللَّهُ عَنْه : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يفْطر من الشَّهْر حَتَّى نظن أَن لَا يَصُوم مِنْهُ ، ويصوم حَتَّى نظن أَن لَا يفْطر مِنْهُ شَيْئا ، وَكَانَ لَا تشَاء أَن ترَاهُ من اللَّيْل مُصَليا إِلَّا رَأَيْته ، وَلَا نَائِما إِلَّا رَأَيْته " رَوَاهُ البُخَارِيّ . قَالَ الْعلمَاء : كَانَت لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَحْوَال بِحَسب الْأَوْقَات ولبيان الْجَوَاز .
2022 - وَعَن عبد الله بن عَمْرو بن العَاصِي رَضِيَ اللَّهُ عَنْهما ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " أحب الصَّلَاة إِلَى الله تَعَالَى [ 73 / أ ] صَلَاة دَاوُد ، وَأحب الصّيام إِلَى الله صِيَام دَاوُد ، كَانَ ينَام نصف اللَّيْل ، وَيقوم ثلثه ، وينام سدسه ، ويصوم يَوْمًا ، وَيفْطر يَوْمًا " مُتَّفق عَلَيْهِ [ 83 / ب ] .

(1/593)

(بَاب كَرَاهَة صَلَاة كل اللَّيْل ، واستحبابه فِي بعض اللَّيَالِي من غير دوَام)
2023 - عَن عبد الله بن عَمْرو بن العَاصِي رَضِيَ اللَّهُ عَنْهما قَالَ ، قَالَ لي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " ألم أخبر أَنَّك تَصُوم النَّهَار ، وَتقوم " فَقلت : بلَى يَا رَسُول الله . قَالَ : " فَلَا تفعل ، صم وَأفْطر ، وقم ونم ، فَإِن لجسدك عَلَيْك حَقًا ، وَإِن لعينك عَلَيْك حَقًا " . وَذكر الحَدِيث . مُتَّفق عَلَيْهِ .
2024 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَت : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا دخل الْعشْر أَحْيَا اللَّيْل ، وَأَيْقَظَ أَهله ، وجدَّ ، وَشد المئزر " مُتَّفق عَلَيْهِ .
2025 - وَعَن خباب بن الْأَرَت رَضِيَ اللَّهُ عَنْه ، قَالَ : راقبت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي لَيْلَة صلاهَا كلهَا ، حَتَّى كَانَ مَعَ الْفجْر سلَّم من صلَاته . فَقلت : يَا رَسُول الله ، بِأبي أَنْت وَأمي ، صليت اللَّيْلَة صَلَاة مَا رَأَيْتُك صليت نَحْوهَا . فَقَالَ : " أجل ، إِنَّهَا صَلَاة

(1/594)

رَغْبَة وَرَهْبَة ، سَأَلت رَبِّي عَزَّ وَجَلَّ فِيهَا ثَلَاث خِصَال ، فَأَعْطَانِي اثْنَتَيْنِ ، وَمَنَعَنِي وَاحِدَة : سَأَلت رَبِّي أَن لَا يُهْلِكنَا بِمَا أهلك بِهِ الْأُمَم ، فَأَعْطَانِيهَا ، وَسَأَلت رَبِّي أَن لَا يظْهر علينا عدوا من غَيرنَا ، فَأَعْطَانِيهَا ، وَسَأَلت رَبِّي أَن لَا يلْبِسنَا شيعًا فَمَنَعَنِيهَا " رَوَاهُ النَّسَائِيّ بِإِسْنَاد صَحِيح ، وَالتِّرْمِذِيّ بِنَحْوِهِ ،
2026 - وَقَالَ : " حسن صَحِيح " .
2027 - وَعَن أبي ذَر رَضِيَ اللَّهُ عَنْه قَالَ : " قَامَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِآيَة حَتَّى أصبح ، وَالْآيَة { إِن تُعَذبهُمْ فَإِنَّهُم عِبَادك وَإِن تغْفر لَهُم فَإنَّك أَنْت الْعَزِيز الْحَكِيم } " رَوَاهُ النَّسَائِيّ ، وَابْن مَاجَه ، بِإِسْنَاد حسن .
2028 - زَاد ابْن مَاجَه : " بِآيَة يُرَدِّدهَا " .
(بَاب الاقتصاد فِي الْعِبَادَة ، وَكَرَاهَة الصَّلَاة عِنْد النعاس وَنَحْوه)
2029 - سبق فِيهِ حَدِيث : " إِذا نعس أحدكُم فِي الصَّلَاة فليرقد " فِي كتاب " مَا

(1/595)

يُنهى فِي الصَّلَاة " .
2030 - وَحَدِيث ابْن عَمْرو فِي الْبَاب قبله .
2031 - وَعَن أبي هُرَيْرَة ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا قَامَ أحدكُم من اللَّيْل فاستعجم الْقُرْآن عَلَى لِسَانه فَلم يدر مَا يَقُول ، فليضطجع [ 73 / ب ] " رَوَاهُ مُسلم .
2032 - وَعَن أنس ، قَالَ : دخل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الْمَسْجِد وحبل مَمْدُود بَين ساريتين ، فَقَالَ : " مَا هَذَا ؟ " قَالُوا : زَيْنَب تصلي ، فَإِذا كسلت أَو فترت أَمْسَكت بِهِ . فَقَالَ : " حُلُّوه ، ليصل أحدكُم نشاطه ، فَإِذا كسل أَو فتر فليقعد " مُتَّفق عَلَيْهِ .
2033 - وَفِي رِوَايَة لأبي دَاوُد : " حمْنَة بنت جحش " ، بدل : " زَيْنَب " .

(1/596)

2034 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " خُذُوا من الْأَعْمَال مَا تطيقون ، فوَاللَّه ، لَا يسأم الله حَتَّى تسأموا " .
2035 - وَفِي رِوَايَة : " لَا يمل الله حَتَّى تملوا " .
2036 - وَفِي رِوَايَة : " أحب الْعَمَل إِلَى الله أَدْوَمه وَإِن قل " .
2037 - وَفِي رِوَايَة : وَكَانَ أحب الدَّين إِلَيْهِ مَا داوم عَلَيْهِ صَاحبه " مُتَّفق عَلَيْهِ . قَالَ الْعلمَاء : " مَعْنَاهُ لَا يقطع ثَوَابه عَنْكُم حَتَّى تقطعوا الْعَمَل " .
2038 - وعنها : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا عمل عملا أثْبته ، وَكَانَ إِذا نَام من اللَّيْل ، أَو مرض ، صَلَّى من النَّهَار ثِنْتَيْ عشرَة رَكْعَة ، وَمَا رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَامَ لَيْلَة حَتَّى الصَّباح ، وَمَا صَامَ شهرا مُتَتَابِعًا إِلَّا رَمَضَان " رَوَاهُ مُسلم .
2039 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " الدَّين يسر ، وَلنْ يشاد الدَّين إِلَّا غَلبه فسددوا ، وقاربوا ، وَأَبْشِرُوا ، وَاسْتَعِينُوا بالغدوة والروحة ، وَشَيْء من الدلجة " رَوَاهُ البُخَارِيّ .

(1/597)

2040 - وَفِي رِوَايَة لَهُ : " الْقَصْد الْقَصْد تبلغوا " وَمَعْنَاهُ : لَا يُمكن أحد اسْتِيعَاب طرق الدَّين فسددوا ، أَي الزموا السداد ، وَهُوَ الصَّوَاب ، وقاربوا : فِي الْعِبَادَة . وَمَعْنى الْبَاقِي : احرصوا عَلَى الْعِبَادَة فِي أَوْقَات نشاطكم ، وَلَا تديموا الْعَمَل فِي جَمِيع الْأَوْقَات .
3 (فصل فِي ضعيفه)
2041 - مِنْهُ ، عَن جَابر رَفعه : " إِن هَذَا الدَّين متين ، فأوغلوا فِيهِ بِرِفْق ، وَلَا تبغِّض إِلَى نَفسك عبَادَة الله ، فَإِن المنبت لَا أَرضًا قطع وَلَا ظهرا أَبْقَى " .
2042 - وَعَن ابْن عَمْرو بن العَاصِي ، مَرْفُوع مثله وَزَاد : " واعمل عمل امْرِئ

(1/598)

يظنّ أَن لن يَمُوت أبدا ، وَاحْذَرْ حذرا تخشى أَن تَمُوت غَدا " رَوَاهُمَا الْبَيْهَقِيّ بِإِسْنَادَيْنِ ضعيفين . المنبت : هُوَ الَّذِي انْقَطع فِي سَفَره لعطب دَابَّته . مَأْخُوذ من الْبَتّ : وَهُوَ الْقطع .
(بَاب الدُّعَاء فِي اللَّيْل)
قَالَ الله تَعَالَى : [ 74 / أ ] { وبالأسحار هم يَسْتَغْفِرُونَ } .
2043 - وَسبق فِيهِ حَدِيث ابْن عَبَّاس وَغَيرهمَا .
2044 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ : سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " إِن فِي اللَّيْل لساعة لَا يُوَافِقهَا رجل يسْأَل الله خيرا من أَمر الدُّنْيَا وَالْآخِرَة إِلَّا أعطَاهُ إِيَّاه ، وَذَلِكَ كل لَيْلَة " رَوَاهُ مُسلم [ 84 / ب ] .
2045 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " ينزل رَبنَا تبَارك وَتَعَالَى كل لَيْلَة إِلَى السَّمَاء الدُّنْيَا حِين يَبْقَى ثلث اللَّيْل الآخر ، فَيَقُول : من يدعوني فأستجيب لَهُ ، وَمن يسألني فَأعْطِيه ، وَمن يستغفرني فَأغْفِر لَهُ " مُتَّفق عَلَيْهِ .
2046 - وَفِي رِوَايَة مُسلم : " يتنزل " .

(1/599)

2047 - وَفِي رِوَايَة لمُسلم : " ينزل الله تَعَالَى إِلَى السَّمَاء الدُّنْيَا كل لَيْلَة حِين يمْضِي ثلث اللَّيْل الأول ، فَيَقُول : أَنا الْملك ، أَنا الْملك ، من ذَا الَّذِي يدعوني فأستجيب لَهُ ، من ذَا الَّذِي يسألني فَأعْطِيه ، من ذَا الَّذِي يستغفرني فَأغْفِر لَهُ . فَلَا يزَال كَذَلِك حَتَّى يضيء الْفجْر " .
2048 - وَفِي رِوَايَة لَهُ : عَن أبي سعيد ، وَأبي هُرَيْرَة قَالَا : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن الله تبَارك وَتَعَالَى يُمْهل حَتَّى إِذا ذهب ثلث اللَّيْل الأول نزل إِلَى السَّمَاء الدُّنْيَا ، فَيَقُول : هَل من مُسْتَغْفِر ؟ هَل من تائب ؟ هَل من سَائل ؟ هَل من دَاع ؟ حَتَّى ينفجر الْفجْر " .
2049 - وَعَن عبَادَة بن الصَّامِت رَضِيَ اللَّهُ عَنْه ، قَالَ : قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من تعار من اللَّيْل فَقَالَ : لَا إِلَه إِلَّا الله ، وَحده لَا شريك لَهُ ، لَهُ الْملك وَله الْحَمد ، وَهُوَ عَلَى كل شَيْء قدير ، الْحَمد لله ، وَسُبْحَان الله ، وَالله أكبر ، وَلَا حول وَلَا قُوَّة إِلَّا بِاللَّه ، ثمَّ قَالَ : اللَّهُمَّ اغْفِر لي ، أَو دَعَا استُجيب لَهُ ، فَإِن تَوَضَّأ قبلت صلَاته " رَوَاهُ البُخَارِيّ . تعار : بِالْعينِ الْمُهْملَة ، وَالرَّاء الْمُشَدّدَة ، مَعْنَاهُ اسْتَيْقَظَ .
2050 - وَفِي كثير من نسخ البُخَارِيّ زِيَادَة : " وَلَا إِلَه إِلَّا الله " ، بعد " وَسُبْحَان الله " .
2051 - وَرَوَاهَا أَيْضا غَيره .

(1/600)

2052 - وَعَن أبي مَسْعُود البدري رَضِيَ اللَّهُ عَنْه ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من قَرَأَ بالآيتين من آخر سُورَة الْبَقَرَة فِي لَيْلَة كفتاه " .
3 (فصل فِي ضَعِيف يتَعَلَّق بِصَلَاة اللَّيْل)
2053 - مِنْهُ : " ذَاكر الله فِي الغافلين كشجرة خضراء بَين أَشجَار يابسة " .
2054 - وَحَدِيث : " من كثرت صلَاته بِاللَّيْلِ ، حسن وَجهه بِالنَّهَارِ " رَوَاهُ ابْن مَاجَه ، قَالُوا : فِي مَعْنَى الْمَوْضُوع .

(1/601)

(بَاب [ 74 / ب ] اسْتِحْبَاب فعل النَّوَافِل فِي بَيته ، إِلَّا مَا شُرع لَهُ الْجَمَاعَة وَهُوَ الْعِيد ، والكسوف وَالِاسْتِسْقَاء ، والتراويح [ 85 / أ ])
2055 - عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " اجعلوا من صَلَاتكُمْ فِي بُيُوتكُمْ ، وَلَا تتخذوها قبوراً " مُتَّفق عَلَيْهِ .
2056 - وَعَن جَابر ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا قَضَى أحدكُم الصَّلَاة فِي مَسْجده ، فليجعل لبيته نَصِيبا من صلَاته ، فَإِن الله جَاعل فِي بَيته من صلَاته خيرا " . رَوَاهُ مُسلم .
2057 - وَعَن أبي مُوسَى رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " مثل الْبَيْت الَّذِي يُذكر الله فِيهِ ، وَالْبَيْت الَّذِي لَا يُذكر الله فِيهِ ، مثل الْحَيّ وَالْمَيِّت " مُتَّفق عَلَيْهِ .
2058 - وَعَن زيد بن ثَابت رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " صلوا أَيهَا النَّاس فِي بُيُوتكُمْ ، فَإِن أفضل صَلَاة الْمَرْء فِي بَيته إِلَّا الْمَكْتُوبَة " مُتَّفق عَلَيْهِ .
2059 - وَفِي رِوَايَة مُسلم : " فَعَلَيْكُم بِالصَّلَاةِ فِي بُيُوتكُمْ ، فَإِن خير صَلَاة الْمَرْء فِي بَيته إِلَّا الصَّلَاة الْمَكْتُوبَة " .
3 (فصل فِي ضعيفه)
2060 - مِنْهُ ، حَدِيث " فضل تطوع الرجل فِي بَيته عَلَى تطوعه فِي الْمَسْجِد ،

(1/602)

كفضل فَرِيضَة فِي الْمَسْجِد عَلَى فريضته فِي بَيته " .
2061 - وَحَدِيث : " صَلَاة [ فِي ] مَسْجِدي هَذَا أفضل من ألف فِي غَيره ، وَأفضل مِنْهُ رَكْعَتَانِ يُصَلِّيهمَا فِي زَاوِيَة بَيته " .
(بَاب اسْتِحْبَاب جعل نوافل اللَّيْل وَالنَّهَار مثنى مثنى ، وجوازها رَكْعَة وركعات بِتَسْلِيمَة وَاحِدَة)
2062 - سبق فِيهِ حَدِيث ابْن عمر : " صَلَاة اللَّيْل وَالنَّهَار مثنى مثنى " وَهُوَ صَحِيح .
2063 - وَحَدِيث عَلّي رَضِيَ اللَّهُ عَنْه ، فِي الْأَرْبَع قبل الْعَصْر يفصل بَين كل رَكْعَتَيْنِ .

(1/603)

2064 - وَحَدِيث تَحِيَّة الْمَسْجِد .
2065 - وَسنَن الصَّلَوَات .
2066 - وسبقت الْأَحَادِيث فِي صَلَاة الْوتر .
2067 - وَصَلَاة اللَّيْل ، وَأَنَّهَا جَاءَت رَكْعَتَيْنِ رَكْعَتَيْنِ .
2068 - وَجَاءَت رَكْعَات بِتَسْلِيمَة .
2069 - وَفِي " مُسْند " الدَّارمِيّ ، و " سنَن " الْبَيْهَقِيّ : " أَن أَبَا ذَر رَضِيَ اللَّهُ عَنْه صَلَّى عددا كثيرا فَلَمَّا سلَّم قَالَ لَهُ الْأَحْنَف بن قيس : هَل تَدْرِي أنْصرفت عَلَى شفع أم عَلَى وتر ؟ قَالَ : إِن لَا أكن أَدْرِي فَإِن الله يدْرِي " وَذكر الحَدِيث . وَرَوَى الْبَيْهَقِيّ الْوتر ، وَغَيره ، من التَّطَوُّع بِرَكْعَة مفصولة عَن :
2070 - عمر .

(1/604)

2071 - وَعُثْمَان .
2072 - وَسعد بن أبي وَقاص .
2073 - وَتَمِيم الدَّارِيّ .
2074 - وَأبي مُوسَى .

(1/605)

2075 - وَأبي أَيُّوب .
2076 - وَابْن عمر .
2077 - وَابْن عَبَّاس .
2078 - وَمُعَاوِيَة . وَغَيرهم من الصَّحَابَة رَضِيَ اللَّهُ عَنْهم [ 85 / ب ] [ 75 / أ ] .

(1/606)

3 (فصل فِي ضعيفه)
2079 - مِنْهُ ، حَدِيث : " النَّهْي عَن البتيراء " .
2080 - والأثر عَن ابْن مَسْعُود : " مَا أَجْزَأت رَكْعَة قطّ " سبق بَيَانهَا فِي أَبْوَاب " الْوتر " .
2081 - وَحَدِيث أبي أَيُّوب ، كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي حِين تَزُول الشَّمْس أَربع رَكْعَات ، وَقَالَ : " إِن أَبْوَاب السَّمَاء تفتح حِينَئِذٍ " قلت : يَا رَسُول الله ، فِيهِنَّ سَلام ؟ قَالَ : " لَا ، إِلَّا فِي آخِرهنَّ " ضعفه أَبُو دَاوُد ، وَالْبَيْهَقِيّ ، وَآخَرُونَ .
2082 - والأثر الْمَرْوِيّ عَن عمر رَضِيَ اللَّهُ عَنْه : " أَنه مر بِالْمَسْجِدِ فَصَلى ، فَقيل لَهُ ، فَقَالَ : إِنَّمَا هِيَ تطوع ، فَمن شَاءَ زَاد ، وَمن شَاءَ نقص " .
(بَاب جَوَاز النَّافِلَة فِي جمَاعَة ، وَإِن كَانَت غير مُسْتَحبَّة فِي غير الْعِيدَيْنِ ، والكسوف ، وَالِاسْتِسْقَاء ، والتراويح)
2083 - فِيهِ حَدِيث حُذَيْفَة السَّابِق فِي جَامع " صفة الصَّلَاة " .

(1/607)

2084 - وَحَدِيث ابْن مَسْعُود : " حَتَّى هَمَمْت بِأَمْر سوء " وَغير ذَلِك من الْأَحَادِيث .
2085 - وَعَن مَحْمُود بن الرّبيع ، عَن عتْبَان بن مَالك رَضِيَ اللَّهُ عَنْه قَالَ : أتيت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقلت : إِنِّي أنْكرت بَصرِي ، وَإِن السُّيُول تحول بيني وَبَين مَسْجِد قومِي ، فَلَوَدِدْت أَنَّك جِئْت فَصليت فِي بَيْتِي مَكَانا حَتَّى أتخذه مُصَلَّى . قَالَ : " أفعل إِن شَاءَ الله " فغدا عليَّ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَأَبُو بكر مَعَه بعد مَا اشْتَدَّ النَّهَار ، فَاسْتَأْذن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَأَذنت لَهُ ، فَلم يجلس حَتَّى قَالَ : " أَيْن تحب أَن أُصَلِّي من بَيْتك ؟ " فأشرت إِلَيْهِ من الْمَكَان الَّذِي أحب أَن يُصَلِّي فِيهِ ، فَقَامَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَكبر وصففنا وَرَاءه ، فَصَلى رَكْعَتَيْنِ ، ثمَّ سلم ، وَسلمنَا حِين سلم . وَذكر الحَدِيث . مُتَّفق عَلَيْهِ .
2086 - وَلَيْسَ فِي رِوَايَة مُسلم : وَسلمنَا " .
2087 - وَعَن إِسْحَاق بن عبد الله بن أبي طَلْحَة ، عَن أنس بن مَالك ، أَن جدته مليكَة دعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لطعام صَنعته ، فَأكل مِنْهُ ، فَقَالَ : " قومُوا لأصلي بكم " فَقُمْت إِلَى حَصِير لنا قد اسود من طول مَا لُبس ، فنضحته بِمَاء ، فَقَامَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، واليتيم معي ، والعجوز من وَرَائِنَا ، فَصَلى بِنَا رَكْعَتَيْنِ . مُتَّفق عَلَيْهِ [ 86 / أ ] . وَاسم هَذَا الْيَتِيم ضميرَة بن سعد الْحِمْيَرِي ، والعجوز هِيَ مليكَة ، وَهِي أم أنس ، وكنيتها أم سليم ، وَالضَّمِير فِي جدته يعود عَلَى إِسْحَاق بن عبد الله ، وَعبد الله أَخُو أنس لأمه .
2088 - وَفِي رِوَايَة للْبُخَارِيّ : " صليت أَنا ويتيم فِي بيتنا خلف النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ،

(1/608)

وَأمي خلفنا أم سليم [ 75 / ب ] " .
2089 - وَعنهُ ، قَالَ : دخل علينا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَمَا هُوَ إِلَّا أَنا ، وَأمي ، وَأم حرَام خَالَتِي ، فَقَالَ : " قومُوا فلأصلي بكم " - فِي غير وَقت صَلَاة - فَصَلى بِنَا فَقَالَ رجل لِثَابِت : أَيْن جعل أنسا مِنْهُ ؟ قَالَ : عَلَى يَمِينه ، ثمَّ دَعَا لنا أهل الْبَيْت بِكُل خير من خير الدُّنْيَا وَالْآخِرَة ، فَقَالَت أُمِّي : يَا رَسُول الله ، خويدمك ادْع الله لَهُ . فَدَعَا لي بِكُل خير ، وَكَانَ فِي آخر مَا دَعَا لي بِهِ أَن قَالَ : " اللَّهُمَّ أَكثر مَاله ، وَولده ، وَبَارك لَهُ فِيهِ " رَوَاهُ مُسلم .
2090 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، أَنه بَات لَيْلَة عِنْد خَالَته مَيْمُونَة . قَالَ : " فاضطجعت فِي عرض الوسادة ، واضطجع رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَأَهله فِي طولهَا ، فَنَامَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حَتَّى إِذا انتصف اللَّيْل أَو قبله بِقَلِيل ، أَو بعده بِقَلِيل ، اسْتَيْقَظَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَجعل يمسح النّوم عَن وَجهه بِيَدِهِ ، ثمَّ قَرَأَ الْعشْر الْآيَات الْخَوَاتِم من سُورَة آل عمرَان ، ثمَّ قَامَ إِلَى شن معلقَة فَتَوَضَّأ مِنْهَا فَأحْسن وضوءه ، ثمَّ قَامَ يُصَلِّي فَقُمْت فصنعت مثل مَا صنع ، ثمَّ ذهبت فَقُمْت إِلَى جنبه ، فَوضع يَده الْيُمْنَى عَلَى رَأْسِي ، وَأخذ بأذني الْيُمْنَى يفتلها ، فَصَلى رَكْعَتَيْنِ ، ثمَّ رَكْعَتَيْنِ ، ثمَّ رَكْعَتَيْنِ ، ثمَّ

(1/609)

رَكْعَتَيْنِ ، ثمَّ رَكْعَتَيْنِ ، ثمَّ رَكْعَتَيْنِ ، ثمَّ أوتر ، ثمَّ اضْطجع حَتَّى أَتَاهُ الْمُؤَذّن ، فَقَامَ فَصَلى رَكْعَتَيْنِ خفيفتين ، ثمَّ خرج فَصَلى الصُّبْح . مُتَّفق عَلَيْهِ من طرق .
2091 - وَفِي أَكثر الرِّوَايَات : " فَقُمْت عَن يسَاره فجعلني عَن يَمِينه " .
2092 - وَفِي رِوَايَة لَهما : فَصَلى ثَلَاث عشرَة رَكْعَة ، ثمَّ نَام حَتَّى نفخ ، وَكَانَ إِذا نَام نفخ ، ثمَّ أَتَاهُ الْمُؤَذّن فَخرج فَصَلى وَلم يتَوَضَّأ " .
2093 - وَفِي رِوَايَة : " ثمَّ اضْطجع بعد الْوتر حَتَّى جَاءَهُ الْمُؤَذّن فَقَامَ فَصَلى رَكْعَتَيْنِ خفيفتين ، ثمَّ خرج فَصَلى الصُّبْح [ 86 / ب ] " .
2094 - وَفِي رِوَايَة : " فَأخذ برأسي من ورائي " .
2095 - وَفِي رِوَايَة : " بيَدي أَو عضدي " .
2096 - وَفِي رِوَايَة للْبُخَارِيّ : " فَصَلى الْعشَاء ، ثمَّ جَاءَ فَصَلى أَربع رَكْعَات ، ثمَّ نَام ، ثمَّ قَامَ فَجئْت فَقُمْت عَن يسَاره فجعلني عَن يَمِينه ، فَصَلى خمس رَكْعَات ، ثمَّ صَلَّى رَكْعَتَيْنِ ، ثمَّ نَام حَتَّى سَمِعت غَطِيطه ، أَو قَالَ : " خطيطه ، ثمَّ خرج إِلَى الصَّلَاة " .
2097 - وَفِي رِوَايَة لَهما : " تَوَضَّأ وضُوءًا خَفِيفا " .
2098 - وَفِي رِوَايَة لمُسلم : " تَوَضَّأ وضُوءًا بَين الوضوءين [ 76 / أ ] ، لم يكثر

(1/610)

وَقد أبلغ ، ثمَّ قَامَ فَصَلى ، فَقُمْت فتمطيت كَرَاهِيَة أَن يرَى أَنِّي كنت أنتبه لَهُ ، فَتَوَضَّأت ، فَقَامَ فَصَلى فَقُمْت عَن يسَاره فَأخذ بيَدي فأدارني عَن يَمِينه ، فتتامَّت صَلَاة رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، من اللَّيْل ثَلَاث عشرَة رَكْعَة ، ثمَّ اضْطجع فَنَامَ حَتَّى نفخ ، وَكَانَ إِذا نَام نفخ ، فَأَتَاهُ بِلَال فآذنه بِالصَّلَاةِ فَقَامَ فَصَلى وَلم يتَوَضَّأ ، وَكَانَ فِي دُعَائِهِ : " اللَّهُمَّ اجْعَل فِي قلبِي نورا ، وَفِي بَصرِي نورا ، وَفِي سَمْعِي نورا ، وَعَن يَمِيني نورا ، وَعَن يساري نورا ، وفوقي نورا ، وتحتي نورا ، وأمامي نورا ، وَخَلْفِي نورا ، وعظِّم لي نورا " .
2099 - وَفِي رِوَايَة لَهُ : " بت لَيْلَة عِنْد خَالَتِي مَيْمُونَة بنت الْحَارِث فَقلت لَهَا : إِذا قَامَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فأيقظيني ، فَقَامَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقُمْت إِلَى جنبه الْأَيْسَر فَأخذ بيَدي فجعلني من شقَّه الْأَيْمن ، فَجعلت إِذا أغفيت يَأْخُذ بشحمة أُذُنِي . فَصَلى إِحْدَى عشرَة رَكْعَة . ثمَّ احتبى ، حَتَّى إِنِّي لأسْمع نَفسه رَاقِدًا فَلَمَّا تبين لَهُ الْفجْر صَلَّى رَكْعَتَيْنِ خفيفتين " .
2100 - وَفِي رِوَايَة لَهُ : " فَقَامَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَبَال ، ثمَّ غسل وَجهه وكفيه ، ثمَّ نَام ، ثمَّ قَامَ إِلَى الْقرْبَة ، فَأطلق شناقها ، ثمَّ تَوَضَّأ وضُوءًا بَين الوضوءين " .
2101 - وَفِي رِوَايَة لَهُ : " رقدت فِي بَيت مَيْمُونَة لَيْلَة ، لأنظر كَيفَ صَلَاة النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِاللَّيْلِ . قَالَ : فَتحدث النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مَعَ أَهله سَاعَة ثمَّ رقد ، ثمَّ قَامَ فَتَوَضَّأ واستنّ " .
2102 - وَفِي رِوَايَة لَهُ : " فتسوَّك وتوضَّأ ، وَهُوَ يَقُول : { إِن فِي خلق السَّمَاوَات وَالْأَرْض } حَتَّى ختم السُّورَة ، ثمَّ قَامَ فَصَلى رَكْعَتَيْنِ ، فَأطَال فيهمَا الْقيام ، وَالرُّكُوع ، وَالسُّجُود " وَذكر الحَدِيث [ 87 / أ ] .

(1/611)

2103 - وَفِي رِوَايَة لَهُ : " فَقَامَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي مُتَطَوعا من اللَّيْل " .
2104 - وَفِي رِوَايَة لَهُ : " بَعَثَنِي الْعَبَّاس إِلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَهُوَ فِي بَيت مَيْمُونَة " . وَذكر الحَدِيث .
(بَاب اسْتِحْبَاب قَضَاء النَّوَافِل)
2105 - سبق فِيهِ حَدِيث قَضَاء رَكْعَتي سنة الظّهْر بعد الْعَصْر .
2106 - وَحَدِيث : " من نَام عَن صَلَاة ، أَو نَسِيَهَا فليصلها إِذا ذكرهَا " .
2107 - وَحَدِيث أبي قَتَادَة السَّابِق فِي بَاب " الْأَذَان للفائتة " .
2108 - وَحَدِيث أبي سعيد السَّابِق فِي بَاب " من نَام عَن وتره ، أَو نَسيَه فليصله إِذا ذكره " .
2109 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَاتَتْهُ الصُّبْح فِي السّفر حَتَّى طلعت الشَّمْس ، فَتَوَضَّأ ثمَّ سجد سَجْدَتَيْنِ ، ثمَّ أُقِيمَت الصَّلَاة فَصَلى الْغَدَاة " رَوَاهُ مُسلم . وَالْمرَاد بالسجدتين رَكْعَتَانِ ، وهما سنة الصُّبْح .
2110 - وَعنهُ ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من لم يصل [ 76 / ب ] رَكْعَتي الْفجْر حَتَّى تطلع

(1/612)

الشَّمْس فليصلهما " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد جيد .
2111 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا فَاتَتْهُ الصَّلَاة من اللَّيْل من وجع أَو غَيره ، صَلَّى من النَّهَار ثِنْتَيْ عشرَة رَكْعَة " رَوَاهُ مُسلم .
2112 - وَعَن عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه قَالَ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من نَام عَن حزبه ، أَو عَن شَيْء مِنْهُ فقرأه فِيمَا بَين صَلَاة الْفجْر ، وَصَلَاة الظّهْر كتُب لَهُ كَأَنَّمَا قَرَأَهُ من اللَّيْل " رَوَاهُ مُسلم .
(بَاب)
2113 - عَن أبي مُوسَى الْأَشْعَرِيّ رَضِيَ اللَّهُ عَنْه قَالَ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا مرض العَبْد أَو سَافر كُتب لَهُ مثل مَا كَانَ يعْمل مُقيما صَحِيحا " رَوَاهُ البُخَارِيّ .
(بَاب)
2114 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه قَالَ ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا تختصوا لَيْلَة الْجُمُعَة بِقِيَام من بَين اللَّيَالِي " رَوَاهُ مُسلم .

(1/613)

(بَاب صِحَة النَّوَافِل وقبولها ، وَإِن كَانَت الْفَرَائِض نَاقِصَة)
فِيهِ حَدِيثا :
2115 - أبي هُرَيْرَة ،
2116 - وَتَمِيم الدَّارِيّ ، السابقان فِي أول كتاب " التَّطَوُّع " [ 87 / ب ] .
3 (فصل فِي ضعيفه)
2117 - مِنْهُ حَدِيث عَلّي رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " مثل الَّذِي لَا يتم الصَّلَاة كَمثل حُبْلَى حملت فَلَمَّا دنا نفَاسهَا أسقطت ، فَلَا هِيَ ذَات ولد ، وَلَا هِيَ ذَات حمل ، وَمثل الْمُصَلِّي كَمثل التَّاجِر لَا يخلص لَهُ ربحه حَتَّى يخلص لَهُ رَأس مَاله ، كَذَلِك الْمُصَلِّي لَا تُقبل نافلته حَتَّى يُؤَدِّي الْفَرِيضَة " رَوَاهُ الْبَيْهَقِيّ ، وبيَّن ضعفه .
2118 - قَالَ : " وَلَو صَحَّ حُمل عَلَى نَافِلَة تكون صِحَّتهَا متوقفة عَلَى صِحَة الْفَرِيضَة ، كَسنة الْمغرب ، وَالْعشَاء ، وَالظّهْر بعْدهَا ، ليُجمع بَينه وَبَين حَدِيثي أبي هُرَيْرَة ، وَتَمِيم " .

(1/614)

(بَاب بَيَان حكم الصَّلَاتَيْنِ المسماتين بصلاتي النّصْف والرغائب)
2119 - فَصَلَاة الرغائب ثنتا عشرَة رَكْعَة فِي لَيْلَة أول جُمُعَة من رَجَب .
2120 - وَصَلَاة النّصْف مئة رَكْعَة ، لَيْلَة نصف شعْبَان .

(1/615)

وهما بدعتان مذمومتان منكرتان ، وأشدهما ذمّاً الرغائب لما فِيهَا من التَّغْيِير لصفات الصَّلَاة ، ولتخصيص لَيْلَة الْجُمُعَة .
2121 - والْحَدِيث الْمَرْوِيّ فِيهَا بَاطِل ، شَدِيد الضعْف ، أَو مَوْضُوع . وَلَا يغتر بكونهما فِي " قوت الْقُلُوب " .
2122 - و " الْإِحْيَاء " . وَلَا بِمن اشْتبهَ عَلَيْهِ الصَّوَاب فيهمَا ، فَذكر وَرَقَات فِي استحبابها ، فَإِنَّهُم غالطون فِي ذَلِك ، مخالفون لسَائِر الْأمة ،
2123 - وَقد قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 77 / أ ] : " إيَّاكُمْ ومحدثات الْأُمُور ،

(1/616)

فَإِن كل بِدعَة ضَلَالَة " .
2124 - وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من عمل عملا لَيْسَ عَلَيْهِ أمرنَا فَهُوَ رد " . وَهَاتَانِ محدثتان لَا أصل لَهما .
2125 - والْحَدِيث الْوَارِد فِي سنَن ابْن مَاجَه وَغَيره فِي صَلَاة النّصْف ضَعِيف .

(1/617)


(خلاصة الأحكام - كتاب سُجُود التِّلَاوَة)
2126 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا قَرَأَ ابْن آدم السَّجْدَة فَسجدَ ، اعتزل الشَّيْطَان يبكي يَقُول : يَا ويلي أُمر ابْن آدم بِالسُّجُود فَسجدَ فَلهُ الْجنَّة ، وأُمرت بِالسُّجُود فأبيت فلي النَّار " رَوَاهُ مُسلم .
2127 - وَفِي رِوَايَة لَهُ : " يَا ويلة " .
2128 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يقْرَأ الْقُرْآن ، فَيقْرَأ سُورَة فِيهَا سَجْدَة فَيسْجد ، ونسجد مَعَه حَتَّى مَا يجد بَعْضنَا موضعا لمَكَان جَبهته " مُتَّفق عَلَيْهِ .
2129 - وَفِي رِوَايَة لمُسلم : " فِي غير صَلَاة " [ 88 / أ ] .
2130 - وَعَن زيد بن ثَابت رَضِيَ اللَّهُ عَنْه : " قَرَأت عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ (والنجم) فَلم يسْجد فِيهَا " مُتَّفق عَلَيْهِ .
2131 - وَعَن ربيعَة بن عبد الله : " أَن عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه ، قَرَأَ يَوْم الْجُمُعَة عَلَى الْمِنْبَر سُورَة (النَّحْل) حَتَّى إِذا جَاءَ السَّجْدَة نزل فَسجدَ ، وَسجد النَّاس ، حَتَّى إِذا كَانَت الْجُمُعَة الْقَابِلَة قَرَأَ بهَا ، حَتَّى إِذا جَاءَ السَّجْدَة قَالَ : يَا أَيهَا النَّاس

(2/619)

إِنَّمَا نمُرًّ بِالسُّجُود ، فَمن سجد فقد أصَاب ، وَمن لم يسْجد فَلَا إِثْم عَلَيْهِ ، وَلم يسْجد عمر " رَوَاهُ البُخَارِيّ .
2132 - قَالَ : وَزَاد نَافِع ، عَن ابْن عمر : " إِن الله لم يفْرض السُّجُود ، إِلَّا أَن نشَاء " .
(بَاب عدد السجدات)
2133 - عَن عَمْرو بن العَاصِي رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أقرأه خمس عشرَة سَجْدَة فِي الْقُرْآن ، مِنْهَا ثَلَاث فِي الْمفصل ، وَفِي الْحَج سَجْدَتَيْنِ " رَوَاهُ أَبُو دَاوُد ، وَابْن مَاجَه بِإِسْنَاد حسن .
2134 - وَعَن ابْن مَسْعُود رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَرَأَ (والنجم) فَسجدَ

(2/620)

فِيهَا ، وَسجد من كَانَ مَعَه ، غير أَن شَيخا أَخذ كفّاً من حَصى ، أَو تُرَاب فرفعه إِلَى جَبهته ، وَقَالَ : يَكْفِينِي هَذَا . قَالَ عبد الله : لقد رَأَيْته بعد ، قُتل كَافِرًا " مُتَّفق عَلَيْهِ .
2135 - زَاد البُخَارِيّ : قَرَأَ (النَّجْم) بِمَكَّة .
2136 - وَعَن ابْن عَبَّاس : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سجد ب (النَّجْم) وَسجد مَعَه الْمُسلمُونَ ، وَالْمُشْرِكُونَ ، وَالْجِنّ وَالْإِنْس " رَوَاهُ البُخَارِيّ .
2137 - وَعنهُ ، قَالَ : " (ص) لَيْسَ من عزائم السُّجُود ، وَقد رَأَيْت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يسْجد فِيهَا " رَوَاهُ البُخَارِيّ .
2138 - وَعَن أبي رَافع : قَالَ : " صليت مَعَ أبي هُرَيْرَة الْعَتَمَة فَقَرَأَ { إِذا السَّمَاء انشقت } فَسجدَ فِيهَا ، فَقلت : مَا هَذِه السَّجْدَة ؟ قَالَ : سجدت بهَا خلف أبي الْقَاسِم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَلَا أَزَال أَسجد بهَا حَتَّى أَلْقَاهُ " مُتَّفق عَلَيْهِ [ 77 / ب ] .
2139 - وَفِي رِوَايَة لمُسلم : " سجدنا مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي { إِذا السَّمَاء انشقت } و { اقْرَأ باسم رَبك } .
2140 - وَعَن أبي سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه ، قَالَ : قَرَأَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَهُوَ عَلَى الْمِنْبَر (ص) فَلَمَّا بلغ السَّجْدَة نزل فَسجدَ ، وَسجد النَّاس مَعَه فَلَمَّا كَانَ يَوْم آخر قَرَأَهَا فَلَمَّا بلغ السَّجْدَة تشزّن النَّاس للسُّجُود ، فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِنَّمَا هِيَ

(2/621)

تَوْبَة نَبِي ، وَلَكِن رأيتكم تشزَّنتم للسُّجُود " فَنزل فَسجدَ ، وسجدوا . رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح عَلَى شَرط البُخَارِيّ . تشزَّن : بمثناة فَوق ، وشين عجمة ، وزاي مُشَدّدَة ، أَي تهَيَّأ [ 88 / ب ] .
(بَاب)
2141 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول فِي سُجُود الْقُرْآن بِاللَّيْلِ : " سجد وَجْهي للَّذي خلقه وشق سَمعه ، وبصره بحوله وقوته " رَوَاهُ الثَّلَاثَة ،
2142 - قَالَ التِّرْمِذِيّ : " صَحِيح " .
2143 - وَفِي رِوَايَة أبي دَاوُد : " يَقُول فِي السَّجْدَة مرَارًا : سجد وَجْهي " إِلَى آخِره .
2144 - وَفِي رِوَايَة الْحَاكِم وَالْبَيْهَقِيّ : " فَتَبَارَكَ الله أحسن الْخَالِقِينَ " .

(2/622)

2145 - قَالَ الْحَاكِم : " هَذِه الزِّيَادَة عَلَى شَرط البُخَارِيّ وَمُسلم " .
2146 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما قَالَ : " جَاءَ رجل إِلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : يَا رَسُول الله ، إِنِّي رَأَيْتنِي اللَّيْلَة وَأَنا نَائِم كَأَنِّي أُصَلِّي خلف شَجَرَة ، فسجدتُ فسجدتِ الشَّجَرَة لسجودي فسمعتها وَهِي تَقول : اللَّهُمَّ اكْتُبْ لي بهَا عنْدك أجرا ، وضع عني بهَا وزرا ، وَاجْعَلْهَا لي عنْدك ذخْرا ، وتقبلها مني كَمَا تقبلتها من عَبدك دَاوُد ، قَالَ ابْن عَبَّاس ، فَقَرَأَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سَجْدَة ، ثمَّ سجد ، فَسَمعته وَهُوَ يَقُول مثل مَا أخبرهُ الرجل عَن قَول الشَّجَرَة " رَوَاهُ التِّرْمِذِيّ وَآخَرُونَ بِإِسْنَاد حسن ، وَرَوَاهُ الْحَاكِم ،
2147 - وَقَالَ : " هُوَ صَحِيح " .

(2/623)

3 (فصل فِي ضعيفه)
2148 - مِنْهُ ، عَن ابْن عمر : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقْرَأ علينا الْقُرْآن فَإِذا مر بِالسَّجْدَةِ ، كبَّر وَسجد " رَوَاهُ أَبُو دَاوُد ، وَإِسْنَاده ضَعِيف .
2149 - وَحَدِيث أبي الدَّرْدَاء : " سجدت مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِحْدَى عشرَة سَجْدَة ، لَيْسَ فِيهَا من الْمفصل شَيْء " رَوَاهُ ابْن مَاجَه .
2150 - قَالَ أَبُو دَاوُد : " إِسْنَاده واه " .
2151 - وَعَن ابْن عَبَّاس : " لم يسْجد النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي شَيْء من الْمفصل مُنْذُ تحوّل

(2/624)

إِلَى الْمَدِينَة " رَوَاهُ أَبُو دَاوُد ، وَالْبَيْهَقِيّ بِإِسْنَاد ضَعِيف ، وضعّفه الْبَيْهَقِيّ وَغَيره .
2152 - وَعنهُ ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ فِي سَجْدَة (ص) : " سجدها نَبِي الله دَاوُد تَوْبَة ، وسجدناها شكرا " رَوَاهُ النَّسَائِيّ ، وَالْبَيْهَقِيّ ، وَضَعفه .
2153 - وَعَن عقبَة بن عَامر : يَا رَسُول الله [ 78 / أ ] ، فِي الْحَج سَجْدَتَانِ ؟ قَالَ : " نعم ، وَمن لم يسجدهما فَلَا يقرأهما " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ ، وَضَعفه . وَهُوَ من رِوَايَة ابْن لَهِيعَة ، وَهُوَ ضَعِيف بالِاتِّفَاقِ لاختلال ضَبطه .

(2/625)

2154 - وَعَن ابْن عمر : " قَرَأَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَام الْفَتْح سَجْدَة فَسجدَ النَّاس كلهم ، مِنْهُم الرَّاكِب يسْجد عَلَى يَده " رَوَاهُ أَبُو دَاوُد ، بِإِسْنَاد ضَعِيف ، فِيهِ مُصعب بن ثَابت ، وَهُوَ ضَعِيف ، كثير الْغَلَط .
2155 - وَعَن أبي هُرَيْرَة ، قَرَأَ رجل عِنْد النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سَجْدَة ، فَلم يسْجد ، فَقَالَ لَهُ : " لَو سجدتَّ سجدنا مَعَك " .
2156 - وَعَن عَطاء بن يسَار نَحوه ، مُرْسل [ 89 / أ ] .
(بَاب اسْتِحْبَاب سُجُود الشُّكْر لمن تَجَدَّدَتْ لَهُ نعْمَة ظَاهِرَة ، أَو اندفعت عَنهُ نقمة ظَاهِرَة)
2157 - عَن سعد بن أبي وَقاص رَضِيَ اللَّهُ عَنْه ، قَالَ : خرجنَا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ

(2/626)

من مَكَّة نُرِيد الْمَدِينَة ، فَلَمَّا كُنَّا قَرِيبا من عزْورا ، نزل ثمَّ رفع يَدَيْهِ فَدَعَا الله تَعَالَى سَاعَة ، ثمَّ خرّ سَاجِدا فَمَكثَ طَويلا ، ثمَّ قَامَ فَرفع يَدَيْهِ سَاعَة ، ثمَّ خرّ سَاجِدا فعله ثَلَاثًا ، قَالَ : " إِنِّي سَأَلت رَبِّي وشفعت لأمتي ، فَأَعْطَانِي ثلث أمتِي فَخَرَرْت سَاجِدا شكرا لرَبي ، ثمَّ رفعت رَأْسِي ، فَسَأَلت رَبِّي لأمتي فَأَعْطَانِي ثلث أمتِي ، فَخَرَرْت سَاجِدا لرَبي شكرا ، ثمَّ رفعت رَأْسِي ، فَسَأَلت رَبِّي لأمتي فَأَعْطَانِي الثُّلُث الآخر ، فَخَرَرْت سَاجِدا لرَبي " رَوَاهُ أَبُو دَاوُد ، بِإِسْنَاد جيد ، وَلم يُضعفهُ . عزْورا ، بِعَين مُهْملَة مَفْتُوحَة ، ثمَّ زَاي سَاكِنة ، ثمَّ وَاو مَفْتُوحَة ، ثمَّ رَاء ، ثمَّ ألف ، وَالْأَشْهر حذف الْألف .
2158 - هَكَذَا ضَبطه الْحَازِمِي .
2159 - وَصَاحب : " نِهَايَة الْغَرِيب " .
2160 - وَالْجُمْهُور قَالُوا : " وَهِي ثنية عِنْد الْجحْفَة فِي الطَّرِيق " .

(2/627)

2161 - ورأيته فِي " سنَن " الْبَيْهَقِيّ ، بزائين معجمتين ، وَلَعَلَّه من النساخ . وَذكر أَبُو دَاوُد هَذَا الْبَاب فِي آخر كتاب " الْجِهَاد " .
2162 - وَعَن الْبَراء رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ خرَّ سَاجِدا حِين جَاءَهُ كتاب عَلّي رَضِيَ اللَّهُ عَنْه من الْيمن بِإِسْلَام هَمدَان " حَدِيث صَحِيح . رَوَاهُ الْبَيْهَقِيّ فِي جملَة حَدِيث طَوِيل أَوله فِي " صَحِيح البُخَارِيّ " .
2163 - قَالَ : " وَهُوَ عَلَى شَرط البُخَارِيّ " .
2164 - وَعَن كَعْب بن مَالك رَضِيَ اللَّهُ عَنْه - فِي حَدِيث تَوْبَته - أَنه قَالَ ، حِين بلغتني الْبشَارَة - " فَخَرَرْت سَاجِدا " مُتَّفق عَلَيْهِ .
2165 - وَعَن أبي بكرَة رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا جَاءَهُ أَمر يسُرُّه ، أَو يُسرُّ بِهِ ، خرّ سَاجِدا ، شكرا لله تَعَالَى " رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيّ ،
2166 - وَقَالَ : " حسن " ، وَلم يُضعفهُ أَبُو دَاوُد .

(2/628)

2167 - وَفِي إِسْنَاده [ 78 / ب ] بكّار بن عبد الْعَزِيز ، وَهُوَ مُخْتَلف فِيهِ .
2168 - قَالَ التِّرْمِذِيّ : " لَا نَعْرِف هَذَا الحَدِيث إِلَّا من هَذَا الْوَجْه " .
2169 - قَالَ الْبَيْهَقِيّ : " وَفِي الْبَاب عَن جَابر ، وَجَرِير ، وَابْن عمر ، وَأنس ، وَأبي جُحَيْفَة ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " .
2170 - وَهُوَ مَرْوِيّ عَن : فعل أبي بكر ،
2171 - وَعلي ، رَضِيَ اللَّهُ عَنْهم .

(2/629)

3 (فصل فِي ضعيفه)
2172 - مِنْهُ ، عَن جَابر الْجعْفِيّ ، عَن مُحَمَّد بن عَلّي قَالَ : " رَأَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نُغاشيّاً ، فخرَّ سَاجِدا ، ثمَّ قَالَ : أسأَل الله الْعَافِيَة " رَوَاهُ الْبَيْهَقِيّ ، هَذَا مُرْسل وَضَعِيف ، مُحَمَّد تَابِعِيّ ، وَجَابِر الْجعْفِيّ ضَعِيف .
2173 - قَالَ الْبَيْهَقِيّ : " لَهُ شَاهد " . فَذكره مُرْسلا من جِهَة أُخْرَى بِمَعْنَاهُ . النغاشي ، بتَشْديد الْيَاء ، والنغاش بحذفها ، هُوَ الْقصير جدا ، الضَّعِيف الْحَرَكَة النَّاقِص الْخلق . وَالله أعلم [ 89 / ب ] .

(2/630)

(بَاب سُجُود السَّهْو وَأَن الصَّلَاة لَا تبطل بِهِ)
2174 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا نُودي بِالْأَذَانِ أدبر الشَّيْطَان لَهُ ضراط ، حَتَّى لَا يسمع الْأَذَان ، فَإِذا قُضي الْأَذَان أقبل فَإِذا ثُوِّب بهَا أدبر ، فَإِذا قُضي التثويب أقبل يخْطر بَين بِالْمَرْءِ وَنَفسه ، وَيَقُول : اذكر كَذَا ، اذكر كَذَا ، لما لم يكن يذكر ، حَتَّى يظل الرجل إِن يدْرِي كم صَلَّى ، فَإِذا لم يدر أحدكُم كم صَلَّى ، فليسجد سَجْدَتَيْنِ وَهُوَ جَالس " مُتَّفق عَلَيْهِ .
2175 - وَفِي رِوَايَة لأبي دَاوُد ، بِإِسْنَاد ضَعِيف : " سَجْدَتَيْنِ قبل أَن يسلِّم ، ثمَّ ليسلِّم " . التثويب هُنَا : الْإِقَامَة ، ويخطر ، بِضَم الطَّاء وَكسرهَا .
2176 - وَعنهُ ، قَالَ : صَلَّى بِنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِحْدَى صَلَاتي الْعشي ، إِمَّا الظّهْر ، وَإِمَّا الْعَصْر ، فَسلم فِي رَكْعَتَيْنِ ثمَّ أَتَى جذعاً فِي قبْلَة الْمَسْجِد فاستند إِلَيْهَا ، وَخرج سَرَعان النَّاس ، فَقَامَ ذُو الْيَدَيْنِ ، فَقَالَ يَا رَسُول الله ، أقُصِرَت الصَّلَاة أم نسيت ؟ فَنظر النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَمِينا وَشمَالًا ، فَقَالَ : " مَا يَقُول ذُو الْيَدَيْنِ ؟ " قَالُوا : صدق ، لم تصل إِلَّا رَكْعَتَيْنِ ، فَصَلى رَكْعَتَيْنِ ، وَسلم ، ثمَّ كبَّر ثمَّ سجد ، ثمَّ

(2/631)

كبر فَرفع ، ثمَّ كبر وَسجد ، ثمَّ كبر وَرفع . مُتَّفق عَلَيْهِ من طرق [ 79 / أ ] كَثِيرَة .
2177 - وَفِي بَعْضهَا : " صَلَّى بِنَا " .
2178 - وَبَعضهَا : " صَلَّى لنا " .
2179 - وَفِي رِوَايَة لمُسلم : قَالَ أَبُو هُرَيْرَة : " بَينا أَنا أُصَلِّي مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَاة الظّهْر ، سلم رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من الرَّكْعَتَيْنِ ، فَقَامَ رجل من بني سليم ، يُقَال لَهُ : ذُو الْيَدَيْنِ " وَذكر الحَدِيث .
2180 - وَفِي رِوَايَة لَهُ : قَالَ : صَلَّى لنا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَاة الْعَصْر فَسلم فِي رَكْعَتَيْنِ ، فَقَامَ ذُو الْيَدَيْنِ فَقَالَ : أقصرت الصَّلَاة يَا رَسُول الله أم نسيت ؟ فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " كل ذَلِك لم يكن " فَقَالَ : قد كَانَ بعض ذَلِك يَا رَسُول الله . فَأقبل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : " أصدق ذُو الْيَدَيْنِ ؟ " فَقَالُوا : نعم ، يَا رَسُول الله . فَأَتمَّ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مَا بَقِي من الصَّلَاة ، ثمَّ سجد سَجْدَتَيْنِ وَهُوَ جَالس بعد التَّسْلِيم .
2181 - وَفِي رِوَايَة للْبُخَارِيّ : صَلَّى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِحْدَى صَلَاتي الْعشي رَكْعَتَيْنِ ، ثمَّ سلم ثمَّ قَامَ إِلَى خَشَبَة فِي مقدم الْمَسْجِد فَوضع يَده عَلَيْهَا ، وَفِيهِمْ أَبُو بكر وَعمر فَهَابَا أَن يُكَلِّمَاهُ ، وَخرج سرعَان النَّاس . فَقَالُوا : قصرت الصَّلَاة . وَرجل يَدعُوهُ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ذَا الْيَدَيْنِ ، فَقَالَ : أنسيت أم قصرت ؟ فَقَالَ : " لم أنس ، وَلم تقصر " قَالَ : بلَى ، قد نسيت . فَصَلى رَكْعَتَيْنِ ، ثمَّ سلم ، ثمَّ كبر فَسجدَ مثل سُجُوده ، أَو أطول ، ثمَّ رفع رَأسه فَكبر ، ثمَّ وضع رَأسه فَكبر فَسجدَ مثل سُجُوده أَو أطول ، ثمَّ رفع

(2/632)

رَأسه وَكبر [ 90 / أ ] .
2182 - وَفِي رِوَايَة لَهُ : صَلَّى بِنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِحْدَى صَلَاتي الْعشي فَصَلى بِنَا رَكْعَتَيْنِ ، ثمَّ سلم فَقَامَ إِلَى خَشَبَة معروضة فِي الْمَسْجِد فاتكأ عَلَيْهَا كَأَنَّهُ غَضْبَان ، وَوضع يَده الْيُمْنَى عَلَى الْيُسْرَى وَشَبك بَين أَصَابِعه ، وَوضع خَدّه الْأَيْمن عَلَى ظهر كَفه الْيُسْرَى ، وَخرجت السرعان من أَبْوَاب الْمَسْجِد ، فَقَالُوا : قصرت الصَّلَاة . وَفِي الْقَوْم رجل فِي يَده طول يُقَال لَهُ ذُو الْيَدَيْنِ ، قَالَ : يَا رَسُول الله ، أنسيت أم قصرت الصَّلَاة ؟ فَقَالَ : " لم أنس ، وَلم تقصر . فَقَالَ : " أكما يَقُول ذُو الْيَدَيْنِ ؟ " فَقَالُوا : نعم .
2183 - وَفِي رِوَايَة لأبي دَاوُد بِإِسْنَاد صَحِيح : فَقَالَ : " أصدق ذُو الْيَدَيْنِ ؟ " فأومؤوا : أَي نعم ، فَرجع رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِلَى مقَامه فَصَلى الرَّكْعَتَيْنِ الْبَاقِيَتَيْنِ . وَذكر الحَدِيث .
2184 - وَعَن عمرَان بن حُصَيْن رَضِيَ اللَّهُ عَنْهما ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى الْعَصْر ، فَسلم فِي ثَلَاث رَكْعَات ، ثمَّ دخل منزله ، فَقَامَ إِلَيْهِ رجل يُقَال لَهُ الْخِرْبَاق ، وَكَانَ فِي يَده طول ، فَقَالَ : يَا رَسُول الله ، فَذكر لَهُ صَنِيعه ، وَخرج غَضْبَان [ 79 / ب ] يجر رِدَاءَهُ حَتَّى انْتَهَى إِلَى النَّاس ، فَقَالَ : " أصدق هَذَا ؟ " قَالُوا : نعم ، فَصَلى رَكْعَة ، ثمَّ سلم ، ثمَّ سجد سَجْدَتَيْنِ ، ثمَّ سلم . رَوَاهُ مُسلم .

(2/633)

2185 - وَفِي رِوَايَة لَهُ : " سلم فِي ثَلَاث رَكْعَات من الْعَصْر ، ثمَّ قَامَ فَدخل الْحُجْرَة ، فَقَامَ رجل بسيط الْيَدَيْنِ " فَذكره .
2186 - وَعَن مُعَاوِيَة بن حديج ، الصَّحَابِيّ رَضِيَ اللَّهُ عَنْه : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى يَوْمًا فَسلم ، وَقد بقيت من الصَّلَاة رَكْعَة فأدركه رجل ، فَقَالَ : نسيت من الصَّلَاة رَكْعَة ، فَرجع فَدخل الْمَسْجِد وَأمر بِلَالًا ، فَأَقَامَ الصَّلَاة ، فَصَلى للنَّاس رَكْعَة ، فَأخْبرت بذلك النَّاس ، فَقَالُوا لي : أتعرف الرجل ؟ قلت : لَا ، إِلَّا أَن أرَاهُ ، فَمر بِي . فَقلت : هَذَا هُوَ ، فَقَالُوا : هَذَا طَلْحَة بن عبيد الله " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ وَالْحَاكِم .
2187 - وَقَالَ : " هُوَ صَحِيح الْإِسْنَاد " . وحديج ، بِضَم الْحَاء ، وَفتح الدَّال الْمُهْمَلَتَيْنِ .
2188 - وَقَالُوا : وَكَانَ إِسْلَام مُعَاوِيَة هَذَا قبل وَفَاة النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بشهرين [ 90 / ب ] . وَاعْلَم أَنه جَاءَ فِي :

(2/634)

2189 - فِي رِوَايَة لأبي هُرَيْرَة فِي قصَّة ذِي الْيَدَيْنِ : " صَلَاة الظّهْر " .
2190 - وَفِي رِوَايَة : " الْعَصْر " ، كَمَا سبق . قَالَ الْمُحَقِّقُونَ : هما قضيتان .
2191 - وَرِوَايَة عمرَان بن الْحصين ، قَضِيَّة أُخْرَى فِي يَوْم آخر .
2192 - وَكَذَلِكَ رِوَايَة مُعَاوِيَة بن حديج .
2193 - قَالُوا : وَذُو الْيَدَيْنِ هَذَا اسْمه : الْخِرْبَاق ، بِكَسْر الْخَاء الْمُعْجَمَة ، وبالباء الْمُوَحدَة ، بن عَمْرو السّلمِيّ ، كنيته أَبُو العربان ، عَاشَ بعد وَفَاة النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ زَمَانا .
2194 - وَأما ذُو الشمالين فَهُوَ : عُمَيْر بن عَمْرو بن غبشان الْخُزَاعِيّ قتل يَوْم بدر شَهِيدا . الْمَقْتُول ببدر ذُو الشمالين ، وَهُوَ غير الْمُتَكَلّم فِي حَدِيث السَّهْو . هَذَا قَول الْحفاظ كلهم ، وَسَائِر الْعلمَاء ، إِلَّا الزُّهْرِيّ فَقَالَ : هُوَ هُوَ .
2195 - وَاتَّفَقُوا عَلَى تَغْلِيظ الزُّهْرِيّ فِي هَذَا .

(2/635)

وَقَوله : قصرت الصَّلَاة ، بِضَم الْقَاف ، وَكسر الصَّاد . وَرُوِيَ بِفَتْح الْقَاف ، وَضم الصَّاد ، وَالْأول أصح وَأشهر . والسرعان ، بِفَتْح السِّين وَالرَّاء وهم المسرعون ، وَحكي إسكان الرَّاء ، وَحكي ضم السِّين ، وَإِسْكَان الرَّاء ، جمع سريع ، كقفيز وقفزان .
2196 - وَعَن عبد الله بن بُحَيْنَة رَضِيَ اللَّهُ عَنْهما : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَامَ فِي صَلَاة الظّهْر وَعَلِيهِ جُلُوس ، فَلَمَّا أتم صلَاته سجد سَجْدَتَيْنِ ، يكبر فِي كل سَجْدَة ، وَهُوَ جَالس قبل أَن يسلم ، وسجدهما النَّاس مَعَه ، مَكَان مَا نسي من الْجُلُوس " مُتَّفق عَلَيْهِ .
2197 - وَفِي رِوَايَة [ 80 / أ ] لَهما : " قَامَ من اثْنَتَيْنِ وَلم يجلس " ، قَالَ : " صَلَّى لنا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " فَذكره .
2198 - وَفِي رِوَايَة لَهما : " قَامَ من اثْنَتَيْنِ " ، " وَلم يجلس ، فَلَمَّا كَانَ فِي آخر صلَاته سجد قبل أَن يسلم ثمَّ سلم " .
2199 - وَفِي رِوَايَة الْحَاكِم : " صَلَّى لنا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَاة فَقَامَ من اثْنَتَيْنِ ،

(2/636)

فسبح بِهِ فَمَضَى " وَذكر الحَدِيث .
2200 - قَالَ الْحَاكِم : " حَدِيث صَحِيح " .
2201 - وَعَن إِبْرَاهِيم النَّخعِيّ ، عَن عَلْقَمَة ، عَن ابْن مَسْعُود رَضِيَ اللَّهُ عَنْه ، قَالَ : صَلَّى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، - قَالَ إِبْرَاهِيم : زَاد أَو نقص - فَلَمَّا سلم قيل لَهُ :

(2/637)

يَا رَسُول الله ، ، أحدث فِي الصَّلَاة شَيْء ؟ قَالَ : " وَمَا ذَاك ؟ " قَالُوا : صليت كَذَا [ 91 / أ ] . فَثنى رجلَيْهِ ، واستقبل الْقبْلَة ، فَسجدَ سَجْدَتَيْنِ ، ثمَّ سلم ، ثمَّ أقبل علينا بِوَجْهِهِ فَقَالَ : " إِنَّه لَو حدث فِي الصَّلَاة شَيْء أنبأتكم بِهِ ، وَلَكِن إِنَّمَا أَنا بشر أنسى كَمَا تنسون ، فَإِذا نسيت فذكروني ، وَإِذا شكّ أحدكُم فِي صلَاته فليتحر الصَّوَاب فليتم عَلَيْهِ ، ثمَّ ليسجد سَجْدَتَيْنِ " مُتَّفق عَلَيْهِ .
2202 - وَفِي رِوَايَة لمُسلم : " ليتحر الَّذِي يرَى أَنه الصَّوَاب " .
2203 - وَفِي رِوَايَة للْبُخَارِيّ : " ثمَّ ليسلم ، ثمَّ يسْجد سَجْدَتَيْنِ " .
2204 - وَفِي رِوَايَة لَهما عَن ابْن مَسْعُود : أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى الظّهْر خمْسا ، فَقيل : أَزِيد فِي الصَّلَاة ؟ فَقَالَ : " وَمَا ذَاك ؟ " قَالُوا : صليت خمْسا ، فَسجدَ سَجْدَتَيْنِ بَعْدَمَا سلم .
2205 - وَعَن أبي سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه ، قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : إِذا شكّ أحدكُم فِي صلَاته فَلم يدر كم صَلَّى ؟ أَثلَاثًا أم أَرْبعا ؟ فليطرح الشَّك وليبن عَلَى مَا استيقن ، ثمَّ يسْجد سَجْدَتَيْنِ قبل أَن يسلم ، فَإِن كَانَ صَلَّى خمْسا شفعن لَهُ صلَاته ، وَإِن كَانَ صَلَّى إتماما لأَرْبَع كَانَتَا ترغيما للشَّيْطَان " رَوَاهُ مُسلم .
2206 - وَفِي رِوَايَة أبي دَاوُد بِإِسْنَاد صَحِيح : " إِذا شكّ أحدكُم فِي صلَاته

(2/638)

فليلق الشَّك ، وليبن عَلَى الْيَقِين ، فَإِذا استيقن التَّمام ، سجد سَجْدَتَيْنِ ، فَإِن كَانَت صلَاته تَامَّة كَانَت الرَّكْعَة نَافِلَة ، والسجدتان ، وَإِن كَانَت نَاقِصَة كَانَت الرَّكْعَة تَمامًا لصلاته ، وَكَانَت السجدتان مرغمتي الشَّيْطَان " .
2207 - وَفِي رِوَايَة لَهُ بِإِسْنَاد صَحِيح : " إِذا شكّ أحدكُم فِي صلَاته فَلم يدر أصلى ثَلَاثًا أم أَرْبعا فَليصل رَكْعَة ، وليسجد سَجْدَتَيْنِ وَهُوَ جَالس قبل التَّسْلِيم " .
2208 - وَعَن عبد الرَّحْمَن بن عَوْف رَضِيَ اللَّهُ عَنْه ، قَالَ : سَمِعت رَسُول الله

(2/639)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " إِذا سَهَا أحدكُم فِي صلَاته فَلم يدر وَاحِدَة صَلَّى أم اثْنَتَيْنِ [ 80 / ب ] ، (فليبن عَلَى وَاحِدَة فَإِن لم يدر أثنتين صَلَّى أم ثَلَاثًا) ، فليبن عَلَى اثْنَتَيْنِ ، وَإِن لم يدر ثَلَاثًا صَلَّى أم أَرْبعا فليبن عَلَى ثَلَاث ، وليسجد سَجْدَتَيْنِ قبل أَن يسلم " رَوَاهُ التِّرْمِذِيّ ،
2209 - وَقَالَ : " حسن صَحِيح " .
2210 - وَعَن زِيَاد بن علاقَة قَالَ : " صَلَّى بِنَا الْمُغيرَة بن شُعْبَة رَضِيَ اللَّهُ عَنْه ،

(2/640)

فَنَهَضَ فِي الرَّكْعَتَيْنِ فَقُلْنَا : سُبْحَانَ الله ، قَالَ : سُبْحَانَ الله ، وَمَضَى . فَلَمَّا أتم صلَاته وَسلم ، سجد سَجْدَتي السَّهْو ، فَلَمَّا انْصَرف قَالَ : رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يصنع كَمَا صنعت " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .
2211 - وَقَالَ : " حسن صَحِيح " .
2212 - وَرَوَى الْحَاكِم مثله من رِوَايَة سعد بن أبي وَقاص .
2213 - وَقَالَ : " هُوَ صَحِيح عَلَى شَرط البُخَارِيّ وَمُسلم " .
2214 - وَمثله من رِوَايَة عقبَة بن عَامر ،
2215 - وَقَالَ : " صَحِيح عَلَى شَرطهمَا " [ 91 / ب ] .
3 (فصل فِي ضعيفه)
2216 - مِنْهُ ، عَن عبد الله بن جَعْفَر رَفعه : " من شكّ فِي صلَاته فليسجد سَجْدَتَيْنِ ،

(2/641)

بَعْدَمَا يسلم " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ . ضَعَّفُوهُ .
2217 - قَالَ الْبَيْهَقِيّ : " لَا بَأْس بِهِ " .
2218 - وَعَن ثَوْبَان رَفعه : " لكل سَهْو سَجْدَتَانِ بَعْدَمَا يسلم " روه أَبُو دَاوُد ، وَابْن ماجة . ضعفه الْبَيْهَقِيّ وَغَيره ، وَفِي إِسْنَاده ضعيفان .
2219 - وَعَن عمر مَرْفُوع : " لَيْسَ عَلَى من خلف الإِمَام سَهْو ، فَإِن سَهَا الإِمَام فَعَلَيهِ ، وَعَلَى من خَلفه ، السَّهْو " رَوَاهُ الدَّارَقُطْنِيّ بِإِسْنَاد ضَعِيف ، وَضَعفه الْبَيْهَقِيّ ، وَغَيره .

(2/642)

2220 - وَعَن الْمُغيرَة رَفعه : " إِذا قَامَ الإِمَام من الرَّكْعَتَيْنِ فَلم يستتم قَائِما فليجلس ، فَإِن استتم قَائِما فَلَا يجلس ، وَيسْجد سَجْدَتَيْنِ " رَوَاهُ أَبُو دَاوُد ، وَابْن ماجة ، وَهُوَ ضَعِيف من رِوَايَة جَابر الْجعْفِيّ .
2221 - وَعَن خصيف ، عَن أبي عُبَيْدَة بن ابْن مَسْعُود ، عَن أَبِيه ، عَن النَّبِي

(2/643)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا كنت فِي صَلَاة وَشَكَكْت فِي ثَلَاث أَو أَربع ، وأكبر ظَنك عَلَى أَربع ، تشهدت ، ثمَّ سجدت سَجْدَتَيْنِ قبل أَن تسلم ، ثمَّ تشهدت أَيْضا ثمَّ سلم " رَوَاهُ أَبُو دَاوُد ، وَهُوَ ضَعِيف . وَأَبُو عُبَيْدَة لم يدْرك أَبَاهُ ، وَحَدِيثه هَذَا مُخْتَلف فِي إِسْنَاده وَمَتنه ، وخصيف مُخْتَلف فِيهِ .
2222 - وَابْن عمر مَرْفُوع : " لَا سَهْو فِي وثبة الصَّلَاة ، إِلَّا قيام عَن جُلُوس ، أَو

(2/644)

جُلُوس عَن قيام " .
2223 - قَالَ الْبَيْهَقِيّ وَغَيره : " تفرد بِهِ أَبُو بكر الْعَنسِي ، بالنُّون ، وَهُوَ مَجْهُول " .
2224 - وغلطوا الْحَاكِم فِي دَعْوَاهُ أَنه صَحِيح الْإِسْنَاد .
2225 - وَعَن عَائِشَة مَرْفُوع : " سجدتا السَّهْو تجزيان من كل زِيَادَة ، ونقصان " رَوَاهُ الْبَيْهَقِيّ .
2226 - قَالَ : " وَهُوَ مَعْدُود فِي أَفْرَاد حَكِيم بن نَافِع ، وَوَثَّقَهُ ابْن معِين " . قلت :

(2/645)

وَضَعفه أَبُو حَاتِم ، وَأَبُو زرْعَة جدا .
2227 - وَعَن الْمُغيرَة : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ تشهد بعد [ 81 / أ ] أَن رفع رَأسه من سَجْدَتي السَّهْو " .
2228 - قَالَ الْبَيْهَقِيّ : " تفرد (بِهِ) مُحَمَّد بن عبد الرَّحْمَن بن أبي لَيْلَى ، وَهُوَ ضَعِيف " .
2229 - قَالَ : " وَالْأَخْبَار الصَّحِيحَة تدل عَلَى أَنه ، وَإِن سجدهما بعد السَّلَام ، لم يتَشَهَّد لَهما [ 92 / أ ] " .

(2/646)


(خلاصة الأحكام - كتاب صَلَاة الْجَمَاعَة)
(بَاب بَيَان فَضلهَا والحث عَلَيْهَا)
2230 - عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما : أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " صَلَاة الْجَمَاعَة أفضل من صَلَاة الْفَذ بِسبع وَعشْرين دَرَجَة " مُتَّفق عَلَيْهِ .
2231 - وَعَن أبي سعيد ، مثله ، وَقَالَ : " بِخمْس وَعشْرين دَرَجَة " رَوَاهُ البُخَارِيّ .
2232 - زَاد أَبُو دَاوُد فِي رِوَايَته : " فَإِن صلاهَا فِي فلاة ، فَأَتمَّ ركوعها وسجودها بلغت خمسين صَلَاة " . إسنادها جيد ، وَلم يُضعفهُ أَبُو دَاوُد .
2233 - وَقَالَ الْحَاكِم : " هُوَ صَحِيح عَلَى شَرط الشَّيْخَيْنِ " .

(2/647)

2234 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " صَلَاة الرجل فِي جمَاعَة تضعف عَلَى صلَاته فِي بَيته ، وَفِي سوقه خمْسا وَعشْرين ضعفا ، وَذَلِكَ أَنه إِذا تَوَضَّأ فَأحْسن الْوضُوء ثمَّ خرج إِلَى الْمَسْجِد ، لَا يُخرجهُ إِلَّا الصَّلَاة ، لم يخط خطْوَة إِلَّا رفعت لَهُ بهَا دَرَجَة ، وَحط عَنهُ بهَا خَطِيئَة ، فَإِذا صَلَّى لم تزل الْمَلَائِكَة تصلي عَلَيْهِ مَا دَامَ فِي مُصَلَّاهُ ، مَا لم يحدث ، اللَّهُمَّ صل عَلَيْهِ ، اللَّهُمَّ ارحمه ، وَلَا يزَال فِي صَلَاة مَا انْتظر الصَّلَاة " مُتَّفق عَلَيْهِ ، لَفظه للْبُخَارِيّ .
2235 - وَفِي رِوَايَة لَهما : " خَمْسَة وَعشْرين جُزْءا " .
2236 - وَفِي رِوَايَة لمُسلم : " دَرَجَة " .
2237 - وَعَن عُثْمَان بن عَفَّان رَضِيَ اللَّهُ عَنْه ، قَالَ : سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " من صَلَّى الْعشَاء فِي جمَاعَة فَكَأَنَّمَا قَامَ نصف اللَّيْل ، وَمن صَلَّى الصُّبْح فِي جمَاعَة فَكَأَنَّمَا صَلَّى اللَّيْل كُله " رَوَاهُ مُسلم .
2238 - وَفِي رِوَايَة أبي دَاوُد ، وَالتِّرْمِذِيّ بِإِسْنَاد مُسلم : " من شهد الْعشَاء فِي جمَاعَة كَانَ لَهُ قيام نصف لَيْلَة ، وَمن صَلَّى الْعشَاء وَالْفَجْر فِي جمَاعَة كَانَ لَهُ كقيام لَيْلَة " .

(2/648)

2239 - قَالَ التِّرْمِذِيّ : " حَدِيث حسن صَحِيح " .
2240 - قَالَ : " وَفِي الْبَاب عَن ابْن عمر ، وَأبي هُرَيْرَة ، وَأنس ، وَعمارَة بن رويبة ، وجندب ، وَأبي بن كَعْب ، وَأبي مُوسَى ، وَبُرَيْدَة " .
3 (فصل فِي ضعيفه)
2241 - مِنْهُ ، عَن عمر مَرْفُوع : " من صَلَّى فِي مَسْجِد ، جمَاعَة ، أَرْبَعِينَ لَيْلَة ، لَا تفوته الرَّكْعَة الأولَى من صَلَاة الْعشَاء ، كتب الله لَهُ عتقا من النَّار " رَوَاهُ ابْن ماجة من رِوَايَة إِسْمَاعِيل بن عَيَّاش [ 81 / ب ] [ 91 / ب ] .
(بَاب فضل كَثْرَة الْجَمَاعَة)
2242 - عَن أبي بن كَعْب رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " صَلَاة الرجل

(2/649)

مَعَ الرجل أَزْكَى من صلَاته وَحده ، وَصلَاته مَعَ الرجلَيْن أَزْكَى من صلَاته مَعَ الرجل ، وَمَا كثر فَهُوَ أحب إِلَى الله سُبْحَانَهُ وَتَعَالَى " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ ، وَابْن ماجة بِإِسْنَاد صَحِيح ، إِلَّا عبد الله بن أبي بَصِير الرَّاوِي عَن أبي ، فَسَكَتُوا عَنهُ ، وَلم يُضعفهُ أَبُو دَاوُد ، وَأَشَارَ عَلّي بن الْمَدِينِيّ ، وَالْبَيْهَقِيّ وَغَيرهمَا إِلَى صِحَّته .
2243 - وَرَوَى الْبَيْهَقِيّ مَعْنَاهُ من رِوَايَة قباث بن أَشْيَم الصَّحَابِيّ ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَهُوَ بِفَتْح الْقَاف وَضمّهَا ، وموحدة مُخَفّفَة ، وَآخره مُثَلّثَة .

(2/650)

(بَاب الْأَمر بِصَلَاة الْجَمَاعَة ، وَأَنَّهَا فرض كِفَايَة)
2244 - عَن مَالك بن الْحُوَيْرِث رَضِيَ اللَّهُ عَنْه ، قَالَ : أَتَيْنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَنحن شببة متقاربون ، فَأَقَمْنَا عِنْده عشْرين لَيْلَة ، وَكَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رحِيما رَقِيقا ، فَظن أَنا قد اشتقنا أهلنا ، فسألنا عَمَّن تركنَا من أهلنا فَأَخْبَرنَاهُ ، فَقَالَ : " ارْجعُوا إِلَى أهليكم فأقيموا فيهم ، وعلموهم ، ومروهم ، فَإِذا حضرت الصَّلَاة فليؤذن لكم أحدكُم ، ثمَّ ليؤمكم أكبركم " مُتَّفق عَلَيْهِ .
2245 - وَفِي رِوَايَة لَهما : " إِذا حضرت الصَّلَاة فأذنا ، ثمَّ أقيما ، ليؤمكما أكبركما " .
2246 - وَفِي رِوَايَة للْبُخَارِيّ : " وصلوا كَمَا رَأَيْتُمُونِي أُصَلِّي " .
2247 - وَفِي رِوَايَة لَهُ : " وصلوا صَلَاة كَذَا فِي حِين كَذَا ، وَصَلَاة كَذَا فِي حِين كَذَا " . قَوْله : " رَقِيقا " بقافين .
2248 - وَفِي بعض رِوَايَات البُخَارِيّ ، بفاء وقاف .
2249 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن أثقل

(2/651)

صَلَاة عَلَى الْمُنَافِقين صَلَاة الْعشَاء ، وَصَلَاة الْفجْر ، وَلَو يعلمُونَ مَا فيهمَا لأتوهما وَلَو حبوا ، وَلَقَد هَمَمْت أَن آمُر بِالصَّلَاةِ فتقام ، ثمَّ آمُر رجلا فَيصَلي بِالنَّاسِ ، ثمَّ أَنطلق معي بِرِجَال مَعَهم حزم من حطب إِلَى قوم لَا يشْهدُونَ الصَّلَاة ، فَأحرق عَلَيْهِم بُيُوتهم بالنَّار " مُتَّفق عَلَيْهِ ، لَفظه لمُسلم [ 93 / أ ] .
2250 - وَفِي رِوَايَة لَهما : " وَالَّذِي نَفسِي بِيَدِهِ لَو يعلم أحدكُم أَنه يجد عرقا سمينا ، أَو مرماتين حسنتين لشهد الْعشَاء " . الْعرق ، بِفَتْح الْعين ، وَإِسْكَان الرَّاء ، عظم أَخذ أَكثر لَحْمه ، جمعه عراق . والمرماة ، بِكَسْر الْمِيم ، وَفتحهَا ، السهْم الَّذِي يُرْمَى بِهِ .
2251 - وَعَن ابْن مَسْعُود رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : لقوم يتخلفون [ 82 / أ ] عَن الْجُمُعَة : " لقد هَمَمْت أَن آمُر رجلا يُصَلِّي بِالنَّاسِ ، ثمَّ أحرق عَلَى رجال يتخلفون عَن الْجُمُعَة بُيُوتهم " رَوَاهُ مُسلم .
2252 - وَرَوَاهُ الْبَيْهَقِيّ أَيْضا من رِوَايَة لأبي هُرَيْرَة .
2253 - ثمَّ قَالَ : " وَالَّذِي تدل عَلَيْهِ سَائِر الرِّوَايَات أَنه عبر بِالْجمعَةِ عَن الْجَمَاعَة " . قلت : بل هما رِوَايَتَانِ :

(2/652)

2254 - رِوَايَة فِي الْجُمُعَة .
2255 - وَرِوَايَة فِي الْجَمَاعَة ، فِي سَائِر الصَّلَوَات . وَكِلَاهُمَا صَحِيح .
2256 - وَعَن أبي هُرَيْرَة ، قَالَ : أَتَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رجل أَعْمَى ، فَقَالَ : يَا رَسُول الله ، لَيْسَ لي قَائِد يقودني إِلَى الْمَسْجِد . فَسَأَلَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن يرخص لَهُ فَيصَلي فِي بَيته ، فَرخص لَهُ . فَلَمَّا وَلَّى دَعَاهُ فَقَالَ : " هَل تسمع النداء بِالصَّلَاةِ ؟ " فَقَالَ : نعم . قَالَ : " فأجب " رَوَاهُ مُسلم .
2257 - وَعَن عبد الله ، وَقيل عَمْرو بن قيس ، الْمَعْرُوف بِابْن أم مَكْتُوم ، الْمُؤَذّن ، رَضِيَ اللَّهُ عَنْه ، أَنه قَالَ : يَا رَسُول الله ، إِن الْمَدِينَة كَثِيرَة الْهَوَام ، وَالسِّبَاع . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " تسمع حَيّ عَلَى الصَّلَاة ، حَيّ عَلَى الْفَلاح ، فحي هلا " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَاد حسن .
2258 - وَفِي رِوَايَة لأبي دَاوُد : " يَا رَسُول الله ، إِنِّي رجل ضَرِير الْبَصَر ، شاسع

(2/653)

الدَّار ، ولي قَائِد لَا يلاومني ، فَهَل لي رخصَة أَن أُصَلِّي فِي بَيْتِي ؟ قَالَ : " هَل تسمع النداء ؟ " قَالَ : نعم . قَالَ : " لَا أجد لَك رخصَة " هَكَذَا الرِّوَايَة . وَالْمَشْهُور فِي اللُّغَة : لَا يلائمني بِالْمدِّ .
2259 - قَالَ الْبَيْهَقِيّ وَغَيره : " مَعْنَاهُ ، لَا أجد لَك رخصَة تحصل لَك فَضِيلَة الْجَمَاعَة من غير حُضُورهَا ، وَلَيْسَ المُرَاد إِيجَاب الْحُضُور عَلَى الْأَعْمَى ، فقد رخص لعتبان بن مَالك " .
2260 - وَعَن ابْن مَسْعُود قَالَ : " من سره أَن يلقى الله تَعَالَى غَدا مُسلما فليحافظ عَلَى هَؤُلَاءِ الصَّلَوَات حَيْثُ يُنَادَى بِهن . فَإِن الله [ 93 / ب ] شرع لنبيكم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سنَن الْهدى (وإنهن من سنَن الْهدى) ، وَلَو أَنكُمْ صليتم فِي بُيُوتكُمْ كَمَا يُصَلِّي هَذَا المتخلف فِي بَيته لتركتم سنة نَبِيكُم ، وَلَو تركْتُم سنة نَبِيكُم لَضَلَلْتُمْ . وَلَقَد رَأَيْتنَا وَمَا يتَخَلَّف عَنْهَا إِلَّا مُنَافِق مَعْلُوم النِّفَاق ، وَلَقَد كَانَ الرجل يُؤْتَى بِهِ يهادى بَين الرجلَيْن حَتَّى يُقَام فِي الصَّفّ " رَوَاهُ مُسلم .
2261 - وَعَن أبي الدَّرْدَاء رَضِيَ اللَّهُ عَنْه ، قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " مَا من

(2/654)

ثَلَاثَة فِي قَرْيَة وَلَا بَدو لَا تُقَام فيهم الصَّلَاة إِلَّا قد استحوذ عَلَيْهِم الشَّيْطَان ، فَعَلَيْكُم بِالْجَمَاعَة ، فَإِنَّمَا يَأْكُل الذِّئْب ، من الْغنم ، القاصية " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَاد صَحِيح .
3 (فصل فِي ضعيفه)
2262 - مِنْهُ ، عَن ابْن عَبَّاس مَرْفُوع : " من سمع النداء فَلم يمنعهُ [ 82 / ب ] من اتِّبَاعه عذر " والعذر " خوف أَو مرض ، لم تقبل مِنْهُ الصَّلَاة الَّتِي صَلَّى " رَوَاهُ أَبُو دَاوُد من رِوَايَة أبي جناب ، بِالْجِيم ، يَحْيَى بن حَيّ ، وَهُوَ مُدَلّس ضَعِيف . وَقَالَ فِي رِوَايَته : عَن .
2263 - وَعَن جَابر مَرْفُوع : " لَا صَلَاة لِجَار الْمَسْجِد إِلَّا فِي الْمَسْجِد " رَوَاهُ

(2/655)

الدَّارَقُطْنِيّ وَغَيره فِي إِسْنَاده ضعيفان ، أَحدهمَا ؛ مَجْهُول .
2264 - وَعَن أبي هُرَيْرَة مثله ، ضَعِيف ضعفهما الْحفاظ .
2265 - وَمِنْه عَن عَلّي مَوْقُوفا ، وَمَرْفُوعًا ، ضعيفان .
(بَاب الْعذر فِي ترك الْجَمَاعَة)
2266 - فِيهِ حَدِيث عتْبَان بن مَالك ، السَّابِق فِي بَاب " الْجَمَاعَة فِي النَّافِلَة " .
2267 - وَحَدِيث عَائِشَة السَّابِق فِي بَاب " لَا تبطل الصَّلَاة بالبكاء " .

(2/656)

وحديثا :
2268 - ابْن عَبَّاس ،
2269 - وَابْن عمر ، السابقان فِي آخر كتاب " الْأَذَان " .
2270 - وَحَدِيث : " لَا صَلَاة بِحَضْرَة الطَّعَام ، وَلَا وَهُوَ يدافعه الأخبثان " .
2271 - وَأَحَادِيث النَّهْي عَن أكل ثوما أَو بصلا فِي كتاب " الْمَسَاجِد " .
2272 - وَعَن جَابر ، رَضِيَ اللَّهُ عَنْه ، قَالَ : خرجنَا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي سفر فمطرنا فَقَالَ : " ليصل من شَاءَ مِنْكُم فِي رَحْله " رَوَاهُ مُسلم .
2273 - وَعَن أبي الْمليح ، عَن أَبِيه رَضِيَ اللَّهُ عَنْه : " أَنه شهد النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ زمن الْحُدَيْبِيَة ، فِي يَوْم الْجُمُعَة ، وأصابهم مطر ، لم تبتل أَسْفَل نعَالهمْ ، فَأَمرهمْ أَن يصلوا فِي رحالهم " رَوَاهُ أَبُو دَاوُد وَغَيره ، بِإِسْنَاد صَحِيح [ 94 / أ ] .

(2/657)

(بَاب فضل الْمَشْي إِلَى الْمَسَاجِد وَفعل الْفَرَائِض فِيهَا ، وانتظار الصَّلَاة)
2274 - أما الْمَشْي إِلَيْهَا فسبقت أَحَادِيثه فِي كتاب " الْمَسَاجِد " . واشتهرت الْأَحَادِيث الصَّحِيحَة بِأَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُصَلِّي المكتوبات فِي الْمَسْجِد .
2275 - وَسبق حَدِيث أبي هُرَيْرَة : " كَثْرَة الخطا إِلَى الْمَسَاجِد ، وانتظار الصَّلَاة بعد الصَّلَاة ، فذلكم الرِّبَاط " فِي كتاب " الْوضُوء " .
2276 - وَحَدِيثه الآخر فِي أول كتاب " الْجَمَاعَة " : " وَلَا يزَال فِي صَلَاة مَا انْتظر الصَّلَاة " مُتَّفق عَلَيْهِ .
2277 - وَفِي رِوَايَة لَهما : " مَا دَامَت الصَّلَاة تحبسه ، لَا يمنعهُ أَن يَنْقَلِب إِلَى أَهله إِلَّا الصَّلَاة " .
2278 - وَعَن عقبَة بن عَامر رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا تطهر الرجل ثمَّ مر إِلَى الْمَسْجِد ، يرْعَى الصَّلَاة ، كتب لَهُ كَاتبه ، أَو كاتباه ، بِكُل خطْوَة يمشيها إِلَى الْمَسْجِد عشر حَسَنَات ، والقاعد يرْعَى الصَّلَاة كالقانت ، وَيكْتب من الْمُصَلِّين من حِين يخرج من بَيته حَتَّى يرجع " رَوَاهُ الْبَيْهَقِيّ ، وَالْحَاكِم ،

(2/658)

2279 - وَقَالَ : " هُوَ صَحِيح عَلَى شَرط مُسلم " [ 83 / أ ] .
(بَاب اسْتِحْبَاب إتْيَان الصَّلَاة بسكينة ، وَكَرَاهَة الْإِسْرَاع فِي الْمَشْي إِلَيْهَا)
2280 - عَن أبي قَتَادَة ، رَضِيَ اللَّهُ عَنْه ، قَالَ : بَيْنَمَا نَحن نصلي مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذْ سمع جلبة رجال ، ، فَلَمَّا صَلَّى قَالَ : " مَا شَأْنكُمْ ؟ " قَالُوا : استعجلنا إِلَى الصَّلَاة . قَالَ : " فَلَا تَفعلُوا ، إِذا أتيتم الصَّلَاة فَعَلَيْكُم السكينَة ، فَمَا أدركتم فصلوا ، وَمَا فاتكم فَأتمُّوا " مُتَّفق عَلَيْهِ .
2281 - وَعَن أبي هُرَيْرَة ، رَضِيَ اللَّهُ عَنْه ، قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " إِذا أُقِيمَت الصَّلَاة فَلَا تأتوها تسعون ، وأتوها تمشون ، عَلَيْكُم السكنية ، فَمَا أدركتم

(2/659)

فصلوا ، وَمَا فاتكم فَأتمُّوا " مُتَّفق عَلَيْهِ من طرق كَثِيرَة لَهما .
2282 - وَفِي رِوَايَة لمُسلم : " فَمَا أدركتم فصلوا ، وَمَا فاتكم فَأتمُّوا ، فَإِن أحدكُم إِذا كَانَ يعمد إِلَى الصَّلَاة فَهُوَ فِي صَلَاة " .
2283 - وَفِي رِوَايَة لَهما : " وَعَلَيْكُم السكينَة وَالْوَقار " .
2284 - وَفِي رِوَايَة لمُسلم : " صل مَا أدْركْت ، واقض مَا سَبَقَك " [ 94 / ب ] .
2285 - وَسَائِر رِوَايَات مُسلم مَعَ رِوَايَات البُخَارِيّ : " وَمَا فاتكم فَأتمُّوا " .
2286 - وَذكر الْبَيْهَقِيّ اخْتِلَاف الرِّوَايَة فِي : " فَأتمُّوا " ، و " فاقضوا " .

(2/660)

2287 - ثمَّ قَالَ : " وَالَّذين قَالُوا : فَأتمُّوا ، أَكثر ، وأحفظ ، وألزم لأبي هُرَيْرَة فَهُوَ أولَى " .
2288 - وَرَوَى بِإِسْنَادِهِ عَن مُسلم عَن الْحجَّاج قَالَ : " لَا أعلم رَوَى هَذِه اللَّفْظَة عَن الزُّهْرِيّ غير ابْن عُيَيْنَة : " واقضوا مَا فاتكم " . قَالَ مُسلم : " وَأَخْطَأ ابْن عُيَيْنَة فِيهَا " .
2289 - قَالَ أَبُو دَاوُد : " قَالَ يُونُس ، والزبيدي ، وَابْن أبي ذِئْب ،

(2/661)

وَإِبْرَاهِيم بن سعد ، وَمعمر ، وَشُعَيْب عَن الزُّهْرِيّ : " وَمَا فاتكم " . وَقَالَ ابْن عُيَيْنَة وَحده عَن الزُّهْرِيّ : " فاقضوا " . وَقَالَ مُحَمَّد بن عَمْرو ، عَن أبي سَلمَة ، عَن أبي هُرَيْرَة ، وجعفر بن ربيعَة ، عَن الْأَعْرَج ، عَن أبي هُرَيْرَة : " فَأتمُّوا " .
2290 - وَابْن مَسْعُود ،
2291 - وَأَبُو قَتَادَة ،
2292 - وَأنس ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " فَأتمُّوا " .
(بَاب ثَوَاب من قصد الْمَسْجِد للْجَمَاعَة فَلم يُدْرِكهَا)
2293 - فِيهِ حَدِيث : " الْأَعْمَال بِالنِّيَّاتِ " .

(2/662)

2294 - وَعَن أبي هُرَيْرَة قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من تَوَضَّأ فَأحْسن الْوضُوء ، ثمَّ رَاح فَوجدَ النَّاس قد صلوا ، أعطَاهُ الله عَزَّ وَجَلَّ مثل أجر من صلاهَا وحضرها ، لَا ينقص ذَلِك من أجرهم شَيْئا " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَاد حسن .
(بَاب يسْتَحبّ لمن صَلَّى جمَاعَة ثمَّ حضر من لم يُدْرِكهَا أَن يُصَلِّي مَعَه ، وَجَوَاز [ 83 / ب ] جمَاعَة بعد جمَاعَة الْمَسْجِد فِيهِ ، إِذا لم يخف مفْسدَة)
2295 - عَن أبي سعيد الْخُدْرِيّ ، رَضِيَ اللَّهُ عَنْه ، قَالَ : جَاءَ رجل ، وَقد صَلَّى

(2/663)

النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَقَالَ : " أَيّكُم يتجر عَلَى هَذَا ؟ " فَقَامَ رجل فَصَلى مَعَه . رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ ،
2296 - وَقَالَ : " حَدِيث حسن " .
2297 - وَلَفظ أبي دَاوُد ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أبْصر رجلا يُصَلِّي وَحده . فَقَالَ : " أَلا رجل يتَصَدَّق عَلَى هَذَا فَيصَلي مَعَه ؟ " .
2298 - وَفِي رِوَايَة للبيهقي : " أَن الَّذِي قَامَ فَصَلى مَعَه أَبُو بكر الصّديق رَضِيَ اللَّهُ عَنْه " [ 95 / أ ] .
(بَاب من صَلَّى مُنْفَردا أَو جمَاعَة ، ثمَّ رَأَى جمَاعَة اسْتحبَّ أَن يُصليهَا مَعَهم)
2299 - فِيهِ حَدِيث الْبَاب قبله .
2300 - وَعَن أبي ذَر ، رَضِيَ اللَّهُ عَنْه ، قَالَ : قَالَ لي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " كَيفَ أَنْت إِذا كَانَت عَلَيْك أُمَرَاء يؤخرون الصَّلَاة عَن وَقتهَا ، أَو يُميتون الصَّلَاة عَن وَقتهَا ؟ " قلت : فَمَا تَأْمُرنِي قَالَ : " صل الصَّلَاة لوَقْتهَا ، فَإِن أدركتها مَعَهم فصل فَإِنَّهَا لَك نَافِلَة " رَوَاهُ مُسلم .

(2/664)

2301 - وَفِي رِوَايَة لَهُ : " يؤخرون الصَّلَاة " وَلم يقل : " عَن وَقتهَا " .
2302 - وَفِي رِوَايَة لَهُ : " صل الصَّلَاة لوَقْتهَا ، ثمَّ اذْهَبْ لحاجتك فَإِن أُقيمت الصَّلَاة وَأَنت فِي الْمَسْجِد فصل " .
2303 - وَفِي رِوَايَة لَهُ : " صل الصَّلَاة لوَقْتهَا ، فَإِن أَدْرَكتك الصَّلَاة مَعَهم فصلِّ ، وَلَا تقل : إِنِّي قد صليت فَلَا أُصَلِّي " .
2304 - وَفِي رِوَايَة لَهُ : " صلوا الصَّلَاة لوَقْتهَا ، وَاجْعَلُوا صَلَاتكُمْ مَعَهم نَافِلَة " .
2305 - وَعَن يزِيد بن الْأسود ، رَضِيَ اللَّهُ عَنْه ، قَالَ : شهِدت مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حجَّته ، فَصليت مَعَه صَلَاة الصُّبْح فِي مَسْجِد الْخيف ، فَلَمَّا قَضَى صلَاته وانحرف إِذا هُوَ برجلَيْن فِي أُخْرَى الْقَوْم لم يصليا مَعَه . قَالَ : " عليَّ بهما " فجيء بهما ترْعد فرائصهما . قَالَ : " مَا منعكما أَن تصليا مَعنا ؟ " فَقَالَا : يَا رَسُول الله ، إِنَّا قد كُنَّا صلينَا فِي رحالنا . قَالَ : " فَلَا تفعلا ، إِذا صليتما فِي رحالكما ثمَّ أتيتما مَسْجِد جمَاعَة فَصَليَا مَعَهم ، فَإِنَّهَا لَكمَا نَافِلَة " رَوَاهُ الثَّلَاثَة .

(2/665)

2306 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
2307 - وَعَن محجن الديلِي ، رَضِيَ اللَّهُ عَنْه ، مَعْنَاهُ ، وَأَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لَهُ : " إِذا جِئْت فصلِّ مَعَ النَّاس ، وَإِن كنت قد صليت " صَحِيح ، رَوَاهُ مَالك فِي " الْمُوَطَّأ " .
2308 - وَعَن مَالك ، عَن نَافِع : " أَن رجلا قَالَ لِابْنِ عمر : إِنِّي أُصَلِّي فِي بَيْتِي ثمَّ أدْرك الصَّلَاة مَعَ الإِمَام ، أفأصلي مَعَه ؟ فَقَالَ : نعم . فَقَالَ : أَيَّتهمَا أجعَل صَلَاتي ؟ فَقَالَ ابْن عمر : أَو ذَلِك إِلَيْك ؟ إِنَّمَا ذَلِك إِلَى الله تَعَالَى يَجْعَل أَيَّتهمَا شَاءَ " صَحِيح فِي " الْمُوَطَّأ " [ 84 / أ ] [ 95 / ب ] .
3 (فصل فِي ضعيفه)
2309 - مِنْهُ ، رِوَايَة ذكرت فِي حَدِيث يزِيد بن الْأسود السَّابِق أَنه قَالَ : " وليجعل

(2/666)

الَّتِي صَلَّى فِي بَيته نَافِلَة " .
2310 - قَالَ الدَّارَقُطْنِيّ وَالْبَيْهَقِيّ وَغَيرهمَا : " وَهَذِه الرِّوَايَة شَاذَّة ضَعِيفَة مَرْدُودَة لمخالفتها الثِّقَات والحفاظ " .
2311 - وَعَن يزِيد بن عَامر بِمَعْنى حَدِيث يزِيد بن الْأسود السَّابِق ، وَقَالَ فِي آخِره : " إِذا جِئْت الصَّلَاة فَوجدت النَّاس فصلِّ مَعَهم ، وَإِن كنت صليت ، فلتكن لَك نَافِلَة ، وَهَذِه مَكْتُوبَة " .
2312 - قَالَ الْبَيْهَقِيّ : " مَا مَضَى أشهر وَأكْثر فَهُوَ أولَى " . وَهَذَا الحَدِيث رَوَاهُ أَبُو دَاوُد بِإِسْنَاد ضَعِيف .

(2/667)

(بَاب لَا تجب الصَّلَاة الْوَاحِدَة فِي الْيَوْم مرَّتَيْنِ)
2313 - عَن سُلَيْمَان مولَى مَيْمُونَة قَالَ : أتيت ابْن عمر وهم يصلونَ . فَقلت : أَلا تصلي مَعَهم ؟ قَالَ : قد صليت ، إِنِّي سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " لَا تصلوا صَلَاة فِي يَوْم مرَّتَيْنِ " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَاد صَحِيح . قَالَ أَصْحَابنَا وَغَيرهم مَعْنَاهُ : لَا تجب الصَّلَاة فِي الْيَوْم مرَّتَيْنِ ، فَلَا يكون مُخَالفا لما سبق من اسْتِحْبَاب إِعَادَتهَا فِي جمَاعَة . وَأما ابْن عمر فَلم يعدها لِأَنَّهُ كَانَ صلاهَا جمَاعَة ، ومذهبه إِعَادَة الْمُنْفَرد كَمَا سبق عَنهُ .
(بَاب صِحَة صَلَاة الْمَسْبُوق وَأَنه يلْزمه أَن يَأْتِي بعد سَلام الإِمَام بِمَا بَقِي من صلَاته ، وَلَا يسْجد للسَّهْو ، وَأَن مَا يُدْرِكهُ الْمَسْبُوق مَعَ الإِمَام فَهُوَ أول صلَاته)
2314 - فِيهِ الْأَحَادِيث السَّابِقَة : " وَمَا فاتكم فَأتمُّوا " .
2315 - وَعَن الْمُغيرَة ، رَضِيَ اللَّهُ عَنْه ، أَنه غزا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ تَبُوك ، قَالَ : فَتبرز رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قِبَل الْغَائِط ، فحملتُ مَعَه إداوة قبل صَلَاة الْفجْر ، فَلَمَّا رَجَعَ إليَّ أخذت أُهريق عَلَى يَدَيْهِ من الْإِدَاوَة ، وَغسل يَدَيْهِ ثَلَاث مَرَّات ، ثمَّ غسل وَجهه ، ثمَّ ذهب يُخرج جُبّته عَن ذِرَاعَيْهِ ، فَضَاقَ كُمَّا جُبَّته ، فَأدْخل يَدَيْهِ فِي الجُبّة

(2/668)

حَتَّى أخرج ذِرَاعَيْهِ من أَسْفَل الجبّة ، وَغسل ذِرَاعَيْهِ [ 96 / أ ] إِلَى الْمرْفقين ، ثمَّ تَوَضَّأ عَلَى خُفّيه ، ثمَّ أقبل فَأَقْبَلت مَعَه ، حَتَّى نجد النَّاس قد قدَّموا عبد الرَّحْمَن بن عَوْف فَصَلى لَهُم ، فَأدْرك رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِحْدَى الرَّكْعَتَيْنِ فَصَلى مَعَ النَّاس الرَّكْعَة الْآخِرَة ، فَلَمَّا سلّم عبد الرَّحْمَن ، قَامَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يتم صلَاته ، فأفزع ذَلِك الْمُسلمين فَأَكْثرُوا التَّسْبِيح فَلَمَّا قَضَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 84 / ب ] صلَاته ، أقبل عَلَيْهِم ثمَّ قَالَ : " أَحْسَنْتُم " أَو قَالَ : " قد أصبْتُم " يَغْبِطهُمْ أَن صلوا الصَّلَاة لوَقْتهَا . رَوَاهُ مُسلم .
2316 - وَفِي رِوَايَة لَهُ : قَالَ الْمُغيرَة : فَأَرَدْت تَأْخِير عبد الرَّحْمَن ، فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " دَعه " .
2317 - وَرَوَى الْبَيْهَقِيّ عَن عمر ،
2318 - وَعلي ،

(2/669)

2319 - وَابْن عمر ،
2320 - وَأبي الدَّرْدَاء ، رَضِيَ اللَّهُ عَنْهم : " مَا أدْركْت فَهُوَ أول صَلَاتك " .
(بَاب الإِمَام الرَّاتِب يتَأَخَّر عَن أول الْوَقْت ، فَإِن خيف من تقدِّم غَيره مفْسدَة صلوا فُرَادَى ، وَإِلَّا تقدم أفضلهم)
2321 - فِيهِ حَدِيث أبي ذَر السَّابِق قَرِيبا .
2323 - وَحَدِيث أبي بكر رَضِيَ اللَّهُ عَنْه حِين تَأَخّر النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي الْإِصْلَاح بَين بني عَمْرو بن عَوْف ، وَقد سبق .
(بَاب الْمَسْبُوق يدْرك الإِمَام رَاكِعا أَحَادِيثه ضَعِيفَة)
2324 - مِنْهَا ، حَدِيث أبي هُرَيْرَة مَرْفُوع : " إِذا جئْتُمْ وَنحن سُجُود فاسجدوا

(2/670)

وَلَا تعدوها شَيْئا ، وَمن أدْرك الرَّكْعَة فقد أدْرك الصَّلَاة " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد فِيهِ يَحْيَى بن أبي سُلَيْمَان الْمَدِينِيّ ، وَهُوَ ضَعِيف .
2325 - قَالَ البُخَارِيّ : " مُنكر الحَدِيث " ،
2326 - وَقَالَ أَبُو حَاتِم : " مُضْطَرب " .
2327 - وَحَدِيث : " لَا تَعْتَدوا بِالسَّجْدَةِ إِذا لم تدركوا الرَّكْعَة " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد فِيهِ مَجْهُول .
2328 - وَحَدِيث : " إِذا أَتَى أحدكُم الصَّلَاة وَالْإِمَام عَلَى حَال ، فليصنع كَمَا

(2/671)

يصنع الإِمَام " رَوَاهُ التِّرْمِذِيّ بِإِسْنَاد ضَعِيف
2329 - وَحَدِيث أبي هُرَيْرَة رَفعه : " من أدْرك من الْجُمُعَة رَكْعَة فَليصل إِلَيْهَا أُخْرَى [ 96 / ب ] ، فَإِن أدركهم جُلُوسًا صَلَّى الظّهْر أَرْبعا " رَوَاهُ الدَّارَقُطْنِيّ بِإِسْنَاد ضَعِيف .
2330 - وَفِي رِوَايَة ضَعِيفَة غَرِيبَة : " من أدْرك الرُّكُوع ، من الرَّكْعَة الْأَخِيرَة يَوْم

(2/672)

الْجُمُعَة فليضف إِلَيْهَا أُخْرَى ، وَمن لم يدْرك الرُّكُوع فليتم الظّهْر أَرْبعا "
2331 - وَفِي رِوَايَة ضَعِيفَة : " من أدْرك رَكْعَة من الصَّلَاة قبل أَن يُقيم الإِمَام صلبه فقد أدْركهَا " وَفِيه آثَار بَعْضهَا ضَعِيفَة .
(بَاب الِاثْنَان فَمَا فَوْقهمَا جمَاعَة)
2332 - فِيهِ حَدِيث ، ابْن الْحُوَيْرِث السَّابِق فِي وجوب الْجَمَاعَة .
2333 - وَحَدِيث أُبيّ بن كَعْب السَّابِق ، فِي كَثْرَة الْجَمَاعَة .
2334 - وَحَدِيث أبي سعيد السَّابِق ، فِيمَن يُصَلِّي جمَاعَة ، ثمَّ يُصَلِّي مَعَ رجل يحضر . ويحتج فِيهِ أَيْضا بِالْإِجْمَاع .

(2/673)

3 (فصل فِي ضعيفه)
2335 - مِنْهُ ، حَدِيث أبي مُوسَى .
2336 - وَحَدِيث أنس مَرْفُوعا : " الإثنان فَمَا فَوْقهمَا جمَاعَة " رَوَاهُمَا الْبَيْهَقِيّ ، وَرَوَى ابْن مَاجَه الأول . ضعيفان جدا .
(بَاب إِذا أُقِيمَت الصَّلَاة ، فَلَا صَلَاة إِلَّا الْمَكْتُوبَة [ 85 / أ ])
2337 - عَن عبد الله بن بُحينة رَضِيَ اللَّهُ عَنْهما ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَأَى رجلا وَقد أُقِيمَت الصَّلَاة يُصَلِّي رَكْعَتَيْنِ ، فَلَمَّا انْصَرف رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لَهُ : " آلصبح أَرْبعا ؟ ! آلصبح أَرْبعا ؟ ! " مُتَّفق عَلَيْهِ .
2338 - وَفِي رِوَايَة مُسلم : رَأَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رجلا يُصَلِّي والمؤذن يُقيم . فَقَالَ : " أَتُصَلِّي الصُّبْح أَرْبعا ؟ ! " .
2339 - وَفِي رِوَايَة لَهُ : " يُوشك أَن يُصَلِّي أحدكُم الصُّبْح أَرْبعا " .

(2/674)

2340 - وَعَن عبد الله بن سرجس ، رَضِيَ اللَّهُ عَنْه قَالَ : دخل رجل الْمَسْجِد ، وَرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي صَلَاة الْغَدَاة فَصَلى رَكْعَتَيْنِ فِي جَانب الْمَسْجِد ، ثمَّ دخل مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَلَمَّا سلَّم رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " يَا فلَان ، بِأَيّ صلاتيك اعتددت ، أبصلاتك وَحدك ، أم بصلاتك مَعنا ؟ " رَوَاهُ مُسلم .
2341 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا أُقِيمَت الصَّلَاة ، فَلَا صَلَاة إِلَّا الْمَكْتُوبَة " رَوَاهُ مُسلم من طرق كَثِيرَة [ 97 / أ ] .
3 (فصل فِي ضعيفه)
2342 - مِنْهُ ، زِيَادَة فِي حَدِيث أبي هُرَيْرَة هَذَا : قيل يَا رَسُول الله ، وَلَا رَكْعَتي الْفجْر قَالَ : " وَلَا رَكْعَتي الْفجْر " .

(2/675)

2343 - وَفِي رِوَايَة : " إِلَّا رَكْعَتي الْفجْر " . وهما ضعيفان جدا . بيَّن الْبَيْهَقِيّ وَغَيره ضعفهما .
(بَاب اسْتِحْبَاب الْجَمَاعَة للنِّسَاء مَعَ الرِّجَال ومنفردات عَنْهُم فِي بُيُوتهنَّ وَهُوَ أفضل لَهُنَّ)
2344 - فِيهِ حَدِيث عَائِشَة السَّابِق فِي " مَوَاقِيت الصَّلَاة " : " وَكن يشهدن صَلَاة الْفجْر ، ثمَّ ينصرفن متلفعات بمروطهن " .
2345 - وَحَدِيث أم سَلمَة فِي بَاب " قدر مكث الإِمَام فِي مُصَلَّاهُ " . وَأَحَادِيث كَثِيرَة فِي صلاتهن مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي الْمَسْجِد .
2346 - وَعَن عبد الرَّحْمَن بن خَلاد الْأنْصَارِيّ ، عَن أم ورقة بنت نَوْفَل : أَن

(2/676)

النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لما غزا بَدْرًا ، قَالَت ، قلت لَهُ : يَا رَسُول الله ، ائْذَنْ لي فِي الْغَزْو مَعَك ، أمرِّض مرضاكم ، لَعَلَّ الله سُبْحَانَهُ يَرْزُقنِي شَهَادَة . قَالَ : " قرّي فِي بَيْتك ، فَإِن الله عَزَّ وَجَلَّ يرزقك الشَّهَادَة " قَالَ : فَكَانَت تسمى الشهيدة ، وَكَانَت قد قَرَأت الْقُرْآن ، فاستأذنت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن تتَّخذ فِي دارها مُؤذنًا ، فَأذن لَهَا وأمرها أَن تؤم أهل دارها . رَوَاهُ أَبُو دَاوُد وَلم يُضعفهُ .
2347 - وَعَن ابْن مَسْعُود ، رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " صَلَاة الْمَرْأَة فِي بَيتهَا أفضل من صلَاتهَا فِي حُجْرَتهَا ، وصلاتها فِي مخدعها أفضل من صلَاتهَا فِي

(2/677)

بَيتهَا " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح عَلَى شَرط مُسلم
2348 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا اسْتَأْذَنت [ 85 / ب ] أحدكُم امْرَأَته إِلَى الْمَسْجِد ، فَلَا يمْنَعهَا " مُتَّفق عَلَيْهِ .
2349 - وَفِي رِوَايَة لَهما : " إِذا استأذنكم نِسَاؤُكُمْ بِاللَّيْلِ إِلَى الْمَسْجِد ، فأذنوا لَهُنَّ " .
2350 - وَفِي رِوَايَة لمُسلم : " لَا تمنعوا إِمَاء الله مَسَاجِد الله " .
2351 - وَفِي رِوَايَة لأبي دَاوُد بِإِسْنَاد صَحِيح عَلَى شَرط البُخَارِيّ : " لَا تمنعوا نساءكم الْمَسَاجِد ، وبيوتهن خير لَهُنَّ " [ 97 / ب ] .
2352 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها قَالَت : " لَو أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَأَى مَا أحدث النِّسَاء لمنعهن الْمَسَاجِد كَمَا منعت نسَاء بني إِسْرَائِيل " مُتَّفق عَلَيْهِ .
2353 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لَا تمنعوا إِمَاء

(2/678)

الله مَسَاجِد الله ، وَلَكِن ليخرجن وَهن تفلات " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد الصَّحِيحَيْنِ . وتفلات ، بِفَتْح التَّاء الْمُثَنَّاة فَوق ، وَكسر الْفَاء ، أَي تاركات للطيب .
2354 - وَعَن زَيْنَب الثقفية ، امْرَأَة ابْن مَسْعُود ، رَضِيَ اللَّهُ عَنْه ، وعنها ، قَالَت ، قَالَ لنا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا شهِدت إحداكن الْمَسْجِد فَلَا تمس طيبا " رَوَاهُ مُسلم .
2355 - وَفِي رِوَايَة لَهُ : " فَلَا تطيَّب تِلْكَ اللَّيْلَة " . أَي إِذا أَرَادَت حُضُور الْمَسْجِد ، فَلَا تطيب قبله .
2356 - وَعَن أبي هُرَيْرَة ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أَيّمَا امْرَأَة أَصَابَت بخوراً ، فَلَا تشهد مَعنا الْعشَاء الْآخِرَة " رَوَاهُ مُسلم .
2357 - وَعَن ريطة الْحَنَفِيَّة : " أَن عَائِشَة رَضِيَ اللَّهُ عَنْها أمت نسْوَة فِي الْمَكْتُوبَة ،

(2/679)

فأمَّتْهن بَينهُنَّ وسطا "
2358 - وَعَن حجيرة قَالَت : " أمَّتْنا أم سَلمَة رَضِيَ اللَّهُ عَنْها فِي صَلَاة الْعَصْر فَقَامَتْ بَيْننَا " . رَوَاهُمَا الدَّارَقُطْنِيّ ، وَالْبَيْهَقِيّ بِإِسْنَادَيْنِ صَحِيحَيْنِ .
3 (فصل فِي ضعيفه)
2359 - مِنْهُ ، حَدِيث مَرْفُوع : " تقف إِمَامَة النِّسَاء وسطهن " بَاطِل لَا أصل لَهُ .
2360 - وَحَدِيث : " نهَى النِّسَاء عَن الْخُرُوج ، إِلَّا عجوزاً فِي منقليها " .

(2/680)

2361 - وَرَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد ضَعِيف مَوْقُوفا عَن ابْن مَسْعُود قَالَ : " مَا صلَّت امْرَأَة أفضل من صلَاتهَا فِي بَيتهَا ، إِلَّا مسجديْ مَكَّة وَالْمَدينَة ، إِلَّا عجوزاً فِي منقليها " رَوَاهُ الْبَيْهَقِيّ ، وهما بِفَتْح الْمِيم وَكسرهَا ، وهما الخفّان الخَلِقان .
(بَاب لَا تصح الْجَمَاعَة حَتَّى يَنْوِي الْمَأْمُوم الِاقْتِدَاء)
2362 - فِيهِ ، حَدِيث : " الْأَعْمَال بِالنِّيَّاتِ " [ 98 / أ ] .
(بَاب اسْتِحْبَاب الِاسْتِخْلَاف للْإِمَام فِي الصَّلَاة إِذا لم يطق الْقيام ، وَجَوَاز صَلَاة الْقَائِم خلف الْقَاعِد ، وَنسخ قعُود الْقَادِر)
2363 - سبق فِيهِ حَدِيث اسْتِخْلَاف النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَبَا بكر رَضِيَ اللَّهُ عَنْه .
2364 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِنَّمَا [ 86 / أ ] جُعل الإِمَام ليُؤتم بِهِ فَإِذا كبَّر فكبِّروا ، وَإِذا ركع فاركعوا ، وَإِذا قَالَ : سمع الله لمن

(2/681)

حَمده ، فَقولُوا : اللَّهُمَّ رَبنَا لَك الْحَمد ، وَإِذا صَلَّى قَائِما فصلوا قيَاما ، وَإِذا صَلَّى قَاعِدا فصلوا قعُودا أَجْمَعُونَ " مُتَّفق عَلَيْهِ .
2365 - وَفِي " الصَّحِيحَيْنِ " مثله من رِوَايَة أنس .
2366 - وَفِيهِمَا من رِوَايَة عَائِشَة بعضه ، وَفِي آخِره : " وَإِذا صَلَّى جَالِسا فصلوا جُلُوسًا " .
2367 - وَفِي " مُسلم " هَذَا الْأَخير من رِوَايَة جَابر أَيْضا . وَأما النَّاسِخ لهَذَا :
2368 - فَمِنْهُ ، عَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَمر فِي مَرضه الَّذِي توفّي فِيهِ ، أَبَا بكر ، رَضِيَ اللَّهُ عَنْه ، أَن يُصَلِّي بِالنَّاسِ ، فَلَمَّا دخل فِي الصَّلَاة وجد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من نَفسه خفَّة فَقَامَ يهادي بَين رجلَيْنِ ، وَرجلَاهُ تخطان فِي الأَرْض ، فجَاء فَجَلَسَ عَن يسَار أبي بكر ، فَكَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي بِالنَّاسِ جَالِسا ، وَأَبُو بكر قَائِما ، يَقْتَدِي أَبُو بكر بِصَلَاة النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، ويقتدي النَّاس بِصَلَاة أبي بكر " مُتَّفق عَلَيْهِ ، هَذَا لفظ إِحْدَى رِوَايَات مُسلم .
2369 - وَفِي رِوَايَة لَهما : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أُجلس إِلَى جنب أبي بكر ، فَجعل أَبُو بكر يُصَلِّي وَهُوَ قَائِم بِصَلَاة النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَالنَّاس يصلونَ بِصَلَاة أبي بكر " .
2370 - وَفِي رِوَايَة لمُسلم : " وَكَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي بِالنَّاسِ ، وَأَبُو بكر يسمعهم التَّكْبِير "

(2/682)

2371 - وَفِي رِوَايَة للبيهقي وَغَيره عَنْهَا ، قَالَت : " صَلَّى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فِي مَرضه الَّذِي توفّي فِيهِ خلف أبي بكر قَاعِدا " [ 98 / ب ] . قَالَ الْحفاظ : هَذِه الرِّوَايَة تفرد بهَا نعيم بن أبي هِنْد ، عَن أبي وَائِل ، عَن مَسْرُوق ، عَن عَائِشَة . وَاخْتلف عَلَيْهِ فِيهَا أَيْضا ، وَرِوَايَة الْجَمَاعَة كَمَا سبق .
2372 - قَالَ الشَّافِعِي وَآخَرُونَ : " إِن صحت هَذِه الرِّوَايَة كَانَ ذَلِك مرَّتَيْنِ ، مرّة (صَلَّى النَّبِي) صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَرَاء أبي بكر ، وَمرَّة أَبُو بكر وَرَاءه " .
2373 - وَرَوَى الْبَيْهَقِيّ : " أَن الَّتِي صلاهَا قَاعِدا ، وَأَبُو بكر خَلفه ، صَلَاة الظّهْر ، يَوْم السبت أَو الْأَحَد ، وَتُوفِّي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَوْم الْإِثْنَيْنِ " .
3 (فصل فِي ضعيفه)
2374 - مِنْهُ ، عَن جَابر الْجعْفِيّ ، عَن الشّعبِيّ ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا يؤمَّنَّ أحد

(2/683)

بعدِي جَالِسا " رَوَاهُ الدَّارَقُطْنِيّ ، وَالْبَيْهَقِيّ وضعفاه بِأَنَّهُ مُرْسل ، والجعفي مُتَّفق عَلَى ضعفه ، وَترك رِوَايَته ، قَالُوا : وَلَا يرويهِ غَيره عَن الشّعبِيّ .
(بَاب صِحَة اقتدائه فِي أثْنَاء صلَاته)
2375 - فِيهِ حَدِيث عَائِشَة فِي الْبَاب قبله .
2376 - وَحَدِيث سهل بن سعد ، السَّابِق فِي الصُّلْح بَين بني عَمْرو بن عَوْف .
2377 - وَحَدِيث أبي بكرَة الَّذِي سَنذكرُهُ إِن شَاءَ الله تَعَالَى فِي بَاب " الصَّلَاة خلف الْمُحدث ، جَاهِلا " .
(بَاب [ 86 / ب ] إِذا نَوى مُفَارقَة إِمَامه ، وَأتم صلَاته مُنْفَردا)
2378 - عَن جَابر بن عبد الله قَالَ : صَلَّى معَاذ لأَصْحَابه الْعشَاء فطوَّل عَلَيْهِم ، فَانْصَرف رجل منا ، فَصَلى فأُخبر معَاذ عَنهُ ، فَقَالَ : إِنَّه مُنَافِق ، فَلَمَّا بلغ ذَلِك الرجل ، دخل عَلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَأخْبرهُ مَا قَالَ ، فَقَالَ لَهُ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أَتُرِيدُ أَن تكون فتَّانا يَا معَاذ ؟ إِذا أممت بِالنَّاسِ فاقرأ ب { وَالشَّمْس وَضُحَاهَا } و { سبح اسْم رَبك الْأَعْلَى } ، و { اقْرَأ باسم رَبك } ، و { وَاللَّيْل إِذا يغشى } " مُتَّفق عَلَيْهِ ، هَذَا لفظ مُسلم .
2379 - وَفِي رِوَايَة لَهُ : أَن معَاذًا افْتتح بِسُورَة الْبَقَرَة ، فانحرف رجل فسلّم ثمَّ

(2/684)

صَلَّى وَحده ، وَانْصَرف . فَقَالُوا لَهُ : نافقت يَا فلَان . قَالَ : لَا وَالله ، ولآتينَّ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فلأخبرنه ، فَأَتَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَقَالَ : يَا رَسُول الله ، إِنَّا أَصْحَاب نواضح نعمل بِالنَّهَارِ ، وَإِن معَاذًا صَلَّى مَعَك الْعشَاء ثمَّ أَتَى فَافْتتحَ بِسُورَة الْبَقَرَة ، فَأقبل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 99 / أ ] عَلَى معَاذ ، فَقَالَ : " يَا معَاذ ، أفتَّان أَنْت ؟ اقْرَأ بِكَذَا ، واقرأ بِكَذَا " .
2380 - وَفِي رِوَايَة للْبُخَارِيّ : " فتّان ، (فتّان) " ثَلَاث مرار .
2381 - وَهَكَذَا [ فِي ] رِوَايَات " الصَّحِيحَيْنِ " أَن هَذِه الْقِصَّة كَانَت فِي صَلَاة الْعشَاء .
2382 - وَفِي رِوَايَة لأبي دَاوُد ، وَالنَّسَائِيّ بِإِسْنَاد حسن ، " أَنَّهَا كَانَت فِي الْمغرب " .
2383 - وَفِي رِوَايَة للْإِمَام أَحْمد من رِوَايَة بُرَيْدَة " أَنه كَانَ فِي صَلَاة الْعشَاء فَقَرَأَ

(2/685)

ب { اقْتَرَبت السَّاعَة } " . وَالْمَشْهُور فِي " الصَّحِيحَيْنِ " وَغَيرهمَا أَنه قَرَأَ " بالبقرة " فَيجمع بَين الرِّوَايَات بِأَنَّهُمَا قضيتان لشخصين لِأَنَّهُ قيل : إِنَّه حرَام ، بالراء ، وَقيل : حزم ، وَقيل : خازم ، وَقيل : سليم . وَهَذَانِ الْقَوْلَانِ غَرِيبَانِ فَلَعَلَّ ذَلِك كَانَ فِي وَاحِدَة ، لِأَن معَاذًا لَا يَفْعَله بعد النَّهْي ، وَيبعد أَن ينساه . وَأَشَارَ الْبَيْهَقِيّ إِلَى تَرْجِيح رِوَايَة الْعشَاء ورد الْأُخْرَى ،
2384 - فَقَالَ : " رِوَايَات الْعشَاء أصح " . وَهُوَ كَمَا قَالَ ، لَكِن الْجمع أولَى ، وَلَعَلَّه قَرَأَ (الْبَقَرَة) فِي رَكْعَة فَانْصَرف رجل ، وَقَرَأَ { اقْتَرَبت } فِي رَكْعَة أُخْرَى فَانْصَرف آخر .
2385 - وَأما رِوَايَة مُسلم : " أَنه سلّم " ، فَأَشَارَ الْبَيْهَقِيّ إِلَى أَنَّهَا شَاذَّة ضَعِيفَة ،
2386 - فَقَالَ : " لَا أَدْرِي ، هَل حُفظت هَذِه الزِّيَادَة أم لَا ، لِكَثْرَة من رَوَاهُ عَن

(2/686)

سُفْيَان بِدُونِهَا ، وَانْفَرَدَ بهَا مُحَمَّد بن عباد عَن سُفْيَان " .
(بَاب ندب الإِمَام إِلَى تَخْفيف الصَّلَاة فِي تَمام ، وَكَرَاهَة تطويله إِلَّا إِذا رَضِي المأمومون [ 87 / أ ] وَكَانُوا مَحْصُورين)
2387 - فِيهِ حَدِيث جَابر ، فِي الْبَاب قبله .
2388 - وَعَن أبي مَسْعُود البدري ، عقبَة بن عَمْرو ، رَضِيَ اللَّهُ عَنْه ، أَن رجلا قَالَ : وَالله ، يَا رَسُول الله ، إِنِّي لأتأخر عَن صَلَاة الْغَدَاة مِمَّا يطوِّل بِنَا فلَان ، فَمَا رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ غضب فِي موعظة قطّ أَشد مِمَّا غضب يَوْمئِذٍ ، فَقَالَ : " يَا أَيهَا النَّاس إِن مِنْكُم منفرين ، فَأَيكُمْ أمَّ النَّاس فليوجز ، فَإِن من وَرَائه الْكَبِير ، والضعيف ، وَذَا الْحَاجة " مُتَّفق عَلَيْهِ . وَفِي رِوَايَة للْبُخَارِيّ : " وَالْمَرِيض " بدل " الْكَبِير " .
2389 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا أمَّ أحدكُم النَّاس فليخفف فَإِن فيهم الصَّغِير ، وَالْكَبِير ، والضعيف ، وَالْمَرِيض ، وَإِذا صَلَّى وَحده فَليصل كَيفَ شَاءَ " مُتَّفق عَلَيْهِ . لم يذكر البُخَارِيّ : " الصَّغِير " .
2390 - وَفِي رِوَايَة لَهما : " وَإِذا صَلَّى لنَفسِهِ فليطول مَا شَاءَ " .

(2/687)

2391 - وَعَن عُثْمَان بن أبي العَاصِي ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مثله . رَوَاهُ مُسلم .
2392 - وَعَن أنس رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يوجز الصَّلَاة ويكملها " .
2393 - وَفِي رِوَايَة : " وَيتم " مُتَّفق عَلَيْهِ [ 99 / ب ] .
2394 - وَعنهُ : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من أخف النَّاس صَلَاة فِي تَمام " رَوَاهُ مُسلم .
2395 - وَفِي رِوَايَة لَهُ وللبخاري : " مَا صليت وَرَاء إِمَام قطّ أخف صَلَاة ، وَلَا أتم من رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " .
2396 - زَاد البُخَارِيّ : " وَإِن كَانَ يسمع بكاء الصَّبِي فيخفف مَخَافَة أَن تفتن أمه " .
2397 - وَفِي رِوَايَة لَهما : " إِنِّي لأدخل فِي الصَّلَاة وَأَنا أُرِيد إطالتها فَأَسْمع بكاء الصَّبِي ، فأتجوز فِي صَلَاتي مِمَّا أعلم من شدَّة وجد أمه من بكائه " .
2398 - وَفِي البُخَارِيّ نَحوه من رِوَايَة أبي قَتَادَة .

(2/688)

(بَاب حجَّة من قَالَ : إِذا أحس الإِمَام بداخلٍ ، وَهُوَ رَاكِع ، أستحب أَن ينتظره)
2399 - الْمُعْتَمد فِي هَذَا ، الْأَحَادِيث الصَّحِيحَة فِي انْتِظَار النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي " صَلَاة الْخَوْف " للْحَاجة ، وَهِي مَوْجُودَة هُنَا .
2400 - وَأما الحَدِيث الْمَرْوِيّ عَن ابْن أبي أَوْفَى : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يقوم فِي الرَّكْعَة من صَلَاة الظّهْر حَتَّى لَا يسمع وَقع قدم " فضعيف ، رَوَاهُ الإِمَام أَحْمد ، وَأَبُو دَاوُد ، عَن رجل لم يسم ، عَن ابْن أبي أَوْفَى .
(بَاب وجوب مُتَابعَة الإِمَام ، وَتَحْرِيم سبقه)
2401 - فِيهِ ، حَدِيث أبي مُوسَى السَّابِق فِي " التَّشَهُّد " ، وَأَحَادِيث :
2402 - أبي هُرَيْرَة [ 87 / ب ] ،
2403 - وَأنس ،
2404 - وَعَائِشَة ،

(2/689)

2405 - وَجَابِر ، السابقات قَرِيبا فِي بَاب " الِاسْتِخْلَاف " .
2406 - وَعَن أبي هُرَيْرَة ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أما يخْشَى أحدكُم إِذا رفع رَأسه قبل الإِمَام أَن يَجْعَل الله رَأسه رَأس حمَار ، أَو يَجْعَل صورته صُورَة حمَار " مُتَّفق عَلَيْهِ .
2407 - وَفِي رِوَايَة لمُسلم : " أَن يَجْعَل الله وَجهه وَجه حمَار " .
2408 - عَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ : صَلَّى بِنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ذَات يَوْم ، فَلَمَّا قَضَى صلَاته أقبل علينا بِوَجْهِهِ ، فَقَالَ : " أَيهَا النَّاس ، إِنِّي إمامكم فَلَا تسبقوني بِالرُّكُوعِ ، وَلَا بِالْقيامِ ، وَلَا بالانصراف ، فَإِنِّي أَرَاكُم أَمَامِي ، وَمن خَلْفي " رَوَاهُ مُسلم . وَالْمرَاد بالانصراف ، السَّلَام .
2409 - وَعَن الْبَراء رَضِيَ اللَّهُ عَنْه : " أَنهم كَانُوا يصلونَ خلف رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : فَإِذا رفع رَأسه من الرُّكُوع ، لم أر أحدا يحني ظَهره حَتَّى يضع رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ جَبهته عَلَى الأَرْض ، ثمَّ يخر من وَرَاءه سُجّداً " مُتَّفق عَلَيْهِ ، لَفظه لمُسلم .
2410 - وَفِي رِوَايَة من رِوَايَة عَمْرو بن حُرَيْث : " وَكَانَ لَا يحني رجل منا ظَهره حَتَّى يستتم سَاجِدا " [ 100 / أ ] .

(2/690)

(أَبْوَاب صفة الْأَئِمَّة)
(بَاب صِحَة إِمَامَة الصَّبِي ، وَالْمولى ، وَالْعَبْد ، وَالْفَاسِق ، وَالْمُسَافر ، وَالْأَعْمَى ، والمتيمم بالمتوضئين ، وَغير ذَلِك)
أما إِمَامَة الْمُسَافِر فَفِيهَا الْأَحَادِيث الصَّحِيحَة أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُصَلِّي بهم فِي أَسْفَاره .
2411 - وَصَلى بِأَهْل مَكَّة وَهُوَ مُسَافر ، وهم مقيمون .
2412 - وَأما الْمُتَيَمم فَفِيهِ حَدِيث عَمْرو بن العَاصِي ، السَّابِق فِي كتاب " التَّيَمُّم " .
2413 - وَأما الْأَعْمَى فَفِيهِ ، وَعَن عَمْرو بن سَلمَة ، بِكَسْر اللَّام ، قَالَ : كُنَّا بِمَاء ممر النَّاس ، وَكَانَ يمر بِنَا الركْبَان نسألهم : مَا للنَّاس ؟ مَا هَذَا الرجل ؟ فَيَقُولُونَ : يزْعم أَن الله أرْسلهُ ، أُوحى إِلَيْهِ ، أُوحى إِلَيْهِ كَذَا : فَكنت أحفظ ذَلِك الْكَلَام ، فَكَأَنَّمَا يُغرى فِي صَدْرِي . وَكَانَت الْعَرَب تلوَّم بِإِسْلَامِهِمْ الْفَتْح ، فَيَقُولُونَ : اتركوه وَقَومه ، إِن ظهر عَلَيْهِم فَهُوَ نَبِي صَادِق . فَلَمَّا كَانَت وقْعَة الْفَتْح [ 88 / أ ] بَادر كل قوم بِإِسْلَامِهِمْ وَبدر أبي قومِي بِإِسْلَامِهِمْ ، فَلَمَّا قدم قَالَ : جِئتُكُمْ وَالله من عِنْد النَّبِي حَقًا . فَقَالَ : " صلوا صَلَاة كَذَا فِي حِين كَذَا ، وَصَلَاة كَذَا فِي حِين كَذَا ، فَإِذا حضرت

(2/691)

الصَّلَاة فليؤذن أحدكُم ، وليؤمَّكم أَكْثَرَكُم قُرْآنًا " فنظروا فَلم يكن أحد أَكثر قُرْآنًا مني لما كنت أتلقى من الركْبَان ، فقدَّموني بَين أَيْديهم وَأَنا ابْن سِتّ ، أَو سبع سِنِين ، وَكَانَت عليَّ بردة كنت إِذا سجدت تقلصت عني ، فَقَالَت امْرَأَة من الْحَيّ : أَلا تغطوا عَنَّا است قارئكم ؟ فاشتروا ، فَقطعُوا لي قَمِيصًا فَمَا فرحت بِشَيْء فرحي بذلك الْقَمِيص . رَوَاهُ البُخَارِيّ . قَوْله : يُغرى ، أَي يُلصق . تلوَّم : بتَشْديد الْوَاو ، أَي تنْتَظر .
2414 - وَعَن ابْن عمر ، رَضِيَ اللَّهُ عَنْهما ، قَالَ : " لما قدم الْمُهَاجِرُونَ الْأَولونَ الْعصبَة - موضعا بقباء - قبل مقدم رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يؤمهم سَالم مولَى أبي حُذَيْفَة ، وَكَانَ أَكْثَرهم قُرْآنًا " رَوَاهُ البُخَارِيّ .
2415 - وَفِي رِوَايَة لَهُ : " يؤم الْمُهَاجِرين الْأَوَّلين ، فيهم عمر بن الْخطاب ، وَأَبُو سَلمَة ، وَزيد ، وعامر بن ربيعَة ، رَضِيَ اللَّهُ عَنْهم " .
2416 - وَعَن أنس ، رَضِيَ اللَّهُ عَنْه قَالَ ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " اسمعوا وَأَطيعُوا ، وَإِن استُعمل عَلَيْكُم عبد حبشِي كَأَن رَأسه زبيبة " رَوَاهُ البُخَارِيّ .
2417 - وَرَوَاهُ مُسلم ، من رِوَايَة أبي ذَر [ 100 / ب ] .
2418 - وَعَن عَامر بن وَاثِلَة ، أَن نَافِع بن عبد الْحَارِث ، لَقِي عمر ، رَضِيَ اللَّهُ عَنْه ، بعسفان ، وَكَانَ عمر يَسْتَعْمِلهُ عَلَى مَكَّة ، فَقَالَ : من اسْتعْملت عَلَى أهل الْوَادي ؟ قَالَ : ابْن أَبْزَى . قَالَ : وَمن ابْن أَبْزَى ؟ قَالَ : مولَى من موالينا . قَالَ :

(2/692)

فاستخلفت عَلَيْهِم مولَى ؟ قَالَ : إِنَّه قَارِئ لكتاب الله عَزَّ وَجَلَّ ، وَإنَّهُ عَالم بالفرائض . قَالَ عمر : أما إِن نَبِيكُم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قد قَالَ : " إِن الله يرفع بِهَذَا الْكتاب أَقْوَامًا ، وَيَضَع بِهِ آخَرين " رَوَاهُ مُسلم .
2419 - وَعَن ابْن أبي مليكَة : " أَنهم كَانُوا يأْتونَ عَائِشَة ، والمسور بن مخرمَة ، وَعبيد بن عُمَيْر ، وناس كثير ، فيؤمهم أَبُو عَمْرو ، مولَى عَائِشَة ، وَهُوَ حِينَئِذٍ لم يُعتق ، وَكَانَ إِمَام بني مُحَمَّد بن أبي بكر ، وَعُرْوَة " رَوَاهُ الشَّافِعِي ، وَالْبَيْهَقِيّ بِإِسْنَاد صَحِيح ، أَو حسن .
2420 - وَعَن عبيد الله بن عدي ، أَنه دخل عَلَى عُثْمَان بن عَفَّان وَهُوَ مَحْصُور ، فَقَالَ : " إِنَّك إِمَام عَامَّة ، وَنزل بك مَا ترَى ، وَيُصلي لنا إِمَام فتْنَة ونتحرج ؟ فَقَالَ [ 88 / ب ] : الصَّلَاة أحسن مَا يعْمل النَّاس ، فَإِذا أحسن النَّاس فَأحْسن مَعَهم ، وَإِذا أساؤوا فاجتنب إساءتهم " رَوَاهُ البُخَارِيّ .
2421 - وَعَن مَحْمُود الرّبيع : " أَن عتْبَان بن مَالك كَانَ يؤم قومه وَهُوَ أَعْمَى ، وَأَنه قَالَ : يَا رَسُول الله ، أَنَّهَا تكون الظلمَة ، والسيل ، وَأَنا رجل ضَرِير الْبَصَر " وَذكر الحَدِيث . مُتَّفق عَلَيْهِ ، لَفظه للْبُخَارِيّ .

(2/693)

2422 - وَفِي رِوَايَة لَهما : " يَا رَسُول الله ، إِنِّي قد أنْكرت بَصرِي ، وَأَنا أُصَلِّي لقومي " .
2423 - وَعَن أنس : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، اسْتخْلف ابْن أم مَكْتُوم ، يؤم النَّاس وَهُوَ أَعْمَى " رَوَاهُ أَبُو دَاوُد ، وَلم يُضعفهُ .
3 (فصل فِي ضعيفه)
2424 - مِنْهُ ، عَن مَكْحُول ، عَن أبي هُرَيْرَة مَرْفُوع : " الْجِهَاد وَاجِب عَلَيْكُم مَعَ

(2/694)

كل أَمِير برّاً كَانَ أَو فَاجِرًا ، وَالصَّلَاة وَاجِبَة عَلَيْكُم خلف كل مُسلم برّاً كَانَ أَو فَاجِرًا ، وَإِن عمل الْكَبَائِر " رَوَاهُ أَبُو دَاوُد ، وَالدَّارَقُطْنِيّ ، وَضَعفه هُوَ وَغَيره ، لانقطاعه لِأَن مَكْحُولًا لم يدْرك أَبَا هُرَيْرَة .
2425 - وَعَن ابْن عمر مَرْفُوع : " صلوا خلف من قَالَ : لَا إِلَه إِلَّا الله ، وَعَلَى من قَالَ : لَا إِلَه إِلَّا الله " رَوَاهُ الدَّارَقُطْنِيّ من طرق كَثِيرَة .
2426 - ثمَّ قَالَ : " وَلَيْسَ مِنْهَا شَيْء يثبت " .
2427 - وَعَن جَابر مَرْفُوع : " لَا تؤُمَّنَّ امْرَأَة رجلا ، وَلَا أَعْرَابِي مُهَاجرا ، وَلَا فَاجر

(2/695)

مُؤمنا ، إِلَّا أَن يَقْهَرهُ بسُلْطَان يخَاف سطوته ، وسيفه " رَوَاهُ ابْن مَاجَه بِإِسْنَاد فِيهِ ضعيفان ، وَرَوَاهُ الْبَيْهَقِيّ وَضَعفه .
2428 - قَالَ : " وَرُوِيَ مَوْقُوفا عَلَى عَلّي . وَهُوَ ضَعِيف أَيْضا [ 101 / أ ] "
(بَاب صِحَة صَلَاة من صَلَّى خلف من يَعْتَقِدهُ متطهر فَبَان مُحدثا)
2429 - عَن أبي هُرَيْرَة ، رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " يصلونَ لكم فَإِن أَصَابُوا فلكم ، وَإِن أخطأوا فلكم وَعَلَيْهِم " رَوَاهُ البُخَارِيّ .
2430 - وَعَن أبي بكرَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ دخل فِي صَلَاة الْفجْر ، فَأَوْمأ بِيَدِهِ أَن مَكَانكُمْ ، ثمَّ جَاءَ وَرَأسه يقطر فَصَلى بهم ، فَلَمَّا قَضَى الصَّلَاة ، قَالَ : " إِنَّمَا أَنا بشر ، وَإِنِّي كنت جنبا " رَوَاهُ أَبُو دَاوُد بِهَذَا اللَّفْظ بِإِسْنَاد صَحِيح .
2431 - وَأما حَدِيث أبي هُرَيْرَة ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حضر وَقد أُقيمت الصَّلَاة ، وعُدلت الصُّفُوف حَتَّى قَامَ فِي مُصَلَّاهُ قبل أَن يكبِّر ، ذكر فَانْصَرف وَقَالَ لنا : " مَكَانكُمْ فَلم نزل قيَاما حَتَّى خرج إِلَيْنَا وَقد اغْتسل ينظِف رَأسه مَاء فكبَّر فَصَلى بِنَا " مُتَّفق عَلَيْهِ ، فَمَحْمُول عَلَى أَنَّهَا قَضِيَّة أُخْرَى فِي يَوْم آخر .

(2/696)

3 (فصل فِي ضَعِيف يُخَالِفهُ)
2432 - مِنْهُ ، عَن أبي جَابر البياضي ، عَن سعيد بن الْمسيب : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 89 / أ ] صَلَّى بِالنَّاسِ فَأَعَادَ ، وأعادوا " مُرْسل وَضَعِيف ، لَا يُعرف إِلَّا عَن البياضي ، وَأَجْمعُوا عَلَى ضعفه . قَالَ ابْن معِين ، وَغَيره : " هُوَ كَذَّاب " .
2433 - وَعَن عَمْرو بن خَالِد ، عَن حبيب ، عَن عَاصِم بن ضَمرَة ، عَن عَلّي : " أَنه صَلَّى بالقوم وَهُوَ جنب ، فَأَعَادَ ، وَأمرهمْ بِالْإِعَادَةِ " أَجمعُوا عَلَى ضعفه .
2434 - قَالَ الْبَيْهَقِيّ : " عَمْرو هَذَا مَتْرُوك ، وَصفه الْحفاظ بِالْكَذِبِ ، وَهُوَ مُنْقَطع أَيْضا بَين حبيب وَعَاصِم " .
(بَاب صِحَة صَلَاة المفترض خلف المتنفل)
2435 - عَن جَابر رَضِيَ اللَّهُ عَنْه : " أَن معَاذًا كَانَ يُصَلِّي مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عشَاء

(2/697)

الْآخِرَة ، ثمَّ يرجع إِلَى قومه فَيصَلي بهم " مُتَّفق عَلَيْهِ .
2436 - وَفِي رِوَايَة لمُسلم : " فَيصَلي بهم تِلْكَ الصَّلَاة " .
2437 - وَفِي رِوَايَة الشَّافِعِي ، وَالْبَيْهَقِيّ وَغَيرهمَا : " ثمَّ ينْطَلق إِلَى قومه فيصليها لَهُم ، هِيَ لَهُ تطوع ، وَلَهُم مَكْتُوبَة الْعشَاء " .
2438 - قَالَ الشَّافِعِي فِي " الْأُم " و " مُسْنده " : " هَذِه الزِّيَادَة صَحِيحَة " وصححها الْبَيْهَقِيّ وَغَيره [ 101 / ب ] .
2431 - وَعنهُ ، قَالَ : " أَقبلنَا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حَتَّى إِذا كُنَّا بِذَات الرّقاع - فَذكر الحَدِيث - إِلَى أَن قَالَ : فَنُوديَ بِالصَّلَاةِ ، فَصَلى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بطَائفَة رَكْعَتَيْنِ ، ثمَّ تَأَخَّرُوا وَصَلى بالطائفة الْأُخْرَى رَكْعَتَيْنِ . فَكَانَت لرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَربع رَكْعَات ، وَلِلْقَوْمِ رَكْعَتَانِ " مُتَّفق عَلَيْهِ .

(2/698)

2440 - وَعَن أبي بكرَة رَضِيَ اللَّهُ عَنْه ، قَالَ : " صَلَّى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي خوف الظّهْر ، فصفَّ بَعضهم خَلفه ، وَبَعْضهمْ بِإِزَاءِ الْعَدو ، فَصَلى بهم رَكْعَتَيْنِ ، ثمَّ سلم ، فَانْطَلقُوا الَّذين صلوا مَعَه فوقفوا موقف أَصْحَابهم ، ثمَّ جَاءَ أُولَئِكَ فصلوا خَلفه فَصَلى بهم رَكْعَتَيْنِ ، ثمَّ سلَّم " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ بِإِسْنَاد حسن .
(بَاب أَحَق الْقَوْم بِالْإِمَامَةِ إِذا كَانُوا فِي مَوضِع هم فِيهِ سَوَاء)
2441 - فِيهِ حَدِيث مَالك بن الْحُوَيْرِث السَّابِق فِي أول كتاب " الْجَمَاعَة " .
2442 - وَعَن أبي مَسْعُود الْأنْصَارِيّ البدري رَضِيَ اللَّهُ عَنْه ، قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " يؤم الْقَوْم أقرؤهم لكتاب الله ، فَإِن كَانُوا فِي الْقِرَاءَة سَوَاء فأعلمهم بِالسنةِ ، فَإِن كَانُوا فِي السّنة سَوَاء فأقدمهم هِجْرَة ، فَإِن كَانُوا فِي الْهِجْرَة سَوَاء ، فأقدمهم سلما ، وَلَا يؤمَّنَّ الرجل [ 89 / ب ] الرجل فِي سُلْطَانه ، وَلَا يقْعد فِي بَيته عَلَى تكرمته إِلَّا بِإِذْنِهِ " رَوَاهُ مُسلم .
2443 - وَفِي رِوَايَة لَهُ : " سنّاً " ، مَكَان : " سلما " .
2444 - وَفِي رِوَايَة لَهُ : " يؤم الْقَوْم أقرؤهم لكتاب الله ، وأقدمهم قِرَاءَة " .

(2/699)

التكرمة : بِفَتْح التَّاء وَكسر الرَّاء ، وَهِي مَا يُختص بِهِ من فرَاش ووسادة ، وَنَحْوهمَا .
2445 - وَعَن أبي سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا كَانُوا ثَلَاثَة فليؤمَّهم أحدهم ، وأحقهم بِالْإِمَامَةِ أقرؤهم " رَوَاهُ مُسلم .
3 (فصل فِي ضعيفه)
2446 - مِنْهُ ، عَن أبي زيد ، عَمْرو بن أَخطب رَفعه : " يؤمُّهم أقرؤهم ، فَإِن اسْتَووا فِي الْقِرَاءَة فأكبرهم سنا ، فَإِن اسْتَووا فأحسنهم وَجها " رَوَاهُ الْبَيْهَقِيّ ، وَأَشَارَ إِلَى تَضْعِيفه .
(بَاب السُّلْطَان أَحَق بِالْإِمَامَةِ من كل أحد ، وَإِمَام الْمَسْجِد وَصَاحب الْموضع ، أَحَق من غير السُّلْطَان)
2447 - فِيهِ حَدِيث أبي مَسْعُود فِي الْبَاب قبله [ 102 / أ ] .
2448 - وَعَن مَالك بن الْحُوَيْرِث رَضِيَ اللَّهُ عَنْه ، قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ

(2/700)

يَقُول : " من زار قوما فَلَا يؤمُّهم وليؤمَّهم رجل مِنْهُم " رَوَاهُ الثَّلَاثَة .
2449 - قَالَ التِّرْمِذِيّ : " حسن " .
2450 - وَعَن نَافِع : " أُقِيمَت الصَّلَاة بطَائفَة الْمَدِينَة فِي مَسْجِد ، وَإِمَام ذَلِك الْمَسْجِد مولَى لِابْنِ عمر ، ومسكن الْمولى ثمَّ ، فَلَمَّا سمعهم ابْن عمر جَاءَ ليشهد الصَّلَاة مَعَهم ، فَقَالَ لَهُ الْمولى : تقدم فصل . فَقَالَ ابْن عمر : أَنْت أَحَق أَن تصلي فِي مسجدك مني . فَصَلى الْمولى " رَوَاهُ الشَّافِعِي ، وَالْبَيْهَقِيّ بِإِسْنَاد حسن أَو صَحِيح .
2451 - وَعَن هزيل بن شُرَحْبِيل ، قَالَ : " جَاءَ ابْن مَسْعُود إِلَى مَسْجِدنَا فأقيمت

(2/701)

الصَّلَاة . فَقُلْنَا لَهُ : تقدم . فَقَالَ : يتَقَدَّم إمامكم . فَقُلْنَا : لَيْسَ إمامنا هَاهُنَا . قَالَ : يتَقَدَّم رجل مِنْكُم " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد .
(بَاب جَوَاز اقْتِدَاء الْفَاضِل بالمفضول)
2452 - فِيهِ حَدِيث صَلَاة النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ خلف عبد الرَّحْمَن بن عَوْف ، وَغَيره ، مِمَّا سبق .
2453 - مَعَ الأثرين فِي الْبَاب قبله .
2454 - وَعَن عَائِشَة .
2455 - وَأنس : " صَلَّى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي مَرضه خلف أبي بكر قَاعِدا " رَوَاهُمَا

(2/702)

النَّسَائِيّ ، وَالتِّرْمِذِيّ [ 90 / أ ] .
2456 - وَقَالَ : " حسن صَحِيح " .
(بَاب كَرَاهَة إِمَامَة من يكرههُ أَكثر الْقَوْم)
2457 - عَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " ثَلَاثَة لَا ترفع صلَاتهم فَوق رؤوسهم شبْرًا : " رجل أم قوما وهم لَهُ كَارِهُون ، وَامْرَأَة باتت وَزوجهَا عَلَيْهَا سأخط ، وَأَخَوَانِ متصارمان " رَوَاهُ ابْن ماجة بِإِسْنَاد حسن .
2458 - وَعَن أبي أُمَامَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " ثَلَاثَة لَا تجَاوز صلَاتهم آذانهم : " العَبْد الْآبِق ، وَامْرَأَة باتت وَزوجهَا عَلَيْهَا ساخط ، وَإِمَام قوم وهم لَهُ كَارِهُون " رَوَاهُ التِّرْمِذِيّ .

(2/703)

2459 - وَقَالَ : " حسن " . وَضَعفه الْبَيْهَقِيّ ، والأرجح هُنَا قَول التِّرْمِذِيّ .
3 (فصل فِي ضعيفه)
2460 - مِنْهُ ، حَدِيث ابْن عَمْرو بن العَاصِي ، مَرْفُوع : " ثَلَاثَة لَا يقبل الله مِنْهُم صَلَاة : من تقدم قوما وهم لَهُ كَارِهُون ، وَرجل أَتَى الصَّلَاة دبارا - والدبار أَن يَأْتِيهَا بعد أَن تفوته - وَرجل اعتبد محررا " رَوَاهُ أَبُو دَاوُد ، وَابْن ماجة بِإِسْنَاد ضَعِيف ، وَضَعفه الشَّافِعِي وَآخَرُونَ [ 102 / ب ] .
(بَاب)
2461 - عَن سَلامَة بنت الْحر رَضِيَ اللَّهُ عَنْها ، قَالَت ، سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ

(2/704)

يَقُول : " إِن من أَشْرَاط السَّاعَة أَن يتدافع أهل الْمَسْجِد ، لَا يَجدونَ إِمَامًا يُصَلِّي بهم " رَوَاهُ أَبُو دَاوُد ، وَابْن ماجة .
(أَبْوَاب الصُّفُوف ، وموقف الإِمَام وَالْمَأْمُوم)
(بَاب الْأَمر بتسوية الصُّفُوف)
2462 - عَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " سووا صفوفكم ، فَإِن تَسْوِيَة الصُّفُوف من تَمام الصَّلَاة " مُتَّفق عَلَيْهِ .
2463 - وَفِي رِوَايَة للْبُخَارِيّ : " من إِقَامَة الصَّلَاة " .
2464 - وَفِي رِوَايَة لَهما من رِوَايَة أبي هُرَيْرَة : " أقِيمُوا صفوفكم ، فَإِن إِقَامَة الصَّفّ من حسن الصَّلَاة " .
2465 - وَعنهُ ، قَالَ : أُقِيمَت الصَّلَاة ، فَأقبل علينا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِوَجْهِهِ ، فَقَالَ : " أقِيمُوا صفوفكم ، وتراصوا فَإِنِّي أَرَاكُم من وَرَاء ظَهْري " .
2466 - " وَكَانَ أَحَدنَا يلزق مَنْكِبه بمنكب صَاحبه ، وَقدمه بقدمه " رَوَاهُ البُخَارِيّ .
2467 - وَعَن النُّعْمَان بن بشير ، رَضِيَ اللَّهُ عَنْهما ، قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " لتسون صفوفكم أَو ليخالفن الله بَين وُجُوهكُم [ 90 / ب ] " مُتَّفق عَلَيْهِ .

(2/705)

2468 - وَفِي رِوَايَة لمُسلم : إِن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُسَوِّي صُفُوفنَا حَتَّى كَأَنَّمَا يُسَوِّي بهَا القداح ، حَتَّى رَأَى أَنا قد عقلنا عَنهُ ، ثمَّ خرج يَوْمًا فَقَامَ حَتَّى كَاد يكبر فَرَأَى رجلا باديا صَدره من الصَّفّ فَقَالَ : " عباد الله ، لتسون صفوفكم أَو ليخالفن الله بَين وُجُوهكُم " .
2469 - وَفِي رِوَايَة لأبي دَاوُد وَغَيره بِإِسْنَاد حسن : " أقِيمُوا صفوفكم ، ثَلَاثًا ، وَالله لتقيمن صفوفكم ، أَو ليخالفن الله بَين وُجُوهكُم " فَرَأَيْت الرجل يلزق مَنْكِبه بمنكب صَاحبه ، وركبته بركبة صَاحبه ، وكعبه بكعبه .
2470 - وَفِي رِوَايَة لَهُ بِإِسْنَاد صَحِيح عَلَى شَرط مُسلم : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُسَوِّي صُفُوفنَا إِذا قمنا للصَّلَاة ، فَإِذا استوينا كبر " .
2471 - وَعَن جَابر بن سَمُرَة ، رَضِيَ اللَّهُ عَنْهما قَالَ : خرج علينا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : " أَلا تصفون كَمَا تصف الْمَلَائِكَة عِنْد رَبهَا ؟ " فَقُلْنَا : يَا رَسُول الله ، وَكَيف تصف الْمَلَائِكَة عِنْد رَبهَا ؟ قَالَ : " يتمون الصُّفُوف الأول ، ويتراصون فِي الصَّفّ " رَوَاهُ مُسلم ، وَهُوَ بعض حَدِيث سبق [ 103 / أ ] .

(2/706)

2472 - وَعَن الْبَراء بن عَازِب رَضِيَ اللَّهُ عَنْهما قَالَ : كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَتَخَلَّل الصَّفّ من نَاحيَة إِلَى نَاحيَة ، يمسح صدورنا ومناكبنا ، وَيَقُول : " لَا تختلفوا فتختلف قُلُوبكُمْ " وَكَانَ يَقُول : " إِن الله وَمَلَائِكَته يصلونَ عَلَى الصُّفُوف الأول " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن .
2473 - وَعَن ابْن عمر ، رَضِيَ اللَّهُ عَنْهما ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " أقِيمُوا الصُّفُوف ، وحاذوا بَين المناكب ، وسدوا الْخلَل ، ولينوا بأيدي إخْوَانكُمْ ، وَلَا تذروا فرجات للشَّيْطَان ، وَمن وصل صفا وَصله الله ، وَمن قطع صفا قطعه الله " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .
2474 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن الله وَمَلَائِكَته

(2/707)

يصلونَ عَلَى الَّذين يصِلون الصُّفُوف " رَوَاهُ ابْن ماجة وَالْحَاكِم ،
2475 - وَقَالَ : " صَحِيح " .
2476 - وَعَن أنس رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " رصوا صفوفكم ، وقاربوا بَينهَا وحاذوا بالأعناق ، فوالذي نَفسِي بِيَدِهِ إِنِّي لأري الشَّيْطَان [ 91 / أ ] يدْخل من خلل الصَّفّ كَأَنَّهَا الْحَذف " صَحِيح رَوَاهُ أَبُو دَاوُد بِإِسْنَاد عَلَى شَرط مُسلم . الْحَذف بحاء مُهْملَة ، وذال مُعْجمَة مفتوحتين ، ثمَّ فَاء ، وَهِي : غنم صغَار تكون بِالْيمن .
2477 - وَفِي رِوَايَة للبيهقي : قيل يَا رَسُول الله ، وَمَا أَوْلَاد الْحَذف ؟ قَالَ : " ضَأْن ، جرد ، سود ، تكون بِأَرْض الْيمن " .

(2/708)

(بَاب الْأَمر بتتميم الصُّفُوف ، الأول فَالْأول ، وتوسيط الإِمَام ، وَفضل ميامن الصُّفُوف)
2478 - حَدِيث جَابر بن سَمُرَة .
2479 - والبراء بن عَازِب ، السابقان ، فِي الْبَاب قبله .
2480 - وَعَن أنس ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " أَتموا الصَّفّ الْمُقدم ، ثمَّ الَّذِي يَلِيهِ ، فَمَا كَانَ من نقص فَلْيَكُن فِي الصَّفّ الْمُؤخر " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن .
2481 - وَعَن الْبَراء ، قَالَ : كُنَّا إِذا صلينَا خلف رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أحببنا أَن نَكُون عَن يَمِينه يقبل علينا بِوَجْهِهِ ، فَسَمعته يَقُول : " رب قني عذابك يَوْم تبْعَث عِبَادك ، أَو تجمع عِبَادك " رَوَاهُ مُسلم [ 103 / ب ] .
2482 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها قَالَت ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن الله وَمَلَائِكَته

(2/709)

يصلونَ عَلَى ميامن الصُّفُوف " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد عَلَى شَرط مُسلم ، وَفِيه رجل مُخْتَلف فِيهِ .
2483 - وَصَححهُ أَبُو الْقَاسِم الطَّبَرَانِيّ .
2484 - وَأَشَارَ الْبَيْهَقِيّ إِلَى تَضْعِيفه . وَالْمُخْتَار تَصْحِيحه فَلم يذكر مَا يَقْتَضِي ضعفا .
2485 - وَعَن أبي هُرَيْرَة ، رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " وسطوا الإِمَام ، وسدوا الْخلَل " رَوَاهُ أَبُو دَاوُد .
(بَاب فضل الصَّفّ الأول ، ثمَّ مَا بعده ، الْأَقْرَب إِلَى الإِمَام فَالْأَقْرَب)
2486 - فِيهِ ، الْأَحَادِيث فِي الْبَاب قبله .
2487 - وَعَن أبي هُرَيْرَة ، رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لَو يعلم

(2/710)

النَّاس مَا فِي النداء والصف الأول ثمَّ لم يَجدوا إِلَّا أَن يستهموا عَلَيْهِ لاستهموا " مُتَّفق عَلَيْهِ .
2488 - وَعنهُ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " خير صُفُوف الرِّجَال أَولهَا ، وشرها آخرهَا ، وَخير صُفُوف النِّسَاء آخرهَا ، وشرها أَولهَا " رَوَاهُ مُسلم . هَذَا فِي الرِّجَال عَلَى الْإِطْلَاق ، وَفِي النِّسَاء إِذا كن مَعَ الرِّجَال ، فَإِن انفردن فَخير صفوفهن أَولهَا كالرجال .
2489 - وَعَن أبي سعيد رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَأَى فِي أَصْحَابه تأخرا ، فَقَالَ لَهُم : " تقدمُوا فائتموا بِي ، وليأتكم بكم من بعدكم ، لَا يزَال قوم يتأخرون [ 91 / ب ] حَتَّى يؤخرهم الله " رَوَاهُ مُسلم .
2490 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا يزَال قوم يتأخرون عَن الصَّفّ الأول حَتَّى يؤخرهم الله فِي النَّار " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد عَلَى شَرط مُسلم .
2491 - وَعَن الْعِرْبَاض بن سَارِيَة ، رَضِيَ اللَّهُ عَنْه : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ

(2/711)

يسْتَغْفر للصف الْمُقدم ثَلَاثًا ، وَللثَّانِي مرّة " رَوَاهُ النَّسَائِيّ ، وَابْن ماجة ، وَالْحَاكِم ، وَإسْنَاد ابْن ماجة صَحِيح .
2492 - قَالَ الْحَاكِم : " إِسْنَاده صَحِيح " .
3 (فصل فِي ضَعِيف يتَعَلَّق بِهِ)
2493 - مِنْهُ ، عَن ابْن عمر ، قيل : يَا رَسُول الله ، تعطلت ميسرَة الْمَسْجِد . فَقَالَ : " من عمّر ميسرَة الْمَسْجِد كتب الله لَهُ كِفْلَيْنِ من الْأجر " رَوَاهُ ابْن ماجة بِإِسْنَاد ضَعِيف [ 104 / أ ] .
(بَاب من يسْتَحبّ أَن يَلِي الإِمَام)
2494 - عَن أبي مَسْعُود البدري رَضِيَ اللَّهُ عَنْه قَالَ : كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يمسح مناكبنا فِي الصَّلَاة ، وَيَقُول : " اسْتَووا ، وَلَا تختلفوا فتختلف قُلُوبكُمْ ليلني مِنْكُم

(2/712)

أولو الأحلام والنهى ، ثمَّ الَّذين يَلُونَهُمْ ، ثمَّ الَّذين يَلُونَهُمْ " رَوَاهُ مُسلم .
2495 - وَعَن عبد الله بن مَسْعُود رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " ليلني مِنْكُم أولو الأحلام والنهى ، ثمَّ الَّذين يَلُونَهُمْ ، ثَلَاثًا ، وَإِيَّاكُم وهيشات الْأَسْوَاق " رَوَاهُ مُسلم . ليلني ، ضبطناه فِي مُسلم عَلَى وَجْهَيْن : أَحدهمَا : بتَخْفِيف النُّون . وَالثَّانِي : بتَشْديد النُّون ، وَزِيَادَة يَاء مَفْتُوحَة قبلهَا . وَأولُوا الأحلام والنهى : هم البالغون ، الْعُقَلَاء ، الْفُضَلَاء .
2496 - وَعَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يحب أَن يَلِيهِ الْمُهَاجِرُونَ وَالْأَنْصَار ليأخذوا عَنهُ " رَوَاهُ النَّسَائِيّ ، وَابْن ماجة بِإِسْنَادَيْنِ عَلَى شَرط البُخَارِيّ وَمُسلم .
2497 - وَعنهُ : " صَلَّى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي بَيت أم سليم ، فَقُمْت ويتيم خَلفه ، وَأم سليم خلفنا " مُتَّفق عَلَيْهِ .

(2/713)

2498 - وَعَن أبي مَالك الْأَشْعَرِيّ ، رَضِيَ اللَّهُ عَنْه ، قَالَ : " أَلا أحدثكُم بِصَلَاة رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، قَالَ : أَقَامَ الصَّلَاة ، فَصف - يعْنى الرِّجَال - وصف خَلفهم الغلمان ، ثمَّ صَلَّى بهم " رَوَاهُ أَبُو دَاوُد ، وَالْبَيْهَقِيّ بِإِسْنَاد حسن .
2499 - وَفِي [ 92 / أ ] رِوَايَة ضَعِيفَة للبيهقي : " يقدم الرِّجَال ، ثمَّ الصّبيان ، ثمَّ النِّسَاء " .
3 (فصل فِي ضعيفه)
2500 - مِنْهُ ، عَن ابْن عَبَّاس مَرْفُوع : " لَا يتَقَدَّم الصَّفّ الأول أَعْرَابِي ، وَلَا أعجمي ، وَلَا صبي " رَوَاهُ الدراقطني بِإِسْنَاد ضَعِيف .

(2/714)

(بَاب بَيَان أَن السّنة أَن يقف الْمَأْمُوم الْوَاحِد عَن يَمِين الإِمَام ، والاثنان خَلفه ، وَالْمَرْأَة خلف الرجل أَو الرِّجَال ، وَأَن إِمَامَة النِّسَاء تقف وسطهن)
2501 - مِنْهُ حَدِيث ابْن عَبَّاس ، السَّابِق فِي بَاب " صَلَاة النَّافِلَة جمَاعَة " .
2502 - وحديثا عَائِشَة . [ 104 / ب ] .
2503 - وَأم سَلمَة السابقان ، فِي بَاب " جمَاعَة النِّسَاء " .
2504 - وَحَدِيث أنس فِي الْبَاب قبله وَفِي غَيره .
2505 - وَعَن جَابر ، رَضِيَ اللَّهُ عَنْه ، قَالَ : " قَامَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقُمْت عَن يسَاره فَأخذ بيَدي فأدارني حَتَّى أقامني عَن يَمِينه ، ثمَّ جَاءَ جَبَّار بن صَخْر فَقَامَ عَن يسَار رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَأخذ بِأَيْدِينَا جَمِيعًا فدفعنا حَتَّى أقامنا خَلفه " . رَوَاهُ مُسلم ، وَهُوَ بعض حَدِيث طَوِيل فِي آخر " مُسلم " .
2506 - وَعَن أنس رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى بِهِ ، وبامرأة فَجعله عَن يَمِينه ، وَالْمَرْأَة خَلفه " رَوَاهُ مُسلم .
3 (فصل فِي ضَعِيف يُخَالِفهُ)
2507 - عَن مُحَمَّد بن إِسْحَاق ، عَن عبد الرَّحْمَن الْأسود ، عَن أَبِيه قَالَ :

(2/715)

" دخلت أَنا ، وعلقمة عَلَى ابْن مَسْعُود بالهاجرة فَلَمَّا زَالَت الشَّمْس ، أَقَامَ الصَّلَاة فَقُمْت أَنا وصاحبي خَلفه فَأخذ بيَدي ، وبيد صَاحِبي ، فَجعلنَا عَن يَمِينه ويساره ، وَقَامَ بَيْننَا ، وَقَالَ هَكَذَا كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يصنع إِذا كَانُوا ثَلَاثَة " رَوَاهُ الْبَيْهَقِيّ هَكَذَا ، وَهُوَ ضَعِيف ، فَإِن ابْن إِسْحَاق مُدَلّس مَشْهُور بذلك ، والمدلس إِذا قَالَ : عَن ، لَا يحْتَج بِهِ بالِاتِّفَاقِ .
2508 - وَرَوَاهُ أَبُو دَاوُد بِإِسْنَاد فِيهِ : هَارُون بن عنترة ، وَثَّقَهُ أَحْمد ، وَابْن معِين .

(2/716)

2509 - وَقَالَ الدَّارَقُطْنِيّ : " هُوَ مَتْرُوك يكذب " . وَهَذَا جرح مُفَسّر ، فَيقدم عَلَى التَّعْدِيل .
2510 - وَالثَّابِت فِي " صَحِيح " مُسلم وَغَيره : " أَن ابْن مَسْعُود فعل ذَلِك " وَلم يقل : " هَكَذَا كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " .
2511 - وتأوله الْبَيْهَقِيّ عَلَى أَنه مَنْسُوخ بالأحاديث السَّابِقَة ،
2512 - وَذكر الْحميدِي شيخ البُخَارِيّ [ 92 / ب ] أَنه نسب ابْن مَسْعُود إِلَى أَنه اشْتبهَ ذَلِك عَلَيْهِ بقضية ذكرهَا بِإِسْنَادِهِ .
2513 - وَعَن ابْن سِيرِين : " أَنه كَانَ الْمَسْجِد ضيقا " وَالْمُخْتَار لَو ثَبت أَن يحمل عَلَى فعله مرّة لبَيَان الْجَوَاز .
(بَاب كَرَاهَة وقُوف الرجل خلف الصَّفّ بِلَا عذر ، وَأَنه لَو فعله صحت صلَاته ، وتندب إِعَادَتهَا)
2514 - وَعَن وابصة بن معبد رَضِيَ اللَّهُ عَنْه : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَأَى رجلا

(2/717)

يُصَلِّي خلف الصَّفّ وَحده فَأمره أَن يُعِيد الصَّلَاة " رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيّ .
2515 - وَقَالَ : " حَدِيث حسن " .
2516 - وَقَالَ ابْن الْمُنْذر : " ثَبت هَذَا الحَدِيث أَحْمد وَإِسْحَاق " [ 105 / أ ] .
2517 - وَعَن عَلّي بن شَيبَان ، رَضِيَ اللَّهُ عَنْه ، قَالَ : صلينَا وَرَاء النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَضَى الصَّلَاة ، فَرَأَى رجلا فَردا خلف الصَّفّ ، فَقَالَ : " اسْتقْبل صَلَاتك ، لَا صَلَاة للَّذي خلف الصَّفّ " رَوَاهُ الإِمَام ، وَابْن ماجة بِإِسْنَاد حسن .

(2/718)

2518 - وَعَن أبي بكرَة رَضِيَ اللَّهُ عَنْه ، أَنه انْتَهَى إِلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَهُوَ رَاكِع فَرَكَعَ قبل أَن يصل إِلَى الصَّفّ ، فَذكر ذَلِك للنَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَقَالَ : " زادك الله حرصا ، وَلَا تعد " رَوَاهُ البُخَارِيّ .
2519 - وَفِي رِوَايَة لأبي دَاوُد بِإِسْنَاد البُخَارِيّ ، أَن أَبَا بكرَة جَاءَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَاكِع فَرَكَعَ دون الصَّفّ ثمَّ مَشَى إِلَى الصَّفّ ، فَلَمَّا قَضَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صلَاته ، قَالَ : " أَيّكُم الَّذِي ركع دون الصَّفّ ثمَّ مَشَى إِلَى الصَّفّ ؟ " فَقَالَ أَبُو بكرَة : أَنا . فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " زادك الله حرصا وَلَا تعد " . قيل مَعْنَاهُ : لَا تعد إِلَى الْإِحْرَام خلف الصَّفّ . وَقيل : إِلَى التَّأَخُّر عَن الصَّلَاة . وَقيل : إِلَى إتيانها مسرعا .

(2/719)

3 (فصل فِي ضَعِيف يتَعَلَّق بِهِ)
2520 - عَن مقَاتل بن حَيَّان ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " إِن جَاءَ رجل فَلم يجد أحدا فليختلج إِلَيْهِ رجلا من الصَّفّ فَليقمْ مَعَه ، فَمَا أعظم أجر المختلج ! " هَذَا مُرْسل ، رَوَاهُ أَبُو دَاوُد فِي " الْمَرَاسِيل " ، وَالْبَيْهَقِيّ .
(بَاب مَا جَاءَ فِي الصَّلَاة بَين السَّوَارِي)
2521 - عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حِين دخل الْكَعْبَة جعل عمودا عَن يَمِينه ، وعمودا عَن يسَاره ، وَثَلَاثَة أعمدة وَرَاءه ، ثمَّ صَلَّى " مُتَّفق عَلَيْهِ .
2522 - وَعَن عبد الحميد بن مَحْمُود قَالَ : صليت مَعَ أنس يَوْم الْجُمُعَة فدفعنا إِلَى [ 93 / أ ] السَّوَارِي ، فتقدمنا وتأخرنا ، فَقَالَ أنس : " كُنَّا نتقي هَذَا عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " رَوَاهُ الثَّلَاثَة .
2523 - قَالَ التِّرْمِذِيّ : " حسن " .
2524 - وَعَن مُعَاوِيَة بن قُرَّة ، عَن أَبِيه رَضِيَ اللَّهُ عَنْه قَالَ : " كُنَّا عَلَى عهد النَّبِي

(2/720)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ننهى عَن الصَّلَاة بَين السَّوَارِي ، ونطرد عَنْهَا طردا " رَوَاهُ أَبُو دَاوُد الطَّيَالِسِيّ ، وَالْحَاكِم ، وَالْبَيْهَقِيّ .
2525 - قَالَ الْحَاكِم : " هَذَا وَالَّذِي قبله إسناداهما صَحِيحَانِ " .
2526 - قَالَ الْبَيْهَقِيّ : " مَعْنَاهُ أَن السارية تحول بَينهم ، فَإِن كَانَ مُنْفَردا ، أَو جمَاعَة ، لم يُجَاوز ، أما بَين الساريتين ، لم يكره لحَدِيث ابْن عمر " [ 105 / ب ] .
(بَاب كَرَاهَة صَلَاة الإِمَام عَلَى مَوضِع أَعلَى من مَوضِع الْمَأْمُوم ، وَالْمَأْمُوم عَلَى مَوضِع أَعلَى من الإِمَام إِلَّا لحَاجَة ، فَإِن أَرَادَ الإِمَام تعليمهم أَفعَال الصَّلَاة ، أَو الْمَأْمُوم التَّبْلِيغ عَن الإِمَام اسْتحبَّ الِارْتفَاع)
2527 - فِيهِ حَدِيث سهل بن سعد ، السَّابِق ، فِي بَاب " الْفِعْل الْقَلِيل لَا يبطل الصَّلَاة " .

(2/721)

2528 - وَعَن همام قَالَ : " أم حُذَيْفَة ، رَضِيَ اللَّهُ عَنْه ، النَّاس بِالْمَدَائِنِ عَلَى دكان ، فَأخذ أَبُو مَسْعُود بِقَمِيصِهِ فجبذه ، فَلَمَّا فرغ من صلَاته ، قَالَ : ألم تعلم أَنهم كَانُوا ينهون عَن ذَلِك ؟ قَالَ : بلَى ، قد ذكرت حِين مددتني " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .
2529 - وَفِي رِوَايَة للدارقطني ، وَالْبَيْهَقِيّ بِإِسْنَاد جيد ، فِيهِ مُخْتَلف فِي الِاحْتِجَاج بِهِ ، وَقد رَوَى لَهُ البُخَارِيّ وَمُسلم ، أَن أَبَا مَسْعُود قَالَ لَهُ : " ألم تعلم أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نهَى أَن يقوم الإِمَام فَوق ، وَيبقى النَّاس خَلفه " .
2530 - وَقد رَوَى أَبُو دَاوُد هَذَا الْقِصَّة أَيْضا بِإِسْنَاد ضَعِيف ، عَن رجل

(2/722)

مَجْهُول : " أَن عمارا صَلَّى بِالنَّاسِ عَلَى دكان فَجَذَبَهُ حُذَيْفَة " وَذكر نَحْو مَا سبق .
2531 - وَرَوَاهَا الْبَيْهَقِيّ بِإِسْنَاد ضَعِيف ، عَن أبي سعيد الْخُدْرِيّ : أَن حُذَيْفَة صَلَّى بِالْمَدَائِنِ عَلَى دكان فجبذه سلمَان ، وَقَالَ : أما سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " لَا يُصَلِّي الإِمَام عَلَى نشر مِمَّا عَلَيْهِ أَصْحَابه " .
(بَاب أَمر الإِمَام بالمحافظة عَلَى حُدُود الصَّلَاة ، ومكملاتها)
2532 - فِيهِ حَدِيث أبي هُرَيْرَة ، السَّابِق فِي بَاب " من صَلَّى خلف من بَان مُحدثا " .
2533 - وَحَدِيث ثَوْبَان السَّابِق ، فِي بَاب " كَرَاهَة تَخْصِيص الإِمَام نَفسه بِالدُّعَاءِ " .
2534 - وَعَن [ 93 / ب ] عقبَة بن عَامر ، رَضِيَ اللَّهُ عَنْه ، سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ

(2/723)

يَقُول : " من أم النَّاس فَأصَاب الْوَقْت ، وَأتم الصَّلَاة ، فَلهُ وَلَهُم ، وَمن نقص من ذَلِك شَيْئا فَعَلَيهِ وَلَا عَلَيْهِم " رَوَاهُ أَبُو دَاوُد ، وَابْن ماجة ، وَالْبَيْهَقِيّ بأسانيد حَسَنَة أَو صَحِيحَة ، وَلَيْسَ فِي رِوَايَة أبي دَاوُد : " وَأتم الصَّلَاة " .
2535 - وَعَن صَالح بن عبيد ، عَن قبيصَة بن وَقاص ، رَضِيَ اللَّهُ عَنْه قَالَ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " يكون عَلَيْكُم أُمَرَاء من بعدِي يؤخرون الصَّلَاة ، فَهِيَ لكم ، وَهِي عَلَيْهِم ، فصلوا مَعَهم ، مَا صلوا الْقبْلَة " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح ، إِلَّا صَالح بن عبيد فَسَكَتُوا عَنهُ ، وَلم يُضعفهُ أَبُو دَاوُد [ 106 / أ ] .

(2/724)


(خلاصة الأحكام - كتاب صَلَاة الْمُسَافِر)
(بَاب إِثْبَات الْقصر فِي كل سفر لَيْسَ مَعْصِيّة ، وَإِن كَانَ آمنا ، وَجَوَاز الْإِتْمَام)
2536 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَت : " أول مَا فرضت الصَّلَاة رَكْعَتَيْنِ ، رَكْعَتَيْنِ ، فأقرت صَلَاة السّفر وَزيد فِي صَلَاة الْحَضَر " . قَالَ الزُّهْرِيّ ، قلت لعروة : فَمَا بَال عَائِشَة تتمّ ؟ قَالَ : تأولت كَمَا تَأَول عُثْمَان . مُتَّفق عَلَيْهِ . قَالَ الْجُمْهُور : مَعْنَى تأويلهما أَنَّهُمَا رَأيا الْقصر جَائِزا لَا وَاجِبا ، وَقيل غير ذَلِك .
2537 - وَعَن ابْن عَبَّاس ، رَضِيَ اللَّهُ عَنْهما ، قَالَ : " فرض الله تَعَالَى الصَّلَاة عَلَى لِسَان نَبِيكُم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي الْحَضَر أَرْبعا ، وَفِي السّفر رَكْعَتَيْنِ ، وَفِي الْخَوْف رَكْعَة " رَوَاهُ مُسلم من طرق . وَمَعْنَاهُ : يُصَلِّي فِي الْخَوْف مَعَ الإِمَام رَكْعَة ، وينفرد بِأُخْرَى .
2538 - وَعَن عبد الرَّحْمَن بن يزِيد ، قَالَ : " صَلَّى بِنَا عُثْمَان بمنى أَربع رَكْعَات ، فَقيل ذَلِك لِابْنِ مَسْعُود فَاسْتَرْجع ، ثمَّ قَالَ : صليت مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بمنى رَكْعَتَيْنِ ، وَمَعَ أبي بكر بمنى رَكْعَتَيْنِ ، وَمَعَ عمر بمنى رَكْعَتَيْنِ . فليت حظي من أَربع رَكْعَات ، رَكْعَتَانِ متقبلتان " مُتَّفق عَلَيْهِ .

(2/725)

2539 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما : " صليت مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بمنى رَكْعَتَيْنِ ، وَأبي بكر ، وَعمر ، وَمَعَ عُثْمَان صَدرا من إمارته ثمَّ أتمهَا " مُتَّفق عَلَيْهِ .
2540 - وَعَن حَارِثَة بن وهب ، رَضِيَ اللَّهُ عَنْه ، قَالَ : " صليت مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بمنى آمن مَا كَانَ النَّاس وَأَكْثَره رَكْعَتَيْنِ " مُتَّفق عَلَيْهِ .
2541 - وَعَن يعْلى بن أُميَّة قَالَ : قلت لعمر بن الْخطاب رَضِيَ اللَّهُ عَنْه { فَلَيْسَ عَلَيْكُم جنَاح أَن تقصرُوا من الصَّلَاة إِن خِفْتُمْ أَن يَفْتِنكُم الَّذين كفرُوا } ، فقد أَمن النَّاس . فَقَالَ : عجبت [ 94 / أ ] مَا عجبت مِنْهُ فَسَأَلت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن ذَلِك . فَقَالَ : " صَدَقَة تصدق الله بهَا عَلَيْكُم فاقبلوا صدقته " رَوَاهُ مُسلم .
2542 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، أَنَّهَا اعْتَمَرت مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من الْمَدِينَة

(2/726)

إِلَى مَكَّة حَتَّى إِذا قدمت مَكَّة قَالَت : يَا رَسُول الله ، بِأبي أَنْت وَأمي ، قصرت وَأَتْمَمْت ، وَأَفْطَرت وَصمت ! قَالَ : " أَحْسَنت يَا عَائِشَة " وَمَا عَابَ عَلّي . رَوَاهُ النَّسَائِيّ ، وَالدَّارَقُطْنِيّ ، وَالْبَيْهَقِيّ بِإِسْنَاد حسن أَو صَحِيح .
2543 - قَالَ الْبَيْهَقِيّ : " قَالَ الدَّارَقُطْنِيّ إِسْنَاده حسن " .
2544 - وَقَالَ الْبَيْهَقِيّ فِي كتاب " الْمعرفَة " : " هُوَ إِسْنَاد صَحِيح " .
2545 - وَفِي رِوَايَة الدَّارَقُطْنِيّ ، وَالْبَيْهَقِيّ : " خرجت مَعَه فِي عمْرَة رَمَضَان " .

(2/727)

وَهَذِه اللَّفْظَة مشكلة ، فَإِن الْمَعْرُوف أَنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لم يعْتَمر إِلَّا أَربع عمر ، كُلهنَّ فِي ذِي الْقعدَة [ 106 / ب ] .
2546 - وعنها : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يقصر فِي السّفر ، وَيتم ، وَيفْطر ، ويصوم " رَوَاهُ الدَّارَقُطْنِيّ .
2547 - وَقَالَ : " إِسْنَاده صَحِيح " .

(2/728)

2548 - وَوَافَقَهُ الْبَيْهَقِيّ .
2549 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِن الله يحب أَن تُؤْتَى رخصه ، كَمَا يحب أَن تُؤْتَى عَزَائِمه " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد جيد .
2550 - وَفِي رِوَايَة : " كَمَا يكره أَن تُؤْتَى مَعَاصيه " .

(2/729)

(بَاب قدر السّفر الَّذِي يجوز فِيهِ الْقصر وَأَنه يجوز الْقصر من حِين يُفَارق بُنيان بَلَده حَتَّى يعود إِلَيْهِ)
2551 - عَن عَطاء : " ان ابْن عمر ، وَابْن عَبَّاس كَانَا يصليان رَكْعَتَيْنِ ، ويفطران فِي أَرْبَعَة برد ، فَمَا فَوْقهَا " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد صَحِيح .
2552 - وَذكره البُخَارِيّ فِي " صَحِيحه " تَعْلِيقا .
2553 - وَعنهُ : " سُئِلَ ابْن عَبَّاس أأقصر الصَّلَاة إِلَى عَرَفَة ؟ فَقَالَ : لَا ، وَلَكِن إِلَى عسفان ، وَإِلَى جدة ، ، وَإِلَى الطَّائِف " رَوَاهُ الشَّافِعِي ، وَالْبَيْهَقِيّ بِإِسْنَاد صَحِيح . وَهَذِه الْمَوَاضِع الثَّلَاثَة بَين كل وَاحِدَة مِنْهَا ، وَبَين مَكَّة مرحلتان ، وهما أَرْبَعَة برد .
2554 - وَقَالَ مَالك فِي " الْمُوَطَّأ " عَن ابْن شهَاب ، عَن سَالم : " أَن ابْن عمر كَانَ يقصر فِي الْيَوْم التَّام " . فَلَعَلَّ مُرَاده يَوْم بليلته ليُوَافق مَا سبق .

(2/730)

2555 - وَعَن أنس رَضِيَ اللَّهُ عَنْه قَالَ : " خرجنَا مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من الْمَدِينَة إِلَى مَكَّة ، فَكَانَ يُصَلِّي رَكْعَتَيْنِ رَكْعَتَيْنِ ، حَتَّى رَجعْنَا إِلَى الْمَدِينَة . قيل لَهُ : أقمتم [ 94 / ب ] بِمَكَّة ؟ قَالَ : أَقَمْنَا بهَا عشرا " مُتَّفق عَلَيْهِ . وَهَذَا فِي حجَّة الْوَدَاع وَلم تكن الْإِقَامَة عشرَة فِي نَفْس مَكَّة ، بل فِيهَا ، وَفِي عَرَفَات ، وَمنى .
2556 - وَعنهُ : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا خرج مسيرَة ثَلَاث أَمْيَال أَو ثَلَاث فراسخ صَلَّى رَكْعَتَيْنِ " شُعْبَة الشاك . رَوَاهُ مُسلم . وَلَيْسَ مَعْنَاهُ ، أَن غَايَة سَفَره ثَلَاثَة أَمْيَال ، بل مُرَاده إِذا سَافر سفرا طَويلا فتباعد ثَلَاثَة أَمْيَال قصر ، وَالْمرَاد أَنه لم يحْتَج إِلَى الْقصر قبل ذَلِك ، فَلَو أَرَادَهُ من حِين فَارق الْبَلَد جَازَ .
3 (فصل فِي ضعيفه)
2557 - مِنْهُ ، عَن ابْن عَبَّاس ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " يَا أهل مَكَّة ، لَا تقصرُوا فِي أدنَى من أَرْبَعَة برد ، من مَكَّة إِلَى عسفان " رَوَاهُ الدَّارَقُطْنِيّ ، وَالْبَيْهَقِيّ بِإِسْنَاد ضَعِيف جدا .
2558 - وَالصَّحِيح أَنه مَوْقُوف عَلَى ابْن عَبَّاس كَمَا سبق [ 107 / أ ] .

(2/731)

(بَاب الْمُسَافِر إِذا دخل بَلَدا فَنَوَى فِيهِ إِقَامَة أَرْبَعَة أَيَّام كَامِلَة لزمَه الْإِتْمَام ، وَإِن نَوى دونهَا قصر ، وَإِن أَقَامَ لحَاجَة يتوقعها قصر إِلَى ثَمَانِيَة عشر يَوْمًا ، أَو تِسْعَة عشر)
2559 - فِيهِ ، حَدِيث أنس فِي الْبَاب قبله . فَإِن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَقَامَ فِي نَفْس مَكَّة ثَلَاثَة أَيَّام كَامِلَة سُوَى يومي الدُّخُول وَالْخُرُوج ، وَكَانَ يقصر فِيهَا .
2560 - وَعَن الْعَلَاء بن الْحَضْرَمِيّ رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " يمْكث المُهَاجر بِمَكَّة بعد قَضَاء نُسكه ثَلَاثًا " مُتَّفق عَلَيْهِ . وَلَيْسَ فِي رِوَايَة البُخَارِيّ : " بعد قَضَاء نُسكه " وَكَانَت الْإِقَامَة بِمَكَّة حَرَامًا عَلَى الْمُهَاجِرين ، فَدلَّ أَن الْإِقَامَة لَيست إِقَامَة مُؤثرَة .
2561 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، قَالَ : " أَقَامَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ تِسْعَة عشر يقصر " فَنحْن إِذا سافرنا تِسْعَة عشر قَصرنَا ، وَإِن زِدْنَا أتممنا . رَوَاهُ البُخَارِيّ هَكَذَا : " تِسْعَة عشر " بِنَقص وَاحِد من عشْرين .
2562 - وَفِي رِوَايَة لأبي دَاوُد ، وَالْبَيْهَقِيّ ، إسنادها عَلَى شَرط البُخَارِيّ : " سَبْعَة عشر " بِنَقص ثَلَاثَة من عشْرين .

(2/732)

2563 - وَفِي رِوَايَة لَهما مُرْسلَة ضَعِيفَة : " خَمْسَة عشر " . وَكَأن هَذَا الحَدِيث فِي إِقَامَته بِمَكَّة لِحَرْب هوَازن عَام الْفَتْح .
2564 - وَالَّذِي سبق فِي حَدِيث أنس : " عشرَة أَيَّام " كَانَ فِي حجَّة الْوَدَاع .
2565 - وَفِي رِوَايَة لَهما من رِوَايَة عمرَان بن الْحصين : " ثَمَانِيَة عشر " وَهِي ضَعِيفَة .
2566 - قَالَ الْبَيْهَقِيّ : " يُمكن الْجمع بِأَن من رُوِيَ : تِسْعَة عشر ، عد يومي الدُّخُول وَالْخُرُوج ، وَمن رَوَى : سَبْعَة عشر ، تَركهمَا ، وَمن رَوَى : ثَمَانِيَة عشر ، عد أَحدهمَا " .
2567 - وَعَن جَابر ، قَالَ : " أَقَامَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بتبوك عشْرين يَوْمًا ، يقصر الصَّلَاة " .

(2/733)

رَوَاهُ أَبُو دَاوُد ، وَالْبَيْهَقِيّ [ قَالَا ] : " تفرد معمر بروايته مُسْندًا ، وَرَوَاهُ غَيره مُرْسلا " .
2568 - وَرَوَى [ 95 / أ ] : " بضع عشرَة " . قلت : الحَدِيث صَحِيح الْإِسْنَاد عَلَى شَرط البُخَارِيّ ، وَمُسلم ، وَلَا يقْدَح فِيهِ تفرد معمر فَإِنَّهُ ثِقَة حَافظ ، فزيادته مَقْبُولَة .
2569 - وَمن ابْن عمر قَالَ : " ارتج علينا الثَّلج وَنحن بِأَذربِيجَان ، سِتَّة أشهر فِي غزَاة ، وَكُنَّا نصلي رَكْعَتَيْنِ " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد صَحِيح عَلَى شَرط الصَّحِيحَيْنِ [ 107 / ب ] .
2570 - وَعَن أنس : " أَن أَصْحَاب رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَقَامُوا برامهرمز تِسْعَة أشهر ،

(2/734)

نقصر الصَّلَاة " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد صَحِيح ، وَفِيه عِكْرِمَة بن عمار ، اخْتلفُوا فِي الِاحْتِجَاج بِهِ ، وَاحْتج بِهِ مُسلم فِي " صَحِيحه " .
2571 - وَعنهُ : " أَنه أَقَامَ بِالشَّام مَعَ عبد الْملك بن مَرْوَان شَهْرَيْن يُصَلِّي صَلَاة الْمُسَافِر " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد صَحِيح ، فِيهِ عبد الْوَهَّاب بن عَطاء ، مُخْتَلف فِيهِ ، وَثَّقَهُ الْأَكْثَرُونَ ، وَاحْتج بِهِ مُسلم فِي " صَحِيحه " .
3 (فصل فِي ضعيفه)
2572 - مِنْهُ ، عَن ابْن عَبَّاس : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَقَامَ بِخَيْبَر أَرْبَعِينَ يَوْمًا يُصَلِّي رَكْعَتَيْنِ " .
2573 - قَالَ الْبَيْهَقِيّ : " تفرد بِهِ الْحسن بن عمَارَة ، وَهُوَ ضَعِيف " .

(2/735)

2574 - قَالَ شُعْبَة : " إِنَّه يكذب " .
2575 - وَقَالَ أَحْمد : " أَحَادِيثه مَوْضُوعَة " .
2576 - وَقَالَ ابْن الْمَدِينِيّ : " كَانَ يغلط ، وَيَضَع الحَدِيث " .
(بَاب الْجمع بَين الصَّلَاتَيْنِ فِي السّفر)
2577 - عَن أنس رَضِيَ اللَّهُ عَنْه : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا ارتحل قبل أَن تزِيغ الشَّمْس أخر الظّهْر إِلَى وَقت الْعَصْر ، ثمَّ نزل فَجمع بَينهمَا ، فَإِن زاغت قبل أَن يرتحل صَلَّى الظّهْر ثمَّ ركب " مُتَّفق عَلَيْهِ .
2578 - وَفِي رِوَايَة للْبُخَارِيّ : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يجمع بَين صَلَاة الْمغرب وَالْعشَاء فِي السّفر " .
2579 - وَفِي رِوَايَة لمُسلم : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا أَرَادَ أَن يجمع بَين الصَّلَاتَيْنِ فِي السّفر أخر الظّهْر حَتَّى يدْخل أول وَقت الْعَصْر ، ثمَّ يجمع بَينهمَا " .
2580 - وَفِي رِوَايَة لَهُ : " إِذا عجل عَلَيْهِ السّفر يُؤَخر الظّهْر إِلَى أول وَقت الْعَصْر ، فَيجمع بَينهمَا ، وَيُؤَخر الْمغرب حَتَّى يجمع بَينهَا وَبَين الْعشَاء حِين يغيب الشَّفق " .
2581 - وَعَن نَافِع أَن ابْن عمر كَانَ إِذا جد بِهِ السّير جمع بَين الْمغرب

(2/736)

وَالْعشَاء ، بعد أَن يغيب الشَّفق ، وَيَقُول : " إِن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا جد بِهِ السّير جمع بَين الْمغرب وَالْعشَاء " مُتَّفق عَلَيْهِ . لَفظه لمُسلم هُنَا ، وللبخاري فِي آخر كتاب " الْحَج " .
2582 - وَفِي رِوَايَة التِّرْمِذِيّ : " أَنه أخر الْمغرب حَتَّى غَابَ الشَّفق ، ثمَّ نزل فَجمع ، ثمَّ أخْبرهُم أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يفعل ذَلِك إِذا جد بِهِ السّير " .
2583 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " [ 108 / أ ] .
2584 - وَعَن [ 95 / ب ] معَاذ بن جبل رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ فِي غَزْوَة

(2/737)

تَبُوك إِذا ارتحل قبل زيغ الشَّمْس أخر الظّهْر إِلَى الْعَصْر فيصليهما جَمِيعًا ، وَإِذا ارتحل بعد زيغ الشَّمْس عجل الْعَصْر إِلَى الظّهْر ، وَصَلى الظّهْر وَالْعصر جَمِيعًا ثمَّ سَار ، وَكَانَ إِذا ارتحل قبل الْمغرب أخر الْمغرب حَتَّى يُصليهَا مَعَ الْعشَاء ، وَإِذا ارتحل بعد الْمغرب عجل الْعشَاء فَصلاهَا مَعَ الْمغرب " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ . ، رِجَاله ثِقَات رجال الشَّيْخَيْنِ
2585 - وَقَالَ : " حَدِيث حسن " .
2586 - قَالَا : " تفرد بِهِ قُتَيْبَة " .
2587 - وَقَالَ الْبَيْهَقِيّ : " هُوَ حَدِيث مَحْفُوظ صَحِيح " .
2588 - وَرَوَاهُ الْبَيْهَقِيّ أَيْضا من رِوَايَة ابْن عَبَّاس بِمَعْنَاهُ بِإِسْنَاد جيد .

(2/738)

2589 - وَعَن أُسَامَة بن زيد رَضِيَ اللَّهُ عَنْهما ، قَالَ : " دفع رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من عَرَفَة ، فَلَمَّا جَاءَ الْمزْدَلِفَة نزل فَتَوَضَّأ ثمَّ أُقِيمَت الصَّلَاة ، فَصَلى الْمغرب ثمَّ أَنَاخَ كل إِنْسَان بعيره فِي منزله ، ثمَّ أُقِيمَت الْعشَاء فصلاهما ، وَلم يصل بَينهمَا شَيْئا " . مُتَّفق عَلَيْهِ .
2590 - احْتج بِهِ الشَّافِعِي وَغَيره فِي جَوَاز التَّفْرِيق بَينهمَا إِذا جمع فِي وَقت الثَّانِيَة ، وَالله أعلم .
(بَاب مَا جَاءَ فِي الْجمع بِعُذْر الْمَطَر وَنَحْوه فِي الْحَضَر)
2591 - عَن ابْن عَبَّاس ، رَضِيَ اللَّهُ عَنْهما : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى بِالْمَدِينَةِ سبعا وثمانيا ، الظّهْر وَالْعصر ، وَالْمغْرب وَالْعشَاء " مُتَّفق عَلَيْهِ

(2/739)

2592 - وَفِي رِوَايَة لَهما : " سبعا جَمِيعًا ، وثمانيا جَمِيعًا " .
2593 - وَفِي رِوَايَة مُسلم : " من غير خوف ، وَلَا سفر " . قيل لِابْنِ عَبَّاس : لم فعل ذَلِك ؟ فَقَالَ : أَن لَا يخرج أحدا من أمته .
2594 - وَفِي رِوَايَة لَهُ : " جمع رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بَين الظّهْر وَالْعصر ، وَالْمغْرب وَالْعشَاء بِالْمَدِينَةِ فِي غير خوف ، وَلَا مطر ، قيل لِابْنِ عَبَّاس : مَا أَرَادَ إِلَى ذَلِك ؟ قَالَ : أَرَادَ أَن لَا يحرج أمته .
2595 - وَفِي رِوَايَة لَهُ عَن عبد الله بن شَقِيق ، قَالَ : " خَطَبنَا ابْن عَبَّاس يَوْمًا بعد الْعَصْر حَتَّى غربت الشَّمْس وبدت النُّجُوم ، وَجعل النَّاس يَقُولُونَ : الصَّلَاة ، الصَّلَاة . فَجَاءَهُ رجل من بني تَمِيم لَا يفتر وَلَا ينثني : الصَّلَاة ، الصَّلَاة . فَقَالَ ابْن عَبَّاس : أتعلمني بِالسنةِ ، لَا أم لَك ! رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ جمع بَين الظّهْر وَالْعصر ، وَالْمغْرب وَالْعشَاء . قَالَ عبد الله بن شفيق : فحاك فِي صَدْرِي من ذَلِك شَيْء ، فَأتيت أَبَا هُرَيْرَة فَسَأَلته ، فَصدق مقَالَته " [ 108 / ب ] .
2596 - [ وَفِي رِوَايَة لَهُ : " أَنه قَالَ لهَذَا الْقَائِل : كُنَّا نجمع بَين الصَّلَاتَيْنِ [ 96 / أ ] عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " .
2597 - قَالَ الْبَيْهَقِيّ : " رِوَايَة : من غير خوف وَلَا مطر ، رَوَاهَا حبيب بن أبي

(2/740)

ثَابت . وَقَالَ جُمْهُور الروَاة : من غير خوف وَلَا سفر " قَالَ : " وَهَذَا أولَى بِأَن يكون مَحْفُوظًا " .
3 (فصل فِي ضعيفه)
2598 - مِنْهُ ، عَن ابْن عَبَّاس ، مَرْفُوع .
2599 - وَعمر عَن مَوْقُوف : " الْجمع بَين الصَّلَاتَيْنِ من غير عذر من الْكَبَائِر " .

(2/741)

رَوَاهُمَا الْبَيْهَقِيّ وَضعفهمَا .
(بَاب النَّوَافِل فِي السّفر)
مَذْهَبنَا أَنه يُستحب للْمُسَافِر النَّوَافِل الْمَشْرُوعَة للحاضر ، سَوَاء الرَّاتِب مَعَ الْفَرَائِض وَغَيرهَا .
2600 - وَنَقله التِّرْمِذِيّ عَن أَكثر الْعلمَاء من الصَّحَابَة وَغَيرهمَا .
2601 - وَقَالَ ابْن عمر وَطَائِفَة : لَا يتَطَوَّع فِي السّفر بالنوافل الرَّاتِب .
2602 - وَثَبت عَن حَفْص بن عَاصِم ، قَالَ : " صَحِبت ابْن عمر فِي طَرِيق مَكَّة ، فَصَلى لنا الظّهْر رَكْعَتَيْنِ ثمَّ أقبل وأقبلنا مَعَه حَتَّى جَاءَ رَحْله ، وَجلسَ وَجَلَسْنَا مَعَه ، فحانت مِنْهُ التفاتة حَيْثُ صَلَّى ، فَرَأَى نَاسا قيَاما ، فَقَالَ : مَا يصنع هَؤُلَاءِ ؟ قُلْنَا : يُسبِّحون . فَقَالَ : لَو كنت مسبِّحا أتممت صَلَاتي . يَا ابْن أخي إِنِّي صَحِبت رَسُول

(2/742)

الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي السّفر فَلم يزدْ عَلَى رَكْعَتَيْنِ حَتَّى قَبضه الله ، وصحبت أَبَا بكر رَضِيَ اللَّهُ عَنْه ، فَلم يزدْ عَلَى رَكْعَتَيْنِ حَتَّى قَبضه الله وصحبت عمر رَضِيَ اللَّهُ عَنْه ، فَلم يزدْ عَلَى رَكْعَتَيْنِ حَتَّى قَبضه الله ، وصحبت عُثْمَان رَضِيَ اللَّهُ عَنْه فَلم يزدْ عَلَى رَكْعَتَيْنِ حَتَّى قَبضه الله ، وَقد قَالَ الله تَعَالَى : { لقد كَانَ لكم فِي رَسُول الله أُسْوَة حَسَنَة } " مُتَّفق عَلَيْهِ ، لَفظه مُسلم .
2603 - وَاحْتج الْجُمْهُور للاستحباب بالأحاديث السَّابِقَة فِي بَاب : " اسْتِقْبَال الْقبْلَة " وَغَيره أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُصَلِّي النَّافِلَة فِي سَفَره عَلَى رَاحِلَته حَيْثُ تَوَجَّهت بِهِ .
2604 - وَعَن أبي قَتَادَة ، فِي حَدِيثه الطَّوِيل : " أَنهم كَانُوا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي سفر فَنَامُوا عَن صَلَاة الصُّبْح حَتَّى طلعت الشَّمْس ، فَسَارُوا حَتَّى ارْتَفَعت الشَّمْس ، ثمَّ نزل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَتَوَضَّأ ثمَّ أذن بِلَال بِالصَّلَاةِ ، فَصَلى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَكْعَتَيْنِ ثمَّ صَلَّى الْغَدَاة ، فَصنعَ كَمَا كَانَ يصنع كل يَوْم " رَوَاهُ مُسلم . فهاتان الركعتان سنة الصُّبْح ، وهما مُرَاد البُخَارِيّ فِي " صَحِيحه " بقوله :
2605 - " ركع النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَكْعَتي الْفجْر فِي السّفر " .
2606 - وَعَن الْبَراء بن عَازِب [ 96 / ب ] ، رَضِيَ اللَّهُ عَنْهما ، قَالَ : " صَحِبت

(2/743)

رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ثَمَانِيَة عشر سفرا ، فَمَا رَأَيْته ترك رَكْعَتَيْنِ إِذا زاغت الشَّمْس قبل الظّهْر " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .
2607 - وَقَالَ : " رَآهُ البُخَارِيّ حسنا " .
2608 - وَاحْتَجُّوا أَيْضا بِحَدِيث أم هَانِئ فِي صَلَاة الضُّحَى فِي بَيتهَا ، وَكَانَ مُسَافِرًا .

(2/744)


(خلاصة الأحكام - كتاب صَلَاة الْخَوْف)
(بَاب صَلَاة الْخَوْف بِكُل طَائِفَة جَمِيع الصَّلَاة وَيسلم الإِمَام بِكُل طَائِفَة ، وَيكون متنفلاً فِي الثَّانِيَة وَهِي صَلَاة النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِبَطن نخل من أَرض نجد بِبِلَاد غطفان)
2609 - عَن جَابر رَضِيَ اللَّهُ عَنْه قَالَ : أَقبلنَا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَذكر الحَدِيث . قَالَ : " فَنُوديَ بِالصَّلَاةِ ، فَصَلى بطَائفَة رَكْعَتَيْنِ ثمَّ تَأَخَّرُوا ، وَصَلى بالطائفة الْأُخْرَى رَكْعَتَيْنِ " .
2610 - قَالَ : " فَكَانَت لرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي خوفٍ الظّهْر ، فصفَّ بَعضهم خَلفه ،

(2/745)

وَبَعْضهمْ بِإِزَاءِ الْعَدو ، فَصَلى رَكْعَتَيْنِ ثمَّ سلّم ، فَانْطَلق الَّذين صلوا مَعَه فوقفوا موقف أَصْحَابهم ، ثمَّ جَاءَ أُولَئِكَ فصلوا خَلفه فَصَلى بهم رَكْعَتَيْنِ وسلَّم ، فَكَانَت لرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَرْبعا وَلِلْقَوْمِ رَكْعَتَيْنِ ، رَكْعَتَيْنِ " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَاد صَحِيح .
(بَاب يُفَرِّقهُمْ طائفتين ، يُصَلِّي بِكُل طَائِفَة بعض الصَّلَاة ، إِذا كَانَ الْعَدو فِي غير جِهَة الْقبْلَة ، وَفِي الْمُسلمين كَثْرَة ، وَهِي صَلَاة ذَات الرّقاع ]
2611 - عَن صَالح بن خوَّات بن جُبَير : " عمَّن صَلَّى مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَوْم ذَات الرّقاع صَلَاة الْخَوْف ، أَن طَائِفَة صفّت مَعَه ، وَطَائِفَة وجاه الْعَدو ، فَصَلى بالذين مَعَه رَكْعَة ، ثمَّ ثَبت قَائِما وَأَتمُّوا لأَنْفُسِهِمْ ، ثمَّ انصرفوا فصفوا وجاه الْعَدو ، وَجَاءَت الطَّائِفَة الْأُخْرَى فَصَلى الرَّكْعَة الَّتِي بقيت ثمَّ ثَبت جَالِسا وَأَتمُّوا لأَنْفُسِهِمْ ثمَّ سلم بهم " مُتَّفق عَلَيْهِ .
2612 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، قَالَ : " صَلَّى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَاة الْخَوْف بِإِحْدَى الطَّائِفَتَيْنِ رَكْعَة ، والطائفة الْأُخْرَى مُوَاجهَة الْعَدو ، ثمَّ انصرفوا وَقَامُوا فِي مقَام أَصْحَابهم مُقْبِلين عَلَى الْعَدو ، وَجَاء أُولَئِكَ ، ثمَّ صَلَّى بهم النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، ثمَّ سلم النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، ثمَّ قَضَى هَؤُلَاءِ رَكْعَة ، وَهَؤُلَاء رَكْعَة " مُتَّفق عَلَيْهِ .
3 (فصل فِي ضعيفه)
2613 - مِنْهُ ، عَن خصيف ، عَن أبي عُبَيْدَة بن ابْن مَسْعُود ، عَن أَبِيه : " صَلَّى

(2/746)

رَسُول الله [ 97 / أ ] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَامُوا صفّاً خَلفه ، وصفّاً مُسْتَقْبل الْعَدو فَصَلى بهم رَكْعَة ، ثمَّ جَاءَ الْآخرُونَ فَقَامُوا مقامهم ، واستقبل هَؤُلَاءِ الْعَدو ، فَصَلى بهم رَكْعَة ، ثمَّ سلم ، فَقَامَ هَؤُلَاءِ ، فصلوا لأَنْفُسِهِمْ رَكْعَة ، ثمَّ سلمُوا ، ثمَّ ذَهَبُوا ، فَقَامُوا مقَام أُولَئِكَ مستقبلي الْعَدو ، وَرجع أُولَئِكَ إِلَى مقامهم فصلوا لأَنْفُسِهِمْ رَكْعَة ، ثمَّ سلمُوا " رَوَاهُ أَبُو دَاوُد ، وَهُوَ ضَعِيف مُنْقَطع . خصيف ضَعِيف ، وَأَبُو عُبَيْدَة لم يدْرك أَبَاهُ .
(بَاب الصَّلَاة بهم جَمِيعًا ، وَهِي صَلَاة عسفان)
2614 - عَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ : " شهِدت مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَاة الْخَوْف ، فصفنا صفّين ، صفا خلف رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، والعدو بَيْننَا وَبَين الْقبْلَة ، فكبّر النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وكبّرنا جَمِيعًا ، ثمَّ ركع وركعنا جَمِيعًا ، ثمَّ رفع رَأسه من الرُّكُوع ورفعنا جَمِيعًا ، ثمَّ انحدر بِالسُّجُود والصف الَّذِي يَلِيهِ ، وَقَامَ الصَّفّ الْمُؤخر فِي نحر الْعَدو ، فَلَمَّا قَضَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ السُّجُود ، وَقَامَ الصَّفّ الَّذِي يَلِيهِ ، انحدر الصَّفّ الْمُؤخر فِي السُّجُود ، وَقَامُوا ثمَّ تقدم الصَّفّ الْمُؤخر ، وَتَأَخر الصَّفّ الْمُقدم ، ثمَّ ركع

(2/747)

النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وركعنا جَمِيعًا ، ثمَّ رفع رَأسه من الرُّكُوع ورفعنا جَمِيعًا ، ثمَّ انحدر بِالسُّجُود والصف الَّذِي يَلِيهِ ، الَّذِي كَانَ مُؤَخرا فِي الرَّكْعَة الأولَى ، وَقَامَ الصَّفّ الْمُؤخر فِي نحور الْعود ، فَلَمَّا قَضَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ السُّجُود والصف الَّذِي يَلِيهِ ، انحدر الصَّفّ الْمُؤخر بِالسُّجُود ، فسجدوا ، ثمَّ سلم النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَسلمنَا جَمِيعًا " رَوَاهُ مُسلم [ 109 / أ ] .
2615 - وَفِي رِوَايَة لَهُ : " غزونا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قوما من جُهَيْنَة ، فَقَاتلُوا قتالاً شَدِيدا ، فَلَمَّا صلينَا الظّهْر قَالَ الْمُشْركُونَ : لَو ملنا عَلَيْهِم مَيْلَة لَاقْتَطَعْنَاهُمْ ، فَأخْبر جِبْرِيل النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ذَلِك ، فَذكر ذَلِك لنا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : وَقَالُوا إِنَّه سَتَأْتِيهِمْ صَلَاة هِيَ أحب إِلَيْهِم من الْأَوْلَاد ، فَلَمَّا حضرت الْعَصْر ، صفنا صفّين ، وَالْمُشْرِكُونَ بَيْننَا وَبَين الْقبْلَة ، فكبّر رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وكبّرنا ، وَركع فَرَكَعْنَا " ثمَّ ذكر نَحوه .
2616 - وَعَن سهل بن أبي حثْمَة ، رَضِيَ اللَّهُ عَنْه : " أَن رَسُول الله صَلَّى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِأَصْحَابِهِ فِي الْخَوْف ، فصفهم خَلفه صفّين ، فَصَلى بالذين يلونه رَكْعَة ثمَّ قَامَ فَلم يزل قَائِما حَتَّى صَلَّى الَّذين خَلفهم رَكْعَة [ 97 / ب ] ، ثمَّ تقدمُوا ، وَتَأَخر الَّذين كَانُوا قدامهم ، فَصَلى بهم رَكْعَة ، ثمَّ قعد حَتَّى صَلَّى الَّذين تخلفوا رَكْعَة ، ثمَّ سلم " مُتَّفق عَلَيْهِ .
2617 - وَعَن أبي عَيَّاش الزرقي ، رَضِيَ اللَّهُ عَنْه ، واسْمه زيد ، وَقيل عبيد ، قَالَ : " كُنَّا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بعسفان ، وَعَلَى الْمُشْركين خَالِد بن الْوَلِيد ، فصلينا الظّهْر ، فَقَالَ الْمُشْركُونَ : لقد أصبْنَا غِرَّة . لقد أصبْنَا غَفلَة ، لَو كُنَّا حملنَا عَلَيْهِم

(2/748)

وهم فِي الصَّلَاة ، فَنزلت آيَة الْقصر بَين الظّهْر وَالْعصر ، فَلَمَّا حضرت الْعَصْر قَامَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مُسْتَقْبل الْقبْلَة ، وَالْمُشْرِكُونَ أَمَامه ، فصفّ خلف رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صف ، وصفّ بعد ذَلِك الصَّفّ صف آخر ، فَرَكَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وركعوا جَمِيعًا " . وَذكر مثل رِوَايَة جَابر . ثمَّ قَالَ فِي آخِره : " فَصلاهَا بعسفان ، وصلاها يَوْم بني سليم " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَاد صَحِيح عَلَى شَرط الصَّحِيحَيْنِ إِلَى أبي عَيَّاش .
2618 - وَرَوَى النَّسَائِيّ نَحوه من رِوَايَة ابْن عَبَّاس .
2619 - وَرَوَى البُخَارِيّ حَدِيث ابْن عَبَّاس نَحوه ، لَكِن لم يذكر تقدم الصَّفّ ، وَتَأَخر الآخر .
(بَاب صَلَاة شدَّة الْخَوْف)
قَالَ الله تَعَالَى : { فَإِن خِفْتُمْ فرجالا أَو ركبانا }
2620 - وَسبق فِيهِ حَدِيث ابْن عمر فِي بَاب " اسْتِقْبَال الْقبْلَة " [ 109 / ب ] .
2621 - وَعَن عبد الله بن أنيس رَضِيَ اللَّهُ عَنْه ، قَالَ : بَعَثَنِي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِلَى

(2/749)

خَالِد بن سُفْيَان الْهُذلِيّ ، وَكَانَ نَحْو عُرَنَة وعرفات ، فَقَالَ : " اذْهَبْ فاقتله " فرأيته وَحَضَرت صَلَاة الْعَصْر ، فَقلت : إِنِّي أَخَاف أَن يكون بيني وَبَينه مَا إِن أؤخر الصَّلَاة ، فَانْطَلَقت أَمْشِي ، وَأَنا أُصَلِّي أومئ إِيمَاء نَحوه ، فَلَمَّا دَنَوْت مِنْهُ قَالَ لي : من أَنْت ؟ قلت : رجل من الْعَرَب بَلغنِي أَنَّك تجمع لهَذَا الرجل فجئتك فِي ذَاك . قَالَ : إِنِّي لفي ذَاك ، فمشيت مَعَه سَاعَة حَتَّى إِذا أمكنني علوته بسيفي حَتَّى برد . رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن ، وَفِيه مُحَمَّد بن إِسْحَاق بن يسَار ، وَهُوَ مُدَلّس ، وَقد قَالَ فِي رِوَايَة أبي دَاوُد " عَن " .
2622 - لَكِن قَالَ فِي رِوَايَة الْبَيْهَقِيّ : " حَدثنِي " . فانتفت مفْسدَة تدليسه فَهُوَ حَدِيث حسن ، وَلم يُضعفهُ أَبُو دَاوُد .

(2/750)


(خلاصة الأحكام - كتاب صَلَاة الْجُمُعَة)
(بَاب فضل يَوْم الْجُمُعَة ، وَفضل [ 98 / أ ] السَّاعَة الَّتِي فِيهِ)
2623 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " خير يَوْم طلعت عَلَيْهِ الشَّمْس يَوْم الْجُمُعَة ، فِيهِ خُلق آدم ، وَفِيه أُدخل الْجنَّة ، وَفِيه أُخرج مِنْهَا ، وَلَا تقوم السَّاعَة إِلَّا فِي يَوْم الْجُمُعَة " رَوَاهُ مُسلم .
2624 - وَفِي رِوَايَة ذكرهَا الْحَاكِم ، وَقَالَ : " هِيَ صَحِيحَة " : " سيد الْأَيَّام يَوْم الْجُمُعَة " .

(2/751)

2625 - وَعنهُ ، قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " نَحن الآخِرون ، وَنحن السَّابِقُونَ يَوْم الْقِيَامَة ، بيْد أَن كل أمة أُوتيت الْكتاب من قبلنَا ، وأوتيناه من بعدهمْ ، ثمَّ هَذَا الْيَوْم الَّذِي كتبه الله علينا ، هدَانَا الله لَهُ ، فَالنَّاس لنا فِيهِ تبع ، الْيَهُود غَدا ، وَالنَّصَارَى بعد غَد " مُتَّفق عَلَيْهِ ، لَفظه لمُسلم .
2626 - وَفِي رِوَايَة لَهما : " نَحن الآخِرون السَّابِقُونَ يَوْم الْقِيَامَة ، بيْد أَنهم أُوتُوا الْكتاب من قبلنَا وأوتيناه من بعدهمْ ، فَهَذَا يومهم الَّذِي فُرض عَلَيْهِم ، فَاخْتَلَفُوا فِيهِ ، فهدانا الله لَهُ ، فهم لنا فِيهِ تبع " .
2627 - وَفِي رِوَايَة لمُسلم : " وَنحن أول من يدْخل الْجنَّة " [ 110 / أ ] .
2628 - وَفِي رِوَايَة لَهُ من رِوَايَة حُذَيْفَة ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " نَحن الْآخرُونَ من أهل الدُّنْيَا ، والأولون يَوْم الْقِيَامَة ، الْمقْضِي لَهُم قبل الْخَلَائق " .
2629 - وَفِي رِوَايَة : " الْمقْضِي بَينهم " . قيل مَعْنَى : بيْد ، غير . وَقيل : مَعَ . وَقيل : عَلَى
2630 - وَعنهُ ، قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " خير يَوْم طلعت فِيهِ الشَّمْس يَوْم الْجُمُعَة ، فِيهِ خُلق آدم ، وَفِيه أُهبط ، وَفِيه تيب عَلَيْهِ ، وَفِيه مَاتَ ، وَفِيه تقوم السَّاعَة ، وَمَا من دَابَّة إِلَّا وَهِي مُسِيْخة يَوْم الْجُمُعَة من حِين تصبح حَتَّى تطلع الشَّمْس شفقاً

(2/752)

من السَّاعَة إِلَّا الْجِنّ وَالْإِنْس ، وَفِيه سَاعَة لَا يصادفها عبد مُسلم وَهُوَ يُصَلِّي ، وَيسْأل الله عَزَّ وَجَلَّ حَاجَة إِلَّا أعطَاهُ إِيَّاهَا " . قَالَ كَعْب : ذَلِك فِي كل سنة يَوْم . فَقلت : بل فِي كل جُمُعَة . فَقَرَأَ كَعْب التَّوْرَاة ، فَقَالَ : صدق رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ . قَالَ أَبُو هُرَيْرَة : ثمَّ لقِيت عبد الله بن سَلام فَحَدَّثته بِمَجْلِس كَعْب ، فَقَالَ عبد الله بن سَلام : قد علمت أَيَّة سَاعَة هِيَ . قَالَ أَبُو هُرَيْرَة : فَقلت لَهُ : فَأَخْبرنِي بهَا . فَقَالَ عبد الله بن سَلام : هِيَ آخر سَاعَة من يَوْم الْجُمُعَة . فَقلت : فَكيف هِيَ آخر سَاعَة ؟ وَقد قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 98 / ب ] : " وَهُوَ يُصَلِّي " . وَتلك السَّاعَة لَا يُصَلِّي فِيهَا . فَقَالَ عبد الله بن سَلام : ألم يقل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من جلس مَجْلِسا ينْتَظر الصَّلَاة فَهُوَ فِي صَلَاة حَتَّى يُصَلِّي " قلت : بلَى . قَالَ : هُوَ ذَاك . رَوَاهُ مَالك فِي " الْمُوَطَّأ " ، وَأَبُو دَاوُد بِإِسْنَاد عَلَى شَرط الصَّحِيحَيْنِ .
2631 - وَرَوَاهُ التِّرْمِذِيّ ، وَالنَّسَائِيّ بِمَعْنَاهُ . قَوْله : مُسِيْخة ، بِضَم الْمِيم ، وَكسر الْمُهْملَة ، وَإِسْكَان الْمُثَنَّاة تَحت ، وبالخاء الْمُعْجَمَة ، وَفِي " الْمُوَطَّأ " بصاد بدل السِّين ، وهما بِمَعْنى ، أَي مستمعة مصغية .
2632 - وَعنهُ ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ذكر يَوْم الْجُمُعَة فَقَالَ : " فِيهِ سَاعَة لَا يُوَافِقهَا عبد مُسلم وَهُوَ قَائِم يُصَلِّي ، يسْأَل الله شَيْئا ، إِلَّا أعطَاهُ إِيَّاه " وَأَشَارَ بِيَدِهِ يقللها . مُتَّفق عَلَيْهِ .
2633 - وَفِي رِوَايَة لمُسلم : " وَهِي سَاعَة خَفِيفَة " [ 110 / ب ] .

(2/753)

2634 - وَفِي رِوَايَة صَحِيحَة للبيهقي : " وَأَشَارَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِيَدِهِ يقللها " .
2635 - وَعَن أبي بردة بن أبي مُوسَى الْأَشْعَرِيّ ، قَالَ : قَالَ لي عبد الله بن عمر : أسمعت أَبَاك يحدث عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي شَأْن سَاعَة الْجُمُعَة قلت : نعم ، سمعته يَقُول : سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " هِيَ مَا بَين أَن يجلس الإِمَام إِلَى أَن تُقضى الصَّلَاة " رَوَاهُ مُسلم .
2636 - وَرَوَى الْبَيْهَقِيّ بِإِسْنَادِهِ عَن مُسلم بن الْحجَّاج قَالَ : " هَذَا الحَدِيث أَجود حَدِيث ، وأصحه فِي بَيَان سَاعَة الْجُمُعَة " .
2637 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " يَوْم الْجُمُعَة ثنتا عشرَة

(2/754)

سَاعَة ، لَا يُوجد مُسلم يسْأَل الله تَعَالَى شَيْئا ، إِلَّا أَتَاهُ الله عَزَّ وَجَلَّ ، فالتمسوها آخر سَاعَة بعد الْعَصْر " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِهَذِهِ الْحُرُوف بِإِسْنَاد صَحِيح .
2638 - قَالَ الْحَاكِم : " هُوَ صَحِيح عَلَى شَرط مُسلم " . قلت : الصَّحِيح فِي تعْيين السَّاعَة رِوَايَة أبي مُوسَى ، وَيحْتَمل أَنَّهَا متنقلة .
3 (فصل فِي ضعيفه)
2639 - مِنْهُ ، مُحَمَّد بن أبي حميد ، عَن مُوسَى بن وردان ، عَن أنس ، رَفعه : " التمسوا سَاعَة الْجُمُعَة بعد الْعَصْر إِلَى غيبوبة الشَّمْس " رَوَاهُ التِّرْمِذِيّ وَضَعفه هُوَ وَغَيره . وَمُحَمّد هَذَا مُنكر الحَدِيث ، سيء الْحِفْظ .
2640 - وَعَن كثير بن عبد الله بن عَمْرو بن عَوْف ، عَن أَبِيه ، عَن جده رَفعه : " أَنَّهَا من حِين تُقَام الصَّلَاة إِلَى الِانْصِرَاف [ 99 / أ ] " رَوَاهُ التِّرْمِذِيّ .

(2/755)

2641 - وَقَالَ : " حَدِيث حسن " . وَلَيْسَ كَذَلِك ، فَإِن كثير بن عبد الله ، مُتَّفق عَلَى ضعفه .
2642 - قَالَ الشَّافِعِي : " هُوَ أحد أَرْكَان الْكَذِب " .
2643 - وَقَالَ أَحْمد : هُوَ مُنكر الحَدِيث ، لَيْسَ بِشَيْء " وعباراتهم بِنَحْوِ هَذَا مَشْهُورَة .
(بَاب وجوب الْجُمُعَة)
قَالَ الله تَعَالَى : { إِذا نُودي للصَّلَاة من يَوْم الْجُمُعَة فَاسْعَوْا إِلَى ذكر الله }
2644 - وَفِيه حَدِيث أبي هُرَيْرَة السَّابِق فِي قَوْله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " هَذَا الْيَوْم الَّذِي كتبه الله علينا " [ 111 / أ ] .
2645 - وَعَن ابْن مَسْعُود رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لقوم يتخلّفون عَن الْجُمُعَة : " لقد هَمَمْت أَن آمُر رجلا يُصَلِّي بِالنَّاسِ ، ثمَّ أحرِّق عَلَى رجالٍ يتخلفون عَن الْجُمُعَة بُيُوتهم " رَوَاهُ مُسلم .
2646 - وَعَن ابْن عمر ، وَأبي هُرَيْرَة رَضِيَ اللَّهُ عَنْهم ، أَنَّهُمَا سمعا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول عَلَى أَعْوَاد منبره : " لينتهين أَقوام عَن ودعهم الْجُمُعَات ، أَو ليختمن الله عَلَى قُلُوبهم ، ثمَّ لَيَكُونن من الغافلين " رَوَاهُ مُسلم .

(2/756)

2647 - وَعَن طَارق بن شهَاب رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " الْجُمُعَة حق وَاجِب عَلَى كل مُسلم فِي جمَاعَة إِلَّا أَرْبَعَة : عبد مَمْلُوك ، وَامْرَأَة ، أَو صبي ، أَو مَرِيض " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد عَلَى شَرط الصَّحِيحَيْنِ .
2648 - إِلَّا أَنه قَالَ : " طَارق رَأَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَلم يسمع مِنْهُ شَيْئا " . وَهَذَا الَّذِي قَالَه أَبُو دَاوُد لَا يقْدَح فِي صِحَة الحَدِيث ، لِأَنَّهُ إِن ثَبت عدم سَمَاعه يكون مُرْسل صَحَابِيّ وَهُوَ حجَّة .
2649 - وَرَوَاهُ الْحَاكِم ، عَن طَارق ، عَن أبي مُوسَى الْأَشْعَرِيّ ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ .

(2/757)

2650 - وَقَالَ : " صَحِيح " .
2651 - وَعَن أبي الْجَعْد الضمرِي رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من ترك ثَلَاث جُمع تهاوناً طبع الله عَلَى قلبه " رَوَاهُ الثَّلَاثَة بِإِسْنَاد حسن ، وَلم يُضعفهُ أَبُو دَاوُد .
2652 - وَفِي بعض نسخ التِّرْمِذِيّ أَنه : " حَدِيث حسن " .
2653 - وَعَن حَفْصَة رَضِيَ اللَّهُ عَنْها ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " رواح الْجُمُعَة وَاجِب عَلَى كل محتلم " رَوَاهُ النَّسَائِيّ بِإِسْنَاد صَحِيح عَلَى شَرط مُسلم بِهَذَا اللَّفْظ .

(2/758)

2654 - وَفِي رِوَايَة أبي دَاوُد : " عَلَى كل محتلم رواح الْجُمُعَة " .
3 (فصل فِي ضعيفه)
2655 - مِنْهُ ، حَدِيث جَابر أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ خطب ، فَقَالَ : " اعلموا [ 99 / ب ] أَن الله تَعَالَى افْترض عَلَيْكُم الْجُمُعَة فَمن تَركهَا فِي حَياتِي ، أَو بعدِي ، وَله إِمَام عَادل ، أَو جَائِر ، اسْتِخْفَافًا بهَا ، أَو جحُودًا لَهَا ، فَلَا جمع الله لَهُ شَمله ، وَلَا بَارك لَهُ فِي أمره " رَوَاهُ ابْن مَاجَه ، وَالْبَيْهَقِيّ وضعّفه ، فِي إِسْنَاده ضعيفان .
2656 - وَحَدِيثه الآخر : " من كَانَ يُؤمن بِاللَّه وَالْيَوْم الآخر فَعَلَيهِ الْجُمُعَة ، إِلَّا

(2/759)

امْرَأَة ، أَو عبد ، أَو مَرِيض ، أَو صبي " رَوَاهُ الدَّارَقُطْنِيّ بِإِسْنَاد ضَعِيف [ 111 / ب ] .
(بَاب من لَا جُمُعَة عَلَيْهِ)
2657 - فِيهِ حَدِيث طَارق فِي الْبَاب قبله .
2658 - وَحَدِيث ابْن عَبَّاس وَغَيره ، مِمَّا سبق فِي بَاب " الْأَذَان " : " أَلا صلوا فِي الرِّحال " .
2659 - وَعَن أم عَطِيَّة رَضِيَ اللَّهُ عَنْها ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لما قدم الْمَدِينَة جَمَع

(2/760)

نسَاء الْأَنْصَار فِي بَيت ، فَأرْسل إِلَيْنَا عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه ، فَقَامَ عَلَى الْبَاب فَسلم علينا فَرددْنَا عَلَيْهِ السَّلَام ، ثمَّ قَالَ : " أَنا رَسُول رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إلَيْكُنَّ ، وأمرنا بالعيدين أَن نُخرج فيهمَا الحُيَّض ، والعُتَّق ، وَلَا جُمُعَة علينا ، ونهانا عَن اتِّبَاع الْجَنَائِز " رَوَاهُ أَبُو دَاوُد ، وَلم يُضعفهُ ، وَفِيه رجل سكتوا عَنهُ .
2660 - وَعَن نَافِع : " أَن ابْن عمر ذُكر لَهُ أَن سعيد بن زيد مرض فِي يَوْم جُمُعَة ، فَركب إِلَيْهِ بعد أَن تَعَالَى النَّهَار واقتربت الْجُمُعَة ، وَترك الْجُمُعَة " رَوَاهُ البُخَارِيّ .
2661 - وَفِي رِوَايَة الْبَيْهَقِيّ بِإِسْنَاد صَحِيح عَن إِسْمَاعِيل بن عبد الرَّحْمَن : " أَن

(2/761)

ابْن عمر دُعي يَوْم الْجُمُعَة وَهُوَ يستحم للْجُمُعَة إِلَى سعيد بن زيد ، وَهُوَ يَمُوت فَأَتَاهُ وَترك الْجُمُعَة " .
3 (فصل فِي ضعيفه)
2662 - مِنْهُ حَدِيث جَابر السَّابِق فِي ضَعِيف الْبَاب قبله .
2663 - وَحَدِيث ابْن عمر مَرْفُوع : " لَا جُمُعَة عَلَى مُسَافر " .
2664 - قَالَ الْبَيْهَقِيّ : " الصَّحِيح أَنه مَوْقُوف عَلَى ابْن عمر " . وَالرِّوَايَة المرفوعة رَوَاهَا الدَّارَقُطْنِيّ وَالْبَيْهَقِيّ من رِوَايَة عبد الله بن نَافِع ، وَهُوَ ضَعِيف .
(بَاب مَا جَاءَ فِي السّفر يَوْم الْجُمُعَة)
2665 - عَن الْحجَّاج بن أَرْطَاة ، عَن الحكم ، عَن مقسم ، عَن ابْن عَبَّاس قَالَ :

(2/762)

بعث رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عبد الله بن رَوَاحَة فِي سَرِيَّة فَوَافَقَ ذَلِك يَوْم جُمُعَة ، فغدا أَصْحَابه ، وَقَالَ : أَتَخَلَّف فأصلي مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ثمَّ ألحقهم ، فَلَمَّا صَلَّى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَآهُ ، قَالَ : " مَا مَنعك أَن تَغْدُو مَعَ [ 100 / أ ] أَصْحَابك ؟ " قَالَ : أردْت أَن أُصَلِّي مَعَك ثمَّ ألحقهم . قَالَ : " لَو أنفقت مَا فِي الأَرْض مَا أدْركْت فضل غدوتهم " رَوَاهُ التِّرْمِذِيّ .
2666 - وَقَالَ ، قَالَ شُعْبَة : لم يسمع الحكم من مقسم إِلَّا خَمْسَة أَحَادِيث لَيْسَ هَذَا مِنْهَا ، وَضَعفه أَيْضا الْبَيْهَقِيّ وَآخَرُونَ .
2667 - قَالَ الْبَيْهَقِيّ : " انْفَرد بِهِ الْحجَّاج بن أَرْطَاة " وَهُوَ ضَعِيف ، فَالْحَدِيث ضَعِيف للوجهين [ 112 / أ ] .
2668 - وَعَن الزُّهْرِيّ : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ خرج لسفر يَوْم الْجُمُعَة من أول النَّهَار " هَكَذَا رَوَاهُ أَبُو دَاوُد فِي " الْمَرَاسِيل " ، وَالْبَيْهَقِيّ وَغَيرهمَا مُنْقَطِعًا .
2669 - وَعَن ابْن عمر رَفعه : " من سَافر يَوْم الْجُمُعَة دعت عَلَيْهِ الْمَلَائِكَة أَن لَا يُصحب فِي سَفَره " رَوَاهُ الدَّارَقُطْنِيّ فِي " الْأَفْرَاد " من رِوَايَة ابْن لَهِيعَة ، وَهُوَ ضَعِيف .

(2/763)

(بَاب صِحَة الْجُمُعَة فِي الْقرى ، وَمن أَيْن تُؤْتَى ؟)
2670 - عَن ابْن عَبَّاس ، رَضِيَ اللَّهُ عَنْهما ، قَالَ : " إِن أول جُمُعَة جُمعت بعد جُمُعَة فِي مَسْجِد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي مَسْجِد عبد الْقَيْس بجواثى من الْبَحْرين " رَوَاهُ البُخَارِيّ . جُواثى : قَرْيَة بِالْبَحْرَيْنِ ، مَضْمُومَة الْجِيم ، يُقَال بِالْهَمْز وَتَركه .
2671 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَت : " كَانَ النَّاس ينتابون الْجُمُعَة من مَنَازِلهمْ وَمن العوالي " مُتَّفق عَلَيْهِ . العوالي : الْقرى الَّتِي بِقرب الْمَدِينَة من جِهَة الشرق ، أقربها عَلَى أَرْبَعَة أَمْيَال ، وَقيل ثَلَاثَة ، وأبعدها عَلَى ثَمَانِيَة .
2672 - وَعَن عبد الله بن عَمْرو بن العَاصِي رَضِيَ اللَّهُ عَنْهما ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " الْجُمُعَة عَلَى من سمع النداء " رَوَاهُ أَبُو دَاوُد .
2673 - وَقَالَ : " رَوَاهُ جمَاعَة مَوْقُوفا ، وَإِنَّمَا رَفعه قبيصَة " . وَقبيصَة الْمَذْكُور ثِقَة .

(2/764)

2674 - قَالَ الْبَيْهَقِيّ : " وَله شَاهد " . فَذكره بِإِسْنَاد جيد .
3 (فصل فِي ضعيفه)
2675 - مِنْهُ ، حَدِيث : " لَا جُمُعَة ، وَلَا تَشْرِيق إِلَّا فِي مصر " ضعفه أَحْمد بن حَنْبَل ، وَآخَرُونَ ، وَهُوَ مُنْقَطع .
2676 - وَحَدِيث عَن أبي هُرَيْرَة رَفعه : " الْجُمُعَة عَلَى من آواه اللَّيْل إِلَى أَهله " رَوَاهُ التِّرْمِذِيّ وَضَعفه ، وَأحمد بن حَنْبَل وَآخَرُونَ .

(2/765)

2677 - قَالَ الْبَيْهَقِيّ : " تفرد بِهِ معارك ، عَن عبد الله بن سعيد أبي عباد ، وَالْأول مَجْهُول ، وَالثَّانِي مُنكر الحَدِيث ، مَتْرُوك " .
2678 - وَرَوَى التِّرْمِذِيّ بِإِسْنَادِهِ ، عَن رجل من أهل قبَاء ، عَن أَبِيه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَمرهم أَن يشْهدُوا الْجُمُعَة [ 100 / ب ] من قبَاء " .
2679 - قَالَ التِّرْمِذِيّ : " لَا يُعرف إِلَّا من هَذَا الْوَجْه ، قَالَ : " وَلَا يَصح عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي هَذَا الْبَاب شَيْء " [ 112 / ب ] .
3 (فصل فِي ضَعِيف يتَعَلَّق بن ترك الْجُمُعَة بِلَا عذر)
2680 - عَن قدامَة بن وبرة ، عَن سَمُرَة ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من ترك الْجُمُعَة من غير عذر فليتصدق بِدِينَار ، فَإِن لم يجد فَنصف دِينَار " .
2681 - وَفِي رِوَايَة ، عَن قدامَة ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، مُرْسلا : " من فَاتَتْهُ الْجُمُعَة من

(2/766)

غير عذر فليتصدق بدرهم ، أَو نصف دِرْهَم ، أَو صَاع حِنْطَة ، أَو نصف صَاع " .
2682 - وَفِي رِوَايَة : " مُد ، أَو نصف مُد " رَوَاهُ أَبُو دَاوُد ، وَالْبَيْهَقِيّ ، وَهُوَ ضَعِيف بالِاتِّفَاقِ .
2683 - قَالَ البُخَارِيّ : " لَا يَصح سَماع قدامَة من سَمُرَة " وَضَعفه هُوَ ،
2684 - وَأحمد بن حَنْبَل ، وَهُوَ أَيْضا مُضْطَرب .

(2/767)

2685 - وَأما قَول الْحَاكِم : " إِنَّه صَحِيح الْإِسْنَاد " ، فمردود .
(بَاب الْعدَد الَّذِي تَنْعَقِد بِهِ الْجُمُعَة)
2686 - عَن عبد الرَّحْمَن بن كَعْب بن مَالك : " أَن أَبَاهُ كَانَ إِذا سمع النداء يَوْم الْجُمُعَة ترحَّم لأسعد بن زُرَارَة ، قَالَ : فَقلت لَهُ ، قَالَ : لِأَنَّهُ أول من جمَّع بِنَا فِي نَقِيع ، يُقَال لَهُ : نَقِيع الْخضمات . قلت : كم كُنْتُم يَوْمئِذٍ ؟ قَالَ : أَرْبَعُونَ " رَوَاهُ أَبُو دَاوُد ، وَالدَّارَقُطْنِيّ ، وَالْبَيْهَقِيّ وَآخَرُونَ ، بأسانيد حَسَنَة ، وَتصير باجتماعها صَحِيحَة . وَهُوَ من رِوَايَة مُحَمَّد بن إِسْحَاق ، وَهُوَ مُدَلّس ، وَقد قَالَ فِي رِوَايَة أبي دَاوُد : عَن . لَكِن فِي أَكثر رِوَايَات الْبَيْهَقِيّ قَالَ : " حَدثنِي " .
2687 - قَالَ الْبَيْهَقِيّ : " وَمُحَمّد بن إِسْحَاق إِذا ذكر سَمَاعه ، وَكَانَ الرَّاوِي عَنهُ ثِقَة استقام الْإِسْنَاد ، قَالَ : وَهَذَا حَدِيث حسن الْإِسْنَاد صَحِيح " .

(2/768)

2688 - وَأما قَول الْحَاكِم إِنَّه " صَحِيح عَلَى شَرط مُسلم " فمردود ، لِأَن مَدَاره عَلَى مُحَمَّد بن إِسْحَاق ، وَلم يحْتَج بِهِ مُسلم ، وَإِنَّمَا رَوَى لَهُ مُتَابعَة .
2689 - النقيع هُنَا بالنُّون ، ضَبطه الْخطابِيّ ، والحازمي ، وَآخَرُونَ . والخضمات ، بِفَتْح الْخَاء وَكسر الضَّاد المعجمتين ، وَهُوَ قَرْيَة بِقرب الْمَدِينَة .
3 (فصل فِي ضعيفه)
2690 - مِنْهُ ، حَدِيث جَابر : " مَضَت السّنة أَن فِي كل ثَلَاثَة إِمَامًا ، وَفِي كل أَرْبَعِينَ فَمَا فَوق ذَلِك جُمُعَة ، وأضحى ، وفطراً " رَوَاهُ الدَّارَقُطْنِيّ ، وَالْبَيْهَقِيّ وَضَعفه .
2691 - قَالَ : " هَذَا حَدِيث لَا يحْتَج بِمثلِهِ [ 101 / أ ] ، تفرد بِهِ عبد الْعَزِيز بن عبد الرَّحْمَن الْقرشِي ، وَهُوَ ضَعِيف " [ 113 / أ ] .

(2/769)

2692 - وَحَدِيث الزُّهْرِيّ ، عَن أم عبد الله الدوسية ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " الْجُمُعَة وَاجِبَة عَلَى كل قَرْيَة ، وَإِن لم يكن فِيهَا إِلَّا أَرْبَعَة " يَعْنِي بالقرى الْمَدَائِن . رَوَاهُ الدَّارَقُطْنِيّ ، وَالْبَيْهَقِيّ .
2693 - قَالَ الدَّارَقُطْنِيّ : " لَا يَصح هَذَا عَن الزُّهْرِيّ ، وكل من رَوَاهُ عَنهُ مَتْرُوك ، وَلَا يَصح سَماع الزُّهْرِيّ من الدوسية " .
2694 - وَعَن أبي أُمَامَة مَرْفُوع : " فِي الْخمسين جُمُعَة ، وَلَيْسَ فِيمَا دون ذَلِك " روياه وضعَّفاه .
2695 - قَالَ الْبَيْهَقِيّ : " لَا يَصح " .
2696 - قَالَ : " ويُذكر عَن الزُّهْرِيّ ، أَن مُصعب بن عُمَيْر جمَّع بهم ، وهم اثْنَا عشرَة " وَهَذَا مُنْقَطع بَين الزُّهْرِيّ ، وَمصْعَب .

(2/770)

(بَاب الانفضاض)
2697 - عَن جَابر رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يخْطب قَائِما يَوْم الْجُمُعَة فَجَاءَت عير من الشَّام فَانْفَتَلَ النَّاس إِلَيْهَا حَتَّى لم يبْق إِلَّا اثْنَا عشر رجلا فأنزلت هَذِه الْآيَة : { وَإِذا رَأَوْا تِجَارَة أَو لهوا انْفَضُّوا إِلَيْهَا وَتَرَكُوك قَائِما } " مُتَّفق عَلَيْهِ .
2698 - وَفِي رِوَايَة لمُسلم : " إِلَّا اثْنَا عشر رجلا فيهم أَبُو بكر ، وَعمر " .
2699 - وَفِي رِوَايَة لَهُ : " أَنا فيهم " .
2700 - وَفِي رِوَايَة للْبُخَارِيّ : " بَيْنَمَا نَحن نصلي مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذْ أَقبلت عير " .
2701 - قَالَ الْبَيْهَقِيّ : " وَالْأَشْبَه أَن يكون الصَّحِيح رِوَايَة من رَوَى أَن ذَلِك كَانَ فِي الْخطْبَة ، يكون قَوْله : يُصَلِّي مَعَه ، المُرَاد بِهِ الْخطْبَة " . قَالَ : وَيدل عَلَيْهِ حَدِيث :
2702 - كَعْب بن عجْرَة : " أَنه دخل الْمَسْجِد وَعبد الرَّحْمَن ابْن أم الحكم يخْطب قَاعِدا ، فَقَالَ : انْظُرُوا إِلَى هَذَا الْخَبيث يخْطب قَاعِدا ، وَقَالَ الله تَعَالَى : { وَإِذا رَأَوْا تِجَارَة أَو لهوا انْفَضُّوا إِلَيْهَا وَتَرَكُوك قَائِما } رَوَاهُ مُسلم .
2703 - وَفِي رِوَايَة شَاذَّة للدارقطني ، وَالْبَيْهَقِيّ فِي حَدِيث جَابر : " انْفَضُّوا

(2/771)

حَتَّى لم يبْق إِلَّا أَرْبَعُونَ رجلا " قَالَا : لم يقل أَرْبَعُونَ إِلَّا عَلّي بن عَاصِم ، عَن حُصَيْن ، وَخَالف أَصْحَاب حُصَيْن فَقَالُوا : " اثْنَا عشر " .
(بَاب وَقت الْجُمُعَة ، واستحباب تَعْجِيلهَا عقب الزَّوَال [ 113 / ب ])
2704 - عَن أنس ، رَضِيَ اللَّهُ عَنْه : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُصَلِّي الْجُمُعَة حِين تميل الشَّمْس " رَوَاهُ البُخَارِيّ .
2705 - وَعَن سَلمَة بن الْأَكْوَع ، رَضِيَ اللَّهُ عَنْه قَالَ : " كُنَّا نصلي مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الْجُمُعَة ، ثمَّ ننصرف وَلَيْسَ للحيطان ظلّ نستظل بِهِ " مُتَّفق عَلَيْهِ .
2706 - وَفِي رِوَايَة لمُسلم : " كُنَّا نجمع مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا زَالَت الشَّمْس ، ثمَّ نرْجِع نتبع الْفَيْء " .

(2/772)

2707 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه [ 101 / ب ] قَالَ : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي الْجُمُعَة ، ثمَّ نَذْهَب إِلَى جمالنا فنريحها حِين تَزُول الشَّمْس " رَوَاهُ مُسلم .
2708 - وَعَن سهل بن سعد رَضِيَ اللَّهُ عَنْه ، قَالَ : " مَا كُنَّا نقِيل وَلَا نتغدى إِلَّا بعد الْجُمُعَة " مُتَّفق عَلَيْهِ .
2709 - زَاد مُسلم : " فِي عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " .
3 (فصل فِي ضعيفه)
2710 - عَن عبد الله بن سيدان ، بِكَسْر الْمُهْملَة ، السّلمِيّ قَالَ : شهِدت الْجُمُعَة مَعَ أبي بكر الصّديق رَضِيَ اللَّهُ عَنْه ، فَكَانَت خطبَته وَصلَاته قبل الزَّوَال ، ثمَّ ذكر عَن عمر وَعُثْمَان نَحوه ، قَالَ : فَمَا رَأَيْت أحدا عَابَ ذَلِك ، وَلَا أنكرهُ " رَوَاهُ الدَّارَقُطْنِيّ وَغَيره ، وَاتَّفَقُوا عَلَى ضعفه ، وَضعف ابْن سيدان .
(بَاب غسل الْجُمُعَة)
2711 - عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا جَاءَ أحدكُم

(2/773)

الْجُمُعَة فليغتسل " مُتَّفق عَلَيْهِ .
2712 - وَفِي رِوَايَة مُسلم : " إِذا أَرَادَ أحدكُم أَن يَأْتِي الْجُمُعَة فليغتسل " .
2713 - وَفِي رِوَايَة للبيهقي بِإِسْنَاد صَحِيح : " من أَتَى الْجُمُعَة من الرِّجَال وَالنِّسَاء فليغتسل ، وَمن لم يأتها فَلَيْسَ عَلَيْهِ غسل من الرِّجَال وَالنِّسَاء " .
2714 - وَعَن أبي سعيد رَضِيَ اللَّهُ عَنْه ، قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " غسل يَوْم الْجُمُعَة وَاجِب عَلَى كل محتلم " مُتَّفق عَلَيْهِ .
2715 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " حق لله عَلَى كل مُسلم أَن يغْتَسل فِي كل سَبْعَة أَيَّام يَوْمًا يغسل فِيهِ رَأسه وَجَسَده " مُتَّفق عَلَيْهِ [ 114 / أ ] .

(2/774)

2716 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " عَلَى كل رجل مُسلم فِي كل سَبْعَة أَيَّام غسل يَوْم ، وَهُوَ يَوْم الْجُمُعَة " رَوَاهُ النَّسَائِيّ بِإِسْنَاد عَلَى شَرط مُسلم .
2717 - وَعَن أَوْس بن أَوْس رَضِيَ اللَّهُ عَنْه ، قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " من غسل يَوْم الْجُمُعَة واغتسل ، وَبكر وابتكر ، وَمَشى وَلم يركب ، ودنا من الإِمَام فاستمع وَلم يلغ ، كَانَ لَهُ بِكُل خطْوَة عمل سنة أجر صيامها وقيامها " رَوَاهُ الثَّلَاثَة بأسانيد حَسَنَة ،
2718 - قَالَ التِّرْمِذِيّ : " حسن " .
2719 - وَقَالَ الْحَاكِم : " صَحِيح " . رُوِيَ بتَخْفِيف : غسل ، وَبكر ، وتشديدهما ، والأرجح تَخْفيف : غسل ، وَتَشْديد : بكر .

(2/775)

2720 - وَعَن أبي قَتَادَة رَضِيَ اللَّهُ عَنْه ، قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " من اغْتسل يَوْم الْجُمُعَة كَانَ فِي طَهَارَة [ 102 / أ ] إِلَى الْجُمُعَة الْأُخْرَى " رَوَاهُ الْحَاكِم ، وَادَّعَى أَنه صَحِيح عَلَى شَرط البُخَارِيّ وَمُسلم . وَفِي رُوَاته هَارُون بن مُسلم الحنائي ، قَالَ : هُوَ ثِقَة . وَقَالَ أَبُو حَاتِم : " لين " .
(بَاب بَيَان أَن الْغسْل لَيْسَ بِوَاجِب بل هُوَ سنة)
2721 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ : بَيْنَمَا عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه ، يخْطب النَّاس يَوْم الْجُمُعَة ، إِذْ دخل عُثْمَان فَعرض بِهِ عمر ، فَقَالَ : مَا بَال رجال يتأخرون بعد النداء ؟ فَقَالَ عُثْمَان : يَا أَمِير الْمُؤمنِينَ مَا زِدْت حِين سَمِعت النداء أَن تَوَضَّأت ثمَّ أَقبلت . فَقَالَ عمر : وَالْوُضُوء أَيْضا ! ألم تسمعوا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " إِذا جَاءَ أحدكُم إِلَى الْجُمُعَة فليغتسل " مُتَّفق عَلَيْهِ ، لَفظه لمُسلم .
2722 - وَفِي رِوَايَة البُخَارِيّ : " دخل رجل " وَلم يسم عُثْمَان .

(2/776)

2723 - وروياه أَيْضا من رِوَايَة ابْن عمر ، قَالَ : " فناداه عمر : أَيَّة سَاعَة هَذِه ؟ فَقَالَ : إِنِّي شغلت الْيَوْم فَلم أنقلب إِلَى أَهلِي حَتَّى سَمِعت النداء ، فَلم أَزْد عَلَى أَن تَوَضَّأت " .
2724 - وَعنهُ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من تَوَضَّأ فَأحْسن الْوضُوء ثمَّ أَتَى الْجُمُعَة فَدَنَا واستمع وأنصت ، غفر لَهُ مَا بَينه وَبَين الْجُمُعَة ، وَزِيَادَة ثَلَاثَة أَيَّام ، وَمن مس الْحَصَى فقد لَغَا " [ 114 / ب ] رَوَاهُ مُسلم .
2725 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَت : كَانَ النَّاس ينتابون الْجُمُعَة من مَنَازِلهمْ ، فَيَأْتُونَ فِي العباء ، ويصيبهم الْغُبَار وَتخرج مِنْهُم الرّيح . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَو أَنكُمْ تطهرتم ليومكم هَذَا " مُتَّفق عَلَيْهِ .
2726 - وَعَن الْحسن ، عَن سَمُرَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من

(2/777)

تَوَضَّأ يَوْم الْجُمُعَة فبها ونعمت ، وَمن اغْتسل فالغسل أفضل " رَوَاهُ الثَّلَاثَة ،
2727 - قَالَ التِّرْمِذِيّ : " حسن " .
(بَاب اسْتِحْبَاب الطّيب والسواك ، وَلبس أحسن ثِيَابه يَوْم الْجُمُعَة)
2728 - عَن سلمَان الْفَارِسِي رَضِيَ اللَّهُ عَنْه ، قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من اغْتسل يَوْم الْجُمُعَة وتطهر بِمَا اسْتَطَاعَ من طهر ، ثمَّ ادهن ، أَو مس من طيب ، ثمَّ رَاح فَلم يفرق بَين اثْنَيْنِ ، وَصَلى مَا كتب لَهُ ، ثمَّ إِذا خرج الإِمَام أنصت ، غفر لَهُ مَا بَينه وَبَين الْجُمُعَة الْأُخْرَى " رَوَاهُ البُخَارِيّ .
2729 - وَفِي رِوَايَة : " من طيب بَيته " .
2730 - وَعَن أبي سعيد الْخُدْرِيّ [ 102 / ب ] رَضِيَ اللَّهُ عَنْه قَالَ : أشهد عَلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " الْغسْل يَوْم الْجُمُعَة وَاجِب ، وَأَن يستن وَأَن يمس طيبا ، إِن

(2/778)

وجد " مُتَّفق عَلَيْهِ ، لَفظه للْبُخَارِيّ .
2731 - وَفِي رِوَايَة مُسلم : " غسل الْجُمُعَة عَلَى كل محتلم ، وَسوَاك ، ويمس من الطّيب مَا قدر عَلَيْهِ " .
2732 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، أَن عمر رَأَى حلَّة سيراء عِنْد بَاب الْمَسْجِد فَقَالَ : يَا رَسُول الله ، لَو اشْتريت هَذِه فلبستها يَوْم الْجُمُعَة ، وللوفد إِذا قدمُوا عَلَيْك . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِنَّمَا يلبس هَذِه من لَا خلاق لَهُ فِي الْآخِرَة " مُتَّفق عَلَيْهِ .
2733 - وَفِي رِوَايَة للْبُخَارِيّ : " ابتع هَذِه تجمل بهَا للعيد والوفود " . الْحلَّة : ثَوْبَان . وسيراء : فِيهَا خطوط كَأَنَّهَا سيور . وَرَوَى بِالْإِضَافَة وَالْوَصْف ، وَكَانَت حَرِيرًا . وخلاق : النَّصِيب .
2734 - وَعَن أبي هُرَيْرَة ، وَأبي سعيد ، قَالَا : سمعنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " من اغْتسل يَوْم الْجُمُعَة ، واستن وَمَسّ من طيب إِن كَانَ عِنْده ، وَلبس أحسن ثِيَابه ، ثمَّ جَاءَ إِلَى الْمَسْجِد [ 115 / أ ] وَلم يتخط رِقَاب النَّاس ، ثمَّ ركع مَا شَاءَ الله أَن يرْكَع ، ثمَّ أنصت إِذا خرج إِمَامه حَتَّى يُصَلِّي كَانَت كَفَّارَة لما بَينهَا وَبَين الْجُمُعَة الَّتِي كَانَت

(2/779)

قبلهَا " يَقُول أَبُو هُرَيْرَة : وَثَلَاثَة أَيَّام زِيَادَة ، إِن الله قد جعل الْحَسَنَة بِعشر أَمْثَالهَا . رَوَاهُ أَبُو دَاوُد فِي آخر كتاب " الطَّهَارَة " وَالْبَيْهَقِيّ بِإِسْنَاد حسن ، فِيهِ مُحَمَّد بن إِسْحَاق وَهُوَ مُدَلّس ، لكنه قد قَالَ فِي رِوَايَة الْبَيْهَقِيّ : " حَدثنِي " ، فَصَارَ حسنا .
2735 - وَقَالَ الْحَاكِم : " هُوَ صَحِيح " .
2736 - وَعَن عبد الله بن سَلام رَضِيَ اللَّهُ عَنْه ، أَنه سمع رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول

(2/780)

عَلَى الْمِنْبَر يَوْم الْجُمُعَة : " مَا عَلَى أحدكُم لَو اشْتَرَى ثَوْبَيْنِ ليَوْم الْجُمُعَة سُوَى ثوبي مهنته " رَوَاهُ أَبُو دَاوُد ، وَابْن ماجة ، وَهَذَا لَفظه . وَفِي إسناديهما اخْتِلَاف . المهنة : بِكَسْر الْمِيم وَفتحهَا : الْخدمَة .
2737 - وَعَن ابْن عمر : " أَنه كَانَ يقلِّم أَظْفَاره ، ويقص شَاربه فِي كل جُمُعَة " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد صَحِيح ، وَصَححهُ .
3 (فصل فِي ضعيفه)
2738 - مِنْهُ ، عَن أبي جَعْفَر مُرْسلا : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يسْتَحبّ أَن يَأْخُذ من شَاربه ، وأظفاره يَوْم الْجُمُعَة " ذكره الْبَيْهَقِيّ .
2739 - وَعَن ابْن عمر مَرْفُوع : " الْمُسلم يَوْم الْجُمُعَة محرم ، فَإِذا صَلَّى حل " .
2740 - وَعَن ابْن عَبَّاس مَرْفُوع : " الْمُؤمن يَوْم الْجُمُعَة كَهَيئَةِ الْمحرم ، لَا يَأْخُذ من ظفره ، وَلَا شعره حَتَّى تَنْقَضِي الصَّلَاة " ضعفهما الْبَيْهَقِيّ .

(2/781)

(بَاب اسْتِحْبَاب التبكير إِلَى الْجُمُعَة والذهاب مَاشِيا ، والدنو من الإِمَام والذهاب بسكينة ووقار)
2741 - فِيهِ حَدِيث أَوْس بن أَوْس السَّابِق فِي بَاب " غسل الْجُمُعَة " .
2742 - وَحَدِيث أبي هُرَيْرَة السَّابِق فِي كتاب " الْجَمَاعَة " : " إِذا أتيتم الصَّلَاة فَلَا تأتوها تسعون ، وأتوها تمشون ، وَعَلَيْكُم السكينَة ، فَإِن أحدكُم إِذا كَانَ يعمد إِلَى الصَّلَاة فَهُوَ فِي صَلَاة " .
2743 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ قَالَ : " من ] اغْتسل يَوْم الْجُمُعَة غُسل الْجَنَابَة [ 115 / ب ] ، ثمَّ رَاح فَكَأَنَّمَا قرّب بَدَنَة ، وَمن رَاح فِي السَّاعَة الثَّانِيَة فَكَأَنَّمَا قرّب بقرة ، وَمن رَاح فِي السَّاعَة الثَّالِثَة فَكَأَنَّمَا قرّب كَبْشًا وَمن رَاح فِي السَّاعَة الرَّابِعَة فَكَأَنَّمَا قرّب دجَاجَة ، وَمن رَاح فِي السَّاعَة الْخَامِسَة فَكَأَنَّمَا قرّب بَيْضَة ، فَإِذا خرج الإِمَام حضرت الْمَلَائِكَة يَسْتَمِعُون الذّكر " مُتَّفق عَلَيْهِ . قَوْله : " غُسْل الْجَنَابَة " أَي كَغسْل الْجَنَابَة فِي كَمَال صِفَاته ، هَذَا هُوَ الْمَشْهُور ، وَقيل غُسل الْجَنَابَة حَقِيقَة بِأَن يَأْتِي امْرَأَته .
2744 - وَعنهُ ، قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا كَانَ يَوْم الْجُمُعَة وقفت الْمَلَائِكَة عَلَى بَاب الْمَسْجِد يَكْتُبُونَ الأول فَالْأول ، وَمثل المهجِّر كَمثل الَّذِي يهدي بَدَنة ، ثمَّ كَالَّذي يهدي بقرة ، ثمَّ كَبْشًا ، ثمَّ دجَاجَة ، ثمَّ بَيْضَة ، فَإِذا خرج الإِمَام طَوَوْا

(2/782)

صُحُفهمْ ، ويستمعون الذِّكر " مُتَّفق عَلَيْهِ ، لَفظه للْبُخَارِيّ .
2745 - وَفِي رِوَايَات مُسلم : " عَلَى كل بَاب من أَبْوَاب الْمَسْجِد مَلَائِكَة يَكْتُبُونَ الأول فَالْأول " وَالْبَاقِي بِمَعْنَاهُ . المهجِّر : المبكِّر .
2746 - وَفِي رِوَايَة للنسائي بِإِسْنَاد صَحِيح قَالَ فِي السَّاعَة الْخَامِسَة كَالَّذي يهدي " عصفوراً " ، وَفِي السَّادِسَة " بَيْضَة " .
2747 - وَفِي رِوَايَة لَهُ بِإِسْنَاد صَحِيح : قَالَ فِي الرَّابِعَة " الْمهْدي بطة ، ثمَّ كالمهدي دجَاجَة ، ثمَّ كالمهدي بَيْضَة " . وَهَاتَانِ الرِّوَايَتَانِ وَإِن صَحَّ إسنادهما ، فقد يُقَال : هما شاذتان لمخالفتهما الرِّوَايَات الْمَشْهُورَة .
2748 - وَعَن عَمْرو بن شُعَيْب ، عَن أَبِيه ، عَن جده ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ :

(2/783)

" تقعد الْمَلَائِكَة عَلَى أَبْوَاب الْمَسْجِد [ 103 / ب ] يَوْم الْجُمُعَة يَكْتُبُونَ مَجِيء النَّاس حَتَّى يخرج الإِمَام ، فَإِذا خرج طُويت الصُّحُف ، ورُفعت الأقلام ، فَتَقول الْمَلَائِكَة بَعضهم لبَعض : مَا حبس فلَانا ؟ وَمَا حبس فلَانا ؟ فَتَقول الْمَلَائِكَة : اللَّهُمَّ إِن كَانَ مَرِيضا فاشفه ، وَإِن كَانَ ضَالًّا فاهده ، وَإِن كَانَ عائلاً فأغنه " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد حسن .
2749 - وَسبق فِي حَدِيث أبي هُرَيْرَة عَن " الصَّحِيحَيْنِ " : " وكل خطْوَة يمشيها إِلَى الصَّلَاة صَدَقَة " .
2750 - وَسبق بَيَان النَّهْي عَن تشبيك الْأَصَابِع وَنَحْوه .
2751 - وَسبق فِي بَاب " فَضِيلَة الصَّفّ الأول " حَدِيث أبي سعيد : " لَا يزَال قوم يتأخرون حَتَّى يؤخرهم الله " .
2752 - وَحَدِيث عَائِشَة بِمَعْنَاهُ [ 116 / أ ] .
(بَاب النَّهْي عَن تخطي رِقَاب النَّاس والتفريق بَين اثْنَيْنِ إِلَّا بإذنهما ، إِلَّا أَن يكون بَينهمَا فُرْجَة ، واستحباب الْجُلُوس حَيْثُ يَنْتَهِي بِلَا تخط)
2753 - فِيهِ حَدِيث سلمَان السَّابِق فِي بَاب " الطّيب " .
2754 - وَعَن عبد الله بن بسر ، رَضِيَ اللَّهُ عَنْه ، قَالَ : جَاءَ رجل يتخطى رِقَاب

(2/784)

النَّاس ، فَقَالَ لَهُ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " اجْلِسْ فقد آذيت " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَادَيْنِ صَحِيحَيْنِ . إِسْنَاد أبي دَاوُد عَلَى شَرط مُسلم .
2755 - وَفِي رِوَايَة الْحَاكِم وَالْبَيْهَقِيّ بِإِسْنَاد صَحِيح : " فقد آذيت ، وآنيت " هُوَ بِهَمْزَة ممدودة ، أَي تَأَخَّرت ، وأبطأت .
2756 - وَعَن عبد الله بن عَمْرو بن العَاصِي ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي حَدِيث يتَعَلَّق بغُسل الْجُمُعَة ، قَالَ فِي آخِره : " وَمن لَغَا وتخطى رِقَاب النَّاس كَانَت لَهُ ظُهرا " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن ، إِلَّا أَن فِيهِ أُسَامَة بن زيد اللَّيْثِيّ ، وَفِي الِاحْتِجَاج بِهِ خلاف .
2757 - وَعَن جَابر بن سَمُرَة رَضِيَ اللَّهُ عَنْهما قَالَ : " كُنَّا إِذا أَتَيْنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ

(2/785)

جلسنا حَيْثُ ننتهي " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد صَحِيح .
3 (فصل فِي ضعيفه)
2758 - مِنْهُ ، عَن معَاذ بن أنس مَرْفُوع : " من تخطى النَّاس يَوْم الْجُمُعَة ، اتخذ جِسْرًا إِلَى جَهَنَّم " رَوَاهُ التِّرْمِذِيّ ، وَابْن مَاجَه بِإِسْنَاد ضَعِيف .
2759 - قَالَ التِّرْمِذِيّ : " غَرِيب لَا نعرفه إِلَّا من حَدِيث رشدين بن سعد ، وَهُوَ ضَعِيف " .
(بَاب جَوَاز التخطي لضَرُورَة)
2760 - عَن عقبَة بن الْحَارِث رَضِيَ اللَّهُ عَنْه ، قَالَ : صليت وَرَاء النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِالْمَدِينَةِ الْعَصْر ، فَسلم ثمَّ قَامَ مسرعا [ 104 / أ ] فتخطى رِقَاب النَّاس إِلَى بعض حجر نِسَائِهِ ، فَفَزعَ النَّاس من سرعته ، فَخرج إِلَيْهِم ، فَرَأَى أَنهم قد عجبوا من

(2/786)

سرعته . فَقَالَ : " ذكرت شَيْئا من تبر فَكرِهت أَن يحبسني ، فَأمرت بقسمته " رَوَاهُ البُخَارِيّ . التبر : قطع من ذهب أَو فضَّة ، وَقيل يخْتَص بِالذَّهَب [ 116 / ب ] .
(بَاب النَّهْي عَن التحلق فِي الْجَامِع قبل الصَّلَاة إِذا كَانَ فِيهِ تضييق عَلَى الْمُصَلِّين ، سَوَاء التحلق للْعلم وَغَيره)
2761 - عَن جَابر بن سَمُرَة رَضِيَ اللَّهُ عَنْهما ، قَالَ : خرج علينا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : " مَا لي أَرَاكُم رافعي أَيْدِيكُم كَأَنَّهَا أَذْنَاب خيل شُمْس ، اسكنوا فِي الصَّلَاة " ثمَّ خرج علينا فرآنا حِلَقاً ، فَقَالَ : " مَا لي أَرَاكُم عِزين " . رَوَاهُ مُسلم . أَي فِرقاً . احْتج بِهِ الْبَيْهَقِيّ فِي الْمَسْأَلَة .
2762 - وَعَن عَمْرو بن شُعَيْب ، عَن أَبِيه ، عَن جده : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نهَى عَن الشِّرَاء وَالْبيع فِي الْمَسْجِد ، وَأَن تُنشد فِيهِ ضالّة ، وَأَن يُنشد فِيهِ شِعْر ، وَنَهَى عَن التحلق قبل الصَّلَاة يَوْم الْجُمُعَة " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ ، وَآخَرُونَ بأسانيد حَسَنَة .

(2/787)

(بَاب من كره الاحتباء وَالْإِمَام يخْطب لِأَنَّهُ يجلب النّوم ، ويعرِّض الطَّهَارَة للانتقاض)
2763 - عَن معَاذ بن أنس رَضِيَ اللَّهُ عَنْه : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نهَى عَن الحبْوة يَوْم الْجُمُعَة ، وَالْإِمَام يخْطب " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .
2764 - وَقَالَ : " حَدِيث حسن " .
2765 - لَكِن فِيهِ أَبُو مَرْحُوم ، عبد الرَّحِيم بن مَيْمُون ، عَن سهل بن معَاذ ، وهما ضعيفان .
2766 - وَفِي سنَن ابْن مَاجَه ، عَن عَمْرو بن شُعَيْب ، عَن أَبِيه ، عَن جده : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نهَى عَن الاحتباء يَوْم الْجُمُعَة ، يَعْنِي وَالْإِمَام يخْطب " إِسْنَاده ضَعِيف .
2767 - وَرَوَى الْبَيْهَقِيّ ، بِإِسْنَادِهِ الصَّحِيح ، عَن نَافِع : " أَن ابْن عمر كَانَ

(2/788)

يحتبي يَوْم الْجُمُعَة وَالْإِمَام يخْطب " .
2768 - وَحَكَاهُ أَبُو دَاوُد عَن خلق من الصَّحَابَة وَالتَّابِعِينَ ، قَالَ : " وَلم يبلغنِي كراهتها إِلَّا عَن عبَادَة بن نُسي " .
(بَاب تَحْرِيم إِقَامَة الرجل من مَجْلِسه الْمُبَاح ، وَبَيَان أَنه لَو قَامَ لعذر ثمَّ عَاد عَلَى قرب فَهُوَ أَحَق بِهِ)
2769 - عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لَا يُقم الرجلُ الرجلَ من مَقْعَده وَيجْلس فِيهِ [ 104 / ب ] [ 117 / أ ] ، وَلَكِن تفسَّحوا وتوسَّعوا " مُتَّفق عَلَيْهِ .
2770 - زَاد مُسلم : " وَكَانَ ابْن عمر إِذا قَامَ لَهُ رجل من مَجْلِسه لم يجلس فِيهِ " .

(2/789)

2771 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا قَامَ أحدكُم من مَجْلِسه ثمَّ رَجَعَ إِلَيْهِ فَهُوَ أَحَق بِهِ " رَوَاهُ مُسلم .
3 (فصل فِي ضعيفه)
2772 - مِنْهُ ، حَدِيث سعيد بن أبي الْحسن ، أَن أَبَا بكرَة جَاءَ فِي شَهَادَة فَقَامَ لَهُ رجل من مَجْلِسه ، فَأَبَى أَن يجلس فِيهِ . وَقَالَ : " إِن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نهَى عَن ذَا ، وَنَهَى أَن يمسح الرجل يَده بثوبِ من لم يكْسه " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد ضَعِيف .
(بَاب من نعس فِي الْمَسْجِد)
2773 - عَن ابْن عمر ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا نعس أحدكُم وَهُوَ فِي الْمَسْجِد ،

(2/790)

فليتحول من مَجْلِسه ذَلِك إِلَى غَيره " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .
2774 - وَقَالَ : " حسن صَحِيح " .
2775 - وَقَالَ الْحَاكِم : " هُوَ صَحِيح عَلَى شَرط مُسلم " .
2776 - وَقَالَ الْبَيْهَقِيّ : " لَا يثبت رفع هَذَا الحَدِيث إِلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ . قَالَ : " وَالْمَشْهُور أَنه من قَول ابْن عمر مَوْقُوف " .
2777 - وَالصَّوَاب قَول الْبَيْهَقِيّ لِأَن مدَار الرِّوَايَة المرفوعة عَلَى مُحَمَّد بن إِسْحَاق ، وَهُوَ مُدَلّس ، وَقد قَالَ فِي رِوَايَته : " عَن نَافِع " . فَلَا يحْتَج بِهِ .
(بَاب اسْتِحْبَاب الِاشْتِغَال بِالذكر وَالْقِرَاءَة والنافلة لمن ينْتَظر الصَّلَاة)
2778 - فِيهِ حَدِيث سلمَان .
2779 - وَحَدِيث أبي هُرَيْرَة وَأبي سعيد السابقان فِي بَاب " الطّيب " .

(2/791)

(بَاب الْأَذَان للْجُمُعَة)
2780 - عَن السَّائِب بن يزِيد رَضِيَ اللَّهُ عَنْه ، قَالَ : " كَانَ النداء يَوْم الْجُمُعَة أَوله إِذا جلس الإِمَام عَلَى الْمِنْبَر عَلَى عهد النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَأبي بكر ، وَعمر ، فَلَمَّا كَانَ عُثْمَان وَكثر النَّاس زَاد النداء الثَّالِث عَلَى الزَّوْرَاء " رَوَاهُ البُخَارِيّ .
2781 - وَفِي رِوَايَة لَهُ : " إِن الَّذِي زَاد التأذين الثَّالِث يَوْم الْجُمُعَة عُثْمَان بن عَفَّان حِين كثر أهل الْمَدِينَة ، وَلم يكن للنَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مُؤذن غير وَاحِد [ 117 / أ ] وَكَانَ التأذين يَوْم الْجُمُعَة حِين يجلس الإِمَام عَلَى الْمِنْبَر " . الزَّوْرَاء : مَكَان بِقرب الْمَسْجِد ، وَسَماهُ التأذين الثَّالِث لِأَنَّهُ سَمّى الْإِقَامَة أذانا ،
2782 - كالحديث الصَّحِيح : " بَين كل أذانين صَلَاة " .
2783 - وَعَن ابْن عَبَّاس ؛ قَالَ : " جلس عمر رَضِيَ اللَّهُ عَنْه يَوْم الْجُمُعَة عَلَى الْمِنْبَر ، فَلَمَّا سكت المؤذنون ، قَامَ فَأَثْنَى عَلَى الله تَعَالَى " وَذكر [ 105 / أ ] الحَدِيث رَوَاهُ البُخَارِيّ فِي بَاب " رجم الحبلى " .
(بَاب يسْتَحبّ للْإِمَام أَن يسلم عَلَى النَّاس عِنْد دُخُوله عَلَيْهِم ، وَأَن يسلم ثَانِيَة إِذا صعد الْمِنْبَر ثمَّ أقبل عَلَيْهِم)
2784 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " يسلم الرَّاكِب عَلَى الْمَاشِي ، والماشي عَلَى الْقَاعِد ، والقليل عَلَى الْكثير " مُتَّفق عَلَيْهِ .

(2/792)

2785 - وَعنهُ ، فِي حَدِيث الْمُسِيء صلَاته ، أَنه صَلَّى ثمَّ جَاءَ إِلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَسلم عَلَيْهِ فَرد عَلَيْهِ السَّلَام . فَقَالَ : " ارْجع فصل فَإنَّك لم تصل ، فَرجع فَصَلى ثمَّ جَاءَ فَسلم عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، حَتَّى فعل ذَلِك ثَلَاث مَرَّات " مُتَّفق عَلَيْهِ .
2786 - وَعنهُ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا لَقِي أحدكُم أَخَاهُ فليسلم عَلَيْهِ ، فَإِن حَالَتْ بَينهمَا شَجَرَة ، أَو جِدَار ، أَو حجر ثمَّ لقِيه فليسلم عَلَيْهِ " رَوَاهُ أَبُو دَاوُد .
3 (فصل فِي ضعيفه)
2787 - مِنْهُ ، عَن جَابر : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا صعد الْمِنْبَر سلم " رَوَاهُ ابْن ماجة ، وَالْبَيْهَقِيّ من رِوَايَة ابْن لَهِيعَة ، وَهُوَ ضَعِيف .

(2/793)

2788 - 88 - وَعَن ابْن عمر ، كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا دنا من منبره يَوْم الْجُمُعَة سلم عَلَى من عِنْده ، فَإِذا صعد اسْتقْبل النَّاس بِوَجْهِهِ ، ثمَّ سلم . رَوَاهُ الْبَيْهَقِيّ وَضَعفه .
(بَاب اسْتِحْبَاب الْخطْبَة عَلَى الْمِنْبَر فَإِن تعذر فنحوه ، وجلوس الإِمَام عَلَى الْمِنْبَر إِذا صعده حَتَّى يُؤذن الْمُؤَذّن ويفرغ ، ثمَّ يخْطب خطبتين قَائِما مُسْتَقْبل النَّاس ، بَينهمَا جلْسَة لَطِيفَة [ 118 / أ ])
2789 - فِيهِ ، حَدِيث سهل بن سعد فِي اتِّخَاذ الْمِنْبَر ، وَقد سبق فِي بَاب " جَوَاز الْفِعْل الْقَلِيل فِي الصَّلَاة " .
2790 - وَحَدِيث السَّائِب بن يزِيد السَّابِق قَرِيبا .
2791 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ : كَانَ جذع يقوم إِلَيْهِ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَلَمَّا وضع لَهُ الْمِنْبَر سمعنَا للجذع مثل أصوات العشار ، حَتَّى نزل النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَوضع يَده عَلَيْهِ " رَوَاهُ البُخَارِيّ .
2792 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يخْطب إِلَى جذع ،

(2/794)

فَلَمَّا اتخذ الْمِنْبَر تحول إِلَيْهِ ، فحن الْجذع ، فَأَتَاهُ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فمسحه " .
2793 - وَفِي رِوَايَة : " فَالْتَزمهُ " رَوَاهُ البُخَارِيّ .
2794 - وَعَن سَلمَة بن الْأَكْوَع رَضِيَ اللَّهُ عَنْه ، قَالَ : " كَانَ جِدَار الْمَسْجِد عِنْد الْمِنْبَر مَا كَادَت الشَّاة تجوزه " مُتَّفق عَلَيْهِ .
2795 - وَعَن ابْن عمر [ 105 / ب ] : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يخْطب خطبتين يقْعد بَينهمَا " .
2796 - وَفِي رِوَايَة : " يخْطب قَائِما ثمَّ يقْعد ، ثمَّ يقوم ، كَمَا يَفْعَلُونَ الْآن " مُتَّفق عَلَيْهِ .

(2/795)

2797 - وَعَن جَابر بن سَمُرَة قَالَ : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يخْطب قَائِما ثمَّ يجلس ثمَّ يقوم ، فيخطب قَائِما ، فَمن نبأك أَنه كَانَ يخْطب جَالِسا فقد كذب . فقد ، وَالله ، صليت مَعَه أَكثر من ألفي صَلَاة " رَوَاهُ مُسلم . يَعْنِي ألفي صَلَاة ، غير الْجُمُعَة .
2798 - وَفِي رِوَايَة لَهُ : " يقْرَأ الْقُرْآن ، وَيذكر النَّاس " .
2799 - وَفِي رِوَايَة لأبي دَاوُد ، وَالنَّسَائِيّ بِإِسْنَاد صَحِيح : " يخْطب قَائِما ، ثمَّ يقْعد قعدة ، لَا يتَكَلَّم " .
(بَاب اسْتِحْبَاب اعْتِمَاد الْخَطِيب عَلَى قَوس ، أَو سيف ، أَو عَصا ، أَو نَحْوهَا يَجعله فِي يَده الْيُسْرَى)
2800 - عَن الحكم بن حزن رَضِيَ اللَّهُ عَنْه ، قَالَ : وفدت إِلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سَابِع سَبْعَة ، أَو تَاسِع تِسْعَة ، فَدَخَلْنَا عَلَيْهِ ، فَقُلْنَا : يَا رَسُول الله ، زرناك فَادع الله لنا بِخَير . فَأمر لنا بِشَيْء من التَّمْر ، والشأن إِذْ ذَاك دون ، فَأَقَمْنَا بهَا أَيَّامًا شَهِدنَا فِيهَا

(2/796)

الْجُمُعَة مَعَ [ 118 / ب ] رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَامَ متوكأ عَلَى عَصا ، أَو قَوس ، فَحَمدَ الله وَأَثْنَى عَلَيْهِ ؛ كَلِمَات خفيفات ، طَيّبَات مباركات ثمَّ قَالَ : " أَيهَا النَّاس ، إِنَّكُم لن تُطِيقُوا ، أَو لن تَفعلُوا كل مَا أمرْتُم بِهِ ، وَلَكِن سددوا ، وَأَبْشِرُوا " رَوَاهُ أَبُو دَاوُد وَغَيره ، بأسانيد حَسَنَة .
3 (فصل فِي ضعيفه)
2801 - مِنْهُ ، عَن سعد الْقرظ : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا خطب فِي الْحَرْب خطب عَلَى قَوس ، وَإِذا خطب فِي الْجُمُعَة خطب عَلَى عَصا " رَوَاهُ ابْن ماجة ، وَالْبَيْهَقِيّ بِإِسْنَاد ضَعِيف .
(بَاب صفة الْخطْبَة ، وتقصيرها ، وَصفَة الْخَطِيب)
2802 - فِيهِ ، حَدِيث الحكم فِي الْبَاب قبله .
2803 - وَحَدِيث جَابر بن سَمُرَة فِي الْبَاب قبله .
2804 - وَعَن جَابر بن سَمُرَة رَضِيَ اللَّهُ عَنْهما ، قَالَ : " كنت أُصَلِّي مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَكَانَت صلَاته قصدا وخطبته قصدا " رَوَاهُ مُسلم .

(2/797)

2805 - وَفِي رِوَايَة لأبي دَاوُد بِإِسْنَاد صَحِيح : " كَانَ لَا يُطِيل الموعظة يَوْم الْجُمُعَة ، إِنَّمَا هن كَلِمَات يسيرات " .
2806 - وَعَن أبي وَائِل ، قَالَ : خَطَبنَا عمار ، فأوجز وأبلغ ، فَلَمَّا نزل قُلْنَا : يَا أَبَا الْيَقظَان ، لقد أبلغت وأوجزت ، فَلَو كنت تنفست ؟ فَقَالَ [ 106 / أ ] : إِنِّي سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " إِن طول صَلَاة الرجل ، وَقصر خطبَته مَئِنة من فقهه . فأطيلوا الصَّلَاة وأقصروا الْخطْبَة ، وَإِن من الْبَيَان سحرًا " رَوَاهُ مُسلم .
2807 - وَفِي رِوَايَة لأبي دَاوُد ، قَالَ : " أمرنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِإِقْصَارِ الْخطب " .
2808 - وَعَن جَابر بن عبد الله رَضِيَ اللَّهُ عَنْهما ، قَالَ : كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا خطب احْمَرَّتْ عَيناهُ ، وَعلا صَوته ، وَاشْتَدَّ غَضَبه ، حَتَّى كَأَنَّهُ مُنْذر جَيش ، يَقُول : صبحكم ، ومساكم ، وَيَقُول : " بعثت أَنا والساعة كهاتين " ويقرن بَين أصبعيه السبابَة وَالْوُسْطَى ، وَيَقُول : " أما بعد ، فَإِن خير الحَدِيث كتاب الله ، وَخير الْهَدْي ، هدي مُحَمَّد ، وَشر الْأُمُور محدثاتها ، وكل بِدعَة ضَلَالَة " ثمَّ يَقُول : " أَنا أولَى بِكُل مُؤمن من نَفسه ، من ترك مَالا فلأهله ، وَمن ترك دينا أَو ضيَاعًا فَإِلَيَّ وَعلي " رَوَاهُ مُسلم [ 119 / أ ] .

(2/798)

2809 - وَفِي رِوَايَة لَهُ : " كَانَت خطْبَة النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَوْم الْجُمُعَة ، يحمد الله ويثني عَلَيْهِ ، ثمَّ يَقُول عَلَى إِثْر ذَلِك ، وَقد علا صَوته " .
2810 - وَفِي رِوَايَة : كَانَ يحمد الله ويثني عَلَيْهِ بِمَا هُوَ أَهله ، ثمَّ يَقُول : " من يهده الله فَلَا مضل لَهُ ، وَمن يضلل فَلَا هادي لَهُ " .
2811 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، أَن ضِمادا قدم مَكَّة ، وَكَانَ يرقي من هَذِه الرّيح ، فَسمع سُفَهَاء من أهل مَكَّة يَقُولُونَ : إِن مُحَمَّدًا مَجْنُون ! فَقَالَ : لَو أَنِّي رَأَيْت هَذَا الرجل لَعَلَّ الله يشفيه عَلَى يَدي ! فَلَقِيَهُ فَقَالَ : يَا مُحَمَّد ، إِنِّي أرقي من هَذِه الرّيح ، وَإِن الله يشفي عَلَى يَدي من يَشَاء ، فَهَل لَك ؟ فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن الْحَمد لله ، نحمده ونستعينه ، من يهده الله فَلَا مضل لَهُ ، وَمن يضلل فَلَا هادي لَهُ ، وَأشْهد أَن لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ ، وَأَن مُحَمَّدًا عَبده وَرَسُوله . أما بعد " فَقَالَ : أعد عَلّي كلماتك هَؤُلَاءِ ، فأعادهن عَلَيْهِ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ثَلَاث مَرَّات . فَقَالَ : لقد سَمِعت قَول الكهنة ، وَقَول السَّحَرَة ، وَقَول الشُّعَرَاء ، فَمَا سَمِعت مثل كلماتك هَؤُلَاءِ ، وَلَقَد بلغن ناعوس الْبَحْر . هَات يدك أُبَايِعك عَلَى الْإِسْلَام ، فَبَايعهُ . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " وَعَلَى قَوْمك ؟ " قَالَ : وَعَلَى قومِي [ 106 / ب ] . فَبعث رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سَرِيَّة ، فَمروا بقَوْمه ، فَقَالَ صَاحب السّريَّة للجيش : هَل أصبْتُم من هَؤُلَاءِ شَيْئا ؟ فَقَالَ رجل من الْقَوْم : أصبت مِنْهُم مطهرة . فَقَالَ : ردوهَا ، فَإِن هَؤُلَاءِ قوم ضماد . رَوَاهُ مُسلم . الرّيح هُنَا : الْجُنُون . وناعوس الْبَحْر : بالنُّون وَالْعين - رَوَى : قَامُوس - بِالْقَافِ وَالْمِيم - وَرَوَى : قاعوس ، بِالْقَافِ وَالْعين ، وَهُوَ وَسطه ولجته ، وَقيل : قَعْره . قَوْله : هَات ، بِكَسْر التَّاء .

(2/799)

2812 - وَعَن عدي بن حَاتِم رَضِيَ اللَّهُ عَنْه ، أَن رجلا خطب عِنْد النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : من يطع الله وَرَسُوله فقد رشد ، وَمن يعصهما فقد غَوى . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " بئس الْخَطِيب أَنْت . قل : وَمن يعْص الله وَرَسُوله " رَوَاهُ مُسلم [ 119 / أ ] .
(بَاب وجوب الْقِرَاءَة فِي خطْبَة الْجُمُعَة)
2813 - فِيهِ ، حَدِيث جَابر بن سَمُرَة السَّابِق .
2814 - وَعَن يعْلى بن امية رَضِيَ اللَّهُ عَنْه ، أَنه سمع النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقْرَأ عَلَى الْمِنْبَر { وَنَادَوْا يَا مَالك } مُتَّفق عَلَيْهِ .
2815 - وَعَن أم هِشَام بنت حَارِثَة بن النُّعْمَان ، رَضِيَ اللَّهُ عَنْها ، قَالَت : " مَا حفظت (ق) إِلَّا من فِي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يخْطب بهَا كل جُمُعَة " رَوَاهُ مُسلم .
2816 - وَسبق فِي كتاب " سُجُود الْقُرْآن " حَدِيث أبي سعيد فِي قِرَاءَة (ص) عَلَى الْمِنْبَر .
2817 - وَحَدِيث قِرَاءَة عمر رَضِيَ اللَّهُ عَنْه (النَّحْل) عَلَى الْمِنْبَر وَسُجُوده .

(2/800)

(بَاب الصَّلَاة عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي الْخطْبَة ، وَالدُّعَاء للْمُؤْمِنين ، والشهادتين)
2818 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " مَا جلس قوم مَجْلِسا لم يذكرُوا الله تَعَالَى فِيهِ ، وَلم يصلوا عَلَى نَبِيّهم فِيهِ ، إِلَّا كَانَ عَلَيْهِم ترة ، فَإِن شَاءَ عذبهم ، وَإِن شَاءَ غفر لَهُم " رَوَاهُ التِّرْمِذِيّ .
2819 - وَقَالَ : " حَدِيث حسن " . ترة - بِكَسْر التَّاء الْمُثَنَّاة فَوق وَتَخْفِيف الرَّاء - قيل : مَعْنَاهُ نقص . وَقيل : تبعه وَقيل : حسرة .
2820 - وَعنهُ [ 107 / أ ] عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " كل خطْبَة لَيْسَ فِيهَا تشهد فَهِيَ كَالْيَدِ الجذماء " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ ،
2821 - وَقَالَ : " حَدِيث حسن " .

(2/801)

2822 - وَعَن عمَارَة بن رؤيبة رَضِيَ اللَّهُ عَنْه ، أَنه رَأَى بشر بن مَرْوَان عَلَى الْمِنْبَر رَافعا يَدَيْهِ ، فَقَالَ : " قبَّح الله هَاتين الْيَدَيْنِ ، لقد رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مَا يزِيد عَلَى أَن يَقُول بِيَدِهِ هَكَذَا ، وَأَشَارَ بِأُصْبُعِهِ المسبِّحة " رَوَاهُ مُسلم .
2823 - وَفِي رِوَايَة أبي دَاوُد بِإِسْنَاد الصَّحِيح : " أَنه رَأَى بشر بن مَرْوَان وَهُوَ يَدْعُو فِي يَوْم جُمُعَة " .
2824 - وَفِي رِوَايَة للبيهقي صَحِيحَة : " أَنه رَآهُ يَوْم الْجُمُعَة يرفع يَدَيْهِ فِي الدُّعَاء وَهُوَ عَلَى الْمِنْبَر ، فَقَالَ : انْظُرُوا إِلَى هَذَا ، وَشَتمه " وَذكر الحَدِيث .
2825 - وَثَبت فِي " الصَّحِيحَيْنِ " : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ دَعَا عَلَى الْمِنْبَر بالاستسقاء فِي خطْبَة الْجُمُعَة " .
2826 - قَالَ الْبَيْهَقِيّ : " وروينا عَن الزُّهْرِيّ قَالَ : كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا خطب يَوْم الْجُمُعَة دَعَا فَأَشَارَ بِأُصْبُعِهِ ، وأمَّن النَّاس " .
2827 - قَالَ : " وَرَوَاهُ قُرَّة بن عبد الرَّحْمَن ، عَن أبي سَلمَة ، عَن أبي هُرَيْرَة فوصله ، وَلَا يَصح " [ 120 / أ ] .

(2/802)

(بَاب جَوَاز كَلَام الإِمَام فِي خطبَته)
2828 - عَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ : دخل رجل يَوْم الْجُمُعَة ، وَالنَّبِيّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يخْطب ، فَقَالَ : " صليت ؟ " قَالَ : لَا . قَالَ : " قُم ، فصل رَكْعَتَيْنِ " مُتَّفق عَلَيْهِ .
2829 - وَفِي رِوَايَة لمُسلم : جَاءَ سُليْك الْغَطَفَانِي يَوْم الْجُمُعَة ، وَرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يخْطب ، فَجَلَسَ . فَقَالَ لَهُ : " يَا سُليْك ، قُم فاركع رَكْعَتَيْنِ ، وتجوَّز فيهمَا " ثمَّ قَالَ : " إِذا جَاءَ أحدكُم يَوْم الْجُمُعَة وَالْإِمَام يخْطب ، فليركع رَكْعَتَيْنِ ، وليتجوَّز فيهمَا " .
2830 - وَعَن أبي رِفَاعَة تَمِيم بن أسيد ، بِفَتْح الْهمزَة وَضمّهَا ، الْعَدوي ، رَضِيَ اللَّهُ عَنْه ، قَالَ : " انْتَهَيْت إِلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَهُوَ يخْطب . فَقلت : يَا رَسُول الله ، رجل غَرِيب جَاءَ يسْأَل عَن دينه ، لَا يدْرِي مَا دينه ؟ فَأقبل عليَّ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَترك خطبَته حَتَّى انْتَهَى إليَّ ، فأتُي بكرسي فَقعدَ عَلَيْهِ ، وَجعل يعلمني مِمَّا علمه الله ، ثمَّ أَتَى خطبَته فَأَتَى آخرهَا " رَوَاهُ مُسلم .
2831 - وَعَن بُرَيْدَة رَضِيَ اللَّهُ عَنْه ، قَالَ : " خَطَبنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَأقبل الْحسن وَالْحُسَيْن رَضِيَ اللَّهُ عَنْهما ، عَلَيْهِمَا قَمِيصَانِ أَحْمَرَانِ يَعْثرَانِ وَيقومَانِ ، فَنزل فَأَخذهُمَا [ 107 / ب ] فَصَعدَ بهما ، ثمَّ قَالَ : " صدق الله { أَنما أَمْوَالكُم وَأَوْلَادكُمْ فتْنَة } رَأَيْت هذَيْن فَلم أَصْبِر " ثمَّ أَخذ فِي الْخطْبَة . رَوَاهُ الثَّلَاثَة .

(2/803)

2832 - قَالَ التِّرْمِذِيّ : " حسن " . وَهُوَ عَلَى شَرط مُسلم .
(بَاب الْإِنْصَات للْإِمَام وَهُوَ يخْطب)
2833 - فِيهِ ، حَدِيث أبي هُرَيْرَة السَّابِق فِي بَاب " بَيَان أَن الْغسْل لَيْسَ بِوَاجِب " .
2834 - وَحَدِيث سلمَان فِي الْبَاب بعده .
2835 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا قلت لصاحبك يَوْم الْجُمُعَة أنصت ، وَالْإِمَام يخْطب فقد لغوت " مُتَّفق عَلَيْهِ .
2836 - وَعَن عبد الله بن عَمْرو بن العَاصِي رَضِيَ اللَّهُ عَنْهما ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " يحضر الْجُمُعَة ثَلَاثَة نفر : رجل حضرها يَلْغُو فَهُوَ حَظه مِنْهَا ، وَرجل حضرها وَيَدْعُو ، فَهُوَ رجل دَعَا الله عَزَّ وَجَلَّ إِن شَاءَ أعطَاهُ وَإِن شَاءَ مَنعه ، وَرجل حضرها بإنصات وَسُكُون ، وَلم يتخط رَقَبَة مُسلم ، وَلم يؤذ أحدا ، فَهِيَ كَفَّارَة إِلَى الْجُمُعَة الَّتِي تَلِيهَا ، وَزِيَادَة ثَلَاثَة أَيَّام " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح [ 120 / أ ] .
2837 - وَعَن أبي ذَر رَضِيَ اللَّهُ عَنْه قَالَ : " دخلت الْمَسْجِد يَوْم الْجُمُعَة وَالنَّبِيّ

(2/804)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يخْطب فَجَلَست قَرِيبا من أبيّ بن كَعْب فَقَرَأَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سُورَة (بَرَاءَة) فَقلت لأبيّ : مَتى نزلت هَذِه السُّورَة ؟ فحصر وَلم يكلمني . فَلَمَّا صَلَّى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صلَاته ، قلت لأبيّ : إِنِّي سَأَلتك فنجهتني وَلم تكلمني ! فَقَالَ : مَا لَك من صَلَاتك إِلَّا مَا لغوت . فَذَهَبت إِلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقلت : يَا نَبِي الله ، كنت بِجنب أُبيّ وَأَنت تقْرَأ (بَرَاءَة) فَسَأَلته مَتى أنزلت هَذِه السُّورَة ؟ فنجهني وَلم يكلمني ، ثمَّ قَالَ : مَا لَك من صَلَاتك إِلَّا مَا لغوت . فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " صدق أُبيّ " رَوَاهُ الْبَيْهَقِيّ فِي " السّنَن الْكَبِير " .
2838 - وَقَالَ فِي " الْمعرفَة " : " إِسْنَاده صَحِيح " .
2839 - قَالَ : " وَرُوِيَ عَن أبي الدَّرْدَاء وأُبيّ ، وَرَوَى عَن جَابر أَن الْقِصَّة جرت بَين ابْن مَسْعُود وأُبيّ " وأصحها الأول . قَوْله : حصر ، بِفَتْح الْحَاء ، وَكسر الصَّاد ، أَي امْتنع من كَلَامي كَارِهًا لَهُ . وَقَوله : نجهتني ، بنُون ، ثمَّ جِيم ، أَي انتهرتني وكففتني [ 108 / أ ] .
2840 - وَعَن مَالك بن أبي عَامر ، أَن عُثْمَان بن عَفَّان رَضِيَ اللَّهُ عَنْه ، كَانَ يَقُول فِي خطبَته - قلّ مَا يدَع ذَلِك - : " إِذا قَامَ الإِمَام يخْطب يَوْم الْجُمُعَة فَاسْتَمعُوا لَهُ وأنصتوا ، فَإِن للمنصت الَّذِي لَا يسمع من الْحَظ مثل مَا للسامع المنصت ، فَإِذا قَامَت الصَّلَاة فاعدلوا الصُّفُوف ، وحاذوا بالمناكب ، فَإِن اعْتِدَال الصُّفُوف من تَمام الصَّلَاة . ثمَّ لَا يكبِّر حَتَّى تَأتيه رجال قد وكَّلهم بتسوية الصُّفُوف فيخبرونه أَن

(2/805)

قد اسْتَوَت ، فيكبِّر " صَحِيح ، رَوَاهُ مَالك فِي " الْمُوَطَّأ " بِإِسْنَادِهِ الصَّحِيح .
(بَاب الْإِشَارَة بِالسُّكُوتِ إِلَى من تكلم)
2841 - عَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ : دخل رجل الْمَسْجِد وَرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى الْمِنْبَر يَوْم الْجُمُعَة : فَقَالَ : يَا رَسُول الله ، مَتى السَّاعَة ؟ فَأَشَارَ إِلَيْهِ النَّاس أَن اسْكُتْ . فَسَأَلَهُ ثَلَاث مَرَّات ، كل ذَلِك يشيرون إِلَيْهِ ، أَن اسْكُتْ ، فَقَالَ لَهُ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عِنْد الثَّالِثَة : " وَيحك مَاذَا أَعدَدْت لَهَا ؟ " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد صَحِيح [ 121 / أ ] .
(بَاب إِبَاحَة الْكَلَام للْحَاجة وَالْإِمَام يخْطب)
2842 - فِيهِ حَدِيث أنس فِي الْبَاب قبله .
2843 - وَحَدِيث أبي رِفَاعَة السَّابِق فِي بَاب " كَلَام الْخَطِيب " .
2844 - وَعَن أنس ، بَيْنَمَا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يخْطب فِي يَوْم الْجُمُعَة ، قَامَ أَعْرَابِي فَقَالَ : يَا رَسُول الله ، هلك المَال وجاع الْعِيَال ، فَادع الله لنا ، فَرفع يَدَيْهِ . وَذكر حَدِيث الاسْتِسْقَاء . مُتَّفق عَلَيْهِ .

(2/806)

3 (فصل فِي ضَعِيف يتَعَلَّق بالأبواب السَّابِقَة)
2845 - مِنْهُ ، حَدِيث أنس : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ينزل من الْمِنْبَر فَيعرض لَهُ الرجل فيكلمه فَيقوم مَعَه حَتَّى يقْضِي حَاجته ، ثمَّ يتَقَدَّم إِلَى مُصَلَّاهُ فَيصَلي " رَوَاهُ الثَّلَاثَة . وَضَعفه البُخَارِيّ ، وَأَبُو دَاوُد ، وَالْبَيْهَقِيّ وَآخَرُونَ .
2846 - وَنقل التِّرْمِذِيّ أَن البُخَارِيّ قَالَ : " هُوَ وهم " .
2847 - وَعَن عبد الرَّحْمَن بن عبد الله بن كَعْب ، أَن الرَّهْط الَّذين بَعثهمْ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِلَى ابْن أبي الْحقيق بِخَيْبَر ليقتلوه ، فَقَتَلُوهُ ، فقدموا عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَهُوَ قَائِم عَلَى الْمِنْبَر يَوْم الْجُمُعَة ، فَقَالَ حِين رَآهُمْ : " أفلحت الْوُجُوه " قَالُوا : أَفْلح وَجهك يَا رَسُول الله . قَالَ : " أقتلتموه ؟ " قَالُوا : نعم . وَذكر الحَدِيث .
2848 - قَالَ الْبَيْهَقِيّ : " هَذَا [ 108 / ب ] مُرْسل جيد ، والقصة مَشْهُورَة عِنْد أهل الْمَغَازِي " .

(2/807)

(بَاب أَمر الدَّاخِل وَالْإِمَام يخْطب أَن يُصَلِّي رَكْعَتَيْنِ ، وَالنَّهْي عَن الصَّلَاة حَال الْخطْبَة)
2849 - فِيهِ حَدِيث جَابر السَّابِق فِي بَاب " كَلَام الإِمَام فِي خطبَته " .
2850 - وَالْأَحَادِيث السَّابِقَة فِي الْإِنْصَات وَالِاسْتِمَاع ، وَهِي متضمنة لترك الصَّلَاة .
2851 - وَعَن ثَعْلَبَة بن أبي مَالك الْقرظِيّ : " أَنهم كَانُوا فِي زمن عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه ، يصلونَ يَوْم الْجُمُعَة حَتَّى يخرج عمر ، فَإِذا خرج وَجلسَ عَلَى الْمِنْبَر وأذَن الْمُؤَذّن ، جلسنا نتحدث حَتَّى إِذا سكت الْمُؤَذّن وَقَامَ عمر سكتنا فَلم يتَكَلَّم أحد " صَحِيح ، رَوَاهُ " الْمُوَطَّأ " .
2852 - وَرَوَى الشَّافِعِي فِي " الْأُم " بِإِسْنَادَيْنِ صَحِيحَيْنِ عَن ثَعْلَبَة قَالَ : " قعُود الإِمَام يقطع السبحة ، وَكَلَامه يقطع الْكَلَام ، [ 121 / ب ] وَأَنَّهُمْ كَانَ يتحدثون يَوْم الْجُمُعَة ، وَعمر بن الْخطاب جَالس عَلَى الْمِنْبَر ، فَإِذا سكت الْمُؤَذّن قَامَ عمر فَلم يتَكَلَّم أحد ، حَتَّى يقْضِي الْخطْبَتَيْنِ ، فَإِذا قَامَت الصَّلَاة وَنزل عمر تكلمُوا " . السبحة ، النَّافِلَة .

(2/808)

2853 - وثعلبة هَذَا صَحَابِيّ رَضِيَ اللَّهُ عَنْه .
2854 - وَرَوَى بَعضهم عَن أبي هُرَيْرَة ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " خُرُوج الإِمَام يَوْم الْجُمُعَة يقطع الصَّلَاة ، وَكَلَامه يقطع الْكَلَام " .
2855 - قَالَ الْبَيْهَقِيّ : " هَذَا خطأ فَاحش ، إِنَّمَا هَذَا من كَلَام الزُّهْرِيّ ، وَمن كَلَام ثَعْلَبَة كَمَا سبق " .
(بَاب الْجُمُعَة رَكْعَتَانِ وَمَا يُقرأ فيهمَا)
أجمع الْمُسلمُونَ عَلَى كَونهَا رَكْعَتَيْنِ يُجهر فيهمَا .
2856 - وَعَن عبد الرَّحْمَن بن أبي لَيْلَى ، عَن عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه

(2/809)

قَالَ : " صَلَاة الْجُمُعَة رَكْعَتَانِ ، وَصَلَاة الْفطر رَكْعَتَانِ ، وَصَلَاة الْأَضْحَى رَكْعَتَانِ ، وَصَلَاة السّفر رَكْعَتَانِ ، تمامٌ غير قصْر عَلَى لِسَان نَبِيكُم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " رَوَاهُ النَّسَائِيّ ، وَابْن مَاجَه ، وَالْبَيْهَقِيّ .
2857 - قَالَ النَّسَائِيّ : " لم يسمع ابْن أبي لَيْلَى من عمر " .
2858 - وَوَقع فِي رِوَايَة صَحِيحَة للبيهقي ، عَن ابْن أبي لَيْلَى ، عَن كَعْب بن عجْرَة ، عَن عمر . لَكِن لَيْسَ فِي هَذِه الرِّوَايَة قَوْله : " عَلَى لِسَان نَبِيكُم " .
2859 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يقْرَأ فِي صَلَاة الْفجْر يَوْم الْجُمُعَة { الم تَنْزِيل } السَّجْدَة و { هَل أَتَى عَلَى الْإِنْسَان حِين من الدَّهْر } وَأَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يقْرَأ فِي صَلَاة الْجُمُعَة سُورَة (الْجُمُعَة) و (الْمُنَافِقين) " رَوَاهُ مُسلم .
2860 - وَعَن أبي هُرَيْرَة مثله . رَوَاهُ مُسلم [ 109 / أ ] .
2861 - وَعَن النُّعْمَان بن بشير رَضِيَ اللَّهُ عَنْهما ، قَالَ : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقْرَأ فِي الْعِيدَيْنِ ، وَفِي الْجُمُعَة { سبح اسْم رَبك الْأَعْلَى } ، و { هَل أَتَاك حَدِيث الغاشية } ، قَالَ : وَإِذا اجْتمع الْعِيد وَالْجُمُعَة فِي يَوْم وَاحِد ، يقْرَأ بهما أَيْضا فِي الصَّلَاتَيْنِ " رَوَاهُ مُسلم .

(2/810)

(بَاب من أدْرك مَعَ الإِمَام رَكْعَة من الْجُمُعَة أدْركهَا ، وَإِلَّا فَلَا)
2862 - عَن أبي هُرَيْرَة ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من أدْرك رَكْعَة من الصَّلَاة فقد أدْرك الصَّلَاة " مُتَّفق عَلَيْهِ .
2863 - وَسبق بَيَان ضَعِيف هَذَا الْبَاب فِي كتاب " الْجَمَاعَة " [ 122 / أ ] .
(بَاب سنة الْجُمُعَة بعْدهَا)
2864 - عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُصَلِّي بعد الْجُمُعَة رَكْعَتَيْنِ فِي بَيته " مُتَّفق عَلَيْهِ .
2865 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا صَلَّى أحدكُم الْجُمُعَة فَليصل بعْدهَا أَرْبعا " رَوَاهُ مُسلم .
2866 - وَفِي رِوَايَة لَهُ : " من كَانَ مِنْكُم مُصَليا بعد الْجُمُعَة فَليصل أَرْبعا " .
2867 - وَعَن عَطاء ، أَنه : " رَأَى ابْن عمر يُصَلِّي بعد الْجُمُعَة فينماز عَن مُصَلَّاهُ الَّذِي صَلَّى فِيهِ الْجُمُعَة قَلِيلا غير كثير ، فيركع رَكْعَتَيْنِ ، ثمَّ يمشي أنفس من ذَلِك فيركع أَربع رَكْعَات " . قيل لعطاء : كم رَأَيْت ابْن عمر يصنع ذَلِك ؟ مرَارًا .

(2/811)

رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .
2868 - وَفِي رِوَايَة لَهُ بِإِسْنَاد صَحِيح ، قَالَ : " كَانَ ابْن عمر إِذا كَانَ بِمَكَّة فَصَلى الْجُمُعَة تقدم فَصَلى رَكْعَتَيْنِ ، ثمَّ تقدم فَصَلى أَرْبعا ، وَإِذا كَانَ بِالْمَدِينَةِ صَلَّى الْجُمُعَة ، ثمَّ رَجَعَ إِلَى بَيته فَصَلى رَكْعَتَيْنِ ، وَلم يصل فِي الْمَسْجِد . فَقيل لَهُ ، فَقَالَ : كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يفعل ذَلِك " .
2869 - وَعَن أبي عبد الرَّحْمَن السّلمِيّ التَّابِعِيّ ، قَالَ : " علمنَا ابْن مَسْعُود أَن نصلي بعد الْجُمُعَة أَرْبعا ، ثمَّ قدم عَلّي رَضِيَ اللَّهُ عَنْه فَعلمنَا أَن نصلي سِتا " .
(بَاب الصَّلَاة قبل الْجُمُعَة)
2870 - فِيهِ حَدِيث : " بَين كل أذانين صَلَاة " وَالْقِيَاس عَلَى الظّهْر .
2871 - وَعَن نَافِع ، قَالَ : " كَانَ ابْن عمر يُطِيل الصَّلَاة قبل الْجُمُعَة ، وَيُصلي

(2/812)

بعْدهَا رَكْعَتَيْنِ فِي بَيته ، وَيحدث أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يفعل ذَلِك " صَحِيح ، رَوَاهُ أَبُو دَاوُد بِإِسْنَاد عَلَى شَرط البُخَارِيّ .
3 (فصل فِي ضعيفه)
2872 - عَن بَقِيَّة بن الْوَلِيد ، عَن مُبشر بن عبيد ، عَن حجاج بن أَرْطَاة ، عَن عَطِيَّة الْعَوْفِيّ [ 109 / ب ] ، عَن ابْن عَبَّاس : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي قبل الْجُمُعَة أَرْبعا ، لَا يفصلهن " رَوَاهُ ابْن مَاجَه . وَهُوَ حَدِيث بَاطِل اجْتمع فِيهِ هَؤُلَاءِ الْأَرْبَعَة ، وهم ضعفاء ، ومبشر وضّاع صَاحب أباطيل .
(بَاب الْأَذْكَار بعد الْجُمُعَة ، وَفِي يَوْمهَا وليلتها وَنَحْوهَا)
قَالَ الله تَعَالَى : { فَإِذا قضيت الصَّلَاة فَانْتَشرُوا فِي الأَرْض وابتغوا من فضل الله واذْكُرُوا الله كثيرا لَعَلَّكُمْ تفلحون } [ 122 / ب ] .
2873 - وَعَن أَوْس بن أَوْس رَضِيَ اللَّهُ عَنْه ، قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن من

(2/813)

أفضل أيامكم يَوْم الْجُمُعَة ، فَأَكْثرُوا عليَّ من الصَّلَاة فِيهِ ، فَإِن صَلَاتكُمْ معروضة عليَّ " فَقَالُوا : يَا رَسُول الله ، وَكَيف تعرض صَلَاتنَا عَلَيْك وَقد أرمْت ؟ يَقُول : بليت ، قَالَ : " إِن الله حرم عَلَى الأَرْض أجساد الْأَنْبِيَاء " رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيّ بِإِسْنَاد صَحِيح .
2874 - وَعَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أَكْثرُوا الصَّلَاة عليَّ يَوْم الْجُمُعَة ، وَلَيْلَة الْجُمُعَة ، فَمن صَلَّى عليَّ صَلَاة صَلَّى الله عَلَيْهِ عشرا " رَوَاهُ الْبَيْهَقِيّ .
3 (فصل فِي ضعيفه)
2875 - مِنْهُ ، عَن عمر وَابْنه ،
2876 - وَأبي سعيد ، أَحَادِيث مَرْفُوعَة فِي فضل قِرَاءَة (الْكَهْف) يَوْم الْجُمُعَة .

(2/814)

2877 - وَرَوَى الْبَيْهَقِيّ حَدِيث أبي سعيد مَرْفُوعا وموقوفاً .
(بَاب من زُحم عَن السُّجُود)
2878 - عَن عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه ، قَالَ : " إِذا اشْتَدَّ الزحام فليسجد أحدكُم عَلَى ظهر أَخِيه " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد صَحِيح .
(بَاب)
2879 - عَن سهل بن سعد السَّاعِدِيّ ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن لكم فِي كل جُمُعَة

(2/815)

حجَّة وَعمرَة ، فالحجة التهجير للْجُمُعَة ، وَالْعمْرَة انْتِظَار الْعَصْر بعد الْجُمُعَة " رَوَاهُ الْبَيْهَقِيّ وَضَعفه . التهجير : التبكير . وَالله أعلم .
(بَاب إِذا صَادف يَوْم الْجُمُعَة يَوْم عيد)
2880 - عَن زيد بن أَرقم رَضِيَ اللَّهُ عَنْه ، قَالَ : شهِدت مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عيدين اجْتمعَا ، فَصَلى الْعِيد ، ثمَّ رخَّص فِي الْجُمُعَة ، فَقَالَ : " من شَاءَ أَن يُصَلِّي فَليصل " رَوَاهُ أَبُو دَاوُد [ 110 / أ ] ، وَالنَّسَائِيّ بِإِسْنَاد حسن .
2881 - وَعَن عَطاء ، قَالَ : " صَلَّى ابْن الزبير فِي يَوْم عيد ، يَوْم جُمُعَة أول

(2/816)

النَّهَار ، ثمَّ رحنا إِلَى الْجُمُعَة ، فَلم يخرج إِلَيْنَا ، فصلينا وحداناً . وَكَانَ ابْن عَبَّاس بِالطَّائِف فَلَمَّا قدم ذكرنَا ذَلِك لَهُ ، فَقَالَ : أصَاب السُّنّة " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد عَلَى شَرط مُسلم .
2882 - وَعَن عُثْمَان بن عَفَّان رَضِيَ اللَّهُ عَنْه ، أَنه خطب يَوْم عيد ، فَقَالَ : " يَا أَيهَا النَّاس ، إِن هَذَا يَوْم قد اجْتمع لكم فِيهِ عيدَان ، فَمن أحب أَن ينْتَظر الْجُمُعَة من أهل العوالي فلينتظر ، وَمن أحب أَن يرجع فقد أَذِنت لَهُ " رَوَاهُ البُخَارِيّ ، فِي جملَة حَدِيث طَوِيل [ 123 / أ ] .

(2/817)

صفحة فارغة

(2/818)


(خلاصة الأحكام - كتاب صَلَاة الْعِيد)
2883 - عَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ : قدم رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الْمَدِينَة وَلَهُم يَوْمَانِ يَلْعَبُونَ فيهمَا ، فَقَالَ : " مَا هَذَانِ اليومان ؟ " قَالُوا : كُنَّا نلعب فيهمَا فِي الْجَاهِلِيَّة . فَقَالَ : " إِن الله عَزَّ وَجَلَّ قد أبدلكم بهما خيرا مِنْهُمَا : يَوْم الْأَضْحَى ، وَيَوْم الْفطر " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ وَغَيرهمَا بأسانيد صَحِيحَة .
(بَاب الْغسْل للعيد)
2884 - عَن نَافِع : " أَن ابْن عمر كَانَ يغْتَسل يَوْم الْفطر قبل أَن يَغْدُو " صَحِيح ، فِي " الْمُوَطَّأ " .
3 (فصل فِي ضعيفه)
2885 - عَن ابْن عَبَّاس : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يغْتَسل يَوْم الْعِيدَيْنِ " .

(2/819)

2886 - وَعَن الْفَاكِه بن سعد ، الصَّحَابِيّ مثله . رَوَاهُمَا ابْن مَاجَه ضعيفان .
2887 - وَعَن عَلّي ، مَوْقُوف ضَعِيف .
(بَاب اسْتِحْبَاب الزِّينَة يَوْم الْعِيد)
2888 - فِيهِ ، حَدِيث ابْن عمر فِي حلَّة الاستبرق السَّابِق فِي بَاب " الطّيب يَوْم الْجُمُعَة " .
2889 - وَعَن جَابر : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يلبس برده الْأَحْمَر فِي الْعِيدَيْنِ ، وَالْجُمُعَة " رَوَاهُ ابْن خُزَيْمَة ، وَالْبَيْهَقِيّ ، وَإِسْنَاده ضَعِيف .

(2/820)

2890 - وَفِي حَدِيث ضَعِيف رَوَاهُ الشَّافِعِي وَغَيره ، أَنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يلبس فِي الْعِيدَيْنِ برد حبرَة .
(بَاب الْمَشْي إِلَى الْعِيدَيْنِ من غير ركُوب)
2891 - فِيهِ الحَدِيث السَّابِق فِي كتاب " الْجَمَاعَة " : " إِذا أتيتم الصَّلَاة فأتوها وَأَنْتُم تمشون ، وَعَلَيْكُم السكينَة " .
2892 - وَحَدِيث ، أَوْس بن أَوْس السَّابِق فِي كتاب " الْجُمُعَة " : " من غسَّل واغتسل ، وَمَشى وَلم [ 110 / ب ] يركب " .
3 (فصل فِي ضعيفه)
2893 - مِنْهُ ، حَدِيث الْحَارِث الْأَعْوَر ، عَن عَلّي : " من السّنة أَن يمشي إِلَى المصلَّى " .
2894 - وَفِي رِوَايَة : " أَن تأتيَ الْعِيد ثمَّ تركب إِذا رجعت " .

(2/821)

2895 - وَفِي رِوَايَة : " من السنّة أَن تخرج إِلَى الْعِيد مَاشِيا ، وَأَن تَأْكُل شَيْئا قبل أَن تخرج " اتَّفقُوا عَلَى ضعفه ، وَأَن الْحَارِث كَذَّاب ،
2896 - إِلَّا التِّرْمِذِيّ فَقَالَ : " حَدِيث حسن " ، وَلَا تقبل دَعْوَاهُ ذَلِك .
2897 - وَمِنْه ، حَدِيث عَن ابْن عمر .
2898 - وَعَن سعد الْقرظِيّ : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَأْتِي الْعِيد مَاشِيا ، وَيرجع مَاشِيا " رَوَاهُمَا ابْن مَاجَه .

(2/822)

2899 - وَعَن أبي رَافع : " كَانَ يَأْتِي الْعِيد مَاشِيا " كلهَا ضَعِيفَة .
2900 - وَعَن الزُّهْرِيّ : " مَا ركب النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي عيد ، وَلَا جَنَازَة " مُرْسل ضَعِيف [ 123 / ب ] .
(بَاب اسْتِحْبَاب الذّهاب إِلَى الْعِيد من طَرِيق ، وَالرُّجُوع فِي آخر ، واستحباب الْخُرُوج إِلَى الْمُصَلى إِن ضَاقَ الْمَسْجِد ، وَلم يكن عذر كمطر أَو غَيره ، ويستخلف من يُصَلِّي فِيهِ بالضعفاء)
2901 - عَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا كَانَ يَوْم عيد خَالف الطَّرِيق " رَوَاهُ البُخَارِيّ .
2902 - وَرَوَاهُ غَيره من رِوَايَة ابْن عمر .

(2/823)

2903 - وَأبي هُرَيْرَة .
2904 - وَسعد الْقرظِيّ .
2905 - وَأبي رَافع بِمَعْنَاهُ .
2906 - وَعَن أبي سعيد رَضِيَ اللَّهُ عَنْه : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يخرج فِي الْفطر والأضحى إِلَى المصلَّى " مُتَّفق عَلَيْهِ .

(2/824)

2907 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه : " أَنهم أَصَابَهُم مطر فِي يَوْم عيد ، فَصَلى بهم النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَاة الْعِيد فِي الْمَسْجِد " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن .
2908 - قَالَ الْحَاكِم : " هُوَ صَحِيح " .
2909 - وَعَن عَلّي رَضِيَ اللَّهُ عَنْه : " أَنه اسْتخْلف أَبَا مَسْعُود الْأنْصَارِيّ ليُصَلِّي بضعفة النَّاس يَوْم الْعِيد فِي الْمَسْجِد " رَوَاهُ الشَّافِعِي بِإِسْنَاد صَحِيح .

(2/825)

(بَاب اسْتِحْبَاب الْأكل يَوْم الْفطر قبل الْخُرُوج ، وَأَن يكون الْمَأْكُول تَمرا ووتراً ، واستحباب الْإِمْسَاك فِي الْأَضْحَى حَتَّى يرجع ، وتعجيل الصَّلَاة فِي الْأَضْحَى ، وتأخيرها فِي الْفطر)
2910 - عَن أنس رَضِيَ اللَّهُ عَنْه : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَا يَغْدُو يَوْم الْفطر حَتَّى يَأْكُل تمرات ، ويأكلهن وترا " رَوَاهُ البُخَارِيّ .
2911 - وَعَن بُرَيْدَة رَضِيَ اللَّهُ عَنْه : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَا يخرج [ 111 / أ ] يَوْم الْفطر حَتَّى يطعم ، وَلَا يطعم يَوْم الْأَضْحَى حَتَّى يُصَلِّي " حَدِيث حسن رَوَاهُ التِّرْمِذِيّ ، وَابْن مَاجَه ، وَالدَّارَقُطْنِيّ ، وَالْحَاكِم بأسانيد صَحِيحَة .
2912 - قَالَ الْحَاكِم : " حَدِيث صَحِيح " .
2913 - وَفِي رِوَايَة الدَّارَقُطْنِيّ : " لَا يَأْكُل يَوْم النَّحْر حَتَّى يرجع فيأكل من أضحيته " .
2914 - وَعَن يزِيد بن خمير ، بِضَم الْخَاء الْمُعْجَمَة ، قَالَ : " خرج عبد الله بن

(2/826)

بسر ، صَاحب النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، مَعَ النَّاس يَوْم عيد فطرٍ أَو أَضْحَى ، فَأنْكر إبطاء الإِمَام ، وَقَالَ : إِن كُنَّا مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قد فَرغْنَا ساعتنا هَذِه ، وَذَلِكَ حِين التَّسْبِيح " رَوَاهُ أَبُو دَاوُد ، وَابْن مَاجَه بِإِسْنَاد صَحِيح عَلَى شَرط مُسلم .
3 (فصل فِي ضعيفه)
2915 - مِنْهُ ، مَا رَوَى الشَّافِعِي ، عَن إِبْرَاهِيم بن مُحَمَّد ، عَن أبي الْحُوَيْرِث ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كتب إِلَى عَمْرو بن حزم ، وَهُوَ بِنَجْرَان : " أَن عجِّل الْأَضْحَى ، وأخِّر الْفطر ، وذكِّر النَّاس " هَذَا مُرْسل وَضَعِيف ، إِبْرَاهِيم ضَعِيف [ 124 / أ ] .
(بَاب خُرُوج النِّسَاء فِي الْعِيد إِذا لم يخف مفْسدَة)
2916 - عَن أم عَطِيَّة رَضِيَ اللَّهُ عَنْها ، قَالَت : " أمرنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن نخرج فِي الْفطر والأضحى ، الْعَوَاتِق ، والحُيّض ، وَذَوَات الْخُدُور ، فَأَما الحُيّض فيعتزلن المصلّى ، ويشهدن الْخَيْر ، ودعوة الْمُسلمين " قلت : يَا رَسُول الله ، إحدانا لَا يكون لَهَا جِلْبَاب ؟ قَالَ : " لتُلبسها أُخْتهَا من جلبابها " مُتَّفق عَلَيْهِ .
2917 - وَفِي رِوَايَة للْبُخَارِيّ : " كُنَّا نؤمر أَن نخرج يَوْم الْعِيد حَتَّى نُخرج الْبكر

(2/827)

من خِدرها ، حَتَّى نُخرج الحُيّض ، فيكنّ خلف النَّاس فيكبِّرن بتكبيرهم ، وَيدعونَ بدعائهم ، يرجون بركَة ذَلِك الْيَوْم وطهرته " .
2918 - وَفِي رِوَايَة لمُسلم : " الحُيّض يكنّ خلف النَّاس يكبِّرن مَعَ النَّاس " . مَعْنَى : " لتُلبسها أُخْتهَا من جلبابها " أَي تعيرها أُخْتهَا فِي الْإِسْلَام جلباباً تَسْتَغْنِي عَنهُ بِغَيْرِهِ ، أَو لعدم خُرُوجهَا بِعُذْر .
3 (فصل فِي ضعيفه)
2919 - مِنْهُ ، عَن ابْن عَبَّاس : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُخرج بَنَاته ونساءه فِي الْعِيدَيْنِ " ضَعِيف ، رَوَاهُ ابْن مَاجَه .
(بَاب لَا يؤذّن للعيد ، وَلَا يُقيم وَلَا يُصَلِّي الإِمَام قبل صَلَاة الْعِيد وَلَا بعْدهَا ، وَبَيَان أَنَّهَا رَكْعَتَانِ جَهرا)
2920 - فِيهِ حَدِيث [ 111 / ب ] عمر السَّابِق فِي " صَلَاة الْجُمُعَة رَكْعَتَانِ " .
2921 - وَعَن ابْن عَبَّاس ، وَجَابِر بن عبد الله قَالَا : " لم يكن يؤذَّن يَوْم الْفطر ، وَلَا يَوْم الْأَضْحَى " مُتَّفق عَلَيْهِمَا .

(2/828)

2922 - وَعَن جَابر بن سَمُرَة قَالَ : " صليت مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الْعِيدَيْنِ غير مرّة ، وَلَا مرَّتَيْنِ ، بِغَيْر أَذَان وَلَا إِقَامَة " رَوَاهُ مُسلم .
2923 - وَعَن ابْن عَبَّاس : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى يَوْم الْفطر رَكْعَتَيْنِ ، لم يُصلِّ قبلهَا وَلَا بعْدهَا ، ثمَّ أَتَى النِّسَاء وَمَعَهُ بِلَال فأمرهن بِالصَّدَقَةِ ، فَجعلْنَ يلقين ، تلقي الْمَرْأَة خُرصها وسخابها " مُتَّفق عَلَيْهِ .
(بَاب جَوَاز التَّطَوُّع قبلهَا وَبعدهَا لغير الإِمَام ، لَا عَلَى أَنه سنة لَهَا)
فِيهِ الْأَحَادِيث الصَّحِيحَة الْمُطلقَة بِالصَّلَاةِ فِي غير الْأَوْقَات الْخَمْسَة ، وَلم يثبت هُنَا نهَى . وَرَوَى الْبَيْهَقِيّ عَن جماعات من الصَّحَابَة وَالتَّابِعِينَ التَّنَفُّل قبل الْعِيد مِنْهُم :
2924 - ابْن عمر ،
2925 - وَابْن عَبَّاس ،

(2/829)

2926 - وَأنس ،
2927 - وَبُرَيْدَة رَضِيَ اللَّهُ عَنْهم .
(بَاب مَا يقْرَأ فِي الْعِيد بعد الْفَاتِحَة والتكبيرات ، وَرفع الْيَدَيْنِ فِيهَا)
2928 - فِيهِ حَدِيث النُّعْمَان بن بشير السَّابِق فِي بَاب " الْقِرَاءَة فِي صَلَاة الْجُمُعَة " [ 124 / ب ] .
2929 - وَعَن أبي وَاقد اللَّيْثِيّ رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يقْرَأ فِي الْأَضْحَى وَالْفطر ب (ق والقرءان الْمجِيد) و { اقْتَرَبت السَّاعَة وَانْشَقَّ الْقَمَر } " رَوَاهُ مُسلم .
2930 - وَعَن عبد الله بن عَمْرو بن العَاصِي رَضِيَ اللَّهُ عَنْهما ، قَالَ : قَالَ نَبِي الله

(2/830)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " التَّكْبِير فِي الْفطر سبع فِي الأولَى ، وَخمْس فِي الْآخِرَة ، وَالْقِرَاءَة بعدهمَا كلتيهما " رَوَاهُ أَبُو دَاوُد ، وَآخَرُونَ بأسانيد حَسَنَة ، فَيصير بمجموعها صَحِيحا .
2931 - قَالَ التِّرْمِذِيّ فِي كتاب " الْعِلَل " : " سَأَلت البُخَارِيّ عَنهُ فَقَالَ : هُوَ صَحِيح " .
2932 - وَفِي رِوَايَة لأبي دَاوُد : " كبَّر فِي الأولَى سبعا ، وَفِي الثَّانِيَة أَرْبعا " .
2933 - قَالَ الْبَيْهَقِيّ : " هَذِه الرِّوَايَة خطأ " .
2934 - وَعَن كثير بن عبد الله بن عَمْرو بن عَوْف ، عَن أَبِيه ، عَن جده : " أَن النَّبِي

(2/831)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كبَّر فِي الْعِيدَيْنِ فِي الأولَى سبعا قبل الْقِرَاءَة ، وَفِي الثَّانِيَة خمْسا قبل الْقِرَاءَة " رَوَاهُ التِّرْمِذِيّ .
2935 - وَقَالَ : " حَدِيث حسن . قَالَ : وَهُوَ أحسن شَيْء فِي هَذَا الْبَاب " .
2936 - وَنقل الْبَيْهَقِيّ ، أَن التِّرْمِذِيّ قَالَ فِي كتاب " الْعِلَل " : " سَأَلت البُخَارِيّ عَن هَذَا الحَدِيث فَقَالَ : لَيْسَ فِي هَذَا الْبَاب شَيْء أصح مِنْهُ " وَبِه أَقُول ، قَالَ : " وَحَدِيث [ 112 / أ ] عبد الله بن عَمْرو السَّابِق صَحِيح أَيْضا " . هَذَا كَلَام البُخَارِيّ ، وَالتِّرْمِذِيّ ، وَسكت عَلَيْهِ الْبَيْهَقِيّ ، وَفِيه نظر ، لِأَن كثير بن عبد الله هَذَا ضَعِيف جدا ، فَلَعَلَّهُ اعتضد بشواهد وَغَيرهَا .
2937 - وَرَوَى مثله من رِوَايَة جمَاعَة من الصَّحَابَة .
2938 - وَعَن عَلْقَمَة ، أَن ابْن مَسْعُود ، وَأَبا مُوسَى ، وَحُذَيْفَة خرج إِلَيْهِم الْوَلِيد

(2/832)

ابْن عقبَة قبل الْعِيد ، فَقَالَ لَهُم : إِن هَذَا الْعِيد قد دنا ، فَكيف التَّكْبِير فِيهِ ؟ فَقَالَ عبد الله : " تبدأ فتكبِّر تَكْبِيرَة تفتتح بهَا الصَّلَاة ، وتحمد رَبك ، وَتصلي عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، ثمَّ تَدْعُو ، ثمَّ تكبِّر وَتفعل مثل ذَلِك ، ثمَّ تكبِّر وَتفعل مثل ذَلِك ، ثمَّ تكبِّر وَتفعل مثل ذَلِك ، ثمَّ تكبِّر وَتفعل مثل ذَلِك ، ثمَّ تقْرَأ وتركع ، ثمَّ تقوم فتقرأ ، وتحمد رَبك ، وَتصلي عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ثمَّ تَدْعُو ، ثمَّ تكبِّر ، وَتفعل مثل ذَلِك ، ثمَّ تكبِّر وَتفعل مثل ذَلِك ، ثمَّ تكبِّر وَتفعل مثل ذَلِك ، ثمَّ تكبِّر وَتفعل مثل ذَلِك " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد حسن .
2939 - ثمَّ قَالَ : " فنتابع ابْن مَسْعُود فِي الذّكر بَين كل تكبيرتين إِذْ لم نرو خِلَافه عَن غَيره ، ونخالفه فِي عدد التَّكْبِيرَات وتقدمهن عَلَى الْقِرَاءَة فِي الرَّكْعَتَيْنِ جَمِيعًا بِأَحَادِيث رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، ثمَّ فِعْل أهل الْحَرَمَيْنِ ، وَعمل الْمُسلمين إِلَى يَوْمنَا هَذَا " .
2940 - وَعَن جَابر بن عبد الله قَالَ : " مَضَت السنَّة أَن نكبِّر للصَّلَاة فِي الْعِيدَيْنِ سبعا وخمساً ، نذْكر الله مَا بَين كل تكبيرتين " رَوَاهُ الْبَيْهَقِيّ [ 125 / أ ] .
2941 - وَعَن أبي عَائِشَة مولَى سعيد بن العَاصِي ، أَن سعيد بن العَاصِي سَأَلَ أَبَا مُوسَى الْأَشْعَرِيّ وَحُذَيْفَة ، كَيفَ كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يكبِّر فِي الْأَضْحَى وَالْفطر ؟ فَقَالَ أَبُو مُوسَى : " كَانَ يكبِّر أَرْبعا تكبيره عَلَى الْجَنَائِز " فَقَالَ حُذَيْفَة : صدق . رَوَاهُ أَبُو دَاوُد . وَأَبُو عَائِشَة هَذَا لَا نعلم حَاله .

(2/833)

2942 - وَقد ضعّف الْبَيْهَقِيّ هَذَا الحَدِيث بِأَنَّهُ مُخَالف لرِوَايَة الْأَكْثَرين هَذِه الْقِصَّة ، فَإِن الْمَشْهُور فِيهَا :
2943 - أَنهم أسندوا أَمرهم إِلَى ابْن مَسْعُود فأفتاه بذلك ، وَلم يرفعهُ .
2944 - وَضعف أَيْضا بعض رُوَاته . فَالله أعلم .
2945 - وَعَن ابْن لَهِيعَة ، عَن بكر بن سوَادَة ، أَن عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه : كَانَ يرفع يَدَيْهِ مَعَ كل تَكْبِيرَة فِي الْجِنَازَة وَالْعِيدَيْنِ . رَوَاهُ الْبَيْهَقِيّ [ 112 / ب ] ، وَهُوَ ضَعِيف ومنقطع .
(بَاب الْخطْبَتَيْنِ للعيد بعد الصَّلَاة ، واستحباب الْقيام فيهمَا ، وَجَوَاز الْقعُود ، وَمَا يتَعَلَّق بهما)
2946 - عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما قَالَ : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَأَبُو بكر ، وَعمر

(2/834)

رَضِيَ اللَّهُ عَنْهما ، يصلونَ الْعِيدَيْنِ قبل الْخطْبَة " مُتَّفق عَلَيْهِ .
2947 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، قَالَ : " شهِدت صَلَاة الْفطر مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَأبي بكر ، وَعمر ، وَعُثْمَان رَضِيَ اللَّهُ عَنْهم ، [ 125 / ب ] فكلهم يُصليهَا قبل الْخطْبَة ثمَّ يخْطب " مُتَّفق عَلَيْهِ .
2948 - وَعَن أبي سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يخرج يَوْم الْأَضْحَى ، وَيَوْم الْفطر ، فَيبْدَأ بِالصَّلَاةِ ، فَإِذا صَلَّى صلَاته وَسلم ، قَامَ فَأقبل عَلَى النَّاس وهم جُلُوس فِي مصلاهم ، فَإِن كَانَ لَهُ حَاجَة ببعث ذكره للنَّاس ، أَو كَانَت لَهُ حَاجَة بِغَيْر ذَلِك أَمرهم بهَا ، وَكَانَ يَقُول : " تصدقوا ، تصدقوا ، تصدقوا " وَكَانَ أَكثر من يتَصَدَّق النِّسَاء . مُتَّفق عَلَيْهِ ، لَفظه لمُسلم .
2949 - وَفِي رِوَايَة البُخَارِيّ : " فَأول شَيْء يبْدَأ بِهِ الصَّلَاة ، ثمَّ ينْصَرف فَيقوم مُقَابل النَّاس ، وَالنَّاس جُلُوس عَلَى صفوفهم ، فيعظهم ، ويوصيهم ، وَيَأْمُرهُمْ " ثمَّ ذكر نَحْو بعض مَا سبق .
2950 - وروياه بِمَعْنَاهُ من رِوَايَة جَابر .
2951 - وَعَن أبي بكرَة رَضِيَ اللَّهُ عَنْه ، قَالَ " خطب النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى رَاحِلَته يَوْم النَّحْر " مُتَّفق عَلَيْهِ .

(2/835)

3 (فصل فِي ضعيفه)
2952 - مِنْهُ ، عَن الْبَراء بن عَازِب : " أَخذ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَوْم الْعِيد قوساً فَخَطب عَلَيْهِ " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد ضَعِيف .
2953 - وَرَوَاهُ الْبَيْهَقِيّ بِهَذَا الْإِسْنَاد ، وَقَالَ : " أُعطى قوسا ، أَو عَصا ، فاتّكأ عَلَيْهَا " .
2954 - وَحَدِيث : " إِذا صعد الْمِنْبَر سلَّم " .
2955 - قَالَ الْبَيْهَقِيّ : " تفرد بِهِ [ 126 / أ ] ابْن لَهِيعَة ، عَن مُحَمَّد بن زيد ، عَن ابْن الْمُنْكَدر ، عَن جَابر " .
2956 - وَحَدِيث الْفضل بن مُوسَى ، عَن ابْن جريج ، عَن عَطاء ، عَن عبيد الله

(2/836)

ابْن السَّائِب ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى بهم الْعِيد ، ثمَّ خطب فَقَالَ : " من أحب أَن يُقيم فَليقمْ ، وَمن أحب أَن يمْضِي فليمض " رَوَاهُ أَبُو دَاوُد .
2957 - وَقَالَ : " هُوَ مُرْسل "
2958 - وَرَوَى الْبَيْهَقِيّ ، عَن يَحْيَى بن معِين أَنه قَالَ : " هَذِه الرِّوَايَة خطأ ، إِنَّمَا هُوَ عَن عَطاء ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَغلط الْفضل بن مُوسَى بوصله " .
2959 - وَحَدِيث أَنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 113 / أ ] : " كَانَ يحب أَن يكثر التَّكْبِير بَين أَضْعَاف الْخطْبَة " .
2960 - وَحَدِيث عبيد الله بن عبد الله بن عتبَة بن مَسْعُود قَالَ : " السّنة أَن يبتديء

(2/837)

قبل الْخطْبَة بتسع تَكْبِيرَات تترى ، ثمَّ يخْطب ثمَّ يجلس ، ثمَّ يقوم فيفتتح الثَّانِيَة بِسبع تَكْبِيرَات " ضَعِيف الْإِسْنَاد ، غير مُتَّصِل .
2961 - وَعنهُ : " السّنة أَن يخْطب فِي الْعِيدَيْنِ خطبتين يفصل بَينهمَا بجلوس " ضَعِيف غير مُتَّصِل . وَلم يثبت فِي تَكْرِير الْخطْبَة شَيْء ، وَالْمُعْتَمد فِيهِ الْقيَاس عَلَى الْجُمُعَة .
(بَاب إِذا علمُوا الْعِيد فِي آخر النَّهَار ، أَو غلطوا فِيهِ)
2962 - عَن أبي عُمَيْر بن أنس بن مَالك ، عَن عمومة لَهُ من أَصْحَاب النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أَن ركباً جَاءُوا إِلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يشْهدُونَ أَنهم رَأَوْا الْهلَال بالْأَمْس ، فَأَمرهمْ أَن يفطروا ، وَإِذا أَصْبحُوا يغدوا إِلَى مصلاهم " صَحِيح ، رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ ، وَآخَرُونَ بأسانيد صَحِيحَة .

(2/838)

2963 - قَالَ الْبَيْهَقِيّ : " إِسْنَاده صَحِيح " . وعمومة أبي عُمَيْر صحابة ، لَا تضر جَهَالَة أعيانهم ، لِأَن الصَّحَابَة كلهم عدُول . وَاسم أبي عُمَيْر : عبد الله ، وَهُوَ أكبر أَوْلَاد أنس .
2964 - وَعَن عَائِشَة ، رَضِيَ اللَّهُ عَنْها ، قَالَت ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " الْفطر يَوْم يفْطر النَّاس ، والأضحى يَوْم يضحِّى النَّاس " رَوَاهُ التِّرْمِذِيّ .
2965 - وَقَالَ : " حسن صَحِيح " .
2966 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " الْفطر يَوْم يفطرون ، والأضحى يَوْم يضحُّون " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ ، وَآخَرُونَ بأسانيد حَسَنَة .

(2/839)

2967 - قَالَ التِّرْمِذِيّ : " حَدِيث حسن " .
2968 - وَزَاد فِي أَوله : " وَالصَّوْم يَوْم تصومون " [ 126 / ب ] .
(بَاب التَّكْبِير لَيْلَتي الْعِيدَيْنِ ، وَفِي الْخُرُوج إِلَى الْمُصَلى ، وَفِي أَيَّام التَّشْرِيق ، وَمن كبَّر فِي أَيَّام الْعشْر)
قَالَ الله تَعَالَى : { ولتكملوا الْعدة ولتكبروا الله عَلَى مَا هدَاكُمْ } . وَقَالَ تَعَالَى : { واذْكُرُوا الله فِي أَيَّام معدودات } . وَقَالَ تَعَالَى : { ويذكروا اسْم الله فِي أَيَّام مَعْلُومَات عَلَى مَا رزقهم من بَهِيمَة الْأَنْعَام } .
2969 - قَالَ ابْن عَبَّاس وَالْجُمْهُور : " المُرَاد بالمعلومات ، الْعشْر الْأَوَائِل من ذِي الْحجَّة ، وبالمعدودات أَيَّام التَّشْرِيق " .
2970 - وَفِي الْبَاب : حَدِيث أم عَطِيَّة السَّابِق فِي بَاب " خُرُوج النِّسَاء فِي الْعِيد " .
2971 - وَعَن مُحَمَّد بن أبي بكر الثَّقَفِيّ ، قَالَ : سَأَلت أنس [ 113 / ب ] بن مَالك - وَنحن غاديان من مِنىً إِلَى عَرَفَات - عَن التَّلْبِيَة : كَيفَ كُنْتُم تَصْنَعُونَ مَعَ النَّبِي

(2/840)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ؟ قَالَ : " كَانَ يلبِّي الملبِّي لَا يُنكر عَلَيْهِ ويكبِّر المكبِّر لَا يُنكر عَلَيْهِ " مُتَّفق عَلَيْهِ .
2972 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، قَالَ : " كُنَّا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي غَدَاة عَرَفَة ، فمنا المكبِّر ، وَمنا المهلّ ، فَأَما نَحن فنكبِّر " رَوَاهُ مُسلم .
2973 - وَعَن نُبَيْشَة رَضِيَ اللَّهُ عَنْه ، قَالَ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أَيَّام التَّشْرِيق ، أَيَّام أكل وَشرب ، وَذكر الله عَزَّ وَجَلَّ " رَوَاهُ مُسلم .
2974 - قَالَ البُخَارِيّ فِي " صَحِيحه " : " وَكَانَ ابْن عمر ، وَأَبُو هُرَيْرَة يخرجَانِ إِلَى السُّوق فِي أَيَّام الْعشْر يكبِّران ، ويكبِّر النَّاس بتكبيرهما " .
2975 - قَالَ : " وَكَانَ عمر رَضِيَ اللَّهُ عَنْه ، يكبِّر فِي قبّته بمنى فيسمعه أهل الْمَسْجِد فيكبِّرون ، ويكبِّر أهل الْأَسْوَاق ، حَتَّى ترتج منى تَكْبِيرا " .
2976 - قَالَ : " وَكَانَ ابْن عمر يكبِّر بمنى تِلْكَ الْأَيَّام ، وَخلف الصَّلَوَات وَعَلَى فرَاشه ، وَفِي فُسطاطه ، ومجلسه ، وممشاة تِلْكَ الْأَيَّام جَمِيعًا " .

(2/841)

2977 - قَالَ : " وَكَانَت مَيْمُونَة تكبِّر يَوْم النَّحْر " .
2978 - وَعَن نَافِع : " أَن ابْن عمر كَانَ يَغْدُو إِلَى الْعِيد من الْمَسْجِد ، وَكَانَ يرفع صَوته بِالتَّكْبِيرِ حَتَّى يَأْتِي الْمُصَلِّي ، ويكبّر حَتَّى يَأْتِي الإِمَام " رَوَاهُ الْبَيْهَقِيّ .
2979 - وَقَالَ : " هَذَا هُوَ الصَّحِيح مَوْقُوف عَلَى ابْن عمر " .
2980 - قَالَ : " ورُوى مَرْفُوعا ، وَهُوَ ضَعِيف ، وَلَفظه : عَن ابْن عمر ، كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يخرج فِي الْعِيدَيْنِ مَعَ الْفضل بن عَبَّاس ، وَعبد الله ، وَالْعَبَّاس ، وَعلي ، وجعفر ، وَالْحسن ، وَالْحُسَيْن ، [ 127 / أ ] وَأُسَامَة بن زيد ، وَزيد بن حَارِثَة ، وأيمن ابْن أم أَيمن ، رَافعا صَوته بالتهليل ، وَالتَّكْبِير ، فَيَأْخُذ طَرِيق الحدادين ، حَتَّى يَأْتِي الْمُصَلِّي ، وَإِذا فرغ رَجَعَ عَلَى الحذَّائين حَتَّى يَأْتِي منزله " .
2981 - وَفِي رِوَايَة : " يكبِّر يَوْم الْفطر من حِين يخرج من بَيته حَتَّى يَأْتِي الْمُصَلى "

(2/842)

وَكِلَاهُمَا ضَعِيف .
2982 - وَقَالَ الْبَيْهَقِيّ : " وَإِنَّمَا الحَدِيث مَحْفُوظ عَن ابْن عمر مَوْقُوف . قَالَ : وَرَوَى عَن عَلّي وَجَمَاعَة من الصَّحَابَة رَضِيَ اللَّهُ عَنْهم مثله ، وَرَوَى الشَّافِعِي بِإِسْنَادِهِ عَن جمَاعَة من التَّابِعين تكبيرهم لَيْلَة الْفطر فِي الْمَسْجِد يجهرون بِهِ " .
3 (فصل فِي ضعيفه)
2983 - مِنْهُ ، أَحَادِيث عَلّي ، وعمار ،
2984 - وَجَابِر : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يكبِّر [ 114 / أ ] من صبح يَوْم عَرَفَة إِلَى

(2/843)

الْعَصْر من آخر أَيَّام التَّشْرِيق " .
2985 - وَفِي رِوَايَة جَابر ، لفظ التَّكْبِير : " الله أكبر ، الله أكبر ، لَا إِلَه إِلَّا الله ، وَالله أكبر ، الله أكبر ، وَللَّه الْحَمد " رَوَاهُمَا الدَّارَقُطْنِيّ ، بأسانيد ضَعِيفَة .
2986 - وَفِي رِوَايَة عَن جَابر مَوْقُوف أَنه كبّر : " الله أكبر ، الله أكبر ، الله أكبر " ثَلَاثًا .
2987 - وَعَن ابْن عَبَّاس مثله [ 127 / ب ] .
2988 - وَأما قَول الْحَاكِم أَن رِوَايَة عَلّي ، وعمار صَحِيحَة . فمردود .

(2/844)

2989 - قد أنكرهُ الْبَيْهَقِيّ ، وَغَيره من الْمُحَقِّقين وضعفوها .
2990 - قَالَ الْحَاكِم : " وَصَحَّ التَّكْبِير من صبح عَرَفَة ، إِلَى الْعَصْر آخر أَيَّام التَّشْرِيق من فعل عمر ، وَعلي ، وَابْن مَسْعُود ، وَابْن عَبَّاس رَضِيَ اللَّهُ عَنْهم " .
(بَاب فَضِيلَة الْعشْر الأُوَل من ذِي الْحجَّة ، وَلَيْلَة الْعِيدَيْنِ)
2991 - فِيهِ مَا سبق فِي الْبَاب قبله .
2992 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَنه قَالَ : " مَا الْعَمَل فِي

(2/845)

أَيَّام أفضل مِنْهَا فِي هَذِه " قَالُوا : وَلَا الْجِهَاد . قَالَ : " وَلَا الْجِهَاد ، إِلَّا رجل خرج يخاطر بِنَفسِهِ وَمَاله ، فَلم يرجع بِشَيْء " رَوَاهُ البُخَارِيّ .
2993 - وَفِي رِوَايَة التِّرْمِذِيّ : " مَا من أَيَّام الْعَمَل الصَّالح فِيهِنَّ أحب إِلَى الله تَعَالَى من هَذِه الْأَيَّام الْعشْر " .
2994 - وَفِي رِوَايَة الدَّارمِيّ ، بِإِسْنَاد الصَّحِيحَيْنِ : " مَا الْعَمَل فِي أَيَّام أفضل من الْعَمَل فِي عشر ذِي الْحجَّة " قيل : وَلَا الْجِهَاد ، فَذكره [ 128 / أ ] .
3 (فصل فِي ضعيفه)
2995 - مِنْهُ ، عَن أبي هُرَيْرَة رَفعه : " إِن صِيَام يَوْم من الْعشْر كَسنة ، وَاللَّيْلَة مِنْهُ تعدل لَيْلَة الْقدر " رَوَاهُ التِّرْمِذِيّ ، ضَعِيف .

(2/846)

2996 - وَحَدِيث : " من أَحْيَا لَيْلَتي الْعِيد لم يمت قلبه يَوْم تَمُوت الْقُلُوب "
2997 - وَفِي رِوَايَة : " من قَامَ لَيْلَتي الْعِيدَيْنِ محتسباً لله " رَوَاهُ الشَّافِعِي ، وَابْن مَاجَه من رِوَايَة أبي أُمَامَة مَرْفُوعا وموقوفاً .
2998 - وَعَن أبي الدَّرْدَاء مَوْقُوفا . والجميع ضَعِيف .
(بَاب إِبَاحَة اللّعب يَوْم الْعِيد)
2999 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، أَن أَبَا بكر دخل عَلَيْهَا ، وَعِنْدهَا جاريتان فِي أَيَّام منى تدفِّفان وتضربان ، وَالنَّبِيّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مُتغشٍّ بِثَوْبِهِ ، فانتهرهما أَبُو بكر فكشف النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن وَجهه ، فَقَالَ : " دعهما يَا أَبَا بكر ، فَإِنَّهَا أَيَّام عيد " قَالَت عَائِشَة : وَرَأَيْت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يستُرني وَأَنا أنظر إِلَى الْحَبَشَة وهم يَلْعَبُونَ [ 114 / ب ] فِي الْمَسْجِد فزجرهم عمر ، فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " دعهم " مُتَّفق عَلَيْهِ ، وَهَذَا لفظ البُخَارِيّ .
3000 - وَفِي رِوَايَة لَهما ، قَالَت دخل عليّ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَعِنْدِي جاريتان تغنّيان بغناء بُعاث ، فاضطجع عَلَى الْفراش ، وحوّل وَجهه . وَدخل أَبُو بكر فَانْتَهرنِي ،

(2/847)

وَقَالَ : مزمارة الشَّيْطَان عِنْد النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ! فَأقبل عَلَيْهِ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : " دعهما " ، فَلَمَّا غفل غمزتُهما ، وخرجتا ، وَكَانَ يَوْم عيد يلْعَب السودَان بالدَّرَق والحراب ، فإمَّا سَأَلت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَإِمَّا قَالَ : " تشتهين تنظرين ؟ " فَقلت : نعم . فأقامني وَرَاءه خدِّي عَلَى خدِّه ، وَهُوَ يَقُول : " دونكم ، يَا بني أرْفِدة " حَتَّى إِذا مللت قَالَ : " حَسبك ؟ " قلت : نعم . قَالَ : " فاذهبي " [ 128 / ب ] .
3001 - وَفِي رِوَايَة للْبُخَارِيّ وَمُسلم : جاريتان من جواري الْأَنْصَار تغنّيان بِمَا تقاولت الْأَنْصَار يَوْم بُعَاث ، وليستا بمغنيتين . وفيهَا : فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " يَا أَبَا بكر ، إِن لكل قوم عيداً ، وَهَذَا عيدنا " . بُعاث : بِضَم الْمُوَحدَة ، وبالعين الْمُهْملَة ، وحُكيت الْمُعْجَمَة وَهُوَ تَصْحِيف . وأرفدة : بِفَتْح الْهمزَة ، وبفتح الْفَاء وَكسرهَا ، اسْم للحبشة .
(بَاب كَرَاهَة حمل السِّلَاح يَوْم الْعِيد بَين النَّاس لغير ضَرُورَة)
3002 - عَن سعيد بن جُبَير ، قَالَ : " كنت مَعَ ابْن عمر حِين أَصَابَهُ سِنَان الرمْح فِي أَخْمص قدمه فلَزِقَت قدمه بالركاب ، فنزلتُ فنزعتها ، وَذَلِكَ بمنى ، فَبلغ الْحجَّاج فجَاء يعودهُ . فَقَالَ : لَو نعلم من أَصَابَك ؟ فَقَالَ ابْن عمر : أَنْت أصبتني . قَالَ : وَكَيف ؟ قَالَ : حملت السِّلَاح فِي يَوْم لم يكن يُحمل فِيهِ ، وأدخلت السِّلَاح فِي الْحرم ، وَلم يكن السِّلَاح يُدخل الْحرم " رَوَاهُ البُخَارِيّ .
3003 - وَفِي رِوَايَة لَهُ : " أصابني من أمَرَ بِحمْل السِّلَاح فِي يَوْم لَا يحل فِيهِ حمله " .

(2/848)

(بَاب لَا بَأْس بقول الْإِنْسَان يَوْم الْعِيد لغيره : تقبّل الله منا ومنك " ، وَنَحْو هَذَا من الدُّعَاء)
3004 - وَجَاء فِي اسْتِحْبَابه وكراهته حديثان ضعيفان جدا ، رَوَاهُمَا الْبَيْهَقِيّ ، وبيَّن ضعفهما .

(2/849)

صفحة فارغة

(2/850)


خلاصة الأحكام - كتاب صَلَاة الْكُسُوف

(خلاصة الأحكام - كتاب [ 115 / أ ] صَلَاة الْكُسُوف)
3005 - عَن الْمُغيرَة رَضِيَ اللَّهُ عَنْه ، قَالَ : كسفت الشَّمْس عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَوْم مَاتَ إِبْرَاهِيم . فَقَالَ النَّاس : كسفت الشَّمْس لمَوْت إِبْرَاهِيم . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن الشَّمْس وَالْقَمَر لَا ينكسفان لمَوْت أحد وَلَا لِحَيَاتِهِ ، فَإِذا رَأَيْتُمْ ذَلِك فصلوا وَادعوا الله " مُتَّفق عَلَيْهِ ، لَفظه للْبُخَارِيّ [ 129 / أ ] .
3006 - وَفِي رِوَايَة مُسلم : " إِن الشَّمْس وَالْقَمَر آيتان من آيَات الله لَا ينكسفان لمَوْت أحد وَلَا لِحَيَاتِهِ ، فَإِذا رأيتموهما فَادعوا الله ، وصلوا حَتَّى تنكشف " .
3007 - وَفِي " الصَّحِيحَيْنِ " نَحوه من رِوَايَة ابْن عمر ،
3008 - وَأبي مَسْعُود البدري ،
3009 - وَأبي بكرَة .
3010 - وَفِي رِوَايَة للبيهقي بِإِسْنَاد حسن ، فِي حَدِيث أبي بكرَة : " فَإِذا كسف

(2/851)

وَاحِد مِنْهُمَا فصلوا ، وَادعوا ، واذْكُرُوا الله " .
3011 - وَعَن أبي سَلمَة ، عَن عبد الله بن عَمْرو بن العَاصِي رَضِيَ اللَّهُ عَنْهما قَالَ : " لما انكسفت الشَّمْس عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، نُودي الصَّلَاة جَامِعَة ، فَرَكَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَكْعَتَيْنِ فِي سَجْدَة ، ثمَّ قَامَ فَرَكَعَ رَكْعَتَيْنِ فِي سَجْدَة ، ثمَّ جلي عَن الشَّمْس . فَقَالَت عَائِشَة : مَا ركعت رُكُوعًا قطّ وَلَا سجدت سجودا قطّ أطول مِنْهُ " مُتَّفق عَلَيْهِ .
3012 - وَلَيْسَ فِي رِوَايَة البُخَارِيّ : " مَا ركعت رُكُوعًا قطّ " وَالْبَاقِي مثله . قَوْله : رَكْعَتَيْنِ ، أَي ركوعين . وَقَوله : سَجْدَة ، أَي رَكْعَة .
3013 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَت : " خسفت الشَّمْس عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَبعث مناديا : الصَّلَاة جَامِعَة ، فَاجْتمعُوا ، وَتقدم فَكبر وَصَلى أَربع رَكْعَات فِي رَكْعَتَيْنِ ، وَأَرْبع سَجدَات " مُتَّفق عَلَيْهِ .
3014 - وعنها ، قَالَت : " خسفت الشَّمْس فِي عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَصَلى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِالنَّاسِ ، فَقَامَ فَأطَال الْقيام ، ثمَّ ركع فَأطَال الرُّكُوع ، ثمَّ قَامَ فَأطَال

(2/852)

الْقيام - وَهُوَ دون الْقيام الأول - ثمَّ ركع فَأطَال الرُّكُوع ، وَهُوَ دون الرُّكُوع الأول ، ثمَّ سجد فَأطَال السُّجُود ، ثمَّ فعل فِي الرَّكْعَة الْأُخْرَى مثل مَا فعل فِي الأولَى ، ثمَّ انْصَرف ، وَقد انجلت الشَّمْس . فَخَطب النَّاس ، فَحَمدَ الله ، وَأَثْنَى عَلَيْهِ . ثمَّ قَالَ : " إِن الشَّمْس وَالْقَمَر آيتان من آيَات الله ، لَا يخسفان لمَوْت أحد ، وَلَا لِحَيَاتِهِ ، فَإِذا رَأَيْتُمْ ذَلِك [ 115 / ب ] فَادعوا الله ، وَكَبرُوا ، وصلوا ، وتصدقوا " ثمَّ قَالَ : " يَا أمة مُحَمَّد ، وَالله مَا أحد أغير من الله تَعَالَى أَن يَزْنِي عَبده ، أَو تَزني أمته . يَا أمة مُحَمَّد ، وَالله لَو تعلمُونَ مَا أعلم لضحكتم قَلِيلا ، ولبكيتم كثيرا " مُتَّفق عَلَيْهِ [ 129 / ب ] .
3015 - وَفِي رِوَايَة لَهما : " ثمَّ سجد ثمَّ قَامَ ، فَأطَال الْقيام وَهُوَ دون الْقيام الأول ، ثمَّ ركع فَأطَال الرُّكُوع ، وَهُوَ دون الرُّكُوع الأول ، ثمَّ رفع رَأسه فَقَامَ فَأطَال الْقيام ، وَهُوَ دون الْقيام الأول ، ثمَّ ركع فَأطَال الرُّكُوع ، وَهُوَ دون الرُّكُوع الأول ثمَّ سجد " .
3016 - وَفِي رِوَايَة : " أما بعد ، فَإِن الشَّمْس " وَفِي آخِره : ثمَّ رفع يَدَيْهِ فَقَالَ : " اللَّهُمَّ بلغت " .
3017 - وَفِي رِوَايَة لَهما : خسفت الشَّمْس ، فَخرج رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِلَى الْمَسْجِد فَقَامَ وَكبر ، وصف النَّاس وَرَاءه ، فأقترأ قِرَاءَة طَوِيلَة ، وَكبر فَرَكَعَ رُكُوعًا طَويلا ، ثمَّ رفع رَأسه ، فَقَالَ : " سمع الله لمن حَمده ، رَبنَا وَلَك الْحَمد " ثمَّ قَامَ فاقترأ قِرَاءَة طَوِيلَة ، وَهِي أدنَى من الْقِرَاءَة الأولَى ، ثمَّ كبر فَرَكَعَ رُكُوعًا طَويلا ، هُوَ أدنَى من الرُّكُوع الأول ، ثمَّ قَالَ : " سمع الله لمن حَمده ، رَبنَا وَلَك الْحَمد " ثمَّ سجد ، ثمَّ

(2/853)

فعل فِي الرَّكْعَة الْأُخْرَى مثل ذَلِك ، ثمَّ قَامَ فَخَطب النَّاس فَأَثْنَى عَلَى الله بِمَا هُوَ أَهله ، ثمَّ قَالَ : " إِن الشَّمْس وَالْقَمَر آيتان من آيَات الله ، لَا يخسفان لمَوْت أحد وَلَا لِحَيَاتِهِ ، فَإِذا رأيتموهما فافزعوا إِلَى الصَّلَاة " .
3018 - وَفِي رِوَايَة لمُسلم : " فصلوا حَتَّى يفرج عَنْكُم " .
3019 - وَفِي رِوَايَة للْبُخَارِيّ : " فَسجدَ سجودا طَويلا " ثمَّ قَالَت فِي الرَّكْعَة الثَّانِيَة : " ثمَّ سجد ، وَهُوَ دون السُّجُود الأول " وفيهَا : " ثمَّ أَمرهم أَن يتعوذوا من عَذَاب الْقَبْر " .
3020 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، قَالَ : انخسفت الشَّمْس عَلَى عهد النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَصَلى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَامَ قيَاما طَويلا نَحوا من قِرَاءَة سُورَة الْبَقَرَة ، ثمَّ ركع رُكُوعًا طَويلا ، ثمَّ رفع فَقَامَ قيَاما طَويلا ، وَهُوَ دون الْقيام الأول ، ثمَّ ركع رُكُوعًا طَويلا ، وَهُوَ دون الرُّكُوع الأول ، ثمَّ سجد ، ثمَّ قَامَ قيَاما طَويلا ، وَهُوَ دون الْقيام الأول ، ثمَّ ركع رُكُوعًا طَويلا ، وَهُوَ دون الرُّكُوع الأول ، ثمَّ رفع فَقَامَ قيَاما طَويلا ، وَهُوَ دون الْقيام الأول ، ثمَّ ركع رُكُوعًا طَويلا ، وَهُوَ دون الرُّكُوع الأول ، ثمَّ سجد ثمَّ انْصَرف وَقد تجلت الشَّمْس . فَقَالَ : " إِن الشَّمْس وَالْقَمَر آيتان من آيَات الله لَا يخسفان [ 116 / أ ] لمَوْت أحد وَلَا لِحَيَاتِهِ ، فَإِذا رَأَيْتُمْ ذَلِك فاذكروا الله " قَالُوا : يَا رَسُول الله ، رَأَيْنَاك تناولت شَيْئا فِي مقامك ، ثمَّ رَأَيْنَاك تكعكعت [ 130 / أ ] فَقَالَ : " إِنِّي رَأَيْت الْجنَّة ، وتناولت عنقودا ، وَلَو أصبته لأكلتم مِنْهُ مَا بقيت الدُّنْيَا ، وأريت النَّار ، فَلم أر منْظرًا كَالْيَوْمِ قطّ أفظع ، وَرَأَيْت أَكثر أَهلهَا النِّسَاء " قَالُوا : بِمَ يَا رَسُول الله ؟ قَالَ : " بكفرهن " قيل : أيكفرن بِاللَّه ؟ قَالَ : " يكفرن العشير ، ويكفرن

(2/854)

الْإِحْسَان ، لَو أَحْسَنت إِلَى إِحْدَاهُنَّ الدَّهْر كُله ، ثمَّ رَأَتْ مِنْك شَيْئا ، قَالَت : مَا رَأَيْت مِنْك خيرا قطّ " مُتَّفق عَلَيْهِ ، لَفظه للْبُخَارِيّ . قَوْله تكعكعت ، أَي تَأَخَّرت .
3021 - وَعَن فَاطِمَة بنت الْمُنْذر ، عَن أَسمَاء بنت أبي بكر رَضِيَ اللَّهُ عَنْهما ، قَالَت : أتيت عَائِشَة حِين خسفت الشَّمْس ، فَإِذا النَّاس قيام يصلونَ ، وَإِذا هِيَ قَائِمَة تصلي . فَقلت : مَا للنَّاس ؟ فَأَشَارَتْ بِيَدِهَا إِلَى السَّمَاء ، وَقَالَت : سُبْحَانَ الله . فَقلت : آيَة ؟ فَأَشَارَتْ أَي نعم . فَقُمْت حَتَّى تجلاني الغشي ، فَجعلت أصب فَوق رَأْسِي المَاء ، فَلَمَّا انْصَرف رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، حمد الله وَأَثْنَى عَلَيْهِ . ثمَّ قَالَ : " مَا من شَيْء كنت لم أره إِلَّا قد رَأَيْته فِي مقَامي هَذَا ، حَتَّى الْجنَّة وَالنَّار ، وَلَقَد أُوحِي إِلَيّ أَنكُمْ تفتنون فِي الْقُبُور مثل أَو قَرِيبا من فتْنَة الدَّجَّال " - لَا أَدْرِي أَيَّتهمَا قَالَت أَسمَاء - " يُؤْتِي أحدكُم فَيُقَال لَهُ : مَا علمك بِهَذَا الرجل ؟ فَأَما الْمُؤمن أَو المؤقن - لَا أَدْرِي أَي ذَلِك قَالَت أَسمَاء - فَيَقُول مُحَمَّد رَسُول الله ، جَاءَنَا بِالْبَيِّنَاتِ وَالْهُدَى فأجبنا ، وآمنا ، وَاتَّبَعنَا ، فَيُقَال لَهُ : نم صَالحا ، فقد علمنَا إِن كنت لمؤمنا . وَأما الْمُنَافِق أَو المرتاب - لَا أَدْرِي أَيهمَا قَالَت أَسمَاء - فَيَقُول : لَا أَدْرِي سَمِعت النَّاس يَقُولُونَ شَيْئا فقلته " مُتَّفق عَلَيْهِ ، لَفظه للْبُخَارِيّ .
3022 - وَفِي رِوَايَة لَهُ ، قَالَت : صَلَّى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَاة الْكُسُوف ، فَقَامَ فَأطَال الْقيام ، ثمَّ ركع فَأطَال الرُّكُوع ، ثمَّ قَالَ فَأطَال الْقيام ، ثمَّ ركع فَأطَال الرُّكُوع ، ثمَّ رفع ، ثمَّ سجد فَأطَال السُّجُود ، ثمَّ رفع ، ثمَّ سجد ، فَأطَال السُّجُود ، ثمَّ قَامَ فَأطَال الْقيام ، ثمَّ ركع فَأطَال الرُّكُوع ، ثمَّ رفع فَأطَال الْقيام ، ثمَّ ركع فَأطَال الرُّكُوع ، ثمَّ رفع ، ثمَّ سجد فَأطَال [ 116 / ب ] السُّجُود ، ثمَّ رفع ، ثمَّ سجد فَأطَال السُّجُود ، ثمَّ انْصَرف [ 130 / ب ] فَقَالَ : " قد دنت مني الْجنَّة حَتَّى لَو اجترأت عَلَيْهَا لجئتكم

(2/855)

بقطاف من قطافها ، وَدنت مني النَّار ، حَتَّى قلت : أَي رب ، أَو أَنا مَعَهم ؟ " .
3023 - وَعَن أبي مُوسَى الْأَشْعَرِيّ رَضِيَ اللَّهُ عَنْه ، قَالَ : خسفت الشَّمْس ، فَقَامَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَزعًا يخْشَى أَن تكون السَّاعَة ، فَأَتَى الْمَسْجِد فَصَلى بأطول قيام ، وركوع ، وَسُجُود ، رَأَيْته قطّ يَفْعَله . وَقَالَ : " هَذِه الْآيَات الَّتِي يُرْسل الله لَا تكون لمَوْت أحد وَلَا لِحَيَاتِهِ ، وَلَكِن يخوف الله بهَا عباده ، فَإِذا رَأَيْتُمْ شَيْئا من ذَلِك فافزعوا إِلَى ذكره ، ودعائه ، واستغفاره " مُتَّفق عَلَيْهِ .
3024 - وَعَن جَابر بن عبد الله رَضِيَ اللَّهُ عَنْهما ، قَالَ : كسفت الشَّمْس عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي يَوْم شَدِيد الْحر ، فَصَلى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِأَصْحَابِهِ فَأطَال الْقيام حَتَّى جعلُوا يخرون ، ثمَّ ذكر من صفتهَا نَحْو مَا سبق . وَقَالَ : فَإِذا خسفا فصلوا حَتَّى تنجلي " رَوَاهُ مُسلم .
3025 - وَعَن عبد الرَّحْمَن بن سَمُرَة رَضِيَ اللَّهُ عَنْه ، قَالَ : " كسفت الشَّمْس فِي حَيَاة رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَأَتَيْته وَهُوَ قَائِم فِي الصَّلَاة ، رَافع يَدَيْهِ ، فَجعل يسبح ، ويهلل ، ويحمد ، وَيكبر ، وَيَدْعُو حَتَّى حسر عَنْهَا ، فَلَمَّا حسر عَنْهَا قَرَأَ سورتين ، وَصَلى رَكْعَتَيْنِ " رَوَاهُ مُسلم . قَوْله " صَلَّى رَكْعَتَيْنِ " يَعْنِي فِي كل رَكْعَة قيامان وركوعان .
(بَاب مَا جَاءَ فِي الزِّيَادَة عَلَى ركوعين فِي كل رَكْعَة)
3026 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " أَن نَبِي الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى سِتّ رَكْعَات ، وَأَرْبع

(2/856)

سَجدَات " رَوَاهُ مُسلم .
3027 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ : انكسفت الشَّمْس فِي عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَوْم مَاتَ إِبْرَاهِيم ، فَقَالَ النَّاس : إِنَّمَا انكسفت لمَوْت إِبْرَاهِيم ، فَقَامَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَصَلى بِالنَّاسِ سِتّ رَكْعَات بِأَرْبَع سَجدَات . بَدَأَ فَكبر ثمَّ قَرَأَ فَأطَال الْقِرَاءَة ، ثمَّ ركع نَحوا مِمَّا قَامَ ، ثمَّ رفع رَأسه من الرُّكُوع ، فَقَرَأَ قِرَاءَة دون الْقِرَاءَة الأولَى ، ثمَّ ركع نَحوا مِمَّا قَامَ ، ثمَّ رفع رَأسه من الرُّكُوع فَقَرَأَ قِرَاءَة دون الْقِرَاءَة الثَّانِيَة ، ثمَّ ركع نَحوا مِمَّا قَامَ ، ثمَّ رفع رَأسه من الرُّكُوع ، ثمَّ انحدر بِالسُّجُود فَسجدَ سَجْدَتَيْنِ ثمَّ [ 117 / أ ] قَامَ فَرَكَعَ أَيْضا ثَلَاث رَكْعَات ، لَيْسَ فِيهَا رَكْعَة إِلَّا الَّتِي قبلهَا أطول من الَّتِي بعْدهَا [ 131 / أ ] وركوعه نَحوا من سُجُوده ، ثمَّ تَأَخّر وتأخرت الصُّفُوف خَلفه ، حَتَّى انتهينا إِلَى النِّسَاء ، ثمَّ تقدم وَتقدم النَّاس مَعَه حَتَّى قَامَ فِي مقَامه ، فَانْصَرف حِين انْصَرف وَقد آضت الشَّمْس . فَقَالَ : " يَا أَيهَا النَّاس ، إِنَّمَا الشَّمْس وَالْقَمَر آيتان من آيَات الله " وَذكر الحَدِيث . رَوَاهُ مُسلم .
3028 - وَعَن ابْن عَبَّاس : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى فِي كسوف ، قَرَأَ ثمَّ ركع ، ثمَّ قَرَأَ

(2/857)

ثمَّ ركع ، ثمَّ قَرَأَ ثمَّ ركع ، ثمَّ قَرَأَ ثمَّ ركع ، ثمَّ سجد . وَالْأُخْرَى مثلهَا " .
3029 - وَفِي رِوَايَة عَن طَاوس ، عَن ابْن عَبَّاس : " صَلَّى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حِين كسفت الشَّمْس ثَمَانِي رَكْعَات فِي أَربع سَجدَات " .
3030 - وَعَن عَلّي مثل ذَلِك . رَوَاهُ مُسلم .
3 (فصل فِي ضعيفه)
3031 - مِنْهُ ، عَن أبي بن كَعْب : " انكسفت الشَّمْس فَصَلى بهم رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَرَأَ بِسُورَة من الطول ، وَركع خمس رَكْعَات ، وَسجد سَجْدَتَيْنِ ، ثمَّ قَامَ الثَّانِيَة فَقَرَأَ سُورَة من الطول ، وَركع خمس رَكْعَات ، وَسجد سَجْدَتَيْنِ ، ثمَّ جلس كَمَا هُوَ مُسْتَقْبل الْقبْلَة يَدْعُو حَتَّى انجلى كسوفها " رَوَاهُ أَبُو دَاوُد ، بِإِسْنَاد فِيهِ ضَعِيف ، وَلم يُضعفهُ .

(2/858)

(بَاب تَطْوِيل السُّجُود فِي صَلَاة الْكُسُوف ، وَمَا جَاءَ فِي تَطْوِيل الجلسة بَين السَّجْدَتَيْنِ)
سبق فِيهِ :
3032 - حَدِيث أبي سَلمَة ، فِي أول الْكتاب .
3033 - وَحَدِيث عَائِشَة بعده .
3034 - وَحَدِيث أَسمَاء .
3035 - وَحَدِيث أبي مُوسَى .
3036 - وَحَدِيث جَابر .
3037 - وَعَن سَمُرَة بن جُنْدُب رَضِيَ اللَّهُ عَنْه ، قَالَ : " كسفت الشَّمْس حَتَّى آضت كَأَنَّهَا تنومة ، فَصَلى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَامَ بِنَا كأطول مَا قَامَ بِنَا فِي صَلَاة قطّ ، لَا نسْمع لَهُ

(2/859)

صَوتا ، ثمَّ ركع كأطول مَا ركع بِنَا فِي صَلَاة قطّ ، لَا نسْمع لَهُ صَوتا ، ثمَّ سجد بِنَا كأطول مَا سجد بِنَا فِي صَلَاة قطّ ، لَا نسْمع لَهُ صَوتا ، ثمَّ فعل فِي الرَّكْعَة الْأُخْرَى مثل ذَلِك ، فَوَافَقَ تجلي الشَّمْس جُلُوسه فِي الرَّكْعَة الثَّانِيَة ، ثمَّ سلم ثمَّ قَامَ فَحَمدَ الله ، وَأَثْنَى عَلَيْهِ ، وَشهد أَلا إِلَه إِلَّا الله ، وَشهد أَنه عَبده وَرَسُوله " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ .
3038 - وَرَوَى التِّرْمِذِيّ مِنْهُ : " لَا نسْمع لَهُ صَوتا " وَإِسْنَاده إِسْنَاد أبي دَاوُد .
3039 - وَقَالَ : " حَدِيث حسن صَحِيح " . التنومة ، بمثناة فَوق مَفْتُوحَة ، ثمَّ نون مُشَدّدَة ، وَهِي نبت فِيهِ [ 117 / ب ] سَواد .
3040 - وَفِي رِوَايَة : " كسفت الشَّمْس حَتَّى بَدَت النُّجُوم " [ 131 / ب ] .
3041 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ : " كسفت الشَّمْس عَلَى عهد

(2/860)

رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَقَامَ فَصَلى للنَّاس ، فَأطَال الْقيام ، ثمَّ ركع فَأطَال الرُّكُوع ، ثمَّ قَامَ فَأطَال الْقيام ، وَهُوَ دون الْقيام الأول ، ثمَّ ركع وَهُوَ دون الرُّكُوع الأول ، ثمَّ سجد فَأطَال السُّجُود ، ثمَّ رفع ، ثمَّ سجد فَأطَال السُّجُود ، وَهُوَ دون السُّجُود الأول " . وَذكر تَمام الحَدِيث . رَوَاهُ النَّسَائِيّ بِإِسْنَاد حسن .
3042 - وَعَن عبد الله بن عَمْرو بن العَاصِي رَضِيَ اللَّهُ عَنْهما ، قَالَ : " انكسفت الشَّمْس فَقَامَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِلَى الصَّلَاة ، وَقَامَ الَّذين مَعَه ، فَقَامَ فَأطَال الْقيام ، ثمَّ ركع فَأطَال الرُّكُوع ، ثمَّ رفع رَأسه ، وَسجد فَأطَال السُّجُود ، ثمَّ رفع رَأسه ، وَجلسَ فَأطَال الْجُلُوس ، ثمَّ سجد فَأطَال السُّجُود ، ثمَّ رفع رَأسه وَقَامَ . فَصنعَ فِي الرَّكْعَة الثَّانِيَة مثل مَا صنع فِي الأولَى " وَذكر تَمام الحَدِيث . رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ ، وَهَذَا لَفظه .
3043 - وَلَفظ أبي دَاوُد : " فَقَامَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَلم يكد يرْكَع ثمَّ ركع ، فَلم يكد يرفع ثمَّ رفع ، فَلم يكد يسْجد ثمَّ سجد ، فَلم يكد يرفع ثمَّ رفع ، فَلم يكد يسْجد ثمَّ

(2/861)

سجد ، فَلم يكد يرفع ثمَّ رفع ، وَفعل فِي الرَّكْعَة الْأُخْرَى مثل ذَلِك " وَفِي إِسْنَاده عَطاء بن السَّائِب ، وَفِي الِاحْتِجَاج بِهِ خلاف .
3044 - وَرَوَاهُ الْحَاكِم من طَرِيق آخر صَحِيح .
3045 - وَقَالَ : " هُوَ صَحِيح " .
(بَاب الْجَهْر بِالْقِرَاءَةِ فِي كسوف الْقَمَر ، والإسرار فِي كسوف الشَّمْس)
3046 - فِيهِ ، حَدِيث سَمُرَة فِي الْبَاب قبله .
3047 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ جهر فِي صَلَاة الخسوف بقرَاءَته " مُتَّفق عَلَيْهِ بِلَفْظِهِ .
(بَاب الْخطْبَة بعد صَلَاة الكسوفين ، والحث فِيهَا عَلَى الدُّعَاء ، وَالذكر ، وَالِاسْتِغْفَار ، وَالصَّدَََقَة ، وَالْإِعْتَاق ، وَالتَّوْبَة)
3048 - فِيهِ ، الْأَحَادِيث السَّابِقَة .

(2/862)

3049 - وَعَن أَسمَاء رَضِيَ اللَّهُ عَنْها ، قَالَت : " لقد أَمر رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بالعتاقة فِي كسوف الشَّمْس " رَوَاهُ البُخَارِيّ [ 132 / أ ] .
(بَاب)
3050 - عَن أبي قلَابَة ، عَن قبيصَة الْهِلَالِي رَضِيَ اللَّهُ عَنْه ، قَالَ : " كسفت الشَّمْس عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 118 / أ ] فَخرج فَزعًا يجر ثَوْبه ، وَأَنا مَعَه يَوْمئِذٍ بِالْمَدِينَةِ ، فَصَلى رَكْعَتَيْنِ فَأطَال فيهمَا الْقيام ، ثمَّ انْصَرف وانجلت ، فَقَالَ : " إِنَّمَا هَذِه الْآيَات يخوف الله بهَا ، فَإِذا رأيتموها فصلوا كأحدث صَلَاة صليتموها من الْمَكْتُوبَة " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .
3051 - لَكِن قَالَ الْبَيْهَقِيّ : " سقط بَين أبي قلَابَة وَقبيصَة رجل ، وَهُوَ هِلَال بن عَامر " ثمَّ رَوَاهُ كَذَلِك .
3052 - وَهَذَا لَا يقْدَح فِي صِحَة الحَدِيث ، لِأَن هلالا ثِقَة .
3053 - قَالَ الْحَاكِم : " هُوَ حَدِيث صَحِيح " .

(2/863)

3054 - قَالَ الْبَيْهَقِيّ : " سِيَاق هَذَا الحَدِيث ، وَسَائِر الْأَحَادِيث الْوَارِدَة بِرَكْعَتَيْنِ يدل عَلَى أَن المُرَاد الْإِخْبَار عَن صلَاته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَوْم مَاتَ إِبْرَاهِيم عَلَيْهِ السَّلَام ، وَقد أثبت جمَاعَة من الصَّحَابَة الْحفاظ عدد رُكُوعه فِي كل رَكْعَة ، فَهِيَ أولَى بِالْقبُولِ . وَالله أعلم " .
3055 - وَعَن أبي قلَابَة ، عَن النُّعْمَان بن بشير رَضِيَ اللَّهُ عَنْهما ، قَالَ : " كسفت الشَّمْس عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَجعل يُصَلِّي رَكْعَتَيْنِ رَكْعَتَيْنِ ، وَيسْأل عَنْهَا حَتَّى انجلت " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بِإِسْنَاد صَحِيح ، إِلَّا أَنه رُوِيَ بِزِيَادَة رجل بَين أبي قلَابَة والنعمان ، وَاخْتلف فِي ذَلِك الرجل .

(2/864)

(بَاب لَا تسن صَلَاة الْجَمَاعَة لغير كسوف الشَّمْس وَالْقَمَر من الْآيَات كالزلزلة ، والظلمة ، والصاعقة ، وَالرِّيح الشَّدِيدَة وَغَيرهَا . وتستحب الصَّلَاة لهَذِهِ الْآيَات مُنْفَردا ، أما الْجَمَاعَة فَلم تثبت عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ)
3056 - وَأما الِانْفِرَاد فَثَبت عَن ابْن عَبَّاس من فعله . رَوَاهُ عَنهُ الْبَيْهَقِيّ .
3057 - وَقَالَ : " هُوَ ثَابت عَنهُ " .
3058 - وَرَوَى عَن عَلّي رَضِيَ اللَّهُ عَنْه ، وَلم يثبت عَنهُ .
3059 - وَعَن النَّضر الْقَيْسِي قَالَ : " كَانَت ظلمَة عَلَى عهد أنس بن مَالك ، فَأَتَيْته فَقلت : يَا أَبَا حَمْزَة ، هَل كَانَ يُصِيبكُم [ 132 / ب ] مثل هَذَا عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ؟ قَالَ : معَاذ الله ، إِن كَانَت الرّيح لتشتد فنبادر الْمَسْجِد مَخَافَة الْقِيَامَة " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن .
3060 - وَقَالَ الْحَاكِم : " هُوَ صَحِيح " .

(2/865)

3061 - وَعَن عِكْرِمَة قَالَ ، قيل لِابْنِ عَبَّاس رَضِيَ اللَّهُ عَنْهما : مَاتَت فُلَانَة بعض أَزوَاج النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَخر سَاجِدا ، فَقيل لَهُ : تسْجد هَذِه السَّاعَة ؟ فَقَالَ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا رَأَيْتُمْ آيَة فاسجدوا " وَأي آيَة أعظم من ذهَاب أَزوَاج النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ . رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ فِي كتاب " المناقب " بِإِسْنَادَيْنِ صَحِيحَيْنِ .
3062 - قَالَ التِّرْمِذِيّ : " حَدِيث حسن " .

(2/866)


(خلاصة الأحكام - كتاب الاسْتِسْقَاء)
(بَاب سُؤال النَّاس الإِمَام أَن يَسْتَسْقِي بهم إِذا قحطوا [ 118 / ب ])
3063 - عَن شريك ، عَن أنس بن مَالك رَضِيَ اللَّهُ عَنْه ، أَن رجلا دخل الْمَسْجِد يَوْم الْجُمُعَة ، وَرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يخْطب فَاسْتقْبل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَائِما ، ثمَّ قَالَ : يَا رَسُول الله ، هَلَكت الْأَمْوَال ، وانقطعت السبل ، فَادع الله يغيثنا . فَرفع رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَدَيْهِ فَقَالَ : " اللَّهُمَّ أغثنا ، اللَّهُمَّ أغثنا ، اللَّهُمَّ أغثنا " . قَالَ أنس : وَالله مَا نرَى فِي السَّمَاء من سَحَاب ، وَلَا قزعة ، وَمَا بَيْننَا وَبَين سلع من بَيت وَلَا دَار ، فطلعت من وَرَائه سَحَابَة مثل الترس ، فَلَمَّا توسطت انتشرت ، ثمَّ أمْطرت ، فَلَا وَالله ، مَا رَأينَا الشَّمْس سبتا . ثمَّ دخل رجل من ذَلِك الْبَاب فِي الْجُمُعَة الْأُخْرَى ، وَرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَائِم يخْطب ، فَاسْتَقْبلهُ قَائِما ، فَقَالَ : يَا رَسُول الله ، هَلَكت الْأَمْوَال ، وانقطعت السبل ، فَادع الله أَن يمْسِكهَا عَنَّا . فَرفع رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَدَيْهِ ، ثمَّ قَالَ : " اللَّهُمَّ حوالينا وَلَا علينا ، اللَّهُمَّ عَلَى الأكام والظراب ، وبطون الأودية ، ومنابت الشّجر " فأقلعت ، وَخَرجْنَا نمشي فِي الشَّمْس . قَالَ شريك : فَسَأَلت أنسا ، أهوَ الرجل الأول ؟ فَقَالَ : مَا أَدْرِي . مُتَّفق عَلَيْهِ . روياه من طرق كَثِيرَة [ 133 / أ ] .
3064 - وَفِي رِوَايَة للْبُخَارِيّ ، عَن أنس ، قَالَ : جَاءَ رجل إِلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : هَلَكت الْمَوَاشِي ، وتقطعت السبل ، فَدَعَا فمطرنا من الْجُمُعَة إِلَى الْجُمُعَة ، ثمَّ جَاءَ فَقَالَ : تهدمت الْبيُوت ، وتقطعت السبل ، وَهَلَكت الْمَوَاشِي ، فَقَالَ :

(2/867)

" اللَّهُمَّ عَلَى الأكام ، والظراب ، والأودية ، ومنابت الشّجر " فانجابت عَن الْمَدِينَة انجياب الثَّوْب . وَهَذِه الرِّوَايَة صَرِيحَة فِي أَن الرجل الثَّانِي هُوَ الأول .
3065 - وَفِي رِوَايَة لَهُ ، قَالَ : " أَتَى أَعْرَابِي من أهل البدو إِلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَوْم الْجُمُعَة ، فَقَالَ : يَا رَسُول الله ، هَلَكت الْمَاشِيَة ، هَلَكت الْعِيَال ، هلك النَّاس ، فَرفع رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَدَيْهِ يَدْعُو ، وَرفع النَّاس أَيْديهم مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يدعونَ ، فَمَا خرجنَا من الْمَسْجِد حَتَّى مُطِرْنَا ، فَمَا زلنا نمطر ، حَتَّى كَانَت الْجُمُعَة الْأُخْرَى ، فَأَتَى الرجل فَقَالَ : يَا رَسُول الله ، بشق الْمُسَافِر ، وَمنع الطَّرِيق " . قَوْله : بشق ، بِفَتْح الْمُوَحدَة والمعجمة ، وَيُقَال : بشق [ 119 / أ ] ، بِكَسْر الشين ، أَي حبس ، وَقيل : كل .
3066 - وَفِي رِوَايَة : " وسال الْوَادي شهرا ، وَلم يَجِيء أحد من نَاحيَة إِلَّا حدث بالجود " . الْجُود ، بِفَتْح الْجِيم ، الْمَطَر الْكثير .
3067 - وَفِي رِوَايَة : " فَدَعَا ، فمطرنا ، فَمَا كدنا أَن نصل إِلَى مَنَازلنَا " .
3068 - وَفِي رِوَايَة : قَالَ أنس ، كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يخْطب يَوْم الْجُمُعَة ، فَقَامَ النَّاس فصاحوا فَقَالُوا : يَا رَسُول الله ، قحط الْمَطَر ، واحمرت الشّجر ، وَهَلَكت الْبَهَائِم ، فَادع الله أَن يسقينا ، فَقَالَ : " اللَّهُمَّ اسقنا " مرَّتَيْنِ ، وَايْم الله ، مَا يرَى فِي السَّمَاء قزعة من سَحَاب ، فَنَشَأَتْ سَحَابَة ، وأمطرت ، وَنزل عَن الْمِنْبَر ، فَصَلى

(2/868)

فَلَمَّا انْصَرف لم تزل تمطر إِلَى الْجُمُعَة الَّتِي تَلِيهَا ، فَلَمَّا قَامَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يخْطب ، صاحوا إِلَيْهِ : تهدمت الْبيُوت ، وانقطعت السبل ، فَادع الله يحبسها عَنَّا ، فَتَبَسَّمَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَقَالَ : " اللَّهُمَّ حوالينا ، وَلَا علينا " وتكشطت الْمَدِينَة ، فَجعلت تمطر حولهَا ، وَمَا تمطر بِالْمَدِينَةِ ، فَنَظَرت إِلَى الْمَدِينَة ، وَإِنَّهَا لفي مثل الإكليل .
3069 - وَفِي رِوَايَة : " فَرفع النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَدَيْهِ [ 133 / ب ] وَمَا فِي السَّمَاء قزعة ، فثار سَحَاب أَمْثَال الْجبَال ، ثمَّ لم ينزل عَن منبره حَتَّى رَأَيْت الْمَطَر يتحادر عَلَى لحيته " .
3070 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَت : شكى النَّاس إِلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قُحُوط الْمَطَر ، فَأمر بمنبر فَوضع لَهُ فِي الْمُصَلى ، ووعد النَّاس يَوْمًا يخرجُون فِيهِ ، فَخرج رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حِين بدا حَاجِب الشَّمْس ، فَقعدَ عَلَى الْمِنْبَر ، فَكبر وَحمد الله عَزَّ وَجَلَّ ، ثمَّ قَالَ : " إِنَّكُم شكوتم جَدب دِيَاركُمْ ، واستئخار الْمَطَر عَن إبان زَمَانه عَنْكُم ، وَقد أَمركُم الله سُبْحَانَهُ أَن تَدعُوهُ ، ووعدكم أَن يستجيب لكم ، ثمَّ قَالَ : { الْحَمد لله رب الْعَالمين الرَّحْمَن الرَّحِيم مَالك يَوْم الدَّين } لَا إِلَه إِلَّا الله ، يفعل مَا يُرِيد ، اللَّهُمَّ أَنْت الله لَا إِلَه إِلَّا أَنْت ، وَنحن الْفُقَرَاء ، أنزل علينا الْغَيْث ، وَاجعَل مَا أنزلت لنا قُوَّة وبلاغا إِلَى حِين " ثمَّ رفع يَدَيْهِ حَتَّى بدا بَيَاض

(2/869)

إبطَيْهِ ، ثمَّ حول إِلَى النَّاس ظَهره ، وقلب : أَو حول رِدَاءَهُ ، وَهُوَ رَافع يَدَيْهِ ، ثمَّ أقبل عَلَى النَّاس وَنزل وَصَلى رَكْعَتَيْنِ . فَأَنْشَأَ الله سَحَابَة فَرعدَت وَبَرقَتْ ، ثمَّ أمْطرت بِإِذن الله ، فَلم يَأْتِ مَسْجده حَتَّى سَالَتْ السُّيُول ، فَلَمَّا رَأَى سُرْعَتهمْ إِلَى الْكن ضحك حَتَّى بَدَت نَوَاجِذه ، فَقَالَ : " أشهد أَن الله عَلَى كل شَيْء قدير ، وَأَنِّي عبد الله وَرَسُوله " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح .
3071 - ثمَّ قَالَ : " هَذَا حَدِيث إِسْنَاده جيد " . الإبان ، بِكَسْر الْهمزَة ، وَتَشْديد الْمُوَحدَة ، وَهُوَ الْوَقْت .
(بَاب الْخُرُوج إِلَى الْمُصَلى للاستسقاء بِالصَّلَاةِ وآدابه)
3072 - عَن عبد الله بن زيد بن عَاصِم الْمَازِني رَضِيَ اللَّهُ عَنْه : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ خرج إِلَى الْمُصَلى فَاسْتَسْقَى ، واستقبل الْقبْلَة ، وقلب رِدَاءَهُ ، وَصَلى رَكْعَتَيْنِ " مُتَّفق عَلَيْهِ .
3073 - وَفِي رِوَايَات لَهما : " وحول رِدَاءَهُ " .
3074 - وَفِي رِوَايَة لَهما : " وَأَنه لما أَرَادَ أَن يَدْعُو اسْتقْبل الْقبْلَة ، وحول رِدَاءَهُ " [ 134 / أ ] .
3075 - وَفِي رِوَايَة لَهما : " فَجعل إِلَى النَّاس ظَهره يَدْعُو الله تَعَالَى ، واستقبل الْقبْلَة ، وحول رِدَاءَهُ ، ثمَّ صَلَّى رَكْعَتَيْنِ " .
3076 - وَفِي رِوَايَة للْبُخَارِيّ : " فَقَامَ فَدَعَا الله قَائِما ، ثمَّ توجه قبل الْقبْلَة ،

(2/870)

وحوَّل رِدَاءَهُ ، فأُسقوا " .
3077 - وَفِي رِوَايَة لَهُ : " فَتوجه إِلَى الْقبْلَة يَدْعُو ، وحوَّل رِدَاءَهُ ، ثمَّ صَلَّى رَكْعَتَيْنِ جهر فيهمَا بِالْقِرَاءَةِ " .
3078 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " ثَلَاثَة لَا تُرد دعوتهم : الصَّائِم حَتَّى يفْطر ، وَالْإِمَام الْعَادِل ، والمظلوم " رَوَاهُ التِّرْمِذِيّ ، وَابْن مَاجَه .
3079 - قَالَ التِّرْمِذِيّ : " حسن " . وَقَوله : " حَتَّى " بمثناة فَوق .

(2/871)

3080 - وَرَوَاهُ الْبَيْهَقِيّ ، وَغَيره من رِوَايَة أنس ، وَقَالَ : " دَعْوَة الْوَالِد ، والصائم ، وَالْمُسَافر " .
3081 - وَعَن أبي هُرَيْرَة قَالَ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن الله تَعَالَى طيب لَا يقبل إِلَّا طيبا ، وَإِن الله تَعَالَى أَمر الْمُؤمنِينَ بِمَا أَمر بِهِ الْمُرْسلين ، فَقَالَ تَعَالَى : { يَا أَيهَا الرُّسُل كلوا من الطَّيِّبَات وَاعْمَلُوا صَالحا إِنِّي بِمَا تَعْمَلُونَ عليم } ، وَقَالَ تَعَالَى : { يَا أَيهَا الَّذين آمنُوا كلوا من طَيّبَات مَا رزقناكم } ، ثمَّ ذكر الرجل يُطِيل السّفر ، أَشْعَث أغبر ، يمد يَدَيْهِ إِلَى السَّمَاء ، يَا رب يَا رب ، ومطعمه حرَام ، ومشربه حرَام ، وملبسه حرَام ، وغذي بالحرام ، فَأَنَّى يُسْتَجَاب لذَلِك " رَوَاهُ مُسلم .
3082 - وَعنهُ ، قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " تُعرض الْأَعْمَال فِي كل اثْنَيْنِ وخميس ، فَيغْفر الله لكل امْرِئ لَا يُشْرك بِاللَّه شَيْئا ، إِلَّا امْرأ كَانَت بَينه وَبَين أَخِيه شَحْنَاء ، فَيَقُول : اتْرُكُوا هذَيْن حَتَّى يصطلحا " رَوَاهُ مُسلم .
3083 - وَعَن أبي الدَّرْدَاء رَضِيَ اللَّهُ عَنْه ، قَالَ : سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول :

(2/872)

" ابغوني الضُّعَفَاء [ 120 / أ ] فَإِنَّمَا تُرزقون ، وتُنصرون بضعفائكم " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن . وَعَن سعد بن أبي وَقاص ، نَحوه مَرْفُوعا :
3084 - رَوَاهُ البُخَارِيّ مُرْسلا ،
3085 - وَالْبرْقَانِي فِي " صَحِيحه " مُتَّصِلا .
3086 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، قَالَ : " خرج رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي

(2/873)

الاسْتِسْقَاء متبذِّلاً ، متواضعاً ، متضرِّعاً ، حَتَّى أَتَى المصلَّى [ 134 / ب ] فرقى عَلَى الْمِنْبَر ، فَلم يخْطب خُطبكم هَذِه ، وَلَكِن لم يزل فِي الدُّعَاء ، والتضرع ، وَالتَّكْبِير ، ثمَّ صَلَّى رَكْعَتَيْنِ كَمَا يُصَلِّي فِي الْعِيد " رَوَاهُ الثَّلَاثَة ، وَلَفظه لأبي دَاوُد .
3087 - قَالَ التِّرْمِذِيّ : " هُوَ حسن صَحِيح " .
3088 - وَفِي رِوَايَته : " وَصَلى رَكْعَتَيْنِ كَمَا كَانَ يُصَلِّي فِي الْعِيد " وَزَاد : " متخشِّعا " .
3089 - وَعَن أبي هُرَيْرَة عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " خرج نَبِي من الْأَنْبِيَاء يَسْتَسْقِي ، فَإِذا هُوَ بنملة رَافِعَة بعض قَوَائِمهَا (الْأَرْبَع) إِلَى السَّمَاء ، فَقَالَ : ارْجعُوا ، فقد استُجيب لكم ، من أجل شَأْن النملة " رَوَاهُ الْحَاكِم ،
3090 - وَقَالَ : " صَحِيح الْإِسْنَاد " .
3 (فصل فِي ضعيفه)
3091 - مِنْهُ ، حَدِيث : " مهلا عَن الله ، مهلا ، فَإِنَّهُ لَوْلَا شباب خشَّع ، وبهائم

(2/874)

رتَّع ، وشيوخ رُكَّع ، وَأَطْفَال رُضَّع لصُبّ عَلَيْكُم الْعَذَاب صبّاً " رَوَاهُ الْبَيْهَقِيّ من رِوَايَة أبي هُرَيْرَة ، وَغَيره مَرْفُوعا وَضَعفه .
(بَاب صفة صَلَاة الاسْتِسْقَاء وَالْخطْبَة)
فِيهِ الْأَحَادِيث السَّابِقَة فِي الْبَابَيْنِ قبله :
3092 - حَدِيث عَائِشَة ،
3093 - وَعبد الله بن زيد ،
3094 - وَابْن عَبَّاس .
3095 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ : " خرج رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَوْمًا

(2/875)

يَسْتَسْقِي فَصَلى بِنَا رَكْعَتَيْنِ ، بِلَا أَذَان وَلَا إِقَامَة ، ثمَّ خطب ودعا الله عَزَّ وَجَلَّ ، وحوَّل وَجهه نَحْو الْقبْلَة رَافعا يَدَيْهِ ، ثمَّ قلب رِدَاءَهُ فَجعل الْأَيْمن عَلَى الْأَيْسَر ، والأيسر عَلَى الْأَيْمن " رَوَاهُ الإِمَام أَحْمد ، وَابْن مَاجَه ، الْبَيْهَقِيّ بِإِسْنَاد ،
3096 - قَالَ الْبَيْهَقِيّ : " تفرد بِهِ النُّعْمَان بن رَاشد " والنعمان مُضْطَرب الحَدِيث ، كثير الْغَلَط .
3097 - وَعَن أبي إِسْحَاق ، قَالَ : " خرج عبد الله بن يزِيد الْأنْصَارِيّ ، وَخرج مَعَه الْبَراء بن عَازِب ، وَزيد بن أَرقم ، فَاسْتَسْقَى فَقَامَ لَهُم عَلَى رجلَيْهِ عَلَى غير مِنْبَر ، فَاسْتَغْفر ، ثمَّ صَلَّى رَكْعَتَيْنِ يجْهر فيهمَا بِالْقِرَاءَةِ ، وَلم يُؤذَّن وَلم يُقَم " رَوَاهُ البُخَارِيّ [ 135 / أ ] .
3098 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، أَنه سُئل عَن سنّة الاسْتِسْقَاء . فَقَالَ : " سنّة الاسْتِسْقَاء سنّة الصَّلَاة [ 120 / ب ] فِي الْعِيدَيْنِ ، إِلَّا أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قلب رِدَاءَهُ ، فَجعل يَمِينه عَلَى يسَاره ، ويساره عَلَى يَمِينه ، وَصَلى رَكْعَتَيْنِ ، فكبّر فِي

(2/876)

الأولَى سبع تَكْبِيرَات وَقَرَأَ ب { سبح اسْم رَبك الْأَعْلَى } ، وَقَرَأَ فِي الثَّانِيَة : { هَل أَتَاك حَدِيث الغاشية } ، وكبَّر فِيهَا خمس تَكْبِيرَات " رَوَاهُ الدَّارَقُطْنِيّ ، وَالْبَيْهَقِيّ .
3099 - وَقَالَ : " فِي إِسْنَاده مُحَمَّد بن عبد الْعَزِيز ، وَهُوَ غير قوي " . قَالَ : لكنه يقوى بِمَا قبله من الشواهد .
3100 - وَعَن عبد الله بن زيد رَضِيَ اللَّهُ عَنْه ، قَالَ : " استسقى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَعَلِيهِ خميصة سَوْدَاء فَأَرَادَ أَن يَأْخُذ بأسفلها ، فَيَجْعَلهُ أَعْلَاهَا ، فَلَمَّا ثقلت قَلبهَا عَلَى عَاتِقه " رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ ، وَغَيرهمَا بأسانيد صَحِيحَة أَو حَسَنَة .
3101 - قَالَ الْحَاكِم : " هُوَ صَحِيح عَلَى شَرط مُسلم " .
3102 - وَفِي رِوَايَة الإِمَام أَحْمد : " وتحوّل النَّاس مَعَه " .

(2/877)

(بَاب رفع الإِمَام وَالنَّاس أَيْديهم فِي دُعَاء الاسْتِسْقَاء رفعا بليغاً لَا يُجَاوز الرَّأْس)
3103 - سبق فِيهِ حَدِيث أبي هُرَيْرَة فِي الْبَاب قبله .
3104 - وحديثا أنس ،
3105 - وَعَائِشَة فِي الْبَاب الأول .
3106 - وَعَن أنس رَضِيَ اللَّهُ عَنْه : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَا يرفع يَدَيْهِ فِي شَيْء من دُعَائِهِ إِلَّا فِي الاسْتِسْقَاء ، وَإنَّهُ يرفع حَتَّى يُرى بَيَاض إبطَيْهِ " مُتَّفق عَلَيْهِ . قلت : فِي " الصَّحِيحَيْنِ " أَنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رفع يَدَيْهِ فِي دُعَائِهِ فِي مَوَاطِن كَثِيرَة . فيُتأول حَدِيث أنس أَنه لم يعلم ، أَو أَنه أَرَادَ الرّفْع البليغ .
3107 - وَعنهُ : " أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ استسقى فَأَشَارَ بِظهْر كفيه إِلَى السَّمَاء " رَوَاهُ مُسلم .
3108 - وَعَن عُمَيْر مولَى آبي اللَّحْم رَضِيَ اللَّهُ عَنْهما ، أَنه : " رَأَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَسْتَسْقِي عِنْد أَحْجَار الزَّيْت قَائِما يَدْعُو يَسْتَسْقِي رَافعا يَدَيْهِ قِبَل وَجهه لَا يُجَاوز بهما رَأسه " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح [ 135 / ب ] .

(2/878)

(بَاب من أدعية الاسْتِسْقَاء)
3109 - سبق فِيهِ حَدِيث أنس ،
3110 - وَحَدِيث عَائِشَة فِي الْبَاب الأول .
3111 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ : أَتَت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بواكي فَقَالَ : " اللَّهُمَّ اسقنا غيثاً مغيثاً ، مريئاً مريعاً ، نَافِعًا غير ضار ، عَاجلا غير آجل " فأطبقت عَلَيْهِم السَّمَاء . رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح . هَكَذَا هُوَ فِي جَمِيع نسخ سنَن أبي دَاوُد ، ومعظم [ 121 / أ ] كتب الحَدِيث : " بواكي " بِالْبَاء الْمُوَحدَة .
3112 - وَفِي " معالم السّنَن " للخطابي : " رَأَيْت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يواكيء " بِالْيَاءِ الْمُثَنَّاة المضمومة ، وَآخره مَهْمُوز ، قَالَ : " ومعنا متحاملاً عَلَى يَدَيْهِ إِذا رفعهما ومدّهما فِي الدُّعَاء " . وَهَذَا الَّذِي ادَّعَاهُ الْخطابِيّ لم تأت بِهِ الرِّوَايَات ، وَلَا انحصر الصَّوَاب فِيهِ ، بل لَيْسَ هُوَ وَاضح الْمَعْنى .
3113 - وَفِي رِوَايَة للبيهقي : " هوَازن " بدل " بواكي " .
3114 - وَعَن عَمْرو بن شُعَيْب ، عَن أَبِيه ، عَن جده ، قَالَ : كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ

(2/879)

إِذا استسقى قَالَ : " اللَّهُمَّ عِبَادك وبهائمك ، وانشر رحمتك ، وأحي بلدك الْمَيِّت " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن مُتَّصِلا .
3115 - وَرَوَاهُ مَالك فِي " الْمُوَطَّأ " مُرْسلا .
3116 - وَعَن الشّعبِيّ قَالَ : " خرج عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه يَسْتَسْقِي فَلم يزدْ عَلَى الاسْتِغْفَار . فَقَالُوا : مَا رَأَيْنَاك اسْتَسْقَيْت ، فَقَالَ : لقد طلبت الْغَيْث بِمَجَادِيح السَّمَاء الَّتِي يسْتَنْزل بهَا الْمَطَر . ثمَّ قَرَأَ { اسْتَغْفرُوا ربكُم إِنَّه كَانَ غفارًا يُرْسل السَّمَاء عَلَيْكُم مدرارا } ، { اسْتَغْفرُوا ربكُم ثمَّ تُوبُوا إِلَيْهِ } " رَوَاهُ سعيد بن مَنْصُور ، وَالْبَيْهَقِيّ بِإِسْنَاد صَحِيح ، لكنه مُرْسل ، لم يدْرك الشّعبِيّ عمر .
(بَاب اسْتِحْبَاب الاسْتِسْقَاء بِأَهْل الصّلاح)
3117 - عَن أنس ، أَن عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه كَانَ إِذا قحطوا استسقى

(2/880)

بِالْعَبَّاسِ بن عبد الْمطلب رَضِيَ اللَّهُ عَنْه ، فَقَالَ : اللَّهُمَّ إِنَّا كُنَّا نتوسل إِلَيْك بنبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فتسقينا ، وَإِنَّا نتوسل إِلَيْك بعمّ نَبينَا فاسقنا ، فيُسقون . رَوَاهُ البُخَارِيّ .
3118 - واستسقى مُعَاوِيَة بِيَزِيد بن الْأسود ،
3119 - وبأبي مُسلم الْخَولَانِيّ ، رَضِيَ اللَّهُ عَنْهم [ 136 / أ ] .
(بَاب استسقاء أهل الخصب لأهل الجدب)
3120 - عَن أبي مُوسَى رَضِيَ اللَّهُ عَنْه ، قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " الْمُؤمن لِلْمُؤمنِ كالبنيان يشد بعضه بَعْضًا " مُتَّفق عَلَيْهِ .
3121 - وَعَن النُّعْمَان بن بشير رَضِيَ اللَّهُ عَنْهما ، قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " مثل الْمُؤمنِينَ فِي توادهم وتراحمهم ، وتعاطفهم مثل الْجَسَد إِذا اشْتَكَى مِنْهُ عضوا تداعى لَهُ سَائِر الْجَسَد بالسهر والحمى " مُتَّفق عَلَيْهِ .
3122 - وَعَن أبي الدَّرْدَاء رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 121 / ب ] كَانَ يَقُول : " دَعْوَة الْمَرْء الْمُسلم لِأَخِيهِ بِظهْر الْغَيْب مستجابة ، عِنْد رَأسه مَلَك موكَّل كلما دَعَا لِأَخِيهِ ، قَالَ الموكَّل بِهِ : آمين ، وَلَك بِمثل " رَوَاهُ مُسلم .

(2/881)

3123 - وَعَن ابْن مَسْعُود رَضِيَ اللَّهُ عَنْه ، إِن قُريْشًا أبطؤوا عَن الْإِسْلَام ، فَدَعَا عَلَيْهِم النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَأَخَذتهم سنة حَتَّى هَلَكُوا فِيهَا ، وأكلوا الْميتَة وَالْعِظَام . فَجَاءَهُ أَبُو سُفْيَان فَقَالَ : يَا مُحَمَّد ، جِئْت تَأمر بصلَة الرَّحِم ، وَإِن قَوْمك هَلَكُوا ، فَادع الله . فَدَعَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ . فسُقوا الْغَيْث . فأطبقت عَلَيْهِم سبعا . وشكى النَّاس كَثْرَة الْمَطَر . فَقَالَ : " اللَّهُمَّ حوالينا وَلَا علينا " فانحدرت السحابة عَن رَأسه ، فسُقوا النَّاس حَولهمْ . مُتَّفق عَلَيْهِ ، لَفظه للْبُخَارِيّ .
(بَاب إِذا لم يُسقوا عَادوا ثَانِيًا وثالثاً وَأكْثر)
3124 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " يُستجاب لأحدكم مَا لم يعْجل ، يَقُول : قد دعوتُ رَبِّي فَلم يُستجب لي " مُتَّفق عَلَيْهِ .
3125 - وَفِي رِوَايَة لمُسلم : " لَا يزَال يُستجاب للْعَبد مَا لم يدْعُ بإثم أَو قطيعة رحم ، مَا لم يستعجل " قيل : يَا رَسُول الله مَا الاستعجال ؟ قَالَ : " يَقُول : قد دعوتُ ، وَقد دعوتُ ، فَلم أر يستجيب لي . فيستحسر عَن ذَلِك ، ويدَع الدُّعَاء " .
(بَاب مَا يُقَال عِنْد نزُول الْمَطَر وَبعده ، والتبرك بِهِ)
3126 - فِيهِ ، حَدِيث أنس السَّابِق فِي الْبَاب الأول : " حَتَّى رَأَيْت الْمَطَر يتحادر عَلَى لحيته " [ 136 / ب ] .
3127 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا رَأَى الْمَطَر قَالَ : " صيِّبا نَافِعًا " رَوَاهُ البُخَارِيّ .

(2/882)

3128 - وَفِي رِوَايَة ابْن مَاجَه : " اللَّهُمَّ سيْباً نَافِعًا " مرَّتَيْنِ أَو ثَلَاثًا . والسيْب : الْعَطاء . والصيِّب : الْمَطَر . وَقيل : الْمَطَر الشَّديد .
3129 - وَعَن زيد بن خَالِد الْجُهَنِيّ رَضِيَ اللَّهُ عَنْه ، قَالَ : صَلَّى لنا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَاة الصُّبْح عَلَى إِثْر سَمَاء كَانَت من اللَّيْل ، فَلَمَّا انْصَرف ، أقبل عَلّي النَّاس ، فَقَالَ : " أَتَدْرُونَ مَاذَا قَالَ ربكُم ؟ " قَالُوا : الله وَرَسُوله أعلم . قَالَ : " أصبح من عبَادي [ 122 / أ ] مُؤمن بِي ، وَكَافِر . فَأَما من قَالَ : مُطرنا بِفضل الله وَرَحمته ، فَذَلِك مُؤمن بِي كَافِر بالكوكب . وَأما من قَالَ : بِنَوْء كَذَا وَكَذَا ، فَذَلِك كَافِر بِي ، مُؤمن بالكوكب " مُتَّفق عَلَيْهِ .
3130 - وَرَوَى مُسلم نَحوه من رِوَايَة ابْن عَبَّاس ،
3131 - وَأبي هُرَيْرَة .
3132 - وَعَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ : أَصَابَنَا [ وَنحن ] مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مطر فحسر رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ثَوْبه حَتَّى أَصَابَهُ من الْمَطَر . فَقُلْنَا : يَا رَسُول الله ، لم صنعت هَذَا ؟ قَالَ : " لِأَنَّهُ حَدِيث عهد بربه " رَوَاهُ مُسلم .

(2/883)

3 (فصل فِي ضعيفه)
3133 - مِنْهُ ، عَن أبي أُمَامَة عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " تُفتح أَبْوَاب السَّمَاء ، ويُستجاب الدُّعَاء فِي أَرْبَعَة مَوَاطِن : عِنْد التقاء الصُّفُوف ، ونزول الْغَيْث ، وَإِقَامَة الصَّلَاة ، ورؤية الْكَعْبَة " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد ضَعِيف جدا .
3134 - وَعَن يزِيد بن الْهَاد ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا سَالَ السَّيْل ، قَالَ : " اخْرُجُوا بِنَا إِلَى هَذَا الَّذِي جعله الله طهُورا ، فنتطهر مِنْهُ ، ويحمد الله عَلَيْهِ " هَكَذَا رَوَاهُ الشَّافِعِي ، وَالْبَيْهَقِيّ مُرْسلا ، وَإِسْنَاده ضَعِيف .
(بَاب الْخَوْف عِنْد هبوب الرّيح الشَّدِيدَة ، وَمَا يُقَال عِنْدهَا ، وَكَرَاهَة سبها ، وَكَرَاهَة سبّ الدَّهْر)
3135 - عَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ : " كَانَت الرّيح الشَّدِيدَة إِذا هبّت عُرِف

(2/884)

ذَلِك فِي وَجه النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " رَوَاهُ البُخَارِيّ [ 137 / أ ] .
3136 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَت : كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا كَانَ يَوْم الرّيح والغيم عُرف ذَلِك فِي وَجهه ، وَأَقْبل وَأدبر ، فَإِذا مطرَت سُرّ بِهِ ، وَذهب عَنهُ ذَلِك ، فَسَأَلته ، فَقَالَ : " إِنِّي خشيت أَن يكون عذَابا سُلِّط عَلَى أمتِي " . وَيَقُول إِذا رَأَى الْمَطَر : " رَحْمَة " . مُتَّفق عَلَيْهِ ، وَلَفظه لمُسلم .
3137 - وَفِي رِوَايَة : كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا عصفت الرّيح ، قَالَ : " اللَّهُمَّ إِنِّي أَسأَلك خَيرهَا ، وَخير مَا فِيهَا ، وَخير مَا أُرسلت بِهِ ، وَأَعُوذ بك من شَرها ، وَشر مَا فِيهَا [ 122 / ب ] وَشر مَا أرْسلت بِهِ " . قَالَت : وَإِذا تَخَيَّلت السَّمَاء تغيّر لَونه ، وَخرج وَدخل ، وَأَقْبل وَأدبر ، فَإِذا مطرَت سُرّى عَنهُ ، فَسَأَلته فَقَالَ : " لَعَلَّه يَا عَائِشَة كَمَا قَالَ قوم عَاد { فَلَمَّا رَأَوْهُ عارضا مُسْتَقْبل أَوْدِيَتهمْ قَالُوا هَذَا عَارض مُمْطِرنَا } " .
3138 - وَفِي رِوَايَة قَالَت : مَا رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مستجمعاً ضَاحِكا حَتَّى أرَى مِنْهُ لهَواتِه ، إِنَّمَا كَانَ يتبسم ، وَكَانَ إِذا رَأَى غيما أَو ريحًا عُرف ذَلِك فِي وَجهه فَقَالَت : يَا رَسُول الله ، أرَى النَّاس إِذا رَأَوْا الْغَيْم فرحوا رَجَاء أَن يكون فِيهِ الْمَطَر ، وأراك إِذا رَأَيْته عرفت فِي وَجهك الْكَرَاهِيَة ! فَقَالَ : " يَا عَائِشَة ، مَا يؤمِّنُني أَن يكون فِيهِ عَذَاب . قد عُذِّب قوم بِالرِّيحِ " رَوَاهُ مُسلم بِهَذِهِ الْأَلْفَاظ . وأكثرها فِي البُخَارِيّ أَيْضا .

(2/885)

3139 - وَعَن أبي بن كَعْب رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا تسبوا الرّيح ، فَإِذا رَأَيْتُمْ مَا تَكْرَهُونَ فَقولُوا : اللَّهُمَّ إِنَّا نَسْأَلك من خير هَذِه الرّيح ، وَخير مَا فِيهَا ، وَخير مَا أمرت بِهِ ، ونعوذ بك من شَرّ هَذِه الرّيح ، وَشر مَا فِيهَا ، وَشر مَا أمرت بِهِ " رَوَاهُ التِّرْمِذِيّ .
3140 - وَقَالَ : " حسن صَحِيح " .
3141 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ : سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " الرّيح من روح الله تَأتي بِالرَّحْمَةِ ، وَتَأْتِي بِالْعَذَابِ ، فَإِذا رأيتموها فَلَا تسبوها ، وسلوا الله خَيرهَا ، واستعيذوا بِاللَّه من شَرها " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن .

(2/886)

روح الله ، بِفَتْح الرَّاء ، مَعْنَاهُ : رَحمته بعباده [ 137 / ب ] .
3142 - وَعَن سهل بن سعد رَضِيَ اللَّهُ عَنْه ، كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا اشتدت الرّيح يَقُول : " اللَّهُمَّ لقحا لَا عقيما " رَوَاهُ ابْن السّني بِإِسْنَاد صَحِيح .
3143 - وَعنهُ ، قَالَ ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " قَالَ الله عَزَّ وَجَلَّ يسب ابْن آدم الدَّهْر ، وَأَنا الدَّهْر ، بيَدي اللَّيْل وَالنَّهَار " مُتَّفق عَلَيْهِ .
3144 - وَفِي رِوَايَة : " يُؤْذِينِي ابْن آدم يسب الدَّهْر ، وَأَنا الدَّهْر بيَدي الْأَمر ، أقلب اللَّيْل وَالنَّهَار " . قَوْله تَعَالَى : وَأَنا [ 123 / أ ] الدَّهْر " مَرْفُوع عَلَى قَول الْجُمْهُور ، وَحَكَى نَصبه . وَهُوَ شَاذ ضَعِيف . وَمَعْنى الْمَرْفُوع : وَأَنا فَاعل الكائنات فِي اللَّيْل وَالنَّهَار ، فَمن سبّ فاعلها سبني .

(2/887)

(بَاب)
3145 - عَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " نصرت بالصبا ، وأهلكت عَاد بالدبور " مُتَّفق عَلَيْهِ .
3146 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَيست السّنة بِأَن لَا تمطروا ، وَلَكِن السّنة أَن تمطروا ، وتمطروا ، وَلَا تنْبت الأَرْض شَيْئا " رَوَاهُ مُسلم .
3147 - وَعَن عبد الله بن الزبير رَضِيَ اللَّهُ عَنْهما ، أَنه كَانَ إِذا سمع الرَّعْد ترك الحَدِيث ، وَقَالَ : " سُبْحَانَ الَّذِي يسبح الرَّعْد بِحَمْدِهِ ، وَالْمَلَائِكَة من خيفته " رَوَاهُ مَالك فِي " الْمُوَطَّأ " بِإِسْنَادِهِ الصَّحِيح .
3 (فصل فِي ضعيفه)
3148 - مِنْهُ ، عَن ابْن عمر ، كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا سمع الرَّعْد وَالصَّوَاعِق قَالَ :

(2/888)

" اللَّهُمَّ لَا تَقْتُلنَا بِغَضَبِك وَلَا تُهْلِكنَا بِعَذَابِك ، وَعَافنَا قبل ذَلِك " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد ضَعِيف ، من رِوَايَة الْحجَّاج بن أَرْطَأَة .
3149 - وَحَدِيث النَّهْي عَن الْإِشَارَة إِلَى الْمَطَر ، أَو الْكَوَاكِب ، أَو الْبَرْق . وَالله أعلم .

(2/889)

فارغة

(2/890)


(خلاصة الأحكام - كتاب الْجَنَائِز)
(بَاب اسْتِحْبَاب الْإِكْثَار من ذكر الْمَوْت ، وَالتَّأَهُّب لَهُ)
قَالَ تَعَالَى : { كل نَفْس ذائقة الْمَوْت } . وَقَالَ تَعَالَى : { وَمَا تَدْرِي نَفْس مَاذَا تكسب غَدا وَمَا تَدْرِي نَفْس بِأَيّ أَرض تَمُوت إِن الله عليم خَبِير } . وَقَالَ تَعَالَى : { وأنفقوا من مَا رزقناكم من قبل أَن يَأْتِي أحدكُم الْمَوْت فَيَقُول رب لَوْلَا أخرتني إِلَى أجل قريب فَأَصدق } الْآيَة . [ 138 / أ ] .
3150 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أَكْثرُوا من ذكر هَادِم اللَّذَّات " يَعْنِي الْمَوْت . رَوَاهُ التِّرْمِذِيّ ، وَالنَّسَائِيّ ، وَابْن ماجة ، بأسانيد صَحِيحَة .
3151 - قَالَ التِّرْمِذِيّ : " حسن " [ 123 / ب ] .
3152 - وَعنهُ ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " بَادرُوا بِالْأَعْمَالِ سبعا ، هَل تنتظرون

(2/891)

إِلَّا فقرا منسيا ، أَو غنى مطغيا ، أَو مَرضا مُفْسِدا ، أَو هرما مفندا ، أَو موتا مجهزا ، أَو الدَّجَّال فشر غَائِب ينْتَظر ، أَو السَّاعَة ، فالساعة أدهى وَأمر " رَوَاهُ التِّرْمِذِيّ .
3153 - وَقَالَ : " حسن " .
3154 - وَعَن ابْن مَسْعُود رَضِيَ اللَّهُ عَنْه ، قَالَ : خطّ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ خطا مربعًا ، وَخط خطا فِي الْوسط خَارِجا مِنْهُ ، وَخط خططا صغَارًا إِلَى هَذَا الَّذِي فِي الْوسط من جَانِبه الَّذِي فِي الْوسط . فَقَالَ : " هَذَا الْإِنْسَان ، وَهَذَا أَجله محيطا بِهِ - أَو قد أحَاط بِهِ - وَهَذَا الَّذِي هُوَ خَارج أمله ، وَهَذِه الخطط الصغار الْأَعْرَاض ، فَإِن أخطأه هَذَا ، نهشه هَذَا ، وَإِن أخطأه هَذَا ، نهشه هَذَا " رَوَاهُ البُخَارِيّ . وَهَذِه صورته :

(2/892)

3155 - وَرَوَى البُخَارِيّ أَيْضا نَحوه من رِوَايَة أنس وفيهَا : " فَبَيْنَمَا هُوَ كَذَلِك إِذْ جَاءَهُ الْخط الْأَقْرَب " .
3156 - وَعَن أبي بن كَعْب رَضِيَ اللَّهُ عَنْه ، قَالَ : كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا ذهب ثلث اللَّيْل ، قَامَ فَقَالَ : " يَا أَيهَا النَّاس أذكروا الله ، جَاءَت الراجفة ، تتبعها الرادفة ، جَاءَ الْمَوْت بِمَا فِيهِ ، جَاءَ الْمَوْت بِمَا فِيهِ " رَوَاهُ التِّرْمِذِيّ .
3157 - وَقَالَ : " حسن " .
3158 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، قَالَ : أَخذ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بمنكبي فَقَالَ : " كن فِي الدُّنْيَا كَأَنَّك غَرِيب ، أَو عَابِر سَبِيل " وَكَانَ ابْن عمر يَقُول : إِذا أمسيت فَلَا تنْتَظر الصَّباح ، وَإِذا أَصبَحت فَلَا تنْتَظر الْمسَاء ، وَخذ من صحتك لمرضك ، وَمن حياتك لموتك . رَوَاهُ البُخَارِيّ .
3159 - وَعَن الْبَراء رَضِيَ اللَّهُ عَنْه ، قَالَ : كُنَّا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي جَنَازَة ، فَلَمَّا

(2/893)

انْتَهَى إِلَى الْقَبْر جثى عَلَى الْقَبْر فَبَكَى حَتَّى بل الثرى بدموعه ، ثمَّ قَالَ : " إخْوَانِي لمثل هَذَا الْيَوْم فأعدوا " رَوَاهُ ابْن ماجة وَغَيره ، بِإِسْنَاد حسن [ 138 / ب ] .
3160 - وَعَن ابْن مَسْعُود رَضِيَ اللَّهُ عَنْه ، قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " اسْتَحْيوا من الله حق الْحيَاء " قُلْنَا : يَا رَسُول الله ، إِنَّا نستحي وَالْحَمْد لله . قَالَ : " لَيْسَ كَذَلِك ، وَلَكِن الاستحياء من الله حق الْحيَاء ، أَن تحفظ الرَّأْس وَمَا وعى ، والبطن وَمَا حوى ، وتذكر الْمَوْت والبلى ، وَمن أَرَادَ الْآخِرَة [ 124 / أ ] ترك زِينَة الدُّنْيَا ، فَمن فعل ذَلِك فقد استحيا من الله حق الْحيَاء " رَوَاهُ التِّرْمِذِيّ ، بِإِسْنَاد حسن .
3161 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " أعذر الله إِلَى امريء أخر أَجله حَتَّى بلغ سِتِّينَ سنة " أَي : لم يتْرك لَهُ عذرا . رَوَاهُ البُخَارِيّ .
3162 - وَعنهُ ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أَعمار أمتِي مَا بَين السِّتين إِلَى السّبْعين ، وَأَقلهمْ من يجوز ذَلِك " رَوَاهُ الْبَيْهَقِيّ .

(2/894)

3163 - وَعَن عبد الله بن بسر رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " خير النَّاس من طَال عمره ، وَحسن عمله " رَوَاهُ التِّرْمِذِيّ .
3164 - وَقَالَ : " حَدِيث حسن " .
3165 - وَرَوَاهُ أَبُو بكرَة ،
3166 - وَجَابِر ،
3167 - وَأَبُو هُرَيْرَة ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ .

(2/895)

(بَاب فضل الصَّبْر عَلَى الْأَمْرَاض ، وَالْأَحْزَان ، والهموم ، وَنَحْوهمَا)
قَالَ الله تَعَالَى : { إِنَّمَا يُوفى الصَّابِرُونَ أجرهم بِغَيْر حِسَاب } . وَقَالَ تَعَالَى : { واصبر عَلَى مَا أَصَابَك إِن ذَلِك من عزم الْأُمُور } . وَقَالَ تَعَالَى : { اسْتَعِينُوا بِالصبرِ وَالصَّلَاة إِن الله مَعَ الصابرين } .
3168 - وَفِيه حَدِيث أبي مَالك السَّابِق فِي كتاب " الطَّهَارَة " : " الطّهُور شطر الْإِيمَان " إِلَى قَوْله : " الصَّبْر ضِيَاء " .
3169 - وَعَن أبي سعيد ، وَأبي هُرَيْرَة رَضِيَ اللَّهُ عَنْهما ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " مَا يُصِيب الْمُسلم من نصب ، وَلَا وصب ، وَلَا هم ، وَلَا حزن ، وَلَا أَذَى ، وَلَا غم ، حَتَّى الشَّوْكَة يشاكها ، إِلَّا كفّر الله بهَا من خطاياه " مُتَّفق عَلَيْهِ . الوصب : الْمَرَض .
3170 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من يرد الله بِهِ خيرا يصب مِنْهُ " رَوَاهُ البُخَارِيّ . هُوَ بِكَسْر الصَّاد ، وَفتحهَا [ 139 / أ ] .
3171 - وَعنهُ ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " يَقُول الله تَعَالَى : مَا لعبدي الْمُؤمن

(2/896)

عِنْدِي جَزَاء إِذا قبضت صَفيه من أهل الدُّنْيَا ، ثمَّ احتسبه إِلَّا الْجنَّة " رَوَاهُ البُخَارِيّ .
3172 - وَعَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ : سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " إِن الله عَزَّ وَجَلَّ قَالَ : " إِذا ابْتليت عَبدِي بحبيبتيه فَصَبر ، عوضته مِنْهُمَا الْجنَّة " يُرِيد عَيْنَيْهِ . رَوَاهُ البُخَارِيّ .
3173 - وَعنهُ ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مر بِامْرَأَة تبْكي عِنْد قبر فَقَالَ : " اتقِي الله ، واصبري " فَقَالَت : إِلَيْك عني ، فَإنَّك لم تصب بمصيبتي ، وَلم تعرفه . فَقيل لَهَا : إِنَّه النَّبِي [ 124 / ب ] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَأَتَت بَاب النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَلم تَجِد عِنْده بوابين ، فَقَالَت : لم أعرفك ، فَقَالَ : " إِنَّمَا الصَّبْر عِنْد الصدمة الأولَى " مُتَّفق عَلَيْهِ .
3174 - وَعَن أبي سعيد رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " وَمن يتصبر يصبره الله ، وَمَا أعطي أحد عَطاء خيرا ، وأوسع من الصَّبْر " مُتَّفق عَلَيْهِ .
3175 - وَعَن صُهَيْب رَضِيَ اللَّهُ عَنْه ، قَالَ قَالَ لي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " عجبا لأمر الْمُؤمن ، إِن أمره كُله لَهُ خير ، وَلَيْسَ ذَلِك لأحد إِلَّا لِلْمُؤمنِ : إِن أَصَابَته سراء شكر فَكَانَ خيرا لَهُ ، وَإِن أَصَابَته ضراء صَبر فَكَانَ خيرا لَهُ " رَوَاهُ مُسلم .
3176 - وَعَن عَطاء ، قَالَ قَالَ لي ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما : أَلا أريك امْرَأَة من أهل الْجنَّة ؟ فَقلت : بلَى . قَالَ : هَذِه الْمَرْأَة السَّوْدَاء ، أَتَت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَت : إِنِّي أصرع ، وَإِنِّي أتكشف ، فَادع الله لي . قَالَ : " إِن شِئْت صبرت وَلَك الْجنَّة ، وَإِن

(2/897)

شِئْت دَعَوْت الله أَن يعافيك " فَقَالَت : أَصْبِر . فَقَالَت : إِنِّي أتكشف ، فَادع الله أَن لَا أتكشف ، فَدَعَا لَهَا . مُتَّفق عَلَيْهِ .
3177 - وَعَن أبي هُرَيْرَة ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " مَا يزَال الْبلَاء بِالْمُؤمنِ والمؤمنة فِي نَفسه ، وَولده ، وَمَاله ، حَتَّى يلقى الله تَعَالَى وَمَا عَلَيْهِ خَطِيئَة " رَوَاهُ التِّرْمِذِيّ .
3178 - وَقَالَ : " حسن صَحِيح " .
3179 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " يود أهل الْعَافِيَة يَوْم الْقِيَامَة أَن جُلُودهمْ قرضت بِالْمَقَارِيضِ مِمَّا يرَوْنَ من ثَوَاب أهل الْبلَاء " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد فِيهِ ضعف [ 139 / ب ] . وَهَذَا الْبَاب وَاسع جدا .
3 (وَمن ضعيفه)
3180 - حَدِيث عَن عَائِشَة مَرْفُوع : " من أُصِيب بمصيبة فليتعز بمصيبته بِي ، فَإِنَّهُ لن يصاب أحد من أمتِي بأشد مِنْهَا " رَوَاهُ ابْن ماجة بِإِسْنَاد ضَعِيف .

(2/898)

(بَاب كَرَاهَة الْخُرُوج من بلد وَقع بِهِ الوباء فِرَارًا مِنْهُ ، وَكَرَاهَة الْقدوم عَلَيْهِ لغير ذَلِك)
قَالَ الله تَعَالَى : { أَيْنَمَا تَكُونُوا يدرككم الْمَوْت وَلَو كُنْتُم فِي بروج مشيدة } . وَقَالَ تَعَالَى [ 125 / أ ] : { وَلَا تلقوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَة } .
3181 - وَعَن أُسَامَة رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا سَمِعْتُمْ الطَّاعُون بِأَرْض فَلَا تدخلوها ، وَإِذا وَقع بِأَرْض وَأَنْتُم فِيهَا فَلَا تخْرجُوا مِنْهَا " مُتَّفق عَلَيْهِ .
3182 - وروياه من رِوَايَة عبد الرَّحْمَن بن عَوْف .
3183 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، أَنَّهَا سَأَلت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن الطَّاعُون فَأَخْبرهَا : " أَنه كَانَ عذَابا يَبْعَثهُ الله عَلَى من يَشَاء ، فَجعله الله رَحْمَة للْمُؤْمِنين ، فَلَيْسَ من عبد يَقع فِي الطَّاعُون ، فيمكث فِي بَلَده صَابِرًا محتسبا يعلم أَنه لَا يُصِيبهُ إِلَّا مَا كتب الله لَهُ ، إِلَّا كَانَ لَهُ مثل أجر الشَّهِيد " رَوَاهُ البُخَارِيّ .
(بَاب كَرَاهَة سبّ الْحمى ، وَكَرَاهَة تمني الْمَوْت لضر نزل بِهِ ، لَا لخوف فتْنَة فِي الدَّين)
3184 - عَن جَابر رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ دخل عَلَى أم السَّائِب ، أَو أم

(2/899)

الْمسيب . فَقَالَ : " مَالك يَا أم السَّائِب ، أَو يَا أم الْمسيب ، تزفزفين ؟ " فَقَالَت : الْحمى لَا بَارك الله فِيهَا . فَقَالَ : " لَا تسبي الْحمى ، فَإِنَّهَا تذْهب خَطَايَا بني آدم كَمَا يذهب الْكِير خبث الْحَدِيد " رَوَاهُ مُسلم . الزفزفة : الرعدة .
3185 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لَا يتَمَنَّى أحدكُم الْمَوْت ، إِمَّا محسنا فَلَعَلَّهُ يزْدَاد ، وَإِمَّا مسيئا فَلَعَلَّهُ يستعتب " مُتَّفق عَلَيْهِ ، وَهَذَا لفظ البُخَارِيّ .
3186 - وَلَفظ مُسلم : " لَا يتَمَنَّى أحدكُم الْمَوْت وَلَا يدع بِهِ من قبل أَن يَأْتِيهِ ، إِنَّه إِذا مَاتَ انْقَطع عمله ، وَإنَّهُ لَا يزِيد الْمُؤمن عمره إِلَّا خيرا " [ 140 / أ ] .
3187 - وَعَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا يتمنين أحدكُم الْمَوْت لضر أَصَابَهُ ، فَإِن كَانَ لَا بُد فَاعِلا فَلْيقل : اللَّهُمَّ أحيني مَا كَانَت الْحَيَاة خيرا لي ، وتوفني إِذا كَانَت الْوَفَاة خيرا لي " مُتَّفق عَلَيْهِ .
3188 - وروياه من رِوَايَة خباب رَضِيَ اللَّهُ عَنْه .
(بَاب ندب الْمَرِيض إِلَى أَن يحسن ظَنّه بِاللَّه عَزَّ وَجَلَّ فيرجو رَحمته)
3189 - عَن جَابر رَضِيَ اللَّهُ عَنْه ، أَنه سمع النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قبل مَوته [ 125 / ب ] بِثَلَاثَة أَيَّام يَقُول : " لَا يموتن أحدكُم إِلَّا وَهُوَ يحسن الظَّن بِاللَّه عَزَّ وَجَلَّ " رَوَاهُ مُسلم .

(2/900)

3190 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " قَالَ الله عَزَّ وَجَلَّ : أَنا عِنْد ظن عَبدِي بِي " مُتَّفق عَلَيْهِ .
3191 - وَعَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " قَالَ الله عَزَّ وَجَلَّ : يَا ابْن آدم إِنَّك مَا دعوتني ورجوتني غفرت لَك عَلَى مَا كَانَ مِنْك وَلَا أُبَالِي ، يَا ابْن آدم لَو بلغت ذنوبك عنان السَّمَاء ثمَّ استغفرتني غفرت لَك ، يَا ابْن آدم لَو أتيتني بقراب الأَرْض خَطَايَا ثمَّ لقيتني لَا تشرك بِي شَيْئا لأتيتك بقرابها مغْفرَة " رَوَاهُ التِّرْمِذِيّ .
3192 - وَقَالَ : " حسن " . عنان السَّمَاء ، بِفَتْح الْعين ، مَا ظهر للنَّاظِر مِنْهَا ، وَقيل السَّحَاب . وقراب الأَرْض ، بِضَم الْقَاف عَلَى الصَّحِيح الْمَشْهُور ، وَحكي كسرهَا ، وَهُوَ مَا يُقَارب ملئها .

(2/901)

3193 - وَعنهُ ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ دخل عَلَى شَاب وَهُوَ فِي الْمَوْت ، فَقَالَ : " كَيفَ تجدك ؟ " قَالَ : أَرْجُو الله يَا رَسُول الله ، وَإِنِّي أَخَاف ذُنُوبِي . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " لَا يَجْتَمِعَانِ فِي قلب عبد فِي مثل هَذَا الموطن إِلَّا أعطَاهُ الله مَا يَرْجُو ، وآمنه مِمَّا يخَاف " رَوَاهُ التِّرْمِذِيّ بِإِسْنَاد جيد .
(بَاب التَّشْدِيد فِي الْمَوْت ، وَمَوْت الْفجأَة)
3194 - عَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ : لما ثقل النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ جعل يتغشاه الكرب . فَقَالَت فَاطِمَة رَضِيَ اللَّهُ عَنْها : واكرب أبتاه . فَقَالَ : " لَيْسَ عَلَى أَبِيك كرب بعد الْيَوْم " رَوَاهُ البُخَارِيّ [ 140 / ب ] .
3195 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَت : رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَهُوَ بِالْمَوْتِ ، وَعِنْده قدح فِيهِ مَاء وَهُوَ يدْخل يَده فِي الْقدح ثمَّ يمسح وَجهه بِالْمَاءِ ، ثمَّ يَقُول : " اللَّهُمَّ أَعنِي عَلَى غَمَرَات الْمَوْت ، وسكرات الْمَوْت " رَوَاهُ التِّرْمِذِيّ .
3196 - وعنها ، قَالَت : " مَا أغبط أحدا يهون عَلَيْهِ الْمَوْت بعد الَّذِي رَأَيْت من

(2/902)

شدَّة موت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 126 / أ ] " رَوَاهُ التِّرْمِذِيّ .
3197 - وَعَن بُرَيْدَة رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " الْمُؤمن يَمُوت بعرق الجبين " رَوَاهُ النَّسَائِيّ ، وَالتِّرْمِذِيّ ،
3198 - وَقَالَ : " حَدِيث حسن " .
3199 - وَعَن عبيد بن خَالِد رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " موت الْفجأَة أَخْذَة أَسف " . وَرُوِيَ مَوْقُوفا عَلَى عبيد بن خَالِد . رَوَاهُ أَبُو دَاوُد بِالْوَجْهَيْنِ بِإِسْنَاد صَحِيح . والأسف : الغضبان .

(2/903)

3200 - وَرَوَى الْبَيْهَقِيّ بِإِسْنَادِهِ عَن ابْن مَسْعُود ، وَعَائِشَة أَنَّهُمَا قَالَا فِي موت الْفجأَة : " هُوَ رَاحَة لِلْمُؤمنِ ، وَأَخْذَة أَسف لِلْفَاجِرِ " .
3201 - وَرَوَاهُ أَيْضا مَرْفُوعا من رِوَايَة عَائِشَة . قلت : وَمَعْنَاهُ أَنه رَاحَة للمتأهب ، وَأَخْذَة أَسف فِي حق غَيره مِمَّن يحْتَاج إِلَى تَوْبَة ، وَوَصِيَّة ، وَنَحْوهمَا .
3202 - وَعَن أبي قَتَادَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مر عَلَيْهِ بِجنَازَة فَقَالَ : " مستريح ، ومستراح مِنْهُ " فَقَالُوا : يَا رَسُول الله ، مَا المستريح ، وَمَا المستراح مِنْهُ ؟ قَالَ : " العَبْد الْمُؤمن يستريح من نصب الدُّنْيَا ، وَالْعَبْد الْفَاجِر يستريح مِنْهُ الْعباد ، والبلاد ، وَالشَّجر وَالدَّوَاب " مُتَّفق عَلَيْهِ .

(2/904)

(بَاب جَوَاز قَول الْمَرِيض وَنَحْوه : أَنا وجع ، أَو موعوك ، أَو وارأساه ، وَنَحْو ذَلِك)
قَالَ الله تَعَالَى إِخْبَارًا عَن أَيُّوب صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : { مسني الضّر وَأَنت أرْحم الرَّاحِمِينَ } .
3203 - وَعَن ابْن مَسْعُود رَضِيَ اللَّهُ عَنْه ، قَالَ : دخلت عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَهُوَ يوعك فمسسته فَقلت : إِنَّك لتوعك وعكا شَدِيدا . قَالَ : " أجل ، كَمَا يوعك رجلَانِ مِنْكُم " مُتَّفق عَلَيْهِ [ 141 / أ ] .
3204 - وَعَن الْقَاسِم بن مُحَمَّد قَالَ ، قَالَت عَائِشَة : وارأساه . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " ذَاك لَو كَانَ وَأَنا حَيّ ، فأستغفر لَك ، وأدعو لَك " فَقَالَت عَائِشَة : واثكلاه ، وَالله إِنِّي لأظنك تحب موتِي ، وَلَو كَانَ ذَاك ، لظللت أخر يَوْمك معرسا بِبَعْض أَزوَاجك . فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " بل أَنا وارأساه ، لقد هَمَمْت ، أَو أردْت أَن أرسل إِلَى أبي بكر ، وَابْنه ، فأعهد أَن يَقُول الْقَائِلُونَ ، أَو يتَمَنَّى المتمنون . ثمَّ قلت : يَأْبَى الله وَيدْفَع الْمُؤْمِنُونَ ، أَو يدْفع الله ، ويأبى الْمُؤْمِنُونَ " رَوَاهُ البُخَارِيّ [ 126 / ب ] بِهَذَا اللَّفْظ . وَهُوَ مُرْسل ، فَإِن الْقَاسِم لم يذكر إِخْبَار عَائِشَة لَهُ بِهِ .
3205 - وَعَن سعد بن أبي وَقاص ، رَضِيَ اللَّهُ عَنْه ، قَالَ : جَاءَنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يعودنِي من وجع اشْتَدَّ بِي فَقلت : بلغ بِي مَا ترَى ، وَأَنا ذُو مَال وَلَا يَرِثنِي إِلَّا ابْنَتي . وَذكر الحَدِيث . مُتَّفق عَلَيْهِ .

(2/905)

(بَاب اسْتِحْبَاب عِيَادَة الْمَرِيض ، وتأكدها وفضلها)
3206 - عَن أبي مُوسَى رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " عودوا الْمَرِيض ، وأطمعوا الجائع ، وفكوا العاني " رَوَاهُ البُخَارِيّ . العاني : الْأَسير .
3207 - وَعَن الْبَراء رَضِيَ اللَّهُ عَنْه ، قَالَ : " أمرنَا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِسبع ، ونهانا عَن سبع : أمرنَا بإتباع الْجَنَائِز ، وعيادة الْمَرِيض " وَذكر الحَدِيث . وَسبق فِي كتاب " الطَّهَارَة " مُتَّفق عَلَيْهِ .
3208 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " حق الْمُسلم عَلَى الْمُسلم : رد السَّلَام ، وعيادة الْمَرِيض ، وَاتِّبَاع الْجَنَائِز ، وَإجَابَة الدعْوَة ، وتشميت الْعَاطِس " مُتَّفق عَلَيْهِ .
3209 - وَعنهُ ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِن الله عَزَّ وَجَلَّ يَقُول يَوْم الْقِيَامَة : يَا ابْن آدم ، مَرضت فَلم تعدني ! قَالَ : يَا رب ، كَيفَ أعودك وَأَنت رب الْعَالمين ؟ قَالَ : أما علمت أَن عَبدِي فلَانا مرض فَلم تعده ؟ أما علمت أَنَّك لَو عدته لَوَجَدْتنِي عِنْده . يَا ابْن آدم ، استطعمتك [ 141 / ب ] فَلم تطعمني ! قَالَ : يَا رب كَيفَ أطعمك وَأَنت رب الْعَالمين ؟ قَالَ : أما علمت أَنه استطعمك عَبدِي فلَان فَلم تطعمه ، أما علمت أَنَّك لَو أطعمته لوجدت ذَلِك عِنْدِي . يَا ابْن آدم ، استسقيتك فَلم تَسْقِنِي ! قَالَ : يَا رب ، كَيفَ أسقيك وَأَنت رب الْعَالمين ؟ قَالَ : استسقاك عَبدِي فلَان فَلم تسقه ، أما أَنَّك لَو سقيته وجدت ذَلِك عِنْدِي " رَوَاهُ مُسلم .

(2/906)

3210 - وَعَن ثَوْبَان رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِن الْمُسلم إِذا عَاد أَخَاهُ الْمُسلم لم يزل فِي خرفة الْجنَّة حَتَّى يرجع " قيل : يَا رَسُول الله ، وَمَا خرفة الْجنَّة ؟ قَالَ : " جناها " رَوَاهُ مُسلم .
3 (فصل فِي ضعيفه)
3211 - مِنْهُ ، عَن أنس : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَا يعود مَرِيضا إِلَّا بعد ثَلَاث " رَوَاهُ ابْن ماجة بِإِسْنَاد ضَعِيف .
(بَاب العيادة فِي جَمِيع النَّهَار)
فِيهِ الْأَحَادِيث الْعَامَّة .
3212 - وَعَن عَلّي رَضِيَ اللَّهُ عَنْه ، قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " مَا من

(2/907)

[ 127 / أ ] مُسلم يعود مُسلما غدْوَة إِلَّا صَلَّى عَلَيْهِ سَبْعُونَ ألف ملك حَتَّى يُمْسِي ، وَإِن عَاده عَشِيَّة إِلَّا صَلَّى عَلَيْهِ سَبْعُونَ ألف ملك حَتَّى يصبح ، وَكَانَ لَهُ خريف فِي الْجنَّة " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ ،
3213 - وَقَالَ : " حسن " .
(بَاب تَكْرِير العيادة ، والعيادة جمَاعَة)
3214 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَت : " أُصِيب سعد رَضِيَ اللَّهُ عَنْه ، يَوْم الخَنْدَق فِي الأكحل ، فَضرب النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَهُ خيمة فِي الْمَسْجِد ، ليعوده من قريب " مُتَّفق عَلَيْهِ .
3215 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، قَالَ : كُنَّا جُلُوسًا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذْ جَاءَهُ رجل من الْأَنْصَار فَسلم عَلَيْهِ ، فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " يَا أَخا الْأَنْصَار ، كَيفَ أخي سعد بن عبَادَة ؟ " فَقَالَ : صَالح . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من يعودهُ مِنْكُم ؟ " فَقَامَ وقمنا مَعَه وَنحن بضعَة عشر ، مَا علينا نعال ، وَلَا خفاف ، وَلَا قلانس ، وَلَا قمص

(2/908)

نمشي فِي ذَلِك السباخ حَتَّى جئناه ، فاستأخر قومه من حوله حَتَّى دنا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَأَصْحَابه الَّذين مَعَه . رَوَاهُ مُسلم [ 142 / أ ] .
(بَاب جَوَاز عِيَادَة الْكَافِر ، واستحبابها إِذا كَانَ لَهُ قرَابَة ، أَو مصاهرة ، أَو جوَار ، أَو خدمَة ، أَو نَحْوهَا ، أَو رُجي إِسْلَامه)
3216 - عَن سعيد بن الْمسيب ، عَن أَبِيه قَالَ : " لما حضرت أَبَا طَالب الْوَفَاة ، جَاءَهُ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " وَذكر الحَدِيث . مُتَّفق عَلَيْهِ .
3217 - وَعَن أنس قَالَ : كَانَ غُلَام يَهُودِيّ يخْدم النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَمَرض ، فَأَتَاهُ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يعودهُ ، فَقعدَ عِنْد رَأسه فَقَالَ لَهُ : " أسلم " فَنظر إِلَى أَبِيه وَهُوَ عِنْده . فَقَالَ : أطع أَبَا الْقَاسِم ، فَأسلم . فَخرج النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَهُوَ يَقُول : " الْحَمد لله الَّذِي أنقذه من النَّار " رَوَاهُ البُخَارِيّ .
(بَاب العيادة من وجع الْعين برمد أَو غَيره)
3218 - عَن زيد بن أَرقم رَضِيَ اللَّهُ عَنْه ، قَالَ : " عادني رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من وجع كَانَ بعيني " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح ، وَالْحَاكِم ،

(2/909)

3219 - وَقَالَ : " هُوَ صَحِيح عَلَى شَرط البُخَارِيّ وَمُسلم " .
3220 - قَالَ : وَله شَاهد صَحِيح من رِوَايَة أنس ، فَذكره بِإِسْنَادِهِ عَن أنس قَالَ : " عَاد النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ زيد بن أَرقم من رمد كَانَ بِهِ " .
(بَاب اسْتِحْبَاب الدُّعَاء للْمَرِيض وَنَحْوه ، وَمَا يُدعَى لَهُ بِهِ)
3221 - عَن أبي سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه ، أَن جِبْرِيل أَتَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَقَالَ : يَا مُحَمَّد ، اشتكيت ؟ قَالَ : " نعم " [ 127 / ب ] . قَالَ : " باسم الله أرقيك ، من كل شَيْء يُؤْذِيك ، من شَرّ كل نَفْس ، أَو عين حَاسِد ، الله يشفيك ، باسم الله أرقيك " . رَوَاهُ مُسلم .
3222 - وَعنهُ ، أَن نَاسا من أَصْحَاب النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانُوا فِي سفر ، فَمروا بحي من أَحيَاء الْعَرَب ، فاستضافوا فَلم يضيفوهم ، فَقَالُوا لَهُم : هَل فِيكُم راق ، فَإِن سيد الْحَيّ لديغ ، أَو مصاب ؟ فَقَالَ رجل مِنْهُم : نعم . فَأَتَاهُ فرقاه بِفَاتِحَة الْكتاب ، فبرأ الرجل فَأعْطِي قطيعا من غنم ، فَأَبَى أَن يقبلهَا ، وَقَالَ : حَتَّى أذكر ذَلِك للنَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَقَالَ : يَا رَسُول الله ، وَالله مَا رقيت إِلَّا بِفَاتِحَة الْكتاب . فَتَبَسَّمَ ، وَقَالَ : " مَا أَدْرَاك

(2/910)

أَنَّهَا رقية " . ثمَّ قَالَ : " خذوها ، واضربوا لي بِسَهْم مَعكُمْ " مُتَّفق عَلَيْهِ ، وَرُوِيَ بِأَلْفَاظ [ 142 / ب ] .
3223 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا اشْتَكَى الْإِنْسَان الشَّيْء مِنْهُ ، أَو كَانَت قرحَة ، أَو جرح ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِأُصْبُعِهِ هَكَذَا ، وَوضع سُفْيَان ابْن عُيَيْنَة الرَّاوِي سبابته بِالْأَرْضِ ثمَّ رَفعهَا وَقَالَ : " باسم الله ، تربة أَرْضنَا بريقة بَعْضنَا ، يشفى بِهِ سقيمنا بِإِذن رَبنَا " مُتَّفق عَلَيْهِ .
3224 - وعنها ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يعوذ بعض أَهله يمسح بِيَدِهِ الْيُمْنَى وَيَقُول : " اللَّهُمَّ رب النَّاس ، أذهب الباس ، اشف وَأَنت الشافي ، لَا شِفَاء إِلَّا شفاؤك ، شِفَاء لَا يُغَادر سقما " مُتَّفق عَلَيْهِ .
3225 - وَفِي " صَحِيح البُخَارِيّ " من رِوَايَة أنس نَحوه .
3226 - وَعَن سعد بن أبي وَقاص رَضِيَ اللَّهُ عَنْه ، قَالَ : عادني رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : " اللَّهُمَّ اشف سَعْدا ، اللَّهُمَّ اشف سَعْدا ، اللَّهُمَّ اشف سَعْدا " مُتَّفق عَلَيْهِ ، وَهَذَا لفظ مُسلم .
3227 - وَعَن عُثْمَان بن أبي العَاصِي رَضِيَ اللَّهُ عَنْه ، أَنه شكا إِلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وجعا يجده فِي جسده ، فَقَالَ لَهُ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " ضع يدك عَلَى الَّذِي تألم من جسدك ، وَقل : باسم الله - ثَلَاثًا - وَقل : - سبع مَرَّات - أعوذ بعزة الله وَقدرته من شَرّ

(2/911)

مَا أجد وأحاذر " رَوَاهُ مُسلم .
3228 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ دخل عَلَى أَعْرَابِي يعودهُ ، وَكَانَ إِذا دخل عَلَى من يعودهُ قَالَ : " لَا بَأْس طهُور إِن شَاءَ الله " رَوَاهُ البُخَارِيّ .
3229 - وَعنهُ ، قَالَ ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من عَاد مَرِيضا لم يحضرهُ [ 128 / أ ] أَجله ، فَقَالَ عِنْده سبع مَرَّات : أسأَل الله الْعَظِيم ، رب الْعَرْش الْعَظِيم ، أَن يشفيك ، إِلَّا عافاه الله من ذَلِك الْمَرَض " حَدِيث صَحِيح ، رَوَاهُ أَبُو دَاوُد ، وَالْحَاكِم هُنَا .
3230 - وَقَالَ : " صَحِيح عَلَى شَرط البُخَارِيّ " .
3231 - وَرَوَاهُ التِّرْمِذِيّ فِي " الطِّبّ " .
3232 - وَقَالَ : " حسن " .
3233 - وَالنَّسَائِيّ فِي " الْيَوْم وَاللَّيْلَة " .
(بَاب اسْتِحْبَاب الْمسْح عَلَى الْمَرِيض بِالْيَدِ مَعَ الدُّعَاء)
3234 - فِيهِ حَدِيث عَائِشَة ،

(2/912)

3235 - وَحَدِيث عُثْمَان السابقان فِي الْبَاب قبله [ 143 / أ ] .
3236 - وَعَن سعد بن أبي وَقاص ، رَضِيَ اللَّهُ عَنْه ، قَالَ : تشكيت بِمَكَّة شكوى شَدِيدا ، فَجَاءَنِي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يعودنِي ، فَوضع يَده عَلَى جَبهته ، ثمَّ مسح وَجْهي وبطني ، ثمَّ قَالَ : " اللَّهُمَّ اشف سَعْدا ، وأتمم لَهُ هجرته " فَمَا زلت أجد برده عَلَى كَبِدِي فِيمَا يخال إِلَيّ حَتَّى السَّاعَة . رَوَاهُ البُخَارِيّ هَكَذَا ، وَأَصله فِي " الصَّحِيحَيْنِ " .
3237 - وَعَن السَّائِب بن يزِيد رَضِيَ اللَّهُ عَنْه ، قَالَ : ذهبت بِي خَالَتِي إِلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَقَالَت : يَا رَسُول الله ، إِن ابْن أُخْتِي وجع ، فَمسح رَأْسِي ودعا لي بِالْبركَةِ ، ثمَّ تَوَضَّأ فَشَرِبت من وضوئِهِ ، وَقمت خلف ظَهره فَنَظَرت إِلَى خَاتم النُّبُوَّة بَين كَتفيهِ مثل زر الحجلة . رَوَاهُ البُخَارِيّ .
3238 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ : خرج النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يعود رجلا من

(2/913)

أَصْحَابه ، وَبِه وجع ، وَأَنا مَعَه فَقبض عَلَى يَده وَوضع يَده عَلَى جَبهته - وَكَانَ يرَى ذَلِك من تَمام العيادة - ثمَّ قَالَ : " إِن الله تَعَالَى يَقُول : هِيَ نَارِي أُسَلِّطهَا عَلَى عَبدِي الْمُؤمن ليَكُون حَظه من النَّار فِي الْآخِرَة " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد حسن .
3 (فصل فِي ضعيفه)
3239 - مِنْهُ ، عَن أبي أُمَامَة مَرْفُوع : " من تَمام عِيَادَة الْمَرِيض أَن يضع أحدكُم

(2/914)

يَده عَلَى جَبهته ، أَو يَده ، فيسأله كَيفَ هُوَ ، وَتَمام تحياتكم المصافحة " رَوَاهُ الإِمَام أَحْمد بِإِسْنَاد ضَعِيف .
3240 - وَعَن مَيْمُون بن مهْرَان ، عَن عمر رَضِيَ اللَّهُ عَنْه ، قَالَ لي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا دخلت عَلَى مَرِيض فمره يَدْعُو لَك ، فَإِن دعاءه كدعاء الْمَلَائِكَة " رَوَاهُ ابْن ماجة ، وَهُوَ مُنْقَطع ، ولد مَيْمُون بعد وَفَاة عمر بِنَحْوِ ثَمَان عشرَة سنة .
(بَاب تبشير الْمَرِيض ، وتنشيطه ، وسؤاله عَن حَاله ، وسؤال أَهله عَنهُ)
3241 - فِيهِ حَدِيث ابْن عَبَّاس السَّابِق قَرِيبا : " لَا بَأْس ، طهُور إِن شَاءَ الله " .
3242 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها [ 128 / ب ] ، قَالَت : " لما قدم رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 143 / ب ] الْمَدِينَة وعك أَبُو بكر ، وبلال ، فَدخلت عَلَيْهِمَا فَقلت : يَا أَبَة كَيفَ تجدك ؟ وَيَا بِلَال ، كَيفَ تجدك ؟ " رَوَاهُ البُخَارِيّ .
3243 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، أَن عليا رَضِيَ اللَّهُ عَنْه ، خرج من عِنْد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي مَرضه الَّذِي توفّي فِيهِ . فَقَالَ النَّاس : يَا أَبَا الْحسن ، كَيفَ أصبح رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ؟ قَالَ : أصبح بِحَمْد الله بارئا . رَوَاهُ البُخَارِيّ

(2/915)

3 (فصل فِي ضعيفه)
3244 - عَن أبي سعيد مَرْفُوع : " إِذا دَخَلْتُم عَلَى مَرِيض فنفسوا لَهُ فِي أَجله ، فَإِن ذَلِك لَا يرد شَيْئا ، ويطيب نَفسه " رَوَاهُ التِّرْمِذِيّ ، وَابْن ماجة بِإِسْنَاد ضَعِيف .
(بَاب وَصِيَّة أهل الْمَرِيض ، وَمن يَخْدمه بِالْإِحْسَانِ إِلَيْهِ ، وَالصَّبْر عَلَى مَا يشق من أمره ، وَكَذَا من قرب سَبَب مَوته بِحَدّ أَو قصاص)
3245 - عَن عمرَان بن الْحصين رَضِيَ اللَّهُ عَنْهما ، أَن امْرَأَة من جُهَيْنَة أَتَت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَهِي حُبْلَى من الزِّنَى ، فَقَالَت : يَا رَسُول الله ، أصبت حدا ، فأقمه عَلّي . فَدَعَا نَبِي الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَليهَا ، فَقَالَ : " أحسن إِلَيْهَا ، فَإِذا وضعت فائتني بهَا " فَفعل ، فَأمر بهَا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فشدت عَلَيْهَا ثِيَابهَا ، ثمَّ أَمر بهَا فرجمت ، ثمَّ صَلَّى عَلَيْهَا . رَوَاهُ مُسلم .
(بَاب الصَّدَقَة عَن الْمَرِيض)
قَالَ الله تَعَالَى : { إِن الله مَعَ الَّذين اتَّقوا وَالَّذين هم محسنون } .
3246 - وَعَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن الصَّدَقَة لتطفيء

(2/916)

غضب الرب ، وتدفع ميتَة السوء " رَوَاهُ التِّرْمِذِيّ .
3247 - وَقَالَ : " حسن غَرِيب من هَذَا الْوَجْه " . قلت : فِي إِسْنَاده عبد الله بن عِيسَى الخزاز .
3248 - قَالَ أَبُو زرْعَة : " هُوَ مُنكر الحَدِيث " .

(2/917)

3249 - وَعَن ابْن مَسْعُود رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " داووا مرضاكم بِالصَّدَقَةِ ، وحصنوا أَمْوَالكُم بِالزَّكَاةِ ، وَأَعدُّوا للبلاء الدُّعَاء " رَوَاهُ الْبَيْهَقِيّ ، وَضَعفه ،
3250 - فَقَالَ : " إِنَّمَا يعرف عَن الْحسن ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مُرْسلا " [ 144 / أ ] .
(بَاب الثَّنَاء عَلَى الْمَرِيض بمحاسن أَعماله وَنَحْوهَا ، إِذا رؤى مِنْهُ شدَّة ، ليحسن ظَنّه بربه سُبْحَانَهُ وَتَعَالَى)
3251 - عَن [ 129 / أ ] ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، أَنه قَالَ لعمر بن الْخطاب رَضِيَ اللَّهُ عَنْه ، حِين طعن ، وَكَأَنَّهُ يجزّعه : يَا أَمِير الْمُؤمنِينَ ، وَلَا كل ذَاك . قد صَحِبت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فأحسنت صحبته ، ثمَّ فارقك وَهُوَ عَنْك رَاض ، ثمَّ صَحِبت أَبَا بكر فأحسنت صحبته ، ثمَّ فارقك وَهُوَ عَنْك رَاض ، ثمَّ صَحِبت الْمُسلمين فأحسنت صحبتهم ، وَلَئِن فَارَقْتهمْ لتفارقنهم وهم عَنْك راضون . وَذكر تَمام الحَدِيث . وَقَول عمر ذَلِك منٌّ من الله تَعَالَى . رَوَاهُ البُخَارِيّ . وَفِي الْبَاب :
3252 - ثَنَاء ابْن عَبَّاس عَلَى عَائِشَة فِي مَرضهَا فِي " صَحِيح " البُخَارِيّ .
3253 - وثناء ابْن عَمْرو بن العَاصِي عَلَى أَبِيه فِي مَرضه فِي " صَحِيح " مُسلم . يجزّعه : أَي يزِيل جزعه .

(2/918)

(بَاب اسْتِحْبَاب تعهد الْمَرِيض أَظْفَاره ، وعانته ، وَنَحْوهمَا ، وتنظيف ثِيَابه)
3254 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، فِي حَدِيثه فِي قصَّة قتل خبيب بن عدي رَضِيَ اللَّهُ عَنْه ، قَالَ : " فَلبث خبيب عِنْد كفار مَكَّة أَسِيرًا حَتَّى أَجمعُوا عَلَى قَتله ، فاستعار مُوسَى يستحد بهَا " رَوَاهُ البُخَارِيّ .
3255 - وَعَن أبي سَلمَة ، أَن أَبَا سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه ، لما حَضرته الْوَفَاة دَعَا بِثِيَاب جدد فلبسها ، ثمَّ قَالَ : سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " الْمَيِّت يبْعَث فِي ثِيَابه الَّتِي يَمُوت فِيهَا " رَوَاهُ أَبُو دَاوُد ، بِإِسْنَاد صَحِيح .
3256 - وَفِيه : يَحْيَى بن أَيُّوب الغافقي ، مُخْتَلف فِيهِ ، وَثَّقَهُ يَحْيَى بن معِين ، وَاحْتج بِهِ البُخَارِيّ .

(2/919)

3257 - وَقَالَ الْحَاكِم : " حَدِيث صَحِيح " .
3258 - وَتَأَول بَعضهم الثِّيَاب هُنَا عَلَى الْعَمَل ، وَحملهَا بَعضهم عَلَى ظَاهرهَا ، كَمَا حملهَا أَبُو سعيد ، قَالُوا : فيبعث فِي ثِيَابه ، ثمَّ يحْشر عُريَانا حافيا .
(بَاب مَا جَاءَ فِي تشهية الْمَرِيض وَأَنه لَا يكره عَلَى الدَّوَاء وَغَيره)
3259 - عَن أنس ، دخل النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى رجل يعودهُ ، فَقَالَ : " هَل تشْتَهي شَيْئا ، تشْتَهي كعكا ؟ " قَالَ : نعم . فَطَلَبه لَهُ . رَوَاهُ ابْن ماجة بِإِسْنَاد ضَعِيف [ 144 / ب ] .
3260 - وَعَن عقبَة بن عَامر ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا تكْرهُوا مرضاكم عَلَى

(2/920)

الطَّعَام ، فَإِن الله يُطعمهُمْ [ 129 / ب ] ، ويسقيهم " رَوَاهُ التِّرْمِذِيّ ، وَابْن مَاجَه بِإِسْنَادِهِ ضَعِيف جدا .
3261 - وَادَّعَى التِّرْمِذِيّ أَنه حسن .
(بَاب التَّدَاوِي)
3262 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِن الله لم ينزل دَاء إِلَّا أنزل لَهُ شِفَاء " رَوَاهُ البُخَارِيّ .
3263 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لكل دَاء دَوَاء ، فَإِذا أُصيب دَوَاء الدَّاء برأَ بِإِذن الله عَزَّ وَجَلَّ " رَوَاهُ مُسلم .
3264 - وَعَن أُسَامَة بن شريك رَضِيَ اللَّهُ عَنْه ، قَالَ : أتيت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَأَصْحَابه ، كَأَنَّمَا عَلَى رؤوسهم الطير ، فسلَّمت ثمَّ قعدت ، فجَاء الْأَعْرَاب من هَهُنَا ، وَمن هَهُنَا . فَقَالُوا : يَا رَسُول الله ، نتداوى ؟ فَقَالَ : " تداووا ، فَإِن الله لم يضع دَاء إِلَّا وضع لَهُ دَوَاء غير الْهَرم " رَوَاهُ الثَّلَاثَة ، بِالْأَسَانِيدِ الصَّحِيحَة .
3265 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
3266 - وَعَن أبي هُرَيْرَة ، سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول للشونيز " عَلَيْكُم بِهَذِهِ

(2/921)

الْحبَّة السَّوْدَاء ، فَإِن فِيهَا شِفَاء من كل دَاء ، إِلَّا السّام " يُرِيد بِهِ الْمَوْت . مُتَّفق عَلَيْهِ .
3267 - وَعَن أبي الدَّرْدَاء رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِن الله تَعَالَى أنزل الدَّاء والدواء ، وَجعل لكل دَاء دَوَاء ، فَتَدَاوَوْا ، وَلَا تتداووا بالحرام " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد فِيهِ ضَعِيف ، وَلم يُضعفهُ .
(بَاب اسْتِحْبَاب تَوْجِيه المحتضر إِلَى الْقبْلَة)
3268 - عَن أبي قَتَادَة رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حِين قدم الْمَدِينَة سَأَلَ عَن

(2/922)

الْبَراء بن معْرور رَضِيَ اللَّهُ عَنْه ، فَقَالُوا : توفّي ، وَأَوْصَى بِثُلثِهِ لَك يَا رَسُول الله ، وَأَوْصَى أَن يوجَّه إِلَى الْقبْلَة لما احتُضر . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أصَاب الْفطْرَة ، وَقد رددت ثلثه عَلَى وَلَده " ثمَّ ذهب فَصَلى عَلَيْهِ ، وَقَالَ : " اللَّهُمَّ اغْفِر لَهُ ، وارحمه ، وَأدْخلهُ جنتك . وَقد فعلت " رَوَاهُ الْحَاكِم ، وَالْبَيْهَقِيّ . وَلم يحْتَج فِي الْبَاب [ 130 / أ ] بِغَيْرِهِ .
3269 - قَالَ الْحَاكِم : " هَذَا حَدِيث صَحِيح ، لَا أعلم فِي تَوْجِيه المحتضر إِلَى الْقبْلَة غَيره " .
3270 - قلت : وَأما الْمَرْوِيّ فِي " المهذَّب " وَغَيره من كتب الْفِقْه ، من قصَّة

(2/923)

فَاطِمَة رَضِيَ اللَّهُ عَنْها ، نَحْو هَذَا فَغير مَعْرُوف [ 145 / أ ] .
(بَاب اسْتِحْبَاب تلقين المحتضر لَا إِلَه إِلَّا الله)
3271 - عَن أبي سعيد رَضِيَ اللَّهُ عَنْه ، قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لقِّنوا مَوْتَاكُم لَا إِلَه إِلَّا الله " .
3272 - وَعَن أبي هُرَيْرَة مثله . رَوَاهُمَا مُسلم .
3273 - وَعَن معَاذ رَضِيَ اللَّهُ عَنْه ، قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من كَانَ آخر كَلَامه لَا إِلَه إِلَّا الله ، دخل الْجنَّة " رَوَاهُ أَبُو دَاوُد ، وَالْحَاكِم ،
3274 - وَقَالَ : " صَحِيح الْإِسْنَاد " .

(2/924)

(بَاب إغماض عَيْنَيْهِ إِذا مَاتَ ، وَمَا يُقَال عِنْده)
3275 - عَن أم سَلمَة رَضِيَ اللَّهُ عَنْها ، قَالَت : دخل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى أبي سَلمَة ، وَقد شقَّ بَصَره ، فأغمضه ثمَّ قَالَ : " إِن الرّوح إِذا قُبض تبعه الْبَصَر " فضجَّ نَاس من أَهله . فَقَالَ : " لَا تدعوا عَلَى أَنفسكُم إِلَّا بِخَير ، فَإِن الْمَلَائِكَة يؤمِّنون عَلَى مَا تَقولُونَ " ثمَّ قَالَ : " اللَّهُمَّ اغْفِر لأبي سَلمَة ، وارفع دَرَجَته فِي المهديين ، واخلفه فِي عقِبه فِي الغابرين ، واغفر لنا وَله يَا رب الْعَالمين ، وافسح لَهُ فِي قَبره ونوِّر لَهُ فِيهِ " رَوَاهُ مُسلم .
3276 - وعنها ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا حضرتم الْمَرِيض ، أَو الْمَيِّت فَقولُوا خيرا ، فَإِن الْمَلَائِكَة يؤمِّنون عَلَى مَا تَقولُونَ " قَالَت : فَلَمَّا مَاتَ أَبُو سَلمَة ، أتيت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَقلت : يَا رَسُول الله ، إِن أَبَا سَلمَة قد مَاتَ . قَالَ قولي : " اللَّهُمَّ اغْفِر لي وَله ، وأعقبني مِنْهُ عُقْبى حَسَنَة " فَقلت : فأعقبني من هُوَ خير لي مِنْهُ ، مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ . رَوَاهُ مُسلم هَكَذَا : " الْمَرِيض ، أَو الْمَيِّت " عَلَى الشَّك .
3277 - وَرَوَاهُ أَبُو دَاوُد ، وَغَيره : " الْمَيِّت " بِلَا شكّ .
3 (فصل فِي ضعيفه)
3278 - مِنْهُ ، عَن معقل بن يسَار ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " اقرؤوا عَلَى مَوْتَاكُم (يس) "

(2/925)

رَوَاهُ أَبُو دَاوُد ، وَابْن مَاجَه ، وَفِيه مَجْهُولَانِ . وَلم يُضعفهُ أَبُو دَاوُد .
3279 - وَعَن مجَالد ، عَن الشّعبِيّ [ 130 / ب ] : " كَانَت الْأَنْصَار إِذا حَضَرُوا قرؤوا عِنْد الْمَيِّت الْبَقَرَة " . مجَالد ضَعِيف .
(بَاب مَا يَقُوله من مَاتَ لَهُ ميِّت)
قَالَ الله تَعَالَى : (وَبشر الصابرين * الَّذين إِذا أَصَابَتْهُم مُصِيبَة قَالُوا إِنَّا لله وَإِنَّا إِلَيْهِ رَاجِعُون * [ 145 / ب ] أُولَئِكَ عَلَيْهِم صلوَات من رَبهم وَرَحْمَة وَأُولَئِكَ هم المهتدون)
3280 - وَفِيه ، حَدِيث أم سَلمَة فِي الْبَاب قبله .
3281 - وعنها ، قَالَت : سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " مَا من عبد تصيبه مُصِيبَة فَيَقُول إِنَّا لله وَإِنَّا إِلَيْهِ رَاجِعُون . اللَّهُمَّ أجرني فِي مصيبتي ، وأخلف لي خيرا مِنْهَا ، إِلَّا أجره الله تَعَالَى فِي مصيبته ، وأخلف لَهُ خيرا مِنْهَا " قَالَت : فَلَمَّا توفّي أَبُو سَلمَة ، قلت كَمَا أَمرنِي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فأخلف الله لي خيرا مِنْهُ ، رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ . رَوَاهُ مُسلم .
3282 - وَفِي رِوَايَة لَهُ ، قَالَت : " فَلَمَّا توفّي أَبُو سَلمَة ، قلت : من هُوَ خير من أبي سَلمَة ؟ ثمَّ عزم الله لي فقلتها " .

(2/926)

3283 - وَفِي رِوَايَة : فَأرْسل إليّ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حَاطِب ابْن أبي بلتعة يخطبني لَهُ ، فَقلت : إِن لي بِنْتا ، وَأَنا غيور . فَقَالَ : " أما ابْنَتهَا فندْعوا الله أَن يغنيها عَنْهَا ، وأدعو الله أَن يذهب بالغيرة " .
3284 - وَعَن أبي مُوسَى رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا مَاتَ ولد العَبْد ، قَالَ الله تَعَالَى لملائكته ، قبضتم ولد عَبدِي ؟ فَيَقُولُونَ : نعم . فَيَقُول : قبضتم ثَمَرَة فُؤَاده ؟ فَيَقُولُونَ : نعم . فَيَقُول : فَمَاذَا قَالَ عَبدِي ؟ فَيَقُولُونَ : حَمِدك ، واسترجَعَ ، فَيَقُول الله تَعَالَى : ابْنُوا لعبدي بَيْتا فِي الْجنَّة ، وسموه بَيت الْحَمد " رَوَاهُ التِّرْمِذِيّ .
3285 - وَقَالَ : " حَدِيث حسن " .
3286 - وَقد سبقت أَحَادِيث مُتَعَلقَة بِهَذَا الْبَاب فِي بَاب " فضل الصَّبْر " .
(بَاب اسْتِحْبَاب رفع الْمَيِّت عَلَى سَرِير أَو لوح وَنَحْوهمَا ، وتسجيته بِثَوْب خَفِيف بعد نزع ثِيَابه ، وَوضع حَدِيد أَو نَحوه عَلَى بَطْنه)
3287 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَت : " سُجِّي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حِين مَاتَ بِثَوْب

(2/927)

حيرة " مُتَّفق عَلَيْهِ .
3288 - وَفِي رِوَايَة : " بِبُرد حِبرة " .
3289 - وَعَن جَابر بن عبد الله رَضِيَ اللَّهُ عَنْهما ، قَالَ : " لما قُتل أبي جعلت أكشف الثَّوْب عَن وَجهه أبْكِي ، وينهوني ، وَالنَّبِيّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَا ينهاني " مُتَّفق عَلَيْهِ [ 146 / أ ] .
3290 - وَرَوَى الْبَيْهَقِيّ بِإِسْنَادِهِ : " أَن مولَى لأنس توفّي عِنْد مغيب الشَّمْس ، فَقَالَ أنس : ضَعُوا عَلَى بَطْنه حَدِيدَة " .
3291 - وَذكر فِي الْوَضع عَلَى سَرِير حَدِيثا ضَعِيفا لَا دلَالَة فِيهِ لَو صَحَّ . وَالْمُعْتَمد فِيهِ كَونه أصون للْمَيت .
(بَاب تَقْبِيل الْمَيِّت)
3292 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قبَّل عُثْمَان بن مَظْعُون ، وَهُوَ ميت ، وَهُوَ يبكي " رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيّ ،
3293 - وَقَالَ : " حسن صَحِيح " .

(2/928)

3294 - وَفِي رِوَايَة أبي دَاوُد : " رَأَيْته يقبِّله وَهُوَ ميت حَتَّى رَأَيْت الدُّمُوع تسيل " .
3295 - وَفِي رِوَايَة صَحِيحَة للنسائي : " قبَّل بَين عَيْنَيْهِ " .
3296 - وعنها : " أَن أَبَا بكر رَضِيَ اللَّهُ عَنْه دخل عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بعد أَن توفّي وَهُوَ مسجّىً ببُرْد حِبَرة ، فكشف عَن وَجهه ثمَّ أكبّ عَلَيْهِ فقبّله ثمَّ بَكَى ، ثمَّ قَالَ : بِأبي أَنْت ، يَا نَبِي الله ، لَا يجمع الله عَلَيْك موتتين " وَذكرت الحَدِيث . رَوَاهُ البُخَارِيّ .
(بَاب التَّعْجِيل بتجهيزه إِذا تُيقن مَوته)
3297 - عَن حُصين بن وحْوح رَضِيَ اللَّهُ عَنْه ، أَن طَلْحَة بن الْبَراء مرض فَأَتَاهُ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يعودهُ ، فَقَالَ : " إِنِّي لَا أرَى طَلْحَة إِلَّا قد حدث فِيهِ الْمَوْت ، فآذنوني بِهِ وعجِّلوا بِهِ ، فَإِنَّهُ لَا يَنْبَغِي لجيفة مُسلم أَن تُحبس بَين ظَهْري أَهله " رَوَاهُ أَبُو دَاوُد .
3 (فصل فِي ضعيفه)
مِنْهُ :
3298 - عَن عَلّي مَرْفُوع : " ثَلَاث لَا تؤخِّروهن : الْجِنَازَة ، وَالصَّلَاة ، والأيِّم

(2/929)

إِذا وجدت كُفؤاً " رَوَاهُ التِّرْمِذِيّ فِي آخر " الْجَنَائِز " ، وَالْبَيْهَقِيّ فِي " النِّكَاح " ، وَأَشَارَ إِلَى تَضْعِيفه .
3299 - قَالَ التِّرْمِذِيّ : " مَا أرَى إِسْنَاده مُتَّصِلا " .
3300 - قَالَ الْبَيْهَقِيّ : " قد رُوي فِي الْبَاب ... حَدِيث مَرْفُوع لَا يثبت مثله " .
(بَاب تَعْجِيل قَضَاء ديْنه وتنفيذ وَصيته)
3301 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " نَفْس الْمُؤمن معلقَة بِدِينِهِ حَتَّى يُقضى عَنهُ " رَوَاهُ التِّرْمِذِيّ ، وَابْن مَاجَه بِإِسْنَاد صَحِيح أَو حسن .
3302 - قَالَ التِّرْمِذِيّ : " حَدِيث حسن " [ 146 / ب ] .

(2/930)

3303 - وَعَن أبي مُوسَى رَضِيَ اللَّهُ عَنْه ، عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِن أعظم الذُّنُوب عِنْد الله أَن يلقاه بهَا عبد بعد الْكَبَائِر الَّتِي نهَى عَنْهَا أَن يَمُوت رجل عَلَيْهِ ديْن لَا يدَع لَهُ قَضَاء " رَوَاهُ أَبُو دَاوُد فِي كتاب " الْبيُوع " وَلم يُضعفهُ ، وَإِسْنَاده جيد .
3304 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ : مَاتَ رجل فغسَّلناه وكفَّنَّاه وحنَّطناه ثمَّ وضعناه حَيْثُ تُوضَع الْجَنَائِز ، ثمَّ آذنا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي الصَّلَاة فجَاء مَعنا خُطى ثمَّ قَالَ : " عَلَى صَاحبكُم ديْن ؟ " قَالُوا : نعم ، دِينَارَانِ ، فَتخلف ، فَقَالَ رجل منا يُقَال لَهُ أَبُو قَتَادَة : يَا رَسُول الله ، هما عليَّ فَجعل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " هما عَلَيْك ، وَفِي مَالك ، وَحقّ الرجل عَلَيْك ، وَالْمَيِّت مِنْهُمَا برِئ " فَقَالَ : نعم . فَصَلى عَلَيْهِ ، فَجعل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول إِذا لقى أَبَا قَتَادَة : " مَا صنعت فِي الدينارين ؟ " حَتَّى كَانَ آخر ذَلِك ، قَالَ : قد قضيتهما يَا رَسُول الله . قَالَ : " الْآن حِين برَّدت عَلَيْهِ جلده " رَوَاهُ الدَّارَقُطْنِيّ ، وَالْبَيْهَقِيّ بِإِسْنَاد حسن . برَّدت ، بتَشْديد الرَّاء ، وَإِنَّمَا ضبطتهما لِأَن بعض المصنفين غلط فِي ضَبطهَا .
3305 - قَالَ الْبَيْهَقِيّ : " وَقَوله : وَالْمَيِّت مِنْهُمَا برِئ " . مَعْنَاهُ للْغَرِيم مطالبتك بهما وَحدك ، وَلَيْسَ المُرَاد أَن الْحق يحوّل لمُجَرّد ذَلِك ، وَلِهَذَا قَالَ : " الْآن برَّدت جلده " .

(2/931)

(بَاب وجوب غسل الْمَيِّت وَصفته)
3306 - عَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، قَالَ : بَيْنَمَا رجل وَاقِف مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِعَرَفَة إِذْ وَقع من رَاحِلَته فأقصعته ، أَو قَالَ فأقعصته ، فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " اغسلوه بِمَاء وَسدر ، وكفنوه فِي ثَوْبَيْنِ ، وَلَا تحنطوه وَلَا تخمروا رَأسه ، فَإِن الله عَزَّ وَجَلَّ يَبْعَثهُ يَوْم الْقِيَامَة ملبياً " مُتَّفق عَلَيْهِ .
3307 - وَفِي رِوَايَة لَهما : " ملبّداً " .
3308 - وَفِي رِوَايَات لَهما : " وَلَا تمسوه طيبا " .
3309 - وَفِي رِوَايَات لَهما : " وكفّنوه فِي ثوبيه " .
3310 - وَعَن أم عَطِيَّة رَضِيَ اللَّهُ عَنْها ، قَالَت : دخل علينا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَنحن نغسل ابْنَته فَقَالَ : [ 147 / أ ] : " اغسلنها ثَلَاثًا ، أَو خمْسا ، أَو أَكثر من ذَلِك إِن رأيتن ذَلِك بِمَاء وَسدر ، واجعلن فِي الْآخِرَة كافوراً ، أَو شَيْئا من كافور ، فَإِذا فرغتن فآذنني " فَلَمَّا فَرغْنَا آذناه ، فَألْقَى إِلَيْنَا حقوه ، فَقَالَ : " أشعرنها إِيَّاه " قَالَت : مشطناها ثَلَاثَة قُرُون . مُتَّفق عَلَيْهِ .
3311 - وَفِي رِوَايَة لَهما : " اغسلنها وترا ، ثَلَاثًا أَو خمْسا أَو سبعا ، أَو أَكثر من

(2/932)

ذَلِك إِن رأيتن ذَلِك " .
3312 - وَفِي رِوَايَة لَهما : " وابدأن بميامنها ، ومواضع الْوضُوء مِنْهَا " .
3313 - وَفِي رِوَايَة : " فضفرنا شعرهَا ثَلَاثَة أَثلَاث قرنيها وناصيتها " .
3314 - وَفِي رِوَايَة للْبُخَارِيّ : " وألقيناها خلفهَا " . مَعْنَى : " إِن رأيتن ذَلِك " أَي احتجتُن إِلَى الزِّيَادَة . و " والحِقو " بِكَسْر الْحَاء وَفتحهَا ، الْإِزَار . و " أشعِرنها إِيَّاه " اجعلنه مِمَّا يَلِي جَسدهَا ، لينالها بركته .
3315 - وَهَذِه الْبِنْت هِيَ زَيْنَب رَضِيَ اللَّهُ عَنْها ، سمّاها فِي رِوَايَة لمُسلم .
3316 - وَعَن مُحَمَّد بن سِيرِين أَنه كَانَ يَأْخُذ الْغسْل عَن أم عَطِيَّة " يغسل بالسِّدر مرَّتَيْنِ ، وَالثَّالِثَة بِالْمَاءِ والكافور " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد عَلَى شَرط البُخَارِيّ وَمُسلم .
3 (فصل فِي ضعيفه)
مِنْهُ :
3317 - عَن أُبيّ بن كَعْب مَرْفُوع : " لما توفّي آدم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ غسلته الْمَلَائِكَة بِالْمَاءِ

(2/933)

وترا ، ولحدوا لَهُ ، وَقَالُوا : هَذِه سنة ولد آدم " .
3318 - وَرُوِيَ مَرْفُوعا : " أَنهم غسّلوه ، وكفّنوه ، وحنّطوه ، ولحدوا لَهُ ، وصلوا عَلَيْهِ ، وأدخلوه قَبره ، وَوَضَعُوا عَلَيْهِ اللَّبِن ، وحثوا عَلَيْهِ التُّرَاب ، ثمَّ قَالُوا : يَا بني آدم ، هَذِه سنتكم " .
(بَاب غسل الْمَيِّت فِي قَمِيص وَتَحْرِيم النّظر إِلَى عَوْرَته وتعاهد بَطْنه بالعصر)
3319 - فِيهِ الْأَحَادِيث السَّابِقَة فِي بَاب " ستر الْعَوْرَة " .
3320 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَت : " لما أَرَادوا غُسل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ

(2/934)

قَالُوا : مَا نَدْرِي أنجرِّده من ثِيَابه كَمَا نجرِّد مَوتَانا ، أم نغسِّله وَعَلِيهِ ثِيَابه ؟ فَلَمَّا اخْتلفُوا ألْقَى الله تَعَالَى عَلَيْهِم النّوم حَتَّى مَا مِنْهُم رجل إِلَّا وذقنه فِي صَدره ، ثمَّ كَلمهمْ مُكَلم من نَاحيَة الْبَيْت لَا يَدْرُونَ من هُوَ أَن غسِّلوا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَعَلِيهِ ثِيَابه [ 147 / ب ] فَقَامُوا فغسَّلوا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَعَلِيهِ قَمِيص يصبون المَاء فَوق الْقَمِيص ويدلكونه بالقميص دون أَيْديهم . وَكَانَت عَائِشَة تَقول : لَو اسْتقْبلت من أَمْرِي مَا اسْتَدْبَرت مَا غسَّله إِلَّا نساؤه " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن .
3321 - وَعَن بُرَيْدَة رَضِيَ اللَّهُ عَنْه ، قَالَ : " لما أخذُوا فِي غسل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ناداهم مُنَاد من الدَّاخِل : لَا تنزعوا عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَمِيصًا " رَوَاهُ ابْن مَاجَه وَالْحَاكِم وَالْبَيْهَقِيّ بأسانيد صَحِيحَة .
3322 - قَالَ الْحَاكِم : " هُوَ صَحِيح عَلَى شَرط البُخَارِيّ وَمُسلم " .
3323 - وَعَن عَلّي رَضِيَ اللَّهُ عَنْه ، قَالَ : " غسَّلت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فذهبْت أنظر مَا يكون

(2/935)

من الْمَيِّت ، فَلم أر شَيْئا ، وَكَانَ طيبا حيّاً وَمَيتًا ، وَولي دَفنه وإجنانه أَرْبَعَة : عَلّي ، وَالْعَبَّاس ، وَالْفضل ، وَصَالح مولَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد صَحِيح ، وَابْن مَاجَه .
3 (فصل فِي ضعيفه)
مِنْهُ :
3324 - عَن ابْن سِيرِين ، رَفعه : " من غسّل مَيتا فليبدأ بعصره " رَوَاهُ الْبَيْهَقِيّ .
3325 - وَقَالَ : " هُوَ مُرْسل ، وَرَاوِيه ضَعِيف " .
(بَاب)
3326 - عَن أُبيّ بن كَعْب رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لما حُضر آدم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لِبَنِيهِ : انْطَلقُوا فاجنوا لي من ثمار الْجنَّة ، فَخرج بنوه فاستقبلتهم الْمَلَائِكَة ، فَقَالُوا : أَيْن تُرِيدُونَ يَا بني آدم ؟ قَالُوا : بعثنَا أَبونَا لنجني لَهُ من ثمار الْجنَّة . قَالُوا :

(2/936)

ارْجعُوا ، فقد كُفيتم . فَرَجَعُوا مَعَهم حَتَّى دخلُوا عَلَى آدم ، فَلَمَّا رأتهم حَوَّاء عَلَيْهَا السَّلَام ، ذُعرت مِنْهُم ، وَجعلت تَدْنُو إِلَى آدم وتلصق بِهِ ، فَقَالَ لَهَا آدم : إِلَيْك عني فَمن قِبلك أُتيت ، خلِّ بيني وَبَين مَلَائِكَة رَبِّي ، فقبضوا روحه ، ثمَّ غسَّلوه ، وحنطوه ، وكفنوه ، ثمَّ صلوا عَلَيْهِ ، ثمَّ حَضَرُوا لَهُ ، ثمَّ دفنوه ، ثمَّ قَالُوا : يَا بني آدم ، هَذِه سنتكم فِي مَوْتَاكُم ، فَكَذَا كم فافعلوا " رَوَاهُ الْحَاكِم .
3327 - وَقَالَ : " صَحِيح الْإِسْنَاد " [ 148 / أ ] .
(بَاب مَا جَاءَ فِي غسل أحد الزَّوْجَيْنِ صَاحبه ، وَمن أَحَق بِغسْل الْمَيِّت من أَقَاربه)
3328 - فِيهِ ، حَدِيث عَائِشَة السَّابِق فِي بَاب " غسل الْمَيِّت " .
3329 - وعنها ، قَالَت : رَجَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من البقيع ، وَأَنا أجد صُداعا فِي رَأْسِي ، وَأَقُول ؛ وارأساه . فَقَالَ : " بل أَنا يَا عَائِشَة وارأساه " ثمَّ قَالَ : " مَا ضرّك لَو مت قبلي

(2/937)

فَقُمْت عَلَيْك فغسّلتكِ ، وكفّنتكِ ، وَصليت عليكِ ، ودفنتكِ " رَوَاهُ الإِمَام أَحْمد ، وَابْن مَاجَه ، وَالدَّارَقُطْنِيّ ، وَالْبَيْهَقِيّ بِإِسْنَاد ضَعِيف ، فِيهِ مُحَمَّد بن إِسْحَاق عَن يَعْقُوب بن عتبَة . وَهُوَ مُدَلّس لَا يحْتَج بِهِ إِذا قَالَ : عَن .
3330 - وعنها ، " أَن أَبَا بكر رَضِيَ اللَّهُ عَنْه أَوْصَى إِلَى امْرَأَته أَسمَاء بنت عُمَيْس أَن تغسّله فضعفت فاستعانت بِعَبْد الرَّحْمَن " رَوَاهُ الْبَيْهَقِيّ من رِوَايَة الْوَاقِدِيّ وَهُوَ ضَعِيف .
3331 - وعنها ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " رحم الله امْرأ غسّلته امْرَأَته ، وكُفِّن فِي أخلاقه "

(2/938)

قَالَت : ففُعل ذَلِك بِأبي بكر رَضِيَ اللَّهُ عَنْه غسَّلته امْرَأَته أَسمَاء ، وكُفِّن فِي ثِيَابه الَّتِي كَانَ يبتذلها . رَوَاهُ الْبَيْهَقِيّ وَضَعفه .
3332 - وَعَن سَالم بن عبيد الْأَشْجَعِيّ قَالَ : " قَالُوا لأبي بكر رَضِيَ اللَّهُ عَنْه : يَا صَاحب رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، من يغسل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ؟ قَالَ : رجال أهل بَيته الْأَدْنَى ، فالأدنى " رَوَاهُ الْبَيْهَقِيّ .
3333 - وَعَن مَكْحُول ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا مَاتَت الْمَرْأَة مَعَ رجال لَيْسَ مَعَهم امْرَأَة غَيرهَا أَو الرجل مَعَ نسَاء لَيْسَ مَعَهُنَّ رجل غَيره ، فَإِنَّهُمَا يُتيمَّمان ، ويُدفنان ، وهما بِمَنْزِلَة من لَا يجد المَاء " هَذَا مُرْسل ، وَفِي إِسْنَاده أَيْضا ضَعِيف .
3334 - وَرَوَاهُ تَمام الرَّازِيّ فِي " فَوَائده " عَن أَيُّوب بن مدرك ، عَن مَكْحُول ، عَن وَاثِلَة مَرْفُوعا . وَأَيوب هَذَا مجمع عَلَى ضعفه .

(2/939)

3335 - قَالَ ابْن معِين : " هُوَ كَذَّاب " .
(بَاب مَا جَاءَ فِي اغتسال من غسَّل مَيتا ، ووضوء من مسّه ، أَو حمله)
3336 - عَن عَلّي رَضِيَ اللَّهُ عَنْه ، قَالَ : لما مَاتَ أَبُو طَالب أتيت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقلت : إِن عمك الشَّيْخ الضال قد مَاتَ . فَقَالَ : " انطلِق فوارِهِ ، وَلَا تحدثن شَيْئا حَتَّى تَأتِينِي " فَانْطَلَقت فواريته ، فَأمرنِي فاغتسلت ، فَدَعَا لي [ 148 / ب ] . رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ ، وَآخَرُونَ .
3337 - وَرَوَاهُ الْبَيْهَقِيّ من طرق : أَن عليا غسَّل أَبَاهُ ، فَأمره النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن يغْتَسل .
3338 - ثمَّ قَالَ الْبَيْهَقِيّ : " هَذَا حَدِيث بَاطِل ، وَأَسَانِيده كلهَا ضَعِيفَة ، وَبَعضهَا مُنكر " .

(2/940)

3339 - وَأما حَدِيث أبي هُرَيْرَة أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من غسّل مَيتا فليغتسل ، وَمن حمله فَليَتَوَضَّأ " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .
3340 - وَقَالَ : حَدِيث حسن " . وَضَعفه الْجُمْهُور . وَبسط الْبَيْهَقِيّ القَوْل فِي طرقه .
3341 - وَقَالَ : " الصَّحِيح أَنه مَوْقُوف عَلَى أبي هُرَيْرَة " .
3342 - " قَالَ ، قَالَ التِّرْمِذِيّ : عَن البُخَارِيّ ، عَن أَحْمد بن حَنْبَل ، وَعلي بن الْمَدِينِيّ قَالَا : لَا يَصح فِي هَذَا الْبَاب شَيْء " .
3343 - وَكَذَا قَالَ مُحَمَّد بن يَحْيَى الذهلي الإِمَام شيخ البُخَارِيّ : " لَا أعلم فِيهِ حَدِيثا ثَابتا " .

(2/941)

3344 - وَكَذَا قَالَ ابْن الْمُنْذر : " لَيْسَ فِيهِ حَدِيث ثَابت " .
3345 - وَرَوَاهُ الْبَيْهَقِيّ من رِوَايَة حُذَيْفَة مَرْفُوعا .
3346 - قَالَ : " وَإِسْنَاده سَاقِط " .
3347 - وَأما حَدِيث عَائِشَة ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " كَانَ يغْتَسل من الْجَنَابَة ، وَيَوْم الْجُمُعَة ، وَمن الْحجامَة ، وَغسل الْمَيِّت " فَرَوَاهُ أَبُو دَاوُد وَغَيره بِإِسْنَاد ضَعِيف .
(بَاب لَا يزَال ظفر الْمَيِّت وَلَا شعر عانته ، وإبطه وشاربه ، وَلَا يختن من مَاتَ غير مختون كَبِيرا كَانَ ، أَو صَغِيرا)
وَدَلِيل الْبَاب أَنه لم يثبت فِيهِ شَيْء عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، مَعَ النَّهْي عَن محدثات الْأُمُور .

(2/942)

(بَاب كتم مَا يرَاهُ فِي الْمَيِّت مِمَّا يكره)
3348 - عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من ستر مُسلما ستره الله يَوْم الْقِيَامَة " مُتَّفق عَلَيْهِ .
3349 - وَفِي رِوَايَة أبي هُرَيْرَة : " وَمن ستر مُسلما ستره الله فِي الدُّنْيَا وَالْآخِرَة " رَوَاهُ مُسلم .
3350 - وَعَن أبي رَافع مولَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " من غسّل مَيتا فكتم عَلَيْهِ غفر الله لَهُ أَرْبَعِينَ مرّة ، وَمن كفّن مَيتا كَسَاه الله من السندس وإستبرق الْجنَّة ، وَمن حفر لمَيت قبرا وأجنه فِيهِ ، أَجْرَى لَهُ من الْأجر كَأَجر مسكن أسْكنهُ إِلَى يَوْم الْقِيَامَة " رَوَاهُ الْحَاكِم .
3351 - وَقَالَ " صَحِيح عَلَى شَرط مُسلم " . وَرَوَاهُ الْبَيْهَقِيّ [ 149 / أ ] .

(2/943)

3 (فصل فِي ضعيفه)
3352 - عَن عَلّي رَضِيَ اللَّهُ عَنْه ، مَرْفُوع : " من غسّل مَيتا ، وكفنه ، وحنطه ، وَصَلى عَلَيْهِ ، وَلم يفش عَلَيْهِ مَا رَأَى ، خرج من خطيئته كَيَوْم وَلدته أمه " رَوَاهُ ابْن ماجة بِإِسْنَاد ضَعِيف .
3353 - وَعَن ابْن عمر مَرْفُوع : " اذْكروا محَاسِن مَوْتَاكُم ، وَكفوا عَن مساويهم " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ بِإِسْنَاد ضَعِيف .
(بَاب ترك غسل الشَّهِيد ، وَترك الصَّلَاة عَلَيْهِ ، وَدَفنه بثيابه)
3354 - عَن جَابر رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يجمع بَين الرجلَيْن من قَتْلَى أحد فِي ثوب وَاحِد ، ثمَّ يَقُول : " أَيهمْ أَكثر أخذا لِلْقُرْآنِ " فَإِذا أُشير لَهُ إِلَى أَحدهمَا قدمه فِي اللَّحْد ، وَقَالَ : " أَنا شَهِيد عَلَى هَؤُلَاءِ يَوْم الْقِيَامَة " وَأمر بدفنهم فِي دِمَائِهِمْ

(2/944)

وَلم يغسلوا ، وَلم يصل عَلَيْهِم . رَوَاهُ البُخَارِيّ من طرق .
3355 - وَعنهُ ، قَالَ : " رمي رجل بِسَهْم فِي صَدره ، أَو فِي حلقه فَمَاتَ ، فأدرج فِي ثِيَابه كَمَا هُوَ ، وَنحن مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد عَلَى شَرط مُسلم .
3356 - وَعَن أنس رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مر عَلَى حَمْزَة رَضِيَ اللَّهُ عَنْه ،

(2/945)

وَقد مُثّل بِهِ ، فَقَالَ : " لَوْلَا أَن تَجِد صَفِيَّة فِي نَفسهَا لتركته حَتَّى تَأْكُله الْعَافِيَة ، حَتَّى يحْشر من بطونها " ، ثمَّ دَعَا بنمرة فَكَفنهُ فِيهَا ، فَكَانَت إِذا مدت عَلَى رَأسه بَدَت رِجْلَاهُ ، وَإِذا مدت عَلَى رجلَيْهِ بدا رَأسه . قَالَ : وَقلت الثِّيَاب ، وَكَثُرت الْقَتْلَى ، فَكَانَ الرجل وَالرجلَانِ وَالثَّلَاثَة يكفنون فِي الثَّوْب الْوَاحِد ثمَّ يدفنون فِي قبر وَاحِد ، وَيقدم أَكْثَرهم قُرْآنًا ، إِلَى الْقبْلَة . رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن ، وَالتِّرْمِذِيّ .
3357 - وَقَالَ : " حسن " . وَهَذَا لَفظه .
3 (فصل فِي ضعيفه)
مِنْهُ :
3358 - عَن ابْن عَبَّاس : " أَمر النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بقتلى أحد أَن ينْزع عَنْهُم الْحَدِيد

(2/946)

والجلود وَأَن يدفنوا بدمائهم وثيابهم " رَوَاهُ أَبُو دَاوُد من رِوَايَة عَطاء بن السَّائِب .
3359 - وَعَن أُسَامَة بن زيد اللَّيْثِيّ عَن الزُّهْرِيّ عَن أنس : " مر النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى حَمْزَة رَضِيَ اللَّهُ عَنْه وَقد مثل بِهِ [ 149 / ب ] وَلم يصل عَلَى أحد من الشُّهَدَاء غَيره " رَوَاهُ أَبُو دَاوُد .
3360 - قَالَ الْبَيْهَقِيّ : " قَالَ الدَّارَقُطْنِيّ : هَذِه اللَّفْظَة وَهِي قَوْله : " وَلم يصل عَلَى أحد من الشُّهَدَاء غَيره " لَيست بمحفوظة . قَالَ ، وَقَالَ التِّرْمِذِيّ فِي كتاب " الْعِلَل " سَأَلت البُخَارِيّ عَنْهَا فَقَالَ : هُوَ غير مَحْفُوظ ، غلط فِيهِ أُسَامَة " .
3361 - وَعَن أبي مَالك الْغِفَارِيّ التَّابِعِيّ : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى عَلَى قَتْلَى أحد عشرَة عشرَة ، فِي كل عشرَة حَمْزَة حَتَّى صَلَّى عَلَيْهِ سبعين صَلَاة " رَوَاهُ أَبُو دَاوُد فِي " الْمَرَاسِيل " .
3362 - وَعَن شَدَّاد بن الْهَاد التَّابِعِيّ ، أَن رجلا من الْأَعْرَاب جَاءَ إِلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ

(2/947)

فَآمن وَاتبعهُ ، وَذكر الحَدِيث . وَفِيه : " أَنه اسْتشْهد فَصَلى عَلَيْهِ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " رَوَاهُ النَّسَائِيّ . وَاتفقَ الْحفاظ عَلَى أَنه لم يَصح فِي الصَّلَاة عَلَى الشَّهِيد وغسله شَيْء فِي إثباتهما .
3363 - قَالَ الْبَيْهَقِيّ وَغَيره : " وَأقرب مَا رَوَى فِيهَا هَذَانِ المرسلان " .
3364 - وَأما حَدِيث عقبَة بن عَامر رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " خرج يُصَلِّي عَلَى قَتْلَى أحد صلَاته عَلَى الْمَيِّت " فمتفق عَلَيْهِ .
3365 - وَفِي رِوَايَة للْبُخَارِيّ : " صَلَّى عَلَيْهِم بعد ثَمَان سِنِين كَالْمُودعِ للأحياء والأموات " . وَهَذَا مَحْمُول عَلَى أَنه دَعَا لَهُم بِدُعَاء صَلَاة الْمَيِّت ، فقد أجمع الْعلمَاء عَلَى أَنه لَيْسَ عَلَى ظَاهره ، فَإِن من جوّز الصَّلَاة عَلَى الشَّهِيد لَا يجوزها بعد ثَمَان سِنِين .
(بَاب)
3366 - عَن عبد الله بن الزبير ، أَنه ذكر قصَّة أحد وَمن قتل بهَا من الْمُسلمين ، قَالَ : وَقتل شَدَّاد بن الْأسود الَّذِي يُقَال لَهُ ابْن شعوب ، حَنْظَلَة بن الراهب رَضِيَ اللَّهُ عَنْه ، فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن صَاحبكُم تغسله الْمَلَائِكَة ، فسألوا صاحبته " فَقَالَت : خرج وَهُوَ جنب لما سمع الهائعة . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لذَلِك غسّلته الْمَلَائِكَة "

(2/948)

رَوَاهُ الْبَيْهَقِيّ مُرْسلا ومتصلا . وَإِسْنَاده جيد .
3367 - قَالَ الْبَيْهَقِيّ : " وَهُوَ فِيمَا بَين أهل الْمَغَازِي مَعْرُوف " .
3368 - ثمَّ إِن الرِّوَايَة الأولَى مُرْسل صَحَابِيّ ، لِأَن ابْن الزبير لم يدْرك يَوْم أحد ، كَانَ لَهُ سنتَانِ . وَالْجُمْهُور يحتجون بمرسل الصَّحَابِيّ [ 150 / أ ] .
3369 - وَأما الحَدِيث الْمَرْوِيّ عَن ابْن عَبَّاس رَفعه : " إِن الْمَلَائِكَة غسّلت حَنْظَلَة وَحَمْزَة " فضعيف ، ضعفه الْبَيْهَقِيّ .
(بَاب الْكَفَن)
3370 - فِيهِ الْأَحَادِيث السَّابِقَة فِي بَاب " الشَّهِيد " .
3371 - وَسبق حَدِيث تكفين الْمحرم فِي ثوبيه .
3372 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَت : " كفن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي ثَلَاثَة أَثوَاب بيض سحُولِيَّة من كُرْسُف لَيْسَ فِيهَا قَمِيص ، وَلَا عِمَامَة " مُتَّفق عَلَيْهِ .

(2/949)

3373 - زَاد مُسلم : " وَأما الْحلَّة فَإِنَّمَا شبه عَلَى النَّاس فِيهَا أَنَّهَا اشْتريت لَهُ ليكفن فِيهَا فَتركت وكفن فِي ثَلَاثَة أَثوَاب بيض سحُولِيَّة ، فَأَخذهَا عبد الله بن أبي بكر ، فَقَالَ : لأحبسنها حَتَّى أكفن فِيهَا نَفسِي ، ثمَّ قَالَ : لَو رضيها الله عَزَّ وَجَلَّ لنَبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لكفنه فِيهَا ، فَبَاعَهَا وَتصدق بِثمنِهَا " .
3374 - وَفِي رِوَايَة لَهُ ، قَالَ : " أدرج رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي حلَّة يمنية كَانَت لعبد الله بن أبي بكر ، ثمَّ نزعت عَنهُ ، وكفن فِي ثَلَاثَة أَثوَاب سحول يَمَانِية ، لَيْسَ فِيهَا عِمَامَة و لَا قَمِيص " . سحُولِيَّة : بِفَتْح السِّين وَضمّهَا .
3375 - وَأما حَدِيث ابْن عَبَّاس قَالَ : " كفن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي ثَلَاثَة أَثوَاب نجرانية : الْحلَّة ، وقميصه الَّذِي مَاتَ فِيهِ " فَرَوَاهُ أَبُو دَاوُد وَابْن ماجة بِإِسْنَاد ضَعِيف .
3376 - وَرَوَاهُ الْبَيْهَقِيّ من طرق كلهَا ضَعِيفَة . وَلَو صَحَّ فتأويله مَا سبق عَن عَائِشَة أَنَّهَا اشْتريت لَهُ فَلم يُكفن فِيهَا .
3377 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ : " أَتَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عبد الله بن أبي بعد مَا دفن ، فَأخْرجهُ فنفث فِيهِ من رِيقه ، وَألبسهُ قَمِيصه " مُتَّفق عَلَيْهِ .

(2/950)

3378 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما : " أَن عبد الله بن أبي لما توفّي جَاءَ ابْنه إِلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَقَالَ : يَا رَسُول الله ، أَعْطِنِي قَمِيصك أكَفنهُ فِيهِ ، وصل عَلَيْهِ ، واستغفر لَهُ . فَأعْطَاهُ قَمِيصه " وَذكر الحَدِيث . مُتَّفق عَلَيْهِ .
3379 - وَعَن خباب رَضِيَ اللَّهُ عَنْه ، قَالَ : " هاجرنا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نلتمس وَجه الله عَزَّ وَجَلَّ ، فَوَقع أجرنا عَلَى الله ، فمنا من مَاتَ لم يَأْكُل من أجره شَيْئا ، مِنْهُم مُصعب بن عُمَيْر قتل يَوْم أحد ، فَلم نجد مَا يُكَفِّنهُ بِهِ إِلَّا بردة إِذا [ 150 / ب ] غطينا بهَا رَأسه خرجت رِجْلَاهُ ، وَإِذا غطينا رجلَيْهِ خرج رَأسه ، فَأمرنَا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن نغطي رَأسه ، وَأَن نجْعَل عَلَى رجلَيْهِ من الْإِذْخر . مُتَّفق عَلَيْهِ .
3380 - وَفِي رِوَايَة مُسلم : " فَلم يُوجد لَهُ شَيْء يُكفن فِيهِ إِلَّا نمرة " . وَالْبَاقِي مثله .
3381 - وَعَن عبد الرَّحْمَن بن عَوْف رَضِيَ اللَّهُ عَنْه ، أَنه قَالَ - وَقد أَتَى بطعامه - : " قتل مُصعب بن عُمَيْر وَكَانَ خيرا مني ، فَلم يُوجد لَهُ إِلَّا بردة ، وَقتل حَمْزَة ، أَو رجل آخر ، خير مني فَلم يُوجد لَهُ مَا يُكفن فِيهِ إِلَّا بردة ، لقد خشيت أَن تكون قد عجلت لنا طيباتنا فِي حياتنا الدُّنْيَا ، ثمَّ جعل يبكي " رَوَاهُ البُخَارِيّ .
3382 - وَفِي رِوَايَة لَهُ : " وَكَانَ صَائِما ، فَجعل يبكي حَتَّى ترك الطَّعَام " .
3383 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ خطب يَوْمًا فَذكر رجلا من أَصْحَابه قبض فَكفن فِي كفن غير طائل وقبر لَيْلًا ، فزجر النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن يقبر الرجل بِاللَّيْلِ حَتَّى يصلى عَلَيْهِ ، إِلَّا أَن يضْطَر رجل إِلَى ذَلِك . وَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا كفن

(2/951)

أحدكُم أَخَاهُ فليحسِّن كَفنه " رَوَاهُ مُسلم . ضبطوه بِفَتْح الْفَاء ، وإسكانها ، وَالْفَتْح هُوَ قَول الْجُمْهُور .
3384 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، أَن أَبَا بكر الصّديق رَضِيَ اللَّهُ عَنْه قَالَ لَهَا : فِي كم كفنتم النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ؟ قَالَت : فِي ثَلَاثَة أَثوَاب بيض لَيْسَ فِيهَا قَمِيص وَلَا عِمَامَة . قَالَ : فِي أَي يَوْم توفّي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ؟ قَالَت : يَوْم الْإِثْنَيْنِ . قَالَ : فَأَي يَوْم هَذَا ؟ قَالَت : يَوْم الْإِثْنَيْنِ . قَالَ : أَرْجُو فِيمَا بيني وَبَين اللَّيْل . فَنظر إِلَى ثوب كَانَ عَلَيْهِ يمرَّض فِيهِ ، بِهِ ردع من زعفران ، فَقَالَ : اغسلوا ثوبي هَذَا وزيدوا عَلَيْهِ ثَوْبَيْنِ فكفنوني فيهمَا . قلت : إِن هَذَا خلَق . قَالَ : إِن الْحَيّ أَحَق بالجديد من الْمَيِّت ، إِنَّمَا هُوَ للمهلة . وَلم يتوف حَتَّى أَمْسَى من لَيْلَة الثُّلَاثَاء ، ودُفن قبل أَن يصبح . رَوَاهُ البُخَارِيّ . الردْع بالحروف المهملات ؛ وَهُوَ الْأَثر . والمهلة ، بِضَم الْمِيم وَفتحهَا وَكسرهَا ، هِيَ صديد الْمَيِّت .
3385 - وَعَن عَلّي رَضِيَ اللَّهُ عَنْه ، قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " لَا تغَالوا

(2/952)

فِي الْكَفَن ، فَإِنَّهُ يسلبه سلبا سَرِيعا " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن [ 151 / أ ] .
3386 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " البسوا من ثيابكم الْبيَاض فَإِنَّهَا من خير ثيابكم وكفنوا فِيهَا مَوْتَاكُم " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .
3387 - وَقَالَ : " حسن صَحِيح " .
3388 - وَعَن سَمُرَة ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " البسوا الثِّيَاب الْبيَاض فَإِنَّهَا أطهر وَأطيب ، وكفنوا فِيهَا مَوْتَاكُم " رَوَاهُ النَّسَائِيّ ، وَالْحَاكِم .
3389 - وَقَالَ : " صَحِيح " .
3390 - وَعَن لَيْلَى بنت قانف - بنُون مَكْسُورَة ثمَّ فَاء - الثقفية الصحابية رَضِي

(2/953)

الله عَنْهَا ، قَالَت : كنت فِيمَن غسَّل أم كُلْثُوم بنت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَكَانَ أول مَا أَعْطَانَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الحِقا ، ثمَّ الدرْع ، ثمَّ الْخمار ، ثمَّ الملحفة ، ثمَّ أُدرجت بعد فِي الثَّوْب الآخر . قَالَت : وَرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ جَالس عِنْد الْبَاب مَعَه كفنها يناولنا ثوبا ثوبا . رَوَاهُ أَبُو دَاوُد ، بِإِسْنَاد حسن .
3391 - وَعَن عبَادَة بن الصَّامِت ، عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " خير الْكَفَن الْحلَّة ، وَخير الْأُضْحِية الْكَبْش الأقرن " رَوَاهُ أَبُو دَاوُد ، وَلم يُضعفهُ . وَفِي إِسْنَاده نظر . والحلة ، ثَوْبَان . وَالْأَحَادِيث السَّابِقَة أصح .
3392 - وَعَن الزبير رَضِيَ اللَّهُ عَنْه ، قَالَ : لما انْصَرف الْمُشْركُونَ يَوْم أُحد ، جلس النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نَاحيَة . وَجَاءَت امْرَأَة تؤم الْقَتْلَى ، فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " الْمَرْأَة ، الْمَرْأَة " فَلَمَّا توسمتها إِذا هِيَ أمى صَفِيَّة ، فَقتل : يَا أمه ، ارجعي . فَضربت فِي صَدْرِي . وَقَالَت لَا أَرض لَك . فَقلت : إِن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يعزم عَلَيْك . فأعطتني ثَوْبَيْنِ ، فَقَالَت : كفنوا فِي هذَيْن أخي ، فَوَجَدنَا إِلَى جَانب حَمْزَة رجلا من الْأَنْصَار لَيْسَ لَهُ كفن ، فأقرعنا بَينهمَا فِي أَجود الثَّوْبَيْنِ ، فكفنا كل وَاحِد مِنْهُمَا فِي الثَّوْب الَّذِي طَار لَهُ . رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد صَحِيح .

(2/954)

(بَاب اسْتِحْبَاب ادخار الْكَفَن إِذا كَانَ مِمَّا يتبرك بِهِ)
3393 - عَن سهل بن سعد رَضِيَ اللَّهُ عَنْه أَن امْرَأَة جَاءَت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 151 / ب ] بِبُرْدَةٍ منسوجة فِيهَا حاشيتها . قَالَت : نسجتها بيَدي فَجئْت لأكسوكها ، فَأَخذهَا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مُحْتَاجا إِلَيْهَا ، فَخرج إِلَيْنَا وَإِنَّهَا إزَاره ، فحسنها فلَان ، فَقَالَ : اكسنيها ، مَا أحْسنهَا ! فَقَالَ الْقَوْم : مَا أَحْسَنت ، البسها النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مُحْتَاجا إِلَيْهَا ثمَّ سَأَلته وَعلمت أَنه لَا يرد . قَالَ : إِنِّي وَالله مَا سَأَلته لألبسه ، إِنَّمَا سَأَلته لتَكون كفني . قَالَ سُهَيْل : فَكَانَت كَفنه . رَوَاهُ البُخَارِيّ .
(بَاب اسْتِحْبَاب الحنوط للْمَيت ، وإجمار الْكَفَن ، وَهُوَ تبخيره ، والتطيب بالكافور والمسك)
3394 - فِيهِ حَدِيث أُبيّ بن كَعْب فِي قصَّة آدم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ السَّابِق فِي بَاب " الْغسْل " .
3395 - وَحَدِيث ابْن عَبَّاس فِي الْمحرم : " لَا تحنطوه وَلَا تمسوه طيبا " فَفِيهِ دَلِيل عَلَى أَن الْمَعْرُوف لغير الْمحرم الحنوط وَالطّيب .
3396 - وَحَدِيث أم عَطِيَّة : " واجعلن فِي الْآخِرَة كافوراً " .
3397 - وَعَن أبي سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " والمسك أطيب الطّيب " رَوَاهُ مُسلم .
3398 - وَعَن أبي وَائِل ، قَالَ : كَانَ عِنْد عَلّي رَضِيَ اللَّهُ عَنْه مسك فَأَوْصَى أَن

(2/955)

يحنط بِهِ . وَقَالَ : " هُوَ فضل حنوط رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد حسن .
3399 - ثمَّ رَوَى فِي ذَلِك بِإِسْنَادِهِ عَن ابْن عمر ،
3400 - وَأنس ،
3401 - وَرَوَى مَالك فِي " الْمُوَطَّأ " بِإِسْنَادِهِ الصَّحِيح عَن أَسمَاء بنت أبي بكر رَضِيَ اللَّهُ عَنْهما ، أَنَّهَا قَالَت لأَهْلهَا : أجمروا ثِيَابِي إِذا مت ، ثمَّ حنطوني ، وَلَا تذرُّوا عَلَى كفني حنوطا ، وَلَا تتبعوني بِنَار .
3402 - وَرَوَى الْبَيْهَقِيّ بِإِسْنَادِهِ عَن ابْن مَسْعُود ، قَالَ : الكافور يوضع عَلَى مَوَاضِع السُّجُود .
3403 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا أجمرتم الْمَيِّت فأوتروا " .

(2/956)

3404 - وَفِي رِوَايَة : " فأجمروه ثَلَاثًا " .
3405 - وَفِي رِوَايَة : " جمروا كفن الْمَيِّت ثَلَاثًا " . رَوَاهُ الإِمَام أَحْمد ، [ وَالْحَاكِم ] ، وَالْبَيْهَقِيّ ، وَإِسْنَاده صَحِيح .
3406 - قَالَ الْحَاكِم : " صَحِيح " .
3407 - وَرَوَى الْبَيْهَقِيّ عَن يَحْيَى بن معِين أَنه قَالَ : " لم يرفعهُ غير يَحْيَى بن آدم ، وَلَا أَظُنهُ إِلَّا غَلطا " . وَكَأن ابْن معِين بناه عَلَى قَاعِدَة أَكثر الْمُحدثين أَنه إِذا رَوَى الحَدِيث مَرْفُوعا وموقوفاً حكم بِالْوَقْفِ . وَالصَّحِيح الحكم بِالرَّفْع لِأَنَّهُ زِيَادَة ثِقَة ، وَلَا شكّ فِي تَوْثِيق يَحْيَى بن آدم [ 152 / أ ] .

(2/957)

(بَاب)
3408 - عَن عَلّي رَضِيَ اللَّهُ عَنْه ، قَالَ : " الْكَفَن من رَأس المَال " .
3409 - قَالَ الْبَيْهَقِيّ : " وروينا أَن ابْنا لِابْنِ عمر مَاتَ فَكَفنهُ فِي خَمْسَة أَثوَاب : عِمَامَة ، وقميص ، وَثَلَاث لفائف " .
3410 - وَرَوَى حَدِيثا ضَعِيفا فِي حل عقد الْكَفَن فِي الْقَبْر ، وَالْحكم عَلَيْهِ .

(2/958)

(بَاب وجوب الصَّلَاة عَلَى الْمَيِّت وفضلها وَفضل اتِّبَاعه)
3411 - فِيهِ الْأَحَادِيث الصَّحِيحَة أَنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ فِي الَّذِي توفّي وَعَلِيهِ دين لم يخلف وَفَاء : " صلوا عَلَى صَاحبكُم " .
3412 - وَحَدِيث : " قومُوا فصلوا عَلَى أَخ لكم قد مَاتَ " يَعْنِي : النَّجَاشِيّ . مُتَّفق عَلَيْهِ . وَغَيره من الْأَحَادِيث الْوَارِدَة بِلَفْظ الْأَمر .
3413 - وَسبق فِي اتِّبَاع الْجَنَائِز ، حَدِيثا الْبَراء وَأبي هُرَيْرَة ، فِي بَاب " عِيَادَة الْمَرِيض " .
3414 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من شهد الْجِنَازَة حَتَّى يُصَلِّي عَلَيْهَا فَلهُ قِيرَاط ، وَمن شَهِدَهَا حَتَّى تدفن فَلهُ قيرطان " قيل : وَمَا القيراطان ؟ قَالَ : " مثل الجبلين العظيمين " مُتَّفق عَلَيْهِ .
3415 - وَفِي رِوَايَة فِي أول البُخَارِيّ : " من اتبع جَنَازَة مُسلم إِيمَانًا واحتساباً وَكَانَ مَعَه حَتَّى يُصَلِّي عَلَيْهَا ، ويفرغ من دَفنهَا ، فَإِنَّهُ يرجع من الْأجر بقيراطين ، كل قِيرَاط مثل أحد ، وَمن صَلَّى عَلَيْهَا ثمَّ رَجَعَ قبل أَن تدفن فَإِنَّهُ يرجع بقيراط " .
3416 - وَفِي رِوَايَة لمُسلم : " أصغرهما مثل أحد " .
3417 - وَفِي رِوَايَة لَهُ : " من صَلَّى عَلَى جَنَازَة فَلهُ قِيرَاط ، وَمن اتبعها حَتَّى

(2/959)

تُوضَع فِي الْقَبْر فقيراطان " .
3418 - وَفِي رِوَايَة لَهُ : " حَتَّى تُوضَع فِي اللَّحْد " .
3419 - وَفِي رِوَايَة لَهما : " حَتَّى يفرغ من دَفنهَا " . ويتاؤل رِوَايَة : " حَتَّى تُوضَع فِي الْقَبْر " أَي ويفرغ مِنْهَا .
3420 - وَعَن نَافِع أَن ابْن عمر حِين بلغه حَدِيث أبي هُرَيْرَة بعث إِلَى عَائِشَة فَسَأَلَهَا فصدقته . فَقَالَ ابْن عمر : " لقد فرطنا فِي قراريط كَثِيرَة " مُتَّفق عَلَيْهِ .
3421 - وَفِي مُسلم : نَحْو حَدِيث أبي هُرَيْرَة من رِوَايَة ثَوْبَان .
3 (فصل فِي ضعيفه)
3422 - مِنْهُ حَدِيث : " صلوا عَلَى من قَالَ لَا إِلَه إِلَّا الله " سبق بَيَانه فِي " صَلَاة الْجَمَاعَة " [ 152 / ب ] .
(بَاب جَوَاز هَذِه الصَّلَاة فُرَادَى ، وَالْجَمَاعَة أفضل ، وتكثير الْمُصَلِّين ، واستحباب أَن لَا ينقصوا عَن ثَلَاثَة صُفُوف)
فِيهِ عُمُوم الْأَحَادِيث السَّابِقَة وَغَيرهَا .
3423 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، قَالَ : " لما صُلي عَلَى رَسُول الله

(2/960)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، دخل الرِّجَال فصلوا عَلَيْهِ ، بِغَيْر إِمَام ، إرْسَالًا حَتَّى فرغوا ، ثمَّ أَدخل النِّسَاء فصلين عَلَيْهِ ، ثمَّ أَدخل الصّبيان فصلوا عَلَيْهِ ، ثمَّ أَدخل العبيد فصلوا عَلَيْهِ إرْسَالًا ، لم يؤمهم عَلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أحد " . رَوَاهُ الْبَيْهَقِيّ .
3424 - قَالَ الشَّافِعِي : " إِنَّمَا ذَلِك للمنافسة فِيمَن يتَقَدَّم ليصل بهم " . فِي الْأَحَادِيث الصَّحِيحَة أَنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُصَلِّي عَلَى الْجِنَازَة جمَاعَة كصلاته عَلَى النَّجَاشِيّ ، وَعَلَى من لَا ديْن لَهُ ، وَغير ذَلِك .
3425 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " مَا من ميت يُصَلِّي عَلَيْهِ أمة من الْمُسلمين يبلغون مئة كلهم يشفعون لَهُ إِلَّا شفعوا فِيهِ " رَوَاهُ مُسلم .
3426 - وَرَوَاهُ أَيْضا من رِوَايَة أنس .
3427 - وَعَن كريب ، قَالَ : مَاتَ ابْن لِابْنِ عَبَّاس بِقديد أَو بعسفان ، فَقَالَ : يَا كريب ، انْظُر مَا اجْتمع لَهُ من النَّاس ، فَخرجت فَإِذا نَاس قد اجْتَمعُوا لَهُ . فَأَخْبَرته فَقَالَ : تَقول هم أَرْبَعُونَ . قلت : نعم . قَالَ : أَخْرجُوهُ ، فَإِنِّي سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " مَا من رجل مُسلم يَمُوت فَيقوم عَلَى جنَازَته أَرْبَعُونَ رجلا لَا يشركُونَ بِاللَّه شَيْئا إِلَّا شفَّعهم الله فِيهِ " رَوَاهُ مُسلم .

(2/961)

3428 - وَعَن مرْثَد بن عبد الله قَالَ : كَانَ مَالك بن هُبَيْرَة رَضِيَ اللَّهُ عَنْه ، إِذا صَلَّى عَلَى جَنَازَة ، فتقالّ النَّاس عَلَيْهَا جزّأهم ثَلَاثَة أَجزَاء ، ثمَّ قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من صَلَّى عَلَيْهِ ثَلَاثَة صُفُوف فقد أوجب " رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيّ .
3429 - وَقَالَ : " حَدِيث حسن " ،
3430 - وَالْحَاكِم ، وَقَالَ : " صَحِيح عَلَى شَرط مُسلم " [ 153 / أ ] .
(بَاب الصَّلَاة عَلَى الْمَيِّت الْغَائِب عَن الْبَلَد بِالنِّيَّةِ)
3431 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نَعَى النَّجَاشِيّ فِي الْيَوْم الَّذِي مَاتَ فِيهِ ، وَخرج بهم إِلَى الْمُصَلى فصفّ بهم وكبّر عَلَيْهِ أَربع تَكْبِيرَات . مُتَّفق عَلَيْهِ .
3432 - وَفِي رِوَايَة لَهما ، فَقَالَ : " اسْتَغْفرُوا لأخيكم " .
3433 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى عَلَى النَّجَاشِيّ فكبّر أَرْبعا . مُتَّفق عَلَيْهِ .

(2/962)

3434 - وَفِي رِوَايَة للْبُخَارِيّ ، قَالَ جَابر : فَكنت فِي الصَّفّ الثَّانِي ، أَو الثَّالِث .
3435 - وَفِي رِوَايَة لَهُ ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " توفّي الْيَوْم رجل صَالح من الْحَبَش ، فَهَلُمَّ فصلوا عَلَيْهِ " قَالَ : فصففنا ، فَصَلى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَيْهِ وَنحن صُفُوف .
3436 - وَفِي رِوَايَة لمُسلم : " إِن أَخا لكم قد مَاتَ فَقومُوا فصلوا عَلَيْهِ " فقمنا فصفنا صفّين .
3437 - وَفِي رِوَايَة لَهُ : " صَلَّى عَلَى أَصْحَمَة النَّجَاشِيّ " .
3438 - وَرَوَاهُ مُسلم أَيْضا من رِوَايَة عمرَان بن الْحصين : " إِن أَخا لكم قد مَاتَ ، فَقومُوا فصلوا عَلَيْهِ " .
3 (فصل فِي ضعيفه)
3439 - مِنْهُ ، عَن أبي مُحَمَّد الْعَلَاء بن زيد ، وَيُقَال ابْن زيدل ، عَن أنس قَالَ : كُنَّا بتبوك فطلعت الشَّمْس بضياء وشعاع وَنور لم نر مثله ، فَأَتَى جِبْرِيل النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَسَأَلَهُ عَن ذَلِك . فَقَالَ : ذَلِك أَن مُعَاوِيَة بن مُعَاوِيَة اللَّيْثِيّ مَاتَ بِالْمَدِينَةِ الْيَوْم ، فَبعث الله عَزَّ وَجَلَّ إِلَيْهِ سَبْعُونَ ألف ملك يصلونَ عَلَيْهِ . قَالَ : " وفيم ذَاك ؟ "

(2/963)

قَالَ : كَانَ يكثر قِرَاءَة { قل هُوَ الله أحد } بِاللَّيْلِ وَالنَّهَار ، وَفِي ممشاه ، وقيامه ، وقعوده ، فَهَل لَك يَا رَسُول الله ، أَن أَقبض لَك الأَرْض فَتُصَلِّي عَلَيْهِ ؟ قَالَ : " نعم " فَصَلى عَلَيْهِ ثمَّ رَجَعَ . اتَّفقُوا عَلَى ضعفه . مِمَّن ضعفه الْبَيْهَقِيّ ،
3440 - قَالَ : " الْعَلَاء هَذَا يحدث عَن أنس بمناكير " .
3441 - قَالَ البُخَارِيّ : " هُوَ مُنكر الحَدِيث " .
3442 - وَكَذَا قَالَ أَبُو حَاتِم وَابْن عدي وَغَيرهمَا ، إِنَّه مُنكر الحَدِيث .
3443 - قَالَ الْبَيْهَقِيّ : " وَرَوَى أَيْضا من رِوَايَة أُخْرَى ضَعِيفَة " .
(بَاب الصَّلَاة عَلَى الْمَيِّت فِي الْمُصَلى وَالْمَسْجِد وَغَيرهمَا)
3444 - فِيهِ الْأَحَادِيث السَّابِقَة فِي الْبَابَيْنِ قبله [ 153 / ب ] .
3445 - وَعَن أبي سَلمَة بن عبد الرَّحْمَن ، أَن عَائِشَة لما توفّي سعد بن أبي وَقاص رَضِيَ اللَّهُ عَنْه وعنها ، قَالَت : ادخُلُوا بِهِ الْمَسْجِد حَتَّى أُصَلِّي عَلَيْهِ . فأنكروا ذَلِك عَلَيْهَا . فَقَالَت : وَالله ، لقد صَلَّى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى ابْني بَيْضَاء فِي الْمَسْجِد ، سُهَيْل وأخيه . رَوَاهُ مُسلم .

(2/964)

3446 - وَفِي رِوَايَة لَهُ ؛ قَالَت : مَا أسْرع مَا نسي النَّاس ! مَا صَلَّى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى سُهَيْل بن الْبَيْضَاء إِلَّا فِي الْمَسْجِد .
3447 - وَفِي رِوَايَة لَهُ ؛ قَالَت : لما توفّي سعد بن أبي وَقاص أرسل أَزوَاج النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن يمروا بجنازته فِي الْمَسْجِد فيصلين عَلَيْهِ ، فَفَعَلُوا فَوقف بِهِ عَلَى حجرهن يصلين عَلَيْهِ . فبلغهن أَن النَّاس عابوا ذَلِك ، فَقَالُوا : مَا كَانَت الْجَنَائِز يدْخل بهَا الْمَسْجِد ! فَبلغ ذَلِك عَائِشَة فَقَالَت : مَا أسْرع النَّاس إِلَى أَن يعيبوا مَالا علم لَهُم بِهِ . عابوا علينا أَن يمر بِجنَازَة فِي الْمَسْجِد ، مَا صَلَّى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى سُهَيْل بن بَيْضَاء إِلَّا فِي جَوف الْمَسْجِد .
3448 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، أَن عمر صُلي عَلَيْهِ فِي الْمَسْجِد ، صَلَّى عَلَيْهِ صُهَيْب . رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد صَحِيح .
3449 - وَرَوَاهُ مَالك فِي " الْمُوَطَّأ " عَن نَافِع عَن ابْن عمر . لَكِن لم يذكر صهيبا .
3 (فصل فِي ضعيفه)
3450 - مِنْهُ ، عَن عَائِشَة ، أَن أَبَا بكر رَضِيَ اللَّهُ عَنْه ، صُلي عَلَيْهِ فِي الْمَسْجِد

(2/965)

ضعفه الْبَيْهَقِيّ .
3451 - وَحَدِيث ابْن أبي ذِئْب ، عَن صَالح مولَى التَّوْأَمَة ، عَن أبي هُرَيْرَة عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من صَلَّى عَلَى جَنَازَة فِي الْمَسْجِد فَلَا شَيْء لَهُ " رَوَاهُ أَبُو دَاوُد ، وَغَيره ، لَكِن رِوَايَة أبي دَاوُد : " فَلَا شَيْء عَلَيْهِ " . ضعفه الْحفاظ مِنْهُم أَحْمد بن حَنْبَل ، وَأَبُو بكر بن الْمُنْذر ، والخطابي ، وَالْبَيْهَقِيّ ، قَالُوا : وَهُوَ من أَفْرَاد صَالح مولَى التَّوْأَمَة ، وَهُوَ مُخْتَلف فِي عَدَالَته . مُعظم مَا عابوا عَلَيْهِ الِاخْتِلَاط . قَالُوا : وَسمع ابْن أبي ذِئْب مِنْهُ قبل الِاخْتِلَاط ، فَالله أعلم .

(2/966)

(بَاب اسْتِحْبَاب وقُوف الإِمَام فِي الصَّلَاة عِنْد رَأس الرجل ، وعجيزة الْمَرْأَة [ 154 / أ ])
3452 - وَعَن سَمُرَة بن جُنْدُب رَضِيَ اللَّهُ عَنْه ، قَالَ : صليت وَرَاء النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى امْرَأَة مَاتَت فِي نفَاسهَا ، فَقَامَ عَلَيْهَا وَسطهَا . مُتَّفق عَلَيْهِ .
3453 - وَفِي رِوَايَة لمُسلم : صَلَّى عَلَى أم كَعْب ، مَاتَت وَهِي نفسَاء .
3454 - وَعَن أبي غَالب نَافِع ، وَقيل رَافع ، قَالَ : صليت مَعَ أنس بن مَالك عَلَى جَنَازَة رجل فَقَامَ حِيَال رَأسه ، ثمَّ جَاءُوا بِجنَازَة امْرَأَة من قُرَيْش ، فَقَالُوا : يَا أَبَا حَمْزَة صل عَلَيْهَا . فَقَامَ حِيَال وسط السرير ، فَقَالَ لَهُ الْعَلَاء بن زِيَاد : هَكَذَا رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَامَ عَلَى الْجِنَازَة مقامك مِنْهَا ، وَمن الرجل مقامك مِنْهُ ؟ قَالَ : نعم . قَالَ : فَلَمَّا فرغ . قَالَ : احْفَظُوا . رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .
3455 - وَقَالَ : " حَدِيث حسن " . وَهَذَا لَفظه .
3456 - وَلَفظ أبي دَاوُد : أَن أنسا قَامَ عِنْد رَأس رجل ، فَكبر أَربع تَكْبِيرَات لم يطلّ وَلم يسْرع . ثمَّ ذهب يقْعد . فَقَالُوا : يَا أَبَا حَمْزَة ، الْمَرْأَة الْأَنْصَارِيَّة ، فقربوه

(2/967)

وَعَلِيهِ نعش أَخْضَر ، فَقَامَ عِنْد عجيزتها فَصَلى عَلَيْهَا نَحْو صلَاته عَلَى الرجل ثمَّ جلس ، فَقَالَ الْعَلَاء بن زِيَاد : يَا أَبَا حَمْزَة ، هَكَذَا كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يُصَلِّي عَلَى الْجِنَازَة كصلاتك يكبر أَرْبعا ، وَيقوم عِنْد رَأس الرجل ، وعجيزة الْمَرْأَة ؟ قَالَ : نعم .
3457 - وَفِي رِوَايَة التِّرْمِذِيّ : " أَن الْمَرْأَة قرشية " .
3458 - وَفِي رِوَايَة أبي دَاوُد : " أنصارية " . فلعلها كَانَ نَسَبهَا من قُرَيْش ، وبالحلف من الْأَنْصَار ، أَو عَكسه . وَالْقَائِل : احْفَظُوا ، هُوَ الْعَلَاء بن زِيَاد .
3459 - وَعَن عمار بن أبي عمار ، قَالَ : شهِدت جَنَازَة أم كُلْثُوم وَابْنهَا ، فجُعل

(2/968)

الْغُلَام مِمَّا يَلِي الإِمَام ، فأنكرت ذَلِك وَفِي الْقَوْم ابْن عَبَّاس ، وَأَبُو سعيد ، وَأَبُو قَتَادَة ، وَأَبُو هُرَيْرَة رَضِيَ اللَّهُ عَنْهم . فَقَالُوا : هَذِه السّنة . رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيّ بِإِسْنَاد صَحِيح .
3460 - وَفِي رِوَايَة الْبَيْهَقِيّ : وَكَانَ فِي الْقَوْم الْحسن ، وَالْحُسَيْن ، وَأَبُو هُرَيْرَة ، وَابْن عمر ، وَنَحْو من ثَمَانِينَ من أَصْحَاب النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ .
3461 - وَفِي رِوَايَة : إِن الإِمَام كَانَ ابْن عمر .
3462 - وَعَن نَافِع : أَن ابْن عمر صَلَّى عَلَى تسع جنائز رجال وَنسَاء ، فَجعل الرِّجَال مِمَّا يَلِي الإِمَام ، وَجعل النِّسَاء مِمَّا تلِي الْقبْلَة ، وَصفهم صفا وَاحِدًا ، وَوضعت [ 154 / ب ] جَنَازَة أم كُلْثُوم بنت عَلّي امْرَأَة عمر بن الْخطاب ، وَابْن لَهَا يُقَال لَهُ زيد بن عمر رَضِيَ اللَّهُ عَنْهم ، وَالْإِمَام يَوْمئِذٍ سعيد بن العَاصِي ، وَفِي النَّاس يَوْمئِذٍ ابْن عَبَّاس ، وَأَبُو هُرَيْرَة ، وَأَبُو سعيد ، وَأَبُو قَتَادَة ، فَوضع الْغُلَام مِمَّا يَلِي الإِمَام . وَذكر الحَدِيث . رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد حسن .

(2/969)

(بَاب جَوَاز الصَّلَاة عَلَى الْمَيِّت وَدَفنه فِي كل السَّاعَات من اللَّيْل وَالنَّهَار)
3463 - فِيهِ ، حَدِيث عَائِشَة فِي قصَّة أبي بكر رَضِيَ اللَّهُ عَنْه ، وَسبق فِي بَاب " الْكَفَن " .
3464 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، قَالَ : صَلَّى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى رجل بعد مَا دفن بليلة قَامَ هُوَ أَصْحَابه ، وَكَانَ سَأَلَ عَنهُ . فَقَالَ : " من هَذَا ؟ " قَالُوا : فلَان ، دفن البارحة . فصلوا عَلَيْهِ . مُتَّفق عَلَيْهِ ، وَلَفظه للْبُخَارِيّ .
3465 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ : رَأَى نَاس نَارا فِي الْمقْبرَة فأتوها ، فَإِذا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي الْقَبْر ، وَإِذا هُوَ يَقُول : " ناولوني صَاحبكُم " فَإِذا هُوَ الرجل الَّذِي كَانَ يرفع صَوته بِالذكر . رَوَاهُ أَبُو دَاوُد بِإِسْنَاد عَلَى شَرط الصَّحِيحَيْنِ .

(2/970)

3466 - قَالَ الْحَاكِم : " صَحِيح " .
3467 - قَالَ الْبَيْهَقِيّ : " وروينا عَن عَائِشَة أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ دفن لَيْلًا ،
3468 - وَعَن ابْن عَبَّاس ، أَن فَاطِمَة رَضِيَ اللَّهُ عَنْها دفنت لَيْلًا .
3469 - وَعَن غَيره ، أَن عُثْمَان رَضِيَ اللَّهُ عَنْه دفن لَيْلًا ،

(2/971)

3470 - وَأَن أَبَا هُرَيْرَة صَلَّى عَلَى عَائِشَة حِين صلوا الصُّبْح .
3471 - وَأما حَدِيث جَابر السَّابِق فِي بَاب " الْكَفَن " فِي الزّجر عَن الدّفن بِاللَّيْلِ فَفِيهِ التَّصْرِيح بِأَن الْمنْهِي عَنهُ الدّفن قبل الصَّلَاة .
3472 - وَأما حَدِيث عقبَة بن عَامر السَّابِق فِي بَاب " الْأَوْقَات الْمنْهِي عَن الصَّلَاة فِيهَا " : " ثَلَاث سَاعَات كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ينهانا أَن نصلي فِيهِنَّ ، وَأَن نقبر فِيهِنَّ مَوتَانا " فَهُوَ مَحْمُول عَلَى من يتَحَرَّى الدّفن فِي هَذِه الْأَوْقَات الثَّلَاثَة دون غَيره .
3473 - وَرَوَى مَالك فِي " الْمُوَطَّأ " عَن نَافِع ، أَن ابْن عمر كَانَ يُصَلِّي عَلَى الْجَنَائِز بعد الصُّبْح وَبعد الْعَصْر إِذا صليتا لوقتهما [ 155 / أ ] .
(بَاب التَّكْبِير عَلَى الْجِنَازَة أَرْبعا)
3474 - فِيهِ ، حَدِيث النَّجَاشِيّ فِي " الصَّلَاة عَلَى الْغَائِب " .
3475 - وَحَدِيث أبي غَالب عَن أنس السَّابِق فِي " وقُوف الإِمَام عِنْد رَأس الرجل " .

(2/972)

3476 - وَعَن عبد الرَّحْمَن بن أبي لَيْلَى قَالَ : كَانَ زيد يكبر عَلَى جنائزنا أَرْبعا ، وَإنَّهُ كبّر عَلَى جَنَازَة خمْسا ، فَسَأَلته فَقَالَ : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يكبرها " رَوَاهُ مُسلم . وَالْمرَاد زيد بن أَرقم .
3477 - وَعَن عَلّي رَضِيَ اللَّهُ عَنْه ، أَنه كبر عَلَى سهل بن حنيف سِتا ، وَكَانَ شهد بَدْرًا . رَوَاهُ البرقاني فِي " صَحِيحه " .
3478 - وَرَوَى الدَّارَقُطْنِيّ وَالْبَيْهَقِيّ بإسنادهما أَن عليا كَانَ يكبر عَلَى أهل بدر سِتا ، وَعَلَى سَائِر الصَّحَابَة خمْسا ، وَعَلَى سَائِر النَّاس أَرْبعا .

(2/973)

(بَاب قِرَاءَة الْفَاتِحَة ، وَالصَّلَاة عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي صَلَاة الْجِنَازَة)
3479 - عَن طَلْحَة بن عبد الله بن عَوْف قَالَ : صليت خلف ابْن عَبَّاس عَلَى جَنَازَة فَقَرَأَ فَاتِحَة الْكتاب ، فَقَالَ : " لِتَعْلَمُوا أَنَّهَا سنة " رَوَاهُ البُخَارِيّ . قَوْله : سنة ، كَقَوْل الصَّحَابِيّ : من السّنة كَذَا .
3480 - وَفِي رِوَايَة للبيهقي بِإِسْنَاد البُخَارِيّ ، وَقَالَ : " إِنَّهَا من السّنة " .
3481 - وَفِي رِوَايَة : إِنَّهَا سنة " . مَعْنَى لِتَعْلَمُوا أَن الْقِرَاءَة مَأْمُور بهَا .
3482 - وَفِي رِوَايَة للبيهقي : فَقَرَأَ بِفَاتِحَة الْكتاب وَسورَة " .

(2/974)

3483 - قَالَ الْبَيْهَقِيّ : " ذكر السُّورَة غير مَحْفُوظ " .
3484 - وَعَن أبي أُمَامَة سهل رَضِيَ اللَّهُ عَنْه ، قَالَ : " السّنة فِي الصَّلَاة عَلَى الْجِنَازَة أَن يقْرَأ فِي التَّكْبِيرَة الأولَى بِأم الْقُرْآن مخافتة ، ثمَّ يكبر ثَلَاثًا ، وَالتَّسْلِيم عِنْد الْآخِرَة " رَوَاهُ النَّسَائِيّ بِإِسْنَاد عَلَى شَرط الصَّحِيحَيْنِ . وَأَبُو أُمَامَة هَذَا صَحَابِيّ .
3485 - وَرَوَى الْبَيْهَقِيّ بِإِسْنَاد ضَعِيف ، عَن جَابر : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كبر عَلَى الْمَيِّت أَرْبعا ، وَقَرَأَ بِأم الْقُرْآن بعد التَّكْبِيرَة الأولَى " .
3486 - وَعَن أم شريك رَضِيَ اللَّهُ عَنْها ، قَالَت : " أمرنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن نَقْرَأ عَلَى الْجِنَازَة بِفَاتِحَة الْكتاب " رَوَاهُ ابْن ماجة بِإِسْنَاد فِيهِ مُخْتَلف فِي توثيقه .

(2/975)

3487 - وَعَن أبي أُمَامَة سهل بن حنيف أَنه أخبرهُ رجال من أَصْحَاب رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي الصَّلَاة عَلَى الْجِنَازَة ، أَن يكبر الإِمَام ، ثمَّ يُصَلِّي عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 155 / ب ] ويخلص الصَّلَاة فِي التَّكْبِيرَات الثَّلَاث ، ثمَّ يسلم تَسْلِيمًا خفِيا ، وَالسّنة أَن يفعل من وَرَاءه مثل مَا يفعل إِمَامه . رَوَاهُ الْبَيْهَقِيّ .
3488 - وَرَوَى ذكر الصَّلَاة عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من رِوَايَة ابْن عَبَّاس مَرْفُوعا بِإِسْنَاد ضَعِيف .
(بَاب الدُّعَاء فِي صَلَاة الْجِنَازَة)
3489 - عَن عَوْف بن مَالك رَضِيَ اللَّهُ عَنْه ، قَالَ صَلَّى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى جَنَازَة ، فَحفِظت من دُعَائِهِ وَهُوَ يَقُول : " اللَّهُمَّ اغْفِر لَهُ وارحمه ، وعافه واعف عَنهُ ،

(2/976)

وَأكْرم نزله ، ووسع مدخله ، واغسله بِالْمَاءِ والثلج وَالْبرد ، ونقه من الْخَطَايَا كَمَا نقيت الثَّوْب الْأَبْيَض من الدنس ، وأبدله دَارا خيرا من دَاره ، وَأهلا خيرا من أَهله ، وزوجا خيرا من زوجه ، وَأدْخلهُ الْجنَّة ، وأعذه من عَذَاب الْقَبْر ، وَمن عَذَاب النَّار " حَتَّى تمنيت أَن أكون أَنا ذَلِك الْمَيِّت لدعاء رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ . رَوَاهُ مُسلم .
3490 - وَفِي رِوَايَة لَهُ : " وقه فتْنَة الْقَبْر ، وَعَذَاب النَّار " .
3491 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى عَلَى جَنَازَة فَقَالَ : " اللَّهُمَّ اغْفِر لحينا وميتنا ، وصغيرنا وَكَبِيرنَا ، وَذكرنَا وأنثانا ، وشاهدنا وغائبنا ، اللَّهُمَّ من أحييته منا فأحيه عَلَى الْإِسْلَام ، وَمن توفيته منا فتوفه عَلَى الْإِيمَان ، اللَّهُمَّ لَا تَحْرِمنَا أجره ، وَلَا تفتنا بعده " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ ، وَالْحَاكِم .
3492 - وَقَالَ : " صَحِيح عَلَى شَرط البُخَارِيّ وَمُسلم " .
3493 - وَوَقع فِي رِوَايَة أبي دَاوُد : " من أحييته منا فأحيه عَلَى الْإِيمَان ، وَمن

(2/977)

توفيته منا فتوفه عَلَى الْإِسْلَام " وَالْمَشْهُور مَا سبق .
3494 - وَرَوَاهُ أَحْمد وَالْبَيْهَقِيّ من رِوَايَة أبي قَتَادَة مَرْفُوعا .
3495 - وَرَوَاهُ التِّرْمِذِيّ من رِوَايَة إِبْرَاهِيم الأشْهَلِي ، عَن أَبِيه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ .
3496 - قَالَ التِّرْمِذِيّ : " قَالَ البُخَارِيّ : أصح رِوَايَات هَذَا الحَدِيث رِوَايَة الأشْهَلِي " .
3497 - قَالَ : " وَأَصَح شَيْء فِي هَذَا الْبَاب حَدِيث عَوْف " .
3498 - وَعَن أبي هُرَيْرَة سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " إِذا صليتم عَلَى الْمَيِّت

(2/978)

فأخلصوا لَهُ الدُّعَاء " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد فِيهِ مُحَمَّد بن إِسْحَاق ، عَن مُحَمَّد بن إِبْرَاهِيم ، وَلم يُضعفهُ أَبُو دَاوُد . فَلَعَلَّهُ ثَبت عِنْده سَماع ابْن إِسْحَاق مِنْهُ [ 156 / أ ] .
3499 - وَعنهُ ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي الصَّلَاة عَلَى الْجِنَازَة : " اللَّهُمَّ أَنْت رَبهَا ، وَأَنت خلقتها ، وَأَنت هديتها لِلْإِسْلَامِ ، وَأَنت قبضت روحها ، وَأَنت أعلم بسرها وعلانيتها ، جِئْنَا شُفَعَاء فَاغْفِر لَهُ " رَوَاهُ أَبُو دَاوُد .
3500 - وَعَن وَاثِلَة ، رَضِيَ اللَّهُ عَنْه ، قَالَ : صَلَّى بِنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى رجل

(2/979)

من الْمُسلمين فَسَمعته يَقُول : " اللَّهُمَّ إِن فلَان بن فلَان فِي ذِمَّتك وحبل جوارك ، فقه فتْنَة الْقَبْر ، وَعَذَاب النَّار ، وَأَنت أهل الْوَفَاء وَالْحَمْد ، فَاغْفِر لَهُ وارحمه ، إِنَّك أَنْت الغفور الرَّحِيم " رَوَاهُ أَبُو دَاوُد .
3501 - وَعَن يزِيد بن ركَانَة رَضِيَ اللَّهُ عَنْهما ، قَالَ : كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا قَامَ يُصَلِّي عَلَى الْجِنَازَة قَالَ : " اللَّهُمَّ عَبدك ، وَابْن أمتك ، احْتَاجَ إِلَى رحمتك ، وَأَنت غَنِي عَن عَذَابه ، إِن كَانَ محسنا فزد فِي إحسانه ، وَإِن كَانَ مسيئا فَتَجَاوز عَنهُ " رَوَاهُ الْحَاكِم .
3502 - وَقَالَ : " إِسْنَاده صَحِيح " . وَفِي الْبَاب أَحَادِيث كَثِيرَة .

(2/980)

(بَاب إطالة الدُّعَاء وَالِاسْتِغْفَار بعد التَّكْبِيرَة الرَّابِعَة)
3503 - عَن عبد الله بن أبي أَوْفَى رَضِيَ اللَّهُ عَنْهما ، أَنه كبر عَلَى جَنَازَة ابْنة لَهُ أَربع تَكْبِيرَات ، فَقَامَ بعد الرَّابِعَة كَقدْر مَا بَين التكبيرتين ، يسْتَغْفر لَهَا وَيَدْعُو . ثمَّ قَالَ : " كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يصنع هَكَذَا " .
3504 - وَفِي رِوَايَة : كبر أَرْبعا ، فَمَكثَ سَاعَة حَتَّى ظننا أَنه سيكبر خمْسا ، ثمَّ سلم عَن يَمِينه وَعَن شِمَاله . فَلَمَّا انْصَرف قُلْنَا لَهُ : مَا هَذَا ؟ قَالَ : " إِنِّي [ لَا أَزِيدكُم ] عَلَى مَا رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يصنع " رَوَاهُ الْبَيْهَقِيّ ، وَالْحَاكِم .
3505 - وَقَالَ : " حَدِيث صَحِيح " .
(بَاب التَّسْلِيم من صَلَاة الْجِنَازَة)
3506 - فِيهِ حَدِيث الْبَاب قبله .

(2/981)

3507 - وَعَن ابْن مَسْعُود رَضِيَ اللَّهُ عَنْه : " ثَلَاث خلال كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يفعلهن ، تركهن النَّاس ؛ إِحْدَاهُنَّ : التَّسْلِيم عَلَى الْجِنَازَة مثل التَّسْلِيم فِي الصَّلَاة " رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد جيد .
3508 - وَرَوَى الدَّارَقُطْنِيّ وَالْبَيْهَقِيّ ، حَدِيثا غَرِيب الْإِسْنَاد عَن أبي هُرَيْرَة ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 156 / ب ] : " أَنه صَلَّى عَلَى جَنَازَة فَكبر أَرْبعا ، وَسلم تَسْلِيمَة وَاحِدَة " .
3509 - وَرَوَاهُ الْبَيْهَقِيّ مَوْقُوفا عَلَى جمَاعَة من الصَّحَابَة رَضِيَ اللَّهُ عَنْهم .

(2/982)

3510 - وَفِي " الْمُوَطَّأ " عَن نَافِع ، أَن ابْن عمر كَانَ إِذا صَلَّى عَلَى الْجَنَائِز سلم حَتَّى يسمع من يَلِيهِ .
(بَاب رفع الْيَدَيْنِ فِي التَّكْبِيرَات ووضعها تَحت الصَّدْر)
3511 - عَن ابْن عمر أَنه كَانَ يرفع يَدَيْهِ عَلَى كل تَكْبِيرَة من تَكْبِير الْجَنَائِز . رَوَاهُ الْبَيْهَقِيّ .
3 (فصل فِي ضعيفه)
3512 - مِنْهُ ، عَن ابْن عَبَّاس ،

(2/983)

3513 - وَعَن أبي هُرَيْرَة : " كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا صَلَّى عَلَى الْجِنَازَة رفع يَدَيْهِ فِي أول تَكْبِيرَة " . زَاد ابْن عَبَّاس : " ثمَّ لَا يعود " . رَوَاهُمَا الدراقطني ، وهما ضعيفان .
3514 - وَعَن أبي هُرَيْرَة : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى عَلَى جَنَازَة فَرفع يَدَيْهِ فِي أول تَكْبِيرَة ، وَوضع يَده الْيُمْنَى عَلَى الْيُسْرَى " رَوَاهُ التِّرْمِذِيّ بِإِسْنَاد ضَعِيف ، فِيهِ يزِيد ابْن سِنَان أَبُو فَرْوَة ، وَهُوَ ضَعِيف .
3515 - قَالَ التِّرْمِذِيّ : " لَا نَعْرِف هَذَا الحَدِيث إِلَّا من هَذَا الْوَجْه " .
(بَاب يُصَلِّي الْمَسْبُوق مَا أدْركهُ مَعَ الإِمَام ، فَإِذا سلم الإِمَام أَتَى بِالْبَاقِي بأذكاره ، وَمن فَاتَتْهُ الصَّلَاة صَلَّى جمَاعَة أَو فُرَادَى ، وَتجوز جمَاعَة بعد جمَاعَة ، لَكِن من صَلَّى مرّة لَا يُصَلِّي ثَانِيًا ، وَإِن أدْرك جمَاعَة كَبِيرَة)
3516 - أما الْمَسْبُوق ، فالعمدة فِيهِ قَوْله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " مَا أدركتم فصلوا ، وَمَا فاتكم فَأتمُّوا " .

(2/984)

3517 - وَأما من فَاتَتْهُ الصَّلَاة ، فالعمدة فِيهِ الْأَحَادِيث الَّتِي سنذكرها إِن شَاءَ الله تَعَالَى فِي الْبَاب بعده .
3518 - وَعَن عَلّي رَضِيَ اللَّهُ عَنْه ، أَنه أَمر جمَاعَة فَاتَتْهُمْ صَلَاة الْجِنَازَة مَعَه أَن يصلوها .
3519 - وَعَن أنس ، أَنه فَاتَتْهُ صَلَاة جَنَازَة فَصَلى عَلَيْهَا والسرير مَوْضُوع . رَوَاهُمَا الْبَيْهَقِيّ .
(بَاب جَوَاز الصَّلَاة عَلَيْهِ بعد الدّفن)
3520 - عَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى عَلَى قبر منبوذ . مُتَّفق عَلَيْهِ [ 157 / أ ] .
3521 - وَفِي رِوَايَة : أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مر عَلَى قبر دفن لَيْلًا ، فَقَالَ : " مَتى دفن هَذَا ؟ " فَقَالُوا : البارحة ، فَقَالَ : " أَفلا آذنتموني " قَالُوا : دفناه فِي ظلمَة اللَّيْل ، فكرهنا أَن نوقظك ، فَقَامَ فصفنا خَلفه فَصَلى عَلَيْهِ ، وَكبر أَرْبعا .
3522 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن أسود ، رجلا أَو امْرَأَة ، كَانَ يكون فِي الْمَسْجِد يقم الْمَسْجِد ، فَمَاتَ وَلم يعلم النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِمَوْتِهِ ، فَذكره ذَات يَوْم ،

(2/985)

فَقَالَ : " مَا فعل ذَلِك الْإِنْسَان ؟ " قَالُوا : يَا رَسُول الله ، مَاتَ . قَالَ : " أَفلا آذنتموني ؟ " فَقَالُوا : إِنَّه كَانَ كَذَا وَكَذَا ، قصَّة ، فحقروا شَأْنه ، قَالَ : " فدلوني عَلَى قَبره " ، فَأَتَى قَبره ، فَصَلى عَلَيْهِ . مُتَّفق عَلَيْهِ .
3523 - زَاد مُسلم : فَصَلى عَلَيْهِ ، ثمَّ قَالَ : " إِن هَذِه الْقُبُور مَمْلُوءَة ظلمَة عَلَى أَهلهَا ، وَإِن الله تَعَالَى ينورها لَهُم بصلاتي عَلَيْهِم " .
3524 - وَعَن سعيد بن الْمسيب ، أَن أم سعد - تَعْنِي ابْن عبَادَة - مَاتَت ، وَالنَّبِيّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ غَائِب فَلَمَّا قدم صَلَّى عَلَيْهَا ، وَقد مَضَى لذَلِك شهر . رَوَاهُ التِّرْمِذِيّ وَغَيره هَكَذَا مُرْسلا .
3525 - قَالَ الْبَيْهَقِيّ : " وَهُوَ مُرْسل صَحِيح " .
3526 - قَالَ : " وَرُوِيَ مَوْصُولا من رِوَايَة ابْن عَبَّاس ، وَالْمَشْهُور الْمُرْسل " .

(2/986)

3527 - وَأما مَا رُوِيَ فِي حَدِيث أبي هُرَيْرَة : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى عَلَى قبر بعد ثَلَاثَة أَيَّام " .
3528 - فَقَالَ الْبَيْهَقِيّ : " هَذَا التَّوْقِيت لَا يَصح أصلا ، وَالله أعلم " .
(بَاب الصَّلَاة عَلَى الطِّفْل والسقط إِذا اسْتهلّ)
3529 - عَن الْمُغيرَة بن شُعْبَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " الرَّاكِب خلف الْجِنَازَة ، والماشي حَيْثُ شَاءَ مِنْهَا ، والطفل يصلى عَلَيْهِ " رَوَاهُ أَحْمد وَالنَّسَائِيّ وَالتِّرْمِذِيّ .
3530 - وَقَالَ : " حسن صَحِيح " .
3531 - وَفِي رِوَايَة أبي دَاوُد بِإِسْنَاد ضَعِيف : " والسقط يصلى عَلَيْهِ " .

(2/987)

3532 - وَعَن جَابر ، رَفعه : " إِذا اسْتهلّ السقط صلي عَلَيْهِ ووُرّث " رَوَاهُ

(2/988)

التِّرْمِذِيّ وَالنَّسَائِيّ وضعفاه .
3533 - وَقَالا : " الْأَصَح أَنه مَوْقُوف " .
3534 - وَرويت مَرَاسِيل : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى عَلَى ابْنه إِبْرَاهِيم عَلَيْهِ السَّلَام " وَرُوِيَ أَنه لم يصل عَلَيْهِ .
3535 - قَالَ الْبَيْهَقِيّ : " رِوَايَات إِثْبَات الصَّلَاة عَلَيْهِ أولَى " . وَقيل لَعَلَّه أَمرهم بِالصَّلَاةِ عَلَيْهِ ، واشتغل بِصَلَاة الْكُسُوف جمعا بَين الرِّوَايَتَيْنِ إِن صحتا [ 157 / ب ] .

(2/989)

(بَاب الصَّلَاة عَلَى من مَاتَ فِي حد أَو قتل نَفسه أَو عَصَى بِغَيْر ذَلِك)
3536 - فِيهِ حَدِيث عمرَان بن الْحصين السَّابِق فِي بَاب " وَصِيَّة أهل الْمَرِيض بِالْإِحْسَانِ إِلَيْهِ " .
3537 - وَرَوَى مُسلم الصَّلَاة عَلَى الغامدية بعد أَن رجمت من رِوَايَة بُرَيْدَة .
3538 - وَعَن جَابر بن عبد الله رَضِيَ اللَّهُ عَنْهما ، أَن رجلا من أسلم جَاءَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فاعترف بِالزِّنَا ، فَأَعْرض عَنهُ حَتَّى شهد عَلَى نَفسه أَربع مَرَّات ، فَأمر بِهِ فرجم بالمصلى حَتَّى مَاتَ . فَقَالَ لَهُ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ خيرا وَصَلى عَلَيْهِ . رَوَاهُ البُخَارِيّ فِي أول كتاب " الْمُحَاربين " فِي بَاب " الرَّجْم بالمصلى " عَن مَحْمُود بن غيلَان عَن عبد الرَّزَّاق عَن معمر عَن الزُّهْرِيّ عَن أبي سَلمَة عَن جَابر .
3539 - ثمَّ قَالَ : " لم يقل يُونُس وَابْن جريج عَن الزُّهْرِيّ : فَصَلى عَلَيْهِ " .
3540 - وَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيّ وَالنَّسَائِيّ من رِوَايَة عبد الرَّزَّاق أَيْضا عَن معمر عَن الزُّهْرِيّ بِإِسْنَادِهِ ، قَالَ : فرجم حَتَّى مَاتَ ، فَقَالَ لَهُ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ خيرا ، وَلم يصل عَلَيْهِ .

(2/990)

3541 - قَالَ التِّرْمِذِيّ : " حَدِيث صَحِيح " .
3542 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، أَن مَاعِز بن مَالك أَتَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : إِنَّه زنَى ، فَأمر بِهِ فرجم وَلم يصل عَلَيْهِ . رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح مُتَّصِلا ، وَالنَّسَائِيّ مُرْسلا عَن عِكْرِمَة .
3543 - وَفِي سنَن أبي دَاوُد ، عَن نفر من أهل الْبَصْرَة عَن أبي بَرزَة : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لم يصل عَلَى مَاعِز ، وَلم ينْه عَن الصَّلَاة عَلَيْهِ " . فقد تَعَارَضَت الْأَدِلَّة فِي الصَّلَاة عَلَى مَاعِز . فيجاب بِأَن رِوَايَة الْإِثْبَات مُقَدّمَة لِأَنَّهَا زِيَادَة علم ، أَو أَنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَمرهم بِالصَّلَاةِ عَلَيْهِ ، وَلم يصل بِنَفسِهِ .
3544 - وَعَن جَابر بن سَمُرَة رَضِيَ اللَّهُ عَنْهما ، قَالَ : أَتَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِرَجُل قتل نَفسه بمشاقص فَلم يصل عَلَيْهِ . رَوَاهُ مُسلم .

(2/991)

3545 - وَعَن أبي عمْرَة ، عَن زيد بن خَالِد رَضِيَ اللَّهُ عَنْه ، أَن رجلا من الْمُسلمين توفّي بِخَيْبَر ، فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " صلوا عَلَى صَاحبكُم " فتغيرت وُجُوه الْقَوْم لذَلِك ، فَلَمَّا رَأَى الَّذِي بهم قَالَ : " إِن صَاحبكُم غل فِي سَبِيل الله " ففتشنا مَتَاعه ، فَوَجَدنَا فِيهِ خرزا من خرز الْيَهُود مَا يُسَاوِي دِرْهَمَيْنِ . رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيّ وَابْن ماجة بِإِسْنَاد صَحِيح إِلَى أبي عمْرَة ، وَلم يُضعفهُ أَبُو دَاوُد . وَلَكِن أَبُو عمْرَة مولَى زيد لَا يعرف حَاله ، وَلَا يعرف لَهُ إِلَّا راو وَاحِد ، فَيكون مَجْهُول الْعين [ 158 / أ ] .
3 (فصل فِي ضعيفه)
3546 - وَمِنْه ، عَن مَكْحُول عَن أبي هُرَيْرَة عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " صلوا خلف كل بر وَفَاجِر ، وصلوا عَلَى كل بر وَفَاجِر ، وَجَاهدُوا مَعَ كل بر وَفَاجِر " رَوَاهُ أَبُو دَاوُد فِي كتاب " الْجِهَاد " ، وَالدَّارَقُطْنِيّ ، وَالْبَيْهَقِيّ هُنَا .
3547 - وَقَالا : " وَهُوَ مُنْقَطع لم يدْرك مَكْحُول أَبَا هُرَيْرَة " .

(2/992)

3548 - قَالَ الْبَيْهَقِيّ : " قد رُوِيَ فِي الصَّلَاة عَلَى كل بر وَفَاجِر ، وَعَلَى من قَالَ لَا إِلَه إِلَّا الله ، أَحَادِيث كلهَا ضَعِيفَة غَايَة الضعْف . قَالَ : وَأَصَح مَا فِي هَذَا الْبَاب حَدِيث مَكْحُول هَذَا الْمُرْسل " .
(بَاب حمل الْجِنَازَة والإسراع بهَا ، وَأَنه لَا يحملهَا إِلَّا الرِّجَال ، وَإِن كَانَت امْرَأَة ، وَأَنَّهَا تحمل عَلَى سَرِير إِلَّا أَن يتَعَذَّر فَيجوز عَلَى الْأَيْدِي وَغَيرهَا)
3549 - عَن أبي سعيد رَضِيَ اللَّهُ عَنْه ، قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا وضعت الْجِنَازَة فاحتملها الرِّجَال عَلَى أَعْنَاقهم ، فَإِن كَانَت صَالِحَة ، قَالَت : قدموني ، قدموني ، وَإِن كَانَت غير صَالِحَة ، قَالَت : يَا وَيْلَهَا ، أَيْن تذهبون بهَا ، يسمع صَوتهَا كل شَيْء إِلَّا الْإِنْسَان ، وَلَو سَمعهَا الْإِنْسَان لصعق " رَوَاهُ البُخَارِيّ .
3550 - وَعَن أبي بَرزَة الْأَسْلَمِيّ رَضِيَ اللَّهُ عَنْه ، قَالَ : كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي مغزى ، فأفاء الله عَلَيْهِ ، فَقَالَ لأَصْحَابه : " هَل تَفْقِدُونَ من أحد ؟ " قَالُوا : نعم ، فلَانا وَفُلَانًا . قَالَ : " هَل تَفْقِدُونَ من أحد ؟ " قَالُوا : نعم ، فلَانا وَفُلَانًا . قَالَ : " هَل تَفْقِدُونَ أحدا ؟ " قَالُوا : لَا . قَالَ : " لكني أفقد جليبيبا ، فاطلبوه " فَطلب فِي الْقَتْلَى فوجوده إِلَى جنب سَبْعَة قد قَتلهمْ ، ثمَّ قَتَلُوهُ . فَأَتَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَوقف عَلَيْهِ ، فَقَالَ : " قتل سَبْعَة ، ثمَّ قَتَلُوهُ . هَذَا مني ، وَأَنا مِنْهُ ، هَذَا مني ، وَأَنا مِنْهُ " فَوَضعه عَلَى ساعديه لَيْسَ لَهُ سَرِير إِلَّا ساعدا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فحفر لَهُ ، وَوضع فِي قَبره ، وَلم يذكر غسلا . رَوَاهُ مُسلم .

(2/993)

3551 - وَعَن إِبْرَاهِيم بن عبد الرَّحْمَن ، قَالَ : رَأَيْت سعد بن أبي وَقاص فِي جَنَازَة عبد الرَّحْمَن بن عَوْف قَائِما بَين العمودين المقدمين ، وَاضِعا السرير عَلَى كَاهِله . رَوَاهُ الشَّافِعِي ، وَالْبَيْهَقِيّ بِإِسْنَاد عَلَى شَرط الصَّحِيحَيْنِ .
3552 - وَرَوَى الشَّافِعِي ، وَغَيره بِإِسْنَاد ضَعِيف : أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حمل سعد بن معَاذ بَين العمودين . وَرَوَى الشَّافِعِي ، وَالْبَيْهَقِيّ بأسانيد ضَعِيفَة مَعْنَاهُ عَن فعل :
3553 - عُثْمَان بن عَفَّان ،
3554 - وَابْن عَمْرو ،

(2/994)

3555 - وَابْن الزبير ،
3556 - وَأبي هُرَيْرَة .
3557 - وَأما رِوَايَة أبي دَاوُد وَالطَّيَالِسِي ، وَابْن ماجة ، وَالْبَيْهَقِيّ بإسنادهم عَن أبي عُبَيْدَة بن بن مَسْعُود ، عَن أَبِيه [ 158 / ب ] . قَالَ : إِذا اتبع أحدكُم الْجِنَازَة فليأخذ بجوانب السرير الْأَرْبَعَة ، ثمَّ ليتطوع بعد أَن يذر ، فَإِنَّهُ من السّنة . فَحَدِيث ضَعِيف مُنْقَطع . لم يدْرك أَبُو عُبَيْدَة أَبَاهُ .
3558 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " أَسْرعُوا بالجنازة ، فَإِن تَكُ صَالِحَة فَخير تقدمونها عَلَيْهِ ، وَإِن تَكُ سُوَى ذَلِك فشر تضعونه عَن رِقَابكُمْ " مُتَّفق عَلَيْهِ ، وَسقط للْبُخَارِيّ : " عَلَيْهِ " .

(2/995)

3559 - وَفِي رِوَايَة لمُسلم : " قربتموها إِلَى الْخَيْر " .
3560 - وَعَن عبد الرَّحْمَن بن جوشن أَنه كَانَ فِي جَنَازَة عُثْمَان بن أبي العَاصِي رَضِيَ اللَّهُ عَنْه ، قَالَ : فَكُنَّا نمشي مشيا خَفِيفا فلحقنا أَبُو بكرَة ، فَرفع سَوْطه ، قَالَ : لقد رَأَيْتنَا وَنحن مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نرمل رملا . رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ بأسانيد صَحِيحَة .
3561 - وَفِي رِوَايَة : " فِي جَنَازَة عبد الرَّحْمَن بن سَمُرَة " .
3 (فصل فِي ضعيفه)
3562 - مِنْهُ ، عَن أبي ماجدة ، عَن ابْن مَسْعُود قَالَ : سَأَلنَا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن الْمَشْي

(2/996)

مَعَ الْجِنَازَة فَقَالَ : " مَا دون الخبب ، إِن يكن خيرا تعجل إِلَيْهِ ، وَإِن يكن غير ذَلِك فبعدا لأهل النَّار ، والجنازة متبوعة ، وَلَا تتبع ، لَيْسَ مَعهَا من تقدمها " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ وَغَيرهمَا ، وَاتَّفَقُوا عَلَى ضعفه ، وَأَن أَبَا ماجدة مَجْهُول مُنكر الحَدِيث .
3563 - قَالَ التِّرْمِذِيّ : " لَا نعرفه إِلَّا من هَذَا الْوَجْه ، وَسمعت البُخَارِيّ يُضعفهُ " وَضَعفه أَيْضا آخَرُونَ .
3564 - وَحَدِيث أبي المهزم ، عَن أبي هُرَيْرَة رَفعه : " من تبع جَنَازَة ، وَحملهَا ثَلَاث مرار ، فقد قَضَى مَا عَلَيْهِ من حَقّهَا " رَوَاهُ التِّرْمِذِيّ ، وَأَشَارَ إِلَى تَضْعِيفه . وَهُوَ ضَعِيف لضعف أبي المهزم .

(2/997)

(بَاب كَرَاهَة شدَّة الْإِسْرَاع مَخَافَة انفجارها)
3565 - عَن عَطاء قَالَ : حَضَرنَا مَعَ ابْن عَبَّاس جَنَازَة مَيْمُونَة ، رَضِيَ اللَّهُ عَنْها ، بسرف ، فَقَالَ ابْن عَبَّاس : هَذِه مَيْمُونَة ، إِذا وضعتم نعشها ، فَلَا تزعزعوه ، وَلَا تزلزلوه ، وارفقوا . مُتَّفق عَلَيْهِ [ 159 / أ ] .
(بَاب يسْتَحبّ أَن يتَّخذ للْمَرْأَة نعش أَو نَحوه ، تحمل فِيهِ ليسترها)
3566 - فِيهِ ، حَدِيث عَطاء بن ابْن عَبَّاس فِي الْبَاب قبله .
3567 - وَرَوَى الْبَيْهَقِيّ بِإِسْنَادِهِ : أَن فَاطِمَة رَضِيَ اللَّهُ عَنْها بنت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أوصت أَن يتَّخذ لَهَا ذَلِك ، ففعلوه .
(بَاب اتِّبَاع الْجِنَازَة وَهل يتقدمها المتبع أم يتخلفها)
3568 - سبقت أَحَادِيث اتباعها فِي بَاب " الصَّلَاة عَلَى الْمَيِّت " .
3569 - وَحَدِيث الْمُغيرَة فِي بَاب " الصَّلَاة عَلَى الطِّفْل " .
3570 - وَحَدِيث ابْن مَسْعُود السَّابِق قَرِيبا فِي الضَّعِيف .

(2/998)

3571 - وَعَن سُفْيَان بن عُيَيْنَة ، عَن الزُّهْرِيّ ، عَن سَالم ، عَن ابْن عمر أَنه رَأَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَأَبا بكر وَعمر يَمْشُونَ أَمَام الْجِنَازَة . رَوَاهُ الثَّلَاثَة بأسانيد صَحِيحَة .
3572 - وَفِي رِوَايَة للشَّافِعِيّ وَالنَّسَائِيّ وَالْبَيْهَقِيّ زِيَادَة : " وَعُثْمَان " .

(2/999)

3573 - وَرَوَى مُرْسلا عَن الزُّهْرِيّ أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَأَبا بكر وَعمر .
3574 - قَالَ التِّرْمِذِيّ : " أهل الحَدِيث كَأَنَّهُمْ يرَوْنَ الْمُرْسل أصح ، ثمَّ رَوَى عَن ابْن الْمُبَارك قَالَ : الْمُرْسل فِي هَذَا أصح " .
3575 - وَقَالَ النَّسَائِيّ : " الصَّوَاب مُرْسل ، وَوَصله خطأ " . قلت : الَّذِي وَصله سُفْيَان ، وَهُوَ ثِقَة حَافظ إِمَام ، وَاخْتِيَار الْبَيْهَقِيّ تَرْجِيح الْمَوْصُول لما ذَكرْنَاهُ .
3576 - وَرُوِيَ التِّرْمِذِيّ ، عَن أنس كَرِوَايَة ابْن عمر هَذِه .
3577 - قَالَ : " قَالَ البُخَارِيّ الصَّوَاب مُرْسل ، أَيْضا " .

(2/1000)

3578 - وَرُوِيَ الْبَيْهَقِيّ آثارا كَثِيرَة عَن الصَّحَابَة رَضِيَ اللَّهُ عَنْهم ، فِي الْمَشْي أمامها .
3579 - ثمَّ ذكر بَابا فِي الْمَشْي خلفهَا ، أَحَادِيثه كلهَا ضَعِيفَة .
3580 - ثمَّ قَالَ : " الْآثَار فِي الْمَشْي أمامها أَكثر وَأَصَح " .
(بَاب اسْتِحْبَاب الْمَشْي فِي الذّهاب مَعهَا ، وَلَا بَأْس بالركوب فِي الرُّجُوع)
3581 - عَن جَابر بن سَمُرَة رَضِيَ اللَّهُ عَنْهما ، قَالَ : أَتَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بفرس مُعْرَوْرىً ، فَرَكبهُ حِين انْصَرف من جَنَازَة ابْن الدحداح ، وَنحن نمشي حوله . رَوَاهُ مُسلم .
3582 - وَفِي رِوَايَة التِّرْمِذِيّ : أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ اتبع جَنَازَة ابْن الدحداح مَاشِيا وَرجع عَلَى فرس .

(2/1001)

3583 - قَالَ التِّرْمِذِيّ : " حَدِيث حسن " [ 159 / ب ] .
3584 - وَعَن ثَوْبَان رَضِيَ اللَّهُ عَنْه ، قَالَ : رَأَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نَاسا ركبانا عَلَى دوابهم فَقَالَ : " أَلا تستحيون ! إِن مَلَائِكَة الله تَعَالَى يَمْشُونَ عَلَى أَقْدَامهم ، وَأَنْتُم ركبان ! " .
3585 - وَفِي رِوَايَة : أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَتَى بِدَابَّة وَهُوَ مَعَ الْجِنَازَة ، فَأَبَى أَن يركبهَا ، فَلَمَّا انْصَرف أُتى بِدَابَّة فركبها ، فَقيل لَهُ ، فَقَالَ : " إِن الْمَلَائِكَة كَانَت تمشي فَلم أكن لأركب وهم يَمْشُونَ ، فَلَمَّا ذَهَبُوا ركبت " . ذكر الرِّوَايَة الأولَى التِّرْمِذِيّ بِإِسْنَاد ضَعِيف ، وَالثَّانيَِة أَبُو دَاوُد بِإِسْنَاد .
3586 - لَكِن قَالَ الْبَيْهَقِيّ : " الْمَحْفُوظ فِي هَذَا الحَدِيث أَنه مَوْقُوف عَلَى ثَوْبَان . قَالَ : وَكَذَا قَالَ البُخَارِيّ إِن الْمَوْقُوف أصح " .
3587 - وَفِي حَدِيث ضَعِيف : " مَا ركب فِي عيد وَلَا جَنَازَة " .

(2/1002)

(بَاب كَرَاهَة اتِّبَاع الْجِنَازَة بِنَار أَو صَوت)
3588 - عَن عَمْرو بن العَاصِي رَضِيَ اللَّهُ عَنْه ، قَالَ : إِذا مت فَلَا تصحبني نَار وَلَا نائحة . رَوَاهُ مُسلم ، فِي جملَة حَدِيث طَوِيل فِي كتاب " الْإِيمَان " .
3589 - قَالَ الْبَيْهَقِيّ : " وَفِي وَصِيَّة أبي مُوسَى ، وَعَائِشَة ، وَعبادَة بن الصَّامِت ، وَأبي هُرَيْرَة ، وَأبي سعيد ، وَأَسْمَاء بنت أبي بكر : أَن لَا يُتبعوا بِنَار " .
3590 - فِي وَصِيَّة أبي مُوسَى حِين حَضَره الْمَوْت : " إِذا انطلقتم بِي فَأَسْرعُوا بِي الْمَشْي ، وَلَا تتبعوني بمجمر ، وَلَا تجْعَلُوا عَلَى لحدي شَيْئا يحول بيني وَبَين التُّرَاب ، وَلَا تجْعَلُوا عَلَى قَبْرِي بِنَاء " .
3 (وَمن ضعيفه)
3591 - مَا رَوَاهُ أَبُو دَاوُد عَن رجل من أهل الْمَدِينَة ، عَن أَبِيه ، عَن أبي هُرَيْرَة مَرْفُوع : " لَا تتبعن الْجِنَازَة بِنَار ، وَلَا صَوت " هَكَذَا رَوَاهُ عَن هذَيْن المجهولين .
(بَاب السّكُون فِي السّير بالجنازة وَالسُّكُوت والفكر)
3592 - عَن قيس بن عباد قَالَ : كَانَ أَصْحَاب رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يكْرهُونَ رفع

(2/1003)

الصَّوْت عِنْد الْجَنَائِز ، وَعند الْقِتَال ، وَعند الذّكر . رَوَاهُ ابْن الْمُنْذر ، وَالْبَيْهَقِيّ .
(بَاب يكره للنِّسَاء اتِّبَاع الْجِنَازَة كَرَاهَة تَنْزِيه لَا تَحْرِيم)
3593 - عَن أم عَطِيَّة رَضِيَ اللَّهُ عَنْها ، قَالَت : نهينَا عَن اتِّبَاع الْجَنَائِز ، وَلم يعزم علينا . مُتَّفق عَلَيْهِ . [ 160 / أ ] .
3 (فصل فِي ضعيفه)
3594 - مِنْهُ ، عَن عَلّي رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لنسوة جُلُوس : " مَا يجلسكن ؟ " قُلْنَ : نَنْتَظِر الْجِنَازَة . قَالَ : " فَهَل تغسلن ؟ " قُلْنَ : لَا . قَالَ : " تحملن ؟ " قُلْنَ : لَا . قَالَ : " فَهَل تدلين فِيمَن يُدْلِي ؟ " قُلْنَ : لَا . قَالَ : " فارجعن مَأْزُورَات غير مَأْجُورَات " رَوَاهُ ابْن ماجة بِإِسْنَاد ضَعِيف ، من رِوَايَة إِسْمَاعِيل بن سلمَان الْأَزْرَق ، وَهُوَ ضَعِيف .

(2/1004)

3595 - وَحَدِيث ابْن عَمْرو بن العَاصِي أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لفاطمة : " مَا أخرجك ؟ " قَالَت : أتيت أهل هَذَا الْبَيْت فَتَرَحَّمت إِلَيْهِم ميتهم . قَالَ : " لَعَلَّك بلغت مَعَهم الكدى ؟ " قَالَت : معَاذ الله ، أَن أكون بلغتهَا وَقد سَمِعتك تذكر فِي ذَلِك مَا تذكر . فَقَالَ : " لَو بلغتهَا مَعَهم مَا رَأَيْت الْجنَّة حَتَّى يَرَاهَا جد أَبِيك " رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيّ ، وَغَيرهمَا بِإِسْنَاد ضَعِيف . الكدى : الْمَقَابِر .
(بَاب الْقيام للجنازة إِذا مرت بِهِ حَتَّى تخلفه ، وَعند الْقَبْر حَتَّى تُوضَع عَن الْأَعْنَاق)
3596 - عَن عَامر بن ربيعَة رَضِيَ اللَّهُ عَنْه ، قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا رَأَيْتُمْ الْجِنَازَة فَقومُوا لَهَا حَتَّى تخلفكم أَو تُوضَع " مُتَّفق عَلَيْهِ .
3597 - وَعَن أبي سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا رَأَيْتُمْ الْجِنَازَة فَقومُوا ، فَمن تبعها فَلَا يجلس حَتَّى تُوضَع " مُتَّفق عَلَيْهِ .

(2/1005)

3598 - وَعَن أبي سعيد المَقْبُري ، قَالَ : كُنَّا فِي جَنَازَة ، فَأخذ أَبُو هُرَيْرَة بيد مَرْوَان فَجَلَسَا قبل أَن تُوضَع ، فجَاء أَبُو سعيد فَأخذ بيد مَرْوَان فَقَالَ : قُم ، وَالله لقد علم هَذَا أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نَهَانَا عَن ذَلِك ، قَالَ أَبُو هُرَيْرَة : صدق . رَوَاهُ البُخَارِيّ .
3599 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ : مر بِنَا جَنَازَة ، فَقَامَ لَهَا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وقمنا بِهِ ، فَقُلْنَا : يَا رَسُول الله ، إِنَّهَا جَنَازَة يَهُودِيّ ! فَقَالَ : " فَإِذا رَأَيْتُمْ الْجِنَازَة فَقومُوا " مُتَّفق عَلَيْهِ .
3600 - فَفِي رِوَايَة لمُسلم : " إِن الْمَوْت فزع فَإِذا رَأَيْتُمْ الْجِنَازَة فَقومُوا " .
3601 - وَفِي رِوَايَة لَهُ : قَامَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَأَصْحَابه لجنازة يَهُودِيّ حَتَّى تَوَارَتْ [ 160 / ب ] .
3602 - وَعَن عبد الرَّحْمَن بن أبي لَيْلَى ، أَن قيس بن سعد وَسَهل بن حنيف كَانَا بالقادسية فمرت بهما جَنَازَة فقاما ، فَقيل لَهما : إِنَّهَا من أهل الأَرْض ، فَقَالَا : إِن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مرت بِهِ جَنَازَة ، فَقَامَ ، فَقيل : إِنَّه يَهُودِيّ فَقَالَ : " أليست نفسا ؟ ! " مُتَّفق عَلَيْهِ .
3603 - وَفِي رِوَايَة البُخَارِيّ : من أهل الأَرْض ، أَي من أهل الذِّمَّة .
3604 - وَعَن أنس رَضِيَ اللَّهُ عَنْه ، أَن جَنَازَة مرت برَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَامَ ، فَقيل :

(2/1006)

إِنَّهَا جَنَازَة يَهُودِيّ ! فَقَالَ : " إِنَّمَا قمنا للْمَلَائكَة " رَوَاهُ النَّسَائِيّ بِإِسْنَاد صَحِيح عَلَى شَرط مُسلم .
3605 - قَالَ أَبُو دَاوُد فِي " سنَنه " : رَوَى سُفْيَان الثَّوْريّ ، عَن سُهَيْل ، عَن أَبِيه ، عَن أبي هُرَيْرَة ، فِي الحَدِيث السَّابِق : " فَمن اتبع الْجِنَازَة فَلَا يجلس حَتَّى تُوضَع بِالْأَرْضِ " . وَرَوَاهُ أَبُو مُعَاوِيَة ، عَن سُهَيْل : " حَتَّى تُوضَع فِي اللَّحْد " . قَالَ : " سُفْيَان أحفظ من أبي مُعَاوِيَة " .
(بَاب من زعم أَن الْقيام مَنْسُوخ)
3606 - عَن عَلّي رَضِيَ اللَّهُ عَنْه ، قَالَ : رَأينَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَامَ فقمنا ، وَقعد فَقَعَدْنَا . يَعْنِي فِي الْجِنَازَة .
3607 - وَفِي رِوَايَة : ثمَّ قعد . رَوَاهُ مُسلم .

(2/1007)

3 (فصل فِي ضعيفه)
3608 - مِنْهُ ، عَن عبَادَة بن الصَّامِت ، كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا اتبع جَنَازَة لم يقْعد حَتَّى تُوضَع فِي اللَّحْد ، فَعرض لَهُ حبر فَقَالَ : هَكَذَا نصْنَع ، فَجَلَسَ ، وَقَالَ : " خالفوهم " . رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ ، وَابْن ماجة بِإِسْنَاد ضَعِيف فِيهِ بشر بن رَافع ، أَبُو الأسباط ، عَن عبد الله بن سُلَيْمَان بن جُنَادَة ، وهما ضعيفان .
3609 - وَفِي رِوَايَة عَن عَلّي : لم يقم النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِلَّا مرّة ثمَّ لم يعد . رَوَاهُ أَحْمد

(2/1008)

بِإِسْنَاد ضَعِيف .
(بَاب الدّفن فِي الْمقْبرَة ، وجوازه فِي الْبَيْت ، وَأَن من سبق إِلَى مَوضِع من الْمقْبرَة المسبلة فَهُوَ أَحَق ، واستحباب جمع الْأَقَارِب فِي مَوضِع)
أما الدّفن فِي الْبَيْت فَفِيهِ دفن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وصاحبيه رَضِيَ اللَّهُ عَنْهما فِي الْحُجْرَة . وتظاهرت الْأَحَادِيث وَالنَّقْل الْمُتَوَاتر بِأَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يدْفن أَصْحَابه فِي البقيع [ 161 / أ ] .
3610 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَت : قُلْنَا يَا رَسُول الله أَلا نَبْنِي لَك بِنَاء يظلك بمنى ؟ قَالَ : " لَا ، منى مناخ من سبق " رَوَاهُ الدَّارمِيّ ، وَأَبُو دَاوُد ، وَالتِّرْمِذِيّ ، وَابْن ماجة ، وَغَيرهم بأسانيد حَسَنَة .

(2/1009)

3611 - قَالَ التِّرْمِذِيّ : " حَدِيث حسن " .
3612 - وَعَن الْمطلب بن عبد الله الثَّقَفِيّ ، قَالَ : لما مَاتَ عُثْمَان بن مَظْعُون ، خرج بجنازته ، فَدفن ، أَمر النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رجلا أَن يَأْتِيهِ بِحجر فَلم يسْتَطع حمله ، فَقَامَ إِلَيْهِ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وحسر عَن ذِرَاعَيْهِ ، قَالَ الَّذِي أَخْبرنِي عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، كَأَنِّي أنظر إِلَى بَيَاض ذراعي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حِين حسر عَنْهُمَا ، ثمَّ حملهَا فوضعها عِنْد رَأسه وَقَالَ : " أتعلم بهَا قبر أخي ، وأدفن إِلَيْهِ من مَاتَ من أَهلِي " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن ، وَهُوَ مُتَّصِل لَيْسَ مُرْسلا ، لِأَن الْمطلب بَين فِي كَلَامه أَنه أخبرهُ بِهِ صَحَابِيّ حضر الْقِصَّة ، وَالصَّحَابَة كلهم عدُول .
3 ([ فصل فِي ضعيفه)
3613 - مِنْهُ ، عَن عَائِشَة قَالَت : اخْتلفُوا أَيْن يدْفن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَقَالَ أَبُو بكر

(2/1010)

رَضِيَ اللَّهُ عَنْه ، سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " مَا قبض الله نَبيا إِلَّا فِي الْموضع الَّذِي أحب أَن يدْفن فِيهِ " رَوَاهُ التِّرْمِذِيّ ، وَضَعفه ] .
(بَاب جَوَاز الدّفن فِي اللَّحْد والشق وَأَن اللَّحْد أفضل إِذا أمكن)
3614 - عَن سعد بن أبي وَقاص رَضِيَ اللَّهُ عَنْه ، أَنه قَالَ فِي مَرضه الَّذِي هلك فِيهِ : الحدوا لي لحدا ، وانصبوا عَلّي اللَّبن نضبا ، كَمَا صنع برَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ . رَوَاهُ مُسلم .
3615 - وَعَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ : لما توفّي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ بِالْمَدِينَةِ رجل

(2/1011)

يلْحد ، وَآخر يضرح . فَقَالُوا : نستخير رَبنَا ، ونبعث إِلَيْهِمَا فَأَيّهمَا سبق تَرَكْنَاهُ . فَأرْسل إِلَيْهِمَا فَسبق صَاحب اللَّحْد ، فلحد لرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ . رَوَاهُ ابْن ماجة بِإِسْنَاد جيد .
3 (فصل فِي ضعيفه)
3616 - مِنْهُ ، حَدِيث : " اللَّحْد لنا ، والشق لغيرنا " . رَوَاهُ الثَّلَاثَة مَرْفُوعا من

(2/1012)

رِوَايَة ابْن عَبَّاس بِإِسْنَاد ضَعِيف . مَدَاره عَلَى عبد الْأَعْلَى بن عَامر ، وَهُوَ ضَعِيف .
3617 - وَرَوَاهُ أَحْمد وَابْن ماجة من رِوَايَة جرير ، وَهُوَ ضَعِيف أَيْضا .
3618 - وَفِي رِوَايَة ضَعِيفَة لِأَحْمَد : " والشق لأهل الْكتاب " [ 161 / ب ] .
(بَاب توسيع الْقَبْر وإعماقه)
3619 - عَن هِشَام بن عَامر رَضِيَ اللَّهُ عَنْهما ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لَهُم يَوْم أحد : " احفروا ، وأوسعوا ، وأعمقوا " رَوَاهُ الثَّلَاثَة .

(2/1013)

3620 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
3621 - وَفِي رِوَايَة أبي دَاوُد : جَاءَت الْأَنْصَار إِلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَوْم أحد ، فَقَالُوا : أَصَابَنَا قرح ، وَجهد . فَكيف تَأمر ؟ فَقَالَ : " احفروا ، وأوسعوا ، وأعمقوا ، وَاجْعَلُوا الرجلَيْن وَالثَّلَاثَة فِي الْقَبْر " قيل : فإيهم يقدم ؟ قَالَ : " أَكْثَرهم قُرْآنًا " .
3622 - وَعَن عَاصِم بن كُلَيْب بن شهَاب ، عَن أَبِيه ، عَن رجل من الْأَنْصَار قَالَ : خرجنَا فِي جَنَازَة فَجَلَسَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى شَفير الْقَبْر ، فَجعل يُوصي الْحَافِر ، وَيَقُول : " وسع من قبل الرَّأْس ، وأوسع من قبل الرجلَيْن " رَوَاهُ [ أَبُو دَاوُد ] بِإِسْنَاد صَحِيح .
(بَاب لَا يدْخل الْمَيِّت فِي قَبره إِلَّا الرِّجَال ، وَإِن كَانَ امْرَأَة ، وأحقهم الْأَقَارِب إِلَّا أَن تكون امْرَأَة لَهَا زوج فَهُوَ أَحَق)
3623 - سبق فِي بَاب " غسل الْمَيِّت " بَيَان الَّذين دفنُوا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ .

(2/1014)

3624 - وَعَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ : شَهِدنَا بِنْتا لرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ جَالس عَلَى الْقَبْر ، فَرَأَيْت عَيْنَيْهِ تدمعان . فَقَالَ : " هَل مِنْكُم رجل لم يقارف اللَّيْلَة ؟ " قَالَ : أَبُو طَلْحَة : أَنا . قَالَ : " فَأنْزل " فَنزل فِي قبرها . رَوَاهُ البُخَارِيّ . قيل مَعْنَاهُ : لم يقارف ذَنبا . وَقيل : لم يُجَامع أَهله .
3625 - وَفِي رِوَايَة الإِمَام أَحْمد : " لَا يدْخل الْقَبْر رجل قارف اللَّيْلَة أَهله " .
3626 - وَعَن عبد الرَّحْمَن بن أَبْزي ، أَن عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه ، كبر عَلَى زَيْنَب بنت جحش رَضِيَ اللَّهُ عَنْها أَرْبعا ، ثمَّ أرسل إِلَى أَزوَاج النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَقَالَ : من يدْخل هَذِه قبرها ؟ فَقُلْنَ : من كَانَ يدْخل عَلَيْهَا فِي حَيَاتهَا . قَالَ : صدقن . رَوَاهُ الْبَيْهَقِيّ [ 162 / أ ] .
(بَاب سَله من قبل رجْلي الْقَبْر ، وَستر الْقَبْر بِثَوْب ، واضجاعه عَلَى جنبه الْأَيْمن إِلَى الْقبْلَة ، وَنصب اللَّبن ، وسد الْفرج بالإذخر ، أَو غَيره ، وَنَحْو ذَلِك)
2627 - فِيهِ ، حَدِيث سعد السَّابِق : وانصبوا عَلّي اللَّبن نصبا كَمَا صنع برَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ .
3628 - وَوَصِيَّة أبي مُوسَى السَّابِقَة .

(2/1015)

3629 - وَعَن عبد الله بن يزِيد الخطمي الصَّحَابِيّ رَضِيَ اللَّهُ عَنْه ، أَنه صَلَّى عَلَى جَنَازَة ، ثمَّ أدخلهُ الْقَبْر من قبل رجْلي الْقَبْر ، وَقَالَ : " هَذِه من السّنة " رَوَاهُ أَبُو دَاوُد ، وَالْبَيْهَقِيّ .
3630 - وَقَالَ : " هَذَا إِسْنَاد صَحِيح " . وَقَول الصَّحَابِيّ : من السّنة كَذَا ، من الْمَرْفُوع . وَاخْتلفت الرِّوَايَة فِي كَيْفيَّة إِدْخَال النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَبره :
3631 - فروَى الشَّافِعِي وَالْبَيْهَقِيّ بِإِسْنَاد حسن من رِوَايَة ابْن عَبَّاس ، أَنهم سلوه سلا من عِنْد رجْلي الْقَبْر .
3632 - وَرَوَى الْبَيْهَقِيّ من رِوَايَة ابْن مَسْعُود .
3633 - وَابْن عَبَّاس ،

(2/1016)

3634 - وَبُرَيْدَة ، أَنهم أدخلوه من جِهَة الْقبْلَة ، وَهِي رِوَايَات ضَعِيفَة بَين الْبَيْهَقِيّ ضعفها .
3635 - وَقَالَ التِّرْمِذِيّ فِي رِوَايَة ابْن عَبَّاس هَذِه : إِنَّه " حَدِيث حسن " . وأنكروا عَلَيْهِ هَذَا ، لِأَن مدَار رِوَايَته فِيهِ ، وَرِوَايَة غَيره عَلَى الْحجَّاج بن أَرْطَاة ، وَهُوَ ضَعِيف .
3636 - قَالَ الشَّافِعِي وَغَيره : " وَلَا يتَصَوَّر إِدْخَاله من جِهَة الْقبْلَة ، لِأَن الْقَبْر فِي أصل الْحَائِط " .
3637 - وَعَن الْبَراء بن عَازِب رَضِيَ اللَّهُ عَنْهما ، قَالَ : قَالَ لي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا أتيت مضجعك فَتَوَضَّأ وضوءك للصَّلَاة ، ثمَّ اضْطجع عَلَى جَنْبك الْأَيْمن ،

(2/1017)

وَقل : اللَّهُمَّ أسلمت نَفسِي إِلَيْك " إِلَى آخِره . مُتَّفق عَلَيْهِ .
3638 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ فِي مَكَّة : " لَا يُخْتَلَى خَلاهَا ، وَلَا يعضد شَجَرهَا " فَقَالَ الْعَبَّاس : إِلَّا الْإِذْخر لصاغتنا ، وَقُبُورنَا . فَقَالَ : " إِلَّا الْإِذْخر " مُتَّفق عَلَيْهِ .
3639 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ إِذا وضع الْمَيِّت فِي الْقَبْر قَالَ : " باسم الله ، وَعَلَى سنة رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ بأسانيد حَسَنَة ، أَو صَحِيحَة .
3640 - قَالَ التِّرْمِذِيّ : " حَدِيث حسن " [ 162 / ب ] .
3641 - قَالَ الْبَيْهَقِيّ : " تفرد بِرَفْعِهِ همام بن يَحْيَى ، وَوَقفه غَيره " .

(2/1018)

لَكِن همام ثِقَة حَافظ ، فزيادته مَقْبُولَة كَمَا سبق .
3642 - وَفِي رِوَايَة التِّرْمِذِيّ : " باسم الله ، وَبِاللَّهِ ، وَعَلَى مِلَّة رَسُول الله " .
3643 - وَعَن أبي هُرَيْرَة : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حثى من قبل رَأس الْمَيِّت ثَلَاثًا " رَوَاهُ ابْن ماجة بِإِسْنَاد جيد .
3644 - وَرَوَاهُ الْبَيْهَقِيّ من رِوَايَة عَامر بن ربيعَة أَيْضا .

(2/1019)

3645 - وَعَن عَمْرو بن العَاصِي أَنه قَالَ فِي وَصيته عِنْد مَوته : فَإِذا دفنتموني فسنوا عَلّي التُّرَاب سنا . رَوَاهُ مُسلم . وَرُوِيَ بِالسِّين الْمُهْملَة ، والمعجمة .
3646 - وَعَن أبي إِسْحَاق السبيعِي ، أَنه حضر جَنَازَة الْحَارِث الْأَعْوَر . فَأمر عبد الله بن يزِيد أَن يبسطوا عَلَيْهِ ثوبا . رَوَاهُ الْبَيْهَقِيّ .
3647 - وَقَالَ : " إِسْنَاده صَحِيح ، وَإِن كَانَ مَوْقُوفا " .

(2/1020)

3 (فصل فِي ضعيفه)
3648 - مِنْهُ ، عَن ابْن عَبَّاس ، قَالَ : جلل النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قبر سعد بِثَوْبِهِ . يَعْنِي سعد ابْن معَاذ . رَوَاهُ الْبَيْهَقِيّ .
3649 - وَقَالَ : " لَا أعرفهُ إِلَّا من حَدِيث يَحْيَى بن عقبَة بن أبي الْعيزَار ، وَهُوَ ضَعِيف " .
3650 - وَعَن رجل أَن عليا رَضِيَ اللَّهُ عَنْه ، أَتَاهُم وَقد بسط الثَّوْب عَلَى الْقَبْر ، فَجَذَبَهُ وَقَالَ : " إِنَّمَا نصْنَع هَذَا بِالنسَاء . ضعفه الْبَيْهَقِيّ .
3651 - وَعَن أبي أُمَامَة ، قَالَ : لما وضعت أم كُلْثُوم فِي الْقَبْر قَالَ رَسُول الله

(2/1021)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : { مِنْهَا خَلَقْنَاكُمْ وفيهَا نعيدكم وَمِنْهَا نخرجكم تَارَة أُخْرَى } فَلَمَّا بُني لحدها ، قَالَ : " سدوا خلال اللَّبِن " ثمَّ قَالَ : " هَذَا لَيْسَ بِشَيْء ، وَلكنه يطيب نَفْس الْحَيّ " رَوَاهُ الإِمَام أَحْمد بِإِسْنَاد فِيهِ ضعفاء .
(بَاب كَرَاهَة بسط شَيْء تَحت الْمَيِّت فِي الْقَبْر مضربة ، أَو مخدة ، وَغَيرهَا)
نقلوا كراهيته عَن ابْن عَبَّاس وَغَيره ، رَضِيَ اللَّهُ عَنْهم ، وَلِأَنَّهُ دَاخل فِي إِضَاعَة المَال .
3652 - وَأما حَدِيث ابْن عَبَّاس ، قَالَ : جعلُوا فِي قبر النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قطيفة حَمْرَاء . رَوَاهُ مُسلم . فَقَالَ الْعلمَاء : إِنَّمَا جعلهَا شقران بِرَأْيهِ ، وَلم يُوَافقهُ أحد من الصَّحَابَة ، وَلَا علمُوا بِفِعْلِهِ .
3653 - وَفِي رِوَايَة لِلتِّرْمِذِي إِشَارَة إِلَى هَذَا .

(2/1022)

(بَاب رفع الْقَبْر عَن الأَرْض نَحْو شبر ، وتسطيحه ، ورش المَاء ، عَلَيْهِ ، واستحباب جعل عَلامَة عِنْد رَأسه بِحجر وَنَحْوه [ 163 / أ ])
3654 - سبق فِيهِ الْعَلامَة عِنْد قبر عُثْمَان بن مَظْعُون .
3655 - وَعَن ثُمَامَة بن شفي ، قَالَ : كُنَّا مَعَ فضَالة بن عبيد رَضِيَ اللَّهُ عَنْه بِأَرْض الرّوم فَتوفي صَاحب لنا ، فَأمر فضَالة بقبره فسوي ، ثمَّ قَالَ : سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَأْمر بتسويتها . رَوَاهُ مُسلم .
3656 - وَعَن أبي الهيّاج الْأَسدي قَالَ ، قَالَ لي عَلّي رَضِيَ اللَّهُ عَنْه : أَلا أَبْعَثك عَلَى مَا بَعَثَنِي عَلَيْهِ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ؛ أَن لَا تدع تمثالا إِلَّا طمسته ، وَلَا قبراً مشرفا إِلَّا سويته . رَوَاهُ مُسلم .
3657 - وَعَن الْقَاسِم بن مُحَمَّد ، قَالَ : دخلت عَلَى عَائِشَة فَقلت : يَا أمه ،

(2/1023)

اكشفي لي عَن قبر رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وصاحبيه ، فَكشفت لي عَن ثَلَاثَة قُبُور لَا مشرفة وَلَا لاطئة ، مبطوحة ببطحاء الْعَرَصَة الْحَمْرَاء . رَوَاهُ أَبُو دَاوُد ، وَغَيره بأسانيد صَحِيحَة .
3658 - قَالَ الْحَاكِم وَغَيره : " هُوَ صَحِيح " .
3659 - وَعَن سُفْيَان التمّار ، أَنه رَأَى قبر النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مسنّما . رَوَاهُ البُخَارِيّ . قَالَ الْعلمَاء : كَانَ أَولا كَمَا قَالَ الْقَاسِم مسطحًا ، ثمَّ لما سقط الْجِدَار فِي زمن الْوَلِيد جُعل مسنّما .
3 (فصل فِي ضعيفه)
3660 - مِنْهُ ، عَن جَعْفَر بن مُحَمَّد ، عَن أَبِيه ، أَن الرش عَلَى الْقَبْر كَانَ عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ . رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد صَحِيح هَكَذَا مُرْسلا .
3661 - وَفِي رِوَايَة لَهُ مُرْسلَة وضعيفة ؛ أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رش عَلَى قبر ابْنه إِبْرَاهِيم المَاء ، وَوضع عَلَيْهِ الْحَصْبَاء .
3662 - وَفِي رِوَايَة ضَعِيفَة من رِوَايَة الْوَاقِدِيّ ، رش بِلَال عَلَى قبر النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ

(2/1024)

المَاء ، بَدَأَ من رَأس الْقَبْر إِلَى رجلَيْهِ .
3663 - وَحَدِيث عَن جَابر مَرْفُوع : " وَلَا يُزَاد فِي حفيرته التُّرَاب " .
3664 - وَحَدِيث ؛ طرح الْمُغيرَة بن شُعْبَة خَاتمه فِي قبر النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ثمَّ ... لأَخذه .
3665 - قَالَ الْحَاكِم أَبُو أَحْمد وَغَيره : " هُوَ حَدِيث بَاطِل " .

(2/1025)

(بَاب النَّهْي عَن تجصيص الْقَبْر وَالْكِتَابَة عَلَيْهِ ، وَالْبناء ، وَالْقعُود ، وَالْوَطْء)
3666 - عَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ : نهَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن يُجصّص الْقَبْر ، وَأَن يُبنى عَلَيْهِ ، وَأَن يُقعد عَلَيْهِ . رَوَاهُ مُسلم [ 163 / ب ] .
3667 - وَفِي رِوَايَة التِّرْمِذِيّ : نهَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن تُجصص الْقُبُور ، وَأَن يُكتب عَلَيْهَا ، وَأَن تُبنى ، وَأَن تُوطأ .
3668 - قَالَ التِّرْمِذِيّ : " هَذَا حَدِيث حسن صَحِيح " .
3669 - وَفِي رِوَايَة لأبي دَاوُد بِإِسْنَاد صَحِيح : " أَو يُزَاد عَلَيْهِ " .
3670 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لِأَن يجلس أحدكُم عَلَى جَمْرَة فتحرق ثِيَابه فتخلص إِلَى جلده ، خير لَهُ من أَن يجلس عَلَى قبر " رَوَاهُ مُسلم .

(2/1026)

3671 - وَعَن أبي مرْثَد الغنوي رَضِيَ اللَّهُ عَنْه ، قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا تجلسوا عَلَى الْقُبُور ، وَلَا تصلوا إِلَيْهَا " رَوَاهُ مُسلم .
3672 - وَعَن عَمْرو بن حزم رَضِيَ اللَّهُ عَنْه ، قَالَ : رَآنِي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مُتكئا عَلَى قبر . فَقَالَ : " لَا تؤذ صَاحب هَذَا الْقَبْر ، وَلَا يؤذك " رَوَاهُ أَحْمد .
(بَاب اسْتِحْبَاب الْمكْث عِنْد الْقَبْر بعد دَفنه سَاعَة ، وَالدُّعَاء لَهُ بالتثبيت وَغَيره ، وَقِرَاءَة الْقُرْآن)
3673 - سبقت الْأَحَادِيث بِفضل حُضُور الدّفن حَتَّى يفرغ مِنْهُ .
3674 - وَعَن عُثْمَان بن عَفَّان رَضِيَ اللَّهُ عَنْه ، قَالَ : كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا فرغ من

(2/1027)

دفن الْمَيِّت وقف عَلَيْهِ ، فَقَالَ : " اسْتَغْفرُوا لأخيكم ، وسلوا لَهُ التثبيت فَإِنَّهُ الْآن يُسأل " رَوَاهُ أَبُو دَاوُد بِإِسْنَاد حسن .
3675 - وَعَن عَمْرو بن العَاصِي رَضِيَ اللَّهُ عَنْه ، قَالَ : فَإِذا دفنتموني فسنّوا عليَّ التُّرَاب سنا ، ثمَّ أقِيمُوا حول قَبْرِي قدر مَا تُنحر جزور ، وتُقسم لَحمهَا حَتَّى أستأنس بكم ، وَأعلم مَاذَا أراجع بِهِ رسل رَبِّي . رَوَاهُ مُسلم .
3676 - وَعَن عمر بن الْخطاب ، رَضِيَ اللَّهُ عَنْه ، كَانَ إِذا سُوَى التُّرَاب عَلَى الْمَيِّت قَالَ : اللَّهُمَّ أسلمه إِلَيْك الْأَهْل ، وَالْمَال ، وَالْعشيرَة ، وذنبه عَظِيم ، فَاغْفِر لَهُ . رَوَاهُ الْبَيْهَقِيّ .
3677 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، أَنه اسْتحبَّ أَن يُقرأ عَلَى الْقَبْر بعد الدّفن أول الْبَقَرَة ، وخاتمتها . رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد حسن .

(2/1028)

(بَاب مَا جَاءَ فِي تلقين الْمَيِّت بعد دَفنه)
هَذَا التَّلْقِين الْمُعْتَاد لأهل الشَّام وَغَيرهم مُسْتَحبّ عِنْد أَصْحَابنَا ، وَلم يثبت فِيهِ شَيْء عَلَى الْخُصُوص .
3678 - وَإِنَّمَا رَوَى الطَّبَرَانِيّ فِيهِ حَدِيثا ضَعِيفا من رِوَايَة أبي أُمَامَة مَرْفُوعا .

(2/1029)

3679 - ويستأنس بحديثي عُثْمَان وَعَمْرو بن العَاصِي فِي الْبَاب قبله [ 164 / أ ] .
(بَاب اسْتِحْبَاب الموعظة ، ومذاكرة الْعلم وَالْخَيْر عِنْد الْقَبْر ، وانتظار دَفنه)
3680 - عَن عَلّي رَضِيَ اللَّهُ عَنْه ، قَالَ : كُنَّا فِي جَنَازَة فِي بَقِيع الْغَرْقَد ، فَأَتَانَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقعدَ وقعدنا حوله ، وَمَعَهُ مخْصرة فنكّس ، وَجعل ينكت بمخصرته ، ثمَّ قَالَ : " مَا مِنْكُم من أحد إِلَّا قد كُتب مَقْعَده من النَّار ، ومقعده من الْجنَّة " فَقَالُوا : يَا رَسُول الله ، أَفلا نَتَّكِل عَلَى أَعمالنَا ؟ قَالَ : " اعْمَلُوا فكلٌّ ميسر لما خُلق لَهُ " وَذكر تَمام الحَدِيث . مُتَّفق عَلَيْهِ .
(بَاب كَرَاهَة الذّبْح عَن الْقَبْر)
3681 - عَن عبد الرَّزَّاق ، عَن معمر ، عَن ثَابت ، أَن أنس رَضِيَ اللَّهُ عَنْه ،

(2/1030)

قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا عقْر فِي الْإِسْلَام " قَالَ عبد الرَّزَّاق : كَانُوا يعقرون عِنْد الْقَبْر يَعْنِي بقرة ، أَو شَيْئا . رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ ، وَالْبَيْهَقِيّ بأسانيد صَحِيحَة .
3682 - قَالَ التِّرْمِذِيّ : " حَدِيث حسن صَحِيح " ، وَلم يذكر التِّرْمِذِيّ قَول عبد الرَّزَّاق .
(بَاب من يَمُوت فِي الْبَحْر ، والكافرة تَمُوت حَامِلا بِمُسلم)
3683 - عَن أنس رَضِيَ اللَّهُ عَنْه ، أَن أَبَا طَلْحَة رَضِيَ اللَّهُ عَنْه ، ركب الْبَحْر فَمَاتَ ، فَلم يَجدوا لَهُ جَزِيرَة إِلَّا بعد سَبْعَة أَيَّام ، فدفنوه فِيهَا ، وَلم يتَغَيَّر . رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد صَحِيح .
3684 - وَعَن وَاثِلَة بن الْأَسْقَع رَضِيَ اللَّهُ عَنْه ، أَنه دفن نَصْرَانِيَّة حَامِلا بِمُسلم

(2/1031)

فِي مَقْبرَة لَيست بمقبرة الْمُسلمين وَلَا النَّصَارَى . رَوَاهُ الْبَيْهَقِيّ .
(بَاب النَّهْي عَن نقل الْمَيِّت من مَوضِع مَوته إِلَّا لضَرُورَة)
3685 - فِيهِ حَدِيث أنس فِي الْبَاب قبله .
3686 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، قَالَ : كُنَّا حملنَا الْقَتْلَى يَوْم أُحد لندفنهم ، فجَاء مُنَادِي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : إِن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَأْمُركُمْ أَن تدفنوا الْقَتْلَى فِي مضاجعهم ، فرددناهم . رَوَاهُ الثَّلَاثَة بأسانيد صَحِيحَة .
3687 - قَالَ التِّرْمِذِيّ : " حسن صَحِيح " .
3688 - وَعنهُ ، قَالَ : لما حضر أُحد ، دَعَاني أبي من اللَّيْل ، فَقَالَ : مَا أَرَانِي إِلَّا

(2/1032)

مقتولاً فِي أول من يُقتل من أَصْحَاب النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَإِنِّي لَا أترك بعدِي أعزّ عليّ مِنْك غير نَفْس رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَإِن عليّ ديْنا فَاقْض ، واستوص بأخواتك خيرا . فأصبحنا فَكَانَ أول قَتِيل ، ودُفن مَعَه آخر فِي قبر ثمَّ لم تطب نَفسِي أَن أتركه مَعَ آخر فاستخرجته [ 164 / ب ] بعد سِتَّة أشهر ، فَإِذا هُوَ كَيَوْم وَضعته هُنيّة غير أُذُنه . رَوَاهُ البُخَارِيّ .
3689 - وَفِي رِوَايَة لَهُ : فَأَخْرَجته فَجَعَلته عَلَى قبر عَلَى حِدة .
3690 - وَعَن ابْن أبي مليكَة قَالَ : توفّي عبد الرَّحْمَن بن أبي بكر رَضِيَ اللَّهُ عَنْه ، بالحبشي ، فَحمل إِلَى مَكَّة فَدفن ، فَلَمَّا قدمت عَائِشَة رَضِيَ اللَّهُ عَنْها ، أَتَت قَبره ، تمثلت :

(2/1033)

(وَكُنَّا كندْماني جذيمة حقبة ... من الدَّهْر حَتَّى قيل : لن يتصدّعا)

(فَلَمَّا تفرقنا كَأَنِّي ومالكا لطول ... اجْتِمَاع ، لم نبِتْ لَيْلَة مَعًا)
ثمَّ قَالَت : وَالله ، لَو حضرتك مَا دفنت إِلَّا حَيْثُ مت ، وَلَو شهدتك مَا زرتك . رَوَاهُ التِّرْمِذِيّ بِإِسْنَاد عَلَى شَرط الصَّحِيحَيْنِ .
3691 - وَفِي رِوَايَة الْبَيْهَقِيّ بِإِسْنَاد صَحِيح : أَنه توفّي بالحبشي عَلَى رَأس أَمْيَال من مَكَّة ، فنقله ابْن صَفْوَان إِلَى مَكَّة .
3692 - وَرَوَى الْبَيْهَقِيّ وَغَيره ، أَن سعد بن أبي وَقاص رَضِيَ اللَّهُ عَنْه ، توفّي بالعقيق عَلَى عشرَة أَمْيَال من الْمَدِينَة ، فَحمل عَلَى أَعْنَاق الرِّجَال إِلَى الْمَدِينَة .
(بَاب)
3693 - عَن هِشَام بن عُرْوَة ، عَن أَبِيه ، قَالَ : لما سقط عَلَيْهِم الْحَائِط فِي زمن الْوَلِيد بن عبد الْملك أخذُوا فِي بنائِهِ ، فبدت لَهُم قدم ففزعوا ، فظنوا أَنَّهَا قدم النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَمَا وجدوا أحدا يعلم ذَلِك حَتَّى قَالَ لَهُم عُرْوَة : لَا وَالله ، مَا هِيَ قدم النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، مَا هِيَ إِلَّا قدم عمر ، رَضِيَ اللَّهُ عَنْه . رَوَاهُ البُخَارِيّ .

(2/1034)

(بَاب كَرَاهَة حفر قبر يُتوهم أَن فِيهِ شَيْئا من الْمَيِّت ، أَو يخَاف مِنْهُ كسر عظم)
3694 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " كسر عظم الْمَيِّت ككسره حَيا " رَوَاهُ أَبُو دَاوُد ، وَابْن مَاجَه ، وَالْبَيْهَقِيّ بأسانيد صَحِيحَة ، وَفِيه سعد بن سعيد ، وَهُوَ مُخْتَلف فِي توثيقه ، وَقد رَوَى لَهُ مُسلم فِي " صَحِيحه " .
3695 - وَرَوَاهُ الْبَيْهَقِيّ أَيْضا من رِوَايَة أَخِيه يَحْيَى بن سعيد الْأنْصَارِيّ بِإِسْنَاد صَحِيح .
3696 - قَالَ الشَّافِعِي : " ككسره حَيا " تَعْنِي فِي الْإِثْم .
3697 - وَجَاء مُصَرحًا بِهَذَا فِي رِوَايَة لِابْنِ مَاجَه من رِوَايَة أم سَلمَة [ 165 / أ ] .

(2/1035)

(بَاب اسْتِحْبَاب الدّفن فِي الْمَكَان الْفَاضِل ، وَالدُّعَاء بذلك)
3698 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " جَاءَ ملك الْمَوْت إِلَى مُوسَى ، فَقَالَ لَهُ : أجب رَبك " فَذكر الحَدِيث إِلَى أَن قَالَ حِين حَضَره الْمَوْت : " رب ادنني من الأَرْض المقدسة رمية بِحجر " مُتَّفق عَلَيْهِ ، لَكِن رِوَايَة البُخَارِيّ مَوْقُوفَة .
3699 - وَعَن حَفْصَة رَضِيَ اللَّهُ عَنْها ، قَالَت : قَالَ عمر رَضِيَ اللَّهُ عَنْه : اللَّهُمَّ

(2/1036)

ارزقني شَهَادَة فِي سَبِيلك ، وَاجعَل موتِي فِي بلد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ . فَقلت : أنّى يكون هَذَا ؟ فَقَالَ : يأتيني بِهِ الله إِذا شَاءَ . رَوَاهُ البُخَارِيّ .
3700 - وَثَبت فِي البُخَارِيّ أَيْضا ، أَن عمر طلب من عَائِشَة أَن تَأذن لَهُ فِي الدّفن فِي الْحُجْرَة عِنْد صَاحِبيهِ .
(بَاب الصَّدَقَة عَن الْمَيِّت ، وَمَا يلْحقهُ بعد مَوته)
قَالَ الله تَعَالَى : (وَالَّذين جَاءُوا من بعدهمْ يَقُولُونَ رَبنَا اغْفِر لنا وَلِإِخْوَانِنَا الَّذين سبقُونَا بِالْإِيمَان) .
3701 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، أَن رجلا قَالَ للنَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : إِن أُمِّي افتُلتتْ نَفسهَا ، وأُراها لَو تَكَلَّمت تَصَدَّقت . فَهَل لَهَا أجر إِن تصدقتُ عَنْهَا ؟ قَالَ : " نعم " .
3702 - وَعَن أبي هُرَيْرَة ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا مَاتَ ابْن آدم انْقَطع عمله إِلَّا من ثَلَاث : إِلَّا من صَدَقَة جَارِيَة ، أَو علم يُنتفع بِهِ ، أَو ولد صَالح يَدْعُو لَهُ " رَوَاهُ مُسلم . وَسَتَأْتِي الْأَحَادِيث فِي الصَّوْم ، وَالْحج عَن الْمَيِّت فِي أَبْوَابهَا إِن شَاءَ الله تَعَالَى .
3703 - وَسبق بَيَان مَا جَاءَ فِي قَضَاء الدَّين عَنهُ .

(2/1037)

(بَاب الثَّنَاء عَلَى الْمَيِّت)
3704 - عَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ : مرّوا بِجنَازَة ، فأُثنى عَلَيْهَا خيرا . فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " وَجَبت ، وَجَبت ، وَجَبت " ومروا بِجنَازَة فأُثنى عَلَيْهَا شرا ، فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " وَجَبت ، وَجَبت ، وَجَبت " فَقَالَ عمر : فدَاك أبي وَأمي ، مُرّ بِجنَازَة فأُثنى عَلَيْهَا خيرا ، فَقلت : وَجَبت ، وَجَبت ، وَجَبت ، ومُرّ بِجنَازَة فأُثنى عَلَيْهَا شرا فَقلت : وَجَبت ، وَجَبت ، وَجَبت ، فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " من أثنيتم عَلَيْهِ خيرا وَجَبت لَهُ الْجنَّة ، وَمن أثنيتم عَلَيْهِ شرا وَجَبت لَهُ النَّار ، أَنْتُم شُهَدَاء الله فِي الأَرْض ، أَنْتُم شُهَدَاء الله فِي الأَرْض ، أَنْتُم شُهَدَاء الله فِي الأَرْض " مُتَّفق عَلَيْهِ ، هَذَا لفظ مُسلم ، وَلَا تكْرَار فِي رِوَايَة البُخَارِيّ [ 165 / ب ] .
3705 - وَعَن أبي الْأسود قَالَ : قدمت الْمَدِينَة ، فَجَلَست إِلَى عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه ، فمرت بهم جَنَازَة ، فأُثنى عَلَى صَاحبهَا خيرا ، فَقَالَ عمر : وَجَبت . ثمَّ مُرّ بِأُخْرَى ، فأُثنى عَلَى صَاحبهَا خيرا ، فَقَالَ عمر : وَجَبت . ثمَّ مُرّ بالثالثة ، فأُثنى عَلَى صَاحبهَا شرا ، فَقَالَ عمر : وَجَبت . فَقلت : وَمَا وَجَبت يَا أَمِير الْمُؤمنِينَ ؟ قَالَ : قلت كَمَا قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أَيّمَا مُسلم شهد لَهُ أَرْبَعَة بِخَير أدخلهُ الله الْجنَّة " فَقُلْنَا : وَثَلَاثَة . قَالَ : " وَثَلَاثَة " فَقُلْنَا : وَاثْنَانِ . قَالَ : " وَاثْنَانِ " ثمَّ لم نَسْأَلهُ عَن الْوَاحِد . رَوَاهُ البُخَارِيّ .
(بَاب النَّهْي عَن سبّ الْأَمْوَات إِلَّا لحَاجَة شَرْعِيَّة)
قَالَ الله تَعَالَى : { مَا يلفظ من قَول إِلَّا لَدَيْهِ رَقِيب عتيد }

(2/1038)

3706 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَت : قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا تسبوا الْأَمْوَات فَإِنَّهُم قد أفضوا إِلَى مَا قدمُوا " رَوَاهُ البُخَارِيّ .
3707 - وَعَن الْمُغيرَة رَفعه : " لَا تسبوا الْأَمْوَات فتؤذوا الْأَحْيَاء " رَوَاهُ التِّرْمِذِيّ بِإِسْنَاد حسن أَو صَحِيح .
3708 - وَرَوَى النَّسَائِيّ مثله من رِوَايَة ابْن عَبَّاس .
3709 - وَأما السب لحَاجَة شَرْعِيَّة فَفِيهِ الحديثان فِي الْبَاب قبله وَغَيرهمَا .
(بَاب سُؤال الْمَيِّت فِي الْقَبْر ، وفتنة عَذَاب الْقَبْر)
3710 - سبقت الْأَحَادِيث بالتعوذ من عَذَاب الْقَبْر فِي بَاب " صفة الصَّلَاة " .

(2/1039)

3711 - وَفِي " صَلَاة الْكُسُوف " وَسبق هُنَاكَ حَدِيث أَسمَاء فِي فتْنَة الْقَبْر .
3712 - وَعَن الْبَراء رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا أقعد الْمُؤمن فِي قَبره أُتى ، ثمَّ شهد أَن لَا إِلَه إِلَّا الله ، وَأَن مُحَمَّدًا رَسُول الله ، فَذَلِك قَوْله تَعَالَى : { يثبت الله الَّذين آمنُوا بالْقَوْل الثَّابِت فِي الْحَيَاة الدُّنْيَا وَفِي الْآخِرَة } " مُتَّفق عَلَيْهِ ، لَفظه للْبُخَارِيّ .
3713 - وَلَفظ مُسلم : قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " { يثبت الله الَّذين آمنُوا بالْقَوْل الثَّابِت } نزلت فِي عَذَاب الْقَبْر ، يُقَال لَهُ : من رَبك ؟ فَيَقُول : رَبِّي الله ، ونبيي مُحَمَّد " .
3714 - وَعَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ : قَالَ نَبِي الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن العَبْد إِذا وُضع فِي قَبره ، وَتَوَلَّى عَنهُ أَصْحَابه ، إِنَّه ليسمع قرع نعَالهمْ إِذا انصرفوا [ 166 / أ ] يَأْتِيهِ ملكان فَيُقْعِدَانِهِ فَيَقُولَانِ : مَا كنت تَقول فِي هَذَا الرجل ؟ فَأَما الْمُؤمن فَيَقُول : أشهد أَنه عبد الله وَرَسُوله . فَيُقَال لَهُ : انْظُر إِلَى مَقْعَدك من النَّار ، قد أبدلك الله بِهِ مقْعدا من الْجنَّة ، قَالَ نَبِي الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : فَيَرَاهُمَا جَمِيعًا " قَالَ قَتَادَة : إِنَّه يُفسح لَهُ فِي قَبره " وَأما الْمُنَافِق فَيَقُول : لَا أَدْرِي كنت أَقُول مَا يَقُول النَّاس فِيهِ . فَيُقَال : لَا دَريت ، وَلَا تليت ، ثمَّ يُضرب بِمِطْرَقَةٍ من حَدِيد ضَرْبَة بَين أُذُنَيْهِ ، فَيَصِيح صَيْحَة يسْمعهَا من يَلِيهِ ، إِلَّا الثقلَيْن " مُتَّفق عَلَيْهِ .
3715 - وَفِي رِوَايَة البُخَارِيّ : " بمطارق " .

(2/1040)

3716 - وَفِي رِوَايَة مُسلم : قَالَ قَتَادَة : وَذكر لنا أَنه يفسح لَهُ فِي قَبره سَبْعُونَ ذِرَاعا ، ويملأ عَلَيْهِ خضرًا إِلَى يَوْم يبعثون .
3717 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِذا قبر الْمَيِّت - أَو قَالَ - : أحدكُم - أَتَاهُ ملكان أسودان ، أزرقان ، يُقَال لأَحَدهمَا الْمُنكر ، وَللْآخر النكير ، فَيَقُولَانِ : مَا كنت تَقول فِي هَذَا الرجل ؟ فَيَقُول مَا كَانَ يَقُول : هُوَ عبد الله وَرَسُوله ، أشهد أَن لَا إِلَه إِلَّا الله ، وَأَن مُحَمَّدًا عَبده وَرَسُوله ، فَيَقُولَانِ : قد كُنَّا نعلم أَنَّك تَقول هَذَا . ثمَّ يفسح لَهُ فِي قَبره ، سبعين ذِرَاعا فِي سبعين ، ثمَّ ينور لَهُ فِيهِ ، ثمَّ يُقَال لَهُ : نم . فَيَقُول : أرجع إِلَى أَهلِي فَأخْبرهُم . فَيَقُولَانِ : نم كنومة الْعَرُوس الَّذِي لَا يوقظه إِلَّا أحب أَهله إِلَيْهِ حَتَّى يَبْعَثهُ الله من مضجعه ذَلِك . وَإِن كَانَ منافقا ، قَالَ : سَمِعت النَّاس يَقُولُونَ فَقلت مثله ، لَا أَدْرِي . فَيَقُولَانِ : قد كُنَّا نعلم أَنَّك تَقول ذَلِك . التئمي عَلَيْهِ ، فتلتئم عَلَيْهِ ، فتختلف أضلاعه ، فَلَا يزَال فِيهَا معذبا حَتَّى يَبْعَثهُ الله من مضجعه ذَلِك " رَوَاهُ التِّرْمِذِيّ .
3718 - وَقَالَ : " حسن غَرِيب " .

(2/1041)

3719 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِن أحدكُم إِذا مَاتَ عرض عَلَيْهِ مَقْعَده بِالْغَدَاةِ والعشي ، إِن كَانَ من أهل الْجنَّة ، فَمن أهل الْجنَّة ، وَإِن كَانَ من أهل النَّار ، فَمن أهل النَّار ، فَيُقَال : هَذَا مَقْعَدك حَتَّى يَبْعَثك الله يَوْم الْقِيَامَة " مُتَّفق عَلَيْهِ .
3720 - وَعَن أنس رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " لَوْلَا أَن لَا تدافنوا لَدَعَوْت الله أَن يسمعكم من عَذَاب الْقَبْر " رَوَاهُ مُسلم .
3721 - وَعَن زيد بن ثَابت رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِن هَذِه الْأمة [ 166 / ب ] تبتلى فِي قبورها ، فلولا أَن لَا تدافنوا لَدَعَوْت الله أَن يسمعكم من عَذَاب الْقَبْر الَّذِي أسمع مِنْهُ " ثمَّ أقبل علينا بِوَجْهِهِ فَقَالَ : " تعوذوا بِاللَّه من عَذَاب النَّار " فَقَالُوا : نَعُوذ بِاللَّه من عَذَاب النَّار . فَقَالَ : " تعوذوا بِاللَّه من عَذَاب النَّار " قَالُوا : نَعُوذ بِاللَّه من عَذَاب النَّار ، قَالَ : " تعوذوا بِاللَّه من الْفِتَن مَا ظهر مِنْهَا وَمَا بطن . قَالُوا : نعوذالله من الْفِتَن مَا ظهر مِنْهَا وَمَا بطن قَالَ : " تعوذوا بِاللَّه من فتْنَة الدَّجَّال " قَالُوا : نَعُوذ بِاللَّه من فتْنَة الدَّجَّال . رَوَاهُ مُسلم .
3722 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " هَذَا الَّذِي تحرّك لَهُ الْعَرْش ، وَفتحت لَهُ أَبْوَاب السَّمَاء ، وشهده سَبْعُونَ ألفا من الْمَلَائِكَة ،

(2/1042)

لقد ضم ضمة ، ثمَّ فرج عَنهُ " رَوَاهُ النَّسَائِيّ بِإِسْنَاد صَحِيح .
(بَاب النَّهْي عَن اتِّخَاذ الْمَسَاجِد فِي الْقُبُور ، وَعَن الصَّلَاة إِلَى الْقَبْر من غير ضَرُورَة)
3723 - سبقت أَحَادِيثه فِي بَاب " مَوَاضِع الصَّلَاة " .
3724 - وَعَن أبي صَالح باذام ، عَن ابْن عَبَّاس قَالَ : " لعن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ

(2/1043)

زائرات الْقُبُور ، والمتخذين عَلَيْهَا الْمَسَاجِد ، والسرج " رَوَاهُ الثَّلَاثَة .
3725 - قَالَ التِّرْمِذِيّ : " حسن " . وَلم يُضعفهُ أَبُو دَاوُد ، وَقد اخْتلفُوا فِي باذام ،
3726 - قَالَ الْأَكْثَرُونَ : لَا يحْتَج بِهِ .
3727 - عَن أنس قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " مَرَرْت عَلَى مُوسَى لَيْلَة أسرِي بِي عِنْد الْكَثِيب الْأَحْمَر ، وَهُوَ قَائِم يُصَلِّي فِي قَبره " رَوَاهُ مُسلم .
(أَبْوَاب التَّعْزِيَة ، والبكاء عَلَى الْمَيِّت والنياحة وَنَحْوهَا)
(بَاب الْجُلُوس عِنْد الْمُصِيبَة)
3728 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَت : لما جَاءَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قتل ابْن حَارِثَة ، وجعفر ، وَابْن رَوَاحَة ، جلس يعرف فِيهِ الْحزن ، وَأَنا أنظر من شقّ الْبَاب . فَأَتَاهُ رجل فَقَالَ : إِن نسَاء جَعْفَر ، وَذكر بكاءهن . فَأمره أَن ينهاهن . فَذهب ثمَّ أَتَاهُ ، فَذكر أَنَّهُنَّ لم يطعنه ، فَأمره الثَّانِيَة ينهاهن ، فَذهب ثمَّ أَتَاهُ ، فَقَالَ : وَالله ، لقد غلبننا يَا رَسُول الله . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 167 / أ ] : " اذْهَبْ ، فاحث فِي أفواههن من

(2/1044)

التُّرَاب " فَقلت : أرْغم الله أَنْفك ، وَالله مَا تفعل مَا أَمرك رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَمَا تركت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من العناء . مُتَّفق عَلَيْهِ .
3729 - وَفِي رِوَايَة صَحِيحَة لأبي دَاوُد : وَجلسَ فِي الْمَسْجِد .
(بَاب اسْتِحْبَاب التَّعْزِيَة ، وَبَيَان لَفظهَا وَمسح رَأس الْيَتِيم)
3730 - عَن أُسَامَة بن زيد رَضِيَ اللَّهُ عَنْهما ، قَالَ : أرْسلت إِحْدَى بَنَات النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِلَيْهِ تَدعُوهُ ، وَتُخْبِرهُ إِن ابْنا لَهَا ، أَو صَبيا ، فِي الْمَوْت . فَقَالَ للرسول يَقُول لَهَا : " إِن لله مَا أَخذ ، وَله مَا أعْطى ، وكل شَيْء عِنْده بِأَجل مُسَمَّى ، فَلتَصْبِر ولتحتسب " مُتَّفق عَلَيْهِ .
3731 - وَعَن مُعَاوِيَة بن قُرَّة بن إِيَاس ، عَن أَبِيه رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فقد بعض أَصْحَابه ، فَسَأَلَ عَنهُ ، فَقَالُوا : يَا رَسُول الله ، بنية الَّذِي رَأَيْته هلك ، فَلَقِيَهُ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَسَأَلَهُ عَن بنيه فَأخْبرهُ أَنه هلك ، فَعَزاهُ عَلَيْهِ ، ثمَّ قَالَ : " يَا فلَان ، أَيّمَا كَانَ أحب إِلَيْك ؛ أَن تمتّع بِهِ عمرك ، أَو لَا تَأتي غَدا بَابا من أَبْوَاب الْجنَّة إِلَّا وجدته قد سَبَقَك إِلَيْهِ ، يَفْتَحهُ لَك ؟ " قَالَ : يَا نَبِي الله ، بل يسبقني إِلَى الْجنَّة فيفتحها لَهو

(2/1045)

أحب إليّ . قَالَ : " فَذَلِك لَك " رَوَاهُ النَّسَائِيّ بِإِسْنَاد حسن .
3732 - وَعَن عَمْرو بن حزم رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " مَا من مُؤمن يعزِّي أَخَاهُ بمصيبة إِلَّا كَسَاه الله عَزَّ وَجَلَّ من حلل الْكَرَامَة يَوْم الْقِيَامَة " رَوَاهُ ابْن مَاجَه ، وَالْبَيْهَقِيّ بِإِسْنَاد حسن .
3 (فصل فِي ضعيفه)
3733 - مِنْهُ ، عَن ابْن مَسْعُود مَرْفُوع : " من عزَّى مصابا فَلهُ مثل أجره " رَوَاهُ

(2/1046)

التِّرْمِذِيّ ، وَغَيره ، بِإِسْنَاد ضَعِيف .
3734 - قَالَ الْبَيْهَقِيّ : " تفرد بِهِ عَلّي بن عَاصِم وَهُوَ أحد مَا أُنكر عَلَيْهِ " .
3735 - وَعَن أبي بَرزَة مَرْفُوع : " من عزَّى ثَكْلَى كسى بُردا فِي الْجنَّة " رَوَاهُ التِّرْمِذِيّ .
3736 - وَقَالَ : " لَيْسَ إِسْنَاده بِقَوي " .
3737 - وَقد سبق ضَعِيف بَاب " اتِّبَاع النِّسَاء الْجَنَائِز " حَدِيث ابْن عَمْرو بن العَاصِي فِي قصَّة فَاطِمَة رَضِيَ اللَّهُ عَنْها .
3738 - وَعَن جَعْفَر بن مُحَمَّد ، عَن أَبِيه ، عَن جده قَالَ : لما توفّي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ [ 167 / ب ] وَجَاءَت التَّعْزِيَة سمعُوا قَائِلا يَقُول : إِن فِي الله عزاء من كل مُصِيبَة ، وخلفا من كل هَالك ، ودركا من كل فَائت ، فبالله فثقوا ، وإياه فارْجوا ، فَإِن الْمُصَاب من حُرم الثَّوَاب . رَوَاهُ الشَّافِعِي ، وَالْبَيْهَقِيّ بِإِسْنَاد ضَعِيف .
3739 - قَالَ الْبَيْهَقِيّ : " ورُوي مَعْنَاهُ عَن جَعْفَر ، عَن أَبِيه ، عَن جَابر .

(2/1047)

3740 - وَرُوِيَ عَن أنس " .
3741 - قَالَ : " وَفِي أسانيده ضعف " .
3742 - وَعَن رجل ، عَن أبي هُرَيْرَة ، أَن رجلا شكا إِلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قسوة قلبه . فَقَالَ : " إِذا أردْت أَن يلين قَلْبك فأطعم الْمَسَاكِين ، وامسح رَأس الْيَتِيم " رَوَاهُ الْبَيْهَقِيّ ، هَكَذَا عَن رجل مَجْهُول . وَالْمُعْتَمد فِي مسح رَأس الْيَتِيم وَسَائِر الْإِحْسَان إِلَيْهِ قَوْله تَعَالَى : { واعبدوا الله وَلَا تُشْرِكُوا بِهِ شَيْئا وبالوالدين إحسانا وبذي الْقُرْبَى واليتامى }

(2/1048)

(بَاب يسْتَحبّ لأقارب الْمَيِّت وجيران أَهله أَن يصنعوا لَهُم طَعَاما يشبعهم فِي يومهم وليلتهم)
3743 - وَعَن عبد الله بن جَعْفَر رَضِيَ اللَّهُ عَنْهما ، قَالَ : لما جَاءَ نعي جَعْفَر حِين قُتل ، قَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " اصنعوا لآل جَعْفَر طَعَاما ، فقد أَتَاهُم مَا يشغلهم " رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .
3744 - وَقَالَ : " حسن " .
3745 - وَرَوَاهُ أَحْمد وَابْن مَاجَه من رِوَايَة أَسمَاء أَيْضا .
3746 - وَعَن عُرْوَة ، عَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، أَنَّهَا كَانَت إِذا مَاتَ الْمَيِّت من أَهلهَا ، فَاجْتمع لذَلِك النِّسَاء ثمَّ تفرقن إِلَّا أَهلهَا وخاصتها ، أمرت ببرمة من تلبينه

(2/1049)

فطُبخت ، ثمَّ صنع ثريد فصُبّت التلبينة ، ثمَّ قَالَت : كلن مِنْهَا ، فَإِنِّي سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " التلبينة تجم فؤاد الْمَرِيض ، وَتذهب بعض الْحزن " مُتَّفق عَلَيْهِ . التلبينة : حساء من دَقِيق ، وَيُقَال لَهُ : التلبين ، أَيْضا لِأَنَّهُ يشبه اللَّبن فِي بياضه .
(بَاب جَوَاز نعي الْمَيِّت الَّذِي هُوَ الْإِعْلَام بِمَوْتِهِ للصَّلَاة عَلَيْهِ ، وَنَحْوهَا)
3747 - فِيهِ الْأَحَادِيث السَّابِقَة أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نَعَى النَّجَاشِيّ فِي الْيَوْم الَّذِي مَاتَ فِيهِ ، وَصَلى عَلَيْهِ .
3748 - وَالْحَدِيثَانِ السابقان فِي بَاب " الصَّلَاة عَلَيْهِ بعد دَفنه " .
3749 - وَثَبت فِي " الصَّحِيح " : " أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نَعَى زيد بن حَارِثَة ، وجعفرا ، وَابْن رَوَاحَة ، رَضِيَ اللَّهُ عَنْهم ، حِين اسْتشْهدُوا [ 168 / أ ] .
(بَاب كَرَاهَة نعي الْجَاهِلِيَّة)
وَهُوَ النداء عَلَيْهِ بِذكر مآثره .
3750 - عَن حُذَيْفَة رَضِيَ اللَّهُ عَنْه ، قَالَ : إِذا مت فَلَا تؤذنوا بِي أحدا ، إِنِّي

(2/1050)

أَخَاف أَن يكون نعيا ، فَإِنِّي سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ينْهَى عَن النعي . رَوَاهُ التِّرْمِذِيّ .
3751 - وَقَالَ : " حسن " .
3 (فصل فِي ضعيفه)
3752 - مِنْهُ ، مَرْفُوع من رِوَايَة ابْن مَسْعُود : " إيَّاكُمْ والنعي ، فَإِن النعي من عمل الْجَاهِلِيَّة " رَوَاهُ التِّرْمِذِيّ ، وَضَعفه .
(بَاب تَحْرِيم النِّيَاحَة ، وَضرب الخدود ، وشق الْجُيُوب ، وَالدُّعَاء بِالْوَيْلِ ، وَدَعْوَى الْجَاهِلِيَّة)
3753 - عَن ابْن مَسْعُود رَضِيَ اللَّهُ عَنْه ، قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَيْسَ منا من ضرب الخدود ، وشق الْجُيُوب ، ودعا بِدَعْوَى الْجَاهِلِيَّة " مُتَّفق عَلَيْهِ .
3754 - وَفِي رِوَايَة لمُسلم فِي كتاب " الْإِيمَان " : " أَو شقّ الْجُيُوب ، أَو دَعَا بِدَعْوَى [ أهل ] الْجَاهِلِيَّة " .

(2/1051)

3755 - وَعَن أبي بردة ، قَالَ : وجع أَبَا مُوسَى وجعاً ، فَغشيَ عَلَيْهِ ، وَرَأسه فِي حجر امْرَأَة من أَهله ، فصاحت امْرَأَة من أَهله ، فَلم يسْتَطع أَن يرد عَلَيْهَا شَيْئا ، فَلَمَّا أَفَاق ، قَالَ : أَنا بَرِيء مِمَّن برِئ مِنْهُ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَإِن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ برِئ من الصالقة ، والحالقة ، والشاقة . مُتَّفق عَلَيْهِ .
3756 - وَفِي رِوَايَة مُسلم : مِمَّا برِئ مِنْهُ .
3757 - وَعَن أم عَطِيَّة رَضِيَ اللَّهُ عَنْها ، قَالَت : أَخذ علينا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عِنْد الْبيعَة أَن لَا ننوح . مُتَّفق عَلَيْهِ .
3758 - وَفِي رِوَايَة مُسلم : مَعَ الْبيعَة .
3759 - وَفِي رِوَايَة لَهُ : فِي الْبيعَة .
3760 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " اثْنَتَانِ بِالنَّاسِ هما بهم كفر : الطعْن فِي النّسَب ، والنياحة عَلَى الْمَيِّت " رَوَاهُ مُسلم .
3761 - وَعَن أبي مَالك الْأَشْعَرِيّ رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " أَربع فِي أمتِي من أَمر الْجَاهِلِيَّة لَا يتركونهن : الْفَخر فِي الأحساب ، والطعن فِي الْأَنْسَاب ، وَالِاسْتِسْقَاء بالنجوم ، والنياحة " وَقَالَ : " النائحة إِذا لم تتب قبل مَوتهَا تُقَام يَوْم الْقِيَامَة وَعَلَيْهَا سربال من قطران ، وَدرع من جرب " رَوَاهُ مُسلم [ 168 / ب ] .

(2/1052)

3762 - وَعَن أم سَلمَة رَضِيَ اللَّهُ عَنْها ، قَالَت : لما مَاتَ أَبُو سَلمَة ، قلت : غَرِيب ، وَفِي أَرض غربَة ، لأبكينَّه بكاء يُتحدث عَنهُ . فَكنت قد تهيأت للبكاء ، إِذْ أَقبلت امْرَأَة من الصَّعِيد تُرِيدُ أَن تسعدني . فَاسْتَقْبلهَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ : " أَتُرِيدِينَ أَن تدخلي الشَّيْطَان بَيْتا أخرجه الله مِنْهُ ؟ " مرَّتَيْنِ . فكففت عَن الْبكاء فَلم أبك . رَوَاهُ مُسلم . قَوْله : تهيأت للبكاء ، أَي النِّيَاحَة .
3 (فصل فِي ضعيفه)
3763 - مِنْهُ ، فِي سنَن أبي دَاوُد بِإِسْنَاد ضَعِيف ، عَن أبي سعيد مَرْفُوع : " لعن النائحة ، والمستمعة " .
3764 - وَعَن أسيد بن أبي أسيد ، عَن امْرَأَة من المبايعات قَالَت : فِيمَا أَخذ علينا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي الْمَعْرُوف الَّذِي أَخذ علينا أَن لَا نعصيه فِيهِ : أَن لَا نخمش

(2/1053)

وَجها ، وَلَا نَدْعُو ويلا ، وَلَا نشق جيبا ، وَلَا ننشر شعرًا . وَرَوَاهُ أَبُو دَاوُد وَلم يُضعفهُ .
(بَاب جَوَاز الْبكاء عَلَى الْمَيِّت بِغَيْر ندب وَلَا نياحة قبل الْمَوْت وَبعده)
سبق فِيهِ أَحَادِيث .
3765 - وَعَن أُسَامَة بن زيد رَضِيَ اللَّهُ عَنْهما ، قَالَ : كُنَّا عِنْد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَأرْسلت إِلَيْهِ إِحْدَى بَنَاته تَدعُوهُ ، وَتُخْبِرهُ أَن صَبيا لَهَا فِي الْمَوْت . فَقَالَ للرسول : " ارْجع إِلَيْهَا ، فَأَخْبرهَا أَن لله مَا أَخذ ، وَله مَا أعْطى ، وكل شَيْء عِنْده بِأَجل مُسَمَّى ، فَمُرْهَا فَلتَصْبِر ، ولتحتسب " فَعَاد الرَّسُول فَقَالَ : إِنَّهَا قد أَقْسَمت لَتَأْتِيَنَّهَا . فَقَامَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَقَامَ مَعَه سعد بن عبَادَة ، ومعاذ بن جبل ، وَانْطَلَقت مَعَهم ، فرُفع إِلَيْهِ الصَّبِي وَنَفسه تقَعْقع كَأَنَّهَا فِي شنّة ، فَفَاضَتْ عَيناهُ . فَقَالَ لَهُ سعد : مَا هَذَا يَا رَسُول الله ؟ قَالَ : " هَذِه رَحْمَة جعلهَا الله فِي قُلُوب عباده ، وَإِنَّمَا يرحم الله من عباده الرُّحَمَاء " مُتَّفق عَلَيْهِ [ 169 / أ ] .
3766 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، اشْتَكَى سعد بن عبَادَة فَأَتَاهُ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يعودهُ مَعَ عبد الرَّحْمَن بن عَوْف ، وَسعد بن أبي وَقاص ، وَعبد الله بن مَسْعُود ، فَلَمَّا دخل عَلَيْهِ ، وجده فِي غاشية أَهله ، فَقَالَ : " قد قَضَى ؟ " قَالُوا : لَا ، يَا رَسُول الله . فَبَكَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، فَلَمَّا رَأَى الْقَوْم بكاء رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بكوا . فَقَالَ : " أَلا تَسْمَعُونَ ، إِن الله لَا يعذب بدمع الْعين ، وَلَا بحزن الْقلب ، وَلَكِن يعذب بِهَذَا - وَأَشَارَ إِلَى لِسَانه - أَو يرحم " مُتَّفق عَلَيْهِ .

(2/1054)

3767 - وَفِي رِوَايَة لمُسلم : وجده فِي غشيّة .
3768 - وَعَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ : دَخَلنَا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى أبي سيف الْقَيْن وَكَانَ ظِئْرًا لإِبْرَاهِيم عَلَيْهِ السَّلَام ، فَأخذ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِبْرَاهِيم فقبَّله ، وشمَّه ، ثمَّ دَخَلنَا عَلَيْهِ بعد ذَلِك ، وَإِبْرَاهِيم يجود بِنَفسِهِ ، فَجعلت عينا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ تَذْرِفَانِ ، فَقَالَ لَهُ عبد الرَّحْمَن بن عَوْف : وَأَنت يَا رَسُول الله ؟ فَقَالَ : " يَا ابْن عَوْف ، إِنَّهَا رَحْمَة " ثمَّ أتبعهَا بِأُخْرَى . فَقَالَ : " إِن الْعين تَدْمَع ، وَالْقلب يحزن ، وَلَا نقُول إِلَّا مَا يرْضَى رَبنَا ، وَإِنَّا بِفِرَاقِك يَا إِبْرَاهِيم لَمَحْزُونُونَ " مُتَّفق عَلَيْهِ . الْقَيْن : الْحداد . والظئر - بِكَسْر الظَّاء الْمُعْجَمَة بعْدهَا همزَة - زوج الْمُرضعَة .
3769 - وَعَن جَابر بن عتِيك رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ جَاءَ يعود عبد الله بن ثَابت فَوَجَدَهُ قد غُلب ، فصاح بِهِ رَسُول الله فَلم يجبهُ ، فَاسْتَرْجع رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَقَالَ : " غُلبنا عَلَيْك ، يَا أَبَا الرّبيع " فصاح ، وبكين ، فَجعل ابْن عتِيك يسكتهن ، فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " دَعْهُنَّ ، فَإِذا أوجب ، فَلَا تبكين باكية " قَالُوا : وَمَا الْوُجُوب يَا رَسُول الله ؟ قَالَ : " الْمَوْت " .

(2/1055)

صَحِيح ، رَوَاهُ مَالك فِي " الْمُوَطَّأ " ، وَالشَّافِعِيّ ، وَأحمد ، وَأَبُو دَاوُد ، وَالنَّسَائِيّ ، بأسانيد صَحِيحَة . وَالنَّهْي عَن الْبكاء بعد الْمَوْت مَحْمُول عَلَى التَّنْزِيه ، وَالْأولَى ، وَلَيْسَ بِحرَام للأحاديث الْمَذْكُورَة فِي الْبَاب ،
3770 - مَعَ مَا سبق من حَدِيث جَابر فِي بكائه عَلَى أَبِيه ، وَهُوَ قَتِيل ، وبكاء عمته .
3771 - وَحَدِيث أنس فِي بكاء النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عِنْد دفن ابْنَته الَّتِي دَفنهَا أَبُو طَلْحَة .
3772 - وَحَدِيث أنس أَيْضا فِي قصَّة زيد [ 169 / ب ] ، وجعفر ، وَابْن رَوَاحَة .
3773 - وَحَدِيثه فِي بكاء فَاطِمَة رَضِيَ اللَّهُ عَنْها ، عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، وَغَيرهَا مِمَّا سبق ، وَمِمَّا لم نذكرهُ .
3774 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ : مَاتَ ميت من آل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ

(2/1056)

فَاجْتمع النَّاس يبْكين عَلَيْهِ ، فَقَامَ عمر ينهاهن ويطردهن . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " دَعْهُنَّ يَا عمر ، فَإِن الْعين دامعة ، وَالْقلب مصاب ، والعهد قريب " رَوَاهُ النَّسَائِيّ ، وَابْن مَاجَه .
3775 - وَعَن جَابر رَضِيَ اللَّهُ عَنْه ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لما رَأَى إِبْرَاهِيم يجود بِنَفسِهِ فاضت عَيناهُ . فَقَالَ : أَتَبْكِي ، أَو لم تكن نهيت عَن الْبكاء ؟ فَقَالَ : " لَا ، وَلَكِن نهيت عَن صَوْتَيْنِ أَحْمَقَيْنِ فاجرين : صَوت عِنْد مُصِيبَة ، خَمش وُجُوه ، وشق جُيُوب ، وَرَنَّة الشَّيْطَان " رَوَاهُ التِّرْمِذِيّ .
3776 - وَقَالَ : " حسن " . وَهُوَ من رِوَايَة مُحَمَّد بن أبي لَيْلَى ، وَهُوَ ضَعِيف ، فَلَعَلَّهُ اعتضد . وَالصَّوْت الثَّانِي هُوَ رنة الشَّيْطَان ، وَالْمرَاد بِهِ الْغناء ، والمزامير ،

(2/1057)

3777 - وَكَذَا جَاءَ مُبينًا فِي رِوَايَة الْبَيْهَقِيّ .
3778 - وَعَن أبي وَائِل قَالَ : لما مَاتَ خَالِد بن الْوَلِيد رَضِيَ اللَّهُ عَنْه ، اجْتمع نسْوَة بني الْمُغيرَة يبْكين عَلَيْهِ ، فَقيل لعمر : أرسل إلَيْهِنَّ فانههن . فَقَالَ عمر : مَا عَلَيْهِنَّ أَن يُهْرِقَن دُمُوعهنَّ مَا لم يكن نقعاً أَو لقلقَة . رَوَاهُ الْبَيْهَقِيّ بِإِسْنَاد صَحِيح .
3779 - وَأَشَارَ إِلَيْهِ البُخَارِيّ فِي " صَحِيحه " . قَالَ : " وَالنَّقْع التُّرَاب عَلَى الرَّأْس ، وَاللَّقْلَقَة الصَّوْت " .
(بَاب مَا جَاءَ أَن الْمَيِّت يعذَّب ببكاء أَهله عَلَيْهِ ، وَبَيَان تَأْوِيله)
3780 - عَن عمر رَضِيَ اللَّهُ عَنْه ، عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " الْمَيِّت يعذَّب فِي قَبره بِمَا نيح عَلَيْهِ " مُتَّفق عَلَيْهِ .
3781 - وَعَن الْمُغيرَة مثله . مُتَّفق عَلَيْهِ .
3782 - وَعَن النُّعْمَان بن بشير رَضِيَ اللَّهُ عَنْهما ، قَالَ : أُغمي عَلَى عبد الله بن رَوَاحَة فَجعلت أُخْته تبْكي ؛ واجبلاه ، وَا كَذَا ، وَكَذَا ، تُعدِّد عَلَيْهِ ، فَقَالَ حِين

(2/1058)

أَفَاق : مَا قلت شَيْئا إِلَّا قيل لي آنت كَذَا ؟ فَلَمَّا مَاتَ لم تبك عَلَيْهِ . رَوَاهُ البُخَارِيّ .
3783 - وَعَن ابْن أبي مليكَة : توفيت بنت لعُثْمَان بِمَكَّة ، فَجِئْنَا لنشهدها وحضرها ابْن عمر ، وَابْن عَبَّاس [ 170 / أ ] فَقَالَ ابْن عمر لعَمْرو بن عُثْمَان : أَلا تنْهَى عَن الْبكاء ، فَإِن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِن الْمَيِّت ليعذب ببكاء أَهله عَلَيْهِ " . فَقَالَ ابْن عَبَّاس : لما أُصِيب عمر دخل صُهَيْب يبكي يَقُول : وَا أَخَاهُ ، وَا أَخَاهُ . فَقَالَ عمر : أَتَبْكِي عليّ ، وَقد قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن الْمَيِّت يعذب بِبَعْض بكاء أَهله عَلَيْهِ " قَالَ ابْن عَبَّاس : فَلَمَّا مَاتَ عمر ذكرت ذَلِك لعَائِشَة ، فَقَالَت : رحم الله عمر ، وَالله مَا حدث رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِن الله ليعذب الْمُؤمن ببكاء أَهله عَلَيْهِ . وَلَكِن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِن الله ليزِيد الْكَافِر عذَابا ببكاء أَهله عَلَيْهِ " . قَالَت : حسبكم الْقُرْآن : { وَلَا تزر وَازِرَة وزر أُخْرَى } . قَالَ ابْن أبي مليكَة : وَالله ، مَا قَالَ ابْن عمر شَيْئا . مُتَّفق عَلَيْهِ .
3784 - وَعَن عَائِشَة أَنه ذكر لَهَا قَول ابْن عمر : إِن الْمَيِّت يعذب ببكاء أَهله عَلَيْهِ ، يرفعهُ إِلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ . فَقَالَت : يغْفر الله لأبي عبد الرَّحْمَن إِنَّه لم يكذب ، وَلكنه نسي أَو أَخطَأ ، إِنَّمَا مر رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى يَهُودِيَّة يُبكى عَلَيْهَا ، فَقَالَ : " إِنَّهُم ليبكون عَلَيْهَا ، وَإِنَّهَا لتعذَّب فِي قبرها " مُتَّفق عَلَيْهِ .
3785 - وَفِي رِوَايَة : " إِنَّه ليعذّب بخطيئته ، أَو بِذَنبِهِ ، وَإِن أَهله ليبكون عَلَيْهِ الْآن " .
3786 - وَعَن أبي مُوسَى إِن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " مَا من ميت يَمُوت ، فَيقوم

(2/1059)

باكيهم فَيَقُول : واجبلاه ، واسيداه ، أَو نَحْو ذَلِك ، إِلَّا وكِّل بِهِ ملكان يلهزانه : أهكذا أَنْت ؟ " رَوَاهُ التِّرْمِذِيّ .
3787 - وَقَالَ : " حسن " . واللهز : الدّفع بِجمع الْيَد فِي الصَّدْر . قَالَ الْمُحَقِّقُونَ من الْعلمَاء : إِنَّمَا يعذب بالنياحة عَلَيْهِ إِذا أوصاهم بِفِعْلِهَا ، وَقيل : إِذا لم يوص بِتَرْكِهَا . وَأَجْمعُوا أَن الْبكاء الَّذِي يعذب بِهِ هُوَ النِّيَاحَة لَا مُجَرّد دمع الْعين وَنَحْوه .
(بَاب اسْتِحْبَاب زِيَارَة الْقُبُور للرِّجَال ، وَمَا يَقُوله الزائر)
3788 - عَن بُرَيْدَة رَضِيَ اللَّهُ عَنْه ، قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " كنت نَهَيْتُكُمْ عَن زِيَارَة الْقُبُور فزوروها " رَوَاهُ مُسلم .
3789 - وَفِي رِوَايَة النَّسَائِيّ وَغَيره : " وَلَا تَقولُوا هجرا " [ 170 / ب ] .

(2/1060)

3790 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ : زار رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قبر أمه فَبَكَى وأبكى من حوله . فَقَالَ : " اسْتَأْذَنت رَبِّي فِي أَن أسْتَغْفر لَهَا فَلم [ يُؤذن ] لي واستأذنته فِي أَن أَزور قبرها ، فأُذن لي . فزوروا الْقُبُور فَإِنَّهَا تذكِّر الْمَوْت " رَوَاهُ مُسلم .
3791 - وَعنهُ ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ خرج إِلَى الْمقْبرَة فَقَالَ : " السَّلَام عَلَيْكُم دَار قوم مُؤمنين ، وَإِنَّا إِن شَاءَ الله بكم لاحقون " رَوَاهُ مُسلم فِي كتاب " الطَّهَارَة " فِي جملَة حَدِيث طَوِيل فِي الغر المحجلين .
3792 - وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها ، قَالَت : كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كلما كَانَ لَيْلَتهَا مِنْهُ ، يخرج من آخر اللَّيْل إِلَى البقيع ، فَيَقُول : " السَّلَام عَلَيْكُم دَار قوم مُؤمنين ، وأتاكم مَا توعدون ، غَدا مؤجلون ، وَإِنَّا إِن شَاءَ الله بكم لاحقون ، اللَّهُمَّ اغْفِر لأهل بَقِيع الْغَرْقَد " رَوَاهُ مُسلم .
3793 - وعنها ، قَالَت : لما كَانَت لَيْلَتي الَّتِي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِيهَا عِنْدِي ، انْقَلب فَوضع رِدَاءَهُ ، وخلع نَعْلَيْه ، فوضعهما عِنْد رجلَيْهِ ، وَبسط طرف إزَاره عَلَى فرَاشه ، فاضطجع فَلم يلبث إِلَّا ريثما ظن أَن قد رقدت ، فَأخذ رِدَاءَهُ رويداً ، وانتعل رويداً ، وَفتح الْبَاب ثمَّ خرج رويدا ، فَجعلت دِرْعِي فِي رَأْسِي ، واختمرت ، وتقنعت إزَارِي ثمَّ انْطَلَقت عَلَى إثره . حَتَّى جَاءَ البقيع ، فَقَامَ فَأطَال الْقيام ، ثمَّ رفع يَدَيْهِ ثَلَاث مرار ، ثمَّ انحرف فانحرفت ، فأسرع فأسرعت ، فهرول فهرولت ، فأحضر فأحضرت ، فسبقته فَدخلت ، فَلَيْسَ إِلَّا أَن اضجعت فَدخل ، فَقَالَ : " مَالك يَا عائش ، حشيا رابية ! " قلت : لَا بِي شَيْء . قَالَ : لتخبريني ، أَو ليخبرني اللَّطِيف

(2/1061)

الْخَبِير . قلت : يَا رَسُول الله ، بِأبي أَنْت وَأمي ، فَأَخْبَرته ، قَالَ : " فَأَنت السوَاد الَّذِي رَأَيْت أَمَامِي ؟ " قلت : نعم . فلهدني فِي صَدْرِي لهدة أوجعتني . ثمَّ قَالَ : " أظننت أَن يَحِيف الله عَلَيْك وَرَسُوله " . قَالَت : مهما يكتم النَّاس يُعلمهُ الله . نعم . قَالَ : " فَإِن جِبْرِيل أَتَانِي حِين رَأَيْت ، فناداني ، فأخفاه مِنْك ، فأجبته فأخفيته مِنْك ، وَلم يكن [ 171 / أ ] يدْخل عَلَيْك [ وَقد وضعت ثِيَابك ] ، وظننت أَن قد رقدت ، فَكرِهت أَن [ أوقظك ] ، وخشيت أَن تستوحشي ، فَقَالَ : إِن رَبك يَأْمُرك ، أَن تَأتي أهل البقيع فتستغفر لَهُم " قَالَت : قلت : كَيفَ أَقُول يَا رَسُول الله ؟ قَالَ : " قولي : السَّلَام عَلَى الديار من الْمُؤمنِينَ وَالْمُسْلِمين ، وَيرْحَم الله الْمُسْتَقْدِمِينَ منا ومنكم ، والمستأخرين ، وَإِنَّا إِن شَاءَ الله بكم لاحقون " رَوَاهُ مُسلم .
(بَاب مَا جَاءَ فِي زِيَارَة النِّسَاء الْقُبُور)
جَاءَت أَحَادِيث بإباحته ، مِنْهُ :
3794 - حَدِيث عَائِشَة الثَّانِي فِي الْبَاب قبله .
3795 - وَحَدِيث : " كنت نَهَيْتُكُمْ عَن زِيَارَة الْقُبُور فزوروها " عَلَى مَذْهَب من يَقُول تدخل النِّسَاء فِي هَذَا الْخطاب .
3796 - وَحَدِيث الْمَرْأَة الَّتِي وجدت عِنْد الْقَبْر ، فَقَالَ : " اتقِي الله ، واصبري " .
3797 - وَحَدِيث زِيَارَة عَائِشَة قبر أَخِيهَا عبد الرَّحْمَن .

(2/1062)

وَقد سبق هَذَا كُله . وَجَاءَت أَحَادِيث بِالنَّهْي ، مِنْهَا :
3798 - حَدِيث ابْن عَبَّاس السَّابِق فِي بَاب " اتِّخَاذ الْمَسَاجِد فِي الْقُبُور " .
3799 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لعن زوّارات الْقُبُور . رَوَاهُ التِّرْمِذِيّ .
3800 - وَقَالَ : " حسن صَحِيح " . قَالَ الْجُمْهُور أَصْحَابنَا : تكره لَهُنَّ زِيَارَة الْقُبُور كَرَاهَة تَنْزِيه ، وَلَا تحرم ، إِلَّا أَن تكون مِنْهُنَّ نياحة وَنَحْوهَا فَتحرم ، وتأولوا الحَدِيث عَلَيْهِ .
(بَاب فضل من مَاتَ لَهُ أَوْلَاد أَو ولد)
3801 - عَن أنس رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " مَا من مُسلم يَمُوت لَهُ ثَلَاثَة لم يبلغُوا الْحِنْث ، إِلَّا أدخلهُ الله الْجنَّة بِفضل رَحمته إيَّاهُم " مُتَّفق عَلَيْهِ [ 171 / ب ] .
3802 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَا يَمُوت لأحد

(2/1063)

من الْمُسلمين ثَلَاثَة من الْوَلَد ، تمسه النَّار ، إِلَّا تَحِلَّة الْقسم " مُتَّفق عَلَيْهِ . وتحلة الْقسم قَوْله تَعَالَى : { وَإِن مِنْكُم إِلَّا واردها } ، والورود الْمُرُور عَلَى الصِّرَاط ، وَهُوَ جسر مَنْصُوب عَلَى ظهر جَهَنَّم ، عَافَانَا الله مِنْهَا .
3803 - وَعنهُ ، قَالَ : أَتَت امْرَأَة النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بصبي لَهَا ، فَقَالَت : يَا رَسُول الله ، ادْع الله لَهُ ، فَلَقَد دفنت ثَلَاثَة . فَقَالَ : " دفنت ثَلَاثَة ! " قَالَت : نعم . قَالَ : " لقد اختظرت بخظار شَدِيد من النَّار " رَوَاهُ مُسلم .
3804 - وَعَن أبي سعيد رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : للنِّسَاء : " مَا مِنْكُن امْرَأَة تقدم ثَلَاثَة من الْوَلَد ، إِلَّا كَانُوا لَهَا حِجَابا من النَّار " فَقَالَت امْرَأَة : واثنين . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " واثنين " مُتَّفق عَلَيْهِ .
3805 - وَعَن أبي حسان ، قَالَ : قلت لأبي هُرَيْرَة : مَاتَ لي ابْنَانِ ، فَمَا أَنْت محدثي عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يطيب أَنْفُسنَا عَن مَوتَانا . قَالَ ، قَالَ : نعم " صغارهم دعاميص الْجنَّة ، يلقى أحدهم أَبَاهُ ، أَو قَالَ : أَبوهُ ، فَيَأْخُذ بِثَوْبِهِ ، أَو قَالَ : بِيَدِهِ ، فَلَا يتناهى ، أَو قَالَ : يَنْتَهِي حَتَّى يدْخلهُ الله وأباه الْجنَّة " رَوَاهُ مُسلم . الدعاميص ، جمع دعموص ، وَهُوَ الدخّال فِي الْأُمُور ، أَي سيّاحون فِي الْجنَّة ، دخّالون فِي منازلها ، لَا يمْنَعُونَ من مَوضِع مِنْهَا .
3806 - عَن ابْن مَسْعُود رَضِيَ اللَّهُ عَنْه ، قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " مَا تَعدونَ الرقوب فِيكُم ؟ " قُلْنَا : الَّذِي لَا يُولد لَهُ . قَالَ : " لَيْسَ ذَلِك بالرّقوب ، وَلكنه الرجل الَّذِي لم يقدم من وَلَده شَيْئا " رَوَاهُ مُسلم .

(2/1064)

3807 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، أَنه سمع رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول : " من كَانَ لَهُ فرطان من أمتِي أدخلهُ الله بهما الْجنَّة " فَقَالَت عَائِشَة : فَمن كَانَ لَهُ فرط من أمتك ؟ قَالَ : " وَمن كَانَ لَهُ فرط ، يَا موفقة " قَالَت : فَمن لم يكن لَهُ فرط من أمتك ؟ قَالَ : " فَأَنا فرط أمتِي ، لم يصابوا بمثلي " رَوَاهُ التِّرْمِذِيّ .
3808 - وَقَالَ : " غَرِيب ، لَا نعرفه إِلَّا من رِوَايَة عبد ربه بن بارق ، وَقد رَوَى عَنهُ غير وَاحِد من الْأَئِمَّة " . قلت : ضعفه ابْن معِين ، وَقَالَ أَحْمد ، وَغَيره : لَا بَأْس بِهِ . وَفِي الْبَاب الحديثان ... . الصَّبْر [ 172 / أ ] .
3 (فصل [ فِي ضعيفه ])
3809 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ، قَالَ : " لسقط أقدمه أحب إِلَيّ من فَارس أخلفه " .
3810 - وَعَن عَلّي رَضِيَ اللَّهُ عَنْه ، مَرْفُوع : " إِن السقط ليراغم ربه إِذا دخل

(2/1065)

أَبَوَاهُ النَّار . فَيُقَال لَهُ : أَيهَا السقط المراغم ، أَدخل أَبَوَيْك الْجنَّة ، فيخرجهما بسرره حَتَّى يدخلهما الْجنَّة " .
3811 - وَعَن معَاذ مَرْفُوع : " إِن السقط ليجر أمه بسرره إِلَى الْجنَّة إِذا احتسبته " رَوَاهُ ابْن ماجة بأسانيد ضَعِيفَة . وَمَعْنى يراغم : يغاضب ، وَهِي مغاضبة فِي دلال .
(بَاب مَا جَاءَ فِي الْمَوْت لَيْلَة الْجُمُعَة ويومها ، وَفِي غير مولده)
3812 - عَن ربيعَة بن سيف ، عَن عبد الله بن عَمْرو ، قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ :

(2/1066)

" مَا من مُسلم يَمُوت يَوْم الْجُمُعَة أَو لَيْلَة الْجُمُعَة إِلَّا وَقَاه الله فتْنَة الْقَبْر " رَوَاهُ التِّرْمِذِيّ .
3813 - وَقَالَ : " غَرِيب ، لَيْسَ إِسْنَاده بِمُتَّصِل ، وَلَا نَعْرِف لِرَبِيعَة سَمَاعا من ابْن عَمْرو " .

(2/1067)

قلت : وَرَبِيعَة هَذَا أَيْضا ضَعِيف .
3814 - وَعَن ابْن عَمْرو أَيْضا ، قَالَ : مَاتَ رجل بِالْمَدِينَةِ مِمَّن ولد بهَا ، فَصَلى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ، ثمَّ قَالَ : " يَا ليته مَاتَ بِغَيْر مولده " قَالُوا : وَلم ذَاك يَا رَسُول الله ؟ قَالَ : " إِن الرجل إِذا مَاتَ بِغَيْر مولده قيس من مولده إِلَى مُنْقَطع أَثَره فِي الْجنَّة " رَوَاهُ النَّسَائِيّ بِإِسْنَاد ضَعِيف .
(بَاب الْبكاء وَالْخَوْف عِنْد الْمُرُور بقبور الظَّالِمين ، وَإِظْهَار الافتقار إِلَى الله تَعَالَى ، والحذر من الْغَفْلَة عَن ذَلِك)
3815 - عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لأَصْحَابه - يَعْنِي

(2/1068)

لما وصلوا الْحجر ، ديار ثمور - : " لَا تدْخلُوا عَلَى هَؤُلَاءِ الْمُعَذَّبين إِلَّا أَن تَكُونُوا بَاكِينَ ، فَإِن لم تَكُونُوا بَاكِينَ ، فَلَا تدْخلُوا عَلَيْهِم ، أَن يُصِيبكُم مَا أَصَابَهُم " مُتَّفق عَلَيْهِ .
3816 - وَفِي رِوَايَة : " لَا تدْخلُوا مسَاكِن الَّذين ظلمُوا أنفسهم ، أَن يُصِيبكُم مَا أَصَابَهُم ، إِلَّا أَن تَكُونُوا بَاكِينَ " ثمَّ قنع رَأسه وأسرع السّير حَتَّى أجَاز الْوَادي [ 172 / ب ] .
(بَاب [ الْمَشْي فِي الْمَقَابِر ] بالنعلين)
فِيهِ حديثان :
3817 - أَحدهمَا : حَدِيث أنس السَّابِق : " إِنَّه ليسمع قرع نعَالهمْ " .
3818 - وَالثَّانِي : حَدِيث بشير بن معبد الْمَعْرُوف بِابْن الخصاصية قَالَ : بَيْنَمَا أَنا أماشي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نظر فَإِذا رجل يمشي فِي الْقُبُور عَلَيْهِ نَعْلَانِ . فَقَالَ : " يَا صَاحب السبتيتين ، وَيحك ، ألق سبتيتيك " فَنظر الرجل ، فَلَمَّا عرف رَسُول الله

(2/1069)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ خلعهما . رَوَاهُ أَبُو دَاوُد ، وَالنَّسَائِيّ ، بِإِسْنَاد حسن . وَمذهب الْجُمْهُور لَا يكره ، وتأولوا النَّهْي عَلَى أَنه نهي عَنْهُمَا لنجاسة فيهمَا ، أَو للخيلاء .

(2/1070)


(خلاصة الأحكام - كتاب الزَّكَاة)
(بَاب وُجُوبهَا ، وَأَنه لَا يجب غَيرهَا ، وقتال مانعها ، وَأَخذهَا مِنْهُ)
سبقت فِيهِ أَحَادِيث فِي أول كتاب " الصَّلَاة " .
3819 - عَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لِمعَاذ بن جبل حِين بَعثه إِلَى الْيمن : " إِنَّك ستأتي قوما أهل كتاب ، فَإِذا جئتهم فادعهم إِلَى أَن يشْهدُوا أَن لَا إِلَه إِلَّا الله ، وَأَن مُحَمَّدًا رَسُول الله ، فَإِن هم أطاعوا لَك بذلك ، فَأخْبرهُم أَن الله قد فرض عَلَيْهِم خمس صلوَات فِي كل يَوْم وَلَيْلَة ، فَإِن هم أطاعوا لَك بذلك ، فَأخْبرهُم أَن الله قد فرض عَلَيْهِم صَدَقَة تُؤْخَذ من أغنيائهم فَترد عَلَى فقرائهم ، فَإِن هم أطاعوا لَك بذلك ، فإياك وكرائم أَمْوَالهم ، وَاتَّقِ دَعْوَة الْمَظْلُوم فَإِنَّهُ لَيْسَ بَينه وَبَين الله حجاب " مُتَّفق عَلَيْهِ .
3820 - وَفِي رِوَايَة لَهما : " إِنَّك تقدم عَلَى قوم أهل كتاب ، فَلْيَكُن أول مَا تدعوهم إِلَيْهِ عبَادَة الله ، فَإِذا عرفُوا الله فَأخْبرهُم أَن الله قد فرض عَلَيْهِم خمس صلوَات " .
3821 - وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ " من آتَاهُ الله مَالا ، فَلم يُؤد زَكَاته مُثِّل لَهُ مَاله يَوْم الْقِيَامَة شجاعاً أَقرع لَهُ زَبِيبَتَانِ يطوقه يَوْم الْقِيَامَة ، ثمَّ يَأْخُذ بلِهْزِميه يَعْنِي شدقيه ثمَّ [ يَقُول أَنا مَالك : أَنا كَنْزك ] " رَوَاهُ البُخَارِيّ [ 173 / أ ] .

(2/1071)

الزبيبتان نقطتان سوداوان فَوق عَيْنَيْهِ ، وَقيل : تكتنفان الْجَبْهَة ، وَقيل : زبدتان فِي شدقيه .
3822 - وَعنهُ ، قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " مَا من صَاحب ذهب وَلَا فضَّة لَا يُؤَدِّي مِنْهَا حَقّهَا ، إِلَّا إِذا كَانَ يَوْم الْقِيَامَة صُفِّحت لَهُ صَفَائِح من نَار ، فأُحمى عَلَيْهَا فِي نَار جَهَنَّم فيُكوى بهَا جنبه وجبينه وظهره ، كلما بردت أُعِيدَت لَهُ فِي يَوْم كَانَ مِقْدَاره خمسين ألف سنة ، حَتَّى يُقضى بَين الْعباد ، فيُرى سَبيله إِمَّا إِلَى الْجنَّة ، وَإِمَّا إِلَى النَّار " قيل : يَا رَسُول الله ، فالإبل ؟ قَالَ : " وَلَا صَاحب إبل لَا يُؤَدِّي مِنْهَا حَقّهَا ، وَمن حَقّهَا حلبها يَوْم وردهَا ، إِلَّا إِذا كَانَ يَوْم الْقِيَامَة بُطح لَهَا بقاع قرقر ، أوفر مَا كَانَت لَا يفقد مِنْهَا فصيلاً وَاحِدًا تطؤه بأخفافها وتعضُّه بأفواهها ، كلما مر عَلَيْهِ أولاها رُدّ عَلَيْهَا أخراها ، فِي يَوْم كَانَ مِقْدَاره خمسين ألف سنة ، حَتَّى يُقضى بَين الْعباد ، فَيرَى سَبيله إِمَّا إِلَى الْجنَّة ، وَإِمَّا إِلَى النَّار " . قيل : يَا رَسُول الله . فالبقر وَالْغنم ؟ قَالَ : " وَلَا صَاحب بقر وَلَا غنم لَا يُؤَدِّي مِنْهَا حَقّهَا إِلَّا إِذا كَانَ يَوْم الْقِيَامَة بُطح لَهَا بقاع قرقر ، لَا يفقد مِنْهَا شَيْئا لَيْسَ فِيهَا عقصاء ، وَلَا جلحاء ، وَلَا عضباء ، تنطحه بقرونها ، وتطؤه بأظلافها ، كلما مر عَلَيْهِ أولاها رد عَلَيْهِ أخراها ، فِي يَوْم كَانَ مِقْدَاره خمسين ألف سنة ، حَتَّى يُقضى بَين الْعباد فَيرَى سَبيله إِمَّا إِلَى الْجنَّة ، وَإِمَّا إِلَى النَّار " . قيل : يَا رَسُول الله ، فالخيل ؟ قَالَ : " الْخَيل ثَلَاثَة : هِيَ لرجل وزر وَهِي لرجل ستر ، وَهِي لرجل أجر . فَأَما الَّذِي هِيَ لَهُ وزر فَرجل ربطها رِيَاء وفخراً ، ونواء لأهل الْإِسْلَام ، فَهِيَ لَهُ وزر . وَأما الَّتِي هِيَ لَهُ ستر ، فَرجل ربطها فِي سَبِيل الله ، ثمَّ لم ينس حق الله فِي ظُهُورهَا ، وَلَا رقابها ، فَهِيَ لَهُ ستر . وَأما الَّتِي هِيَ لَهُ أجر ، فَرجل ربطها فِي سَبِيل الله لأهل الْإِسْلَام ، فِي مرج ، وروضة ، فَمَا أكلت من ذَلِك المرج أَو الرَّوْضَة ، من شَيْء إِلَّا كُتب لَهُ عدد مَا أكلت حَسَنَات ، [ وَكتب لَهُ

(2/1072)

عدد أرواثها ] وَأَبْوَالهَا حَسَنَات [ 173 / ب ] ، وَلَا تقطع طِوَلها فاستنَّت شرفاً أَو شرفين ، إِلَّا كتب الله لَهُ عدد آثارها ، وأرواثها حَسَنَات . وَلَا مر بهَا صَاحبهَا عَلَى نهر فَشَرِبت مِنْهُ ، وَلَا يُرِيد أَن يسقيها إِلَّا كتب الله لَهُ عدد مَا شربت حَسَنَات " قيل : يَا رَسُول الله ، فالحُمْر ؟ قَالَ : " مَا أُنزل عليّ فِي الْحمر شَيْء إِلَّا هَذِه الْآيَة الفاذة الجامعة : { فَمن يعْمل مِثْقَال ذرة خيرا يره وَمن يعْمل مِثْقَال ذرة شرا يره } " رَوَاهُ مُسلم ، وَرَوَى البُخَارِيّ بعضه .
3823 - وَفِي رِوَايَة لمُسلم : " مَا من صَاحب كنز لَا يُؤَدِّي زَكَاته ، إِلَّا أُحمي عَلَيْهِ فِي نَار جَهَنَّم ، فيُجعل صَفَائِح فيكوى بهَا جنباه ، وجبينه حَتَّى يحكم الله بَين عباده ، فِي يَوْم كَانَ مِقْدَاره خمسين ألف سنة مِمَّا تَعدونَ ، ثمَّ يُرى سَبيله إِمَّا إِلَى الْجنَّة ، وَإِمَّا إِلَى النَّار " . وَفِي هَذِه الرِّوَايَة : " كلما مَضَت عَلَيْهِ أخراها ردَّتْ عَلَيْهِ أولاها " . وَقَالَ فِي الْخَيل : " وَأما الَّذِي هِيَ لَهُ ستر ، فالرجل يتخذها تكرما وتجملاً ، وَلَا ينسَى حق ظُهُورهَا وبطونها فِي عسرها ويسرها " .
3824 - وَرَوَاهُ البُخَارِيّ وَمُسلم أَيْضا من رِوَايَة أبي ذَر ، مُخْتَصرا .
3825 - وَمُسلم أَيْضا من رِوَايَة جَابر ، كَذَلِك .
3826 - وَفِي رِوَايَة لجَابِر : " وَلَا صَاحب كنز لَا يفعل فِيهِ حَقه إِلَّا جَاءَ كنزه يَوْم

(2/1073)

الْقِيَامَة شجاعاً أَقرع ، يتبعهُ فاتحاً فَاه ، فَإِذا أَتَاهُ فر مِنْهُ فيناديه : خُذ كَنْزك الَّذِي خبأته فَأَنا غَنِي عَنهُ . فَإِذا رَأَى أَن لَا بُد مِنْهُ سلك يَده فِي فِيهِ فيقضمها قضم الْفَحْل " . وفيهَا : قَالَ رجل ، يَا رَسُول الله ، مَا حق الْإِبِل ؟ قَالَ : " حلبها عَلَى المَاء ، وإعارة دلوها ، وإعارة فَحلهَا ، ومنيحتها ، وَحمل عَلَيْهَا فِي سَبِيل الله تَعَالَى " .
3827 - وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " أُمرت أَن أقَاتل النَّاس حَتَّى يشْهدُوا أَن لَا إِلَه إِلَّا الله ، وَأَن مُحَمَّدًا رَسُول الله ، ويقيموا الصَّلَاة ، ويؤتوا الزَّكَاة ، فَإِذا فعلوا ذَلِك عصموا مني دِمَاءَهُمْ وَأَمْوَالهمْ ، إِلَّا بِحَق الْإِسْلَام ، وحسابهم عَلَى الله تَعَالَى " مُتَّفق عَلَيْهِ .
3828 - وَعَن أبي هُرَيْرَة قَالَ : لما توفّي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ واستُخلف أَبُو بكر ، وَكفر من كفر من الْعَرَب ، قَالَ عمر : كَيفَ تقَاتل النَّاس ، وَقد قَالَ [ 174 / أ ] رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " أُمرت أَن أقَاتل النَّاس حَتَّى يَقُولُوا : لَا إِلَه إِلَّا الله . فَمن قَالَهَا فقد عصم مني مَاله وَنَفسه إِلَّا بِحقِّهِ ، وحسابه عَلَى الله " . فَقَالَ : وَالله ، لأقاتلن من فرق بَين الصَّلَاة وَالزَّكَاة ، وَالله ، لَو مَنَعُونِي عقَالًا كَانُوا يؤدونه إِلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لقاتلتهم عَلَى مَنعه . قَالَ عمر : فوَاللَّه مَا هُوَ إِلَّا أَن رَأَيْت الله عَزَّ وَجَلَّ قد شرح صدر أبي بكر لِلْقِتَالِ فَعرفت أَنه الْحق " مُتَّفق عَلَيْهِ .
3829 - وَفِي رِوَايَة للْبُخَارِيّ : عنَاقًا ، بدل : عقَالًا .
3830 - وَعَن أبي هُرَيْرَة عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " إِذا أدّيت زَكَاة مَالك فقد قضيت

(2/1074)

مَا عَلَيْك " رَوَاهُ البُخَارِيّ .
3831 - وَقَالَ : " حسن " .
3832 - وَعَن خَالِد بن أسلم أخي زيد بن أسلم قَالَ : خرجنَا مَعَ ابْن عمر فجَاء أَعْرَابِي فَقَالَ : أَخْبرنِي قَول الله تَعَالَى : { وَالَّذين يكنزون الذَّهَب وَالْفِضَّة } . قَالَ ابْن عمر : من كنزها فَلم يؤد زَكَاتهَا فويل لَهُ ، إِنَّمَا كَانَ هَذَا قبل أَن تنزل الزَّكَاة ، فَلَمَّا أُنزلت جعلهَا الله طهرا للأموال . رَوَاهُ البُخَارِيّ فِي " الزَّكَاة " و " التَّفْسِير " .
3833 - وَفِي رِوَايَة صَحِيحَة عَنهُ فِي " الْمُوَطَّأ " : الْكَنْز هُوَ المَال الَّذِي لَا تُؤدِّي مِنْهُ الزَّكَاة .
3834 - وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما ، قَالَ : لما نزلت هَذِه الْآيَة : (وَالَّذين

(2/1075)

يكنزون الذَّهَب وَالْفِضَّة) كبر ذَلِك عَلَى الْمُسلمين . فَقَالَ عمر رَضِيَ اللَّهُ عَنْه : أَنا أفرّج عَنْكُم . فَانْطَلق ، فَقَالَ : يَا نَبِي الله ، كبر عَلَى أَصْحَابك هَذِه الْآيَة . فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " إِن الله لم يفْرض الزَّكَاة إِلَّا لتطيب مَا بَقِي من أَمْوَالكُم ، وَإِنَّمَا فرض الْمَوَارِيث لتَكون لمن بعدكم " قَالَ : فكبَّر عمر ، ثمَّ قَالَ : " أَلا أخْبرك بِخَير مَا يكنز الْمَرْء : الْمَرْأَة الصَّالِحَة ، إِذا نظر إِلَيْهَا سرّته ، وَإِذا أمرهَا أَطَاعَته ، وَإِذا غَابَ عَنْهَا حفظته " رَوَاهُ أَبُو دَاوُد عَن عُثْمَان بن أبي شيبَة ، عَن يَحْيَى بن يعْلى الْمحَاربي ، عَن أَبِيه ، عَن غيلَان بن جَامع ، عَن جَعْفَر بن إِيَاس ، عَن مُجَاهِد ، عَن ابْن عَبَّاس . وَهَذَا إِسْنَاد صَحِيح .

(2/1076)

3835 - لَكِن رَوَاهُ الْبَيْهَقِيّ فَزَاد فِي إِسْنَاده : عُثْمَان أَبَا الْيَقظَان بَين غيلَان وجعفر [ 174 / ب ] .
3836 - ثمَّ قَالَ : وقصَّر بِهِ بعض الروَاة فَلم يذكر عُثْمَان فِي إِسْنَاده " . فَأَشَارَ الْبَيْهَقِيّ بِهَذَا إِلَى انْقِطَاع رِوَايَة أبي دَاوُد . وَقد اتَّفقُوا عَلَى تَضْعِيف عُثْمَان هَذَا .
3 (وَمن ضَعِيف الْبَاب)
3837 - حَدِيث فَاطِمَة بنت قيس مَرْفُوع : " إِن فِي المَال حَقًا سُوَى الزَّكَاة "

(2/1077)

حَدِيث مُنكر .
3838 - قَالَ الْبَيْهَقِيّ : " الَّذِي يرويهِ أَصْحَابنَا فِي التَّعَالِيق : لَيْسَ فِي المَال حق سُوَى الزَّكَاة ، لَا أحفظ فِيهِ إِسْنَادًا " .
3839 - وَحَدِيث عَن ابْن عمر مَرْفُوع : " كل مَال أدّيت زَكَاته وَإِن كَانَ تَحت سبع أَرضين فَلَيْسَ بكنز ، وكل مَال لَا تُؤدِّي زَكَاته فَهُوَ كنز وَإِن كَانَ عَلَى وَجه الأَرْض " .
3840 - قَالَ الْبَيْهَقِيّ : " الصَّحِيح أَنه مَوْقُوف عَلَى ابْن عمر " .
3841 - وَعَن بهز بن حَكِيم بن مُعَاوِيَة بن حيدة ، عَن أَبِيه ، عَن جده ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " فِي كل سَائِمَة إبل فِي أَرْبَعِينَ بنت لبون ، من أَعْطَاهَا مُؤْتَجِرًا

(2/1078)

فَلهُ أجرهَا ، وَمن منعهَا فَإنَّا آخِذُوهَا وَشطر مَاله ، عَزمَة من عَزمَات رَبنَا ، لَيْسَ لآل مُحَمَّد مِنْهَا شَيْء " رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيّ .
3842 - وَفِي رِوَايَة النَّسَائِيّ : " وَشطر إبِله " وَإِسْنَاده إِلَى بهز صَحِيح . وَاخْتلفُوا فِي الِاحْتِجَاج ببهز .
3843 - وَنقل الشَّافِعِي أَن هَذَا الحَدِيث ضَعِيف عِنْد أهل الحَدِيث . وَادَّعَى أَصْحَابنَا أَنه مَنْسُوخ .
(بَاب مَا جَاءَ فِي زَكَاة مَال الْيَتِيم وَسَائِر الصّبيان)
3844 - عَن عَمْرو بن شُعَيْب ، عَن أَبِيه ، عَن جده ، أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ خطب فَقَالَ : " من ولي يَتِيما لَهُ مَال فليتجر فِيهِ ، وَلَا يتْركهُ حَتَّى تَأْكُله الصَّدَقَة " رَوَاهُ التِّرْمِذِيّ ، وَضَعفه هُوَ وَغَيره .
3845 - وَرَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيّ وَغَيرهمَا أَيْضا من رِوَايَة ... . . مَرْفُوعا .

(2/1079)

3846 - وَرَوَى مَوْقُوفا عَلَى عمر ، وَابْنه ، وَعلي .
(بَاب زَكَاة الْإِبِل ، وَقدر النّصاب وَلَا زَكَاة فِيمَا دونه)
3847 - فِيهِ حَدِيث أبي هُرَيْرَة فِي الْبَاب الأول .
3848 - وَعَن أبي سعيد رَضِيَ اللَّهُ عَنْه ، قَالَ : قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " لَيْسَ فِيمَا دون خمس أَوَاقٍ من الْوَرق صَدَقَة ، وَلَيْسَ فِيمَا دون خمس ذود صَدَقَة ، وَلَيْسَ فِيمَا دون خمس [ أوسق صَدَقَة " .
3849 - وَفِي رِوَايَة : " من تمر وَلَا حب " ] .
3850 - وَفِي رِوَايَة : " ثَمَر " ، بالثاء الْمُثَلَّثَة .
3851 - وَرَوَاهُ مُسلم أَيْضا من [ من حَدِيث جَابر : " لَيْسَ فِيمَا دون ] خمس ذود من الْإِبِل صَدَقَة " [ 175 / أ ] .
3852 - عَن أنس أَن أَبَا بكر رَضِيَ اللَّهُ عَنْه ، كتب لَهُ هَذَا الْكتاب لما وَجهه إِلَى الْبَحْرين :

(2/1080)

" بِسم الله الرَّحْمَن الرَّحِيم " هَذِه فَرِيضَة الصَّدَقَة الَّتِي فرض رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى الْمُسلمين ، وَالَّتِي أَمر الله بهَا وَرَسُوله ، فَمن سئلها من الْمُسلمين عَلَى وَجههَا فليعطها ، وَمن سُئِلَ فَوْقهَا فَلَا يُعْط : فِي أَربع وَعشْرين من الْإِبِل فَمَا دونهَا : الْغنم ، فِي كل خمس شَاة ، فَإِذا بلغت خمْسا وَعشْرين إِلَى خمس وَثَلَاثِينَ فَفِيهَا بنت مَخَاض أُنْثَى ، فَإِذا بلغت سِتا وَثَلَاثِينَ إِلَى خمس وَأَرْبَعين فَفِيهَا بنت لبون أُنْثَى ، فَإِذا بلغت سِتا وَأَرْبَعين إِلَى سِتِّينَ فَفِيهَا حقة طروقة الْجمل ، فَإِذا بلغت وَاحِدَة وَسِتِّينَ إِلَى خمس وَسبعين فَفِيهَا جَذَعَة ، فَإِذا بلغت سِتا وَسبعين إِلَى تسعين فَفِيهَا بِنْتا لبون ، فَإِذا بلغت إِحْدَى وَتِسْعين إِلَى عشْرين ومئة ، فَفِيهَا حقتان طروقتا الْجمل ، فَإِذا زَادَت عَلَى عشْرين ومئة فَفِي كل أَرْبَعِينَ بنت لبون ، وَفِي كل خمسين حقة ، وَمن لم يكن مَعَه إِلَّا أَربع من الْإِبِل فَلَيْسَ فِيهَا صَدَقَة ، إِلَّا أَن يَشَاء رَبهَا ، فَإِذا بلغت خمْسا من الْإِبِل فَفِيهَا شَاة . وَفِي صَدَقَة الْغنم فِي سائمتها ، إِذا كَانَت أَرْبَعِينَ إِلَى عشْرين ومئة شَاة ، فَإِذا زَادَت عَلَى عشْرين ومئة إِلَى مئتين فَفِيهَا شَاتَان ، فَإِذا زَادَت عَلَى مئتين إِلَى ثَلَاث مئة فَفِيهَا ثَلَاث شِيَاه ، فَإِذا زَادَت عَلَى ثَلَاث مئة فَفِي كل مئة شَاة ، فَإِذا كَانَت سَائِمَة الرجل نَاقِصَة من أَرْبَعِينَ شَاة وَاحِدَة ، فَلَيْسَ فِيهَا صَدَقَة إِلَّا أَن يَشَاء رَبهَا .
3853 - " وَمن بلغت صدقته بنت مَخَاض وَلَيْسَت عِنْده ، وَعِنْده بنت لبون فَإِنَّهَا تقبل مِنْهُ ، وَيُعْطِيه الْمُصدق عشْرين درهما أَو شَاتين . [ فَإِن لم يكن عِنْده ] بنت مَخَاض عَلَى وَجههَا ، [ وَعِنْده لبون فَإِنَّهُ يقبل ] مِنْهُ ، وَلَيْسَ [ مَعَه شَيْء ] " .

(2/1081)

3854 - " وَمن بلغت [ عِنْده ] من الْإِبِل [ صَدَقَة الْجَذعَة وَلَيْسَت عِنْده ] جَذَعَة ، وَعِنْده [ حقة ] فَإِنَّهَا تقبل مِنْهُ الحقة ، وَيجْعَل [ مَعهَا شَاتين إِن ] استيسرتا لَهُ ، أَو عشْرين درهما . وَمن بلغت عِنْده صَدَقَة الحقة ، [ وَلَيْسَت عِنْده ] الحقة ، وَعِنْده الْجَذعَة فَإِنَّهَا تقبل مِنْهُ الْجَذعَة ، وَيُعْطِيه [ الْمُصدق ] عشْرين درهما أَو شَاتين [ 175 / ب ] . وَمن بلغت عِنْده صَدَقَة الحقة ، وَلَيْسَت عِنْده إِلَّا بنت لبون ، فَإِنَّهَا تقبل مِنْهُ بنت لبون ، وَيُعْطِي شَاتين أَو عشْرين درهما . وَمن بلغت صدقته بنت لبون ، وَعِنْده حقة ، فَإِنَّهَا تقبل مِنْهُ الحقة ، وَيُعْطِيه الْمُصدق عشْرين درهما أَو شَاتين . وَمن بلغت صدقته بنت لبون ، وَلَيْسَت عِنْده ، وَعِنْده بنت مَخَاض ، فَإِنَّهَا تقبل مِنْهُ بنت مَخَاض ، وَيُعْطِي مَعهَا عشْرين درهما أَو شَاتين " .
3855 - " وَلَا يخرج فِي الصَّدَقَة هرمة ، وَلَا ذَات عوار ، وَلَا تَيْس ، إِلَّا مَا شَاءَ الْمُصدق " .
3856 - " وَلَا يجمع بَين مفترق ، وَلَا يفرق بَين مُجْتَمع ، خشيَة الصَّدَقَة " .
3857 - " وَمَا كَانَ من خليطين فَإِنَّهُمَا يتراجعان بَينهمَا بِالسَّوِيَّةِ " .
3858 - " وَفِي الرقة ربع الْعشْر ، فَإِن لم تكن إِلَّا تسعين ومئة ، فَلَيْسَ فِيهَا شَيْء

(2/1082)

إِلَّا أَن يَشَاء رَبهَا " رَوَاهُ البُخَارِيّ مفرقا فِي كتاب " الزَّكَاة " فجمعته بِحُرُوفِهِ .
3859 - وَعَن سُفْيَان بن حُسَيْن ، عَن الزُّهْرِيّ ، عَن سَالم ، عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كتب كتاب الصَّدَقَة ، فَلم يُخرجهُ إِلَى عماله حَتَّى قبض ، فقرنه بِسَيْفِهِ ، فَلَمَّا قبض عمل بِهِ أَبُو بكر رَضِيَ اللَّهُ عَنْه ، حَتَّى قبض ، وَعمر رَضِيَ اللَّهُ عَنْه ، حَتَّى قبض ، وَكَانَ فِيهِ : " فِي خمس من الْإِبِل شَاة ، وَفِي عشر شَاتَان ، وَفِي خمس عشرَة ثَلَاث شِيَاه ، وَفِي عشْرين أَربع شِيَاه ، وَفِي خمس عشْرين بنت مَخَاض إِلَى خمس وَثَلَاثِينَ ، فَإِذا زَادَت فَفِيهَا ابْنة لبون إِلَى خمس وَأَرْبَعين ، فَإِذا زَادَت فَفِيهَا حقة إِلَى سِتِّينَ ، فَإِذا زَادَت فجذعة إِلَى خمس وَسبعين ، فَإِذا زَادَت فَفِيهَا ابنتا لبون إِلَى تسعين ، [ فَإِذا زَادَت ] فَفِيهَا حقتان إِلَى عشْرين ومئة . فَإِذا زَادَت عَلَى عشْرين ومئة ، فَفِي كل خمسين حقة ، وَفِي كل أَرْبَعِينَ ابْنة لبون وَفِي الشَّاء فِي كل أَرْبَعِينَ شَاة شَاة إِلَى عشْرين [ ومئة ] ، فَإِذا زَادَت فشاتان إِلَى مئتين ، فَإِذا زَادَت فَثَلَاث شِيَاه [ إِلَى ثَلَاث مئة شَاة ] ، فَإِذا زَادَت عَلَى ثَلَاث مئة ، فَفِي كل مئة شَاة شَاة ، ثمَّ لَيْسَ فِيهَا شَيْء حَتَّى تبلغ مئة ، وَلَا يجمع بَين متفرق ، وَلَا يفرق بَين مُجْتَمع [ مَخَافَة الصَّدَقَة ، وَمَا كَانَ ] من خليطين فَإِنَّهُمَا يتراجعان [ 176 / أ ] بَينهمَا بِالسَّوِيَّةِ ، وَلَا يُؤْخَذ فِي الصَّدَقَة هرمة ، وَلَا ذَات عيب " . قَالَ الزُّهْرِيّ : إِذا جَاءَ الْمُصدق قسم الشَّاء أَثلَاثًا ، ثلثا خِيَار ، وَثلثا أوساط ،

(2/1083)

وَثلثا شرار ، وَأخذ من الْوسط . رَوَاهُ أَبُو دَاوُد ، وَالتِّرْمِذِيّ .
3860 - وَقَالَ : " حَدِيث حسن . قَالَ : وَرَوَاهُ يُونُس وَغير وَاحِد عَن الزُّهْرِيّ ، عَن سَالم وَلم يرفعوه ، وَإِنَّمَا رَفعه سُفْيَان بن حُسَيْن " .
3861 - وَاتَّفَقُوا عَلَى تَوْثِيق سُفْيَان بن حُسَيْن .
3862 - وَعَن الحكم بن مُوسَى ، عَن يَحْيَى بن حَمْزَة ، عَن سُلَيْمَان بن دَاوُد قَالَ حَدثنِي الزُّهْرِيّ ، عَن أبي بكر بن مُحَمَّد بن عَمْرو بن حزم ، عَن أَبِيه ، عَن جده ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كتب إِلَى أهل الْيمن بِكِتَاب فِيهِ الْفَرَائِض ، وَالسّنَن والديات وَبعث بِهِ مَعَ عَمْرو بن حزم ، وقريء عَلَى أهل الْيمن ، وَهَذِه نسخته : - بِسم الله الرَّحْمَن الرَّحِيم " من مُحَمَّد النَّبِي ، إِلَى شُرَحْبِيل بن عبد كلال ، ونعيم بن عبد كلال ، والْحَارث ابْن عبد كلال ، قيل ذِي رعين ، ومعافر ، أما بعد

(2/1084)

فقد رَجَعَ رَسُولكُم ، وأعطيتم من الْمَغَانِم خمس الله ، وَمَا كتب الله عَلَى الْمُؤمنِينَ من الْعشْر فِي الْعقار ، مَا سقت السَّمَاء أَو كَانَ سيحا ، أَو كَانَ بعلا ؛ فَفِيهِ الْعشْر إِذا بلغ خَمْسَة أوسق ، وَمَا سقِِي بالرشاء ، والدالية فَفِيهِ نصف الْعشْر ، إِذا بلغ خَمْسَة أوسق ، وَفِي كل خمس من الْإِبِل سَائِمَة شَاة ، إِلَى أَن تبلغ أَرْبعا وَعشْرين ، فَإِذا زَادَت وَاحِدَة عَلَى أَربع وَعشْرين ، فَفِيهَا ابْنة مَخَاض ، فَإِن لم تُوجد ابْنة مَخَاض فَابْن لبون ذكر إِلَى أَن تبلغ خمْسا وَثَلَاثِينَ ، فَإِن زَادَت عَلَى خمس وَثَلَاثِينَ وَاحِدَة ، فَفِيهَا ابْنة لبون [ إِلَى أَن تبلغ ] خمْسا وَأَرْبَعين ، فَإِن زَادَت وَاحِدَة عَلَى خمس وَأَرْبَعين [ فَفِيهَا حَقه ] ، طروقة [ الْجمل ] إِلَى أَن تبلغ سِتِّينَ ، فَإِن [ زَادَت عَلَى ] سِتِّينَ وَاحِدَة ، فَفِيهَا جَذَعَة إِلَى أَن تبلغ [ خمْسا وَسبعين ، فَإِن زَادَت وَاحِدَة ] عَلَى خمس وَسبعين ، فَفِيهَا ابنتا لبون إِلَى أَن تبلغ [ تسعين ، فَإِن زَادَت وَاحِدَة عَلَى التسعين ] فَفِيهَا [ حقتان طروقتا ] الْجمل ، [ إِلَى أَن تبلغ عشْرين ] ومئة [ 176 / ب ] فَفِي كل أَرْبَعِينَ [ بنت لبون ] ، وَفِي كل خمسين حقة طروقة الْجمل ، وَفِي كل ثَلَاثِينَ باقورة تبيع جذع أَو جَذَعَة ، وَفِي كل أَرْبَعِينَ باقورة بقرة ، وَفِي كل أَرْبَعِينَ شَاة سَائِمَة شَاة ، إِلَى أَن تبلغ عشْرين ومئة ، فَإِن زَادَت عَلَى عشْرين ومئة وَاحِدَة ، شَاتَان إِلَى أَن تبلغ مئتين ، فَإِن زَادَت وَاحِدَة فَفِيهَا ثَلَاث إِلَى أَن تبلغ ثَلَاث مئة ، فَإِن زَادَت فَفِي كل مئة شَاة شَاة ، وَلَا تُؤْخَذ فِي الصَّدَقَة هرمة وَلَا عجفاء ، وَلَا ذَات عوار ، وَلَا تَيْس الْغنم ، وَلَا يجمع بَين متفرق وَلَا يفرق بَين مُجْتَمع خشيَة الصَّدَقَة ، وَمَا أَخذ من الخليطين فَإِنَّهُمَا يتراجعان بَينهمَا بِالسَّوِيَّةِ ، وَفِي كل خمس أَوَاقٍ من الْوَرق خَمْسَة دَرَاهِم ، وَمَا زَاد فَفِي كل أَرْبَعِينَ درهما دِرْهَم ، وَلَيْسَ فِيمَا دون خمس أَوَاقٍ شَيْء ، وَفِي كل أَرْبَعِينَ دِينَارا دِينَار ، وَإِن الصَّدَقَة لَا تحل لمُحَمد وَلَا أهل بَيته ، إِنَّمَا هِيَ الزَّكَاة تزكَّى بهَا أنفسهم ، ولفقراء الْمُسلمين ، وَفِي سَبِيل الله . وَلَيْسَ فِي رَقِيق ، وَلَا مزرعة ، وَلَا عمالها شَيْء إِذا كَانَت تُؤدِّي صدقتها من الْعشْر . وَأَنه لَيْسَ فِي عبد مُسلم وَلَا فِي فرسه شَيْء - قَالَ يَحْيَى : أفضل - ثمَّ قَالَ : كَانَ فِي الْكتاب :

(2/1085)

إِن أكبر الْكَبَائِر عِنْد الله يَوْم الْقِيَامَة إشراك بِاللَّه ، وَقتل النَّفس المؤمنة بِغَيْر حق ، والفرار فِي سَبِيل الله يَوْم الزَّحْف ، وعقوق الْوَالِدين ، وَرمي المحصنة ، وَتعلم السحر ، وَأكل الرِّبَا ، وَأكل مَال الْيَتِيم ، وَإِن الْعمرَة الْحَج الْأَصْغَر ، وَلَا يمس الْقُرْآن إِلَّا طَاهِر ، [ وَلَا طَلَاق قبل إملاك ] ، وَلَا عتاق حَتَّى يبْتَاع ، وَلَا يصلين أحد مِنْكُم [ فِي ثوب وَاحِد لَيْسَ عَلَى مَنْكِبه شَيْء ، وَلَا يحتبين فِي ثوب وَاحِد ، وَشقه بَادِي ، وَلَا يصلين أحد مِنْكُم عاقص شعره . وَكَانَ فِي الْكتاب : أَن من اعتبط مُؤمنا قتلا عَن ] بَيِّنَة فَإِنَّهُ قَود إِلَّا أَن يرْضَى أَوْلِيَاء الْمَقْتُول ، وَإِن فِي [ النَّفس الدِّيَة مئة ] من الْإِبِل ، وَفِي الْأنف [ إِذا ] أوعب [ 177 / أ ] جدعا الدِّيَة ، وَفِي اللِّسَان الدِّيَة ، وَفِي البيضتين الدِّيَة ، وَفِي الذّكر الدِّيَة ، وَفِي الصلب الدِّيَة ، وَفِي الْعَينَيْنِ الدِّيَة ، وَفِي الرجل الْوَاحِدَة نصف الدِّيَة ، وَفِي المأمومة ثلث الدِّيَة ، وَفِي الْجَائِفَة ثلث الدِّيَة ، وَفِي المنقلة خمس عشرَة من الْإِبِل ، وَفِي كل أصْبع من الْأَصَابِع من الْيَد وَالرجل عشر من الْإِبِل ، وَفِي السن خمس من الْإِبِل ، وَفِي الْمُوَضّحَة خمس من الْإِبِل ، وَأَن الرجل يقتل بِالْمَرْأَةِ ، وَعَلَى أهل الذَّهَب ألف دِينَار . رَوَاهُ الْبَيْهَقِيّ .

(2/1086)

فارغة

(2/1087)

فارغة

(2/1088)

فارغة

(2/1089)

3863 - ثمَّ رَوَى بِإِسْنَادِهِ عَن أَحْمد بن حَنْبَل أَنه سُئِلَ عَن هَذَا الحَدِيث فَقَالَ : " أَرْجُو أَن يكون صَحِيحا " . قَالَ الْبَيْهَقِيّ : " قَالَ عبيد الله بن مُحَمَّد الْبَغَوِيّ : حَدِيث سُلَيْمَان بن دَاوُد هَذَا مجود الْإِسْنَاد . قَالَ الْبَيْهَقِيّ : وَقد أَثْنَى عَلَى سُلَيْمَان بن دَاوُد الْخَولَانِيّ هَذَا ، أَبُو زرْعَة ، وَأَبُو حَاتِم الرازيان ، وَجَمَاعَة من الْحفاظ وَرَأَوا هَذَا الحَدِيث حسنا " هَذَا كَلَام الْبَيْهَقِيّ .

(2/1090)

3864 - وَقَالَ أَبُو حَاتِم بن حبَان : " هُوَ ثِقَة مَأْمُون " .
3865 - وَقَالَ الدَّارَقُطْنِيّ : " لَا بَأْس بِهِ ، قَالَ : وَلَا يثبت عَنهُ هَذَا الحَدِيث " .
3866 - وَقَالَ عَلّي بن الْمَدِينِيّ : " هُوَ ضَعِيف مُنكر الحَدِيث " .
3867 - وَرَوَى النَّسَائِيّ هَذَا الحَدِيث من رِوَايَة يَحْيَى بن حَمْزَة ، عَن سُلَيْمَان بن دَاوُد هَذَا ، عَن الزُّهْرِيّ كَمَا سبق ، ثمَّ رَوَاهُ عَن يَحْيَى عَن سُلَيْمَان بن أَرقم ، عَن الزُّهْرِيّ ، وَقَالَ : " هَذَا أشبه بِالصَّوَابِ ، وَسليمَان بن أَرقم مَتْرُوك الحَدِيث " .

(2/1091)

3 (فصل فِي ضعيفه)
3868 - مِنْهُ ، عَن عَلّي رَضِيَ اللَّهُ عَنْه مَوْقُوف ، قَالَ : " فِي خمس وَعشْرين من الْإِبِل خمس شِيَاه ، فَإِذا بلغت سِتا وَعشْرين فبنت مَخَاض ، فَإِذا زَادَت عَلَى عشْرين ومئة ، تسْتَأْنف الْفَرِيضَة عَلَى الْحساب الأول " . اتّفق الْحفاظ المتقدمون ... ... ... ... ... ... ... ... ... ... وَإِنَّمَا هُوَ ... ... ... ... ... ... ... . . قَالَ ... ... ... ... ... ... ... ... ... ... ... . [ 177 / ب ] .
(بَاب زَكَاة الْبَقر)
3869 - سبق فِيهِ حَدِيث أبي هُرَيْرَة فِي الْبَاب الأول . وَأَحَادِيث الْبَاب قبل هَذَا .
3870 - وَعَن أبي ذَر رَضِيَ اللَّهُ عَنْه ، أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ : " مَا من صَاحب إبل وَلَا بقر وَلَا غنم لَا يُؤَدِّي زَكَاتهَا إِلَّا جَاءَت يَوْم الْقِيَامَة أعظم مَا كَانَت وأسمنه تنطحه بقرونها " وَذكر الحَدِيث . مُتَّفق عَلَيْهِ .
3871 - وَعَن معَاذ رَضِيَ اللَّهُ عَنْه ، قَالَ : بَعَثَنِي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِلَى الْيمن وَأَمرَنِي

(2/1092)

أَن آخذ من كل أَرْبَعِينَ بقرة مُسِنَّة ، وَمن كل ثَلَاثِينَ تبيعا . رَوَاهُ الثَّلَاثَة ، وَمَالك فِي " الْمُوَطَّأ " وَآخَرُونَ .
3872 - قَالَ التِّرْمِذِيّ : " حَدِيث حسن ، قَالَ : وَرُوِيَ مُرْسلا ، وَهُوَ أصح " .
3873 - وَفِي رِوَايَة للنسائي : " أَمرنِي أَن لَا آخذ من الْبَقر شَيْئا حَتَّى تبلغ ثَلَاثِينَ ، فَإِذا بلغت ثَلَاثِينَ فَفِيهَا عجل تَابع جذع أَو جَذَعَة حَتَّى تبلغ أَرْبَعِينَ ، فَإِذا بلغتهَا فَفِيهَا بقرة مُسِنَّة " .
3874 - وَفِي رِوَايَة للبيهقي بِإِسْنَاد حسن : " وَأَمرَنِي أَن آخذ من كل أَرْبَعِينَ بقرة ثنية ، وَمن كل ثَلَاثِينَ تبيعا أَو تبيعة " .
3 (فصل فِي ضعيفه)
3875 - مِنْهُ ، عَن الزُّهْرِيّ ، عَن جَابر قَالَ : " فِي كل خمس من الْبَقر شَاة ، وَفِي عشر شَاتَان ، وَفِي خمس عشر ثَلَاث ، وَفِي عشْرين أَربع شِيَاه " . قَالَ الزُّهْرِيّ : فَإِذا كَانَت خمْسا وَعشْرين فَفِيهَا بقرة إِلَى خمس وَسبعين ، فَإِن

(2/1093)

زَادَت فبقرتان إِلَى عشْرين ومئة ، فَإِن زَادَت فَفِي كل أَرْبَعِينَ بقرة بقرة . رَوَاهُ الْبَيْهَقِيّ ، وَهُوَ مُنْقَطع بَين الزُّهْرِيّ وَجَابِر .
(بَاب زَكَاة الْغنم)
فِيهِ الْأَحَادِيث السَّابِقَة فِي الْأَبْوَاب الْمَاضِيَة .
3876 - وَفِي رِوَايَة للبيهقي فِي الْكتاب [ الَّذِي كَانَ عِنْد آل عمر بن الْخطاب رَضِي الله ] عَنهُ ، فَإِذا كَانَت [ شَاة ومئتين فَفِيهَا ثَلَاث شِيَاه حَتَّى تبلغ ثَلَاث مئة فَإِذا زَادَت عَلَى ثَلَاث مئة شَاة فَلَيْسَ فِيهَا إِلَّا ثَلَاث شِيَاه حَتَّى تبلغ أَربع مئة شَاة ، فَإِذا بلغت أَربع مئة شَاة فَفِيهَا أَربع شِيَاه حَتَّى تبلغ خمس مئة ، فغذا بلغت خمس مئة فَفِيهَا خمس شِيَاه ] .
(بَاب السِّن الَّتِي يُؤْخَذ من الْغنم وَغَيرهَا)
3877 - سبق فِيهِ قَوْله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " وَإِيَّاك وكرائم أَمْوَالهم " .
3878 - وَقَوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " وَلَا تُؤْخَذ فِي الصَّدَقَة هرمة ، وَلَا ذَات عوار ، وَلَا تَيْس " .

(2/1094)

3879 - وَعَن سعر بن ديسم قَالَ : كنت فِي شعب من هَذِه الشعاب عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي غنم لي ، فَجَاءَنِي رجلَانِ عَلَى بعير فَقَالَا : إِنَّا رَسُولا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لتؤدي صَدَقَة غنمك . فَقلت : مَا عَلّي ؟ فَقَالَا : شَاة . فأعمد إِلَى شَاة قد عرفت مَكَانهَا ممتلئة مَحْضا وشحما ، فأخرجتها إِلَيْهِمَا . فَقَالَا : هَذِه شَاة الشافع ، وَقد نَهَانَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن نَأْخُذ شَاة شافعا . قلت : فَأَي شَيْء تأخذان ؟ قَالَا : عنَاقًا جَذَعَة أَو ثنية . فأعمد إِلَى عنَاق معتاط - والمعتاط : الَّتِي لم تَلد ولدا . وَقد حَان ولادها - فأخرجتها إِلَيْهِمَا . فَقَالَا : ناولناها ، فَجَعَلَاهَا مَعَهُمَا عَلَى بعيرهما ، ثمَّ انْطَلقَا . رَوَاهُ أَبُو دَاوُد ، وَلم يُضعفهُ .
3880 - وَفِي رِوَايَة لَهُ : " والشافع الَّتِي فِي بَطنهَا الْوَلَد " . الْمَحْض ، بِالْحَاء الْمُهْملَة ، وَالصَّاد الْمُعْجَمَة : اللَّبن .
3881 - وَعَن عبد الله بن مُعَاوِيَة الغاضري رَضِيَ اللَّهُ عَنْه ، قَالَ : قَالَ رَسُول الله

(2/1095)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ : " ثَلَاث من فعلهن فقد طعم طَعم الْإِيمَان : من عبد الله وَحده ، وَأَنه لَا إِلَه إِلَّا الله ، وَأعْطَى زَكَاة مَاله طيبَة بهَا نَفسه رافدة عَلَيْهِ كل عَام ، وَلَا يُعْطي الهرمة [ وَلَا الدرنة ] ، وَلَا الشَّرْط اللئيمة ، وَلَكِن [ من وسط أَمْوَالكُم ، فَإِن الله لم يسألكم خَيره ، وَلم يَأْمُركُمْ بشره ] .
3882 - [ وَعَن أبي بن كَعْب قَالَ : بَعَثَنِي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مُصدقا فمررت بِرَجُل ، فَلَمَّا جمع لي مَاله لم أجد عَلَيْهِ فِيهِ إِلَّا ابْنة مَخَاض ، فَقلت لَهُ : أد ابْنة مَخَاض فَإِنَّهَا صدقتك ، فَقَالَ : ذَاك ] [ 178 / أ ] مَا لَا لبن فِيهِ ، وَلَا ظهر ، وَلَكِن هَذِه نَاقَة فتية عَظِيمَة سَمِينَة فَخذهَا . فَقلت لَهُ : مَا أَنا بآخذ مَا لم أُؤمر بِهِ ، وَهَذَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مِنْك قريب ، فَإِن أَحْبَبْت أَن تَأتيه فتعرض عَلَيْهِ مَا عرضت عَلّي بِهِ فافعل ، فَإِن قبله مِنْك قبلته ، وَإِن رده عَلَيْك رَددته . قَالَ : فَإِنِّي فَاعل . فَخرج معي وَخرج بالناقة الَّتِي عرض عَلّي ، حَتَّى قدمنَا عَلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ لَهُ : يَا نَبِي الله ، أَتَانِي رَسُولك ليَأْخُذ مني صَدَقَة مَالِي ، وأيم الله ، مَا قَامَ فِي مَال رَسُول الله وَلَا رَسُوله قطّ قبل ، فَجمعت لَهُ مَالِي ، فَزعم أَن مَا عَلّي فِيهِ ابْنة مَخَاض ، وَذَلِكَ مَا لَا لبن فِيهِ وَلَا ظهر ، وَقد عرضت عَلَيْهِ نَاقَة عَظِيمَة فتية ليأخذها ، فَأَبَى عَلّي ، فها هِيَ ذه قد جئْتُك بهَا فَخذهَا ، فَأمر رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بقبضها ودعا لَهُ فِي مَاله بِالْبركَةِ . رَوَاهُ أَبُو دَاوُد بِإِسْنَاد صَحِيح أَو حسن

(2/1096)

3883 - وَرَوَاهُ أَحْمد فِي " مُسْنده " وَزَاد ابْنه عبد الله : قَالَ الرَّاوِي عَن أبي بن كَعْب ، وَهُوَ عمَارَة بن عَمْرو بن حزم : وَقد وليت الصَّدقَات فِي [ زمن مُعَاوِيَة فَأخذت من ] ذَلِك الرجل ثَلَاثِينَ حقة لِأَلف [ وَخمْس مئة بعير ] [ 178 / ب ] .

(2/1097)


روضة الطالبين وعمدة المفتين

الكتاب : روضة الطالبين وعمدة المفتين
المؤلف : أبو زكريا محيي الدين يحيى بن شرف النووي (المتوفى : 676هـ)
[اختصره النووي من كتاب الرافعي (ت623هـ) المسمى (الشرح الكبير) الذي شرح به كتاب (الوجيز) للغزالي(المتوفى : 505 هـ)]
المحقق : عادل أحمد عبد الموجود - على محمد معوض
الناشر : دار الكتب العلمية
الطبعة : غير متوفر
عدد الأجزاء : 8
[ ترقيم الكتاب موافق للمطبوع ]


روضة الطالبين - مقدمات

بسم الله الرحمن الرحيم إن الحمد الله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا من يهد الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله. * (يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون) * (1) * (يا أيها الذين اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها، وبث منهما رجالا كثيرا ونساء. واتقوا الله الذي تساءلون به والارحام، أن الله كان عليكم رقيبا) * (2). * (يا الذين آمنوا اتقوا الله قولا سديدا. يصلح لكم أعمالكم، ويغفر لكم ذنوبكم، ومن يطع الله ورسوله فقد فاز فوزا علظيما) * (3) أما بعد: فنستهل تقدمتنا على روضة الطالبين ببيان فضل العلم وأهله وشروط تعلمه فنقول ولله الحمد والمنة.
اعلم هدانا الله وإياك إلى سبيل والرشاد ورزقنا الحرص على تحصيل مرضاته فلا بد للعبد حتى يستقيم مع منهج الله سبحانه وتعالى من أربعة أشياء : العلم والعمل والاخلاص والخوف - فمن لم يعلم فهو أعمى ومن لم يعمل بما

(1/3)

علم فهو محجوب ومن لم يخلص العمل فهو مغبون ومن لم يلازم الخوف فهو مغرور كما هو معلوم ومشهور. فأما فضائل العلم وأهله فأكثر من أن تحصى وأعظم من أن تستقصى من الآيات والاحاديث النبوية ولنتبرك بذكر شئ منها. فأما الكتاب :
قال الله تعالى: * (قل هل يستوي الذين يعلمون والذين لا يعلمون) * (1) وقال تعالى: * (يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات) * (2) وقال تعالى: * (شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائما بالقسط) * (3) بدأ الله سبحانه وتعالى بنفسه وثنى بالملائكة وثلث بالعلماء دون سائر خلقه فيكون من عداهم دونهم وهو المطلوب. وقال تعالى: * (وأنزل الله عليك الكتاب والحكمة وعلمك ما لم تكن تعلم وكان فضل الله عليك عظيما) * (4) وعادة العرب في سياق الامتنان تأخير الافضل وتقديم المفضول على الافضل فتكون موهبته عليه السلام من العلم أفضل من موهبته من الانزال المتضمن للبنوة والرسالة وهذا أشرف. وقال تعالى حكاية عن سليمان عليه السلام في أمر الهدهد: * (لاعذبنه عذابا شديدا) * فلما جاء الهدهد قال: * (أحطت بما لم تحط به) * (5) اشتدت نفسه واستعلت بما عليه على سيد أهل الزمان ورسول الملك الديان مع عظم ملكه وهيبة مجلسه وعلم الهدهد بحقارة نفسه. فلولا أن العلم يرفع من

(1/4)

الثرى إلى الثريا لما عَظُم الهدهد بعد أن كان نسيا منسيا. فلا جرم أبدل له العقوبة الاكرام النفيس وأسبع عليه خلع الرسالة إلى بلقيس. وقال تعالى: * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية جزاؤهم عند ربهم جنات عدن تجري عن تحتها الانهار خالدين فيها أبدا رضي الله عنهم ورضوا عنه ذلك لمن خشي ربه) * (1) فنقول إن خير البرية من يخشى الله وكل من يخشى الله تعالى فهو عالم فخير البرية عالم فأثبت الخشية لخير البرية وهو المطلوب. وقال الله تعالى: * (إنما يخشى الله من عبادة العلماء) (2). أضاف الخشية إلى كل عالم على وجه الحصر فيكون كل من يخشى الله تعالى فهو عالم وهو المطلوب. وأما السنة : - فعن معاوية رضي الله عنه قال : قال : رسول - صلى الله عليه وسلم - من يرد الله به خيرا يفقهه في الدين وإنما أنا قاسم والله يعطي ولا تزال من أمتي أمة قائمة بأمر الله لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك (3) والقاعدة أن المبتدأ مخصور في الخير والشرط اللغوي محصور في مشروطه لانه سبب فيكون المراد: الخير محصور في المتفقة فمن ليس بمتفقه لا خير فيه. وعن أبي هريرة رضي الله عنه: من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة وما اجتمع قوم في مسجد من مساجد الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وخفت بهم الملائكة وذكر هم الله فيمن عنده (4)

(1/5)

فالريق الذي يسلك به فيها إلى الجنة فمعناه أن هذه الحالة سبب موصل إلى الجنة. وعن أبي الدرداء - رضي الله عنه - قال: قال رسوله الله - صلى الله عليه وسلم - من سلك طريقا يطلب فيه علما سلك الله به طريقا من طرق الجنة وإن الملائكة لتضع أجنحتها رضا جوف الماء وإن فضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب وإن العلماء ورثة الانبياء وإن الانبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم فمن أخذه أخذ بحظ وافر (1) وأما وضع الملائكة أجنحتها فقيل تكف عن الطيران لتجلس فتسمع منه وقيل تكف عن الطيران توقيرا له وقيل ستكف عن الطيران لتبسط أجنحتها له بالدعاء ولو لم تعلم الملائكة أن منزلته عند الله تستحق ذلك له فعلته. وأما استغفار هم فهو طلب ودعاء له بالمغفرة ظنك بدعاء قوم لا يعصون الله ما أمر هم ويفعلون بالبدر ففيه أمور: منها: أن العالم يكمل بقدر اتباعه للنبي - صلى الله عليه وسلم - لان النبي - صلى الله عليه وسلم - هو الشمس لقوله تعالى: * (إنا أرسلناك شاهدا ومبشرا ونذيرا وداعيان إلى الله بإذنه وسراجا منيرا) * (2). والسراج الشمس لقوله تعالى: * (وجعلنا سراجا وهاجا) * (3) ولما كان القمر يستفيد من الشمس وكلما كثر توجهه إليها كثر ضوءه حتى يصير بدرا

(1/6)

فكذلك العالم كلما كثر توجهه للنبي - صلى الله عليه وسلم - وإقباله عليه توفر كماله. ومنها: أن العالم إذا أعرض عن فهم النبي صلى الله عليه وآله فسد حاله كما أن القمر إذا حيل بينه وبين الشمس كسف. ومنها: ان الكوكب مع البدر كالمطموس الذي لا أثر له وضوء البدر عظيم المنفعة منتشر الاضواء منبعث الاشعة في الاقطار برا وبحرا وهذا هو شأن العالم، وأما العابد فكالكوب حينئذ لا يتعدى نوره محله ولا يصل نفعه إلى غيره. وعن أبي أمامة الباهلي قال: ذكر لرسول الله صلى الله عليه وآله رجلان أحدهما عابد والآخر عالم فقال رسول الله - صلى الله عليه وسلم -: إن الله وملائكة وأهل السموات والارض حتى النملة في حجرها وحتى الحوت ليصلون على معلم الناس الخير (1) وهذا الحديث أبلغ من الحديث السابق فإن فضله عليه السلام على أدنا هم أعظم من فضل القمر على الكواكب أضعافا مضاعفة. أولا: إن العلم معتبر في الالهية وكفى بذلك شرفا عند كل عاقل على العبادات وغيرها. ثانيا: إن كل خير مكتسب في العالم بسبب العلم وكل شريكتسب في العالم فهو بسبب الجهل. ثالثا: إن الله تعالى لما أراد بيان فضل آدم على الملائكة وإقامة الحجة عليهم علمه أسماء الاشياء كلها ثم سألهم فلم يعلموا وسأله فعلم فاعترفوا حينئذ بقضيلة وأمرهم بالسجود له في لعنته وهذا حال العلم بأسماء الاشياء أو علامتها على الخلاف في من الله تعالى بقبيح لعنته وهذا حال العلم بأسماء أو علامتها على الخلاف في ذلك فكيف العلم بحدود الدين وما يتوصل به إلى رب العالمين. فإن العالم ينقل عن الحق للخلق فيقول: إن الله تعالى حرم عليكم كذا

(1/7)

وأوجب عليكم كذا وأذن لكم في كذا فهو القائم بأمر الله تعالى في خلقه وموصله إلى مستحقه والدافع عن تحريف المحرفين وتبديل المبدلين وشبه المبطلين. وكفى بذلك شهيدا على فضل العلم والعلماء. شروط تعلمه فأما عن شروط تعلم العلوم وتعليمها فكثيرة: أحد ها: أن يقصد بها ما وضع ذلك العلم له فلا يقصد غير ذلك كاكتساب مال أوجاه أو مغالبة خصم أو مكابرة. ثانيا: أن يقصد العلم الذي تقبله طباعه إذ ليس كل أحد يصلح لتعلم العلوم ولا كل من يصلح لتعلمها يصلح لجميعها لجميعها بل كل ميسر لما خلق له. ثالثا: أن يعلم غاية العلم ليكون على ثقة من أمره. رابعا: أن يستوعب ذلك العلم من أوله إلى آخره تصورا وتصديقا. خامسا: أن يقصد فيها الكتب الجيدة المستوعبة لجميع مسائل العلم. سادسا: أن يقرأ على شيخ مرشد وأمنى ناصح ولا يستبد بنفسه وذكائه. والله در القائل: - من يأخذ العلم عن شيخ مشافهة * يكن عن الزيغ والتحريف في حرم من يكن آخذا للعلم عن صحت * فعلمه عند أهل العلم كالعدم وقال آخر: أمدعيا علما وليس بقاري * كتابا على شيخ به يسهل الحزن أتزعم أن الذين يوضح مشكلا * بلا مخبر تالله قد كذب الذهن وإن ابتغاء العلم دون معلم * كموقد مصباح وليس له دهن سابعها: أن يذاكر الاقران والانظار طالبا للتحقيق لا المغالبة بل للمعاونة على الفائدة بل للاستفادة.

(1/8)

ثامنا: أنه إذا علم ذلك العلم لا يضيعه بإهماله ولا يمنعه مستحقه ولا يؤتيه غير مستحقه. تاسعا: أن لا يعتقد في علم أنه حصل مقدارا لا تمكنه الزيادة عليه فذلك نقص وحرمان. عاشرا: أن يعلم أن لكل علم حدا فلا يتجاوزه ولا ينقص عنه. وبهذا يتضح لنا أن العلم حياة للقلوب وبه يعرف الحلال والحرام فمن تحلى به فقد ساد.
الفقه وتطوره
إن المقصد الأسنى من علم الفقه تطبيق الاحكام الشرعية على أفعال الناس وأقوالهم فالفقه هو مرجع القاضي في قضائه والمفتي في فتواه ومرجع لكل مكلف لمعرفة الحكم الشرعي فيما يصدر عنه من أقوال وأفعال وهذه الغاية منه. فيطلن الفقه في اللغة على الفهم مطلقا سواء كان المفهوم دقيقا أم غيره وسواء كان غرضا لمتكلم أم غيره (1). وفي الاصطلاح: هو العلم بالاحكام الشرعية العملية من أدلتها التفصيلية (2). وقيل الفقه علم مستنبط يعرف منه أحكام الدين. وقال النسفي: الفقه هو الوقوف على المعنى الخفي الذي يحتاج في حكمه إلى النظر والاستدلال. يقول ابن خلدون (3) رحمه الله. الفقه معرفة أحكام الله تعالى في أفعال المكلفين بالوجوب والحظر والندب والكراهة والاباحة وهي متلقاة من الكتاب والسنة وما نصه الشارع لمعرفته من الادلة فإذا استخرجت الاحكام من تلك الادلة قيل لها فقه.

(1/9)

ومن تتبع تاريخ النظم والشرائع يستبين أن أي نظام في الحياة منذ بدأت وكان لها تاريخ لم يقم طفرة ولم يتكون جملة على نحو متماسك بل لابد أن يمر بجميع الادوار التي يمر بها كل كائن ذي حياة حتى يصل إلى غايته من النضج وهكذا شأن تحت ظل قواعد كلية وأصول عامة بوحي من الله تعالى وتلك القواعد والاصول قد الحتواها القرآن الكريم وسنة وسوله صلى الله عليه وآله التشريعية قولا وعملا و تقريرا. ثم جاء دور البناء على تلك الاصول والاسس ثم جاء دور النضج واستكمال مقوماته والارتفاع به على يد طائفة من الائفة المجتهدين المخلصين الذين كان لهم صدق في القول والفعل فوصلوا به إلى غايته. وتنحصر هذه الادوار فيما يأتي: - أولا: التشريع في عهد النبي الخاتم صلى الله عليه وآله لقد جاء الاسلام إلى كافة لكنه بدأ بإصلاح شأن العرب الذين اختارهم. الله لنصرة دينه ودعاء إليه وكان حال العرب آنذاك قائما على الوثنية في الدين والفوضى في نظان المجتمع فكان لابد من خلاصهم من هذه الفوضى واستخلاصهم لنصرة سبحانه وتعالى ويوجهم نحو إخلاص العبادة له تعالى ويمحو من بينهم العادات المستخبثة ويطبعهم على غرار حسن من الاخلاق الفاضلة والنوايا الكريمة، وبأن يصح لهم نظاما حكما يتناول كل شؤونهم ليسيروا على هدية في نواحي الحياة المختلفة ولقد اتجه الاسلام في أول أمره إلى إصلاح القيده فإنها القاعدة التي بنى عليها ما عداه حتى إذا تم له الغرض الاول أخذ فيما يليه من وضع نظم الحياة فشرع لهم الاحكام التي تتناول شؤونهم وتفصل بحياة الفرد والجماعة في كل ناحية من نواحيها في العبادات والمعاملات والجهاد والجنايات والمواريث والوصايا والزواج والطلاق والايمان النذور والقضاء ومتعلقاته وكل مسائل الفقة الاسلامي. وطريقة التشريع في هذا العصر كانت سائرة على نهج واحد لان السلطة التشريعية كانت للنبي صلى الله عليه وآله وحده دون أن يتدخل فيها أحد سواه وأن المرجع الاساسي له صلى الله عليه وآله كان الوحي بقسميه المتلو وهو القرآن وغيره المتلو وغير المتلو وهو السنة.

(1/10)

قال الله تعالى * (وما ينطق عن الهوى طن هو إلا وحى يوحى) *. فلم يكن ثمة خلاف لان المصدر الالهي قد أفاض بالنور على الامة البشرية. ثم يأتي الدور الثاني وهو بعد التقاء النبي صلى الله عليه وآله بالرفيق الاعلى وهو ما يسمى عند البحاحثين بالتشريع في عهد الخلفاء الراشدين فلما توفى الحيبب سيدنا رسول الله صلى الله عليه وآله تاركا وراءه أصحابه رضي الله عنهم الذين رأوه وحفظوا كلامه وشاهدوا أفعاله فلم يترك لهم فقها مدونا إنما ترك لهم جملة من الاصول والتشريعات كتاب الله تعالى وسنة رسوله صلى الله عليه وآله سواء كانت أقوال أو أفعال أو تقريرات وكان هذا كفاية لهم في شؤونهم آنذاك ولكن لما استعت رقعة الاسلام وامتد سلطانه إلى أمم إلى تنظيم ذلك وتقعيده سواء في هذا أمور الدين أو أمور الدنيا فبدأ الفقه حينئذ يتطور وأخذ يخطو الصحابة للاحكام في ذلك العصر. قال: كان أبو بكر رضي الله عنه إذا ورد عليه الخصوم نظر في كتاب الله فإن وجد فيه ما يقضي به بينهم قضى وإن لم يجد في الكتاب وعلم من رسول الله صلى الله عليه وسلم سنة قضى بها فإن أعياه خرج فسأل المسلمين أتاني كذا وكذا فهل علمتم أن رسول الله صلى الله عليه وسلم قضى في ذلك بقضاء فربما اجتمع عليه النفر كلهم يذكر فيه عن رسول الله صلى عليه وسلم فضاء فإن أعياه أن يجد فيه سنة عن رسول الله صلى الله عليه وسلم جمع رؤوس الناس وخيارهم فاستشار هم فإن أجمع رأيهم على شئ قضى به. وكان أصحاب النبي صلى الله عليه وسلم على ذلك فكان اعتماد هم في فتاوا هم على الكتاب والسنة والاجماع والقياس (1). وبعد عصر الخلفاء الراشدين وكبار أصحاب سيدنا رسول الله صلى الله عليه وسلم إلى أوائل القرن الثاني من هجرة سيد الانام سيدنا رسول الله صلى الله عليه وسلم.

(1/11)

وكان التشريع في هذا الدور يسير على سنن ماكان عليه في الدور السابق من حيث الاعتماد على الكتاب والسنة والاجماع والقياس ويضاف إلى ذلك فتاوى أصحاب الصدر الاولى فالخطة التشريعية في هذا العصر هي بعينها في العصر الاول غير أن مبدأ الشورى لم يعدله من المنزلة وما كان له في العصر السابق لاحتلاف المسلمين وتفرقهم بعد مقتل عثمان رضي الله عنه وانقسموا بسبب ذلك إلى خوارج وشيعة وأهل السنة والجماعة وهو جمهور الامة وانتج هذا الخلاف تشعب الخلافات الفقهية وظهور المدارس الكثيرة وانقسام العلماء في ذلك العصر إلى أهل حديث وأهل رأي ولكل منهما مدرسته إلى الخاصة التي أنشأها وكان لها دور كبير في نشأة الفقه الاسلامي وتطوره ثم بدأ الفقه إلى نمو آخر في أول القرن الثاني من هجرة سيدنا رسول الله صلى الله عليه وسلم وينتهي في منتصف القرن الرابع من الهجرة وهذا العصر كما يقول عنه الباحثون هو العصر الذهبي للتشريع الاسلامي فقد نضج وأثمر ثروة تشريعية أغنت الدولة الاسلامية بالقوانين والاحكام على سعة أرجائها وإختلاف شؤونها وتعدد مصالحها واتجه المسلمون في هذا العصر إلى ما لم يتسع له زمن أسلافهم ولم تتهيأ لهم أسبابه فأفرغوا كثيرا من جهود هم في التدوين والتصنيف وتنظيم المسائل وفي تتهيأ لهم أسبابه فأفرغوا كثيرا من جهودهم في التدوين والتصنيف وتنظيم المسائل وفي هذا العهد نشأ أعلام الهم مواهبهم واستعداداتهم وساعدتهم البيئة التي عاشوا فيها على استثمار هذه المواهب والاستعدادات فتكونت الملكات التشريعية لكثير من أفذاذ هم أمثال أبي حنيفة ومالك وبهذا فقد تضخم الفقه الاسلامي ونما وعلا وأصبح شاملا لما تجدد مع الحضارة الحديثة من الوقائع ومقتضيات العمران.
في ذكر شئ من كتب المذهب وبيان المعتمد منها
اعلم أن كتب الامام الشافعي رحمه الله تعالى صنفها في صنفها في الفقه أربعة: الام - الاملاء - البويطي ومختصر المزني. هذا في الجديد وأما القديم فالأمالي ومجمع الكافي وعيون المسائل والبحر المحيط. فاختصر الاربعة الاولى المتحدثة بلسان الجديد من مذهب الامام الشافعي إمام

(1/12)

الحرمين في كتابه النهاية وقيل غير ذلك واختصر الغزالي رحمه الله النهاية إلى البسيط ثم اختصر البسيط إلى الوسيط وهو إلى الوجيز ثم اختصر الوجيز إلى الخلاصة واختصر المصنف رحمه الله المحرر للرافعي إلى المنهاج ثم اختصر الشيخ زكريا الانصاري المنهاج إلى المنهج ثم اختصر الجوهري المهنج إلى النهج وشرح الرافعي الوجيز بشرحين صغير لم يسمه وكبير سماه العزيز فاختصر المصنف رحمه الله العزيز إلى الروضة وهو الكتاب الذي نحن بصدده ثم اختصر ابن مقري الروضة إلى الروض وشرحه شيخ الاسلام زكريا الانصاري في كتاب سماه أسنى المطالب ثم اختصر ابن حجر الروض في كتاب سماه النعيم واختصر الروضة أيضا المزجد في كتاب سماه العباب فشرحه ابن حجر شرحا جمع فيه فأوعى سماه الايعاب واختصر الروضة الحافظ السيوطي مختصرا سماه الغيثية ونظمها نظما سماه الخلاصة واختصر القزويني العزيز شرح الوجيز إلى الحاوي الصغير فنظمنه ابن الودري في بهجته فشرحه شيخ الاسلام بشرحين فأتى ابن المقري فاختصر الحاوي الصغير إلى الارشاد فشرحه ابن حجر في شرحين. قال ابن حجر الهيثمي رحمه الله: في أثناء كلام من ذيل تحرير المقال بعد أن تكلم عن المختصرات قال: ثم جاء النووي واختصر هذا الشرح يريد العزيز - ونقحه وحرره واستدرك على كثير من كلامه مما وجده محلا للاستدراك وسمى هذا المختصر روضه الطالبين - وهو الذين نحن بصدد تحقيقة - قال: ثم جاء المتأخرون بعده فاختلفت أغراضهم فمنهم المحشون وهم كثيرون أطالوا النفس في ذلك حتى بلغت حاشية الامام الاذرعي وهي التوسط والفتح بين الروضة والشرح إلى فوق الثلاثين سفرا وكذلك الاسنوي حشى في كتاب سماه المهمات وكذلك ابن العماد والبلقيني فجمع الزركشي حواشيهم في كتابه المشهور الخادم وقد مرت الاشارد إليه. قال العلامة ابن حجر وغيره من المتأخرين. قد أجمع المحققون على أن الكتب المتقدمة على الشخين لا يعتد بشئ منها إلا بعد كمال البحث والتحرير حتى يغلب على الظن أنه راجح في مذهب الشافعي ثم قالوا هذا في حكم لم يتعرض له الشيخان أو أحد هما تعرضا له فالذي أطبق عليه المحققون أن المعتمد ما اتفقا عليه فإن اختلفا ولم يوجد لهما مرجح أو وجد ولكن على السواء فالمعتمد ما قاله

(1/13)

النووي وإن وجد لاحدهما دون الآخر فالمعتمد ذو الترجيح. قال الكردي رحمه الله تعالى في المسلك العدل والفوائد المدنية: فإن تحالفت كتب النووي فالغالب أن المعتمد التحقيق فالمجموع فالتنقيح فالروضة والمنهاج ونحو فتواه معتمدا لكنه نادر حدا وقد تتبع من جاء بعدهما كلامهما وبينوا المتعمدمن عيره بحسب ما ظهر لهم ثم إن لم يكن للشيخ ترجيح فإن كان المفتى من أهل الترجيح في المذهب أفتى بما ظهر له ترجيحه مما اعتمد أئمة مذهبة ولا تجوز له الفتوي بالضعيف عندهم وإن ترجح عنده لانه إنما يسأل عن الراجح في المذهب لا عن الراجح عنده إلا إن نبه على ضعفه وأنه لا يجوز تقليده للعمل به حيث كان كذلك فلا بأس وإن لم يكن من أهل الترجيح.
المخطوطات التي استعنا بها في كتابة الحاشية
1 - البيان. تأليف الامام أبي الخير يحيى بن سالم بن سعيد بن عبد الله بن محمد بن موسى به عمران الشهير بالعمراني اليمني المولود سنة 558. - نسخة تحت رقم (1543).
2 - التاج في زوائد الروضة على المنهاج: تأليف نجم الدين محمد بن عبد الله ابن قاضي عجلون المتوفي سنة 786. نسخة تحت رقم (17017).
3 - التدريب: لشيخ الاسلام سراج الدين أبي حفص عمربن رسلان بن نصير بن صالح الكناني البلقيني المولود الثاني عشر من رمضان سنة 724 المتوفى عاشر ذي القعدة سنة 805. نسخة (527).
4 - التعقبيات على المهمات: تأليف العلامة شهاب الدين أمحمد بن العماد ابن يوسف الافقهيسي المتوفي سنة 808. - نسخة تحت رقم (1584).
5 - مختصر الروضة: اختصار العلامة الاصفوني من علماء القرن الثامن.

(1/14)

- نسخة تحت رقم (16790)
6 - المهمات في شرح الرافعي والروضة صاحب جواهر البحرين. - نسخة تحت رقم (1684).
7 - فتح العزيز على كتاب الوجيز: للامام أبي القاسم عبد الريم الرافعي القسم المخطوط منه. - نسخة تحت رقم (1681)
8 - قوت المحتاج شرح المنهاج: للاذرعي صاحب التوسط ذكره. - نسخة (1723)، (17825).
9 - زوائد روضة الطالبين: جمعها الصدر الكبير شرف الدين أبي عمر عثمان بن حمزة بن عثمان الرومي من علماء القرن السابع. - نسخة تحت رقم (1652).
10 - الشامل: تأليف العلامة أبي نصر عبد السيد بن محمد بن عبد الواحد بن أحمد بن جعفر المعروف بابن الصباغ المولود ببغداد سنة 400 المتوفى يوم الثلاثاء ثالث عشر جمادى الاولى سنة 477 ببغداد. - نسخة تحت رقم (1658).
11 - الحاوي: تأليف الامام أبي الحسن علي بن محمد بن حبيب البصري المعروف بالماوري المتوفي يوم الثلاثاء من شهر ربيع الاول سنة 4 50 وعمره ست وثمانون سنة - نسخ رقم (1600)، (19303).
12 - جواهر البحرين في تناقض الحبرين: تأليف جمالدين أبي محمد عبد الرحيم بن الحسن بن علي بن عمر بن علي بن إبراهيم الامولي الاسنوي المولود بإسنا من صعيد مصر في العشر الاخير من ذي الحجة سنة 704 المتوفي سنة 772. - نسخة تحت رقم (159 6).
13 - تعليقة الفوائد على شرح الرافعي والروضة. تأليف أبي عبد الرحمن بن زهرة الشافعي.

(1/15)

- نسخة تحت رقم (6985).
14 - التوسط والفتح بين الروضة والشرح تأليف الامام شهاب الدين أبي العباس أحمد بن حجربن أحمد بن عبد الواحد بن عبد الغني بن محمد بن أحمد بن سالم بن داود بن يوسف بن خالد الاذرعي المولود بأذرعات في وسط سنة 807 المتوفي في خامس عشر جمادى الآخرة سنة 783. - نسخ 1576، (1718)، (19259).
15 - ارشاد المختاج إلى شرح المنهاج: تأليف قاضي القضاة بدر الدين أبي الفضل محمد بن أبي بكر المعروف بقاضي شهبة الاسدي المتوفي سنة 874.
- نسخة دار الكتب المصرية تحت رقم (1528).
16 - الاعتناء في الفرق والاستثناء تأليف الشيخ الامام بدر الدين محمد بن أبي بكر بن سليمان البكري وهو بتحقيقنا (فمنا بتحقيقه على ثلاث نسخ).
17 - البحر المحيط في الشرح الوسيط: تأليف الامام نجم الدين أبي العباس أحمد بن محمد بن أبي الحرم مكي المخزومي المشهور بالقمولي المتوفى في سنة 727 وهو في الثمانين.
- نسخة دار الكتب تقع تحت رقم (19258).
18 - بحر المذهب : تأليف الشيخ الإمام أبي المحاسن عبد الواحد بن اسماعيل بن أحمد بن محمد المشهور بالروياني المولود سنة 415 من ذي الحجة المتوفى 502 .
19 - المعاياة في العقل لابي العباس أحمد بن محمد الجرجاني الشافعي المتوفى سنة 482. - نسخة تحت رقم (915) فقه شافعي.
20 - خادم الرافعي والروضة في الفروع. قال ابن حجر عنه ثم جمع الخادم طريق المهمات فاستمد من التوسط للاذرعي كثيرا وهي كثيرا وهي تقع في أثني عشر جزءا وهي خزانة دار الكتب المصرية.

(1/16)

21 - حاشية الكبري: وهي نكت على روضة الطالبين وهي نسخة محفوظة بمكتبة مسجد بدمياط بمصر ونسخة أخرى بمكتبة البلدية بالاسكندرية (1).
المصنف وزوائده
قال لفيف من أهل العلم: إن الشارح إذا زاد على الاصل فالزائد لا يخلوا إما أن يكون بحثا أو اعتراضا إن كان بصيغة البحث والاعتراض أو تفضيلا لما أجمله أو نكميلا لما نقصه وأهمله والتكميل إن كان له مأخذ من كلام سابقة أو لا حقه فابراز وإلا فاعتراض وضيغ الاعتراض ويتوجه وما اشتق منه أعم منه من غيره ونحو إن قيل له لمالا يندفع له يزعم المتعرض ويتوجه وما اشتق منه أعم منه من غيره ونحو إن قيل له مع ضعف فيه وقد يقال ونحوه لما فيه من ضعف شديد ونحوه لقائل لما فيه ضعف ضغيف وفيه بحث ونحوه لما فيه قوة سواء تحقق الجواب أولا وصيغة المجهول ماضيا أو مضارعا ولا بيعد. ويمكن كلها ضيغ التمريض تدل على ضعف مدخولها بحثان كان أو جوابا. وأقول وقلت لما هو خاصة القائل. وإذا قيل حاصله أو محصله أو تحريره أو تنقيحه أو نحو ذلك فذلك إشارة إلى قصور في الاصل أو اشتماله على حشو. وتراهم يقولون في مقام إقامة شئ مقام آخر مرة تنزل منزلة وأخرى أنيب منابه وأخرى أقيم مقامه فالاول في إقامة الاعلى مقام الادني والثاني بالعكس والثالث في المساواة وإذا رأيت واحد منها مقام آخر فهناك نكته. يقول السبكي في طبقاته (2): ولا يخفي على ذي بصيرة أن لله تبارك وتعالى عناية بالنووي ومصنفاته ويستدل على ذلك بما يقع في ضمنه من فوائد حتى لا تخلو ترجمته عن الفوائد. فنقول: ربما غير لفظا من ألفاظ الرافعي إذا تأمله المتأمل استدركه عليه وقال: لم يف بالاختصار ولا جاء بالمراد نجده عند التنقيب قد وافق الصواب ونطق بفصل

(1/17)

الخطاب وما يكون من ذلك عن قصد منه لا يعجب منه فإن المختصر ربما غير كلام من يختصر كلامه لمثل ذلك وإنما العجب من تغيير يشهد العقل بأنه لم يقصد إليه ثم وقع فيه على الصواب وله أمثله: منها قال الرافعي رحمه الله في كتاب الشهادات في فصل التوبة عن المعاصي الفعلية في التاوب أنه يختبر مدة يغلب على الظن فيها أنه أصلح عمله وسريرته وأنه صادق في توبته. وهل تتقدر تلك المدة ؟ قال قائلون: لا، إنما المعتبر حصول غلبة الظن بصدقه ويختلف الامر فيه بالاشخاص وأمارات الصدق هذا ما اختاره الامام والعبادي واليه أشار صاحب الكتاب بقوله حتى يستبرئ مدة فيعلم إلى آخره، وذهب آخرون إلى يقدير ها وفيه وجهان قال أكثر هم يستبرأ سنة، انتهى بلفظه فإذا تأملت قوله قال أكثر هم وجدت الضمير فيه مستحق العود على الآخرين الذاهبين إلى تقديرها، لا إلى مطلق الاصحاب، فلا يلزم أن يكون أكثر الاصحاب على التقدير، فضلا عن التقدير بستة، فهذا ما يعطيه لفظ الرافعي، في الشرح الكبير وصرح النووي في الروضة بأن الاكثرين على تقدير المدة بسنة فمن عارض بينها وبين الرافعي بتأمل قضى بمخالفتها له لان عبارة الشرح لا تنقضي أن أكثر الاصحاب على التقدير، وأنه سنة، بل إن أكثر المقدرين الذين هم من الاصحاب على ذلك، ثم يتأيد هذا القاضي بالمخالفة بأن عبارة الشافعي رضى الله عنه ليس فيها تقدير بسنة، ولا بستة أشهر، وإنما قال: أشهر، وأطلق الاشهر رضي الله عنه إطلاقا، إلا أن هذا إذا عاود كتب المذهب وجد الصواب ما فعله النووي، فقد عزا التقدير، وإن مقداره سنة إلى أصحابنا قاطبة، فضلا عن أكثر هم، الشيخ أبو حامد الاسفراييني في تعليقة وهذه عبارته: قال الشافعي: ويختبر مدة أشهر ينتقل فيها من السيئة إلى الحسنة، ويعف عن المعاصي. وقال أصحابنا: يختبر سنة انتهى. وكذلك قال القاضي الحسين في تعليقته ولفظه قال الشافعي: مدة من المدد. قال أصحابنا: سنة انتهى. وكذلك الماوردي، ولفظه: وصلاح عمله معتبر بزمان اختلف الفقهاء في

(1/18)

حده، فاعتبر بعضهم بستة أشهر، واعتبره أصحابنا بسنة كاملة) انتهى. وكذلك الشيخ أبو إسحاق، فإنه قال في المهذب: وقدر أصحابنا المدة بسنة وكذلك البغوي في (التهذيب)، وجماعات كلهم عزوا التقدير بالسنة إلى الاصحاب، فضلا عن أكثر هم، ولم يقل: بعض الاصحاب إلا القاضي أبو الطيب، وإلامام، ومن تبعهما، فإنهم قالوا: قال بعض أصحابنا تقدر بسنة، وقال بعضهم، زاد الامام أن المتحققيق على عدم التقدير. ومن تأمل ما نقلناه، أيقن بأن الاكثرين على التقدير بسنة، وبه صرح الرافعي في (المحرر) ولوح إليه تلويحا في الشرح العصير)، فظهر حسن صنع النووي، وإن لم يقصد، عناية من الله تعالى به.
وصف مخطوطات الكتب
وهي تنقسم إلى قسمين: أولا: النسخ التي اعتمدنا عليها في ضبط النص. الاولى: وهي النسخة المحفوظة بدار الكتب المصرية مكتوبة بخطوط مختلفة بخط جيد واضح وهي كاملة لا نقص فيه وقع في آخرها قوله: فرغ من نسخ هذه المجلدة يوم الجمعة قبل الزوال خامس عشرين جمادى الاولى سنة إحدى واربعين وسبعمائة بمدينة السلام بغداد حماها الله وصانها مع سائر المسلمين اللهم صل على محمد وعلى آله وصحبه وسلم. وقد جعلنا تلك النسخة أصلا للكتاب ورمزنا له بالرمز (أ). الثانية: وهي النسخة المحفوظة بدار الكتب المصرية مكتوبة نسخ غير أنها تنتهي إلى نهاية كتاب الطلاق وقد أشرنا إلى ذلك في حاشيتنا على الكتاب ورمزنا لها بالرمز (ب). الثالثة: وهي النسخة المطبوعة التي قام المكتب الاسلامي فيها بجهد مشكور ورمزنا لها بالرمز (ط). وقد قمنا بمقابلة هذه النسخ فأنبتنا فروقها وبذلنا جل جهدنا حتى خرج النص سليما خاليا من التصحيف والتخريف وقد تكلمنا عن طريقة الامام النووي - رضي الله

(1/19)

عنه - من خلال تقدمتنا على الكتاب ووضعنا في أسفل الكتاب حاشية استعنا فيها بما سبق ذكره من المخطوطات فضلا عن المطبوعات وسميناها (هداية الراغبين بتحقيق روضة الطالبين) ولله الحمد والمنة. ثانيا: النسخ التي ألحقنا بالكتاب. الاول: المنتقى من الينبوع فيما زاد على الروضة من الفروع للحافظ السيوطي وهي نسخة محفوظة بدار الكتب المصرية تحت رقم (521) مجاميع (5066) ميكروفيلم مكتوبة بحظ جيد واضح، وقد ألحقتها بالكتاب تتميما للفائدة بعد بند نصها وتحقيقها. الثانية: المنهج السوي في ترجمة الامام النووي للحاظ جلال الدين السيوطي وهي النسخة المحفوظة بدار الكتب المصرية تحت رقم (3943) تاريخ (35323) ميكروفيلم مكتوبة بحظ جيد واضح وقد ألحقتها في بداية الكتاب تكميلا لتقدمتنا على هذا الكتاب. نسأل الله سبحانه وتعالى أن يكون عملنا خالصا لوجهه الكريم وأن ينفع به المسلمين. والحمد لله رب العالمين. وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين
المحققان

(1/20)

صور مخطوطات كتاب الروضة وبعض الكتب الاخرى التي استفيد منها في كتاب الحاشية

(1/21)

بداية كتاب روضة الطالبين

(1/23)

باب تارك الصلاة من الروضة

(1/24)

كتاب الزكاة من الروضة

(1/25)

بداية كتاب الجنايات من الروضة

(1/26)

آخر ربع النكاح من الروضة

(1/27)

التحقيق للنووي

(1/28)

مسائل الخلاف للصيمري

(1/29)

طريقة القاضي حسين

(1/30)

أول ورقة من طريقة القاضي حسين

(1/31)

آخر المجلد الاول من طريقة القاضي حسين

(1/32)

تعليقة القاضي حسين

(1/33)

أول روقة من التعليقة للقاضي حسين

(1/34)

آخر ورقة من التعليقة

(1/35)

كتاب الفروق للجرجاني

(1/36)

أول ورقة من الفروق

(1/37)

آخر ورقة من الفروق

(1/38)

كتاب الحدود والاحكام الفقهية

(1/39)

أول ورقة من كتاب الحدود والاحكام الفقهية

(1/40)

آخر ورقة من كتاب الحدود والاحكام الفقيهة

(1/41)

منحة الراغبين للبكري

(1/42)

الشرح الكبير للرافعي

(1/43)

التاج في زوائد المنهاج لابن قاضي عجلون

(1/44)

خادم الرافعي والروضة

(1/45)

كتاب المنهاج السوي في ترجمة الامام النووي

(1/47)

صورة الورقة الاولي من المنهاج السوي في ترجمة الامام النووي

(1/49)

صورة الورقة الاخيرة من المنهاج السوي في ترجمة الامام النووي

(1/50)

بسم الله الرحمن الرحيم المنهاج السوي في ترجمة الامام النووي الحمد لله العزيز الحكيم، الرؤوف الرحيم، ولا حول ولا قوة إلا بالله العلي العظيم.. وأشهد أن لا إله إلا الله وحده لا شريك له، رب السموات والارض وما بينهما، ورب العرش الكريم.. وأشهد أن محمدا عبده ورسوله، المخصوص بالاصطفاء والتكريم، صلى الله عليه وعلى آله وصحبه أولى الفضل الجسيم. هذه أوراق ترجمت (1) فيها الشيخ الامام، شيخ، الاسلام، ولي الله تعالى: محيي الدين، أبا زكريا النووي، رحمه الله ذكرت فيها بعض مناقبه الكريمة، وسميتها: المهناج السوي، في ترجمة الامام النووي، فأقول: هو الامام أبوذكريا محيي الدين، يحيى بن شرف بن مري بضم الميم، وكسر الراء، كما رأيته مضبوطا بخطه - ان حسن بن حسين بن محمد بن جمعة بن حرام - بكسر الحاء المهملة، وبالزاي المعجمة - الحزامي، النووي، ثم الدمشقي.

(1/51)

محرر المذهب ومهذبه، ومحققه ومرتبه، امام أهل عصره علما وعبارة، وسيد أوانه ورعا وسيادة، العلم الفرد، فدونه واسطة الدر والجوهر، السراج الوهاج فعنده يخفي الكوكب الازهر، عابد العلماء وعالم العبادة، وزاهد المحققين ومحقق الزهاد. لم تسمع بعد التابعين بمثله أذن، ولم ما يدانيه عين، وجمع له في العلم والعبادة محكم النوعين. راقب الله في سره وجهره، ولم يبرح طرفة عين عن امتثال أمره، ولم يضيع من عمره ساعة في غير طاعة مولاه، إلى أن صار قطب عصره، وحوى من الفضل ما حواه، وبلغ مانواه، فتشرفت به نواه، ولم يلف له من ناواه. وإذا الفتى الله أخلص سره * فعليه منه رداء طيب يظهر وإذا الفتى جعل الاله مراده * فلذكره عرف ذكي ينشر أثنى عليه الموافق والمخالف وقبل، الناني والآلف، وشاع ثناوه الحسن بين المذاهب، ونشرت له راية مجد تخفق في المشارق والمغارب من سلك منهاجه أيقن بروضة قطوفها دانية، ومن تتبع آثاره فهو مع الصالحين في رياض عيونها جارية ومن لزم اذكاره ومهذب أخلافه، فالخير فيه مجموع، ومن استقى من بحره ظفر بأروى وأصفى ينبوع، فيه ثبت الله أركان المذهب والقواعد، وبين مهمات وليس على الله بمستنكر * أن يجمع العالم في واحد وقال فيه الشيخ تاج الدين السبكي في طبقاته: أستاذ المتأخرين، وحجة الله على اللاحقين، ما رأت الاعين أزهد منه في يقظة ولا منام، ولا عاينت أكثر اتباعا منه لطرق السالفين من أمة محمد عليه أفضل الصلاة والسلام، له التصانيف المفيدة، والمناقب المحميدة، والخصال التي جمعت طاوف كل فضل وتليده، والورع الذي به خرب دنياه وجعل دينه معمورا، والزهد الذي كان به يحيا سيدا وحصورا، هذا إلى قدر في العلم لو أطل على المجرة لما ارتضى شربا في اعطانها، أو جاور الجوزاء لما استطاب مقاما في أوطانها، أو حل في دارة الشمس لانف من مجاروة سلطانها، وطالما فاه بالحق لا تأخذه لومة لائم، ونادى بحضرة الاسود الضراغم، وصدع بدين الله تعالى مقال ذي سريرة، يخاف يوم تبلى السرائر، ونطلق معتصما بالباطن والظاهر، غير ملتفت إلى الملك الظاهر، وقبض على دينه والجمر

(1/52)

ملتهب، وصمم على مقاله والصارم للارواح منتهب، لم يزل - رحمه الله، طول عمره على طريق أهل السنة الجماعة، مواطبا على الخير لا يصرف ساعة في غير طاعة. وقال ابن فضل الله في المسالك: شيخ الاسلام، وعلم الاولياء، قدوة الزهاد ورجل علم وعمل، ونجاح سؤل وأمل، وكامل مثله في الناس من كمل، وفق للعلم وسهل عيه، ويسر له ويسر إليه، من أهل بيت من نوى من كرام القرى، وكرامة أهل القرى، لهم بها بيت مضيف لا تخمد ناره، ودار قرى لا يخمل مناره، طلع من أمم سادات، وجمع لكرمهم عادات، وجمع لهممهم أطراف السعادات، ونبت فيهم نباتا حسنا، ونبغ ذكاء ولسنا، ونبغ ذكاء ولسنا، وأتى دمشق متلقيا للاخذ من علمائها متقلا من عيشها، حتى كاد يعف فلا يشرب من مائها، فنبه ذكره، ونهب مدى الآفاق شكره، وحلا اسمه، وذكر تصنيفه وعلمه. فلما توسد الملك الظاهر امانيه وحدثته نفسه من الظلم بما كاد يأتي قواعده من مبانية، وكتب له من الفقهاء، من كتب، وحمله من الظلم بما كاد يأتي قواعده من مبانيه، وكتب له ن الفقهاء من كتب، وحمهله سوء رأيه على بيع آخرته بشئ من الذهب ولم يبق سواه فلما حضر هابه، وألقى إليه الفتيا، فألقاها وقال لقد أفتوك بالباطل، ليس لك أخذتم معونة، حتى تنفد أموال بيت المال، وتعيد أنت ونساؤك ومماليكك وأمراؤك ما أخذتم زائد عن حقكم، وتردوا فواضل بيت المال إليه. وأغلظ له في القول، فلما خرج قال: فمن أين يأكل ؟ قالوا مما يبعث إليه أبوه فقال: والله لقد هممت بقتله، فرأيت كأن أسدا فتحا فاه بيني وبينه، لو عرضت له لا لتقمني ثم وقرله في صدره ما وقر، ومد له يد المسالمة يسأله وما افتقر. ثم كانت سمعة النواوي التي شرفت وغربت، وبعدت وقربت، وعظم شأن تصانيفه، وبان البيان في مطاوي تآليفه، ثم هي اليوم محجة الفتوى، وعليها العمل، وما ثم سوى سببها الاقوى. وقال تلميده الشيخ علاء الدين بن العطار في ترجمة التي جمعها له: أوحد عصره، وفريد دهره. الصوام القوام، الزاهد في الدنيا، الراغب في الآخرة، صاحب الاخلاق الرضية، والمحاسن النسبة، العالم الرباني المتفق على علمه

(1/53)

وإمامته وجلالته، وزهده، وورعه وعبادته، وصيانته في أقواله وأفعاله وحالاته له الكرامات الواضحة، والمؤثر نفسه وماله للمسلمين، والقائم بحقوقهم وحقوق ولاة أمورهم بالنصح والدعاء في العالمين. ولد في العشر الاوسط من المحرم سنة احدى وثلاثين وسمتائة، بنوى قال ابن العطار: وذكر لي بعض الصالحين الكبار، أنه ولد وكتب من الصادقين، ونشأ بها وقرأ القرآن، فلما بلغ سبع سنين، وكانت ليلة السابع والعشرين من شهر رمضان. قال ولده: وكان نائما إلى جنبى، فانتبه نحو نصف الليل وإيقظني وقال: يا ابت، ماهذا النور الذي قد ملا الدار ؟ فاستيقظ أهله جميعا، ولم نرشيئا فعرفت أنها ليلة القدر. ولما بلغ عشر سنين، وكان بنوي الشيخ وياسين ين يوسف المراكشي من أولياء الله تعالى، قرأه والصبيان يكرهونه على اللعب معهم، وهو يهرب منهم وبيكي لاكراههم، ويقرأ القرآن في تلك الحال، قال: فوقع في قلبي محبته وجعله أبوه في دكان، فجعل لا يشغل بالبيع والشراء عن القرآن. قال الشيخ ياسين: فأتيت الذي يقرئه القرآن، فوصيت به، وقلت له هذا الصبي يرجى أن يكون أعلم أهل زمانه وأزهدهم، وينتفع الناس به، فقال أمنجم أنت ؟ فقال لا، وإنما انطقني الله بذلك فذكر ذلك الوالده، فحرص عليه إلى أن ختم القرآن وقد ناهز الاحتلام. قال ابن العطار: قال الشيخ، فلما كان عمري تسع عشرة سنة، قدم بي والدي إلى دمشق سنة تسع وأربعين، فسكنت المدرسة الرواحية، وبقيت نحو سنتين لم أضع جنبي إلى الارض وكان قوتي فيها جراية المدرسة لاغير: قال: وحفظت لاتنبيه في أربعة أشهر ونصف وحفظت ربع المهذب في بافي السنة قال. ولما قرأت مدة اغتسل منها بالماء البارد، حتى تشقق ظهري قال: وجعلت أشرح وأصحح على شيخنا الامام البارد، حتى ظهري قال: وجعلت أشرح وأصحح على شخننا الامام العالم، الزاهد الورع، أبي إبراهيم إسحاق بن أحمد بن عثمان، المغربي الشافعي، ولازمته فأعجب بي لما رأى من اشتغال وملازمتي وعدم اختلاطي بالناس، وأجبني محبة شديدة، وجعلني أعيد الدرس في حلقته الاكثر الجماعة.

(1/54)

قال: فلما كانت سنة إحدى وخمسين، حججت مع والدي، وكانت وفقة الجمعة، وكانت رحلتنا من أول رجب، فأقمت بمدينة النبي صلى الله عليه وسلم نحو من شهر ونصف. قال والده: ولما توجهنا للرحيل من نوى، أخذته الحمى، إلى يوم عرفة قال ولم يتأوه قط. فلما عدنا إلى نوى، ونزل إلى دمشق صب الله عليه العلم صبا فلم يزل يشتغل بالعلم، ويقتفي آثار أبي إبراهيم إسحاق في العبادة، من الصلاة وصيام الدهر والزهد والورع، فلما توفي شيخه ازاداد اشتغاله بالعلم والعمل. وحج مرة أخرى، قال ابن العطار. وقال لي شيخنا القاضي أبو المفاخر محمد بن عبد القادر الانصاري، لو أدرك القشيري صاحب الرسالة شيخكم وشيخه، لما قدم عليهما في ذكره لمشائخها أحدا، لما جمع فيهما من العلم والعمل، والزهد الورع، والنطق بالحكمة، وغير ذلك. قال: وذكر لي الشيخ قال: كنت أقرأ كل يوم اثني عشر درسا على المشايخ شرحا، درسين في الوسيط ودرسا في المهذب، ودرسا في الجمع بين الصحيحين، ودرسا في صحيح مسلم، ودرسا في اللمع لابن جنى، ودرسا في إصلاح المنطلق لابن السكيت في اللغة ودرسا في التصريف، ودرسا في أصول الفقه، ودرسا في أسماء الرجال، ودرسا في أصول الدين. وقال: وكنت اعلق جميع ما يتعلق بها من شرح مشكل ووضوح، عبارة، وضبط لغة. قال: وبارك الله لي في وقتي واشتغالي وأعانني عليه و.. قال وخطر لي الاشتغال بعلم الطب، فاشتريت القانون وعزمت على الاشتغال بشئ، ففكرت في أمري، ومن أين علي الداخل فألهمني الله تعالى الاشتغال بشئ، ففكرت في أمري، ومن أين دخل على الداخل فالمهني الله تعالى أن سببه اشتغالي بالطب، فبعت في الحال الكتاب المذكور، وأخرجت من بيتي كل ما يتعلق بالطب، فاستنار قلبي، ورجع إلى حالي، وعدت إلى ما كنت عليه أولا. قال: وكنت مريضا بالمدرسة الرواحية، فبينما، أنا في بعض اليالي، في الصفة الشرقية يبمنها، ووالدي واخوتي وجماعة من أقاربي نائمون إلى جنبي، إذ نشطني الله تعالى وعافاني من الحمى، فاشتافت نفسي، إلى الذكر، فجعلت أسبح، فبينا أنا كذلك بين الجهر والاسرار، إذا شيخ حسن الصورة جميل المنظر، يتوضا على حافة

(1/55)

البركة وقت نصف الليل أو قريب منه، فلما فرغ من وضوئه أتاني وقال لي يا ولدي، لا تذكر الله تعالى تشوش على والدك وأخوتك وأهلك ومن في هذه المدرسة، فقلت: ياشخ، من أنت ؟ فقال، أنا ناصح لك، ودعني أكون من كنت، فوقع بالتسبيح، فأعرض عني ومشى إلى ناحية باب المدرسة، فأنبهت والدي والجماعة على صوتي فقمت إلى باب المدرسة فوجدته مقفلا، وفتشتها فلم أجد فيها أحد غير من كان فيها، فقال لي ولدي: يا يحيى، ما خبرك ؟ فأخبرته الخبر، فجعلوا يتعجبون، وقعدنا كلنا نسبح ونذكر. قال ابن العطار: نقلت من خط الشيخ - رحمه الله - أنه قرأ على: * القاضي أبي الفتح عمر بن بندار التفليسي * القاضي أبي الفتح عمربن بندار التفليسي المنتخب للرازي، وقطعة من المستصفى وغير ذلك. * وعلى فخر المالكي اللمع لابن جني. * وعلى أبي العباس أحمد بن سالم المصري، النحوي إصلاح المنطق في اللغة، بحثا، وكتابا في التصريف قال: وكان عليه درس، اما في سيبويه أو غيره - الشك مني. * وعلى الامام جمال الدين بن مالك، كتابا من تصانيفه، وعلق عليه أشياء كثيرة. * وعلى أبي إسحاق إبراهيم بن عيسى المرادي صحيح مسلم شرحا، ومعظم البخار 0، وقطعة من الجمع بين الصحيحين للحميدي. * وقرأ على جماعة من أصحاب ابن الصلاح علوم الحديث له. * وعلى أبي البقاء خالدين يوسف النابلسي الكمال في أسماء الرجال للحافظ عبد الغني وعلق عليه حواشي، وضبط عنه أشياء حسنة. * وأخذ النفقة عن شيخة إسحاق المغربي، وكان يتأدى معه كثيرا، ويملا الابريق ويحمله معه إلى الطهارة. * أخذ عن اكمال سلاربن الحسن الاربلي.

(1/56)

* وعن الامام عبد الرحمن بن نوح المقدس. * وأبي حفص عمربن أسعد بن أبي غالب الربعي الاربلي، * وإسماعيل بن عبد الدائم. * وخالد النابلسي. * وعبد العزيز بن محمد بن عبد الحسن الانصاري. * والضياء ابن تمام الحنفي. * والحافظ أبي الفضل البكري. * وأبي الفضائل عبد الكريم بن عبد الصمد، خطيب دمشق. * وعبد الرحمن بن سالم الانباري. * وأبي زكريا يحيى بن أبي الفتح الصيرفي. * إبراهيم بن علي الواسطي: وغيرهم. ومن مسموعاته. الكتب الستة، والموطأ، ومسانيد. الشافعي: وأحمد، والدارمي، وأبي عوانة، وأبي يعلى وسنن الدارفطني، والبيهقي، وشرح السنة للبغوي، وتفسيره، والانساب اللزبيري، والخطب النباتية، ورسالة القشيري، وعمل اليوم واليلية لابن السني، وأدب السامع والراوي للخطيب، وغير ذلك. وسمع منه خلق من العلماء الحفاظ، والصدور الروساء، وتخرج به خلق كثير من الفقهاء، وسار علمه وفتاويه في الآفاق وانتفع الناس في سائر البلاد الاسلامية بتصانيفه، وأكبوا على تحصيلها. قال ابن العطار: وذكر لي أنه كان لا يضيع وقتا ليل ولا نهار إلا في وظيفة من الاشتغال بالعلم، حتى في ذهابه في الطريق ومجيئه، يشتغل في تكرار ومطالعد، أنه بقي على التحصيل على هذا الوجه نحو ست، سنين، ثم اشتغل بالتصينف والاشتغال والافادة، والمناصحة للمسلمين وولاتهم، مع ما هو عليه من المجاهدة النفسه والعمل بدقائق الفقة والاجنهاد على الخروج من خلاف العلماء وإن

(1/57)

كان بعيدا، والمراقبة لاعمال القلوب وتصفيها من الشوائب، يحاسب نفسه على الخطوة بع الخطوة. وكان محققا في علمه وفنونه مدققا، حافظا لحديث رسوله الله صلى الله عليه وسلم، عارفا بأنواعه كلها، وغربيه، ومعانيه، واستنباط فقهه، حافظا، الشافعي وقواعد، وأصوله وفروعه، ومذاهب الصحابة والتابعين، واختلاف العلماء ووفاقهم وإجماعهم، سالكا طريق السلف، قد صرف أقاته كلها في الخير، فبعضها للتأليف وبعضها للتعليم وبعضها للصلاة، وبعضها للتدبير وبعضها للامر بالمعروف والنهي عن المنكر. قال الكمال الاذفوي في البدر السافر ونوزع مرة في النقل عن الوسيط فقال: أتنازعوني وقد طالعته أربعمائة مرة ؟ قال: وواقف الملك الظاهر بيبرس لما ورد دمشق في أمور، فظن أنه من أصحاب الوظائف يعزله فذكر له حاله فقال: وكان بعد ذلك يقول إني أفزع منه. قال ابن العطار: وذكر أبو عبد الله بن أبي الفتح البعلي: الحنبلي، العلامة، قال كنت ليلة في جامع دمشق الشيخ واقف يصلي إلى سارية في ظلمة، وهو يردد قوله تعالى: وقفوهم انهم مسؤولون مرارا. بحزن وخشوع، حتى حصل عندي من ذلك ما الله به عليم. وكان إذا ذكر الصالحين ذكر هم يتعظيم وتوقير واحترام، وذكر مناقبهم. قال: وأخبرني الشيخ القدرة المسلك، ولي الدين أبو الحسن، المقيم بجامع بيت لهيا، قال مرضت بالنقرس في رجلي فعادني الشيخ محيي الدين، فلما جلس، عندي، جعل يتكلم في الصبر، فكلما تكلم جعل الالم يدهب قيلا، حتى زال، فعرفت أنه من بركته. وكان لا يدخل الحمام، ولا يأكل في اليوم والليلة إلا أكله واحدة بعد العشاء، ولا يشرب إلا شربة واحدة عند السحر، ولا يشرب المبرد، أي الملقى فيه الثلج ولم يتروج.

(1/58)

قال ابن العطار: وأخبرني العلامة رشيد الدين الحنفي، قال عذلت الشيخ في تضييق عيشة، وقلت له أخشى عليك مرضا يعطلك عن أشياء أفضل مما تقصده، فقال: إن فلانا صام وعبد الله حتى عظمه قال: فعرفت أنه ليس له غرض في المقام في هذه الدار، ولا يلتفت إلى ما نحن فيه. قال: ورأيت رجلا من أصحاب قشر خيارة ليطعمه إياها، فامتنع من أكلها وقال أخشى ان ترطب جسمي وتجلب النوم قال الادفوى في البدر السافر: حكى لي قاضي، الفضاة بدر الدين ابن جماعة، أنه سألة عن نومه فقال، إذا غلبني النوم استندت إلى الكتب لحظة أنتبه. قال: وحكى لي أيضا أنه كان إذا أتى إليه ليزوره يضع بعض الكتب على بعض، ليوسع له موضعا يجلس فيه قال: وكان لا يجمع بين أدمين، ولا يأكل اللحم إلا عندما يتوجه إلى نوى. قال: وحكى عنه قاضي القضاة جمال الدين الزرعي: أنه كان يتردد إليه وهو شاب قال: فجئت إليه في يوم عبد، فوجدته يأكل حريرة مدخنة فقال سليمان. كل، فلم يطلب له، فقام أخوه وتوجه إلى السوق واحضر شويا، وحلوى، وقال له: كل فلم يأكل، فقال: يا أخي أهذا حرام ؟ فقال: لا، ولكنه طعام الجبابرة. قال ابن العطار: وكان لا يأكل فاكهة دمشق، فسألته عن ذلك فقال: دمشق الغبطة، والمعاملة فيها على وجه المساقاة، وفيها خلاف بين العلماء، ومن جوزها شرط الغبطة، والناس لا يفعلونها إلا على جزء من ألف جزء من الثمرة للمالك، فكيف تطيب نفسي بأكل ذلك ؟ قال: وقال لي الشيخ العارف المحقق، أبو عبد الرحيم محمد الاخميمي: كان الشيخ محيي الدين سالكا منهاج الصحابة ولا أعلم أحدا في عصرنا سالكا منها جهم غيره. قال: وكتب شيخنا أبو عبد الله محمد بن الاربلي، الحنفي، شيخ الادب في وقته تصحيح التنبيه، ليكون له عنه رواية، فلما فرع من قال لي ما وصل

(1/59)

ابن الصلاح إلى ما وصل إليه الشيخ من الفقه والحديث والغة وعذوبة الفظ والعبارة وقال الاسنوي: كان يلبس ثوبا قطنا وعمامة سختيانية، وكان في لحيته شعرات بيض، وعليه سكينة ووقار، في حال البحث وغيره. قال الشيخ تقي السبكي، ما اجتمع بعد التابعين المجموع الذي الجتمع في النووي ورأيت في مجموع بخط الشيخ شمس الدين الغيزري الشافعي، أو بواب الرواحية حكى قال: خرج الشيخ في الليل فتبعته، فانفتح له الباب من غير مفتاح، فخرج، مشيت معه خطوات، فإذا نحن مكة، فأحرم الشيخ وطاف وسعى ثم طاف إلى أثناه الليل، ورجع، فمشيت خلفه، فإذا نحن بالرواحية. قال الذهبي: تولى مشيخة دار الحديث الاشرفية بعد موت أبي شامة، سنة خمس وستين، وفي البلد من هو أسن منه وأعلى سندا، فلم يأخذ من معلومها شيئا إلى أن مات. قال ابن العطار: وأقرأ بها بحثا وشرحا. صحيح البخاري، ومسلم، وقطعة من أبي داود، ورسالة القشيري وصفوة، والحجة على تارك المحجة لنصر المقدسي، وغير ذلك. قال: وذكر لي تلميذه أبو العباس بن فرج قال: كان الشيخ محيي الدين قد صار إليه ثلاث مراتب، كل مرتبة منها لو كانت لشخص لشدت إليه آباط الابل من أقطار الارض. المرتبة الاولى: العلم والقيام بوظائفه، الثانية: الزهد في الدينا. الثالثة: الامر بالمعروف والنهي عن المنكر. قال: وأخبرني الشيخ الصدوق أبو القاسم المزي - وكان من الاخبار - أن رأى في النوم بالمزة رايات كثيرة، وطبلا يضرب قال فقلت: ما هذا ؟ فقيل لي: الليلة قطب يحيى النووي، فاستيقظت من منامي، ولم أكن أعرف الشيخ ولا سمعت به قيل ذلك، فدخلت دمشق، في حاجة، فذكرت ذلك لشخص فقال: هو شيخ دار الحديث، وهو الآن جالس فيها، فدخلتها، فلما وقع بصره علي نهض إلى جهتي، الحديث، وهو الآن جالس فيها، فدخلتها، فلما وقع بصره علي نهض إلى جهتي، وقال: اكتم ما معك ولا تحدث به أحدا، ثم رجع إلى موضعه.

(1/60)

ورأيت في الدار الكامنة ليشخ الاسلام، حافظ العصر أبي الفضل، بن حجر، قال الشيخ، محيي الدين لتلميذه الشيخ الدين بن النقيب. يا شيخ شمس الدين، لا بد أن تلي الشامية البرانية، فما مات حتى وليها. ورأيت فيها عن بعضهم قال، توجهت لزيارة لاشيخ فرج الصفدي الزاهد، فرجرت مسألة النظر إلى الامرد، وأن الرافعي حرمه بشرط الشهورة، والنووي يقول: يحرم مطلقا، فقال الشيخ فرج، رأيت النبي صلى الله عليه وسلم في المنام فقال لي: الحق في هذه المسألة مع النووي. وكان الشيخ محيي الدين إذا جاءه أمرد ليقرأ عليه، امتنع، وبعث به إلى الشيخ أمين الدين الحلبي، لعلمه بدينه وصيانته. وقال الشيخ تاج الدين السبكي، في الترشيح: وافق الوالد مرة وهو راكب على بغلته شيخا عاميا ماشيا، فتحادثا، فوقع في كلام ذلك الشيخ أنه رأى النووي ففي الحال نزل عن بغلته وقبل يد ذلك الشيخ العامي، وسألة الدعاء، وقال له: اركب خلفي فلا اركب وعين رأت وجه النووي تمشي بين يدي. قال وكان الوالد سكن دار الحديث الاشرفية، وكان يخرج في الليل يتهجد، ويمرغ خديه على الارض فوق البساط الذي يقال: إنه من زمن الواقف، ويقال إن النووي كان يدرس عليه، وينشد: وفي دار الحديث لطيف معنى * على بسط لها اصبو وآوي عسى اني أمس بحر وجهي * مكانا مسه قدم النواوي

(1/61)

* والعلامة رشيد الدين الحنفي. * والحمدث أبو العباس الاشبيلي. وخلائق غيرهم. قال الشيخ الدين - رحمه الله - لما تأهل للنظر والتحصيل، رأى من المسارعة إلى الخيرات أن جعل ما يحصله ويقف عليه، تصينفا ينتفع به النظار فيه، فجعل تصنيفه تحصيلا، وتحصيله تصنيفا، وهو غرض صحيح جميل، ولولا ذلك لم يتيسر له من التصانيف ما تيسر له. وأما الرافعي فإنه سلك الطريقة العالية، فلم يتصد للتأليف إلا بعد كمال انتهائة، وكذا ابن الرفعة، رحمة الله عليهم أجمعين، ونفعنا بهم. وقال الشيخ جمال الدين الاسنوي في اوائل المهمات: اعلم ان الشيخ محيي الدين - رحمه الله - لما تأهل للنظر والتحصيل، رأى من المسارعة إلى الخيرات أن حعل ما يحصله ويقف عليه، تصنيفا ينتفع به الناظر فيه، فجعل تصنفيه تحصيلا، وتحصيله تصنيفا، وهو غرض صحيح، وقصد جميل، ولولا ذلك لم يتيسر له من التصانيف ما تيسر له وأما الرافعي فإنه سلك الطريقة العالية، فلم يتصد للتأليف إلا بعد كمال انتهائه، انتهائه، وكذا ابن الرفعة، رحمة الله عليهم أجمعين، ونفعنا بهم، وقال الاذرعي في أول التوسط والفتح بلغني أن الشيخ محيي الدين كان يكتب إلى أن يعيى فيضع القلم يستريح وينشد: تشوقت ليلى حين فارقت أرضها * فقلت، وعيني عند ذلك تدمع لئى كان هذا الدمع يجري صبابة * على غير سعدى، فهو دمع مضيع وذكر ابن العطار في تأليف له في الشعر: أن الشيخ لم ينظم شعرا قط، فمن تصانيفه: الروضة: مختصر الشرح الكبير للرافعي، وهو بخطه، في أربع مجلدات ضخمات، مائة كراس، وتقع غالبا في ستة مجلدات وثمانية لا ورأيت بخطه فيها أنه ابتداء في تأليفها يوم الخميس، الخامس والعشرين من شهر رمضان سنة ست وستين وسمتائة، وختمها يوم الاحد خامس والعشرين من شهر رمضان سنة ست وستين وستمائة، وختمها يوم الاحد خامس عشر ريبع الاول سنة تسع وستين هي عمدة المذهب الآن، وفيها يقول الاسنوى، في المهمات: وكانت أنفس ما تأثر من تصانيفه ببركات أنفاسه، وثمرة من ثمرات غراسه، غرس فيها أحكام الشرع ولقحها، وضم إليها فروعا كانت منتشرة فهذبها ونقحها، فلذلك حلا ينبرعها، وبسقت فروعها، وطابت أصولها، ودنت قطوفها، إلى أن قال: وتلك منقبة قد أطاب الله ذكرها وسناها، وموهبة قد رفها سمكها وبناها، ومن أسر سريرة حسنة، ألبسه الله رداها. وفي الجواهر: فإن الروضة لما اشتاب المهذهب، وقطت أسباب غلق

(1/62)

المطلب لاشتمالها على أحكام الشرح واختصاصها بزيادات يحجم عنها الكثير، وردت من قبول الكافة موردا لا صدر منه لبعض، وعقدت لوقوفهم عند حكمها موثقها فلن تبرح الارض، فلذلك تمسكوا بفروعها وأعصانها، وتعلقوا بأصولها وأقيالها، حتى صارت منزل قاصد هم، ومنهل واردهم وقد استدرك فيها على الامام الرافعي في التصحيح مواضع جمة، وزاد عليه مسائل وقيودا وشروطا، وقد أفرد بعضهم زياداتها في مجلدين لطيفين. وقد ذكر الاذرعي في التوسط أنه هم قبل موته بغسلها، فقيل له سارت بها الركبان، فقال: في نفسي منها أشياء وقد أكثر الناس من الكتابة عليها، والكلام على مواضع وتصحيحات فيها ظاهرها التناقض، ومواضع فيها مخالفة لما في الشرح كالاسنوي، والاذرعي، والبلقيني، والزركشي، وغيرهم. وقد ذكر أن سبب ما وقع مخالفا للشرح. أنه اختصرها من نسخة منه سقيمة، مع أنه بحمدالله أجيب عن كثير مما زيفوه وجمع بين غالب ما زعموا تناقضه. وقد شرعت في تلخيص أحكامها من غير ذكر الخلاف، وضممت إليها زيادات شرح المهذب وبقية تصانيفه من بعده، كابن الرفعة، والسبكي، والاسنوي، ووصلت فيه الآن إلى... أعان الله على إتمامة. ومنها شرح صحيح مسلم، سماه - ب‍ المنهاج قريب من حجم الروضة. وشرح المهذب، سماه ب‍ المجموع وقد وصل فيه - قال ابن العطار - إلى باب المصراه، وقال الاسنوى: إلى أثناء الربا وهو قدر الروضة مرة ونصف أو هو أكثر، وقد ذكر في خطبة: أنه كتب قبل ذلك شرحا مبسوطا جدا وصل فيه إلى أثناء الحيض، في ثلاث مجلدات ضخمات، ثم رأى أن ذلك يكون سبب قلة الانتفاع في الخطبد إلا هذا الشرح. قال الاسنوي: وهذا الشرح من أجل كتبه وأنفسها، وكلامه فيه يدل على أنه اطلع على أنه يموت قبل إتمامه، فإنه يجمع النظائر في موضع ويقول فعلنا ذلك فلعلنا لا نصل إلى محله. وقال ابن العطار. كتب لي ورقة فيها أسماء الكتب التي كان يجمعه منها،

(1/63)

وقال إذا انتقلت إلى الله فأتمه من هذه الكتب وقد شرع في تكميله جماعة ولم ينهوه، فكتب الشيخ تقي الدين السبكي من الموضوع الذي انتهى إليه إلي أثناء التفليس، وفي خطبة تكملته يقول واصفا هذا الشرح: وبعد: فقد رغب إلي بعض الاصحاب في أن أكمل شرح المذهب للشيخ الامام العلامة علم الزهاد، إلي بعض الاصحاب في أن أمكمل شرح المذهب للشيخ الامام العلامة علم الزهاد، وقدوة العباد، واحد عصره، وفريد رهره، محيى علوم الاولين، ومهذب سنن الصالحين، أبي ركريا النووي وطالب رغبة إلى، وكثر إلحاحه علي، أنا في ذلك أقدم رجلا وأؤخر أخرى، واستهون الخطب فرآه شيئا امرا، وهو في ذلك لا يقبل عذرا وأقول: قد يكون في تعرضي لذلك مع قصوري عن مقام هذا الشارح اساءة إليه، وجناية مني عليه، فأنى لي أن أنهض بها نهض به وقد أسعف بالتأييد، وساعدته المقادير فقربت منه كل بعيد ؟ ولا شك أن ذلك يحتاج بعد الاهلية إلى ثلاثة أشياء: فراغ البال، واتساع الزمان، وقد كان - رحمه الله - قد أوتي من ذلك الحظ الاوفر، بحيث لم يكن له شاغل عن ذلك من نفس ولا أهل. الثاني: جمع الكتب التي استعان بها على النظر والاطلاع على كلام العلماء، وكان رحمه الله قد حصل له من ذلك وافر، لسهو لة ذلك في بلده في ذلك الوقت. الثالث: حسن النية، وكثرة الورع والزهد، والاعمال الصالحة التي أشرقت أنوارها، وكان قد اكتان من ذلك بالمكيال الاوفى. فمن يكون قد اجتمعت فيه هذه الخلال الثلاث، أني يضاهيه، أو يدانيه من ليس من واحدة منها، فنسأل الله أن يحسن نياتنا وأن يمدنا بمعونته وعونه، وقد نفسي لعل ببركة صاحبه ونيته يعنينني الله، انه يهدي من يشاء إلى صراط مستقيم، فإن من الله تعالى بإكماله، فلا شك من فضل الله ببركة صاحبه ونيته، إذ كان مقصوده النفع للناس ممن كان، انتهى. ومنها المنهاج مختصر المحرر. مجلد لطيف. ودقائقه، نحو ثلاث كراريس، ورأيت، بخطهه أنه فرع منه تاسع عشر شهر

(1/64)

رمضان سنة تسع وستين وهو الآن عمدة الطالبين والمدرسين والمفتين. قال ابن العطار: وقال لي العلامة جمال الدين ابن مالك: والله لو استقبلت من أمري ما استدبرت، لحفظته. وأثنى على حسن اختصاره، وعذوبة ألفاظه. قال: ووقف عليه في حياته العلامة رشيد الدين الفارقي، شيخ الادب فامتدحه بأبيات وقف عليها الشيخ وهي هذه: عتنى بالفضل يحيى فاغتنى * عن بسيط بوجيز نافع وتحلى بتقاه فضله * فتحلى بالطيف جامع ناصيا أعلام علم، جازما * بمقال، رافعا للرافعي فكأن ابن الصلاح حاضر * وكأن ما غاب عنا الشافعي وقال فيه الشيخ جمال الدين الاسنوي: يا ناهجا منهاج حبر ناسك * دقت دقائق فكره وحقائقه بادر ل‍ محيى الدين فيما رمته * ياحبذا منهاجه ودقائقه وينسب للشيخ تقي الدين السبكي: ما صنف العلماء كالمنهاج * في شرعة سلفت، ولا منهاج فاجهد على تحصيله متيقنا * أن الكفاية فيه للمحتاج ولبعضهم: الشيخ محيي الدين هو القطب الذي * طلعت شموس العلم من أبراجه لا يرتقي أحد إلى شرف العلا * إلا فتى يمشي على منهاجه وقلت أنا: للناس سبل في الهداية والهوى * ما بين اصباح وليل داج فإذا أردت سلوك سبل المصطفي * حقا، فلا تعدل عن المنهاج قلت: ومن جلالة هذا الكتاب، أن الشيخ تاج الدين الفركاح، كتب عليه تصحيحا، وهو في مرتبة، شيوخ الشيخ محيي الدين، فإنه لما جاء إلى دمشق، واحضر إليه ليقرأ عليه، فبعث به إلى الرواحية، وأيضا فإنه كان بينهما أخيرا مقاطعة، كما ذكر ذلك الصفدي في تذكرته، وأنه لما توفي الشيخ

(1/65)

محيي الدين، لم يحضر الشيخ تاج الدين الصلاة عليه. ومن العجب أن الشيه علاء الدين الباجي شيخ السبكي اختصر المحرر، وسماه: التحرير، ومولده سنة مولد محيي الدين. وانظر ما بين المختصرين شهرة واعتمادا. وقد كنت في أول اشتغالي رأيت الشيخ في النوم، وكأني حضرت درسه، فقلت له في شأن المنهاج والاعتراضات التي أوردت عليه، فأخذ يصلح العبارة، إلى أن خرج عن هيئته، فقلت له: يا سيدي، اجعل هذا كتابا على حدة غير المنهاج لانه شرح وحفظ على تلك الهيئة، ثم إنه ركب حمارا عاليا، ومشيت خلفه مسافة يسيره، فأعطاني عمامته، وفارقته، فانتبهت. ورأيته مرة أخرى فأنشدني: من شاحح العالم في كلامه ليذهبن رونق انتظامه فاستيفظت وأنا أحفظه: ومنها: تهذيب الاسماء واللغات مجلدان ضخمان، ويقع غالبا في أربعة قال الاسنو: وقد مات عنه مسودة، وبيضه الحافظ جمال الدين، المزي. وفي هذا شئ، فقد وقفت على المجلد الاول بخطه مبيضا بالخزانة المحمودية، لكن فيه بياضات يسيرة. ورياض الصالحين مجلد. والافكار مجلد. ونكت التنبيه، مجلد، وتسمى: التعليقة، وقال الاسنوي: وهي من أوائل ما صنف، ولا ينبغي الاعتماد على ما فيها من التصحيحات المخالفة لكتبه المشهورة، ولعله جمعها من كلام شيوخه. وما استفدته منها في قص الاظفار، أنه يسن البداءة بمسبحة اليد اليمنى، ثم بالوسطى، ثم البنصر، ثم الخنصر ثم خنصر اليس ولاء الابهام، ثم يختم بابهام اليمنى. وفي الرجل يبدأ بخنصر اليمنى، ويختم بخنصر اليسرى ولاء، وذكر لذلك حديثا ومعنى لطيفا ذكرته في دقائق مختصر الروضة.

(1/66)

ولايضاح مناسك الحج، مجلد الطيف. والايجاز فيه. والمناسك الثالث والرابع والخامس. والتبيان في أدب حملة القرآن، مجلد ومختصره. وشرح التنبيه مطول، سماه تحفة الطالب النبيه، وصل فيه إلى أثناه الصلاة. وشرح الوسيط، المسمى ب التنقيح قال الاسنوي: وصل فيه إلى شروط الصلاة. قال: وهو كتاب جليل، من أواخر ما صنف، جعله مشتملا على أنواع متعلقة به ضرورية، كافية لمن يريد كثرة المسائل المأخوذة والمرور على الفقه كله في زمن قليل، لتصحيح مسائله، وتوضيح أدلته، وذكر غير ذلك من الانواع التي أكثر منها ولم يتعرض فيه لفروع الوسيط، قال وهي طريقة يتيسر معها اقراء الوسيط في كل عام مرة. ونكت على الوسيط، في نحو مجلدين. والتحقيق، وصل فيه إلى صلاة المسافر، ذكر فيه غالب ما في شرح المهذب ما الاحكام والخلاف، على سبيل الاختصار. ومهمات الاحكام، قال الاسنوي: وهو قريب من التحقيق من كثرة الاحكام إلا أنه لم يذكر فيه خلافا، وقد وصل فيه إلى أثنا طهارة الثوب والبدن. وشرح البخاري، كتب منه مجلدة. والعمدة في تصحيح التنبيه. والتحرير في لغات التنبيه. ونكت المهذب. ومختصر التذنيب للرافعي، سماه المنتخب قال الاسنوي: وقد أسقط من آخر الفصل السادس أوراقا، فلم يختصرها، ومن هنا تعلم أن قول من قال: إن الشيخ محيي وقف على النووي، نعم قول من الرافعي ذكره في خطبة التذنيب، وقد وقف عليه النووي: نعم، من قال يقف عليه ممكن. ودقائق الروضة. كتب منها إلى أثناه الاذان.

(1/67)

وطبقات الشافعية، مجلد، قال الاسنوي: ومات عنها مسودة، فبيضها المزي. وختصر الترمذي، مجلد وقفت عليه بخطه مسودة، وبيض منه أوراقا. وقسمه الغنائم، ومختصره، قال الاسنوي: وهذا الكتاب من أواخر ما صنف، وهو مشتمل على نفائس. وجزء في القيام لاهل الفضل. قال الاسنوي: وهما من أواخر تصانيفه وأمتعها. ومختصر تأليف الدارمي في المحيرة. ومختصر تصنيف أبي شامة في البسملة. ومناقب الشافعي. وهذه الكتب الثلاثة أحال عليها هو في شرح المهذب. والتقريب في علوم الحديث. والارشاد فيه. والخلاصة في الحديث. ومختصر مبهمات الخطيب. والاملاء على حديث: إنما الاعمال بالنيات، لم يتمه. وشرح سنن أبي داود، كتب منه يسيرا. وبستان العارفين. ورؤوس المسائل، والاصول والضوابط، كتب منه أوراقا. ومختصر التنبيه، كتب منه روقة واحدة. والمسائل المنثورة، وهي المعروفة بالفتاوى، وضعها غير مرتبة فرتبها تلميذه. ابن العطار، وزاد عليها أشياء سمعها منه. والاربعين، وشرح ألفاظها. هذا ما يحضرني من مصنفاته بعد الفحض. وقد قال في شرح المهذب في رفع اليدين في الركوع: أرجو أن أجمع فيه كتابا مستقلا، فلا أدري أفعل أولا ؟

(1/68)

قال الاسنوي: وينسب له تصنيفان، ليساله، النهاية اختصار الغاية الثاني: أغاليط على الوسيط، مشتملة على خمسين موضعا، بعضها فقهية، وبعضها حديثية. وممن نسبه له هذا ابن الرفعة في المطلب، فاحذره، فإنه لبعض المحويين، ولهذا لم يذكره ابن العطار حين عدد تصانيفه واستوعبها، انتهى. وقوله: إن ابن العطار: وله شرح ألفاظ، ومسودات كثيرة، ولقد أمرني مرة بجمع نحو ألف كراس بخطه، وأمرني أن أقف على غسلها في الوراقة، وخوفني ان خالفته في ذلك، فما أمكنني إلا طاعته وإلى الآن في قلبي منها حسرات. ذكر شئ من مكاتباته: قال ابن العطار: كتب ورقة إلى الملك الظاهر تتضمن العدل في الرعية وإزالة المكوس، وكتب معه فيها جماعة، ووضعها في ورقة كتبها إلى الامير بدر الدين بيلبك الخزندار بإيصال ورقة العلماء إلى السلطان، وصورتها. بسم الله الرحمن الرحيم، من عبد الله يحيى النووي، سلام الله تعالى ورحمته وبركاته على المولى الحسن، ملك الامراء بدر الدين، أدام الله الكريم له الخيرات، وتولاه بالحسنات، وبلغه من أقصى الآخرة والاولى كل آماله، وبارك له قي جميع أحواله، آمين. وينهى إلى العلوم الشريفة أن أهل الشام في مذه السنة في ضيق عيش، وضعف حال، بسبب قلة الامطار، وغلاء الاسعار، وقلة الغلات والنبات، وهلاك المواشي، وغير ذلك، وأنتم تعلمون أنه يجب الشفقة على الرعية، ونصيحته في مصلحته ومصلحتهم، فإن الدين النصيحة. وقد كتب خدمة الشرع الناصحون للسلطان، النحبون له، كتابا يذكره النصيحة. وقد كتب خدمه الشرع الناصخون للسلطان، المحبون له، كتابا يذكره النظر في أحوال الرعية والرفق بهم، وليس فيه ضرر، بل هو نصيحة محضة، وشفقة، وذكرى لاولي الالباب. المسؤول من الامير - أيده الله تعالى - تقديمه إلى السلطان أدام الله له الخيرات، ويتكلم عنده من الاشارة بالرفق بالرعية بما يجده مدخرا له عند الله تعالى * (يوم تجد كل نفس ما عملت من خير محضرا ومات عملت من سوء تود لو أن بينها

(1/69)

وبينه أمدا بعيدا ويحذركم الله نفسه) * وهذا الكتاب العلماء أمانة ونصيحة للسلطان، أعز الله أنصاره، والمسلمين كلهم في الدنيا والآخرة فيجب عليكم إيصاله للسلطان أعز الله أنصاره، وأنتم مسؤولون عن هذه الامانة، ولا عذر لكم في التأخر عنها ولا حجة لكم في التقصير فيها عند الله تعالى، وتسألون عنها يوم لا ينفع مال ولا بنون، يوم يفر المرء من أخيه، وأمه وأبيه، وصاحبته وبنيه، لكل أمرئ منهم يومنذ شأن يغنيه، وأنتم بحمد الله تحبون الخير وتحرصون عليه، وتسارعون إليه، وهذا من أهم الخيرات، وأفضل الطاعات، وقد اهلتم له وساقه الله إليكم، وهو فضل من الله ونحن خائفون أن يزداد الامر شدة، إن لم يحصل النظر في الرفق بهم، قال الله تعالى: * (إن الذين اتقوا إذا مسهم طائف من الشيطان تذكروا فإذا هم مبصرون) *، وقال تعالى: * (وما تفعلوا من خير فإن الله به عليهم) *. والجماعة الكاتبون منتظرون ثمرة هذا، فإذا فعلتموه فأجركم عند الله * (إن الله مع الذين اتقوا والذين هم محسنون) * والسلام عليكم ورحمة الله وبركاته. فلما وصلت الورقتان إليه، أوقف عليهما السلطان، فرد جوابهما ردا عنيفا مؤلفا، فتنكدت خواطر الجماعة الكاتبين، فكتب - رضي الله عنه - جوابا لذلك الجواب: بسم الله الرحمن الرحيم، اللهم صلى على سيدنا محمد وعلى آل محمد من عبد الله يحيي النووي، ينهي أن خدمة الشرع كانوا كتبوا ما بلغ السلطان أعز الله أنصاره، فجاء الجواب بالانكار والتوبيخ والتهديد، وفهمنا منه أن الجهاد ذكر في الجواب على خلاف حكم الشرع، وقد أوجب الله إيضاح الاحكام عند الحكام عند الحاجة إليها، فقال تعالى: * (وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه) * فوجب علينا حينئذ بيانه، وحرم علينا السكوت وقال تعالى: * (ليس على الضعفاء ولا المرضى ولا على الذين لا يجدون ما ينفقون حرج إذا نصحوا لله ورسوله، ما على المحسنين من سبيل والله غفور رحيم) *. وذكر في الجواب أن الجهاد ليس مختصار بالاجناد، وهذا أمر لم ندعه، ولكن الجهاد فرض كفاية، فإذا قرر السلطان له أجنادا مخصوصين، ولهم اخباز معلومة من بيت المال، كما هو

(1/70)

الواقع، تفرغ باقي الرعية لمصالحهم ومصالح السلطان والاجناد وغير هم، من الزراعة والصنائع وغيرها، مما يحتاج الناس كلهم إليها، فجهاد الاجناد مقابل بالاخباز المقدرة لهم، ولا يحل أن يؤخذ من الرعية شئ مادام في بيت المال شئ من نقد أو متاع أو أرض أو ضياع تباع، أو غير ذلك. وهؤلاء علماء المسلمين في بلاد السلطان - أعز الله انصاره - متفقون على هذا، وبيت المال بحمد الله تعالى معمور، زاده الله عمارة وسعة وخيرا وبركة في حياة السلطان المقرونة بكمال السعادة والتوفيق والتسديد، والظهور على أعداء الدين، وما النصر إلا من عند الله، وإنما يستعان في الجهاد وغيره بالافتقار إلى الله تعالى، واتبارع آثار النبي صلى الله عليه وسلم وملازمة أحكام الشرع. وجميع ما كتبناه أولا وثانيا، هو النصيحة التي نعتقدها وندين الله بها، ونسألة الدوام عليها حتى نلقاه، والسلطان يعلم أنها نصيحة له وللرعيد، وليس فيها ما يلام عليه، ولم نكتب هذا للسلطان إلا لعلمنا أنه يجب الشرع ومتابعة أخلاق النبي صلى الله عليه وسلم في الرفق بالرعية، والشفقة عليهم، وإكرامه لآثار النبي صلى الله عليه وسلم. ول ناصح للسلطان موافق على هذا الذي كتباه. وأما ما ذكر في الجواب من كوننا لم ننكر على الكفار كيف كانوا في البلاد، فكيف يقاس ملوك الاسلام وأهل الايمان وأهل الايمان والقرآن بطغار ؟ وبأي شئ كنا نذكر طغاة الكفارة وهم لا يعتقدون شيئا من ديننا ؟ وأما تهديد الرعية بسبب نصيحتنا، تهديد طائفة العلماء، فليس هو المرجو من عدل السلطان وحلمه، وأي حيلة لضعفار المسلمين الناصحين نصيحة للسلطان ولهم، ولا علم لهم به ؟ وكيف يؤاخدون به ولو كان فيه ما يلام عليه ؟ وأما أنا في نفسي فلا يضرني التهديد ولا أكثر منه، ولا يمنعني ذلك من نصيحة السلطان، فإنى أعتقد أن هذا واجب علي وعلى غيري، وما ترتب على الواجب فهو خير وزيادة عند الله تعالى، * (إنما هذه الدنيا متاع وإن الآخرة هي دار القرار) * وأفوض أمري إلى الله، ان الله بصير بالعباد وقد أمرنا رسول الله صلى الله عليه وسلم أن نقول بالحق حيثما كنا، وأن لا نخاف في الله لانم، ونحق نحب للسطان أكمل الاحوال، وما ينفعه في آخرته ودنياه، ويكون سببا لدوام الخيرات له، ويبقى ذكره على ممر الايام، ويخلد به في الجنة، ويجد نفعه * (يوم تجد كل نفس ما عملت من خير محضرا) *

(1/71)

وأما ما ذكر من تمهد السلطان البلاد، وإدامة الجهاد، وفتح الحصون، وقهر الاعداء، فهذا بحمد الله من الامور الشائعة التي اشترك في العلم بها الخاصة والعامة وطارت في أقطار الارض، فلله الحمد، وثواب ذلك مدخر للسطان إلى * (يوم تجد كل نفس من خير محضرا) *، ولا حجة لنا عند الله تعالى إذا تركنا هذه النصيحد الواجبة علينا. وعليكم السلام ورحمة الله وبركاته. وكتب للملك الظاهر لما احتيط على أملاك دمشق: بسم الله الرحمن الرحيم. قال الله تعالى: * (وذكر فإن الذكرى تنفع المؤمنين) * وقال تعالى: * (وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه) * وقال تعالى: * (وتعاونوا على البر والتقوى ولا تعاونوا على الاثم والعدوان) * وقد أوجب الله على المكلفين نصيحد السلطان - أعز الله أنصاره - ونصيحة عامة المسلمين، ففي الحديث الصحيح عن رسول الله صلى الله عليه وسلم، أنه قال: الدين النصيحة لله وكتابه وأئمة الدين وعامتهم. ومن نصيحة السلطان - وفقه الله تعالى لطاعته وتولاه بكرامته - أن ننهي إليه الاحكام، إذا جرت على غير قواعد الاسلام، وأوجب الله تعالى الشفقة على الرعية، والاهتمام بالضعفة، إزالة الضرر عنهم. قال الله تعالى: * (واخفض جناحك للمؤمنين) *. وفي الحديث الصحيح. (إنما تنصرون وترزقون بضعفائكم). وقال صلى الله عليه وسلم: (من كشف عن مسلم كربة من كرب الدينا، كشف الله عنه كربة من كرب يوم القيامة، والله في عون العبد ما كان العبد في عون أخيه) وقال صلى الله عليه وسلم: (من ولي من أمر أمتي شيئا فرفق بهم، فارفق اللهم به، ومن شق عليهم فاشقق اللهم عليه). وقال صلى الله عليه وسلم: (كلكم راع وكلكم مسؤول عن رعيته). صلى الله عليه وسلم: (إن المقسطين على منابر من نور، عن يمين الرحمن، الذين يعدلون في حكمهم وأهليهم وما ولوا). وقد أنعم الله علينا وعلى سائر المسلمين بالسطان، أعزه الله وأعز أنصاره، وأذل له الاعداء من جميع الطوائف، وفتح أعداء الدين، وسائر الماردين، ومهد له البلاد والعباد، وقمع بسيقه أهل الزيغ والفساد، وأمده بالاعانة واللطف والسعادة، فلله الحمد على هذه النعم الظاهره، والخيرات المتكاثرة، ونسأل الله الكريم دوامها له

(1/72)

وللمسلمين، وزيادتها في خير وعافية، آمين. وقد أوجب الله شكر نعمه، ووعد للشاكرين، فقال تعالى: * (لئن شكر تم لازيد نكم) *. وقد لحق المسلمين بسبب هذه الحوطة على أملاكهم أنواع من الضرر لا يمكن العتبير عنها، وطلب منهم إثبات لا يلزمهم، فهذه الحوطة لا تحل عند أحد من علماء المسلمين بل من في يده شئ فهو ملكه، لا يحل الاعتراض عليه، ولا يكلف بإثبات. وقد اشتهر من سيرة السلطان أنه يجب العمل بالشرع فيوصي نوابه فهو أول من عمل به، والمسؤول إطلاق الناس من هذه الحوطة، والافراج عن جميعهم، فأطلقهم أطلقك الله من كل مكروه، فهم ضعفه، وفيهم الايتام والارامل، والمساكين والضعفه، والصالحون، وبهم تنصر وتغاث وترزق، وهم سكان الشام المبارك، جيران الانبياء صلوات الله وسلامه عليهم، وسكان ديارهم، فلهم حرمات من جهات. ولو رأى السلطان ما يلحق الناس من الشدائد لاشتد حزنه عليهم وأطلقهم في الحال ولم يؤخرهم ولكن لا تنهى إليه الامور على جهتها. فبالله أغث المسلمين يغثك الله، وارفق بهم يرفق الله بك، وعجل لهم الافراج قبل وقوع الامطار وتلف غلاتهم، فإن أكثر هم ورثوا هذه الاملاك من أسلافهم، ولا يمكنهم تحصيل كتب شراء وقد نهبت كتبهم. وإذا رفق السلطان بهم حصل له دعاء رسوله صلى الله عليه وسلم لمن رفق بأمته، ونصره على أعدائه، فقد قال تعالى: * (إن تنصروا الله ينصر كم) *. ويتوفر له من رعيته الدعوات، وتظهر في الحديث عن رسول الله صلى الله عليه وسلم، أنه قال: (من سن سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة، ومن سن سنة سيئة فعلية ورزها ووزر من عمل بها إلى يوم لا قيامة). واسأل الله الكريم أن يوفق السلطان للسنن الحسنة التي يذكر بها إلى يوم القيامة، ويحمية من السنن السيئة. فهذه يصيحتنا الواجبة علينا للسطان، ونرجو من فضل الله تعالى أن يلهمه فيها القبول. والسلام عليكم ورحمه الله وبركاته. وكتب إليه لما رسم، بأن الفقيه لا يكون منزلا في أكثر من مدرسة واحدة:

(1/73)

بسم الله الرحمن الرحيم. خدمة الشرع ينهون أن الله أمرنا بالتعاون على البر والتقوى، ونصيحة ولاة الامور وعامة المسلمين، وأخذ على العلماء العهد بتبليغ أحكام الدين، ومناصحة المسلمين، وحيث على تعظيم حرماته، وإعظام شعائر الدين وإكرام العلماء وابتاعهم. وقد بلغ الفقهاء أنه رسم في حقهم بأن يغيروا عن وظائفهم، ويقطعوا عن بعض مدارسهم، فتنكدت بذلك أحوالهم، وتضرروا بهذا التضييق عليهم، وهم محتاجون ولهم عيال، وفيهم الصالحون والمشتغلون بالعلوم، وإن كان فيهم أفراد لا يلتحقون بمراتب غيرهم، منتسبون إلى العلم ومشاركون فيه، ولا يخفى مراتب أهل العلم وفضلهم، وثناء الله عليهم وبيانه مرتببهم على غير هم، وأنهم ورثة الانبياء صلوات الله عليهم، فإن الملائكة عليهم السلام تضع أجنحتها لهم ويستغفر لهم كل شئ، حتى الحوت في الماء. واللائق بالجناب العالي إكرام هذه الطائفة، والاحسان إليهم ومعاضدتهم، ورفع المكروهات عنهم، والنظر في في أحوالهم، بما فيه من الرفق بهم، فقد ثبت في صحيح مسلم عن رسول الله صلى الله عليه وسلم، أنه قال: (اللهم من ولى أمر أمتي شيئا فرفق بهم فارفق به) وروى أبو عيسى التزمذي بإسناده عن أبي سعيد الخدري رضي الله عنه أنه كان يقول لطلبة العلم: مرحبا بوصية رسول الله صلى الله عليه وسلم، إن رسول الله صلى الله عليه وسلم قال: (إن رجالا يأتونك يتفقهون، فاستوصوا بهم خيرا) والمسؤول أن لا يغير هذه الطائفة شئ، وتستجلب دعوتهم لهذه الدولة القاهرة. وقد ثبت في صحيح البخاري، أن رسول صلى الله عليه وسلم قال: (هل تنصرون وترزفون إلا بضعفائكم) قود أحاطت العلوم بما أجاب به الوزير نظام الملك، حين أنكر عليه السلطان صرفه الاموال الكثيرة في جهة طلب العلم، فقال، أقمت لك بها جندا لا ترد سهامه بالاسحار. فاستصوب فعله وساعده عليه. والله الكريم يوفق الجناب دائما لمرضاته والمسارعة إلى طاعته، والحمد الله رب العالمين، وصلى الله على سيدنا محمد وآله وصحبه وسلم. ذكر وفاته رحمه الله. قال ابن العطار: كان الشيخ لا يأخذ من أحد شيئا إلا ممن تحقق دينه

(1/74)

ومعرفته، ولا له به علقة من اقراء أو انتفاع به. قال: وكنت جالسا بين يديه، قبل انتقاله بشهرين، وإذا بفقير قد دخل عليه، وقال: الشيخ فلان من بلاد صرخد يسلم وأمرني بوضعه في بيت حوائجه، فتعجبت منه لقبوله، فشعر بتعجبي فقال، أرسل، إلي بعض الفقراء زربولا، وهذا إبريق، فهذه آلة السفر. قال الذهبي، وعزم عليه شخص في رمضان ليفطر عنده فقال: احضر طعامك هنا نفطر جملة. قال ابن العطار: ثم بعد أيام يسيرة كنت عنده، فقال لي: قد أذن لي في السفر، فقلت: كيف أذن لك ؟ قال: أنا جالس هاهنا يعني بيته بالمدرسة الرواحية، وقدامه طاقة مشرفة عليها مستقبل القبلة، إذ مر علي شخص في الهواء من هنا، ومن كذا يشير من غربي المدرسة إلى شرقيها - وقال: قم، سافر إلى بيت المقدس. ثم قال: قم حتى نودع أصحابنا وأحبابنا، فخرجت معه إلى القبور التى دفن فيها بعض شيوخه، فزارهم وبكى، ثم زار أصحابه الاحياء، ثم سافر صبيحة ذلك اليوم. قال: وجري لي معه وقائع، ورأيت منه أمورا تحتمل مجلدات. فسار إلى نوى، وزار القدس، والخليل عليه السلام ثم عاد إلى نوى، ومرض بها في بيت ولده، فبلغني مرضه، فذهبت من دمشق لعيادته، ففرح بي وقال: ارجع إلى أهلك، وودعته وقد أشرف لعى الغافية، يوم السبت العشرين من رجب، سنة ست وسبعين وستمائة، ثم توفي ليلة، الاربعاء، الرابع، والعشرين، من رجب، ودفن صبيحتها، بنوى. قال: فبينا أنا نائم تلك الليلة، إذ مناد ينادي بجامع دمشق: الصلاة على الشيخ ركن الدين الموقع، فساح الناس لذلك، فاستيقظت، فبلغنا ليلة الجمعة موته، وصلي عليه بجامع دمشق، وتأسف المسلمون عليه تأسفا بليغا، الخاص والعام والمادح والذام.

(1/75)

ورأيت في تاريخ الذهبي، أن بعض الكبار قتل الشيخ بالحال لامر، ثم ندم على ذلك، وأنه قال الوالده: اتحب أن يموت عندكم أو في دمشق ؟ فقال: عندنا. قلت: فهو رضي الله عنه شيهد، جمع بين مرتبتي العلم والشهادة، نفعا الله به. قال ابن العطار: وذكر لي جماعة من أقاربه، أنهم سألوه أن لا ينساهم في عرصات القيامة، فقال لهم: إن كان ثم جاه والله لا دخلت الجنة وأحد ممن أعرفه عرصات القيامة، فقال لهم: إن كان ثم جاه والله لا دخلت الجنة واحد ممن أعرفه ورائي، ولا أدخلها إلا بعد هم. ولما دفن أراد أهله أن يبنوا عليه قبة، فجاء في النوم طلى عمته وقال لها: قولي لاخي أو للجماعة، لا يفعلوا هذا الذي عزموا من البينان، فانهم كلما بنوا شيئا ينهدم فامتنعوا وحوطوا على قبره بحجارة. وقال ابن فضل الله: حكى لنا أخوه الشيخ عبد الرحمن، أنه لما مرض مرض موته، اشتهى أكرم نزلي، وتقبل عملي، وأول قراي جاءني الفتاح. وأخبرني بعض الطلبة أن شخصا جاء إلى قبره وجعل يقول: أنت الذي تخالف الرفعي وتقول: قلت.. قلت، ويشير إليه بيده، فما قام حتى لدغته عقرب. ورأيت في (إنباه الغمر) الشيخ الاسلام ابن حجر في ترجمة الجمال الريمي شارح التنبيه أنه كان كثير الازدراء، بالشيخ محيي الدين فلما مات جاءت هرة وهو على المغتسل، فانتزعت لسانه قال: فكان ذلك عبرة للناس. ذكر شئ مما رثي به: قال الشيخ الادب أبو عبد الله محمد بن أحمد بن عمر بن أبي شاكر الحنفي الاربلي: عز العزاء، وعم الحادث الجلل * وخاب بالموت في تعميرك الامل واستوحشت بعدما كنت الانيس بها * وساءها فقدك: الاسحار والاصل أسلى قوامك عن قوم مضوا بدلا * وعن قوامك لا مثل ولا بدل فمثل فقدك ترتاع العقول به * وفقد مثلك جرح ليس يندمل

(1/76)

وكنت تتلو كتاب الله معتبرا * لا يعتريك على تكراره ملل قد كنت للدين نورا يستضاء به * مسدد منك فيه القول والعمل وكنت في سنة المختار مجتهدا * وأنت بالمن والتوفيق مشتمل وكنت زينا لاهل العلم مفتخرا * على جديد كساهم ثوبك السمل وهذت في باطل الدنيا وزخرفها * عزما وحزما، فمضروب بك المثل أعرضت عنها احتقارا غير محتفل * وأنت بالسعي في أخراك محتفل عزفت عن شهوات ما لعزم فتى * بها - سواك - إذا عنت له قبل عزفت عن شهوات ما لعزم فتى * بها - سواك - عنت له قبل أسهرت في العلم عينا لم تذق سنة * إلا وأنت به في الحكم مشتغل ترى ذرى تربة من غيبوه به * أو نعشه من على أعواده حملوا يا محيي الدين، كم عادرت من كبد * حرى عليك، وعين دمعها هطل وكم مقام كحد السف، لا جلد * يقوى على صولة فيه ولا جدل أمرت فيه بأمر الله منتضيا * سيفا من العزم لم يصفع له خلل وكم تواضعف عن فضل، وعن شرف * وهمة هامة الجوزاء تنتعل فجعت بالامس ليلا كنت ساهره * لله، والنوم قد خيطت به المقل رجاك نور نهار كنت صائمة * إذا الهجير بنار الشمس تشتعل * * * يا لاهيا لاهيا عن هول مصرعه * وضاحك السن منه يضحك الاجل لا تخل نفسك من زاد، فإنك من * حين الولاد مع الانفاس مرتحل وما مقام يديم اليسر يتبعه * إلى محل تلاة سابق عجل وقال أيضا: نبأ أصم به واصمى الناعي * فجنى على الابصار والاسماع غدت النفوس به شعاعاإذ بدت * شمس الضحى حزنا بغير شعاع أودى بها خوف التفرق قبله * ما أشبه الاوجال بالاوجاع حل المصاب برب كل فضيلة * وبباب كل ثنية طلاع هاد إلى السنن القويم وسنة ال‍ * هادي جميل مناقب ومساع يحيى الذي أحيا الفضائل سعيه * وهدى ببارق ذهنه اللماع القانت، القوام، والصوام، والس‍ * - اعي بخطو في العلوم وساع

(1/77)

ما زال وأحد عصره في دهره * إلى سبيل الحق أفضل داع حبر جليل، جل في تأبينه * عن رتبة الاشعار والاشجاع وقال قاضي القضاة نجم الدين أحمد بن محمد بن سالم بن الحسن بن صصري: أعيني جودا بالدموع الهوامل * وجودا بها كالساريات الهواطل على الشيخ محيي الدين ذي والتقي * ورب الهدى والزهد، حاوي الفضائل على قانت، بر، طهور، موفق على عالم بالنسك والدين عامل وسيلا دما، فالدمع ليس بناقع * غليلي، ولا مطف أوام مفاصلي لقدم كان فردا في الزمان مكفلا * عديم نظير أو شبيه مساجل لقد كان عن دين الاله مناضلا * فأكرم به من دين لقد كان فردا في الزمان مكفلا * عديم نظير أو شبيه مساجل لقد كان عن دين الاله مناضلا * فأكرم به من دين دومناضل لقد كان فج الدنيا الدنية زاهدا * فلم يله منها فظ يوما بطائل لقد كان في الاخرى العلية جاهدا فنوله منها رب أشرف نائل لقد كان بالمعروف للناس آمرا * وناهيهم عن منكرات وباطل فكم قام في الاسلام حق قيامه * وما عاقه عن قصده عذل عاذل وكم اذوي الجاهات واجه معلنا * بانكاره عند الصحى والاصائل وكم بالهدى والحق شافه منكرا * إذا لم يكن يصغي لاقوال قائل فإو هو عن رؤياه أصبح عاجزا * يبلغه إنكاره في الرسائل وقال الشيخ أبو الحسن علي بن المظفر بن إبراهيم الكندي: لهفي عليه سيدا وحصورا * سندا لاعلام الهدى، وظهيرا ومجاهدا ومجاهرا في الله لا * يخشى مليكا قاهرا، وأميرا ومشيدا ركن الشريعة، ناصحا، * بالباقيات الصالحات مشيرا عف من الدنيا، وكم عرضت له * جلا فأولاها قلى ونفورا هجر الكرى والطيبات تورعا، * إذ قام ديجورا، وصام هجيرا أحيى شريعة أحمد، وأفاضها * فأفادنا نشرا لها ونشروا

(1/78)

يفتي، فيفتن كل حبر علمه * مع أنه يهدي الهدى والنورا ما مات يحيى، إنما جبل هوى * قأخاف ذلك يذبلا وثبيرا إن المدارس وحشة لفراقه * أضحت دوارس لا تبين، دثورا وكذا المساجد بالمصابيح انثنت * تبدي عليه حرقة وزفيرا تلك الزوايات والثيات الخشن قد * عادت عليه جنة وحريرا آها على الاواه والاواب من * صدق المقال لنفسه، هجيرا والطاهر الاعراض والاعراض لا * يبدي رياء للانام وزورا وزر به عند الحوادث تتقى * عند الملوك به الورى المحذورا ضمن توى الجولان من أخلاقه * نورا إذا ظن السحاب غديرا وتقدست بقدومه من قدسه فيها قبورك طاهرا وطهورا وقال أبو العباس أحمد بن إبراهيم بن مصعب، قال ابن فضل الله - وكان قرأ عليه قطعة من الروضة: أأكتم حزني والمدامع تبديه * لفقد امرئ كل البرية تبكيه رأى الناس منه زهد يحيى سميه * وتقواه، فيما كان يبدي ويخفيه ولم يرض بالدنيا، ولا مال لحظة * إلى عيشها، فالله لا شك يرضيه تحلى بأوصاف النبي وصحبه * وأتباعه هديا فمن ذا يدنيه ؟ حديث رسول الله والفقه دأبه * يصنفه في ذا، وهذاك يرويه يرى الموت يحيى في اماته بدعة * وكم سنة أحيى بحستن مساعيه شكافقده علم الحديث وحفظه * وأهلوه، والكتب الصحاح، وقاريه ولاح على وجه العلوم كآبة * تخبر أن الدين قد مات محييه إذا عدم الاسلام أشرف أهله * فلا غرو أنا في المصاب نعزيه وقال الفقيه سليمان بن أبي الحارث الانصاري الحنفي: مصاب أصاب القلب للجفن أرقا * وخطب أتى بالحزن للصبر فرقا ورزء تغشى المسلمين بأسرهم * وسهم إلى عين الشريعة فوقا ولم يعد قبل الشافعية فضله * وإن كان قد عم الطوائف مطلقا وضاق القضاء الرحب، حتى لقد غدا * كسم حياط، أو من السم أضقا

(1/79)

بمن كان حليا للزمان وأهله * وعقد نظام العلم والحلم والتقى إذا ما اقتضاه الشرع من أجل حادث * فرى هامة الخطب الجسيم، وفرقا فأصبحت الاقطار والكون كله * لفقدك محيي الدين بيدا سملقا فأرثيك لا أني طننتك مينا * وكيف وإحياء العلوم هو البقا أبا زكريا للمرء ملجا * يرد الردى عنه، ولو جر فيلقا أحيى ولو أن الموت يثنيه عن فتى * ثبات جنان، لانثنى عنه أخرقا وما مد صرف الدهر نحوك باعه * ولا ضم جنبيك الصفيح مطبقا وكيف يواري المرء علما غدا به * على سعة - صدر البسيطة ضيقا فطوبى لقبر ضمه، فلقد غدا * يباهي به دار المقامة والبقا وقال الفقيه أبو عبد الله محمد المنبجي، أحد فقهاء الناصرية بدمشق: سبل العلوم تقطعت أسبابها * وتعطلت من حليها طلابها لمصبية عز العزاء لها، كما * في الناس قد جلت وجل مصابها يا أيها الحبر الذي من بعده كل الفضائل غلقت أبوابها أضحى على الدنيا لفقدك وحشه * ما اعتادها من قبل ذا أربابها مسودة أيامها، متغير * أحوالها، مستوحش محرابها لله أي بحار فضل غيضت * من بعد ما زخرت، وعب عبابها من للمسائل اعضلت ؟ من للفتا * وى أشكلت عن أن يرد جوابها ؟ من للتقى ؟ من للحجى * طويت - لفقد أليفها - أثوابها وقال أبو الفضل يوسف بن محمد بن عبد الله الكاتب، قارئ دار الحديث، من قصيدة يرثي بها أشياخه، بعد ذكر ابن الصلاح، والسخاوي، وأبي شامة، وغير هم. وكذاك محيي الدين فاق بزهده * وبفقهه الفقها مع الزهاد القانت الاواب، والحبر الذي * نصر الشريعة دائما بجهاد تبكيه دار للحديث وأهلها * لخلوها من فضله المعتاد لم يبق بعدك للصحيح معرف * قد كنت فيه جهبذ النقاد من ذا يبين مسندا من مرسل * أو من حديث عد في الافراد

(1/80)

أو كان مقطوعا ضعيفا معضلا * أو كان مضوعا لذي الحساد أو من يبين منكرا في متنه * أو من يعرف علة الاسناد ؟ من ذا لرفع المنكرات وقد غدت * بين الانام كثيرة الترداد ؟ ونصرت دين الله وحدك جاهدا * ودفعت عنه شبهة المراد وقال العفيف التلمساني: نعم بعد يحيى معهد الفضل دارس * فما أنصفت إن لم تنحه المدارس فيا صبرمت عندي، ويا حزن فلتعش * فإن النواوي قد حوته الروامس بكته مساعيه التي بذت الالى * سعوا للعلى في أرضهم وهو جالس وناحت عليه ورق أوراقه، وما * لهامن سوى الاقلام قصب بوائس وأقسم ما نفس بكته نفيسه * إذا لم تساعدها الدموع النفائس تلهب قلب البرق، والدعد ضارخ * اسى، ودموع الغاديات بواجس وظل وبات اللؤلؤ الرطب حاسدا * مدامع فيه تقول المجالس ومثوى الربى فيه حسد الثرى * فماذا عسى فيه تقول المجالس لقد كان يحيي الليل يحيى ساهدا * وجفن سمير النجم في الافق ناعس ويطوي على الداء الدفين من الطوى * اضالع ما فيها سوى الذكر هاجس ويرضى جليس الخير ممتع بحثه * فينقاد للحق المماري الممارس فان تضحك الاخرى سرورا بمثله * فوجهك يا دنيا من الفقد عابس وكنت به مثل العروس فأصبحت * لديه من الحور الحسان عرائس فلله عضن عندما تم زهره * وأ ينع: أضحى رطبه وهو يابس وبدر تمام، والبدور متى تغب * تراح، وهذا منه قلبي آيس فأقسم ما النعمى بها القلب ناعم * عليه ولا البؤسى بها القلب بائس وهبهات لو اني صديق ومات لم * اعش بعده لما حوته الروامس فيا دهر هل كانت مناياه أكؤسا * ملئت بها سكرا، فرأسك ناكس ؟ لقد اجفلت غر المسائل بعده * وعهدي بها من قبل وهي أوانس نطار منهن الشرود كأنها * مها تدريها بالقسي الفوارس ولو أنه فينا لعدن وكنس ال‍ * - جواري لدينا، لا الظياء الكوانس

(1/81)

له في رسول الله والآل اسوة * وأصحابه، عنهم تقول الفرادس أبوا أن يؤوبوا نحو دنيا دنيه * ملابسه تعرى بها وهو لابس وكيف نبكيه ونعلم أنه * على ما إليه صار كان ينافس خاتمة الاولى: روى الحاكم في المستدرك، وأبو داود، وغيرهما، عن أبي هريرة، قال الامام أحمد: فكان على رأس المائة الاولى عمر بن عبد العزيز، وعلى رأس الثانية الامام الشافعي. قالوا: وعلى رأس الثالثة أبو العباس بن سريج، وقيل: الاشعري، والرابعة أبو الطيب سهل الصعلوكي، وقيل الشيخ أبو حامد إمام العراقيين والسادسة الفخر الرازي، وقيل: الرافعي، والسابعة ابن دقيق العيد. وهكذا ذكره ابن السبكي في الطبقات. قلت: وقد ذكر شيخ شيوخنا حافظ العصر زين الدين العراقي في ترجمة جمعها للشيخ جمال الدين الاسنوي، أنه المبعوث على رأس المائة الثامنة. والشيخ محيي الدين أحق بأن يكون على رأس المائة السابعة، بل هو أقرب إلى القرن من الاسنوي، فإن وفاته - كما تقدم - سنة 676، ووفاة الاسنوي سنة 673 وفي ظني أن الشيخ زين الدين العراقي نقل في ترجمته المذكورة، أن بعضهم ذكر ذلك في شأن النووي، وأنه قاس الاسنوي عليه من حيث تأخر زمنه عن رأس القرن. وقيل: إن المبعوث على رأس المائة الثامنة شيخ الاسلام سراج الدين البلقيني. وقد نظم فيمن تقدم أبيات مفرقة، فقال بعضهم يخاطب ابن سريج. اثنان قد مضيا، فبورك فيهما * عمر الخليفة، ثم حلف السودد الشافعي، الالمعي محمد * ارث النبوة، وابن عم محمد ابشر أبا العباس، أنك ثالث * من بعدهم، سقيا لتربة أحمد وقال بعضهم مذيلا: والرابع المشهور سهل محمد * أضحى إماما عند كل موحد يأوي إليه المسلمون بأسرهم * في العلم إن جاؤوا لخطب مؤيد

(1/82)

لا زلت فيما بيننا خير الورى * للمذهب المختار خير مجمدد وقال الشيخ تاج الدين السبكي مذيلا: ويقال: إن الاشعري الثالث ال‍ * - مبعوث للدين القويم الايد والحق ليس بمنكر هذا، ولا * هذا وعلهما أمران فعدد هذا لنصرة أصل دين محمد * كنظير ذلك في فروع محمد وضرورة الاسلام داعية إلى * هذا وذاك ليهتدي من يهتدي وقضى أناس أن أحمد الا سفرا * ييني رابعهم، ولا تستبعد فكلا هما فرد الورى المعدود من * حزب الامام الشافعي محمد الخامس الحبر الامام محمد * هو حجة الاسلام دون تردد وابن الخطيب السادس المبعوث إذ * هو للشريعة كان أي مؤيد السابع ابن دقيق عيد فاستمع * فالقوم بين محمد أو أحمد وانظر لسر الله أن الكل من * أصحابنا، فافهم، وانصف ترشد هذا على أن المصيب أمامنا * أجلى دليل واضح لمهتدي يا أيها الرجل المريد نجابة * دع ذا التعصب والمراء، وقلد هذا ابن عن المصطفى وسميه * والعالم المبعوث، خير مجدد وضح الهدى بكلامه وبهديه * يا أيها المسكين لم لا تقتدي ؟ وقلت أنا مذيلا: ويقال: إن السادس الشيخ الامام * م الرافعي، وليس بالمستبعد فهو المجدد للفروع وذلك ال‍ * - محيي حقيقا أصل دين محمد والسابع الشيخ النواوي الذي، قد حرر الدين الرضى للمقتدي والثامن الشيخ الجمال الاسنو * ي منقح الاحكام للمسترشد والعالم الاسمى سراج الدين ذو * يلقينة، نقلوا، ولا تستبعد فكلاهما شيخ لذلك العصر قد * كانا لاهل الدين أفضل مرشد والحق أن البعث لا * يختص فردا عنده عن مفرد بل كل حبر كان موجودا فهوا * ما قد أراد به حديث المرشد ودليله أن الغموس لمن يرى * فمفادها للجمع أظهر فاهتد

(1/83)

الثانية: في سلسلة الفقه للشيخ قال الشيخ في تهذيب الاسماء واللغات: هذ من المطلوبات المهمات، والنفائس الجليلات، التي للمتفقة والفقيه معرفتها، ويقبح بهما جهالتها، فإن شيوخه في العالم آباء له في الدين، ووصله بينه وبين وبين رب العالمين. وكيف لا يقبح جهله الانساب والوصلة بينه وبين ربه الكريم الوهاب، مع أه مأمور بالدعاء لهم، وبرهم، وذكر مآثر هم، والثناء عليهم، وشكر هم فأذكر هم مني إلى رسول الله صلى الله عليه وسلم وحينئذ يعرف من كان في عصرنا وبعده طريقة، باجتماعها هي وطريقي قريبا. وحينئذ يعرف من كان في عصرنا وبعده طريقة، باجتماعها هي وطريقي قريبا. قال: فأما أنا فأخذت الفقه قراءة وتصحيحا، ذ وسماعا، وشرحا وتعليقا، عن جماعات: أولهم: شيخي الامام أبو إبراهيم إسحاق بن أحمد المغربي: ثم شيخنا: عبد الرحمن بن نوح المقدسي. ثم شيحنا: أبو حفص عمر بن أسعد بن أبي غالب الربعي الاربلي: ثم شيخنا: أبو الحسن سلار بن الحسن الاربلي: وتفقه شيوخنا الثلاثة الاولون على الامام أبي عمرو بن الصلاح، وتفقه هو على والده في طريق العراقيين على أبي سعد بن أبي عصرون، وأبو سعد على أبي علي الفارقي، والفار في على الشيخ أبي إسحاق الشيرازي، والشيخ على القاضي أبي الطيب الطبري، والقاضي على أبي الحسين الماسرجي، وهو على أبي إسحاق المروزي، وهو على أبي العباس بن سريج، وهو على أبي القاسم الانماطي، وهو على المزني، وهو على الشافعي، وهو على مالك وهو على ربيعية، ونافع، وهما على ابن عمر عن النبي صلى الله عليه وسلم. قال: وأما طريق الخراسانيين فأخذتها عن شيوخنا المذكورين عن ابن الصلاح، عن والده، عن أبي القاسم بن البزري، عن الكيال، عن أبي المعالي إمام الحرمين، عن والده، عن أبي عبد الله بن أحمد القفان الصغيره، عن أبي زيد المروزي، عن أبي إسحاق المروزي، عن ابن سريج بسنده السابق.

(1/84)

قال: وتفقه شيخنا سلار على الامام أبي بكر الماهاني، وهو عن ابن البزري بطريقه السابق. قلت: وأنا أخذت الفقه عن جماعة أجلهم: والده شيخ الاسلام سراج الدين عمربن رسلان البلقيني، وهو عن جماعة منهم الشيخ شمس الدين بن علان، وهو عن الوجيه عن الوهاب بن حسن البهنسي، وهو عن البهاء الجميري، وهو عن عبد الوهاب بن حسن البهنسي، وهو عن البهاء الجميزي، وهو عن ابن أبي عصرون بطريقه السابق، فباعتبار طريقنا هذا كان شيخي أخذه عن النووي. الثالثة: في نسبة الشيخ الحزامي قال ابن العطار: ذكر لي الشيخ - قدس الله روحه -: ان بعض أجداده كان يزعم أنها نسبة إلى حكيم بن حزام. قال الشيخ: وهو غلط، بل إلى حزام، جد لنا نزل الجولان، بقرية نوى، على عادة العرب، فأقام بها، الله ذرية، إلى أن صار منهم خلق كثير. الرابعة: نوى وفيها يقول بعضهم: لقيت خيرا يا نوى * وكفيت من شر النوى فلقد نشا بك عالم * لله أخلص ما نوى وعلى عداه فضله * فضل الحبوب على النوى والنسبة إليها نووي، بحذف الالف بين الواوين على الاصل، وقلب الالف الاصلية واوا. ويقال: نواوي، بتخفيف الياء والالف بدلا عن إحدى ياءي النسب، كما يقال: يمني ويماني بتخفيف الياء في الثانية. ورأيت كلا الامرين بخطه رحمه الله تعالى. ورأيت في تعليقة للقاضي عز الدين ابن جماعة بخطه. قال ابن العطار: لما ودعت الشيخ محيي الدين النووي بنوى حين أردت حين اردت السفر للحج، حملني السلام إلى الامام أبي اليمن عساكر، فلما بلغته سلامه، رد علي وسألني: أين تركته ؟ قلت: ببلدة نوى، فأنشدني بديها: أمجمعين على نوى اشتاقكم * شوقا يجدد لي الصبابة والجوى

(1/85)

فأروم قربكم لابي مرتج * يا سادتي قرب المقيم على نوى الخامسة: والد الشيخ شرف ذكره الصلاح الصفدي في تاريخه، وقال: توفي (1). إسناد حديث الشيخ رحمه الله تعالى أخبرني (1) شيخ الاسلام علم الدين البلقيني اجازة عن والده، عن الحافظ أبي الحجاج المزي، أخبرنا الامام أبو زكريا النووي، أخبرنا الامام ابن قدامة المقدسي، حدثنا أبو حفص بن طبرزد. وكتب لي عاليا بدر جتين أبو عبد الله الحلبي، عبد الصلاح بن أبي عمرو عن أبي الحسن بن البخاري، أخبرنا ابن طبرزد، أخبرنا أبو الفتح الكرخي، أخبرنا أبو عامر الازدي، أخبرنا أبو محمد الجراحي، أخبرنا أبو العباس المحبوبي، أخبرنا أبو عيسى الترمذي، أخبرنا عبد الله بن أبي زياد، أخبرنا سيار، أخبرنا عبد الواحد بن زياد، عن القاسم بن عبد الرحمن، عن أبيه، عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: لقيت إبراهيم حين أسري، بي، فقال: اقرئ امتك مني السلام، وأخبر هم أن الجنة طيبة التربة، عذبة الماء، وأنها فيعان، وان غراسها سبحان الله، والحمد الله ولا إله إلا الله، والله أكبر. قال الترمذي: حديث حسن: قال الشيخ في التهذيب: قد من الله علينا، ان جعل لنا رواية متصلد، وسببا متعلقا، بخليله إبراهيم صلى الله عليه وسلم. أخبرني أبو الفضل محمد بن عمر، أخبرنا أبو إسحاق التنوخي، أخبرنا الحافظ أبو الفضل محمد بن عمر، أخبرنا أبو إسحاق التنوخي، أخبرنا الحافظ أبو عبد الله الذهبي، أخبرنا علي بن إبراهيم بن العطار، أخبرنا يحيى بن شرف الفقيه، أخبرنا خالد بن يوسف. وكبت إلى عاليا بثلاث درجات، أبو عبد الله الحلبي، عن ابن الصلاح أبي عمرو، عن أبي الحسن بن البخاري قالا: أخبرنا أبو اليمن الكندي، أخبرنا

(1/86)

المبارك بن الحسين، أخبرنا علي بن أحمد، أخبرنا محمد بن عبد الرحمن، أخبرنا عبد الله بن شيبان، حدثنا حماد بن سلمة، عن ثابت، عن أنس قال: قال رسول الله صلى الله عليه وسلم: من طلب الشهادة صادقا من قلبه أعطيها ولو لم تصبه... أخرجه مسلم. وقد ختمنا بهذا الحديث كتابا، رجاء أن يختم الله لنا بالشهادة، وأن يجعلنا من الدين لهم الحسنى وزيادة. وهذا آخرة والله أعلم. وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين وسلم.

(1/87)

الامام السيوطي نسبه (1) هو الامام المتأخرين، علم أعلان الدين، خاتمة الحفاظ أبو الفضل عبد الرحمن بن أبي بكربن محمد بن سابق الدين بن الفخر عثمان الصلاح أيوب بن ناصر الدين محمد بن الشيخ همام الدين الهمام الخضيري الاسيوطي، ولقب رحمه الله بجلال الدين. وكنيته أبو الفضل: وكان سبب كنيته أنه عرض على العز الكناني الحنبلي فقال له ما كنيتك. قال: كنية لي. أبو الفضل وأما نسبه بالخضيري. فقد تحدث عنها رحمه الله في ترجمة لنفسه في حسن المخاضرة فقال: وأما نسبتنا بالخضيري فلا أعلم ما تكون إليه هذه النسبة إلا الخضيرية محلة ببغداد وقال أيضا. وقد حدثني من أثق به أنه سمع والدي رحمه الله تعالى يذكر أن جده الاعلى كان أعجميا أو من الشرق فالظاهر أن النسبة إلى المحلة المذكورة. مولده ولد رحمه اللهبعد المغرب ليلة الاحد مستهل رجب سنة وأربعين وثمانمائة

(1/89)

هجرية، فقد ولد رحمه الله في بيت عرف بالعلم والادب وسمو المكانة وعلو المننزلة، ولا عجب فقد كان أبوه، علما من الاعلام وفقيها من فقهاء الشافعية المرموقين، فقد ولي رحمه الله في مستهل حياته منصب القضاء في أسيوط ثم انتقل إلى مصر حيث أسند إليه بها منصب الافتاء على مذهب الامام الشافعي. وتوقي ولده وله من العمر خمس سنوات وسبعة أشهر وقد وصل من حفظ القرآن إذا ذاك إلى سورة التحريم ولكن الله تعالى قد كلاه بعنايته وأحاطه برعايته فقيض له العلامة الكمال ابن الهمام، فكان رحمه الله يرعاه ويتابعه في تحفيظ القرآن وذلك من فضل الله يؤتيه من يشاء، والله واسع عليم. نشأته نشأ رحمه الله نشأة علمية منذ نعومة أظفاره، فقد كان ولده رحمه الله شديد الحرص على توجيهه الوجهة الصالحة إذ كان يحفظ القرآن الكريم في صغره ويستصحبه إلى دور العلم ومجالس القضاء ودروس الفقهاء وسماع الحديث. ويذكر المؤرخون الذين ترجموا له رحمه الله أن أباه قد طلب من الشيخ شهاب الدين بن حجر العسقلاني صاحب الفتح أن يدعو له بالبركة والتوفيق، وكان رحمه الله يرى في الحافظ ابن حجر مثله الاعلى وكان يترسم خطاه ويحذو حذوه فيما بعد حتى قيل إنه شرب من ماء زمزم بنية أن يجعله الله مثل ابن حجر فاستجاب الله سبحانه وتعالى له فكان من أكبر الحفاظ. طلبه للعلم كان السيوطي رحمه الله شديد الذكاء، قوي الذاكرة، حفظ القرآن وهو دون ثماني سنين حفظ عمدة الاحكام وشرحه لابن دقيق العيد ثم حفظ منهاج الامام النووي في فقه الشافعية ثم منهاج البيضاوي في الاصول ثم ألفية ابن مالك في النحو ثم تفسير البيضاوي. وعرض ذلك رحمه الله على طائة من مشايخ الاسلام مثل البلقيني وعز الدين الحنبلي وشيخ الاقصراني فأجازه هؤلاء وغيرهم. ولم يدع رحمه الله من فروع المعرفة ولا نوعا من أنواع العلم إلا وقد أدلى

(1/90)

فيه بدلو وتلفاه عند أهله، فأخذ الفقه عن شيخ الشيوخ سراج الدين البلقيني وقد لازمه إلى أن توفي فلازم من بعده ولده علم الدين. أخذ الفرائض عن فرضي زمانه الشيخ شهاب الدين الشارمساحي، ولازم الشرف المناوي أبا زكريا محمد بن عبد الرؤوف شارح الجامع الصغير. وأخذ العلوم العربية عن الامام العلامة تقي الدين الشبلي الحنفي وكتب له تقريظا على شرح ألفية ابن مالك. ولزم العلامة محيي الدين الكافيجي أربع عشرة سنة فأخذه عنه التفسير والاصول والعربية والمعاني وأخذ عن جلال الدين المحلي وعن المعز الكناني أحمد بن إبراهيم الحنبلي، وحضر على الشيخ سيف الدين الحنفي دروسا عديدة في الكشاف والتوضيح وحاشية عليه وتلخيص المفتاح في البلاغة، وقد أجيز بتدريس في مستهل سنة ست وستين وثمانمائة، أي في سن الخامسة عشرة وأخذ أيضا عن المجد بن السباع وعبد العزيز الوقائي الميقات، وأخذ الطب عن محمد بن إبراهيم الدواني الرومي. والمتتبع لنشأة السيوطي يجد أنه قد أخذ الكثير من العلوم عن الكثير من المشايخ. وقد ذكر بعض أهل العلم ممن ترجعوا له أن شيوخه قد وصلوا نحو ستمائة ولا غرابة في ذلك ولا عجب فإن السيوطي قد عاش حياته يأخذ العلم حيث وجده وعن كل من يلقاه وأنه أكثر من السفر والترحال في سبيل تحصيل العلم ورواية الحديث. وذكر أيضا في بعض الروايات أنهم مائة وخمسون شيخا وشيخة وفي بعضها قارب عدد هم الستمائة على ما ذكر آنفا. قيامه بالتدريس كان الامام السيوطي رحمه الله خير مؤدبي عصره وأفضل مدرسيه إذ اشتهر بالبراعة في الشرح والروعة في الاملاء ومن ثم شدت إليه الرحال من كل مكان فكان رحمه الله يدرس العربية في سن مبكرة إذ كان عمره وقت إجازته بالتدريس خمسه عشر عاما فقط وهي قصيرة من أعمار العلماء الاعلام ثم شرع أيضا في تدريس الفقة وإملاء الحديث سنة اثنتين وسبعين وثمانمائة أي بعد مباشرته تدريس العربية بنحو

(1/91)

ست سنوات ثم شرع بعد ذلك يزاول التدريس والاملاء، في مختلف العلوم وشتى الفنون فقال متحدثا عن نفسه متحدثا بنعمة الله أنه رزق التبحر في سبعة علوم: التفسير والفقه والحديث والنحو والمعاني والبيان والبديع على طريقة العرب البلغاء لا على طريقة العجم وأهل الفلسفة. وكان رحمه الله يقول أيضا إنه بلغ الاجتهاد إذ قال: وقد كملت عندي الآن آلات الاجتهاد وبحمد الله تعالى أقول ذلك متحدثا بنعمة الله تعالى لا فخر، ولو شئت أن أكتب في كل مسألة مصنفا بأقوالها وأدلتها النقلية والقياسية ومداركها ونقوحها وأجوبتها والموازنة بين اختلاف المذاهب فيها لقدرت على ذلك من فضل الله مصنفاته لم يدع السيوطي فناإلا وكتب فيه، وبدأ في التأليف في سن مبكرة إذ ذكر المترجمون له أنه شرع في التصنيف سنة ست وستين وثمانمائة هجرية وكان أول شئ ألفه في التفسير وهو تفسير للاستعاذة والبسملة وقد عرضه على شيخ الاسلام علم الدين البلقيني فأجازه وكتب له تقريظا حسنا، ثم توالى بعد ذلك تأليفه. وقد اختلف البالحثون في عدد المصنفات التي أثرى بها الحافظ الجلال السيوطي المكتبة اختلف الباحثون في عدد المصنفات التي أثرى بها الحافظ الجلال السيوطي المكتبة الاسلامية فمنهم من يرى أنها تبلغ إحدى وستين وخمسائة وهو ما ذهب إليه فلوجل وأما ما ذهب إليه بوركلمان فقد عدله خمسة عشر وأربعمائة كتاب. ولقد حدثنا رجل فاضل أنه ألف كتابا للحافظ السيوطي تكلم عنه وترجم له وعد مصنفاته حتى بلغت ستأ وألف كتاب وهذا إن دل إنما يدل على سعة يتحره كما ذكرنا. وهنا أورد بعض مصنفات هذا الامام الجليل. فمن أهم تصانيفة على سبيل المثال لا الحصر: 1 - الاخبار المروية في سبب وضع العربية. 2 - الاشباه والنظائر في النحو. 3 - الافتراح في علم أصول النحو.

(1/92)

4 - الالفاظ المعربة. 5 - البهجة المرضية في شرح الالفية. 6 - الفريده. وهي ألفية وله شرح عليها. 7 - التارج في إعراب شكل المهناج. 8 - المصاعد العلية في القواعد النحوية. 9 - النكت على الالفية والشافية والشذور والنزهة. 10 - المزهر في علوم اللغة. 11 - السيف الصقيل في حواشي ابن عقيل. 12 - الشمعة المضيئة شرح كافية ابن مالك. 13 - تعريف الاعجم بحروف المعجم. 14 - جمع الجوامع في النحو. 15 - رفع السنة في نصب الزنة. 16 - شرح جمع الجوامع. 17 - شرح القصيدة الكافية في التعريف. 18 - شرح تصريف العزى. 19 - شرح لمعة الاشراف في الاشتقاق. 20 - شذا العرف في إثبات المعنى للحرب. 21 - شرح شواهد المغني. 22 - شرح أبيات تلخيص المفتاح. 23 - عقود الجمان في علم المعاني والبيان. 24 - فجر الثمد في إعراب أكمل الحمد. 25 - قطر الندى في ورود الهمزة للندى. 26 - نكت على التلخيص يسمى الافصاح. 28 - نكت على شرح الشواهد لليعني. 29 - نظم البديع في مدح خير شفيع. 30 - الدر المنثور في التفسير بالمأثور.

(1/93)

31 - تناسق الدرر في تناسب السور. 32 - المعاني الدقيقة في إدراك الحقيقة. 33 - إتمام النعمة في اختصاص الاسلام بهذه الامة. 34 - الديباح على صحيح مسلم بن الحجاج. 35 - كشف الغطاء على موطأ مالك. 36 - تنوير السافرة عن أمور الآخرة. 37 - البدور السافرة عن أمور الآخرة. 38 - نتيجة الفكر في الجهر بالذكر. 39 - مسالك الحنفا في إسلام والدي المصطفى. 40 - نشر العلمين في إحياء الابوين الشريفين. 41 - ذم القضاء. 42 - ذم زيادة الامراء. 43 - التنفيس عن ترك الافتاء والتدريس. 44 - الاحاديث الحسان في فضل الطيلسان. 45 - طي اللسان عن ذم الطيلسان. 46 - التضلع في معنى المتقنع. 47 - عين الاصابة في ما استدركته عائشة على الصحابة. 48 - الاحتفال بالاطفال. 49 - الاوج في خبر عوج. 50 - الوديك في الديك. 51 - الوثوث في فوائد البرغوث. 52 - مختصر النهاية لابن الاثير. 53 - الينبوع فيما زاد على الروضة من الفروع. 54 - مختصر الخادم. 55 - شرح الروض لابن المقرى. وغير ذلك مما حوته كتب التراجم.

(1/94)

ثناء العلماء عليه لم أجد ترجم لهذا الامام إلا وقد شهد له بالبراعة والتبحر، ولقد أثنى عليه شيوخه وأقرانه وتلاميذه والعلماء من بعده ممن قرأ كتبه. فيقول أبو الحسنات محمد محمد عبد الحلي اللكنوي في حواشيه على الموطأ بعد أن ذكر السيوطي: وتصاننفه كلها مشتملة على فوائد لطيفة وفرائد شريفة تشهد كلها بتبحره وسعة نظره ودقة فكره وأنه حقيق بأن يعد من مجددي الملة المحمدية في بدء المائة العاشرة وآخر التعاسعة كما ادعاه بنفسه وشهد بكونه حفيا به ممن جاء بعده كعلي القارئ المكي في المرآة. انقطاعه عن التدريس والقضاء والافتاء انقطع الشيخ رحمه الله عن التدريس والافتاء لما بلغ أربعين سنة من عمره وأخذ في التجرد والانقطاع لله تعالى والاشتغال ووالاعراض عن الدنيا وأهلها كأنه لم يعرف أحدا منهم وشرع في تحرير مؤلفاته التي سبقت الاشارة إليها وألف رسالة يعتذر فيها عن التدريس سماها (التنفيس في الاعتذار عمن ترك الافتاء والتدريس). وأقام رحمه الل في روضه المقياس فلم يتحول منها إلى أن مات. فيردها، وفي ذات يوم من الايام أرسل له السلطان الغوري خصيا وألف دينار، فرد الالف وأخذ الخصي وأعتقه وجعله خادما في الحجرة النبوية وقال لقاصده لا تعد تأتينا قط بهدية فإن الله تعالى أغنانا عن مثل ذلك، وقيل له مرة إن بعض الاولياء كان يتردد أسلم لدين المسلم. وقد طلبه السلطان مرارا يحضر إليه وألف كتابا سماه (ما رواه الاساطين في عدم التردد إلى السلاطين.). وفاته توفي رضي الله عنه في سحر ليلة الجمعة تاسع جمادى الاولى سنة إحدى وعشرة

(1/95)

وتسعمائة في منزله بروضة المقياس عن عمر بلغ اثنين وستين عاما وكان له مشهد عظيم، ودفن في حوش قوصون خارج باب القرافة، وصلي عليه بدمشق بالجامع الاموي يوم الجمعة، وقيل أخذ الناس قميصه وقبعته فاشترى بعض الناس قميصه من الناس بخمسة دنانير للتبرك به وباع قبعته بثلاثة دنانير لذلك أيضا. وقد رثاه عبد الباسط بن خليل الحنفي بقوله: مات جلال الدين غيث الورى * مجتهد العصر إمام الوجود وحافظ السنة مهدي الهدى * ومرشد الضال بنفع يعود فيا عيون انهملي بعده * ويا قلوب انفطري بالوقود واظلمي يا دنيا إذ حق ذا * بل حق أن ترعد فيك الرعود وحق للضوء بأن ينطفى * وحق للقائم فيك القعود وحق للنور بأن يختفى * ولليالي البيض أن تبقى سود وحق للناس بأن يحزنوا * بل حق أن كل بنفس يجود وحق للاجيال خسرا وأن * تطوى السماء طيا كيومالوعود وأن يفور الماء والارض ان * تميد وعم المصاب الوجود مصيبة حلت فحلت بنا * وأرثت نار اشتعال الوجود صبرنا الله عليها وأولاده * نعيما حل دار الخلود والله يقول الحق ويهدي السبيل

(1/96)

كتاب منتقى الينبوع فيما زاد على الروضة من الفروع تأليف الحافظ جلال الدين السيوطي

(1/97)

بسم الله الرحمن الرحيم فرع: قال في شرح المهذب: من البدع المنكرة ما يفعل في كثير من البلدن من إيقاد العظيمة السرف في ليالي معروفة من السنة كليلة نصف شعبان فيحصل بسبب ذلك مفاسد كثيرة. منها: مضاهاة جلوس المجوسي في الاعتناء بالنار والاكثار منها. ومنها: إضاعة المال في غير وجهه. ومنها: ما يترتب على ذلك في كثير من المساجد من اجتماع الصبيان وأهل اليطالة ولعبهم ورفع أصواتهم ولقربانهم المساجد وانتهاك حرمتها وحصول أساخ فيها وغير ذلك من المفاسد التي يجب صيانه المسجد من أفادها (1). انتهى. قال ابن العماد: ومن المفاسد أيضا ما يفعل في الجوامع من إيقاد الفناديل وتركها إلى أن تطلع الشمس وترتفع، وهو من فعل اليهود في كنائسهم كما نبه على ذلك الشيخ زين الدين الكناني وأكثر ما يفعل ذلك في يوم العيد وهو حرام. قال: ويشبه ذلك وقود الشمع الكثير ليلة عرفة، وقد ذكر النووي في شرح المهذب أنه حرام شديد التحريم. وقال ابن الحاج في المدخل: ليس للانسان في المسجد إلا موضع قيامه

(1/99)

وسجوده وجلوسه وما زاد على ذلك فلسائر المسلمين (1) فإذا بسط لنفسه شيئا ليصلي عليه احتاج لاجل سعة ثوبه أن يبسط شيئا كثيرا ليعم ثوبه على سجادته فيكون في سجادته اتساع فيمسك بسبب ذلك موضع رجلين أو نحوهما إن سلم من الكبر من أنه لا يضم إلى سجادته أحدا. قال فإن لم يسلم من ذلك وولى الناس عنه وتباعدوا منه هيبة لكمه وثوبه وتركهم وهو لم بالقرب إليه فيمسك ما هو أكثر من ذلك فيكون غاصبا لذلك القدر من المسجد فيقع بسبب ذلك في المحرم المتفق عليه المنصوص عن صاحب الشريعة صلى الله عليه وسلم حيث قال: (من غصب شبرا من الارض طوقه يوم القيامة إلى سبع أرضين) (2) وذلك الموضع الذي أمسكه بسبب قماشه وسجادته ليس للمسلمين به حاجة في الغالب إلا وقت الصلاة وهو في وقت الصلاة وهو في وقت الصلاة غاصب له فيقع في هذا الوعيد بسبب قماشه وسجادته وزيه، فإن بعث بسجادته إلى المسجد في أول الوقت أو قبله ففرشت له هناك وقعد هو إلى أن يمثلئ المسجد بالناس ثم يأتي كان غاصبا لذلك الموضع الذي عملت السجادة فيه لانه ليس له أن يحجره وليس لاحد فيه إلا موضع صلاته انتهى. فرع: قال الشيخ عز الدين بن عبد السلام في القواعد (3): وأما فضيلة المساجد فليست راجعة إلى أجرامها ولا إلى اعراض قامت بأجرامها وإنما ترجع فضيلتها إلى مقصودها من إقامة الجماعات والجمعات فيها وذلك الاعتكاف فيها، ولذلك منع من البيع والشراء فيها، وإيداع الامكان والازمان لهذه الفضائل كإيداع الانبياء والرسل النبوة والرسالة ليست إلا جودا من الله ولذلك قالت الرسل لقومهم (إن نحن إلا بشر مثلهم ولكن الله يمن على من يشاء من عباده)

(1/100)

وكذلك سائر الاوصاف الشراف لم يضعها الرب سبحانه في من شاء من عباده لمعنى اقتضاها واستدعاها بل ذلك من فضل الله يؤتيه من يشاء، كذلك من من به من المعارف والاحوال وحسن الاخلاق، ولم يكن ذلك إلا فضلا من فضله وجودا من جوده على من يشاء من عباده. وكذلك الامكان والازمان أودع الله في بعضها فضلا لاجودله في غيرها مع القطع بالتماثل والمساواة. وكذلك الاجسام التي فضلت بأعراضها كالذهب والفضة وسائر الجواهر النفيسة. فرع: قال ابن العماد: قال بعض مشايخنا: الابخر ومن به صنان مستحكم حكمه حكم من أكل الثوم والبصل (1) في منع دخول المسجد وأولى، وفي فتاوى ابن تيمية وبه صرح المالكية أن من بالجذام والبرص وهو من سكان المدارس والرباطات أزعج وأخرج لقوله صلى الله عليه وسلم لا يورد عاهة على مصح) (2). قال ابن العماد: وعلى هذا فيمنع من به برض أو جذام أو صنان مستحكم أو

(1/101)

يخر من الجماعات والجمعات ولا يمنع وحده خلف الصفوف ولا يمنع الغير من الصلاة معه وللغير من الوقوف معه ويمنع المجذوم والارص من الشرب من السقايا المسبلة في المساجد وغيرها للحديث السابق، وحكم من رائحة ثيابه كريهة كثياب الزياتين والدباغين ونحو هم حكم آكل الثوم (1). وقد نقل الخصوصي مسألة الابخر ومن به صنان عن شيخه البلقيني فهو الذي أشار به ابن العماد قال: ويستحب لقاصد المسجد أن يتوضا في بيته لحديث: قال الله تعالى إن بيوتي في أرضى المساجد وإن زواري فيها عمارها وطوبى لعبد تطهر في بيته زارني في بيتي انتهى. قال الزركشي: يجوز دخول الذمي المسجد بلا إذن لحاجة إلى مسلم أو حاجة مسلم إليه. ذكره الروياني وفيه نظر (2). انتهى. قال في شرح المهذب: جاء في دخول الحمام عن السلف آثار متعارضة في الاباحة والكراهة. وأما أصحابنا فكلا مهم فيه قليل وممن تكلم فيه من أصحابنا الامام الفقيه الحافظ أبو بكر السمعاني: جملة القول في دخول الحمام أنه مباح للرجال بشرط الستر (3) وغض البصر ومكروه للنساء إلا لعذر من نفاس أو مرض.

(1/102)

وللداخل آداب: منها أن ينذكر بحره حر النار ويستعيذ بالله من حرها ويسأله الجنة وأن يكون قصده التنظيف والتطهير دون التنعيم والترفه. وأن لا يدخله إذا رأى فيها عاريا، ويستغفر الله إذا خرج ويصلي ركعتين. وقال الغزالي في الاحياء: لا بأس بدخول الحمام، دخل أصحاب رسول الله صلى الله عليه وسلم حمامات الشام، وعلى داخله واجبات وسنن فعليه واجبات في عورته صونها عن نظر غيره ومسه فلا يتعاطى أمرها وإزالة وسخها إلا بيده، وواجبات في عورة غيره أن يغض بصره عنها وأن ينهاه عن كشفها، لان النهى عن النكرات واجب فعليه ذلك وليس عليه القبول (1).

(1/103)

قال: ولا يسقط الانكار إلا لخوف ضرر أشتم أو نحوه، ولا يسقط عنه بظنه أنه لا يفيد. قال: ولهذا صار الحزم في هذه الازمان ترك دخول الحمام إذ لا يخلو عن عوراث مكشوفة لا سيما ما فوق العانة وتحت السرة، ولهذا يستحب إخلاء الحمام. قال: والسنن عشرة: النية بأن لايدخل عبثا ولا لغرض من الدنيا بل بقصد التنظيف المحبوب، وأن يعطي الحمام أجرة قبل دخوله، ويقدم رجله اليسرى في دخوله قائلا بسم الله الرحمن الرحيم أعوذ بالله من الرجس النجس الخبث المخبث الشيطان الرجيم، وأن يدخل وقت الخلوة أو يتكلف إخلاء الحمام، فإنه وإن لم يكن في الحمام إلا أهل الدين والمحتاطون في العورات، ثم لا يخلو الناس في الحركات عن اكتشاف العوارت فيقع عليها البصر. وأن لا يعجل بدخول البيت الحار حتى يعرق في الاول، وأن لا يكثر صب الماء بل يقتصر على قدر الحاجة فهو المأذون فيه، وأن يذكر بحرارته نار جهنم لشبهه بها، وأن لا يكثر الله إذا فرع على هذه النعمة وهي النظافة، ويكره من جهة الطب صب الماء البارد على الرأس عند الخروج من الحمام وشربه، ولا بأس بقوله لغيره عافاك الله، ولا بالمصافحة ولا بأن يدلكه غيره يعني في غير العورة. انتهى. قال ابن عبد السلام: وليس له أن يقيم به أكثر مما جرت به العادة (1). قلت: وروى أبو نعيم في الطب عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم غسل القدمين بالماء البادر بعد الخروج من الحمام أمان من الصداع (2). فرع: سئل الشيخ عز الدين بن عبد السلام عن الرجل يدخل الحمام فيجلس بمعزل عن الناس إلا أنه يعرف بالعادة أن يكون معه في الحمام من هو كاشف عروته فهل يجوز له حضوره على هذه الحالة أم لا ؟

(1/104)

فأجاب: يجوز حضور الحمام، فإن قدر عن الانكار أنكر فيكون مأجورا على إنكاره وإن عجز على الانكار أنكر بقلبه فيكون مأجورا على كراهته، ويحفظ بصره عن العورات ما استطاع ولا يلزمه الانكار، إلا في السوءتين لان العلماء الختلفوا في قدر العورة فقال بعضهم: لا عورة إلا في السوء تين (1) إلا أن يكون فاعل ذلك معتقدا لتحريمه فينكر عليه حينئذ، وما زال الناس يقلدون (2) العلماء في مسائل الخلاف ولا ينكر عليهم ولا يجوز للشافعي أن ينكر على المالكي فيما يعتقد الشافعي تحريمه والمالكي تخليله (3)، وكذلك سائر مذاهب العلماء (4) اللهم إلا أن يكون

(1/105)

ذلك المذهب بعيد المأخوذ بحيث يجب نفضه فينكر حينئذ على الذاهب إليه وعلى من يقلده (1). انتهى. وسئل عما يعتاده الوعاظ من قص بعض الشعر لمن تاب من ذنوبه على أيديهم، ومن حلق جميع الرأس هل لهم مستند في ذلك أو هو بدعة ؟ فأجاب: أما خلق الرأس من غير النسك فإن كان لمرض فهو ضرب من التداوي المأمور به، وإن كان لغير عذر فهو مباح والمساعدة عليه محبوبة إذا كان تداويا، وجائزة إن كان مباحا، وقد كان الغالب على الصحابة قصا الشعر، ولذلك كان الحلق من شعار الخوارج وليس تعاطي ذلك بمحرم.

(1/106)

أما القص فهو على وفق كان عليه الرسول صلى الله عليه وسلم وأصحابه رضي الله عنهم، فإنه فعله الشيخ بالتائب كان مساعدا له على عليه الرسول صلى الله عليه وسلم وأصحابه وليس ذلك ركنا من أركان التوبة ولا شرطا من شروطها. والبدع (1) أضرب (2) منها: أحدها: ما دلت الشريعة على أنه مندوب أو واجب ولم يفعل مثله في العصر الاول فهذا بدعة حسنة. الثانية: ما دلت الشريعة على تحريمه أو كراهته مع كونه لم يعهد العصر الاول فهذا بدعة قبيحة. الثالث: ما دلت الشريعة على إباحته مع كونه لم يعهد في العصر الاول، فهذا من البدع المباحة، وقص الشعر على وفق السنة ليس بمكروه ولا من البدع. وأما الحلق الذي تمس الحاجة إليه فلا بأس به أبضا (3).

(1/107)

وقد أتي رسول الله صلى الله عليه وسلم بغلام قد حلق بعض رأسه فقال: احلقوه كله أو اتركوه كله (1). انتهى. تم الكتاب بحمد الله تعالى وحسن توفيقه، والحمد لله وحده وصلى الله على سيدنا محمد وعلى آله وصبح وسلم.

(1/108)

روضة الطالبين للامام أبى زكريا يحيى بن شرف النووي الدمشقي المتوفى سنة 676

(1/109)

بسم الله الرحمن الرحيم رب يسر وأعن الحمد (1) لله ذي الجلال والاكرام، والفضل والطول والمنن الجسام، الذي هدانا للاسلام، وأسبغ علينا جزيل نعمه ألطافه العظام، وأنافض علينا من خزائن ملكه أنواعا من الانعام وكرم الادميين وفضلهم على غيرهم من الانام، وجعل فيهم قادة يدعون بأمره إلى دار السلام، واجتبى من لطف به منهم فجعلهم من الاماتل والاعلام، فطهر هم من أنواع الكدر (2) ووضر (3) الآثام، وصيرهم بفضله من أولي النهى والاحكام، ووفقهم للدوام على مراقبته ولزوم طاعته على تكرر السنين والايام، واختار من جميعهم حبيبه وخليله وعبده ورسوله محمدا صلى الله عليه وسلم، فمحا به عبادة الاصنام، وأدحض (4) به آثار الكفر ومعالم الانصاب والازلام، واختصه بالقرآن العزيز المعجز وجوامع الكلام. فبين صلى الله عليه وسلم للناس ما أرسل به من أصول الديانات والآداب، وفروع الاحكام،

(1/111)

وغير ذلك مما يحتاجون إليه على تعاقب الاحوال والاعوام، صلى الله وسلم عليه وعلى جميع الانبياء والملائكة وآله كل وأتباعهم الكرام، صلوات متضاعفات دائمات بلا انفصام. أحمده أبلغ الحمد وأكمله وأعظمه وأتمه وأشمله، وأشهد أن لا إله إلا الله اعتقادا لربوبيته، إذعانا لجلاله وعظمته وصمديته، وأشهد أن محمدا، عبده ورسوله المصطفى من خليقته، والمختار المجتبى من بريته، صلى الله عليه وسلم وزاده شرفا وفضلا لديه وكرم. أما بعد: فإن الاشتغال بالعلم من أفضل القرب وأجل الطاعات، وأهم أنواع الخير وآكد العبادات، وأولى ما أنفقت فيه نفائس الاوقات، وشمر في إدراكه والتمكن فيه أصحاب الانفس الزكيات، وبادر إلى الاهتمام به المسارعون إلى المكرمات، وسارع إلى التحلي به مستبقو الخيرات، وقد تظاهر على ما ذكرته جمل ما آيات القرآن الكريمات (1)، والاحاديث الصحيحة النبوية المشهورات (2)، ولا ضرورة إلى الاطناب بذكرها هنا لكونها من الواضحات الجليات. وأهم أنواع العلم في هذه الازمان الفروع الفقهيات، لافتقار جميع الناس إليها في جميع الحالات، مع أنها تكاليف محضة فكانت من أهم المهمات. وقد أكثر العلماء من أصحابنا الشافعيين وغيرهم من العلماء من التصنيف في الفروع من المبسوطات والمختصرات (3)، وأودعوا فيها من الاحكام والقواعد والادلة وغيرها من النفائس الجليلات، ما هو معلوم مشهور عند أهل العنايات. وكانت مصنفات أصحابنا رحمهم الله في نهاية من الكثرة فصاوت منتشرات، مع ما هي عليه من الاختلاف في الاختبارات، فصار لا يحقق المذهب من أجل ذلك إلا أفراد من

(1/112)

الموفقين الغوضين المطلعين أصحاب الهمم العاليات، فوفق الله سبحانه وتعالى، وله الحمد - من متأخري أصحابنا من جمع هذه الطرق المختلفات، ونقح المذهب أحسن تنقيح، وجمع منتشره بعبارات وجيزات، وحوى جميع ما وقع له من الكتب المشهورات، وهو إلامام الجليل المبرز المتضلع من علم المذهب أبو القاسم الرافعي (1) ذو التحقيقات (2)، فأتى في كتاب (شرح الوجيز) بما لا كبير مزيد عليه من الاستيعاب مع الايجاز والاتقان وإيضاح العبارات، فشكر الله الكريم له سعيه وأعظم له المثوبات، وجمع بينن وبينه مع أحبابنا في دار كرامته مع أولى الدرجات وقد عظم انتفاع أهل عصرنا بكتابه لما جمعة من جميل الصفات، ولكنه كبير الحجم لا يقدر على تحصيله أكثر الناس في معظم الاوقات. فألهمني الله سبحانه - وله الحمد - أن أختصره في قليل من المجلدات، فشرعت فيه قاصدا تسهيل الطريق إلى الانتفاع به لاولي الرغبات، أسلك فيه - إن شاء الله - طريقة متوسطة بين المنالغة في الاختصار والايضاح فإنها من المطلوبات، وأحذف الادلة في معظمه وأشير إلى الخفي منها إشارات، وأستوعب جميع فقه الكتاب حتى الوجوه الغربية المنكرات، وأقتصر على الاحكام دون المؤاخذات اللفظيات، وأضم إليه في أكثر المواطن تفريعات، وتتمات، وأذكر مواضع يسيرة على الامام الرافعي فيها استدراكات (3)، منبها على ذلك - قائلا في أوله: قلت: وفي آخره: والله أعلم - في جميع الحالات. وألتزم ترتيب الكتاب - إلا نادرا - لغرض من المقاصد الصالحات، وأرجو - إن تم هذا الكتاب - أن من حصله أحاط بالمذهب

(1/113)

وحصل له أكمل الوثوق به أدرك حكم جميع ما يحتاج إليه من المسائل الواقعات. وما أكره غريبا من الزيادات، غير مضاف إلى قائله، قصدت به الاختصار، وقد بينتها في (شرح المهذب) وذكرتها فيه مضافات. وحيث أقول: على الجديد، فالقديم خلافه، أو: القديم، فالجديد خلافه، أو: على قول أو وجه، فالصحيح خلافه. وحيث أقول: على الصحيح أو الاصح، فهو من الوجهين. وحيث أقول: على الاظهر، أو: المشهور، فهو من القولين. وحيث أقول: على المذهب، فهو من الطريقين أو الطرق. وإذا ضعف الخلاف، قلت: على الصحيح، أو المشهور. وإذا قوي، قلت: الاصح، أو الاظهر، وقد أصرح ببيان الخلاف في بعض المذكورات. واستمدادي المعونة والهداية والتوفيق والصيانة في جميع أموري من رب الارضين والسموات. أسأله التوفيق لحسن النيات، الاعانة على جميع أنواع الطاعات. وتيسيرها والهداية لها دائما في ازدياد حتى الممات. وأن يفعل ذلك بوالدي ومشايخي وأقربائي وإخواني وسائر من أحبه ويحبني فيه وجميع المسلمين والمسلمات، وأن يجود علينا برضاه ومحبته ودوام طاعته وغير ذلك من وجوه المسرات وأن لا ينزع منا ما وهبه لنا ومن به علينا من الموهوبات، من وجوه أجمعين، وكل من يقرأ هذا الكتاب به، وأن يجزان لنا العطيات، وأن يطهر قوبنا والاعراض عما سواه في جميع اللحظات. اعتصمت بالله، توكلت على الله، ما شاء الله، لا حول ولا قوة إلا بالله. وحسبي الله ونعم الوكيل، وله الحمد والنعمة، وبه التوفيق والعصمة.

(1/114)


روضة الطالبين - كتاب الطهارة

بسم الله الرحمن الرحيم
روضة الطالبين - كتاب (1) الطهارة (2)
باب الماء الطاهر قال الله تعالى: (وأنزلنا من السماء ماء طهورا) (3). المطهر للحدث والخبث من المائعات، الماء المطلق خاصة، وهو العاري عن الاضافة اللازمة. وقيل: الباقي على وصف خلقته. وأما المستعمل في رفع حدث (4)، فطاهر، وليس بطهور على المذهب. وقيل: طهور في القديم. والمستعمل في نقل الطهارة، كتجديد الوضوء، والاغسال المسنونة (5)،

(1/115)

والغسلة الثانية، والثالثة، وماء المضمضة، طهور على الاصح. وأما ما اغتسلت به كتابية عن حيض لتحل لمسلم (1)، فإن قلنا: لا يجب إعادة الغسل إذا أسلمت، فليس بطهور. وإن أوجبناها - وهو الاصح - فوجهان، الاصح أنه ليس بطهور، وما تطهر به لصلاة النفل، فمستعمل، وكذا ما تطهر به الصبي على الصحيح. والمستعمل الذي لا يرفع الحدث، لا يزيل النجس على الصحيح. والمستعمل في النجس إذا قلنا: إنه طاهر، لا يرفع الحدث على الصحيح. ولو جمع المستعمل فبلغ قلتين، عاد طهورا في الاصح، كما لو انغمس جنب في قلتين، فإنه طهور بلا خلاف (2). ولو انغمس جنب فيما دون قلتين حتى عم جميع بدنه، ثم نوى (3)، ارتفعت جنابته بلا خلاف، وصار الماء في الحال مستعملا بالنسبة إلى غيره على

(1/116)

الصحيح. ومقتضى كلام الاصحاب أنه لا يصير مستعملا بالنسبة إلى المنغمس حتى يخرج منه، وهو مشكل. وينبغي أن يصير مستعملا لارتفاع الحدث. ولو انغمس فيه جنبان، ونويا معا بعد تمام الانغماس، ارتفعت جنابتهما بلا خلاف، ولو نوى الجنب قبل تمام الانغماس، إما في أول الملاقاة، وإما بعد غمس بعض البدن، ارتفعت جنابة الجزء الملاقي بلا خلاف، ولا يصير الماء مستعملا، بل له أن يتم الانغماس ويرتفع عن الباقي (1) على الصحيح المنصوص. وقال الخضري (2): يصير مستعملا، (3) فلا ترتفع عن الباقي. قلت: ولو انغمس جنبان، ونوى أحدهما قبل صاحبه، ارتفعت جنابة الناوي، وصار مستعملا بالنسبة إلى الآخر على الصحيح. وإن (4) نويا معا بعد غمس جزء منهما، ارتفع عن جزءيهما، وصار مستعملا بالنسبة إلى باقيهما على الصحيح. والله أعلم. وما دام الماء مترددا على العضو، لا يثبت له حكم الاستعمال. قلت: وإذا جرى الماء من عضو المتوضئ إلى عضو، صار مستعملا، حتى لو انتقل من إحدى اليدين إلى الاخرى، صار مستعملا، وفي هذه الصورة وجه شاذ محكي في باب التيمم. من (البيان) أنه لا يصير، لان اليدين كعضو. ولو انفصل من بعض أعضاء الجنب إلى بعضها، فوجهان، الاصح عند صاحبي (الحاوي) و (البحر): لا يصير. والراجح عند الخراسانيين (5) يصير، وبه قطع جماعة منهم. وقال إمام الحرمين (6): إن نقله قصدا، صار، وإلا،

(1/117)

فلا (1). ولو غمس المتوضئ يده في الاناء قبل الفراغ من غسل الوجه، لم يصر مستعملا. وإن غمسها بعد فراغه من الوجه بنية رفع الحدث، صار مستعملا. وإن نوى الاغتراف، لم يصر، وإن لم ينو شيئا، فالصحيح أنه يصير، وقطع البغوي (2) بأنه لا يصير. والجنب بعد النية، كالمحدث (3) بعد غسل الوجه. وأما الماء الذي يتوضأ به الحنفي وغيره ممن لا يعتقد وجوب نية الوضوء، فالاصح أنه يصير (4). والثاني: لا يصير. والثالث: إن نوى، صار، وإلا، فلا، ولو [ نوى ] (5) غسل رأسه بدل مسحه، فالاصح أنه مستعمل، كما لو استعمل في طهارته أكثر من قدر حاجته (6)، والله أعلم.

(1/118)

فصل فيما يطرأ على الماء 6 وضابط الفصل: أن ما يسلب اسم الماء المطلق، يمنع الطهارة به، وما لا، فلا. فمن ذلك المتغير تغيرا يسيرا بما يستغنى عنه، كالزعفران، فالاصح أنه طهور، والمتغير كثيرا بما يجاوره ولا يختلط به، كعود، ودهن، وشمع (1)، طهور على الاظهر. والكافور نوعان. أحدهما: يذوب في الماء ويختلط به. والثاني: لا يذوب. فالاول يمنع، والثاني كالعود. وأما المتغير بما لا يمكن صون الماء عنه، كالطين، والطحلب (2)، والكبريت، والنورة (3)، والزرنيخ (4)، في مقر الماء وممره، والتراب الذي يثور وينبث في الماء، والمتغير بطول المكث، والمسخن، فطهور. قلت: ولا كراهة في استعمال شئ من هذه المتغيرات بما لا يصان عنه، ولا في ماء البحر وماء زمزم (5)، ولا في المسخن ولو بالنجاسة. ويكره شديد الحرارة والبرودة. والله أعلم. والمشمس في الحياض والبرك غير مكروه بالاتفاق، وفي الاواني مكروه على الاصح، بشرط أن يكون في البلاد الحارة، والاواني المنطبعة كالنحاس إلا الذهب والفضة على الاصح. وعلى الثاني (6) يكره مطلقا (7).

(1/119)

قلت: الراجح من حيث الدليل أنه لا يكره مطلقا، وهو مذهب أكثر العلماء، وليس للكراهة دليل يعتمد. وإذا قلنا بالكراهة، فهي كراهة تنزيه، لا تمنع صحة الطهارة، وتختص باستعماله في البدن، وتزول بتبريده على أصح الوجوه (1)، وفي الثالث: يراجع الاطباء، والله أعلم. وأما المتغير بما يستغنى عنه، كالزعفران، والجص، تغيرا كثيرا، بحيث يسلب اسم الماء المطلق، فليس بطهور. ولو حلف لا يشرب ماء، لم يحنث بشربه. ويكفي تغير الطعم أو اللون أو الرائحة على المشهور، وعلى القول الغريب الضعيف يشترط اجتماعها، وعلى قول ثالث اللون وحده يسلب، وكذا الطعم مع الرائحة. وفي الجص، والنورة، وغيرهما من أجزاء الارض وجه شاذ أنها لا تضر. وأما المتغير بالتراب المطروح قصدا، فطهور على الصحيح، وقيل: على المشهور. والمتغير بالملح فيه أوجه، أصحها يسلب الجبلي منه دون المائي. والثاني: يسلبان. والثالث: لا يسلبان. والمتغير بورق الاشجار المتناثرة بنفسها إن لم تتفتت في الماء، فهي كالعود، فيكون طهورا على الاظهر، وإن تفتتت واختلطت، فثلاثة أوجه. الاصح: لا يضر. والثاني: يضر. والثالث: يضر الربيعي دون الخريفي. قاله الشيخ أبو زيد (2). وإن طرحت الاوراق قصدا، ضر.

(1/120)

وقيل: على الاوجه (1). فرع إذا اختلط بالماء الكثير أو القليل مائع يوافقه في الصفات، كماء الورد المنقطع الرائحة، وماء الشجر، والماء المستعمل، فوجهان. أصحهما: إن كان المائع قدرا لو خالف الماء في طعم أو لون أو ريح لتغير التغير المؤثر، سلب (2) الطهورية، وإن كان لا يؤثر مع تقدير المخالفة، لم يسلب (3). والثاني: إن كان المائع أقل من الماء، لم يسلب. وإن كان أكثر منه أو مثله، سلب. وحيث لم يسلب، فالصحيح أنه يستعمل الجميع. وقيل: يجب أن يبقى قدر المائع. وقيل: إن كان الماء وحده يكفي لواجب الطهارة، فله استعمال الجميع، وإلا بقي. فإن جوزنا الجميع، ومعه من الماء ما لا يكفيه وحده، ولو كمله بمائع يهلك فيه لكفاه - لزمه ذلك، إذا لم يزيد قيمة المائع (4) على ثمن ماء الطهارة (5). ويجري الخلاف في

(1/121)

استعمال الجميع فيما إذا استهلكت النجاسة المائعة في الماء الكثير. وفيما إذا استهلك الخليط الطاهر في الماء، لقلته مع مخالفة أوصافه أوصاف الماء. قال الاصحاب: فإن لم يتغير الماء الكثير، لموافقة النجاسة له في الاوصاف، فالاعتبار بتقدير المخالفة بلا خلاف، لغلظ النجاسة، واعتبروا في النجاسة بالمخالف أشده صفة، وفي الطاهر اعتبروا الوسط المعتدل، فلا يعتبر في الطعم حدة الخل، ولا في الرائحة ذكاء المسك. قلت: المتغير بالمني ليس بطهور على الاصح. ولو تطهر بالماء الذي ينعقد منه الملح قبل أن يجمد، جاز على المذهب (1). ولا فرق في جميع مسائل الفصل بين القلتين، وفوقهما، ودونهما. ولو أغلي الماء، فارتفع من غليانه بخار، وتولد منه رشح، فوجهان. المختار منهما عند صاحب (البحر) أنه طهور (2). والثاني: طاهر ليس بطهور. ولو رشح من مائع آخر، فليس بطهور بلا خلاف، كالعرق. والله أعلم.
باب بيان النجاسات (3) والماء النجس الاعيان (4): جماد، وحيوان. فالجماد: ما ليس بحيوان، ولا كان حيوانا، ولا جزءا من حيوان، ولا خرج من حيوان، وكله (5) طاهر، إلا الخمر، وكل نبيذ مسكر. وفي النبيذ وجه شاذ

(1/122)

مذكور في (البيان) أنه طاهر، لاختلاف العلماء في إباحته (1). وفي الخمر المحترمة وجه شاذ، وكذا في باطن العنقود المستحيل خمرا وجه أنه طاهر. وأما الحيوانات، فطاهرة، إلا الكلب، والخنزير، وما تولد من أحدهما. ولنا وجه شاذ، أن الدود المتولد من الميتة نجس العين، كولد الكلب، وهذا الوجه غلط، والصواب: الجزم بطهارته. وأما الميتات، فكلها نجسة، إلا السمك والجراد، فإنهما طاهران بالاجماع، وإلا الآدمي، فإنه طاهر على الاظهر، وإلا الجنين الذي يوجد ميتا بعد ذكاة أمه، والصيد الذي لا تدرك ذكاته، فإنهما طاهران بلا خلاف. وأما الميتة التي لا نفس لها سائلة، كالذباب وغيره. فهل تنجس الماء وغيره من المائعات إذا ماتت فيها ؟ فيه قولان. الاظهر لا تنجسه، وهذا في حيوان الاجنبي (2) من المائع، أما ما منشؤه فيه، فلا ينجسه بلا خلاف. فلو أخرج منه وطرح في غيره، أو رد إليه، عاد القولان. فإن قلنا: تنجس المائع، فهي [ أيضا ] (3) نجسة، وإن قلنا: لا تنجسه (4)، فهي أيضا نجسة على قول الجمهور وهو المذهب. وقال القفال (5): ليست بنجسة. ثم لا فرق في الحكم بنجاسة هذا الحيوان بين ما تولد من الطعام، كدود الخل، والتفاح، وما [ لا ] (6) يتولد منه، كالذباب، والخنفساء، لكن يختلفان في

(1/123)

تنجيس ما ماتا فيه، وفي جواز أكله، فإن غير المتولد، لا يحل أكله، وفي المتولد أوجه. الاصح: يحل أكله مع ما تولد منه، ولا يحل منفردا. والثاني: يحل مطلقا. والثالث: يحرم مطلقا (1). والاوجه جارية، سواء قلنا بطهارة هذا الحيوان على قول القفال (2)، أو بنجاسته على قول الجمهور. قلت: ولو كثرت الميتة التي لا نفس لها سائلة، فغيرت الماء أو المائع، وقلنا: لا تنجسه من غير تغير، فوجهان مشهوران. الاصح تنجسه، لانه متغير بالنجاسة. والثاني: لا تنجسه، ويكون الماء طاهرا غير مطهر، كالمتغير بالزعفران. وقال إمام الحرمين: هو كالمتغير بورق الشجر (3). والله أعلم. فرع في أجزاء الحيوان: الاصل أن ما انفصل من حي فهو نجس، ويستثنى الشعر المجزوز من مأكول اللحم في الحياة، والصوف، والوبر، والريش، فكلها طاهرة بالاجماع (4). والمتناثر والمنتوف طاهر على الصحيح، ويستثنى أيضا شعر الآدمي، والعضو المبان منه، ومن السمك، والجراد، ومشيمة (5) الآدمي، فهذه كلها طاهرة على المذهب وهذا الذي ذكرناه في الشعور

(1/124)

تفريع على المذهب في نجاسة الشعر بالموت. فرع في المنفصل عن باطن الحيوان: هو قسمان: أحدهما: ليس له اجتماع، واستحالة في الباطن، وإنما يرشح رشحا. والثاني: يستحيل ويجتمع في الباطن ثم يخرج. فالاول، كاللعاب، والدمع، والعرق، والمخاط، فله حكم الحيوان المترشح منه، إن كان نجسا فنجس، وإلا، فطاهر. والثاني: كالدم (1)، والبول، والعذرة (2)، والروث (3)، والقئ (4). وهذه كلها نجسة من جميع الحيوان (5)، أي (6) مأكول اللحم وغيره. ولنا وجه: أن بول ما يؤكل لحمه وروثه طاهران. وهو أحد قولي أبي سعيد الاصطخري (7) من أصحابنا، واختاره الروياني (8) وهو مذهب مالك (9) وأحمد (10).

(1/125)

والمعروف من المذهب النجاسة. وهل يحكم بنجاسة هذه الفضلات من رسول الله - صلى الله عليه وسلم - ؟ وجهان. قال الجمهور: نعم (1). وفي بول السمك، والجراد، ودمهما وروثهما، وروث ما ليس له نفس سائلة، والدم المتحلب من الكبد، والطحال، وجهان. الاصح: النجاسة (2). وأما اللبن، فطاهر من مأكول اللحم (3) بالاجماع، ونجس من الحيوان النجس، وطاهر من الآدمي على الصحيح، وقيل: نجس (4). ولكن يربى (5) به

(1/126)

الصبي للضرورة. وأما غير الآدمي مما لا يؤكل، فلبنه نجس على الصحيح. وقال الاصطخري: طاهر. وأما الانفحة، فإن أخذت من السخلة بعد موتها، أو بعد أكلها غير اللبن، فنجسة بلا خلاف (1) وإن أخذت من السخلة المذبوحة قبل أن يأكل غير اللبن، فوجهان، الصحيح الذي قطع به كثيرون طهارتها. وأما المني، فمن الآدمي طاهر، وقيل: فيه قولان. وقيل: القولان في مني المرأة خاصة (2)، والمذهب الاول. لكن إن قلنا: رطوبة فرج المرأة نجسة، نجس منيها بملاقاتها، كما لو بال (3) الرجل ولم يغسل ذكره بالماء، فإن منيه ينجس بملاقاة (4) المحل النجس. وأما مني غير الآدمي، فمن الكلب والخنزير وفرع أحدهما نجس،

(1/127)

ومن غيرهما فيه أوجه، أصحها نجس. والثاني: طاهر. والثالث: طاهر من مأكول اللحم، نجس من غيره، كاللبن. قلت: الاصح عند المحققين والاكثرين، الوجه الثاني، والله أعلم. وأما البيض، فطاهر من المأكول، وفي غيره الوجهان في منيه، ويجريان في بزر القز، فإنه أصل الدود، كالبيض. وأما دود القز، فطاهر بلا خلاف، كسائر الحيوان، وأما المسك فطاهر، وفي فأرته المنفصلة في حياة الظبية وجهان. الاصح: الطهارة، كالجنين. فإن انفصلت بعد موتها، فنجسة على الصحيح، كاللبن. وطاهرة في وجه، كالبيض المتصلب، وأما الزرع النابت على السرجين. فقال الاصحاب: ليس هو نجس العين، لكن ينجس بملاقاة النجاسة. فإذا غسل، طهر، وإذا سنبل، فحباته الخارجة طاهرة. قلت: القيح نجس، وكذا ماء القروح إن كان متغيرا، وإلا فلا على المذهب. ودخان النجاسة نجس في الاصح، وهو مذكور في باب: ما يكره لبسه. وليست رطوبة فرج المرأة، والعلقة، بنجس في الاصح (1)، ولا المضغة على الصحيح، والمرة نجسة، وكذا جرة البعير. وأما الماء الذي يسيل من فم النائم، فقال المتولي (2): إن كان متغيرا، فنجس. وإلا فطاهر. وقال غيره: إن كان من اللهوات، فطاهر، أو من المعدة، فنجس. ويعرف كونه من اللهوات بأن ينقطع إذا طال نومه. وإذا شك، فالاصل عدم النجاسة، والاحتياط غسله. وإذا حكم بنجاسته، وعمت بلوى شخص به، لكثرته منه، فالظاهر أنه يلتحق بدم البراغيث، وسلس البول، ونظائره.

(1/128)

قال القاضي حسين (1) والمتولي والبغوي وآخرون: لو أكلت بهيمة حبا ثم ألقته صحيحا، فإن كانت صلابته باقية، بحيث لو زرع نبت، فعينه طاهرة، ويجب غسل ظاهره، لانه وإن صار غذاء لها فما تغير إلى فساد، فصار كما لو ابتلع نواة. وإن زالت صلابته، بحيث لا ينبت، فنجس العين. قال المتولي: والوسخ المنفصل من الآدمي في حمام وغيره، له حكم ميتته، وكذا الوسخ المنفصل عن سائر الحيوان له حكم ميتته. وفيما قاله نظر. وينبغي أن يكون طاهرا قطعا، كالعرق. والله أعلم. فصل في الماء الراكد: إعلم أن الراكد: قليل، وكثير، فالكثير: قلتان، والقليل: دونه. والقلتان: خمس قرب. وفي قدرها بالارطال أوجه. الصحيح المنصوص: خمسمائة رطل بالبغدادي (2). والثاني: ستمائة. قاله أبو عبد الله الزبيري (3). واختاره القفال، والغزالي (4). والثالث: ألف رطل. قاله أبو زيد. والاصح أن هذا التقدير تقريب، فلا يضر نقصان القدر الذي لا يظهر بنقصانه

(1/129)

تفاوت في التغير بالقدر المعين من الاشياء المغيرة (1). والثاني: أنه تحديد: فيضر أي شئ نقص. قلت: الاشهر (2) - تفريعا على التقريب - أنه يعفى عن نقص رطلين، وقيل: ثلاثة ونحوها، وقيل: مائة رطل (3). وإذا وقعت في الماء القليل نجاسة وشك: هل هو قلتان، أم لا ؟ فالذي جزم به صاحب (الحاوي) وآخرون: أنه نجس (4)، لتحقق النجاسة. ولامام الحرمين فيه احتمالان، والمختار، بل الصواب: الجزم بطهارته، لان الاصل طهارته، وشككنا في نجاسة (5) منجسة، ولا يلزم من النجاسة التنجيس (6). وقدر القلتين بالمساحة: ذراع وربع طولا وعرضا وعمقا (7). والله أعلم. ثم الماء القليل ينجس بملاقاة النجاسة المؤثرة، تغير أم لا. وأما غير المؤثرة، كالميتة التي لا نفس لها سائلة، ونجاسة لا يدركها طرف، وولوغ هرة تنجس فمها ثم غابت واحتمل طهارته، فلا ينجس على المذهب، كما سبق في الصورة الاولى، وسيأتي الاخريان إن شاء الله تعالى. واختار الروياني من أصحابنا: أنه لا ينجس إلا بالتغير، والصحيح المعروف، الاول. وأما الكثير، فينجس بالتغير بالنجاسة للاجماع (8)، سواء قل التغير أم كثر،

(1/130)

وسواء تغير الطعم أو اللون أو الرائحة، وكل هذا متفق عليه ها هنا، بخلاف ما تقدم في الطاهر. وسواء كانت النجاسة الملاقية مخالطة أم مجاورة، وفي المجاورة وجه شاذ: أنها لا تنجسه. وأما إذا تروح الماء بجيفة ملقاة على شط النهر، فلا ينجس، لعدم الملاقاة، وإن لاقى الكثير النجاسة ولم يتغير لقلة النجاسة واستهلاكها، لم ينجس، ويستعمل جميعه على الصحيح. وعلى وجه يبقى قدر النجاسة. وإن لم يتغير لموافقتها الماء في الاوصاف، قدر بما يخالف، كما سبق في (باب الطاهر). وأما إذا تغير بعضه، فالاصح نجاسة جميع الماء، وهو المذكور في (المهذب) وغيره. وفي وجه لا ينجس إلا المتغير. قلت: الاصح ما قاله القفال، وصاحب التتمة وآخرون: أن المتغير، كنجاسة جامدة. فإن كان الباقي دون قلتين، فنجس وإلا، فطاهر. والله أعلم. ثم إن زال تغير المتغير بالنجاسة (1) بنفسه، طهر على الصحيح. وقال الاصطخري: لا يطهر. وهو شاذ. وإن لم يوجد رائحة النجاسة، لطرح المسك فيه، أو طعمها، لطرح الخل، أو لونها، لطرح الزعفران، لم يطهر بالاتفاق (2). وإن ذهب التغير بطرح التراب، فقولان: أظهرهما لا يطهر، للشك في زوال التغير. وإن ذهب بالجص والنورة وغيرهما مما لا يغلب وصف التغير، فهو كالتراب على الصحيح، وقيل: كالمسك. ثم قال بعضهم: الخلاف في مسألة التراب إذا كان التغير بالرائحة. وأما تغير اللون، فلا يؤثر فيه التراب قطعا. والاصول المعتمدة ساكتة عن هذا التفصيل. قلت: بل قد صرح المحاملي (3)، والفوراني (4)، وآخرون: بجريان

(1/131)

الخلاف في التغير بالصفات الثلاث، وقد أوضحت ذلك في شرح المهذب) (1). والله أعلم. فرع النجاسة التي لا يدركها الطرف (2)، كنقطة خمر، وبول يسيرة، لا تبصر لقلتها وكذبابة تقع على نجاسة، ثم تطير عنها، هل ينجس الماء والثوب كالنجاسة المدركة، أم يعفى عنها ؟ فيه سبع طرق: أحدها: يعفى عنها فيهما. والثاني: لا. والثالث: فيهما قولان. والرابع: تنجس الماء، وفي الثوب قولان، والخامس: ينجس الثوب، وفي الماء قولان، والسادس: ينجس الماء دون الثوب. والسابع: عكسه. واختار الغزالي العفو فيهما، وظاهر المذهب - عند المعظم - خلافه. قلت: المختار عن جماعة من المحققين ما اختاره الغزالي، وهو الاصح، والله أعلم. فرع الماء القليل النجس إذا كوثر فبلغ قلتين، نظر، إن كوثر بغير الماء، لم يطهر، بل لو كمل الطاهر الناقص عن قلتين بماء ورد بلغهما به وصار مستهلكا، ثم وقع فيه نجاسة، نجس، وإن لم يتغير. وإنما لا تقبل النجاسة قلتان من الماء المحض. وإن كوثر بالماء المستعمل، عاد مطهرا على الاصح. وعلى الثاني: هو كماء الورد. وإن كوثر بماء غير مستعمل، طاهر أو نجس، عاد مطهرا بلا خلاف، وهل يشترط أن لا يكون فيه نجاسة جامدة ؟ فيه خلاف التباعد، هذا كله إذا بلغ قلتين ولا تغير فيه. أما إذا كوثر فلم يبلغهما، فالاصح أنه باق على نجاسته.

(1/132)

والثاني: أنه طاهر غير طهور، بشرط أن يكون المكاثر به مطهرا، وأن يكون أكثر من المورود عليه، وأن يورده على النجس، وأن لا يكون فيه نجاسة جامدة فإن اختل أحد هذه (1) الشروط، فنجس بلا خلاف. ولا يشترط شئ من هذه الشروط الاربعة فيما إذا كوثر فبلغ قلتين. قلت: هذا الذي صححه هو الاصح، وعند الخراسانيين: وهو الاصح. والاصح عند العراقيين: الثاني. والله أعلم. والمعتبر في المكاثرة الضم والجمع، دون الخلط، حتى لو كان أحد البعضين صافيا، والآخر كدرا، وانضما، زالت النجاسة من غير توقف على الاختلاط المانع من التمييز. ومتى حكمنا بالطهارة في هذه الصور ففرق، لم يضر، وهو باق على طهوريته. فرع: إذا وقع في الماء الكثير الراكد نجاسة جامدة، فقولان: أظهرهما وهو القديم، أنه يجوز الاغتراف من أي موضع شاء، ولا يجب التباعد لانه طاهر كله. والثاني: الجديد: يجب أن يبعد عن النجاسة بقدر قلتين، فعلى هذا لا يكفي في البحر التباعد بشبر نظرا إلى العمق، بل يتباعد قدرا لو حسب مثله في العمق وسائر الجوانب لبلغ قلتين. فلو كان الماء منبسطا بلا عمق، تباعد طولا وعرضا قدرا يبلغ قلتين في ذلك العمق. وقال محمد بن يحيى (2): في هذه الصورة يجب أن يبعد إلى موضع يعلم أن النجاسة لم تنتشر إليه. أما إذا كان الماء قلتين فقط، فعلى الجديد: لا يجوز الاغتراف منه. وعلى القديم: يجوز على الاصح. ثم في المسألة الاولى يحتمل أن يكون الخلاف في جواز استعمال الماء عن (3) غير تباعد، مع القطع بطهارة الجميع، ويحتمل أن يكون في الاستعمال مبنيا على خلاف في نجاسته، وقد نقل

(1/133)

عن الشيخ أبي محمد (1)، نقل الاتفاق على الاحتمال الاول (2). قلت: هذا التوقف من الامام الرافعي عجب، فقد جزم وصرح بالاحتمال الاول جماعات من كبار أصحابنا، منهم الشيخ أبو حامد الاسفراييني (3)، والقاضي أبو الطيب (4)، وصاحب (الحاوي) والمحاملي، وصاحبا (الشامل) و (البيان) وآخرون من العراقيين والخراسانيين. وقطع جماعة من الخراسانيين على قول التباعد بأن يكون المجتنب نجسا، كذا قاله القاضي حسين، وإمام الحرمين، والبغوي، وغيرهم. حتى قال هؤلاء الثلاثة: لو كان قلتين فقط، كان نجسا على هذا القول. والصواب: الاول. والله أعلم. إذا غمس كوز ممتلئ ماء نجسا في ماء كثير طاهر، فإن كان واسع الرأس، فالاصح أنه يعود طهورا، وإن كان ضيقه، فالاصح أنه لا يطهر. وإذا حكمنا بأنه

(1/134)

طهور في الصورتين، فهل يصلح ذلك على الفور، أم لا بد من زمان يزول فيه التغير لو كان متغيرا ؟ فيه وجهان. الاصح: الثاني. ويكون الزمان في الضيق أكثر منه في الواسع. فإن كان ماء الكوز متغيرا، فلا بد من زوال تغيره، ولو كان الكوز غير ممتلئ، فما دام يدخل فيه الماء، فلا اتصال، وهو على نجاسته. قلت: إلا أن يدخل فيه أكثر من الذي فيه، فيكون حكمه ما سبق في المكاثرة. قال القاضي حسين، وصاحب (التتمة): ولو كان ماء الكوز طاهرا، فغمسه في ماء (1) نجس ينقص عن القلتين بقدر ماء الكوز، فهل يحكم بطهارة النجس ؟ فيه الوجهان (2). والله أعلم. فرع: ماء البئر كغيره في قبول النجاسة وزوالها، فإن كان قليلا وتنجس بوقوع نجاسة، فلا ينبغي أن ينزح لينبع الماء الطهور بعده، لانه وإن نزح، فقعر البئر يبقى نجسا، وقد تنجس جدران البئر أيضا، بالنزح، بل ينبغي أن يترك ليزداد (3) فيبلغ حد الكثرة. وإن كان نبعها قليلا لا تتوقع كثرته، صب فيها ماء ليبلغ الكثرة، ويزول التغير إن كان تغير. وطريق زواله على ما تقدم من الاتفاق والخلاف. وإن كان الماء كثيرا طاهرا، وتفتت فيه شئ نجس، كفأرة تمعط شعرها، فقد يبقى على طهوريته لكثرته، وعدم التغير، لكن يتعذر استعماله، لانه لا ينزح دلوا إلا وفيه شئ من النجاسة، فينبغي أن يستقى الماء كله، ليخرج الشعر منه. فإن كانت العين فوارة، وتعذر نزح الجميع، نزح ما يغلب على الظن أن الشعر [ خرج كله ] (4) معه، فما بقي بعد ذلك في البئر وما يحدث، طهور، لانه غير مستيقن النجاسة، ولا مظنونها، ولا يضر احتمال بقاء الشعر. فان تحقق شعرا بعد ذلك، حكم به. فأما قبل النزح إلى الحد المذكور، إذا غلب على ظنه أنه لا يخلو كل دلو عن شئ من النجاسة، لكن لم يتيقنه، ففي جواز

(1/135)

استعماله القولان في تقابل الاصل والظاهر. وهذا الذي ذكرناه في الشعر تفريع على نجاسته بالموت. فان لم تنجسه، فرضت المسألة في غيره من الاجزاء. فصل في الماء الجاري: هو ضربان: ماء الانهار المعتدلة، وماء الانهار العظيمة، أما الاول: فالنجاسة الواقعة فيه مائعة وجامدة، والمائعة: مغيرة وغيرها. فالمغيرة: تنجس المتغير. وحكم غيره معه كحكمه مع النجاسة الجامدة. وغير المغيرة: إن كان عدم التغير للموافقة في الاوصاف، فحكمه ما سبق في الراكد. إن كان لقلة النجاسة وأمحاقها فيه، فظاهر المذهب، وقول الجمهور: أنه كالراكد. وإن كان قليلا ينجس. وإن كان كثيرا فلا. وقال الغزالي: هو طاهر (1) مطلقا، وفي القديم: لا ينجس الجاري إلا بالتغير. [ قلت: واختار جماعة الطهارة، منهم إمام الحرمين وصاحب (التهذيب) ] (2). والله أعلم. وأما النجاسة الجامدة، كالميتة، فإن غيرت الماء، نجسته، وإن لم تغيره، فتارة تقف، وتارة تجري مع الماء، فان جرت جرية (3)، فما قبلها وما بعدها طاهران. وما على يمينها وشمالها وفوقها وتحتها، إن وإن كان قليلا، فنجس، وإن كان قلتين، فقيل: طاهر، وقيل: على قولي التباعد. وإن وقفت النجاسة، وجرى الماء عليها، فحكمه حكم الجارية، ويزيد ها هنا أن الجاري على النجاسة وهو قليل، ينجس بملاقاتها، ولا يجوز استعماله إلا أن يجتمع في موضع قلتان منه، وفيه وجه أنه إذا تباعد واغترف من موضع بينه وبين النجاسة قلتان، جاز استعماله، والصحيح الاول. وعليه يقال: ماء هو ألف قلة، نجس بلا تغير، فهذه صورته. أما النهر العظيم، فلا يجتنب فيه شئ، ولا حريم النجاسة، ولا يجئ فيه

(1/136)

الخلاف في التباعد عما حوالي النجاسة. وفيه وجه شاذ أنه يجزئ، ووجه أنه يجب اجتناب الحريم خاصة، وبه قطع الغزالي، وطرده في حريم الراكد أيضا. والمذهب: القطع بأنه لا يجب اجتناب الحريم في الجاري، ولا في الراكد. ثم العظيم: ما أمكن التباعد فيه عن جوانب النجاسة كلها بقلتين. والمعتدل: ما لا يمكن ذلك فيه. ومن المعتدل: النهر الذي بين حافتيه قلتان فقط. وقال إمام الحرمين: المعتدل: ما يمكن تغيره بالنجاسات المعتادة. والعظيم: ما لا يمكن تغيره بها. وأما الحريم: فما ينسب إلى النجاسة بتحريكه إياها، وانعطافه عليها، والتفافه بها. قلت: غير الماء من المائعات ينجس بملاقاة النجاسة وإن كثر. وإنما لا ينجس الماء لقوته (1). ولو توضأ من بئر، ثم أخرج منها دجاجة منتفخة، لم يلزمه أن يعيد من صلاته إلا ما تيقن أنه صلاها بالماء النجس. ذكره صاحب (العدة) (2). والله أعلم.
باب إزالة النجاسة
النجس ضربان: نجس العين، وغيره، فنجس العين: لا يطهر بحال، إلا الخمر، فتطهر بالتخلل، وجلد الميتة بالدباغ. والعلقة والمضغة والدم الذي هو حشو البيضة، إذا نجسنا الثلاثة فاستحالت حيوانات (3). وأما غير نجس العين، فضربان: نجاسة عينية، وحكمية، فالحكمية: هي التي تيقن وجودها ولا تحس، كالبول إذا جف على المحل ولم يوجد له رائحة ولا أثر، فيكفي إجراء الماء على محلها مرة، ويسن ثانية،

(1/137)

وثالثة. وأما العينية: فلا بد من محاولة إزالة ما وجد منها من طعم، ولون، وريح، فان فعل ذلك فبقي (1) طعم، لم يطهر، وإن بقي اللون وحده وهو سهل الازالة، لم يطهر. وإن كان عسرها، كدم الحيض يصيب الثوب، وربما لا يزول بعد المبالغة، والاستعانة بالحت والقرص، طهر. وفيه وجه شاذ أنه لا يطهر، والحت والقرص ليسا بشرط، بل مستحبان عند الجمهور، وقيل: هما شرط، وإن بقيت الرائحة وحدها وهي عسرة الازالة، كرائحة الخمر، فقولان. وقيل: وجهان. أظهرهما يطهر. وإن بقي اللون والرائحة معا، لم يطهر على الصحيح، ثم الصحيح الذي قاله الجمهور، إن ما (2) حكمنا بطهارته مع بقاء لون أو رائحة، فهو طاهر حقيقة، ويحتمل أنه نجس معفو عنه. وقد أشار إليه في (التتمة) ثم بعد زوال العين يسن غسله، ثانية، وثالثة، ولا يشترط في حصول الطهارة عصر الثوب على الاصح، بناء على طهارة الغسالة. وإن قلنا بالضعيف: إن العصر شرط، قام مقامه الجفاف على الاصح، لانه أبلغ في زوال الماء. فرع: ما ذكرناه من طهارة المحل بالعصر أو دونه: هو فيما إذا ورد الماء على المحل، أما إذا ورد الماء المحل النجس، كالثوب يغمس في إجانة فيها ماء ويغسل فيها، ففيه وجهان: الصحيح الذي قاله الاكثرون: لا يطهر، وقال ابن سريج (3): يطهر، ولو ألقته الريح فيه والماء دون قلتين، نجس الماء أيضا بلا خلاف. فرع: إذا أصاب الارض بول فصب عليها ماء غمره واستهلك فيه، طهرت بعد نضوب الماء، وقبله وجهان. إن قلنا: العصر لا يجب، طهرت. وإن قلنا:

(1/138)

واجب، لم يطهر. فعلى هذا لا يتوقف الحكم بالطهارة على الجفاف، بل يكفي أن يغيض الماء كالثوب المعصور. ويكفي أن يكون الماء المصبوب غامرا للنجاسة على الصحيح، وقيل: يشترط أن يكون سبعة أضعاف البول، وقيل: يشترط أن يصب على بول الواحد ذنوب، وعلى بول الاثنين ذنوبان، وعلى هذا أبدا، ثم الخمر، وسائر النجاسات المائعة كالبول، يطهر الارض عنها بغمر الماء بلا تقدير على المذهب. فرع: اللبن النجس: ضربان. مختلط بنجاسة جامدة، كالروث وعظام الميتة، وغير مختلط. فالاول: نجس لا طريق إلى تطهيره، لعين النجاسة. فان طبخ، فالمذهب - وهو الجديد - أنه على نجاسته. وفي القديم قول: أن الارض النجسة تطهر بزوال أكثر (1) النجاسة، بالشمس، والريح، ومرور الزمن. فخرج أبو زيد، والخضري، وآخرون منه قولا: ان النار تؤثر، فيطهر ظاهره بالطبخ. فعلى الجديد: لو غسل، لم يطهر على الصحيح المنصوص. وقال ابن المرزبان (2) والقفال: يطهر ظاهره. وأما غير المختلط كالمعجون بماء نجس، أو بول، فيطهر ظاهره بإفاضة الماء عليه، ويطهر باطنه بأن ينقع في الماء حتى يصل إلى جميع أجزائه، كالعجين بمائع نجس. هذا إن لم يطبخ، فإن طبخ، طهر - على تخريج أبي زيد - ظاهره، وكذا باطنه، على الاظهر، وأما على الجديد، فهو على نجاسته، ويطهر بالغسل ظاهره دون باطنه، وإنما يطهر باطنه بأن يدق حتى يصير ترابا، ثم يفاض الماء عليه، فلو كان بعد الطبخ رخوا لا يمنع نفوذ الماء، فهو كما قبل الطبخ. قلت: إذا أصابت النجاسة شيئا صقيلا، كسيف، وسكين، ومرآة، لم يطهر

(1/139)

بالمسح عندنا، بل لابد من غسلها. ولو سقيت سكين ماء نجسا، ثم غسلها، طهر ظاهرها. وهل يطهر باطنها بمجرد الغسل، أم لا يطهر حتى يسقيها مرة ثانية بماء طهور ؟ وجهان. ولو طبخ لحم بماء نجس، صار ظاهره وباطنه نجسا، وفي كيفية طهارته وجهان. أحدهما: يغسل ثم يعصر (1)، كالبساط. والثاني: يشترط أن يغلى بماء طهور. وقطع القاضي حسين (2)، والمتولي، في مسألتي السكين واللحم: بأنه يجب سقيها مرة ثانية وإغلاؤه. واختار الشاشي الاكتفاء بالغسل، وهو المنصوص. قال الشافعي (3) رحمه الله (4) في (الام) في (باب صلاة الخوف): لو أحمى حديدة ثم صب عليها سما نجسا، أو غمسها فيه فشربته، ثم غسلت بالماء، طهرت، لان الطهارات كلها إنما جعلت ما يظهر، ليس على الاجواف. هذا نصه بحروفه. قال المتولي: وإذا شرطنا سقي السكين، جاز أن يقطع بها الاشياء الرطبة قبل السقي، كما يقطع اليابسة (5). ولو أصابت الزئبق نجاسة، فإن لم يتقطع، طهر

(1/140)

بصب الماء عليه، وإن تقطع، كالدهن، لا يمكن تطهيره على الاصح، ذكره المحاملي، والبغوي. وإزالة النجاسة التي لم يعص بالتلطخ بها في بدنه، ليست على الفور، وإنما يجب عند إرادة الصلاة ونحوها. ويستحب المبادرة بها. قال المتولي، وغيره: للماء قوة عند الورود على النجاسة، فلا ينجس بملاقاتها، بل يبقى مطهرا، فلو صبه على موضع النجاسة من ثوب فانتشرت الرطوبة في الثوب، لا يحكم بنجاسة موضع الرطوبة، ولو صب الماء في إناء نجس، ولم يتغير بالنجاسة، فهو طهور. فإذا أداره على جوانبه، طهرت الجوانب كلها. قال: ولو غسل ثوب عن نجاسة، فوقعت عليه نجاسة عقب عصره. هل يجب غسل جميع الثوب، أم يكفي غسل موضع النجاسة ؟ وجهان: الصحيح: الثاني (1). والله أعلم. فرع: الواجب في إزالة النجاسة الغسل، إلا في بول صبي لم يطعم، ولم يشرب سوى اللبن، فيكفي فيه الرش (2)، ولا بد فيه من إصابة الماء جميع موضع البول. ثم لايراده ثلاث درجات، الاولى: النضج المجرد. الثانية: النضح مع الغلبة والمكاثرة. الثالثة: أن ينضم إلى ذلك السيلان، فلا حاجة في الرش إلى الثالثة قطعا، ويكفي الاولى على وجه، ويحتاج إلى الثانية على الاصح. ولا يلحق ببول الصبي، بول الصبية ؟ بل يتعين غسله على الصحيح. قلت: وفي (التتمة) وجه شاذ: أن الصبي، كالصبية، فيجب الغسل. قال البغوي: وبول الخنثى كالانثى من أي فرجيه خرج. والله أعلم. فصل: طهارة ما ولغ فيه الكلب أو تنجس بدمه، أو بوله، أو عرقه، أو شعره، أو غيرها من أجزائه وفضلاته، أن يغسل سبع مرات، إحداهن بتراب، وفيما سوى الولوغ وجه شاذ أنه يكفي غسله مرة، كسائر النجاسات. والخنزير،

(1/141)

كالكلب على الجديد، وفي القديم: يكفي مرة كغيره، وقيل: القديم كالنجاسات (1)، ولا يقوم الصابون والاشنان ونحوهما مقام التراب على الاظهر (2)، كالتيمم. ويقوم في الثاني: كالدباغ والاستنجاء. والثالث: إن وجد ترابا، لم يقم. وإلا، قام. وقيل: يقوم فيما يفسده التراب، كالثياب، دون الاواني. أما إذا اقتصر على الماء وغسله ثماني مرات، ففيه أوجه. الاصح: لا يطهر. والثاني: يطهر. والثالث: يطهر عند عدم التراب دون وجوده. ولا يكفي غمس الاناء والثوب في الماء الكثير (3) على الاصح. ولا يكفي التراب النجس على الاصح، كالتيمم (4). ولو تنجست أرض ترابية بنجاسة الكلب، كفى الماء وحده على الاصح، إذ لا معنى لتعفير التراب، ولا يكفي في استعمال التراب ذره على المحل، بل لا بد من مائع يمزجه (5) به، ليصل التراب بواسطته إلى جميع أجزاء المحل. فإن كان المائع ماء، حصل الغرض، وإن كان غيره، كالخل وماء الورد، وغسله ستا بالماء (6)، لم يكف على الصحيح، كما لو غسل السبع بالخل والتراب.

(1/142)

قلت: لو ولغ في الاناء كلاب، أو كلب مرات، فثلاثة أوجه. الصحيح يكفيه للجميع سبع. والثاني: يجب لكل ولغة سبع. والثالث: يكفي لولغات الكلب الواحد سبع، ويجب لكل كلب سبع. ولو وقعت نجاسة أخرى في الاناء الذي ولغ فيه الكلب (1)، كفى سبع، ولو كانت نجاسة الكلب عينية، كدمه، فلم تزل إلا بست غسلات مثلا، فهل يحسب ذلك ستا أم واحدة، أم لا يحسب شيئا ؟ فيه ثلاثة أوجه. أصحها: واحدة (2). ويستحب أن يكون التراب في غير السابعة. والاولى أولى. ولو ولغ في ماء لم ينقص بولوغه عن قلتين، فهو باق على طهوريته، ولا يجب غسل الاناء. ولو ولغ في شئ نجسه، فأصاب ذلك الشئ آخر، وجب غسله سبعا. ولو ولغ في طعام جامد، ألقى ما أصابه وما حوله، وبقي الباقي على طهارته، وإذا لم يرد استعمال الاناء الذي ولغ فيه، لا يجب إراقته على الصحيح التي قطع به الجمهور. وفي (الحاوي) وجه أنه يجب إراقته على الفور، للحديث الصحيح (3) بالامر بإراقته. ولو ولغ في ماء كثير متغير بالنجاسة، ثم أصاب ذلك الماء ثوبا، قال الروياني: قال القاضي حسين: يجب غسله سبعا إحداهن بالتراب، لان الماء المتغير بالنجاسة، كخل تنجس. ولو ولغ حيوان تولد من كلب، أو خنزير وغيره، أو من كلب وخنزير، فقد نقل فيه صاحب (العدة) الخلاف في الخنزير لانه ليس كلبا. والله أعلم. فرع: سؤر الهرة طاهر، لطهارة عينها، ولا يكره، فلو تنجس فمها، ثم

(1/143)

ولغت في ماء قليل فثلاثة أوجه. الاصح أنها إن غابت واحتمل ولوغها في ماء يطهر فمها، ثم ولغت، لم تنجسه، وإلا نجسته. والثاني: تنجسه مطلقا. والثالث: عكسه. قلت: وغير الماء من المائعات، كالماء. والله أعلم. فصل في غسالة النجاسة إن تغير بعض أوصافها بالنجاسة، فنجسة. وإلا فإن كان قلتين، فطاهرة بلا خلاف. قلت: ومطهرة على المذهب (1). والله أعلم. وإن كان (2) دونهما، فثلاثة أقوال. وقيل: أوجه. أظهرها: وهو الجديد، أن حكمها حكم المحل بعد الغسل، إن كان نجسا بعد، فنجسة. وإلا، فطاهرة غير مطهرة. والثاني: - وهو القديم - حكمها حكمها قبل الغسل، فيكون مطهرة. والثالث: وهو مخرج من رفع الحدث، حكمها حكم المحل قبل الغسل، فيكون نجسة. ويخرج على هذا الخلاف غسالة ولوغ الكلب، فإذا وقع من الغسلة الاولى شئ على ثوب، أو غيره، لم يحتج إلى غسله على القديم. ويغسل لحصول المرة وطهورية الباقي ستا على الجديد، وسبعا على المخرج. ولو وقع من السابعة، لم يغسل على الاول والثاني. ويغسل على الثالث مرة. ومتى وجب الغسل عنها، فإن سبق التعفير، لم يجب لطهوريته، وإلا وجب. وفي وجه، لكل غسلة سبع، حكم المحل، فيغسل منها مرة، وهذا يتضمن التسوية بين غسلة التعفير وغيرها.

(1/144)

فرع: إذا لم تتغير الغسالة، ولكن زاد وزنها، فطريقان. أصحهما القطع بالنجاسة. والثاني على الاقوال (1)، واعلم أن الخلاف المذكور هو في المستعمل، في واجب الطهارة. أما المستعمل في مندوبها، كالغسلة الثانية، فطهور على المذهب. وقيل: على القولين الاولين دون الثالث.
باب الاجتهاد (2) في الماء المشتبه
إذا اشتبه إناءان: طاهر، ونجس، فثلاثة أوجه. الصحيح: أنه لا يجوز استعمال أحدهما إلا بالاجتهاد، وظهور علامة تغلب على الظن طهارته، ونجاسة المتروك. والثاني: يكفي ظن الطهارة بلا علامة. والثالث: يستعمل أحدهما بلا اجتهاد ولا ظن، وسواء علم نجاسة أحدهما بمشاهدتها، أو ظنها بإخبار من تقبل روايته من حر، أو عبد، أو امرأة. وفي الصبي المميز وجهان. قلت: الاصح عند الجمهور لا يقبل قول المميز، ويقبل قول (3) الاعمى بلا خلاف (4). والله أعلم. ويشترط أن يعلم من حال المخبر، أنه لا يخبر (5) عن حقيقة (6)، وسواء أخبره

(1/145)

بنجاسة أحدهما على الابهام، أم بعينه، ثم اشتبه، فيجتهد في الجميع. ولو انصب أحدهما، أو صبه، فثلاثة أوجه. أصحها: يجتهد في الباقي. والثاني: لا يجوز الاجتهاد، بل يتيمم. والثالث: يستعمله بلا اجتهاد عملا بالاصل. قلت: الاصح عند المحققين والاكثرين - أو الكثيرين -: أنه لا يجوز الاجتهاد، بل يتيمم ويصلي ولا يعيد وإن لم يرقه. والله أعلم. وللاجتهاد شروط. الاول: أن يكون للعلامة مجال، كالاواني، والثياب. أما إذا اختلط بعض محارمه بأجنبية، أو أجنبيات محصورات، فلا يجوز نكاح واحدة منهن بالاجتهاد. الثاني: أن يتأيد الاجتهاد باستصحاب الطهارة. فلو اشتبه ماء ببول، أو بماء ورد، أو ميتة بمذكاة، أو لبن بقر بلبن أتان. لم يجتهد على الصحيح، بل يتيمم في مسألة البول. وفي مسألة ماء الورد، يتوضأ بكل واحدة مرة. وقيل: يجتهد. ولا بد من ظهور علامة بلا خلاف، ولا يجئ فيه الوجه الثاني في أول الباب. الثالث: مختلف فيه، وهو العجز عن اليقين، فلو تمكن منه، جاز الاجتهاد على الاصح، فيجوز في المشتبهين، وإن كان معه ثالث طاهر بيقين، أو كان على شط نهر أو اشتبه ثوبان ومعه ثالث طاهر بيقين، أو قلتان: طاهرة، ونجسة، وأمكن خلطهما بلا تغير، أو اشتبه ماء مطلق بمستعمل، أو بماء ورد، قلنا: يجوز الاجتهاد فيه على الاصح في الجميع. الرابع: أن تظهر علامة، وقد تقدم أن الصحيح، اشتراط العلامة، فلو لم تظهر، تيمم بعد إراقة الماءين، أو صب أحدهما في الآخر، فلا إعادة عليه. فإن تيمم قبل ذلك، وجبت إعادة الصلاة. وأما الاعمى، فيجتهد على الاظهر. فإن لم يغلب على ظنه شئ، قلد على الاصح. قلت: فان قلنا: لا يقلد، أو لم يجد من يقلده، فوجهان. الصحيح أنه يتيمم، ويصلي، وتجب الاعادة. والثاني: يخمن ويتوضأ على أكثر ما يقدر عليه، وهو ظاهر نص الشافعي رضي الله عنه، واختاره القاضي أبو الطيب قال: ويعيد. والله أعلم.

(1/146)

فرع إذا غلب على ظنه طهارة إناء، استحب أن يريق الآخر، فلو لم يفعل وصلى بالاول الصبح، فحضرت الظهر، فإن لم يبق من الاول شئ، لم يجب الاجتهاد للظهر. فلو اجتهد فظن طهارة الباقي، فالصحيح المنصوص أنه يتيمم ولا يستعمله، وخرج ابن سريج أنه يستعمله، ولا يتيمم فيغسل جميع ما أصابه الماء الاول، ثم يتوضأ، وعلى هذا لا يعيد واحدة من الصلاتين. وعلى المنصوص: لا يعيد الاولى، ولا الثانية أيضا على الاصح. أما إذا بقي من الاول شئ، فان كان يكفي طهارته، فهو كما إذا لم يبق شئ، إلا أنه يجب الاجتهاد للصلاة الثانية. وإذا صلاها بالتيمم، وجب قضاؤها على الصحيح المنصوص. وإن كان الباقي لا يكفي، فإن قلنا: يجب استعماله، كان كالكافي، وإلا كان كما إذا لم يبق من الاول شئ. ولو صب الماء الباقي مع بقية الاول، أو الباقي إذا كان وحده، ثم صلى بالتيمم، فلا إعادة عليه بلا خلاف. فرع الشئ الذي لا يتيقن نجاسته ولا طهارته، والغالب في مثله النجاسة، فيه قولان، لتعارض الاصل (1). والظاهر: أظهرهما: الطهارة، عملا بالاصل، فمن ذلك ثياب مدمني الخمر وأوانيهم، وثياب القصابين، والصبيان

(1/147)

الذين لا يتوقون النجاسة، وطين الشوارع حيث لا يستيقن، ومقبرة شك في نبشها، وأواني الكفار المتدينين باستعمال النجاسة كالمجوس، وثياب المنهمكين في الخمر، والتلوث بالخنزير من اليهود والنصارى. ولا يلحق بهؤلاء الذين لا يتدينون باستعمال النجاسة، كاليهود، والنصارى. فإن ألحقنا غلبة الظن باليقين، واشتبه إناء طاهر بإناء الغالب في مثله النجاسة، اجتهد فيهما. وإن رجحنا الاصل، فهما طاهران، وربما أطلق الاصحاب القولين فيما إذا غلب على الظن النجاسة، لكن له شرط، وهو أن تكون غلبة الظن مستندة إلى كون الغالب في مثله النجاسة. فان لم يكن كذلك، لم يلزم طرد القولين، حتى لو رأى ظبيه تبول في ماء كثير وهو بعيد منه، فجاءه، فوجده متغيرا، وشك، هل تغير بالبول، أم بغيره ؟، فهو نجس، نص عليه الشافعي رضي الله عنه، والاصحاب رحمهم الله. قلت: الجمهور حكموا بالنجاسة مطلقا، وبعضهم قال: إن كان عهده عن قرب غير متغير، فهو النجس. وإن لم يعهده أصلا، أو طال عهده، فهو طاهر، لاحتمال التغير بطول المكث. واعلم أن الامام الرافعي اختصر هذا الباب جدا، وترك أكثر مسائله. وأنا إن شاء الله تعالى (1) أشير إلى معظم ما تركه. قال أصحابنا: يجوز الاجتهاد في المشتبهين من الطعامين، والدهنين، ونحوهما، في الجنس، والجنسين، كلبن وخل تنجس أحدهما، وثوب وتراب، وطعام وماء، ولنا وجه منكر أنه لا يجوز في الجنسين. حكاه الشيخ أبو حامد وغلطه، ولو اشتبه لبنان ومعه ثالث متيقن الطهارة، إن لم يكن مضطرا إلى شربه، جاز الاجتهاد فيهما، وإن اضطر، فعلى الوجهين في الماءين ومعه ثالث. ولو أخبره بنجاسة أحد المشتبهين بعينه من يقبل خبره، عمل به، ولم يجز الاجتهاد، فإن كان معه إناءان، فقال عدل: ولغ الكلب في هذا دون ذاك، وقال آخر: في ذاك دون هذا، حكم بنجاستهما، لاحتمال الولوغ في وقتين، فإن عينا وقتا بعينه، عمل بقول أوثقهما عنده على المختار الذي قطع به إمام الحرمين. فإن استويا، فالمذهب

(1/148)

أنه يسقط خبرهما، وتجوز الطهارة بهما (1)، وفيه طرق للاصحاب، وتفريعات طويلة أوضحتها في شرحي (المهذب) (2) و (التنبيه) ولو قال عدل: ولغ في هذا الاناء، هذا الكلب في وقت كذا، فقال آخر: كان هذا الكلب في ذلك الوقت ببلد آخر، فالاصح طهارة الاناء، للتعارض، والثاني: النجاسة لاشتباه الكلاب. ولو أدخل الكلب رأسه في الاناء، وأخرجه ولم يعلم ولوغه، فان كان فمه يابسا، فالماء على طهارته، وإن كان رطبا، فالاصح، الطهارة للاصل. والثاني: النجاسة، للظاهر. وإذا توضأ بالمظنون طهارته، ثم تيقن أنه كان نجسا، أو أخبره عدل، لزمه إعادة الصلاة، وغسل ما أصابه الماء من بدنه وثوبه. ويكفيه الغسلة الواحدة عن النجاسة والحدث جميعا إذا نوى الحدث، على أصح الوجهين عند العراقيين، وهو المختار، خلاف ما جزم به الرافعي وجماعة من الخراسانيين: أنه لا بد من غسلتين. ولنا قول شاذ في (الوسيط) وغيره: أنه لا تجب إعادة هذه الصلاة، كنظيره من القبلة. ولو توضأ بأحد المشتبهين من غير اجتهاد، وصلى، وقلنا بالصحيح: أنه لا يجوز، فبان أن الذي توضأ به هو الطاهر، لم تصح صلاته قطعا، ولا وضوؤه على الاصح، لتلاعبه، وكنظيره في القبلة والوقت. ولو اشتبه الاناءان على رجلين، فظن كل واحد طهارة إناء باجتهاده، لم يقتد أحدهما بالآخر. فلو كانت الآنية ثلاثة، نجس، وطاهران، فاجتهد فيها ثلاثة رجال، وتوضأ كل باناء، وأمهما واحد في الصبح، وآخر في الظهر، وآخر في العصر، فثلاثة أوجه. الصحيح الاشهر: قول ابن الحداد (3): يصح لكل واحد التي أم فيها. والاقتداء

(1/149)

الاول، ويتعين الثاني للبطلان. والثاني: قول ابن القاص (1): لا يصح له إلا التي أم فيها. والثالث: قول أبي إسحق المروزي (2): تصح التي أم فيها. والاقتداء الاول إن اقتصر عليه. فان اقتدى ثانيا، بطلا جميعا. وإن زادت الآنية والمجتهدون، أو سمع من الرجال صوت حدث، فتناكروه، فحكم كله خارج على ما ذكرته، وقد أوضحت كل هذا بأمثلته وأدلته في شرحي (المهذب) و (التنبيه). وقد ذكر الرافعي رحمه الله المسألة في باب (صفة الائمة) وهذا الموضع أنسب. ولو وجد قطعة لحم ملقاة، فان كان في البلد مجوس ومسلمون، فنجسة، فإن تمحض المسلمون، فان كانت في خرقة، أو مكتل، فطاهرة، وإن كانت ملقاة مكشوفة، فنجسة. ولو اشتبهت ميتة بمذكيات بلد، أو إناء بول بأواني بلد، فله أخذ بعضها بالاجتهاد بلا خلاف، وإلى أي حد ينتهي ؟ فيه وجهان مذكوران في (البحر) أصحهما إلى أن يبقى واحد. والثاني: إلى أن يبقى قدر لو كان الاختلاط به ابتداء، منع الجواز (3). ولو كان له دنان فيهما مائع، فاغترف منهما في إناء، فرأى فيه فأرة لا يدرى من أيهما هي، تحرى، فان ظهر له أنها من أحدهما بعينه، فإن كان اغترف بمغرفتين، فالآخر طاهر، وإن كان بمغرفة، فإن ظهر بالاجتهاد أن الفأرة في الثاني، فالاول على طهارته، وإلا، فهما نجسان. وقد أكثرت الزيادة في هذا الباب لمسيس الحاجة إليها، فبقيت منه بقايا حذفتها كراهة كثرة الاطالة. والله أعلم.

(1/150)

باب الاواني هي ثلاثة أقسام. الاول: المتخذ من جلد والجلد يحكم بطهارته في حالين. أحدهما: إذا ذكي مأكول اللحم، فجلده باق على طهارته كلحمه، ولو ذكي غير مأكول، فجلده نجس كلحمه. قلت: ولو ذبح حمارا زمنا، أو غيره مما لا يؤكل، للتوصل إلى دبغ جلده، لم يجز عندنا. والله أعلم. والثاني: أن يدبغ جلد الميتة، فيطهر بالدباغ من مأكول اللحم وغيره، إلا جلد كلب، أو خنزير، وفرعهما، فانه لا يطهر قطعا، وإذا قلنا بالقديم: إن الآدمي ينجس بالموت، طهر جلده بالدباغ على الاصح، ولنا وجه شاذ منكر في (التتمة) أن جلد الميتة لا ينجس، وإنما أمر بالدبغ لازالة الزهومة (1)، ثم قال الاصحاب: يعتبر في الدباغ ثلاثة أشياء نزع الفضول، وتطييب الجلد، وصيرورته بحيث لو وقع (2) في الماء، لم يعد الفساد والنتن. ومن الاصحاب من يقتصر على نزع الفضول، لاستلزامه الطيب والصيرورة. قالوا: ويكون الدباغ بالاشياء الحريفة، كالشب (3)، والقرظ (4)، وقشور الرمان، والعفص. وفي وجه: لا يحصل إلا بشب أو قرظ، وهو غلط، ويحصل بمتنجس، وبنجس العين، كذرق حمام على الاصح فيها، ولا يكفي التجميد بالتراب، أو الشمس على الصحيح. ولا يجب استعمال الماء في أثناء الدباغ على الاصح، ويجب الغسل بعده إن دبغ بنجس قطعا، وكذا إن دبغ بطاهر على الاصح، فعلى هذا إذا لم يغسله، يكون طاهر العين، كثوب نجس، بخلاف ما إذا أوجبنا الماء في

(1/151)

أثناء الدباغ فلم يستعمله، فانه يكون نجس العين، وهل يطهر بمجرد نقعه في الماء، أم لا بد من استعمال الادوية ثانيا ؟ وجهان. قلت: أصحهما الثاني. وبه قطع الشيخ أبو محمد، والآخر: احتمال لامام الحرمين، والمراد نقعه في ماء كثير. والله أعلم. وإذا أوجبنا الغسل بعد الدباغ، اشترط سلامته من التغير بأدوية الدباغ، ولا يشترط ذلك إذا أوجبنا استعمال الماء في أثناء الدباغ. فرع: يطهر بالدباغ ظاهر الجلد قطعا، وباطنه على المشهور الجديد. فيجوز بيعه، ويستعمل في المائعات، ويصلى فيه. ومنع القديم: طهارة الباطن، والصلاة، والبيع، واستعماله في المائع. قلت: أنكر جماهير العراقيين، وكثيرون من الخراسانيين هذا القديم، وقطعوا بطهارة الباطن، وما يترتب عليه (1). وهذا هو الصواب. والله أعلم. ويجوز أكل المدبوغ على الجديد، إن كان مأكول اللحم، وإلا، فلا، على المذهب. قلت: الاظهر عند الاكثرين، تحريم أكل جلد المأكول (2)، وقد بقي من هذا القسم مسائل منها: الدباغ بالملح. نص الشافعي رحمه الله: أنه لا يحصل، وبه قطع أبو علي الطبري (3)،

(1/152)

وصاحب (الشامل) وقطع إمام الحرمين بالحصول، ولا يفتقر الدباغ إلى فعل. فلو ألقت الريح الجلد في مدبغة، فاندبغ، طهر، ويجوز استعمال جلد الميتة قبل الدباغ في اليابسات، لكن يكره، ويجوز هبته (2)، كما تجوز الوصية. وإذا قلنا: لا يجوز بيعه بعد الدباغ، ففي إجارته وجهان. الصحيح: المنع. والله أعلم. القسم الثاني: الشعر والعظم، أما الشعر، والصوف، والوبر، والريش، فينجس بالموت على الاظهر، وكذا العظم على المذهب، وقيل: كالشعر. فإن نجسنا الشعر، ففي شعر الآدمي قولان. أو وجهان. بناء على نجاسته بالموت. والاصح أنه لا ينجس شعره بالموت، ولا بالابانة. فإن نجسنا، عفي عن شعرة وشعرتين. فإن كثر، لم يعف. قلت: قال أصحابنا: يعفى عن اليسير من الشعر النجس في الماء، والثوب الذي يصلى فيه، وضبط اليسير: العرف. وقال إمام الحرمين: لعل القليل ما يغلب انتتافه مع اعتدال الحال. واختلف أصحابنا في هذا العفو، هل يختص بشعر الآدمي، أم يعم الجميع ؟ والاصح: التعميم (3). والله أعلم.

(1/153)

وإذا نجسنا شعر الآدمي، فالصحيح: طهارة شعر رسول الله - صلى الله عليه وسلم -. وإذا نجسنا شعر غير الآدمي، فدبغ الجلد وعليه شعر، لم يطهر الشعر على الاظهر، وإذا لم تنجس الشعور، ففي شعر الكلب والخنزير وفرعهما وجهان. الصحيح: النجاسة. سواء انفصل في حياته أو بعد موته. وأما الاناء من العظم، فإن كان طاهرا، جاز استعماله، وإلا فلا. وطهارته لا تحصل إلا بالذكاة في مأكول اللحم، إلا إذا قلنا (بالضعيف): إن عظام الميتة طاهرة. قلت: قال أصحابنا: ويجوز استعمال الاناء من العظم النجس في الاشياء اليابسة، لكن يكره (1)، كما قلنا في جلد الميتة قبل الدباغ، ويجوز إيقاد عظام الميتة. ولو رأى شعرا لم يعلم طهارته، فإن علم أنه من مأكول اللحم، فطاهر، أو من غيره، فنجس. أو لم يعلم، فوجهان. أصحهما: الطهارة، ولو باع جلد ميتة بعد دباغه وعليه شعر، وقلنا: يجوز بيع الجلد، ولا يطهر الشعر بالدباغ، فإن قال: بعتك الجلد دون شعره، صح، ولو قال: الجلد مع شعره، ففي صحة بيع الجلد القولان في تفريق الصفقة. وإن قال: بعتك هذا وأطلق صح. وقيل: وجهان. والله أعلم. القسم الثالث: إناء الذهب والفضة، يكره استعماله كراهة تنزيه في (القديم) وكراهة تحريم في (الجديد) وهو المشهور (2)، وقطع به جماعة. وعليه التفريع، ويستوي في التحريم الرجال والنساء، وسواء استعماله في الاكل، والشرب، والوضوء، والاكل بملعقة الفضة، والتطيب بماء الورد من قارورة

(1/154)

الفضة، والتجمر بمجمرة الفضة إذا احتوى عليها. ولا حرج في إتيان الرائحة من بعد، ويحرم إتخاذ الاناء من غير استعمال على الاصح، فلا يستحق صانعه أجرة، ولا أرش على كاسره. وعلى الثاني: لا يحرم، فتجب الاجرة والارش، ويحرم تزيين الحوانيت والبيوت والمجالس بها على الصحيح. ويحرم الاناء الصغير، كالمكحلة، وظرف الغالية من الفضة على الصحيح، ولا يحرم الاواني من الجواهر النفيسة، كالفيروزج، والياقوت، والزبرجد، ونحوها على الاظهر (1). ولا خلاف أنه: لا يحرم ما نفاسته لصنعته، ولا يكره لو اتخذ إناء من حديد، أو غيره، وموهه بذهب، أو فضة، إن كان يحصل منه شئ بالعرض على النار، حرم استعماله، وإلا، فوجهان. ولو اتخذه من ذهب، أو فضة، وموهه بنحاس أو غيره، فعلى الوجهين. ولو غشي ظاهره وباطنه بالنحاس، فطريقان. قال إمام الحرمين: لا يحرم. وقال غيره: على الوجهين. قلت: الاصح من الوجهين: لا يحرم. والله أعلم. فرع المضبب بالفضة، فيه أوجه. أحدها: إن كانت الضبة صغيرة وعلى قدر الحاجة، لا يحرم استعماله، ولا يكره. وإن كانت كبيرة فوق الحاجة، حرم. وإن كانت صغيرة فوق الحاجة أو كبيرة قدر الحاجة، فوجهان. الاصح: يكره. والثاني: يحرم. والوجه الثاني: إن كانت الضبة تلقى فم الشارب، حرم، وإلا، فلا. والثالث: يكره، ولا يحرم بحال. والرابع: يحرم في جميع الاحوال. قلت: أصح الاوجه وأشهرها، الاول، وبه قطع أكثر العراقيين. والله أعلم. ومعنى الحاجة: غرض إصلاح موضع الكسر، ولا يعتبر العجز عن التضبيب بغير الفضة، فان الاضطرار يبيح استعمال أصل إناء الذهب والفضة، وفي ضبط الصغر والكبر أوجه. أحدها: يرجع فيه إلى العرف. والثاني: ما يلمع على بعد كبير، وما لا،

(1/155)

فصغير. والثالث: ما استوعب جزءا من الاناء، كأسفله، أو عروته، أو شفته، كبير، وما لا، فصغير. قلت: الثالث: أشهر. والاول: أصح. والله أعلم. وأما المضبب بذهب، فقطع الشيخ أبو إسحاق (1) بتحريمه بكل حال. وقال الجمهور: هو كالفضة. قلت: قد قطع بتحريم المضبب بالذهب - بكل حال - جماعات غير الشيخ أبي إسحاق، منهم صاحب (الحاوي) وأبو العباس الجرجاني (2) والشيخ أبو الفتح نصر المقدسي (3) والعبدري (4) ونقله صاحب (التهذيب) عن العراقيين مطلقا. وهذا

(1/156)

هو الصحيح. والله أعلم. وهل يسوى بين الذهب والفضة في الصغر والكبر ؟ قياس الباب: نعم. وعن الشيخ أبي محمد: لا، فإن قليل الذهب، ككثير الفضة، فيقوم ضبة الفضة المباحة، ويباح قدرها من الذهب، ولو اتخذ للاناء حلقة فضة، أو سلسلة، أو رأسا. قال في (التهذيب): يجوز، وفيه نظر واحتمال. قلت: قد وافق صاحب (التهذيب) جماعة، ولا نعلم فيه خلافا. قال أصحابنا: لو شرب بكفيه وفي أصبعه خاتم، أو في فمه دراهم، أو في الاناء الذي شرب منه، لم يكره. ولو أثبت الدراهم في الاناء بالمسامير، فهو كالضبة. وقطع القاضي حسين بجوازه. ولو باع إناء الذهب أو الفضة، صح بيعه. ولو توضأ منه، صح وضوؤه، وعصى بالفعل. ولو أكل، أو شرب، عصى بالفعل، وكان الطعام والشراب حلالا. وطريقه في اجتناب المعصية، أن يصب الطعام وغيره في إناء آخر، ويستعمل المصبوب فيه. والله أعلم.
باب صفة الوضوء (1) له فروض وسنن. فالفروض ستة. الاول: النية (2): وهي فرض في طهارات الاحداث (3)، ولا تجب في إزالة النجاسة على الصحيح. ولا يصح وضوء كافر أصلي، ولا غسله على الصحيح، ويصحان على وجه. ويصح الغسل دون الوضوء على وجه فيصلي به إذا أسلم.

(1/157)

والكتابية المغتسلة من الحيض لحل وطئها لزوج مسلم، كغيرها على الصحيح (1)، ولا يصح طهارة المرتد بلا خلاف (2). ولو توضأ مسلم أو تيمم، ثم ارتد، فثلاثة أوجه. الصحيح: يبطل تيممه دون الوضوء. والثاني: يبطلان. والثالث: لا يبطلان. ولا يبطل الغسل بالردة، وقيل: هو كالوضوء، وليس بشئ. أما وقت النية: فلا يجوز أن يتأخر عن غسل أول جزء من الوجه (3). فإن قارنت الجزء المذكور ولم يتقدم ولم تبق بعده، صح وضوؤه، لكن لا يثاب على سنن الوضوء المتقدمة. قلت: وفي (الحاوي) وجه أنه يثاب عليها. والله أعلم. وإن تقدمت النية من أول الوضوء واستصحبها إلى غسل جزء من الوجه، صح، وحصل ثواب السنن، وإن اقترنت بسنة من سننه المتقدمة، وهي التسمية، والسواك، وغسل الكف، والمضمضة، والاستنشاق، ثم عزبت قبل الوجه، فثلاثة أوجه. أصحها: لا يصح وضوؤه. والثاني: يصح. والثالث: يصح إن اقترنت بالمضمضة أو الاستنشاق دون ما قبلهما. ولنا وجه ضعيف أن ما قبلهما ليس من سنن الوضوء، بل مندوبة في أوله، لا منه. والصواب: أنها من سننه. قلت: هذا (4) المذكور في المضمضة والاستنشاق، هو فيما إذا لم ينغسل معهما شئ من الوجه، فإن انغسل بنية الوجه، أجزأه ولا يضر العزوب بعده. وإن

(1/158)

لم ينو بالمغسول الوجه، أجزأه أيضا على الصحيح، وقول الجمهور، فعلى هذا يحتاج إلى إعادة غسل ذلك الجزء مع الوجه، على الاصح. والله أعلم. أما كيفية النية، فالوضوء ضربان: وضوء رفاهية، ووضوء ضرورة. أما الاول: فينوي أحد ثلاثة أمور. أحدها: رفع الحدث، أو الطهارة عن الحدث. ويجزئه ذلك. وفيه وجه: أنه إن كان ماسح خف، لم يجزئه نية رفع الحدث، بل تتعين نية الاستباحة، ولو نوى رفع بعض الاحداث، فأوجه. أصحها: يصح وضوؤه مطلقا. والثاني: لا. والثالث: إن لم ينف ما عداه صح، وإلا، فلا، والرابع: إن نوى رفع الاول، صح، وإلا، فلا. والخامس: إن نوى الاخير، صح، وإلا، فلا. هذا إذا كان الحدث المنوي واقعا منه. فان لم يكن، بأن بال ولم ينم، فنوى حدث النوم، فان كان غالطا، صح وضوؤه قطعا. وإن تعمد، لم يصح على الاصح. الامر الثاني: استباحة الصلاة، أو غيرها مما لا تباح إلا بالطهارة، كالطواف، وسجود التلاوة، والشكر. فإذا نوى أحدها، ارتفع حدثه، ولنا وجه: أنه لا يصح الوضوء بنية الاستباحة، وهو غلط. وإن نوى استباحة صلاة بعينها، ولم ينف غيرها، صح الوضوء لها ولغيرها. وإن نفى أيضا، صح، على الاصح. ولا يصح في الثاني، ويصح في الثالث، لما نوى فقط، ولو نوى ما يستحب له الوضوء، كقراءة القرآن، والجلوس في المسجد، وسماع الحديث وروايته، لم يصح على الاصح. ولو نوى تجديد الوضوء. فعلى الوجهين. وقيل: لا يصح قطعا. ولو شك في الحدث فتوضأ محتاطا فتيقن الحدث، لم يعتد به على الاصح، لانه توضأ مترددا وقد زالت الضرورة بالتيقن. ولو تيقن الحدث، وشك في الطهارة فتوضأ، ثم بان محدثا، أجزأه قطعا، لان الاصل بقاء الحدث فلا يضر التردد معه. ولو نوى ما لا يستحب له الوضوء، كدخول السوق، لم يصح. الامر الثالث: فرض الوضوء، أو أداء الوضوء، وذلك كاف قطعا وإن كان الناوي صبيا. فرع: إذا نوى أحد الامور الثلاثة، وقصد ما يحصل معه بلا قصد، بأن نوى رفع الحدث والتبرد، أو رفع الجنابة والتبرد، فالصحيح: صحة طهارته. ولو اغتسل جنب يوم الجمعة بنية الجمعة والجنابة، حصلا على الصحيح. ولو اقتصر على نية الجنابة، حصلت الجمعة أيضا في الاظهر.

(1/159)

قلت: الاظهر عند الاكثرين: لا تحصل. والله أعلم. ولو نوى بصلاته الفرض، وتحية المسجد، حصلا قطعا، ولو نوى رفع الحدث، ثم نوى في أثناء طهارته التبرد. فان كان ذاكر النية، رفع الحدث، فهو كمن نواهما ابتداء، فيصح على الصحيح. وإن كان غافلا، لم يصح ما أتى به بعد ذلك على الصحيح. أما وضوء الضرورة، فهو وضوء المستحاضة، وسلس البول ونحوهما ممن به حدث دائم، والافضل: أن ينوي رفع الحدث واستباحة الصلاة. وفي الواجب أوجه. الصحيح: أنه يجب نية الاستباحة دون رفع الحدث (1). والثاني: يجب الجمع بينهما. والثالث: يجوز الاقتصار على أيهما شاءت. ثم إن نوت فريضة واحدة، صح قطعا، لانه مقتضى طهارتها. وإن نوت نافلة معينة ونفت غيرها، فعلى الاوجه الثلاثة المتقدمة في غيرها. فرع: لو كان يتوضأ ثلاثا، فنسي لمعة في المرة الاولى، فانغسلت في الثانية أو الثالثة، وهو يقصد التنفل، أو انغسلت في تجديد الوضوء، فوجهان. الاصح: في الصورة الاولى يجزئه، وفي مسألة التجديد لا يجزئه. قلت: ولو نسي اللمعة في وضوئه أو غسله، ثم نسي أنه توضأ، أو اغتسل، فأعاد الوضوء أو الغسل بنية الحدث، أجزأه، وتكمل طهارته بلا خلاف. والله أعلم. ولو فرق النية على اعضائه، فنوى عند الوجه رفع الحدث عنه، وعند اليد والرأس والرجل كذلك، صح وضوؤه على الاصح. والخلاف في مطلق التفريق على الصحيح المعروف. وقيل: هو فيمن نوى رفع الحدث عن كل عضو، ونفى غيره، دون من اقتصر عليه، وإذا قلنا في مسألة اللمعة: لا يعتد بالمغسول في

(1/160)

الثانية، فهل يبطل ما مضى، أم يبني عليه ؟ فيوجها تفريق النية، إن جوزنا التفريق، جاز البناء، وإلا، فلا. ولا يشترط إضافة الوضوء إلى الله تعالى على الاصح. قلت: قال أصحابنا: يستحب أن ينوي بقلبه، ويتلفظ بلسانه، كما سيأتي في سنن الوضوء. فإن اقتصر على القلب، أجزأه، أو اللسان، فلا. وإن جرى على لسانه حدث، أو تبرد، وفي قلبه خلافه، فالاعتبار بالقلب، ولو نوى الطهارة ولم يقل: عن الحدث، لم يجزئه على الصحيح المنصوص (1). ولو نوت المغتسلة عن الحيض تمكين زوج من وطئها، فأوجه. الاصح: تستبيح الوطئ والصلاة وكل شئ يقف على الغسل. والثاني: لا تستبيح شيئا. والثالث: تستبيح الوطئ وحده. ولو نوى أن يصلي بوضوئه صلاة، وأن لا يصليها، لم يصح، لتلاعبه وتناقضه. ولو ألقي انسان في نهر مكرها فنوى فيه رفع الحدث، صح وضوؤه. ولو غسل المتوضئ أعضاءه إلا رجليه، ثم سقط في نهر فانغسلتا وهو ذاكر النية، صح، وإلا، لم يحصل غسل رجليه على الاصح. ولو أحرم بالصلاة، ونوى الصلاة ودفع غريمه، صحت صلاته. قاله في (الشامل) ولو نوى قطع الوضوء بعد الفراغ منه، لم يبطل على الصحيح. وكذا في أثنائه على الاصح. ويستأنف النية لما بقي إن جوزنا تفريقها وإلا استأنف الوضوء. والله أعلم. الفرض الثاني: غسل الوجه، ويجب استيعابه بالغسل وحده، من مبدأ تسطيح الجبهة إلى منتهى الذقن طولا، ومن الاذن إلى الاذن عرضا، وتدخل الغايتان في حد الطول، ولا تدخلان في العرض، فليست النزعتان من الوجه، وهما: البياضان المكتنفان للناصية أعلى الجبينين، ولا موضع الصلع، وهو: ما انحسر عنه

(1/161)

الشعر فوق ابتداء التسطيح. وأما الصدغان وهما: في جانبي الاذن يتصلان بالعذارين (1) من فوق، فالاصح (2): أنهما ليسا من الوجه. ولو نزل الشعر فعم الجبهة أو بعضها، وجب غسل ما دخل في الحد المذكور، وفي وجه ضعيف: لا (3) يجب إلا إذا عمها. وموضع التحذيف: من الرأس، لا من الوجه على الاصح. وهو الذي ينبت عليه الشعر الخفيف بين ابتداء العذار والنزعة (4). وأما شعور الوجه فقسمان: حاصلة في حد الوجه، وخارجة عنه. والحاصلة نادرة الكثافة وغيرها. فالنادرة: كالحاجبين، والاهداب، والشاربين، والعذارين، وهما: المحاذيان للاذنين بين الصدغ والعارض، فيجب غسل ظاهر هذه الشعور وباطنها مع البشرة تحتها وإن كثفت. ولنا وجه شاذ: أنه لا يجب غسل منبت كثيفها، وغير النادرة، شعر الذقن والعارضين، وهما: الشعران المنحطان عن محاذاة الاذنين. فان كان خفيفا، وجب غسل ظاهره وباطنه مع البشرة، وإن كان كثيفا، وجب غسل ظاهر الشعر فقط، وحكي قول قديم، وقيل وجه: إنه يجب غسل البشرة أيضا، وليس بشئ. ولو خف بعضه وكثف بعضه، فالاصح أن للخفيف حكم الخفيف المتمحض، وللكثيف حكم الكثيف المتمحض. والثاني: للجميع حكم الخفيف. وأما ضبط الخفيف والكثيف، فالصحيح الذي عليه الاكثرون، وهو ظاهر النص، أن الخفيف: ما تتراءى البشرة تحته في مجلس التخاطب. والكثيف: ما يمنع الرؤية. والثاني: أن الخفيف: ما يصل الماء إلى منبته من غير مبالغة. والكثيف: ما لا يصله إلا بمبالغة، ويلحق بالنادر في حكمه المذكور، لحية امرأة، وخنثى مشكل، وكذا عنفقة الرجل الكثيفة على الاصح. وعلى الثاني: هي كشعر الذقن.

(1/162)

القسم الثاني: الخارجة عن حد الوجه من اللحية، والعارض، والعذار، والسبال طولا وعرضا، والاظهر وجوب إفاضة الماء عليها، وهو غسل ظاهرها (1). والثاني: لا يجب شئ. وقيل: يجب غسل الوجه الباطن من الطبقة العليا، وقيل: يجب غسل السبال قطعا. والمذهب الاول. قلت: قال أصحابنا: يجب غسل جزء من رأسه، ورقبته، وما تحت ذقنه مع الوجه، ليتحقق استيعابه. ولو قطع أنفه، أو شفته، لزمه غسل ما ظهر بالقطع في الوضوء، والغسل على الاصح. ولو خرج من وجهه سلعة (2) ونزلت عن حد الوجه، لزمه غسل جميعها على المذهب. وقيل: في النازل قولان. ويجب غسل ما ظهر من حمرة الشفتين، ويستحب غسل النزعتين. ولو خلق له وجهان، وجب غسلهما، ويستحب أن يأخذ الماء بيديه جميعا. والله أعلم. الفرض الثالث: غسل اليدين مع المرفقين، فإن قطع من فوق المرفق، فلا فرض عليه، ويستحب غسل باقي العضد، لئلا يخلو العضو من طهارة. وإن قطع من تحت المرفق، وجب غسل باقي محل الفرض. وإن قطع من مفصل المرفق، وجب غسل رأس العظم الباقي على المذهب، وقيل: فيه قولان. ولو كان له يدان من جانب، فتارة تتميز الزائدة عن الاصلية، وتارة لا. فإن تميزت وخرجت من محل الفرض، إما من الساعد، وإما من المرفق، وجب غسلها مع الاصلية، كالاصبع الزائدة، والسلعة، سواء جاوز طولها الاصلية، أم لا. وإن خرجت من فوق محل الفرض ولم تحاذ محل الفرض، لم يجب غسل شئ منها. وإن حاذته، وجب غسل المحاذي وحده على الصحيح المنصوص. وإن لم تتميز، وجب غسلهما

(1/163)

معا. سواء خرجتا من المنكب، أو الكوع، أو الذراع. ومن أمارات الزائدة، أن تكون فاحشة القصر، والاخرى معتدلة. ومنها نقص الاصابع، ومنها فقد البطش وضعفه. قلت: ولو طالت أظفاره وخرجت عن رؤوس الاصابع، وجب غسل الخارج على المذهب. وقيل: قولان، كالشعر النازل من اللحية. ولو نبت على ذراعه، أو رجله، شعر كثيف، وجب غسل ظاهره وباطنه مع البشرة تحته، لندوره. ولو توضأ، ثم قطعت يده، أو رجله، أو حلق رأسه، لم يلزمه تطهير ما انكشف. فإن توضأ، لزمه غسل ما ظهر. وإن حصل في يده ثقب، لزمه غسل باطنه، لانه صار ظاهرا. وإن لم يقدر الاقطع والمريض على الوضوء، لزمه تحصيل من يوضئه، إما متبرعا، وإما بأجرة المثل إذا وجدها. فإن لم يجد من يوضئه، أو وجده ولم يجد الاجرة، أو وجدها فطلب أكثر من أجرة المثل، لزمه أن يصلي بالتيمم، ويعيد، لندوره. فان لم يقدر على التيمم، صلى على حاله وأعاد. والله أعلم. الفرض الرابع: مسح الرأس، والواجب منه: ما ينطلق عليه الاسم، ولو بعض شعرة، أو قدره من البشرة (1). وفي وجه شاذ: يشترط ثلاث شعرات. وعلى هذا الشاذ: لا يشترط قدرها من البشرة إذا اقتصر عليها. وقيل: يشترط. وحيث اقتصر على البشرة يجوز، وإن كانت مستورة بالشعر على الصحيح. وشرط الشعر الممسوح، أن لا يخرج عن حد الرأس لو مد، سبطا كان أو جعدا، ولا يضر مجاوزته منبته على الصحيح. ولو غسل رأسه بدل مسحه، أو ألقى عليه قطرة ولم تسل عليه، أو وضع يده التي عليها الماء، على رأسه ولم يمرها، أجزأه على الصحيح. ولا يستحب غسل الرأس قطعا، ولا يكره على الاصح، بخلاف الخف، فإن غسله تعييب. قلت: ولا تتعين اليد للمسح، بل يجوز بأصبع، أو خشبة، أو خرقة، أو

(1/164)

غيرها. ويجزئه مسح غيره له. والمرأة كالرجل في المسح. ولو كان له رأسان أجزأه مسح أحدهما. وقيل: يجب مسح جزء من كل رأس. والله أعلم. الفرض الخامس: غسل الرجلين مع الكعبين. وهما العظمان الناتئان عند مفصل الساق والقدم. وحكي وجه: أنه الذي فوق مشط القدم. قلت: هذا الوجه شاذ منكر، بل غلط. والله أعلم. وحكم الرجل الزائدة ما سبق في اليد. ومراد الاصحاب بقولهم: غسل الرجلين فرض، إذا لم يمسح على الخف، أو أن الاصل الغسل والمسح بدل. فرع: من اجتمع عليه حدثان: أصغر. وأكبر. فيه أوجه. الصحيح: يكفيه غسل جميع البدن بنية الغسل وحده، ولا ترتيب عليه. والثاني: يجب نية الحدثين إن اقتصر على الغسل. والثالث: يجب وضوء مرتب، وغسل جميع البدن. فإن شاء قدم الوضوء، وإن شاء أخره. والرابع: يجب وضوء مرتب، وغسل باقي البدن (1). هذا كله إذا وقع الحدثان معا، أو سبق الاصغر، وإما إذا سبق الاكبر، فطريقان. أصحهما: طرد الخلاف. والثاني: القطع بالاكتفاء بالغسل. ولو غسل جميع بدنه إلا رجليه، ثم أحدث، فإن قلنا بالوجه الثالث، وجب وضوء كامل للحدث، وغسل الرجلين للجنابة، يقدم أيهما شاء، فتكون الرجل مغسولة مرتين. وإن قلنا بالرابع، وجب غسل الرجلين بعد أعضاء الوضوء، ويكون غسلهما واقعا عن الحدث والجنابة جميعا. وإن قلنا بالصحيح الاول، فعليه غسل الرجلين عن الجنابة، وغسل سائر أعضاء الوضوء عن الحدث، فان شاء قدم الرجلين، وإن شاء أخرهما، أو وسطهما. وعلى هذا يكون المأتي به وضوء خاليا عن غسل الرجلين، فإنهما يغسلان عن الجنابة خاصة، ولا يختص هذا بالرجلين،

(1/165)

بل لو غسل الجنب من بدنه ما سوى الرأس والرجلين، أو اليدين والرأس والرجلين، كان حكمه ما ذكرنا. قلت: الصحيح في الصورة المذكورة، أنه يجب الترتيب في أعضاء الوضوء الثلاثة. وهو مخير في الرجلين، كما ذكرنا. وقيل: هو مخير في الجميع، وقيل: يجب الترتيب في الجميع، فيجب غسل الرجلين بعد الاعضاء الثلاثة. والله أعلم. الفرض السادس: الترتيب (1): فلو تركه عمدا لم يصح وضوؤه، لكن يعتد بالوجه وما غسله بعده على الترتيب. ولو تركه ناسيا، فقولان: المشهور الجديد لا يجزئه. ولو غسل أربعة أنفس أعضاءه دفعة باذنه، لم يحصل إلا الوجه على الاصح (2). وعلى الثاني يحصل الجميع. أما إذا غسل المحدث جميع بدنه، فإن أمكن حصول الترتيب، بأن انغمس في الماء ومكث زمانا يتأتى فيه الترتيب أجزأه على الصحيح. وإن لم يتأت، بأن انغمس ولم يمكث، أو غسل أسافله قبل أعاليه، لم يجزه على الاصح. ولا خلاف في الاعتداد بغسل الوجه في الصورتين إذا قارنته النية، هذا كله إذا نوى رفع الحدث. فان نوى الجنابة، فالاصح أنه كنية رفع الحدث. والثاني لا يجزئه بحال إلا الوجه. قلت: الاصح عند المحققين في مسألة الانغماس بلا مكث الاجزاء (3). والله أعلم. فرع: إذا خرج منه بلل يجوز أن يكون منيا ومذيا، واشتبه، ففيه أوجه. أحدها: يجب الوضوء فقط، فلو عدل إلى الغسل، كان كمحدث يغتسل. والثاني: يجب الوضوء، وغسل سائر البدن، وغسل ما أصابه البلل. والثالث، وهو الاصح: يتخير بين التزام حكم المني، وحكم المذي. فإن اختار الوضوء وجب الترتيب فيه، وغسل ما أصابه. وقيل: لا يجبان وليس بشئ، ويجري هذا

(1/166)

الخلاف فيما إذا أولج خنثى مشكل في دبر رجل، فهما بتقدير ذكورة الخنثى جنبان، وإلا فمحدثان. وإذا توضآ، وجب عليهما الترتيب، وفيه الوجه المتقدم، وليس بشئ. فصل: وأما سنن الوضوء، فكثيرة: إحداها: السواك. وهو: سنة مطلقا (1)، ولا يكره إلا بعد الزوال لصائم (2). وفي غير هذه الحالة مستحب في كل وقت. ويتأكد استحبابه في أحوال عند الصلاة وإن لم يكن متغير الفم، وعند الوضوء وإن لم يصل، وعند قراءة القرآن، وعند اصفرار الاسنان وإن لم يتغير الفم، وعند تغير الفم بنوم، أو طول سكوت، أو ترك أكل، أو أكل ما له رائحة كريهة، أو غير ذلك. ويحصل السواك بخرقة، وكل خشن مزيل، لكن العود أولى، والاراك منه أولى، والافضل أن يكون بيابس ندي بالماء، ولا يحصل بأصبع خشنة على أصح الاوجه. والثالث: يحصل عند عدم العود، ونحوه. ويستحب أن يستاك عرضا. قلت: كره جماعة من أصحابنا الاستياك طولا. ولنا قول غريب: أنه لا يكره السواك لصائم بعد الزوال. ويستحب أن يبدأ بجانب فمه الايمن، وأن يعود الصبي السواك ليألفه. ولا بأس أن يستاك بسواك غيره بإذنه. ويستحب أن يمر السواك على سقف حلقه إمرارا لطيفا، وعلى كراسي أضراسه. وينوي بالسواك السنة. ويسن السواك أيضا عند دخوله بيته، واستيقاظه من نومه، للحديث الصحيح فيهما (3). والله أعلم.

(1/167)

والثانية: أن يقول في ابتداء وضوئه: بسم الله (1)، فلو نسيها في الابتداء، أتى بها متى ذكرها قبل الفراغ، كما في الطعام. فان تركها عمدا فهل يشرع التدارك ؟ فيه احتمال. قلت: قول الامام الرافعي فيه احتمال عجيب، فقد صرح أصحابنا بأنه يتدارك في العمد، وممن صرح به المحاملي في (المجموع) والجرجاني في (التحرير) وغيرهما، وقد أوضحته في (شرح المهذب) (2) قال أصحابنا: ويستحب التسمية في ابتداء كل أمر ذي بال من العبادات وغيرها حتى عند الجماع. والله أعلم. الثالثة: غسل الكفين قبل الوجه. سواء قام من النوم وشك في نجاسة اليد وأراد غمس يده في الاناء، أم لم يكن شئ من ذلك، لكن إن أراد غمس يديه في إناء قبل غسلهما، كره إن لم يتيقن طهارتهما (3). فإن تيقنها، فوجهان. الاصح لا يكره الغمس. قلت: ولا تزول الكراهة إلا بغسلهما ثلاثا قبل الغمس. نص عليه البويطي (4)، وصرح به الاصحاب للحديث الصحيح (5). وقال أصحابنا: إذا كان

(1/168)

الماء في إناء كبير، أو صخرة مجوفة، بحيث لا يمكن أن يصب منه على يده، وليس معه ما يغترف به، استعان بغيره، أو أخذ الماء بفمه، أو طرف ثوب نظيف ونحوه. والله أعلم. الرابعة: المضمضة، والاستنشاق، ثم أصل هذه السنة يحصل بوصول الماء إلى الفم، والانف. سواء كان بغرفة، أو أكثر. وفي الافضل طريقان. الصحيح: أن فيه قولين: أظهرهما: الفصل بين المضمضة والاستنشاق أفضل. والثاني: الجمع بينهما أفضل، والطريق الثاني: الفصل أفضل قطعا. وفي كيفيته وجهان. أصحهما: يتمضمض من غرفة ثلاثا، ويستنشق من أخرى ثلاثا. والثاني: بست غرفات، وتقديم المضمضة على الاستنشاق شرط على الاصح. وقيل: مستحب. وفي كيفية الجمع وجهان، الاصح: بثلاث غرفات، يتمضمض من كل غرفة، ويستنشق. والثاني: بغرفة يتمضمض منها ثلاثا، ثم يستنشق منها ثلاثا، وقيل (1): يتمضمض منها ثم يستنشق مرة، ثم كذلك ثانية وثالثة. قلت: المذهب من هذا الخلاف، أن الجمع بثلاث أفضل، كذا قاله جماعة من المحققين، والاحاديث الصحيحة مصرحة به (2) وقد أوضحته في (شرح المهذب) (3). والله أعلم. الخامسة: المبالغة في المضمضة والاستنشاق، فيبلغ ماء المضمضة أقصى الحنك، ووجهي الاسنان، وتمر الاصبع عليها، ويصعد ماء الاستنشاق بنفسه إلى الخيشوم مع إدخال الاصبع اليسرى، وإزالة ما هناك من أذى. فإن كان صائما لم يبالغ فيهما. قلت: ولو جعل الماء في فيه ولم يدره، حصلت المضمضة على الصحيح. والله أعلم.

(1/169)

السادسة: التكرار ثلاثا في المغسول (1) والممسوح المفروض والمسنون (2)، ولنا قول شاذ: أنه لا يكرر مسح الرأس، ووجه أشذ منه: أنه لا يكرره، ولا مسح الاذنين. ولو شك هل غسل أو مسح مرة، أو مرتين، أم ثلاثا ؟ أخذ بالاقل على الصحيح، وقيل: بالاكثر. قلت: تكره الزيادة على ثلاث، وقيل: تحرم، وقيل: هي خلاف الاولى، والصحيح: الاول، وإنما تجب الغسلة مرة، وإذا استوعبت العضو. والله أعلم. السابعة: تخليل ما لا يجب إيصال الماء إلى منابته (3)، من شعور الوجه، بالاصابع. ولنا وجه شاذ: أنه يجب التخليل. قلت: مراد قائله، وجوب إيصال الماء إلى المنبت، وليس بشئ، وقد نقلوا الاجماع على خلافه. والله أعلم. الثامنة: تقديم اليمين على اليسار في يديه ورجليه. وأما الاذنان والخدان، فيطهران دفعة. فان كان أقطع، قدم اليمين. قلت: والكفان، كالاذنين وفي البحر وجه شاذ: أنه يستحب تقديم الاذن اليمنى. ولو قدم مسح الاذن على مسح الرأس، لم يحصل على الصحيح. والله أعلم.

(1/170)

التاسعة: تطويل الغرة (1) والتحجيل. فالغرة: غسل مقدمات الرأس وصفحة العنق مع الوجه. والتحجيل: غسل بعض العضدين مع الذراعين، وبعض الساقين مع الرجلين. وغايته: استيعاب العضد والساق (2)، وقال كثيرون: الغرة: غسل بعض العضد والساق فقط. والصحيح: الاول. العاشرة: استيعاب الرأس بالمسح. والسنة في كيفيته: أن يضع يديه على مقدم رأسه، ويلصق سبابته بالاخرى، وإبهاميه على صدغيه، ثم يذهب بهما إلى قفاه، ثم يردهما إلى المبتدأ، فالذهاب والرد مسحة واحدة. وهذا الاستحباب لمن له شعر ينقلب بالذهاب والرد، ويصله البلل. أما من لا شعر له أو له شعر لا ينقلب، لصغره (3)، أو طوله، فيقتصر على الذهاب. فلو رد، لم يحسب ثانية، ولو لم يرد نزع ما على رأسه من عمامة أو غيرها، مسح ما يجب من الرأس. ويسن تتميم المسح على العمامة، والافضل أن لا يقتصر على أقل من الناصية. ولا يكفي الاقتصار على العمامة قطعا. الحادية عشرة: مسح الاذنين ظاهرهما وباطنهما بماء جديد. ولو أخذ بأصابعه ماء لرأسه، ثم أمسك بعض أصابعه فلم يمسحه بها، فمسح الاذن بمائها، كفى لانه جديد، ويمسح الصماخين بماء جديد على المشهور. وفي قول شاذ: يكفي مسحهما ببقية بلل الاذن. قلت: ويمسح الصماخين ثلاثا، ونقلوا: أن ابن سريج رحمه الله، كان يغسل أذنيه مع وجهه، ويمسحهما مع رأسه ومنفردتين احتياطا في العمل بمذاهب

(1/171)

العلماء فيهما، وفعله هذا حسن. وقد غلط من غلطه فيه زاعما أن الجمع بينهما لم يقل به أحد. ودليل ابن سريج، نص الشافعي والاصحاب على استحباب غسل النزعتين مع الوجه، مع أنهما يمسحان في الرأس. والله أعلم. الثانية عشرة: مسح الرقبة. وهل هو سنة، أم أدب ؟ فيه وجهان. والسنة والادب يشتركان في أصل الاستحباب، لكن السنة يتأكد شأنها، والادب دون ذلك. ثم الاكثرون، على أنه يمسح بباقي بلل الرأس، أو الاذن، وقيل: بماء جديد. قلت: وذهب كثيرون من أصحابنا، إلى أنها لا تمسح، لانه لم يثبت فيها شئ أصلا، ولهذا لم يذكره الشافعي ومتقدمو الاصحاب. وهذا هو الصواب. والله أعلم. الثالثة عشرة: تخليل أصابع الرجلين بخنصر يده اليسرى من أسفل الرجل، مبتدئا بخنصر الرجل اليمنى، خاتما بخنصر اليسرى (1). وقيل: يخلل ما بين كل أصبعين من أصابع رجليه بأصبع من أصابع يده، ولم يذكر الجمهور تخليل أصابع اليدين، واستحبه القاضي ابن كج (2) من أصحابنا، وورد فيه حديث. قال الترمذي (3): إنه حسن. فعلى هذا تخليلها بالتشبيك بينها. ولو كانت أصابع رجليه ملتفة لا يصل الماء ما بينهما إلا بالتخليل، وجب الايصال. وإن كانت ملتحمة، لم يجب فتقها، ولا يستحب. قلت: بل لا يجوز. والله أعلم.

(1/172)

الرابعة عشرة: الدعوات على أعضاء الوضوء، فيقول عند الوجه: اللهم بيض وجهي يوم تبيض وجوه وتسود وجوه. وعند اليد اليمنى: اللهم أعطني كتابي بيميني، وحاسبني حسابا يسيرا. وعند اليسرى: اللهم لا تعطني كتابي بشمالي، ولا من وراء ظهري. وعند الرأس: اللهم حرم شعري وبشري على النار. وعند الاذنين: اللهم اجعلني من الذين يستمعون القول فيتبعون أحسنه. وعند الرجلين: اللهم ثبت قدمي على الصراط يوم تزل الاقدام. قلت: هذا الدعاء، لا أصل له، ولم يذكره الشافعي، والجمهور (1). والله أعلم. الخامسة عشرة: ترك الاستعانة، وهل تكره الاستعانة ؟ وجهان. قلت: الوجهان فيما إذا استعان بمن يصب عليه الماء، وأصحهما: لا يكره. أما إذا استعان بمن يغسل له الاعضاء، فمكروه قطعا. وإن استعان به في إحضار الماء، فلا بأس به، ولا يقال: إنه خلاف الاولى، وحيث كان له عذر، فلا بأس بالاستعانة مطلقا. والله أعلم. السادسة عشرة: الاصح أنه يستحب ترك التنشيف. والثاني: لا يستحب، ولا يكره. والثالث: يكره (2) والرابع: يكره في الصيف دون الشتاء. والخامس: يستحب. السابعة عشرة: أن لا ينفض يده والنفض: مكروه. قلت: في النفض أوجه. الارجح: أنه مباح، تركه وفعله سواء. والثاني: مكروه. والثالث: تركه أولى. والله أعلم. الثامنة عشرة: في مندوبات أخر، منها: أن يقول بعد التسمية: الحمد لله

(1/173)

الذي جعل الماء طهورا، وأن يستصحب النية في جميع الافعال، وأن يجمع في النية بين القلب واللسان، وأن يتعهد الموقين (1) بالسبابتين (2)، ويحرك الخاتم، ويتعهد ما يحتاج إلى الاحتياط، ويبدأ في الوجه بأعلاه، وفي الرأس بمقدمه، وفي اليد والرجل بأطراف الاصابع، إن صبه على نفسه. وإن صب عليه غيره، بدأ بالمرفق والكعب. وأن لا ينقص ماء الوضوء عن مد، وأن لا يسرف، ولا يزيد على ثلاث مرات، ولا يتكلم في أثناء الوضوء، ولا يلطم وجهه بالماء، ولا يتوضأ في موضع يرجع إليه رشاش الماء، وأن يمر يده على الاعضاء، وأن يقول بعد الفراغ: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، اللهم اجعلني من التوابين، واجعلني من المتطهرين (3) سبحانك اللهم وبحمدك، أشهد أن لا إله إلا أنت، أستغفرك وأتوب إليك. واعلم أن معظم هذه السنن يجئ مثلها في الغسل، وفي التسمية وجه: أنها لا تستحب في الغسل. فرع: التفريق اليسير بين أعضاء الوضوء، لا يضر بلا خلاف، وكذا الكثير، على الجديد المشهور. والكثير: هو أن يمضي زمن يجف فيه المغسول مع اعتدال الهواء ومزاج الشخص. والقليل: دون ذلك. وقيل: تؤخذ القلة والكثرة من العرف. وقيل: الكثير: مضي زمن يمكن فيه إتمام الطهارة. ومدة التفريق تعتبر من آخر المأتي به من أفعال الوضوء. ولو فرق بعذر، كنفاد الماء، لم يضر على المذهب، وقيل: فيه القولان. والنسيان عذر على الاصح. وحيث جاز التفريق، فبنى، لا يحتاج إلى تجديد النية في الاصح. والموالاة في الغسل، كهي في الوضوء على المذهب. وقيل: لا يجب مطلقا بلا خلاف. قلت: بقيت مسائل مهمة من صفة الوضوء. منها: غسل العينين. فيه

(1/174)

أوجه. أحدها: سنة. والثاني: مستحب. والثالث: لا يفعل، وهو الاصح عند الاصحاب. ولو لم يكن لرجله كعب، أو ليده مرفق، اعتبر قدره، ولو تشققت رجله، فجعل في شقوقها شمعا أو حناء، وجب إزالة عينه، فإن بقي لون الحناء، لم يضر، وإن كان على العضو دهن مائع، فجرى، الماء على العضو، ولم يثبت، صح وضوؤه، ولو كان تحت أظفاره وسخ يمنع وصول الماء، لم يصح وضوؤه على الاصح. ولو قدم المضمضة والاستنشاق على غسل الكف، لم يحسب الكف على الاصح. ولو شك في غسل بعض أعضائه في أثناء الطهارة، لم يحسب له، وبعد الفراغ لا يضره الشك على الاصح. ويشترط في غسل الاعضاء: جريان الماء على العضو بلا خلاف. ويرتفع الحدث عن كل عضو بمجرد غسله. وقال إمام الحرمين: يتوقف على فراغ الاعضاء، والصواب: الاول. وبه قطع الاصحاب. ويستحب لمن يتوضأ أن يصلي عقبه ركعتين في أي وقت كان. والله أعلم (1).
باب الاستنجاء (2) الاستنجاء واجب. ولقضاء الحاجة آداب. منها: أن يستر عورته عن العيون بشجرة، أو بقية جدار، ونحوهما، فإن كان في بناء يمكن تسقيفه، كفى، ولو جلس في وسط عرصة دار واسعة، أو بستان، فليستر بقدر مؤخرة الرحل، وليكن بينه وبينها ثلاثة أذرع فما دونها. ولو أناخ راحلته وتستر بها، أو جلس في وهدة، أو نهر، أو أرخى ذيله، حصل الغرض. ومنها: أن لا يستقبل الشمس، ولا القمر بفرجه، لا في الصحراء ولا في البنيان. وهو نهي تنزيه (3).

(1/175)

قال جماعة: ويجتنب الاستدبار أيضا. والجمهور: اقتصروا على النهي عن الاستقبال. ومنها: إن كان في بناء، أو بين يديه ساتر، فالادب أن لا يستقبل القبلة ولا يستدبرها. فإن كان في صحراء ولم يستتر بشئ، حرم استقبالها واستدبارها، ولا يحرم ذلك في البناء (1). ومنها: أن لا يتخلى في متحدث الناس (2)، وأن لا يبول في الماء الراكد الكثير، والنهي عن القليل أشد (3)، وفي الليل أشد. وأن لا يبول في ثقب (4)، وأن لا يجلس تحت شجرة مثمرة لغائط، ولا بول، ولا يبول في مهب ريح. وأن يعتمد في جلوسه على رجله اليسرى، وأن يعد أحجار الاستنجاء عنده قبل جلوسه، وأن لا يستنجي بالماء، موضع قضاء الحاجة، بل ينتقل عنه. فإن كان يستنجي بالحجر، لم ينتقل. قلت: هذا في غير الا خلية المتخذة لذلك. أما الا خلية، فلا ينتقل منها للمشقة، ولانه لا يناله رشاش. والله أعلم. وأن لا يستصحب (5) ما فيه شئ من القرآن، أو ذكر الله سبحانه وتعالى، أو

(1/176)

رسوله - صلى الله عليه وسلم -، كخاتم ودرهم ونحوهما، ولا يختص هذا الادب بالبنيان، بل يعم الصحراء على الصحيح. فلو غفل عن نزع الخاتم حتى اشتغل بقضاء الحاجة، ضم كفه عليه. وأن يقدم في الدخول رجله اليسرى، وفي الخروج اليمنى (1)، وسواء في هذا الادب، الصحراء والبنيان على الصحيح، فيقدم اليسرى إذا بلغ مقعده في الصحراء، ويقدم اليمنى في انصرافه، وقيل: يختص بالبنيان. وأن يستبرئ بتنحنح، ونتر ذكره عند انقطاع البول، ويكره حشو الاحليل بقطن ونحوه. قلت: يكره استقبال بيت المقدس، واستدباره، ببول أو غائط، ولا يحرم، ولا يكره الجماع مستقبل القبلة، ولا مستدبرها، لا في بناء ولا في صحراء عندنا. واستصحاب ما عليه ذكر الله تعالى. على الخلاء مكروه، لا حرام. والسنة أن يقول عند دخول الخلاء: (باسم الله (2)، اللهم إني أعوذ بك من الخبث والخبائث) (3). ويقول إذا خرج: (غفرانك، الحمد لله الذي أذهب عني الاذى وعافاني) (4). وسواء في هذا البنيان والصحراء، ولا يرفع ثوبه حتى يدنو من الارض، ويسبله عليه إذا قام قبل انتصابه. ويكره أن يذكر الله تعالى، أو يتكلم بشئ قبل خروجه، إلا لضرورة. فإن عطس حمد الله تعالى بقلبه، ولا يحرك لسانه، وكذا يفعل في حال الجماع، والسنة أن يبعد عن الناس، وأن يبول في مكان لين لا يرتد عليه فيه بوله. ويكره في قارعة الطريق، (5) وعند القبور، ويحرم البول على القبر. وفي المسجد

(1/177)

فلو بال في إناء في المسجد فهو حرام على الاصح. ويستحب أن لا يدخل الخلاء حافيا ولا مكشوف الرأس، وأن لا ينظر إلى ما يخرج منه، ولا إلى فرجه، ولا إلى السماء، ولا يعبث بيده، ولا يكره البول في الاناء، ويكره قائما بلا عذر، ويكره إطالة القعود على الخلاء. والله أعلم (1). فصل فيما يستنجى منه إذا خرج من البدن نجس لا ينقض الطهر، لم يجزئ فيه الحجر. وأما الخارج الذي ينقض الطهر، فإن كان ريحا، لم يجب الاستنجاء. وإن كان غيره، وخرج من منفتح غير السبيلين، ففي إجزاء الحجر فيه خلاف، يأتي في الباب الآتي إن شاء الله تعالى وإن كان خارجا من السبيلين، يوجب الطهارة الكبرى، كالمني، والحيض، وجب الغسل، ولا يمكن الاقتصار على الحجر. قلت: قد صرح (2) صاحب (الحاوي) وغيره: بجواز الاستنجاء بالحجر من دم الحيض. وفائدته فيمن انقطع حيضها واستنجت بالحجر، ثم تيممت لسفر أو مرض، صلت ولا إعادة. والله أعلم. وإن أوجب الصغرى، فإن لم يكن ملوثا كدود، وحصاة بلا رطوبة، لم يجب الاستنجاء على الاظهر. قلت: والبعرة اليابسة، كالحصاة، وصرح به صاحب (الشامل) وآخرون. والله أعلم.

(1/178)

وإن كان ملوثا نادرا، كالدم، والقيح، والمذي، فثلاثة طرق (1). الصحيح قولان. أظهرهما: يجزئه الحجر. والثاني: يتعين الماء. والثاني: يجزئ الحجر قطعا. والثالث: إن خرج النادر مختلطا بالمعتاد، كفى الحجر. وإن تمحض النادر، تعين الماء. وإن كان الخارج ملوثا معتادا ولم يجاوز المخرج، فله الاقتصار على الحجر قطعا. وكذا إن جاوز المخرج، ولم يجاوز المعتاد على المذهب، وشذ بل غلط من قال: فيه قول آخر: أنه يتعين الماء. فإن جاوز المعتاد، ولم يخرج الغائط عن الاليتين، أجزأ الحجر أيضا على الاظهر. وقيل: قطعا. وقيل: يتعين الماء قطعا. والبول: كالغائط، والحشفة: كالاليتين. وقال أبو إسحاق المروزي: إذا جاوز البول الثقب، تعين الماء قطعا. والمذهب: الاول. ولو جاوز الغائط الاليتين، والبول الحشفة، تعين الماء قطعا لندوره، سواء المجاوز، وغيره. وقيل في غير المجاوز: الخلاف، وليس بشئ. وحيث اقتصر على الحجر فشرطه: أن لا تنتقل النجاسة عن الموضع الذي أصابته عند الخروج، وأن لا يجف ما على المخرج. فإن فقد أحدهما، تعين الماء قطعا (2). وقيل: إن كان الجاف بحيث يقلعه الحجر، أجزأ الحجر. فصل فيما يستنجى به غير الماء وله شروط. أحدها: أن يكون طاهرا، فلو استنجى بنجس، تعين بعده الماء، على الصحيح. وعلى الثاني: يجزئه الحجر إن كان النجس جامدا. الشرط الثاني: أن يكون منشفا قالعا للنجاسة، فلا يجزئ زجاج، وقصب، وحديد أملس، وفحم رخو، وتراب متناثر، ويجزئ فحم وتراب صلبان. وقيل في التراب والفحم: قولان مطلقا، وليس بشئ. وإن استنجى بما لا يقلع، لم يجزئه وإن أنقى. فإن نقل النجاسة، تعين الماء، وإلا أجزأ الحجر. ولو استنجى برطب من

(1/179)

حجر، أو غيره، لم يجزئه على الصحيح. الشرط الثالث: أن لا يكون محترما، فلا يجوز الاستنجاء بمطعوم، كالخبز، والعظم. ولا بما كتب عليه علم، كحديث، وفقه، وفي جزء الحيوان المتصل به، كاليد والعقب، وذنب حمار، وجهان. الصحيح: لا يجوز. وقيل: يجوز بيد نفسه، دون يد غيره. وقيل: عكسه. ويجوز بقطعة ذهب، وفضة، وجوهر نفيس خشنة على الصحيح، كما يجوز بالديباج قطعا (1). وإن استنجى بمحترم، عصى، ولا يجزئه على الصحيح، لكن يجزئه الحجر بعده، إلا أن ينقل النجاسة، وأما الجلد الطاهر، فالاظهر: أنه إن كان مدبوغا، جاز الاستنجاء به. وإلا، فلا. والثاني: يجوز مطلقا. والثالث: لا يجوز مطلقا. ولو استنجى بحجر، ثم غسله ويبس، جاز الاستنجاء به، وإن استنجى بحجر، فلم يبق على المحل شئ، فاستعمل الثاني والثالث ولم يتلوثا، جاز استعمالهما من غير غسل على الصحيح. فصل في كيفية الاستنجاء: إذا استنجى بجامد، وجب الانقاء، واستيفاء بثلاث مسحات بأحرف حجر، أو ما في معناه، أو بأحجار. ولو حصل الانقاء بدون الثلاث، وجب ثلاث. وفي وجه: يكفي الانقاء، وهو شاذ، أو غلط. وإذا لم يحصل الانقاء بثلاث، وجبت الزيادة. فإن حصل برابع، استحب الاتيان بخامس ولا يجب. وفي كيفية الاستنجاء أوجه، أصحها: يمسح بكل حجر جميع المحل، فيضعه على مقدم الصفحة اليمنى، ويديره على الصفحتين إلى أن يصل موضع ابتدائه، ويضع الثاني على مقدم الصفحة اليسرى، ويفعل مثل ذلك، ويمسح بالثالث الصفحتين والمسربة. والوجه الثاني: يمسح بحجر الصفحة اليمنى، وبالثاني اليسرى، وبالثالث الوسط. والوجه الثالث أن يمسح بالاول من مقدم المسربة إلى آخرها. وبالثاني، من آخرها إلى أولها، ويحلق بالثالث، وهذا الخلاف في الافضل على الصحيح. فيجوز عند كل قائل العدول إلى الكيفية الاخرى، وقيل: لا يجوز. قلت: وقيل: يجوز العدول من الكيفية الثانية إلى الاولى دون عكسه. والله أعلم.

(1/180)

وينبغي أن يضع الحجر على موضع طاهر بقرب النجاسة، ثم يمره على المحل، ويديره قليلا قليلا. فإن أمره ونقل النجاسة من موضع إلى موضع، تعين الماء، فإن أمر ولم يدره ولم ينقل، فالصحيح: أنه يجزئه. والثاني: لا بد من الادارة. فرع: المستحب أن يستنجي باليسار. فإن استنجى بماء، صبه باليمنى، ومسح باليسرى. وإن استنجت امرأة من بول، أو غائط، أو رجل من غائط بالحجر، مسح بيساره، ولم يستعن بيمينه في شئ. وإذا استنجى الرجل من البول بجدار أو صخرة عظيمة ونحو ذلك، أمسك الذكر بيساره ومسحه على ثلاث مواضع (1). وإذا استنجى بحجر صغير، أمسكه بين عقبيه، أو إبهامي رجليه، أو تحامل عليه إن أمكنه، والذكر في يساره. فإن لم يتمكن واضطر إلى إمساك الحجر بيده، أمسكه باليمنى، وأخذ الذكر باليسرى، وحرك اليسار وحدها. فإن حرك اليمنى، أو حركهما جميعا، كان مستنجيا باليمين. وقيل: يأخذ الذكر باليمين، والحجر باليسار ويحركها، وليس بشئ. فرع: الافضل: أن يجمع في الاستنجاء بين الماء والجامد، ويقدم الجامد. فإن اقتصر، فالماء أفضل. فرع: الخنثى المشكل في الاستنجاء من الغائط، كغيره، وليس له الاقتصار على الحجر في البول، إلا إذا قلنا: من انفتح له دون المعدة مخرج، مع انفتاح الاصلي، ينتقض وضوؤه بالخارج منه، ويجوز له الاقتصار على الحجر. أما الرجل، فمخير في فرجيه، بين الماء والحجر، وكذا المرأة البكر، وكذا الثيب (2). فإن مخرج بولها، فوق مدخل الذكر. والغالب أنها إذا بالت، نزل البول

(1/181)

إلى مدخل الذكر. فإن تحققت ذلك، تعين الماء، وإلا، جاز الحجر على الصحيح. والواجب على المرأة، غسل ما يظهر إذا جلست على القدمين. وفي وجه ضعيف: يجب على الثيب غسل باطن فرجها. قلت: ينبغي أن يستنجي قبل الوضوء والتيمم، فإن قدمهما على الاستنجاء، صح الوضوء، دون التيمم، على أظهر الاقوال. والثاني: يصحان. والثالث: لا يصحان. ولو تيمم وعلى يديه نجاسة، فهو كالتيمم قبل الاستنجاء، وقيل: يصح قطعا، كما لو تيمم مكشوف العورة (1). وإذا أوجبناه في الدودة، والحصاة، والبعرة، أجزأه الحجر على المذهب. وقيل: فيه القولان في الدم وغيره من النادر، وهذا أشهر، وقول الجمهور، ولكن الصواب: الاول. ولو وقع الخارج من الانسان على الارض، ثم ترشش منه شئ فارتفع إلى المحل، أو أصابته نجاسة أخرى، تعين الماء، لخروجه عما يعم به البلوى. ويستحب أن يبدأ المستنجي بالماء (2) بقبله، ويدلك يده بعد غسل الدبر، وينضح فرجه، أو سراويله بعد الاستنجاء دفعا للوسواس. ويعتمد في غسل الدبر على أصبعه الوسطى، ويستعمل من الماء ما يغلب على الظن زوال النجاسة به، ولا يتعرض للباطن، ولو غلب على ظنه زوال النجاسة، ثم شم من يده ريحها، فهل يدل على بقاء النجاسة في المحل كما هي في اليد، أم لا ؟ فيه وجهان، أصحهما: لا (3). والله أعلم.
باب الأحداث (4)
الحدث (5) يطلق على ما يوجب الوضوء، وعلى ما يوجب الغسل. فيقال:

(1/182)

حدث أكبر، وحدث أصغر، وإذا أطلق، كان المراد الاصغر غالبا، وهو مرادنا هنا (1). ولا ينتقض الوضوء عندنا بخارج من غير السبيلين، ولا بقهقهة المصلي، ولا بأكل لحم الجزور، ولا بأكل ما مسته النار، وفي لحم الجزور قول قديم شاذ. قلت: هذا القديم وإن كان شاذا في المذهب، فهو قوي في الدليل، فإن فيه حديثين صحيحين ليس عنهما جواب شاف. وقد اختاره جماعة من محققي أصحابنا المحدثين، وقد أوضحت كل ذلك مبسوطا في شرح (المهذب) (2) وهذا القديم مما اعتقد رجحانه. والله أعلم. وإنما ينتقض بأحد أربعة (3) أمور. الاول: الخارج من أحد السبيلين، عينا كان، أو ريحا، من قبل الرجل والمرأة، أو دبرهما، نادرا كان، كالدم والحصى، أو معتادا نجس العين، أو طاهرها، كالدود والحصى، إلا المني (4)، فلا ينقض الوضوء بخروجه، وإنما

(1/183)

يوجب الغسل. ولنا وجه شاذ: أنه يوجب الوضوء أيضا، ودبر الخنثى المشكل، كغيره. فإن خرج (1) شئ من قبليه (2)، نقض. وإن خرج من أحدهما، فله حكم المنفتح تحت المعدة. فرع: إذا انسد السبيل المعتاد وانفتح ثقبه تحت المعدة، وخرج منه المعتاد، وهو البول والغائط، نقض قطعا، وإن خرج نادر، كدم ودود وريح، نقض على الاظهر. وإن انفتح فوق المعدة مع انسداد المعتاد، أو تحتها مع انفتاحه، لم ينقض الخارج المعتاد منه، على الاظهر فإن نقض، ففي النادر القولان، وإن انفتح فوقها مع انفتاح الاصلي، لم ينقض قطعا. قلت: ذهب كثيرون من الاصحاب إلى أن فيه طريقين. الثاني: على قولين. والمذهب: أن الريح، من الخارج المعتاد، ومرادهم بتحت المعدة: ما تحت السرة، وبفوقها: السرة، ومحاذاتها، وما فوقها. والله أعلم. وحيث نقضنا، فهل يجوز الاقتصار في الخارج منه على الحجر ؟ فيه ثلاثة أقوال. وقيل: أوجه، الاظهر: لا. والثالث: يجوز في المعتاد دون النادر، والاصح: أنه لا يجب الوضوء بمسه، ولا الغسل بالايلاج فيه، ولا يحرم النظر إليه إذا كان فوق السرة، أو محاذيا لها، ولا يثبت بالايلاج فيه شئ من أحكام الوطئ قطعا، سوى الغسل على وجه. وقيل: يثبت المهر وسائر أحكام الوطئ. قلت: لو أخرجت دودة رأسها من فرجه، ثم رجعت، انتقض على الاصح (3)، والخنثى الواضح: إذا خرج من فرجه الزائد شئ، فله حكم منفتح تحت المعدة. ولو خرج من أحد قبلي مشكل، فكذلك على المذهب. و: ينتقض قطعا وقيل: عكسه. ومن له ذكران، ينتقض بكل منهما. والله أعلم. الناقض الثاني: زوال العقل، فإن كان بالجنون والاغماء والسكر، نقض بكل

(1/184)

حال. والسكر الناقض: ما لا شعور معه دون أوائل النشوة. وحكي وجه: أن السكر لا ينقض بحال، وهو غلط. وأما النوم، فحقيقته: استرخاء البدن، وزوال الاستشعار، وخفاء كلام من عنده. وليس في معناه النعاس، وحديث النفس، فإنهما لا ينقضان بحال، فإن نام ممكنا مقعده من مقره، لم ينقض. وقيل: إن استند إلى ما يسقط بسقوطه، نقض، وليس بشئ، وإن نام غير ممكن مقعده، نقض. وفي قول: لا ينقض النوم على هيئة من هيئات الصلاة، وإن لم يكن في صلاة. وفي قول: لا ينقض في الصلاة كيف كان. وفي قول: لا ينقض النوم قائما. وفي قول: ينقض وإن كان ممكنا مقعده. وهذه أقوال شاذة. قلت: لا فرق عندنا بين قليل النوم وكثيره. ولو نام محتبيا، فثلاثة أوجه. أصحها: لا ينتقض. والثالث: ينتقض وضوء نحيف الاليين دون غيره. ولو نام ممكنا مقعدته (1) فزالت إحدى أليتيه عن الارض، فإن كان قبل الانتباه، انتقض، وإن كان بعده، أو معه، أو شك، لم ينتقض. ولو شك، هل نام أم نعس ؟ أو هل نام ممكنا أم لا ؟ لم ينتقض. ولو نام على قفاه ملصقا مقعده بالارض، انتقض، ولو كان مستثفرا بشئ، انتقض أيضا على المذهب. قال الشافعي، والاصحاب: يستحب الوضوء من النوم ممكنا للخروج من الخلاف (2). والله أعلم. الناقض الثالث: لمس بشرة امرأة مشتهاة، فإن لمس شعرا، أو سنا، أو ظفرا، أو عضوا مبانا من امرأة، أو بشرة صغيرة لم تبلغ حد الشهوة، لم ينتقض وضوؤه، على الاصح. وإن لمس محرما بنسب، أو رضاع، أو مصاهرة، لم ينتقض على الاظهر. وإن لمس ميتة، أو عجوزا لا تشتهى، أو عضوا أشل، أو

(1/185)

زائدا، أو لمس بغير شهوة، أو عن غير قصد، انتقض على الصحيح (1) في جميع ذلك، وينتقض وضوء الملموس على الاظهر. والمرأة كالرجل في انتقاض طهرها بلمسها من الرجل ما ينقضه منها. ولنا وجه شاذ: أنها لا تزال ملموسة، فإذا لمست رجلا، كان في انتقاضها القولان، وليس بشئ. قلت: ولو التقت بشرتا رجل وامرأة بحركة منهما، انتقضتا قطعا وليس فيهما ملموس. ولو لمس الشيخ الفاقد للشهوة شابة، أو لمست الفاقدة للشهوة شابا، أو الشابة شيخا لا يشتهى، انتقض على الاصح. والمراهق، والخصي، والعنين، ينقضون وينتقضون. ولو لمس الرجل أمرد حسن الصورة بشهوة، لم ينتقض على الصحيح. ولو شك هل هو لامس أو ملموس ؟ فهو ملموس، أو هل لمس محرما، أو أجنبية ؟ فمحرم. ولو لمس محرما بشهوة، فكلمسها بغير شهوة. ولمس اللسان، ولحم الاسنان، واللمس به، ينتقض قطعا. والله أعلم. الناقض الرابع: مس فرج الآدمي، فينتقض الوضوء إذا مس ببطن كفه فرج آدمي، من نفسه، أو غيره، ذكر أو أنثى، صغير أو كبير، حي أو ميت، قبلا كان الممسوس، أو دبرا. وفي فرج الصغير، والميت، وجه ضعيف، وفي الدبر قول شاذ: أنه لا ينتقض. والمراد بالدبر: ملتقى المنفذ، ومس محل الجب ينقض قطعا إن بقي شئ شاخص، فإن لم يبق شئ، نقض أيضا على الصحيح، ومس الذكر المقطوع (2) والاشل، والمس باليد الشلاء، وناسيا، ناقض على الصحيح. ولو مس بباطن أصبع زائدة، إن كانت على استواء الاصابع، نقضت على الاصح، وإلا، فلا، على الاصح. ولو كان له كفان عاملتان، نقض كل واحدة منهما (3). وإن كانت إحداهما عاملة، نقضت، دون الاخرى. وقيل: في الزائدة خلاف مطلقا. ولا ينقض مس دبر البهيمة قطعا، ولا قبلها، على الجديد المشهور. قلت: أطلق الاصحاب الخلاف في فرج البهيمة، ولم يخصوا به القبل. فإن

(1/186)

قلنا: لا ينقض مسه، فأدخل يده في فرجها، لم ينقض على الاصح. والله أعلم. هذا كله في المس ببطن كفه، فإن مس برؤوس الاصابع، أو بما بينها، أو بحرفها، أو حرف الكف، لم ينتقض على الاصح. ومن نقض برؤوس الاصابع قال: باطن الكف: ما بين الاظفار والزند طولا. ومن لم ينقض به يقول: هو القدر المنطبق إذا وضعت إحدى اليدين على الاخرى، مع تحامل يسير. وأما الممسوس فرجه، فلا ينتقض قطعا. قلت: وقيل: فيه قولان، كالملموس. والله أعلم. فرع: إذا مس الخنثى المشكل فرج واضح، فحكمه ما سبق، وإن مس فرجي نفسه، انتقض، أو أحدهما، فلا. وإن مس أحدهما، ثم صلى الصبح، ثم توضأ، ثم مس الآخر، ثم صلى الظهر، فالاصح: أنه لا يجب قضاء واحدة منهما. والثاني: يجب قضاؤهما، ولو مس أحدهما وصلى الصبح، ثم مس الآخر، وصلى الظهر من غير وضوء، أعاد الظهر قطعا فقط، أما إذا مس الواضح خنثى، فإن مس منه ما له مثله، انتقض، وإلا، فلا ينتقض (1) وضوء الرجل بمس ذكر الخنثى والمرأة بفرجه، ولا عكس. هذا إذا لم يكن بين الماس والخنثى محرمية، أو غيرها مما يمنع النقض، وحيث نقضنا الواضح، فالخنثى ممسوس لا ملموس، ولو مس المشكل فرجي مشكل، أو فرج نفسه، وذكر مشكل، انتقض. ولو مس أحد فرجي مشكل، لم ينتقض. ولو مس أحد المشكلين فرج صاحبه، ومس الآخر ذكر الاول، انتقض أحدهما لا بعينه، لكن لكل واحد منهما أن يصلي، لان الاصل: الطهارة. من القواعد التي يبنى عليها كثير من الاحكام، استصحاب حكم اليقين، والاعراض عن الشك (2)، فلو تيقن الطهارة، وشك في الحدث، أو

(1/187)

عكسه، عمل باليقين فيهما. ولو ظن الحدث بعد يقين الطهارة، فكالشك، فله الصلاة. ولنا وجه: أنه إذا شك في الحدث خارج الصلاة، وجب الوضوء، وهذا شاذ، بل غلط. ومن هذا الباب ما إذا مس الخنثى فرجه مرتين، وشك، هل الممسوس ثانيا الاول، أم الآخر ؟ أو شك من نام قاعدا، ثم تمايل وانتبه، أيهما كان أسبق ؟ أو شك هل ما رآه، رؤيا، أم حديث نفس ؟ أو هل لمس البشرة، أم الشعر ؟ فلا يلزمه الوضوء في جميع هذا. وكذا الشك في الحدث الاكبر. ولو تيقن بعد طلوع الشمس حدثا، وطهارة، ولم يعلم اسبقهما، فثلاثة أوجه. أصحها، وقول الاكثرين: أنه إن كان قبل طلوع الشمس محدثا، فهو الآن متطهرا، وإن كان متطهر فالآن محدث إن كان ممن يعتاد تجديد الوضوء، وإلا فمتطهر أيضا، وإن لم يعلم ما كان قبل طلوع الشمس، وجب الوضوء. والوجه الثاني: أنه على ما كان قبل طلوع الشمس، ولا نظر إلى ما بعده، فإن لم يعلم ما كان قبله، وجب الوضوء. والثالث: لا نظر إلى ما قبل الطلوع، بل يجب الوضوء بكل حال. قلت: الوجه الثاني: غلط صريح، وكيف يؤمر بالعمل بما تيقن بطلانه ؟ ! والوجه الثالث: هو الصحيح عند جماعات من محققي أصحابنا. وفيه وجه رابع: يعمل بغلبة الظن، وقد أوضحت دلائله في شرح (المهذب) (1). والله أعلم. فرع في بيان الخنثى المشكل لزوال إشكاله صور. منها: خروج البول. فإن بال بفرج الرجال وحده، فهو رجل، أو بفرج النساء، فامرأة. فإن بال بهما، فوجهان. أحدهما: لا دلالة فيه. وأصحهما: يدل للسابق إن اتفق انقطاعهما، وللمتأخر إن اتفق ابتداؤهما، فإن سبق واحد وتأخر آخر، فللسابق، فإن اتفقا فيهما وزاد أحدهما، أو زرق بهما، أو

(1/188)

رشش، فلا دلالة على الاصح، وعلى الثاني: يعمل بالكثرة، ويجعل بالتزريق رجلا، وبالترشيش امرأة. فإن استوى قدرهما، أو زرق بواحد ورشش بآخر، فلا دلالة. ومنها خروج المني والحيض في وقتهما. فإن أمنى بفرج الرجال، فرجل، أو بفرج النساء، أو حاض، فامرأة بشرط تكرره. فإن أمنى منهما، فوجهان: أحدهما: لا دلالة. والاصح أنه إن أمنى منهما بصفة مني الرجال، فرجل، أو بصفة مني النساء، فامرأة. فإن أمنى من أحدهما بصفة، ومن الآخر بالصفة الاخرى، فلا دلالة. وحكي وجه: أنه لا دلالة في المني (1) مطلقا وهو شاذ. ومنها خروج الولد، وهو يفيد القطع بالانوثة، فيقدم على جميع العلامات. ولو تعارض البول بالحيض، أو المني، فالاصح: لا دلالة. والثاني يقدم البول. ومنها نبات اللحية، ونهود الثدي، وتفاوت الاضلاع. والصحيح أنه لا دلالة فيها. والثاني: تدل اللحية (2)، أو نقصان ضلع من الجانب الايسر للذكورة، والنهود وتساوي الاضلاع للانوثة. ولا يدل عدم اللحية والنهود في وقتهما على الانوثة والذكورة بلا خلاف. ومنها الميل. فإذا قال: أميل إلى النساء، فرجل، أو إلى الرجال، فامرأة، بشرط العجز عن الامارات السابقة، فإنها مقدمة على الميل. ولا يرجع إليه إلا بعد بلوغه وعقله. وفي وجه: يقبل قول المميز ثم يتعلق باختياره. فروع أحدها: إذا بلغ ووجد من نفسه أحد الميلين، لزمه أن يخبر به. فإن أخر، عصى.

(1/189)

الثاني: يحرم عليه أن يخبر بالتشهي، وإنما يخبر عما يجده. الثالث: إذا قال: أميل إليهما، أو لا أميل إلى واحد منهما، استمر الاشكال. الرابع: إذا أخبر بميل، لزمه، ولا يقبل رجوعه إلا أن يخبر بالذكورة، ثم يلد، أو يظهر به حمل، فيبطل قوله، كما لو حكم بشئ من العلامات الظاهرة، ثم ظهر الحمل، فإن ذلك يبطل. الخامس: لو حكمنا بقوله، ثم ظهرت علامة غير الحمل، فيحتمل أن يرجع إليها، ويحتمل أن يبقى على قوله. قلت: الاحتمال الثاني، هو الصواب، وظاهر كلام الاصحاب. قال أصحابنا: وإذا أخبر بميله، عملنا به فيما له وعليه، ولا نرده لتهمة، كما لو أخبر صبي ببلوغه للامكان. والله أعلم. فصل يحرم على المحدث جميع أنواع الصلاة، والسجود، والطواف، ومس المصحف، وحمله، ويحرم مس حاشية المصحف، وما بين سطوره، وحمله بالعلاقة قطعا ويحرم مس الجلد على الصحيح، [ والغلاف، والصندوق ] (1) والخريطة، إذا كان فيهن المصحف، على الاصح. ولو قلب أوراقه بعود، حرم على الاصح. قلت: قطع العراقيون بالجواز، وهو: الراجح، فإنه غير حامل ولا ماس (2). ولو لف كمه على يده، وقلب به الورق، حرم عند الجمهور، وهو الصواب. وقيل: وجهان. والله أعلم.

(1/190)

ولا يحرم حمل المصحف في جملة متاع، على الاصح. وكتابة القرآن على شئ بين يديه من غير مس، ولا حمل جائزة على الاصح، ويجوز مس التوراة، والانجيل، وما نسخت (1) تلاوته من القرآن، وحملها على الصحيح. ولا يحرم مس حديث رسول الله - صلى الله عليه وسلم -، وحمله، ولكن الاولى، التطهر له. وأما ما كتب عليه شئ من القرآن، لا للدراسة، كالدراهم الاحدية، والثياب، والعمامة، والطعام، والحيطان، وكتب الفقه، والاصول، فلا يحرم مسه، ولا حمله على الصحيح. وكذا لا يحرم كتب التفسير على الاصح. وقيل: إن كان القرآن أكثر، حرم قطعا. وقيل: إن كان القرآن بخط متميز، حرم الحمل قطعا. قلت: مقتضى هذا الكلام، أن الاصح: أنه لا يحرم إذا كان القرآن أكثر، وهذا منكر. بل الصواب: القطع بالتحريم، لانه، وإن لم يسم مصحفا، ففي معناه. وقد صرح بهذا صاحب (الحاوي) وآخرون. ونقله صاحب (البحر) عن

(1/191)

الاصحاب. والله أعلم. ويحرم على البالغ مس، وحمل اللوح المكتوب فيه قرآن، للدراسة على الصحيح، ولا يجب على الولي والمعلم منع الصبي المميز من مس المصحف واللوح اللذين يتعلم منهما، وحملهما على الاصح. ولا يحرم أكل الطعام، وهدم الحائط المنقوش بالقرآن. قلت: ويكره إحراق الخشبة المنقوشة به (1). ويكره كتابته على الحيطان، سواء المسجد وغيره، وعلى الثياب، ويحرم كتابته بشئ نجس. ولو كان على بعض بدن المتطهر نجاسة، حرم مس المصحف بموضعها، ولا يحرم بغيره على المذهب. ومن لم يجد ماء، ولا ترابا، يصلي لحرمة الوقت، ويحرم عليه مس المصحف وحمله. ولو خاف على المصحف من غرق، أو حرق، أو نجاسة، أو كافر، ولم يتمكن من الطهارة، أخذه مع الحدث للضرورة (2). والله أعلم (3).
باب الغسل (4)
موجباته أربعة.

(1/192)

الاول: الموت. ويأتي في الجنائز إن شاء الله تعالى (1). والثاني: الحيض. ثم وجوبه بخروج الدم، أم بانقطاعه ؟ أم الخروج موجب عند الانقطاع ؟ فيه أوجه. أصحها: الثالث (2). والنفاس، كالحيض في الغسل ومعظم الاحكام. والثالث: إذا ألقت الحامل ولدا، أو علقة، أو مضغة، ولم تر دما، ولا بللا، لزمها الغسل على الاصح. والرابع: الجنابة، وهي بأمرين: الجماع، والانزال. أما الجماع، فتغييب قدر الحشفة في أي فرج كان، سواء غيب في قبل (3) امرأة، أو بهيمة، أو دبرهما، أو دبر رجل، أو خنثى صغير، أو كبير حي، أو ميت. ويجب على المرأة بأي ذكر دخل فرجها، حتى ذكر البهيمة، والميت، والصبي. وعلى الرجل المولج في دبره. ولا يجب إعادة غسل الميت المولج فيه على الاصح. قلت: ويصير الصبي والمجنون المولجان، [ و ] (4) المولج فيهما، جنبين بلا

(1/193)

خلاف. فإن اغتسل الصبي وهو مميز، صح غسله، ولا يجب إعادته إذا بلغ. ومن كمل منهما قبل الاغتسال، وجب عليه الغسل. وعلى الولي أن يأمر الصبي المميز بالغسل في الحال، كما يأمره بالوضوء. والله أعلم. هذا كله إذا غيب قدر الحشفة، فإن غيب دونها، لم يتعلق به حكم على الصحيح. ولنا وجه: أن تغييب قدر الحشفة من مقطوعها لا يوجب الغسل، وإنما يوجبه تغييب جميع الباقي، إن كان قدر الحشفة فصاعدا. قلت: هذا الوجه مشهور، وهو الراجح عند كثير من العراقيين، ونقله صاحب (الحاوي) عن نص الشافعي رحمه الله، ولكن الاول: أصح. والله أعلم. ولو لف على ذكره خرقة فأولجه، وجب الغسل على أصح الاوجه، ولا يجب في الثاني. والثالث إن كانت الخرقة خشنة، وهي التي تمنع وصول بلل الفرج إلى الذكر، وتمنع وصول الحرارة من أحدهما إلى الآخر، لم يجب، وإلا، وجب. قلت: قال صاحب (البحر): وتجري هذه الاوجه في إفساد الحج به، وينبغي أن تجري في جميع الاحكام. والله أعلم. فرع: ولو أولج خنثى في فرج خنثى أو دبره، أو أولج كل واحد منهما في فرج صاحبه، أو دبره، فلا غسل، ولا وضوء على أحد، إلا من نزع الذكر من دبره، فعليه الوضوء، لخروج خارج من دبره. قلت: وكذا إذا نزع من قبله. وقلنا: المنفتح تحت المعدة ينتقض الخارج منه مع انفتاح الاصلي. والله أعلم. ولو أولج الخنثى في بهيمة، أو امرأة، أو دبر رجل، فلا غسل على أحد. وعلى المرأة الوضوء بالنزع منها. وكذلك الوضوء على الخنثى، والرجل المولج فيه (1). ولو أولج رجل في فرج خنثى، فلا غسل، ولا وضوء عليهما، لاحتمال أنه

(1/194)

رجل. ولو أولج رجل في فرج خنثى، والخنثى في فرج امرأة، فالخنثى جنب، والرجل والمرأة غير جنبين، وعلى المرأة الوضوء بالنزع (1). قلت: إذا أولج ذكرا أشل، وجب عليهما الغسل على المذهب. ولو استدخلت ذكرا مقطوعا، فوجهان، كمسه. ولو كان لرجل ذكران يبول بهما، فأولج أحدهما، وجب الغسل، ولو كان يبول بأحدهما، وجب الغسل لو كان بإيلاجه، ولا يتعلق بالآخر حكم في نقض الطهارة (2). والله أعلم. الامر الثاني: الجنابة بإنزال المني. وسواء خرج من المخرج المعتاد، أو ثقبة في الصلب، أو الخصية على المذهب. وقيل: الخارج من غير المعتاد، له حكم المنفتح المذكور في باب الاحداث (3)، فيعود فيه الخلاف والتفصيل. والصلب هنا كالمعدة هناك. ثم للمني خواص ثلاث. أحدها: رائحة، كرائحة العجين، والطلع رطبا، وكرائحة بياض البيض يابسا. الثانية: التدفق بدفعات. الثالثة: التلذذ بخروجه، واستعقابه فتور الذكر، وانكسار الشهوة. ولا يشترط اجتماع الخواص، بل واحدة منهن تكفي في كونه منيا بلا خلاف. وله صفات أخر، كالبياض والثخانة في مني الرجل، والرقة والاصفرار في مني المرأة في حال الاعتدال. وليست هذه الصفات من خواصه، فعدمها لا ينفيه، ووجودها لا يقتضيه. فلو زالت الثخانة والبياض لمرض، أو خرج على لون الدم لكثرة الجماع،

(1/195)

وجب الغسل اعتمادا على بعض الخواص. وحكي وجه: أنه لا يجب بها على لون الدم، وهو شاذ. ولو تنبه من نومه، فلم ير إلا الثخانة والبياض، فلا غسل، لان الودي يشارك المني فيهما، بل يتخير بين جعله منيا ومذيا على ظاهر المذهب، وفيه الخلاف السابق في آخر صفة الوضوء. فإن قلنا بالمذهب، فغلب على ظنه المني، لكون المذي لا يليق بحاله، أو لتذكر جماع، قال إمام الحرمين: يحتمل أن تستصحب الطهارة، وأن يحمل على الظن. والاحتمال الاول مقتضى كلام معظم الاصحاب. ولو أنزل فاغتسل، ثم خرجت بقية المني، وجب الغسل ثانيا قطعا. سواء خرجت قبل البول، أو بعده. فرع: المرأة، كالرجل في وجوب الغسل بخروج منيها. قال إمام الحرمين والغزالي: لا تعرف منيها إلا بالتلذذ. وقال الاكثرون تصريحا وتعريضا: يطرد في معرفة منيها الخواص الثلاث، كالرجل. ولو اغتسلت من جماع، ثم خرج منها مني الرجل، لزمها الغسل على المذهب بشرطين. أحدهما: أن تكون ذات شهوة دون الصغيرة. والثاني: أن تقضي شهوتها بذلك الجماع، كنائمة ومكرهة. فإن اختل شرط، لم يجب الغسل قطعا. فرع: إذا استدخلت منيا في قبلها أو دبرها، لم يلزمها الغسل على المذهب. فرع: لا يجب الغسل من غسل الميت على الجديد المشهور، ولا بجنون وإغماء على المذهب. قلت: لو رأى المني في ثوبه، أو فراش لا ينام فيه غيره، ولم يذكر احتلاما، لزمه الغسل، على الصحيح المنصوص، وبه قطع الجمهور. قال أصحابنا: ويجب إعادة كل صلاة لا يحتمل حدوث المني بعدها. ويستحب إعادة كل صلاة يحتمل كونه فيها. ثم إن الشافعي والاصحاب أطلقوا المسألة. وقال الماوردي (1):

(1/196)

هذا إذا رأى المني في باطن الثوب، فإن رآه في ظاهره، فلا غسل، لاحتمال إصابته من غيره. وإن كان ينام معه في الفراش من يجوز كون المني منه، لم يلزمه الغسل، ويستحب أن يغتسلا، ولو أحس بانتقال المني ونزوله، فأمسك ذكره، فلم يخرج منه شئ في الحال، ولا علم خروجه بعده، فلا غسل عندنا. والله أعلم. فصل: يحرم على الجنب ما يحرم على المحدث (1)، وشيئآن: قراءة القرآن، واللبث في المسجد. فأما القرآن، فيحرم، وإن كان بعض آية على قصد القرآن (2)، فلو لم يجد الجنب ماء ولا ترابا، فهل يباح له قراءة الفاتحة في صلاته ؟ وجهان. الاصح: يحرم كما يحرم ما زاد عليها قطعا، ويأتي بالتسبيح الذي يأتي به من لا يحسن القراءة، لانه عاجز شرعا. قلت: الاصح (3) الذي قطع به جماهير العراقيين: أنه يجب عليه قراءة الفاتحة، لانه مضطر إليها. والله أعلم. ولو قرأ شيئا منه ولم يقصد القرآن، جاز، كقوله: بسم الله، والحمد لله، أو قال: * (سبحان الذي سخر لنا هذا وما كنا له مقرنين) (4) * على قصد سنة الركوب. ولو جرى هذا على لسانه ولم يقصد قرآنا ولا ذكرا، جاز. ويحرم على الحائض والنفساء ما يحرم على الجنب من القراءة على المذهب، وأثبت جماعة من المحققين قولا قديما أنها لا تحرم. قلت: ولو كان فم غير الجنب والحائض نجسا، ففي تحريم القراءة عليه

(1/197)

وجهان، الاصح يكره ولا يحرم. ولا تكره القراءة في الحمام. ويجوز للحائض والجنب قراءة ما يستحب تلاوته. والله أعلم. وأما اللبث في المسجد، فحرام على الجنب، ولا يحرم عليه العبور، لكن يكره إلا لغرض (1)، بأن يكون المسجد طريقه إلى مقصده، أو أقرب الطريقين إليه، وفي وجه: إنما يجوز العبور إذا لم يكن طريق سواه، وليس بشئ. ويحرم التردد في جوانبه، فإنه كالمكث. ويجوز المكث للضرورة، بأن نام في المسجد، فاحتلم ولم يمكن الخروج، لاغلاق الباب، أو خوف العسس، أو غيره على النفس، أو المال. ويجب أن يتيمم إن وجد غير تراب المسجد، ولا يتيمم بترابه (2). قلت: يجوز لغير الجنب (3) والحائض النوم في المسجد (4)، نص عليه الشافعي في (الام) والاصحاب رحمهم الله. ولو احتلم في مسجد له بابان، أحدهما أقرب، فالاولى أن يخرج منه، فإن عدل إلى آخر لغرض، لم يكره، وإن لم يكن غرض، لم يكره على الاصح. والله أعلم. فرع: فضل ماء الجنب والحائض طهور لا كراهة في استعماله. ويجوز للجنب أن يجامع، وأن ينام، ويأكل، ويشرب، لكن يسن أن لا يفعل شيئا من ذلك إلا بعد غسل فرجه والوضوء. قلت: قال أصحابنا: لا يستحب هذا الوضوء، و (كذا) غسل الفرض للحائض والنفساء، لانه لا يفيد، فإذا انقطع دمها، صارت كالجنب. والله أعلم. فصل في كيفية الغسل: أقله شيئان: أحدهما: النية، وهي واجبة، وتقدم ذكر فروعها في صفة الوضوء. ولا يجوز أن يتأخر عن أول الغسل المفروض، فإن اقترنت به، كفى، ولا ثواب له في

(1/198)

السنن المتقدمة. وإن تقدمت على المفروض وعزبت قبله، فوجهان، كما في الوضوء، ثم إن نوى رفع الجنابة، أو رفع الحدث عن جميع البدن، أو نوت الحائض رفع حدث الحيض، صح الغسل (1). وإن نوى رفع الحدث، ولم يتعرض للجنابة ولا غيرها، صح غسله على الاصح (2)، ولو نوى رفع الحدث الاصغر متعمدا، لم يصح غسله على الاصح، وإن غلط، فظن حدثه الاصغر، لم ترتفع الجنابة عن غير أعضاء الوضوء. وفي أعضاء الوضوء وجهان، أحدهما: لا يرتفع، وأصحهما: يرتفع عن الوجه واليدين والرجلين، دون الرأس على الاصح، ولو نوى استباحة ما يتوقف عن الغسل، كالصلاة، والطواف، وقراءة القرآن، أجزأه. ولو نوت الحائض استباحة الوطئ، صح على الاصح. وإن نوى ما لا يستحب له الغسل، لم يصح. وإن نوى ما يستحب له، كالعبور في المسجد، والاذان، وغسل الجمعة، والعيد، لم يجزه على الاصح، كما سبق في الوضوء. ولو نوى الغسل المفروض، أو فريضة الغسل، أجزأه قطعا. الثاني: استيعاب جميع البدن بالغسل، ومن ذلك ما ظهر من صماخي الاذنين، والشقوق في البدن، وكذا ما تحت القلفة (3) من الاقلف، وما ظهر من أنف المجدوع على الاصح فيهما، وكذا ما يبدو، من الثيب إذا قعدت لقضاء الحاجة، على أصح الاوجه، وعلى الثاني: لا يجب غسل ما وراء ملتقى الشفرين، وعلى الثالث: يجب في غسل الحيض والنفاس خاصة، لازالة دمهما، ولا يجب ما وراء ما ذكرناه قطعا، ولا المضمضة، والاستنشاق. ويجب إيصال الماء (4) جميع الشعور التي (5) على البشرة، وإلى منابتها، وإن كثفت، ولا يجب غسل شعر نبت في

(1/199)

العين، ويسامح ببطن العقد التي على الشعرات على الاصح، وعلى وجه، يجب قطعها. [ قلت: هذا الذي صححه، هو الذي صححه صاحب (البحر) والصحيح: أنه لا يعفى عنه، لانه يمكن قطعها بلا خلاف، وهو ظاهر نص الشافعي والجمهور، وقد أوضحته في شرح (المهذب). والله أعلم ] (1). ويجب نقض الظفائر إن لم يصل الماء إلى باطنها إلا بالنقض، ولا يجب إن وصل. أما أكمل الغسل فيحصل بأمور. الاول: أن يغسل ما على بدنه من أذى أولا، كالمني ونحوه من القذر الطاهر، وكذا النجس. وتقديم إزالة النجاسة شرط لصحة الغسل. فلو غسل غسلة واحدة بنية الحدث والنجس، طهر عن النجس. ولا يطهر عن الحدث على المذهب (2).

(1/200)

قلت: الاصح أنه يطهر عن الحدث أيضا، وقد تقدم. والله أعلم. وإذا قلنا: الغسلة الواحدة تكفي عن الحدث والنجس، كان تقديم إزالة النجاسة من الكمال. وإن قلنا: لا يكفي، لم تكن الازالة من الكمال، ولا من الاركان، بل تكون شرطا، خلافا لكثير من أصحابنا، حيث قالوا: واجبات الغسل ثلاثة: غسل النجاسة إن كانت، والنية، والاستيعاب. الثاني: أن يتوضأ، كما يتوضأ للصلاة. وتحصل سنة الوضوء سواء أخر غسل القدمين إلى الفراغ، أو فعله بعد مسح الرأس والاذن. وأيهما أفضل، قولان. المشهور أنه لا يؤخر. ثم إن تجردت الجنابة عن الحدث، فالوضوء مندوب. وإن اجتمعا، فقد قدمنا في آخر باب صفة الوضوء الخلاف في اندراجه في الغسل، فإن قلنا بالمذهب: أنه يندرج، فالوضوء مندوب، ويعد من سنن الغسل. وإن أوجبنا الوضوء، امتنع عده من سنن الغسل، فإنه لا صائر إلى أن (1) يأتي بوضوءين، بل يقتصر على وضوء. فإن شاء قدمه على الغسل، وإن شاء أخره. وعلى هذا لا بد من إفراد الوضوء بالنية. وإذا قلنا بالاندراج، لا يحتاج إلى إفراده بنية. قلت: المختار أنه إن تجردت الجنابة، نوى بوضوئه سنة الغسل، وإن اجتمعا، نوى به رفع الحدث الاصغر. والله أعلم. واعلم أنه يتصور تجرد الجنابة في صور. منها أن يولج في بهيمة أو دبر رجل. ومنها أن يلف على ذكره خرقة ويولجه، وإذا قلنا: إنه يجب الغسل. ومنها إذا أنزل المتوضئ المني بنظر، أو فكر، أو في النوم قاعدا. وأما جماع المرأة بلا حائل، فيقع به الحدثان على الصحيح، وقيل: تقتضي الجنابة فقط، ويكون اللمس مغمورا.

(1/201)

الثالث: أن تتعهد مواضع الانعطاف، والالتواء، كالاذنين، وغضون البطن، ومنابت الشعر. ويخلل أصول الشعر بالماء قبل إفاضته. الرابع: يفيض الماء على رأسه، ثم على شقه الايمن، ثم الايسر، ويكون غسل جميع البدن ثلاثا، كالوضوء، فإن اغتسل في نهر ونحوه، انغمس ثلاث مرات، ويدلك في كل مرة ما يصل يده. ولا يستحب تجديد الغسل على الصحيح. الخامس: إذا اغتسلت عن حيض، أو نفاس، يسن لها أن تأخذ طيبا وتجعله في قطنة، أو نحوها، وتدخلها فرجها (1)، والمسك أولى من غيره. فإن لم تجده، فطيبا آخر، فإن لم تجد، فطينا، فإن لم تفعل، فالماء كاف (2). السادس: ماء الوضوء والغسل غير مقدر، ويستحب أن لا ينقص ماء الوضوء عن مد، وماء الغسل عن صاع تقريبا. قلت: الاصح المد هنا: رطل وثلث بالبغدادي على المذهب. وقيل: رطلان. والصاع أربعة أمداد. والله أعلم. السابع: يستحب أن يستصحب النية إلى آخر الغسل، وأن لا يغتسل في الماء الراكد، وأن يقول بعد الفراغ: (أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله) وقد تقدم في باب صفة الوضوء سنن كثيرة تدخل هنا. قلت: لا يجوز الغسل بحضرة الناس إلا مستور العورة (3). ويجوز في الخلوة

(1/202)

مكشوفها، والستر أفضل. ولو ترك المغتسل المضمضة والاستنشاق، أو الوضوء، قال الشافعي والاصحاب رحمهم الله: فقد أساء، ويستحب أن يتدارك ذلك، ولا يجب ترتيب في أعضاء المغتسل، لكن يستحب البداءة بأعضاء الوضوء ثم بالرأس وأعالي البدن. ولو أحدث في أثناء غسله، جاز أن يتمه، ولا يمنع الحدث صحته، لكن لا يصلي حتى يتوضأ (1). ويجوز الغسل من إنزال المني قبل البول، والافضل بعده لئلا يخرج بعده مني. ولا يجب غسل داخل العين، وحكم استحبابه على ما سبق في الوضوء. ولو غسل بدنه إلا شعرة أو شعرات ثم نتفها، قال الماوردي: إن كان الماء وصل أصلها، أجزأه، وإلا لزمه إيصاله إليه. وفي فتاوى ابن الصباغ: يجب غسل ما ظهر، وهو الاصح. وفي (البيان) وجهان (2). أحدهما: يجب. والثاني: لا لفوات ما يجب غسله، كمن توضأ وترك رجله فقطعت. والله أعلم.

(1/203)


روضة الطالبين - كتاب التيمم

روضة الطالبين - كتاب التيمم (1)
وفيه ثلاثة أبواب.
الاول: فيما يبيحه. وإنما يباح بالعجز عن استعمال الماء بتعذره، أو بعسره، لخوف ضرر ظاهر. وأسباب العجز سبعة. أحدها: فقد الماء. وللمسافر فيه أربعة أحوال. أحدها: أن يتيقن عدم الماء حوله، كبعض رمال البوادي، فيتيمم ولا يحتاج إلى طلب الماء على الاصح (2). الثاني: أن يجوز وجوده تجويزا بعيدا، أو قريبا، فيجب تقديم الطلب قطعا. ويشترط في الطلب أن يكون بعد دخول وقت الصلاة (3). وله أن يطلب بنفسه،

(1/205)

ويكفيه طلب من أذن له على الصحيح (1)، ولا يكفيه طلب من لم يأذن له قطعا (2). والطلب: أن يفتش رحله، فإذا لم يجد، نظر يمينا، وشمالا، وقداما، وخلفا، إن استوى موضعه، ويخص مواضع الخضرة، واجتماع الطير بمزيد احتياط. وإن لم يستو الموضع، نظر، إن خاف على نفسه، أو ماله، لو تردد، لم يجب التردد، وإن لم يخف، وجب التردد إلى حد يلحقه غوث الرفاق مع ما هم عليه من التشاغل بشغلهم، والتفاوض في أقوالهم. ويختلف ذلك باستواء الارض واختلافها صعودا وهبوطا، فإن كان معه رفقة، وجب سؤالهم إلى أن يستوعبهم، أو يضيق الوقت فلا يبقى إلا ما يسع تلك الصلاة في الاصح. وفي وجه: إلى أن يبقى ما يسع ركعة. وفي وجه: يستوعبهم وإن خرج الوقت (3). قلت: قال أصحابنا: ولا يجب أن يطلب من كل واحد من الرفقة بعينه، بل ينادي فيهم: من معه ماء ؟ من يجود بالماء ؟ ونحوه. حتى قال البغوي وغيره: لو قلت الرفقة، لم يطلب من كل واحد بعينه، ولو بعث النازلون ثقة يطلب لهم، كفاهم كلهم. والله أعلم. ومتى عرف معهم ماء، وجب استيهابه على الاصح. هذا كله إذا لم يسبق منه تيمم وطلب. فإن سبق، نظر، إن جرى أمر يحتمل بسببه حصول ماء، بأن انتقل من موضعه، أو طلع ركب، أو سحابة، وجب الطلب أيضا. لكن كل موضع تيقن بالطلب الاول (4) أن لا ماء فيه، ولم يحتمل حدوثه فيه، لم يجب الطلب منه على

(1/206)

المذهب. وإن لم يجر الامر المذكور، نظر، فإن كان تيقن عدم الماء، لم يجب على الاصح، وإن كان ظنه، وجب على الاصح، لكنه أخف طلبا من الاول. وسواء في هذا كله تخلل بين التيممين زمن طويل، أو قصير، أو لم يتخلل. الحالة الثالثة: أن يتيقن وجود الماء حواليه. وله ثلاث مراتب. الاولى: أن يكون على مسافة ينتشر إليها النازلون للحطب والحشيش والرعي، فيجب السعي إليه (1)، ولا يجوز التيمم. وهذا فوق حد الغوث الذي يقصده عند التوهم. قال محمد بن يحيى: لعله يقرب من نصف فرسخ. المرتبة الثانية: أن يكون بعيدا، بحيث لو سعى إليه فاته فرض الوقت، فيتيمم على المذهب، بخلاف ما لو (2) كان واجدا للماء، وخاف فوت الوقت لو توضأ، فإنه لا يجوز التيمم على المذهب. وفي (التهذيب) وجه شاذ: أنه يتيمم ويصلي في الوقت، ثم يتوضأ ويعيد، وليس بشئ. ثم الاشبه بكلام الائمة، أن الاعتبار في هذه المسافة من أول وقت الصلاة الحاضرة لو كان نازلا في ذلك الموضع. ولا بأس باختلاف المواقيت في الطول والقصر، ولا باختلاف المسافة في السهولة والصعوبة. فإن كان التيمم لفائتة أو نافلة، اعتبر بوقت الفريضة الحاضرة، وعلى هذا لو انتهى إلى المنزل في آخر الوقت، والماء في حد القرب، وجب قصده والوضوء وإن فات الوقت، كما لو كان الماء في رحله، فإنه يتوضأ وإن فات الوقت. قلت: هذ الذي ذكره الامام الرافعي، ونقله عن مقتضى كلام الاصحاب، من اعتبار أول الوقت، ليس كما قاله، بل الظاهر من عباراتهم، أن الاعتبار بوقت الطلب. هذا هو المفهوم من [ عباراتهم في ] (3) كتبهم المشهورة والمهجورة، وهو

(1/207)

ظاهر نص الشافعي رحمه الله في (الام) وغيره، فإن عبارته وعبارتهم: وإن دل على ماء، ولم يخف فوت الوقت، ولا ضررا، لزمه طلبه. هذا نصه ونصهم، وهو صريح، أو كالصريح فيما قلته، وقد تتبعت ذلك وأتقنته. والله أعلم. المرتبة الثالثة: أن يكون بين المرتبتين، فيزيد على ما ينتشر إليه النازلون، ويقصر عن خروج الوقت. فهل يجب قصده، أم يجوز التيمم ؟ نص الشافعي رحمه الله، أنه إن كان على يمين المنزل أو يساره، وجب. وإن كان صوب مقصده، لم يجب، فقيل بظاهر النصين، وقيل: فيهما قولان. والمذهب جواز التيمم وإن علم وصوله إلى الماء في آخر الوقت. وإذا جاز ذلك للسائر إلى جهة الماء، فالنازل الذي عن يمينه أو يساره أولى. والسائر وهو على يمينه أو يساره أولى، هذا في المسافر. أما المقيم، فلا يجوز له التيمم وإن خاف فوت الوقت لو سعى إلى الماء، لانه لا بد له من القضاء. ثم إذا قلنا في المسافر بالمذهب: وهو جواز التيمم مطلقا، فإن تيقن وجود الماء آخر الوقت، فالافضل تأخير الصلاة ليؤديها بالوضوء. وفي (التتمة) وجه شاذ: أن تقديمها بالتيمم أفضل، لفضيلة أول الوقت. وإن لم يتيقن الماء، ولكن رجا، فقولان. أظهرهما: التقديم أفضل. وموضع القولين إذا اقتصر على صلاة واحدة. أما إذا صلى بالتيمم أول الوقت، وبالوضوء مرة أخرى آخره، فهو النهاية في إحراز الفضيلة (1). وإن ظن عدم الماء، أو تساوى احتمال وجوده وعدمه، فالتقديم أفضل قطعا. وربما وقع في كلام بعضهم نقل القولين، فيما إذا لم يظن الوجود. ولا وثوق بهذا النقل. قلت: قد صرح الشيخ أبو حامد، وصاحب (الحاوي) و (المحاملي) وآخرون بجريان القولين فيما إذا تساوى الاحتمال. والله أعلم. أما تعجيل المتوضئ وغيره الصلاة في أول الوقت منفردا، وتأخيرها لانتظار

(1/208)

الجماعة، ففيه ثلاثة طرق. قيل: التقديم أفضل، وقيل: التأخير، وقيل: وجهان. قلت: قطع معظم العراقيين، بأن التأخير للجماعة أفضل. ومعظم الخراسانيين، بأن التقديم منفردا أفضل. وقال جماعة: هو كالتيمم. فإن تيقن الجماعة آخر الوقت، فالتأخير أفضل. وإن ظن عدمها، فالتقديم أفضل. وإن رجاها، فقولان. وينبغي أن يتوسط فيقال: إن فحش التأخير، فالتقديم أفضل. وإن خف، فالتأخير أفضل. وموضع الخلاف، إذا اقتصر على صلاة. فأما إذا صلى أول الوقت منفردا، وآخره مع الجماعة، فهو النهاية في الفضيلة، وقد جاء به الحديث، في صحيح مسلم) (1) وغيره. قال صاحب (البيان): قال أصحابنا: والقولان في التيمم، يجريان في مريض عجز عن القيام، ورجاه آخر الوقت، أو رجا العريان السترة آخره، هل الافضل تقديم الصلاة على حالهما، أم التأخير ؟ قال: ولا يترك الترخص بالقصر في السفر. وإن علم إقامته آخر الوقت بلا خلاف. قال: قال صاحب (الفروع): إن خاف فوت الجماعة، لو أكمل الوضوء، فإدراكها أولى من الانحباس، لاكماله. وفي هذا نظر. والله أعلم. الحالة الرابعة: أن يكون الماء حاضرا، بأن يزدحم مسافرون على بئر لا يمكن أن يستقي منها إلا واحد بعد واحد، لضيق الموقف، أو اتحاد الآلة، فإن توقع حصول نوبته قبل خروج الوقت، لم يجز التيمم. وإن علم أنها لا تحصل إلا بعد الوقت، فنص الشافعي رحمه الله، أنه يجب الصبر ليتوضأ. ونص في عراة معهم ثوب واحد يتناوبونه، أنه يصبر ليستر عورته، ويصلي بعد الوقت. ونص في جماعة في موضع ضيق لا يمكن أن يصلي فيه قائما إلا واحد، أنه يصلي في الوقت

(1/209)

قاعدا، إذا علم أن نوبته لا تحصل إلا بعد الوقت. وهذا يخالف النصين في المسألتين السابقتين، فالاصح ما قاله أبو زيد وغيره: أن في الجميع قولين. أحدهما: يصلي في الوقت بالتيمم، وعاريا، وقاعدا، لحرمة الوقت. والثاني: يصبر، للقدرة. والطريق الثاني: تقرير النصين، فيصبر للوضوء واللبس، دون القيام، لسهولة أمره. وقال كثيرون: لا نص في مسألة البئر، ونص في الاخريين على ما سبق، وألحقوا الوضوء بالقيام لحصول بدلهما. فقالوا: يتيمم في الوقت ويصلي. وأجرى إمام الحرمين، والغزالي، هذا الخلاف فيما إذا لاح للمسافر الماء، ولا عائق دونه، ولكن ضاق الوقت، وعلم أنه لو اشتغل به، فاته الوقت. وهذا يقتضي إثبات الخلاف في المرتبة الثانية، من الحالة الثالثة، وقد أشرنا إليه هناك. قلت: الاصح من الطريقين، إجراء القولين في الجميع. وأظهرهما: يصلي في الوقت بالتيمم، وعاريا، وقاعدا، ولا إعادة على المذهب. وفي (التهذيب) في وجوب الاعادة، قولان. والله أعلم. فرع (1): إذا وجد الجنب، أو المحدث، ما لا يكفيه لطهارته، وجب استعماله على الاظهر، ثم يجب التيمم بعده للباقي، فيغسل المحدث وجهه، ثم يديه على الترتيب، ويغسل الجنب من جسده ما شاء. والاولى: أعضاء الوضوء. فإن كان محدثا جنبا، ووجد ما يكفي الوضوء وحده، فإن قلنا بالمذهب: أنه يدخل الاصغر في الاكبر، فهو كالجنب المحض. وإن قلنا: لا يدخل، توضأ به عن الاصغر، وتيمم عن الجنابة، يقدم أيهما شاء. هذا كله إذا صلح الموجود للغسل، فإن لم يجد المحدث إلا ثلجا، أو بردا لا يقدر على إذابته، لم يجب استعماله على المذهب. وقيل: فيه القولان. فإن أوجبنا، تيمم عن الوجه واليدين، ثم مسح به الرأس، ثم تيمم للرجلين. هذا كله إذا وجد ترابا. فإن لم يجده، وجب استعمال الناقص على المذهب. وقيل: فيه القولان. قلت: ولو لم يجد إلا ترابا لا يكفيه للوجه واليدين، وجب استعماله على

(1/210)

المذهب. وقيل: فيه القولان. ولو لم يجد ماء، ووجد ما يشتري به بعض ما يكفيه من الماء، ففي وجوبه القولان. فإن لم يجد ماء، ولا ترابا، ففي وجوب شراء بعض ما يكفي من الماء، الطريقان. ولو تيمم، ثم رأى ما لا يكفيه، فإن احتمل عنده أنه يكفيه، بطل تيممه، وإن علم بمجرد رؤيته، أنه لا يكفيه، فعلى القولين في استعماله. إن أوجبناه، بطل. وإلا، فلا. ولو كان عليه نجاسات، ووجد ما يغسل بعضها، وجب على المذهب، ولو كان جنبا، أو محدثا، أو حائضا، وعلى بدنه نجاسة، ووجد ما يكفي أحدهما، تعين للنجاسة، فيغسلها ثم يتيمم. فلو تيمم ثم غسلها، جاز على الاصح (1)، وبقيت لهذه المسألة فروع، استقصيتها في شرحي (المهذب) و (التنبيه). والله أعلم. فصل (2): إذا كان معه ماء يصلح لطهارته، فأتلفه بإراقة، أو شرب، أو تنجيس، تيمم قطعا. ثم إن كان الاتلاف قبل الوقت مطلقا، أو بعده لغرض، كشرب للحاجة، أو غسل ثوب للنظافة، أو تبرد، أو اشتبه الاناآن واجتهد، ولم يظهر له شئ، فأراقهما، أو صب أحدهما في الآخر، فلا إعادة عليه. وإن كان بعد الوقت لغير غرض، فلا إعادة أيضا، على الاصح، لفقده. وقيل: يجب لعصيانه قطعا. ولو اجتاز بماء في الوقت، فلم يتوضأ، فلما بعد منه، صلى بالتيمم، لم يعد على المذهب. وقيل: فيه الوجهان. وهو شاذ. ولو وهب الماء في الوقت، أو باعه من غير حاجة للمتهب والمشتري، كعطش ونحوه، ولا حاجة للبائع إلى ثمنه، ففي صحة البيع والهبة، وجهان. الاصح: لا يصحان. فإن صح، فحكمه في القضاء، حكم الاراقة. وإن لم يصح، لم يصح تيممه، ما دام الماء في يد المبتاع والموهوب له، وعليه الاسترداد. فإن لم يقدر وتيمم، وجب القضاء. وإن أتلف في يده، فهو كالاراقة. ثم في المقضي في الصور، ثلاثة

(1/211)

أوجه. الاصح: تقضى الصلاة التي فوت الماء في وقتها. والثاني: تقضى أغلب ما يؤديه بوضوء واحد. والثالث: تقضى كل صلاة صلاها بالتيمم. قلت: وإذا وجب القضاء، لا يصح في الوقت بالتيمم، بل يؤخره إلى وجود الماء، أو حالة يسقط الفرض فيها بالتيمم. قال أصحابنا: وإذا قلنا: لا يصح هبة هذا الماء، وتلف في يد الموهوب له، فلا ضمان عليه على المذهب (1). والله أعلم. السبب الثاني: الخوف على نفسه، أو ماله، فإذا كان بقربه ما يخاف من قصده على نفسه، أو عضوه، من سبع، أو عدو. أو على ماله الذي معه، أو المخلف في رحله، من غاصب، أو سارق. أو كان في سفينة، وخاف لو استقى من البحر، فله التيمم. ولو خاف من قصده الانقطاع عن رفقته، تيمم إن كان عليه منه ضرر، وكذا إن لم يكن ضرر على الاصح. ولو وهب الماء لخادمه، وجب قبوله على الصحيح. ولو أعير الدلو والرشاء، وجب قبوله قطعا. وقيل: إن زادت قيمة المستعار على ثمن الماء، لم يجب قبوله. ولو أقرض الماء، وجب قبوله على الصحيح. ولو وهب له أجنبي ثمن الماء، أو آلة الاستقاء، لم يجب قبوله. وكذا لو وهبه الاب، أو الابن، على الصحيح. ولو أقرض ثمن الماء وهو معسر، لم يجب قبوله. وكذا إن كان موسرا بمال غائب على الاصح. ولو بيع الماء بنسيئة وهو معسر، لم يجب قبوله. وإن كان موسرا، وجب على الصحيح. قلت: وصورة المسألة، أن يكون الاجل ممتدا إلى أن يصل إلى بلد ماله. والله أعلم. ولو وجد ثمن الماء، واحتاج إليه لدين مستغرق، أو نفقة حيوان محترم معه، أو لمؤنة من مؤن سفره، في ذهابه وإيابه، لم يجب شراؤه. وإن فضل عن هذا

(1/212)

كله، وجب الشراء إن بيع بثمن المثل، ويصرف إليه أي نوع كان معه من المال. وإن بيع بزيادة، لم يجب الشراء وإن قلت الزيادة. وقيل: إن كانت مما يتغابن بمثلها، وجب، وهو ضعيف. ولو (1) بيع نسيئة، وزيد بسبب الاجل ما يليق به، فهو ثمن مثله على الصحيح. وفي ضبط ثمن المثل أوجه. الاصح: أنه ثمنه في ذلك الموضع وتلك الحالة. والثاني: ثمن مثله في ذلك الموضع، في غالب الاوقات. والثالث: أنه قدر أجرة نقله إلى ذلك الموضع، وهو ضعيف. ولم يتقدم الغزالي أحد باختياره إياه. ولو بيع آلة الاستقاء، أو أجرها بثمن المثل وأجرته، وجب القبول. فإن زاد، لم يجب. كذا قاله الاصحاب. ولو قيل: يجب التحصيل ما لم يجاوز الزيادة ثمن مثل الماء، لكان حسنا. ولو لم يجد إلا ثوبا وقدر على شده في الدلو ليستقي، لزمه ذلك. فلو لم يكن دلو وأمكن إدلاؤه في البئر ليبتل، ويعصر ما يوضئه، لزمه، فلو لم يصل الماء وأمكن شقه، وشد بعضه ببعض، لزمه. هذا كله إذا لم يحصل في الثوب نقص يزيد على أكثر الامرين: ثمن الماء، وأجرة الحبل. السبب الثالث: الحاجة إلى الماء، لعطش ونحوه. فيه مسائل. أحدها: إذا وجد ماء واحتاج إليه لعطشه، أو عطش رفيقه، أو حيوان محترم في الحال، أو في المآل بعوض، أو بغيره، جاز التيمم (2). وذكر إمام الحرمين، والغزالي: ترددا في التزود لعطش رفيقه. والمذهب: القطع بجوازه. وضبط الحاجة يقاس بما سيأتي في (المرض المبيح) إن شاء الله تعالى. وللعطشان أن يأخذه من صاحبه قهرا (3)، إذا لم يبذله. وغير المحترم من الحيوان، هو الحربي، والمرتد، والخنزير، والكلب العقور، وسائر الفواسق الخمس، وما في معناها. ولا يكلف أن يتوضأ بالماء، ثم

(1/213)

يجمعه ويشربه على المذهب. قال أبو علي الزجاجي (1) - بضم الزاي - والماوردي وآخرون: من كان معه ماءان: طاهر، ونجس، وعطش، توضأ بالطاهر، وشرب النجس. قلت: ذكر الشاشي كلام الماوردي هذا، ثم أنكره، واختار: أنه يشرب الطاهر ويتيمم، وهذا هو الصحيح، وهذا الخلاف فيما بعد دخول الوقت، أما قبله، فيشرب الطاهر بلا خلاف. صرح به الماوردي وغيره. قال المتولي: ولو كان يرجو وجود الماء في غده ولا يتحققه، فهل له التزود (2) ؟ وجهان. الاصح: جوازه. والله أعلم. المسألة الثانية: قال الشافعي رحمه الله: إذا مات رجل له ماء ورفقته عطاش، شربوه ويمموه وأدوا ثمنه في ميراثه. وصورة المسألة: أنهم رجعوا إلى البلد، وأراد بالثمن القيمة، موضع الاتلاف ووقته. وقيل: أراد مثل القيمة (3). الثالثة: إذا أوصى، أو وكل بصرف ماء إلى أولى الناس به، فحضر ميت، وجنب، وحائض، ومن على بدنه نجاسة، ومحدث، فالميت وصاحب النجاسة أولاهم، والميت أولاهما على الاصح. فلو كان على الميت أيضا نجاسة، فهو أولى قطعا. ولا يشترط لاستحقاق الميت قبول وارث، كما لو تطوع انسان بكفنه، وفيه وجه شاذ: أنه يشترط. ولو مات اثنان، أحدهما قبل الآخر، وكان قبل موتهما ماء يكفي أحدهما، فالاول أولى. فإن ماتا معا، أو وجد الماء بعد موتهما، فأفضلهما أولى، فإن استويا أقرع بينهما. أما إذا اجتمع الجنب والحائض، فثلاثة أوجه.

(1/214)

الاصح: الحائض أولى. والثاني: الجنب. والثالث: سواء. فعلى هذا، إن طلب أحدهما القسمة، والآخر القرعة، فإن لم نوجب استعمال الناقص، أقرع. وإن أوجبناه، أقرع على الاصح. وعلى الثاني: يقسم. وإن اتفقا على القسمة، جاز إن أوجبنا استعمال الناقص، وإلا فلا. ولو اجتمع جنب ومحدث، فإن كان الماء يكفي للوضوء دون الغسل، فالمحدث أولى إن لم نوجب استعمال الناقص، وإن أوجبناه، فأوجه. الاصح: المحدث أولى. والثاني: الجنب. والثالث: سواء. وإن لم يكف واحدا منهما، فالجنب أولى إن أوجبنا استعماله، وإلا فهو كالمعدوم. وإن كفى وفضل عن الوضوء شئ دون الغسل، فالجنب أولى إن لم نوجب استعمال الناقص، وإن أوجبناه. فعلى الاوجه الثلاثة. أصحها: الجنب أولى. ولو (1) فضل عن كل واحد، أو لم يفضل عن واحد، أو كفى الجنب دون المحدث، فالجنب أولى قطعا. ولو انتهى هؤلاء المحتاجون إلى ماء مباح، واستووا في إحرازه وإثبات اليد عليه، ملكوه بالسوية، ولا يجوز لاحد أن يبذل نصيبه لغيره، وإن كان أحوج منه وإن كان ناقصا، إلا إذا قلنا: لا يجب استعمال الناقص. كذا قاله إمام الحرمين، والغزالي. وقال أكثر الاصحاب: إن المستحب تقديم الاحوج فالاحوج كالوصية، ولا منافاة بين الكلامين. وأراد الاصحاب: أن المستحب تقديم الاحوج، وأنهم لو تنازعوا، كان كما قاله إمام الحرمين. ويمكن أن ينازعهم في الاستحباب ويقول: لا يجوز العدول عن ماء يتمكن منه للطهارة (2).

(1/215)

السبب الرابع: العجز بسبب الجهل، هذا قد جعله الغزالي سببا. ولقائل أن يقول: ليس هو سببا، فإن السبب هو ظن العدم، وذلك موجود. وأما قضاء الصلاة، فأمر آخر. واللائق ذكره في آخر سبب الفقد، أو فيما يقضى من الصلوات. قلت: بل له هنا وجه ظاهر، فإن من جملة صوره، إذا أضل راحلته أو ماءه، فهذا من وجه كالواجد، فيتوهم أنه لا يجوز له التيمم، ومن وجه عادم، فلهذا ذكره الغزالي في (الاسباب المبيحة) للاقدام على التيمم. والله أعلم. وفيه مسائل: الاولى: لو نسي الماء في رحله، أو علم موضع نزوله بئرا، فنسيها، وصلى بالتيمم، فطريقان. أحدهما: تجب الاعادة قطعا. وأصحهما: على القولين. الجديد المشهور وجوبها، كنسيان عضو الطهارة، وساتر العورة. ولو نسي ثمن الماء، فكنسيان الماء. وقيل: يحتمل غيره. الثانية: لو أدرج في رحله ماء لم يعلم به، فتيمم وصلى، ثم علم، أو تيمم، ثم علم بقربه بئرا لم يكن علمها، فطريقان. أحدهما: لا إعادة. وأصحهما على قولين. أظهرهما: لا إعادة (1). الثالثة: لو أضل الماء في رحله، وصلى بالتيمم، إن لم يمعن في الطلب، وجبت الاعادة. وإن أمعن حتى ظن العدم، وجبت أيضا على الاظهر. وقيل: الاصح (2).

(1/216)

الرابعة: أضل رحله في الرحال، إن لم يمعن في الطلب، أعاد، وإن أمعن، فالمذهب أنه لا إعادة. وقيل: قولان. وقيل: وجهان. وقيل: إن وجده قريبا، أعاد، وإلا، فلا. السبب الخامس: المرض، وهو ثلاثة أقسام. الاول: ما يخاف معه من الوضوء فوت الروح، أو فوت عضو، أو منفعة عضو، فبيح التيمم. ولو خاف مرضا مخوفا، تيمم على المذهب. الثاني: أن يخاف زيادة العلة، وهو كثرة ألم، وإن لم تزد المدة، أو يخاف بطء البرء، وهو طول مدة المرض. وإن لم يزد الالم، أو يخاف شدة الضنا، وهو المرض المدنف الذي يجعله زمنا، أو يخاف حصول شين قبيح، كالسواد على عضو ظاهر، كالوجه وغيره، مما يبدو في حال المهنة، ففي الجميع ثلاث طرق. أصحها: في المسألة قولان. أظهرهما: جواز التيمم. والثاني: لا يجوز قطعا. والثالث: يجوز قطعا. الثالث: أن يخاف شيئا يسيرا، كأثر الجدري، وسواد قليل. أو شينا قبيحا على غير الاعضاء الظاهرة (1)، أو يكون به مرض لا يخاف من استعمال الماء معه محذورا في العاقبة. وإن كان يتألم في الحال بجراحة، أو برد، أو حر، فلا يجوز التيمم لشئ من هذا بلا خلاف. فرع يجوز أن يعتمد في كون المرض مرخصا. على معرفة نفسه إن كان عارفا. ويجوز اعتماد طبيب حاذق، بشرط الاسلام (2)، والبلوغ، والعدالة،

(1/217)

ويعتمد العبد والمرأة. ولنا وجه شاذ: أنه يعتمد الصبي المراهق، أو الفاسق. ووجه شاذ: أنه لا بد من طبيبين. فرع: إذا عمت العلة أعضاء الطهارة، اقتصر على التيمم. وإن كانت في البعض، غسل الصحيح. وفي العليل، كلام مذكور في (الجريح). قلت: وإذا لم يوجد طبيب بشرطه. قال أبو علي السبخي: لا يتيمم (1). ولا فرق في هذا السبب، بين الحاضر، والمسافر، والحدث الاصغر، والاكبر، ولا إعادة فيه. والله أعلم. السبب السادس: إلقاء الجبيرة. وهي تكون لكسر، أو انخلاع. فتارة (2) يحتاج إلى الجبيرة على الكسر أو الانخلاع، وتارة لا يحتاج، ويعتبر في الحاجة ما تقدم في المرض. فالحالة الاولى: إذا احتاج، ووضع الجبيرة، فإما أن يقدر على نزعها عند الطهارة من غير ضرر من الامور المتقدمة في المرض، وإما أن لا يقدر، فإن لم يقدر، لم يكلف النزع. ويراعي في طهارته أمورا. الاول: غسل الصحيح. وهو واجب على المذهب. وقيل: قولان. فعلى المذهب: يجب غسل ما يمكن حتى ما تحت أطراف الجبيرة من الصحيح، بأن يضع خرقة مبلولة عليها، ويعصرها لتغسل تلك المواضع بالمتقاطر (3). الثاني: مسح الجبيرة بالماء، وهو واجب على الصحيح المشهور. وحكي قول ووجه: أنه لا يجب، بل يكفي الغسل مع التيمم. فعلى الصحيح: إن كان جنبا، مسح متى شاء، وإن كان محدثا، مسح إذا وصل إلى غسل العضو الذي عليه الجبيرة. ويجب استيعاب الجبيرة بالمسح على الاصح، كالوجه في التيمم. وعلى

(1/218)

الثاني: يكفي ما يقع عليه الاسم: كمسح الرأس، والخف، ولا تتقدر مدة المسح على الصحيح. وعلى الثاني: تتقدر ثلاثة أيام للمسافر، وبيوم وليلة للحاضر. والخلاف فيما إذا تأتى النزع بعد المدة المقدرة بلا ضرر. فإن حصل ضرر، لم يجب قطعا. وإن تأتى في كل طهارة، وجب (1) قطعا. الثالث: التيمم في الوجه واليدين. ففيه طريقان. أصحهما: على قولين. أظهرهما: يجب. والثاني: لا. والطريق الثاني: إن كان ما تحت الجبيرة عليلا، بحيث لا يجب غسله لو ظهر، لم يجب التيمم، وإلا وجب. وإذا وجب، فلو كانت الجبيرة على موضع التيمم، لم يجب مسحها بالتراب على الاصح. ثم إن كان جنبا، فالاصح أنه مخير، إن شاء قدم غسل الصحيح على التيمم، وإن شاء أخره (2). وعلى الثاني: يتعين تقديم الغسل. وإن كان محدثا، فثلاثة أوجه. هذان الوجهان في الجنب. والثالث: وهو الصحيح (3)، أنه لا ينتقل من عضو حتى يتم طهارته. فعلى هذا، إن كانت الجبيرة على الوجه، وجب تقديم التيمم على غسل اليدين. فإن شاء غسل صحيح الوجه، ثم تيمم عن عليله، وإن شاء عكس. وإن كانت على اليدين، وجب تقديم التيمم على مسح الرأس، وتأخيره عن غسل الوجه. ولو كان على عضوين أو ثلاثة جبائر، تعدد التيمم. فإن كانت على الوجه جبيرة، وعلى اليد جبيرة، غسل صحيح، الوجه، وتيمم عن عليله. ثم اليد كذلك. وعلى الوجه الاول والثاني، يكفي تيمم واحد وإن تعددت الجبائر. قلت: ولو عمت الجراحات أعضاءه الاربعة. قال القاضي أبو الطيب والاصحاب: يكفيه تيمم واحد عن الجميع، لانه سقط الترتيب لسقوط الغسل. قالوا: ولو عمت الرأس، ولم تعم الاعضاء الثلاثة، وجب غسل صحيح الاعضاء، وأربع تيممات على ما ذكرنا. قال صاحب (البحر): فإذا تيمم في هذه الصورة أربع تيممات، وصلى، ثم حضرت فريضة أخرى، أعاد التيممات الاربعة، ولا يلزمه غسل صحيح الوجه، ويعيد ما بعده. وهذا الذي ذكره في الغسل، فيه خلاف

(1/219)

سيأتي قريبا، إن شاء الله تعالى. قال صاحب (البيان): وإذا كانت الجراحة في يديه، استحب أن تجعل كل يد كعضو، فيغسل وجهه، ثم صحيح اليمنى، وتيمم عن جريحها، ثم يطهر اليسرى غسلا وتيمما، وكذا الرجلان. وهذا حسن، لان تقديم اليمنى سنة، فإذا اقتصر على تيمم، فقد طهرهما دفعة. والله أعلم. ثم ما ذكرناه الامور الثلاثة، إنما يكفي بشرطين. أحدهما: أن لاد يأخذ تحت الجبيرة من الصحيح، إلا ما لا بد منه للاستمساك. والثاني: أن يضعها على طهر. وفي وجه: لا يشترط الوضع على طهر، والصحيح اشتراطه. فيجب النزع، واستئناف الوضع على طهر إن أمكن، وإلا فيترك، ويجب القضاء بعد البرء على المذهب، بخلاف الوضع على طهر على الاظهر، هذا كله إذا لم يقدر على نزع الجبيرة عند الطهر، فإن قدر بلا ضرر، وجب النزع، وغسل الصحيح إن أمكن، ومسحه بالتيمم إن كان في موضع التيمم ولم يمكن غسله. الحالة الثانية: أن لا يحتاج إلى الجبيرة، ويخاف من إيصال الماء، فيغسل الصحيح بقدر الامكان، ويتلطف بوضع خرقة مبلولة، ويتحامل عليها، ليغسل بالمتقاطر باقي الصحيح. ويلزمه ذلك بنفسه، أو بأجرة، كالاقطع. وفي افتقاره إلى التيمم الخلاف السابق في الحالة الاولى. ولا يجب مسح موضع العلة بالماء وإن كان لا يخاف منه. كذا قاله الاصحاب. وللشافعي رضي الله عنه: نص سياقه يقتضي الوجوب. وإذا أوجبنا التيمم، والعلة في محل التيمم، أمر التراب عليه. وكذا لو كان للجراحة أفواه منفتحة، وأمكن إمرار التراب عليها، وجب. قلت: هذا الذي ذكره الرافعي من ثبوت خلاف في وجوب التيمم، غلط. ولم أره لاحد من أصحابنا، فكأنه (1) اشتبه عليه. فالصواب: الجزم بوجوب التيمم في هذه الصورة، لئلا يبقى موضع الكسر بلا طهارة. والله أعلم. السبب السابع: الجراحة. اعلم أن الجراحة قد تحتاج إلى لصوق، من خرقة، وقطنة، ونحوهما، فيكون لها حكم الجبيرة في كل ما سبق. وقد لا

(1/220)

تحتاج، فيجب غسل الصحيح، والتيمم عن الجريح. ولا يجب مسح الجريح بالماء، ولا يجب وضع اللصوق، أو الجبيرة عليه، ليمسح عليها على الصحيح. وقول الجمهور: وأوجبه الشيخ أبو محمد. ويقرب منه من هو متطهر وأرهقه حدث، ومعه ماء يكفيه لما عدا رجليه، ومعه خف، فالصحيح الذي عليه الاصحاب، أنه لا يلزمه لبس الخف. وفيه احتمال لامام الحرمين. فرع: إذا غسل الصحيح، وتيمم لمرض، أو كسر، أو جرح، مع المسح على حائل، أو دونه إذا لم يكن، وصلى فريضة بطهارته، فله أن يصلي بها ما شاء من النوافل، ولا بد من إعادة التيمم للفريضة الاخرى. وهل يجب إعادة الوضوء إن كان محدثا، أو الغسل إن كان جنبا ؟ فيه طريقان. أصحهما: لا يجب. والثاني: على قولين. فإن قلنا بالاصح، فليس على الجنب غير التيمم إلى أن يحدث، وفي المحدث وجهان. أحدهما: كالجنب. وأصحهما: يجب أن يعيد مع التيمم كل عضو يجب ترتيبه على العضو المجروح. قلت: بل الاصح عند المحققين: أنه كالجنب. قال البغوي وغيره: وإذا كان جنبا، والجراحة في غير أعضاء الوضوء، فغسل الصحيح، وتيمم للجريح، ثم أحدث قبل أن يصلي فريضة، لزمه الوضوء، ولا يلزمه التيمم، لان تيممه عن غير أعضاء الوضوء، فلا يؤثر فيه الحدث. ولو صلى فريضة، ثم أحدث، توضأ للنافلة، ولا يتيمم. وكذا حكم الفرائض كلها. والله أعلم. ولو تطهر العليل كما ذكرنا فبرأ، وهو على طهارته، غسل موضع العذر، جنبا كان أو محدثا، ويغسل المحدث ما بعد العليل بلا خلاف. وفي استئنافهما الوضوء والغسل، القولان في نازع الخف. ولو تحقق البرء بعد الطهارة، بطل تيممه، ووجب غسل الموضع. وحكم الاستئناف ما ذكرنا. ولو توهم الاندمال، فرفع اللصوق، فرآه لم يندمل، لم يبطل تيممه على الاصح، بخلاف توهم وجود الماء، فإنه يبطل التيمم، لان توهم الماء يوجب طلبه. وتوهم الاندمال، لا يوجب البحث عنه. كذا قاله الاصحاب. وتوقف إمام الحرمين في قولهم: لا يجب البحث. وبالله التوفيق (1)

(1/221)

الباب الثاني في كيفية التيمم له سبعة أركان. الركن الاول (1): التراب (2). وشرطه أن يكون طاهرا خالصا، غير مستعمل. فالتراب متعين، ويدخل فيه جميع أنواعه، من الاحمر، والاسود، والاصفر، والاغبر، وطين الدواة (3)، وطين الارمني الذي يؤكل تداويا وسفها. والبطحاء، وهو التراب الذي في مسيل الماء. والسبخ: الذي لا ينبت دون الذي يعلوه ملح. ولو ضرب يده على ثوب، أو جدار، ونحوهما، وارتفع غبار، كفى. والتراب الذي أخرجته الارضة من مدر، يجوز التيمم به، كالتراب المعجون بالخل إذا جف، يجوز التيمم به، ولا يصح التيمم بالنورة، والجص، والزرنيخ، وسائر المعادن، والذريرة، والاحجار المدقوقة، والقوارير المسحوقة، وشبهها. وقيل: يجوز في وجه بجميع ذلك وهو غلط، ولو أحرق التراب حتى صار رمادا، أو سحق الخزف، فصار ناعما، لم يجز التيمم به. ولو شوى الطين وسحقه، ففي التيمم به وجهان. وكذا لو أصاب التراب نار، فاسود، ولم يحترق، فعلى الوجهين. قلت: الاصح في الاولى، الجواز. والصحيح في الاخيرة (4) القطع بالجواز. والله أعلم. وأما الرمل، فالمذهب: أنه إن كان خشنا لا يرتفع منه غبار، لم يكف ضرب اليد عليه. وإن ارتفع، كفى. وقيل: قولان مطلقا (5). وأما كونه طاهرا، فلا بد

(1/222)

منه، فلا يصح بنجس مطلقا. فإن كان على ظهر كلب تراب، فإن علم التصاقه برطوبة عليه، من ماء، أو عرق، أو غيره، لم يجز التيمم به. وإن علم انتفاء ذلك جاز، وإن لم يعلم واحد منهما، فعلى القولين في اجتماع الاصل والظاهر. قلت: كذا قاله جماعة من أصحابنا: فيما إذا لم يعلم، أنه على القولين، وهو مشكل، وينبغي أن يقطع بجواز التيمم به (1) عملا بالاصل، وليس هنا ظاهر يعارضه. والله أعلم. وأما كونه خالصا، فيخرج منه المشوب بزعفران، ودقيق، ونحوهما. وإن كثر المخالط، لم يجز بلا خلاف. وكذا إن قل على الصحيح. قال إمام الحرمين: الكثير: ما يظهر في التراب. والقليل: ما لا يظهر. ولم أر لغيره فيه ضبطا. ولو اعتبرت الاوصاف الثلاثة كما في الماء، لكان مسلكا (2). وأما كونه غير مستعمل، فلا بد منه على الصحيح. والمستعمل: ما لصق بالعضو. وكذا ما تناثر عنه، على الاصح. الركن الثاني: قصد التراب. فلا بد منه. فلو وقف في مهب ريح، فسفت عليه ترابا، فأمر يده عليه بنية التيمم، إن كان وقف بغير نية، لم يجزئه. وإن قصد تحصيل التراب، لم يجزئه أيضا، على الاصح، أو الاظهر. ولو يممه غيره. إن كان بغير إذنه، فكالوقوف في مهب الريح. وإن كان بإذنه لعذر، كقطع، وغيره، جاز. وإن كان بغير عذر، جاز أيضا على الصحيح. الركن الثالث: نقل التراب الممسوح به إلى العضو. فإن كان على الوجه تراب، فردده عليه، لم يجزئه. وإن نقله منه إلى اليد، أو من اليد إليه، أو أخذه من الوجه، ثم رده إليه، أو سفت الريح ترابا على كمه، فمسح به وجهه، أو أخذ التراب من الهواء، بإثارة الريح، جاز في كل ذلك على الاصح. وإن نقله من عضو غير أعضاء التيمم إليها، جاز بلا خلاف. وإن تمعك في التراب لعذر، جاز. وكذا لغير عذر على الاصح.

(1/223)

الركن الرابع: النية. فلا بد منها، فإن نوى رفع الحدث، أو نوى الجنب رفع الجنابة، لم يصح تيممه على الصحيح. وإن نوى استباحة الصلاة، فله أربعة أحوال. أحدها: أن ينوي استباحة الفرض والنفل معا، فيستبيحهما، وله التنفل قبل الفريضة وبعدها، في الوقت وبعده، وفي وجه ضعيف: لا يتنفل بعد الوقت إن كانت الفريضة معينة. ولا يشترط تعيين الفريضة على الاصح. فعلى هذا لو نوى الفرض مطلقا، صلى أية فريضة شاء. ولو نوى معينة، فله أن يصلي غيرها. الحال الثاني: أن ينوي الفريضة، سواء كانت إحدى الخمس، أو منذورة ولا تخطر له النافلة، فتباح الفريضة. وكذا النافلة قبلها على الاظهر، وبعدها على المذهب في الوقت، وكذا بعده على الاصح. ولو تيمم لفائتتين، أو منذورتين، استباح إحداهما على الاصح. وعلى الثاني: لا يستبيح شيئا. ولو تيمم لفائتة فلم يكن عليه شئ. أو لفائتة الظهر، فكانت العصر، لم تصح. قلت: ولو (1) ظن عليه فائتة، ولم يجزم بها، فتيمم لها، ثم ذكرها، قال المتولي والبغوي والروياني: لا يصح. وصححه الشاشي (2)، وهو ضعيف. والله أعلم. الحال الثالث: أن ينوي النفل، فلا يستبيح به الفرض على المشهور. وقيل: قطعا. فإن أبحناه، فالنفل أولى، وإلا استباح النفل على الصحيح. ولو نوى مس المصحف، أو سجود التلاوة، أو الشكر، أو نوى الجنب الاعتكاف، أو قراءة القرآن، فهو كنية النفل، فلا يستبيح الفرض على المذهب. ويستبيح ما نوى على الصحيح. وعلى الآخر يستبيح الجميع. ولو تيمم لصلاة الجنازة، فهو كنية النفل على الاصح. ولو تيممت منقطعة الحيض لاستباحة الوطئ، صح على

(1/224)

الاصح، ويكون كالتيمم للنافلة. الحال الرابع: أن ينوي الصلاة فحسب، فله حكم التيمم للنفل على الاصح. وعلى الثاني: هو كمن نوى النفل والفرض معا. أما إذا نوى فرض التيمم، أو إقامة التيمم المفروض، فلا يصح على الاصح. قلت: ولو نوى التيمم وحده، لم يصح قطعا. ذكره الماوردي. ولو تيمم بنية استباحة الصلاة، ظانا أن حدثه أصغر، فكان أكبر، أو عكسه، صح قطعا، لان موجبهما واحد. ولو تعمد ذلك، لم يصح في الاصح. ذكره المتولي (1). ولو أجنب في سفره ونسي، وكان يتيمم وقتا، ويتوضأ وقتا، أعاد صلوات الوضوء فقط، لما ذكرنا. والله أعلم (2). واعلم أنه لا يجوز أن تتأخر النية عن أول فعل مفروض في التيمم. وأول أفعاله المفروضة نقل التراب. ولو قارنته وعزبت قبل مسح شئ من الوجه، لم يجزئه على الاصح. ولو تقدمت على أول فعل مفروض، فهو كمثله في الوضوء. الركن الخامس: مسح الوجه. ويجب استيعابه. ولا يجب إيصال التراب إلى منابت الشعور التي يجب إيصال الماء إليها في الوضوء على المذهب (3). ويجب إيصاله إلى ظاهر ما استرسل من اللحية على الاظهر، كما في الوضوء. الركن السادس: مسح اليدين. ويجب استيعابهما إلى المرفقين على المذهب. وقيل: قولان. أظهرهما هذا، والقديم يمسحهما إلى الكوعين. واعلم أنه تكرر لفظ الضربتين في الاخبار، فجرت طائفة من الاصحاب على

(1/225)

الظاهر، فقالوا: لا يجوز النقص من ضربتين، ويجوز الزيادة. والاصح ما قاله آخرون: أن الواجب إيصال التراب، سواء حصل بضربة أو أكثر، لكن يستحب أن لا يزيد على ضربتين، ولا ينقص. وقيل: يستحب ثلاث ضربات. ضربة للوجه، وضربتان لليدين، وهو ضعيف. قلت: الاصح: وجوب الضربتين. نص عليه. وقطع به العراقيون، وجماعة من الخراسانيين. وصورة الاقتصار على ضربة بخرقة ونحوها. والله أعلم. وصورة الضرب ليست متعينة. فلو وضع اليد على تراب ناعم وعلق بها غبار، كفى. ويستحب أن يبدأ بأعلى الوجه. وأما اليدان، فيضع أصابع اليسرى سوى الابهام، على ظهور أصابع اليمنى سوى الابهام، بحيث لا تخرج أنامل اليمنى عن مسبحة اليسرى، ويمرها على ظهر كفه اليمنى، فإذا بلغت الكوع، ضم أطراف أصابعه إلى حرف الذراع. ويمرها إلى المرفق، ثم يدير كفه إلى بطن الذراع فيمرها عليه وإبهامه مرفوعة، فإذا بلغ الكوع، مسح ببطن إبهام اليسرى ظهر إبهام اليمنى، ثم يضع أصابع اليمنى على اليسرى فيمسحها كذلك. وهذه الكيفية ليست واجبة، لكنها مستحبة على المذهب. وقيل: غير مستحبة. وأما تفريق الاصابع، فيفعله في الضربة الثانية. وأما الاولى، فالاصح، وظاهر المذهب، والذي نص عليه الشافعي، وقاله الاكثرون: أنه يستحب التفريق فيها. وقال آخرون: لا يستحب. ثم قال الاكثرون من هؤلاء: هو جائز، حتى لو لم يفرق في الثانية، كفاه التفريق في الاولى بين الاصابع. وقال قليلون، منهم القفال: لا يجوز: ولو فعله، لم يصح تيممه. ثم إذا فرق في الضربتين وجوزناه، أو في الثانية وحدها، يستحب تخليل الاصابع بعد مسح اليدين على الهيئة المذكورة، ولو لم يفرق فيهما (1)، وفرق في الاولى وحدها، وجب التخليل، ثم يمسح إحدى الراحتين بالاخرى. وهو مستحب على الاصح، وواجب على الآخر. والواجب إيصال التراب إلى الوجه واليدين كيف كان، سواء حصل بيد، أو خرقة، أو خشبة. ولا يشترط إمرار اليد على العضو على الاصح. ولو كان يمسح بيده فرفعها في أثناء العضو، ثم ردها، جاز، ولا يفتقر إلى

(1/226)

أخذ تراب جديد في الاصح. الركن السابع: الترتيب. فيجب تقديم الوجه على اليدين. فلو تركه ناسيا لم يصح على المذهب، كما في الوضوء. ولا يشترط الترتيب في أخذ التراب للعضوين على الاصح. فلو ضرب يديه على الارض، وأمكنه مسح الوجه بيمينه، ويمينه بيساره، جاز. فرع: لو أحدث بعد أخذ التراب قبل مسح وجهه، بطل أخذه، وعليه النقل ثانية. ولو يممه غيره حيث يجوز، فأحدث أحدهما بعد أخذ التراب قبل المسح، قال القاضي حسين: لا يضر. وينبغي أن يبطل الاخذ بحدث الآمر. ولو ضرب يده على بشرة امرأة ينقض وعليها تراب، فإن كان كثيرا يمنع التقاء البشرتين صح تيممه. وإن لم يمنع، لم يصح. وقيل: يصح أخذه للوجه. فإن ضرب بعده لليد، بطل. والصواب: الاول. فرع: للتيمم سنن سبق بعضها في كيفية مسح الوجه واليدين، وبقي منها التسمية، وتقديم اليمنى على اليسرى، وإمرار التراب على العضد على الاصح، والموالاة على المذهب، وتخفيف التراب المأخوذ إذا كان كثيرا، وأن لا يكرر المسح على المذهب، وأن لا يرفع اليد عن العضو الممسوح حتى يتم مسحه على الاصح. وعلى الثاني: هو واجب. وقد سبق. وأن ينزع خاتمه في الضربة الاولى. قلت: وأما الضربة الثانية، فيجب نزعه فيها، ولا يكفي تحريكه، بخلاف الوضوء، لان التراب لا يدخل تحته. ذكره صاحب (العدة) وغيره. ومن مندوباته: استقبال القبلة. وينبغي استحباب الشهادتين بعده، كالوضوء والغسل. ولو كانت يده نجسة، وضرب بها على تراب ومسح وجهه، جاز في الاصح. ولا يجوز مسح النجسة قطعا، كما لا يصح غسلها عن الوضوء مع بقاء النجاسة. ولو تيمم، ثم وقع عليه نجاسة، لم يبطل على المذهب، وبه قطع الامام. وقال المتولي: هو كردة المتيمم. ولو تيمم قبل الاجتهاد في القبلة، ففي صحته وجهان، حكاهما الروياني، كما لو كان عليه نجاسة. والله أعلم.

(1/227)

الباب الثالث في أحكام التيمم هي ثلاثة. الاول (1): أنه يبطل بما يبطل به الوضوء (2). ثم هو قسمان. أحدهما: يجوز مع وجود الماء، كتيمم المريض. والثاني: لا يجوز إلا مع عدمه، أو الخوف في تحصيله، أو الحاجة إليه، وما أشبه هذا. فالاول: لا تؤثر فيه رؤية الماء. وأما الثاني: فيبطل بتوهم القدرة على الماء قبل الدخول في الصلاة، كما إذا رأى سرابا فتوهمه ماء، أو أطبقت بقربه غمامة، أو طلع عليه جماعة يجوز أن يكون معهم ماء، هذا إذا لم يقارن التوهم مانع من القدرة، فإن قارنه، لم يبطل تيممه، كما إذا رأى ما يحتاج إليه للعطش، أو دونه حائل، من سبع، أو عدو، أو قعر بئر يعلم حال رؤيته تعذر تحصيله، أو سمع انسانا يقول: أودعني فلان ماء وهو يعلم غيبة فلان، وما أشبه هذا. أما إذا رأى الماء في الصلاة، فإن لم تكن مغنية عن القضاء، كصلاة الحاضر بالتيمم، بطلت على الصحيح. وعلى الثاني: يتمها (3) ويعيد. وإن كانت مغنية كصلاة المسافر، فالمذهب المنصوص: أنه لا تبطل صلاته ولا تيممه. فلو نوى في أثناء الصلاة الاقامة بعد وجدان الماء، أو نوى القصر ثم وجد الماء، ثم نوى الائتمام، بطلت صلاته على الاصح فيهما. وحيث لم تبطل وكانت فريضة، هل يجوز الخروج منها ليتوضأ ؟ فيه أوجه. أصحها: الخروج أفضل. والثاني: يجوز الخروج، لكن الاستمرار أفضل. والثالث: إن قلبها نفلا وسلم من ركعتين،

(1/228)

فهو أفضل. وإن أراد إبطالها مطلقا، فالاستمرار أفضل. والرابع: يحرم قطعها مطلقا. والخامس: إن ضاق الوقت، حرم الخروج، وإلا لم يحرم. قاله إمام الحرمين (1)، وطرده في كل مصل، سواء المتيمم وغيره. قلت: هذا الذي حكاه عن (2) إمام الحرمين اختيار له لم يتقدمه به أحد، واعترف إمام الحرمين بهذا، وهو خلاف المذهب، وخلاف نص الشافعي رحمه الله، فقد نص في (الام) ونقله صاحب (التتمة) والغزالي في (البسيط) عن الاصحاب: أنه يحرم على من تلبس بالفريضة في أول وقتها، قطعها بغير عذر، وقد أوضحت نقله، ودلائله في شرح (المهذب).... والله أعلم. وإذا أتم الفريضة بالتيمم، وبقي الماء الذي رآه إلى أن سلم، بطل تيممه، فلا يستبيح به نافلة، حتى حكى الروياني عن والده: أنه لا يسلم التسليمة الثانية. قلت: وفيما حكاه الروياني نظر، وينبغي أن يسلم الثانية، لانها من جملة الصلاة. والله أعلم. وأما إذا فني الماء قبل سلامه، ولم يعلم حتى يستبيح النافلة أيضا (3)، وإن علم بفنائه قبل سلامه، ففي بطلان تيممه ومنعه النافلة وجهان. قلت: الاصح: منعه النافلة، وبه قطع العراقيون وجماعة من الخراسانيين.. والله أعلم. أما إذا رأى الماء وهو في نافلة، فأوجه. أصحها: إن كان نوى عددا، أتمه ولم يزد، وإلا اقتصر على ركعتين. والثاني: لا يزيد على ركعتين وإن نواه. والثالث: له أن يزيد ما شاء وإن لم ينوه. والرابع: تبطل صلاته. الحكم الثاني - فيما يؤدى بالتيمم - لا يصلي بالتيمم الواحد إلا فريضة

(1/229)

واحدة، وسواء كانت الفريضتان متفقتين أو مختلفتين، كصلاتين، وطوافين، أو صلاة وطواف. أو مقضيتين، كظهرين، أو مكتوبة ومنذورة، أو منذورتين، فلا يجوز الجمع بينهما بتيمم. وفي قول أو وجه ضعيف: يجوز في منذورتين، وفي منذورة ومكتوبة، وفي وجه شاذ: يجوز في فوائت وفائتة ومؤداة. والصبي كالبالغ على المذهب. وقيل: وجهان. الثاني: يجمع بين مكتوبتين بتيمم. ويجوز أن يجمع بتيمم بين فريضة ونوافل. وأما ركعتا الطواف، فإن قلنا بالاصح: إنهما سنة، فلهما حكم النوافل. وإن قلنا: واجبتان، لم يجز أن يجمع بينهما وبين الطواف الواجب على الاصح. وكذا لا يجمع بين خطبة الجمعة وصلاتها على الاصح. إذا شرطنا الطهارة في الخطبة. وأما صلاة الجنازة، ففيها ثلاثة طرق. أحدها: في المسألة قولان. أحدهما: لها حكم النافلة مطلقا، فيجوز الجمع بين صلوات الجنائز، وبين جنائز ومكتوبة بتيمم واحد. ويجوز صلاتها قاعدا مع القدرة على القيام، ويجوز على الراحلة. والثاني: لها حكم الفرائض. فلا يجوز شئ من هذا. والطريق الثاني: إن تعينت، فكالفرائض، وإلا، فكالنوافل. والثالث: لها حكم النوافل مطلقا، إلا أنه لا يجوز القعود فيها، والمذهب: أنه يجوز الجمع بتيمم بكل حال. ولو صلى على جنازتين صلاة واحدة، فقيل: يجوز قطعا، وقيل: على الخلاف. فرع: إذا نسي صلاة من صلوات، نظر، إن كانت متفقة، كظهر من أسبوع، لزمه ظهر واحدة بتيمم. وإن نسي صلاة من الخمس، لزمه الخمس، وكفاه تيمم واحد للجميع على الصحيح. وعلى الثاني: يجب خمسة تيممات. ثم قال الشيخ أبو علي: الخلاف تفريع على أن تعيين الفريضة التي تيمم لها غير واجب، فإن أوجبناه، لزمه خمس تيممات قطعا. ويحتمل خلاف ما قال أبو علي. قلت: هذا المحكي عن أبي علي، قد حكاه الدارمي (1) عن ابن المرزبان،

(1/230)

واختار الدارمي طرد الخلاف وإن أوجبنا التعيين. وهذا أصح. والله أعلم. ولو نسي صلاتين مختلفتين من الخمس، لزمه الخمس. فإن قلنا: في الواحدة يلزمه خمس تيممات. فكذا هنا (1). وإن قلنا يكفيه تيمم واحد، فقال ابن القاص: يتيمم لكل واحدة، ويقتصر على الخمس. وقال ابن الحداد: يقتصر على تيممين، ويزيد في الصلوات، فيصلي بالاول الصبح والظهر والعصر والمغرب. وبالثاني: الظهر والعصر والمغرب والعشاء. قال الاكثرون: وهو مخير، إن شاء عمل بقول ابن القاص، وإن شاء [ عمل ] بقول ابن الحداد. فظاهر كلام ابن القاص في التلخيص: أنه لا يجوز ما ذكره ابن الحداد. وحكي وجه: أنه يتيمم تيممين، ويصلي بكل واحد الخمس، وهو شاذ. والمستحسن عند الاصحاب: طريقة ابن الحداد. وعليها يفرعون ما زاد من المنسي. ولها ضابط، وشرط. فضابطها: أن تزيد على قدر المنسي فيه عددا لا ينقص عما تبقى من المنسي فيه بعد إسقاط المنسي، وينقسم المجموع صحيحا على المنسي. مثاله: مسألتنا، المنسي صلاتان، والمنسي فيه خمس، تزيده ثلاثة، لانه لا تنقص عما يبقى من الخمس بعد إسقاط الاثنين بل تساويه. والمجموع: وهو ثمانية، ينقسم على الاثنين صحيحا. ولو صلى عشرا كما قاله الوجه الشاذ، أجزأه، وكان قد زاد خيرا لدخوله في الضابط. وأما شرطها: فأن يبتدئ من المنسي فيه بأية صلاة شاء، ويصلي بكل تيمم ما تقتضيه القسمة، ويترك في كل مرة ما ابتدأ به في التي قبلها، ويأتي في المرة الاخيرة بما بقي من الصلوات. ولو نسي ثلاث صلوات من يوم وليلة، فعلى طريقة ابن القاص، يصلي كل واحدة من الخمس بتيمم، وعلى الوجه الشاذ: يتيمم ثلاث مرات، يصلي بكل واحد الخمس، وعلى طريقة ابن الحداد، يقتصر على ثلاث تيممات، ويصلي بالاول: الصبح والظهر والعصر. وبالثاني: الظهر والعصر والمغرب. وبالثالث: العصر والمغرب والعشاء. وله مخالفة هذا الترتيب إذا وفى بالشرط.

(1/231)

أما إذا نسي صلاتين متفقتين، فعليه أن يصلي كل واحدة من الخمس مرتين، فعلى الوجه الضعيف في أول المسألة: يجب لكل صلاة تيمم، فيتيمم عشر تيممات. وعلى الصحيح: يكفيه تيممان يصلي بكل واحد الخمس، ولا يكتفي بثمان صلوات لاحتمال كون المنسيين، صبحين أو عشاءين، وما صلاهما إلا مرة مرة. أما إذا لم يعلم، هل الفائتتان مختلفتان، أم متفقتان ؟ فيلزمه الاحوط، وهو أنهما متفقتان. إما إذا ترك صلاة مفروضة، أو طوافا مفروضا، واشتبه عليه، فيأتي بطواف، وبالصلوات الخمس بتيمم واحد على الصحيح. وعلى الضعيف: بست تيممات، ولو صلى منفردا بتيمم، ثم أراد إعادتها مع جماعة بذلك التيمم، جاز إن قلنا: الثانية سنة. وكذا إن قلنا: الفرض (1) إحداهما لا بعينها على الصحيح، كالمنسية. ولو صلى الفرض بالتيمم على وجه، يجب معه القضاء، وأراد القضاء بذلك التيمم. فإن قلنا: الفرض الاول جاز. وإن قلنا: الثاني أو كلاهما فرض، لم يجز، وإن قلنا: أحدهما لا بعينه، جاز على الصحيح. قلت: ينبغي إذا قلنا: الثانية فرض أن يجوز، لانه جمع بين فرض ونافلة. والله أعلم. فصل: لا يجوز التيمم لفريضة قبل وقتها، فلو فعل، لم يصح للفرض، ولا للنفل أيضا على المذهب، ولو جمع بين الصلاتين بالتيمم، جاز على الصحيح. ويكون وقت الاولى، وقتا للثانية. ولو تيمم للظهر فصلاها، ثم تيمم للعصر ليجمعها، فدخل وقت العصر قبل فعلها، بطل الجمع والتيمم. ووقت الفائتة بتذكرها. ولو تيمم لمؤداة في أول وقتها، وصلاها به في آخره، جاز قطعا. نص عليه. قلت: وفيه وجه مشهور في (الحاوي) وغيره: أنه لا يجوز التأخير إلا بقدر الحاجة، كالمستحاضة. والفرق ظاهر. والله أعلم. ولو تيمم لفائتة ضحوة، فلم يصلها حتى دخلت الظهر، فله أن يصلي به الظهر على الاصح، ولو تيمم للظهر، ثم تذكر فائتة، قيل: يستبيحها به قطعا.

(1/232)

وقيل: على الوجهين، وهو الاصح. هذا كله تفريع على الاصح أن تعيين الفريضة، ليس بشرط. فإن شرطناه، لم يصح غير ما نواه. أما النوافل: فمؤقتة وغيرها. أما المؤقتة: فكالرواتب مع الفرائض، وصلاة العيد، والكسوف. وأوقاتها معروفة. ووقت الاستسقاء، الاجتماع لها في الصحراء. ووقت الجنازة: انقضاء الغسل على الاصح، والموت، على الثاني، فإن تيمم لمؤقتة قبل وقتها، لم يصح على المذهب. وقيل: وجهان. وإن تيمم لها في وقتها، استباحها، وفي (1) استباحة الفرض، القولان المتقدمان. فإن استباحه، فله ذلك إن كان تيممه في وقت الفريضة، وإن كان قبله، فعلى الوجهين في التيمم لفائتة ضحوة. وأما غير المؤقتة، فيتيمم لها كل وقت، إلا وقت الكراهة، فلا يصح فيه على الاصح. هذا كله تفريع على المذهب، في أن التيمم للنافلة وحدها، صحيح. وفيه الوجه المتقدم في الركن الرابع من الباب الثاني. قلت: ولو تيمم لنافلة لا سبب لها قبل وقت الكراهة، لم تبطل بدخول وقت الكراهة، بل يستبيحها بعده بلا خلاف. ولو أخذ التراب قبل وقت الفريضة، ثم مسح الوجه في الوقت، لم يصح، لان أخذ التراب من واجبات التيمم، فلا يصح قبل الوقت، ولو تيمم شاكا في الوقت، وصادفه، لم يصح. وكذا لو طلب شاكا في دخول الوقت، وصادفه، لم يصح الطلب (2). وكذا لو طلب شاكا في دخول الوقت، فصادفه (3)، لم يصح الطلب. الله أعلم. الحكم الثالث: قضاء الصلاة لعذر ضربان: عام، ونادر. فالعام: لا قضاء معه، كصلاة مسافر محدث، أو جنب، بالتيمم - لعدم ما يجب استعماله، إذا لم يكن سفر معصية. وفي سفر المعصية أوجه. الاصح: يجب التيمم والقضاء. والثاني: يتيمم ولا يقضي. والثالث: لا يجوز التيمم (4).

(1/233)

وقصير السفر كطويله على المذهب. وقيل: في وجوب القضاء معه قولان - وكصلاة المريض بالتيمم، أو قاعدا، أو مضطجعا، والصلاة بالايماء في شدة الخوف. وأما النادر: فقسمان. قسم يدوم غالبا، وقسم لا يدوم. فما يدوم يمنع القضاء، كالاستحاضة، وسلس البول، والمذي، والجرح السائل، واسترخاء المقعد، ودوام خروج الحدث، سواء كان له بدل، أم لا. وما لا يدوم نوعان. نوع معه بدل، ونوع لا بدل معه، فما لا بدل معه يوجب القضاء، وذلك صور. منها: من لم يجد ماء، ولا ترابا. وفيه أقوال. المشهور: وجوب الصلاة بحسب حاله، ووجوب القضاء. والثاني: تحرم الصلاة. والثالث: تستحب، ويجب القضاء على هذين. والرابع: تجب الصلاة بلا قضاء، وإذا قلنا: يصلي، لا يجوز مس المصحف، ولا قراءة القرآن للجنب والحائض، ولا وطئ الحائض، وإذا قدر على ماء أو تراب في الصلاة، بطلت. ومنها: المربوط على خشبة، ومن شد وثاقه بالارض، يصلي بالايماء ويعيد. وقال الصيدلاني (1). إن صلى مستقبل القبلة، لم يعد، وإلا عاد. قال: وكذا الغريق يصلي على خشبة بالايماء. وذكر البغوي نحوه. ومنها: من على جرحه نجاسة يخاف التلف من غسلها، أو حبس في موضع وصلى فيه على النجاسة للضرورة، فتجب الاعادة على المشهور. وفي القديم: لا

(1/234)

يجب إعادة صلاة وجبت في الوقت، وإن كانت مختلة. وأما ما معه بدل فصور: منها: المقيم إذا تيمم لعدم الماء، فيجب عليه الاعادة على المشهور، لان فقد الماء في الاقامة نادر، وإنما لا يجب القضاء على المسافر، لان فقد الماء فيه (1) يعم. هذا هو الضابط عند الاصحاب، وليس مخصوصا بالسفر، أو الاقامة، حتى لو أقام في مفازة، أو موضع يعدم فيه الماء غالبا، وطالت إقامته وصلاته بالتيمم، فلا إعادة. ولو دخل المسافر في طريقه قرية، وعدم الماء وصلى بالتيمم، وجبت الاعادة على الاصح، وإن كان حكم السفر باقيا. وأما قول الاصحاب: المقيم يقضي، والمسافر لا يقضي، فمرادهم: الغالب من حال المسافر والمقيم، وحقيقته ما ذكرناه. ومنها: التيمم لعذر في بعض الاعضاء، فإن لم يكن على العضو ساتر من جبيرة، أو لصوق، فلا إعادة. وإن كان ساتر من جبيرة ونحوها، فثلاثة أقوال. الاظهر: أنه إن وضعها على طهر، فلا إعادة، وإلا وجبت. والثاني: لا يعيد مطلقا. والثالث: يعيد. وقال ابن الوكيل (2) من أصحابنا: الخلاف إذا لم يتيمم. أما إذا قلنا: يجب التيمم، فتيمم، فلا إعادة قطعا. والمذهب طرد الخلاف مطلقا. هذا كله إذا لم تكن الجبيرة على محل التيمم، فإن كانت عليه، أعاد بلا خلاف. ومنها: التيمم لشدة البرد، والاظهر: أنه يوجب الاعادة. والثاني: لا. والثالث: يجب على الحاضر دون المسافر. أما العاجز عن ستر العورة، ففيه قولان ووجه. وقيل: ثلاثة أوجه. أصحها: يصلي قائما ويتم الركوع والسجود (3)، والثاني: يصلي قاعدا. وهل يتم

(1/235)

الركوع والسجود أم يومئ ؟ فيه قولان: والثالث: يتخير بين الامرين. ويجري هذا الخلاف فيما لو حبس في موضع نجس، لو سجد لسجد على نجاسة. وفيما لو وجد ثوبا طاهرا لو فرشه على النجاسة، لبقي عاريا. وفيما لو وجد العاري ثوبا نجسا، هل يصلي فيه، أم عاريا ؟ ثم إن قلنا: العريان لا يتم الاركان، أعاد على المذهب، وفيه خلاف من لم يجد ماء ولا ترابا. وإن قلنا: يتمها، فلا إعادة على المذهب. سواء كان في السفر أو الحضر ممن يعتاد العري، أو ممن لا يعتاد العري. وقيل: يجب على من لا يعتاد العري. قلت: ولو لم يجد المريض من يحوله للقبلة، لزمه الصلاة بحسب حاله، وتجب الاعادة على المذهب. قال الروياني: وقيل: قولان. وهو شاذ. قال إمام الحرمين وغيره: ثم ما حكمنا من الاعذار: بأنه دائم، وأسقطنا به الفرض فزال بسرعة، فهو كدائم، وما حكمنا أنه (1) لا يدوم فدام، فله حكم ما لم يدم إلحاقا لشاذ الجنس بالجنس. ثم كل صلاة أوجبناها في الوقت، وأوجبنا إعادتها، فهل الفرض الاولى، أم الثانية، أم كلاهما، أم إحداهما لا بعينها ؟ فيه أربعة أقوال. أظهرها: عند الجمهور: الثانية. وعند القفال والفوراني وابن الصباغ: كلاهما، وهو أفقه، فإنه مكلف بهما - وهذه مسائل منثورة لا يستحب (فيها) تجديد التيمم على المذهب - وبه قطع الجمهور. وفي المستظهري: وجهان. ويتصور في مريض وجريح ونحوهما ممن تيمم مع وجود الماء، إذا تيمم وصلى فرضا ثم أراد نفلا، ويتصور في متيمم، لعدم الماء إذا صلى فرضا ولم يفارق موضعه، ولم نوجب طلبا لتحققه العدم أو لم نوجبه ثانيا (2). وحكم اليد المقطوعة كهو في الوضوء، حتى إذا

(1/236)

لم يبق شئ من محل الفرض، استحب مسح العضد. قال الدارمي: وإذا لم يكن مرفق، استطهر حتى يعلم. ولو وجد المسافر على الطريق خابية ماء مسبلة، تيمم، ولا يجوز الوضوء منها، لانها انما توضع للشرب. ذكره المتولي، ونقله الروياني عن الاصحاب. ولو منع من (1) الوضوء إلا منكوسا، فهل له الاقتصار على التيمم، أم عليه غسل الوجه لتمكنه منه ؟ فيه القولان فيمن وجد بعض ما يكفيه، حكاه الروياني عن والده. قال: ولا يلزمه قضاء الصلاة إذا امتثل المأمور على القولين. وفي القضاء نظر، لندوره، لكن الراجح ما ذكره، لانه في معنى من غصب ماؤه فلا (2) قضاء. قال صاحب (الحاوي) و (البحر): لو مات رجل معه ماء لنفسه لا يكفيه لبدنه، فإن أوجبنا استعمال الناقص، لزم رفقته غسله به، وإلا يمموه. فإن غسلوه به، ضمنوا قيمته لوارثه. ولو تيمم لمرض فبرأ في أثناء الصلاة، فكرؤية الماء في صلاة المسافر. ولو تيمم عن جنابة أو حيض، ثم أحدث، حرم ما يحرم على محدث. ولا يحرم قراءة القرآن، واللبث في المسجد. ولو تيمم جنب فرأى ماء، حرمت القراءة، وكل ما كان حراما، حتى يغتسل. قال الجرجاني: ليس أحد يصح إحرامه بصلاة فرض دون نفل، إلا من عدم ماء وترابا، أو سترة طاهرة، أو كان على بدنه نجاسة عجز عن إزالتها. والله أعلم.
باب مسح الخف (3) وهو جائز بشرطين: أحدهما: لبسه على طهارة كاملة. فلو غسل رجلا فلبس خفها، ثم غسل الاخرى، لم يجز المسح، فلو نزع الاولى ثم لبسها، كفاه، وجاز المسح بعده

(1/237)

على الصحيح (1). وعلى الثاني: لا بد من نزعهما. ولو أدخل الرجلين ساقي الخفين بلا غسل، ثم غسلهما، ثم أدخلهما قرار الخف، صح لبسه، وجاز المسح. ولو لبس متطهرا، ثم أحدث قبل وصول الرجل قدم الخف، أو مسح بشرطه، ثم أزال القدم من مقرها ولم يظهر من محل الفرض شئ، ففي الصورتين ثلاثة أوجه. الصحيح: جواز المسح في الثانية، ومنعه في الاولى. والثاني: يجوز فيهما. والثالث: لا يجوز فيهما. ولو لبست المستحاضة على وضوئها، ثم أحدثت بغير الاستحاضة، فوجهان. أحدهما: لا يصح مسحها لضعف طهارة لبسها. والصحيح: المنصوص جوازه. فعلى هذا لو انقطع دمها، وشفيت قبل المسح، لم يجز المسح على المذهب، وقيل: فيه الوجهان. وحيث جوزنا، فإنما يستبيح بلبسها المسح لما شاءت من النوافل، ولفريضة إن لم تكن صلت بوضوء اللبس فريضة، بأن أحدثت بعد وضوئها ولبسها قبل أن تصلي تلك الفريضة ولا غيرها من الفرائض، فإن أحدثت بعد فعل الفريضة، مسحت، واستباحت النوافل، ولا تستبيح فريضة مقضية، ولا مؤداة تحضر. فإن أرادت فريضة، وجب نزع الخف، واستئناف اللبس بطهارة. ولنا وجه شاذ أنها تستوفي مدة المسح يوما وليلة حضرا، وثلاثة سفرا، ولكن تعيد الوضوء والمسح لكل فريضة. وفي معنى طهارة المستحاضة، طهارة سلس البول، وكل من به حدث دائم، وكذا الوضوء المضموم إليه التيمم لجراحة أو كسر، فحكمهم حكمها بلا فرق. وأما من محض التيمم بلا وضوء، فإن كان بسبب غير إعواز الماء، فهو كالمستحاضة. وإن كان للاعواز، فقال ابن سريج: هو كهي. والصحيح: أنه لا يستبيح المسح أصلا. الشرط الثاني: أن يكون الملبوس صالحا للمسح، وصلاحيته بأمور:

(1/238)

الاول: أن يستر محل فرض غسل الرجلين، فلو قصر عن محل الفرض، لم يجز قطعا، وفي المخروق قولان. القديم: جواز المسح ما لم يتفاحش الخرق، بأن لا يتماسك في الرجل، ولا يتأتى المشي عليه، وقيل: التفاحش: أن يبطل اسم الخف. والجديد: الاظهر لا يجوز إذا ظهر شئ من محل الفرض وإن قل. ولو تخرقت البطانة أو الظاهرة، جاز المسح إن كان الباقي، صفيقا، وإلا فلا على الصحيح. ويقاس على هذا ما إذا تخرق من الظهارة موضع، ومن البطانة موضع آخر لا يحاذيه. أما الخف المشقوق القدم إذا شد محل الشق بالشرج، فإن ظهر شئ مع الشد، لم يجز المسح. وإلا جاز على الصحيح المنصوص. فلو فتح الشرج، بطل المسح في الحال وإن لم يظهر شئ. الامر الثاني: أن يكون قويا، بحيث يمكن متابعة المشي عليه بقدر ما يحتاج إليه المسافر في حوائجه عند الحط والترحال (1)، فلا يجوز المسح على اللفائف والجوارب المتخذة من صوف ولبد، وكذا الجوارب المتخذة من الجلد الذي يلبس مع المكعب، وهي جوارب الصوفية، لا يجوز المسح عليها حتى يكون بحيث يمكن متابعة المشي عليها، ويمنع نفوذ الماء إن شرطناه، إما لصفاقتها، وإما لتجليد القدمين والنعل على الاسفل، أو الالصاق على المكعب. وقيل: في اشتراط تجليد القدم مع صفاقتها قولان. ولو تعذر المشي فيه لسعته المفرطة، أو ضيقه، لم يجز المسح على الاصح. ولو تعذر لغلظه، أو ثقله، كالخشب والحديد، أو لتحديد رأسه بحيث لا يستقر على الارض، لم يجز. ولو اتخذ لطيفا من خشب، أو حديد يتأتى المشي فيه، جاز قطعا. ولو لم يقع عليه اسم الخف، بأن لف على رجله قطعة أدم وشدها، لم يجز المسح. الامر الثالث: - في أوصاف مختلف فيها - فالخف المغصوب، والمسروق، وخف الذهب أو الفضة، يصح المسح عليه على الاصح. والخف من جلد كلب أو ميتة قبل الدباغ، لا يجوز المسح عليه قطعا، لا لمس مصحف ولا لغيره. ولو وجدت في الخف شرائطه، إلا أنه لا يمنع نفوذ الماء، لم يجز المسح على الاصح.

(1/239)

واختار إمام الحرمين والغزالي: الجواز. قلت: ولو لبس واسع الرأس يرى من رأسه القدم، جاز المسح عليه على الصحيح. ويجوز على خف زجاج قطعا (1) إذا أمكن متابعة المشي عليه. والله أعلم. فرع: الجرموق: هو الذي يلبس فوق الخف لشدة البرد غالبا. فإذا لبس خفا فوق خف، فله أربعة أحوال. أحدها: أن يكون الاعلى صالحا للمسح عليه دون الاسفل، لضعفه، أو لخرقه، فالمسح على الاعلى خاصة. الثاني: عكسه، فالمسح على الاسفل خاصة. فلو مسح الاعلى فوصل البلل إلى الاسفل، فإن قصد مسح الاسفل، أجزأه. وكذا إن قصدهما على الصحيح. وإن قصد الاعلى، لم يجز. وإن لم يقصد واحدا، بل قصد المسح في الجملة، أجزأه على الاصح، لقصده إسقاط فرض الرجل بالمسح. الثالث: أن لا يصلح واحد منهما فيتعذر المسح. الرابع: أن يصلحا كلاهما، ففي المسح على الاعلى وحده قولان: القديم والاملاء (2) جوازه، والجديد: منعه. قلت: الاظهر عند الجمهور الجديد، وصحح القاضي أبو الطيب في شرح (الفروع) القديم. والله أعلم. فإن جوزنا المسح على الجرموق، فقد ذكر ابن سريج فيه ثلاثة معان. أظهرها: أن الجرموق بدل عن الخف، والخف بدل عن الرجل. والثاني: الاسفل كلفافة، والاعلى هو الخف. والثالث: أنهما كخف واحد، فالاعلى ظهارة، والاسفل بطانة. وتتفرع على المعاني مسائل. منها: لو لبسهما معا على طهارة فأراد

(1/240)

الاقتصار على مسح الاسفل، جاز على المعنى الاول دون الآخرين. ومنها: لو لبس الاسفل على طهارة، والاعلى على حدث، ففي جواز المسح على الاعلى طريقان. أحدهما: لا يجوز. وأصحهما فيه وجهان. إن قلنا بالمعنى الاول أو الثاني (1): لم يجز. وبالثالث: يجوز. فلو لبس الاسفل بطهارة، ثم أحدث ومسحه، ثم لبس الجرموق، فهل يجوز مسحه ؟ فيه طريقان. أحدهما: يبنى على المعاني إن قلنا بالاول أو الثالث جاز. وبالثاني: لا يجوز. وقيل: يبنى الجواز على هذا الثاني، على أن مسح الخف يرفع الحدث، أم لا ؟ إن قلنا: يرفع، جاز، وإلا فلا. الطريق الثاني: القطع بالبناء على رفع الحدث. وإذا جوزنا مسح الاعلى في هذه المسألة، قال الشيخ أبو علي: ابتداء المدة من حين إحداث أول لبسه الاسفل، وفي جواز الاقتصار على الاسفل الخلاف السابق. ومنها: لو لبس الاسفل على حدث، وغسل رجله فيه، ثم لبس الاعلى على طهارة كاملة، فلا يجوز مسح الاسفل قطعا، ولا مسح الاعلى إن قلنا بالمعنى الاول، أو الثالث. وبالثاني يجوز. ومنها: لو تخرق الاعلى من الرجلين جميعا، أو نزعه منهما بعد مسحه وبقي الاسفل بحاله، فإن قلنا بالمعنى الاول، لم يجب نزع الاسفل، بل يجب مسحه، وهل يكفيه مسحه أم يجب استئناف الوضوء ؟ فيه القولان في نازع الخفين. وإن قلنا بالمعنى الثالث، فلا شئ عليه. وإن قلنا بالثاني، وجب نزع الاسفل أيضا وغسل القدمين. وفي استئناف الوضوء القولان، فحصل من الخلاف في المسألة خمسة أقوال. أحدها: لا يجب شئ. والثاني: يجب مسح الاسفل فقط. والثالث: يجب المسح واستئناف الوضوء. والرابع: يجب نزع الخفين وغسل الرجلين. والخامس: يجب ذلك مع استئناف الوضوء. ومنها: لو (2) تخرق الاعلى من إحدى الرجلين أو نزعه. فإن قلنا بالمعنى الثالث، فلا شئ عليه. وإن قلنا بالثاني، وجب نزع الاسفل أيضا من هذه الرجل، ووجب نزعهما من الرجل الاخرى، وغسل القدمين. وفي استئناف الوضوء القولان. وإن قلنا بالمعنى الاول، فهل يلزمه نزع

(1/241)

الاعلى من الرجل الاخرى ؟ وجهان: أصحهما نعم، كمن نزع إحدى الخفين. فإذا نزعه، عاد القولان: في أنه (هل) يجب استئناف الوضوء، أم يكفيه مسح الاسفل ؟ والثاني: لا يلزمه نزع الثاني. وفي واجبه القولان. أحدهما: مسح الاسفل الذي نزع أعلاه. والثاني استئناف الوضوء، ومسح هذا الاسفل، والاعلى من الرجل الاخرى. ومنها: لو تخرق الاسفل منهما، لم يضر على المعاني كلها. فلو (1) تخرق من إحداهما، فإن قلنا بالمعنى الثاني أو الثالث، فلا شئ عليه. وإن قلنا بالاول، وجب نزع واحد من الرجل الاخرى، لئلا يجمع بين البدل والمبدل، قاله في (التهذيب) وغيره. ولك أن تقول: هذا المعنى موجود فيما إذا تخرق الاعلى من إحدى الرجلين، وقد حكوا وجهين في وجوب نزعه من الاخرى، فليحكم بطردهما هنا. ثم إذا نزع، ففي واجبه القولان. أحدهما: مسح الخف الذي نزع الاعلى من فوقه. والثاني: استئناف الوضوء والمسح عليه وعلى الاعلى الذي تخرق الاسفل تحته. ومنها: لو تخرق الاسفل والاعلى من الرجلين، أو من إحداهما، لزم (2) نزع الجميع على المعاني كلها، لكن إن قلنا بالمعنى الثالث، وكان الخرقان في موضعين غير متحاذيين، لم يضر كما تقدم بيانه. ومنها: لو تخرق الاعلى من رجل، والاسفل من الاخرى، فإن قلنا بالثالث، فلا شئ عليه. وإن قلنا بالاول، نزع الاعلى المتخرق، وأعاد مسح ما تحته. وهل يكفيه ذلك، أم يحتاج إلى استئناف الوضوء ماسحا عليه وعلى الاعلى من الرجل الاخرى ؟ فيه القولان. هذا كله تفريع على جواز مسح الجرموق. فإن منعناه، فأدخل يده بينهما ومسح الخف الاسفل، جاز على الاصح. ولو تخرق الاسفلان، فإن كان عند التخرق على طهارة لبسه الاسفل، مسح الاعلى، لانه صار أصلا لخروج الاسفل عن صلاحيته للمسح. وإن كان محدثا، لم يجز مسح الاعلى، كاللبس على حدث. وإن كان على طهارة مسح، فوجهان، كما ذكرنا في التفريع على القديم. أما إذا لبس جرموقا في رجل، واقتصر على الخف في الاخرى، فعلى الجديد: لا يجوز مسح الجرموق. وعلى القديم: يبنى على المعاني الثلاثة، فعلى الاول لا يجوز، كما لا

(1/242)

يجوز المسح في خف، وغسل الرجل الاخرى. وعلى الثالث يجوز، وكذا على الثاني على الاصح. قلت: وإذا جوزنا المسح على الجرموق، فكذا إذا لبس ثانيا وثالثا. ولو لبس الخف فوق الجبيرة، لم يجز المسح عليه على الاصح. والله أعلم. فصل في كيفية المسح أما أقله، فما ينطبق عليه اسم المسح من محل فرض الغسل في الرجل، إلا أسفلها، فلا يجوز الاقتصار عليه على الاظهر، وقيل: يجوز قطعا، وقيل: لا يجوز. وإلا العقب، فلا يجزئ على المذهب. وقيل: هو أولى بالجواز من الاسفل، وقيل: أولى بالمنع. قلت: وحرف الخف كأسفله. قاله في (التهذيب). والله أعلم. وأما الاكمل: فمسح أعلاه وأسفله، ولكن ليس استيعاب جميعه سنة على الاصح. ويستحب مسح العقب على الاظهر، وقيل: الاصح، وقيل: قطعا. ولو كان عند المسح على أسفله نجاسة، لم يجز المسح عليه. ويجزئ غسل الخف عن مسحه على الصحيح، لكن يكره. ويكره أيضا تكرار المسح على الصحيح. وعلى الثاني: يستحب تكراره ثلاثا كالرأس. قلت: قال أصحابنا: لا تتعين اليد للمسح، بل يجوز بخرقة وخشبة وغيرهما. ولو وضع يده المبتلة ولم يمرها، أو قطر الماء عليه، أجزأه على الصحيح كما تقدم في الرأس. والله أعلم. فصل في حكم المسح: يباح المسح على الخف للصلاة، وسائر ما يفتقر إلى الوضوء. وله المسح إلى إحدى غايات أربع: الاولى: مضي يوم وليلة للمقيم، وثلاثة أيام بلياليهن (1) للمسافر على

(1/243)

المشهور الجديد. وفي القديم: يجوز غير مؤقت. والتفريع على الجديد. وابتداء المدة من الحدث بعد اللبس. وأكثر ما يمكن المقيم أن يصلي من الفرائض المؤداة، ست صلوات إن لم يجمع. فإن جمع لمطر، فسبع، والمسافر ست عشرة، وبالجمع سبع عشرة. وأما المقضيات فلا تنحصر. واعلم أن المسافر إنما يمسح ثلاثة أيام إذا كان سفره طويلا، وغير معصية، فإن قصر سفره، مسح يوما وليلة، وإن كان معصية، مسح يوما وليلة على الاصح. وعلى الثاني: لا يمسح شيئا. ويجزئ الوجهان في العاصي بالاقامة، كالعبد المأمور بالسفر إذا أقام. فرع: إذا لبس الخف في الحضر، ثم سافر، ومسح في السفر، مسح مسح مسافر، سواء كان أحدث في الحضر، أم لا، وسواء سافر بعد الحدث وخروج وقت الصلاة، أم لا، وقال المزني (1): إن أحدث في الحضر، مسح مسح مقيم. وقال أبو إسحاق المروزي: إن خرج الوقت في الحضر ولم يصل، ثم سافر، مسح مسح مقيم. أما إذا مسح في الحضر ثم سافر، فيتم مسح مقيم. والاعتبار في المسح بتمامه، فلو مسح إحدى الخفين في الحضر، ثم سافر ومسح الآخر في السفر، فله مسح مسافر، لانه تم مسحه في السفر. قلت: هذا الذي جزم به الامام الرافعي رحمه الله في مسألة المسح على أحد الخفين في الحضر، هو الذي ذكره القاضي حسين وصاحب (التهذيب). لكن الصحيح المختار، ما جزم به صاحب (التتمة) واختاره الشاشي: أنه يمسح مسح مقيم، لتلبسه بالعبادة في الحضر. والله أعلم. أما إذا مسح في السفر ثم أقام، فإن كان بعد مضي يوم وليلة فأكثر، فقد انقضت مدته، ويجزئه ما مضى. وإن كان قبل يوم وليلة، تممها. وقال المزني:

(1/244)

يمسح ثلث ما بقي من ثلاثة أيام ولياليهن مطلقا. ولو شك الماسح في السفر أو الحضر في انقضاء مدته، وجب الاخذ بانقضائها. ولو شك المسافر هل ابتدأ المسح في الحضر، أم السفر ؟ أخذ بالحضر، فيقتصر على يوم وليلة، فلو مسح في اليوم الثاني شاكا، وصلى به، ثم علم في اليوم الثالث أنه كان ابتدأ في السفر، لزمه إعادة ما صلى في اليوم الثاني. وله المسح في اليوم الثالث، فإن كان مسح في اليوم الاول، واستمر على الطهارة فلم يحدث في اليوم الثاني، فله أن يصلي في الثالث بذلك المسح، لانه صحيح. فإن كان أحدث في الثاني، ومسح شاكا، وبقي على تلك الطهارة، لم يصح مسحه، فيجب إعادة المسح. وفي وجوب استئناف الوضوء القولان في الموالاة. وقال صاحب (الشامل) يجزئه المسح مع الشك. والصحيح الاول. الغاية الثانية: نزع الخفين أو أحدهما، فإن وجد ذلك وهو على طهارة مسح، لزمه غسل الرجلين، ولا يلزمه استئناف الوضوء على الاظهر. واختلف في أصل القولين (1)، فقيل: بنفسيهما، وقيل: مبنيان على تفريق الوضوء، وضعفه الاصحاب. وقيل: على أن بعض الطهارة هل يختص بالانتقاض، أم يلزمه من انتقاض بعضها انتقاض جميعها ؟ وقيل: مبنيان على أن مسح الخف يرفع الحدث عن الرجل، أم لا ؟ فإن قلنا: لا يرفع، اقتصر على غسل الرجلين، وإلا استأنف الوضوء. قلت: الاصح عند الاصحاب أن مسح الخف يرفع الحدث عن الرجل، كمسح الرأس. ولو خرج الخف عن صلاحية المسح، لضعفه، أو تخرقه (2)، أو غير ذلك، فهو كنزعه. ولو انقضت المدة، أو ظهرت الرجل وهو في صلاة، بطلت. فلو لم يبق من المدة إلا ما يسع ركعة، فافتتح ركعتين، فهل يصح الافتتاح وتبطل صلاته عند انقضاء المدة، أم لا تنعقد ؟ وجهان في (البحر) أصحهما: الانعقاد. وفائدتهما: أنه لو اقتدى به إنسان عالم بحاله، ثم فارقه عند انقضاء

(1/245)

المدة، هل تصح صلاته، أم لا تنعقد ؟ فيه الوجهان، وفيما لو أراد الاقتصار على ركعة. والله أعلم. الغاية الثالثة: أن يلزم الماسح غسل جنابة، أو حيض، أو نفاس، فيجب استئناف اللبس بعده. الغاية الرابعة: إذا نجست رجله في الخف ولم يمكن غسلها فيه، وجب النزع لغسلها. فإن أمكن غسلها فيه فغسلها، لم يبطل المسح. فرع: سليم الرجلين إذا لبس خفا في إحداهما، لا يصح مسحه. فلو لم يكن له إلا رجل، جاز المسح على خفها، ولو بقيت من الرجل الاخرى بقية، لم يجز المسح حتى يواريها بما يجوز المسح عليه. قلت: لو كان إحدى رجليه عليلة، بحيث لا يجب غسلها، فلبس الخف في الصحيحة، قطع الدارمي بصحة المسح عليه. وصاحب (البيان) بالمنع. وهو الاصح، لانه يجب التيمم عن الرجل العليلة، فهي كالصحيحة. والله أعلم.

(1/246)


روضة الطالبين - كتاب الحيض

روضة الطالبين - كتاب الحيض (1)
فيه خمسة أبواب.
الاول : في حكم الحيض والاستحاضة. أما سن الحيض، فأقله استكمال تسع سنين على الصحيح، وما رأته قبله: دم فساد. والثاني: بالطعن في أول التاسعة. والثالث: مضي نصف التاسعة. والمراد: السنون القمرية على الاوجه كلها. وهذا الضبط للتقريب على الاصح. فلو كان بين رؤية الدم واستكمال التسع على الصحيح ما لا يسع حيضا وطهرا، كان ذلك الدم حيضا، وإلا فلا. وسواء في سن الحيض، البلاد الحارة، وغيرها على الصحيح. وقال الشيخ أبو محمد: في الباردة وجهان. قلت: الوجه الذي حكاه أبو محمد: هو أنه إذا وجد ذلك في البلاد الباردة (2) التي لا يعهد ذلك في مثلها، فليس بحيض. والله أعلم. وأقل الحيض يوم وليلة على المذهب، وعليه التفريع. وأكثره: خمسة عشر

(1/247)

يوما. وغالبه: ست أو سبع. وأقل الطهر بين حيضتين: خمسة عشر يوما، وغالبه: تمام الشهر بعد الحيض، ولا حد لاكثره. ولو وجدنا امرأة تحيض على الاطراد أقل من يوم وليلة، أو أكثر من خمسة عشر، أو بطهر أقل من خمسة عشر، فثلاثة أوجه. الاصح: لا عبرة به. والثاني: يتبعه. والثالث: إن وافق ذلك مذهب بعض السلف، أتبعناه. وإلا فلا. والاول: هو المعتمد: وعليه تفريع مسائل الحيض، ويدل عليه الاجماع على أنها لو رأت النقاء يوما، والدم يوما على الاستمرار، لا نجعل كل نقاء طهرا كاملا. فصل: يحرم على الحائض ما يحرم على الجنب، ولا يجب عليها قضاء الصلاة (1). ولو أرادت العبور في المسجد، فإن خافت تلويثه لعدم إحكامها الشد، أو لغلبة الدم، حرم العبور عليها، ولا يختص هذا بها، بل المستحاضة، والسلس، ومن به جراحة نضاخة، يحرم عليهم العبور إذا خافوا التلويث. فإن أمنت الحائض التلويث، جاز العبور على الصحيح، كالجنب ومن عليه نجاسة لا يخاف تلويثها. ويحرم عليها الصوم، ويجب قضاؤه. وهل يقال: إنه واجب حال الحيض ؟ وجهان. قلت: الصحيح الذي عليه المحققون والجماهير: أنه ليس واجبا، بل يجب القضاء بأمر جديد. والله أعلم. وأما الاستمتاع بالحائض، فضربان. أحدهما: الجماع في الفرج، فيحرم ويبقى تحريمه إلى أن ينقطع الحيض، وتغتسل، أو تتيمم عند عجزها عن الغسل. فلو لم تجد ماء ولا ترابا، صلت الفريضة، وحرم وطؤها على الصحيح. ومتى جامع في الحيض متعمدا عالما بالتحريم، فقولان. المشهور الجديد: لا غرم عليه، بل يستغفر الله ويتوب، لكن يستحب أن يتصدق بدينار إن جامع في إقبال الدم، أو بنصف دينار إن جامع في

(1/248)

إدباره والقول (1) والقديم: يلزمه غرامة. وفيها قولان. المشهور منهما ما قدمنا استحبابه في الجديد. والثاني: عتق رقبة بكل حال. ثم الدينار الواجب، أو المستحب، مثقال الاسلام من الذهب الخالص، يصرف إلى الفقراء والمساكين. ويجوز صرفه إلى واحد. وعلى قول الوجوب: يجب على الزوج دون الزوجة. وفي المراد بإقبال الدم وإدباره: وجهان. الصحيح المعروف: أن إقباله: أوله وشدته. وإدباره: ضعفه وقربه من الانقطاع. والثاني: قول الاستاذ أبي إسحاق الاسفراييني: إقباله: ما لم ينقطع، وإدباره: إذا انقطع ولم تغتسل. أما إذا وطئها ناسيا، أو جاهلا التحريم، أو الحيض، فلا شئ عليه قطعا. وقيل: يجئ وجه على القول (2) القديم: أنه يجب الغرم. الضرب الثاني: الاستمتاع بغير الجماع. وهو نوعان. أحدهما: الاستمتاع بما بين السرة والركبة، والاصح المنصوص: أنه حرام (3)، والثاني: لا يحرم. والثالث: إن أمن على نفسه التعدي إلى الفرج لورع، أو لقلة (4) شهوة، لم يحرم، وإلا حرم. وحكي الثاني (5) قولا قديما. النوع الثاني: ما فوق السرة وتحت الركبة، وهو جائز، أصابه دم الحيض، أم لم يصبه. وفي وجه شاذ: يحرم الاستمتاع بالموضع المتلطخ بالدم. ومن أحكام الحيض: أنه يجب الغسل (6) عند انقطاعه، وأنه يمنع صحة الطهارة ما دام الدم مستمرا، إلا الاغسال المشروعة، لما لا يفتقر إلى طهارة، كالاحرام، والوقوف، فإنها تستحب للحائض، وإذا قلنا بالضعيف: إن الحائض تقرأ القرآن، فلها أن

(1/249)

تغتسل إذا أجنبت لتقرأ. ومن أحكام الحيض: أنه يوجب البلوغ، وتتعلق به العدة والاستبراء، ويكون الطلاق فيه بدعيا، وحكم النفاس حكم الحيض إلا في إيجاب البلوغ وما بعده. قلت: ومن أحكامه: منع وجوب طواف الوداع، ومنع قطع التتابع في صوم الكفارة، وقول الامام (1) الرافعي: وحكم النفاس حكم الحيض إلا في إيجاب البلوغ، وما بعده، يقتضي أن لا يكون الطلاق فيه بدعيا، وليس كذلك، بل هو بدعي، لان المعنى المقتضي بدعيته في الحيض موجود فيه، وقد صرح الرافعي أيضا في كتاب (الطلاق) بكونه بدعيا. والله أعلم. وإذا انقطع الحيض، ارتفع تحريم الصوم وإن لم تغتسل، وكذا الطلاق، وسقوط قضاء الصلاة، بخلاف الاستمتاع وما يفتقر إلى الطهارة. قلت: ومما يزول بانقطاع الحيض، تحريم العبور في المسجد إذا قلنا بتحريمه في زمن الحيض، ولنا وجه شاذ في (الحاوي) و (النهاية) أنه لا يزول تحريمه وليس بشئ. والله أعلم. فصل في الاستحاضة (2): الاستحاضة ضربان (3) قد تطلق على كل دم تراه المرأة، غير دم الحيض والنفاس. سواء اتصل بالحيض المجاوز أكثره أم لم يتصل، كالذي تراه لسبع سنين مثلا. وقد تطلق على المتصل به خاصة، ويسمى غيره: دم فساد، ولا تختلف الاحكام في جميع ذلك، والخارج حدث دائم،

(1/250)

كسلس البول، فلا يمنع الصلاة والصوم، ويجوز وطؤها، وإنما أثر الحدث الدائم: الاحتياط في الطهارة، وإزالة النجاسة، فتغسل المستحاضة فرجها قبل الوضوء أو التيمم (1)، وتحشوه بقطنة أو خرقة دفعا للنجاسة وتقليلا. فإن اندفع به الدم، وإلا شدت مع ذلك خرقة في وسطها، وتلجمت بأخرى مشقوقة الطرفين، فكل هذا واجب، إلا أن تتأذى بالشد أو تكون صائمة فتترك الحشو وتقتصر على الشد. وسلس البول (2) يدخل قطنة في إحليله، فإن انقطع، وإلا عصب (2) مع ذلك رأس الذكر. ثم تتوضأ المستحاضة بعد الاحتياط الذي ذكرناه. ويلزمها تقديم هذا الاحتياط على الوضوء (3)، ويجب الوضوء لكل فريضة، ولها ما شاءت من النوافل بعد الفريضة، ويجب أن تكون طهارتها بعد الوقت على الصحيح. وفي وجه شاذ: تجزئها الطهارة قبل الوقت إذا انطبق آخرها على أول الوقت. وينبغي لها أن تبادر بالصلاة عقب طهارتها. فإن تطهرت في أول الوقت، وصلت في آخره أو بعده. فإن كان تأخيرها لسبب الصلاة، كالاذان، والاجتهاد في القبلة، وستر العورة، وانتظار الجمعة والجماعة ونحوها، لم يضر، وإلا فثلاثة أوجه. الصحيح: المنع. والثاني: الجواز. والثالث: الجواز ما لم يخرج الوقت. أما تجديد غسل الفرج، وحشوه، وشده لكل فريضة، فإن زالت العصابة عن موضعها زوالا له وقع، أو ظهر الدم في جوانبها، وجب التجديد. وإن لم تزل، ولا ظهر الدم، أو زالت زوالا يسيرا، وجب التجديد على الاصح. وقيل: الاظهر. كما يجب تجديد الوضوء،

(1/251)

ويجري الخلاف فيما لو أحدثت بريح ونحوه قبل أن تصلي، فلو بالت، وجب التجديد قطعا. ولو خرج منها الدم بعد الشد لغلبة الدم، لم يبطل وضوؤها. وإن كان لتقصيرها في الشد، بطل، وكذا لو زالت العصابة عن موضعها لضعف الشد، وزاد خروج الدم بسببه. ولو (1) اتفق ذلك في صلاة، بطلت، وإن كان بعد فريضة، حرم النفل بعدها. فرع: طهارة المستحاضة تبطل بالشفاء، وفي وجه شاذ: لو اتصل الشفاء بآخر الوضوء، لم يبطل، وليس بشئ. ولو شفيت في صلاة، بطلت على المذهب. ومتى انقطع دمها وهي تعتاد الانقطاع والعود، أو لا تعتاده، لكن أخبرها به من يعتمد من أهل البصر، نظر، إن كانت مدة الانقطاع يسيرة لا تسع الطهارة والصلاة التي تطهرت لها، فلها الشروع في الصلاة. فلو امتد الانقطاع، بان بطلان الطهارة، ووجب قضاء الصلاة. وإن كانت مدة الانقطاع تسع الطهارة والصلاة، لزمها إعادة الوضوء بعد الانقطاع. فلو عاد الدم على خلاف العادة، قبل الامكان، لم يجب إعادة الوضوء على الاصح. لكن لو شرعت في الصلاة بعد هذا الانقطاع، ولم تعد الوضوء، فعاد الدم قبل الفراغ، وجب إعادة الصلاة على الاصح. أما إذا انقطع دمها وهي لا تعتاد الانقطاع والعود، ولم يخبرها أهل البصر بالعود، فيجب إعادة الوضوء. فلو عاد الدم قبل إمكان الوضوء والصلاة، فالاصح أن وضوءها السابق يبقى على صحته. والثاني: يجب إعادته. ولو خالفت أمرنا، وشرعت في الصلاة من غير إعادة الوضوء بعد الانقطاع، فإن لم يعد الدم، لم تصح صلاتها، لظهور الشفاء. وكذا إن عاد بعد مضي إمكان الطهارة والصلاة، لتمكنها من الصلاة بلا حدث، وكذا إن عاد قبل الامكان على الاصح، لترددها عند الشروع. ولو توضأت عند انقطاع دمها وهي لا تدري أنه شفاء، أم لا ؟ فسبيلها أن تنظر هل تعتاد الانقطاع، وتجري على مقتضى الحالين كما بينا. قلت: ولنا وجه شاذ: أن المستحاضة لا تستبيح النفل بحال. وإنما استباحت الفريضة مع الحدث الدائم للضرورة. والصواب المعروف أنها تستبيح النوافل مستقلة، وتبعا للفريضة ما دام الوقت باقيا، وبعده أيضا على الاصح. والمذهب:

(1/252)

أن طهارتها تبيح الصلاة ولا ترفع الحدث. والثاني: ترفعه. والثالث: (1) ترفع الماضي دون المقارن والمستقبل. وإذا كان دمها ينقطع في وقت، ويسيل في وقت، لم يجز أن تصلي وقت سيلانه، بل عليها أن تتوضأ وتصلي في وقت انقطاعه، إلا أن تخاف فوت الوقت، فتتوضأ وتصلي في سيلانه. فإن كانت ترجو انقطاعه في آخر الوقت، فهل الافضل أن تعجل الصلاة في أول الوقت، أم تؤخرها إلى آخره ؟ فيه وجهان مذكوران في (التتمة)، بناء على القولين في مثله في التيمم. قال صاحب (التهذيب) لو كان سلس البول، بحيث لو صلى قائما سال بوله، ولو صلى قاعدا، استمسك، فهل يصلي قائما، أم قاعدا ؟ وجهان. الاصح: قاعدا حفظا للطهارة، ولا إعادة عليه على الوجهين. والله أعلم.
الباب الثاني في المستحاضات هن أربع: الاولى: المبتدأة المميزة وهي: التي ترى الدم على نوعين، أو أنواع، أحدها أقوى، فترد إلى التمييز، فتكون حائضا في أيام القوي، مستحاضة في أيام الضعيف. وإنما يعمل بالتمييز بثلاثة شروط. أحدها: أن لا يزيد القوي على خمسة عشر يوما، والثاني: أن لا ينقص عن يوم وليلة ليمكن جعله حيضا. والثالث: أن لا ينقص الضعيف عن خمسة عشر يوما ليمكن جعله طهرا بين حيضتين، والمراد بخمسة عشر الضعيف، أن لا (2) تكون متصلة فلو رأت يوما أسود، ويومين أحمر (3)، وهكذا أبدا، فجملة الضعيف في الشهر تزيد على خمسة

(1/253)

عشر، لكن لا يعد هذا تمييزا لعدم إتصاله. هذا الذي ذكرناه من أن (1) الشروط ثلاثة هو الصحيح المعروف في المذهب. ولنا وجهان شاذان باشتراط شرط رابع. أحدهما قاله صاحب (التتمة): أنه يشترط أننا يزيد القوي والضعيف، على ثلاثين يوما. فإن زاد، سقط التمييز. والثاني: مذكور في (النهاية): أن الدمين إن كانا تسعين يوما فما دونها، عملنا بالتمييز، فإن جاوز تسعين، ابتدأت حيضة أخرى بعد التسعين. وجعل دورها تسعين أبدا. وفي المعتبر في القوة والضعف وجهان. أصحهما هو قول العراقيين وغيرهم، أن القوة تحصل بإحدى ثلاث خصال: اللون، والرائحة، والثخانة. فالاسود أقوى من الاشقر. والاشقر أقوى من الاصفر ومن الاكدر إذا جعلناهما حيضا. وما له رائحة أقوى مما لا رائحة له. والثخين أقوى من الرقيق. ولو كان دمها بعضه موصوفا بصفة من الثلاث، وبعضه خاليا عن جميعها، فالقوي هو الموصوف بالصفة. ولو كان للبعض صفة، وللبعض صفتان، فالقوي ما له صفتان. فإن (2) كان للبعض صفتان، وللبعض ثلاث، فالقوي ما له الثلاث. وإن وجد لبعضه صفة، ولبعضه أخرى، فالقوي: السابق منهما. كذا ذكره في (التتمة) وهو موضع تأمل. والوجه الثاني: أن المعتبر في القوة اللون وحده، وادعى إمام الحرمين إتفاق الاصحاب على هذا الوجه، واقتصر عليه أيضا الغزالي. والصحيح عند الاصحاب: الوجه الاول. فرع إذا وجدت شروط التمييز، فتارة يتقدم الدم القوي، وتارة الضعيف. فإن تقدم القوي، نظر. فإن استمر بعده ضعيف واحد، بأن رأت خمسة سوادا، ثم حمرة مستمرة، فحيضها السواد. والحمرة طهر وإن طال زمانها، وفيه الوجهان الشاذان المتقدمان عن (التتمة) و (النهاية) وإن وجد بعده ضعيفان، وأمكن جعل أولهما مع القوي حيضا (3)، بأن رأت خمسة سوادا، ثم خمسة حمرة، ثم صفرة مطبقة،

(1/254)

فطريقان. أحدهما: القطع بأن القوي مع الضعيف الاول حيض. والثاني: وجهان، أحدهما: هذا. والثاني: حيضها القوي وحده، فإن لم يمكن جعلهما، بأن رأت خمسة سوادا، ثم أحد عشر حمرة، ثم صفرة مطبقة، فالمذهب: أن حيضها السواد. وقيل: فاقدة التمييز، فكأنها رأت ستة عشر أسود. أما إذا تقدم بعد القوي أضعف الضعيفين، فرأت سوادا، ثم صفرة، ثم حمرة، فإنه يبنى على ما إذا توسطت الحمرة. فإن الحقناها بما بعده، وقلنا: الحيض هو السواد وحده، فهنا أولى. وإن ألحقناها بالسواد، فحكمها كما إذا رأت سوادا، ثم حمرة، ثم عاد السواد. وذلك يعلم بما ذكرناه من شروط التمييز. أما إذا تقدم الضعيف أولا، فإن أمكن الجمع بين القوي وما تقدمه، بأن رأت خمسة حمرة، ثم خمسة سوادا، ثم حمرة مطبقة، فثلاثة أوجه. الصحيح: أن الحكم للون، فحيضها السواد، وأما ما قبله وبعده، فطهر والثاني: يجمع بينهما، فحيضها السواد وما قبله. والثالث: أنها فاقدة للتمييز. وإن لم يمكن الجمع، بأن رأت خمسة حمرة، ثم أحد عشر سوادا، فإن قلنا في حالة الامكان، حيضها السواد، فهنا أولى. وإن قلنا بالآخرين، ففاقدة للتمييز على الصحيح المعروف. وقيل: حيضها الحمرة المتقدمة مراعاة للاولية. فلو صار السواد ستة عشر، ففاقدة للتمييز بالاتفاق، إلا على الشاذ فإنه يقدم الاولية. وإذا فرعنا على الصحيح وهو تقديم اللون، فرأت المبتدأة خمسة عشر حمرة، ثم خمسة عشر سوادا، تركت الصوم والصلاة في جميع الشهر. فإن زاد السواد على خمسة عشر، فقد فات التمييز، فيرد إلى يوم وليلة في قول، وإلى ست أو سبع في القول الآخر، فتترك الصلاة والصوم أيضا بعد الشهر يوما وليلة، أو ستا، أو سبعا. ولا يتصور مستحاضة تؤمر بترك الصلاة أحدا وثلاثين يوما أو ستة أو سبعة وثلاثين، إلا هذه. فرع: وإذا بلغت المرأة سن الحيض، فرأت دما، لزمها ترك الصوم والصلاة والوطئ بمجرد رؤية الدم على الصحيح. وقيل: لا يترك الصوم والصلاة حتى ترى الدم يوما وليلة. فعلى الصحيح لو انقطع لدون يوم وليلة، بان أنه ليس حيضا، فتقضي الصلاة. واعلم أن المبتدئة المميزة لا تشتغل بالصوم والصلاة عند انقلاب الدم من القوة إلى الضعف، لاحتمال انقطاع الضعيف قبل مجاوزة خمسة عشر، فيكون الجميع

(1/255)

حيضا، فتتربص إلى انقضاء الخمسة عشر. فإن انقضت والدم مستمر، عرفنا أنها مستحاضة، فتقضي صلوات ما زاد على الدم القوي. هذا حكم الشهر الاول. وأما الثاني وما بعده، فبانقلاب الدم تغتسل وتصلي وتصوم، ولا يخرج ذلك على الخلاف في ثبوت العادة بمرة، فلو اتفق الشفاء في بعض الادوار، فانقطع الدم قبل مجاوزة الخمسة عشر، فالضعيف حيض مع القوي، كالشهر الاول. وسواء في كون جميعه حيضا إذا لم يجاوز، وتقدم الضعيف أو القوي على الصحيح المعروف. وعلى الشاذ إن تقدم القوي، فالجميع حيض، وإن تقدم الضعيف، وبعده قوي وحده، أو قوي، ثم ضعيف آخر، كمن رأت خمسة حمرة، ثم خمسة سوادا، ثم خمسة حمرة، فحيضها في الصورة الاولى: السواد. وفي الثانية: السواد وما بعده. فرع: مفهوم كلام الاصحاب وما صرح به إمام الحرمين: أن المراد بانقلاب الدم القوي ضعيفا، أن تتمحض ضعيفا، حتى لو بقيت خطوط من السواد، وظهرت خطوط من الحمرة، لا ينقطع حكم الحيض، وإنما ينقطع إذا لم يبق شئ من السواد أصلا. المستحاضة الثانية: مبتدأة لا تمييز لها بأن يكون جميع دمها بصفة واحدة، أو يكون قويا وضعيفا، وفقد شرط من شروط التمييز، فينظر فيها، فإن لم تعرف وقت ابتداء الدم، فحكمها حكم المتحيرة - ويأتي بيانه إن شاء الله تعالى - وإن عرفته، فقولان. أظهرهما: تحيض يوما وليلة، والثاني: ستا أو سبعا وعلى هذا في الست أو السبع وجهان. أحدهما: للتخيير، فتحيض إن شاءت ستا وإن شاءت سبعا، وأصحهما ليس للتخيير، بل إن كانت عادة النساء ستا، تحيضت ستا، وإن كانت سبعا، فسبعا. وفي النساء المعتبرات أوجه. أصحها: نساء عشيرتها من الابوين. فإن لم يكن عشيرة، فنساء بلدها. والثاني: نساء العصبات خاصة. والثالث: نساء بلدها وناحيتها، فإن كانت المعتبرات يحضن كلهن ستا أو سبعا، أخذت به. وإن نقصت عادتهن كلهن عن ست، أو زادت على سبع، فوجهان. أصحهما: ترد إلى ست في صورة النقص، وسبع في الزيادة. والثاني: ترد إلى عادتهن. ولو اختلفت عادتهن، فحاض بعضهن ستا، وبعضهن سبعا، ردت إلى الاغلب. فإن استوى البعضان، أو حاض بعضهن دون ست، وبعضهن فوق سبع، ردت إلى الست.

(1/256)

هذا بيان مردها في الحيض. أما الطهر: فإن قلنا: ترد في الحيض إلى غالبه، فكذا في الطهر، فترد إلى ثلاث وعشرين أو أربع وعشرين. وإن رددناها في الحيض إلى الاقل، فالصحيح أن طهرها تسع وعشرون تتمة الشهر. والثاني: أنه ثلاث وعشرون، أو أربع وعشرون، وقيل: على هذا يتعين الاربع والعشرون. والصواب المعروف ترديده بين الاربع والعشرين والثلاث والعشرين كما ذكرنا. والثالث: وهو نص غريب للشافعي رحمه الله: أنه أقل الطهر. فعلى هذا دورها ستة عشر، وهو شاذ ضعيف. واعلم أن ابتداء مردها في الحيض في حين رأت الدم، سواء كان بصفة واحدة، أم متميزا لفقد (1) منه شرط التمييز. ولنا وجه ضعيف عن ابن سريج رحمه الله: أنه إذا ابتدأ الضعيف، وجاوز القوي بعده أكثر الحيض، فابتداء حيضها من أول القوي. فرع: غير المميزة كالمميزة في ترك الصوم والصلاة في الشهر الاول إلى تمام خمسة عشر يوما، فإن جاوزها الدم، تبينا الاستحاضة، فإن رددناها إلى أقل الحيض، قضت صلوات أربعة عشر يوما، وإن رددناها إلى الست أو السبع، قضت صلوات تسعة أيام أو ثمانية. وأما الشهر الثاني وما بعده، فإن وجدت فيه تمييزا بشرطه قبل تمام المرد أو بعده، فهي في ذلك الدور: مبتدأة مميزة. وإن استمر فقد التمييز، وجب عند مجاوزة المرد، الغسل، والصوم، والصلاة. فإن شفيت في بعض الشهور، قبل مجاوزة خمسة عشر، بان أنها غير مستحاضة في ذلك الشهر، وجميع دمها فيه حيض، فتقضي ما صامته في أيام الدم. وتبينا أن غسلها لم يصح، ولا تأثم بالصوم والصلاة والوطئ، فيما وراء المرد، وإن كان قد وقع في الحيض لجهلها. وإن لم تشف، فهل يلزمها الاحتياط فيما وراء المرد إلى تمام خمسة عشر، أم تكون طاهرا كسائر المستحاضات الطاهرات ؟ قولان. أظهرهما: الثاني. فإن قلنا: تحتاط، لم تحل للزوج، إلا بعد خمسة عشر، ولا تقضي في هذه المدة فوائت الصوم والصلاة والطواف. ويلزمها أداء الصوم والصلاة والغسل لكل صلاة، وتقضي الصوم كله، ولا تقضي الصلاة. وإذا قلنا: لا تحتاط، صامت وصلت، ولا تقضيهما، ولا غسل عليها، ولها قضاء الفوائت. ويباح وطؤها.

(1/257)

المستحاضة الثالثة: المعتادة غير المميزة، فترد إلى عادتها. ولها حالان. أحدهما: أن لا تختلف عادتها، فإن تكررت عادت حيضها وطهرها مرارا، ردت إليها في قدر الحيض، والطهر، ووقتها. والصحيح: أنه لا فرق بين أن تكون عادتها، أن تحيض أياما من كل شهر، أو من كل سنة، وأكثر. وقيل: لا يجوز أن يزيد الدور على تسعين يوما، وسنعيد المسألة في النفاس إن شاء الله تعالى. وإن لم تتكرر. فالاصح: أن العادة تثبت بمرة. والثاني: لا بد من مرتين. والثالث: لا بد من ثلاث مرات. فلو كانت تحيض خمسا، فحاضت في شهر ستا، ثم استحيضت بعده، فإن اثبتنا العادة بمرة، ردت إلى الست، وإلا، فإلى الخمس. ثم المعتادة في الشهر الاول من شهور استحاضتها، تتربص كالمبتدأة، لجواز انقطاع دمها على خمسة عشر، فإن جاوزها، قضت صلوات ما وراء العادة. وأما الشهر الثاني وما بعده، فتغتسل وتصلي وتصوم عند مضي العادة. ولا يجئ هنا قول الاحتياط المتقدم في المبتدأة، لقوة العادة. الحال الثانية: أن تختلف عادتها، ولها صور. منها: أن تستمر لها عادات مختلفة منتظمة بأن كانت تحيض في شهر ثلاثة، ثم في شهر خمسة، وفي شهر سبعة، ثم في الرابع ثلاثة، ثم في الخامس خمسة، وفي السادس سبعة، وهكذا أبدا، فهل ترد بعد الاستحاضة إلى هذه العادة ؟ وجهان. أصحهما: ترد، ويجري الوجهان، سواء كانت عادتها منتظمة على هذا الترتيب، أم على ترتيب آخر، بأن كانت ترى خمسة، ثم ثلاثة، ثم سبعا، ثم تعود الخمسة. وسواء رأت كل قدر مرة، كما ذكرنا، أم مرتين، بأن ترى في شهرين ثلاثة ثلاثة. وفي شهرين بعدهما خمسة خمسة، وفي شهرين بعدهما سبعة سبعة. ثم محل الوجهين إذا تكررت العادة الدائرة. فأما إذا رأت الاقدار الثلاثة، في ثلاثة أدوار، ثم استحيضت في الرابع، فلا خلاف أنها لا ترد إلى الاقدار، لانا إن أثبتنا العادة بمرة، فالاخير ينسخ ما قبله، وإن لم نثبتها بمرة، فلانه لم تتكرر الاقدار لتصير عادة، ولهذا قال الائمة: أقل ما تستقيم فيه العادة في المثال المذكور ستة أشهر، فإن رأت هذه الاقدار مرتين، فأقله سنة. ثم إذا قلنا: ترد إلى هذه العادة، فاستحضيت عقب شهر الثلاثة، ردت في أول شهور الاستحاضة إلى الخمسة. وفي

(1/258)

الثاني: إلى السبعة. وفي الثالث: إلى الثلاثة. وإن استحيضت بعد شهر الخمسة، ردت إلى السبعة، ثم الثلاثة، ثم الخمسة. وإن استحيضت بعد شهر السبعة، ردت إلى الثلاثة، ثم الخمسة، ثم السبعة. وإن قلنا: لا ترد إليها، فقد ذكر الغزالي ثلاثة أوجه. أحدها: ترد إلى ما قبل الاستحاضة أبدا. والثاني: إلى القدر المشترك بين الحيضتين السابقتين للاستحاضة. فإن استحيضت بعد شهر الخمسة، ردت إلى الثلاثة. والثالث: أنها كالمبتدأة. ولم أر هذه الاوجه بعد البحث لغيره، ولا لشيخه، بل المذهب والذي عليه الاصحاب في كل الطرق، أنها ترد إلى القدر المتقدم على الاستحاضة. وعلى هذا، هل يجب عليها الاحتياط فيما بين أقل العادات وأكثرها ؟ وجهان. أصحهما: لا. كصاحبة العادة الواحدة، فإنها لا تحتاط بعد المرد. والثاني: يجب. فعلى هذا، يجتنبها الزوج في المثال المذكور إلى انقضاء السبعة. ثم إن استحيضت بعد شهر الثلاثة، تحيضت من كل شهر ثلاثة أيام، ثم تغتسل، وتصلي، وتصوم. وتغتسل مرة أخرى في آخر الخمسة، ومرة أخرى في آخر السبعة. وتقضي صوم السبعة دون صلاتها. وإن استحيضت بعد شهر الخمسة، تحيضت من كل شهر خمسة. ثم تغتسل، وتصلي، وتصوم، وتغتسل مرة أخرى في آخر السابع، وتقضي صوم السبعة، وتقضي صلوات اليوم الرابع، والخامس، لاحتمال عدم الحيض فيهما، ولم تصل فيهما. وإن استحيضت بعد شهر السبعة، تحيضت من كل شهر سبعة، واغتسلت في آخر السابع، وقضت صيام السبعة، وصلوات الرابع، والخامس، والسادس، والسابع. هذا كله إذا ذكرت العادة المتقدمة. فإن نسيتها، تحيضت من كل شهر ثلاثة أيام، ثم تغتسل، وتصلي، وتصوم، ثم تغتسل في آخر الخامس، وآخر السابع. وتتوضأ فيما بينهما لكل فريضة. سواء قلنا: ترد إلى العادة الدائرة، أم لا ؟ هذا مقتضى كلام الاصحاب. وقال امام الحرمين: هذا مخصوص بقولنا: ترد إلى الدائرة. فأما إن قلنا: ترد إلى ما قبل الاستحاضة، فقيل: هنا ترد إلى أقل العادات. وقيل: هي كمبتدأة. وقد تقدم قولان في أمرها بالاحتياط إلى آخر الخمسة عشر. الصورة الثانية. أن لا تكون تلك العادات منتظمة. بل تتقدم هذه مرة، وهذه مرة. فقال إمام الحرمين والغزالي إن لم نردها في حال الانتظام إلى العادة الدائرة، فهنا أولى، وترد إلى ما تقدم على الاستحاضة. وإن رددنا المنتظمة

(1/259)

إلى الدائرة، فغير المنتظمة كناسية النوبة المتقدمة، فتحتاط كما سبق. وذكر غيرهما أوجها، أصحها: الرد إلى ما تقدم في الاستحاضة، بناء على ثبوت العادة بمرة. والثاني: ترد إلى المتقدم إن تكرر مرتين، أو ثلاثة، وإلا فإلى الاقل. والثالث، أنها كالمبتدأة. فإن قلنا بالاصح، أو الثاني، احتاطت إلى آخر أكثر العادات. وإن قلنا: كالمبتدأة، ففي الاحتياط إلى آخر الخامس عشر الخلاف المذكور في المبتدأة. هذا إذا عرفت القدر المتقدم على الاستحاضة، فإن نسيته، فوجهان. قال الاكثرون: ترد إلى أكثر (1) العادات. وقيل: كالمبتدأة، فعلى الثاني في الاحتياط، الخلاف المذكور في المبتدأة، فعلى الاول يجب الاحتياط إلى آخر أكثر العادات. وقيل: يستحب ولا يجب، فحصل من المجموع خلاف في أنها: هل تحتاط في الحال الثاني، سواء عرفت القدر المتقدم، أم نسيته ؟ وإذا احتاطت، فإلى آخر الخمسة عشر، أو آخر المقادير فيه. وفي حالة الانتظام، سواء نسيت، أو علمت، الخلاف. لكن الصحيح عند العلم في حالة الانتظام، أنها لا تحتاط. والصحيح: عند النسيان. وفي حالة عدم الانتظام، أنها تحتاط لكن إلى آخر الاقدار، لا إلى تمام الخمسة عشر. هذا كله حكم العادة المختلفة الدائرة. ومن المختلفة، أن يكون في المتقدم من عادتها، اختلاف قدر أو وقت. وتسمى: المتنقلة. فمن صورها، لو كانت تحيض أول كل شهر خمسة وتطهر باقيه، فحاضت في دور أربعة من الخمسة، ثم استحيضت، فإن أثبتنا العادة بمرة، رددناها إلى ما قبل الاستحاضة، وإلا فإلى العادة القديمة. ولو كانت المسألة بحالها، فرأت في دور ستة، وفي دور بعده سبعة، ثم استحيضت، فإن أثبتنا العادة بمرة، رددناها إلى السبعة. وإن لم نثبتها إلا بثلاث مرات، رددناها إلى الخمسة. وإن أثبتناها بمرتين، فالاصح: ترد إلى الستة. والثاني: إلى الخمسة. ولو كانت بحالها، فحاضت في دور الخمسة الثانية، فقد تغير وقت حيضها، وصار دورها المتقدم على هذه الخمسة خمسة وثلاثين، خمسة حيض، والباقي طهر. فإن تكرر هذا، بأن حاضت في الدور الآخر الخمسة الثالثة هكذا مرارا، ثم استحيضت، ردت إليه، فتحيض من أول الدم الدائم الخمسة، وتطهر ثلاثين، وهكذا أبدا. وإن لم يتكرر،

(1/260)

بل استمر الدم في الدور الاول من الخمسة الثانية، فوجهان. قال أبو إسحاق: لا تحيض (1) في هذا الشهر، فإذا جاء الشهر الثاني، ابتدأت منه دورها القديم حيضا وطهرا. والصحيح، قول الجمهور: أنا نحيضها خمسة من ابتداء الدم المبتدئ من الخمسة الثانية، ثم إن اثبتنا العادة بمرة، حكمنا بالطهر ثلاثين، وأقمنا عليه الدور أبدا. وإن لم نثبتها بمرة، فوجهان. أصحهما: أن خمسة وعشرين بعدها طهر، لانه المتكرر. والثاني: أن طهرها باقي الشهر لا غير، وتحيض الخمسة الاولى من الشهر الثاني، وتراعي عادتها القديمة قدرا ووقتا. ولو رأت الخمسة الثانية دما، وانقطع، وطهرت بقية الشهر، وعاد الدم في أول الشهر، فقد صار دورها خمسة وعشرين، فإن تكرر ذلك، بأن رأت الخمسة الاولى من الشهر بعده دما وطهرت عشرين، وهكذا مرارا، ثم استحيضت، ردت إليه. وإن لم يتكرر، بأن رأت الخمسة الاولى، فاستمر، فالخمسة الاولى حيض بلا خلاف. وأما الطهر، فإن أثبتنا العادة بمرة، فهو عشرون، وإلا فخمسة وعشرون. ولو كانت بحالها، فطهرت بعد خمستها المعهودة عشرين، وعاد الدم في الخمسة الاخيرة، فقد تغير وقت حيضها بالتقدم، وصار دورها خمسة وعشرين، فإن تكرر الدور، بأن رأت الخمسة الاخيرة دما، وانقطع، وطهرت عشرين، وهكذا مرارا، ثم استحيضت، ردت إليه. وإن لم يتكرر، بل استمر الدم العائد، فأربعة أوجه في هذا ونظائره. أصحها: تحيض خمسة من أوله، وتطهر عشرين، وهكذا أبدا. والثاني: تحيض خمسة، وتطهر خمسة وعشرين. والثالث: تحيض عشرة منه، وتطهر خمسة وعشرين، ثم تحافظ على الدور القديم، والرابع: أن الخمسة الاخيرة استحاضة. وتحيض من أول الشهر خمسة، وتطهر خمسة وعشرين على عادتها القديمة. ولو كانت بحالها، وحاضت خمستها، وطهرت أربعة عشر يوما، ثم عاد الدم، واستمر، فأربعة أوجه. أصحها: أن يوما من أول الدم العائد، استحاضة، تكميلا للطهر. وخمسة بعده حيض، وخمسة عشر طهر، وصار دورها عشرين. والثاني: أن اليوم الاول استحاضة، والعشرة الباقية من الشهر مع خمسة من الشهر بعده حيض، ثم تطهر خمسة وعشرين، وتحافظ على دورها القديم. والثالث: أن اليوم

(1/261)

الاول استحاضة، وبعده خمسة حيض وخمسة (1) وعشرون طهر، وهكذا أبدا. والرابع: جميع الدم العائد إلى آخر الشهر، استحاضة. وتفتتح من أول الشهر دورها القديم. المستحاضة الرابعة: المعتادة الذاكرة المميزة. إن اتفقت عادتها، والتمييز، بأن كانت تحيض خمسة من أول الشهر، وتطهر باقيه، فاستحيضت، ورأت خمسها سوادا، وباقي الشهر حمرة، فحيضها تلك الخمسة. وإن لم تتوافق العادة والتمييز، ولم يتخلل بينهما أقل الطهر، بأن كانت تحيض خمسة، فرأت في دور عشرة سوادا، ثم حمرة مستمرة، فثلاثة أوجه. أصحها: تعمل بالتمييز، فحيضها العشرة. والثاني: بالعادة، فحيضها خمسة من أوله. والثالث: إن أمكن الجمع بينهما، عمل بالدلالتين، وإلا سقطتا، وكانت كمبتدأة لا تمييز لها، وفيها القولان. مثال إمكان الجمع ما ذكرنا من عشرة السواد. وعدم إمكانه، بأن ترى خمستها حمرة، وأحد عشر عقبها سوادا. أما إذا تخلل بينهما أقل الطهر، بأن رأت عشرين فصاعدا دما ضعيفا، ثم خمسة قويا، ثم ضعيفا، وعادتها القديمة خمسة، فقدر العادة حيض للعادة، والقوي حيض آخر، لان بينهما طهرا كاملا. هذا هو الصحيح. ومنهم من بنى هذه الصورة على السابقة، فقال: إن قدمنا التمييز، فحيضها خمسة السواد، وطهرها المتقدم عليه خمسة وأربعون، وصار دورها خمسين. وإن قدمنا العادة فحيضها من (2) أول الشهر، خمسة. وبعدها، عشرون طهرا. وإن جمعنا، فحيضها الخمسة الاولى بالعادة، وخمسة السواد بالتمييز. فرع: العادة التي ترد إليها المعتادة، ليس من شرطها أن تكون عادة حيض وطهر صحيحين بلا استحاضة، بل قد تكون كذلك، وقد تكون مستفادة من التمييز، بأن ترى المبتدأة خمسة سوادا، ثم خمسة وعشرين حمرة، وهكذا مرارا، ثم يستمر السواد والحمرة في بعض الشهور، فقد عرفنا، أن عادتها خمسة من أول كل شهر، فترد إليه (3) على الصحيح المعروف. وعلى الشاذ: هي كمبتدأة غير

(1/262)

مميزة. ولو كانت بحالها، فرأت في بعض الادوار عشرة سوادا، وباقي الشهر حمرة، ثم استمر السواد في الذي بعده، فقال الائمة: فحيضها عشرة السواد، ومردها بعد ذلك عشرة. ولو اعتادت خمسة سوادا، ثم استمر الدم، ثم رأت في بعض الادوار عشرة، ردت في ذلك الدور إلى العشرة. وفي هاتين الصورتين إشكالان. أحدهما: أن الصورة الثانية، ينبغي أن تخرج على الخلاف في اجتماع العادة والتمييز. والثاني: أن ردها إلى العشرة في الصورة الاولى، طاهر إذا أثبتنا العادة بمرة، وإلا فينبغي ألا تكتفق بسبق العشرة مرة. قال الغزالي في الجواب عن هذا: هذه عادة تمييزية، فتنسخها مرة، فلا يجري فيها الخلاف كغير المستحاضة، إذا تغيرت عادتها القديمة مرة، فإنا نحكم بالحالة الناجزة. وللمعترض أن يقول: لم اختص الخلاف بغير التمييزية ؟ قلت: قد نقل الخلاف في هذه الصورة وتخريجها على الخلاف في ثبوت العادة بمرة، جماعة كثيرة. منهم، القاضي أبو الطيب، والمحاملي، والسرخسي (1)، والشيخ أبو الفتح المقدسي وصاحب (البيان) وغيرهم. وقد أوضحت ذلك في (شرح المهذب) ونقلت فيه عباراتهم. وعجب من الامام الرافعي، كونه لم يذكر هذا الخلاف. والله أعلم. فصل في الصفرة والكدرة الصفرة: شئ كالصديد، تعلوه صفرة. والكدرة: شئ كدر. وليسا على لون الدماء، وهما حيض في أيام العادة بلا خلاف (2). وفي غيرها أوجه. الصحيح: أن لها حكم السواد. والثاني: ليس لها حكمه. والثالث: إن سبق دم قوي.

(1/263)

من سواد، أو حمرة، فالصفرة، والكدرة بعده حيض، وإلا فلا. والرابع: إن سبقهما دم قوي وتعقبهما قوي، فهما حيض، وإلا فلا. وعلى الثالث والرابع: يكفي في تقدم القوي وتأخره أي قدر مكان، ولو لحظة على الاصح. وقيل: لا بد من يوم وليلة. والمبتدأة في مردها على القولين: الاقل، والغالب، إذا رأت الصفرة، والكدرة، كالمعتادة فيما وراء العادة على الصحيح الذي قطع به الجمهور. وقيل: كأيام العادة.
البالب الثالث في المستحاضة المعتادة الناسية
الناسية ضربان: مميزة، وغيرها. فالمميزة: ترد إلى التمييز على الصحيح. وعلى الثاني: هي كغير مميزة، أما غير المميزة، فلها أحوال. الاول: أن تنسى عادتها قدرا ووقتا، لغفلة، أو علة، أو جنون، ونحو ذلك، وتسمى: المتحيرة (1)، والمحيرة، وفي حكمها طريقان. جحدهما: أنها مأمورة بالاحتياط. والثاني: على قولين. المشهور: الاحتياط. والثاني: أنها كالمبتدأة، فيكون فيما ترد إليها القولان، إلى يوم وليلة (2). والثاني: ست، أو سبع. وقيل: ترد على هذا القول إلى يوم وليلة قطعا. وعلى هذا القول ابتداء حيضها أول الهلال، حتى لو أفاقت المجنونة في أثناء الشهر الهلالي، كان باقي الشهر استحاضة. هذا هو المعروف وقول الجمهور تفريعا على هذا القول. وقال القفال: ابتداء حيضها، من وقت الافاقة. قال الائمة: قول القفال: ضعيف، لاحتمال الافاقة في الحيض. وكذا قول الجمهور ضعيف، لان تعيين أول الهلال تحكم. وهذا مما ضعف به أصل هذا القول. وعلى هذا القول: في أمرها بالاحتياط، في انقضاء المرد إلى آخر الخمسة عشر، القولان في المبتدأة. ومتى أطلقنا الشهر في مسائل المستحاضات، أردنا به ثلاثين يوما. سواء كان ابتداؤه من أول الهلال، أم لا. ولا نعني به الشهر الهلالي، إلا في هذا الموضع. وأما قول

(1/264)

الاحتياط وهو المعمول به، وعليه التفريع، فيجب الاحتياط في ستة أشياء. الاول: يحرم وطؤها أبدا على الصحيح. وقيل: يباح للضرورة. فعلى الصحيح، لو وطئ فلا كفارة قطعا. والاستمتاع بغير الوطئ لها فيه حكم الحائض. الثاني: يحرم عليها، مس المصحف، والقراءة خارج الصلاة إذا حرمناها على الحائض. ولا تحرم في الصلاة الفاتحة، ولا تحرم السورة أيضا على الاصح. وحكمها في دخول المسجد، حكم الحائض. الثالث: يجب عليها الصلوات الخمس أبدا، ولا تحرم النوافل على الاصح وقيل تحرم. وقيل: يحرم غير الراتبة. ويجري الخلاف في نفل الصوم، والطواف. ويجب الغسل لكل فريضة، ويشترط وقوعه في الوقت. وفي وجه شاذ: يجوز غسلها قبل الوقت، إذا انطبق أول الصلاة على أول الوقت وآخر الغسل، ويلزمها المبادرة بالصلاة عقب الغسل على وجه. والاصح أنها لا تلزم. لكن إن أخرت، لزمها لتلك الصلاة وضوء آخر إذا لم نجوز للمستحاضة تأخير الصلاة عن الطهارة. الرابع: يجب عليها صوم جميع شهر رمضان، ويحسب لها منه خمسة عشر يوما على المنصوص وقول طائفة من الاصحاب. وأربعة عشر على قول أكثرهم. وتأولوا النص، على ما إذا علمت أن دمها كان ينقطع في الليل، فإن نقص الشهر، حصل على الاول أربعة عشر، وعلى الثاني ثلاثة عشر، وقال صاحب (المهذب): تحصل أربعة عشر، ووافقه صاحب (البيان) وهو غلط. قلت: لم يغلط صاحب (المهذب)، بل كلامه محمول على شهر تام. وقد أوضحته في شرح (المهذب). والله أعلم. أما الصلوات الخمس، إذا أدتها، فوجهان. أحدهما: لا يجب قضاؤها، والصحيح عند الجمهور، وجوب القضاء (1). وقطع به بعضهم، فعلى هذا تغتسل في أول وقت الصبح، وتصليها، ثم بعد طلوع الشمس تغتسل، وتعيدها. ولا يشترط البدار بالاعادة بعد خروج الوقت، بل متى أعادتها، قبل انقضاء خمسة عشر

(1/265)

يوما من أول الصبح، أجزأها، ولا يشترط تأخير جميع الصلاة الثانية عن الوقت. بل لو وقع بعضها في آخر الوقت، جاز بشرط أن يكون دون تكبيرة، إذا قلنا: تلزم الصلاة بإدراك تكبيرة. أو دون ركعة، إذا قلنا: لا تلزم إلا بإدراك ركعة، لانه إن فرض الانقطاع قبل الثانية، فقد اغتسلت، وصلتها، والانقطاع لا يتكرر وإن فرض في أثنائها. فلا (1) شئ عليها، كذا قاله إمام الحرمين فلك (2) أن تقول أشكالا. المرة الثانية، يتقدمها الغسل، فإذا وقع بعضها في الوقت، والغسل سابق، جاز أن يقع الانقطاع في أثناء الغسل، ويكون الباقي من وقت الصلاة من حينئذ قدر ركعة أو تكبيرة، فيجب أن ينظر إلى زمن الغسل سوى الجزء الاول منه. وإلى الجزء الواقع من الصلاة في الوقت. ويقال: إن كان ذاك دون ما يلزم به الصلاة، جاز، وإلا، فلا، ولا يقتصر النظر على جزء الصلاة. ومعلوم أنه لا يمكن أن يكون ذلك دون تكبيرة، ويبعد أن يكون دون ركعة. هذا الكلام في الصبح. وأما العصر، والعشاء، فيصليهما مرتين كذلك. وأما الظهر، فلا يكفي وقوعها المرة الثانية في أول وقت العصر، ولا وقوع المغرب في أول وقت العشاء، لاحتمال انقطاع الحيض في الوقت المفروض، فيلزم الظهر مع العصر، أو المغرب مع العشاء، فيجب إعادة الظهر في الوقت الذي يجوز إعادة العصر فيه. وهو بعد ذهاب وقت العصر، وتعيد المغرب بعد ذهاب وقت العشاء. ثم إذا أعادت الظهر والعصر بعد المغرب (3)، نظر، إن قدمتهما على أداء المغرب، فعليها أن تغتسل للظهر، وتتوضأ للعصر، وتغتسل للمغرب. وإنما كفى للظهر والعصر غسل، لان دمها إن انقطع قبل الغروب، فقد اغتسلت بعده. وإن انقطع بعد الغروب، فليس عليها ظهر، ولا عصر. وإنما لزمها إعادة الغسل للمغرب، لاحتمال الانقطاع في خلال الظهر، أو العصر، أو عقبيهما. وهكذا الحكم إذا قضت المغرب، والعشاء، قبل أداء الصبح بعد طلوع الفجر. وحينئذ، تكون مصلية الصلوات الخمس مرتين بثمانية أغسال، ووضوءين. وإن أخرت الظهر، والعصر، عن أداء المغرب، اغتسلت للمغرب، وكفاها ذلك للظهر والعصر، لانه إن انقطع حيضها قبل الغروب، لم تعد إلى إتمام

(1/266)

مدة الطهر. وإن انقطع بعده، لم يكن عليها ظهر ولا عصر، لكن تتوضأ لكل واحدة منهما كسائر المستحاضات. وكذا القول في المغرب والعشاء، إذا أخرتهما عن الصبح. وحينئذ، تكون مصلية الخمس مرتين. بالغسل ستا، وبالوضوء أربعا. ثم بالطريق الثاني، تخرج عن عهدة الصلوات الخمس. وأما بالطريق الاول، فقد أخرت المغرب والصبح، عن أول وقتهما، لتقديمها القضاء عليهما، فتخرج عن عهدة ما عداهما، وأما هما، فقد قال في (النهاية): إذا أخرت الصلوات عن أول الوقت، حتى مضى ما يسع الغسل، فتلك الصلاة لم يكف فعلها مرة أخرى، في آخر الوقت، أو بعده، على التصوير السابق. لاحتمال طهرها في أول الوقت، ثم حدوث الحيض، فتجب الصلاة، وتكون المرتان واقعتين في الحيض. بل تحتاج إلى فعلها مرتين أخريين بغسلين. ويشترط أن تكون إحداهما بعد انقضاء وقت الرفاهية. والضرورة، قبل تمام خمسة عشر يوما من افتتاح الصلاة، المرة الاولى. وتكون الثانية، في أول السادس عشر، من آخر الصلاة، المرة الاولى، فتخرج عن العهدة بيقين. ومع هذا كله، لو اقتصرت على أداء الصلوات في أوائل أوقاتها، ولم تقض شيئا، حتى مضت خمسة عشر يوما، أو مضى شهر، لم يجب عليها لكل خمسة عشر، وإلا قضاء صلوات يوم وليلة. لان القضاء لا يجب إلا لاحتمال الانقطاع، ولا يتصور الانقطاع في الخمسة عشر، إلا مرة. ويجوز أن يجب به قضاء صلاتي جمع، وهما الظهر، والعصر، أو المغرب والعشاء. فإذا أشكل الحال، أوجبنا قضاء يوم وليلة، كمن نسي صلاة أو صلاتين من خمس. ولو كانت تصلي في أوساط الاوقات، لزمها أن تقضي للخمسة عشر صلوات، يومين وليلتين، لجواز أن يطرأ الحيض في وسط صلاة، فيبطل، وينقطع في وسط أخرى، فيجب. ويجوز أن يكونا مثلين. ومن فاتته صلاتان متماثلتان، لم تعرف عينهما، لزمه صلوات يومين وليلتين، بخلاف ما إذا كانت تصلي في أول الوقت، فإنه لو فرض ابتداء الحيض في أثناء الصلاة، لم يجب، لانها لم تدرك من الوقت ما يسعها. الخامس: إذا أرادت قضاء صوم يوم، فأقل ما يحصل بصيام ثلاثة، فتصوم يوما، وتفطر يوما، وتصوم الثالث، ثم السابع عشر. ولا يتعين الثالث، للصوم الثاني. ولا السابع عشر، للصوم الثالث. بل لها أن تصوم بدل الثالث، يوما بعده إلى آخر

(1/267)

الخامس عشر. وبدل السابع عشر، يوما بعده، إلى آخر تسعة وعشرين يوما. ولكن الشرط، أن يكون المخلف، من أول السادس عشر، مثل ما بين صومها الاول، والثاني، أو أقل منه. فلو صامت الاول، والثالث، والثامن عشر، لم يجز، لان المخلف من أول السادس عشر، يومان. وليس بين الصومين الاولين إلا يوم. فلو صامت الاول، والرابع، والثامن عشر، أو السابع عشر، جاز. ولو صامت الاول، والخامس عشر، فقد تخلل بين الصومين ثلاثة عشر، فلها أن تصوم التاسع والعشرين، ولها أن تصوم يوما قبله، غير السادس عشر. ولنا وجه شاذ: أن يكفيها في صوم اليوم، أن تصوم يومين، بينهما أربعة عشر. وحكي هذا عن نص الشافعي رحمه الله، وهو قول من قال: يحسب لها من رمضان، خمسة عشر. وقطع الجماهير: بأنه لا يكفي اليومان، لاحتمال ابتداء الحيض في اليوم الاول، وانقطاعه في السادس عشر. وتأولوا النص، على ما إذا علمت الابتداء والانقطاع في الليل. أما إذا أرادت قضاء أكثر من يوم فتضعف ما عليها، وتزيد يومين، فتصوم نصف الجموع متواليا متى شاءت، وتصوم النصف الآخر من أول السادس عشر. فإذا أرادت يومين، صامت ثلاثة متوالية متى شاءت. ثم أفطرت تمام خمسة عشر، ثم صامت السادس عشر، والسابع عشر، والثامن عشر. وإن أرادت ثلاثة، صامت أربعة، ثم أربعة، أولها السادس عشر. وإن أرادت أربعة عشر، صامت الشهر كله. ولو أنها صامت ما عليها على الولاء متى شاءت من غير زيادة، وأعادته من أول السابع عشر، وصامت بينهما يومين مجتمعين، أو متفرقين، إما متصلين بالصوم الاول أو الثاني، وإما غير متصلين، لخرجت عن (1) العهدة. هذا كله في قضاء الصوم الذي لا تتابع فيه، وأما المتتابع، بنذر، أو غيره. فإن كان قدرا يقع في شهر، صامته (2) على الولاء، ثم صامته (3) مرة أخرى من السابع عشر. مثاله: عليها يومان متتابعان. تصوم يومين، وتصوم السابع عشر، والثامن عشر، وتصوم بينهما يومين متتابعين. فإن كان عليها شهران متتابعان، صامت مائة وأربعين يوما متوالية. أما إذا أرادت تحصيل صلاة فائتة، أو منذورة، فإن كانت

(1/268)

واحدة، صلتها بغسل متى شاءت ثم أمهلت زمانا يسع الغسل، وتلك الصلاة، ثم تعيدها بغسل آخر، بحيث تقع في خمسة عشر، من أول الصلاة الاولى. وتمهل من أول السادس عشر قدر الامهال الاول، ثم تعيدها بغسل آخر قبل تمام شهر من المرة الاولى. ويشترط أن لا يؤخر الثالثة عن أول السادس عشر أكثر من الزمان المتخلل بين آخر المرة الاولى، وأول الثانية، كما ذكرنا في الصوم. وإن أرادت صلوات. فلها طريقان. أحدهما: أن تنزلها منزلة الصلاة الواحدة فتصليها متوالية ثلاث مرات كما ذكرنا في الواحدة. وتغتسل في كل مرة للصلاة الاولى، وتتوضأ لكل واحدة بعدها. وسواء اتفقت الصلوات، أو اختلفت. والطريق الثاني: ينظر ما عليها، إن لم تختلف، ضعفته وزادت صلاتين، وصلت نصف الجملة متواليا. ثم النصف الآخر من أول السادس عشر من أول الشروع في النصف الاول. مثاله: عليها خمس صلوات صبح، تضعفها، وتزيد صلاتين، فتصلي ستا متى شاءت، وستا أول السادس عشر. وإن كان العدد مختلفا، صلت ما عليها بأنواعه متواليا متى شاءت، ثم صلت صلاتين، من كل نوع مما عليها، بشرط أن يقعا في خمسة عشر يوما من أول الشروع. وتمهل من أول السادس عشر زمانا يسع الصلاة المفتتح بها، ثم تعيد ما عليها، على ترتيب فعلها في المرة الاولى. مثاله: عليها ظهران، وثلاث أصباح، تصلي الخمس متى شاءت، ثم تصلي بعدها في الخمسة عشر صبحين وظهرين، وتمهل من السادس عشر ما يسع صبحا، ثم تعيد الخمس كما فعلت أولا. وفي هذا الطريق، تفتقر لكل صلاة إلى غسل، بخلاف الطريق الاول. وأما الطواف، فكالصلاة، واحدا كان، أو عددا، ويصلي مع كل طواف ركعتيه ويكفي غسل واحد للطواف وركعتيه إن لم نوجب الركعتين. فإن أوجبناهما، فالاصح، أنه يجب وضوء للركعتين بعد الطواف. والثاني: يجب غسل آخر لهما. والثالث: لا يجب شئ. السادس: في عدة المتحيرة. الصواب: الذي عليه الجماهير، أن عدتها، ثلاثة أشهر في الحال (1). وفي وجه شاذ: تقعد إلى سن اليأس، ثم تعتد بالاشهر.

(1/269)

فرع: اعلم أن إمام الحرمين مال إلى رد المتحيرة إلى مرد المبتدأة في قدر الحيض، وإن لم نجعل الهلال، ابتداء دورها. ومما استشهد به، مسألة عدتها، فإنها تدل على تقريب أمرها من المبتدأة في عدد الحيض، والطهر. وهذا توسط بين القول الضعيف، والاحتياط التام. وفيه تخفيق أمرها، في المحسوب من رمضان، فإن غاية حيضها على هذا، سبعة، يفسد به ثمانية، فيحصل لها من شهر رمضان الكامل، اثنان وعشرون يوما. وكذا قضاء الصوم، والصلاة، فيكفيها على هذا، إذا أرادت صوم يوم، أن تصوم يومين، بينهما سبعة. لكن الذي عليه الجمهور، ما تقدم. قلت: قد أتقن الامام الرافعي رحمه الله، باب المتحيرة ولخص مقاصده في أوراق قليلة. وقد بسطت أنا في شرح (المهذب) جميع مسائله. وذكرت في عدتها طريقة أخرى، اختارها الدارمي، فيها إنكار على الاصحاب في المذكور هنا. وكذا في صومها المتتابع، وكذا في غير المتتابع. ومن جملة ذلك، أن من عليها صوم يومين، يحصل لها ذلك بصيام خمسة أيام. فتصوم الاول، والثالث، والسابع عشر، والتاسع عشر. وتخلي الرابع، والسادس عشر، يبقى بينهما أحد عشر يوما. تصوم منها يوما، أيها شاءت. ثم بسط تفريع ذلك، وتقسيمه. وعلى زوج المتحيرة، نفقتها. ولا خيار له في فسخ نكاحها، لان جماعها متوقع. بخلاف الرتقاء. ولا تصح صلاة طاهرة خلف متحيرة، ولا صلاة متحيرة خلف متحيرة على الصحيح. ولا يلزمها الكفارة بالجماع، في نهار شهر رمضان على الصحيح، إن قلنا: يجب على المرأة، ولا فدية عليها إذا أفطرت لارضاع على الصحيح، إن أوجبناها على غيرها. ولا يصح جمعها بين الصلاتين بالسفر أو المطر في وقت الاولى (2). وإذا وجب عليها صوم يوم، فشرعت في الصيام على التفصيل المتقدم، فصامت يوما شكت بعد فراغها منه، هل نوت صومه، أم لا ؟ حكم بصحته على الصحيح، لانه شك بعد الفراغ. وعلى الثاني: لا يصح. لان هذا

(1/270)

الصيام، كيوم واحد. فصار كالشك في أثنائه. والله أعلم. الحال الثاني: للناسية أن تحفظ زمن عادتها. وضابطه، أن كل زمن تيقن فيه الحيض، ثبت فيه أحكام الحيض كلها. وكل زمن تيقن فيه الطهر، ثبت في حكم الطهر. لكن بها حدث دائم، وكل زمن يحتمل الحيض والطهر، فهي في الاستمتاع، كالحائض. وفي لزوم العبادات، كالطاهر. ثم إن كان ذلك الزمن محتملا للانقطاع، وجب الغسل لكل فريضة، ووجب الاحتياط على ما يقتضيه الحال. فإذا عينت ثلاثين يوما، وقالت: كان حيضي يبتدئ لاولها، وكذا كل ثلاثين بعدها، فيوم وليلة من أول الثلاثين حيض بيقين. وبعده، يحتمل الحيض والطهر. والانقطاع إلى آخر الخمسة عشر، وبعده إلى آخر الشهر، طهر بيقين. وكذا الحكم في كل ثلاثين، والمراد بالشهر، في هذه المسائل، الايام التي تعينها هي، لا الشهر الهلالي. ولو عينت ثلاثين، وقالت: أعلم أن الدم كان ينقطع آخر كل شهر، فالنصف الاول، طهر بيقين. وبعده، يحتمل الحيض والطهر، دون الانقطاع. وليلة الثلاثين ويومها حيض بيقين. ولو قالت: كنت أخلط شهرا بشهر، أي كنت في آخر كل شهر، [ وأول ما بعده حائضا فلحظة من أول كل شهر ] (1) ولحظة من آخره، حيض بيقين. ولحظة من آخر الخامس عشر، ولحظة من أول ليلة السادس عشر، طهر بيقين. وما بين اللحظة من أول الشهر، واللحظة من آخر الخامس عشر، يحتمل الحيض، والطهر، والانقطاع. وما بين اللحظة من أول ليلة السادس عشر، واللحظة من آخر الشهر، يحتملهما دون الانقطاع. ولو قالت: كنت أخلط شهرا بشهر طهرا، فليس لها حيض بيقين، ولها لحظتا طهر بيقين في أول كل شهر، وآخره. ثم قدر أقل الحيض بعد اللحظتين، لا يمكن فيه الانقطاع، وبعده يحتمل. ولو قالت: كنت أخلط شهرا بشهر حيضا، أو كنت اليوم الخامس حائضا، فلحظة من كل آخر شهر، إلى آخر خمسة أيام من الذي بعده، حيض بيقين، ولحظة من آخر الخامس عشر، إلى آخر العشرين، طهر بيقين، وما بينهما، كما سبق. الحال الثالث: أن تحفظ قدر عادتها. وإنما تخرج الحافظة (2) عن التحير

(1/271)

بحفظ قدر الدور وابتدائه، وقدر الحيض. إذ لو قالت: حيضي خمسة وأضللتها في دوري، ولا أعرف سوى هذا، فلا فائدة في حفظها، لاحتمال الحيض، والطهر، والانقطاع كل زمان. وكذا لو قالت: حيضي خمسة، ودوري ثلاثون، لا أعرف ابتداءه. وكذا لو قالت: حيضي خمسة وابتداؤه يوم كذا، ولا أعرف قدره. فإن حفظتهما مع قدر الحيض، فإضلالها بعد ذلك يكون لاضلال الحيض. والاضلال، قد يكون في كل الدور، وقد يكون في بعضه. فإن كان في كله، فكله يحتمل الحيض والطهر. وقدر الحيض، من أول الدور، لا يحتمل الانقطاع [ وبعده يحتمله ] (1). مثاله: قالت: دوري ثلاثون، أولها كذا، وحيضي عشرة. فعشرة في أولها، لا يحتمل الانقطاع، والباقي يحتمله، والجميع، يحتمل الحيض والطهر. فلو قالت: حيضي إحدى عشرات الشهر، فهذه كالاولى، إلا أن احتمال الانقطاع هنا، لا يكون إلا في آخر كل عشرة. ومثال الاضلال في بعض الدور أن تقول: أضللت عشرة، في عشرين من أول الشهر، فالعشرة الاخيرة، طهر بيقين، والعشرون، تحتمل الحيض والطهر. ولا يمكن الانقطاع في الاولى، ويمكن في الثانية. ولو قالت: أضللت خمسة عشر، في عشرين من الاول، فالعشرة الاخيرة، طهر بيقين. والخمسة الثانية، والثالثة، حيض بيقين. فالاولى، تحتمل الحيض والطهر، دون الانقطاع. والرابعة، تحتمل الجميع، ولو قالت: حيضي خمسة. وكنت اليوم الثالث عشر طاهرا، فخمسة من أول الدور، تحتمل الحيض والطهر، دون الانقطاع. وما بعده، تحتمل الجميع، إلى آخر الثاني عشر. ثم الثالث عشر، والرابع عشر، والخامس عشر، طهر بيقين. ومن أول السادس عشر، إلى آخر العشرين، تحتمل الحيض والطهر دون الانقطاع. ومنه إلى آخر الشهر، تحتمل الجميع. ومتى كان القدر الذي أضلته، زائدا على نصف المضل فيه، حصل حيض بيقين، من وسطه، وهو الزائد على النصف مع مثله. فهذا ضابطه وقد ذكرنا مثاله في قولها: أضللت خمسة عشر، في عشرين.

(1/272)

الباب الرابع في التلفيق إذا انقطع دمها، فرأت يوما دما، ويوما نقاء. أو يومين، ويومين. فتارة، يجاوز التقطع خمسة عشر، وتارة لا يجاوزها. فإن لم يجاوزها، فقولان. أظهرهما عند الاكثرين: أن الجميع، حيض. ويسمى: قول السحب. والثاني: حيضها الدماء خاصة. وأما النقاء، فطهر. ويسمى: قول التلفيق. وعلى هذا القول: إنما نجعل النقاء طهرا، في الصوم، والصلاة، والغسل ونحوها دون العدة. والطلاق فيه بدعي. ثم القولان: إنما هما في النقاء الزائد على الفترة المعتادة. فأما الفترة المعتادة بين دفعتي الدم، فحيض بلا خلاف. قال إمام الحرمين في الفرق بين الفترة والنقاء: دم الحيض يجتمع في الرحم، ثم الرحم يقطره شيئا فشيئا، فالفترة: ما بين ظهور دفعة، وانتهاء أخرى من الرحم إلى المنفذ. فما زاد على ذلك، فهو النقاء. قال الرافعي: وربما تردد الناظر، في أن مطلق الزائد، هل يخرج عن الفترة، لان تلك مدة يسيرة ؟ قلت: الصحيح المعتمد في الفرق، أن الفترة: هي الحالة التي ينقطع فيها جريان الدم، ويبقى أثر، بحيث لو أدخلت فرجها قطنة، لخرج عليها أثر الدم من حمرة، أو صفرة، أو كدرة، فهذه حالة حيض قطعا، طالت، أم قصرت. والنقاء: أن يصير فرجها بحيث لو أدخلت القطنة، لخرجت بيضاء، فهذا الضبط، هو الذي ضبطه الامام الشافعي رضي الله عنه (1) في (الام) والشيوخ الثلاثة: أبو حامد الاسفراييني، وصاحبه القاضي أبو الطيب، وصاحبه الشيخ أبو إسحاق الشيرازي في تعاليقهم. فلا مزيد عليه، ولا محيد عنه. والله أعلم. ولا فرق في جريان القولين بين أن يستوي قدر الدم والنقاء، أو يزيد أحدهما لو رأت صفرة، أو كدرة بين سوادين، وقلنا: إنها في غير أيام العادة، ليست حيضا، فهي كالنقاء. وإذا قلنا بالسحب، فشرطه كون النقاء محتوشا بدمين في الخمسة عشر. فإن لم يقع بينهما، فهو طهر بلا خلاف.

(1/273)

مثاله: رأت (الدم) يوما، ويوما، إلى الثالث عشر، ولم يعد الدم في الخامس عشر، فالرابع عشر، والخامس عشر، طهر قطعا، لان النقاء فيهما لم يتعقبه دم في الخمسة عشر. فرع: الدماء المتفرقة، إن بلغ مجموعها أقل الحيض، نظر، إن بلغ الاول، والآخر، كل منهما أقل الحيض، فعلى القولين. وقيل: النقاء هنا حيض قطعا (1). وإنما القولان، إذا لم يبلغ كل طرف الاقل. وإن لم يبلغ واحد منهما الاقل، بأن رأت نصف يوم دما، ونصفه نقاء، إلى آخر الخمسة عشر، فثلاثة طرق. أصحها: طرد القولين. فعلى قول التلفيق: حيضها أنصاف الدم سبعة ونصف. وعلى السحب، حيضها أربعة عشر ونصف، فإن النصف الاخير لم يحتوشه دمان. والثاني: القطع بأن لا حيض أصلا، وكله دم فساد. والثالث: أن توسطهما قدر أقل الحيض متصلا، فعلى القولين، وإلا فالجميع دم فساد. وإن بلغ أحدهما الاقل، دون الآخر، فثلاثة طرق. أصحها: طرد القولين. والثاني: ما بلغه حيض، وما سواه، دم فساد. والثالث: إن بلغ الاول أقل الحيض، فالجميع حيض. وإن بلغ الآخر، فهو حيض دون ما سواه. هذا كله إذا بلغ مجموع الدماء أقل الحيض. فإن لم يبلغه، فطريقان. أصحهما: طرد القولين. فإن لفقنا، فلا حيض، وكذا إن سحبنا، على الاصح. وعلى الضعيف: الدم والنقاء كله حيض. والطريق الثاني: القطع بأن لا حيض. فحصل في المعتبر من الدمين لنجعل ما بينهما حيضا على قول السحب أوجه. أصحهما: يشترط بلوغ مجموع الدماء قدر أقل الحيض. والثاني: يشترط أن يكون كل واحد من الدمين قدر أقل الحيض، حتى لو رأت دما ناقصا عن الاقل، ودمين آخرين غير ناقصين، فالاول: دم فساد، والآخران، وما بينهما من النقاء، حيض. والثالث: لا يشترط، بل لو كان مجموع الدماء، نصف يوم، أو أقل، فهي وما بينهما من النقاء حيض، على قول التلفيق (2). قاله الانماطي (3).

(1/274)

والرابع: يشترط بلوغ أولهما، وحده أقل الحيض. والخامس: يشترط أن يكون أحدهما أقل الحيض. والسادس: يشترط الاقل في الاول، أو الاخير، أو الوسط. فرع: إذا انقطع دم المبتدأة، فعند انقطاعه وهو بالغ أقل الحيض، يلزمها على القولين الغسل، والصلاة، والصوم، ولها الطواف، والجماع. وفي وجه: لا يحل الجماع إذا قلنا بالسحب. ثم إذا عاد الدم، تركت الصوم، والصلاة، والجماع، وغيرها. وبينا على قول السحب وقوع العبادات، والجماع في الحيض. لكن لا تأثم، وتقضي الصوم، والطواف، دون الصلاة. وعلى قول التلفيق: ما مضى، صحيح، ولا قضاء. وهكذا حكم الانقطاع الثاني، والثالث، وما بعدهما في الخمسة عشر. وفيه وجه شاذ ضعيف: أن ما سوى الانقطاع الاول، يبنى على أن العادة بماذا ثبتت. فإذا ثبتت، توقفنا في الغسل، وسائر العبادات ارتقابا للعود. وأما الشهر الثاني، وما بعده، فعلى قول التلفيق: لا يختلف الحكم. وعلى السحب، في الدور الثاني، طريقان. أصحهما: يبنى على الخلاف في العادة، إن أثبتناها بمرة، فقد عرفنا التقطع بالشهر الاول، فلا تغتسل، ولا تصلي ولا تصوم، حملا على عود الدم. فإن لم يعد، بان أنها كانت طاهرة، فتقضي الصوم، والصلاة. وإن لم نثبتها بمرة، فحكمها كما مضى في [ الشهر الاول وفي ] (1) الشهر الثالث. وما بعده، تثبت العادة بالمرتين السابقتين. فلا تغتسل عند الانقطاع، ولا تصلي. وإذا قلنا: لا تثبت العادة إلا بثلاث مرات، لم يخف قياسه. والطريق الثاني: أن التقطع وإن تكرر مرات كثيرة، فحكم المرة الاخيرة، حكم الاولى. قاله أبو زيد. قلت: قطع بالطريق الثاني، الشيخ أبو حامد، وصاحب (الشامل)

(1/275)

وغيرهما. وهو ظاهر نصه في (الام) وهو الاصح. والله أعلم. هذا كله إذا كان الانقطاع بعد بلوغ الدم أقل الحيض، فإن رأت المبتدأة نصف يوم دما، وانقطع، وقلنا بطرد القولين، فعلى قول السحب، لا غسل عليها عند الانقطاع الاول، وتتوضأ وتصلي. وفي سائر الانقطاعات إذا بلغ مجموع ما سبق دما ونقاء أقل الحيض، صار حكمها ما سبق في الحالة الاولى. وعلى قول التلفيق: لا غسل في الانقطاع الاول أيضا على الاصح، لشكنا في الحيض، وفي سائر الانقطاعات إذا بلغ ما سبق من الدم وحده أقل الحيض، يلزمها الغسل، وقضاء الصوم، والصلاة. وحكم الدور الثاني، والثالث، على القولين جميعا. كما ذكرنا في الحالة الاولى. فصل إذا جاوز الدم بصفة التلفيق، الخمسة عشر، صارت مستحاضة. كغيرها إذا جاوز دمها، ولا صائر إلى الالتقاط من جميع الشهر وإن لم يزد مبلغ الدم على أكثر الحيض. وإذا صارت مستحاضة، فالفرق بين حيضها، واستحاضتها، بالرجوع إلى العادة، أو التمييز، كغير ذات التلفيق. وقال محمد (1) بن بنت الشافعي رحمهم الله تعالى: إن اتصل الدم المجاوز، بدم الخمسة عشر، فالحكم كذلك. وإن انفصل بتخلل نقاء، فالمجاوز استحاضة. وجميع ما في الخمسة عشر من الدماء، حيض. وفي نقائها، القولان. مثال المتصل: رأت ستة دما، ثم ستة نقاء، ثم ستة دما. ومثال غير المتصل: رأت يوما، ويوما، فالسادس عشر نقاء، هذا قول ابن بنت الشافعي. وبه قال أبو بكر المحمودي (2)، وغيره. والصحيح: أنها مستحاضة

(1/276)

في الجميع، وعليه التفريع. فالمستحاضات، خمس. الاولى: المعتادة الحافظة عادتها. وهي ضربان: (الضرب الاول) عادة لا ينقطع فيها. والثاني عادة منقطعة. فالتي لا ينقطع لها كل عادة، ترد إليها عند الاطباق. والمجاوزة، ترد إليها عند التقطع والمجاوزة. ثم على قول السحب: كل دم يقع في أيام العادة، وكل نقاء يتخلل دمين فيها، فهو حيض. والنقاء الذي لا يتخلل، ليس بحيض. وأيام العادة، كالخمسة عشر عند عدم المجاوزة، فلا معدل عنه. وعلى قول التلفيق: فيما يجعل حيضا، وجهان. أصحهما: قدر عادتها من الدماء الواقعة في الخمسة عشر. فإن لم تبلغ الدماء في خمسة عشر قدر عادتها، جعل الموجود فيها حيضا. والثاني: حيضها الدماء الواقعة في أيام العادة لا غير. مثاله: كانت تحيض خمسة متوالية من أول الشهر، فيقطع دمها يوما يوما، فعلى السحب: حيضها خمسة من أول الدور. وعلى التلفيق: من الخمسة عشر، حيضها الاول، والثالث، والخامس، والسابع، والتاسع. وعلى التلفيق من العادة: حيضها الاول، والثالث، والخامس. ولو كانت تحيض ستة، فعلى السحب: حيضها خمسة، وسقط السادس، لانه ليس محتوشا بدمي حيض في أيام العادة. وعلى التلفيق من الخمسة عشر: حيضها أيام الدماء، آخرها الحادي عشر. وعلى التلفيق من العادة: حيضها الاول، والثالث، والخامس. ولو انتقلت عادتها بتقدم، أو تأخر، ثم استحيضت، عاد الخلاف كما ذكرنا في حالة الاطباق. وكذا الخلاف فيما تثبت به العادة. مثال التقدم: كان عادتها خمسة من ثلاثين، فرأت في بعض الاشهر يوم الثلاثين دما، واليوم الذي بعده نقاء، وهكذا إلى أن انقطع دمها، وجاوز الخمسة عشر، قال أبو إسحاق: حيضها، أيامها القديمة، وما قبلها استحاضة. فإن سحبنا، فحيضها، اليوم الثاني، والثالث، والرابع (1). قال الجمهور - وهو المذهب -: تنتقل العادة بمرة. فإن سحبنا، فحيضها

(1/277)

خمسة متوالية. أولها: الثلاثون. وإن لفقنا من العادة، فحيضها الثلاثون. والثاني، والرابع، إن لفقنا من الخمسة عشر، ضممنا إليها السادس، والثامن. ومثال التأخر: أن ترى في بعض الاشهر، اليوم الاول: نقاء. والثاني: دما، واستمر التقطع. فعند أبي إسحاق: الحكم كما سبق في الصورة السابقة. وعلى المذهب: إن سحبنا، فحيضها خمسة متوالية، أولها الثاني. وإن لفقنا من العادة، فالثاني، والرابع، والسادس. وهو: إن خرج عن (1) العادة القديمة، فبالتأخر انتقلت عادتها، وصار الثاني: أولها. والسادس: آخرها. وإن لفقنا من الخمسة عشر، ضممنا إليها الثامن، والعاشر. وقد صار طهرها السابق على الاستحاضة في هذه الصورة، ستة وعشرين. وفي صورة التقدم، أربعة وعشرين. ولو لم يتقدم الدم في المثال المذكور، ولا تأخر، لكن تقطع، هو والنقاء يومين يومين، لم يعد خلاف أبي إسحاق، بل مبني على القولين. فإن سحبنا، فحيضها خمسة متوالية. والسادس استحاضة، كالدماء بعده. وإن لفقنا من العادة، فحيضها الاول، والثاني، والخامس. وإن لفقنا من الخمس عشر، ضممنا إليها السادس، والتاسع. وحكي وجه شاذ: أن الخامس لا يجعل حيضا، إذا لفقنا من العادة، ولا التاسع، إذا لفقنا من الخمسة عشر، لانهما ضعفا باتصالهما بدم الاستحاضة. ويجرى هذا الوجه في كل نوبة دم يخرج بعضها عن أيام العادة، إن اقتصرنا عليها، أو عن الخمسة عشر، إن اعتبرناها. هذا بيان حيضها. فأما قدر طهرها بعده، إلى استئناف حيضة أخرى، فينظر، إن كان التقطع، بحيث ينطبق الدم على أول الدور، فهو ابتداء الحيضة الاخرى. وإن لم ينطبق، فابتداؤها أقرب نوب الدماء إلى الدور، تقدمت أو تأخرت، فإن استويا في التقدم، والتأخر، فابتداء حيضها النوبة المتأخرة، ثم قد يتفق التقدم والتأخر في بعض أدوار الاستحاضة، دون بعض. وطرائق معرفة ذلك، أن تأخذ نوبة دم ونقاء، وتطلب عددا صحيحا يحصل من مضروب مجموع النوبتين فيه مقدار دورها، فإن وجدته، فاعلم انطباق الدم على أول الدور، وإلا، فاضربه في عدد يكون الحاصل منه، أقرب إلى دورها، زائدا كان، أو ناقصا. واجعل حيضها الثاني، أقرب الدماء إلى أول الدور، فإن استوى

(1/278)

طرف الزيادة والنقص، فالاعتبار بالزائد. مثاله: عادتها خمسة من ثلاثين، وتقطعا يوما يوما، وجاوز، فنوبة الدم، يوم، ونوبة النقاء، مثله. وتجد عددا إذا ضربت الاثنين فيه، بلغ ثلاثين، وهو خمسة عشر، فيعلم انطباق الدم، على أول دورها أبدا، ما دام التقطع بهذه الصفة. ولو كانت المسألة بحالها، وانقطع يومين يومين، فلا تجد عددا يحصل من ضرب أربعة، فيه ثلاثون. فاطلب ما يقرب الحاصل فيه من الضرب فيه، من ثلاثين، وهنا عددان، سبعة وثمانية. أحدهما: يحصل منه ثمانية وعشرون. والآخر: اثنان وثلاثون. فاستوى طرفا الزيادة والنقص، فخذ بالزيادة، واجعل أول الحيضة الاخرى، الثالث والثلاثين. وحينئذ، يعود خلاف أبي إسحاق، لتأخر الحيض، فحيضها عنده في الدور الثاني، هو اليوم الثالث، والرابع، فقط على القولين. وأما على المذهب، فإن سحبنا، فحيضها خمسة متوالية. أولها: الثالث. وإن لفقنا من العادة، فحيضها الثالث، والرابع، والسابع. وإن لفقنا من الخمسة عشر، ضممنا إليها الثامن، والحادي عشر. ثم في الدور الثالث، ينطبق الدم على أول الدور، فلا يبقى خلاف أبي إسحاق، ويكون الحكم كما ذكرنا في الدور الاول. وفي الدور الرابع، يتأخر الحيض، ويعود الخلاف. وعلى هذا أبدا. ولو كانت المسألة بحالها، ورأت ثلاثة أيام دما، وأربعة نقاء، فمجموع النوبتين، سبعة. ولا تجد عددا إذا ضربت السبعة فيه، بلغ ثلاثين، فاضربه في أربعة، لتبلغ ثمانية وعشرين. واجعل أول الحيضة الثانية، التاسع والعشرين. وقد تقدم الحيض على أول الدور. فعلى قياس أبي إسحاق ما قبل الدور، استحاضة، وحيضها اليوم الاول فقط على القولين. وقياس المذهب، لا يخفى. ولو كانت عادتها ستة من ثلاثين، ويقطع الدم في بعض الادوار، ستة ستة، وجاوز، ففي الدور الاول حيضها، الستة الاولى بلا خلاف. وأما الدور الثاني، فإنها ترى ستة من أوله نقاء، وهي أيام العادة. فعند أبي إسحاق: لا حيض لها في هذا الدور أصلا، وعلى المذهب، وجهان. أصحهما: تحيضها الستة الثانية، على قولي السحب والتلفيق جميعا. والثاني: حيضها الستة الاخيرة من الدور الاول. ويجئ هذا الوجه، حيث خلا جميع أيام العادة عن الحيض. هذا كله، إذا لم ينقص الدم الموجود في زمن العادة عن أقل الحيض. فإن نقص، بأن كانت عادتها يوما وليلة، فرأت في بعض الادوار يوما دما، وليلة

(1/279)

نقاء. واستحيضت، فثلاثة أوجه، على قول السحب: الاصح، لا حيض لها في هذه الصورة. والثاني، تعود إلى قول التلفيق. والثالث: حيضها الاول، والثاني، والليلة بينهما. وأما على قول التلفيق، فلا حيض لها إن لفقنا على العادة. فإن لفقنا من الخمسة عشر: حيضها الاول، والثاني، وجعلنا الليلة بينهما طهرا. قلت: قوله: لا حيض لها إن لفقنا من العادة، هو الاصح. وذكر الامام وجها آخر عن المحمودي: أنه تلفق من الخمسة عشر. وادعى في (الوسيط) أنه لا طريق غيره. والله أعلم. الضرب الثاني: العادة المتقطعة. فإذا استمرت لها عادة متقطعة قبل الاستحاضة، ثم استحيضت مع التقطع، نظر، إن كان التقطع بعد الاستحاضة كالتقطع قبلها، فمردها قدر حيضها على اختلاف القولين. مثاله: كانت ترى ثلاثة دما، وأربعة نقاء، وثلاثة دما، وتطهر عشرين، ثم استحيضت، والتقطع على هذه الصفة، فإن سحبنا، كان حيضها قبل الاستحاضة عشرة، وكذا بعدها. وإن لفقنا، كان حيضها ستة، بتوسط بين نصفيها أربعة، وكذا الآن. فإن اختلف التقطع، بأن تقطع في المثال المذكور في بعض الادوار يوما يوما، ثم استحيضت، فإن سحبنا، فحيضها الآن تسعة أيام. وإن لفقنا من العادة، فحيضها الاول، والثالث، والتاسع، إذ ليس لها (1) في أيام حيضها القديم على هذا القول دم، إلا في هذه الثلاثة. وإن لفقنا من الخمسة عشر، ضممنا إليها الخامس، والسابع، والحادي عشر. المستحاضة الثانية: المبتدأة: قد تقدم أنها تصلي وتصوم عند الانقطاع الاول. وكذا في سائر الانقطاع الواقع في خمسة عشر. فإذا جاوز دمها الخمسة عشر المنقطعة، علمت استحاضتها. فإن قلنا: ترد المبتدأة، إلى يوم وليلة، وكان التقطع يوما يوما فحيضها يوم وليلة، والباقي طهر. وإن قلنا: ترد إلى ست أو سبع، فإن سحبنا، ورددناها إلى ست، فحيضها خمسة متوالية، لان السادس نقاء لم يحتوشه دمان في المرد. وإن رددناها إلى سبع، فحيضها سبع متوالية. وإن لفقناها من العادة،

(1/280)

ورددناها إلى ست، فحيضها الاول، والثالث، والخامس. وإن رددناها إلى سبع، ضممنا إليها السابع. وإن لفقنا من الخمسة عشر، ورددناها إلى ست، فحيضها ستة من أيام الدماء. وإن رددناها إلى سبع، فحيضها سبعة من أيام الدماء. وكل هذا على ما تقدم في المعتادة. وابتداء الحيضة الثانية، طريقه ما ذكرناه في المعتادة. ثم إن صامت، وصلت في أيام النقاء حتى جاوز الدم الخمسة عشر، وتركتها في أيام الدم كما أمرناها، قضت صيام أيام الدم بعد المرد، وصلواتها بلا خلاف. وأما صلوات أيام النقاء، فلا تقضيها، ولا تقضي صيامها أيضا إن لفقنا. وكذا إن سحبنا على الاظهر. ويجري القولان في الادوار كلها. خرج من هذا، أنا إن حكمنا بالتلفيق، لم تقض من الخمسة عشر، إلا صلوات سبعة أيام، وصيامها. وإن رددنا المبتدأة إلى يوم وليلة، وهي أيام الدم سوى الاولى. وإن رددناها إلى ست، أو سبع فإن لفقنا من العادة، وكان الرد إلى ست، قضت صيام خمسة أيام وصلواتها. وإن ردت إلى سبع، قضت الصوم والصلاة عن أربعة أيام. وإن لفقنا من الخمسة عشر، وردت إلى ست، قضتهما عن يومين. وإن ردت إلى سبع، فعن يوم واحد. وأما إذا سحبنا، فإن رددناها إلى يوم، قضت صلوات سبعة أيام، وهي أيام الدماء سوى الاول. وفي الصوم، قولان. الاظهر: تقضي ثمانية فقط. وهي أيام الدماء. والثاني: تقضي الخمسة عشر. وإن رددناها إلى ست، أو سبع. فإن ردت إلى ست، قضت صلوات خمسة أيام. وهي أيام الدماء التي لم تصل فيها بعد المرد. فإن ردت إلى سبع، قضت صلوات أربعة أيام. وأما الصوم، فعلى أحد القولين: تقضي الخمسة عشر. وعلى أظهرهما: إن ردت إلى ست، قضت صيام عشرة أيام، ثمانية منها أيام الدماء في الخمسة عشر، ويومان نقاء وقعا في المرد لتبين الحيض فيهما. وإن ردت إلى سبع، قضت صيام أحد عشر يوما. المستحاضة الثالثة: المبتدأة المميزة. تمييزها تارة يكون مع وجود شروط التمييز كلها، وتارة بفقد بعضها. فإن فقد بأن رأت يوما دما أسود، ويوما أحمر، وهكذا إلى آخر الشهر، فقد فات أحد الشروط. وهو عدم مجاوزة القوي خمسة عشر، فلها حكم المبتدأة غير مميزة، وقد تقدم. وإن وجدت شروط التمييز كلها، فإن سحبنا، فحيضها الدماء القوية في الخمسة عشر، مع النقاء المتخلل، أو الضعيف المتخلل. وإن لفقنا، فحيضها القوي دون ما تخلله.

(1/281)

مثاله: رأت يوما سوادا، ويوما حمرة، إلى آخر الخمسة عشر، ثم استمرت الحمرة وحدها، متصلة، أو منقطعة، فإن سحبنا، فحيضها جميع الخمسة عشر. وإن لفقنا، فأيام السواد الثمانية. المستحاضة الرابعة: المميزة المعتادة. وقد تقدم الخلاف في المميزة المعتادة التي لا تقطع في دمها، بل يرجح التمييز، أو العادة. وحكم هذه، حكم تلك بلا فرق، فأي الامرين قلنا به، صارت كالمنفردة به. المستحاضة الخامسة: الناسية. قد تنسى عادتها من كل وجه، وهي المتحيرة، وقد تنساها من وجه دون وجه، كما في حالة الاطباق، فالمتحيرة يعود فيها القولان في حالة الاطباق، وإن قلنا: هي كالمبتدأة، فحكمها ما تقدم في المبتدأة. وإن قلنا بالمشهور: إنها تحتاط، بنينا أمرها على قولي التلفيق. فإن سحبنا، احتاطت في أزمنة الدم، من الوجوه المذكورة في حالة الاطباق بلا فرق. وتحتاط في زمن النقاء أيضا، لان كل زمن منه يحتمل الحيض. لكن لا تؤمر بالغسل زمن النقاء، ولا تؤمر أيضا فيه بتجديد الوضوء، بل يكفيها لكل نقاء الغسل في أوله. وإن لفقنا، فعليها أن تحتاط في أيام الدم، وعند كل انقطاع. وأما أزمنة النقاء، فهي طاهر فيها، في الجماع، وسائر الاحكام. وأما الناسية من وجه دون وجه، فتحتاط على قول التلفيق، مع رعاية ما تذكره. مثاله: قالت: أضللت خمسة في العشرة الاولى من الشهر وتقطع الدم والنقاء يوما يوما، واستحيضت، فإن سحبنا، فالعاشر طهر، لانه نقاء لم يحتوشه دما حيض. ولا غسل في الخمسة الاولى، لتعذر الانقطاع. فإذا انقضت، اغتسلت. ولا تغتسل بعدها في أيام النقاء. وتغتسل في آخر السابع، والتاسع. ولا تغتسل في أثنائهما على الصحيح، وقول الجمهور. وإن لفقنا من العادة، فالحكم ما ذكرنا على قول السحب. إلا أنها طاهر في أيام النقاء في كل حكم. وإنها تغتسل عقب كل نوبة من نوب الدم في جميع المدة. وإن لفقنا من الخمسة عشر، فحيضها خمسة أيام. وهي: الاول، والثالث، والخامس، والسابع، والتاسع، على تقدير انطباق الحيض على الخمسة الاولى. وعلى تقدير تأخره إلى الخمسة الثانية، فليس لها في

(1/282)

الخمسة الثانية، إلا يوما دم. وهما: السابع، والتاسع، فتضم إليها الحادي عشر، والثالث عشر، والخامس عشر. فهي إذا حائض في السابع، والتاسع، لتيقن دخولهما في كل تقدير.
الباب الخامس في النفاس أكثره، ستون يوما على المشهور. وحكى أبو عيسى الترمذي، عن الشافعي (1): أنه أربعون. وغالبه: أربعون. ولا حد لاقله، بل يثبت حكم النفاس لما وجدته، وإن قل. وقال المزني: أقله: أربعة أيام. وسواء في حكم النفاس، كان الولد كامل الخلقة، أو ناقصها، أو حيا أو ميتا ولو ألقت مضغة، أو علقة. وقال القوابل: إنه مبتدأ خلق آدمي، فالدم الموجود بعده، نفاس. فصل: ما تراه الحامل من الدم على ترتيب أدوارها، فيه قولان. القديم: أنه دم فساد. والجديد الاظهر: أنه (2) حيض. وسواء ما تراه قبل حركة الحمل وبعدها، على المذهب. وقيل: القولان فيما بعد الحركة، فأما قبلها، فحيض قطعا. ثم على القديم: هو حدث دائم، كسلس البول. وعلى الجديد: يحرم فيه الصوم، والصلاة. وتثبت جميع أحكام الحيض، إلا أنه لا تنقضي به العدة (3). ولا يحرم فيه الطلاق. قلت: عدم انقضاء العدة به، متفق عليه إذا كان عليها عدة واحدة لصاحب الحمل. فإن كان (لها) عدتان، ففي انقضاء إحداهما بالحيض على الحمل، خلاف. وتفصيله يأتي في كتاب (العدة) إن شاء الله تعالى. وقد نبهت عليه هنا في شرحي (المهذب) و (التنبيه). والله أعلم.

(1/283)

وعلى الجديد، إذا رأت الدم، ثم ولدت بعد خمسة عشر يوما، فهو حيض قطعا. وكذا إن ولدت قبل الخمسة عشر، أو متصلا بآخر الدم على الاصح فيهما. وعلى الثاني: يكون دم فساد، وليس بنفاس بلا خلاف، لان النفاس، لا يسبق الولادة، بل هو عند الفقهاء: الدم الخارج عقب الولادة. وقطع معظم الاصحاب، بأن ما يبدو عند الطلق، ليس بنفاس. وقالوا: ابتداء النفاس يحسب من وقت انفصال الولد، وليس هو حيضا أيضا على الصحيح. وفي وجه شاذ: أنه نفاس. وفي وجه: حيض. وأما الدم الخارج مع الولد، ففيه أوجه. أصحها: أنه كالخارج قبل الولادة. والثاني: أنه نفاس. والثالث: أنه كالخارج بين التوأمين. فإن قلنا: إنه نفاس، وجب به الغسل، وبطل به الصوم، وإن لم تر بعده دما أصلا. وإذا قلنا: ليس بنفاس، لم يجب به الغسل، ولم يبطل الصوم. فحصل من الخلاف المذكور في هذه المسائل، أن في ابتداء مدة النفاس، أوجها. أحدها: من وقت الدم البادئ عند الطلق. والثاني: من الخارج مع ظهور الولد. والثالث وهو الاصح: من انفصال الولد. وحكى إمام الحرمين وجها: أنها لو ولدت ولم تر الدم أياما، ثم ظهر الدم، فابتداء مدة النفاس، تحسب من وقت خروج الدم، لا من وقت الولادة. فهذا وجه رابع. وموضعه، إذا كانت الايام المتخللة، دون أقل الطهر. فصل: في الدم الذي تراه بين التوأمين، وجهان. أصحهما: ليس بنفاس. والثاني: نفاس. فإن قلنا: ليس بنفاس، فقال الاكثرون: يبنى على دم الحامل. فإن جعلناه حيضا، فهذا أولى، وإلا، فقولان. وفي كلام بعض الاصحاب: ما يقتضي كونه دم فساد، مع قولنا: الحامل تحيض. وإذا قلنا: هو نفاس، فما بعد الولد الثاني معه، نفاس واحد، أم نفاسان ؟ وجهان. الاصح: نفاسان. ولا تبالي مجاوزة الدم ستين من الولادة الاولى. الثاني: نفاس واحد. فعلى هذا إذا زاد الدم على ستين من الولد الاول، فهي مستحاضة. قال الصيدلاني: موضع الوجهين، إذا كانت المدة المتخللة بين الدمين دون الستين، فإن بلغت ستين، فالثاني: نفاس آخر قطعا. وقال الشيخ أبو محمد: لا فرق. قلت: الاصح، قول الصيدلاني. ولم يحكه الامام الرافعي على وجهه. قال إمام الحرمين: قال الصيدلاني: اتفق أئمتنا في هذه الصورة، أنها تستأنف بعد الولد

(1/284)

الثاني نفاسا. إذا كان بينهما ستون. واختار إمام الحرمين هذا. وضعف قول والده أبي محمد. والله أعلم. وإذا ولدت الثاني بعد الستين، وقلنا باتخاذ النفاس، فما بعده استحاضة. ولو سقط عضو من الولد، وباقيه مجتن، ورأت بينهما دما، ففي كونه نفاسا، الوجهان في الدم بين التوأمين. فصل: إذا جاوز دم النفساء ستين، فقد اختلط نفاسها باستحاضتها. وطريق التمييز بينهما، ما تقدم في الحيض. هذا هو الصحيح المعروف. وفي وجه: نفاسها ستون. وما بعدها استحاضة إلى تمام طهرها المعتاد، أو المردود إليه إن كانت مبتدأة، وما بعده حيض. في وجه ثالث: نفاسها، ستون. وما بعدها حيض متصل به. واتفق الجمهور على تضعيف هذين الوجهين، والتفريع على الصحيح. والمستحاضات: خمس. الاولى: المعتادة. فإن كانت معتادة أربعين مثلا، كان نفاسها الآن أربعين. ولها في الحيض حالان. أحدهما: أن تكون معتادة فيه، فطهرها بعد الاربعين، قدر عادتها في الطهر، ثم تحيض قدر عادتها في الحيض. الحال الثاني: أن تكون مبتدأة فيه، فتجعل القدر الذي ترد إليه المبتدأة في الطهر، طهرا لها بعد الاربعين. والذي ترد إليه في الحيض، حيضا لها بعده. ثم الخلاف فيما تثبت به العادة، وفيما تقدم من العادة والتمييز إذا اجتمعا يجري هنا كما في الحيض. ولو ولدت مرارا ولم تر دما، ثم ولدت، واستحيضت، لم يكن عدم النفاس عادة، بل هي مبتدأة فيه، كالتي لم تلد أصلا. المستحاضة الثانية والثالثة: المبتدأة المميزة، وغير المميزة. أما غير المميزة، فترد إلى لحظة على الاظهر. وإلى أربعين على الثاني. هذا هو المذهب. وفي قول غريب: ترد إلى ستين. وفي وجه: إلى اللحظة جزما. ثم إن كانت هذه النفساء معتادة في الحيض حسب لها بعد مرد النفاس طهرها ثم حيضها المعتادان. وإن كانت مبتدأة فيه، أقمنا طهرها ثم حيضها على ما تقتضيه حال المبتدأة. وأما المميزة، فترد إلى التمييز بشرطه. كالحائض، وشرط تمييز

(1/285)

النفساء، أن لا يزيد القوي على ستين يوما. ولا ضبط في أقله، ولا أقل الضعيف. المستحاضة الرابعة: المعتادة المميزة. تقدم حكمها هنا في المعتادة. المستحاضة الخامسة: الناسية لعادة نفاسها، فيها القولان، كناسية الحيض. فعلى قول ترد إلى مرد المبتدأة. ورجحه إمام الحرمين هنا. وعلى قول: تؤمر بالاحتياط. وعلى هذا، إن كانت مبتدأة في الحيض أيضا، وجب الاحتياط أبدا. وكذا، إن كانت معتادة في الحيض ناسية عادتها. وإن كانت ذاكرة لعادة الحيض، فهي كناسية وقت الحيض، العارفة بقدره. وقد سبق بيانها. فرع: إذا انقطع دم النفساء، فله حالان. أحدهما: أن لا يجاوز ستين، فينظر، إن لم تبلغ مدة النقاء بين الدمين أقل الطهر، بأن رأت يوما دما، ويوما نقاء، فأزمنة الدم نفاس قطعا. وفي النقاء، القولان، كالحيض. وإن بلغته، بأن رأت عقب الولادة دما أياما، ثم رأت النقاء خمسة عشر فصاعدا، ثم عاد الدم، فالاصح، أن العائد دم حيض. والثاني: أنه نفاس. ولو ولدت ولم تر الدم خمسة عشر يوما فصاعدا، ثم رأته، فعلى هذين الوجهين. فإن جعلناه حيضا، فلا نفاس لها أصلا. وفي هذه الصورة الاخيرة: لو نقص العائد في الصورتين عن أقل الحيض، فالاصح، أنه دم فساد. والثاني: أنه نفاس، لتعذر جعله حيضا. ولو زاد العائد على أكثر الحيض، فهي مستحاضة. فينظر، أهي معتادة، أم مبتدأة ؟ ويحكم بما تقتضيه الحال. وإن جعلنا العائد نفاسا، فمدة النقاء على القولين في التلفيق. إن سحبنا، فنفاس. وإن لفقنا، فطهر. هذا هو المذهب. وقيل: هو طهر على القولين. الحال الثاني: أن تجاوز ستين. فإن بلغ زمن النقاء في الستين أقل الطهر، ثم جاوز العائد، فالعائد حيض قطعا (1)، ولا يجئ فيه الخلاف المذكور في الحال الاول. وإن لم تبلغه، فإن كانت مبتدأة مميزة، ردت إلى التمييز. وإن لم تكن مميزة، فعلى القولين في المبتدأة. وإن كانت معتادة، ردت إلى العادة. وفي

(1/286)

الاحوال يراعى قولا التلفيق. فإن سحبنا، فالدماء في أيام المرد مع النقاء، نفاس. وإن لفقنا، فتلفق من أيام المرد، أم من أيام الستين ؟ فيه الخلاف المذكور في الحيض. قلت: والصفرة، والكدرة، في النفاس، كهي في الحيض وفاقا وخلافا، هذا هو المذهب. وبه صرح الفوراني، والبغوي، وصاحب (العدة)، وغيرهم. وقطع الماوردي: بأنها نفاس قطعا، لان الولادة شاهد للنفاس، بخلاف الحيض. وإذا انقطع دم النفساء، واغتسلت، أو تيممت حيث يجوز، فللزوج وطؤها في الحال بلا كراهة. حتى قال صاحب (الشامل) و (البحر): لو رأت الدم بعد الولادة ساعة، وانقطع، لزمه الغسل، وحل الوطئ. فإن خافت عود الدم، استحب له التوقف احتياطا. والله أعلم.

(1/287)


روضة الطالبين - كتاب الصلاة

روضة الطالبين - كتاب الصلاة (1)
فيه سبعة أبواب.
الباب الأول في المواقيت (2) أما وقت الظهر، فيدخل بالزوال. وهو زيادة في الظل بعد استواء الشمس، أو حدوثه، إن لم يكن عند الاستواء (3) ظل. وذلك يتصور في بعض البلاد، كمكة،

(1/289)

وصنعاء اليمن، في أطول أيام السنة. ويخرج وقتها إذا صار ظل الشخص مثله سوى الظل الذي كان عند الزوال، إن كان ظل، وما بين الطرفين وقت اختيار. وأما العصر، فيدخل وقتها، بخروج وقت الظهر بلا خلاف، ويمتد إلى غروب الشمس. وفي وجه ضعيف قاله الاصطخري: يخرج وقتها، إذا صار ظل الشئ مثليه. وعلى الصحيح: لها أربعة أوقات (1)، وقت فضيلة، وهو الاول. ووقت اختيار، إلى أن يصير ظله مثليه. وبعده جواز بلا كراهة، إلى اصفرار الشمس. ومن الاصفرار، إلى الغروب: وقت كراهة، يكره تأخيرها إليه. وأما المغرب، فيدخل وقتها بغروب الشمس بلا خلاف (2). والاعتبار بسقوط قرصها، وهو ظاهر في الصحاري. وأما في العمران، وقلل (3) الجبال، فالاعتبار، بأن لا يرى شئ من شعاعها على الجدران، ويقبل الظلام من المشرق. وفي آخر وقتها قولان. القديم: أنه يمتد إلى مغيب الشفق. والجديد: أنه إذا مضى قدر وضوء وستر عورة (4)، وأذان، وإقامة، وخمس ركعات (5)، انقضى الوقت. وما

(1/290)

لا بد منه من شرائط الصلاة، لا يجب تقديمه على الوقت، فيجوز التأخير بعد الغروب بقدر اشتغاله بها. والاعتبار في جميع ذلك، بالوسط المعتدل (1). ويحتمل أيضا أكل لقم يكسر بها حدة الجوع (2). وفي وجه: ما يمكن تقديمه على الوقت، كالطهارة، والسترة، يسقط من الاعتبار. وفي وجه: يعتبر ثلاث ركعات، لا خمس. وهما شاذان، والصواب الاول. ثم على الجديد: لو شرع في المغرب في الوقت المضبوط، فهل له استدامتها إلى انقضاء الوقت ؟ إن قلنا: الصلاة التي يقع بعضها في الوقت، وبعضها بعده أداء وأنه يجوز تأخيرها إلى أن يخرج عن الوقت بعضها، فله ذلك قطعا. وإن لم نجوز ذلك في سائر الصلوات، ففي المغرب وجهان. أصحهما: يجوز مدها إلى مغيب الشفق. والثاني: منعه كغيرها (3). ثم الاظهر من القولين، الجديد. واختار طائفة من الاصحاب، القديم، ورجحوه، وعندهم المسألة مما يفتى فيه على القديم.

(1/291)

قلت: الاحاديث الصحيحة (1)، مصرحة بما قاله في القديم، وتأويل بعضها متعذر، فهو الصواب. وممن اختاره من أصحابنا، ابن خزيمة (2)، والخطابي، والبيهقي (3)، والغزالي في (الاحياء) والبغوي في (التهذيب) وغيرهم (4). والله أعلم. وأما العشاء، فيدخل وقتها بمغيب الشفق. وهو الحمرة. وقال المزني: البياض. وقال إمام الحرمين: يدخل وقتها بزوال الحمرة، والصفرة. قال: والشمس إذا غربت، تعقبها حمرة، ثم ترق حتى تنقلب صفرة، ثم يبقى البياض. قال: وبين غروب الشمس، إلى زوال الصفرة، كما بين الصبح الصادق، وطلوع قرن الشمس. وبين زوال الصفرة، إلى انمحاق البياض، قريب مما بين الصبح الصادق، والكاذب. هذا قول إمام الحرمين. والذي عليه المعظم، ويدل عليه، نص الشافعي رضي الله عنه: أنه الحمرة. ثم غروب الشفق، ظاهر، في معظم النواحي. أما الساكنون بناحية تقصر لياليهم، ولا يغيب عنهم الشفق، فيصلون

(1/292)

العشاء إذا مضى من الزمان قدر ما يغيب فيه الشفق في أقرب البلاد إليهم. وأما وقت الاختيار للعشاء، فيمتد إلى ثلث الليل على الاظهر. وإلى نصفه، على الثاني (1). ويبقى وقت الجواز إلى طلوع الفجر الثاني على الصحيح. وقال الاصطخري: يخرج الوقت بذهاب وقت الاختيار. وأما وقت الصبح، فيدخل بطلوع الفجر الصادق. ويتمادى وقت الاختيار، إلى أن يسفر. والجواز إلى طلوع الشمس على الصحيح. وعند الاصطخري يخرج وقت الجواز بالاسفار. فعلى الصحيح، للصبح أربعة أوقات، فضيلة أوله، ثم اختيار إلى الاسفار، ثم جواز بلا كراهة إلى طلوع الحمرة، ثم كراهة وقت طلوع الحمرة إذا لم يكن عذر. قلت: مذهبنا، ومذهب جماهير العلماء أن صلاة الصبح من صلوات النهار. ويكره أن يقال للمغرب: عشاء، وأن يقال للعشاء: عتمة (2). والاختيار. أن يقال للصبح: الفجر، أو الصبح. وهما أولى من الغداة. ولا تقول: الغداة مكروه. ويكره النوم قبل العشاء (3)، والحديث بعدها لغير عذر، إلا في خير (4). واختلف العلماء في الصلاة الوسطى. فنص الشافعي رضي الله عنه (5): أنها الصبح (6). وقال صاحب (الحاوي): نص الشافعي أنها الصبح. وصحت الاحاديث، أنها

(1/293)

العصر (1). ومذهبه، إتباع الحديث، فصار مذهبه: أنها العصر. قال: ولا يكون في المسألة قولان. كما وهم بعض أصحابنا. والله أعلم. فصل: تجب الصلاة بأول الوقت وجوبا موسعا (2)، بمعنى أنه لا يأثم

(1/294)

بتأخيرها إلى آخره. فلو أخرها من غير عذر، فمات في أثناء الوقت، لم يأثم بتأخيرها على الاصح، بخلاف الحج (1). ولو وقع بعض الصلاة في الوقت، وبعضها خارج الوقت، نظر، إن كان الواقع في الوقت ركعة فصاعدا، فالاصح: أن جميع الصلاة أداء. والثاني: جميعها قضاء. والثالث: ما في الوقت أداء، وما بعده قضاء. وإن كان الواقع في الوقت أقل من ركعة، فالمذهب الجزم بأن الجميع قضاء. وقيل: هو كالركعة. وحيث قلنا: الجميع قضاء، أو الخارج، لم يجز للمسافر قصر تلك الصلاة على قولنا: لا يجوز قصر المقضية. ولو أراد تأخير الصلاة إلى حد يخرج بعضها عن الوقت، إن قلنا: كلها قضاء، أو البعض، لم يجز قطعا. وإن قلنا: الجميع أداء، لم يجز أيضا على المذهب. وفيه ترديد جواب للشيخ أبي محمد. ولو شرع فيها وقد بقي من الوقت ما يسع جميعها، فمدها بتطويل القراءة حتى خرج الوقت، لم يأثم قطعا. ولا يكره على الاصح. قلت: وفي تعليق القاضي حسين، وجه: أنه يأثم. والله أعلم. فصل: تعجيل الصلاة في أول الوقت أفضل، وفيما يحصل به فضيلة أوله، أوجه. أصحها: يحصل بأن يشتغل أول دخول الوقت بأسباب الصلاة، كالطهارة، والاذان، وغيرهما، ثم يصلي. ولا يشترط على هذا تقديم ستر العورة، على الاصح. وشرطه أبو محمد. ولا يضر الشغل الخفيف، كأكل لقم، وكلام قصير. ولا يكلف العجلة على خلاف العادة. والوجه الثاني: يبقى وقت الفضيلة إلى نصف الوقت. كذا أطلقه جماعة. وقال آخرون: إلى نصف وقت الاختيار. والثالث: لا يحصل إلا إذا قدم قبل الوقت ما يمكنه تقديمه من الاسباب، لتنطبق الصلاة على أول

(1/295)

الوقت. وعلى هذا قيل: لا ينال المتيمم فضيلة الاولية. قلت: هذا الوجه الثالث، غلط صريح. مخالف للسنة المستفيضة عن رسول الله - صلى الله عليه وسلم -. والصواب: الاول. والله أعلم. وهذا المذكور من فضيلة التعجيل، هو في الصبح، والعصر، والمغرب، على الاطلاق. وأما العشاء، فتعجيلها أيضا أفضل على الاظهر. وعلى الثاني: تأخيرها أفضل، ما لم يجاوز وقت الاختيار، وأما الظهر، فيستحب فيها التعجيل، في غير شدة الحر بلا خلاف (1). وفي شدة الحر، يستحب الابراد على الصحيح المعروف. وفيه وجه شاذ: أن الابراد رخصة. وأنه لو تحمل المشقة، وصلى في أول الوقت، كان أفضل. والصواب: أن الابراد سنة. وهو: أن يؤخر إقامة الجماعة عن أول الوقت في المسجد (2) الذي يأتيه الناس من بعد، بقدر ما يقطع للحيطان ظل يمشي فيه طالب الجماعة. ولا يؤخر عن النصف الاول من الوقت. فلو قربت منازلهم من المسجد، أو حضر جماعة في موضع لا يأتيهم غيرهم، لا يبردون على الاظهر. وكذا لو أمكنه المشي إلى المسجد في ظل، أو صلى في بيته منفردا فلا إبراد على الاصح. ويختص باستحباب الابراد بالبلاد الحارة على الاصح المنصوص، ولا تلحق الجمعة بالظهر، في الابراد على الاصح. فصل: إذا اشتبه عليه وقت صلاة، لغيم، أو حبس في مظلم، أو غيرهما، اجتهد فيه، واستدل بالدرس، والاعمال، والاوراد، وشبهها. ومن الامارات، صياح الديك المجرب إصابة صياحه الوقت. وكذا أذان المؤذنين في يوم الغيم إذا كثروا، وغلب على الظن - لكثرتهم - أنهم لا يخطؤون. والاعمى يجتهد في الوقت كالبصير. وإنما يجتهدان، إذا لم يخبرهما ثقة بدخول الوقت عن

(1/296)

مشاهدة. فلو قال: رأيت الفجر طالعا، أو الشفق غاربا، لم يجز الاجتهاد، ووجب قبول قوله. فإن أخبر عن اجتهاد، لم يجز للبصير القادر على الاجتهاد تقليده. ويجوز للاعمى على الاصح. والمؤذن الثقة العالم بالمواقيت في يوم الصحو، كالمخبر عن مشاهدة. وفي الغيم، كالمجتهد. وحكى في (التهذيب) وجهين في تقليد المؤذن، من غير فرق بين البصير، والاعمى. وقال: الاصح: الجواز. وذهب إليه ابن سريج. والتفصيل المتقدم، أقرب. واختاره الروياني، وغيره. قلت: الاصح، ما صححه صاحب (التهذيب). وقد نقله عن نص الشافعي، وبه قال الشيخ أبو حامد. وصححه البندنيجي (1)، وصاحب (العدة) وغيرهم. والله أعلم. وحيث لزم الاجتهاد، فصلى بلا اجتهاد، وجبت الاعادة وإن صادف الوقت. وإذا لم تكن دلالة، أو كانت، فلم يغلب على ظنه شئ، صبر إلى أن يغلب على قلبه دخول الوقت. والاحتياط: أن يؤخر إلى أن يغلب على ظنه أنه لو أخر، خرج الوقت. ولو قدر على الصبر إلى استيقان دخول الوقت، جاز الاجتهاد على الصحيح، كالاواني. قلت: لو علم المنجم دخول الوقت بالحساب. حكى صاحب (البيان): أن المذهب: أنه يعمل به بنفسه، ولا يعمل به غيره. والله أعلم. فرع: حيث جاز الاجتهاد، فصلى به، إن لم يتبين الحال، فلا شئ عليه. وإن بان وقوع صلاته في الوقت أو بعده، فلا قضاء عليه. لكن الواقعة بعده، قضاء على الاصح. فلو كان مسافرا، وقصرها، وجب إعادتها تامة. إذا قلنا: لا يجوز قصر القضاء. وإن بان وقوعها قبل الوقت، وأدركه، وجبت الاعادة. وإلا، فقولان. المشهور: وجوبها، ومثل هذا الخلاف، والتفصيل، يجري فيمن اشتبه عليه شهر رمضان.

(1/297)

قلت: قال أصحابنا: لو أخبره ثقة، أن صلاته وقعت قبل الوقت، إن أخبره عن علم ومشاهدة، وجبت الاعادة، وإن أخبره عن اجتهاد، فلا. والله أعلم. فصل في وقت أصحاب الاسباب المانعة من وجوب الصلاة: وهي: الصبا، والكفر، والجنون، والاغماء، والحيض، والنفاس. ولها ثلاثة أحوال. الاول: أن توجد في أول الوقت، ويخلو عنها آخره، بأن تطهر عن حيض، أو نفاس في آخر الوقت، فينظر، إن بقي من الوقت قدر ركعة، لزمها فرض الوقت. والمعتبر في الركعة، أخف ما يقدر عليه أحد. وشرط الوجوب: أن تمتد السلامة من المانع قدر إمكان الطهارة، وتلك الصلاة. فإن عاد مانع قبل ذلك، لم يجب. مثاله: بلغ الصبي في آخر وقت العصر، ثم جن، أو أفاق المجنون، ثم عاد جنونه، أو طهرت. ثم جنت، أو أفاقت مجنونة، ثم حاضت، فإن مضى في حال السلامة ما يسع طهارة وأربع ركعات، وجبت العصر، وإلا، فلا. هذا إذا كان الباقي من الوقت قدر ركعة. فإن كان قدر تكبيرة، أو فوقها دون ركعة، ففي وجوب الفرض، قولان. الاظهر: الوجوب بالشرط المتقدم في الركعة. ويستوي في الوجوب، بإدراك الركعة، أو ما دونها، جميع الصلوات. فإن كانت المدركة صبحا، أو ظهرا، أو مغربا، قصر الوجوب عليها. وإن كانت عصرا، أو عشاء، وجب مع العصر الظهر، ومع العشاء المغرب. وبماذا يجب الظهر ؟ قولان. أظهرهما: يجب بما يجب به العصر. وهو ركعة قبل الغروب على قول، وتكبيرة على قول. والثاني: لا يجب إلا بإدراك أربع ركعات زائدة على ما يجب به العصر، وتكون الاربع للظهر، والركعة أو التكبيرة للعصر، على الصحيح. وقيل: الاربع للعصر. والركعة، أو التكبيرة، للظهر. وتظهر فائدة الوجهين، في المغرب مع العشاء، فإن المغرب معها، كالظهر مع العصر. فإن قلنا: بالاظهر، وجبت المغرب بما تجب العشاء. وإن قلنا: بالثاني. وقلنا: الركعات الاربع الزائدة للظهر، اعتبرنا هنا ثلاث ركعات للمغرب، مع ما تلزم به العشاء. وإن قلنا: الاربع للعصر، اعتبرنا أربعا للعشاء. وهل يعتبر مع القدر المذكور للزوم الصلاة الواحدة، أو صلاتي الظهر

(1/298)

والعصر والمغرب، والعشاء، إدراك زمن الطهارة ؟ قولان. أظهرهما: لا. وإذا جمعت (1) الاقوال، حصل فيما يلزم به كل صلاة من إدراك آخر وقتها، أربعة أقوال. أظهرها: قدر تكبيرة. والثاني: تكبيرة، وطهارة. والثالث: ركعة. والرابع: ركعة وطهارة. وفيما يلزم به الظهر، مع العصر، ثمانية أقوال. هذه الاربعة. والخامس: قدر أربع ركعات وتكبيرة. والسادس: هذا، وزمن طهارة. والسابع: قدر خمس ركعات. والثامن: هذا، وزمن طهارة. وفيما يلزم المغرب، مع العشاء، اثنا عشر قولا، هذه الثمانية. والتاسع: ثلاث ركعات وتكبيرة. والعاشر: هذا وزمن طهارة. والحادي عشر: أربع ركعات. والثاني عشر: هذا وزمن طهارة. فرع: جميع ما ذكرناه، هو فيما إذا كان زوال العذر قبل أداء صلاة الوقت. وهذا يكون حال من سوى الصبي، من أصحاب الاسباب، فإنها كما تمنع الوجوب، تمنع الصحة. وأما الصبي إذا صلى وظيفة الوقت، ثم بلغ قبل خروج الوقت، فيستحب له أن يعيدها. ولا تجب الاعادة على الصحيح. والثاني: تجب. قاله ابن سريج: سواء قل الباقي من الوقت، أم كثر. والثالث: قاله الاصطخري: إن بلغ، وقد بقي من الوقت ما يسع تلك الصلاة، وجبت الاعادة. وإلا، فلا. أما إذا بلغ بالسن في أثنائها، فالصحيح، وظاهر النص، وما عليه الجمهور: أنه يجب إتمامها، ويستحب الاعادة. والثاني: يستحب الاتمام، وتجب الاعادة. والثالث قاله الاصطخري: إن بقي ما يسع الصلاة، وجبت الاعادة. وإلا، فلا. هذا كله في غير الجمعة. أما إذا صلى الظهر يوم الجمعة، ثم بلغ، وأمكنته الجمعة. فإن قلنا: في سائر الصلوات، تجب الاعادة (2)، وجبت الجمعة. وإلا، فالصحيح: أنها لا تجب، كالمسافر، والعبد إذا صليا الظهر، ثم زال عذرهما، وأمكنتهما الجمعة، لا تلزمهما قطعا. الحال الثاني: أن يخلو أول الوقت من الاعذار المذكورة، ثم يطرأ ما يمكن أن يطرأ، وهو الحيض، والنفاس، والجنون، والاغماء، ولا يتصور طريان الكفر المسقط للاعادة. فإذا حاضت في أثناء الوقت، قبل أن تصلي، نظر في القدر

(1/299)

الماضي من الوقت. إن كان قدرا يسع تلك الصلاة، وجب القضاء، إذا طهرت على المذهب. وخرج ابن سريج قولا: أنه لا يجب إلا إذا أدركت جميع الوقت. ثم على المذهب المعتبر: أخف ما يمكن من الصلاة. حتى لو طولت صلاتها، فحاضت فيها، وقد مضى من الوقت ما يسعها لو خفقها، وجب القضاء. ولو كان الرجل مسافرا، فطرأ عليه جنون، أو إغماء، بعد ما مضى من وقت الصلاة المقصورة ما يسع ركعتين، لزمه قضاؤها، لانه لو قصر، يمكنه أداؤها. ولا يعتبر مع إمكان فعلها، إمكان الطهارة، لانه يمكن تقديمها قبل الوقت، إلا إذا لم يجز تقديم طهارة صاحب الواقعة. كالمتيمم، والمستحاضة. قلت: ذكر في (التتمة) في اشتراط زمن الطهارة، لمن يمكنه تقديمها، وجهين، وهما كالخلاف في آخر الوقت. ولا فرق، فإنه وإن أمكن التقديم، فلا يجب. والله أعلم. أما إذا كان الماضي من الوقت لا يسع تلك الصلاة، فلا يجب على المذهب. وبه قطع الجماهير. وقال أبويحيى البلخي، وغيره من أصحابنا: حكم أول الوقت، حكم آخره. فيجب القضاء بإدراك ركعة، أو تكبيرة على الاظهر. وغلطه الاصحاب. أما العصر، فلا يجب بإدراك الظهر، ولا العشاء، بإدراك المغرب. ولو أدرك جميع وقتها على الصحيح الذي عليه الجماهير. وقال البلخي (1) إذا أدرك من وقت الظهر ثماني ركعات، ثم طرأ العذر، لزمه الظهر والعصر جميعا. كما يلزم الاولى، بإدراك الثانية، وهو غلط، لان وقت الظهر، لا يصلح للعصر، إلا إذا صليت الظهر جمعا. واعلم أن الحكم بوجوب الصلاة، إذا أدرك من وقتها ما يسعها، لا يختص بأوله. بل لو كان المدرك من وسطه، لزمت الصلاة. مثل أن أفاق المجنون في أثناء الوقت، وعاد جنونه في الوقت، أو بلغ صبي، ثم جن، أو أفاقت مجنونة، ثم

(1/300)

حاضت. وقد تلزم الظهر بإدراك أول وقت العصر، كما تلزم بآخره، بأن أفاق مغمى عليه، بعد أن مضى من وقت العصر ما يسع الظهر والعصر. فإن كان مقيما، فالمعتبر قدر ثمان ركعات. وإن كان مسافرا يقصر، كفاه قدر أربع. وتقاس المغرب مع العشاء في جميع ما ذكرناه، بالظهر مع العصر. الحال الثالث: أن يعم السبب جميع وقت الرفاهية، ووقت الضرورة، وهو الوقت الذي يجوز فيه الجمع. أما الحيض، والنفاس. فإنه يمنع وجوب الصلاة، وجوازها، ولا قضاء. وأما الكافر الاصلي، فهو مخاطب بالصلاة وغيرها من فروع الشرع على الصحيح. لكن إذا أسلم، لا يجب عليه قضاء صلاة أيام الكفر بلا خلاف. وأما المرتد، فيجب عليه قضاء صلوات أيام الردة. وأما الصبي، فلا تجب عليه الصلاة، أداء (1)، ولا قضاء. ولا يؤمر أحد ممن لا تجب عليه الصلاة بفعلها، إلا الصبي، والصبية، فإنه يؤمر بها إذا بلغ سبع سنين، ويضرب على تركها، إذا بلغ عشرا. قال الائمة: فيجب على الآباء، والامهات، تعليم الاولاد، الطهارة، والصلاة، والشرائع، بعد السبع. والضرب على تركها بعد العشر. ويؤمر بالصوم إن أطاقه، كما يؤمر بالصلاة. وأجرة تعليم الفرائض في مال الصبي. فإن لم يكن له مال، فعلى الاب. فإن لم يكن، فعلى الام. وهل يجوز أن يعطي الاجرة من مال الصبي، على تعليم ما سوى الفاتحة، والفرائض، من القرآن، والادب ؟ وجهان. قلت: الاصح، في مال الصبي. وهذا كله إذا كان الصبي، والصبية، مميزين. والله أعلم. وأما من زال عقله، بجنون، أو أغمي عليه، فلا تجب عليه الصلاة، ولا قضاؤها، سواء قل الجنون والاغماء، أو كثر، إذا استغرق الوقت. ولو زال عقله بسبب محرم، كشرب مسكر، أو دواء مزيل للعقل، وجب القضاء. هذا إذا تناول الدواء لغير حاجة، وعلم أنه يزيل العقل، وعلم أن الشراب مسكر. فإن لم يعلم

(1/301)

كون الشراب مسكرا أو كون الدواء مزيلا، فلا قضاء، كالاغماء. ولو علم أن جنسه مسكر، وظن أن ذلك القدر لا يسكر، وجب القضاء، لتقصيره. ولو وثب من موضع، لحاجة، فزال عقله، فلا قضاء. وإن فعله عبثا، وجب القضاء. فرع: لو ارتد، ثم جن، ثم أفاق وأسلم، وجب قضاء أيام الجنون، وما قبلها، تغليطا عليه. ولو سكر، ثم جن، وجب قضاء المدة التي ينتهي إليها السكر. وفيما بعدها من مدة الجنون، وجهان. الاصح: لا يجب القضاء، ولو ارتدت، ثم حاضت. أو سكرت، ثم حاضت، لم تقض أيام الحيض. ولو شربت دواء حتى حاضت، لم يلزمها القضاء. وكذلك لو شربت دواء حتى ألقت جنينا، ونفست، لم يجب القضاء على الصحيح، لان ترك الصلاة في حق الحائض والنفساء عزيمة. والحاصل، أن من لم يؤمر بالترك، لا يستحيل أن يؤمر بالقضاء. فإذا لم يؤمر، كان تخفيفا. ومن أمر بالترك، فامتثل الامر، لا يتوجه أمره بالقضاء، إلا الحائض، فإنها مأمورة بترك الصوم، وبقضائه. وهو خارج عن القياس، للنص. فصل في الاوقات المكروهة وهي خمسة (1) (2): أحدها: عند طلوع الشمس حتى ترتفع قدر رمح (3) على الصحيح. وعلى الشاذ: تزول الكراهة، بطلوع قرص الشمس بتمامه. والثاني: استواء الشمس. والثالث: عند الاصفرار حتى يتم غروبها. والرابع: بعد صلاة الصبح حتى تطلع الشمس.

(1/302)

والخامس: بعد العصر حتى تغرب. وفي هذين الوقتين إذا قدم الصبح والعصر في أول الوقت، طال وقت الكراهة، وإذا أخرهما، قصر. هذا هو المعروف لاكثر الاصحاب: أن الاوقات خمسة كما ذكرنا. وفي الصبح، وجهان آخران. أحدهما: تكره الصلاة بعد طلوع الفجر، سوى ركعتي سنة الصبح. سواء صلى الصبح، وسنتها، أم لا. قال صاحب (الشامل) هذا الوجه: هو ظاهر المذهب. وقطع به صاحب (التتمة) والثاني: يكره ذلك لمن صلى السنة، وإن لم يصل الفريضة. والصحيح: ما سبق. وهو الموافق لكلام الجمهور. فرع: النهي والكراهة في هذه الاوقات، إنما هو في صلاة ليس لها سبب (1)، فأما ما لها سبب، فلا كراهة. والمراد بقولهم: صلاة لها سبب، أي: سبب متقدم على هذه الاوقات، أو مقارن لها، والتي لا سبب لها، هي التي ليس لها سبب متقدم، ولا مقارن. وقد يفسر قولهم: لا سبب لها، بأن الشارع لم يخصها بوضع وشرعية، بل هي التي يأتي بها الانسان ابتداء. فمن ذوات الاسباب، الفائتة، فإنه يجوز في هذه الاوقات، قضاء الفرائض، والسنن، والنوافل التي اتخذها الانسان وردا له. وتجوز صلاة الجنازة، وسجود التلاوة، وسجود الشكر، وركعتا الطواف، وصلاة الكسوف. ولو تطهر في هذه الاوقات، صلى ركعتين. ولا تكره صلاة الاستسقاء فيها على الاصح (2). وعلى الثاني: تكره، كصلاة الاستخارة. وقد يمنع الاول الكراهة في صلاة الاستخارة. ويكره ركعتا الاحرام على الاصح. وأما تحية المسجد، فإن اتفق دخوله لغرض، كإعتكاف، أو درس علم، أو انتظار صلاة، ونحو ذلك، لم تكره. وإن دخل لا لحاجة، بل ليصلي التحية فقط، فوجهان، أقيسهما: الكراهة. كما لو أخر الفائتة ليقضيها في هذه الاوقات (3). ومن الاصحاب، من لم يفصل، ويجعل في التحية وجهين على

(1/303)

الاطلاق. وينسب القول بالكراهة إلى أبي عبد الله الزبيري (1). قلت: هذه الطريقة غلط. والله أعلم. ولو فاتته راتبة، أو نافلة اتخذها وردا، فقضاها في هذه الاوقات، فهل له المداومة على مثلها في وقت الكراهة ؟ وجهان. أحدهما: نعم، للحديث الصحيح أن رسول الله - صلى الله عليه وسلم - فاته ركعتا الظهر، فقضاهما بعد العصر، وداوم عليهما بعد العصر (2). وأصحهما: لا. وتلك الصلاة من خصائص رسول الله - صلى الله عليه وسلم -. فرع (3): الصلاة المنهي عنها في هذه الاوقات، يستثنى منها زمان، ومكان. أما الزمان، فعند الاستواء يوم الجمعة، ولا يلحق به باقي الاوقات يوم الجمعة على الاصح. فإن ألحقنا، جاز التنفل يوم الجمعة في الاوقات الخمسة لكل أحد. وإن قلنا بالاصح، فهل يجوز التنفل لكل أحد عند الاستواء ؟ وجهان. أصحهما: نعم. والثاني، لا يجوز لمن ليس في الجامع. وأما من في الجامع، ففيه وجهان. أحدهما: يجوز مطلقا والثاني: يجوز بشرط أن يبكر، ثم يغلبه النعاس. وقيل: يكفي النعاس بلا تبكير. وأما المكان، فمكة - زادها الله شرفا - لا تكره الصلاة فيها في شئ في هذه الاوقات، سواء صلاة الطواف، وغيرها. وقيل: إنما يباح ركعتا الطواف. والصواب، الاول. والمراد بمكة، جميع الحرم. وقيل: إنما يستثنى نفس المسجد الحرام. والصواب المعروف هو الاول.

(1/304)

فرع: متى ثبتت الكراهة فتحرم بالصلاة المكروهة (1) لم تنعقد على الاصح. كصوم العيد. وتنعقد على الثاني. كالصلاة في الحمام. ولو نذر أن يصلي في هذه الاوقات، فإن قلنا: تنعقد الصلاة، صح نذره، وإلا فلا. وإذا صح نذره، فالاولى أن يصلي في وقت آخر، كمن نذر أن يضحي بشاة يذبحها بسكين مغصوب، يصح نذره، ويذبحها بغير مغصوب. ولو نذر صلاة مطلقة، فله فعلها في هذه الاوقات قطعا، فإن لها سببا. قلت: النهي عن الصلاة في هذه الاوقات حيث أثبتناه مكروها (2)، كراهة تحريم على الاصح. وبه قطع الماوردي في (الاقناع) وصاحب (الذخائر) وآخرون: وهو مقتضى النهي في الاحاديث الصحيحة (3). والثاني: كراهة تنزيه وبه قطع أبو علي البندنيجي. والله أعلم. [ وقول بعض المتأخرين: أنه لا يحرم، شاذ متروك، علته أنه مخالف لما صرح به كثيرون، واقتضاه كلام الباقين ] (4).
الباب الثاني في الأذان (5)
الاذان والاقامة سنتان على أصح الاوجه، وفرضا كفاية على الثاني. والثالث:

(1/305)

هما سنة في غير الجمعة، وفرضا كفاية فيها. فإذا قلنا: سنة، فاتفق أهل بلد على تركها، لم يقاتلوا على الاصح، كسائر السنن. وإذا قلنا: فرض كفاية، قوتلوا على تركها بلا خلاف. وإنما يسقط الاثم عنهم، بإظهارها في البلدة، أو القرية، بحيث يعلم جميع أهلها، أنه قد أذن فيها لو أصغوا. ففي القرية الصغيرة، يكفي في موضع، وفي البلد الكبير، لا بد منه في مواضع. وإذا قلنا: الاذان فرض كفاية في الجمعة، فقيل: الواجب، هو الذي بين يدي الخطيب. وقيل: يسقط الوجوب بالاذان المأتي به لصلاة الجمعة، وإن لم يكن بين يدي الخطيب. أما ما يؤذن له فلا خلاف أنه يؤذن للجماعة الاولى من صلوات الرجال في كل مكتوبة مؤداة. فإن فقد بعض هذه القيود، ففيه تفصيل. أما المنفرد في الصحراء، أو بلد، فيؤذن على المذهب والمنصوص في الجديد. وقيل: لا يؤذن في القديم. وفي وجه: إن رجا حضور جماعة، أذن، وإلا فلا. هذا إذا لم يبلغ المنفرد أذان المؤذنين، فإن بلغه، فالخلاف مرتب، وأولى بأن لا يؤذن. فإن قلنا: لا يؤذن، فهل يقيم ؟ وجهان. أصحهما: نعم. وإن قلنا: يؤذن، فهل يرفع صوته ؟ نظر، إن صلى في مسجد أقيمت فيه جماعة، وانصرفوا، لم يرفع، لئلا يوهم دخول وقت صلاة أخرى. وإلا فوجهان. الاصح: يرفع. والثاني: إن رجا جماعة، رفع، وإلا، فلا. أما إذا أقيمت جماعة في مسجد، فحضر قوم، فإن لم يكن له إمام راتب، لم يكره لهم إقامة الجماعة فيه، وإن كان، كرهت على الاصح (1). وإذا أقاموا جماعة مكروهة،

(1/306)

أو غير مكروهة، فقولان. أحدهما: لا يسن لهم الاذان. وأظهرهما: يسن، ولا يرفع فيه الصوت، لخوف اللبس. وسواء كان المسجد مطروقا، أو غير مطروق. قال إمام الحرمين: حيث قلنا في الجماعة الثانية، في المسجد الذي أقيم فيه جماعة، وأذان الراتب: لا يرفع الصوت، لا نعني به أنه يحرم الرفع، بل نعني به أن الاولى أن لا يرفع. وإذا قلنا: المنفرد لا يرفع صوته، فلا نعني به أن الاولى أن لا يرفع، فإن الرفع أولى في حقه. ولكن نعني، أنه يعتد بأذانه دون الرفع (1). أما جماعة النساء، ففيها اقوال: المشهور المنصوص في (الام) و (المختصر): يستحب لهن الاقامة، دون الاذان. فلو أذنت على هذا، ولم ترفع صوتها، لم يكره. وكان ذكرا لله تعالى. والثاني: لا أذان، ولا إقامة. والثالث: يستحبان معا. ولو صلت امرأة منفردة. إن قلنا: الرجل المنفرد. لا يؤذن، فهي أولى. وإلا، فعلى هذه الاقوال لا ترفع صوتها بحال، فوق ما تسمع صواحبها. ويحرم عليها الزيادة على ذلك (2). أما غير الفرائض الخمس، فلا أذان لها، ولا إقامة. سواء كانت منذورة، أو سنة، سواء سن لها الجماعة، كالعيدين، والكسوفين، والاستسقاء، أم لم يسن، كالضحى. لكن ينادى للعيد، والكسوف، والاستسقاء: الصلاة جامعة. وكذا ينادى للتراويح، إذا صليت جماعة. وفي استحباب هذا النداء في الجنازة، وجهان. قلت: الاصح، لا يستحب. وبه قطع كثيرون، وهو المنصوص في (الام). والله أعلم. أما الفريضة الفائتة، فيقيم لها بلا خلاف. وفي الاذان ثلاثة أقوال: الجديد الاظهر: لا يؤذن، والقديم: يؤذن، والثالث: نصه في (الاملاء) إن رجا اجتماع

(1/307)

جماعة يصلون معه، أذن. وإلا، فلا. قال الائمة: الاذان في الجديد، حق الوقت. وفي القديم، حق الفريضة. وفي (الاملاء) حق الجماعة. قلت: الاظهر: أنه يؤذن للفائتة. وقد ثبت ذلك في الصحيح (1) عن فعل رسول الله - صلى الله عليه وسلم -. وصححه كثير من أصحابنا. والله أعلم. وإذا أقيمت الفائتة جماعة، سقط القول الثالث. ولو قضى فوائت، فعلى التوالي أقام لكل واحدة قطعا بلا خلاف. ولا يؤذن لغير الاولى قطعا. وفي الاولى هذه الاقوال. ولو والى بين فريضة الوقت، ومقضية، فإن قدم فريضة الوقت، أذن لها، وأقام للمقضية. وإن قدم المقضية، أقام لها. وفي الاذان لها، الاقوال. وأما فريضة الوقت، فقال إمام الحرمين: إن قلنا: يؤذن للمقضية، لم يؤذن لفريضة الوقت، وإلا أذن. والاصح: أنه لا يؤذن لفريضة الوقت بعد المقضية بكل حال. قلت: إلا أن يؤخرها عن المقضية، بحيث يطول الفصل بينهما، فإنه يؤذن للحاضرة قطعا بكل حال. كذا قاله أصحابنا. والله أعلم. أما إذا جمع بين صلاتي الجمع، بسفر، أو مطر، فإن قدم الثانية إلى وقت الاولى، أذن للاولى، وأقام للثانية. وإن أخر الاولى إلى وقت الثانية، أقام لكل واحدة، ولا يؤذن للثانية. وفي الاذان للاولى، الاقوال في الفائتة. والاظهر: لا يؤذن. قال إمام الحرمين: وينقدح أن يقال: يؤذن لها، وإن لم يؤذن للفائتة. قلت: بل الاظهر، أنه يؤذن. ففي (صحيح مسلم) (2) عن جابر رضي الله عنه، أن رسول الله - صلى الله عليه وسلم -: جمع بين المغرب والعشاء بالمزدلفة في وقت الثانية. بأذان، وإقامتين، وهو مقدم عند العلماء على رواية أسامة، وابن عمر: أنه صلاهما

(1/308)

بإقامتين، لانه زيادة (1) ثقة حفظ ما لم يحفظ غيره. والله أعلم. وخرج أبو الحسين بن القطان من أصحابنا وجها: أنه يؤذن لكل واحدة من صلاتي الجمع، قدم، أو أخر. قلت: قال إمام الحرمين: لا سبيل إلى توالي أذانين، إلا في صورة على قول. وهي إذا صلى فائتة قبيل الزوال، وأذن لها على قول، فلما فرغ منها، زالت الشمس، فأراد إقامة الظهر، أذن لا محالة. هذا كلام الامام. ويتصور التوالي قطعا فيما لو أخروا المؤداة إلى آخر الوقت، فأذنوا لها، وصلوها، ثم دخلت فريضة أخرى. والله أعلم. فصل في صفة الاذان فيه مسائل: الاولى: الاذان، مثنى، والاقامة فرادى. والمراد: معظم الاذان مثنى. وإلا، فقول: لا إله إلا الله، في آخره مرة، والتكبير في أوله، أربع مرات. فكذا المراد، معظم الاقامة، فإن التكبير في أولها، وآخرها، ولفظ الاقامة بالتثنية على المذهب والمنصوص في الجديد. وقال: في القديم يقول هذه الكلمات مرة. وقيل: إنما أفرد في القديم الاقامة دون التكبير. وللشافعي قول: أنه إن رجع في الاذان، ثنى جميع كلمات الاقامة، وإلا، أفردها. واختاره محمد بن إسحاق بن خزيمة من أصحابنا.

(1/309)

الثانية: يستحب ترتيل الاذان، وإدراج الاقامة. فالترتيل: تبيين كلماته بلا بطء يجاوز الحد. والادراج: أن يحدرها بلا فصل. الثالثة: يرجع في أذانه. وهو أن يأتي بالشهادتين مرتين مرتين، بصوت مخفوض، ثم يرفعه، ويأتي بهما مرتين مرتين. والترجيع، سنة. لو تركه لم يفسد أذانه على الصحيح. وقيل: المشهور. الرابعة: التثويب: أن يقول في أذان الصبح بعد الحيعلتين: الصلاة خير من النوم، مرتين، وهو سنة على المذهب الذي قطع به الاكثرون. وقيل: قولان: القديم الذي يفتى به: أنه سنة. والجديد: ليس سنة. ثم ظاهر إطلاق الغزالي، وغيره، أن التثويب، يشمل الاذان الذي قبل الفجر، والذي بعده. وصرح في (التهذيب) بأنه إذا ثوب في الاذان الاول، لا يثوب في الثاني على الاصح. (1). ثم إن التثويب ليس بشرط. هكذا صرح به الاصحاب. وقال إمام الحرمين: في اشتراطه احتمال. وهو بالخلاف، أولى من الترجيع. الخامسة: ينبغي أن يؤذن ويقيم قائما مستقبل القبلة. فلو ترك القيام والاستقبال مع القدرة، صح أذانه وإقامته، على الاصح، لكن يكره، إلا إذا كان مسافرا، فلا بأس بأذانه راكبا، وعلى الثاني: لا يعتد بهما. قلت: أذان المضطجع، كالقاعد. إلا أنه أشد كراهة. وفي وجه شاذ: لا يصح وإن صح أذان القاعد. والله أعلم. السادسة: يسن (2) الالتفات في الحيعلتين، يمينا، وشمالا، فيلوي رأسه، وعنقه، ولا يحول صدره عن القبلة، ولا يزيل قدمه عن مكانها. وفي كيفية الالتواء، ثلاثة أوجه. أصحها، يلتفت عن يمينه، فيقول: حي على الصلاة، حي على الصلاة. ثم يلتفت عن يساره، فيقول: حي على الفلاح، حي على الفلاح. والثاني: يلتفت عن يمينه، فيقول: حي على الصلاة، ثم يعود إلى القبلة، ثم يلتفت عن يمينه، فيقول: حي على الصلاة، ثم يلتفت عن يساره، فيقول: حي

(1/310)

على الفلاح، ثم يستقبل القبلة، ثم يلتفت عن يساره، فيقول: حي على الفلاح، والثالث، قول القفال: يقسم كل حيعلة على الجهتين، فيقول: حي على الصلاة، مرة عن يمينه، ثم مرة عن يساره. ثم حي على الفلاح، مرة عن يمينه، ثم مرة عن يساره. ويستحب الالتفات في الاقامة على الاصح، ولا يستحب على الثاني، إلا أن يكبر المسجد، ويحتاج إليه. قلت: وإذا شرع في الاقامة في موضع، تممها فيه، ولا يمشي في أثنائها قاله أصحابنا. والله أعلم. السابعة: ينبغي أن يبالغ في رفع الصوت ما لم يجهده. وأما الاجزاء، فإن كان يؤذن لنفسه، أجزأه أن يسمع نفسه على قول الجمهور. وقال إمام الحرمين: الاقتصار على إسماع النفس، يمنع كون المأتي به أذانا وإقامة، فليزد عليه قدر ما يسمع من عنده. والخلاف المتقدم في المنفرد، أنه هل يرفع صوته ؟ هو على قول الجمهور، في أنه هل يستحب الرفع ؟ وعلى قول إمام الحرمين: هل يعتد به بلا رفع ؟. أما إذا أذن لجماعة، فثلاثة أوجه. أصحها: لا يجزئ الاسرار بشئ منه، لفوات الاعلام. والثاني: لا بأس بالاسرار. كالاسرار بقراءة صلاة جهرية. والثالث: لا بأس بالاسرار بالكلمة، والكلمتين، ولا يجزئ الاسرار بالجميع. وأما الاقامة، فلا يكفي فيها إسماع النفس على الاصح أيضا. لكن الرفع فيها أخفض من الاذان. الثامنة: ترتيب كلمات الاذان شرط. فلو عكس، لم يصح أذانه. لكن يبنى على المنتظم منه. ولو ترك بعض الكلمات في خلاله، أتى بالمتروك. وأعاد ما بعده. التاسعة: الموالاة بين كلماته، مأمور بها، فإن سكت بينهما يسيرا، لم يضر. وإن طال، ففي بطلان أذانه قولان. ولو تكلم بينها كلاما يسيرا، لم يضر على المذهب. وتردد الشيخ أبو محمد في تنزيل الكلام اليسير - إذا رفع به الصوت - منزلة السكوت الطويل. وإن تكلم طويلا، فقولان مرتبان على السكوت الطويل. وأولى بالبطلان. ولو خرج في أثناء الاذان عن أهليته، بإغماء أو نوم، فإن زال عن قرب، لم يضر. وإن طال، فعلى القولين. واعلم أن العراقيين جوزوا البناء في

(1/311)

جميع هذه الصور، مع طول الفصل. وحكوه عن نص الشافعي رحمه الله (1). لكن الاشبه، وجوب الاستئناف عند الفصل الطويل، وحمل النص على الفصل اليسير، ومع الطول على أحد القولين يستحب الاستئناف. وكذا يستحب في السكوت والكلام الكثيرين إذا لم نوجبه، ولا يستحب إذا كانا يسيرين، ويستحب أن لا يتكلم في أذانه بشئ أصلا فلو عطس، حمد الله تعالى في نفسه، ويبني. ولو سلم عليه إنسان، أو عطس، لم يجبه، ولم يشمته حتى يفرغ. فإن أجابه، أو شمته، أو تكلم بمصلحة، لم يكره. وكان تاركا للمستحب. ولو رأى أعمى يخاف وقوعه في بئر، وجب إنذاره. فرع: إذا لم نحكم ببطلان الاذان بالفصل المتخلل، فله أن يبني عليه بنفسه. ولا يجوز لغيره على المذهب أو المشهور. فرع: لو ارتد بعد فراغه من الاذان، ثم أسلم، وأقام، جاز. لكن المستحب، أن لا يصلي بأذانه، وإقامته، بل يعيدهما غيره، لان ردته تورث شبهة في حاله. ولو ارتد في خلال الاذان، لم يصح بناؤه عليه في الردة. فإن أسلم وبنى عليه، فالمذهب: أنه إن لم يطل الفصل، جاز البناء. وإلا فقولان. وقيل: قولان مطلقا. وقيل: وجهان. وإذا جوزنا له البناء، ففي بناء غيره الخلاف المتقدم في الفرع الذي قبله. وكذا لو مات في خلال الاذان. فصل في صفة المؤذن وآدابه: وشرطه أن يكون، مسلما، عاقلا، ذكرا. وإذا نطق بالشهادتين في الاذان، إن كان عيسويا (2)، لم يحكم بإسلامه. وإن كان غيره، حكم بإسلامه على الصحيح الذي قطع به الاكثرون. ولا يصح أذان السكران على الصحيح، ويصح أذان من هو في أول النشوة. ولا يصح أذان المرأة، والخنثى المشكل، للرجال على الصحيح الذي قطع به الجمهور. وأما

(1/312)

أذانها لنفسها، أو جماعة نساء، فتقدم حكمه. ويصح أذان الصبي المميز على الصحيح المعروف في المذهب. قلت: قال صاحب (الشامل) و (العدة) وغيرهما: يكره أذان الصبي، ما لم يبلغ. كما يكره أذان الفاسق، والله أعلم. وأما آدابه: فيستحب أن يكون متطهرا، فإن أذن، أو أقام محدثا، أو جنبا، كره. وصح أذانه. والكراهة في الجنب أشد، وفي الاقامة أشد. ويستحب أن يكون صيتا، حسن الصوت، وأن يؤذن على موضع عال. من منارة أو سطح، ونحوهما. وأن يجعل أصبعيه في صماخي أذنيه. وأن يكون عدلا وهو: الثقة، وأن يكون من أولاد من جعل رسول الله - صلى الله عليه وسلم - أو بعض أصحابه الاذان فيهم، إذا وجد، وكان عدلا صالحا له. وأن يصلي المؤذن. ومن سمع الاذان على رسول الله - صلى الله عليه وسلم - بعد الاذان. ثم يقول: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة، والفضيلة، والدرجة الرفيعة، وابعثه مقاما محمودا الذي وعدته (1). وأن يجيب كل من سمع الاذان. وإن كان جنبا، أو حائضا، فيقول: مثل قول المؤذن في جميع الاذان، والاقامة، إلا في الحيعلتين، فإنه يقول: لا حول ولا قوة إلا بالله. وإلا في كلمتي الاقامة. فيقول: أقامها الله، وأدامها، وجعلني من صالحي أهلها. وإلا في التثويب، فيقول: صدقت وبررت. وفي وجه، يقول: صدق رسول الله - صلى الله عليه وسلم -، الصلاة خير من النوم. فإن كان في قراءة، أو ذكر، استحب قطعهما ليجيب. ولو كان في صلاة، لم يجب حتى يفرغ، فإن أجاب، كره على الاظهر، لكن لا تبطل صلاته إن أجاب بما استحببناه، لانها أذكار. فلو قال: حي على الصلاة، أو الصلاة خير من النوم، بطلت صلاته، لانه كلام. قلت: وكذا لو قال: صدقت وبررت (2)، تبطل. صرح به القاضي حسين، وغيره. والله أعلم. ولو أجاب في خلال الفاتحة، وجب استئنافها، لان الاجابة في الصلاة غير محبوبة.

(1/313)

قلت: ويستحب للمجيب، أن يجيب في كل كلمة عقبها. والله أعلم. ويستجب أن يقول من سمع أذان المغرب: اللهم هذا إقبال ليلك، وإدبار نهارك، وأصوات دعاتك: فاغفر لي (1). ويستحب الدعاء بين الاذان والاقامة. وأن يتحول المؤذن إلى موضع آخر للاقامة. فرع: الاذان، والامامة، كلاهما فيه فضل، وأيهما أفضل، فيه أوجه. أصحها وهو المنصوص: الامامة أفضل. والثاني: الاذان. والثالث: هما سواء. والرابع: إن علم من نفسه القيام بحقوق الامامة، وجمع خصالها، فهي أفضل، وإلا، فالاذان. قاله أبو علي الطبري، والقاضي ابن كج، والقاضي حسين، والمسعودي (2). قلت: كذا رجح الرافعي أيضا في كتابه (المحرر) الامامة، والاصح: ترجيح الاذان، وهو قول أكثر أصحابنا. وقد نص الشافعي رحمه الله في (الام) على كراهة الامامة، فقال: أحب الاذان، لقول رسول الله - صلى الله عليه وسلم -: (اللهم اغفر للمؤذنين) وأكره الامامة للضمان وما على الامام فيها، هذا نصه. والله أعلم. وأما الجمع بين الاذان، والامامة، فليس بمستحب. وأغرب ابن كج، فقال: الافضل لمن صلح لهما، الجمع بينهما. ولعله أراد الاذان لقوم، والامامة لآخرين. قلت: صرح بكراهة الجمع بينهما، الشيخ أبو محمد، والبغوي. وصرح باستحباب جمعهما، أبو علي الطبري، والماوردي، والقاضي أبو الطيب، وادعى الاجماع عليه، فحصل ثلاثة أوجه. الاصح: استحبابه، وفيه حديث حسن في الترمذي (3). والله أعلم.

(1/314)

فرع: يستحب للمؤذن، التطوع بالاذان، فإن لم يتطوع، رزقة الامام من مال المصالح. وهو خمس خمس الفئ، والغنيمة. وكذا أربعة أخماس الفئ، إذا قلنا: إنها للمصالح. وإنما يرزقه عند الحاجة، وعلى قدرها. ولو وجد فاسقا يتطوع، وأمينا لا يتطوع، فله أن يرزق الامين على الصحيح. ولو وجد أمينا يتطوع، وأمينا أحسن منه صوتا لا يتطوع، فهل يجز أن يرزقه ؟ وجهان. قال ابن سريج: نعم. والقفال: لا. قلت: قول ابن سريج أصح إن رآه الامام مصلحة، لظهور تفاوتهما. والله أعلم. وإذا كان في البلد مساجد، فإن لم يمكن جمع الناس في مسجد واحد، رزق عددا من المؤذنين، يحصل بهم الكفاية. ويتأدي الشعار. وإن أمكن، فوجهان. أحدهما: يجمع ويرزق واحدا. والثاني، يرزق الجميع، لئلا تتعطل المساجد. قلت: هذا الثاني، أصح. والله أعلم. فلو لم يكن في بيت المال سعة، بدأ بالاهم. وهو رزق مؤذن الجامع. وأذان صلاة الجمعة، أهم من غيره. وللامام أن يرزق من مال نفسه. ويجوز للواحد من الرعية. وحينئذ، لا حجر فيرزق كم شاء، ومتى شاء. وأما الاستئجار على الاذان، ففيه أوجه. أصحها: يجوز للامام من بيت المال، ومن مال نفسه، ولآحاد الناس من أهل المحلة وغيرهم، من مال نفسه. والثاني: لا يصح الاستئجار مطلقا. والثالث: يجوز للامام، ومن أذن له: ولا يجوز لآحاد الناس: وإذا جوزنا للامام الاستئجار من بيت المال، فإنما يجوز حيث يجوز الرزق، خلافا، ووفاقا. قال في (التهذيب) وإذا استأجر، من بيت المال، لم (1) يفتقر إلى بيان المدة، بل يكفي أن يقول: استأجرتك لتؤذن في هذا المسجد في أوقات الصلاة، كل شهر بكذا. ولو استأجر من مال نفسه، أو استأجر واحد من الرعية، ففي اشتراط بيان المدة، وجهان. قلت: أصحهما: الاشتراط. والله أعلم. والاقامة تدخل في الاستئجار للاذان. ولا يجوز الاستئجار للاقامة إذ لا كلفة

(1/315)

فيها، بخلاف الاذان. وليست هذه الصور بصافية عن الاشكال. فرع: يستحب أن يكون للمسجد مؤذنان. ومن فوائدهما: أن يؤذن أحدهما للصبح قبل الفجر، والآخر بعده. وتجوز الزيادة على اثنين. والمستحب أن لا يزاد على أربعة. قلت: هذا الذي ذكره من استحباب عدم الزيادة على أربعة، قاله أبو علي الطبري. وأنكره كثيرون من أصحابنا. وقالوا: إنما الضبط بالحاجة، ورؤية المصلحة. فإن رأى الامام المصلحة في الزيادة على أربعة، فعله. وإن رأى الاقتصار على اثنين، لم يزد. وهذا هو الاصح المنصوص. والله أعلم. وإذا ترتب للاذان اثنان فصاعدا، فالمستحب: أن لا يتراسلوا. بل إن اتسع الوقت، تجبوا فيه. فإن تنازعوا الابتداء، أقرع بينهم، وإن ضاق الوقت. فإن كان المسجد كبيرا، أذنوا متفرقين في أقطاره. وإن كان صغيرا وقفوا معا، وأذنوا. وهذا إذا لم يؤد اختلاف الاصوات إلى تهويش. فإن أدى، لم يؤذن إلا واحد. فإن تنازعوا، أقرع. وأما الاقامة، فإن أذنوا على الترتيب، فالاول: أولى بها، إن كان هو المؤذن الراتب، أو لم يكن هناك مؤذن راتب. إن كان الاول غير الراتب، فالاصح: أن الراتب أولى، والثاني: الاول أولى. ولو أقام في هذه الصورة، غير من له ولاية الاقامة، اعتد به، على الصحيح المعروف. وعلى الشاذ: لا يعتد بالاقامة من غير السابق بالاذان. تخريجا من قول الشافعي رحمه الله: لا يجوز أن يخطب واحد، ويصلي آخر. أما إذا أذنوا معا، فإن اتفقوا على إقامة واحد، وإلا أقرع. ولا يقيم في المسجد الواحد إلا واحد، إلا إذا لم تحصل الكفاية بواحد. وقيل: لا بأس أن يقيموا معا إذا لم يؤد إلى التهويش. فرع: وقت الاذان منوط بنظر المؤذن، لا يحتاج فيه إلى مراجعة الامام. ووقت الاقامة، منوط بالامام، وإنما يقيم المؤذن بإشارته. فرع ذكره الامام الرافعي في أوقات الصلاة وأشار إلى أنه هنا أنسب قال: صلاة الصبح تختص بالاذان بأمور. منها: أنه يجوز تقديم أذانها على دخول الوقت. وذكر في (البيان) وجها: أنه إن جرت عادة أهل بلد بتأخير

(1/316)

بالاذان، بعد طلوع الفجر، لم يقدم أذانها، [ على دخول الوقت ] (1) لئلا يلتبس. وهذا غريب. ثم في وقت جواز التقديم أوجه. أصحها: يقدم في الشتاء لسبع بقي من الليل. وفي الصيف: لنصف سبع. وهذا الضبط، تقريب لا تحديد. والثاني: يدخل بذهاب وقت الاختيار، للعشاء. وهو ثلث الليل، أو نصفه. والثالث: وقته: النصف الاخير من الليل، ولا يجوز قبله. والرابع: جميع الليل وقت له. ولم يفرق صاحب (التهذيب) بين الشتاء، والصيف. واعتبر السبع مطلقا تقريبا. قلت: الاصح: الوجه الثالث. واعتمد من رجح الاول: حديثا باطلا محرفا. والله أعلم. أما الاقامة للصبح، فلا يجوز قبل الفجر بلا خلاف. ويسن أن يؤذن للصبح مرتين (2). فيؤذن أحد المؤذنين قبل الفجر، والآخر بعده. ويجوز أن يقتصر على مرة قبل الصبح، أو بعده، أو بعض الكلمات قبل الصبح، وبعضها بعده. وإذا اقتصر على مرة، فالاولى أن يكون بعد الصبح على المعهود في سائر الصلوات. قلت: بقيت فروع تتعلق بالاذان. يكره التثويب في غير الصبح. قال في (التهذيب): لو زاد في الاذان ذكرا، أو زاد في عدده، لم يفسد أذانه. قال غيره: يستحب أن يجمع المؤذن، كل تكبيرتين بنفس واحد. وأما باقي الالفاظ، فيفرد كل كلمة بصوت، لطول لفظها، بخلاف التكبير. قال صاحب (العدة): وإذا كانت ليلة مطيرة، أو ذات ريح وظلمة، يستحب أن يقول: إذا فرغ من أذانه: ألا صلوا في رحالكم. فإن قاله في أثناء الاذان بعد الحيعلة، فلا بأس. وكذا قاله الصيدلاني، والبندنيجي، والشاشي، وغيرهم. واستبعد إمام الحرمين، قوله في أثناء الاذان، وليس هو ببعيد، بل هو الحق، والسنة. فقد نص عليه الشافعي رضي

(1/317)

الله عنه في آخر أبواب الاذان، في (الام): وقد ثبت في (الصحيحين) (1) عن ابن عباس (2) رضي الله عنهما، أنه قال لمؤذنه في يوم مطير. إذا قلت: أشهد أن محمدا رسول الله، فلا تقل: حي على الصلاة. وقل: صلوا في بيوتكم. وكأن الناس استنكروا ذلك. فقال: أتعجبون من ذا ؟ ! قد (3) فعل ذا، من هو خير مني - يعني النبي - صلى الله عليه وسلم - - ويكره أن يكون الاعمى مؤذنا وحده، فإن كان معه بصير، لم يكره. ويسن أن يكون الاذان بقرب المسجد. ويكره قوله: حي على خير العمل. ولو لقن الاذان، صح. ولو أذن بالعجمية وهناك من يحسن بالعربية، لم يصح، وإلا، فيصح. ولو قال: الله الاكبر، صح. وتركه في السفر أخف من الحضر. وترك المرأة الاقامة أخف من ترك الرجل. والله أعلم.
الباب الثالث في استقبال القبلة (4)
وهو شرط لصحة الفريضة، إلا في شدة خوف القتال المباح، وسائر وجوه الخوف. وشرط لصحة النافلة، إلا في الخوف، والسفر المباح. والعاجز، كالمريض لا يجد من يوجهه. والمربوط على خشبة، يصلي حيث توجه. ولا يجوز فعل الفريضة على الراحلة، من غير ضرورة، فإن خاف انقطاعا عن رفقته لو نزل لها، أو خاف على نفسه، أو ماله، فله أن يصليها على الراحلة، وتجب الاعادة، ولا تصح المنذورة، ولا الجنازة، على الراحلة، على المذهب فيهما. وتقدم

(1/318)

بيانهما في التيمم (1). فرع: شرط الفريضة أن يكون مصليها مستقرا. فلا تصح من الماشي المستقبل، ولا من الراكب المخل بقيام، أو استقبال. فإن استقبل، وأتم الاركان في هودج، أو سرير، أو نحوهما على دابة واقفة، صحت الفريضة، على الاصح الذي قطع به الاكثرون. منهم: صاحبا (المعتمد) و (التهذيب)، وصاحبا (التتمة)، و (البحر)، وغيرهم. والثاني: لا يصح. وبه قطع إمام الحرمين، والغزالي. فإن كانت الدابة سائرة، لم تصح الفريضة على الاصح المنصوص. وتصح الفريضة في السفينة الجارية، والزورق المشدود على الساحل قطعا. وكذا في السرير الذي يحمله رجال (2)، وفي الارجوحة المشدودة بالحبال، والزورق الجاري، للمقيم ببغداد ونحوه، على الاصح في الثلاثة. فصل: يجوز التنفل ماشيا، وعلى الراحلة سائرة إلى جهة مقصده في السفر الطويل (3). وكذا القصير، على المذهب. ولا يجوز في الحضر على الصحيح، بل لها فيه حكم الفريضة في كل شئ، إلا القيام. وقال الاصطخري: يجوز للراكب، والماشي في الحضر، مترددا في جهة مقصده. واختار القفال: الجواز، بشرط الاستقبال في جميع الصلاة، وحيث جازت النافلة على الراحلة، فجميع النوافل سواء على الصحيح الذي عليه الاكثرون. وعلى الضعيف: لا تجوز صلاة العيد، والكسوف، والاستسقاء. أما راكب السفينة، فلا يجوز تنفله فيها إلى غير القبلة، لتمكنه. نص عليه الشافعي رضي الله عنه. وكذا من تمكن في هودج على دابة، على الصحيح. واستثنى صاحب (العدة) ملاح السفينة التي يسيرها. وجوز تنفله، حيث توجه لحاجة.

(1/319)

قلت: واستثناه أيضا صاحب (الحاوي) وغيره، ولا بد منه. والله أعلم. فرع: إذا لم يتمكن المتنفل راكبا، من إتمام الركوع، والسجود، والاستقبال في جميع صلاته، ففي وجوب الاستقبال عند الاحرام، أوجه. أصحها: إن سهل، وجب، وإلا، فلا. فالسهل: بأن تكون الدابة واقفة، وأمكن انحرافه عليها (1)، أو تحريفها، أو كانت سائرة وبيده زمامها، وهي سهلة. وغير السهل: أن تكون مقطورة، أو صعبة. والثاني: لا يجب أصلا. والثالث: يجب مطلقا. فإن تعذر، لم تصح صلاته. والرابع: إن كانت الدابة عند الاحرام متوجهة إلى القبلة، أو إلى طريقه، أحرم كما هو. وإن كانت إلى غيرهما، لم يجز الاحرام إلا إلى القبلة. والاعتبار باستقبال الراكب دون الدابة، فلو استقبل عند التحرم، أجزأه بلا خلاف وإن كانت الدابة منحرفة عن القبلة، واقفة أو سائرة. وإذا شرطنا الاستقبال عند الاحرام، لم نشترطه عند السلام على الاصح، ولا يشترط فيما سواهما من أركان الصلاة، ولكن يشترط لزوم جهة المقصد في جميعها، إذا لم يستقبل القبلة. وتتبع ما يعرض في الطريق من معاطف. ولا يشترط سلوكه في نفس الطريق، بل الشرط جهة المقصد. فرع: ليس لراكب التعاسيف (3)، ترك الاستقبال في شئ من نافلته. وهو الهائم الذي يستقبل تارة، ويستدبر تارة، وليس له مقصد معلوم. فلو كان له مقصد معلوم (4)، لكن لم يسر في طريق معين، فله التنفل مستقبلا جهة مقصده على

(1/320)

الاظهر. وعلى الثاني: لا، لانه لم يسلك طريقا مضبوطا، فقد لا يؤدي سيره إلى مقصده. فرع: إذا انحرف المصلي على الارض، عن القبلة، نظر، إن استدبرها، أو تحول إلى جهة أخرى عمدا، بطلت صلاته. وإن فعله ناسيا، أو عاد إلى الاستقبال على قرب، لم تبطل. وإن عاد بعد طول الفصل، بطلت على الاصح. ككلام الناسي. وإن أماله غيره عن القبلة قهرا، فعاد إلى الاستقبال بعد الطول، بطلت. وكذا على القرب، على الاصح، لندوره. كما لو أكره على الكلام، فإنها تبطل على الصحيح، لندوره. ولو انحرف المتنفل ماشيا عن مقصده، أو حرف دابته، فإن كان إلى جهة القبلة، لم يضره. وإن كان إلى غيرها عمدا، بطلت صلاته (1)، وإن كان ناسيا، أو غالطا ظن أن الذي توجه إليه طريقه، وعاد على قرب، لم تبطل. وإن طال، بطلت على الاصح. ولو انحرف بجماح الدابة، وطال الزمان، بطلت على الصحيح، كالامالة قهرا. وإن قصر، لم تبطل على المذهب. وبه قطع الجمهور، لعموم الجماح. وإذا لم تبطل في صورة النسيان، فإن طال الزمان، سجد للسهو. وإن قصر، فوجهان. المنصوص: لا يسجد. وفي صورة الجماح أوجه. أصحها: يسجد. والثاني: لا. والثالث: إن طال، سجد، وإلا فلا. وهذا تفريع على المشهور أن النفل يدخله سجود السهو. فرع: هذا الذي قدمناه، هو في استقبال الراكب على سرج، ونحوه، وليس عليه وضع الجبهة على عرف الدابة، ولا على السرج، والاكاف، بل ينحني للركوع، والسجود، إلى طريقه. والسجود، أخفض من الركوع. قال إمام

(1/321)

الحرمين: الفصل بينهما عند التمكن محتوم. والظاهر: أنه لا يجب مع ذلك أن تبلغ غاية وسعه في الانحناء. وأما سائر الاركان، فكيفيتها ظاهرة. وأما الراكب في مرقد ونحوه، مما يسهل فيه الاستقبال، وإتمام الاركان، فعليه الاستقبال في جميع الصلاة، وإتمام الاركان في جميع الصلاة (1) على الاصح، كراكب السفينة. والثاني: لا يشترط. وهو منصوص. وأما الماشي، ففيه أقوال. أظهرها: أنه يشترط أن يركع، ويسجد على الارض، وله التشهد ماشيا. والثاني: يشترط التشهد أيضا قاعدا، ولا يمشي إلا حالة القيام. والثالث: لا يشترط اللبث بالارض في شئ، ويومئ بالركوع والسجود، كالراكب. وأما استقباله، فإن قلنا بالقول الثاني، وجب عند الاحرام، وفي جميع الصلاة غير القيام. وإن قلنا بالاول، استقبل في الاحرام، والركوع، والسجود، ولا يجب عند السلام على الاصح. وإن قلنا بالثالث، لم يشترط الاستقبال في غير حالة الاحرام، والسلام. وحكمه فيهما حكم راكب بيده الزمام. وإذا لم نوجب استقبال القبلة، شرطنا ملازمة جهة مقصده. فرع: يشترط أن يكون ما يلاقي بدن المصلي على الراحلة، وثيابه، من السرج، وغيره، طاهرا. ولو بالت الدابة، أو وطئت نجاسة، أو كان على السرج نجاسة، فسترها، وصلى عليه، لم يضر. ولو أوطأها الراكب نجاسة، لم يضر أيضا على الاصح. ولو وطئ مصل ماشيا، نجاسة عمدا، بطلت صلاته، ولا يكلف التحفظ والاحتياط في المشي. ولو انتهى إلى نجاسة يابسة، ولم يجد عنها معدلا، قال إمام الحرمين: هذا فيه احتمال. فإن كانت رطبة، فمشى عليها، بطلت صلاته. فرع: يشترط في جواز النفل راكبا وماشيا دوام السفر، فلو بلغ المنزل في خلال الصلاة، اشترط إتمامها إلى القبلة متمكنا. وينزل إن كان راكبا. ولو دخل بلد إقامته، فعليه النزول، وإتمام الصلاة مستقبلا بأول دخوله البنيان (2)، إلا إذا

(1/322)

جوزنا للمقيم التنفل على الراحلة، وكذا لو نوى الاقامة بقرية. ولو مر بقرية مجتازا، فله إتمام الصلاة راكبا، فإن كان له بها أهل، فهل يصير مقيما بدخولها ؟ قولان. إن قلنا: يصير، وجب النزول والاتمام مستقبلا. قلت: الاظهر، لا يصير. والله أعلم. وحيث أمرناه بالنزول، فذلك عند تعذر البناء على الدابة، فلو أمكن الاستقبال، وإتمام الاركان عليها وهي واقفة، جاز. ويشترط الاحتراز عن الافعال التي لا يحتاج إليها. فلو ركض الدابة للحاجة، فلا بأس. ولو أجراها بلا عذر، أو كان ماشيا، فعدا بلا عذر، بطلت صلاته على الاصح. فصل في استقبال المصلي على الارض: وله أحوال.. أحدها: أن يصلي في جوف الكعبة، فتصح الفريضة، والنافلة. قلت: قال أصحابنا: والنفل فيها أفضل منه خارجها. وكذا الفرض إن لم يرج جماعة، فإن رجاها، فخارجها أفضل (1). والله أعلم. ثم له أن يستقبل أي جدار شاء. وله استقبال الباب، إن كان مردودا، أو مفتوحا، وله عتبة قدر ثلثي ذراع تقريبا. هذا هو الصحيح. ولنا وجه: أنه يشترط في العتبة، أن تكون بقدر قامة المصلي طولا وعرضا. ووجه: أنه يكفي شخوصها بأي قدر كان. الحال الثاني: لو انهدمت الكعبة - والعياذ بالله - وبقي موضعها عرصة، فوقف

(1/323)

خارجها، وصلى إليها، جاز. فإن صلى فيها، فله حكم السطح. الحال الثالث: وهو أن يقف على سطحها، فإن لم يكن بين يديه شئ شاخص، لم يصح على الصحيح. وإن كان شاخص من نفس الكعبة، فله حكم العتبة. إن كان ثلثي ذراع، جاز. وإلا، فلا، على الصحيح. وفيه الوجهان الآخران. ولو وضع بين يديه متاعا، واستقبله، لم يكف. ولو استقبل بقية حائط، أو شجرة ثابتة، جاز. ولو جمع تراب العرصة، واستقبله، أو حفر حفرة ووقف فيها، أو وقف في آخر السطح، أو العرصة، وتوجه إلى الجانب الآخر وهو مرتفع عن موقفه، جاز. ولو استقبل حشيشا نابتا عليها، أو خشبة، أو عصا مغروزة غير مسمرة، لم يكف على الاصح. وإن كانت العصا مثبتة، أو مسمرة، كفت قطعا. لكن قال إمام الحرمين: إن خرج بعض بدنه عن محاذاتها، كان على الخلاف الآتي، فيمن خرج بعض بدنه عن محاذاة الكعبة. قلت: لم يجزم إمام الحرمين بأنه يكون على ذلك الخلاف. بل قال: في هذا، تردد ظاهر عندي. وظاهر كلام الاصحاب: القطع بالصحة في مسألة العصا، لانه يعد مستقبلا، بخلاف مسألة طرف الركن. والله أعلم. الحال الرابع: أن يصلي عند طرف ركن الكعبة، وبعض بدنه يحاذيه، وبعضه يخرج عنه، فلا تصح صلاته على الاصح. ولو وقف الامام بقرب الكعبة عند المقام، أو غيره، ووقف القوم خلفه مستديرين بالبيت، جاز. ولو وقفوا في أخريات المسجد، وامتد صف طويل، جاز. وإن وقفوا بقربه، وامتد الصف، فصلاة الخارجين عن محاذاة الكعبة باطلة. الحال الخامس: أن يصلي بمكة خارج المسجد. فإن عاين الكعبة، كمن يصلي على جبل أبي قبيس (1)، صلى إليها. ولو بنى محرابه على العيان، صلى إليه أبدا، ولا يحتاج في كل صلاة إلى المعاينة. وفي معنى المعاين: من نشأ بمكة، وتيقن إصابة الكعبة وإن لم يشاهدها حال الصلاة، فإن لم يعاين، ولا تيقن

(1/324)

الاصابة، فله اعتماد الادلة، والعمل بالاجتهاد، إن حال بينه وبين الكعبة حائل أصلي، كالجبل. وكذا إن كان الحائل طارئا، كالبناء، على الاصح، للمشقة في تكليف المعاينة. الحال السادس: أن يصلي بالمدينة، فمحراب رسول الله - صلى الله عليه وسلم - (1)، نازل منزلة الكعبة. فمن يعاينه، يستقبله، ويسوي محرابه عليه، بناء على العيان، أو الاستدلال، كما ذكرنا في الكعبة. ولا يجوز العدول عنه بالاجتهاد بحال. وفي معنى المدينة، سائر البقاع التي صلى فيها رسول الله - صلى الله عليه وسلم -، إذا ضبط المحراب. وكذا المحاريب المنصوبة في بلاد المسلمين، وفي الطريق التي هي جادتهم، يتعين استقبالها، ولا يجوز الاجتهاد. وكذا القرية الصغيرة، إذا نشأ فيها قرون من المسلمين. ولا اعتماد على علامة بطريق يندر مرور الناس به، أو يستوي مرور المسلمين والكفار به، أو بقرية خربة، لا يدرى، بناها المسلمون، أو الكفار ؟ بل يجتهد. ثم هذه المواضع التي منعنا الاجتهاد فيها في الجهة، هل يجوز في التيامن، والتياسر. إن كان محراب رسول الله - صلى الله عليه وسلم - ؟ لا يجوز بحال. ولو تخيل حاذق، في معرفة القبلة فيه، تيامنا، أو تياسرا، فليس له ذلك، وخياله باطل. وأما سائر البلاد، فيجوز على الاصح الذي قطع به الاكثرون، والثاني: لا يجوز. والثالث: لا يجوز في الكوفة خاصة. والرابع: لا يجوز في الكوفة والبصرة، لكثرة من دخلهما من الصحابة رضي الله عنهم. الحال السابع: إذا كان بموضع لا يقين فيه. اعلم أن القادر على يقين القبلة، لا يجوز له الاجتهاد. وفيمن استقبل حجر الكعبة مع تمكنه منها، وجهان. الاصح: المنع، لان كونه من البيت، غير مقطوع به. بل هو مظنون. ثم اليقين، قد يحصل بالمعاينة، وبغيرها. كالناشئ بمكة، العارف يقينا بأمارات. وكما لا يجوز الاجتهاد مع القدرة على اليقين، لا يجوز اعتماد قول غيره. وأما غير القادر على اليقين، فإن وجد من يخبره بالقبلة عن علم، اعتمده، ولم

(1/325)

يجتهد، بشرط عدالة المخبر، يستوي فيه الرجل والمرأة والعبد. ولا يقبل كافر قطعا، ولا فاسق، ولا صبي، ولا مميز على الصحيح فيهما. ثم قد يكون الخبر صحيح (1) صرح لفظ، وقد يكون دلالة، كالمحراب المعتمد. وسواء في العمل بالخبر، أهل الاجتهاد وغيرهم. حتى الاعمى، يعتمد المحراب إذا عرفه باللمس حيث يعتمده البصير، وكذا البصير في الظلمة. وقال صاحب (العدة): إنما يعتمد الاعمى على المس، في محراب رآه قبل العمى. فإن لم يكن شاهده، لم يعتمده. ولو اشتبه عليه مواضع لمسها، فلا شك أنه يصبر، حتى يخبره غيره صريحا. فإن خاف فوت الوقت، صلى على حسب حاله، وأعاد. هذا كله، إذا وجد من يخبره عن علم، وهو ممن يعتمد قوله. أما إذا لم يجد العاجز من يخبره، فتارة يقدر على الاجتهاد، وتارة لا يقدر. فإن قدر، لزمه، واستقبل ما ظنه القبلة. ولا يصح الاجتهاد إلا بأدلة القبلة. وهي كثيرة فيها كتب مصنفة. وأضعفها، الرياح، لاختلافها. وأقواها، القطب، وهو نجم صغير في بنات نعش الصغرى، بين الفرقدين والجدي، إذا جعله الواقف خلف أذنه اليمنى، كان مستقبلا القبلة، إن كان بناحية الكوفة (2)، وبغداد (3)، وهمدان، وقزوين (4)، وطبرستان، وجرجان، وما والاها (5). وليس للقادر على الاجتهاد، تقليد غيره. فإن فعل، وجب قضاء الصلاة. وسواء خاف خروج الوقت، أم لم يخفه. لكن إن ضاق الوقت، صلى كيف كان،

(1/326)

وتجب الاعادة. هذا هو الصحيح، وفيه وجه لابن سريج: أنه يقلد عند خوف الفوات. وفي وجه ثالث: يصبر إلى أن تظهر القبلة، وإن فات الوقت. ولو خفيت الدلائل على المجتهد، لغيم، أو ظلمة، أو تعارض أدلة، فثلاثة طرق. أصحها: قولان. أظهرهما: لا يقلد. والثاني: يقلد. والطريق الثاني: يقلد. والثالث: يصلي بلا تقليد كيف كان، ويقضي. فإن قلنا: يقلد، لم يلزمه الاعادة على الصحيح، وقول الجمهور. قال إمام الحرمين: هذه الطرق إذا ضاق الوقت، وقبل ضيقه، يصبر، ولا يقلد قطعا، لعدم الحاجة. قال: وفيه احتمال من التيمم أول الوقت. أما إذا لم يقدر على الاجتهاد، فإن عجز عن تعلم أدلة القبلة، كالاعمى، والبصير الذي لا يعرف الادلة، ولا له أهلية معرفتها، وجب عليه تقليد مكلف، مسلم، عدل، عارف بالادلة، سواء فيه، الرجل، والمرأة، والعبد. وفي وجه شاذ: له تقليد صبي مميز. والتقليد: قبول قوله المستند إلى الاجتهاد. فلو قال بصير: رأيت القطب، أو رأيت الخلق العظيم من المسلمين يصلون إلى هنا، كان الاخذ به، قبول خبر، لا تقليدا. ولو اختلف عليه اجتهاد مجتهدين، قلد من شاء منهما على الصحيح. والاولى تقليد الاوثق والاعلم. وقيل: يجب ذلك. وقيل: يصلي مرتين إلى الجهتين، وأما المتمكن من تعلم أدلة القبلة فيبنى على أن تعلمها فرض كفاية، أم عين ؟ والاصح: فرض عين. قلت: المختار ما قاله غيره، أنه إن أراد سفرا، ففرض عين، لعموم حاجة المسافر إليها، وكثرة الاشتباه عليه، وإلا ففرض كفاية، إذا لم ينقل أن النبي - صلى الله عليه وسلم - ثم السلف، ألزموا آحاد الناس بذلك، بخلاف أركان الصلاة وشروطها. والله أعلم. فإن قلنا: ليس بفرض عين، صلى بالتقليد، ولا يقضي كالاعمى. وإن قلنا: فرض عين، لم يجز التقليد. فإن قلد، قضى لتقصيره. وإن ضاق الوقت عن التعلم، فهو كالعالم إذا تحير. وتقدم الخلاف فيه. فرع: المصلي بالاجتهاد، إذا ظهر له الخطأ في الاجتهاد، له أحوال. أحدها: أن يظهر قبل الشروع في الصلاة، فإن تيقن الخطأ في اجتهاده، أعرض عنه، واعتمد الجهة التي يعلمها، أو يظنها الآن. وإن لم يتيقن، بل ظن أن الصواب جهة أخرى. فإن كان دليل الاجتهاد الثاني عنده أوضح من الاول الآن،

(1/327)

اعتمد الثاني. وإن كان الاول أوضح، اعتمده. وإن تساويا، فله الخيار فيهما، على الاصح. وقيل: يصلي إلى الجهتين مرتين. الحال الثاني: أن يظهر الخطأ بعد الفراغ من الصلاة. فإن تيقنه، وجبت الاعادة على الاظهر، سواء تيقن الصواب أيضا، أم لا. وقيل: القولان إذا تيقن الخطأ، وتيقن الصواب. أما إذا لم يتيقن الصواب، فلا إعادة قطعا. والمذهب: الاول. ولو تيقن الخطأ الذي قلده الاعمى، فهو كتيقن خطأ المجتهد. وأما إذا لم يتيقن الخطأ، بل ظنه، فلا إعادة عليه. فلو صلى أربع صلوات، إلى أربع جهات، باجتهادات، فلا إعادة على الصحيح. وعلى وجه شاذ: يجب إعادة الاربع. وقيل: يجب إعادة غير الاخيرة. ويجري هذا الخلاف، سواء أوجبنا تجديد الاجتهاد، أم لم نوجبه ففعله. الحال الثالث: أن يظهر الخطأ في أثناء الصلاة. وهو ضربان. أحدهما: يظهر الصواب مقترنا بظهور الخطأ. فإن كان الخطأ متيقنا، بنيناه على القولين في تيقن الخطأ بعد الفراغ. فإن قلنا بوجوب الاعادة، بطلت صلاته، وإلا فوجهان. وقيل: قولان. أصحهما: ينحرف إلى جهة الصواب، ويتم صلاته. والثاني: تبطل. وإن لم يكن الخطأ متيقنا، بل مظنونا، فعلى هذين الوجهين، أو القولين، الاصح: ينحرف، ويبني. وعلى هذا: الاصح لو صلى أربع ركعات، إلى أربع جهات، باجتهادات، فلا إعادة كالصلوات، وخص صاحب (التهذيب) الوجهين بما إذا كان الدليل الثاني أوضح من الاول. قال: فإن استويا، تمم صلاته إلى الجهة الاولى، ولا إعادة. الضرب الثاني: أن لا يظهر الصواب مع الخطأ، فإن عجز عن الصواب بالاجتهاد على القرب، بطلت صلاته. إن قدر عليه على القرب، فهل ينحرف ويبني، أم يستأنف ؟ فيه خلاف مرتب على الضرب الاول، وأولى بالاستئناف. قلت: الصواب هنا، وجوب الاستئناف. والله أعلم. مثاله، عرف أن قبلته يسار المشرق، فذهب الغيم، وظهر كوكب قريب من الافق، هو مستقبله، فعلم الخطأ يقينا، ولم يعلم الصواب، إذ يحتمل كون

(1/328)

الكوكب في المشرق، ويحتمل المغرب. لكن يعرف الصواب على قرب، فإنه يرتفع، فيعلم أنه مشرق، أو ينحط، فيعلم أنه مغرب، ويعرف به القبلة. وقد يعجز عن ذلك بأن يطبق الغيم عقب الكوكب. فرع في المطلوب بالاجتهاد: قولان. أحدهما: جهة الكعبة. وأظهرهما: عينها. اتفق العراقيون والقفال على تصحيحه. ولو ظهر الخطأ في التيامن، أو التياسر، فإن كان ظهوره بالاجتهاد، وظهر بعد الفراغ، لم يؤثر قطعا. وإن كان في أثنائها، انحرف، وأتمها قطعا. وإن كان ظهور باليقين، وقلنا: الفرض جهة الكعبة، فكذلك. وإن قلنا: عينها، ففي وجوب الاعادة بعد الفراغ، والاستئناف في الاثناء، القولان. قال صاحب (التهذيب) وغيره: ولا يستيقن الخطأ في الانحراف مع البعد عن مكة، وإنما يظن. ومع القرب يمكن التيقن، والظن. وهذا كله كالتوسط بين اختلاف أطلقه أصحابنا العراقيون: أنه هل يتيقن الخطأ في الانحراف من غير معاينة الكعبة، من غير فرق بين القرب من مكة والبعد ؟ فقالوا: قال الشافعي رحمه الله: لا يتصور إلا بالمعاينة. وقال بعض الاصحاب: يتصور. فرع: إذا صلى باجتهاد، ثم أراد فريضة أخرى، حاضرة، أو فائتة، وجب إعادة الاجتهاد على الاصح (1). ثم قيل الوجهان، إذا لم يفارق موضعه. فإن فارقه وجب إعادته قطعا، كالتيمم. ولكن الفرق ظاهر، ولا يحتاج إلى تجديد الاجتهاد للنافلة قطعا ولو رأى اجتهاد رجلين إلى جهتين، عمل كل باجتهاده، ولا يقتدي بصاحبه. ولو اجتهد جماعة، واتفق اجتهادهم فأمهم أحدهم، ثم تغير اجتهاد مأموم، لزمه المفارقة، وينحرف إلى الجهة الثانية. وهل له البناء، أم عليه الاستئناف ؟ فيه الخلاف المتقدم في تغير الاجتهاد في أثناء الصلاة، وهل هو مفارق بعذر، أو بغير عذر لتركه كمال البحث ؟ وجهان. قلت: الاصح: الاول. والله أعلم. ولو تغير اجتهاد الامام، انحرف إلى الجهة الثانية، بانيا أو مستأنفا، على

(1/329)

الخلاف. ويفارقه المأمومون. ولو اختلف اجتهاد رجلين في التيامن، والتياسر، والجهة الواحدة، فإن أوجبنا على المجتهد رعاية ذلك، فهو كالاختلاف في الجهة، فلا يقتدي أحدهما بالآخر، وإلا فلا بأس. ولو شرع المقلد في الصلاة بالتقليد، فقال له عدل: أخطأ بك فلان، فله حالان. أحدهما: أن يكون قوله عن اجتهاد. فإن كان قول الاول أرجح عنده، لزيادة عدالته، أو هدايته للادلة، أو مثله، أو لم يعرف هل هو مثله، أم لا ؟ لم يجب العمل بقول الثاني. وهل تجوز العمل به ؟ يبني على أن المقلد إذا وجد مجتهدين، هل يجب الاخذ بأعلمهما، أم يتخير ؟ فإن قلنا: بالاول، لم يجز، وإلا، ففيه خلاف. قلت: الصحيح: أنه لا يجوز. والله أعلم. وإن كان الثاني أرجح، فهو كتغير اجتهاد البصير، فينحرف. ويجئ الخلاف في أنه يبني، أم يستأنف ؟ ولو قال له المجتهد الثاني بعد الفراغ من الصلاة، لم يلزم الاعادة قطعا وإن كان الثاني أرجح، كما لو تغير اجتهاده بعد الفراغ. الحال الثاني: أن يخبر عن علم، ومعاينه، فيجب الرجوع إلى قوله وإن كان قول الاول أقوى عنده. ومن هذا القبيل، أن يقول للاعمى: أنت مصل إلى الشمس، والاعمى يعلم أن قبلته إلى غير الشمس، فيلزم الاستئناف على الاظهر. ولو قال الثاني: أنت على الخطأ قطعا، وجب قبوله قطعا. وسواء أخبره هذا القاطع بالخطأ عن الصواب، متيقنا أو مجتهدا، يجب قبوله (1)، لان تقليد الاول بطل بقطع هذا. وكل المذكور في الحالين، مفروض فيما إذا أخبر الثاني بالخطأ والصواب: جميعا. فإن أخبره عن الخطأ وحده، على صورة يجب قبولها، ولم يخبر هو، ولا

(1/330)

غيره بالصواب، فهو كاختلاف المجتهدين عليه في أثناء الصلاة. وقد سبق في الفرع (1).
الباب الرابع في صفة الصلاة (2)
الصلاة تشتمل على أركان وسنن تسمى: أبعاضا، وسنن لا تسمى أبعاضا. فالاركان المتفق عليها، سبعة عشر (3). النية، والتكبير، والقيام، والقراءة، والركوع. والطمأنينة فيه، والاعتدال، والطمأنينة فيه، والسجود، والطمأنية فيه والجلوس بين السجدتين، والطمأنينة

(1/331)

فيه، والقعود في آخر الصلاة، والتشهد فيه، والصلاة على النبي - صلى الله عليه وسلم - فيه والسلام، وترتيبها هكذا. ومن فرض فيها الموالاة، ونية الخروج ألحقهما بالاركان. وضم صاحب (التلخيص) والقفال، إلى الاركان استقبال القبلة. ومن الاصحاب، من جعل نية الصلاة شرطا. والكثرون على أنها ركن، وهو الصحيح. وأما الابعاض، فستة. أحدها: القنوت في الصبح، وفي الوتر في النصف الثاني من شهر رمضان. والثاني: القيام للقنوت. والثالث: التشهد الاول. والرابع: الجلوس له. والخامس: الصلاة على النبي - صلى الله عليه وسلم - في التشهد الاول، إذا قلنا: تسن. والسادس (1): والصلاة على آل النبي - صلى الله عليه وسلم - في التشهد الاول، والآخر، إذا قلنا: هي سنة فيهما. وأما السنن التي ليست أبعاضا، فما يشرع سوى ما قدمناه. فصل في النية: يجب مقارنتها التكبير. وفي كيفية المقارنة، وجهان. أحدهما: يجب أن يبتدئ النية بالقلب، مع ابتداء التكبير باللسان، ويفرغ منها، مع فراغه منه. وأصحهما: لا يجب هذا، بل لا يجوز لئلا يخلو أول التكبير عن تمام النية. فعلى هذا قيل: يجب أن تقدم النية على التكبير، ولو بشئ يسير. والصحيح الذي قاله الاكثرون: لا يجب ذلك، بل الاعتبار بالمقارنة. وسواء قدم، أم لم يقدم، يجب استصحاب النية إلى انقضاء التكبير على الاصح وعلى الثاني، لا يجب. والنية: هي القصد، فيحضر المصلي في ذهنه ذات الصلاة، وما يجب التعرض له من صفاتها، كالظهرية، والفرضية، وغيرهما. ثم يقصد هذه العلوم، قصدا مقارنا لاول التكبير (2). ولا يجب استصحاب النية بعد التكبير، ولكن يشترط

(1/332)

أن لا يأتي بمناقض لها. ولو نوى في أثناء الصلاة، الخروج منها، بطلت. وإن تردد في أن يخرج، أو يستمر، بطلت. والمراد بالتردد: أن يطرأ شك مناقض للجزم. ولا عبرة بما يجري في الفكر، أنه لو تردد في الصلاة، كيف يكون الحال، فإن ذلك مما يبتلى به الموسوس. وقد يقع ذلك في الايمان بالله تعالى، فلا مبالاة بذلك، قاله امام الحرمين. ولو نوى في الركعة الاولى، الخروج في الثانية، أو علق الخروج بشئ يوجد في صلاته قطعا، بطلت في الحال على الصحيح، وعلى الشاذ: لا تبطل في الحال، بل لو رفض هذا التردد قبل الانتهاء إلى الغاية المنوية، صحت صلاته. ولو علق الخروج بدخول شخص ونحوه، مما يحتمل حصوله في الصلاة. وعدمه، بطلت في الحال على الاصح، كما لو دخل في الصلاة هكذا، فإنه لا ينعقد بلا خلاف، وكما لو علق به الخروج من الاسلام، فإنه يكفر في الحال قطعا. والثاني: لا تبطل في الحال. وهل تبطل بوجود الصفة إذا وجدت وهو ذاهل عن التعليق ؟ وجهان. أحدهما: لا، وأصحهما، وقول الاكثرين: تبطل. قال إمام الحرمين: ويظهر على هذا، أن يقال: تبين بالصفة بطلانها من حين التعليق. أما إذا وجدت، وهو ذاكر للتعليق،. فتبطل قطعا. ولو نوى فريضة، أو سنة راتبة، ثم نوى فيها فريضة أخرى، أو راتبة، بطلت التي كان فيها، ولم تحصل المنوية. وفي بقاء أصل الصلاة نافلة قولان نذكرهما إن شاء الله تعالى. ولو تردد الصائم في الخروج من صومه، أو علقة على دخول شخص ونحوه، لم يبطل على المذهب الذي قطع به الجماهير. وقيل: وجهان. ولو جزم نية الخروج منه، لم يبطل على الاصح، كالحج، فإنه لا يبطل قطعا. ولو شك في صلاته، هل أتى بكمال النية، أم تركها، أو ترك بعض شروطها ؟ نظر إن تذكر أنه أتى بكمالها قبل أن يحدث شيئا على الشك وقصر الزمان، لم تبطل صلاته وإن طال، بطلت على الاصح لانقطاع نظمها. وإن تذكر بعد أن أتى على الشك بركن فعلي، كالركوع، أو السجود، بطلت. وإن أتى بقولي، كالقراءة، والتشهد، بطلت أيضا على الاصح المنصوص، والذي قطع به العراقيون. قلت: قال الماوردي: لو شك، هل نوى ظهرا، أو عصرا ؟ لم يجزئه عن واحدة، فإن تيقنها، فعلى التفصيل المذكور. والله أعلم. فرع في كيفية النية أما الفريضة، فيجب فيها قصد أمرين بلا خلاف.

(1/333)

أحدهما: فعل الصلاة، لتمتاز عن سائر الافعال. ولا يكفي إحضار نفس الصلاة بالبال، غافلا عن الفعل. والثاني: تعيين الصلاة المأتي بها، ولا تجزئه نية فريضة الوقت عن نية الظهر، أو العصر على الاصح، لان الفائتة التي يتذكرها تشاركها في كونها فريضة الوقت. ولا تصح الظهر بنية الجمعة على الصحيح الصواب. ولا تصح الجمعة بنية مطلق الظهر، ولا تصح بنية الظهر المقصورة إن قلنا: إنها صلاة بحيالها. وإن قلنا: ظهر مقصورة، صحت. واختلفوا في اعتبار أمور سوى هذين الامرين. أحدها: الفرضية، وهو شرط على الاصح عند الاكثرين، سواء كان الناوي بالغا، أو صبيا. وسواء كانت الصلاة قضاء، أم أداء. الثاني: الاضافة إلى الله تعالى، بأن يقول: لله، أو فريضة الله. والاصح: أنه لا يشترط. الثالث: القضاء، والاداء، الاصح: أنه لا يشترط، بل تصح أداء بنية القضاء، وعكسه. ولك أن تقول: الخلاف في اشتراط نية الاداء في الاداء، ونية القضاء في القضاء، ظاهر. أما الخلاف في صحة الاداء بنية القضاء وعكسه، فليس بظاهر، لانه إن جرت هذه النية على لسانه، أو في قلبه، ولم يقصد حقيقة معناها، فينبغي أن تصح قطعا. وإن قصد حقيقة معناه، فينبغي أن لا يصح قطعا، لتلاعبه. قلت: مراد الاصحاب بقولهم: يصح القضاء بنية الاداء، (1) وعكسه، من

(1/334)

نوى ذلك جاهل الوقت لغيم، ونحوه. والالزام الذي ذكره الرافعي، حكمه صحيح، ولكن ليس هو مرادهم. والله أعلم. الرابع: التعرض لاستقبال القبلة، وعدد الركعات. المذهب: أنه لا يشترط. وقيل: يشترط، وهو غلط. لكن لو نوى الظهر ثلاثا، أو خمسة، لم تنعقد. وأما النافلة، فضربان. أحدهما: ما لها وقت، أو سبب، فيشترط فيها نية فعل الصلاة، والتعيين. فينوي صلاة الاستسقاء، أو الخسوف، أو عيد الفطر، أو النحر، أو الضحى، وغيرها. وفي الرواتب، يعين بالاضافة. فيقول: سنة الفجر، أو راتبة الظهر، أو سنة العشاء، وفي وجه ضعيف: يكفي فيما عدا ركعتي الفجر من الرواتب، نية أصل الصلاة، لتأكد ركعتي الفجر، فألحقت بالفرائض. وأما الوتر، فينوي سنة الوتر، ولا يضيفها إلى العشاء، لانها مستقلة. فإن أوتر بأكثر من واحدة، نوى بالجميع الوتر، كما ينوي في جميع ركعات التراويح. وفي وجه: ينوي بما قبل الواحدة، صلاة الليل. وفي وجه: ينوي به سنة الوتر. وفي وجه: مقدمة الوتر. والظاهر: أن هذه الاوجه في الاولوية، دون الاشتراط. وفي اشتراط نية النفلية في هذا الضرب، والاداء، والقضاء، والاضافة إلى الله تعالى، الخلاف المتقدم في الفريضة (1). الضرب الثاني: النوافل (2) المطلقة. فيكفي فيها نية فعل الصلاة. ولم يذكروا هنا خلافا في اشتراط التعرض للنفلية. ويمكن أن يقال: مقتضى اشتراط الفرضية في الفرض، اشتراط النفلية هنا. قلت: الصواب، الجزم بعدم اشتراط النفلية في الضربين. ولا وجه للاشتراط في الاول. والله أعلم.

(1/335)

فرع: النية في جميع العبادات معتبرة بالقلب. ولا يكفي فيها نطق اللسان مع غفلة القلب، ولا يشترط ولا يضر مخالفته القلب. كمن قصد بقلبه الظهر، وجرى لسانه بالعصر، انعقد ظهره. ولنا وجه شاذ: أنه يشترط نطق اللسان، وهو غلط. ولو عقب النية بقوله: إن شاء الله تعالى، بالقلب، أو باللسان، فإن قصد به التبرك، ووقوع الفعل بمشيئة الله تعالى، لم يضر. وإن قصد الشك، لم تصح صلاته (1). فرع: من أتى بما ينافي الفريضة، دون النفلية في أول صلاته، أو في أثنائها، وبطل فرضه، هل تبقى صلاته نافلة، أم تبطل ؟ قولان. اختلف في الاصح منهما الاصحاب بحسب الصور. فمنها: إذا تحرم بالظهر قبل الزوال، فإن كان عالما بحقيقة الحال، فالاظهر: البطلان. وإن جهل، فالاظهر: انعقادها نافلة. ومثله: لو وجد المسبوق الامام راكعا، فأتى ببعض تكبيرة الاحرام في الركوع، لا ينعقد الفرض. فإن كان عالما بتحريمه، فالاظهر: البطلان، وإلا فالاظهر: انعقادها نفلا. ومنها: لو أحرم بفريضة منفردا، ثم أقيمت جماعة، فسلم من ركعتين ليدركها، فالاظهر: صحتها نفلا. ومنها: لو وجد المصلي قاعدا خفة في صلاته، فلم يقم، أو أحرم القادر على القيام بالفرض قاعدا، أو قلب المصلي فرضه نفلا بلا سبب، فالاظهر: البطلان في الثلاثة. فصل في تكبيرة الاحرام أما القادر عليها، فيتعين عليه كلمة التكبير. ولا يجزئ ما قرب منها، ك‍: الرحمن أجل، والرب أعظم، أو: الرحمن الرحيم أكبر. وفي وجه شاذ: يجزئه: الرحمن أكبر، أو: الرحيم أكبر. ولو قال: الله الاكبر، أجزأه على المشهور. كما لو قال: الله أكبر من كل شئ، أو: الله أكبر

(1/336)

وأجل وأعظم. ولو قال: الله الجليل أكبر، أجزأه على الصحيح. ويجري الخلاف، فيما إذا أدخل بين كلمتي التكبير لفظا آخر من صفات الله تعالى، بشرط أن يقل لفظه، كقوله: الله عزوجل أكبر. فإن طال، كقوله: الله الذي لا إله إلا هو الملك القدوس أكبر، لم يجزئه قطعا، لخروجه عن اسم التكبير، ولو قال: أكبر الله، أو: الاكبر الله، لم تنعقد صلاته على المذهب. وقيل: قولان. وقيل: لا ينعقد الاول. وفي الثاني الطريقان. ويجب الاحتراز في لفظ التكبير، عن وقفة بين كلمتيه، وعن زيادة تغير المعنى، بأن يقول: الله أكبر، بمد همزة الله. أو: الله أكبار، أو يزيد واوا ساكنة، أو متحركة بين الكلمتين. ولا يضر المد في موضعه، ويجب أن يكبر بحيث يسمع نفسه، ويجب أن يكبر قائما حيث يجب القيام. ولا يجزئه ترجمة التكبير بغير لسان العرب مع القدرة عليه. أما العاجز عن كلمة التكبير، أو بعضها، فله حالان. أحدهما: أن لا يمكنه كسب القدرة. فإن كان بخرس، أو نحوه، حرك لسانه، وشفتيه، ولهاته بالتكبير قدر إمكانه، وإن كان ناطقا لا يطاوعه لسانه، أتى بترجمة التكبير، ولا يعدل إلى ذكر آخر. ثم جميع اللغات في الترجمة سواء، فيتخير بينها على الصحيح. وقيل: إن أحسن السريانية، أو العبرانية، تعينت، لشرفها بإنزال الكتاب بها. والفارسية بعدهما أولى من التركية، والهندية. الحال الثاني: أن يمكنه القدرة بتعلم، أو نظر في موضع كتب عليه لفظ التكبير، فيلزمه ذلك. ولو كان ببادية، أو موضع لا يجد فيه من يعلمه، لزمه السير إلى قرية يتعلم بها على الاصح. والثاني: يكفيه الترجمة. ولا يجوز في أول الوقت لمن أمكنه التعلم في آخره. وإذا صلى بالترجمة في الحال الاول، فلا إعادة. وأما الحال الثاني، فإن ضاق الوقت عن التعلم لبلادة ذهنه، أو قلة ما أدركه من الوقت، فلا إعادة أيضا. وإن أخر التعلم مع التمكن، وضاق الوقت، صلى بالترجمة، وتجب الاعادة على الصحيح والصواب. قلت: ومن فروع الفصل، ما ذكره صاحب (التلخيص) والبغوي، والاصحاب. أنه لو كبر للاحرام أربع تكبيرات، أو أكثر، دخل في الصلاة بالاوتار، وبطلت بالاشفاع. وصورته، أن ينوي بكل تكبيرة، افتتاح الصلاة، ولم ينو

(1/337)

الخروج عن الصلاة بين كل تكبيرتين. فبالاولى: دخل في الصلاة. وبالثانية: خرج. وبالثالثة: دخل. وبالرابعة: خرج. وبالخامسة: دخل. وبالسادسة: خرج. وهكذا أبدا. لان من افتتح صلاة، ثم نوى افتتاح صلاة، بطلت صلاته. ولو نوى افتتاح الصلاتين بين كل تكبيرتين، فبالنية يخرج، وبالتكبير يدخل، ولو لم ينو بالتكبيرة الثانية وما بعدها افتتاحا، ولا خروجا، صح دخوله بالاولى، وباقي التكبيرات ذكر لا تبطل به الصلاة. والله أعلم. فرع: رفع اليدين عند تكبيرة الاحرام سنة. والمذهب: أنه يرفعهما بحيث تحاذي أطراف أصابعه أعلى أذنيه، وإبهاماه شحمتي أذنيه، وكفاه منكبيه، وهذا معنى قول الشافعي والاصحاب رحمهم الله (1) عنهم: يرفعهما حذو منكبيه. وأما حكاية الغزالي: فيه ثلاثة أقوال، فمنكرة. ولو كان أقطع اليدين، أو واحدة من المعصم، رفع الساعد. وإن قطع من المرفق، رفع العضد على الاصح. ولو لم يمكنه الرفع إلا بزيادة على المشروع، أو نقص، أتى بالممكن. فإن قدر عليهما، أتى بالزيادة. قلت: يستحب أن يكون كفه إلى القبلة عند الرفع، قاله في (التتمة) ويستحب الرفع لكل مصل، قائم، وقاعد، مفترض، ومتنفل، إمام، ومأموم. والله أعلم. وفي وقت الرفع، أوجه. أحدها: يرفع غير مكبر، ثم يبتدئ التكبير مع إرسال اليدين، وينهيه مع انتهائه. والثاني: يرفع غير مكبر، ثم يكبر، ويداه قارتان، ثم يرسلهما. وصححه البغوي. والثالث: يبتدئ الرفع مع ابتداء التكبير، وينهيهما معا. والرابع: يبتدئهما معا، وينهي التكبير مع انتهاء الارسال. والخامس وهو الاصح: يبتدئ الرفع مع ابتداء التكبير ولا استحباب في الانتهاء (2)، فإن فرغ من التكبير قبل تمام الرفع، أو بالعكس، أتم الباقي. وإن فرغ منهما، حط يديه ولم يستدم الرفع. ولو ترك رفع اليدين، حتى أتى ببعض التكبير، رفعهما في الباقي، فإن أتمه، لم يرفع بعده. ويستحب كشف اليدين عند الرفع، وأن يفرق

(1/338)

أصابعهما تفريقا وسطا، وأن لا يقصر التكبير بحيث لا يفهم، ولا يمططه بأن يبالغ في مده، بل يأتي به مبينا. والاولى فيه: الحذف على الصحيح. وعلى الشاذ: المد أولى. فرع: السنة بعد التكبير، حط اليدين، ووضع اليمنى على اليسرى، فيقبض بكفه اليمنى، كوع اليسرى، وبعض رسغها، وساعدها. قال القفال: ويتخير بين بسط أصابع اليمنى في عرض المفصل، وبين نشرها في صوب الساعد. ثم يضع يديه كما ذكرنا تحت صدره، وفوق سرته، على الصحيح. وعلى الشاذ: تحت سرته. واختلفوا في أنه إذا أرسل يديه، هل يرسلهما إرسالا بليغا ثم يستأنف رفعهما إلى تحت صدره ووضع اليمنى على اليسرى، أم يرسلهما إرسالا خفيفا إلى تحت صدره فحسب، ثم يضع ؟. قلت: الاصح: الثاني. والله أعلم. فصل في القيام: اعلم أن القيام، أو ما يقوم مقامه، ركن في الصلاة، ويقوم القعود مقامه في النافلة، وفي الفريضة عند العجز. ويشترط في القيام، الانتصاب. وهل يشترط الاستقلال، بحيث لا يستند ؟ فيه أوجه. أصحها: وهو المذكور في (التهذيب) وغيره: لا يشترط. فلو استند إلى جدار، أو انسان، بحيث لو رفع السناد لسقط، صحت صلاته مع الكراهة. والثاني: يشترط، ولا يصح مع الاسناد عند القدرة بحال. والثالث: يجوز إن كان بحيث لو رفع السناد لم يسقط، وإلا، فلا. هذا في استناد لا يسلب اسم القيام. فإن استند متكئا، بحيث لو رفع قدميه عن الارض لامكنه البقاء، فهذا معلق نفسه بشئ وليس بقائم. أما إذا لم يقدر على الاستقلال، فيجب أن ينتصب متكئا على الصحيح. وفي وجه شاذ: لا يلزمه القيام في هذا الحال، بل له الصلاة قاعدا. وأما الانتصاب المشروط، فلا يخل به إطراق الرأس، وإنما المعتبر، نصب فقار الظهر، فليس للقادر أن يقف مائلا إلى اليمين، أو اليسار، زائلا عن سنن القيام، ولا أن يقف منحنيا في حد الراكعين. فإن لم يبلغ انحناؤه حد الركوع، لكن كان إليه أقرب منه إلى الانتصاب، لم يصح على الاصح. قلت: ولو لم يقدر على النهوض للقيام إلا بمعين، ثم لا يتأذى بالقيام، لزمه

(1/339)

أن يستعين بمن يقيمه. فإن لم يجد متبرعا، لزمه الاستئجار بأجرة المثل إن وجدها. والله أعلم. هذا في القادر على الانتصاب. فأما العاجز، كمن تقوس ظهره لزمانة، أو كبر، وصار في حد الراكعين، فيلزمه القيام. فإذا أراد الركوع، زاد في الانحناء إن قدر عليه. هذا هو الصحيح الذي قطع به العراقيون، وصاحب (التتمة) و (التهذيب) ونص عليه الشافعي (1). وقال إمام الحرمين، والغزالي: يلزمه أن يصلي قاعدا. قالا: فإن قدر عند الركوع على الارتفاع إلى حد الراكعين، لزمه. ولو عجز عن الركوع والسجود، دون القيام، لعلة بظهره تمنع الانحناء، لزمه القيام. ويأتي بالركوع والسجود بحسب الطاقة، فيحني صلبه قدر الامكان. فإن لم يطق، حنى رقبته، ورأسه، فإن احتاج فيه إلى شئ يعتمد عليه، أو إلى أن يميل إلى جنبه، لزمه ذلك. فإن لم يطق الانحناء أصلا، أومأ إليهما. قلت: وإذا أمكنه القيام، والاضطجاع، ولم يمكنه القعود، قال صاحب (التهذيب) يأتي بالقعود قائما، لانه قعود وزيادة. واعلم بأنه (2) يكره للصحيح أن يقوم على إحدى رجليه، ويصح. ويكره أن يلصق القدمين، بل يستحب التفريق بينهما، وتطويل القيام عندنا، أفضل من تطويل الركوع والسجود، وتطويل السجود أفضل من تطويل الركوع. وإذا طول الثلاثة زيادة على ما يجوز الاقتصار عليه، فالاصح: أن الجميع يكون واجبا. والثاني: يقع ما زاد سنة، ومثله الخلاف في مسح جميع الرأس، وفي البعير المخرج في الزكاة عن خمس، وفي البدنة المضحي بها بدلا عن شاة منذورة (3). والله أعلم. فرع: إذا عجز عن القيام في صلاة الفرض، عدل إلى القعود، ولا ينقص ثوابه، لانه معذور. ولا نعني بالعجز، عدم تأتي القيام، بل خوف الهلاك، أو

(1/340)

زيادة المرض، أو لحوق مشقة شديدة، أو خوف الغرق، ودوران الرأس، في حق راكب السفينة. قلت: الذي اختاره إمام الحرمين في ضبط العجز: أن يلحقه بالقيام مشقة تذهب خشوعه. والله أعلم. ولو جلس للغزاة رقيب يرقب العدو، فأدركته الصلاة، ولو قام لرآه العدو، أو جلس الغزاة في مكمن، ولو قاموا رآهم العدو وفسد التدبير، فلهم الصلاة قعودا. وتجب الاعادة لندوره. قلت: قال صاحب (التتمة) في غير الرقيب: إن خاف لو قام أن يقصده العدو، وصلى قاعدا، أجزأته على الصحيح. ولو صلى الكمين في وهدة قعودا، ففي صحتها قولان. والله أعلم. ثم إذا قعد المعذور، لا يتعين لقعوده هيئة، بل يجزئه جميع هيئات القعود. لكن يكره الاقعاء في هذا القعود، وفي جميع قعدات الصلاة. وفي المراد بالاقعاء ثلاثة أوجه. أصحها: أنه الجلوس على الوركين، ونصب الفخذين، والركبتين، وضم إليه أبو عبيد: أن يضع يديه على الارض. والثاني: أن يفرش رجليه، ويضع إليه على عقبيه، والثالث: أن يضع يديه على الارض، ويقعد على أطراف أصابعه. قلت: الصواب، هو الاول. وأما الثاني: فغلط. فقد ثبت في (صحيح مسلم) (1): أن الاقعاء سنة نبينا - صلى الله عليه وسلم - وفسره العلماء بما قاله الثاني. ونص على استحبابه الشافعي رحمه الله في (البويطي) و (الاملاء) في الجلوس بين السجدتين. قال العلماء: فالاقعاء ضربان. مكروه، وغيره. فالمكروه: المذكور في الوجه الاول، وغيره: الثاني. والله أعلم. وفي الافضل من هيئات القعود، قولان، ووجهان. أحد القولين: وهو أصح

(1/341)

الجميع: يقعد مفترشا. وثانيهما: متربعا. وأحد الوجهين: متوركا. وثانيهما: ناصبا ركبته اليمنى، جالسا على رجله اليسرى. ويجري الخلاف في قعود النافلة. وأما ركوع القاعد، فأقله أن ينحني قدر ما يحاذي وجهه ما قدام ركبتيه من الارض (1). وأكمله، أن ينحني بحيث تحاذي جبهته موضع سجوده. وأما سجوده، فكسجود القائم. هذا إذا قدر القاعد على الركوع والسجود، فإن عجز لعلة بظهره، أو غيرها، فعل الممكن من الانحناء. ولو قدر القاعد على الركوع، وعجز عن وضع الجبهة على الارض نظر، إن قدر على أقل ركوع القاعد وأكمله، من غير زيادة، أتى بالممكن، مرة عن الركوع، ومرة عن السجود، ولا يضر استواؤهما. وإن قدر على زيادة على كمال الركوع، وجب الاقتصار في الانحناء للركوع على قدر الكمال، ليتميز عن السجود. ويلزمه أن يقرب جبهته من الارض للسجود، أكثر ما يقدر عليه. حتى قال الاصحاب: لو قدر أن يسجد على صدغه، أو عظم رأسه الذي فوق الجبهة، وعلم أنه إذا فعل ذلك كانت جبهته أقرب إلى الارض، لزمه ذلك. قلت: قال الشافعي رحمه الله في (الام) والاصحاب: لو قدر أن يصلي قائما منفردا، وإذا صلى مع الجماعة احتاج أن يصلي بعضها من قعود، فالافضل: أن يصلي منفردا. فإن صلى مع الجماعة، وقعد في بعضها، صحت. ولو كان بحيث لو اقتصر على قراءة الفاتحة، أمكنه القيام، وإذا زاد، عجز، صلى بالفاتحة. فلو شرع في السورة، فعجز، قعد. ولا يلزمه قطع السورة ليركع. والله أعلم. فرع فيما إذا عجز عن القعود قد ذكرنا أن العجز عن القيام، يتحقق بتعذره، أو لحوق مشقة شديدة، أو غيرهما مما قدمناه. قال الجمهور: والعجز عن القعود، يحصل بما يحصل به العجز عن القيام. وقال إمام الحرمين: لا يكفي ذلك، بل يشترط فيه عدم تصور القعود، أو خيفة الهلاك، أو المرض الطويل، إلحاقا له بالمرض المبيح للتيمم. وفي كيفية صلاته، وجهان. وقيل: قولان.

(1/342)

أصحهما: يضطجع (1) على جنبه الايمن، مستقبلا بوجهه ومقدم بدنه القبلة، كالميت في لحده. فلو خالف، واضطجع على جنبه الايسر، صح، إلا أنه ترك السنة. والثاني: أنه يستلقي على ظهره، ويجعل رجليه إلى القبلة، ويرفع وسادته قليلا. وهذا الخلاف في القادر على الاضطجاع والاستلقاء. فإن لم يقدر إلا على أحدهما، أتى به. قال إمام الحرمين: هذا الخلاف في الكيفية الواجبة، بخلاف الخلاف السابق في كيفية القعود، فإنه في الافضل، لاختلاف استقبال بهذا دون ذاك. وفي المسألة، وجه ثالث: أنه يضطجع على جنبه، وأخمصاه إلى القبلة. ثم إذا صلى على هيئة من هذه الهيئات، وقدر على الركوع والسجود، أتى بهما، وإلا أومأ بهما منحنيا، وقرب جبهته من الارض بحسب الامكان، وجعل السجود أخفض من الركوع. فإن عجز عن الاشارة بالرأس أومأ بطرفه. فإن عجز عن تحريك الاجفان، أجرى أفعال الصلاة على قلبه. فإن اعتقل لسانه، أجرى القرآن والاذكار على قلبه. وما دام عاقلا، لا تسقط عنه الصلاة. ولنا وجه: أنه تسقط الصلاة، إذا عجز عن الايماء بالرأس. وهو مذهب أبي حنيفة (2) (3) رحمه الله. وهو شاذ. والمعروف في المذهب: ما قدمناه. فرع: القادر على القيام، إذا أصابه رمد، وقال له طبيب موثوق به: إن

(1/343)

صليت مستلقيا، أو مضطجعا، أمكن مداواتك، وإلا خيف عليك العمى، جاز له الاضطجاع والاستلقاء على الاصح. ولو قال: إن صليت قاعدا، أمكنت. فقال إمام الحرمين: يجوز القعود قطعا. ومفهوم كلام غيره: أنه على الوجهين. فرع: لو عجز في أثناء صلاته عن القيام، قعد وبنى. ولو صلى قاعدا، فقدر على القيام في أثنائها، قام وبنى. وكذا لو صلى مضطجعا، فقدر على القيام، أو القعود، أتى بالمقدور، وبنى. ثم إذا تبدل الحال بالنقص إلى الكمال، بأن قدر القاعد على القيام لخفة المرض، نظر، إذا اتفق ذلك قبل القراءة، قام وقرأ قائما. وكذا إن كان في أثناء القراءة، قام وقرأ بقية الفاتحة في حال القيام. ويجب ترك القراءة في النهوض إلى أن ينتصب معتدلا. فلو قرأ في نهوضه بعض الفاتحة، فعليه إعادته. وإن قدر بعد الفاتحة (1) قبل الركوع، لزمه القيام ليهوي منه إلى الركوع. ولا يلزمه الطمأنينة في هذا القيام، لانه ليس مقصودا لنفسه. ويستحب في هذه الاحوال، أن يعيد الفاتحة ليقع في حال الكمال. ولو وجد الخفة في ركوعه قاعدا، فإن كان قبل الطمأنينة، لزمه الارتفاع إلى حد الراكعين عن قيام. ولا يجوز أن يرتفع قائما، ثم يركع، لئلا يزيد ركوعا. ولو فعله، بطلت صلاته. وإن كان بعد الطمأنينة، فقد تم ركوعه، ولا يلزمه الانتقال إلى ركوع القائمين. ولو وجد الخفة في الاعتدال عن الركوع قاعدا، فإن كان قبل الطمأنينة، لزمه أن يقوم، ليعتدل ويطمئن. وإن كان بعدها، فوجهان. أحدهما: يلزمه أن يقوم ليسجد عن قيام. وأصحهما: لا يلزمه لئلا يطول الاعتدال، وهو ركن قصير. فإن اتفق ذلك في الركعة الثانية من الصبح قبل القنوت، لم يقنت قاعدا. فإن فعل، بطلت صلاته. بل يقوم، ويقنت. أما إذا تبدل الحال من الكمال إلى النقص، بأن عجز في أثناء الصلاة، فينتقل إلى الممكن. فإن اتفق العجز في أثناء الفاتحة، وجب إدامة القراءة في هويه. فرع: يجوز فعل النافلة قاعدا مع القدرة على القيام. لكن ثوابها يكون نصف ثواب القائم. ولو تنفل مضطجعا، مع القدرة على القيام، والقعود، جاز على الاصح. ثم المضطجع في الفريضة، يأتي بالركوع والسجود، إذا قدر

(1/344)

عليهما. وهنا الخلاف في جواز الاضطجاع يجري في الاقتصار على الايماء. لكن الاصح منع الاقتصار على الايماء. قال إمام الحرمين: ما عندي أن من جوز الاضطجاع، يجوز الاقتصار في الاركان الذكرية، كالتشهد، والتكبير، وغيرهما على ذكر القلب. ثم يستوي فيما ذكرناه، النوافل كلها، الراتبة، وغيرها، على الصحيح. وفي وجه شاذ: لا تجوز صلاة العيد، والكسوف، والاستسقاء قاعدا مع القدرة، كالجنازة. فصل: يستحب للمصلي إذا كبر، أن يقول دعاء الاستفتاح (1)، وهو (وجهت وجهي للذي فطر السموات والارض حنيفا مسلما وما أنا من المشركين. إن صلاتي، ونسكي، ومحياي، ومماتي، لله رب العالمين، لا شريك له، وبذلك أمرت وأنا من المسلمين (2)). ولا يزيد الامام على هذا، إذا لم يعلم رضى المأمومين بالزيادة. فإن علم رضاهم، أو كان المصلي منفردا، استحب أن يقول بعده: (اللهم أنت الملك لا إله إلا أنت سبحانك وبحمدك، أنت ربي وأنا عبدك ظلمت نفسي، واعترفت بذنبي، فاغفر لي ذنوبي جميعا إنه لا يغفر الذنوب إلا أنت، واهدني لاحسن الاخلاق لا يهدي لاحسنها إلا أنت، واصرف عني سيئها لا يصرف عني سيئها إلا أنت، لبيك وسعديك، والخير كله في يديك، والشر ليس إليك، أنا بك وإليك، تباركت وتعاليت، استغفرك وأتوب إليك (3)) وقال جماعة من أصحابنا، منهم: أبو إسحاق المروزي، والقاضي أبو حامد: السنة أن يقول: (سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك) (4). ثم يقول: (وجهت وجهي...) إلى آخره. ومن ترك دعاء الاستفتاح

(1/345)

عمدا، أو سهوا، حتى شرع في التعوذ، لم يعد إليه، ولا يتداركه في باقي الركعات. ولو أدرك مسبوق الامام في التشهد الاخير، وكبر، وقعد، فسلم الامام لاول قعوده، قام، ولا يأتي بدعاء الاستفتاح، لفوات محله. ولو سلم الامام قبل قعوده، لا يقعد، ويأتي بدعاء الاستفتاح. وسواء في دعاء الاستفتاح الفريضة، وجميع النوافل. قلت: ذكر الشيخ أبو حامد في تعليقه: أنه إذا ترك دعاء الاستفتاح، وتعوذ، عاد إليه من التعوذ. والمعرف في المذهب: أنه لا يأتي به كما تقدم. لكن لو خالف فأتى به، لم تبطل صلاته، لانه ذكر، قال صاحب (التهذيب) ولو أحرم مسبوق، فأمن عقيب إحرامه، أمن معه، وأتى بدعاء الاستفتاح، لان التأمين يسير. والله أعلم. فصل: يستحب بعد دعاء الاستفتاح، أن يتعوذ (1) فيقول: أعوذ بالله من الشيطان الرجيم (2). وقال بعض أصحابنا: يقول: (أعوذ بالله السميع العليم من الشيطان الرجيم). ويحصل التعوذ، بكل ما اشتمل على الاستعاذة بالله من الشيطان الرجيم. ولا يجهر به في الصلاة السرية، ولا في الجهرية أيضا على الاظهر. وعلى الثاني: يستحب الجهر فيها، كالتسمية، والتأمين. والثالث: أنه يتخير بين الجهر، والاسرار، ولا ترجيح. وقيل: يستحب الاسرار قطعا. ثم المذهب: أنه يستحب تعوذ في كل ركعة، وهو في الركعة الاولى آكد. وهذا نص الشافعي (3). رضي الله عنه. واختاره القاضي أبو الطيب، وإمام الحرمين، والروياني، وغيرهم. وقيل: قولان. أحدهما: هذا. والثاني: يتعوذ في الاولى فقط. فإن تركه فيها عمدا، أو سهوا، أتى به في الثانية. فصل: ثم بعد التعوذ يقرأ. وللمصلي حالان:

(1/346)

أحدهما: أن يقدر على قراءة الفاتحة. والثاني: لا يقدر. فأما القادر، فيتعين عليه قراءتها في القيام، أو ما يقع بدلا عنه. ولا يقوم مقامها ترجمتها. ولا غيرها من القرآن. ويستوي في تعين الفاتحة، الامام، والمأموم، والمنفرد، في السرية، والجهرية. ولنا قول (1). ضعيف. أنها لا تجب على المأموم في الجهرية. [ ووجه شاذ: أنها لا تجب عليه في السرية أيضا. فإذا قلنا: لا يقرأ المأموم في الجهرية ]، (2) فلو كان أصم، أو بعيدا لا يسمع قراءة الامام، لزمته القراءة على الاصح. ولو جهر الامام في السرية، أو عكس، فالاصح وظاهر النص: أن الاعتبار بفعل الامام. والثاني: بصفة أصل الصلاة. وإذا لم يقرأ المأموم، هل يستحب له التعوذ ؟ وجهان، لانه ذكر سري. قلت: الاصح: لا يستحب، لعدم القراءة. والله أعلم. وإذا قلنا: يقرأ المأموم في الجهرية، فلا يجهر بحيث يغلب جهره، بل يسر بحيث يسمع نفسه لو كان سميعا، فإن هذا أدنى القراءة. ويستحب للامام على هذا القول: أن يسكت بعد الفاتحة قدر قراءة المأموم لها. واعلم أن الفاتحة واجبة في كل ركعة إلا في ركعة المسبوق إذا أدرك الامام راكعا، فإنه لا يقرأ في ركعته، وتصح. وهل يقال: يحملها عنه الامام، أم لم تجب أصلا ؟ وجهان (3). قلت: أصحهما: الاول. والله أعلم. فرع: (بسم الله الرحمن الرحيم) آية كاملة من أول الفاتحة بلا خلاف. وأما باقي السور، سوى (براءة) فالمذهب: أنها آية كاملة من أول كل سورة أيضا. وفي

(1/347)

قول: أنها بعض آية. وقيل: قولان. أحدهما: ليست بقرآن في أوائلها. وأظهرهما: أنها قرآن. والسنة: أن تجهر بالتسمية في الصلاة الجهرية في الفاتحة، وفي السورة بعدها. فرع: تجب قراءة الفاتحة بجميع حروفها وتشديداتها. فلو أسقط منها حرفا، أو خفف مشددا، أو أبدل حرفا بحرف، لم تصح قراءته. وسواء فيه الضاد، وغيره. وفي وجه: لا يضر إبدال الضاد بالظاء (1). واللحن فيها لحنا يحيل المعنى، كضم تاء (أنعمت) أو كسرها، أو كسر كاف (إياك) لم يجزئه، وتبطل صلاته إن تعمد. ويجب إعادة القراءة، إن لم يتعمد. وتجزئ بالقراءات السبع. وتصح بالقراءة الشاذة، إن لم يكن فيها تغيير معنى، ولا زيادة حرف، ولا نقصانه (2). فرع: يجب ترتيب في قراءة الفاتحة. فلو قدم مؤخرا، إن تعمد، بطلت قراءته، وعليه استئنافها. وإن سها، لم يعتد بالمؤخر، ويبني على المرتب. إلا أن

(1/348)

يطول، فيستأنف القراءة. ولو أخل بترتيب التشهد، نظر. إن غير تغييرا مبطلا للمعنى، لم يحسب ما جاء به. وإن تعمده، بطلت صلاته، وإن لم يبطل المعنى، أجزأه على المذهب. وقيل: فيه قولان. وينبغي أن يقال في الفاتحة أيضا: إن غير الترتيب تغييرا يبطل المعنى، بطلت صلاته كالتشهد. فرع: تجب الموالاة بين كلمات الفاتحة. فإن أخل بها، فله حالان. أحدهما: أن يكون عامدا، فينظر. إن سكت في أثناء الفاتحة، أو طالت (1) مدة السكوت، بأن يشعر بقطعه القراءة أو إعراضه عنها مختارا، أو لعائق، بطلت قراءته، ولزم استئنافها على الصحيح. وعلى الشاذ المنقول عن العراقيين: لا تبطل (2). فإن قصرت مدة السكوت، لم يؤثر قطعها. وإن نوى قطع القراءة، ولم يسكت، لم تبطل قطعا. ولو (3) نوى قطعها، وسكت يسيرا، بطلت قراءته على الصحيح الذي قطع به الاكثرون. ولو أتى بتسبيح، أو تهليل في أثنائها، أو قرأ آية أخرى، بطلت قراءته، قل ذلك، أم كثر. هذا فيما لا يؤمر به المصلي. فأما ما أمر به في الصلاة، ويتعلق (4) بمصلحتها، كتأمين المأموم لتأمين الامام، وسجوده للتلاوة، وفتحه عليه القراءة، وسؤاله الرحمة عند قراءته آيتها، والاستعاذة من العذاب عند قراءة آيته، فإذا وقع في أثناء الفاتحة، لم تبطل الموالاة على الاصح. وهذا تفريع على الصحيح في استحباب هذه الامور للمأموم، وعلى وجه: لا يستحب. ولا يطرد الخلاف في كل مندوب، فإن الحمد عند العطاس مندوب وإن كان في الصلاة، ولو فعله، قطع الموالاة. ولكن يختص بالمندوبات المختصة بالصلاة لمصلحتها. الحال الثاني: أن يخل بالموالاة ناسيا. وتقدم عليه، أن من ترك الفاتحة ناسيا، فيه قولان. المشهور الجديد: أنه لا يجزئه، ولا يعتد له بتلك الركعة. بل إن تذكر بعد ما ركع، عاد إلى القيام وقرأ. وإن تذكر بعد قيامه إلى الركعة الثانية،

(1/349)

صارت (الثانية) أولاه، ولغت الاولى. والقديم: أنه تجزئه صلاته. وأما ترك الموالاة ناسيا، فالصحيح الذي اتفق عليه الجمهور، ونقلوه عن نص الشافعي رحمه الله (1): أنه لا يضر. وله البناء، سواء قلنا: يعذر بترك الفاتحة ناسيا، أم لا. ومال إمام الحرمين، والغزالي، إلى أن الموالاة تنقطع بالنسيان إذا قلنا: لا يعذر به في ترك الفاتحة. فرع: من لا يقدر على قراءة الفاتحة، يلزمه كسب القدرة بتعلم، أو توسل إلى مصحف، يقرؤها منه، بشراء، أو إجارة، أو استعارة (2). فإن كان في ليل، أو ظلمة، لزمه تحصيل السراج عند الامكان. فلو امتنع من ذلك عند الامكان، لزمه إعادة كل صلاة صلاها قبل أن يقرأها. فإن تعذرت الفاتحة لتعذر التعلم، لضيق الوقت، أو بلادته، أو عدم المعلم والمصحف، أو غير ذلك لم يجز ترجمة الفاتحة، بل ينظر إن (3) أحسن قرآنا غير الفاتحة، لزمه قراءة سبع آيات، ولا يجزئه دون سبع وإن كانت آيات طوالا. وهل يشترط مع ذلك أن لا ينقص حروف كل الآيات عن حروف الفاتحة ؟ فيه أوجه. أصحها: يشترط أن يكون جملة الآيات السبع، بقدر حروف الفاتحة. ولا يمتنع أن يجعل آيتين مقام آية. والثاني: أنه يجب أن يعدل حروف كل آية من حروف آية من الفاتحة على الترتيب، فتكون مثلها، أو أطول. والثالث: يكفي سبع آيات ناقصات الحروف، كما يكفي صوم يوم قصير عن طويل. ثم إن أحسن سبع آيات متوالية بالشرط المذكور، لم يجز

(1/350)

العدول إلى المتفرقة. وإن لم يحسن الا متفرقة، أتى بها. واستدرك إمام الحرمين، فقال: لو كانت الآية المفردة لا تفيد معنى منظوما إذا قرئت وحدها، كقوله تعالى: * (ثم نظر) * (1). فيظهر أن لا نأمره بقراءة هذه الآيات المتفرقة، ونجعله كمن لا يحسن قراءة أصلا. قلت: قد قطع جماعة بأن تجزئه الآيات المتفرقة وإن كان يحسن المتوالية، سواء فرقها من سورة، أو سور. منهم: القاضي أبو الطيب، وأبو علي البندنيجي، وصاحب (البيان) وهو المنصوص في (الام) وهو الاصح. والله أعلم. أما لو كان الذي يحسنه دون السبع، كآية أو آيتين، فوجهان. أصحهما: يقرأ ما يحسنه، ويأتي بالذكر عن الباقي. والثاني: يكرر ما يحفظه حتى يبلغ قدر الفاتحة. أما الذي لا يحسن شيئا من القرآن، فيجب عليه أن يأتي بالذكر، كالتسبيح، والتهليل. وفي الذكر الواجب أوجه. أحدها: يتعين أن يقول: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله (2). ويكفيه هذه الكلمات الخمس. والثاني: أنها تتعين، ويجب معها كلمتان من الذكر، ليصير سبعة أنواع مقام سبع آيات. والمراد بالكلمات، أنواع الذكر، لا ألفاظ مفردة. والثالث: وهو الاصح: أنه لا يتعين شئ من الذكر. ولكن هل يشترط أن لا ينقص حروف ما أتى به من حروف الفاتحة ؟ وجهان. الاصح: يشبرط. قال إمام الحرمين: ولا يراعي هنا إلا الحروف، بخلاف ما إذا أحسن قراءة غير الفاتحة، فإنه يراعي الآيات. وفي الحروف، الخلاف. وقال في (التهذيب): يجب سبعة أنواع من الذكر. يقام كل نوع مقام آية، وهذا أقرب. وهل الدعاء المحض، كالذكر ؟ فيه تردد للشيخ أبي محمد. قال إمام الحرمين: والاشبه أن ما يتعلق بأمور الآخرة، يقوم دون ما يتعلق بالدنيا (3). ويشترط أن لا يقصد بالذكر المأتي به شيئا آخر سوى البدلية، كمن استفتح، أو تعوذ على قصد تحصيل سنتهما. ولكن لا يشترط قصد

(1/351)

البدلية فيهما، ولا في غيرهما من الاذكار على الاصح. أما إذا لم يحسن شيئا من القرآن، ولا الذكر، فعليه أن يقوم بقدر الفاتحة، ثم يركع. ولو أحسن بعض الفاتحة، ولم يحسن بدلا، وجب تكرير ما أحسن قدر الفاتحة. وإن أحسن لباقيها بدلا، فوجهان. وقيل: قولان. أحدهما: يكرره. وأصحهما: يأتي به، وببدل الباقي. فعلى هذا، لو أحسن النصف الثاني من الفاتحة دون الاول، أتى بالذكر بدلا عن النصف الاول، ثم يأتي بالنصف الثاني. فلو عكس، لم يجز على الصحيح. وأما إذا قلنا: يكرر ما يحسنه، فيكرر المحفوظ مرة بدلا، ومرة أصلا. ولو كان يحسن النصف الاول، كرره على الوجه الاول، وأما على الاصح: فيأتي به، ثم بالذكر بدلا. هذا كله إذا استمر العجز، فلو تمكن من قراءة الفاتحة في أثناء الصلاة، بتلقين، أو مصحف، أو غيرهما، فإن كان قبل الشروع في البدل، لزمه قراءة الفاتحة. وكذا إن كان في أثناء البدل على الصحيح. وعلى الضعيف: يلزمه أن يقرأ الفاتحة، بقدر ما بقي. وإن كان بعد الركوع، فقد مضت تلك الركعة على الصحة، ولا يجوز الرجوع. وإن كان بعد الفراغ من البدل، وقبل الركوع، فالمذهب: أنه لا يلزمه قراءة الفاتحة، كما إذا قدر المكفر على الاعتاق، بعد فراغه من الصوم. وقيل: وجهان. فرع: يستحب لكل من قرأ الفاتحة في الصلاة، أو خارج الصلاة، أن يقول: عقب فراغه منها: آمين، بالمد، أو القصر، بلا تشديد فيهما. ويستحب أن يفصل بينهما، وبين (ولا الضالين) بسكته لطيفة، ليميزها عن القرآن. ويستوي في استحبابها، الامام، والمأموم، والمنفرد. ويجهر بها الامام، والمنفرد، في الصلاة الجهرية، تبعا للقراءة. وأما المأموم، فالمذهب: أنه يجهر. وقيل: قولان. وقيل: إن لم يجهر الامام، جهر لينبهه. وإلا، فقولان. وقيل: إن كثر القوم، جهروا، وإلا، فلا. ويستحب أن يكون تأمين المأموم، مع تأمين الامام، لا قبله، ولا بعده. فإن فاته، أمن عقب تأمينه. قلت: قال أصحابنا: لو ترك التأمين، حتى اشتغل بغيره، فات، ولم يعد إليه. وفي (الحاوي) وغيره وجه ضعيف: أنه يأتي به ما لم يركع. قال في (الام): فإن قال: آمين رب العالمين، كان حسنا. والله أعلم. فرع: يسن للامام، والمنفرد، قراءة شئ بعد الفاتحة في صلاة الصبح،

(1/352)

والاوليين من سائر الصلوات. ويحصل أصل الاستحباب، بقراءة شئ من القرآن (1)، ولكن سورة كاملة، أفضل. حتى أن السورة القصيرة، أولى من قدرها من طويلة (2). وهل تسن السورة في الركعة الثالثة، والرابعة ؟ قولان. القديم وبه أفتى الاكثرون: لا تسن. والجديد: تسن، لكنها تكون أقصر. ولا يفضل الركعة الاولى على الثانية بزيادة القراءة، ولا الثالثة على الرابعة، على الاصح فيهما. قلت: هذا الذي صححه، هو الراجع عند جماهير الاصحاب. لكن الاصح: التفضيل. فقد صح فيه الحديث، واختاره القاضي أبو الطيب، والمحققون، ونقله القاضي أبو الطيب، عن عامة أصحابنا الخراسانيين. لكن القاضي أبو الطيب. خص الخلاف، بتفضيل الاولى على الثانية، ونقل الاتفاق، على استواء الثالثة والرابعة. والله أعلم. ويستحب أن يقرأ في الصبح، بطوال المفصل، ك‍ (الحجرات) وفي الظهر، بقريب من الصبح. وفي العصر والعشاء بأوساط المفصل. وفي المغرب، بقصاره (3)، ويسن في صبح يوم الجمعة، أن يقرأ في الاولى: (آلم تنزيل) وفي الثانية: (هل أتى) بكمالهما (4). وأما المأموم، فلا يقرأ السورة فيما يجهر في الامام إذا سمعه، بل يستمعه، وإن كانت الصلاة سرية، أو جهرية، ولم يسمع المأموم قراءته لبعده، أو صممه، قرأها على الاصح. قلت: لو قرأ السورة، ثم قرأ الفاتحة، لم تحسب السورة، على المذهب

(1/353)

والمنصوص. وذكر إمام الحرمين، والشيخ نصر المقدسي في الاعتداد بها، وجهين. قال أصحابنا: والمرأة لا تجهر بالقراءة في موضع فيه رجال أجانب. فإن كانت خالية، أو عندها نساء، أو رجال محارم، جهرت.. وفي وجه: تسر مطلقا. وحيث قلنا: تسر، فجهرت، لا تبطل صلاتها على الصحيح. والخنثى، كالمرأة (1). وأما نوافل النهار المطلقة، فيسر فيها قطعا. وأما نوافل الليل، فقال صاحب (التتمة) يجهر. وقال القاضي حسين، وصاحب (التهذيب): يتوسط بين الجهر والاسرار (2)، وهو الاصح. ويستثنى ما إذا كان عنده مصلون، أو نيام يهوش عليهم، فيسر. ويستثنى التراويح، فيجهر فيها. والله أعلم. فصل (3): يستحب للقارئ في الصلاة، وخارجها، إذا مر بآية رحمة، أن يسأل الرحمة: أو بآية عذاب، أن يستعيذ منه. أو بآية تسبيح، أن يسبح. أو بآية مثل أن يتفكر. وإذا قرأ * (أليس الله بأحكم الحاكمين) * (4). قال: بلى، وأنا على ذلك من الشاهدين. وإذا قرأ * (فبأي حديث بعده يؤمنون) * (5). قال: آمنا بالله. والمأموم، يفعل ذلك لقراءة الامام على الصحيح. فصل في الركوع أقله، أن ينحني بحيث تنال راحتاه ركبتيه، ولو أراد

(1/354)

وضعهما عليهما، وهذا عند اعتدال الخلقة، وسلامة اليدين والركبتين. ولو انخنس، وأخرج ركبتيه، وهو مائل منتصب، وصار بحيث لو مد يديه لنالت راحتاه ركبتيه، لم يكن ذلك ركوعا، لان نيلهما لم يحصل بالانحناء. قال إمام الحرمين: ولو مزج الانحناء بهذه الهيئة المذكورة، وكان التمكن من وضع الراحتين على الركبتين بهما جميعا، لم يكن ركوعا أيضا. ثم إن لم يقدر على الانحناء إلى الحد المذكور إلا بمعين، أو باعتماد على شئ، أو بأن ينحني على شقه، لزمه ذلك، فإن لم يقدر، انحنى القدر الممكن، فإن عجز، أومأ بطرفه من (1) قيام. هذا بيان ركوع القائم، وأما ركوع القاعد، فقد تقدم بيان أقله، وأكمله في فصل القيام. وتجب الطمأنينة في الركوع. وأقلها: أن يصبر حتى تستقر أعضاؤه في هيئة الركوع، وينفصل هويه عن ارتفاعه منه. فلو جاوز حد أقل الركوع، فزاد في الهوي، ثم ارتفع، والحركات متصلة، لم تحصل الطمأنينة، ولا يقوم زيادة الهوي مقام الطمأنينة، ويشترط أن لا يقصد بهويه غير الركوع. فلو قرأ في صلاته آية سجدة، فهوى ليسجد للتلاوة، ثم بدا له بعد ما بلغ حد الراكعين أن يركع، لم يعتد بذلك عن الركوع، بل يجب عليه أن يعود إلى القيام، ثم يركع. وأما أكمل الركوع، فأمران. أحدهما: في الهيئة. والثاني: في الذكر. أما الهيئة: فأن ينحني بحيث يستوي ظهره، وعنقه ويمدهما كالصفيحة، وينصب ساقيه إلى الحقو، ولا يثني ركبتيه، ويضع يديه على ركبتيه، ويأخذهما بهما، ويفرق بين أصابعه حينئذ، ويوجهها نحو القبلة، فإن كانت إحدى يديه مقطوعة، أو عليلة، فعل بالاخرى ما ذكرنا، فإن لم يمكنه وضعهما على ركبتيه، أرسلهما. ويجافي الرجل مرفقيه عن جنبيه، ولا تجافي المرأة، ولا الخنثى. الامر الثاني: الذكر: فيستحب أن يكبر للركوع، ويبتدئ به في ابتداء الهوي. وهل يمد التكبير ؟ قولان. القديم: لا يمده، بل يحذفه. والجديد

(1/355)

الصحيح: يستحب مده إلى تمام الهوي، حتى لا يخلو جزء من صلاته عن ذكر. ويجري القولان في جميع تكبيرات الانتقالات، هل يمدها إلى الركن المنتقل إليه، أم لا ؟. ويستحب أن يرفع يديه إذا ابتدأ التكبير، وتقدمت صفة الرفع. ويستحب أن يقول في ركوعه: سبحان ربي العظيم، ثلاث مرات. قال بعضهم: ويضيف إليه: وبحمده (1). والافضل، أن يقول بعده: اللهم لك ركعت، وبك آمنت، ولك أسلمت، خشع (لك) سمعي، وبصري، ومخي، وعظمي، وعصبي، وشعري، وبشري، وما استقلت به قدمي لله رب العالمين (2). وهذا أتم الكمال. ثم الزيادة على ثلاث تسبيحات، إنما تستحب للمنفرد. وأما الامام، فلا يزيد على ثلاث. وقيل: خمس، إلا أن يرضى المأمومون بالتطويل، فيستوفي الكمال. وتكره قراءة القرآن في الركوع، والسجود. قلت: قال أصحابنا: يستحب أن لا يصل تكبيرة الركوع، بآخر السورة. بل يسكت بينهما سكتة لطيفة، ويبتدئ التكبير قائما مع ابتداء رفع اليدين. فإن ترك رفع اليدين حتى فرغ من التكبير، لم يرفعهما، وإن ذكر قبل فراغه، رفع، ولو كان أقطع الكفين، لم يبلغ بيديه ركبتيه، لئلا يغير هيئة الركوع. ذكره الماوردي، وغيره. قالوا: ويستحب رفع اليدين في تكبيرة الاحرام، والركوع، والرفع منه، لكل مصل قائم، وقاعد، ومضطجع، وموم. ونص عليه في (الام) قال أصحابنا: وأقل ما يحصل به الذكر في الركوع، تسبيحة واحدة. والله أعلم. فصل في الاعتدال عن الركوع: وهو ركن، لكنه غير مقصود لنفسه، والاعتدال الواجب: أن يعود بعد ركوعه إلى الهيئة التي كان عليها قبل الركوع، سواء صلى قائما، أو قاعدا (3). فلو ركع عن قيام، فسقط في ركوعه، نظر، إن لم

(1/356)

يطمئن في ركوعه، لزمه أن يعود إلى الركوع، ويطمئن، ثم يعتدل منه. وإن كان اطمأن، فيعتدل قائما ويسجد. ولو رفع الراكع رأسه، ثم سجد، وشك هل تم اعتداله ؟ وجب أن يعتدل قائما، ويعيد السجود. واعلم أنه تجب الطمأنينة في الاعتدال، كالركوع. وقال إمام الحرمين: في قلبي من الطمأنينة في الاعتدال شئ، وفي كلام غيره ما يقتضي ترددا فيها. والمعروف الصواب وجوبها. ويجب أن لا يقصد بارتفاعه شيئا آخر. فلو رأى في ركوعه حية، فرفع فزعا منها، لم يعتد به. ويجب أن لا يطول الاعتدال، فإن طوله، ففي بطلان صلاته خلاف يذكر في باب سجود السهو، إن شاء الله تعالى. ويستحب عند الاعتدال، رفع اليدين حذو المنكبين، على ما تقدم من صفة الرفع، ويكون ابتداء رفعهما، مع ابتداء رفع الرأس. فإذا اعتدل قائما، حطهما. ويستحب أن يقول في ارتفاعه للاعتدال: سمع الله لمن حمده. فإذا استوى قائما، قال: ربنا لك الحمد، أو: ربنا ولك الحمد مل ء السموات، ومل ء الارض، ومل ء ما شئت من شئ بعد. يستوي في استحباب هذين الذكرين، الامام، والمأموم، والمنفرد. ويستحب لغير الامام وله إذا رضي القوم أن يزيد، فيقول: أهل الثناء والمجد، حق ما قال العبد، كلنا لك عبد، لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد (1). ويكره للامام هذه الزيادة، إلا برضاهم. قلت: هكذا يقوله أصحابنا في كتب المذهب: حق ما قال العبد، كلنا لك عبد. والذي في (صحيح مسلم) وغيره من كتب الحديث، أن رسول الله - صلى الله عليه وسلم -، كان يقول: أحق ما قال العبد، وكلنا لك عبد. بزيادة ألف في (أحق) وواو في (وكلنا) (2) وكلاهما حسن. لكن ما ثبت في الحديث، أولى. قال الشافعي والاصحاب رحمهم الله (3): ولو قال من حمد الله: سمع له،

(1/357)

بدل: سمع الله لمن حمده، أجزأه، ولكن الاولى: سمع الله لمن حمده. قال الشافعي والاصحاب: يقول في الرفع: ربنا لك الحمد. وإن شاء قال: اللهم ربنا لك الحمد، أو: لك الحمد ربنا. والاول: أولى. قال صاحب (الحاوي): يجهر الامام ب‍: سمع الله لمن حمده، ويسر ب‍: ربنا لك الحمد. ويسر المأموم بهما جميعا. ولو أتى بالركوع الواجب، فعرضت علة منعته الانتصاب، سجد من ركوعه، وسقط الاعتدال، لتعذره. فلو زالت العلة قبل بلوغ جبهته للارض، وجب أن يرتفع، وينتصب قائما، ويعتدل، ثم يسجد، وإن زالت بعد وضع جبهته على الارض، لم يرجع إلى الاعتدال، بل سقط عنه، فإن خالف، فعاد إليه قبل تمام سجوده، فإن كان عالما بتحريمه، بطلت صلاته، وإن كان جاهلا، لم تبطل. ويعود إلى السجود. قال صاحب (التتمة): ولو ترك الاعتدال عن الركوع، والسجود، في النافلة، ففي صحتها وجهان، بناء على صلاتها مضطجعا مع قدرته على القيام. والله أعلم. فصل في القنوت: وهو مستحب بعد الرفع من الركوع، في الركعة الثانية من الصبح. وكذلك الركعة الاخيرة من الوتر في النصف الاخير من شهر رمضان. ولفظه: (اللهم اهدني فيمن هديت، وعافني فيمن عافيت، وتولني فيمن توليت، وبارك لي فيما أعطيت، وقني شر ما قضيت، فإنك تقضي، ولا يقضى عليه، وإنه لا يذل من واليت، تباركت ربنا وتعاليت) هذا هو المروي عن النبي - صلى الله عليه وسلم - (1). وزاد العلماء فيه: (ولا يعز من عاديت) قبل (تباركت وتعاليت) وبعده: (فلك الحمد على ما قضيت، أستغفرك، وأتوب إليك). قلت: قال جمهور (2) أصحابنا: لا بأس بهذه الزيادة. وقال أبو حامد، والبندنيجي، وآخرون: مستحبة. واتفقوا على تغليط القاضي أبو الطيب، في إنكار (لا يعز من عاديت) وقد جاءت في رواية البيهقي (3). والله أعلم.

(1/358)

فإن كان إماما، لم يخص نفسه، بل يذكر بلفظ الجمع. وهل تسن الصلاة على النبي - صلى الله عليه وسلم - بعده ؟ وجهان. الاصح: تسن (1). وهل تتعين هذه الكلمات في القنوت ؟ وجهان. أحدهما: تتعين، ككلمات التشهد. والصحيح الذي قطع به الجماهير: لا تتعين. وعلى هذا، لو قنت بما جاء عن عمر (2) رضي الله عنه، كان حسنا (3). وحكي وجه عن أبي علي بن أبي هريرة (4): أنه لا يقنت في الصبح، وهذا غريب، وغلط. أما غير الصبح من الفرائض ففيها ثلاثة أقوال. المشهور:

(1/359)

أنه إن نزل - والعياذ بالله - بالمسلمين نازلة (1)، كالوباء والقحط، قنتوا. وإلا فلا، والثاني: يقنتون مطلقا. والثالث: لا يقنتون مطلقا (2). ثم مقتضى كلام الاكثرين، أن الكلام، والخلاف، في غير الصبح، إنما هو في الجواز. ومنهم من يشعر إيراده بالاستحباب. قلت: الاصح، استحبابه. وصرح به صاحب (العدة) ونقله نص الشافعي في (الاملاء). والله أعلم. ثم الامام في صلاة الصبح، هل يجهر بالقنوت ؟ وجهان. أصحهما: الجهر. والثاني: لا، كالتشهد، والدعوات وأما المنفرد، فيسر به قطعا. ذكره البغوي. وأما المأموم، فإن قلنا: لا يجهر الامام، قنت. وإن قلنا: يجهر، فالاصح أنه يؤمن، ولا يقنت. والثاني: يتخير بين التأمين، والقنوت. فعلى الاصح: هل يؤمن في الجميع ؟ وجهان. الاصح، يؤمن في القدر الذي هو دعاء. وأما الثناء، فيشاركه فيه، أو يسكت. والثاني: يؤمن في الجميع. فإن كان لا يسمع الامام لبعد، أو غيره وقلنا: لو سمع لامن، فهنا وجهان. أحدهما: يقنت، والثاني: يؤمن كالوجهين في قراءة السورة إذا لم يسمع الامام. وأما غير الصبح إذا قنت فيها، فالراجح أنها كلها كالصبح سرية كانت، أو جهرية. ومقتضى إيراده في (الوسيط) أنه يسر في السرية، وفي الجهرية الخلاف. وهل يسن رفع اليدين في القنوت، ومسح الوجه بهما إذا فرغ ؟ فيه أوجه. أصحها: يستحب الرفع، دون المسح (3). والثاني: يستحبان. والثالث: لا يستحبان. قلت: لا يستحب مسح غير وجهه قطعا. بل نص جماعة على كراهته. ولو

(1/360)

قنت بآية من القرآن ينوي بها القنوت. وقلنا: لا يتعين له لفظ، فإن تضمنت الآية دعاء، أو شبهه، كان قنوتا. وإن لم تتضمنه كآية الدين، و (تبت) فوجهان. حكاهما في (الحاوي) الصحيح: لا يكون قنوتا. ولو قنت قبل الركوع، فإن كان مالكيا يرى ذلك، أجزأه. وإن كان شافعيا لا يراه، لم يحسب على الصحيح، بل يعيده بعد الرفع من الركوع. وهل يسجد للسهو ؟ وجهان. الاصح المنصوص في (الام): يسجد. والله أعلم. فصل في السجود (1): وهو ركن، وله أقل، وأكمل. أما أقله، ففيه مسائل. إحداها: يجب أن يضع على الارض من الجبهة، ما يقع عليه الاسم. وفي وجه: لا يكفي بعض الجبهة. وهو شاذ منكر. ولا يجزئ عن الجبهة، الجبينان، وهما جانبا الجبهة. والصحيح، أنه لا يكفي في وضع الجبهة الامساس، بل يجب أن يتحامل على موضع سجوده بثقل رأسه وعنقه، حتى تستقر جبهته. فلو سجد على قطن، أو حشيش، أو شئ محشو بهما، وجب أن يتحامل حتى ينكبس، ويظهر أثره على يد لو فرضت تحت ذلك المحشو، فإن لم يفعل، لم يجزئه. وقال إمام الحرمين: عندي أنه يكفي إرخاء رأسه، ولا يقله. ولا حاجة إلى التحامل كيف فرض محل السجود. وهل يجب وضع اليدين والركبتين والقدمين على موضع السجود ؟ قولان. أظهرهما: لا يجب (2). فإن أوجبناه، كفى وضع جزء من كل واحد منها. والاعتبار في اليد، بباطن الكف، وفي الرجلين، ببطون الاصابع. وإن قلنا: لا يجب، اعتمد على ما شاء منهما، ويرفع ما شاء. ولا يمكنه أن يسجد

(1/361)

مع رفع الجميع. هذا هو الغالب، أو المقطوع به. قلت: الاظهر: وجوب الوضع. قال الشيخ أبو حامد في تعليقه: إذا قلنا: لا يجب وضعها، فلو أمكنه أن يسجد على الجبهة وحدها، أجزأه، وكذا قال صاحب (العدة): لو لم يضع شيئا منها، أجزأه. ومن صور رفعها كلها إذا رفع الركبتين، والقدمين، ووضع ظهر الكفين، أو حرفهما، فإنه في حكم رفعهما. والله أعلم. ولا يجب وضع الانف على الارض. قلت: وحكى صاحب (البيان) قولا غريبا أنه يجب وضع الانف مع الجبهة مكشوفا. والله أعلم. ويجب أن يكشف من الجبهة ما يقع عليه الاسم، فيباشر به موضع السجود. وإنما يحصل الكشف إذا لم يحل بينه وبين موضع السجود حائل متصل به يرتفع بارتفاعه، فلو سجد على طرف عمامته، أو ذيله المتحرك بحركته، لم يصح. وإن لم يتحرك بحركته قياما وقعودا، أجزأه. قلت: لو كان على جبهته جراحة، فعصبها، وسجد على العصابة، أجزأه، ولا إعادة عليه على المذهب. لانه إذا سقطت الاعادة مع الايماء للعذر، فهنا أولى. والله أعلم. وإذا أوجبنا وضع الركبتين والقدمين، لم يجب كشفهما قطعا، وإذا أوجبنا وضع الكفين، لم يجب كشفهما أيضا على الاظهر. فإذا أوجبناه، كفى كشف بعض من كل واحد منهما. المسألة الثانية: إذا وضع الجبهة، وسائر الاعضاء على الارض، فله ثلاث صور. إحداها: أن يكون أعاليه أعلى من أسافله (1)، بأن يضع رأسه على ارتفاع،

(1/362)

فيصير رأسه أعلى من حقوه، فلا يجزئه، لعدم اسم السجود، كما لو أكب، ومد رجليه، الثاني: أن تكون الاسافل أعلى من الاعالي (1)، فهذه هيئة التنكيس، وهي المطلوبة، ومهما كان المكان مستويا، كان الحقو أعلى. ولو كان موضع الرأس مرتفعا، قليلا، فقد ترتفع أسافله، وتحصل هذه الهيئة أيضا. الثالثة: أن تتساوى أعاليه وأسافله، لارتفاع موضع الجبهة، وعدم رفعه الاسافل، فالاصح: أنها لا تجزئ. وإذا تعذرت الهيئة المطلوبة لمرض، أو غيره، فهل يلزمه وضع وسادة ونحوها، ليضع الجبهة عليها، أم يكفي إنهاء الرأس إلى الحد الممكن من غير وضع الجبهة على شئ ؟ وجهان. أصحهما: عند الغزالي: الوجوب. والاشبه بكلام الاكثرين: الاكتفاء بإنهاء الرأس. ولو عجز عن وضع الجبهة على الارض، وقدر على وضعها، على وسادة مع النكس، لزمه ذلك بلا خلاف. ولو عجز عن الانحناء، أشار بالرأس، ثم بالطرف، على ما تقدم نظيره. المسألة الثالثة: تجب الطمأنينة في السجود، ويجب أن لا يقصد بهويه غير السجود، فلو سقط إلى الارض من الاعتدال قبل قصد الهوي، لم يحسب، بل يعود إلى الاعتدال، ويسجد منه. ولو هوى ليسجد، فسقط على الارض بجبهته، نظر، إن وضع جبهته على الارض بنية الاعتماد، لم يحسب عن السجود، وإن لم تحدث هذه النية، حسب. ولو هوى ليسجد، فسقط على جنبه، فانقلب وأتى بصورة السجود، فإن قصد السجود، اعتد به، وإن قصد الاستقامة، لم يعتد به.

(1/363)

قلت: إذا قصد الاستقامة، له حالان. أحدهما: أن يقصدها، قاصدا صرف ذلك عن السجود، فلا يجزئه قطعا، وتبطل صلاته، لانه زاد فعلا لا يزاد مثله في الصلاة عامدا. قاله إمام الحرمين، وغيره. والثاني: أن يقصد الاستقامة، ولا يقصد صرفه عن السجود، بل يغفل عنه، فلا يجزئه أيضا على الصحيح المنصوص، ولكن لا تبطل صلاته، بل يكفيه أن يعتدل جالسا، ثم يسجد. ولا يلزمه أن يقوم ليسجد من قيام على الظاهر، فلو قام، كان زائدا قياما متعمدا، فتبطل صلاته. هذا بيان الحالتين. ولو لم يقصد السجود، ولا الاستقامة، أجزأه ذلك عن السجود قطعا. والعجب من الامام الرافعي، في كونه ترك استيفاء هذه الزيادة التي ألحقتها. والله أعلم. فرع: وأما أكمل السجود، فالسنة أن يكون أول ما يقع على الارض من الساجد ركبتيه، ثم يديه، ثم أنفه، وجبهته، ويبتدئ التكبير، مع ابتداء الهوي، وهل يمده، أو يحذفه ؟ فيه القولان المتقدمان. ولا يرفع اليد مع التكبير هنا. ويستحب أن يقول في سجوده: (سبحان ربي الاعلى) ثلاثا وهذا أدنى الكمال. والافضل أن يقول بعده: (اللهم لك سجدت، وبك آمنت، ولك أسلمت، سجد وجهي للذي خلقه وصوره، وشق سمعه وبصره، بحوله وقوته، تبارك الله أحسن الخالقين) (1) والامام يقتصر على التسبيح، إلا أن يرضوا. ويستحب للمفرد، أن يجتهد في الدعاء في سجوده، وأن يضع كل ساجد، الانف مع الجبهة مكشوفا، وأن يفرق بين ركبتيه. ويرفع الرجل مرفقيه عن جنبيه، وبطنه عن فخذيه، والمرأة تضم بعها إلى بعض. وأن يضع الساجد يديه على الارض، بإزالة منكبيه، وأصابعه ملتصق بعضها إلى بعض، مستطيلة إلى جهة القبلة، وسنة أصابع اليدين، إذا كانت منشورة في جميع الصلاة، التفريج المقتصد، إلا في حالة السجود، فإنه يلصقها. قلت: وإلا في التشهد، فإن الصحيح: أن أصابع اليسرى، تكون كهيئاتها في السجود. وكذا أصابعهما في الجلوس بين السجدتين. والله أعلم.

(1/364)

ويرفع الساجد ذراعيه عن الارض، ولا يفترشهما، وينصب القدمين، ويوجه أصابعهما إلى القبلة، وإنما يحصل توجيهها، بالتحامل عليها، والاعتماد على بطونها. وقال في (النهاية) الذي صححه الائمة: أن يضع أطراف الاصابع على الارض من غير تحامل. والاول: أصح. قلت: قال أصحابنا: ويستحب أن يفرق بين القدمين. قال القاضي أبو الطيب: قال أصحابنا: يكون بينهما شبر. ويستحب أن يقول في سجوده: (سبوح، قدوس رب الملائكة والروح) (1) وأن يبرز قدميه من ذيله في السجود، ويكشفهما إذا لم يكن عليهما خف. ويكره أن يجمع في سجود، أو غيره من أحوال الصلاة، شعره، أو ثيابه، لغير حاجة. والله أعلم. فصل: فإذا فرغ من السجود، رفع فاعتدل جالسا بين السجدتين. وهذا الاعتدال، واجب. ويجب الطمأنينة فيه، ويجب أن لا يقصد بالرفع شيئا آخر. وينبغي أن لا يطول الجلوس، ويستحب أن يرفع رأسه مكبرا. والسنة: أن يجلس مفترشا، على المشهور. وفي قول شاذ ضعيف: يضجع قدميه، ويجلس على صدورهما. ويستحب أن يضع يديه على فخذيه، قريبا من ركبتيه، منشورتي الاصابع. ولو انعطفت أطرافها على الركبة، فلا بأس. ولو تركهما على الارض من جانبي فخذيه، كان كإرسالهما في القيام. ويستحب أن يقول في جلوسه: (اللهم اغفر لي، وارحمني واجبرني، وعافني، وارزقني، واهدني) (2). فصل: ثم يسجد السجدة الثانية، مثل الاولى، في واجباتها (3)، ومندوباتها. وإذا رفع من السجدة الثانية، كبر. فإن كانت سجدة لا يعقبها تشهد، فالمذهب: أنه يسن أن يجلس عقبها جلسة لطيفة، تسمى: جلسة الاستراحة. وفي قول: لا تسن هذه الجلسة، بل يقوم من السجود. وقيل: إن كان بالمصلي

(1/365)

ضعف لكبر، أو غيره، جلس، وإلا فلا. فإن قلنا: لا يجلس، ابتدأ التكبير مع ابتداء الرفع، وفرغ منه مع استوائه قائما. وإن قلنا: يجلس، ففي التكبير، أوجه. أصحها عند جمهور الاصحاب: أنه يرفع مكبرا، ويمده إلى أن يستوي قائما. ويخفف الجلسة حتى لا يخلو جزء من صلاته عن ذكر. والثاني: يرفع غير مكبر، ويبتدئ بالتكبير جالسا، ويمده إلى أن يقوم. والثالث: يرفع مكبرا، وإذا جلس، قطعه، وقام بلا تكبير. ولا يجمع بين تكبيرتين، بلا خلاف. والسنة في هذه الجلسة: الافتراش. وسواء قام من الجلسة، أو من السجدة، يسن أن يقوم معتمدا بيديه من الارض. قلت: اختلف أصحابنا في جلسة الاستراحة على وجهين. الصحيح: أنها جلسة مستقلة يفصل بين الركعتين كالتشهد. والثاني: أنها من الركعة الثانية. قال القاضي أبو الطيب، وغيره: يكره أن يقدم إحدى رجليه حال القيام، ويعتمد عليها. والله أعلم. فصل في التشهد (1) والجلوس له: هما ضربان. أحدهما: أن يقعا في آخر الصلاة. وهما فرضان. والثاني: في أثنائها، وهما سنتان، ثم لا يتعين للقعود هيئة للاجزاء، بل كيف قعد، أجزأه. لكن السنة في قعود آخر الصلاة، التورك. وفي أثنائها، الافتراش. والافتراش: أن يضع رجله اليسرى، بحيث يلي ظهرها الارض، ويجلس عليها، وينصب اليمنى، ويضع أطراف أصابعها على الارض متوجهة إلى القبلة. والتورك: أن يخرج رجليه وهما على هيئة الافتراش، من جهة يمينه، ويمكن وركه من الارض. وإذا جلس المسبوق في آخر صلاة الامام، فثلاثة أوجه. الصحيح (2) المنصوص الذي قطع به الجماهير: يفترش. والثاني: يتورك. والثالث: إن كان جلوسه محل تشهد للمسبوق، افترش، وإلا تورك، لان جلوسه بمجرد المتابعة، فيتابع في الهيئة. وإذا جلس من عليه سجود سهو في آخر صلاته، افترش على الصحيح، وتورك على الثاني. والسنة في التشهدين جميعا: أن يضع يده اليسرى، على فخذه اليسرى، واليمنى، على فخذه اليمنى، وينشر أصابع

(1/366)

اليسرى، ويجعلها قريبة من طرف الركبة، بحيث يساوي رؤوسها الركبة. وهل يفرجها، أو يضمها ؟ وجهان. الاشهر: يفرج تفريجا مقتصدا، ولا يؤمر بالتفريج الفاحش في موضع ما. والثاني: يضمها ليتوجه إلى القبلة. قلت: هذا الثاني، أصح (1). وقد نقل الشيخ أبو حامد في تعليقه اتفاق الاصحاب عليه. والله أعلم. وأما اليد اليمنى، فيضعها على طرف الركبة اليمنى، ويقبض خنصرها، وبنصرها، ويرسل المسبحة. (2) وفيما يفعل بالابهام والوسطى ثلاثة أقوال. أحدها: يقبض الوسطى مع الخنصر والبنصر، ويرسل الابهام (3) مع المسبحة. والثاني: يحلق بين الابهام والوسطى. وفي كيفية التحليق، وجهان. أصحهما: يحلق بينهما برأسيهما. والثاني: يضع أنملة الوسطى بين عقدتي الابهام. والقول الثالث، وهو الاظهر: أنه يقبضهما أيضا. وفي كيفية وضع الابهام على هذا، وجهان. أصحهما: يضعها بجنب المسبحة، كأنه عاقد ثلاثة وخمسين. والثاني: يضعها على أصبعه الوسطى، كأنه عاقد ثلاثة وعشرين. وكيف فعل من هذه الهيئات، فقد أتى بالسنة. قاله ابن الصباغ، وغيره: وعلى الاقوال كلها، يستحب أن يرفع مسبحته في كلمة الشهادة، إذا بلغ همزة: (إلا الله) وهل يحركها عند الرفع ؟ وجهان. الاصح: لا يحركها. ولنا وجه شاذ: أنه يشير بها في جميع التشهد. قلت: وإذا قلنا بالاصح: إنه لا يحركها فحركها، لم تبطل صلاته على الصحيح. وتكره الاشارة بمسبحة اليسرى، حتى لو كان أقطع اليمنى، لم يشر

(1/367)

بمسبحة اليسرى، لان سنتها، البسط دائما. والله أعلم. فرع: التشهد الذي يعقبه السلام، واجب، كما تقدم (1)، وتجب فيه الصلاة على النبي - صلى الله عليه وسلم -. وفي الصلاة على آل النبي - صلى الله عليه وسلم - قولان. وقيل: وجهان. الصحيح المشهور: أنها سنة والثاني: واجبة. وهل تسن الصلاة على النبي - صلى الله عليه وسلم - في التشهد الاول ؟ قولان. أظهرهما: تسن وأما الصلاة على الآل فيه، فإن لم نوجبها في التشهد الاخير لم تسن وإلا، فعلى القولين في الصلاة على آل النبي - صلى الله عليه وسلم -. وإذا قلنا: لا تسن الصلاة على النبي - صلى الله عليه وسلم - في الاول، ولا في القنوت، فأتى بها في أحدهما، أو أوجبنا الصلاة على الآل في الاخيرة، ولم نسنها في الاول، فأتى بها فيه، فقد نقل ركنا إلى غير موضعه. وفي بطلان الصلاة بذلك، كلام يأتي في باب سجود السهو، إن شاء الله تعالى. وآل النبي - صلى الله عليه وسلم -: بنو هاشم، وبنو المطلب. نص عليه الشافعي رحمه الله (2). وفي وجه: أنهم كل المسلمين. فرع في أكمل التشهد، وأقله أما أكمله، فما رواه ابن عباس رضي الله عنهما (التحيات، المباركات، الصلوات، الطيبات لله، سلام عليك أيها النبي ورحمة الله وبركاته، سلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمدا رسول الله. هكذا رواه الشافعي (3)، ورواه غيره (4) (السلام عليك أيها النبي السلام علينا، وعلى عباد الله الصالحين) بالالف واللام. ولو تشهد بما رواه ابن مسعود (5)، أو (6) بتشهد عمر بن الخطاب رضي الله عنه (7)، جاز. لكن

(1/368)

الاول أفضل. وتشهد ابن مسعود (التحيات لله، والصلوات، والطيبات، السلام عليك...) وذكره كما تقدم. إلا أن في آخره (وأشهد أن محمدا عبده ورسوله). وتشهد عمر (التحيات لله، الزاكيات لله، الطيبات لله، الصلوات لله، السلام عليك... وذكره كابن مسعود. ولنا وجه: أن الافضل: أن يقول: (التحيات المباركات الزاكيات، والصلوات والطيبات لله، السلام عليك....) ذكره ليكون جامعا لها كلها. وقال جماعة من أصحابنا: يستحب أن يقول قبل التحيات: (باسم الله، وبالله، التحيات لله). ويروى (بسم الله خير الاسماء) والصحيح الذي عليه جماهيرهم: أنه لا يقدم التسمية. وأما أقله، فنص الشافعي رحمه الله، وأكثر الاصحاب (1)، أنه: (التحيات لله، سلام عليك أيها النبي ورحمة الله وبركاته، سلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأن محمدا رسوله). هكذا نقله العراقيون (2)، والروياني، وكذا نقله البغوي. إلا أنه قال: (وأشهد أن محمدا رسوله). ونقله ابن كج، والصيدلاني، وأسقطا كلمة: (وبركاته) وقالا: (وأشهد أن محمدا رسول الله). وقال ابن سريج رحمه الله: أقله: (التحيات لله، سلام عليك أيها النبي، سلام على عباد الله الصالحين، أشهد أن لا إله إلا الله، وأن محمدا رسوله). وأسقط بعضهم: السلام الثاني. وقال بعضهم: (سلام عليك أيها النبي، وعلى عباد الله الصالحين). وأسقط بعضهم: (الصالحين). وقال بعضهم:

(1/369)

واختاره الحليمي (1). قلت: وروي: (سلام عليك) و (سلام علينا) وروي: (السلام) بالالف واللام فيهما، وهذا أكثر في روايات الحديث، وفي كلام الشافعي: واتفق أصحابنا على جواز الامرين هنا، بخلاف سلام التحلل. قالوا: والافضل هنا، الالف واللام، لكثرته، وزيادته، وموافقته سلام التحلل. والله أعلم. فرع: أقل الصلاة على النبي - صلى الله عليه وسلم -، أن يقول: (اللهم صل على محمد) أو (صلى الله على محمد) أو (صلى الله على رسوله). وفي وجه: يكفي (صلى الله عليه (2)). وأقل الصلاة على الآل: أن يقول: (وآله) وأكملها أن يقول: (اللهم صل على محمد، وعلى آل محمد، كما صليت على إبراهيم، وعلى آل إبراهيم، وبارك على محمد، وعلى آل محمد، كما باركت على إبراهيم، وعلى آل إبراهيم، إنك حميد مجيد). ويستحب الدعاء بعد ذلك. وله أن يدعو بما شاء من أمر الدنيا، والآخرة، وأمور الآخرة أفضل. وعن الشيخ أبي محمد: أنه كان يتردد في مثل: اللهم ارزقني جارية صفتها كذا، ويميل إلى المنع، وأنه يبطل الصلاة. والصواب الذي عليه الجماهير جواز الجميع. لكن ما ورد في الاخبار أحب من غيره. ومنه: (اللهم اغفر لي ما قدمت، وما أخرت، وما أسررت، وما أعلنت وما أسرفت - وفيه أيضا (وما أعلنت) مقدم على (ما أسررت) - وما أنت أعلم به مني، أنت المقدم، وأنت المؤخر، لا إله إلا أنت). وأيضا: (اللهم (إني) أعوذ بك من عذاب النار، وعذاب القبر، وفتنة المحيا، والممات، وفتنة المسيح الدجال) (3). وأيضا: (اللهم إني أعوذ بك من المأثم والمغرم). وأيضا: (اللهم إني ظلمت نفسي ظلما كثيرا، لا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من

(1/370)

عندك، وارحمني إنك أنت الغفور الرحيم) (1). ثم الصحيح الذي عليه الجمهور، أن الدعاء مستحب للامام، وغيره. لكن الافضل، أن يكون الدعاء أقل من التشهد والصلاة على النبي - صلى الله عليه وسلم -، لانه تبع لهما. فإن زاد، لم يضر. إلا أن يكون إماما، فيكره التطويل. والوجه الثاني: المستحب للامام، أن لا يدعو، ويستحب للمنفرد الدعاء. ولا بأس بتطويله، هذا كله في التشهد الاخير. أما الاول: فيكره فيه الدعاء، بل لا يزيد على لفظ التشهد، إلا الصلاة على النبي - صلى الله عليه وسلم - إذا قلنا: هي سنة فيه، وعلى الآل على وجه. قلت: إطالة التشهد الاول مكروهة، كما ذكر. فلو طوله، لم تبطل صلاته، ولم يسجد للسهو، سواء طوله عمدا، أم سهوا. والله أعلم. فرع: لا يجوز لمن عرف التشهد بالعربية، أن يعدل إلى ترجمته، فإن عجز، أتى بترجمته. والصلاة على النبي - صلى الله عليه وسلم -، وعلى الآل، إذا أوجبناها، كالتشهد. وأما ما عدا الواجبات من الالفاظ المشروعة في الصلاة، إذا عجز عنها بالعربية، فقسمان. دعاء، وغيره. فأما الدعاء المأثور، ففيه ثلاثة أوجه. أصحها: تجوز الترجمة عنه لمن لا يحسن العربية، ولا يجوز لمن يحسنها، فإن ترجم، بطلت صلاته. والثاني: يجوز لمن أحسنها، ولغيره. والثالث: لا يجوز لواحد منهما. ولا يجوز أن يخترع دعوة بالعجمية يدعو بها قطعا. وأما سائر الاذكار، كالتشهد الاول، والقنوت، وتكبيرات الانتقالات، والتسبيحات، فأوجه. أحدها: يجوز أن يأتي بترجمتها العاجز. والثاني: لا يجوز. والثالث: يترجم لما يجبر بالسجود، دون غيره. قلت: الاصح: الجواز للعاجز، ومنعه في القادر. ثم إذا قام من التشهد الاول، قام مكبرا. وهل يمده ؟ فيه القولان السابقان في فصل الركوع. ثم قال جمهور أصحابنا: لا يرفع يديه في هذا القيام. ولنا وجه: أنه يستحب رفع اليدين

(1/371)

فيه، كما يستحب في الركوع، والرفع منه. وحكاه صاحب (المهذب) وغيره عن أبي بكر بن المنذر (1)، وأبي علي الطبري. وهذا الوجه، هو الصحيح، أو الصواب. فقد ثبت ذلك في صحيح البخاري) (2) وغيره، عن رسول الله - صلى الله عليه وسلم - ونص عليه الشافعي رحمه الله. وقد أطنبت في إيضاحه في شرح (المهذب) (3). واعلم أن في الصلاة الرباعية، اثنتين وعشرين تكبيرة. وفي الثلاثية، سبع عشرة. وفي الثنائية، إحدى عشرة. والله أعلم. فصل في السلام (4): قد تقدم أنه ركن. وأقله: السلام عليكم. ولو قال: سلام علكم، بالتنوين، أجزأه على الاصح. قلت: الاصح عند الجمهور: لا يجزئه وهو المنصوص. والله أعلم. ولو قال: عليكم السلام، أجزأه على المذهب. ولا يجزئ: سلام عليك، ولا: سلامي عليكم، ولا: سلام الله عليكم، ولا: سلام عليهم. وإن قال شيئا من ذلك متعمدا، بطلت صلاته. إلا قوله: السلام عليهم. لانه دعاء لغائب. وهل يجب أن ينوي بسلامه الخروج من الصلاة ؟ وجهان. أصحهما: لا يجب (5). فإن قلنا: يجب، لم يجب تعيين الصلاة في نية الخروج، ولو عين غير ما هو فيه عمدا، بطلت صلاته، وإن كان سهوا، سجد للسهو، وسلم ثانيا. وإذا قلنا: لا

(1/372)

تجب نية الخروج، لا يضر الخطأ في التعيين. وإذا قلنا: يجب، فيجب أن ينوي مقترنا بالتسليمة الاولى، فإن قدمها على السلام، أو سلم بلا نية، بطلت صلاته. ولو نوى قبل السلام الخروج عنده، لم تبطل صلاته، لكن لا يكفيه، بل تجب النية مع السلام. ويجب على المصلي، أن يوقع السلام في حالة القعود. أما أكمل السلام، فأن يقول: السلام عليكم ورحمة الله. ويسن تسليمه ثانية، على المشهور (1). وفي قول قديم: لا يزيد على واحدة. وفي قول قديم آخر: يسلم غير الامام واحدة. وكذا الامام إن قل القوم. ولا لغط عندهم، وإلا، فتسليمتين. فإذا قلنا: يسلم واحدة، جعلها تلقاء وجهه. وإن قلنا: تسليمتين، فاحداهما عن يمينه، والاخرى عن يساره. ويبتدئ بالسلام مستقبل القبلة، ثم يلتفت بحيث ينقضي (2) السلام مع تمام الالتفات، ويلتفت حتى يرى من كل جانب خده الواحد، على الصحيح. وقيل: خداه. ويستحب للامام، أن ينوي بالتسليمة الاولى، السلام على من على يمينه من الملائكة، ومسلمي الجن، والانس. وبالثانية، من على يساره منهم. وينوي المأموم مثل ذلك. ويختص بشئ آخر، وهو أنه إن كان عن يمين الامام، نوى بالتسليمة الثانية، الرد على الامام، وإن كان عن يساره ينويه بالاولى. وإن كان محاذيا له، نواه بأيتهما شاء، وبالاولى أفضل. ويستحب أن ينوي بعض المأمومين، الرد على بعض. وأما المنفرد، فينوي بهما السلام، على من على جانبيه من الملائكة، ويستحب لكل منهم، أن ينوي بالتسليمة الاولى، الخروج من الصلاة، إذا لم نوجبها. قلت: السنة: أن يكثر من ذكر الله تعالى عقب الصلاة، وقد جاءت في بيان ما يستحب من الذكر، أحاديث كثيرة صحيحة (3). أوضحتها في كتاب (الاذكار)

(1/373)

ويسن الدعاء بعد السلام سرا (1)، إلا أن يكون إماما يريد تعليم الحاضرين الدعاء، فيجهر. قال أصحابنا ويستحب إذا أراد أن يتنفل عقب الفريضة، أن ينتقل إلى بيته، فإن لم يكن، فإلى موضع آخر (2). ويستحب إذا كان يصلي وراءه نساء، أن يمكث في مصلاه حتى ينصرفن. وإذا أراد الانصراف، فإن كان له حاجة عن يمينه، أو عن يساره، انصرف إلى جهة حاجته، وإن لم يكن حاجة، فجهة اليمين أفضل. وإذا سلم الامام التسليمة الاولى، فقد انقطعت متابعة المأموم، وهو بالخيار، إن شاء سلم في الحال، وإن شاء استدام الجلوس للتعوذ، والدعاء، وأطال ذلك. ولو اقتصر الامام على تسليمة، استحب للمأموم تسليمتان. ويستحب للمصلي، الخشوع في صلاته، وأن يديم نظره إلى موضع سجوده (3). قال بعض أصحابنا: يكره له تغميض عينيه. والمختار: أنه لا يكره إن لم يخف ضررا. وينبغي أن يدخل فيها بنشاط، وفراغ قلبه من الشواغل. والله أعلم.

(1/374)

فصل: من فاتته صلاة فريضة، وجب قضاؤها، وينبغي أن يقضيها على الفور، فإن أخرها، ففيه كلام نذكره في الحج، إن شاء الله تعالى. فإن قضى فائتة الليل بالليل، جهر، وإن قضى فائتة النهار بالنهار، أسر، وإن قضى فائتة النهار ليلا، أو عكس، فالاعتبار بوقت القضاء على الاصح. وعلى الثاني، بوقت الفوائت. قلت: صلاة الصبح، وإن كانت نهارية، فهي في القضاء جهرية، ولوقتها، حكم الليل (1) في الجهر، وإطلاقهم محمول على هذا. والله أعلم. ويستحب في قضاء الصلوات، الترتيب. ولا يجب في قضائها، ولا بين فريضة الوقت، والمقضية. فإن دخل وقت فريضة وتذكر فائتة، فإن اتسع وقت الحاضرة، استحب البداءة بالفائتة، وإن ضاق، وجب تقديم الحاضرة. ولو تذكر الفائتة بعد شروعه في الحاضرة، أتمها، ضاق الوقت، أم اتسع، ثم يقضي الفائتة. ويستحب أن يعيد الحاضرة بعدها. قلت: ولو شرع في الفائتة معتقدا أن في الوقت سعة، فبان ضيقه، وجب قطعها والشروع في الحاضرة على الصحيح، وعلى الشاذ: يجب إتمام الفائتة. ولو

(1/375)

تذكر فائتة وهناك جماعة يصلون في الحاضرة، والوقت متسع، فالاولى أن يصلي الفائتة أولا منفردا، لان الترتيب مختلف في وجوبه، والقضاء خلف الاداء مختلف في جوازه، فاستحب الخروج من الخلاف. ولو فاته صلوات لا يعرف قدرها، ويعلم أنها لا تنقص عن عشر صلوات، ولا تزيد على عشرين، فوجهان. أحدهما: يلزمه العشر. وأصحهما: العشرون. واعلم أن الصلاة تشتمل على فرائض، وسنن، كما سبق. ولها شروط سيأتي بيانها في بابها، إن شاء الله تعالى. قال صاحب (التهذيب): شروط الصلاة قبل الشروع فيها، خمسة: الطهارة عن الحدث والنجس، وستر العورة، واستقبال القبلة، والعلم بدخول الوقت يقينا أو ظنا، بالاجتهاد ونحوه. والخامس: العلم بفرضية الصلاة ومعرفة أعمالها. قال: فإن جهل فرضية أصل الصلاة، أو علم أن بعض الصلوات فريضة، لكن لم يعلم فرضية الصلاة التي شرع فيها، لم تصح صلاته. وكذا إذا لم يعرف فرضية الوضوء. أما إذا علم فرضية الصلاة، ولم يعلم أركانها، فله ثلاثة أحوال. أحدها: أن يعتقد جميع أفعالها سنة. والثاني: أن يعتقد بعضها فرضا، وبعضها سنة، ولا يعرف تمييزها، فلا تصح صلاته قطعا. صرح به القاضي حسين، وصاحب (التتمة) و (التهذيب). الثالث: أن يعتقد جميع أفعالها فرضا، فوجهان حكاهما القاضي حسين، وصاحب (التهذيب) أحدهما: لا تصح صلاته، لانه ترك معرفة ذلك، وهي واجبة وأصحهما: تصح. وبه قطع صاحب (التتمة) لانه ليس فيه أكثر من أنه أدى سنة باعتقاد الفرض، وذلك لا يؤثر. قال في (التهذيب): فإن لم نصحح صلاته، ففي صحة وضوئه في هذه الصورة، وجهان. هكذا ذكروا هذه المسائل، ولم يفرقوا بين العامي وغيره. وقال الغزالي في (الفتاوى): العامي الذي لا يميز فرائض صلاته من سننها، تصح صلاته بشرط أن لا يقصد التنفل بما هو فرض. فإن نوى التنفل به، لم يعتد به، فإذا غفل عن التفصيل، فنية الجملة في الابتداء كافية. هذا كلام الغزالي، وهو الظاهر الذي يقتضيه ظواهر أحوال الصحابة رضي الله عنهم، فمن بعدهم. ولم ينقل عن النبي - صلى الله عليه وسلم - أنه ألزم الاعراب ذلك، ولا أمر بإعادة صلاة من لا يعلم هذا. والله أعلم.

(1/376)

الباب الخامس في شروط (1) الصلاة والمنهي عنه فيها وشروطها ثمانية (2). أحدها: استقبال القبلة. والثاني: العلم بدخول الوقت أو ظنه. وقد تقدم ذكرهما في بابيهما. الثالث: طهارة الحدث. وتقدم في كتاب (الطهارة) بيان حصولها. فلو لم يكن متطهرا عند إحرامه لم تنعقد صلاته، عامدا كان، أو ساهيا. وإن أحرم متطهرا، ثم أحدث باختياره، بطلت صلاته، عمدا كان حدثه، أو سهوا، علم بالصلاة، أم نسيها. وإن أحدث بغير اختياره، بأن سبقه الحدث، بطلت طهاراته بلا خلاف (3)، وبطلت صلاته أيضا على المشهور الجديد، ولا تبطل على القديم، سواء كان الحدث أصغر، أو أكبر، بل يتطهر، ويبني على صلاته. فإن كان حدثه في الركوع مثلا، فقال الصيدلاني: يجب أن يعود إلى الركوع. وقال إمام الحرمين: إن لم يكن اطمأن، وجب العود إلى الركوع. وإن كان اطمأن، فالظاهر: أنه لا يعود إليه. ثم إذا ذهب من سبقه الحدث ليتوضأ ويبني، لزمه أن يسعى في تقريب الزمان، وتقليل الافعال بحسب الامكان، وليس له بعد تطهره أن يعود إلى الموضع الذي كان فيه، إن قدر على الصلاة في أقرب منه، إلا أن يكون إماما لم يستخلف، أو مأموما يقصد فضيلة الجماعة، فلهما العود. وما لا يستغنى عنه من الذهاب إلى الماء واستقائه ونحوه، فلا بأس به. ولا يشترط فيه العدو، والبدار الخارج عن الاقتصاد. ويشترط أن لا يتكلم إلا إذا احتاج إليه في تحصيل الماء، ولو أخرج تمام الحدث الاول متعمدا، لم يمنع البناء على المنصوص في

(1/377)

القديم، وبه قطع الجمهور. وقال إمام الحرمين، والغزالي: يمنع، ولو أحدث حدثا آخر، ففي منعه البناء، وجهان. هذا كله تفريع القديم، هذا كله في صاحب (طهارة الرفاهية). أما المستحاضة ومن في معناها، فلا يضر حدثها المقارن ولا الحادث على تفصيله السابق. فرع: ما سوى الحدث من الاسباب المناقضة للصلاة، إذا طرأ فيها، أبطلها قطعا إن كان باختياره، أو بغير اختياره، إذا نسب فيه إلى تقصير، كمن مسح خفه، فانقضت مدته في الصلاة، أو دخل فيها وهو يدافع الحدث، ويعلم أنه لا يقدر على التماسك إلى فراغها. ولو تخرق خف الماسح، فالاصح: أنه على قولي سبق الحدث. وقيل: تبطل قطعا. أما إذا طرأ مناقض، لا باختياره، ولا بتقصيرة، فإن أزاله في الحال، كمن انكشفت عورته، فسترها في الحال، أو وقعت عليه نجاسة يابسة، فنفضها في الحال، أو ألقى الثوب الذي وقعت عليه في الحال، فصلاته صحيحة. وإن نحاها بيده، أو كمه، بطلت صلاته. وإن احتاج في إزالته إلى زمن، بأن ينجس ثوبه، أو بدنه نجاسة يجب غسلها. أو أبعدت الريح ثوبه، فعلى قولي سبق الحدث. ولو خرج من جرحه دم متدفق، ولم يلوث بشرته، لم تبطل صلاته. الشرط الرابع: طهارة النجس. النجاسة قسمان. واقعة في مظنة العفو، وغيرها. أما الواقعة في غير مظنة العفو، فيجب الاحتراز منها في الثوب، والبدن، والمكان (1). فإن أصاب ثوبه نجاسة وعرف موضعها، فطريق إزالتها، الغسل كما سبق. فلو قطع موضعها، أجزأه. ويلزمه ذلك إذا تعذر الغسل، وأمكن ستر العورة بالظاهر منه، ولم ينقص من قيمته بالقطع أكثر من أجرة الثوب. فإن (2) لم يعرف موضع النجاسة من البدن، أو الثوب، واحتمل وجودها في كل جزء، وجب غسل

(1/378)

الجميع، ولا يجزئه التحري. فلو شق الثوب نصفين، لم يجزئ التحري فيهما. ولو أصاب شئ رطب طرفا من هذا الثوب، لم ينجس الرطب، لانا لا نتيقن نجاسة موضع الاصابة. ولو غسل إحدى نصفيه في حال اتصاله، ثم غسل النصف الآخر، فهو كما لو تيقن نجاسة الجميع، وغسله هكذا. وفيه وجهان. أحدهما: لا يطهر حتى يغسل النصفين دفعة واحدة. وأصحهما: أنه إن غسل مع النصف الثاني القدر الذي يجاوره من الاول، طهر الكل. وإن اقتصر على النصفين، فقد طهر الطرفان، وبقي المنتصف نجسا في صورة اليقين، ومجتنبا في الصورة الاولى. ولو نجس أحد موضعين منحصرين، أو مواضع، وأشكل عليه كأحد كميه، فأدى اجتهاده إلى نجاسة أحدهما، فغسله، وصلى فيه، لم تصح صلاته عل الاصح. فلو فصل أحد الكمين عن الثوب، صارا كالثوبين. فإن غسل ما ظنه نجسا، وصلى فيه، جاز. وإن صلى فيما ظنه طاهرا، جاز. ويجري الوجهان فيما إذا نجست إحدى يديه، أو أحد أصابعه، وغسل ما ظن نجاسته، وصلى. وفيما لو اجتهد في ثوبين، وغسل النجس، وصلى فيهما معا. لكن الاصح هنا، الجواز. بخلاف الكمين، لضعف أثر الاجتهاد في الثوب الواحد. ولو غسل أحد الكمين بالاجتهاد، وفصله عن الثوب، فجواز الصلاة فيما لم يغسله، على الخلاف. ولو غسل أحد الثوبين بالاجتهاد، جازت الصلاة في كل واحد منهما وحده بلا خلاف. ولو اشتبه ثوبان، أو أثواب بعضها طاهر، وبعضها نجس، اجتهد كما سبق في الاواني. فإن لم يظهر له شئ، وأمكنه غسل واحد ليصلي فيه، لزمه ذلك، وإلا فهو كمن لم يجد إلا ثوبا نجسا. ونذكره في الشرط الخامس إن شاء الله تعالى. قلت: ولنا وجه، أن يصلي الصلاة تلك في كل ثوب مرة. والصحيح المعروف: أنه يترك الثياب، ويصلي عريانا. وتجب الاعادة والله أعلم. ولو ظن طهارة أحد الثوبين، وصلى فيه، ثم تغير اجتهاده، عمل بمقتضى الاجتهاد الثاني على الاصح، كالقبلة. قلت: ولا يجب إعادة واحدة من الصلاتين - وكذا لو كثرت الثياب، والصلوات - بالاجتهاد المختلف، كما قلنا في القبلة. ولو تلف أحد الثوبين المشتبهين قبل الاجتهاد، لم يصل في الآخر على الاصح. والله أعلم.

(1/379)

فرع: ما لبسه المصلي، يجب أن يكون طاهرا، وأن لا يلاقي شيئا نجسا، سواء تحرك بحركته في قيامه وقعوده، أو لم يتحرك بعض أطرافه كذنابة العمامة. فلو أصاب طرف العمامة الذي لا يتحرك أرضا نجسة، بطلت صلاته. ولو قبض طرف حبل، أو ثوب، أو شده في يده، أو رجله، أو وسطه، وطرفه الآخر نجس، أو متصل بالنجاسة، فثلاثة أوجه. أصحها: تبطل صلاته. والثاني: لا تبطل. والثالث: إن كان الطرف نجسا، أو متصلا بعين النجاسة، بأن كان في عنق كلب، بطلت. وإن كان متصلا بطاهر، وذلك الطاهر متصلا بنجاسة، بأن شد في ساجور (1)، أو خرقة، وهما في عنق كلب، أو شده في عنق حمار عليه حمل نجس، لم تبطل. والاوجه جارية، سواء تحرك الطرف بحركته، أم لا، كذا قاله الجمهور. وقطع به إمام الحرمين، والغزالي، ومن تابعهما بالبطلان إذا تحرك، وخصوا الخلاف، بما لا يتحرك. وقطع البغوي بالبطلان في صورة الشد، وخص الخلاف بصورة القبض باليد. وقال أكثر الاصحاب: إن كان الكلب صغيرا، أو ميتا، وطرف الحبل مشدود به، بطلت الصلاة قطعا. وإن كان كبيرا حيا، بطلت على الاصح. وإن كان الحبل مشدودا في موضع طاهر من سفينة فيها نجاسة، فإن كانت صغيرة تنجر بجره، فهي كالكلب. وإن كانت كبيرة. لم تبطل على الصحيح. كما لو شد في باب دار فيها نجاسة، واتفقت الطوائف على أنه لو جعل رأس الحبل تحت رجله، صحت صلاته في جميع الصور. فرع: من انكسر عظمه، فجبره بعظم طاهر، فلا بأس (2). وإن جبره بعظم نجس، نظر، إن كان محتاجا إلى الجبر ولم يجد عظما طاهرا يقوم مقامه (3)، فهو معذور (4)، وليس عليه نزعه. وإن لم يحتج إليه، أو وجد طاهرا يقوم مقامه، وجب نزعه إن لم يخف الهلاك، ولا تلف عضو، ولا شيئا من المحذورات المذكورة في باب التيمم. فإن لم يفعل، أجبره السلطان، ولا تصح صلاته معه. ولا مبالاة

(1/380)

بالالم الذي يجده، ولا يخاف منه. ولا فرق بين أن يكتسي اللحم، أو لا يكتسيه. ومال إمام الحرمين، إلى أنه إذا اكتسى اللحم، لم يجب النزع، وإن كان لا يخاف الهلاك، وهو مذهب أبي حنيفة، ووجه شاذ لنا. وإن خاف من النزع الهلاك، أو ما في معناه، لم يجب النزع على الصحيح. وإذا أوجبنا النزع، فمات قبله، لم ينزع على الصحيح المنصوص، سواء استتر باللحم، أم لا. وقيل: إن استتر، لم ينزع قطعا. وعلى الشاذ: يجب النزع. وقيل: يستحب. ومداواة الجرح بالدواء النجس، وخياطته بخيط نجس، كالوصل بعظم نجس، فيجب النزع حيث يجب نزع العظم. وكذا لو شق موضعا من بدنه، وجعل فيه دما. وكذا لو وشم (1) يده بالعظام (2)، أو غيرها، فانه ينجس عند الغرز. وفي تعليق الفراء (3)، أنه يزال الوشم بالعلاج. فإن لم يمكن إلا بالجرح، لا يجرح، ولا إثم عليه بعد التوبة. والوادي) (4) وصلى خارجه. والله أعلم. فرع: وصل المرأة شعرها بشعر نجس، أو بشعر آدمي، حرام قطعا، لانه يحرم الانتفاع بشئ منه، لكرامته، بل يدفن شعره، وغيره. وسواء في هذين، المزوجة، وغيرها. وأما الشعر الطاهر لغير الآدمي، فإن لم تكن ذات زوج، ولا سيد، حرم الوصل به على الصحيح. وعلى الثاني: يكره (4). وإن كانت ذات زوج. أو سيد، فثلاثة أوجه. أصحها: إن وصلت بإذنه، جاز، وإلا حرم (5). والثاني: يحرم مطلقا. والثالث: لا يحرم، ولا يكره مطلقا. وأما تحمير الوجنة،

(1/381)

فإن كانت خلية من الزوج، أو السيد، أو كان أحدهما، وفعلته بغير إذنه، فهو حرام، وإن كان باذنه، فجائز على المذهب. وقيل: وجهان، كالوصل. وأما الخضاب بالسواد، وتطريف الاصابع، فألحقوه بالتحمير. قال إمام الحرمين: ويقرب منه تجعيد الشعر، ولا بأس بتصفيف الطرر، وتسوية الاصداغ. وأطلق الاصحاب القول باستحباب الخضاب بالحناء لها بكل حال. وينبغي أن تكون هذه الامور، على تفصيل نذكره في (فصل سنن الاحرام) إن شاء الله تعالى. وأما الوشم، فحرام مطلقا. والوشر: وهو تحديد طرف الاسنان وترقيقها، كالوصل بشعر طاهر (1). فرع: يجب أن يكون ما يلاقي بدن المصلي، وثوبه، وتحته، وفوقه، وجوانبه، طاهرا. فلو وقف بحيث يمسه في صلاته جدار، أو سقف نجس، بطلت صلاته. ولو صلى على بساط تحته نجاسة، أو على طرف منه نجاسة، أو على سرير قوائمه على نجاسة، لم يضر، سواء تحرك ذلك الموضع بحركته، أم لا. ولو نجس أحد البيتين، واشتبه، تحرى، كالثوبين. وإن اشتبه مكان من بيت، أو بساط، لم يجز التحري على الاصح. وعلى الثاني: يجوز، كما لو اشتبه ذلك في الصحراء. ولو كان ما يلاقي بدنه وثيابه طاهرا، وما يحاذي صدره، أو بطنه، أو شيئا من بدنه في سجوده، أو غيره، نجسا، صحت صلاته على الاصح. ولو بسط على النجاسة ثوبا مهلهل النسج، وصلى عليه، فإن حصلت مماسة النجاسة من الفرج، بطلت صلاته. وإن لم تحصل، وحصلت المحاذاة، فعلى الوجهين. فرع في مواطن ورد الشرع بالنهي عن الصلاة فيها: أحدها: المزبلة (2)، والمجزرة (3). والنهي فيهما لنجاسة الموضع. فلو فرش ثوبا، أو بساطا طاهرا، صحت صلاته، ولكن تكره بسبب النجاسة تحته. الثاني: قارعة الطريق، للنهي عنها معنيان. أحدهما: غلبة النجاسة، والثاني: اشتغال القلب بسب مرور الناس. فإن قلنا بالمعنى الاول: جرى النهي

(1/382)

في جواد الطرق في البراري. وإن قلنا بالثاني: فلا. وفي صحة الصلاة في الشوارع مع غلبة النجاسة، القولان المتقدمان في باب الاجتهاد، لتعارض الاصل، والظاهر. فإن صححناها، فالنهي للتنزيه، وإلا، فللتحريم. فلو بسط شيئا طاهرا، صحت الصلاة قطعا، وتبقى الكراهة لشغل القلب. والثالث: بطن الوادي. والنهي عنه للخوف السالب للخشوع، بسبب سيل يتوقع. فإن لم يتوقع سيل، فيحتمل أن يقال: لا كراهة، ويحتمل الكراهة لمطلق النهي. قلت: اتبع الامام الرافعي الغزالي، وإمام الحرمين، في إثبات النهي عن الصلاة في بطون الاودية مطلقا، ولم يجئ في هذا نهي أصلا. والحديث الذي جاء فيه ذكر المواطن السبعة (1)، ليس فيه الوادي، بل فيه المقبرة بدلا منه. ولم يصب من ذكر الوادي (2)، وحذف المقبرة. والحديث من أصله ضعيف، ضعفه الترمذي وغيره. وإنما الصواب، ما ذكره الشافعي رحمه الله، فإنه يكره (3) الصلاة في واد خاص. هو الذي نام (فيه) رسول الله - صلى الله عليه وسلم - ومن معه عن الصبح حتى فاتت. وقال: (اخرجوا بنا من هذا الوادي (4)،) وصلى خارجه. والله أعلم. الرابع: الحمام. قيل: سبب النهي، كثرة النجاسة، والوسخ. وقيل: لانه مأوى الشيطان. وفي المسلخ، وجهان. إن قلنا بالسبب الاول، لم يكره، وإلا كره، وهو الاصح. وتصح الصلاة بكل حال، في المسلخ، والحمام إذا حكم بطهارته.

(1/383)

الخامس: ظهر الكعبة وسبق تفصيله في باب الاستقبال. السادس: أعطان الابل. وفسره الشافعي رحمه الله، بالمواضع التي تنحى إليها الابل الشاربة، ليشرب غيرها. فإذا اجتمعت، سيقت، فتكره الصلاة في أعطان الابل، ولا تكره في مراح الغنم، وهو: مأواها ليلا. وقد يتصور في الغنم مثل عطن الابل. وحكمه حكم مراحها. وحكم مأوى الابل ليلا، حكم عطنها. لكن الكراهية في العطن، أشد. ومتى صلى في العطن، أو المراح، ونجس بالبول، أو البعر، أو غيرهما، لم تصح صلاته، وإلا صحت مع افتراقهما في الكراهة. السابع: المقبرة. وتكره الصلاة فيها بكل حال. ثم إن كانت غير منبوشة، أو بسط عليها طاهرا، صحت صلاته. وإن علم أن موضع صلاته منبوش، لم تصح. وإن شك في نبشه، صحت على الاظهر. ويكره استقبال القبر في الصلاة (1). القسم الثاني: النجاسة الواقعة في مظنة العفو. وهو أضرب. الاول: الاثر الباقي على محل الاستنجاء بعد الحجر، يعفى عنه مع نجاسته. فلو لاقى ماء قليلا، نجسه. ولو حمله مصل بطلت صلاته على الاصح. ويجري الوجهان فيما إذا حمل من على ثوبه نجاسة معفو عنها (2). ويقرب منها، الوجهان فيما لو عرق، وتلوث بمحل النجو غيره. لكن الاصح هنا، العفو، لعسر الاحتراز (3). بخلاف حمل غيره. ولو حمل حيوانا لا نجاسة عليه، صحت صلاته. وإن تنجس منفذه بالخارج، فوجهان. الاصح عند إمام الحرمين، المقطوع به في (التتمة): لا تصح صلاته. والاصح عند الغزالي: صحتها. قلت: الاول: أصح. والله أعلم. ولو وقع هذا الحيوان في ماء قليل، أو مائع آخر، وخرج حيا، لم ينجسه على

(1/384)

الاصح، للمشقة في صيانة الماء والمائع. ولو حمل بيضة صار حشوها دما ، وظاهرها طاهر، أو حمل عنقودا استحال باطن حباته خمرا، ولا رشح على ظاهرها، لم تصح صلاته على الاصح. ويجري الوجهان في كل استتار خلقي. ولو حمل قارورة مصممة الرأس برصاص، أو نحوه، وفيها نجاسة، لم تصح صلاته على الصحيح. ولو صممها بخرقة، بطلت صلاته قطعا. ولو صممها بشمع، قيل: إنه كالرصاص. وقيل: كالخرقة. ولو حمل حيوانا مذبوحا بعد غسل الدم وغيره من موضع الذبح وغيره، لم تصح قطعا (1). الضرب الثاني: طين الشوارع. فتارة يعلم نجاسته، وتارة يظنها، وتارة لا قطعا يعلمها، ولا يظنها. فالثالث: لا يضر. والمظنون فيه، القولان السابقان في باب الاجتهاد. والنجس، يعفى قليله، دون كثيره. والقليل: ما يتعذر الاحتراز منه. والرجوع فيه إلى العادة. ويختلف بالوقت، وبموضعه في (2) البدن. وذكر الائمة له تقريبا، فقالوا: القليل، ما لا ينسب صاحبه إلى سقطة، أو كبوة، أو قلة تحفظ. فإن نسب، فكثيرة. ولو أصاب أسفل الخف، أو النعل نجاسة، فدلكه بالارض حتى ذهبت أجزاؤها، ففي صحة صلاته فيه قولان. الجديد الاظهر: لا يصح مطلقا. والقديم: يصح بشروط. أحدها: أن يكون للنجاسة جرم يلتصق به. أما البول ونحوه، فلا يكفي دلكه بحال. والثاني: أن يدلكه في حال الجفاف، وما دام رطبا لا يكفي الدلك قطعا، والثالث: أن يكون حصول النجاسة بالمشي من غير تعمد. فلو تعمد تلطيخ الخف بها، وجب الغسل قطعا. والقولان جاريان فيما أصاب أسفل الخف وأطرافه من طين الشوارع - المتيقن النجاسة - الكثير الذي لا يعفى عنه وسائر النجاسة الغالبة في الطرق، كالروث، وغيره. الضرب الثالث: دم البراغيث (3). يعفى عن قليله في الثوب، والبدن. وفي كثيره، وجهان. أصحهما: العفو (4). ويجري الوجهان، في دم القمل،

(1/385)

والبعوض، وما أشبه ذلك، وفي ونيم الذباب، وبول الخفاش. ولو كان قليلا فعرق، وانتشر اللطخ بسببه، فعلى الوجهين. وفي ضبط القليل، والكثير، خلاف. ففي قول قديم: القليل: قدر دينار. وفي قديم آخر: ما دون الكف. وعلى الجديد، وجهان. أحدهما: الكثير: ما يظهر للناظر من غير تأمل وإمعان طلب. والقليل، دونه. وأصحهما: الرجوع إلى العادة، فما يقع التلطخ به غالبا، ويعسر الاحتراز عنه، فقليل. فعلى الاول: لا يختلف ذلك باختلاف الاوقات، والبلاد. وعلى الثاني: وجهان. أحدهما: يعتبر الوسط المعتدل، ولا يعتبر من الاوقات، والبلاد ما يندر ذلك فيه، أو يتفاحش. وأصحهما: يختلف باختلاف الاوقات والبلاد ويجتهد المصلي هل هو قليل أم كثير ؟ فإن شك ففيه احتمالان لامام الحرمين. أرجحهما، وهو الذي قطع به الغزالي: أن له حكم القليل، والثاني: له حكم الكثير. الضرب الرابع: دم البثرات (1)، وقيحها، وصديدها (2)، كدم البراغيث.

(1/386)

فيعفى عن قليله قطعا، وعن كثيره على الاصح. ولو عصر بثرة، فخرج ما فيها، عفي عنه على الاصح. ولو أصابه دم غيره، من آدمي، أو بهيمة، أو غيرهما، فإن كان كثيرا فلا عفو. وإن كان قليلا، فقولان. وقيل: وجهان. أظهرهما: العفو. ولو أصابه شئ من دم نفسه، لا من البثرات، بل من الدماميل والقروح، وموضع الفصد والحجامة، فوجهان. أحدهما وهو. مقتضى كلام الاكثرين: أنه كدم البثرات. والثاني: وهو الاولى، واختاره القاضي ابن كج، والشيخ أبو محمد، وإمام الحرمين: أنه لا يلتحق بدم البثرات. بل إن كان مما يدوم مثلها غالبا، فهي كدم الاستحاضة. وسبق حكمه في باب الحيض. وإن كان مما لا يدوم غالبا، فهو كدم الاجنبي، لا يعفى عن كثيره وفي قليله الخلاف. قلت: الاصح: أنه كدم البثرات. والله أعلم. وحكم القيح، والصديد، حكم الدم في جميع ما ذكرناه. وأما القروح، والنفاطات فإن كان له رائحة كريهة، فهو نجس، وإلا فطريقان. أحدهما: القطع بالطهارة. والثاني: على قولين. قلت: المذهب، طهارته. والله أعلم. الضرب الخامس: إذا صلى وعلى ثوبه، أو بدنه، أو موضع صلاته نجاسة غير معفو عنها، وهو لا يدري، فإن لم يكن علمها، وجبت الاعادة على الاظهر (2). وإن علمها ثم نسيها، وجبت قطعا. وقيل: على القولين. وإذا أوجبنا الاعادة، وجبت إعادة كل صلاة تيقن أنه صلاها مع النجاسة. وإذا احتمل أنها حدثت بعد ما صلى، فلا شئ عليه.

(1/387)

الضرب السادس: في أنواع متفرقة، منها: النجاسة التي تستصحبها المستحاضة، وسلس البول. ومنها إذا كان على جرحه دم كثير يخاف من إزالته. ومنها، إذا تلطخ سلاحه بالدم في صلاة شدة الخوف. ومنها: الشعر الذي ينتف ولا يخلو عنه ثوبه وبدنه، وحكمه، حكم دم البراغيث. ومنها: القدر الذي لا يدركه الطرف من البول، والخمر، وغير الدم. وفيه خلاف تقدم في أول (كتاب الطهارة). قلت: إذا كان على جرحه دم كثير زائد على ما يعفى عنه، وخاف من غسله، صلى به، وجبت الاعادة على الجديد الاظهر (1). والله أعلم. الشرط الخامس: ستر العورة (2). ويجب في غير الصلاة في غير الخلوة، وفي الخلوة أيضا على الاصح (3). وهو شرط لصحة الصلاة في الخلوة، وغيرها. فإن تركه مع القدرة، بطلت. قلت: ولو صلى في سترة، ثم علم بعد الفراغ أنه كان فيها خرق تبين منه العورة، وجبت إعادة الصلاة على المذهب، سواء كان علمها، ثم نسيها، أم لم يكن علمها. وهو شبيه بمن علم النجاسة بعد الفراغ. ولو احتمل حدوث الخرق بعد السلام، فلا إعادة قطعا. ويجوز كشف العورة في الخلوة، في غير صلاة للحاجة. والله أعلم.

(1/388)

وعورة الرجل، حرا كان أو عبدا (1): ما بين السرة والركبة على الصحيح. وفي وجه: الركبة، والسرة، عورة. وفي وجه: الركبة عورة، دون السرة. وفي وجه شاذ منكر قاله الاصطخري: إن عورة الرجل، القبل والدبر فقط. قلت: لنا وجه ضعيف مشهور: أن السرة عورة دون الركبة. والله أعلم. وأما المرأة، فإن كانت حرة، فجميع بدنها عورة (2)، إلا الوجه والكفين. ظهرهما، وبطنهما، إلى الكوعين. ولنا قول، وقيل وجه: أن باطن قدمها ليس بعورة. وقال المزني: ليس القدمان بعورة. وإن كانت أمة، أو مكاتبة، أو مستولدة، أو مدبرة، أو بعضها رقيقا، ففيها ثلاثة أوجه. أصحها: عورتها كعورة الرجل. والثاني: كعورة الحرة، إلا رأسها، فإنه ليس بعورة، والثالث: ما ينكشف في حال خدمتها، وتصرفها، كالرأس، والرقبة، والساعد، وطرف الساق، فليس بعورة. وما عداه عورة. وأما الخنثى المشكل، فإن كان رقيقا، وقلنا: عورة الامة كعورة الرجل، فلا يلزمه أن يستر إلا ما بين السرة، والركبة. وإن كان حرا أو رقيقا، وقلنا: عورة الامة أكثر من عورة الرجل، وجب ستر الزيادة على عورة الرجل أيضا، لاحتمال الانوثة. فلو خالف، فلم يستر إلا ما بين السرة والركبة، فهل تصح صلاته ؟ وجهان. قلت: أصحهما: لا تصح. لان الستر شرط. وشككنا في حصوله. والله أعلم. فرع في صفة السترة والستر: ويجب ستر العورة، بما يحول بين الناظر ولون البشرة، فلا يكفي الثوب الرقيق الذي يشاهد من ورائه سواد البشرة وبياضها، ولا الغليظ المهلهل النسج الذي يظهر بعض العورة من فرجه. ولو ستر اللون، ووصف حجم البشرة، فلا بأس. ولا وقف في ماء صاف، لم تصح صلاته، إلا إذا

(1/389)

غلبت الخضرة لتراكم الماء. فإن انغمس إلى عنقه، ومنعت الخضرة رؤية لون البشرة، صحت صلاته. ولو صلى في ماء كدر، صحت على الاصح. وصورة الصلاة في الماء، أن يتمكن من الركوع والسجود، أو يصلي على جنازة. ولو طين عورته، فاستتر اللون، أجزأه على الصحيح الذي قطع به الجماهير، سواء وجد ثوبا أم لا. وعلى هذا، لو لم يجد ثوبا ونحوه، وأمكنه التطين، وجب على الاصح. وأما صفة الستر، فقال الاصحاب: الستر يعتبر من فوق، ومن الجوانب، ولا يعتبر من أسفل الذيل والازار. حتى لو صلى في قميص متسع الذيل، وكان على طرف سطح يرى عورته من نظر إليه من أسفل، جاز، كذا قاله الاصحاب. وتوقف في صورة السطح إمام الحرمين، والشاشي. ولو صلى في قميص واسع الجيب، ترى عورته من الاعلى في الركوع، أو السجود، وغيرهما من أحوال الصلاة، لم تصح صلاته. وطريقه، أن يزر جيبه، أو يشد وسطه، أو يستر موضع الجيب بشئ يلقيه على عاتقيه، أو نحو ذلك. وكذا لو لم يكن واسع الجيب، لكن كان على صدر القميص أو ظهره خرق يبدو منه العورة، فلا بد من شئ مما ذكرناه. ولو كان الجيب بحيث ترى العورة منه في الركوع، والسجود، ولكن يمنع منها لحيته، أو شعر رأسه، صحت صلاته على الاصح. كما لو كان على إزاره ثقب، فجمع عليه الثوب بيده، فلو ستر الثقب بيده، فعلى الوجهين في اللحية. ولو كان القميص بحيث يظهر منه العورة عند الركوع، ولا يظهر في القيام، فهل تنعقد صلاته ؟ ثم إذا ركع، تبطل، أم لا تنعقد أصلا ؟ فيه هذان الوجهان. وفائدة الخلاف، فيما لو اقتدى به غيره قبل الركوع، وفيما لو ألقى ثوبا على عاتقه قبل الركوع. واعلم أنه يشترط في الساتر، أن يشمل المستور، إما باللبس كالثوب والجلد، وإما بغيره، كالتطين. فأما الفسطاط الضيق ونحوه، فلا عبرة به، لانه لا يعد مشتملا عليه. ولو وقف في جب، وصلى على جنازة، فإن كان واسع الرأس تظهر منه العورة، لم تجز. وإن كان ضيق الرأس، فقال في (التتمة) (1): تجوز. ومنهم من قال: لا تجوز.

(1/390)

قلت: الاصح: الجواز. ولو حفر في الارض حفرة، ووقف فيها لصلاة الجنازة، إذا رد التراب بحيث ستر العورة، جاز، وإلا فكالجب. ولو ستر بزجاج يرى منه لون البشرة، لم يصح. والله أعلم. فرع: إذا لم يجد المصلي ما يستر العورة، صلى عاريا وتقدم في آخر باب (التيمم) كيفية صلاته والقضاء. ولو حضر جمع من العراة، فلهم أن يصلوا جماعة. ويقف إمامهم وسطهم، كجماعة النساء. وهل يسن للعراة الجماعة، أم الاصح الاولى أن يصلوا فرادى ؟ قولان: القديم: الانفراد أفضل. والجديد: الجماعة أفضل. قلت: هكذا حكى جماعة عن الجديد. والمختار ما حكاه المحققون عن الجديد: أن الجماعة والانفراد سواء. وصورة المسألة إذا كانوا بحيث يتأتى نظر بعضهم إلى بعض، فلو كانوا عميا، أو في ظلمة، استحبت لهم الجماعة بلا خلاف. والله أعلم. ولو كان فيهم لابس أمهم، ووقفوا خلفه صفا واحدا. فإن خالفوا، فأمهم عار، واقتدى به اللابس، جاز. ولو اجتمع رجال ونساء، لم يصلوا معا، لا في صف، ولا في صفين. بل يصلي الرجال، وتكون النساء جالسات خلفهم، مستدبرات القبلة. ثم يصلي النساء، ويجلس الرجال خلفهم مستدبرين. فرع: إذا وجد المصلي ما يستر بعض العورة، لزمه ستر الممكن بلا خلاف. فإن كان الموجود يكفي السوأتين، بدأ بهما، ولا يعدل إلى غيرهما. فإن كان يكفي إحداهما فقط، فثلاثة أوجه. الصحيح المنصوص: أنه يستر القبل، رجلا كان أو امرأة. والثاني: الدبر. والثالث: يتخير. قلت: ولنا وجه ذكره القاضي حسين: أن المرأة تستر القبل، والرجل الدبر. والله أعلم. أما الخنثى المشكل، فإن وجد ما يستر قبليه ودبره، ستر. فإن لم يجد إلا ما يستر واحدا، وقلنا: يستر القبل، ستر أي قبليه شاء. والاولى أن يستر آلة الرجال،

(1/391)

إن كان هناك امرأة. وآلة النساء، إن كان هناك رجل (1). ثم ما ذكرناه من تقديم السوأتين، أو إحداهما على الفخذ وغيره، ومن تقديم إحدى السوأتين على الاخرى: هل هو على الاستحباب ؟ أم على الاشتراط. وجهان. أصحهما: الثاني. وهو مقتضى كلام الاكثرين. فرع: لو كانت أمة تصلي مكشوفة الرأس، فعتقت خلال الصلاة، فإن لم تقدر على السترة، مضت في صلاتها كالعاجز. فإن كانت قادرة على السترة، ولم تشعر بقدرتها عليها، أو لم تشعر بالعتق حتى فرغت من الصلاة، ففي وجوب الاعادة، القولان فيمن صلى بالنجاسة جاهلا. وقيل: يجب قطعا. وإن علمت السترة والعتق، فإن كان الخمار قريبا، فطرحته على رأسها، أو طرحه غيرها، مضت في صلاتها. وإن كان بعيدا، أو احتاجت في الستر إلى أفعال كثيرة، ومضى مدة في التكشف، ففيه القولان في سبق الحدث. فإن قلنا بالقديم: إنها تبني، فلها السعي في طلب الساتر، كما تسعى في طلب الماء. وإن وقفت حتى أتيت به، نظر، إن وصلها في المدة التي كانت تصله لو سعت، فلا بأس، وإن زادت، فوجهان. الاصح: لا يجوز، وتبطل صلاتها. وينبغي أن يطرد هذا الخلاف والتفصيل في طلب الماء عند سبق الحدث، وإن لم يذكروه هناك. ولو دخل العاري في الصلاة ثم وجد السترة في خلالها، فحكمه ما ذكرناه في (الامة) تعتق وهي واجدة للسترة. قلت: إذا كانت السترة قريبة، إلا أنه لا يمكن تناولها إلا باستدبار القبلة، بطلت صلاتها إذا لم يناولها غيرها، قاله في (الشامل). ولو قال لامته: إن صليت صلاة صحيحة، فأنت حرة قبلها، فصلت كاشفة الرأس عاجزة، صحت، وعتقت. أو قادرة، صحت، ولا عتق للدور (2). والله أعلم. فرع في مسائل منثورة: ليس للعاري أخذ الثوب من مالكه قهرا (3). فلو

(1/392)

وهبه له، لم يلزمه قبوله (1) على الصحيح. وفي وجه: يلزمه قبوله للصلاة فيه. ثم له رده على الواهب قهرا. وفي وجه: يلزمه قبوله، وليس له الرد. ولو أعاره، لزمه قبوله. فإن لم يقبل، وصلى عاريا، لم تصح صلاته. قلت: ولنا وجه شاذ: أنه لا يجب قبول العارية. والله أعلم. ولو باعه، أو أجره، فهو كبيع الماء. وقد ذكرناه في التيمم. وإقراض الثوب، كإقراض الثمن. ولو احتاج إلى شراء الثوب، والماء، ولم يقدر إلا على أحدهما، اشترى الثوب. ولو أوصى بثوبه لاولى الناس به في ذلك الموضع، فالمرأة أولى من الخنثى، والخنثى أولى من الرجل. وإذا لم يجد إلا ثوبا نجسا، ولم يجد ما يغسله به، فقولان. أظهرهما: يصلي عاريا بلا إعادة. والثاني: يصلي فيه وتجب الاعادة. ولو لم يجد إلا ثوب حرير، فالاصح: أنه يصلي فيه، لانه يباح للحاجة. قلت: ويجب لبسه لستر العورة عن الابصار بلا خلاف. وكذلك يجب لبس الثوب النجس، للستر عنها. وفي الخلوة، إذا أوجبنا الستر فيها. والله أعلم. ويستحب أن يصلي الرجل في أحسن ما يجده من ثيابه. ويتعمم. ويتقمص، ويرتدي. فإن اقتصر على ثوبين، فالافضل قميص ورداء، أو قميص وسراويل. فإن اقتصر على واحد، فالقميص أولى. ثم الازار، ثم السراويل، ثم الثوب الواحد إن كان واسعا، التحف به وخالف بين طرفيه. وإن كان ضيقا، عقده فوق سرته، ويجعل على عاتقه شيئا. ويستحب أن تصلي المرأة في قميص سابغ، وخمار، وتتخذ جلبابا كثيفا فوق ثيابها يتجافى عنها، ولا يبين حجم أعضائها. قلت: لو لم يجد العاري إلا ثوبا لغيره، حرم عليه لبسه، بل يصلي عاريا ولا يعيد. ولو لم يجد سترة، ووجد حشيشا يمكنه عمل سترة منه، لزمه ذلك. ولو كان

(1/393)

محبوسا في موضع نجس، ومعه ثوب لا يكفي العورة، وستر النجاسة، فقولان. أظهرهما: يبسطه على النجاسة، ويصلي عاريا، ولا إعادة. والثاني: يصلي فيه على النجاسة، ويعيد. ولو كان معه ثوب، فأتلفه، أو خرقه بعد دخول الوقت لغير حاجة، عصى، ويصلي عاريا. وفي الاعادة، الوجهان فيمن أراق الماء في الوقت سفها وصلى بالتيمم. ويكره أن يصلي في ثوب فيه صور، ويكره أن يصلي الرجل ملثما، والمرأة متنقبة، وأن يغطي فاه إلا أن يتثاءب، فإن السنة حينئذ، أن يضع يده على فمه. ويكره أن يشتمل الصماء، وأن يشتمل اشتمال اليهود، فالصماء: أن يجلل بدنه بالثوب، ثم يرفع طرفيه على عاتقه الايسر، واشتمال اليهود كذلك، إلا أنه لا يرفع طرفيه. وقيل: هما بمعنى. والمراد بهما، الثاني. والله أعلم. فصل: الشرط السادس: السكوت عن الكلام. للمتكلم في الصلاة، حالان. أحدهما: بغير عذر. فينظر، إن نطق بحرف واحد، لم تبطل صلاته. إلا إذا كان مفهما، كقوله: (ق) (ش) فإنه تبطل. وإن نطق بحرفين، بطلت. أفهم، أم لا، لان الكلام مفهم، وغيره. ولو نطق بحرف، ومده بعده، فالاصح: البطلان. والثاني: لا. والثالث: قاله إمام الحرمين: إن أتبعه بصوت غفل لا يقع على صورة المد، لم تبطل. وإن أتبعه بحقيقة المد، بطلت. وفي التنحنح أوجه. أصحها وبه قطع الجمهور: إن بان منه حرفان، بطلت صلاته. وإلا، فلا. والثاني، لا تبطل وإن بان حرفان. وحكي هذا عن نص الشافعي رحمه الله. والثالث: إن كان فمه مطبقا، لم تبطل، وإن فتحه، وبان حرفان، بطلت، وإلا، فلا. وحيث أبطلنا، فذلك إذا كان بغير عذر. فإن كان مغلوبا، فلا بأس. ولو تعذرت القراءة، إلا بالتنحنح، تنحنح، وهو معذور (1). وإن أمكنت القراءة، وتعذر الجهر، إلا بالتنحنح، فليس بعذر على الاصح. ولو تنحنح الامام، وظهر منه حرفان، فهل للمأموم أن يدوم على متابعته ؟ وجهان. أصحهما: نعم. لان الاصل بقاء العبادة، والظاهر أنه معذور. وأما الضحك، والبكاء، والنفخ،

(1/394)

والانين، فإن بان منه حرفان، بطلت، وإلا، فلا. وسواء بكى ؟ للدنيا، أو للآخرة. الحال الثاني: في الكلام بعذر. فمن سبق لسانه إلى الكلام من غير قصد، أو غلبه الضحك، أو السعال، فبان منه حرفان، أو تكلم ناسيا، أو جاهلا بتحريم الكلام، فإن كان ذلك يسيرا، لم تبطل صلاته، وإن كثرت، بطلت على الاصح. والرجوع في القلة والكثرة، إلى العرف. والجهل بتحريم الكلام، إنما هو عذر في حق قريب العهد بالاسلام. فإن طال عهده به، بطلت صلاته، لتقصيره في التعلم. ولو علم تحريم الكلام، ولم يعلم أنه يبطل الصلاة، لم يكن عذرا. ولو جهل كون التنحنح مبطلا، فهو معذور على الاصح، لخفاء حكمه على العوام. ولو علم أن جنس الكلام محرم، ولم يعلم أن ما أتى به محرم، فهو معذور على الاصح. ولو أكره على الكلام، فقولان. أظهرهما: تبطل، لندوره، وكما لو أكره أن يصلي بلا وضوء، أو قاعدا، فإنه تجب الاعادة قطعا. ولو تكلم لمصلحة الصلاة، بأن قام الامام في موضع القعود، فقال المأموم: اقعد، بطلت صلاته، وليس هو بعذر، فإن طريقه التسبيح، ولو أشرف انسان على الهلاك، فأراد انذاره وتنبيهه، ولم يحصل ذلك إلا بالكلام، وجب الكلام، وتبطل صلاته على الاصح. ولو خاطب النبي - صلى الله عليه وسلم - في عصره مصليا، لزمه الجواب بالنطق في الحال، ولا تبطل صلاته، ولو قال: آه، من خوف النار، بطلت صلاته على الصحيح. فرع: متى ناب الرجل المصلي شئ في صلاته، بأن رأى أعمى يقع في بئر، أو استأذنه انسان في الدخول، أو أراد إعلام غيره أمرا، فالسنة أن يسبح، والمرأة تصفق في جميع ذلك. والتصفيق: أن تضرب بطن كفها اليمنى، على ظهر كفها اليسرى. وقيل: تضرب أكثر أصابعها اليمنى على ظهر أصابعها اليسرى. وقيل: تضرب أصبعين على ظهر الكف. والمعاني متقاربة. والاول: أشهر. وينبغي أن لا تضرب بطن كف على بطن كف. فإن فعلت ذلك على وجه اللعب، بطلت صلاتها، لمنافاته. فرع: الكلام المبطل عند عدم العذر، هو ما سوى القرآن، والذكر، والدعاء، وما في معناها. فلو أتى بشئ من نظم القرآن قاصدا القراءة، أو القراءة مع شئ آخر، كتنبيه الامام، أو غيره، أو الفتح على من أرتج عليه، أو تفهيم

(1/395)

أمر كقوله لجماعة يستأذنون في الدخول: * (أدخلوها بسلام آمنين) (1) *. أو يقول: * (يا يحيى خذ الكتاب بقوة) * (2). وما أشبه ذلك، لم تبطل صلاته (3)، سواء كان قد انتهى في قراءته إلى تلك الآية، أو أنشأ قراءتها حينئذ. ولنا وجه شاذ: أنه إذا قصد مع القراءة شيئا آخر، بطلت صلاته، وليس بشئ. ولو قصد الافهام والاعلام فقط، بطلت صلاته بلا خلاف. ولو أتى بكلمات لا يوجد في القرآن على نظمها، وتوجد مفرداتها، كقوله: (يا إبرهيم) (سلام) (كن) بطلت صلاته، ولم يكن لها حكم القرآن بحال. وأما الاذكار، والتسبيحات، والادعية بالعربية، فلا يضر، سواء المسنون، وغيره. لكن ما فيه خطاب مخلوق غير رسول الله - صلى الله عليه وسلم -، يجب اجتنابه. فلو سلم على إنسان، أو رد عليه السلام بلفظ الخطاب، بطلت صلاته. ويرد السلام بالاشارة بيده، أو رأسه ولو قال: عليه السلام، لم يضر. ولو قال للعاطس: يرحمه الله، لم يضر. ولو قال: يرحمك الله، بطلت على المشهور. فرع: السكوت اليسير في الصلاة، لا يضر بحال، وكذا الكثير عمدا، إن كان لعذر، بأن نسي شيئا، فسكت ليتذكره، على المذهب. وكذا إن سكت لغير عذر، على الاصح. وإن (4) سكت كثيرا ناسيا، وقلنا: عمده مبطل، فطريقان. أحدهما: القطع بأنه لا يضر. والثاني: على الوجهين. واعلم أن إشارة الاخرس المفهمة، كالنطق في البيع وغيره من العقود. ولا تبطل بها الصلاة على الصحيح. الشرط السابع: الكف عن الافعال الكثيرة. اعلم أن ما ليس من أفعال الصلاة، ضربان. أحدهما: من جنسها. والثاني: ليس من جنسها. فالاول: إذا فعله ناسيا، لا تبطل صلاته، كمن زاد ركوعا، أو سجودا، أو ركعة. وإن تعمده، بطلت، سواء قل، أم كثر. وأما

(1/396)

الثاني: فاتفقوا على أن الكثير منه، يبطل الصلاة. والقليل: لا يبطل. وفي ضبط القليل والكثير، أوجه. أحدها: القليل: ما لا يسع زمانه فعل ركعة. والكثير: ما يسعها. والثاني: كل عمل لا يحتاج فيه إلى كلتا يديه، كرفع العمامة، وحل أنشوطة السراويل، فقليل. وما احتاج (1)، كتكوير العمامة، وعقد الازار والسراويل، فكثير. والثالث: القليل: ما لا يظن النظر إليه أن فاعله ليس في الصلاة. والكثير: ما يظن أنه ليس فيها. وضعف هذا: بأن من رآه يحمل صبيا، أو يقتل حية، أو عقربا، يتخيل أنه ليس في صلاة، وهذا لا يضر قطعا. والرابع، وهو الاصح وقول الاكثرين: أن الرجوع فيه إلى العادة. فلا يضر ما يعده الناس قليلا، كالاشارة برد السلام، وخلع النعل، ولبس الثوب الخفيف، ونزعه، ونحو ذلك. ثم قالوا: الفعلة الواحدة (2)، كالخطوة والضربة، قليل قطعا. والثلاث: كثير قطعا. والاثنتان: من القليل على الاصح. ثم أجمعوا على أن الكثير، إنما يبطل إذا توالى. فإن تفرق، بأن خطا خطوة، ثم بعد زمن خطا أخرى، أو خطوتين ثم خطوتين بينهما زمن، وقلنا: إنهما قليل، وتكرر ذلك (3) مرات فهي كثيرة، لم يضر قطعا. وحد التفريق: أن يعد الثاني منقطعا عن الاول. وقال في (التهذيب): عندي أن يكون بينهما قدر ركعة. ثم المراد بالفعلة الواحدة التي لا تبطل، ما لم يتفاحش، فإن أفرطت كالوثبة الفاحشة، أبطلت قطعا. وكذا قولهم: الثلاث المتوالية، تبطل. أراد: والخطوات ونحوها. فأما الحركات الخفيفة، كتحريك الاصابع في سبحة، أو حكة، أو حل وعقد (4)، فالاصح: أنها

(1/397)

لا تضر وإن كثرت متوالية. والثاني: تبطل كغيرها. ونص الشافعي رحمه الله: أنه لو كان يعد الآيات في صلاته عقدا باليد، لم تبطل، ولكن الاولى تركه. وجميع ما ذكرنا إذا تعمد الفعل الكثير، فأما إذا فعله ناسيا، فالمذهب، والذي قطع به الجمهور: أن الناسي كالعامد. وقيل: فيه الوجهان في كلام الناسي. وقيل: أول حد الكثرة، لا يؤثر. وما زاد، وانتهى إلى السرف، فعلى الوجهين. هذا كله حكم الفعل في غير شدة الخوف. أما فيها، فيحتمل الركض والعدو، للحاجة. وفي غير الحاجة كلام يأتي في بابها إن شاء الله تعالى (1). وإن قرأ القرآن من المصحف في الصلاة، لم يضر، بل يجب ذلك إذا لم يحفظ الفاتحة كما سبق. ولو قلب الاوراق أحيانا، لم يضر. ولو نظر في مكتوب غير القرآن، وردد ما فيه في نفسه، لم تبطل صلاته. ولنا وجه: أن حديث النفس إذا كثر، أبطل الصلاة، وهو شاذ. فرع: يستحب للمصلي أن يكون بين يديه سترة، من جدار، أو سارية، أو غيرهما. ويدنو منها بحيث لا يزيد بينهما على ثلاثة أذرع وإن كان في صحراء، غرز عصا ونحوها، أو جمع شيئا من رحله، أو متاعه. وليكن قدر مؤخرة الرحل، فإن لم يجد شيئا شاخصا، خط بين يديه خطا، أو بسط مصلى. وقال إمام الحرمين، والغزالي: لا عبرة بالخط. والصواب، ما أطبق عليه الجمهور، وهو الاكتفاء بالخط كما إذا استقبل شيئا شاخصا. قلت: وقال جماعة: في الاكتفاء بالخط، قولان للشافعي. قال في (القديم) و (سنن) حرملة (2): يستحب. ونفاه في (البويطي) لاضطراب الحديث (3) الوارد فيه وضعفه (4).

(1/398)

واختلف في صفة الخط. فقيل: يجعل مثل الهلال. وقيل: يمد طولا إلى جهة القبلة. وقيل: يمده يمينا وشمالا. والمختار استحباب الخط، وأن يكون طولا. والله أعلم. ثم إذا صلى إلى سترة، منع غيره من المرور بينه وبين السترة. وكذا ليس لغيره أن يمر بينه وبين الخط على الصحيح. وقول الجمهور: كالعصا. وهل هو منع تحريم، أو تنزيه ؟ وجهان. الصحيح: منع تحريم. وللمصلي أن يدفعه، ويضربه على المرور، وإن أدى إلى قتله. ولو لم يكن سترة، أو كانت، وتباعد منها، فالاصح: أنه ليس له الدفع لتقصيره. قلت: ولا يحرم حينئذ المرور بين يديه، لكن الاولى تركه. والله أعلم. ولو وجد الداخل فرجة في الصف الاول، فله أن يمر بين يدي الصف الثاني، ويقف فيها، لتقصير أصحاب الثاني بتركها. قال إمام الحرمين: والنهي عن المرور، والامر بالدفع، إذا وجد المار سبيلا سواه، فإن لم يجد وازدحم الناس، فلا نهي عن المرور، ولا يشرع الدفع. وتابع الغزالي إمام الحرمين على هذا، وهو مشكل. ففي الحديث الصحيح في (البخاري) (1) خلافه. وأكثر كتب الاصحاب،

(1/399)

للشافعي رحمه الله: أن الاعتبار في الفصل، بالمجلس. فإن لم يفارقه، سجد وإن طال الزمان. وإن فارقه، لم يسجد وإن قرب الزمان. لكن هذا القول شاذ. والذي اعتمده الاصحاب، العرف. قالوا: ولا تضر مفارقة المجلس، واستدبار القبلة. هذا كله تفريع على قولنا: سجود السهو قبل السلام. أما إذا قلنا: بعده. فينبغي أن يسجد على قرب، فإن طال الفصل، عاد الخلاف. وإذا سجد، فلا يحكم بالعود إلى الصلاة بلا خلاف. هل يتحرم للسجدتين، ويتشهد، ويسلم ؟ قال إمام الحرمين: حكمة حكم سجود التلاوة. ثم إذا رأينا التشهد، فوجهان. وقيل: قولان الصحيح المشهور: أنه يتشهد بعد السجدتين كسجود التلاوة. والثاني: يتشهد قبلهما، ليليهما السلام. قلت: هذه مسائل منثورة من الباب. منها أن السهو في الصلاة النفل، كالفرض على المذهب. وقيل: طريقان. الجديد كذلك، وفي القديم، قولان. أحدهما: كذلك. والثاني: لا يسجد، حكاه القاضي أبو الطيب، وصاحبا (الشامل) و (المهذب). ولو سلم من الصلاة وأحرم بأخرى، ثم تيقن أنه ترك ركنا من الاولى، لم تنعقد الثانية. وأما الاولى، فإن قصر الفصل بني عليها. وإن طال، وجب استئنافها. ولو جلس للتشهد في الرباعية، وشك: هل هو التشهد الاول، أم الثاني، فتشهد شاكا، ثم قام، فبان الحال، سجد للسهو، سواء بان أنه الاول، أو الآخر، لانه وإن بان الاول، فقد قام شاكا في زيادة هذا القيام. وأن بان الحال وهو بعد في التشهد الاول، فلا سجود. ولو نوى المسافر القصر، وصلى أربع ركعات ناسيا، ونسي في كل ركعة سجدة، حصلت له الركعتان، ويسجد للسهو، وقد تمت صلاته، فيسلم، ولا يلزمه الاتمام، لانه لم ينوه. وكذا لو صلى الجمعة أربعا ناسيا، ونسي من كل ركعة سجدة، سجد للسهو، وسلم. ولو سها سهوين، أحدهما بزيادة، والآخر بنقص، وقلنا: يسجد للزيادة بعد السلام، وللنقص قبله، سجد هنا قبله على الاصح. وبه قطع المتولي. والثاني. بعده. وبه قطع البندنيجي قال: وكذا الزيادة المتوهمة، كمن شك في عدد الركعات. ولو أراد القنوت في غير الصبح لنازلة (1) وقلنا به، فنسيه لم يسجد للسهو على الاصح.

(1/400)

ذكره في (البحر). ولو دخل في صلاة ثم ظن أنه ما كبر للاحرام، فاستأنف التكبير والصلاة، ثم علم أنه كان كبر أولا، فإن علم بعد فراغه من الصلاة الثانية، لم يفسد الاولى، وتمت بالثانية. وإن علم قبل فراغ الثانية، عاد إلى الاولى، فأكملها، وسجد للسهو في الحالين. نقله في (البحر) عن نص الشافعي وغيره. والله أعلم. السجدة الثانية: سجدة التلاوة، وهي سنة، وعدد السجدات أربع عشرة على الجديد الصحيح. ليس منها - صلى الله عليه وسلم - ومنها: سجدتان في (الحج) (1). وثلاث في المفصل. وقال في القديم: إحدى عشرة، أسقط سجدات المفصل. ولنا وجه: أن السجدات خمس عشرة، ضم إليها سجدة - صلى الله عليه وسلم -، وهذا قول ابن سريج. والصحيح المنصوص المعروف: أنها ليست من عزائم السجود (2)، وإنما هي سجدة شكر، فإن سجد فيها خارج الصلاة فحسن. قلت: قال أصحابنا: يستحب أن يسجد في - صلى الله عليه وسلم - خارج الصلاة. وهو مراد الامام الرافعي بقوله: حسن والله أعلم. ولو سجد في - صلى الله عليه وسلم - في الصلاة جاهلا، أو ناسيا، لم تبطل صلاته. وإن كان عامدا، بطلت على الاصح. قلت: ويسجد للسهو الناسي والجاهل. والله أعلم. ولو سجد إمامه في - صلى الله عليه وسلم - لكونه يعتقدها (3)، لم يتابعه بل يفارقه أو ينتظره قائما. وإذا انتظره قائما، فهل يسجد للسهو ؟ وجهان. قلت: الاصح لا يسجد، لان المأمون لا سجود لسهوه. ووجه السجود،

(1/401)

ساكتة عن تقييد المنع بما إذا وجد سواه سبيلا. قلت: الصواب، أنه لا فرق بين وجود السبيل وعدمه. فحديث البخاري، صريح في المنع. ولم يرد شئ يخالفه، ولا في كتب المذهب لغير الامام ما يخالفه. وقال أصحابنا: ولا تبطل الصلاة بمرور شئ بين يدي المصلي، سواء مر رجل، أو امرأة، أو كلب، أو حمار، أو غير ذلك. وإذا صلى إلى سترة، فالسنة أن يجعلها مقابلة ليمينه، أو شماله، ولا يصمد لها. والله أعلم. الشرط الثامن: الامساك عن الاكل. فلو أكل شيئا، وإن قل، بطلت صلاته. وفي وجه: لا تبطل بالقليل، وهو غلط. ولو كان بين أسنانه شئ فابتلعه، أو نزلت نخامة من رأسه فابتلعها عمدا، بطلت صلاته. فإن أكل مغلوبا، بأن جرى الريق بباقي الطعام، أو نزلت النخامة ولم يمكنه إمساكها، لم تبطل. وإن أكل ناسيا، أو جاهلا بالتحريم، فإن قل، لم تبطل. وإن كثر، بطلت على الاصح. وتعرف القلة والكثرة بالعرف. ولو وصل شئ إلى جوفه بغير مضغ، وابتلاع، بأن وضع في فمه سكرة فذابت (1)، ونزلت إلى جوفه، بطلت صلاته على الاصح. فعلى هذا، تبطل بكل ما يبطل الصوم. واعلم أن المضغ وحده، فعل يبطل الكثير منه. وإن لم يصل شئ إلى الجوف، حتى لو كان يمضغ علكا، بطلت صلاته. وإن لم يمضغه، وكان جديدا يذوب، فهو كالسكرة. وإن كان مستعملا، لم تبطل صلاته، كما لو أمسك في فمه إجاصة (2).

(1/402)

فصل: وللمحدث المكث في المسجد (1). قلت: وكذا النوم بلا كراهة. والله أعلم. وتقدم حكم مكث الجنب والحائض، وعبورهما. وهذا في حق المسلم، أما الكافر، فلا يمكن من دخول حرم مكة بحال، سواء مساجده، وغيرها. وله دخول مساجد غير الحرم، بإذن مسلم. وليس له دخولها، بغير إذن على الصحيح (2). فإن فعله، عزر. قال في (التهذيب): لو جلس فيه الحاكم للحكم، فللذمي دخوله للمحاكمة بغير إذن، وينزل جلوسه منزلة إذنه. وإذا استأذن لنوم، أو أكل، فينبغي أن لا يأذن له. وإن استأذن لسماع قرآن، أو علم، أذن له، رجاء إسلامه. هذا كله إذا لم يكن جنبا، فإن كان، فهل يمنع من المكث ؟ وجهان. أصحهما: لا. والكافرة الحائضة، تمنع حيث تمنع المسلمة، وكذا الصبيان، والمجانين، يمنعون من دخوله. قلت: ولا يمنع الجنب، والحائض، من دخول المصلى الذي ليس بمسجد على المذهب. وذكر الدارمي في باب صلاة العيد، في تحريمه، وجهين. وأجراهما في منع الكافر منه بغير إذن. وقد ذكرت جملا من الفوائد المتعلقة بالمسجد في باب ما يوجب الغسل، من شرح (المهذب). وأنا أشير إلى أحرف من بعضها، فيكره نقش المسجد، واتخاذ الشرفات له. ولا بأس بإغلاقه في غير وقت الصلاة. والبصاق في المسجد خطيئة. فإن خالف فبصق، فقد ارتكب النهي، فكفارتها دفنه في رمل المسجد، وترابه. ولو مسحه بيده، أو غيرها، كان أفضل. ويكره لمن أكل ثوما، أو بصلا، أو غيرهما مما له رائحة كريهة، دخول المسجد بلا ضرورة، ما لم يذهب ريحه. ويكره غرس الشجر فيه. فإن غرس، قطعه الامام. قال الصيمري (3): ويكره حفر البئر فيه، ويكره عمل الصنائع، ولا

(1/403)

بأس بالاكل والشرب فيه، والوضوء إذا لم يتأذ به الناس (1). ويقدم في دخول المسجد رجله اليمنى، وفي الخروج، اليسرى، ويدعو بالدعوات المشهورة فيه. ولحائط المسجد من خارجه حرمة المسجد في كل شئ. والله أعلم.
الباب السادس في السجدات التي ليست من صلب الصلاة هن ثلاث. الاولى: سجود السهو (2)، وهو سنة (3)، ليس بواجب، والذي يقتضيه، شيئان: ترك مأمور، وارتكاب منهي (4). أما ترك المأمور، فقسمان. ترك ركن وغيره. أما الركن، فلا يكفي عنه السجود، بل لابد من تداركه. ثم قد يقتضي

(1/404)

الحال، السجود بعد التدارك، وقد لا يقتضيه. كما سيأتي إن شاء الله تعالى. وأما غير الركن، فأبعاض، وغيرها. فالابعاض: تقدم بيانها في أول صفة الصلاة، وهي مجبورة بالسجود إن ترك واحدة منها سهوا قطعا. وكذلك إن تركه عمدا على الاصح (1). وأما غير الابعاض من السنن، فلا يسجد لتركها. هذا هو الصحيح المشهور المعروف. ولنا قول قديم شاذ: أنه يسجد لترك كل مسنون، ذكرا كان، أو (2) عملا. ووجهه: أن من نسي التسبيح في الركوع والسجود، سجد. وأما المنهي، فقسمان. أحدهما: لا تبطل الصلاة بعمده. كالالتفات، والخطوة، والخطوتين (3). والثاني: تبطل بعمده، كالكلام، والركوع الزائد، ونحو ذلك. فالاول: أن لا يقتضي سهوه السجود. والثاني: يقتضيه إذا لم تبطل الصلاة. وقولنا: إذا لم تبطل الصلاة، احتراز من كثير الفعل، والاكل، والكلام، فإنها تبطل الصلاة بعمدها. وكذلك بسهوها على الاصح، فلا سجود. واحتراز من الحدث أيضا، فإن عمده وسهوه يبطلان الصلاة ولا سجود. فرع: الاعتدال عن الركوع ركن قصير، أمر المصلي بتخفيفه. فلو أطاله عمدا بالسكوت، أو القنوت، أو بذكر آخر ليس بركن، فثلاثة أوجه. أصحها عند إمام الحرمين وقطع به صاحب (التهذيب): تبطل صلاته، إلا حيث ورد الشرع بالتطويل بالقنوت، أو في صلاة التسبيح. والثاني: لا تبطل. والثالث: إن قنت عمدا في اعتداله في غير موضعه، بطلت. وإن طول بذكر آخر لا يقصد القنوت، لم تبطل.

(1/405)

قلت: ثبت في (صحيح مسلم) (1) أن النبي - صلى الله عليه وسلم -، طول الاعتدال جدا. فالراجح دليلا (2)، جواز إطالته بالذكر. والله أعلم. ولو نقل ركنا ذكريا إلى ركن طويل، بأن قرأ الفاتحة، أو بعضها، في الركوع، أو الجلوس، آخر الصلاة، أو قرأ التشهد، أو بعضه في القيام عمدا، لم تبطل صلاته على الاصح. وقيل: لا تبطل قطعا. ويجري هذا الخلاف فيما لو نقله إلى الاعتدال، ولم يطل، بأن قرأ الفاتحة، أو بعض التشهد. فلو اجتمع المعنيان بطول الاعتدال بالفاتحة، أو التشهد، بطلت على الاصح. وقيل: قطعا. وأما الجلوس بين السجدتين، ففيه وجهان. أصحهما: أنه ركن قصير، وبه قطع الشيخ أبو محمد، وصاحب (التهذيب) وغيرهما. والثاني: طويل، قاله ابن سريج، والجمهور. فإن قلنا بهذا، فلا بأس بتطويله. وإن قلنا بالاول، ففي تطويله عمدا الخلاف المذكور في الاعتدال. وإذا قلنا في هذه الصور ببطلان الصلاة بعمده، فلو فرض ذلك سهوا، سجد للسهو. وإذا قلنا: لا تبطل، فهل يسجد للسهو ؟ وجهان. أحدهما: لا، كسائر ما لا يبطل عمده. وأصحهما: يسجد. وتستثنى هذه الصورة عن قولنا: ما لا يبطل عمده، لا يسجد لسهوه (3).

(1/406)

فصل: الترتيب واجب في أركان الصلاة. فإن تركه عمدا، بطلت صلاته. وإن تركه سهوا، لم يعتد بما فعله بعد المتروك، حتى يأتي بما تركه. فإن تذكر السهو قبل فعل مثل المتروك، اشتغل عند التذكر بالمتروك، وإن تذكر بعد فعل مثله في ركعة أخرى، تمت الركعة السابقة به، ولغا ما بينهما. هذا إذا عرف عين المتروك، وموضعه. فإن لم يعرف، أخذ بأدنى الممكن، وأتى بالباقي. وفي الاحوال كلها يسجد للسهو، إلا إذا وجب الاستئناف، بأن ترك ركنا، وأشكل عينه، وجوز أن يكون النية، أو تكبيرة الاحرام. وإلا إذا كان المتروك، هو السلام، فإنه إذا تذكر قبل طول الفصل، سلم ولا حاجة إلى سجود السهو. ولو تذكر في قيام الركعة الثانية، أنه ترك سجدة من الاولى، فلا بد من الاتيان بها عند تذكره. ثم إن لم يكن جلس عقب السجدة المفعولة، فهل يكفيه أن يسجد عن قيام، أم لا بد أن يجلس مطمئنا، ثم يسجد ؟ وجهان. أصحهما: الثاني. فإن كان جلس عقب السجدة المفعولة - وقصد به الجلسة بين السجدتين - ثم غفل، فقام، فالمذهب أنه يكفيه السجود عن قيام. وقيل على الوجهين. وإن قصد بجلسته الاستراحة، فالاصح أنه يكفيه السجود عن قيام، ويجزئه جلسة الاستراحة عن الواجب. كما لو جلس في التشهد الاخير يظنه الاول، فإنه يجزئه عن الاخير. والثاني: يجب الجلوس مطمئنا. ولو شك، هل جلس ؟ فهو كما إذا لم يجلس. أما إذا تذكر بعد سجوده في الركعة الثانية تركه سجدة من الاولى، فينظر، إن تذكر بعد السجدتين معا، أو في الثانية منهما، فقد تم بما فعله ركعته الاولى، ولغا ما بينهما. ثم إن كان جلس في الاولى بنية الجلسة بين السجدتين، أو بنية الاستراحة إذا قلنا: تجزئ عن الواجب، فتمامها بالسجدة الاولى. وإن لم يجلس، أو جلس للاستراحة، وقلنا: لا يجزئ، فإن قلنا: لو تذكر في القيام والحالة هذه، يجلس، ثم يسجد، فتمام الركعة الاولى هنا بالسجدة الثانية. وإن قلنا هناك: يسجد عن قيام، فتمامها بالسجدة الاولى. ويبنى على هذا الخلاف، ما إذا تذكر بعد السجدة الاولى في

(1/407)

الركعة الثانية. فإن قلنا بالاول، فركعته غير تامة، فيسجد سجدة، ثم يقوم إلى ركعة ثانية. وإن قلنا بالثاني، فركعته تامة، فيقوم إلى ثانية. فرع: لو تذكر في جلوس الركعة الرابعة، أنه ترك أربع سجدات، فله أربعة أحوال. حال: يحسب له ثلاث ركعات إلا سجدتين، وحال: ركعتان وحال: ركعتان إلا سجدة. فلو تيقن ثنتين من الثالثة، وثنتين من الرابعة، صحت الركعتان الاوليان، وحصلت الثالثة، لكن لا سجود فيها، ولا فيما بعدها. فيسجد سجدتين لتتم، ثم يقوم إلى ركعة رابعة. وهكذا الحكم، لو ترك سجدة من الاولى، وسجدة من الثانية، وسجدتين من الرابعة. وكذا لو ترك واحدة من الثانية، وواحدة من الثالثة، وثنتين من الرابعة. أما إذا ترك من كل ركعة سجدة، فيحصل ركعتان، فيتم الاولى بالثانية، والثالثة بالرابعة. ومثله لو ترك ثنتين من الثانية، وثنتين من الاولى أو الثالثة، أو ثنتين من الثانية، وواحدة من الاولى، وأخرى من الثالثة، أو ثنتين من الثانية، وواحدة من الثالثة، وأخرى من الرابعة، أو ثنتين من الاولى، وثنتين من ركعتين بعدهما غير متواليتين، أو واحدة من الاولى، وواحدة من الثانية، وثنتين من الثالثة، أو واحدة من الثانية، وثنتين من الثالثة، وواحدة من الرابعة، فيحصل في كل هذه الصور، ركعتان، ويقوم فيأتي بركعتين. أما إذا ترك من الاولى واحدة، ومن الثانية ثنتين، ومن الرابعة واحدة، أو من الاولى ثنتين، ومن الثانية واحدة، ومن الرابعة أخرى. وكذا كل صورة ترك ثنتين من ركعة، وثنتين من ركعتين غير متواليتين، فيحصل ركعتان إلا سجدة. فيسجدها ثم يأتي بركعتين. هذا كله إذا عرف مواضع السجدات. فإن لم يعرف، أخذ بالاشد، فيأتي بسجدة، ثم ركعتين. وقال الشيخ أبو محمد: يلزمه سجدتان، ثم ركعتان. وهو غلط شاذ. هذا كله إذا كان قد جلس عقب السجدات المفعولات كلهن، على قصد الجلوس بين السجدتين، أو على قصد جلسة الاستراحة، إذا قلنا: تجزئ عن الواجب، أو قلنا: إن القيام يقوم مقام الجلسة. فأما إذا لم يجلس في بعض الركعات، أو لم يجلس في غير الرابعة، وقلنا بالاصح: إن القيام لا يكفي عن الجلسة، فلا يحسب ما بعد السجدة المفعولة إلى أن يجلس. حتى لو تذكر أنه ترك من كل ركعة سجدة، ولم يجلس إلا في الاخيرة، أو جلس بنية الاستراحة، أو جلس في الثانية بنية التشهد الاول، وقلنا: الفرض لا يتأدى بالنفل، لم يحصل له مما فعل إلا ركعة ناقصة

(1/408)

سجدة. ثم هذا الجلوس الذي تذكر فيه، يقوم مقام الجلوس بين السجدتين. فيسجد، ثم يقوم فيأتي بثلاث ركعات. أما إذا تذكر أنه ترك سجدة من أربع ركعات، فإن علم أنها من الاخيرة، سجدها، واستأنف التشهد إن كان تشهد، وإن علمها من غير الاخيرة، أو شك، لزمه ركعة. وإن تذكر ترك سجدتين، فإن كانتا من الركعة الاخيرة، كفاه سجدتان وإن كانتا من غير الاخيرة. فإن كانتا من ركعة، لزمه ركعة. وإن كانتا من ركعتين، فقد يكفيه ركعة، بأن يكونا من ركعتين متواليتين. وقد يحتاج إلى ركعتين، بأن يكونا من ركعتين غير متواليتين. فإن أشكل الامر، لزمه ركعتان. وإن ترك ثلاث سجدات، فقد يقتضي الحال حصول ثلاث ركعات إلا سجدة، بأن تكون ثنتان من الاولى، أو الثانية، أو الثالثة، وواحدة من الرابعة. فيسجد سجدة، ثم يقوم فيأتي بركعة. وقد يقتضي حصول ثلاث إلا سجدتين، بأن تكون سجدة من الاولى، وثنتان من الرابعة. وقد يقتضي حصول ركعتين فقط، بأن يكون الثلاث، من الثلاث الاوليات. فإن أشكل، لزمه هذا الاشد (1). وإن ترك خمس سجدات، فقد تحصل ركعتان إلا سجدتين بأن تكون

(1/409)

واحدة من الاولى، وثنتان من الثانية، وثنتان من الرابعة. وقد يحصل ركعة فقط بأن يترك سجدة من الاولى، وثنتين من الثانية، وثنتين من الثالثة. فإن أشكل، لزمه ثلاث ركعات. وقال في (المهذب): يلزمه سجدتان، وركعتان، وهو غلط. ولو ترك ست سجدات، حصل ركعة فقط. وإن ترك سبعا، حصل ركعة إلا سجدة. وإن ترك ثمانيا، حصل ركعة إلا سجدتين. ثم هذا الحكم يطرد لو تذكر السهو في المسائل المذكورة بعد السلام، ولم يطل الفصل. فإن طال، وجب الاستئناف، ويسجد للسهو في جميع مسائل الفصل. ويمكن عدها من قسم ترك المأمور - لان الترتيب مأمور به، فتركه عمدا مبطل، فسهوه يقتضي السجود - ومن ارتكاب المنهي، لانه إذا ترك الترتيب، فقد زاد في الافعال، والاركان. فرع: تقدم أن فوات التشهد الاول يقتضي سجود السهو. فإذا نهض من الركعة الثانية ناسيا للتشهد، أو جلس، ولم يقرأ التشهد، ونهض ناسيا، ثم تذكر، فتارة يتذكر بعد الانتصاب قائما، وتارة قبله. فإن كان بعده، لم تجز العودة إلى القعود على الصحيح المعروف. وفي وجه: يجوز العود ما لم يشرع في القراءة. والاولى: أن لا يعود. وهذا الوجه: شاذ منكر. فعلى الصحيح: إن عاد متعمدا عالما بتحريمه، بطلت صلاته. وإن عاد ناسيا، لم تبطل، وعليه أن يقوم عند تذكره ويسجد للسهو. وإن عاد جاهلا بتحريمه، فالاصح: أنه كالناسي. والثاني: كالعامد. هذا حكم المنفرد. والامام في معناه، فلا يرجع بعد الانتصاب. ولا يجوز للمأموم أن يتخلف للتشهد. فإن فعل، بطلت صلاته. فإن نوى مفارقته ليتشهد، جاز وكان مفارقا بعذر. ولو انتصب مع الامام، فعاد الامام، لم يجز للمأموم العود، بل ينوي مفارقته. وهل يجوز أن ينتظره قائما حملا على أنه عاد ناسيا ؟ وجهان سبق مثلهما في التنحنح. قلت: فإن عاد المأموم مع الامام، عالما بالتحريم، بطلت صلاته. وإن عاد ناسيا، أو جاهلا، لم تبطل. ولو قعد المأموم، فانتصب الامام ثم عاد، لزم المأموم القيام، لانه توجه عليه بانتصاب الامام. والله أعلم.

(1/410)

ولو قعد الامام للتشهد الاول، وقام المأموم ناسيا، أو نهضا، فتذكر الامام، فعاد قبل الانتصاب وانتصب المأموم، فثلاثة أوجه. أصحها: يجب على المأموم العود إلى التشهد لمتابعة الامام. فإن لم يعد، بطلت صلاته، صححه الشيخ أبو حامد، ومتابعوه، وقطع به صاحب (التهذيب). والثاني: يحرم العود. والثالث: يجوز، ولا يجب. ولو قام المأموم قاصدا، فقد قطع إمام الحرمين: بأنه يحرم العود. كما لو ركع قبل الامام، أو رفع رأسه قبله عمدا، يحرم العود. فإن عاد، بطلت صلاته، لانه زاد ركنا عمدا. فلو فعل ذلك سهوا، بأن سمع صوتا، فظن أن الامام ركع، فركع، فبان أنه لم يركع، فقال إمام الحرمين: في جواز الركوع، وجهان. وقال صاحب (التهذيب) وآخرون: في وجوب الرجوع، وجهان. أحدهما: يجب. فإن لم يرجع، بطلت صلاته. والاصح: أنه لا يجب، بل يتخير بين الرجوع وعدمه. وللنزاع في صورة قصد القيام، مجال ظاهر، لان أصحابنا العراقيين أطبقوا على أنه لو ركع قبل الامام عمدا، استحب له أن يرجع إلى القيام ليركع مع الامام، فجعلوه مستحبا. الحال الثاني: أن يتذكر قبل الانتصاب. فقال الشافعي، والاصحاب رحمهم الله: يرجع إلى التشهد. والمراد بالانتصاب، الاعتدال والاستواء، هذا هو الصحيح الذي قطع به الجمهور. وفي وجه: المراد به: أن يصير إلى حال هي أرفع من حد أقل الركوع. ثم إذا عاد قبل الانتصاب، هل يسجد للسهو ؟ قولان. أظهرهما: لا يسجد. وقال كثير من الاصحاب، منهم القفال: إن صار إلى القيام أقرب منه إلى القعود، ثم عاد، سجد. وإن كان إلى القعود أقرب، أو كانت نسبته إليهما على السواء، لم يسجد، لانه إذا صار إلى القيام أقرب فقد أتى بفعل يغير نظم الصلاة، (و) لو تعمده في غير موضعه، أبطل الصلاة. وقال الشيخ أبو محمد، وآخرون: إن عاد قبل أن ينتهي إلى حد الراكعين، لم يسجد. وإن عاد بعد الانتهاء إليه، سجد. والمراد بحد الركوع: أكمله، لا أقله. بل لو قرب في ارتفاعه من حد أكمل الركوع، ولم يبلغه، فهو في حد الراكعين، صرح به في (النهاية). وهذه العبارة، مع عبارة القفال ورفقته، متقاربتان، والاولى أوفى بالغرض، وهي أظهر من إطلاق القولين، وبها قطع في (التهذيب) وهي كالتوسط بين القولين، وحملهما على الحالين. ثم جميع ما ذكرناه في الحالتين، هو فيما إذا ترك التشهد الاول،

(1/411)

ونهض ناسيا. فأما إذا تعمد ذلك، ثم عاد قبل الانتصاب والاعتدال، فإن عاد بعد ما صار إلى القيام أقرب، بطلت صلاته. وإن عاد قبله، لم تبطل. ولو كان يصلي قاعدا، فافتتح القراءة بعد الركعتين، فإن كان على ظن أنه فرغ من التشهد، وجاء وقت الثالثة، لم يعد بعد ذلك إلى قراءة التشهد على الاصح. وإن سبق لسانه إلى القراءة وهو عالم بأنه لم يتشهد، فله العود إلى قراءة التشهد. وترك القنوت يقاس بما ذكرناه في التشهد، فإذا نسيه، ثم تذكر بعد وضع الجبهة على الارض، لم يجز العود. وإن كان قبله، فله العود. ثم إن عاد بعد بلوغه حد الراكعين، سجد للسهو. وإن كان قبله، فلا. فرع: إذا جلس في الركعة الاخيرة عن قيام ظانا أنه أتى بالسجدتين، فتشهد، ثم ذكر الحال بعد التشهد، لزمه تدارك السجدتين، ثم إعادة التشهد، ويسجد للسهو. ولا يختص هذا الحكم بالركعة الاخيرة، بل لو اتفق ذلك في الركعة الثانية من صلاة رباعية، أو ثلاثية، فكذلك يتدارك السجدتين، ويعيد التشهد، ويسجد للسهو في موضعه، إلا أن إعادة التشهد هنا سنة. ولو اتفق ذلك في ركعة لا يعقبها تشهد، فإذا تذكر، تدارك السجدتين، وقام، ثم يسجد للسهو. أما إذا جلس بعد السجدتين في الركعة الاولى، أو الثالثة من الرباعية، وقرأ التشهد، أو بعضه، ثم تذكر، فيسجد للسهو، لانه زاد قعودا طويلا. فلو لم يطل، لم يسجد. والتطويل: أن يزيد على جلسة الاستراحة (1). أما إذا ترك السجدة الثانية وتشهد، ثم تذكر، فيتدارك السجدة الثانية، ويعيد التشهد. وهل يسجد للسهو ؟ وجهان. الصحيح: السجود. ولو لم يتشهد، لكن طول الجلوس بين السجدتين، سجد للسهو أيضا على الاصح. أما إذا جلس عن قيام، ولم يتشهد، ثم تذكر، فيشتغل بالسجدتين وما بعدهما، على ترتيب صلاته. ثم إن طال جلوسه، سجد للسهو. وإن لم يطل، بل كان في حد جلسة الاستراحة، لم يسجد، لان تعمده في غير موضعه لا يبطل الصلاة، بخلاف الركوع، والسجود، والقيام. فرع: إذا قام إلى خامسة في رباعية ناسيا، ثم تذكر قبل السلام، فعليه أن يعود إلى الجلوس، ويسجد للسهو، ويسلم، سواء تذكر في قيام الخامسة، أو

(1/412)

ركوعها، أو سجودها. وإن تذكر بعد الجلوس فيها، سجد للسهو، ثم سلم. وأما التشهد، فإن تذكر بعد الجلوس، والتشهد في الخامسة، لم يعده، وإن تذكر قبل التشهد في الخامسة، ولم يكن تشهد في الرابعة، فلا بد منه، وإن تشهد في الرابعة، كفاه، ولم يحتج إلى إعادته على الصحيح. هذا إن تشهد بنية التشهد الاخير، فإن كان بنية الاول، فإن قلنا: إذا كان بنية الاخير يحتاج إلى إعادته، فهنا أولى، وإلا، ففيه الخلاف في تأدي الفرض بنية النفل. قلت: الاصح: أنه لا يحتاج إلى إعادته، وبه قطع كثيرون، أو الاكثرون. والله أعلم. ولو ترك الركوع، ثم تذكره في السجود، فهل يجب الرجوع إلى القيام ليركع منه، أم يكفيه أن يقوم راكعا ؟ وجهان لابن سريج. قلت: أصحهما: الاول. والله أعلم. فصل في قاعدة متكررة في أبواب الفقه وهي أنا إذا تيقنا وجود شئ أو عدمه، ثم شككنا في تغيره وزواله عما كان عليه، فإنا نستصحب اليقين الذي كان، ونطرح الشك، فإذا شك في ترك مأمور ينجبر تركه بالسجود، وهو الابعاض، فالاصل، أنه لم يفعله، فيسجد للسهو، قال في (التهذيب): هذا إذا كان الشك في ترك مأمور معين، فأما إذا شك، هل ترك مأمورا، أم لا ؟ فلا يسجد كما لو شك: هل سها، أم لا ؟ ولو شك في ارتكاب منهي، كالسلام والكلام ناسيا، فالاصل أنه لم يفعل، ولا سجود. ولو تيقن السهو، وشك هل سجد له، أم لا ؟ فليسجد، لان الاصل عدم السجود. ولو شك، هل سجد للسهو سجدة، أم سجدتين ؟ سجد أخرى. قلت: ولو تيقن السهو، وشك هل هو ترك مأمور، أو ارتكاب منهي ؟ سجد. والله أعلم. ولو شك، هل صلى ثلاثا، أم أربعا، أخذ بالاقل، وأتى بالباقي، وسجد للسهو. ولا ينفعه الظن، ولا أثر للاجتهاد في هذا الباب. ولا يجوز العمل فيه بقول غيره. وفي وجه شاذ: أنه يجوز الرجوع إلى قول جمع كثير كانوا يرقبون صلاته.

(1/413)

وكذلك الامام إذا قام إلى ركعة ظنها رابعة، وعند القوم أنها خامسة، فنبهوه، لا يرجع إلى قولهم وفي وجه شاذ: يرجع إن كثر عددهم. واختلفوا في سبب السجود، إذا شك: هل صلى ثلاثا، أم أربعا ؟ فقال الشيخ أبو محمد وطائفة: المعتمد فيه، الخبر، ولا يظهر معناه. واختاره إمام الحرمين، والغزالي. وقال القفال، والشيخ أبو علي، وصاحب (التهذيب) وآخرون: سببه: التردد في الركعة التي يأتي بها، هل هي رابعة، أم زائدة توجب السجود ؟ وهذا التردد، يقتضي الجبر بالسجود. قلت: الثاني أصح. والله أعلم. فلو زال التردد قبل السلام، وعرف أن التي يأتي بها رابعة، لم يسجد على الاول. وعلى الثاني: يسجد. وضبط أصحاب هذا الوجه صورة الشك وزواله فقالوا: إن كان ما فعله من وقت عروض الشك إلى زواله، ما لا بد منه على كل احتمال، فلا يسجد للسهو. فإن كان زائدا على بعض الاحتمالات، سجد. مثاله: شك في قيامه في الظهر، أن تلك الركعة ثالثة، أم رابعة ؟ فركع وسجد على هذا الشك، وهو على عزم القيام إلى ركعة أخرى أخذا باليقين، ثم تذكر قبل القيام أنها ثالثة، أو رابعة، فلا يسجد، لان ما فعله على الشك لا بد منه على التقديرين. فإن لم يتذكر حتى قام، سجد للسهو وإن تيقن أن التي قام إليها رابعة، لان احتمال الزيادة، وكونها خامسة، كان ثابتا حين قام. قلت: ولو شك المسبوق، هل أدرك ركوع الامام، أم لا ؟ فسيأتي في بابه إن شاء الله تعالى، لانه لا تحسب له هذه الركعة. قال الغزالي في (الفتاوى): فعلى هذا يسجد للسهو، كما لو شك، هل صلى ثلاثا، أم أربعا ؟ هذا الذي قاله الغزالي ظاهر. ولا يقال: يتحمله عنه الامام، لان هذا الشخص بعد سلام الامام شاك في عدد ركعاته. والله أعلم. فرع: إذا شك في أثناء الصلاة في عدد الركعات، أو في فعل ركن، فالاصل: أنه لم يفعل، فيجب البناء على اليقين، كما تقدم. وإن وقع هذا الشك بعد السلام، فالمذهب: أنه لا شئ عليه، ولا أثر لهذا الشك. وقيل: فيه ثلاثة أقوال. أحدها: هذا. والثاني: يجب الاخذ باليقين. فإن كان الفصل قريبا، بنى. وإن طال، استأنف. والثالث: إن قرب الفصل، وجب البناء. وإن طال،

(1/414)

فلا شئ عليه. وأما ضبط طول الفصل، فيحتاج إليه هنا وفيما إذا تيقن أنه ترك ركنا، وذكره بعد السلام. وفي قدره قولان. أظهرهما، نصه في (الام): يرجع فيه إلى العرف. والثاني، نصه في (البويطي): أن الطويل ما يزيد على قدر ركعة. ولنا وجه: أن الطويل: قدر الصلاة التي هو فيها. ثم إذا جوزنا البناء، فلا فرق بين أن يتكلم بعد السلام، أو يخرج من المسجد ويستدبر القبلة، وبين أن لا يفعل ذلك. ولنا وجه ضعيف: أن القدر المنقول عن رسول الله - صلى الله عليه وسلم - في الفصل محتمل. فإن زاد، فلا. والمنقول: أنه - صلى الله عليه وسلم -، قام، ومضى إلى ناحية المسجد، وراجع ذا اليدين، وسأل الجماعة، فأجابوا. فصل: لا يتكرر السجود بتكرر السهو، بل يكفي سجدتان في آخر الصلاة، سواء تكرر نوع، أو انواع. قال الائمة: لا تتعدد حقيقة السجود. وقد تتعدد صورته في مواضع. منها: المسبوق إذا سجد مع الامام، يعيد في آخر صلاته على المشهور. ومنها: لو سها الامام في صلاة الجمعة، فسجد للسهو، ثم بان قبل السلام خروج وقت الظهر، فالمشهور: أنهم يتمونها ظهرا، ويعيدون سجود السهو، لان الاول، لم يقع في آخر الصلاة. ومنها: لو ظن أنه سها في صلاته، فسجد للسهو، ثم بان قبل السلام أنه لم يسه، فالاصح: أنه يسجد للسهو ثانيا، لانه زاد سجدتين سهوا. والثاني: لا يسجد، ويكون السجود جابرا لنفسه ولغيره. ومنها: لو سها المسافر في الصلاة المقصورة، فسجد للسهو، ثم نوى الاتمام قبل السلام، أو صار مقيما بانتهاء السفينة إلى دار الاقامة، وجب إتمام الصلاة، ويعيد السجود قطعا. ومنها: لو سجد للسهو، ثم سها قبل السلام بكلام، أو غيره، ففي وجه: يعيد السجود. والاصح: لا يعيده كما لو تكلم، أو سلم ناسيا بين سجدتي السهو، أو فيهما، فإنه لا يعيده قطعا، لانه لا يؤمن وقوع مثله في المعاد فيتسلسل. ولو سجد للسهو ثلاثا، لم يسجد لهذا السهو. وكذا لو شك، هل سجد للسهو سجدة،

(1/415)

أم سجدتين، فأخذ بالاقل، وسجد أخرى، ثم تحقق أنه كان سجد سجدتين، لم يعد السجود. ومنها: لو ظن سهوه بترك القنوت مثلا، فسجد له، فبان قبل السلام أن سهوه بغيره، أعاد السجود على وجه، لانه لم يجبر ما يحتاج إلى الجبر. والاصح: أنه لا يعيده، لانه قصد جبر الخلل. قلت: ولو شك، هل سها، أم لا ؟ فجهل وسجد للسهو، أمر بالسجود ثانيا لهذه الزيادة. والله أعلم. فصل: إذا سها المأموم خلف الامام، لم يسجد، ويتحمل الامام سهوه. ولو سها بعد سلام الامام، لم يتحمل، لانقطاع القدوة، وكذا المأموم الموافق، إذا تكلم ساهيا عقب سلام الامام. وكذا المنفرد إذا سها في صلاته، ثم دخل في جماعة، وجوزنا ذلك، فلا يتحمل الامام سهوه ذلك. أما إذا ظن المأموم أن الامام سلم، فسلم، ثم بان أنه لم يسلم، فسلم معه، فلا سجود عليه، لانه سها في حال القدوة. ولو تيقن في التشهد أنه ترك الركوع أو الفاتحة من ركعة ناسيا، فإذا سلم الامام، لزمه أن يأتي بركعة أخرى، ولا يسجد للسهو، لانه سها في حال الاقتداء. ولو سلم الامام، فسلم المسبوق سهوا، ثم تذكر، بنى على صلاته، وسجد، لان سهوه بعد انقطاع القدوة. ولو ظن المسبوق أن الامام سلم، بأن سمع صوتا ظنه سلامه، فقام ليتدارك ما عليه، وكان ما عليه ركعة مثلا، فأتى بها وجلس، ثم علم أن الامام لم يسلم بعد تبين أن ظنه كان خطأ، فهذه الركعة غير معتد بها. لانها مفعولة في غير موضعها، فإن وقت التدارك بعد انقطاع القدوة، فإذا سلم الامام، قام إلى التدارك، ولا يسجد للسهو لبقاء حكم القدوة. ولو كانت المسألة بحالها، فسلم الامام وهو قائم، فهل يجوز له أن يمضي في صلاته، أم يجب عليه أن يعود إلى القعود، ثم يقوم ؟ وجهان. قلت: أصحهما: الثاني. والله أعلم. فإن جوزنا المضي، فلا بد من إعادة القراءة. فلو سلم الامام في قيامه، لكنه لم يعلم به حتى أتم الركعة. إن جوزنا المضي، فركعته محسوبة، ولا يسجد للسهو. وإن قلنا: عليه القعود، لم يحسب، ويسجد للسهو للزيادة بعد سلام

(1/416)

الامام. ولو كانت المسألة بحالها، وعلم في القيام أن الامام لم يسلم بعد، فقال إمام الحرمين: إن رجع، فهو الوجه، وإن أراد أن يتمادى وينوي الانفراد قبل سلام الامام، ففيه الخلاف في قطع القدوة. فإن منعناه، تعين الرجوع. وإن جوزناه، فوجهان. أحدهما: يجب الرجوع. لان نهوضه غير معتد به، فيرجع، ثم يقطع القدوة إن شاء. والثاني: لا يجب الرجوع، لان النهوض ليس مقصودا لعينه، وإنما المقصود، القيام فما بعده. هذا كلام الامام. فلو لم يرد قطع القدوة، فمقتضى كلام الامام: وجوب الرجوع. وقال الغزالي: هو مخير، إن شاء رجع، وإن شاء انتظر قائما سلام الامام. وجواز الانتظار قائما مشكل، للمخالفة الظاهرة. فإن كان قرأ قبل تبين الحال، لم يعتد بقراءته في جميع هذه الاحوال، بل عليه استئنافها. قلت: الصحيح: وجوب الرجوع في الحالتين. والله أعلم. فصل: إذا سها الامام في صلاته، لحق سهوه المأموم ويستثنى صورتان. إحداهما: إذا بان الامام محدثا، فلا يسجد لسهوه، ولا يتحمل عن المأموم أيضا. الثانية: أن يعلم سبب سجود الامام، ويتيقن غلطه في ظنه، كما إذا ظن الامام ترك بعض الابعاض، والمأموم يعلم أنه لم يترك، فلا يوافقه إذا سجد. ثم إذا سجد الامام في غير الصورتين، لزم المأموم موافقته فيه. فإن تركه عمدا، بطلت صلاته. وسواء عرف المأموم سهو الامام، أم لم يعرفه. فمتى سجد الامام في آخر صلاته سجدتين، وجب على المأموم متابعته، حملا على أنه سها، بخلاف ما لو قام وأتى بركعة خامسة، فإنه لا يتابعه، حملا على أنه ترك ركنا من ركعة، لانه لو تحقق الحال هناك لم يجز متابعته، لان المأموم أتم صلاته يقينا. قلت: ولو كان المأموم مسبوقا بركعة، أو شاكا في ترك ركن كالفاتحة، فقام الامام إلى الخامسة، لم يجز للمأموم متابعته فيها. والله أعلم. ولو لم يسجد الامام إلا سجدة، سجد المأموم أخرى، حملا على أنه نسي. ولو ترك الامام السجود لسهوه، سجد المأموم على الصحيح المنصوص. وخرج قول: أنه لا يسجد. ولو سلم الامام، ثم عاد إلى السجود، نظر، فإن سلم المأموم معه ناسيا، وافقه في السجود. فإن لم يوافقه، ففي بطلان صلاته وجهان بناء على الوجهين فيمن سلم ناسيا للسجود فعاد إليه: هل يعود إلى حكم الصلاة ؟ وإن

(1/417)

سلم المأموم عمدا مع علمه بالسهو، لم يلزمه متابعته. ولو لم يسلم المأموم، فعاد الامام ليسجد، فإن عاد بعد أن سجد المأموم للسهو، لم يتابعه، لانه قطع صلاته عن صلاته بالسجود. وإن عاد قبل أن يسجد المأموم، فالاصح: أنه لا يجوز متابعته، بل يسجد منفردا. والثاني: يلزمه متابعته. فإن لم يفعل، بطلت صلاته. ولو سبق الامام حدث بعد ما سها، أتم المأموم صلاته، وسجد للسهو. تفريعا على الصحيح المنصوص. قلت: ولو سها المأموم، ثم سبق الامام حدث، لم يسجد المأموم، لان الامام حمله. وإن قام الامام إلى خامسة ساهيا، فنوى المأموم مفارقته بعد بلوغ الامام في ارتفاعه حد الراكعين، سجد المأموم للسهو. وإن نواها قبله، فلا سجود. والله أعلم. ولو كان الامام حنفيا، وجوزنا الاقتداء به، فسلم قبل أن يسجد للسهو، لم يسلم معه المأموم، بل يسجد قبل السلام، ولا ينتظر سجود الامام، لانه فارقه بسلامه. ولو كان المأموم مسبوقا، وسها الامام بعد ما لحقه، وسجد في آخر صلاته، لزم المسبوق أن يسجد معه على الصحيح المنصوص المعروف. وعلى الشاذ: لا يسجد. فعلى الصحيح: إذا سجد معه، يعيد السجود في آخر صلاة نفسه على الاظهر. فإن لم يسجد الامام، لم يسجد المسبوق في آخر صلاة الامام. وهل يسجد في آخر صلاة نفسه ؟ فيه الخلاف المتقدم في المأموم الموافق، إذا لم يسجد الامام: هل يسجد ؟ أما إذا سها الامام قبل اقتداء المسبوق، فهل يلحق المسبوق حكم سهوه ؟ وجهان. أحدهما: لا. فعلى هذا إن لم يسجد الامام، لم يسجد هو أصلا. وإن سجد، فالاصح: أنه لا يسجد معه. والثاني: يسجد معه، لكن لا يعيده في آخر صلاته. والوجه الثاني وهو الاصح: يلحقه حكم سهوه. فعلى هذا، إن سجد الامام، سجد معه. وهل يعيده في آخر صلاته ؟ فيه القولان. وإن لم يسجد الامام، سجد هو في آخر صلاته على الصحيح المنصوص. وإذا قلنا: المسبوق يعيد السجود في آخر صلاته، فاقتدى به بعد انفراده مسبوق آخر، وبالآخر آخر، فكل واحد منهم يسجد لمتابعته إمامه، ثم يسجد في آخر صلاة نفسه. ولو سها المسبوق في تداركه، فإن قلنا: لا يسجد لسهو الامام في آخر صلاة نفسه، سجد لسهوه سجدتين. وإن قلنا: يسجد لسهو الامام في آخرها، فكم

(1/418)

يسجد ؟ وجهان. أصحهما: سجدتان. والثاني: أربع. ولو انفرد المصلي بركعة من رباعية، وسها فيها، ثم اقتدى بمسافر، وجوزنا الاقتداء في أثناء الصلاة، وسها إمامه، ثم قام إلى الرابعة، وسها فيها، فكم يسجد في آخر صلاته ؟ فيه أوجه. الاصح. سجدتان. والثاني: أربع. والثالث: ست. فإن كان سجد الامام، فلا بد أن يسجد معه، فيكون قد أتى في صلاته بثمان سجدات للسهو على الوجه الثالث. وكذا المسبوق إذا اقتدى بمسافر، وسها الامام، وسجد معه المسبوق، ثم صار الامام متما قبل أن يسلم، فأتم، وأعاد سجود السهو، وأعاد معه المسبوق، ثم قام إلى الرابعة، وسها فيها، وقلنا: يسجد أربع سجدات، فقد أتى بثماني سجدات. فإن سها بعدها بكلام، أو غيره، وفرعنا على أنه إذا سها بعد سجود السهو، يسجد، صارت السجدات عشرا. وقد يزيد عدد السجود على هذا تفريعا على الوجوه الضعيفة. قلت: إذا قلنا: يسجد سجدتين للجميع، فهل هما عن سهوه في انفراده، وسهو إمامه أم عن سهو إمامه فقط، أم عن سهوه فقط ؟ فيه ثلاثة أوجه حكاها صاحب (البيان). الصحيح المشهور: الاول، فإن قلنا: عن أحدهما فقط، فنوى الآخر عالما، بطلت صلاته. وإن قلنا: عنهما، فنوى أحدهما، لم تبطل، لكنه تارك لسجود الاخير. والله أعلم. فصل في كيفية سجود السهو ومحله: أما كيفيته، فهو سجدتان (1) بينهما جلسة، يسن في هيئتها الافتراش، وبعدهما إلى أن يسلم، يتورك. وكتب الاصحاب ساكتة عن الذكر فيهما (2)، وذلك يشعر بأن المحبوب فيها، هو المحبوب في سجدات صلب الصلاة، كسائر ما سكتوا عنه من واجبات السجود ومحبوباته.

(1/419)

وسمعت بعض الائمة يحكي: أنه يستحب أن يقول فيهما: سبحان من لا ينام، ولا يسهو (1). وهذا لائق بالحال. وفي محله ثلاثة أقوال. أظهرها: قبل السلام. والثاني: إن سها بزيادة، سجد بعد السلام، وإن سها بنقص، سجد قبله. والثالث: أنه يتخير، إن شاء قبله، وإن شاء بعده (2). والاول: هو الجديد. والآخران: قديمان. ثم هذا الخلاف في الاجزاء على المذهب. وقيل: في الافضل. ثم إذا قلنا: قبل السلام، فسلم قبل أن يسجد، نظر، فإن سلم عامدا، فوجهان. الاصح: أنه فوت السجود. والثاني: إن قصر الفصل سجد، وإلا، فلا. وإذا سجد، فلا يكون عائدا إلى الصلاة بلا خلاف (3)، بخلاف ما إذا سلم ناسيا وسجد، فإن فيه خلافا، وإن سلم ناسيا، وطال الزمان، فقولان. الجديد الاظهر: لا يسجد. والقديم: يسجد، وإن لم يطل، وتذكر على قرب، فإن بدا له أن لا يسجد، فذاك، والصلاة ماضية على الصحة، وحصل التحلل بالسلام على الصحيح. وفي وجه: يسلم مرة أخرى. وذلك السلام غير معتد به، وإن أراد أن يسجد (4)، فالصحيح المنصوص الذي قطع به الجمهور: أنه يسجد. والثاني: لا يسجد. وإذا قلنا بالصحيح هنا، أو بالقديم عند طول الفصل، فسجد، فهل يكون عائدا إلى حكم الصلاة ؟ وجهان. أرجحهما عند صاحب (التهذيب): لا يكون عائدا. وأرجحهما عند الاكثرين: يكون عائدا. وبه قال أبو زيد، وصححه القفال، وإمام الحرمين، والغزالي في (الفتاوى) والروياني، وغيرهم. ويتفرع على الوجهين، مسائل. منها: لو تكلم عامدا، أو أحدث في السجود، بطلت صلاته على الوجه

(1/420)

الثاني، ولا تبطل على الاول. ومنها: لو كان السهو في صلاة جمعة، وخرج الوقت وهو في السجود، فاتت الجمعة على الوجه الثاني، دون الاول. ومنها: لو كان مسافرا يقصر، ونوى الاتمام في السجود، لزمه الاتمام على الوجه الثاني، دون الاول. ومنها: هل يكبر للافتتاح ؟ وهل يتشهد (1) ؟ إن قلنا بالوجه الثاني: لم يكبر، ولم يتشهد، وإن قلنا بالاول، كبر، وفي التشهد، وجهان. أصحهما: لا يتشهد. وقال في (التهذيب): والصحيح: أنه يسلم، سواء قلنا بتشهد، أم لا. وأما حد طول الفصل، ففيه الخلاف المتقدم فيمن ترك ركنا ناسيا ثم تذكر بعد السلام أو شك فيه. والاصح: الرجوع إلى العرف. وحاول إمام الحرمين ضبط العرف، فقال: إذا مضى زمن يغلب على الظن، أنه أضرب عن السجود قصدا، أو نسيانا، فهذا طويل، وإلا فقصير. قال: وهذا إذا لم يفارق المجلس، فإن فارق، ثم تذكر على قرب الزمان، ففيه احتمال عندي، لان الزمان قريب، لكن مفارقته المجلس تغلب على الظن الاضراب عن السجود. قال: ولو سلم، وأحدث، ثم انغمس في ماء على قرب الزمان، فالظاهر أن الحدث فاصل وإن لم يطل الزمان. وقد نقل قول

(1/421)

أنه يعتقد أن إمامه زاد في صلاته جاهلا. وحكى صاحب (البحر) وجها: أنه يتابع الامام في سجود - صلى الله عليه وسلم -. والله أعلم. ومواضع السجدات بينة لا خلاف فيها، إلا التي في (حم السجدة) فالاصح: أنها عقب * (لا يسأمون) (1) *. والثاني: عقب * (إن كنتم إياه تعبدون) (2) *. فرع: يسن السجود للقارئ (3)، والمستمع له (4)، سواء كان القارئ في الصلاة، أم لا. وفي وجه شاذ: لا يسجد المستمع لقراءة من في الصلاة. ويسن للمستمع إلى قراءة المحدث (5)، والصبي، والكافر، على الاصح. وسواء سجد القارئ، أم لم يسجد، يسن للمستمع السجود، لكنه إذا سجد كان آكد. هذا هو الصحيح الذي قطع به الجمهور. وقال الصيدلاني: لا يسن له السجود إذا لم يسجد القارئ، واختاره إمام الحرمين. وأما الذي لا يستمع، بل يسمع عن غير قصد، ففيه أوجه. الصحيح المنصوص: أنه يستحب له، ولا يتأكد في حقه تأكده في حق المستمع. والثاني: أنه كالمستمع. والثالث: لا يسن له السجود أصلا. أما المصلي، فإن كان منفردا سجد لقراءة نفسه. فلو لم يسجد فركع، ثم بدا له أن يسجد، لم يجز. فلو كان قبل بلوغه حد الراكعين، جاز. ولو هوى لسجود التلاوة، ثم بدا له فرجع، جاز، كما لو قرأ بعض التشهد الاول ولم يتممه، فإنه يجوز. ولو أصغى المنفرد بالصلاة لقراءة قارئ في الصلاة أو غيرها، لم يسجد، لانه ممنوع من الاصغاء، فإن سجد، بطلت صلاته. وإن كان المصلي إماما، فهو كالمنفرد فيما ذكرناه. ولا يكره له قراءة آية لسجدة، لا في الصلاة الجهرية، ولا في

(1/422)

السرية. وإذا سجد الامام، سجد المأموم. فلو لم يفعل، بطلت صلاته (1). وإذا لم يسجد الامام، لم يسجد المأموم. ولو فعل، بطلت صلاته. ويحسن القضاء (2) إذا فرغ ولا يتأكد. ولو سجد الامام ولم يعلم المأموم حتى رفع الامام رأسه من السجود، لم يسجد. وإن علم وهو بعد في السجود، سجد. وإن كان المأموم في الهوي، ورفع الامام رأسه، رجع معه ولم يسجد، وكذا الضعيف الذي هوى مع الامام لسجود التلاوة، فرفع الامام رأسه، قبل انتهائه إلى الارض لبطء حركته، يرجع معه، ولا يسجد. أما إذا كان المصلي مأموما، فلا يسجد لقراءة نفسه. بل يكره له قراءة السجدة. ولا يسجد لقراءة غير الامام، بل يكره له الاصغاء إليها. ولو سجد لقراءة نفسه، أو قراءة غير إمامه، بطلت صلاته. فرع: إذا قرأ آيات السجدات في مكان واحد، سجد لكل واحدة، فلو كرر الآية الواحدة في المجلس الواحد، نظر، إن لم يسجد للمرة الاولى، كفاه سجود واحد، وإن سجد للاولى، فثلاثة أوجه. الاصح: يسجد مرة أخرى، لتجدد السبب. والثاني: يكفيه الاولى. والثالث: إن طال الفصل، سجد أخرى، وإلا فتكفيه الاولى. ولو كرر الآية الواحدة في الصلاة، فإن كان في ركعة، فكالمجلس الواحد، وإن كان في ركعتين، فكالمجلسين. ولو قرأ مرة في الصلاة، ومرة خارجها في المجلس الواحد، وسجد للاولى، فلم أر فيه نصا للاصحاب، وإطلاقهم يقتضي طرد الخلاف فيه. فصل في شرائط سجود التلاوة وكيفيته أما شروطه، فيفتقر إلى شروط الصلاة، كطهارة الحدث، والنجس، وستر العورة، واستقبال القبلة، وغيرها بلا خلاف. وأما كيفيته، فله حالان. حال في غير الصلاة. وحال فيها. فالاول: ينوي ويكبر للافتتاح، ويرفع يديه في هذه التكبيرة حذو منكبيه، كما

(1/423)

يفعل في تكبيرة الافتتاح في الصلاة، ثم يكبر أخرى للهوي من غير رفع اليد. ثم تكبير الهوي مستحب ليس بشرط. وفي تكبيرة الافتتاح، أوجه. أصحها: أنها شرط. والثاني: مستحبة. والثالث: لا تشرع أصلا. قاله أبو جعفر الترمذي (1). وهو شاذ منكر. قلت: قد قاله أيضا صاحب (التهذيب) و (التتمة) وأنكره إمام الحرمين، وغيره. قال الامام: ولم أر لهذا ذكرا، ولا أصلا. وهذا الذي قاله الامام، هو الاصوب، فلم يذكر جمهور أصحابنا هذا القيام، ولا ثبت فيه شئ مما يحتج به. فالاختيار تركه. والله أعلم. ويستحب أن يقول في سجوده: (سجد وجهي للذي خلقه وصوره، وشق سمعه وبصره، بحوله وقوته). وأن يقول: (اللهم اكتب لي بها عندك أجرا، واجعلها لي عندك ذخرا، وضع عني بها وزرا، واقبلها مني، كما قبلتها من عبدك داود - صلى الله عليه وسلم - (2) (3) ولو قال ما يقول في سجود صلاته، جاز. ثم يرفع رأسه مكبرا، كما يرفع من سجود الصلاة. وهل يشترط السلام ؟ فيه قولان. أظهرهما: يشترط، فعلى هذا في اشتراط التشهد وجهان. الاصح: لا يشترط. ومن الاصحاب من يقول: في اشتراط السلام والتشهد، ثلاثة أوجه. أصحها: يشترط السلام دون التشهد. وإذا قلنا: التشهد ليس بشرط، فهل يستحب ؟ وجهان. حكاهما في (النهاية).

(1/424)

قلت: الاصح: لا يستحب. والله أعلم. الحال الثاني: أن يسجد للتلاوة في الصلاة، فلا يكبر للافتتاح، لكن يستحب التكبير للهوي إلى السجود، من غير رفع اليدين، فكذا يكبر عند رفع الرأس كما يفعل في سجدات الصلاة. ولنا وجه شاذ: أنه لا يكبر للهوي، ولا للرفع، قاله ابن أبي هريرة. ويستحب أن يقول في سجوده ما قدمناه. وإذا رفع رأسه قام، ولا يجلس للاستراحة. ويستحب أن يقرأ شيئا، ثم يركع. ولا بد من انتصابه قائما، ثم يركع. فإن الهوي من قيام، واجب. فصل: ينبغي أن يسجد عقب قراءة آية سجدة، أو استماعها. فإن أخر، وقصر الفصل، سجد. وإن طال، فاتت. وهل تقضى ؟ قولان. حكاهما صاحب (التقريب) أظهرهما - وبه قطع الصيدلاني، وآخرون: لا تقضى، لانها لعارض، فأشبهت صلاة الكسوف. وضبط طول الفصل، يؤخذ مما تقدم في سجود السهو. ولو كان القارئ، أو المستمع، محدثا عند التلاوة فإن تطهر على قرب، سجد. وإلا، فالقضاء على الخلاف. ولو كان يصلي، فقرأ قارئ آية سجدة، فإذا فرغ من صلاته، هل يقضي سجود التلاوة ؟ المذهب: أنه لا يقضيه، وبه قطع الشاشي وغيره، واختاره إمام الحرمين، لان قراءة غير إمامه، لا تقتضي سجوده. وإذا لم نجز ما يقتضي السجود أداء، فالقضاء بعيد. وقال صاحب (التقريب): وفيه القولان المتقدمان. وقال صاحب (التهذيب): يحسن أن يقضي ولا يتأكد، كما يجيب المؤذن إذا فرغ من الصلاة. قلت: إذا قرأ السجدة في الصلاة قبل الفاتحة، سجد، بخلاف ما لو قرأها في الركوع، أو السجود، فإنه لا يسجد. ولو قرأ السجدة، فهوى ليسجد، فشك، هل قرأ الفاتحة ؟ فإنه يسجد للتلاوة، ثم يعود إلى القيام، فيقرأ الفاتحة. ولو قرأ خارج الصلاة السجدة بالفارسية، لا يسجد عندنا. وإذا سجد المستمع مع القارئ، لا يرتبط به، ولا ينوي الاقتداء به، وله الرفع من السجود قبله. ولو أراد أن يقرأ آية، أو آيتين فيهما سجدة، ليسجد، فلم أر فيه كلاما لاصحابنا. وفي كراهته خلاف للسلف، أوضحته في كتاب (آداب القرآن) ومقتضى مذهبنا: أنه إن كان

(1/425)

في غير الوقت المنهي عن الصلاة فيه، وفي غير الصلاة، لم يكره. وإن كان في الصلاة، أو في وقت كراهتها، ففيه الوجهان فيمن دخل المسجد في هذه الاوقات لا لغرض سوى صلاة التحية. والاصح: أنه يكره له الصلاة. هذا إذا لم يتعلق بالقراءة المذكورة غرض سوى السجود، فإن تعلق، فلا كراهة مطلقا قطعا، ولو قرأ آية سجدة في الصلاة، فلم يسجد، وسلم، يستحب أن يسجد ما لم يطل الفصل. فإن طال، ففيه الخلاف المتقدم. ولو سجد للتلاوة قبل بلوغ السجدة ولو بحرف، لم يصح سجوده. ولو قرأ بعد السجدة آيات، ثم سجد جاز ما لم يطل الفصل. ولو قرأ سجدة، فسجد، فقرأ في سجوده سجدة أخرى، لا يسجد ثانيا على الصحيح المعروف. وفيه وجه شاذ: حكاه في (البحر) أنه يسجد. قال صاحب (البحر): إذا قرأ الامام السجدة في صلاة سرية، استحب تأخير السجود إلى فراغه من الصلاة. قال: وقد استحب أصحابنا للخطيب إذا قرأ سجدة، أن يترك السجود لما فيه من كلفة النزول عن المنبر والصعود (1). قال: ولو قرأ السجدة في صلاة الجنازة، لم يسجد فيها. وهل يسجد بعد الفراغ ؟ وجهان. أصحهما: لا يسجد. وأصلهما أن القراءة التي لا تشرع، هل يسجد لتلاوتها ؟ وجهان. والله أعلم. السجدة الثالثة: سجدة الشكر: سجود الشكر سنة عند مفاجأة نعمة (2)، أو

(1/426)

اندفاع نقمة (1)، من حيث لا يحتسب، وكذا إذا رأى مبتلى ببلية (2)، أو بمعصية (3). ولا يسن عند استمرار النعم. وإذا سجد لنعمة، أو اندفاع بلية لا تتعلق بغيره، استحب إظهار السجود. وإن سجد لبلية في غيره، وصاحب البلية غير معذور، كالفاسق، أظهر السجود بين يديه لعله يتوب. وإن كان معذورا، كصاحب الزمانة، أخفاه كيلا (4) يتأذى. ويفتقد سجود الشكر إلى شروط الصلاة. وكيفيته ككيفية سجود التلاوة خارج الصلاة. ولا يجوز سجود الشكر في الصلاة بحال. قلت: قال أصحابنا: لو سجد في الصلاة للشكر، بطلت صلاته. فلو قرأ آية سجدة ليسجد بها للشكر، ففي جواز السجود، وجهان. في (الشامل) و (البيان) أصحهما: يحرم، وتبطل صلاته. وهما كالوجهين، فيمن دخل المسجد في وقت النهي ليصلي التحية. والله أعلم. فرع: في جواز سجود الشكر على الراحلة بالايماء (5) وجهان. كالتنفل مضطجعا مع القدرة. ولو سجد للتلاوة على الراحلة، إن كان في صلاة نافلة، جاز قطعا تبعا لها، وإلا، فعلى الوجهين في سجدة الشكر. أصحهما: الجواز فيهما، وبه قطع صاحب (التهذيب) و (العدة) والخلاف فيمن اقتصر على الايماء، فإن كان في مرقد، وأتم السجود، جاز قطعا. وأما الماشي في السفر فيسجد على الارض على الصحيح

(1/427)

قلت: قال في (التهذيب): لو تصدق صاحب هذه النعمة أو صلى شكرا، فحسن (1). والله أعلم. فرع: لو خضع إنسان لله تعالى، فتقرب بسجدة من غير سبب، فالاصح: أنه حرام، كالتقرب بركوع مفرد ونحوه. وصححه إمام الحرمين، والغزالي، وغيرهما، وقطع به الشيخ أبو محمد. والثاني: يجوز، قاله صاحب (التقريب) قال: وإذا فاتت سجدة الشكر، ففي قضائها الخلاف في قضاء النوافل الراتبة. وقطع غيره بعدم القضاء. قلت: وسواء في هذا الخلاف في تحريم السجدة، ما يفعل بعد صلاة وغيره. وليس من هذا ما يفعله كثيرون من الجهلة الظالمين (2)، من السجود بين يدي المشايخ، فإن ذلك حرام قطعا بكل حال، سواء كان إلى القبلة، أو غيرها. وسواء قصد السجود لله تعالى، أو غفل. وفي بعض صوره ما يقتضي الكفر عافانا الله تعالى. والله أعلم.
الباب السابع في صلاة التطوع
اختلف اصطلاح الاصحاب في تطوع الصلاة. فمنهم من يفسره بما لم يرد فيه نقل بخصوصيته، بل ينشؤه الانسان ابتداء. وهؤلاء قالوا: ما عدا الفرائض، ثلاثة أقسام، سنن، وهي التي واظب عليها رسول الله - صلى الله عليه وسلم -. ومستحبات، وهي التي فعلها أحيانا، ولم يواظب عليها. وتطوعات، وهي التي ذكرنا. ومنهم من يرادف بين لفظي النافلة والتطوع، ويطلقهما على ما سوى الفرائض. قلت: ومن أصحابنا من يقول: السنة، والمستحب، والمندوب، والتطوع،

(1/428)

والنفل والمرغب فيه، والحسن، كلها بمعنى واحد. وهو ما رجح الشرع فعله على تركه، وجاز تركه (1). والله أعلم. واختلف أصحابنا في الرواتب ما هي ؟ فقيل: هي النوافل الموقتة بوقت مخصوص، وعد منها التراويح، وصلاة العيدين، والضحى. وقيل: هي السنن التابعة للفرائض (2). واعلم أن ما سوى فرائض الصلاة، قسمان. ما يسن له الجماعة كالعيدين، والكسوفين، والاستسقاء. ولها أبواب معروفة، وما لا يسن فيه الجماعة، وهي رواتب مع الفرائض وغيرها، فأما الرواتب، فالوتر وغيره، وأما غير الوتر، فاختلف الاصحاب في عددها، فقال الاكثرون: عشر ركعات، ركعتان قبل الصبح، وركعتان قبل الظهر، وركعتان بعدها، وركعتان بعد المغرب، وركعتان بعد العشاء. ومنهم من نقص ركعتي العشاء. نص عليه في (البويطي) وبه قال الخضري. ومنهم من زاد على العشر ركعتين أخريين قبل الظهر. ومنهم من زاد على هذا أربعا قبل العصر. ومنهم من زاد على هذا آخريين بعد الظهر. فهذه خمسة أوجه لاصحابنا، وليس خلافهم في أصل الاستحباب، بل إن المؤكد من الرواتب ماذا ؟ مع أن الاستحباب يشمل الجميع. ولهذا قال صاحب (المهذب) وجماعة: أدنى الكمال: عشر ركعات، وهو وجه الاول. وأتم الكمال: ثماني عشرة ركعة، وهو الوجه الخامس. وفي استحباب ركعتين قبل المغرب وجهان.

(1/429)

وبالاستحباب قال أبو إسحاق الطوسي (1)، وأبو زكريا السكري (2). قلت: الصحيح، استحبابهما، ففي مواضع من (صحيح البخاري) عن (3) عبد الله (4) بن مغفل (5) رضي الله عنه، عن النبي - صلى الله عليه وسلم - قال: (صلوا قبل صلاة المغرب) قال في الثالثة: لمن شاء. والله أعلم. فصل: الوتر سنة. ويحصل بركعة، وبثلاث، وبخمس، وبسبع، وبتسع، وبإحدى عشرة، فهذا أكثره على الاصح. وعلى الثاني: أكثره ثلاث عشرة. ولا يجوز الزيادة على أكثره على الاصح. فإن زاد، لم يصح وتره (6). وإذا زاد على ركعة، فأوتر بثلاث فأكثر موصولة، فالصحيح: أن له أن يتشهد تشهدا واحدا في الاخيرة، وله تشهد آخر في التي قبلها. وفي وجه: لا يجزئ الاقتصار على تشهد واحد. وفي وجه: لا يجوز لمن أوتر بثلاث، أن يتشهد تشهدين

(1/430)

بتسليمة. فإن فعل، بطلت صلاته، بل يقتصر على تشهد أو يسلم في التشهدين. وهذان الوجهان منكران، والصواب جواز ذلك كله. ولكن: هل الافضل تشهد ؟ أم تشهدان ؟ فيه أوجه. أرجحها عند الروياني: تشهد. والثاني: تشهدان. والثالث: هما في الفضيلة سواء. أما إذا زاد على تشهدين، وجلس في كل ركعتين، واقتصر على تسليمة في الركعة الاخيرة، فالصحيح: أنه لا يجوز، لانه خلاف المنقول. والثاني: يجوز كنافلة كثيرة الركعات. أما إذا أراد الايتار بثلاث ركعات، فهل الافضل فصلها بسلامين، أم وصلها بسلام. فيه أوجه. أصحها: الفصل أفضل. والثاني: الوصل. والثالث: إن كان منفردا، فالفصل، وإن صلاها بجماعة، فالوصل. والرابع: عكسه. وهل الثلاث الموصولة أفضل من ركعة فردة ؟ فيه أوجه. الصحيح: أن الثلاث أفضل. والثاني: الفردة. قال في (النهاية): وغلا هذا القائل فقال: الفردة أفضل من إحدى عشرة ركعة موصولة. والثالث: إن كان منفردا، فالفردة. وإن كان إماما، فالثلاث الموصولة. فرع في وقت الوتر: (في وقت الوتر) وجهان. الصحيح: أنه من حين يصلي العشاء، إلى طلوع الفجر. فإن أوتر قبل فعل العشاء، لم يصح وتره، سواء تعمد، أو سها وظن أنه صلى العشاء، أو صلاها ظانا أنه متطهر، ثم أحدث فتوضأ وصلى الوتر، ثم بان أنه كان محدثا في العشاء، فوتره باطل. والوجه الثاني: يدخل وقت الوتر بدخول وقت العشاء، وله أن يصليه قبلها. ولو صلى العشاء، ثم أوتر بركعة قبل أن يتنفل، صح وتره على الصحيح. وقيل: لا يصح حتى يتقدمه نافلة، فإذا لم يصح وترا، كان تطوعا. كذا قاله إمام الحرمين. وينبغي أن يكون على الخلاف فيمن صلى الظهر قبل الزوال غالطا، هل تبطل صلاته، أم تكون نفلا ؟ والمستحب أن يكون الوتر آخر صلاة الليل. فإن كان لا تهجد له، فينبغي أن يوتر بعد فريضة العشاء وراتبتها، ويكون وتره آخر صلاة الليل، وإن كان له تهجد، فالافضل أن يؤخر الوتر، كذا قاله العراقيون. وقال إمام الحرمين، والغزالي: اختار الشافعي رحمه الله، تقديم الوتر. فيجوز أن يحمل

(1/431)

نقلهما على من لا يعتاد قيام الليل. ويجوز أن يحمل على اختلاف قول، أو وجه. والامر فيه قريب، وكل شائع. وإذا أوتر قبل أن ينام، ثم قام وتهجد، لم يعد الوتر على الصحيح المعروف. وفي وجه شاذ: يصلي في أول قيامه ركعة يشفعه، ثم يتهجد ما شاء، ثم يوتر ثانيا، ويسمى هذا: نقض الوتر. والصحيح المنصوص في (الام) و (المختصر): أن الوتر يسمى: تهجدا: وقيل: الوتر غير التهجد. فرع: إذا استحببنا الجماعة في التراويح، يستحب الجماعة أيضا في الوتر بعدها. وأما في غير رمضان، فالمذهب: أنه لا يستحب فيه الجماعة. وقيل: في استحبابها، وجهان مطلقا. حكاه أبو الفضل بن عبدان. فرع: يستحب القنوت في الوتر في النصف الاخير من شهر رمضان، فإن أوتر بركعة، قنت فيها، وإن أوتر بأكثر، قنت في الاخيرة. ولنا وجه: أنه يقنت في جميع رمضان، ووجه: أنه يقنت في جميع السنة. قاله أربعة من أئمة أصحابنا: أبو عبد الله الزبيري، وأبو الوليد النيسابوري (1)، وأبو الفضل بن عبدان، (2) وأبو منصور بن مهران (3). والصحيح: اختصاص الاستحباب بالنصف الثاني من رمضان، وبه قال جمهور الاصحاب. وظاهر نص الشافعي رحمه الله، كراهة القنوت في غير هذا النصف. ولو ترك القنوت في موضع نستحبه، سجد للسهو، ولو قنت في غير النصف الاخير من رمضان - وقلنا: لا يستحب - سجد للسهو. وحكى الروياني وجها: أنه يجوز القنوت في جميع السنة بلا كراهة، ولا يسجد

(1/432)

للسهو بتركه في غير النصف. قال: وهذا اختيار مشايخ طبرستان، واستحسنه. وفي موضع القنوت في الوتر، أوجه، أصحها: بعد الركوع. ونص عليه في سنن حرملة (1). والثاني: قبل الركوع، قاله ابن سريج. والثالث: يتخير بينهما. وإذا قدمه، فالاصح أنه يقنت بلا تكبير. والثاني: يكبر بعد القراءة، ثم يقنت. ولفظ القنوت: هو ما تقدم في قنوت الصبح. واستحب الاصحاب أن يضم إليه قنوت عمر (2) رضي الله عنه: (اللهم إنا نستعينك، ونستغفرك، ونستهديك، ونؤمن بك، ونتوكل عليك، ونثني عليك الخير كله، نشكرك ولا نكفرك، ونخلع ونترك من يفجرك. اللهم إياك نعبد، ولك نصلي ونسجد، وإليك نسعى ونحفد (3)، نرجو رحمتك، ونخشى عذابك، إن عذابك بالكفار ملحق (4). اللهم عذب كفرة أهل الكتاب الذين يصدون عن سبيلك، ويكذبون رسلك، ويقاتلون أولياءك، اللهم اغفر للمؤمنين والمؤمنات، والمسلمين والمسلمات، وأصلح ذات بينهم، وألف بين قلوبهم، واجعل في قلوبهم الايمان والحكمة، وثبتهم على ملة رسولك، وأوزعهم أن يوفوا بعهدك الذي عاهدتهم عليه، وانصرهم على عدوك وعدوهم، إله الحق، واجعلنا منهم). وهل الافضل أن يقدم قنوت عمر على قنوت الصبح، أم يؤخره ؟ وجهان. قال الروياني: يقدمه، وعليه العمل ونقل القاضي أبو الطيب عن شيوخهم، تأخيره. قلت: الاصح: تأخيره، لان قنوت الصبح ثابت عن النبي - صلى الله عليه وسلم - في الوتر. وينبغي أن يقول: (اللهم عذب الكفرة) للحاجة إلى التعميم في أزماننا. والله أعلم. قال الروياني: قال ابن القاص: يزيد في القنوت (ربنا لا تؤاخذنا) إلى آخر

(1/433)

السورة (1) واستحسنه (2). وحكم الجهر بالقنوت، ورفع اليدين وغيرهما، على ما تقدم في الصبح. ويستحب لمن أوتر بثلاث، أن يقرأ بعد الفاتحة في الاولى: * (سبح) *. وفي الثانية: * (قل يا أيها الكافرون) *. وفي الثالثة: * (قل هو الله أحد) *. والمعوذتين (3). فصل في النوافل التي يسن فيها الجماعة: اعلم أن أفضل النوافل مطلقا، العيدان (4)، ثم الكسوفان، ثم الاستسقاء (5). وأما التراويح، فإن قلنا: لا يسن فيها الجماعة، فالرواتب أفضل منها، وإن قلنا: يسن فيها، فكذلك على الاصح. والثاني: التراويح أفضل (6). قلت: كسوف الشمس أفضل من خسوف القمر، ذكره الماوردي وغيره. والله أعلم. فصل: ومن التطوع الذي لا يسن له الجماعة، صلاة الضحى. وأقلها: ركعتان، وأفضلها: ثمان، وأكثرها: اثنا عشر، ويسلم من كل ركعتين. ووقتها من حين ترتفع الشمس إلى الاستواء. قلت: قال أصحابنا: وقت الضحى من طلوع الشمس. ويستحب تأخيرها إلى ارتفاعها. قال الماوردي: ووقتها المختار إذا مضى ربع النهار. والله أعلم. ومنه تحية المسجد بركعتين، ولو صلى الداخل فريضة، أو وردا، أو سنة،

(1/434)

ونوى التحية معها، حصلا جميعا. وكذا إن لم ينوها. ويجوز أن يطرد فيه الخلاف المذكور فيمن نوى غسل الجنابة: هل يحصل له الجمعة والعيد إذا لم ينوهما ؟ (1) ولو صلى الداخل على جنازة، أو سجد لتلاوة، أو شكر، أو صلى ركعة واحدة، لم يحصل التحية على الصحيح. قلت: ومن تكرر دخوله المسجد في الساعة الواحدة مرارا. قال المحاملي في كتابه (اللباب): أرجو أن يجزئه التحية مرة. وقال صاحب (التتمة): لو تكرر دخوله، يستحب التحية كل مرة، وهو الاصح. قال المحاملي: وتكره التحية في حالين. أحدهما: إذا دخل والامام في المكتوبة. والثاني: إذا دخل المسجد الحرام، فلا يشتغل بها عن الطواف. ومما يحتاج إلى معرفته، أنه لو جلس في المسجد قبل التحية، وطال الفصل، لم يأت بها كما سيأتي: أنه لا يشرع قضاؤها. وإن لم يطل، فالذي قاله الاصحاب: أنها تفوت بالجلوس، فلا يفعلها. وذكر الامام أبو الفضل بن عبدان في كتابه المصنف في العبادات: أنه لو نسي التحية وجلس، فذكر بعد ساعة، صلاها. وهذا غريب. وفي (صحيح البخاري) (2) و (مسلم) ما يؤيده في حديث الداخل يوم الجمعة. والله أعلم. ومنه ركعتا الاحرام، وركعتا الطواف، إذا لم نوجبهما. قلت: ومنه ركعتان عقب الوضوء، ينوي بهما سنة الوضوء. ومنه سنة الجمعة

(1/435)

قبلها أربع ركعات، وبعدها أربع. كذا قاله ابن القاص في (المفتاح) وآخرون. ويحصل أيضا بركعتين قبلها، وركعتين بعدها. والعمدة فيما بعدها، حديث (صحيح مسلم) (1) وإذا صليتم الجمعة فصلوا بعدها أربعا) وفي (الصحيحين) (2) أن النبي - صلى الله عليه وسلم - كان يصلي بعدها ركعتين. وأما قبلها، فالعمدة فيه، القياس على الظهر. ويستأنس فيه بحديث (سنن ابن ماجه) (3): أن النبي - صلى الله عليه وسلم -، كان يصلي قبلها أربعا. وإسناده ضعيف جدا. ومنه ركعتا الاستخارة. ثبت في (صحيح البخاري) (4). ومنه ركعتا صلاة الحاجة. والله أعلم. فصل: أوكد ما لا تسن له الجماعة: السنن الرواتب. وأفضل الرواتب: الوتر، وركعتا الفجر. وأفضلهما: الوتر على الجديد الصحيح (5). والقديم: سنة الفجر. وفي وجه: هما سواء. فإذا قلنا بالجديد، فالصحيح الذي عليه الجمهور: أن سنة الفجر تلي الوتر في الفضيلة. وفي وجه قاله أبو إسحاق: أن صلاة الليل تقدم على سنة الفجر. قلت: هذا الوجه قوي. ففي (صحيح مسلم) (6) أن رسول الله - صلى الله عليه وسلم -، قال:

(1/436)

(أفضل الصلاة بعد الفريضة، صلاة الليل) وفي رواية (الصلاة في جوف الليل). والله أعلم. ثم أفضل الصلوات بعد الرواتب المذكورة، الضحى. ثم ما يتعلق بفعل، كركعتي الطواف، وركعتي الاحرام، وتحية المسجد (1). فصل: التراويح، عشرون ركعة بعشر تسليمات. قلت: فلو صلى أربعا بتسليمة، لم يصح. ذكره القاضي حسين في (الفتاوى) لانه خلاف المشروع (2). وينوي التراويح، أو قيام رمضان. ولا يصح بنية مطلقة، بل ينوي ركعتين من التراويح في كل تسليمة. والله أعلم. قال الشافعي رحمه الله: ورأيت أهل المدينة يقومون بتسع وثلاثين، منها ثلاث للوتر. قال أصحابنا: ليس لغير أهل المدينة ذلك. والافضل في التراويح الجماعة على الاصح. وقيل: الاظهر، وبه قال الاكثرون. والثاني: الانفراد أفضل. ثم قال العراقيون، والصيدلاني، وغيرهم: الخلاف فيمن يحفظ القرآن، ولا يخاف الكسل عنها، ولا تختل الجماعة في المسجد بتخلفه. فإن فقد بعض هذا، فالجماعة أفضل قطعا. وأطلق جماعة ثلاثة أوجه، ثالثها: هذا الفرق. ويدخل وقت التراويح بالفراغ من صلاة العشاء. فصل: التطوعات التي لا تتعلق بسبب، ولا وقت، لا حصر لاعدادها، ولا لركعات الواحدة منها. فإذا شرع في تطوع، ولم ينو عددا، فله أن يسلم من

(1/437)

ركعة، وله أن يسلم من ركعتين فصاعدا. ولو صلى عددا لا يعلمه، ثم سلم، صح. نص عليه في (الاملاء). ولو نوى ركعة، أو عددا قليلا، أو كثيرا، فله ذلك. ولنا وجه شاذ: أنه لا يجوز أن يزيد على ثلاث عشرة بتسليمة واحدة، وهو غلط. ثم إذا نوى عددا، فله أن يزيد، وله أن ينقص. فمن أحرم بركعة، فله جعلها عشرا. أو بعشر، فله جعلها واحدة، بشرط تغيير النية قبل الزيادة، والنقصان. فلو زاد أو نقص قبل تغير النية عمدا، بطلت صلاته. مثاله: نوى ركعتين، فقام لثالثة بنية الزيادة، جاز. ولو قام قبلها عمدا، بطلت صلاته. وإن قام ناسيا، عاد وسجد للسهو وسلم. فلو بدا له في القيام أن يزيد. فهل يشترط العود إلى القعود ثم يقوم منه، أم له المضي ؟ وجهان. أصحهما: الاول، ثم يسجد للسهو في آخر صلاته. ولو زاد ركعتين سهوا، ثم نوى إكمال أربع، صلى ركعتين أخريين. وما سها به لا يحسب. ولو نوى أربعا، ثم غير نيته، وسلم عن ركعتين، جاز. ولو سلم قبل تغيير النية عمدا، بطلت صلاته. وإن سلم ساهيا، أتم أربعا، وسجد للسهو. فلو أراد بعد السلام أن يقتصر على الركعتين، سجد للسهو وسلم ثانيا، فإن سلامه الاول غير محسوب. ثم إن تطوع بركعة، فلا بد من التشهد. وإن زاد على ركعة، فله أن يقتصر على تشهد في آخر صلاته. وهذا التشهد ركن. وله أن يتشهد في كل ركعتين، كما في الفرائض الرباعية. فإن كان العدد وترا، فلا بد من التشهد في الاخيرة أيضا. وهل له أن يتشهد في كل ركعة ؟ قال إمام الحرمين: فيه احتمال، والظاهر جوازه. واعلم أن تجويز التشهد في كل ركعة، لم يذكره غير الامام، والغزالي. وفي كلام كثير من الاصحاب ما يقتضي منعه. قلت: (الصحيح المختار)، منعه، فإنه اختراع صورة في الصلاة لا عهد بها. والله أعلم. وأما الاقتصار على تشهد في آخر الصلاة، فلا خلاف في جوازه. وأما التشهد في كل ركعتين، فذكره العراقيون وغيرهم، وقالوا: هو الافضل، وإن جاز الاقتصار على تشهد. وذكر صاحب (التتمة)، و (التهذيب) وجماعة: أنه لا يجوز الزيادة على تشهدين بحال. ولا يجوز أن يكون بين التشهدين أكثر من الركعتين، إن كان

(1/438)

العدد شفعا وإن كان وترا، لم يجز بينهما أكثر من ركعة. والمذهب: جواز الزيادة كما قدمناه. وحكى صاحب (البيان) وجها: أنه لا يجلس إلا في آخر الصلاة، وهو شاذ منكر. ثم إن صلى بتشهد، قرأ السورة في الركعات كلها، وإن صلى بتشهدين، فهل يقرأ فيما بعد التشهد الاول ؟ فيه القولان في الفرائض، والافضل: أن يسلم من كل ركعتين، سواء كان بالليل أو بالنهار (1). ولو نوى صلاة تطوع، ولم ينو ركعة، ولا ركعتان (2)، فهل يجوز الاقتصار على ركعة ؟ قال صاحب (التتمة): فيه وجهان، بناء على ما لو نذر صلاة مطلقة، هل يخرج عن نذره بركعة، أم لا بد من ركعتين ؟ وينبغي أن يقطع بالجواز. قلت: إنما ذكر صاحب (التتمة) الوجهين في أنه: هل يكره الاقتصار على ركعة، أم لا يكره ؟ وجزم بالجواز، كما جزم به سائر الاصحاب. والله أعلم. فصل في أوقات النوافل الراتبة: وهي ضربان: أحدهما: راتبة تسبق الفريضة فيدخل وقتها بدخول وقت الفريضة، ويبقى جوازها ما بقي وقت الفريضة. ووقت اختيارها ما قبل الفريضة. ولنا وجه شاذ: أن سنة الصبح يبقى وقت أدائها إلى زوال الشمس. الضرب الثاني: الرواتب التي بعد الفريضة، ويدخل وقتها بفعل الفريضة، ويخرج بخروج وقتها. ولنا قول شاذ: أن الوتر يبقى أداء إلى أن يصلي الصبح. والمشهور: أنه يخرج بطلوع الفجر. فرع: النافلة قسمان. أحدهما: غير مؤقتة، وإنما تفعل لسبب عارض، كصلاة الكسوفين، والاستسقاء، وتحية المسجد. وهذا لا مدخل للقضاء فيه. والثاني: مؤقتة، كالعيد، والضحى، والرواتب التابعة للفرائض. وفي قضائها أقوال. وأظهرها: تقضى. والثاني: لا. والثالث: ما استقل، كالعيد،

(1/439)

والضحى، قضي. وما كان تبعا كالرواتب، فلا. وإذا قلنا: تقضى، فالمشهور أنها تقضى أبدا. والثاني: تقضى صلاة النهار. ما لم تغرب شمسه، وفائت الليل ما لم يطلع فجره. فيقضي ركعتي الفجر ما دام النهار باقيا. والثالث: يقضي كل تابع ما لم يصل فريضة مستقبلة، فيقضي الوتر ما لم يصل الصبح، ويقضي سنة الصبح ما لم يصل الظهر، والباقي على هذا المثال. وقيل: على هذا الاعتبار، بدخول وقت المستقبلة، لا بفعلها. قلت: يستحب عندنا فعل الرواتب، في السفر، كالحضر. والسنة: أن يضطجع بعد سنة الفجر قبل الفريضة. فإن لم يفعل، فصل بينهما، لحديث [ عن عائشة رضي الله عنها ] (1)، (أن النبي - صلى الله عليه وسلم -، كان إذا صلى سنة الفجر، فإن كنت مستيقظة، حدثني، وإلا اضطجع حتى يؤذن بالصلاة) رواه البخاري (2). والسنة، أن يخفف السورة فيهما. ففي (صحيح مسلم) (3) أن النبي - صلى الله عليه وسلم -، كان يقرأ في الاولى بعد الفاتحة، * (قولوا آمنا بالله...) * (4). الآيات. وفي الثانية: * (قل يا أهل الكتاب تعالوا...) * (5).

(1/440)

وفي رواية (1): أنه قرأ في الاولى: * (قل يا أيها الكافرون) *. وفي الثانية: * (قل هو الله أحد) * فكلاهما سنة. ونص في (البويطي) على الثانية. وفي سنة المغرب: * (قل يا أيها الكافرون) * و * (قل هو الله أحد) *. وكذا في ركعتي الاستخارة، وتحية المسجد. وتطوع الليل، أفضل من تطوع النهار (2). فإن أراد أحد نصفي الليل، فالنصف الثاني أفضل، وإن أراد أحد الثلاثه، (3) فالاوسط وأفضل منه السدس الرابع، والخامس. ثبت ذلك في (الصحيحين) (4). ويكره قيام الليل كله دائما، وينبغي أن لا يخل بصلاة في الليل وإن قلت. والنفل في البيت أفضل من المسجد (5)، كما قدمناه.

(1/441)

ويستحب لمن قام لتهجد، أن يوقظ له من يطمع بتهجده إذا لم يخف ضررا. ويستحب المحافظة على الركعتين في المسجد، إذا قدم من سفر، للاحاديث الصحيحة في كل ذلك. والله أعلم.

(1/442)


روضة الطالبين - كتاب صلاة الجماعة

روضة الطالبين - كتاب صلاة الجماعة (1)
اعلم أن أركان الصلاة وشروطها، لا تختلف بالجماعة، والانفراد، لكن الجماعة أفضل. فالجماعة فرض عين في الجمعة، وأما في غيرها من المكتوبات، ففيها أوجه. الاصح: أنها فرض كفاية (2). والثاني: سنة. والثالث: فرض عين قاله من أصحابنا، ابن المنذر، وابن خزيمة. وقيل: إنه قول للشافعي رحمه الله. فإن قلنا: فرض كفاية، فإن امتنع أهل قرية من إقامتها، قاتلهم الامام، ولم يسقط الحرج، إلا إذا أقاموها، بحيث يظهر هذا الشعار بينهم. ففي القرية الصغيرة يكفي إقامتها في موضع، وفي الكبيرة، والبلاد، تقام في المحال. فلو أطبقوا على إقامتها في البيوت، قال أبو إسحاق: لا يسقط الفرض. وخالفه بعضهم، إذا ظهرت في الاسواق (3). وإن قلنا: إنها سنة فتركوها، لم يقاتلوا على الاصح.

(1/443)

قلت: قول أبي إسحاق أصح. ولو أقام الجماعة طائفة يسيرة من أهل البلد، وأظهروها في كل البلد، ولم يحضرها جمهور المقيمين بالبلد، حصلت الجماعة، ولا إثم على المتخلفين. كما إذا صلى على الجنازة طائفة يسيرة. وأما أهل البوادي، فقال إمام الحرمين: عندي فيهم نظر، فيجوز أن يقال: لا يتعرضون لهذا الفرض، ويجوز أن يقال: يتعرضون له إذا كانوا ساكنين. قال: ولا شك أن المسافرين لا يتعرضون لهذا الفرض، وكذا إذا قل عدد ساكني قرية (1). هذا كلام الامام. والمختار أن أهل البوادي الساكنين، كأهل القرية، للحديث الصحيح (2) ما من ثلاثة في قرية، أو بدو، لا تقام فيهم الصلاة، إلا قد استحوذ عليهم الشيطان). والله أعلم. هذا حكم الرجال. وأما النساء، فلا تفرض عليهن الجماعة، لا فرض عين، ولا كفاية. ولكن يستحب لهن. ثم فيه وجهان. أحدهما: كاستحبابها للرجال. وأصحهما: لا يتأكد في حقهن، كتأكدها في حق الرجال. فلا يكره لهن تركها، ويكره تركها للرجال، مع قولنا: هي لهم سنة. والمستحب أن تقف إمامتهن (3) وسطهن، وجماعتهن في البيوت أفضل. فإن أردن حضور المسجد مع الرجال، كره للشواب، دون العجائز. وإمامة الرجال لهن، أفضل من إمامة النساء، لكن لا

(1/444)

يجوز أن يخلو بهن غير محرم (1). قلت: الخلاف في كون الجماعة فرض كفاية، أم عين، أم سنة، هو في المكتوبات المؤديات، أما المنذورة، فلا يشرع فيها الجماعة. وقد ذكره الرافعي في أثناء كلامه في باب الاذان، في مسألة، لا يؤذن لمنذورة. وأما المقضية، فليست الجماعة فيها فرض عين، ولا كفاية قطعا، ولكنها سنة قطعا. وفي الصحيح (2): أن رسول الله - صلى الله عليه وسلم - صلى بأصحابه الصبح جماعة حين فاتتهم بالوادي. وأما القضاء خلف الاداء وعكسه، فجائز عندنا، كما سيأتي إن شاء الله تعالى. لكن الاولى الانفراد للخروج من خلاف العلماء. وأما النوافل، فقد سبق في باب صلاة التطوع ما يشرع فيه الجماعة، منها، وما لا يشرع. ومعنى قولهم: لا يشرع، لا تستحب فلو صلى هذا النوع جماعة جاز، ولا يقال مكروه، فقد تظاهرت الاحاديث الصحيحة على ذلك. والله أعلم. فصل: إذا صلى الرجل في بيته برفيقه، أو زوجته، أو ولده، حاز فضيلة الجماعة، لكنها في المسجد أفضل. وحيث كان الجمع من المساجد أكثر، فهو أفضل. ولو كان بقربه مسجد قليل الجمع، وبالبعد مسجد كثير الجمع، فالبعيد أفضل، إلا في حالتين. إحداهما: أن تتعطل جماعة القريب بعدوله عنه، لكونه إماما، أو يحضر الناس بحضوره، فالقريب أفضل. والثاني: أن يكون إمام البعيد مبتدعا، كالمعتزلي (3) وغيره، قال المحاملي وغيره: وكذا لو كان الامام حنفيا (4)،

(1/445)

لانه لا يعتقد وجوب بعض الاركان، بل قال أبو إسحاق: الصلاة منفردا أفضل من الصلاة خلف الحنفي وهذا تفريع على صحة الصلاة خلف الحنفي (1). ولنا وجه: أن رعاية مسجد الجوار، أفضل بكل حال. فرع: إذا أدرك المسبوق الامام قبل السلام، أدرك فضيلة الجماعة على الصحيح الذي قطع به الجمهور (2). وقال الغزالي: لا يدرك إلا بإدراك ركعة. وهو شاذ ضعيف. فرع: يستحب المحافظة على إدراك التكبيرة الاولى مع الامام. وفيما يدركها به، أوجه. أصحها: بأن يشهد تكبيرة الامام، ويشتغل عقبها بعقد صلاته. فإن أخر لم يدركها. والثاني: بأن يدرك الركوع الاول. والثالث: أن يدرك شيئا من القيام. والرابع: أن يشغله أمر دنيوي لم يدرك بالركوع. وإن منعه عذر، أو سبب

(1/446)

للصلاة، كالطهارة أدرك به. قلت: وذكر القاضي حسين وجها خامسا: أنه يدركها ما لم يشرع الامام في الفاتحة. قال الغزالي في (البسيط) في الوجه الثاني: والثالث، هما فيمن لم يحضر إحرام الامام، فأما من حضر وأخر، فقد فاتته فضيلة التكبيرة، وإن أدرك الركعة. والله أعلم. ولو خاف فوت هذه التكبيرة (1)، فقد قال أبو إسحاق: يستحب أن يسرع، ليدركها، والصحيح الذي قطع به الجماهير: أنه لا يسرع، بل يمشي بسكينة، كما لو لم يخف فوتها. فصل: يستحب للامام أن يخفف الصلاة من غير ترك الابعاض، والهيئات. فإن رضي القوم بالتطويل (2)، وكانوا منحصرين، لا يدخل فيهم غيرهم، فلا بأس بالتطويل. ولو طول الامام، فله أحوال. منها: أن يصلي في مسجد سوق، أو محلة، فيطول، ليلحق آخرون تكثر بهم الجماعة، فهذا مكروه. ومنها: أن يؤم في مسجد يحضره رجل شريف، فيطول ليلحق الشريف، فيكره أيضا. ومنها: أن يحس في صلاته بمجئ رجل يريد الاقتداء به. فإن كان الامام

(1/447)

راكعا، فهل ينتظره ليدرك الركوع ؟ فيه قولان: أظهرهما عند إمام الحرمين، وآخرين: لا ينتظره، والثاني: ينتظره بشرط أن لا يفحش التطويل، وأن يكون المسبوق داخل المسجد حين الانتظار. فإن كان خارجه لم ينتظره قطعا وبشرط أن يقصد به التقرب إلى الله تعالى، فإن قصد التودد واستمالته، فلا ينتظره قطعا. وهذا معنى قولهم: لا يميز بين داخل وداخل. وقيل: إن عرف الداخل بعينه، لم ينتظره، وإلا انتظره. وقيل: إن كان ملازما للجماعة، انتظره، وإلا فلا. واختلفوا في كيفية القولين. فقال معظم الاصحاب: ليس القولان في استحباب الانتظار، بل أحدهما: يكره، وأظهرهما: لا يكره. وقيل: أحدهما، يستحب. والثاني: لا يستحب. وقيل: أحدهما يستحب. والثاني: يكره. وقيل: لا ينتظره قولا واحدا. وإنما القولان في الانتظار في القيام. وقيل: إن لم يضر الانتظار بالمأمومين، ولم يشق عليهم، انتظر قطعا، وإلا ففيه القولان. وحيث قلنا: لا ينتظر، فانتظر، لم تبطل صلاته على المذهب. وقيل: في بطلانها قولان. ولو أحس بالداخل في التشهد الاخير، فهو كالركوع. وإن أحس به في سائر الاركان كالقيام والسجود، وغيرهما، لم ينتظره على المذهب الذي قطع به الجمهور. وقيل: هو كالركوع. وقيل: القيام، كالركوع، دون غيره. وحيث قلنا: لا ينتظر، ففي البطلان ما سبق (1). قلت: المذهب أنه يستحب انتظاره في الركوع والتشهد الاخير بالشروط المذكورة، ويكره في غيرهما. والله أعلم. فصل: من صلى صلاة من الخمس منفردا ثم أدرك جماعة يصلونها، استحب أن يعيدها معهم. ولنا وجه شاذ منكر: أنه يعيد الظهر والعشاء فقط. ووجه: يعيدهما مع المغرب. ولو صلى جماعة، ثم أدرك جماعة أخرى، فالاصح

(1/448)

عند جماهير الاصحاب: يستحب الاعادة كالمنفرد. والثاني: لا. فعلى هذا تكره إعادة الصبح والعصر دون غيرهما. والثالث: إن كان في الجماعة الثانية زيادة فضيلة لكون الامام أعلم أو أورع، أو الجمع أكثر، أو المكان أشرف، استحب الاعادة وإلا فلا. والرابع: يستحب إعادة ما عدا الصبح والعصر. وإذا استحببنا الاعادة لمن صلى منفردا، أو جماعة، ففي فرضه قولان، ووجهان (1). أظهر القولين وهو الجديد: فرضه الاولى. والقديم: فرضه إحداهما لا بعينها. والله تعالى يحتسب بما شاء منهما، وربما قيل: يحتسب بأكملهما. وأحد الوجهين كلاهما فرض. والثاني: إن صلى منفردا، فالفرض الثانية لكمالها. ثم إن فرعنا على غير الجديد، نوى الفرض في المرة الثانية. وإن كانت الصلاة مغربا أعادها كالمرة الاولى. وإن فرعنا على الجديد، فوجهان. الاصح الذي قاله الاكثرون: ينوي بها الفرض أيضا. والثاني: اختاره إمام الحرمين: ينوي الظهر والعصر. ولا يتعرض للفرض فإن كانت الصلاة مغربا. فالصحيح: أنه يعيدها كالمرة الاولى (2). والثاني: يستحب أن يقوم إلى ركعة أخرى إذا سلم الامام. قلت: الراجح: اختيار إمام الحرمين. ويستحب لمن صلى إذا رأى من يصلي تلك الفريضة وحده، أن يصليها معه ليحصل له فضيلة الجماعة. والله أعلم.
فصل : لا رخصة في ترك الجماعة، سواء قلنا سنة، أو فرض كفاية إلا من عذر عام، أو خاص، فمن العام: المطر ليلا كان أو نهارا (3). ومنه الريح العاصفة

(1/449)

في الليل دون النهار. وبعض الاصحاب يقول: الريح العاصفة في الليلة المظلمة، وليس ذلك على سبيل اشتراط الظلمة. ومنه الوحل الشديد وسيأتي في الجمعة إن شاء الله تعالى. ومنه، السموم، وشدة الحر في الظهر. فإن أقاموا الجماعة ولم يبردوا، أو أبردوا، أو بقي الحر الشديد، فله التخلف عن الجماعة. ومنه شدة البرد سواء في الليل والنهار. ومن الاعذار الخاصة: المرض، ولا يشترط بلوغه حدا يسقط القيام في الفريضة، بل يعتبر أن يلحقه مشقة كمشقة الماشي في المطر. ومنها: أن يكون ممرضا، ويأتي تفصيله في (الجمعة) إن شاء الله تعالى. ومنها: أن يخاف على نفسه، أو ماله، أو على من يلزمه الذب عنه من سلطان، أو غيره، ممن يظلمه، أو يخاف من غريم يحبسه، أو يلازمه وهو معسر، فله التخلف. ولا عبرة بالخوف ممن يطالبه بحق هو ظالم في منعه، بل عليه الحضور ويوفيه ذلك الحق. ويدخل في الخوف على المال، ما إذا كان خبزه في التنور، أو قدره على النار، وليس هناك من يتعهدهما. ومنها: أن يكون عليه قصاص لو ظفر به المستحق لقتله، وكان يرجو العفو مجانا، أو على مال لو غيب وجهه أياما، فله التخلف بذلك. وفي معناه حد القذف دون حد الزنا، وما لا يقبل العفو. واستشكل إمام الحرمين جواز التغيب لمن عليه قصاص. ومنها: أن يدافع أحد الاخبثين، أو الريح (1). وتكره الصلاة في هذه الحال، بل يستحب أن يفرغ نفسه، ثم يصلي وإن فاتت الجماعة. فلو خاف فوت الوقت، فوجهان. أصحهما: يقدم الصلاة. والثاني: الاولى أن يقضي حاجته، وإن فات الوقت، ثم يقضي. ولنا وجه شاذ: أنه إذا ضاق عليه الامر بالمدافعة، وسلبت خشوعه، بطلت صلاته. قاله الشيخ أبو زيد، والقاضي حسين.

(1/450)

ومنها: أن يكون به جوع، أو عطش شديد، وحضر الطعام والشراب، وتاقت نفسه إليه، فيبدأ بالاكل والشرب. قال الاصحاب: وليس المراد أن يستوفي الشبع، بل يأكل لقما يكسر حدة جوعه. إلا أن يكون الطعام مما يؤتى عليه مرة واحدة، كالسويق، واللبن. فإن خاف فوت الوقت لو اشتغل، فوجهان، كمدافعة الاخبثين. ومنها: أن يكون عاريا لا لباس (1) له، فيعذر في التخلف، سواء وجد ما يستر العورة، أم لا. ومنها: أن يريد السفر وترتحل الرفقة. ومنها: أن يكون ناشد ضالة يرجو الظفر، إن ترك الجماعة، أو وجد من غصب ماله، وأراد استرداده منه. ومنها: أن يكون أكل بصلا، أو كراثا (2)، أو نحوهما، ولم يمكنه إزالة الرائحة بغسل ومعالجة، فإن كان مطبوخا فلا. ومنها: غلبة النوم (3). قلت: أما الثلج، فإن بل الثوب فعذر، وإلا، فلا. قال في (الحاوي): والزلزلة عذر. والله أعلم.

(1/451)

باب صفة الأئمة
صفة الائمة ضربان، مشروطة، ومستحبة. فأما المشروطة، فصلاة الامام تارة تكون باطلة في اعتقاد الامام والمأموم، وتارة تكون صحيحة. فالاول كصلاة المحدث، والجنب، ومن على ثوبه نجاسة، ونحو ذلك، فلا يجوز لمن علم حاله الاقتداء به، وكذلك الكافر لا يجوز الاقتداء به. ولو صلى، لم يصر بالصلاة مسلما على المشهور. والثاني: إذا صلى في دار الحرب، صار مسلما. هذا إذا لم يسمع منه كلمتا الشهادتين، فإن سمعتا، حكم بإسلامه على الصحيح (1). فأما إذا كانت صلاة الامام صحيحة في اعتقاده دون اعتقاد المأموم، أو بالعكس، فله صورتان. إحداهما: أن يكون ذلك لاختلافهما في الفروع الاجتهادية. بأن مس الحنفي فرجه، وصلى، ولم يتوضأ، أو ترك الاعتدال، أو الطمأنينة، أو قرأ غير الفاتحة، ففي صحة صلاة الشافعي خلفه، وجهان. قال القفال: يصح. وقال الشيخ أبو حامد: لا يصح. وهذا هو الاصح عند الاكثرين. وبه قطع الروياني في (الحلية) والغزالي في (الفتاوى). ولو صلى على وجه لا يصححه، والشافعي يصححه، بأن احتجم، وصلى، فعند القفال: لا يصح اقتداء الشافعي به. وعند أبي حامد: يصح، اعتبارا باعتقاد المأموم. وقال الاودني (2)، والحليمي من أصحابنا: إذا أم ولي الامر، أو نائبه فترك البسملة. والمأموم يرى وجوبها، صحت صلاته خلفه عالما كان، أو عاميا، وليس له المفارقة لما فيه من الفتنة، وهذا حسن. أما إذا حافظ الحنفي على جميع ما يعتقد الشافعي وجوبه، واشتراطه، فيصح اقتداء الشافعي به على الصحيح الذي قطع به الجمهور. وقال الاستاذ أبو إسحاق الاسفراييني: لا يصح. ولو شك، هل أتى بالواجبات، أم لا ؟ فالاصح: أنه كما

(1/452)

إذا علم إتيانه بها. والثاني: أنه كما إذا علم تركها، فالحاصل في اقتداء الشافعي بالحنفي، أربعة أوجه. أحدها: الصحة. والثاني: البطلان. والاصح: إن حافظ على الواجبات، أو شككنا، صح. وإلا، فلا. والرابع: إن حافظ، صح. وإلا، فلا. ولو اقتدى الحنفي بالشافعي، فصلى الشافعي على وجه يصح عنده، ولا يصح عند الحنفي، بأن احتجم، ففي صحة اقتدائه الخلاف. وإذا صححنا اقتداء أحدهما بالآخر، فصلى الشافعي الصبح خلف حنفي، ومكث الحنفي بعد الركوع قليلا، وأمكنه أن يقنت فيه، فعل، وإلا تابعه. ويسجد للسهو، إن اعتبرنا اعتقاد المأموم، وإن اعتبرنا اعتقاد الامام، فلا. ولو صلى الحنفي خلف الشافعي الصبح، فترك الامام القنوت ساهيا، وسجد للسهو، تابعه المأموم، وإن ترك الامام سجود السهو، سجد المأموم إن اعتبرنا اعتقاد الامام، وإلا، فلا. الصورة الثانية: أن لا يكون لاختلافهما في الفروع، فلا يجوز لمن يعتقد بطلان صلاة غيره أن يقتدي به، كرجلين اختلف اجتهادهما في القبلة، أو في إناءين: طاهر، ونجس، فلو كثرت الآنية والمجتهدون، واختلفوا بأن كانت ثلاثة: طاهران، ونجس، فظن كل رجل طهارة واحد فحسب، وأم كل واحد في صلاة فثلاثة أوجه، الصحيح: قول ابن الحداد والاكثرين: تصح لكل واحد ما أم فيه، والاقتداء الاول يبطل الثاني. والثاني: قول صاحب (التلخيص): لا يصح الاقتداء أصلا. والثالث: قول أبي إسحاق المروزي: يصح الاقتداء الاول إن اقتصر عليه. فإن اقتدى ثانيا، لزمه إعادتهما. أما إذا ظن طهارة اثنين، فيصح اقتداؤه مستعمل المظنون طهارته بلا خلاف. ولا يصح بالثالث بلا خلاف. ولو كانت الآنية خمسة، والنجس منها واحد، فظن كل واحد طهارة واحد، ولم يظن شيئا من الاربعة، وأم كل واحد في صلاة، فعند صاحب (التلخيص) والمروزي: يجب عليهم إعادة ما اقتدوا به. وعند ابن الحداد: يجب إعادة الاقتداء الاخير فقط. وقال بعض الاصحاب: هذه الاوجه إنما هي فيما إذا سمع صوت من خمسة أنفس وتناكروه. فأما الآنية: فلا تبطل إلا الاقتداء الاخير بلا خلاف. ولو كان النجس من الآنية الخمسة اثنين، صحت صلاة كل واحد منهم خلف اثنين، وبطلت خلف اثنين. ولو كان النجس ثلاثة، صحت خلف واحد فحسب. هذا قول ابن الحداد، ولا يخفى قول الآخرين.

(1/453)

الحال الثاني: أن تكون صلاة الامام صحيحة في اعتقاد الامام والمأموم، فتارة يغني عن القضاء، وتارة لا يغني. فإن لم تغن كمن لم يجد ماء ولا ترابا، لم يجز الاقتداء به للمتوضئ ولا للمتيمم الذي لا يقضي. وهل يجوز لمن هو في مثل حاله ؟ وجهان. الصحيح: لا. ومثله: المقيم المتيمم لعدم الماء، ومن أمكنه أن يتعلم الفاتحة فلم يتعلم ثم صلى لحرمة الوقت، والعاري، والمربوط على خشبة إذا أوجبنا عليهم الاعادة. وإن أغنت عن القضاء. فإن كان مأموما، لم يصح الاقتداء به. ولو رأى رجلين يصليان جماعة، وشك أيهما الامام، لم يجز الاقتداء بواحد منهما حتى يتبين الامام. ولو اعتقد كل واحد من المصلين أنه مأموم، لم تصح صلاتهما. وإن اعتقد أنه إمام، صحت. ولو شك كل واحد أنه إمام، أم مأموم، بطلت صلاتهما. وإن شك أحدهما، بطلت صلاته. وأما الآخر، فإن ظن أنه إمام صحت، وإلا، فلا. وإن كان غير مأموم، فتارة يخل بالقراءة، وتارة لا يخل، فإن أخل بأن كان أميا، ففي صحة اقتداء القارئ به، ثلاثة أقوال. الجديد الاظهر: لا تصح. والقديم: إن كانت سرية، صح، وإلا فلا. والثالث: مخرج أنه يصح مطلقا. هكذا نقل الجمهور. وأنكر بعضهم الثالث، وعكس الغزالي، فجعل الثاني ثالثا، والثالث ثانيا، والصواب: الاول. قلت: هذه الاقوال جارية سواء علم المأموم كون الامام أميا، أم لا هكذا قاله الشيخ أبو حامد، وغيره. وهو مقتضى اطلاق الجمهور. وقال صاحب (الحاوي): الاقوال إذا لم يعلم كونه أميا، فإن علم لم يصقطعا، والصحيح أنه لا فرق. والله أعلم. والمراد بالامي: من لا يحسن الفاتحة أو بعضها، لخرس أو غيره، فيدخل فيه الارت (1). وهو الذي يدغم (2) حرفا بحرف في غير موضع الادغام (3). وقال في (التهذيب): هو الذي يبدل الراء بالتاء. والالثغ: وهو الذي يبدل حرفا بحرف،

(1/454)

كالسين بالثاء، والراء بالغين، ومن في لسانه رخاوة تمنعه التشديد. واعلم أن الخلاف المذكور في اقتداء القارئ بالامي هو فيمن لم يطاوعه لسانه، أو طاوعه ولم يمض زمن يمكن التعلم فيه. فأما إذا مضى زمن وقصر بترك التعلم، فلا يصح الاقتداء به بلا خلاف، لان صلاته حينئذ مقضية، كصلاة من لم يجد ماء ولا ترابا. ويصح اقتداء أمي بأمي مثله. ولو حضر رجلان، كل واحد منهما يحسن بعض الفاتحة إن كان ما يحسنه ذا، يحسنه ذاك، جاز اقتداء كل واحد بصاحبه، وإن أحسن كل واحد غير ما يحسنه الآخر، فاقتداء أحدهما بالآخر، كاقتداء القارئ بالامي. وعليه يخرج الارت بالالثغ، وعكسه لان كل واحد قارئ ما لا يحسنه صاحبه. وتكره إمام التمتام، والفأفاء، والاقتداء يصح بهما. قلت: التمتام، من يكرر التاء (1)، والفأفاء (2)، من يكرر الفاء، ويتردد فيها، وهو بهمزتين بعد الفاءين، بالمد في آخره. والله أعلم. وتكره إمامة من يلحن في القراءة ثم ينظر: إن كان لحنا لا يغير المعنى كرفع الهاء من الحمد لله، صحت صلاته، وصلاة من اقتدى به. وإن كان يغير، كضم تاء أنعمت عليهم، أو كسرها، تبطله. كقوله: الصراط المستقين. فإن كان يطاوعه لسانه، ويمكنه التعلم، لزمه ذلك. فإن قصر، وضاق الوقت، صلى وقضى، ولا يجوز الاقتداء به. وإن لم يطاوعه لسانه، أو لم يمض ما يمكن التعلم فيه، فإن كان في الفاتحة، فصلاة مثله خلفه صحيحة، وصلاة صحيح اللسان خلفه، صلاة قارئ خلف أمي. وإن كان في غير الفاتحة، صحت صلاته، وصلاة من خلفه قال إمام الحرمين: ولو قيل: ليس لهذا اللاحن قراءة غير الفاتحة مما يلحن فيه، لم يكن بعيدا، لانه يتكلم بما ليس بقرآن بلا ضرورة، أما إذا لم يخل الامام بالقراءة فإن كان رجلا، صح اقتداء الرجال والنساء به، وإن كانت امرأة، صح اقتداء النساء بها، ولم يصح اقتداء الرجال، ولا الخنثى. وإن كان خنثى، جاز اقتداء المرأة به. ولا يجوز اقتداء الرجل ولا خنثى آخر به.

(1/455)

فرع: حيث حكمنا بصحة الاقتداء فلا بأس أن يكون الامام متيمما، أو ماسح خف، والمأموم متوضئا غاسلا رجله. ويجوز اقتداء السليم بسلس البول، والطاهرة بالمستحاضة غير المتحيرة على الاصح. كما يجوز قطعا بمن استنجى بالاحجار، ومن على ثوبه، أو بدنه نجاسة معفو عنها. ويصح صلاة القائم خلف القاعد، أو القائم والقاعد خلف المضطجع. فرع: جميع ما تقدم فيما إذا عرف المأموم حال الامام في الصفات المشروطة وجودا وعدما. فأما إذا ظن شيئا، فبان خلافه، فله صور. منها: إذا اقتدى رجل بخنثى مشكل، وجب القضاء، فلو لم يقض حتى بان الخنثى رجلا، لم يسقط القضاء على الاظهر. ويجري القولان فيما إذا اقتدى خنثى بامرأة، ولم يقض حتى بان امرأة، وفيما إذا اقتدى خنثى بخنثى، ولم يقض المأموم حتى بان امرأة والامام رجلا (1). ومنها: لو اقتدى بمن ظنه متطهرا، فبان بعد الصلاة محدثا أو جنبا، فلا قضاء على المأموم. ولنا قول: إن كان الامام عالما بحدثه، لزم المأموم القضاء وإلا، فلا. والمشهور المعروف الذي قطع به الاصحاب: أن لا قضاء مطلقا. قلت: هذا القول الشاذ نقله صاحب (التلخيص) قال القفال في شرح (التلخيص) قال أصحابنا: هذا النقل غلط. ولا يختلف مذهب الشافعي، أنه لا إعادة على المأموم مطلقا، وإنما حكى الشافعي مذهب مالك: أنه تجب الاعادة إن

(1/456)

تعمد الامام، وليس مذهبا له. والصواب: إثبات القول كما نقله صاحب (التلخيص) وقد نص عليه الشافعي في (البويطي). والله أعلم. هذا إذا لم يعرف المأموم حدث الامام أصلا. فإن علم ولم يتفرقا، ولم يتوضأ ثم اقتدى به ناسيا، وجبت الاعادة قطعا. وهذا كله في غير صلاة الجمعة. فإن كان فيها، ففيه كلام يأتي في بابها إن شاء الله تعالى. ومنها: لو اقتدى بمن ظنه قارئا فبان أميا، وقلنا: لا تصح صلاة القارئ خلف الامي، ففي الاعادة وجهان. أصحهما: تجب. قطع به في (التهذيب)، وهو مقتضى كلام الاكثرين، سواء كانت الصلاة سرية، أو جهرية. ولو اقتدى بمن لا يعرف حاله في جهرية، فلم يجهر، وجبت الاعادة. نص عليه في (الام) وقاله العراقيون، لان الظاهر أنه لو كان قارئا لجهر. فلو سلم وقال: أسررت ونسيت الجهر، لم تجب الاعادة، لكن تستحب (1). ولو بان في أثناء الصلاة ذكورة الخنثى، ففي بطلان صلاة المأموم الرجل، القولان، كما بعد الفراغ. ولو بان في أثنائها كونه جنبا، أو محدثا، فلا قضاء ويجب أن ينوي المفارقة في الحال، ويبني. ولو بان أميا، وقلنا: لا تجب الاعادة، فكالمحدث وإلا، فكالخنثى. ومنها لو اقتدى بمن ظنه رجلا، فبان امرأة، أو خنثى، وجبت الاعادة. وقيل: لا تجب إذا بان خنثى وهو شاذ. ولو ظنه مسلما، فبان كافرا يتظاهر بكفره كاليهودي، وجب القضاء. وإن كان يخفيه ويظهر الاسلام، كالزنديق، والمرتد، لم يجب القضاء على الاصح. قلت: هذا الذي صححه هو الاقوى دليلا. لكن الذي صححه الجمهور، وجوب القضاء. وممن صححه الشيخ أبو حامد، والمحاملي، والقاضي أبو الطيب، والشيخ نصر المقدسي، وصاحبا (الحاوي) و (العدة) وغيرهم ونقله الشيخ أبو حامد عن نص الشافعي رضي الله عنه. قال صاحب (الحاوي): وهو مذهب الشافعي وعامة أصحابه. والله أعلم.

(1/457)

ولو بان على بدن الامام أو ثوبه نجاسة (1)، فإن كانت خفية، فهو كمن بان محدثا، وإن كانت ظاهرة، فقال إمام الحرمين: عندي فيه احتمال، لانه من جنس ما يخفى. قلت: وقطع صاحب (التتمة) و (التهذيب) وغيرهما، بأن النجاسة كالحدث. ولم يفرقوا بين الخفية وغيرها، وأشار إمام الحرمين، إلى أنها إذا كانت ظاهرة، فهي كمسألة الزنديق (2). والله أعلم. وقال المزني: لا يجب القضاء إذا بان كافرا، أو امرأة. قلت: ولو بان مجنونا، وجبت الاعادة على المأموم. فلو كان له حالة جنون، وحالة إفاقة، أو حال إسلام، وحال ردة، واقتدى به ولم يدر في أي حاليه كان، فلا إعادة، لكن يستحب. ولو صلى خلف من يجهل إسلامه، فلا إعادة، لكن يستحب. ولو صلى خلف من أسلم، فقال بعد الفراغ: لم أكن أسلمت حقيقة، أو أسلمت ثم ارتددت، فلا إعادة. والله أعلم. فرع: يصح الاقتداء بالصبي المميز في الفرض والنفل، ولكن البالغ أولى منه. ويصح بالعبد بلا كراهة، لكن الحر أولى، هذا إذا أما في غير الجمعة. وإمامة الاعمى صحيحة، وهو والبصير سواء على الصحيح المنصوص الذي قطع به الجمهور. والثاني: البصير أولى، واختاره أبو إسحاق الشيرازي. والثالث: الاعمى أولى، قاله أبو إسحاق المروزي، واختاره الغزالي (3).

(1/458)

فصل في الصفات المستحبة في الامام: الاسباب التي يترجح (1) بها الامام ستة: الفقه، والقراءة، والورع، والسن، والنسب، والهجرة. فأما الفقه والقراءة، فظاهران. وأما الورع، فليس المراد منه مجرد العدالة (2)، بل ما يزيد عليه من حسن السيرة والعفة. وأما السن، فالمعتبر سن مضى في الاسلام (3)، فلا يقدم شيخ أسلم اليوم، على شاب نشأ في الاسلام، ولا على شاب أسلم أمس. والصحيح: أنه لا تعتبر الشيخوخة، بل النظر إلى تفاوت السن، وأشار بعضهم إلى اعتبارها. وأما النسب، فنسب قريش معتبر بلا خلاف. وفي غيرهم وجهان. أصحهما: يعتبر كل نسب يعتبر في الكفاءة، كالعلماء، والصلحاء. فعلى هذا الهاشمي والمطلبي، يقدمان على سائر قريش، وسائر قريش يقدمون على سائر العرب، وسائر العرب يقدمون على العجم. والثاني: لا يعتبر ما عدا قريشا. وأما الهجرة، فيقدم من هاجر إلى رسول الله - صلى الله عليه وسلم - على من لم يهاجر. ومن تقدمت هجرته على من تأخرت. وكذلك الهجرة بعد رسول الله - صلى الله عليه وسلم - من دار الحرب إلى دار الاسلام، معتبرة وأولاد من هاجر، أو تقدمت هجرته، مقدمون على أولاد غيرهم. ويتفرع على هذه المقدمة مسائل. فإذا اجتمع عدل وفاسق، فالعدل أولى بالامامة، وإن اختص الفاسق بزيادة الفقه والقراءة وسائر الخصال، بل تكره الصلاة خلف الفاسق وتكره أيضا خلف المبتدع الذي لا يكفر ببدعته. وأما الذي يكفر ببدعته، فلا يجوز الاقتداء به. وحكمه ما تقدم في غيره من الكفار. وعد صاحب

(1/459)

(الافصاح) من يقول بخلق القرآن، أو ينفي شيئا من صفات الله تعالى، كافرا. وكذا جعل الشيخ أبو حامد، ومتابعوه، والمعتزلة ممن يكفر. والخوارج، لا يكفرون. ويحكى القول بتكفير من يقول بخلق القرآن، عن الشافعي. وأطلق القفال، وكثيرون من الاصحاب، القول بجواز الاقتداء بأهل البدع، وأنهم لا يكفرون. قال صاحب (العدة): وهو ظاهر مذهب الشافعي. قلت: هذا الذي قاله القفال، وصاحب (العدة) هو الصحيح، أو الصواب. فقد قال الشافعي رحمه الله: أقبل شهادة أهل الاهواء، إلا الخطابية، لانهم يرون الشهادة بالزور لموافقيهم. ولم يزل السلف والخلف على الصلاة خلف المعتزلة، وغيرهم، ومناكحتهم، وموارثتهم، وإجراء أحكام المسلمين عليهم. وقد تأول الامام الحافظ الفقيه، أبو بكر البيهقي، وغيره من أصحابنا المحققين، ما جاء عن الشافعي وغيره من العلماء، من تكفير القائل بخلق القرآن على كفران النعم، لا كفر الخروج من الملة، وحملهم على هذا التأويل، ما ذكرته من إجراء أحكام المسلمين عليهم. والله أعلم. وفي الاورع، مع الافقه والاقرأ وجهان. قال الجمهور: هما مقدمان عليه. وقال الشيخ أبو محمد، وصاحب (التتمة) و (التهذيب): يقدم عليهما، والاول أصح. ولو اجتمع من لا يقرأ إلا ما يكفي الصلاة ولكنه صاحب فقه كثير، وآخر يحسن القرآن كله وهو قليل الفقه، فالصحيح المنصوص الذي قطع به الجماهير: أن الافقه أولى، والثاني: هما سواء. فأما من جمع الفقه والقراءة، فهو مقدم على المنفرد بأحدهما قطعا. والفقه، والقراءة، يقدم كل واحد منهما على النسب، والسن، والهجرة. وعن بعض الاصحاب قول مخرج: أن السن يقدم على الفقه، وهو شاذ. وإذا استويا في الفقه والقراءة، ففيه طرق. قال الشيخ أبو حامد، وجماعة: لا خلاف في تقديم السن والنسب على الهجرة. فلو تعارض سن ونسب، كشاب قرشي، وشيخ غير قرشي، فالجديد: تقديم الشيخ، والقديم: الشاب. ورجح جماعة هذا القديم، وعكس صاحبا (التتمة) و (التهذيب) فقالا: الهجرة مقدمة على النسب والسن. وفيهما القولان. وقال آخرون، منهم صاحب (المهذب): الجديد: يقدم السن، ثم النسب، ثم الهجرة، والقديم: يقدم النسب، ثم الهجرة، ثم السن. أما إذا تساويا في جميع الصفات المذكورات، فيقدم بنظافة

(1/460)

الثوب والبدن عن الاوساخ، وبطيب الصنعة، وحسن الصوت، وما أشبهها من الفضائل. وحكى الاصحاب عن بعض متقدمي العلماء، أنهم قالوا: يقدم أحسنهم. واختلفوا في معناه. فقيل: أحسنهم وجها، وقيل: أحسنهم ذكرا بين الناس. قال في (التتمة): تقدم نظافة الثوب، ثم حسن الصوت، ثم حسن الصورة (1). فرع: الوالي في محل ولايته، أولى من غيره، وإن اختص ذلك الغير بالخصال الذي سبقت. ويقدم الوالي على إمام المسجد، ومالك الدار، ونحوهما، إذا أذن المالك في إقامة الجماعة في ملكه. فلو أذن الوالي في تقدم غيره، فلا بأس. ثم يراعى في الولاة تفاوت الدرجة، فالامام الاعظم، أولى من غيره، ثم الاعلى فالاعلى من الولاة والحكام. ولنا قول شاذ: أن المالك أولى من الوالي. والمشهور، تقديم الوالي. ولو اجتمع قوم في موضع مملوك ليس فيهم وال، فساكن الموضع بحق أولى بالتقديم، والتقدم من الاجانب، فإن لم يكن أهلا للتقدم، فهو أولى بالتقديم، سواء كان الساكن عبدا أسكنه سيده، أو حرا مالكا، أو مستعيرا، أو مستأجرا. ولو كانت الدار مشتركة بين شخصين وهما حاضران، أو أحدهما، والمستعير من الآخر، فلا يتقدم غيرهما إلا بإذنهما، ولا أحدهما إلا بإذن الآخر. فإن لم يحضر إلا أحدهما، فهو الاحق. ولو اجتمع مالك الدار والمستأجر، فالاصح: أن المستأجر أولى، والثاني: المالك. ولو اجتمع المعير والمستعير، فالاصح: أن المعير أولى، والثاني: المستعير. ولو حضر السيد وعبده الساكن، فالسيد أولى قطعا، سواء المأذون له في التجارة وغيره. ولو حضر السيد والمكاتب في دار المكاتب، فالمكاتب أولى. ولو حضر قوم في مسجد له إمام راتب، فهو أولى من غيره. فإن لم يحضر إمامه، استحب أن يبعث إليه ليحضر. فإن خيف فوات أول الوقت، استحب أن يتقدم غيره.

(1/461)

قلت: تقدم غيره مستحب إن لم يخف فتنة، فإن خيفت، صلوا فرادى. ويستحب لهم أن يعيدوا معه إن حضر بعد ذلك. والله أعلم.
فصل في شروط الاقتداء وآدابه : فأما الشروط، فسبعة: أحدها: أن لا يتقدم المأموم على الامام في جهة القبلة (1). فإن تقدم، لم تنعقد صلاته على الجديد الاظهر. ولو تقدم في خلالها، بطلت. والقديم: أنها تنعقد. والمستحب للمأموم أن يتأخر عن موقف الامام قليلا (2) إن كان وحده. فإن ائتم اثنان فصاعدا، اصطفوا خلفه. ولو تساوى الامام والمأموم، صحت صلاته. والاعتبار في التقدم، والمساواة بالعقب (3)، فلو استويا في العقب، وتقدمت أصابع المأموم، لم يضر. وإن تأخرت أصابع المأموم عن أصابع الامام، وتقدم عقبه، فعلى القولين. وقيل: تصح قطعا. وفي الوسيط: أن الاعتبار بالكعب. والصحيح: الاول. هذا فيمن بعد عن الكعبة. فإن صلوا في المسجد الحرام، فالمستحب أن يقف الامام خلف المقام، ويقف الناس مستديرين بالكعبة، فإن كان بعضهم أقرب إليها، نظر: إن كان متوجها إلى الجهة التي توجه إليها الامام، ففيه القولان القديم، والجديد، وإن كان متوجها إلى غيرها، فالمذهب صحة صلاة المأموم قطعا. وقيل: على القولين. ولو وقف الامام والمأموم داخل الكعبة، فإن كان وجه المأموم إلى ظهر الامام، أو وجهه إلى وجهه، أو ظهره إلى ظهره، وليس المأموم أقرب إلى الجدار، صح اقتداؤه، وكذا إن كان أقرب إلى الجدار على المذهب. وقيل: على القولين. وإن كان ظهره إلى وجه الامام فعلى القولين. ولو وقف الامام في الكعبة، والمأموم خارجها، جاز وله التوجه إلى أي جهة شاء ولو وقفا

(1/462)

بالعكس، جاز أيضا، لكن إن توجه إلى الجهة التي توجه إليها الامام، عاد القولان. فرع: إذا لم يحضر مع الامام إلا ذكر، فليقف عن يمينه بالغا كان أو صبيا، ولو وقف عن يساره، أو خلفه، لم تبطل صلاته. فإن جاء مأموم آخر، وقف عن يساره وأحرم. ثم إن أمكن تقدم الامام، وتأخر المأمومين لسعة المكان من الجانبين، تقدم، أو تأخر، أو أيهما أولى ؟ وجهان. الصحيح الذي قطع به الاكثرون: تأخرهما. والثاني: تقدمه. قاله القفال، لانه يبصر ما بين يديه. فإن لم يمكن إلا التقدم، أو التأخر لضيق المكان من أحد الجانبين، فعل الممكن، وهذا في القيام. أما إذا لحق الثاني في التشهد، أو السجود، فلا تقدم ولا تأخر حتى يقوموا. ولو حضر معه في الابتداء رجلان، أو رجل وصبي، اصطفا خلفه (1). ولو لم يحضر معه إلا إناث، صفهن خلفه، سواء الواحدة، وجماعتهن. وإن حضر معه رجل وامرأة، قام الرجل عن يمينه، والمرأة خلف الرجل. وإن حضر معه امرأة ورجلان، أو رجل وصبي، قام الرجلان، أو الرجل والصبي خلف الامام صفا، وقامت هي خلفهما. وإن كان معه رجل، وامرأة، وخنثى، وقف الرجل عن يمينه، والخنثى خلفهما، والمرأة خلف الخنثى. وإن حضر رجال وصبيان، وقف الرجال خلف الامام في صف، أو صفوف. والصبيان خلفهم، وفي وجه: يقف بين كل رجلين صبي ليتعلموا أفعال الصلاة. ولو حضر معهم نساء، أخر صف النساء عن الصبيان. هذا كله إذا لم يكن الرجال عراة، فإن كانوا، وقف إمامهم وسطهم وصاروا صفا. وأما النساء الخلص، إذا أقمن جماعة، فقد قدمنا في باب ستر العورة كيف يقفن. وأن إمامتهن تقف وسطهن. قلت: ولو صلى خنثى بنساء، تقدم عليهن. والله أعلم. وكل هذا استحباب، ومخالفته لا تبطل الصلاة. فرع: إذا دخل رجل، والجماعة في الصلاة، كره أن يقف منفردا (2)، بل

(1/463)

إن وجد فرجة (1)، أو سعة (2) في الصف، دخلها. وله أن يخرق الصف إذا لم يكن فيه فرجة وكانت في صف قدامه، لتقصيرهم بتركها. فلو (3) لم يجد في الصف سعة، فوجهان. أحدهما: يقف منفردا، ولا يجذب إلى نفسه أحدا، نص عليه في (البويطي) والثاني - وهو قول أكثر الاصحاب -: يجر إلى نفسه واحدا. ويستحب للمجرور، أن يساعده. وإنما يجره بعد إحرامه. ولو وقف منفردا، صحت صلاته. الشرط الثاني: العلم بالافعال الظاهرة من صلاة الامام. وهذا لا بد منه نص عليه الشافعي، واتفق عليه الاصحاب. ثم العلم قد يكون بمشاهدة الامام، أو مشاهدة بعض الصفوف، وقد يكون بسماع صوت الامام، أو صوت المترجم في حق الاعمى، والبصير: الذي لا يشاهد لظلمة أو غيرها، وقد يكون بهداية غيره إذا كان أعمى، أو أصم في ظلمة. الشرط الثالث: اجتماع الامام والمأموم في الموقف. ولهما ثلاثة أحوال. الاول: إذا كانا في مسجد، صح الاقتداء، قربت المسافة بينهما أم بعدت لكبر المسجد، وسواء اتحد البناء أم اختلف، كصحن المسجد، وصفته، أو منارته وسرداب فيه، أو سطحه وساحته، بشرط أن يكون السطح من المسجد، فلو كان مملوكا، فهو كملك متصل بالمسجد، وقف أحدهما فيه، والآخر في المسجد. وسيأتي في القسم الثالث إن شاء الله تعالى. وشرط البناءين في المسجد، أن يكون باب أحدهما نافذا إلى الآخر. وإلا، فلا يعدان مسجدا واحدا. وإذا حصل هذا الشرط، فلا فرق بين أن يكون الباب بينهما مفتوحا، أو مردودا مغلقا، أو غير مغلق. وفي وجه ضعيف: إن كان مغلقا، لم يجز الاقتداء. ووجه مثله فيما إذا كان أحدهما على السطح، وباب المرقى مغلقا. ولو كانا في مسجدين، يحول بينهما

(1/464)

نهر، أو طريق، أو حائط المسجد من غير باب نافذ من أحدهما إلى الآخر، فهو كما إذا وقف أحدهما في مسجد، والآخر في ملك. وسيأتي إن شاء الله تعالى. وإن كان في المسجد نهر، فإن حفر النهر بعد المسجد، فهو مسجد فلا يضر، وإن حفر قبل مصيره مسجدا، فهما مسجدان غير متصلين. قال الشيخ أبو محمد: لو كان في جوار المسجد مسجد آخر منفرد بإمام، ومؤذن، وجماعة، فلكل واحد مع الآخر حكم الملك المتصل بالمسجد. وهذا كالضابط الفارق بين المسجد والمسجدين. فظاهره يقتضي تغاير الحكم، إذا انفرد بالامور المذكورة، وإن كان باب أحدهما نافذا إلى الآخر. قلت: الذي صرح به كثيرون، منهم الشيخ أبو حامد، وصاحب (الشامل) و (التتمة)، وغيرهم: أن المساجد التي يفتح بعضها إلى بعض، لها حكم مسجد واحد وهو الصواب. والله أعلم. وأما رحبة المسجد، فعدها الاكثرون منه، ولم يذكروا فرقا بين أن يكون بينها وبين المسجد طريق أم لا. وقال ابن كج: إن انفصلت، فهي كمسجد آخر. الحال الثاني: أن يكون في غير مسجد، وهو ضربان: أحدهما: أن يكون في فضاء (1) فيجوز الاقتداء، بشرط أن لا يزيد ما بينهما على ثلاث مائة ذراع تقريبا (2) على الاصح. وعلى الثاني: تحديد (3). وهذا التقدير (4) مأخوذ من العرف (5) على الصحيح، وقول الجمهور. وعلى الثاني: مما بين الصفين في صلاة الخوف (6). ولو وقف خلف الامام صفان، أو شخصان، أحدهما وراء الآخر، فالمسافة المذكورة تعتبر بين الصف الاخير، أو الصف الاول،

(1/465)

أو الشخص الاخير والاول، ولو كثرت الصفوف، وبلغ ما بين الامام والاخير فرسخا، جاز. وفي وجه: يعتبر بين الامام والصف الاخير إذا لم تكن الصفوف القريبة من الامام متصلة على العادة. وهذا الوجه شاذ. ولو حال بين الامام والمأموم، أو الصفين نهر يمكن العبور من أحد طرفيه، إلى الآخر بلا سباحة، بالوثوب، أو الخوض، أو العبور على جسر، صح الاقتداء. وإن كان يحتاج إلى سباحة، أو كان بينهما شارع مطروق، لم يضر على الصحيح. وسواء في الحكم المذكور، كان الفضاء مواتا أو وقفا، أو ملكا، أو بعضه مواتا، وبعضه ملكا، أو بعضه (1) وقفا. وفي وجه شاذ: يشترط في الساحة المملوكة، اتصال الصفوف، وفي وجه: يشترط ذلك إن كانت لشخصين، والصحيح أنه لا يشترط مطلقا. وسواء في هذا كله كان الفضاء محوطا عليه أو مسقفا، كالبيوت الواسعة أو غير محوط. الضرب الثاني: أن يكونا في غير فضاء فإذا وقف أحدهما في صحن دار أو صفتها والآخر في بيت، فموقف المأموم، قد يكون عن يمين الامام أو يساره، وقد يكون خلفه. وفيه طريقتان. إحداهما: قالها القفال وأصحابه، وابن كج، وحكاها أبو علي في (الافصاح) عن بعض الاصحاب: أنه يشترط فيما إذا وقف من أحد الجانبين، أن يتصل الصف من البناء الذي فيه الامام، إلى البناء الذي فيه المأموم (2)، بحيث لا تبقى فرجة (3) تسع واقفا، فإن بقيت فرجة لا تسع واقفا (4)، لم يضر على الصحيح (5). ولو كان بينهما عتبة عريضة تسع واقفا، اشترط وقوف مصل فيها وإن لم يمكن الوقوف عليها، فعلى الوجهين في الفرجة اليسيرة. وأما إذا وقف خلف الامام، ففي صحة الاقتداء وجهان. أحدهما: البطلان. وأصحهما: الجواز إذا اتصلت المصفوف وتلاحقت. ومعنى اتصالها، أن يقف رجل، أو صف في آخر البناء الذي فيه الامام، ورجل، أو صف في أول البناء الذي فيه المأموم،

(1/466)

بحيث لا يكون بينهما أكثر من ثلاثة أذرع. والثلاث للتقريب. فلو زاد (1) مالا يتبين في الحس بلا ذرع، لم يضر. وهذا القدر، هو المشروع بين الصفين. وإذا وجد هذا الشرط، فلو كان في بناء المأموم بيت عن اليمين، أو الشمال، اعتبر الاتصال بتواصل المناكب. هذه طريقة. الطريقة الثانية: طريقة أصحاب أبي إسحاق المروزي، ومعظم العراقيين، واختارها أبو علي الطبري: أنه لا يشترط اتصال الصف في اليمين واليسار، ولا اتصال الصفوف في المواقف خلفه، بل المعتبر: القرب والبعد على الضبط المذكور في الصحراء. قلت: الطريقة الثانية: أصح. والله أعلم. هذا إذا كان بين البناءين باب نافذ، فوقف بحذائه صف، أو رجل، أو لم يكن جدار أصلا كالصحن مع الصفة، فلو حال حائل يمنع الاستطراق والمشاهدة، لم يصح الاقتداء باتفاق الطريقتين، وإن منع الاستطراق دون المشاهدة كالمشبك، لم يصح على الاصح. وإذا صح اقتداء الواقف في البناء الآخر، إما بشرط، وإما دونه، صحت صلاة الصفوف (2) خلفه تبعا له، وإن كان بينهم وبين البناء الذي فيه الامام جدار، وتكون الصفوف مع هذا الواقف كالمأمومين مع الامام، حتى لا تصح صلاة من بين يديه، إن تأخر عن سمت موقف الامام، إذا لم يجوز تقدم المأموم على الامام. قال القاضي حسين: ولا يجوز أن يتقدم تكبيرهم على تكبيره. أما إذا وقف الامام في صحن الدار، والمأموم في مكان عال من سطح، أو طرف صفة مرتفعة، أو بالعكس، فبماذا يحصل الاتصال ؟ وجهان. أحدهما، قول الشيخ أبي محمد: إن كان رأس الواقف في السفل يحاذي ركبة الواقف في العلو، صح الاقتداء، وإلا، فلا. والثاني: وهو الصحيح الذي قطع به الجماهير، إن حاذى رأس الاسفل قدم الاعلى، صح، وإلا، فلا. قال إمام الحرمين: الاول مزيف لا وجه له، والاعتبار، بمعتدل القامة. حتى لو كان قصيرا، أو قاعدا فلم يحاذ، ولو قام فيه معتدل القامة، لحصلت المحاذاة، كفى. وحيث لا يمنع الانخفاض القدوة، وكان بعض الذين يحصل بهم الاتصال على سرير، أو متاع، وبعضهم

(1/467)

على الارض، لم يضر. ولو كانا في البحر، والامام في سفينة، والمأموم في أخرى وهما مكشوفتان، فالصحيح، أنه يصح الاقتداء إذا لم يزد ما بينهما على ثلاث مائة ذراع، كالصحراء، وتكون السفينتان كدكتين في الصحراء، يقف الامام على إحداهما، والمأموم على الاخرى. وقال الاصطخري: يشترط أن تكون سفينة الامام مشدودة بسفينة المأموم. والجمهور على أنه ليس بشرط. وإن كانتا مسقفتين، فهما كالدارين، والسفينة التي فيها بيوت، كالدار ذات البيوت. وحكم المدارس، والرباطات، والخانات، حكم الدور. والسرادقات في الصحراء، كالسفينة المكشوفة، والخيام كالبيوت. الحال الثالث: أن يكون أحدهما في المسجد، والآخر خارجه فمن ذلك، أن يقف الامام في مسجد، والمأموم في موات متصل به. فإن لم يكن بينهما حائل، جاز، إذا لم تزد المسافة على ثلاث مائة ذراع، ويعتبر من آخر المسجد (1) على الاصح. وعلى الثاني، من آخر صف في المسجد (2). فإن لم يكن فيه إلا الامام، فمن موقفه (3). وعلى الثالث، من حريم المسجد بينه وبين الموات. وحريمه: الموضع المتصل به، المهيأ لمصلحته، كانصباب الماء إليه، وطرح القمامات فيه، ولو كان بينهما جدار المسجد، لكن الباب النافذ بينهما مفتوح، فوقف بحذائه، جاز، ولو اتصل صف بالواقف في المحاذاة، وخرجوا عن المحاذاة، جاز، ولو لم يكن في الجدار باب، أو كان، ولم يقف بحذائه بل عدل عنه، فالصحيح الذي عليه الجمهور: أنه يمنع صحة الاقتداء. وقال أبو إسحاق المروزي: لا يمنع. وأما الحائل غير جدار المسجد، فيمنع بلا خلاف. ولو كان بينهما باب مغلق، فهو كالجدار، لانه يمنع الاستطراق والمشاهدة. وإن كان مردودا غير مغلق، فهو مانع من المشاهدة دون الاستطراق، أو كان بينهما مشبك، فهو مانع من الاستطراق دون المشاهدة. ففي الصورتين، وجهان. أصحهما عند الاكثرين: أنه مانع هذا كله في

(1/468)

الموات. فلو وقف المأموم في شارع متصل بالمسجد، فهو كالموات على الصحيح. وعلى الثاني يشترط اتصال الصف من المسجد بالطريق. ولو وقف في حريم المسجد، فقد ذكر في (1) (التهذيب) (2): أنه كالموات، وذكر أن الفضاء المتصل بالمسجد لو كان مملوكا، فوقف المأموم فيه، لم يصح اقتداؤه حتى يتصل الصف من المسجد بالفضاء. وكذلك يشترط اتصال الصف من سطح المسجد، بالسطح المملوك، وكذلك لو وقف في دار مملوكة متصلة بالمسجد، يشترط الاتصال بأن يقف واحد في آخر المسجد متصل بعتبة الدار، وآخر في الدار متصل بالعتبة بحيث لا يكون بينهما موقف رجل. وهذا الذي ذكره في الفضاء، مشكل. وينبغي أن يكون كالموات. وأما ما ذكره في مسألة الدار، فهو الصحيح. وقال أبو إسحاق المروزي: جدار المسجد لا يمنع، كما قال في الموات. وقال أبو علي الطبري: لا يشترط اتصال الصفوف إذا لم يكن حائل. ويجوز الاقتداء، إذا كان في حد القرب. الشرط الرابع: نية الاقتداء. فمن شروط الاقتداء، أن ينوي المأموم الجماعة، أو الاقتداء (3)، وإلا فلا تكون صلاته صلاة جماعة، وينبغي أن يقرن هذه النية بالتكبير كسائر ما ينويه (4)، فإن ترك نية الاقتداء، انعقدت صلاته على الاصح (5). وعلى هذا لو شك في أثناء صلاته في نية الاقتداء، نظر، إن تذكر قبل أن يحدث فعلا على متابعة الامام، لم يضر، وإن تذكر بعد أن أحدث فعلا على متابعته، بطلت صلاته (6)، لانه في حال الشك، له حكم المنفرد، وليس له

(1/469)

المتابعة. حتى لو عرض هذا الشك في التشهد الاخير، لا يجوز أن يقف سلامه على سلام الامام (1). وهذا الذي ذكرنا من بطلان صلاته بالمتابعة، هو إذا انتظر ركوعه وسجوده ليركع ويسجد معه. فأما إذا اتفق انقضاء فعله، مع انقضاء فعله فهذا لا يبطل قطعا. لانه لا يسمى متابعة. والمراد: الانتظار الكثير. فأما اليسير، فلا يضر. وهل تجب نية الاقتداء في الجمعة ؟ وجهان. الصحيح: وجوبها. والثاني: لا، لانها لا تصح إلا بجماعة، فلم يحتج إليها. فرع: لا يجب على المأموم أن يعين في نيته الامام (2)، بل يكفي نية الاقتداء بالامام الحاضر (3)، فلو عين فأخطأ، بأن نوى الاقتداء بزيد، فبان عمرا، لم تصح صلاته (4). كما لو عين الميت في صلاة الجنازة وأخطأ، لا تصح. ولو نوى الاقتداء بالحاضر، واعتقد زيدا فكان غيره، ففي صحته وجهان. كما لو قال: بعتك هذا الفرس، فكان بغلا. قلت: الارجح صحة الاقتداء. والله أعلم. فرع: اختلاف نية الامام والمأموم فيما يأتيان به من الصلاة، لا يمنع صحة الاقتداء، فيجوز أن يقتدي المؤدي بالقاضي، وعكسه، والمفترض، بالمتنفل وعكسه (5).

(1/470)

فرع: لا يشترط لصحة الاقتداء أن ينوي الامام الامامة، سواء اقتدى به الرجال، أو النساء. وحكى أبو الحسن العبادي (1)، عن أبي حفص الباب شامي (2)، والقفال: أنه تجب نية الامامة على الامام. وأشعر كلامه بأنهما يشترطانها في صحة الاقتداء، وهذا شاذ منكر، والصحيح المعروف الذي قطع به الجماهير، أنها: لا تجب. لكن هل تكون صلاته صلاة جماعة ينال بها فضيلة الجماعة إذا لم ينوها ؟ وجهان. أصحهما: لا ينالها، لانه لم ينوها. وقال القاضي حسين: فيمن صلى منفردا، واقتدى (3) به جمع ولم يعلم بهم، ينال فضيلة الجماعة، لانهم نالوها بسببه، وهذا كالتوسط بين الوجهين. ومن فوائد الوجهين، أنه إذا لم ينو الامامة في صلاة الجمعة، هل تصح جمعته. الاصح: أنها لا تصح. ولو نوى الامامة وعين في نيته المقتدي، فبان خلافه، لم يضر، لان غلطه لا يزيد على تركها. الشرط الخامس: توافق نظم الصلاتين في الافعال والاركان (4)، فلو اختلفت صلاتا الامام والمأموم في الافعال الظاهرة، بان اقتدى مفترض بمن يصلي جنازة، أو كسوفا، لم تصح على الصحيح (5). وتصح على الثاني، وهو قول القفال. فعلى هذا، إذا اقتدى بمصلي الجنازة، لا يتابعه في التكبيرات والاذكار بينها، بل إذا كبر الامام الثانية، يتخير بين إخراج نفسه من المتابعة، وبين انتظار سلام الامام. وإذا اقتدى بمصلي الكسوف، تابعه في الركوع الاول. ثم إن شاء رفع رأسه معه وفارقه، وإن شاء انتظره. قال إمام الحرمين: وإنما قلنا: ينتظره في الركوع إلى أن يعود إليه

(1/471)

الامام، ويعتدل معه عن ركوعه الثاني، ولا ينتظره بعد الرفع لما فيه من تطويل الركن القصير. أما إذا اتفقت الصلاتان في الافعال الظاهرة، فينظر إن اتفق عددهما كالظهر، خلف العصر، أو العشاء، جاز الاقتداء. وإن كان عدد ركعات الامام أقل، كالظهر خلف الصبح، جاز. وإذا تمت صلاة الامام، قام المأموم وأتم صلاة نفسه كالمسبوق. ويتابع الامام في القنوت. ولو أراد مفارقته عند اشتغاله بالقنوت، جاز. وإذا اقتدى في الظهر بالمغرب، وانتهى الامام إلى الجلوس الاخير، تخير المأموم في المتابعة والمفارقة كالقنوت. وإن كان عدد ركعات المأموم أقل، كالصبح خلف الظهر، فالمذهب جوازه وقيل: قولان، أظهرهما: جوازه. والثاني: بطلانه. فإذا صححنا، وقام الامام إلى الثالثة، تخير المأموم، إن شاء فارقه وسلم، وإن شاء انتظره ليسلم معه. قلت: انتظاره أفضل. والله أعلم. وإن أمكنه أن يقنت في الثانية، بأن وقف الامام يسيرا، قنت. وإلا فلا شئ عليه. وله أن يخرج عن متابعته ليقنت. ولو صلى المغرب خلف الظهر، فإذا قام الامام إلى الرابعة، لم يتابعه بل يفارقه، ويتشهد ويسلم. وهل له أن يترك التشهد وينتظره ؟ وجهان. أحدهما: له ذلك كما قلنا في المقتدي بالصبح خلف الظهر. والثاني: وهو المذهب عند إمام الحرمين، ليس له ذلك، لانه يحدث تشهدا لم يفعله الامام. ولو صلى العشاء خلف التراويح، جاز. فإذا سلم الامام قام إلى باقي صلاته، والاولى أن يتمها منفردا. فلو قام الامام إلى ركعتين أخريين من التراويح، فنوى الاقتداء به ثانيا، ففي جوازه القولان، فيمن أحرم منفردا ثم اقتدى في أثنائهما. واختلف أصحابنا في المقتدي بمن يصلي العيد أو الاستسقاء، هل هو كمن يصلي الصبح ؟ أم كمن يصلي الجنازة والكسوف ؟ قلت: الصحيح: أنه كالصبح، وبه قطع صاحب (التتمة). وإذا كبر الامام التكبيرات الزائدة، لا يتابعه المأموم، فإن تابعه لم يضره، لان الاذكار لا تضر. ولو صلى العيد خلف الصبح المقضية، جاز، ويكبر التكبيرات الزائدة. والله أعلم. الشرط السادس: الموافقة (1). فإذا ترك الامام شيئا من أفعال الصلاة، نظر

(1/472)

إن ترك فرضا، فقام في موضع القعود، أو بالعكس ولم يرجع، لم يجز للمأموم متابعته، لانه إن تعمد، فصلاته باطلة، وإن سها، ففعله غير معتد به وإن لم يبطلها. ولو ترك سنة وكان في الاشتغال بها تخلف فاحش، كسجود التلاوة، والتشهد الاول، لم يأت بها المأموم، فإن فعلها، بطلت صلاته، ولو ترك الامام سجود السهو، أتى به المأموم، لانه يفعله بعد انقطاع القدوة، ولذلك يسلم التسليمة الثانية إذا تركها الامام. فأما إذا كان التخلف لها يسيرا، كجلسة الاستراحة، فلا بأس، كما لا بأس بزيادتها في غير موضعها. وكذا لا بأس بتخلفه للقنوت، إذا لحقه على قرب، بأن لحقه في السجدة الاولى (1). الشرط السابع: المتابعة، فيجب على المأموم متابعته، فلا يتقدم في الافعال. والمراد من المتابعة: أن يجري على أثر الامام، بحيث يكون بتداؤه بكل واحد منها، متأخرا عن ابتداء الامام به (2)، ومتقدما على فراغه منه. فلو خالف، فله أحوال. الاول: أن يقارنه، فإن قارنه في تكبيرة الاحرام، أو شك، هل قارنه، أو ظن أنه تأخر، فبان مقارنته، لم تنعقد. ويشترط تأخر جميع تكبيرة المأموم، عن جميع تكبيرة الامام. ويستحب للامام أن لا يكبر حتى يسووا الصفوف، ويأمرهم به ملتفتا يمينا وشمالا. وإذا فرغ المؤذن من الاقامة، قام الناس فاشتغلوا بتسوية الصفوف. وأما ما عدا التكبير، فغير السلام تجوز المقارنة فيه، ولكن تكره، وتفوت بها فضيلة الجماعة، وفي السلام وجهان. أصحهما: جوازها. الحال الثاني: أن يتخلف عن الامام، فإن تخلف بغير عذر، نظر، إن تخلف بركن واحد، لم تبطل صلاته على الاصح، وإن تخلف بركنين بطلت قطعا (3). ومن صور التخلف بغير عذر، أن يركع الامام وهو في قراءة السورة،

(1/473)

فيشتغل باتمامها، وكذا التخلف للاشتغال بتسبيحات الركوع والسجود. وأما بيان صور التخلف بركن، فيحتاج إلى معرفة الركن الطويل والقصير، فالقصير: الاعتدال عن الركوع، وكذا الجلوس بين السجدتين على الاصح. والطويل: ما عداهما. ثم الطويل، مقصود في نفسه. وفي القصير وجهان. أحدهما: مقصود في نفسه وبه قال الاكثرون، ومال الامام إلى الجزم به. والثاني: لا بل تابع لغيره. وبه قطع في (التهذيب). فإذا ركع الامام، ثم ركع المأموم وأدركه في ركوعه فليس هذا تخلفا بركن، فلا تبطل به الصلاة قطعا. فلو اعتدل الامام، والمأموم بعد قائم، ففي بطلان صلاته وجهان، اختلفوا في مأخذهما، فقيل: مأخذهما: التردد في أن الاعتدال ركن مقصود أم لا ؟ إن قلنا: مقصود فقد فارق الامام ركنا، واشتغل بركن آخر مقصود، فتبطل صلاة المتخلف. وإن قلنا: غير مقصود، فهو كما لو لم يفرغ من الركوع، لان الذي هو فيه تبع له، فلا تبطل صلاته. وقيل: مأخذهما الوجهان، في أن التخلف بركن يبطل أم لا ؟ إن قلنا: يبطل فقد تخلف بركن الركوع تاما فتبطل صلاته، وإن قلنا: لا، فما دام في الاعتدال، لم يكمل الركن الثاني، فلا تبطل. قلت: الاصح لا تبطل. والله أعلم. وإذا هوى إلى السجود ولم يبلغه، والمأموم بعد قائم، فعلى المأخذ الاول لا تبطل صلاته، لانه لم يشرع في ركن مقصود، وعلى الثاني: تبطل، لان ركن الاعتدال قد تم. هكذا ذكره إمام الحرمين، والغزالي. وقياسه، أن يقال: إذا ارتفع عن حد الركوع، والمأموم بعد في القيام، فقد حصل التخلف بركن، وإن لم يعتدل الامام، فتبطل الصلاة عند من يجعل التخلف بركن مبطلا. أما إذا انتهى الامام (1) إلى السجود، والمأموم بعد في القيام، فتبطل صلاته قطعا. ثم إذا اكتفينا بابتداء الهوي عن الاعتدال، وابتداء الارتفاع عن حد الركوع، فالتخلف بركنين: هو أن يتم للامام ركنان، والمأموم بعد فيما قبلهما، وبركن: هو أن يتم للامام الركن الذي سبق والمأموم بعد فيما قبله، وإن لم يكتف بذلك

(1/474)

فللتخلف شرط آخر، وهو أن لا يلابس مع تمامهما، أو تمامه ركنا آخر. ومقتضى كلام صاحب (التهذيب) ترجيح البطلان فيما إذا تخلف بركن كامل مقصود، كما إذا استمر في الركوع حتى اعتدل الامام وسجد. هذا كله في التخلف بغير عذر. أما الاعذار فأنواع. منها: الخوف، وسيأتي في بابه إن شاء الله تعالى. ومنها: أن يكون المأموم بطئ القراءة (1)، والامام سريعها، فيركع قبل أن يتم المأموم الفاتحة، فوجهان. أحدهما: يتابعه ويسقط عن المأموم باقيها. فعلى هذا، لو اشتغل بإتمامها، كان متخلفا بلا عذر. والصحيح الذي قطع به صاحب (التهذيب) وغيره، أنه لا يسقط بل عليه أن يتمها، ويسعى خلف الامام على نظم صلاته ما لم يسبقه بأكثر من ثلاثة أركان مقصودة، فإن زاد على الثلاثة فوجهان. أحدهما: يخرج نفسه عن المتابعة لتعذر الموافقة. وأصحهما: له أن يدوم على متابعته. وعلى هذا وجهان. أحدهما: يراعي نظم صلاته، ويجري على أثره. وبهذا أفتى القفال. وأصحهما: يوافقه فيما هو فيه، ثم يقضي ما فاته بعد سلام الامام. وهذان الوجهان، كالقولين في مسألة الزحام (2). ومنها: أخذ التقدير بثلاثة أركان مقصودة، فإن القولين في مسألة الزحام، إنما هما إذا ركع الامام في الثانية. وقبل ذلك لا يوافقه، وإنما يكون التخلف قبله بالسجدتين والقيام. ولم يعتبر الجلوس بين السجدتين على مذهب من يقول: هو غير مقصود، ولا يجعل التخلف بغير المقصود مؤثرا. وأما من لا يفرق بين المقصود وغيره، أو يفرق ويجعل الجلوس مقصودا، أو ركنا طويلا، فالقياس على أصله، التقدير بأربعة أركان أخذا من مسألة الزحام. ولو اشتغل المأموم بدعاء الاستفتاح، فلم يتم الفاتحة لذلك، فركع الامام، فيتم الفاتحة كبطئ القراءة. وكان هذا في المأموم الموافق. أما المسبوق إذا أدرك الامام قائما وخاف ركوعه، فينبغي أن لا يقرأ الاستفتاح، بل يبادر إلى الفاتحة، فإن ركع الامام في أثناء الفاتحة فأوجه. أحدها: يركع معه وتسقط باقي الفاتحة، والثاني: يتمها. وأصحها: أنه إن لم يقرأ شيئا من

(1/475)

الاستفتاح، قطع الفاتحة وركع، ويكون مدركا للركعة. وإن قرأ شيئا منه، لزمه بقدره من الفاتحة لتقصيره. وهذا هو الاصح عند القفال، والمعتبرين، وبه قال أبو زيد. فإن قلنا: عليه إتمام الفاتحة، فتخلف ليقرأ كان تخلفا بعذر (1)، فإن لم يتمها وركع مع الامام، بطلت صلاته. وإن قلنا: يركع فاشتغل بإتمامها، كان متخلفا بلا عذر. وإن سبقه الامام بالركوع، وقرأ هذا المسبوق الفاتحة، ثم لحقه في الاعتدال، لم يكن مدركا للركعة. والاصح: أنه لا تبطل صلاته إذا قلنا: المتخلف (2) بركن لا يبطل كما في غير المسبوق. والثاني: يبطل، لانه ترك متابعة الامام فيما فاتت به ركعة، فكان كالتخلف بركعة. ومنها: الزحام، وسيأتي في الجمعة، إن شاء الله تعالى. ومنها: النسيان. فلو ركع مع الامام، ثم تذكر أنه نسي الفاتحة، أو شك في قراءتها، لم يجز أن يعود، لانه فات محل القراءة، فإذا سلم الامام، قام وتدارك ما فاته. ولو تذكر، أو شك بعد أن ركع الامام ولم يركع هو، لم تسقط القراءة بالنسيان. وماذا يفعل ؟ وجهان. أحدهما: يركع معه، فإذا سلم الامام، قام فقضى ركعة، وأصحهما: يتمها، وبه أفتى القفال. وعلى هذا، تخلفه تخلف معذور على الاصح، وعلى الثاني: تخلف غير معذور لتقصيره بالنسيان. الحال الثالث: أن يتقدم على الامام بالركوع، أو غيره من الافعال الظاهرة فينظر إن لم يسبق بركن كامل، بأن ركع قبل الامام، فلم يرفع حتى ركع الامام، لم تبطل صلاته، عمدا كان أو سهوا. وفي وجه شاذ: تبطل إن تعمد. فإذا قلنا: لا تبطل، فهل يعود ؟ وجهان. المنصوص، وبه قال العراقيون: يستحب أن يعود إلى القيام ويركع معه. والثاني: وبه قطع صاحبا (النهاية) و (التهذيب): لا يجوز

(1/476)

العود، فإن عاد، بطلت صلاته، وإن فعله سهوا، فالاصح: أنه مخير بين العود والدوام. والثاني: يجب العود، فإن لم يعد، بطلت صلاته، وإن سبق بركنين فصاعدا، بطلت صلاته إن كان عامدا عالما بتحريمه. وإن كان ساهيا، أو جاهلا، لم تبطل، لكن لا يعتد بتلك الركعة، فيأتي بها بعد سلام الامام، ولا يخفى بيان التقدم بركنين من قياس ما ذكرناه (1) في التخلف. ومثل أئمتنا العراقيون ذلك، بما إذا ركع قبل الامام، فلما أراد الامام أن يركع، رفع، فلما أراد أن يرفع، سجد، فلم يجتمعا في الركوع، ولا في الاعتدال، وهذا يخالف ذلك القياس، فيجوز أن يقدر مثله في التخلف، ويجوز أن يخص ذلك بالتقدم، لان المخالفة فيه أفحش. وإن سبق بركن مقصود، بأن ركع قبل الامام، ورفع والامام في القيام ثم وقف حتى رفع الامام، واجتمعا في الاعتدال، فقال الصيدلاني، وجماعة: تبطل صلاته. قالوا: فإن سبق بركن غير مقصود كالاعتدال، بأن اعتدل وسجد، والامام بعد في الركوع، أو سبق بالجلوس بين السجدتين، بأن رفع رأسه من السجدة الاولى، وجلس وسجد الثانية والامام بعد في الاولى، فوجهان. وقال العراقيون، وآخرون: التقدم بركن لا يبطل كالتخلف به. وهذا أصح، وأشهر. وحكي عن نص الشافعي رضي الله عنه (2). هذا في الافعال الظاهرة، فأما تكبيرة الاحرام، فالسبق بها مبطل كما تقدم، وأما الفاتحة والتشهد، ففي السبق بهما أوجه. الصحيح: لا يضر، بل يجزئان. والثاني: تبطل الصلاة. والثالث: لا تبطل. ويجب إعادتهما مع قراءة الامام أو بعدها. فرع: المسبوق إذا أدرك الامام راكعا (3)، يكبر للافتتاح، وليس له أن يشتغل بالفاتحة بل يهوي للركوع ويكبر له تكبيرة أخرى. وكذا لو أدركه قائما،

(1/477)

فكبر، فركع الامام بمجرد تكبيره، فلو اقتصر في الحالين على تكبيرة، فله أحوال. أحدها: أن ينوي بها تكبيرة الافتتاح، فتصح صلاته بشرط أن يوقعها في حال القيام (1). الثاني: ينوي تكبيرة الركوع فلا تنعقد صلاته (2). الثالث: ينويهما، فلا تنعقد فرضا ولا نفلا أيضا على الصحيح (3). الرابع: لا ينوي واحدا منهما، بل يطلق التكبيرة. فالصحيح المنصوص في (الام) وقطع به الجمهور: لا تنعقد. والثاني: تنعقد لقرينة الافتتاح، ومال إليه إمام الحرمين. فرع: إذا أخرج المأموم نفسه عن متابعة الامام، فالمذهب أنه لا تبطل صلاته، سواء فارق بعذر، أو بغيره، هذا جملته. وتفصيله: أن في بطلان الصلاة بالمفارقة طريقين. أحدهما: لا تبطل. والثاني: على قولين. أصحهما: لا تبطل. واختلفوا في موضع القولين، على طرق. أصحها: هما فيمن فارق بغير عذر. فأما المعذور، فيجوز قطعا. وقيل: هما في المعذور. فأما غيره، فتبطل صلاته قطعا. وقيل: هما فيهما، واختاره الحليمي. وقال إمام الحرمين: والاعذار كثيرة، وأقرب معتبرا، أن يقال: كل ما جوز ترك الجماعة ابتداء، جوز المفارقة. وألحقوا به، ما إذا ترك الامام سنة مقصودة، كالتشهد الاول، والقنوت. وأما إذا لم يصبر على طول القراءة لضعف، أو شغل، فالاصح: أنه عذر. هذا كله إذا قطع المأموم القدوة والامام بعد في الصلاة. أما إذا انقطعت بحدث الامام، ونحوه، فلا تبطل صلاة المأموم قطعا بكل حال.

(1/478)

فرع: إذا أقيمت الجماعة وهو في الصلاة منفردا، نظر، إن كان في فريضة الوقت، فقد قال الشافعي رضي الله عنه: أحببت أن يكمل ركعتين، ويسلم، فتكون له نافلة، ويبتدئ الصلاة مع الامام. ومعناه: أن يقطع الفريضة ويقلبها نفلا. وفيه وفي نظائره خلاف قدمناه في مسائل النية في صفة الصلاة. ثم هذا فيما إذا كانت الصلاة ثلاثية، أو رباعية، ولم يصل بعد ركعتين. فإن كانت ذات ركعتين، أو ذات ثلاث، أو أربع، وقد قام إلى الثالثة، فإنه يتمها، ثم يدخل في الجماعة، وإن كان في فائتة، لم يستحب أن يقتصر على ركعتين ليصلي تلك الفائتة جماعة، لان الفائتة لا يشرع لها الجماعة، بخلاف ما لو شرع في فائتة في يوم غيم، فانكشف الغيم، وخاف فوت الحاضرة، فإنه يسلم عن ركعتين، ويشتغل بالحاضرة. قلت: قوله: لا يشرع لها الجماعة، يحمل على التفصيل الذي ذكرته في أول كتاب صلاة الجماعة. والله أعلم. وإن كان في نافلة، وأقيمت الجماعة، فإن لم يخش فوتها، أتمها. وإن خشيه، قطعها ودخل في الجماعة. فأما إذا لم يسلم من صلاته التي أحرم بها منفردا، بل اقتدى في خلالها، فالمذهب جوازه. وهذا جملته. فأما تفصيله، ففي صحة هذا الاقتداء، طريقان. أحدهما: القطع ببطلانه. وتبطل به الصلاة. وأصحهما، وأشهرهما: فيه قولان. أظهرهما: جوازه. ثم اختلفوا في موضع القولين على طرق، فقيل: هما فيما إذا لم يركع المنفرد في انفراده. فإن ركع، لم يجز قطعا. وقيل: هما بعد ركوعه. فأما قبله، فيجوز قطعا. وقيل: هما إذا اتفقا في الركعة، فإن اختلفا، فكان الامام في ركعة، والمأموم في أخرى متقدما، أو متأخرا، لم يجز قطعا. والطريق الرابع الصحيح: أن القولين في جميع الاحوال. وإذا صححنا الاقتداء على الاطلاق، فاختلفا في الركعة، قعد المأموم في موضع قعود الامام، وقام في موضع قيامه، فإن تمت صلاته أولا، لم يتابع الامام في الزيادة، بل إن شاء فارقه، وإن شاء انتظره في التشهد، وطول الدعاء، وسلم معه. فإن تمت صلاة الامام أولا، قام المأموم، وأتم صلاته كما يفعل المسبوق، وإذا سها المأموم قبل الاقتداء، لم يتحمل عنه الامام، بل إذا سلم الامام، سجد هو

(1/479)

لسهوه، وإن سها بعد الاقتداء، حمل عنه. وإن سها الامام قبل الاقتداء، أو بعده، لحق المأموم ويسجد معه، ويعيد في آخر صلاته على الاظهر كالمسبوق. فرع: من أدرك الامام في الركوع، كان مدركا للركعة. وقال محمد بن إسحاق بن خزيمة، وأبو بكر الصبغي (1) - بكسر الصاد المهملة، وإسكان الباء الموحدة، وبالغين المعجمة، كلاهما من أصحابنا -: لا يدرك الركعة بادراك الركوع. وهذا شاذ منكر، والصحيح الذي عليه الناس، وأطبق عليه الائمة: إدراكها، لكن يشترط أن يكون ذلك الركوع محسوبا للامام، فإن لم يكن، ففيه تفصيل نذكره في الجمعة، إن شاء الله تعالى. ثم المراد بإدراك الركوع، أن يلتقي هو وإمامه في حد أقل الركوع. حتى لو كان هو في الهوي، والامام في الارتفاع، وقد بلغ هويه حد الاقل قبل أن يرتفع الامام عنه، كان مدركا، وإن لم يلتقيا فيه، فلا. هكذا قاله جميع الاصحاب. ويشترط أن يطمئن قبل ارتفاع الامام عن الحد المعتبر. هكذا صرح به في (البيان) وبه أشعر كلام كثير من النقلة، وهو الوجه، وإن كان الاكثرون لم يتعرضوا له. ولو كبر، وانحنى، وشك، هل بلغ الحد المعتبر قبل ارتفاع الامام عنه ؟ فوجهان. وقيل: قولان. أصحهما: لا يكون مدركا. والثاني: يكون. فأما إذا أدركه فيما بعد الركوع، فلا يكون مدركا للركعة قطعا، وعليه أن يتابعه في الركن الذي أدركه فيه وإن لم يحسب له. قلت: وإذا أدركه في التشهد الاخير، لزمه متابعته في الجلوس، ولا يلزمه أن يتشهد معه قطعا، ويسن (2) له ذلك على الصحيح المنصوص. والله أعلم. فرع: المسبوق إذا أدرك الامام في الركوع. فقد ذكرنا أنه يكبر للركوع بعد تكبيرة الافتتاح، فلو أدركه في السجدة الاولى، أو الثانية، أو التشهد، فهل يكبر للانتقال إليه ؟ وجهان. أصحهما: لا، لان هذا غير محسوب له، بخلاف

(1/480)

الركوع، ويخالف ما لو أدركه في الاعتدال فما بعده فإنه ينتقل معه من ركن إلى ركن مكبرا، وإن لم يكن محسوبا، لانه لموافقة الامام. ولذلك نقول: يوافقه في قراءة التشهد، وفي التسبيحات، على الاصح. وإذا قام المسبوق بعد سلام الامام، فإن كان الجلوس الذي قام منه موضع جلوس المسبوق، بأن أدركه في الثالثة من رباعية، أو ثانية (1) المغرب، قام مكبرا. فإن لم يكن موضع جلوسه، بأن أدركه في الاخيرة، أو الثانية من الرباعية، قام بلا تكبير على الاصح. ثم إذا لم يكن موضع جلوسه، لم يجز المكث بعد سلام الامام. فإن مكث، بطلت صلاته. وإن كان موضع جلوسه، لم يضر المكث. والسنة للمسبوق: أن يقوم عقب تسليمتي الامام، فإن الثانية من الصلاة، ويجوز أن يقوم عقب الاولى. وإن قام قبل تمامها، بطلت صلاته إن تعمد القيام. وما يدركه المسبوق أول صلاته، وما يفعله بعد سلام الامام آخرها، حتى لو أدرك ركعة من المغرب، فإذا قام لاتمام الباقي، يجهر في الثانية ويتشهد، ويسر في الثالثة. ولو أدرك ركعة من الصبح، وقنت مع الامام، أعاد القنوت في الركعة التي يأتي بها. ونص الشافعي رحمه الله أنه لو أدرك ركعتين من رباعية، ثم قام للتدارك، يقرأ السورة في الركعتين، فقيل: هذا تفريع على قوله: يستحب قراءة السورة في جميع الركعات، وقيل: هو تفريع على القولين جميعا لئلا تخلو صلاته عن السورة. قلت: الثاني، أصح. وحكي قول غريب: أنه يجهر. والجماعة في الصبح، أفضل من غيرها، ثم العشاء، ثم العصر، للاحاديث الصحيحة. ولو كان للمسجد إمام راتب، كره لغيره إقامة الجماعة فيه، قبله أو بعده إلا بإذنه، فإن كان المسجد مطروقا، فلا بأس. وقد سبقت المسألة في باب الاذان. ويكره أن يؤم الرجل قوما وأكثرهم له كارهون، فإن كرهه الاقل، أو النصف، لم تكره إمامته. والمراد أن يكرهوه لمعنى مذموم في الشرع (2)، فإن لم يكن كذلك، فالعتب عليهم ولا كراهة. وقال القفال: إنما يكره إذا لم ينصبه الامام، فإن نصبه فلا يبالي بكراهة

(1/481)

أكثرهم. والصحيح الذي عليه الجمهور: أنه لا فرق بين من نصبه الامام وغيره (1). وأما إذا كان بعض المأمومين يكره أهل المسجد حضوره، فلا يكره له الحضور، لان غيره لا يرتبط به، نص عليه الشافعي والاصحاب (2) ويكره أن يكون موقف الامام أعلى من موقف المأموم، وكذا عكسه (3)، فإن احتاج الامام إلى الاستعلاء ليعلمهم صفة الصلاة، أو المأموم ليبلغ القوم تكبير الامام، استحب (4). وأفضل صفوف الرجال (5)، أولها، ثم ما قرب منه، وكذلك النساء الخلص، فإن كان النساء مع الرجال، فأفضل صفوفهن آخرها (6). والله أعلم.

(1/482)


روضة الطالبين - كتاب صلاة المسافر
صلاة المسافر كغيره، إلا أن له الترخص بالقصر والجمع، فالقصر جائز بالاجماع. والسبب المجوز له، السفر الطويل (1) المباح (2). فأما السفر القصير، فلا بد فيه من ربط القصد بمقصد معلوم، فلا رخصة لهائم لا يدري أين يتوجه، وإن طال سفره. ولنا وجه: أن الهائم إذا بلغ مسافة القصر له القصر، وهو شاذ منكر. أما ابتداء السفر، فيعرف بتفصيل الموضع الذي منه الارتحال. فإن ارتحل من بلدة لها سور مختص بها (3)، فلا بد من مجاوزته وإن كان داخل السور مزارع، أو مواضع خربة، لان جميع داخل السور معدود من نفس البلد، محسوب من موضع الاقامة، فإذا فارق السور، ترخص إن لم يكن خارجه دور متلاصقة، أو مقابر، فإن كانت، فوجهان. الاصح: أنه يترخص بمفارقة السور، ولا يشترط مفارقة الدور والمقابر، وبهذا قطع الغزالي، وكثيرون. والثاني: يشترط مفارقتها، وهو موافق

(1/483)

لظاهر نص الشافعي. وأما إذا لم يكن للبلد سور، أو كان في غير صوب مقصده، فابتداء سفره بمفارقة العمران حتى لا يبقى بيت متصل ولا منفصل. والخراب الذي يتخلل العمارات، معدود من البلد، كالنهر الحائل بين جانبي البلد، فلا يترخص بالعبور من جانب إلى جانب. فإن كانت أطراف البلدة خربة، ولا عمارة وراءها، فقال العراقيون، والشيخ أبو محمد: لا بد من مجاوزتها. وقال الغزالي، وصاحب (التهذيب): لا يشترط مجاوزتها، لانه ليس موضع إقامة. وهذا الخلاف فيما إذا كانت بقايا الحيطان قائمة، ولم يتخذوا الخراب مزارع العمران، ولا هجروه بالتحويط على العامر والخراب، فإن لم يكن كذلك، لم يشترط مجاوزتها بلا خلاف. ولا يشترط مجاوزة البساتين، والمزارع المتصلة بالبلد، وإن كانت محوطة، إلا إذا كان فيها قصور أو دور يسكنها ملاكها (1) بعض فصول السنة، فلا بد من مجاوزتها حينئذ. ولنا وجه في (التتمة): أنه يشترط مجاوزة البساتين، والمزارع المضافة إلى البلدة مطلقا، وهو شاذ ضعيف. هذا حكم البلدة. وأما القرية، فلها حكم البلدة في جميع ما ذكرناه. ولا يشترط فيها مجاوزة البساتين، ولا المزارع المحوطة، هذا هو الصواب الذي قاله العراقيون. وشذ الغزالي عن الاصحاب فقال: إن كانت المزارع، أو البساتين محوطة، اشترط مجاوزتها. وقال إمام الحرمين: لا يشترط مجاوزة المزارع المحوطة، ولا البساتين غير المحوطة، ويشترط مجاوزة البساتين المحوطة. ولو كان قريتان ليس بينهما انفصال، فهما كمحلتين، فيجب مجاورتهما جميعا. قال الامام: وفيه احتمال، فلو كان بينهما انفصال فجاوز قريته، كفى وإن كانتا في غاية التقارب على الصحيح. وقال ابن سريج: إذا تقاربتا، اشترط مفارقتهما. ولو جمع سور قرى متفاصلة، لم يشترط مجاوزة السور. وكذا لو قدر ذلك في بلدتين متقاربتين. ولهذا قلنا أولا: إن ارتحل من بلدة لها سور مختص بها. وأما المقيم في الصحارى، فلا بد له من مفارقة البقعة التي فيها رحله وينسب إليه. فإن سكن واديا، وسافر في عرضه، فلا بد من مجاوزة عرض الوادي، نص عليه

(1/484)

الشافعي رحمه الله. قال الاصحاب: وهذا على الغالب في اتساع الوادي. فإن أفرطت السعة، لم يشترط إلا مجاوزة القدر الذي يعد موضع نزوله، أو موضع الحلة (1) التي هو فيها. كما لو سافر في طول الوادي. وقال القاضي أبو الطيب: كلام الشافعي مجرى على إطلاقه، وجانبا الوادي، كسور البلد. ولو كان نازلا في ربوة، فلا بد أن يهبط، وإن كان في وهدة، فلا بد أن يصعد، وهذا عند الاعتدال كما ذكرنا في الوادي. ولا فرق في اعتبار مجاوزة عرض الوادي، والصعود والهبوط، بين المنفرد في خيمة، ومن في أهل خيام على التفصيل المذكور. أما (2) إذا كان في أهل خيام كالاعراب والاكراد، فإنما يترخص إذا فارق الخيام، مجتمعة كانت، أو متفرقة، إذا كانت حلة واحدة وهي بمنزلة أبنية البلد. ولا يشترط مفارقته لحلة أخرى، بل الحلتان كالقريتين. وضبط الصيدلاني التفرق الذي لا يؤثر، بأن يكونوا بحيث يجتمعون للسمر في ناد واحد، ويستعين بعضهم من بعض. فإن كانوا بهذه الحالة، فهي حلة واحدة. ويعتبر مع مجاوزة الخيام مجاوزة مرافقها، كمطرح الرماد، وملعب الصبيان، والنادي، ومعاطن الابل، فإنها (3) من جملة مواضع إقامتهم. ولنا وجه شاذ: أنه لا يعتبر مفارقه الخيام، بل يكفي مفارقة خيمته. فرع: إذا فارق المسافر بنيان البلدة، ثم رجع إليها لحاجة، فله أحوال. أحدها: أن لا يكون له بتلك البلدة إقامة أصلا، فلا يصير مقيما بالرجوع، ولا بالحصول فيها. الثاني: أن تكون وطنه، فليس له الترخص في رجوعه، وإنما يترخص إذا فارقها ثانيا. ولنا وجه: أنه يترخص ذاهبا، وهو شاذ منكر. الثالث: أن لا تكون وطنه، لكنه أقام بها مدة، فهل له الترخص في رجوعه ؟

(1/485)

وجهان. أصحهما: نعم، صححه إمام الحرمين، والغزالي، وقطع به في (التتمة). والثاني: لا، وقطع به في (التهذيب) وحيث حكمنا بأنه لا يترخص إذا عاد، فلو نوى العود ولم يعد بعد، لم يترخص، وصار بالنية مقيما، ولا فرق بين حالتي الرجوع والحصول في البلدة، في الترخص وعدمه. هذا كله إذا لم يكن من موضع الرجوع إلى الوطن، مسافة القصر. فإن كانت، فهو مسافر مستأنف فيترخص.
فصل في انتهاء السفر الذي يقطع الترخص
ويحصل بأمور: الاول: العود إلى الوطن، والضبط فيه: أن يعود إلى الموضع الذي شرطنا مفارقته في إنشاء السفر منه. وفي معنى الوطن: الوصول إلى الموضع الذي يسافر إليه إذا عزم على الاقامة فيه القدر المانع من الترخص، فلو لم ينو الاقامة به ذلك القدر، لم ينته سفره بالوصول إليه على الاظهر. ولو حصل في طريقه في قرية، أو بلدة له بها أهل وعشيرة، فهل ينتهي سفره بدخولها ؟ قولان. أظهرهما: لا. ولو مر في طريق سفره بوطنه، بأن خرج من مكة إلى مسافة القصر، ونوى أنه إذا رجع إلى مكة، خرج إلى موضع آخر من غير إقامة، فالمذهب الذي قطع به الجمهور: أنه يصير مقيما بدخولها. وقال الصيدلاني وغيره: فيه القولان، كبلد أهله. فعلى أحدهما: العود إلى الوطن لا يوجب انتهاء السفر، إلا إذا كان عازما على الاقامة. الامر الثاني: نية الاقامة. فإذا نوى في طريقه الاقامة مطلقا، انقطع سفره، فلا يقصر. فلو أنشأ السير بعد ذلك، فهو سفر جديد، فلا يقصر إلا إذا توجه إلى مرحلتين. هذا إذا نوى الاقامة في موضع يصلح لها من بلدة، أو قرية، أو واد يمكن البدوي النزول فيه للاقامة. فأما المفازة ونحوها، ففي انقطاع السفر بنية الاقامة فيها قولان. أظهرهما عند الجمهور: انقطاعه. ولو نوى إقامة ثلاثة أيام فأقل، لم يصر مقيما قطعا وإن نوى أكثر من ثلاثة، قال الشافعي وجمهور الاصحاب: إن نوى إقامة أربعة أيام، صار مقيما. وذلك يقتضي أن نية دون الاربعة لا تقطع السفر وإن زاد على ثلاثة، وقد صرح به كثيرون، واختلفوا في أن الاربعة كيف تحسب ؟ على وجهين في (التهذيب) وغيره، أحدهما: يحسب منها يوما الدخول والخروج، كما

(1/486)

يحسب يوم الحدث، ويوم نزع الخف من مدة المسح. وأصحهما (1): لا يحسبان (2)، فعلى الاول، لو دخل يوم السبت وقت الزوال بنية الخروج يوم الاربعاء وقت الزوال، صار مقيما. وعلى الثاني: لا يصير (مقيما)، وإن دخل ضحوة السبت، وخرج عشية الاربعاء. وقال إمام الحرمين، والغزالي: متى نوى إقامة زائدة على ثلاثة أيام، صار مقيما. وهذا الذي قالاه، موافق لما قاله الجمهور، لانه لا يمكن زيادة على الثلاثة غير يومي الدخول والخروج، بحيث لا يبلغ الاربعة، ثم الايام المحتملة معدودة مع لياليها. وإذا نوى ما لا يحتمل، صار مقيما في الحال. ولو دخل ليلا، لم يحسب بقية الليلة، ويحسب الغد. وجميع ما ذكرناه في غير المحارب، أما المحارب، إذا نوى إقامة قدر يصير غيره به مقيما، ففيه قولان. أظهرهما: أنه كغيره. والثاني: يقصر أبدا. قلت: ولو نوى العبد إقامة أربعة أيام، أو الزوجة، أو الجيش، ولم ينو السيد، ولا الزوج، ولا الامير، ففي لزوم الاتمام في حقهم، وجهان. الاقوى: أن لهم القصر، لانهم لا يستقلون، فنيتهم كالعدم (3). والله أعلم. الامر الثالث: صورة الاقامة، فإذا عرض له شغل في بلدة، أو قرية، فأقام له، فله حالان. أحدهما (4): أن يرجو فراغ شغله ساعة فساعة، وهو على نية الارتحال عند فراغه. والثاني: يعلم أن شغله لا ينقضي في ثلاثة أيام، غير يومي الدخول

(1/487)

والخروج، كالتفقه، والتجارة الكثيرة، ونحوهما، فالاول: له القصر إلى أربعة أيام على ما سبق تفصيله. وفيما بعد ذلك طريقان. الصحيح منهما: فيه ثلاثة أقوال. أحدها: يجوز القصر أبدا، سواء فيه المقيم على القتال، أو الخوف من القتال، والمقيم لتجارة وغيرهما. والثاني: لا يجوز القصر أصلا. والثالث وهو الاظهر: يجوز ثمانية عشر (1) يوما فقط، وقيل: سبعة عشر، وقيل: تسعة عشر، وقيل: عشرين. والطريق الثاني: أن هذه الاقوال في (المحارب) ويقطع بالمنع في غيره. وأما الحال الثاني: فإن كان محاربا، وقلنا في الحال الاول: لا يقصر، فهنا أولى. وإلا فقولان. أحدهما: يترخص أبدا. والثاني: ثمانية عشر (2). وإن كان غير محارب، كالمتفقه، والتاجر، فالمذهب أنه لا يترخص أصلا. وقيل: هو كالمحارب، وهو غلط.

(1/488)

فصل: وأما كون السفر طويلا، فلا بد منه. والطويل: ثمانية وأربعون ميلا بالهاشمي (1)، وهي ستة عشر فرسخا، وهي أربعة برد (2)، وهي مسيرة يومين معتدلين. فالميل: أربعة آلاف خطوة، والخطوة: ثلاثة أقدام. وهل هذا الضبط تحديد، أم تقريب ؟ وجهان. الاصح: تحديد. وحكي قول شاذ: أن القصر يجوز في السفر القصير، بشرط الخوف. والمعروف: الاول. واستحب الشافعي رحمه الله أن لا يقصر إلا في ثلاثة أيام، للخروج من خلاف أبي حنيفة (3) في ضبطه به. والمسافة في البحر مثل المسافة في البر وإن قطعها في لحظة. فإن شك فيها، اجتهد (4).

(1/489)

قلت: ولو حبستهم الريح فيه، قال الدارمي: هو كالاقامة في البر بغير نية الاقامة. والله أعلم. واعلم أن مسافة الرجوع لا تحسب، فلو قصد موضعا على مرحلة بنية أن لا يقيم فيه، فليس له القصر، لا ذاهبا، ولا راجعا، وإن كان يناله مشقة مرحلتين متواليتين، لانه لا يسمى سفرا طويلا. وحكى الحناطي وجها: أنه يقصر إذا كان الذهاب والرجوع مرحلتين، وهو شاذ منكر. ويشترط عزمه في الابتداء على قطع مسافة القصر، فلو خرج لطلب آبق، أو غريم، وينصرف متى لقيه ولا يعرف موضعه، لم يترخص، وإن طال سفره كما قلنا في الهائم: فإذا وجده وعزم على الرجوع إلى بلده وبينهما مسافة القصر، يرخص إذا ارتحل عن ذلك الموضع. فلو كان في ابتداء السفر يعلم موضعه، وأنه لا يلقاه قبل مرحلتين، ترخص، فلو نوى مسافة القصر، ثم نوى أنه إن وجد الغريم رجع، نظر، إن نوى ذلك قبل مفارقة عمران البلد، لم يترخص، وبعد مفارقة العمران، فوجهان. أصحهما: يترخص ما لم يجده، فإذا وجده، صار مقيما. وكذا لو نوى قصد موضع في مسافة القصر، ثم نوى الاقامة في بلد وسط الطريق، فإن كان من مخرجه إلى المقصد الثاني مسافة القصر، يترخص، وإن كان أقل، ترخص أيضا على الاصح ما لم يدخله. قلت: هذا إذا نوى الاقامة أربعة أيام، فإن نوى دونها، فهو سفر واحد، فله القصر في جميع طريقه، وفي البلد الذي في الوسط. والله أعلم. فرع: إذا سافر العبد بسير المولى، والمرأة بسير الزوج، والجندي بسير الامير، ولا يعرفون مقصدهم، لم يجز لهم الترخص (1). فلو نووا مسافة القصر (2)، فلا عبرة بنية العبد، والمرأة، وتعتبر نية الجندي، لانه ليس تحت يد الامير وقهره، فإن عرفوا مقصدهم فنووا، فلهم القصر. قلت: وإذا أسر الكفار رجلا، فساروا به ولم يعلم أين يذهبون به، لم

(1/490)

يقصر. وإن سار معهم يومين، قصر بعد ذلك. نص عليه الشافعي رحمه الله. فلو علم البلد الذي يذهبون به إليه، فإن كان نيته أنه إن تمكن من الهرب هرب، لم يقصر (1) قبل مرحلتين. وإن نوى قصد ذلك البلد، أو غيره - ولا معصية في قصده - قصر في الحال إن كان بينهما مرحلتان. والله أعلم. فرع: لو كان لمقصده (2) طريقان، يبلغ أحدهما مسافة القصر دون الآخر، فسلك الابعد، نظر، إن كان لغرض كالامن، أو السهولة، أو زيادة، أو عيادة، ترخص (3). وكذا لو قصد التنزه على المذهب. وتردد الشيخ أبو محمد في اعتباره وإن لم يكن غرض سوى الترخص، فطريقان. أصحهما: على قولين. أظهرهما (4): لا يترخص. والطريق الثاني: لا يترخص قطعا. ولو بلغ بكل واحد المسافة، فسلك الابعد لغير غرض، ترخص في جميعه قطعا. فرع: إذا خرج إلى بلد والمسافة طويلة، ثم بدا له في أثناء السفر أن يرجع، انقطع سفره (5)، فلا يجوز القصر ما دام في ذلك الموضع. فإذا فارقه، فهو سفر جديد. فإنما يقصر إذا توجه منه إلى مرحلتين، سواء رجع إلى وطنه، أو استمر إلى مقصده الاول، أو غيرهما. ولو خرج إلى بلد لا يقصر إليه الصلاة، ثم نوى مجاوزته إلى ما يقصر إليه الصلاة، فابتداء سفره، من حين غير النية، فإنما يترخص إذا كان من ذلك الموضع إلى المقصد الثاني مرحلتان. ولو خرج إلى سفر طويل بنية الاقامة في كل مرحلة أربعة أيام، لم يترخص. فصل: وأما كون السفر مباحا، فمعناه: أنه ليس بمعصية، سواء كان

(1/491)

طاعة، أو تجارة، ولا يترخص في سفر المعصية (1)، كهرب العبد من مولاه، والمرأة من الزوج، والغريم مع القدرة على الاداء، والمسافر لقطع الطريق، أو للزنى، أو قتل البرئ. وأما العاصي في سفره، وهو أن يكون السفر مباحا، ويرتكب المعاصي في طريقه، فله الترخص. ولو أنشأ سفرا مباحا، ثم جعله معصية، فالاصح أنه لا يترخص (2). ولو أنشأ سفر معصية، ثم تاب وغير قصده من غير تغيير صوب السفر، قال الاكثرون: ابتداء سفره من ذلك الموضع. إن كان منه إلى مقصده مسافة القصر، ترخص، وإلا فلا. وقيل: في الترخص وجهان، كما لو نوى مباحا، ثم جعله معصية. ثم العاصي بسفره، لا يقصر، ولا يفطر، ولا يتنفل على الراحلة، ولا يجمع بين الصلاتين، ولا يمسح ثلاثة أيام، وله أن يمسح يوما وليلة، على الصحيح. والثاني: لا يمسح أصلا. وليس له أكل الميتة عند الاضطرار على المذهب (3)، وبه قطع الجماهير من العراقيين وغيرهم. وقيل: وجهان. أصحهما: لا يجوز تغليظا عليه، لانه قادر على استباحتها بالتوبة. والثاني: الجواز. كما يجوز للمقيم العاصي على الصحيح الذي عليه الجمهور. وفي وجه شاذ: لا يجوز للمقيم العاصي لقدرته على التوبة. قلت: ولا تسقط الجمعة عن العاصي بسفره، وفي تيممه خلاف تقدم في بابه. والله أعلم. ومما ألحق بسفر المعصية، أن يتعب الانسان نفسه، ويعذب دابته بالركض

(1/492)

من غير غرض. ذكر الصيدلاني أنه لا يحل له ذلك. ولو كان يتنقل من بلد إلى بلد من غير غرض صحيح، لم يترخص. قال الشيخ أبو محمد: السفر لمجرد رؤية البلاد والنظر إليها، ليس من الاغراض الصحيحة. فصل: القصر (1) جائز في كل صلاة رباعية مؤداة (2) في السفر أدرك وقتها فيه. فأما المغرب، والصبح، فلا قصر فيهما بالاجماع. وأما المقضية، فإن فاتت في الحضر وقضاها في السفر، لم يقصر، خلافا للمزني. وإن شك هل فاتت في السفر، أو الحضر ؟ لم يقصر أيضا (3). وإن فاتت في السفر، فقضاها فيه، أو في الحضر، فأربعة أقوال. أظهرها: إن قضى في السفر، قصر، وإلا فلا. والثاني: يتم فيهما، والثالث: يقصر فيهما. والرابع: إن قضى ذلك في السفر، قصر، وإن قضى في الحضر، أو سفر آخر، أتم. فإن قلنا: يتم فيهما، فشرع في الصلاة بنية القصر، فخرج الوقت في أثنائها، فهو مبني على أن الصلاة التي يقع بعضها في الوقت أداء أم قضاء. والصحيح: أنه إن وقع في الوقت ركعة، فأداء، وإن كان دونها، فقضاء. فإن قلنا: قضاء، لم يقصر. وإن قلنا: أداء، قصر على الصحيح. وقال صاحب (التلخيص): يتم. فرع: إذا سافر في أثناء الوقت، وقد مضى منه ما يمكن فعل الصلاة فيه، فالنص أن له القصر. ونص فيما إذا أدركت من أول الوقت قدر الامكان، ثم حاضت، أنه يلزمها القضاء، وكذا سائر أصحاب العذر. فقال الاصحاب: في المسألتين طريقان. أحدهما وهو المذهب: العمل بظاهر النصين، والثاني: فيهما قولان. أحدهما: يلزم الحائض الصلاة، ويجب على المسافر الاتمام. والثاني: لا يلزمها الصلاة، ويجوز له القصر. وقال أبو الطيب بن سلمة (4): إن سافر وقد

(1/493)

بقي من الوقت أربع ركعات لم يقصر. وإن بقي أكثر، قصر. والجمهور: على أنه لا فرق. أما إذا سافر وقد بقي أقل من قدر الصلاة، فإن قلنا: كلها أداء، قصر، وإلا فلا. وإن مضى من الوقت دون ما يسع الصلاة وسافر، قال إمام الحرمين: ينبغي أن يمتنع القصر إن قلنا: تمتنع لو مضى ما يسع الصلاة، بخلاف ما لو حاضت بعد مضي القدر الناقص، فإنه لا يلزمها الصلاة على المذهب، لان عروض السفر لا ينافي إتمام الصلاة، وعروض الحيض ينافيه. قلت: هذا الذي ذكره الامام، شاذ مردود، فقد صرحوا بأنه يقصر هنا بلا خلاف. ونقل القاضي أبو الطيب: إجماع المسلمين: أنه يقصر. والله أعلم.
فصل: للقصر أربع شروط : أحدها: أن لا يقتدي بمتم، فإن فعله ولو في لحظة، لزمه الاتمام. والاقتداء في لحظة يتصور من وجوه. منها أن يدرك الامام في آخر صلاته، أو يحدث الامام عقب اقتدائه وينصرف. ولو صلى الظهر خلف من يقضي الصبح، مسافرا كان أو مقيما، لم يجز القصر على الاصح. ولو صلى الظهر خلف من يصلي الجمعة، فالمذهب: أنه لا يجوز القصر مطلقا، وقيل: إن قلنا: الجمعة ظهر مقصورة، قصر، وإلا فهي كالصبح. قلت: وسواء كان إمام الجمعة، مسافرا، أو مقيما، فهذا حكمه. ولو نوى الظهر مقصورة خلف من يصلي العصر مقصورة، جاز. والله أعلم. ثم المقتدي تارة يعلم حال إمامه، وتحرة يجهلها. فإن علم، نظر، إن علمه مقيما، أو ظنه، لزمه الاتمام. فلو اقتدى به ونوى القصر، انعقدت صلاته، ولغت نية القصر. بخلاف المقيم ينوي القصر، لا تنعقد صلاته، لانه ليس من أهل القصر، والمسافر من أهله، فلم يضره نية القصر. كما لو شرع في الصلاة بنية القصر، ثم نوى الاتمام، أو صار مقيما. وإن علمه، أو ظنه مسافرا، أو علم أو

(1/494)

ظن أنه نوى القصر، فله أن يقصر خلفه، وكذا إن لم يدر أنه نوى القصر، ولا يلزم الاتمام بهذا التردد، لان الظاهر من حال المسافر القصر. ولو عرض هذا التردد في أثناء الصلاة، لم يلزم الاتمام. ولو لم يعرف نيته فعلق عليها، فنوى إن قصر، قصرت، وإن أتم، أتممت، فوجهان: أصحهما: جواز التعليق، فإن أتم الامام، أتم، وإن قصر، قصر. فلو فسدت صلاة الامام، أو أفسدها ثم قال: كنت نويت القصر، فللمأموم القصر. وإن قال: كنت نويت الاتمام، لزمه الاتمام. وإن انصرف ولم يظهر للمأموم ما نواه، فالاصح: لزوم الاتمام. قاله أبو إسحاق. والثاني: جواز القصر، قاله ابن سريج. أما إذا لم يعلم، ولم يظن أنه مسافر، أو مقيم، بل شك، فيلزمه الاتمام وإن بان الامام مسافرا قاصرا. ولنا وجه: أنه إذا بان قاصرا، جاز القصر وهو شاذ. فرع: إذا اقتدى بمقيم، أو مسافر متم، ثم فسدت صلاة الامام، أو بان محدثا، أو فسدت صلاة المأموم، فاستأنفها، لزمه الاتمام. ولو اقتدى بمن ظنه مسافرا، فبان مقيما، لزمه الاتمام، لتقصيره، فإن شعار المسافر ظاهر. وإن بان أنه مقيم محدث، نظر، إن بان كونه مقيما أولا، لزم الاتمام. وإن بان كونه محدثا أولا أو بانا معا، فطريقان. أشهرهما: على وجهين. أصحهما: له القصر. والطريق الثاني: له القصر قطعا، إذ لا قدوة. ولو شرع في الصلاة مقيما، ثم بان أنه محدث، ثم سافر والوقت باق، فله القصر، لعدم الشروع الصحيح. بخلاف ما لو شرع فيها مقيما، ثم عرض سبب مفسد، فإنه يلزمه الاتمام، لالتزامه ذلك بالشروع الصحيح. ولو اقتدى بمقيم، ثم بان حدث المأموم، فله القصر. وكذا لو اقتدى بمن يعرفه محدثا ويظنه مقيما، فله القصر، لانه لم يصح شروعه. فرع: المذهب الصحيح الجديد: أنه يجوز أن يستخلف الامام إذا فسدت صلاته بحدث أو غيره من يتم بالمأمومين. وسيأتي بيان هذا في باب الجمعة، إن شاء الله تعالى. فإذا أم مسافر مسافرين ومقيمين، ففسدت صلاته برعاف (1)، أو

(1/495)

سبق حدث، فاستخلف مقيما، لزم المسافرين المقتدين الاتمام. كذا قطع به الاصحاب. ويجئ فيه وجه، لانا سنذكر وجها في مسائل الاستخلاف إن شاء الله تعالى: أنه يجب عليهم نية الاقتداء بالخليفة. فعلى هذا إنما يلزم الاتمام إذا نووا الاقتداء. وإنما فرع الاصحاب على الصحيح، أن نية الاقتداء بالخليفة لا تجب. وأما الامام الذي سبقه الحدث والرعاف، فظاهر نص الشافعي رحمه الله، يقتضي وجوب إتمامه. واختلفوا في معناه، فالصحيح ما قاله أبو إسحاق المروزي، والاكثرون: أن مراده، أن يعود بعد غسل الدم، ويقتدي بالخليفة، إما بناء على القول القديم، وإما استئنافا على الجديد، فيلزمه الاتمام، لانه اقتدى بمقيم في بعض صلاته. فإن لم يقتد به، لم يلزمه الاتمام. وقيل: يجب الاتمام عاد أو لم يعد، عملا بظاهر النص، لان فرعه متم، فهو أولى، وغلطه الاصحاب. وقيل: إن هذا تفريع على القديم، إن سبق الحدث لا يبطلها، فيكون الراعف في انصرافه في حكم المؤتم بخليفته المقيم. وضعفه الاصحاب أيضا، فإن البناء إنما يجوز على القديم، والاستخلاف لا يجوز على القديم. وقيل: مراده أن يحس الامام بالرعاف قبل خروج الدم، فيستخلف، ثم يخرج فيلزمه الاتمام، لانه صار مقتديا بمقيم في جزء من صلاته. وضعفه المحاملي وغيره، لانه استخلاف قبل العذر، وليس بجائز. وقال الشيخ أبو محمد: الاحساس به عذر. ومتى حضر إمام حاله أكمل، جاز استخلافه. قلت: هذا كله إذا استخلف الامام مقيما. فلو لم يستخلف، ولا استخلف المأمومون، بنوا على صلاتهم فرادى. وجاز للمسافرين منهم، والراعف، القصر قطعا. وكذا لو استخلف الامام مسافرا، أو استخلفه القوم، قصر المسافرون والراعف. فلو لم يستخلف الامام الراعف، واستخلف القوم مقيما، فوجهان. حكاهما صاحب (الحاوي) أحدهما: أنه كاستخلاف الراعف على ما مضى. وأصحهما: يجوز للراعف هنا القصر بلا خلاف إذا لم يقتد به، لانه ليس فرعا له. ولو استخلف المقيمون مقيما، والمسافرون مسافرا، جاز. وللمسافرين القصر خلف إمامهم، وكذا لو تفرقوا ثلاث فرق أو أكثر، وأم كل فرقة إمام. نص عليه الشافعي. والله أعلم. الشرط الثاني: نية القصر. فلا بد منها عند ابتداء الصلاة. ولا يجب استدامة

(1/496)

ذكرها، لكن يشترط الانفكاك عما يخالف الجزم بها. فلو نوى القصر أولا، ثم نوى الاتمام، أو تردد بين القصر والاتمام، أو شك هل نوى القصر، ثم ذكر في الحال أنه نواه، لزمه الاتمام. ولو اقتدى بمسافر علم أو ظن أنه نوى القصر، فصلى ركعتين، ثم قام الامام إلى ثالثة، نظر، إن علم أنه نوى الاتمام، لزمه الاتمام، وإن علم أنه ساه، بأن كان حنفيا لا يرى الاتمام، لم يلزمه الاتمام (1)، ويتخير، إن شاء خرج عن متابعته، وسجد للسهو، وسلم، وإن شاء انتظره حتى يعود. فلو أراد أن يتم أتم، لكن لا يجوز أن يقتدي بالامام في سهوه، لانه غير محسوب له. ولا يجوز الاقتداء بمن علمنا أنه ما هو فيه غير محسوب له، كالمسبوق إذا أدرك من آخر الصلاة ركعة، فقام الامام سهوا إلى ركعة زائدة، لم يكن للمسبوق أن يقتدي به في تدارك ما عليه. فلو شك هل قام ساهيا أم متما، لزمه الاتمام. ولو نوى القصر وصلى ركعتين، ثم قام إلى ثالثة، نظر، إن حدث ما يوجب الاتمام كنية الاتمام، أو الاقامة، أو حصوله بدار الاقامة في السفينة، فقام لذلك، فقد فعل واجبه. فإن لم يحدث شئ من ذلك، وقام عمدا، بطلت صلاته. كما لو قام المقيم المذكور إلى ركعة خامسة، أو قام المتنفل إلى ركعة زائدة قبل تغيير النية. وإن قام سهوا، ثم ذكر، لزمه أن يعود، ويسجد للسهو، ويسلم. فلو بدا له بعد التذكر أن يتم، عاد إلى القعود، ثم نهض متما. وفي وجه ضعيف: له أن يمضي في قيامه. فلو صلى ثالثة، ورابعة، سهوا، وجلس للتشهد، فتذكر، سجد للسهو وهو قاصر، وركعتاه الزائدتان غير محسوبتين. فلو نوى الاتمام، لزمه أن يقوم ويصلي ركعتين أخريين، ويسجد للسهو في آخر صلاته. الشرط الثالث: أن يكون مسافرا من أول الصلاة إلى آخرها. فلو نوى الاقامة في أثنائها، أو انتهت به السفينة إلى دار الاقامة، أو سارت به من دار الاقامة في اثنائها، أو شك، هل نوى الاقامة، أم لا ؟ أو دخل بلدا وشك هل هو مقصوده، أم لا ؟ لزمه الاتمام. الشرط الرابع: العلم بجواز القصر. فلو جهل جوازه فقصر، لم يصح،

(1/497)

لتلاعبه، نص عليه في (الام). قلت: ويلزمه إعادة هذه الصلاة أربعا، لالزامه الاتمام. والصورة فيمن نوى الظهر مطلقا، ثم سلم من ركعتين عمدا. أما لو نوى جاهل القصر الظهر ركعتين متلاعبا، فيعيدها مقصورة إذا علم القصر بعد شروعه. والله أعلم ] (1).
باب الجمع بين الصلاتين يجوز الجمع بين الظهر والعصر، وبين المغرب والعشاء، تقديما في وقت الاولى، أو تأخيرا في وقت الثانية، في السفر الطويل (2). ولا يجوز في القصير على الاظهر. والافضل للسائر في وقت الاولى أن يؤخرها إلى الثانية، وللنازل في وقتها، تقديم الثانية. ولا يجوز الجمع في سفر المعصية، ولا جمع الصبح إلى غيرها، ولا العصر إلى المغرب. وأما (3) الحجاج من أهل الآفاق، فيجمعون بين الظهر والعصر (4) بعرفة في وقت الظهر، وبين المغرب والعشاء بمزدلفة في وقت العشاء،

(1/498)

وذلك الجمع بسبب السفر على المذهب الصحيح. وقيل: بسبب النسك. فإن قلنا بالاول، ففي جمع المكي القولان، لان سفره قصير، ولا يجمع العرفي بعرفة، ولا المزدلفي بمزدلفة، لانه وطنه. وهل يجمع كل واحد منهما بالبقعة الاخرى، فيه القولان كالمكي. وإن قلنا بالثاني، جاز الجمع لجميعهم. ومن الاصحاب (1) يقول: في جمع المكي قولان. الجديد: منعه. والقديم: جوازه. وعلى القديم في العرفي والمزدلفي، وجهان. والمذهب: منع جميعهم على الاطلاق. وحكم الجمع في البقعتين، حكمه في سائر الاسفار. ويتخير في التقديم والتأخير، والاختيار: التقديم بعرفة، والتأخير بمزدلفة. فرع: إذا جمع المسافر في وقت الاولى، اشترط ثلاثة أمور. أحدها: الترتيب، فيبدأ بالاولى. فلو بدأ بالثانية، لم يصح. وتجب إعادتها بعد الاولى. ولو بدأ بالاولى، ثم صلى الثانية، فبان فساد الاولى، فالثانية فاسدة أيضا. الامر الثاني: نية الجمع. والمذهب: أنها تشترط. ويكفي حصولها عند الاحرام بالاولى، أو في اثنائها، أو مع التحلل منها، ولا يكفي بعد التحلل. ولنا قول شاذ (2): أنها تشترط عند الاحرام بالاولى، ووجه: أنها تجوز في اثنائها. ولا تجوز مع التحلل، ووجه: أنها تجوز بعد (3) التحلل قبل الاحرام بالثانية. وهو قول خرجه المزني للشافعي. ووجه آخر لاصحابنا، وهو مذهب المزني: أن نية الجمع لا تشترط أصلا. قلت: قال الدارمي: لو نوى الجمع، ثم نوى تركه في أثناء الاولى، ثم نوى الجمع ثانيا، ففيه القولان. والله أعلم. الامر الثالث: الموالاة. والصحيح المشهور: اشتراطها (4). وقال

(1/499)

الاصطخري، وأبو علي الثقفي: يجوز الجمع وإن طال الفصل بين الصلاتين ما لم يخرج وقت الاولى. وحكى عن نصه في (الام): أنه إذا صلى المغرب في بيته بنية الجمع، وأتى المسجد فصلى العشاء، جاز. والمعروف: اشتراط الموالاة، فلا يجوز الفصل الطويل، ولا يضر اليسير. قال الصيدلاني: حد أصحابنا اليسير بقدر الاقامة. والاصح ما قاله العراقيون: أن الرجوع في الفصل إلى العادة. وقد تقتضي العادة إحتمال زيادة على قدر الاقامة، ويدل عليه أن جمهور الاصحاب، جوزوا الجمع بين الصلاتين بالتيمم، وقالوا: لا يضر الفصل بينهما بالطلب والتيمم، لكن يخفف الطلب. ومنع أبو إسحاق المروزي جمع المتيمم للفصل بالطلب. ومتى طال الفصل، امتنع ضم الثانية إلى الاولى، ويتعين تأخيرها إلى وقتها، سواء طال بعذر، كالسهو، والاغماء، أو بغيره. ولو جمع فتذكر بعد فراغه منهما أنه ترك ركنا من الاولى، بطلتا جميعا، وله إعادتهما جامعا. ولو تذكر تركه من الثانية، فإن قرب الفصل تدارك ومضت الصلاتان على الصحة. وإن طال، بطلت الثانية، وتعذر الجمع لطول الفصل بالثانية الباطلة، فيعيدها في وقتها. فلو لم يدر أنه ترك من الاولى، أم من الثانية، لزمه إعادتهما لاحتمال الترك من الاولى. ولا يجوز الجمع على المشهور. وفي قول شاذ: يجوز كما لو أقيمت جمعتان في بلد، ولم يعلم السابقة منهما، يجوز إعادة الجمعة في قول. هذا كله إذا جمع في وقت الاولى، فلو جمع في وقت الثانية، لم يشترط الترتيب ولا الموالاة، ولا نية الجمع حال الصلاة على الصحيح. وتشترط الثلاثة على الثاني، فعلى الاشتراط، لو أخل بواحد منها، صارت الاولى قضاء، فلا يجوز قصرها إن لم نجوز قصر القضاء. قال الاصحاب: ويجب أن ينوي في وقت الاولى كون التأخير بنية الجمع. فلو أخر بغير نية حتى خرج الوقت، أو ضاق بحيث لم يبق منه ما تكون الصلاة فيه أداء، عصى، وصارت الاولى قضاء. فرع: إذا جمع تقديما، فصار في أثناء الاولى أو قبل الشروع في الثانية مقيما بنية الاقامة، أو وصول السفينة دار الاقامة، بطل الجمع، فيتعين تأخير الثانية إلى وقتها، وأما الاولى فصحيحة. فلو صار مقيما في أثناء الثانية، فوجهان.

(1/500)

أحدهما: يبطل الجمع، كما يمتنع القصر بالاقامة في أثنائها. فعلى هذا، هل تكون الثانية نفلا، أم تبطل ؟ فيه الخلاف كنظائره. وأصحهما: لا يبطل الجمع صيانة لها عن البطلان بعد الانعقاد، بخلاف القصر، فإن وجوب الاتمام، لا يبطل فرضية ما مضى من صلاته. أما إذا صار مقيما بعد الفراغ من الثانية، فإن قلنا: الاقامة في أثنائها لا تؤثر، فهنا أولى، وإلا فوجهان. الاصح: لا يبطل الجمع، كما لو قصر ثم أقام. ثم قال صاحب (التهذيب) وآخرون: الخلاف فيما إذا أقام بعد فراغه من الصلاتين، إما في وقت الاولى، وإما في وقت الثانية قبل مضي إمكان فعلها. فإن كان بعد إمكان فعلها، لم تجب إعادتها بلا خلاف. وصرح إمام الحرمين بجريان الخلاف مهما بقي من وقت الثانية شئ. هذا كله إذا جمع تقديما. فلو جمع في وقت الثانية، فصار مقيما بعد فراغه منهما، لم يضر. وإن كان قبل الفراغ، صارت الاولى قضاء. فصل: يجوز الجمع بين الظهر والعصر، وبين المغرب والعشاء، بعذر المطر. ولنا قول شاذ ضعيف، حكاه إمام الحرمين: أنه يجوز بين المغرب والعشاء في وقت المغرب دون الظهر والعصر، وهو مذهب مالك (1). وقال المزني: لا يجوز مطلقا، وسواء عندنا قوي المطر وضعيفه إذا بل الثوب، والشفان، مطر وزيادة. قلت: الشفان - بفتح الشين المعجمة، وتشديد الفاء، وآخره نون (2) - وهو برد ريح فيه ندوة، وكذا قاله أهل اللغة. وهو تصريح بأنه ليس بمطر، فضلا عن كونه مطرا وزيادة، فكأن الرافعي قلد صاحب (التهذيب) في إطلاق هذه العبارة المنكرة. وصوابه أن يقال: الشفان له حكم المطر، لتضمنه القدر المبيح من المطر، وهو ما يبل الثوب، وهو موجود في الشفان. والله أعلم. والثلج، والبرد، إن كانا يذوبان، فكالمطر، وإلا، فلا. وفي وجه شاذ: لا يرخصان بحال. ثم هذه الرخصة لمن يصلي جماعة في مسجد يأتيه من بعد، ويتأذى بالمطر في إتيانه. فأما من يصلي في بيته منفردا، أو في جماعة، أو مشى

(1/501)

إلى المسجد في كن، أو كان المسجد في باب داره، أو صلى النساء في بيوتهن جماعة، أو حضر جميع الرجال في المسجد، وصلوا أفرادا، فلا يجوز الجمع على الاصح. وقيل: على الاظهر. ثم إن أراد الجمع في وقت الاولى، فشروطه كما تقدمت في جمع السفر. وإن أراد تأخير الاولى إلى الثانية، كالسفر، لم يجز على الاظهر الجديد، ويجوز على القديم. فإذا جوزناه، قال العراقيون: يصلي الاولى مع الثانية، سواء اتصل المطر، أو انقطع. وقال في (التهذيب): إذا انقطع قبل دخول وقت الثانية، لم يجز الجمع، ويصلي الاولى في آخر وقتها، كالمسافر إذا أخر بنية الجمع، ثم أقام قبل دخول وقت الثانية، وقتضى هذا أن يقال: لو انقطع في وقت الثانية قبل فعلها، امتنع الجمع، وصارت الاولى قضاء، كما لو صار مقيما. وعكس صاحب (الابانة) ما قاله الاصحاب، واتفقوا عليه، فقال: يجوز الجمع في وقت الثانية. وفي جوازه في وقت الاولى، وجهان. وهذا نقل منكر. وأما إذا جمع في وقت الاولى، فلا بد من وجود المطر في أول الصلاتين، ويشترط وجوده أيضا عند التحلل من الاولى على الاصح الذي قاله أبو زيد، وقطع به العراقيون، وصاحب (التهذيب) وغيرهم. والثاني: لا يشترط. ونقله في (النهاية) عن معظم الاصحاب. ولا يضر انقطاعه فيما سوى هذه الاحوال الثلاث. هذا هو الصواب الذي نص عليه الشافعي، وقطع به الاصحاب في طرقهم. ونقل في (النهاية) عن بعض المصنفين أنه قال: في انقطاعه في أثناء الثانية، أو بعدها مع بقاء الوقت، الخلاف المتقدم في طريان الاقامة في جمع السفر. وضعفه، وأنكره، وقال: إذا لم يشترط دوام المطر في الاولى، فأولى أن لا يشترط في الثانية وما بعدها. وذكر القاضي ابن كج عن بعض الاصحاب: أنه لو افتتح الصلاة الاولى ولا مطر، ثم مطرت في أثنائها، ففي جواز الجمع، القولان في نية الجمع في أثناء الاولى. واختار ابن الصباغ هذه الطريقة، والصحيح المشهور ما قدمناه. فرع: يجوز الجمع بين صلاة الجمعة والعصر للمطر، فإذا قدم العصر، فلا بد من وجود المطر في الاحوال الثلاثة كما تقدم. قال صاحب (البيان): ولا يشترط وجوده في الخطبتين، وقد ينازع فيه ذهابا إلى جعلهما بدل الركعتين. قال: وإن أراد تأخير الجمعة إلى وقت العصر، جاز إذا جوزنا تأخير الظهر، فيخطب في وقت العصر ويصلي.

(1/502)

فرع: المعروف في المذهب: أنه لا يجوز الجمع بالمرض، ولا الخوف، ولا الوحل. وقال جماعة من أصحابنا: يجوز بالمرض، والوحل. ممن قاله من أصحابنا: أبو سليمان الخطابي، والقاضي حسين، واستحسنه الروياني. فعلى هذا، يستحب أن يراعي الارفق بنفسه، فإن كان يحم مثلا في وقت الثانية، [ قدمها إلى الاولى بالشرائط المتقدمة، وإن كان يحم في وقت الاولى، أخرها إلى الثانية ] (1). قلت: القول: بجواز الجمع بالمرض ظاهر مختار (2). فقد ثبت في (صحيح مسلم) (3): أن النبي - صلى الله عليه وسلم -، (جمع بالمدينة من غير خوف ولا مطر). وقد حكى الخطابي، عن القفا الكبير الشاشي، عن أبي إسحاق المروزي: جواز الجمع في الحضر للحاجة من غير اشتراط الخوف، والمطر، والمرض، وبه قال ابن المنذر من أصحابنا. والله أعلم. فرع: إذا جمع الظهر والعصر، صلى سنة الظهر، ثم سنة العصر، ثم يأتي بالفريضتين. وفي جمع العشاء والمغرب، يصلي الفريضتين، ثم سنة المغرب، ثم سنة العشاء، ثم الوتر. قلت: هذا الذي قاله الامام الرافعي في المغرب والعشاء، صحيح، وأما في الظهر والعصر، فشاذ ضعيف، والصواب الذي قاله المحققون: أنه يصلي سنة الظهر التي قبلها، ثم يصلي الظهر، ثم العصر، ثم سنة الظهر التي بعدها، ثم سنة العصر. وكيف يصح سنة الظهر التي بعدها، قبل فعلها، وقد تقدم أن وقتها يدخل بفعل الظهر ؟ ! وكذا سنة العصر لا يدخل وقتها إلا بدخول وقت العصر، ولا يدخل وقت العصر المجموعة إلى الظهر، إلا بفعل الظهر الصحيحة. والله أعلم.

(1/503)

فصل: الرخص المتعلقة بالسفر الطويل، أربع: القصر، والفطر، والمسح على الخف ثلاثة أيام ولياليهن، والجمع على الاظهر. والتي تجوز في القصر أيضا أربع: ترك الجمعة، وأكل الميتة - وليس مختصا بالسفر - والتنفل على الراحلة على المشهور، والتيمم، وإسقاط الفرض به على الصحيح فيهما (1). فصل: القصر أفضل من الاتمام على الاظهر. وعلى الثاني: الاتمام. وفي وجه: هما سواء. واستثنى الاصحاب صورا من الخلاف. منها: إذا كان السفر دون ثلاثة أيام، فالاتمام أفضل قطعا. نص عليه، وقد تقدم. ومنها: أن يجد من نفسه كراهة القصر (2)، فيكاد يكون رغبة عن السنة، فالقصر لهذا أفضل قطعا، بل يكره له الاتمام إلى أن تزول تلك الكراهة. وكذلك القول في جميع الرخص في هذه الحالة. ومنها: الملاح الذي يسافر في البحر، ومعه أهله وأولاده في سفينة، فإن الافضل له الاتمام. نص عليه في (الام). وفيه خروج من الخلاف، فإن أحمد، لا يجوز له القصر. قلت: ومنها ما حكاه صاحب (البيان) عن صاحب (الفروع): أن الرجل إذا كان لا وطن له، وعادته السير أبدا، فله القصر، ولكن الاتمام أفضل، والله أعلم.

(1/504)

واعلم: أن صوم رمضان في السفر لمن أطاقه، أفضل من الافطار على المذهب. قلت: وترك الجمع أفضل بلا خلاف، فيصلي كل صلاة في وقتها، للخروج من الخلاف، فإن أبا حنيفة، وجماعة من التابعين لا يجوزونه. وممن نص على أن تركه أفضل: الغزالي، وصاحب (التتمة). قال الغزالي في (البسيط): لا خلاف أن ترك الجمع أفضل. قال أصحابنا: وإذا جمع، كانت الصلاتان أداء، سواء جمع في وقت الاولى، أو الثانية. ولنا وجه شاذ في (الوسيط) وغيره: أن المؤخرة تكون قضاء. وغسل الرجل أفضل من مسح الخف، إلا إذا تركه رغبة عن السنة، أو شك في جوازه كما تقدم ومن فروع هذا الكتاب، لو نوى الكافر، أو الصبي السفر إلى مسافة القصر، ثم أسلم، وبلغ في أثناء الطريق، فلهما القصر في بقيته. ولو نوى مسافران إقامة أربعة أيام، وأحدهما يعتقد انقطاع القصر بها، كالشافعي، والآخر لا يعتقده كالحنفي، كره للاول أن يقتدي بالثاني. فإن اقتدى، صح. فإذا سلم الامام من ركعتين، قام المأموم لاتمام صلاته. ولا يجوز القصر في البلد للخوف، ولا يقصر الصلاة في الخوف إلى ركعة. وفي حديث ابن عباس في (مسلم): (فرضت الصلاة في السفر ركعتين، وفي الخوف ركعة) معناه: ركعة مع الامام، وينفرد المأموم بأخرى. والله أعلم.

(1/505)


روضة الطالبين - كتاب صلاة الجمعة

روضة الطالبين - كتاب صلاة الجمعة (1)
فيه ثلاثة أبواب:
[ الباب الاول ] في شروطها اعلم أن صلاة الجمعة فرض عين. وحكى ابن كج وجها: أنها فرض كفاية. وحكي قولا، وغلطوا حاكيه (2)، قال الروياني: لا يجوز حكاية هذا عن الشافعي رحمه الله. واعلم أن الجمعة كالفرائض الخمس في الاركان والشروط، إلا أنها تختص بثلاثة أشياء. أحدها: اشتراط أمور زائدة لصحتها. والثاني: اشتراط أمور زائدة لوجوبها.

(1/507)

والثالث: آداب تشرع فيها. وهذا الباب لشروط الصحة. وهي ستة: الاول: الوقت: فلا تقضى الجمعة على صورتها (1) بالاتفاق، ووقتها: وقت الظهر (2). ولو خرج الوقت، أو شكوا في خروجه، لم يشرعوا فيها. ولو بقي من الوقت ما لا يسع خطبتين وركعتين يقتصر فيهما على ما لا بد منه، لم يشرعوا فيها، بل يصلون الظهر (3). نص عليه في (الام). ولو شرعوا فيها في الوقت، ووقع بعضها خارجه، فاتت الجمعة قطعا، ووجب عليهم إتمامها ظهرا على المذهب. وفيه قول مخرج: أنه يجب استئناف الظهر. فعلى المذهب، يسر بالقراءة من حينئذ، ولا يحتاج إلى تجديد نية الظهر على الاصح. وإن قلنا بالمخرج، فهل تبطل صلاته، أم تنقلب نفلا ؟ قولان مذكوران في نظائره، تقدما في أول (صفة الصلاة) ولو شك هل خرج الوقت وهو في الصلاة ؟ أتمها جمعة على الصحيح، وظهرا على الثاني. ولو قام المسبوق الذي أدرك ركعة ليأتي بالثانية، فخرج الوقت قبل سلامه، أتمها ظهرا على الاصح، وجمعة على الثاني. ولو سلم الامام والقوم التسليمة الاولى في الوقت، والثانية خارجه، صحت جمعتهم. ولو سلم الامام الاولى خارج الوقت، فاتت جمعة الجميع. ولو سلم الامام وبعض المأمومين الاولى في الوقت، وسلمها بعض المأمومين خارجه، فمن سلمها خارجه، فظاهر المذهب بطلان صلاتهم. وأما الامام ومن سلم معه في الوقت، فإن بلغوا عددا تصح بهم الجمعة، صحت لهم، وإلا فهو شبيه بمسألة الانفضاض (4). ثم سلامه وسلامهم خارج الوقت، إن كان مع العلم بالحال، تعذر بناء الظهر عليه قطعا، لبطلان الصلاة، إلا أن يغيروا النية إلى النفل ويسلموا، ففيه ما سبق. وإن

(1/508)

كان عن جهل منه، لم تبطل صلاته. وهل يبني، أم يستأنف ؟ فيه الخلاف الذي ذكرناه. الشرط الثاني: دار الاقامة، فيشترط لصحة الجمعة دار الاقامة، وهي الابنية التي يستوطنها العدد الذين يصلون الجمعة، سواء فيه البلاد، والقرى، والاسراب التي يتخذها وطنا (1)، وسواء فيه البناء من حجر، أو طين، أو خشب. وأما أهل الخيام النازلون في الصحراء، ويتنقلون في الشتاء (2) وغيره، فلا تصح جمعتهم فيها، فإن كانوا لا يفارقونها شتاء ولا صيفا، فالاظهر أنها لا تصح. والثاني: تصح وتجب. ولو انهدمت أبنية القرية، أو البلد، فأقام أهلها على العمارة، لزمهم الجمعة فيها، سواء كانوا في مظال، أو غيرها، لانه محل الاستيطان. ولا يشترط إقامتها في مسجد، ولا في كن، بل يجوز في فضاء معدود من خطة البلد، فأما الموضع الخارج عن البلد الذي (3) انتهى إليه الخارج للسفر قصر، فلا يجوز إقامة الجمعة فيه. الشرط الثالث: أن لا يسبق الجمعة، ولا يقارنها أخرى (4). قال الشافعي

(1/509)

رحمه الله: ولا يجمع في مصر - وإن عظم، وكثرت مساجده - إلا في موضع واحد (1). وأما بغداد، فقد دخلها الشافعي رحمه الله وهم يقيمون الجمعة في موضعين. وقيل: في ثلاثة، فلم ينكر عليهم. واختلف أصحابنا في أمرها على أوجه. أصحها: أنه إنما جازت الزيادة فيها على جمعة، لانها بلدة كبيرة يشق اجتماعهم في موضع واحد، فعلى هذا تجوز الزيادة على الجمعة الواحدة في جميع البلاد، إذا كثر الناس وعسر اجتماعهم، وبهذا قال أبو العباس، وأبو إسحاق، وهو الذي اختاره أكثر أصحابنا تصريحا وتعريضا. وممن رجحه: القاضي ابن كج، والحناطي (2) - بالحاء المهملة المفتوحة، وتشديد النون - والقاضي الروياني، والغزالي. والثاني: إنما جازت الزيادة فيها، لان نهرها يحول بين جانبيها فيجعلها كبلدتين. قاله أبو الطيب ابن سلمة. وعلى هذا لا يقام في كل جانب إلا جمعة. وكل (3) بلد حال بين جانبيه نهر يحوج إلى السباحة، فهو كبغداد. واعترض عليه، بأنه لو كان الجانبان كبلدين، لقصر من عبر من أحدهما إلى الآخر، والتزم ابن سلمة المسألة، وجوز القصر. والثالث: إنما جازت الزيادة، لانها كانت قرى متفرقة، ثم اتصلت الابنية، فأجري عليها حكمها القديم، فعلى هذا، يجوز تعدد الجمعة في كل بلد هذا شأنه. واعترض عليه أبو حامد بما اعترض على الثاني. ويجاب بما

(1/510)

أجيب في الثاني. وأشار إلى هذا الجواب صاحب (التقريب). والرابع: أن الزيادة لا تجوز بحال، وإنما لم ينكر الشافعي، لان المسألة اجتهادية، وليس لمجتهد أن ينكر على المجتهدين. وهذا ظاهر نص الشافعي رحمه الله المتقدم. واقتصر عليه الشيخ أبو حامد وطبقته، لكن المختار عند الاكثرين ما قدمناه. وحيث منعنا الزيادة على جمعة، فعقدوا جمعتين، فله صور. أحدها: أن تسبق إحداهما فهي الصحيحة. والثانية: باطلة. وبم يعرف السبق ؟ فيه ثلاثة أوجه. أصحها: بالاحرام (1). والثاني: بالسلام. والثالث: بالشروع في الخطبة، ولم يحك أكثر العراقيين هذا الثالث. فإذا قلنا بالاول، فالاعتبار بالفراغ من تكبيرة الاحرام. فلو سبقت إحداهما بهمزة التكبيرة، والاخرى بالراء منها، فالصحيحة هي السابقة (2) بالراء، على الاصح. وعلى الثاني: السابقة بالهمزة. ثم على اختلاف الاوجه، لو سبقت إحداهما، وكان السلطان مع الاخرى، فالاظهر أن السابقة هي الصحيحة، ولا أثر للسلطان. والثاني: أن التي معها السلطان، هي الصحيحة. ولو دخلت طائفة في الجمعة، فأخبروا أن طائفة سبقتهم (3) بما ذكرنا، استحب لهم استئناف الظهر. وهل لهم أن يتموها ظهرا ؟ فيه الخلاف السابق، فيما إذا خرج الوقت وهم في الجمعة. الصورة الثانية: أن تقع الجمعتان معا، فباطلتان (4)، وتستأنف جمعة إن وسع الوقت. الثالثة: أن يشكل الحال، ولا يدري اقترنتا، أم سبقت إحداهما، فيعيدون

(1/511)

الجمعة أيضا، لان الاصل عدم جمعة مجزئة. قال إمام الحرمين (1): وقد حكم الائمة بأنهم إذا أعادوا الجمعة، برئت ذمتهم. وفيه إشكال لاحتمال تقدم إحداهما، فلا تصح أخرى، ولا تبرأ ذمتهم بها. فسبيل اليقين: أن يقيموا جمعة، ثم يصلوا ظهرا. الرابعة: أن تسبق إحداهما بعينها، ثم تلتبس (2)، فلا تبرأ واحدة من الطائفتين عن العهدة، خلافا للمزني. ثم ماذا عليهم ؟ فيه طريقان. المذهب: أن عليهم الظهر. والثاني: على القولين في الصورة الخامسة، وبه قطع العراقيون. الخامسة: أن تسبق إحداهما ولا يتعين، بأن سمع مريضان، أو مسافران، تكبيرتين متلاحقتين وهما خارج المسجدين، فأخبراهم بالحال ولم يعرفا المتقدمة، فلا تبرأ واحدة منهما عن العهدة، خلافا للمزني أيضا. وماذا عليهم ؟ قولان. أظهرهما في (الوسيط): أنهم يستأنفون الجمعة، والثاني: يصلون الظهر. قال أصحابنا (3): وهو القياس. قلت: الثاني أصح، وصححه الاكثرون والله أعلم. قال أصحابنا العراقيون: لو كان الامام في إحدى الطائفتين في الصور الاربع الاخيرة، ترتب على الصورة الاولى. فإن قلنا: التي فيها الامام هي الصحيحة مع العلم بتأخرها، فهنا أولى، وإلا فلا أثر لحضوره. الشرط الرابع: العدد. فلا تنعقد الجمعة بأقل من أربعين، هذا هو المذهب الصحيح المشهور. ونقل صاحب (التلخيص) قولا عن القديم: أنها تنعقد بثلاثة: إمام، ومأمومين. ولم يثبته عامة الاصحاب. ويشترط في الاربعين: الذكورة، والتكليف، والحرية (4)، والاقامة على سبيل التوطن. وصفة التوطن: أن لا يظعنوا

(1/512)

عن ذلك الموضع شتاء ولا صيفا، إلا لحاجة. فلو كانوا ينزلون في ذلك الموضع صيفا، ويرتحلون شتاء، أو عكسه، فليسوا مستوطنين، فلا تنعقد بهم. وفي انعقادها بالمقيم الذي لم يجعل الموضع وطنا له، خلاف نذكره في الباب الثاني إن شاء الله تعالى. وتنعقد بالمرضى على المشهور. وفي قول شاذ: لا تنعقد بهم، كالعبيد. فعلى هذا، صفة الصحة شرط خامس. ثم الصحيح، أن الامام من جملة الاربعين. والثاني أنه (1) يشترط أن يكون زائدا عن (2) الاربعين. وحكى الروياني هذا الخلاف قولين. الثاني، القديم (3). فرع: العدد المعتبر في الصلاة - وهو الاربعون - معتبر في الكلمات الواجبة من الخطبتين، واستماع القوم لها. فلو حضر العدد، ثم انفضوا كلهم، أو بعضهم، وبقي دون أربعين (4)، فتارة ينقصون قبل الخطبة، وتارة فيها، وتارة بعدها، وتارة في الصلاة، فإن انفضوا قبل افتتاح الخطبة، لم يبتدأ بها حتى يجتمع أربعون، وإن كان في أثنائها، فلا خلاف أن الركن المأتي به في غيبتهم غير محسوب، بخلاف ما إذا نقص العدد في الصلاة، فإن فيها خلافا، لان كلا يصلي لنفسه، فسومح بنقص العدد فيها. والخطيب لا يخطب لنفسه، إنما الغرض: استماع الناس، فما جرى ولا مستمع، فات فيه الغرض، فلم يحتمل. ثم إن عادوا قبل طول الفصل، بنى على خطبته، وبعد طوله، قولان يعبر عنهما بأن الموالاة في الخطبة واجبة، أم لا ؟ والاظهر: أنها واجبة، فيجب الاستئناف. والثاني: غير واجبة فيبني. وبنى جماعة القولين، على أن الخطبتين بدل من الركعتين فيجب الاستئناف، أم لا، فلا ولا فرق بين فوات الموالاة بعذر أو بغيره. ولو لم يعد الاولون، واجتمع بدلهم أربعون،

(1/513)

وجب استئناف الخطبة، طال الفصل أم قصر. أما إذا انفضوا بعد فراغ الخطبة، فإن عادوا قبل طول الفصل، صلى الجمعة بتلك الخطبة. وإن عادوا بعد طوله، ففي اشتراط الموالاة بين الخطبة والصلاة، قولان. الاظهر: الاشتراط. فلا يمكن الصلاة بتلك الخطبة. وعلى الثاني: يصلي بها. ثم نقل المازني، أن الشافعي قال: أحببت أن تبتدئ الخطبة، ثم يصلي الجمعة، فإن لم يفعل، صلى بهم الظهر. واختلف الاصحاب في معناه، فقال ابن سريج، والقفال، والاكثرون: يجب أن يعيد الخطبة، ويصلي بهم الجمعة لتمكنه. قالوا: ولفظ الشافعي: أوجبت، ولكنه صحف. ومنهم من قال: أراد بأحببت: أوجبت. قالوا: وقوله: صلى بهم الظهر، محمول على ما إذا ضاق الوقت. وقال أبو إسحاق: لا يجب إعادة الخطبة، لكن يستحب، وتجب الجمعة للقدرة (1). وقال أبو علي في (الافصاح): لا تجب إعادة الخطبة، ولا الجمعة، ولكن يستحبان عملا بظاهر النص. ودليل الثاني والثالث في ترك الخطبة، خوف الانفضاض ثانيا، فسقطت بهذا العذر، وحصل خلاف في وجوب إقامة الجمعة، كما اختصره الغزالي، فقال: إن شرطنا الموالاة، ولم تعد الخطبة، أتم المنفضون. وهل يأثم الخطيب ؟ قولان. قلت: الاصح قول ابن سريج، ومتابعيه، وأن الخطيب يأثم إذا لم يعد، والله أعلم. وسواء طال الفصل والخطيب ساكت، أو مستمر في الخطبة، ثم لما عادوا أعاد ما جرى من واجبها في حال الانفضاض. أما إذا أحرم بالعدد المعتبر، ثم حضر أربعون آخرون وأحرموا، ثم انفض الاولون، فلا يضر، بل يتم الجمعة، سواء كان اللاحقون سمعوا الخطبة، أم لا. قال إمام الحرمين: ولا يمتنع (2) عندي أن يقال: عندي (3) يشترط بقاء أربعين سمعوا الخطبة، فلا تستمر الجمعة إذا كان اللاحقون لم يسمعوها. فأما إذا انفضوا ولحق أربعون على الاتصال فقد قال في (الوسيط): تستمر الجمعة. لكن يشترط هنا أن يكون اللاحقون سمعوا الخطبة. أما إذا انفضوا فنقص العدد في باقي الصلاة، ففيه خمسة أقوال منصوصة ومخرجة. أظهرها:

(1/514)

تبطل الجمعة ويشترط العدد في جميعها. فعلى هذا، لو أحرم الامام، وتبطأ المقتدون (1)، ثم أحرموا، فإن تأخر تحرمهم عن ركوعه، فلا جمعة. وإن لم يتأخروا عن ركوعه (2)، فقال القفال: تصح الجمعة. وقال الشيخ أبو محمد: يشترط أن لا يطول الفصل بين إحرامه وإحرامهم. وقال إمام الحرمين: الشرط أن يتمكنوا من إتمام الفاتحة، فإذا حصل ذلك، لم يضر الفصل، وهذا هو الاصح عند الغزالي. والقول الثاني: إن بقي اثنان مع الامام، أتم الجمعة، وإلا بطلت. والثالث: إن بقي معه واحد، لم تبطل، وهذه الثلاثة منصوصة. الاولان في الجديد. والثالث: القديم. ويشترط في الواحد والاثنين: كونهما بصفة الكمال. وقال صاحب (التقريب): في اشتراط الكمال احتمال، لانا اكتفينا باسم الجماعة. قلت: هذا الاحتمال حكاه صاحب (الحاوي) وجها محققا لاصحابنا، حتى لو بقي صبيان، أو صبي، كفى. والصحيح: اشتراط الكمال. قال في (النهاية): احتمال صاحب (التقريب) غير معتد به. والله أعلم. والرابع: لا تبطل وإن بقي واحدة (3). والخامس: إن كان الانفضاض في الركعة الاولى بطلت الجمعة. وإن كان بعدها، لم تبطل، ويتم الامام الجمعة وحده، وكذا من معه إن بقي معه أحد. الشرط الخامس: الجماعة (4). فلا تصح الجمعة بالعدد فرادى. وشروط الجماعة: على ما سبق في غير الجمعة (5). ولا يشترط حضور السلطان، ولا إذنه فيها. وحكى في (البيان) قولا قديما: إنها لا تصح إلا خلف الامام، أو من أذن له، وهو شاذ منكر. ثم لامام الجمعة أحوال. أحدها: أن يكون عبدا، أو مسافرا، فإن تم به العدد، لم تصح الجمعة،

(1/515)

وإن تم بغيره (1)، صحت على المذهب (2). وقيل: وجهان. أصحهما: الصحة. والثاني: البطلان. هذا إذا صليا الجمعة قبل أن يصليا الظهر. فإن كانا صليا ظهر يومهما، فهما متنفلان بالجمعة. وفي الجمعة خلفهما ما يأتي في المتنفل. الحال الثاني: أن يكون صبيا، أو متنفلا، فإن تم العدد به، لم تصح، وإن تم دونه، صحت على الاظهر (3) عند الاكثرين. واتفقوا على أن الجواز في المتنفل أظهر منه في الصبي، لانه من أهل الفرض ولا نقص فيه. الحال الثالث: أن يصلوا الجمعة خلف من يصلي صبحا، أو عصرا، فكالمتنفل. وقيل: تصح قطعا، لانه يصلي فرضا. ولو صلوها (4) خلف مسافر يقصر الظهر، جاز إن قلنا (5): الجمعة ظهر مقصورة. وإن قلنا: صلاة على حيالها، فكالصبح. الحال الرابع: إذا بان الامام بعد الصلاة جنبا أو محدثا، فإن تم العدد به، لم تصح. وإن تم دونه، فالاظهر: الصحة. نص عليه في (الام)، وصححه العراقيون، وأكثر أصحابنا. والثاني: لا تصح، لان الجماعة شرط، والامام غير مصل، بخلاف سائر الصلوات، فإن الجماعة فيها ليست شرطا. وغايته أنهم صلوها فرادى. والمنع هنا أقوى منه في مسألة الاقتداء بالصبي. وقال الاكثرون المرجحون للاول: لا نسلم أن حدث الامام يمنع صحة الجماعة، وثبوت حكمها في حق المأموم الجاهل بحاله. وقالوا: لا يمنع نيل فضيلة الجماعة في سائر الصلوات، ولا غيره من أحكام الجماعة. وعلى الاظهر، قال صاحب (البيان): لو صلى الجمعة بأربعين، فبان أن المأمومين محدثون، صحت صلاة الامام (6).

(1/516)

بخلاف ما لو بانوا عبيدا، أو نساء، فإن ذلك مما يسهل الاطلاع عليه. وقياس من يذهب إلى المنع 0 أن لا تصح جمعة الامام لبطلان الجماعة. الحال الخامس: إذا قام الامام في غير الجمعة إلى ركعة زائدة سهوا، فاقتدى به إنسان فيها، وأدرك جميع الركعة، فإن كان عالما بسهوه، لم تنعقد صلاته على الاصح. وإن كان جاهلا، حسبت له الركعة، ويبني عليها بعد سلام الامام وإن لم تكن تلك الركعة محسوبة للامام كالمحدث. بخلاف ما لو بان الامام كافرا، أو امرأة، لانهما ليسا أهلا للامامة بحال. وعلى الوجه الثاني (1): تنعقد الصلاة، ولا تحسب هذه الركعة للمأموم. فلو جرى هذا في الجمعة، فإن قلنا: في غير الجمعة لا يدرك به الركعة، لم يدرك به هنا الجمعة، ولا تحسب عن الظهر أيضا، وإن قلنا: يدركها في غير الجمعة، فهل تحسب هذه الركعة عن الجمعة ؟ وجهان بناء على القولين في المحدث. واختار ابن الحداد: أنها لا تحسب. واعلم أن الاصحاب لم يذكروا في المحدث إذا لم تحصل الجمعة: أن صلاة المقتدي به منعقدة، وإن المأتي به يحسب عن الظهر، حتى لو تبين الحال قبل سلام الامام أو بعده على قرب، يتمها ظهرا إذا جوزنا بناء الظهر على الجمعة. ومقتضى التسوية بين الفصلين: الانعقاد والاحتساب عن الظهر. فرع: إذا أدرك المسبوق ركوع الامام في ثانية الجمعة، كان مدركا للجمعة. فإذا سلم الامام، أتى بثانية (2)، وإذا أدركه بعد ركوعها، لم يدرك الجمعة، ويقوم بعد سلام الامام إلى أربع للظهر (3)، وكيف ينوي هذا المدرك بعد

(1/517)

الركوع ؟ وجهان. أصحهما: ينوي الجمعة موافقة للامام (1). والثاني: الظهر، لانها الحاصلة (2). فلو صلى مع الامام ركعة، ثم قام فصلى أخرى، وعلم في التشهد أنه ترك سجدة من إحدى الركعتين، نظر، إن علمها من الثانية، فهو مدرك للجمعة، فيسجد سجدة، ويعيد التشهد، ويسجد للسهو ويسلم. وإن علمها من الاولى، أو شك، لم يكن مدركا للجمعة، وحصلت له ركعة من الظهر، ولو أدركه في الثانية، وشك هل سجد معه سجدة، أم سجدتين ؟ فإن لم يسلم الامام، سجد بعد سجدة أخرى، وكان مدركا للجمعة. وإن سلم الامام، لم يدرك الجمعة، فيسجد ويتم الظهر. أما ذا أدرك في غير الجمعة الامام في ركوع غير محسوب، كركوع الامام المحدث، وركوع الامام (3) الساهي بزيادة ركعة، وقلنا: إنه لو أدركها كلها، حسبت، فوجهان. أصحهما: لا يكون مدركا للركعة. والثاني: يدركها. فلو أدرك ركوع ثانية الجمعة، فبان الامام محدثا، وقلنا: لو أدرك الركعة بكمالها مع المحدث في الجمعة حسبت، فعلى هذين الوجهين، الاصح: لا يدرك الجمعة. فصل: إذا خرج الامام عن الصلاة بحدث تعمده، أو سبقه، أو بسبب غيره، أو بلا سبب، فإن كان في غير الجمعة، ففي جواز الاستخلاف قولان. أظهرهما الجديد: يجوز (4). والقديم: لا يجوز. ولنا وجه: أنه يجوز بلا خلاف في غير الجمعة. وإنما القولان في الجمعة، والمذهب: طرد القولين في جميع الصلوات. فإن لم نجوز الاستخلاف، أتم القوم صلاتهم فرادى. وإن جوزناه، فيشترط كون الخليفة صالحا لامامة القوم. فلو استخلف لامامة الرجال امرأة، فهو

(1/518)

لغو، ولا تبطل صلاتهم إلا أن يقتدوا بها. قال إمام الحرمين: ويشترط حصول الاستخلاف على قرب. فلو فعلوا على الانفراد ركنا، امتنع الاستخلاف بعده. وهل يشترط كون الخليفة ممن اقتدى بالامام قبل حدثه ؟ قال الاكثرون من العراقيين، وغيرهم: إن استخلف في الركعة الاولى أو الثالثة (1) من الرباعية من لم يقتد به، جاز، لانه لا يخالفهم في الترتيب، وإن استخلفه في الثانية، أو الاخيرة، لم يجز، لانه يحتاج إلى القيام، ويحتاجون إلى القعود. وأطلق جماعة اشتراط كون الخليفة ممن اقتدى به. وبه قطع إمام الحرمين، وزاد فقال: لو أمر الامام أجنبيا فتقدم، لم يكن خليفة، بل عاقد لنفسه صلاة، جاز على ترتيب نفسه فيها. فلو اقتدى به القوم، فهو اقتداء منفردين في أثناء الصلاة. وقد سبق الخلاف فيه في موضعه، لان قدوتهم انقطعت بخروج الامام عن الصلاة. ولا يشترط كون الخليفة مقتديا في الاولى، بل يجوز استخلاف المسبوق. ثم عليه مراعاة نظم صلاة الامام، فيقعد في موضع قعوده، ويقوم في موضع قيامه، كما كان يفعل لو لم يخرج عن الصلاة، حتى لو لحق الامام في ثانية الصبح، ثم أحدث الامام فيها، واستخلفه، قنت وقعد فيها للتشهد، ثم يقنت في الثانية لنفسه. ولو سها قبل اقتدائه، أو بعده، سجد في آخر صلاة الامام، وأعاد في آخر صلاة نفسه على الاظهر. وإذا تمت صلاة الامام، قام لتدارك ما عليه. وهم بالخيار، إن شاؤوا فارقوه وسلموا، وإن شاؤوا صبروا جلوسا ليسلموا معه. هذا كله إذا عرف المسبوق نظم صلاة الامام، فإن لم يعرف، فقولان. وقيل: وجهان. قلت: أرجحهما دليلا (2): أنه لا يصح. وقال الشيخ أبو علي السنجي: أصحهما: جوازه (3). والله أعلم. فإن جوزنا، راقب القوم إذا أتم الركعة، فإن هموا بالقيام، قام، وإلا قعد. وسهو الخليفة قبل حدث الامام، يحمله الامام. وسهوه بعده يقتضي السجود عليه

(1/519)

وعلى القوم. وسهو القوم قبل حدث الامام [ يحمله الامام وسهوه بعده ] (1) وبعد الاستخلاف، محمول، وبينهما غير محمول، بل يسجد الساهي بعد سلام الخليفة. هذا كله في غير الجمعة. أما الاستخلاف في الجمعة، ففيه القولان. فإن لم نجوزه: فالمذهب أنه إن أحدث في الاولى، أتم القوم صلاتهم ظهرا. وإن أحدث في الثانية، أتمها جمعة من أدرك معه ركعة. ولنا قول: أنهم يتمونها جمعة في الحالين. ووجه: أنهم يتمونها ظهرا في الحالين. وإن جوزنا الاستخلاف، نظر، إن استخلف من لم يقتد به، لم يصح، ولم يكن لذلك الخليفة أن يصلي الجمعة، لانه لا يجوز ابتداء جمعة بعد جمعة. وفي صحة ظهر هذا الخليفة، خلاف مبني على أن الظهر هل تصح قبل فوات الجمعة، أم لا ؟ فإن قلنا: لا تصح، فهل تبقى نفلا ؟ فيه القولان. فإن قلنا: لا تبقى فاقتدى به القوم، بطلت صلاتهم. وإن صححناها وكان ذلك في الركعة الاولى، فلا جمعة لهم. وفي صحة الظهر خلاف مبني على صحة الظهر بنية الجمعة. وإن كان في الركعة الثانية واقتدوا به، كان هذا اقتداء طارئا على الانفراد. وفيه الخلاف الجاري في سائر الصلوات. وفيه شئ آخر، وهو الاقتداء في الجمعة بمن يصلي الظهر، أو النافلة، وفيه الخلاف المتقدم. أما إذا استخلف من اقتدى به قبل الحدث، فينظر، إن لم يحضر الخطبة، فوجهان. أحدهما: لا يصح استخلافه، كما لو استخلف بعد الخطبة من لم يحضرها ليصلي بهم، فإنه لا يجوز. وأصحهما: الجواز. ونقل الصيدلاني في هذا الخلاف قولين: المنع عن البويطي، والجواز عن أكثر الكتب. والخلاف في مجرد حضور الخطبة. ولا يشترط سماعها (2) بلا خلاف، وصرح به الاصحاب. وإن كان حضر الخطبة، أو لم يحضرها، وجوزنا استخلافه، نظر، إن استخلف من أدرك معه الركعة الاولى، جاز وتمت لهم (3) الجمعة، سواء أحدث الامام في الاولى

(1/520)

أم الثانية. وفي وجه شاذ ضعيف: أن الخليفة يصلي الظهر، والقوم يصلون الجمعة. وإن استخلف من أدركه في الثانية، قال إمام الحرمين: إن قلنا: لا يجوز استخلاف من لم يحضر الخطبة، لم يجز استخلاف هذا المسبوق، وإلا، فقولان. أظهرهما: - وبه قطع الاكثرون - الجواز. فعلى هذا، يصلون الجمعة. وفي الخليفة وجهان (1). أحدهما: يتمها جمعة. والثاني، وهو الصحيح المنصوص: لا يتمها جمعة. فعلى هذا، يتمها ظهرا على المذهب. وقيل: قولان. أحدهما: يتمها ظهرا. والثاني: لا. فعلى هذا، هل تبطل، أم تنقلب نفلا ؟ قولان. فإن أبطلناها، امتنع استخلاف المسبوق. وإذا جوزنا الاستخلاف، والخليفة مسبوق، يراعي نظم صلاة الامام، فيجلس إذا صلى ركعة ويتشهد، فإذا بلغ موضع السلام، أشار إلى القوم، وقام إلى ركعة أخرى إن قلنا: إنه مدرك للجمعة، وإلى ثلاث إن قلنا: صلاته ظهر. والقوم بالخيار إن شاؤوا فارقوه وسلموا، وإن شاؤوا ثبتوا جالسين حتى يسلم بهم. ولو دخل مسبوق واقتدى به في الركعة الثانية التي استخلف فيها، صحت له الجمعة وإن لم تصح للخليفة، نص عليه الشافعي رحمه الله. قال الاصحاب: هو تفريع على صحة الجمعة خلف مصلي الظهر. وتصح جمعة الذين أدركوا مع الامام الاول ركعة بكل حال، لانهم لو انفردوا بالركعة الثانية، كانوا مدركين للجمعة، فلا يضر اقتداؤهم فيها بمصلي الظهر أو النفل. فرع: هل تشترط نية القدوة بالخليفة في الجمعة وغيرها من الصلوات ؟ وجهان. الاصح: لا يشترط (2). والثاني: يشترط، لانهم بحدث الاول صاروا منفردين. وإذا لم يستخلف الامام، قدم القوم واحدا بالاشارة. ولو تقدم واحد بنفسه، جاز، وتقديم القوم أولى من استخلاف الامام، لانهم المصلون. قال إمام الحرمين: ولو قدم الامام واحدا، والقوم آخر، فأظهر الاحتمالين: أن من قدمه

(1/521)

القوم أولى. فلو لم يستخلف الامام، ولا القوم، ولا تقدم أحد، فالحكم ما ذكرناه تفريعا على منع الاستخلاف. قال الاصحاب: ويجب على القوم تقديم (1) واحد إن كان خروج الامام في الركعة الاولى ولم يستخلف. وإن كان في الثانية، لم يجب التقديم، ولهم الانفراد بها كالمسبوق (2). وقد حكينا في الصورتين خلافا، تفريعا على منع الاستخلاف، فيتجه عليه الخلاف في وجوب التقديم وعدمه. فرع: هذا كله إذا أحدث في أثناء الصلاة. فلو أحدث بين الخطبة والصلاة، فأراد أن يستخلف من يصلي، إن جوزنا الاستخلاف في الصلاة، جاز، وإلا، فلا يجوز، بل إن اتسع الوقت، خطب بهم آخر وصلى، وإلا صلوا الظهر. وقال بعض الاصحاب: إن جوزنا الاستخلاف في الصلاة، فهنا أولى، وإلا ففيه الخلاف. وعكس الشيخ أبو محمد فقال: إن لم نجوزه في الصلاة، فهنا أولى، وإلا ففيه الخلاف. والمذهب: استواؤهما. ثم إذا جوزنا، فشرطه أن يكون الخليفة سمع الخطبة، على المذهب، وبه قطع الجمهور، لان من لم يسمع، ليس من أهل الجمعة. ولهذا، لو بادر أربعون من السامعين بعد الخطبة، فعقدوا الجمعة، انعقدت لهم، بخلاف غيرهم. وإنما يصير غير السامع من أهل الجمعة، إذا دخل في الصلاة. وحكى صاحب (التتمة) وجهين في استخلاف من لم يسمع. ولو أحدث في أثناء الخطبة، وشرطنا الطهارة فيها، فهل يجوز الاستخلاف ؟ إن منعناه في الصلاة، فهنا أولى، وإلا، فالصحيح جوازه كالصلاة. فرع: لو صلى مع الامام ركعة من الجمعة، ثم فارقه بعذر، أو بغيره، وقلنا: لا تبطل الصلاة بالمفارقة، أتمها جمعة كما لو أحدث الامام. فرع: إذا تمت صلاة الامام، ولم تتم صلاة المأمومين، فأرادوا استخلاف من يتم بهم، إن لم نجوز الاستخلاف للامام، لم يجز لهم، وإلا، فإن كان في الجمعة، بأن كانوا مسبوقين، لم يجز، لان الجمعة لا تنشأ بعد جمعة. وإن كان في غيرها، بأن كانوا مسبوقين، أو مقيمين، وهو مسافر، فالاصح: المنع، لان

(1/522)

الجماعة حصلت، وإذا أتموها (1) فرادى نالوا فضلها. فصل: إذا منعته الزحمة في الجمعة السجود على الارض مع الامام في الركعة الاولى، نظر، إن أمكنه أن يسجد على ظهر إنسان (2)، أو رجله، لزمه ذلك (3)، على الصحيح الذي قطع به الجمهور. وفيه وجه شاذ: يتخير، إن شاء سجد على الظهر، وإن شاء صبر ليسجد على الارض. ثم قال جماهير الاصحاب: إنما يسجد على ظهر غيره، إذا قدر على رعاية هيئة الساجدين، بأن يكون على موضع مرتفع. فإن لم يكن، فالمأتي به ليس بسجود. وفيه وجه ضعيف، أنه لا يضر ارتفاع الظهر، والخروج عن هيئة الساجدين للعذر. وإذا تمكن من السجود على ظهر غيره فلم يسجد، فهو تخلف بغير عذر على الاصح. وعلى الثاني: بعذر. ولو لم يتمكن من السجود على الارض ولا على الظهر، فأراد أن يخرج عن المتابعة لهذا العذر، ويتمها ظهرا، ففي صحتها قولان، لانها ظهر قبل فوات الجمعة. قال إمام الحرمين: ويظهر منعه من الانفراد، لان إقامة الجمعة واجبة، فالخروج منها عمدا مع توقع إدراكها لا (4) وجه له (5). فأما إذا دام على المتابعة،

(1/523)

فما يصنع ؟ فيه أوجه. الصحيح: أنه ينتظر التمكن. والثاني، يومئ السجود أقصى ما يمكنه كالمريض. والثالث: يتخير بيهما (1). فإذا قلنا: بالصحيح، فله حالان. أحدهما: يتمكن من السجود قبل ركوع الامام في الثانية. والثاني: لا يتمكن إلى ركوعه. ففي الحال الاول يسجد عند تمكنه، فإذا فرغ من سجوده، فللامام أحوال أربعة. أحدها: أن يكون بعد في القيام، فيفتتح القراءة، فإن أتمها ركع معه، وجرى على متابعته، ولا بأس بهذا التخلف للعذر. وإن ركع الامام قبل إتمامها، فهل له حكم المسبوق ؟ وجهان. وقد بينا حكم المسبوق في باب (صلاة الجماعة. قلت: أصحهما عند الجمهور: له حكمه. والله أعلم. الحال الثاني: للامام أن يكون في الركوع. فالاصح عند الجمهور: أنه يدع القراءة، ويركع معه، لانه لم يدرك محلها، فسقطت عنه كالمسبوق. والثاني: يلزمه قراءتها، ويسعى وراء الامام، وهو متخلف بعذر. الحال الثالث: أن يكون فارغا من الركوع ولم يسلم، فإن قلنا في الحال الثاني: هو كالمسبوق، تابع الامام فيما هو فيه، ولا يكون محسوبا له، بل يقوم عند سلام الامام إلى ركعة ثانية. وإن قلنا: ليس هو كالمسبوق، اشتغل بترتيب صلاة نفسه. وقيل: يتعين متابعة الامام قطعا. الحال الرابع: أن يكون الامام متحللا من صلاته، فلا يكون مدركا للجمعة، لانه لم يتم له ركعة قبل سلام الامام، بخلاف ما لو رفع رأسه من السجود، ثم سلم الامام في الحال. قال إمام الحرمين: وإذا جوزنا له التخلف، وأمرناه بالجريان على ترتيب صلاة (2) نفسه، فالوجه أن يقتصر على الفرائض، فعساه يدرك الامام، ويحتمل أن يجوز الاتيان بالسنن مع الاقتصار على الوسط منها. الحال الثاني للمأموم: أن لا يتمكن من السجود حتى ركع الامام في الثانية، وفيه قولان.

(1/524)

أظهرهما: يتابعه فيركع معه. والثاني: لا يركع معه بل يسجد، ويراعي ترتيب صلاة نفسه. فإن قلنا بالاول، فتارة يوافق ما أمرناه، وتارة يخالف. فإن وافق وركع معه، فأي الركوعين يحتسب ؟ وجهان. وقيل: قولان. أصحهما عند الاصحاب: بالركوع الاول. والثاني: بالثاني. فإن قلنا: بالثاني، حصلت له الركعة الثانية بكمالها. فإذا سلم الامام، ضم إليها أخرى، وتمت جمعة بلا خلاف. وإن قلنا: بالاول، حصلت ركعة ملفقة من ركوع الاولى، وسجود الثانية. وفي إدراك الجمعة بالملفقة، وجهان. أصحهما: تدرك. أما إذا خالف ما أمرناه، فاشتغل بالسجود وترتيب نفسه، فإن فعل ذلك مع علمه بأن واجبه المتابعة، ولم ينو مفارقته، بطلت صلاته، ويلزمه الاحرام بالجمعة إن أمكنه إدراك الامام في الركوع. وإن نوى مفارقته، فقد أخرج نفسه عن المتابعة بغير عذر. وفي بطلان الصلاة به، قولان سبقا. فإن لم تبطل، لم تصح جمعته. وفي صحة ظهره، خلاف مبني على أن الجمعة إذا تعذر إتمامها، هل يجوز إتمامها ظهرا ؟ وعلى أن الظهر هل تصح قبل فوات الجمعة ؟ وإن فعل ذلك ناسيا أو جاهلا، فما أتى به من السجود، لا يعتد به، ولا تبطل صلاته. ثم إن فرغ والامام بعد في الركوع لزمه متابعته. فإن تابعه وركع معه، فالتفريع كما سبق لو لم يسجد، وإن لم يركع معه، أو كان الامام فرغ من الركوع، نظر، إن راعى ترتيب نفسه، بأن قام بعد السجدتين، وقرأ، وركع، وسجد، فالمفهوم من كلام الاكثرين أنه لا يعتد له بشئ مما يأتي به على غير المتابعة. وإذا سلم الامام، سجد سجدتين لتمام الركعة، ولا يكون مدركا للجمعة، لان على هذا القول الذي عليه التفريع، نأمره بالمتابعة بكل حال. وكما لا يحسب له السجود والامام راكع، لكون فرضه المتابعة، وجب أن لا يحسب والامام في ركن بعد الركوع. وقال الصيدلاني، وإمام الحرمين، والغزالي: إذا فعل هذا المذكور، تم له منهما جميعا ركعة، لكن فيها نقصانان. أحدهما: التلفيق، فإن ركوعها من الاولى، وسجودها من الثانية، وفي الملفقة الخلاف. والثاني: نقصها بالقدوة الحكمية، فإنه لم يتابع الامام في معظم ركعته متابعة حسية، بل حكمية. وفي إدراك الجمعة بالركعة الحكمية، وجهان، كالملفقة، أصحهما: الادراك، وليس الخلاف في مطلق القدوة الحكمية، فإن السجود في حال قيام الامام، ليس على حقيقة المتابعة، ولا خلاف أن الجمعة تدرك به. هذا

(1/525)

كله إذا جرى على ترتيب نفسه بعد فراغه من السجدتين اللتين لم يعتد بهما. فأما إذا فرغ منهما والامام ساجد، فتابعه في سجدتيه، فهذا هو الذي نأمره به في هذه الحالة على هذا القول، فتحسبان له، ويكون الحاصل ركعة ملفقة، وإن وجد الامام في التشهد، وافقه. فإذا سلم، سجد سجدتين وتمت له الركعة (1)، ولا جمعة له، لانه لم يتم له ركعة والامام في الصلاة. وكذا يفعل لو وجده قد سلم. هذا كله إذا قلنا: يتابع الامام. أما إذا قلنا: لا يتابعه بل يسجد ويراعي ترتيب نفسه، فله حالان. أحدهما: أن يخالف ما أمرناه، فيركع مع الامام. فإن تعمد، بطلت صلاته، ويلزمه أن يحرم بالجمعة إن أمكنه إدراك الامام في الركوع، وإن كان (2) ناسيا، أو جاهلا يعتقد أن الواجب عليه الركوع مع الامام، لم تبطل صلاته، ولم يعتد بركوعه. فإذا سجد معه بعد الركوع، حسبت له السجدتان على الصحيح. وعلى الشاذ، لا يعتد بهما. فعلى الصحيح، تحصل ركعة ملفقة. وفي الادراك بها، الوجهان. الحال الثاني: أن يوافق ما أمرناه، فيسجد، فهذه قدوة حكمية. وفي الادراك بها، الوجهان. فإذا فرغ من السجود، فللامام حالان. أحدهما: أن يكون فارغا من الركوع، إما في السجود، وإما في التشهد، فوجهان. أحدهما: يجري على ترتيب نفسه، فيقوم، ويقرأ، ويركع. وأصحهما: يلزمه متابعة الامام فيما هو فيه، فإذا سلم الامام، اشتغل بتدارك ما عليه، وبهذا قطع كثير من أصحابنا العراقيين وغيرهم. فعلى هذا، لو كان الامام عند فراغه من السجود قد هوى للسجود فتابعه، فقد والى بين أربع سجدات: فهل المحسوب لاتمام الركعة الاولى، السجدتان الاوليان، أم الاخريان ؟ وجهان. أصحهما: الاوليان. والثاني: الاخريان. فعلى هذا، يعود الخلاف في الملفقة. الحال الثاني: للامام أن يكون راكعا بعد. فهل عليه متابعته، وتسقط عنه

(1/526)

القراءة كالمسبوق ؟ أو يشتغل بترتيب [ صلاة ] (1) نفسه فيقرأ ؟ وجهان كما ذكرنا تفريعا على القول الاول. فعلى الاول، يسلم معه، وتتم جمعته. وعلى الثاني: يقرأ ويسعى ليلحقه، وهو مدرك للجمعة. فرع: إذا لم يتمكن المزحوم من السجود حتى سجد الامام في الثانية، تابعه في السجود بلا خلاف. فإن قلنا: الواجب متابعة الامام، فالحاصل ركعة ملفقة (2)، وإلا فغير ملفقة، أما إذا لم يتمكن من السجود حتى تشهد الامام، فيسجد. ثم إن أدرك الامام قبل السلام، أدرك الجمعة، وإلا فلا. قلت: قال إمام الحرمين: لو رفع المزحوم رأسه من السجدة الثانية، فسلم الامام قبل أن يعتدل المزحوم، ففيه احتمال. قال: والظاهر: أنه مدرك للجمعة (3). والله أعلم. أما إذا كان الزحام في سجود الركعة الثانية، وقد صلى الاولى مع الامام، فيسجد متى تمكن قبل سلام الامام، أو بعده، وجمعته صحيحة. فإن كان مسبوقا، لحقه في الثانية. فإن تمكن قبل سلام الامام، سجد وأدرك ركعة من الجمعة، وإلا فلا جمعة له. أما إذا زحم عن ركوع الاولى حتى ركع الامام في الثانية، فيركع. قال الاكثرون: ويعتدله بالركعة الثانية، وتسقط الاولى. ومنهم من قال: الحاصل ركعة ملفقة. فرع: إذا عرضت حالة في الصلاة تمنع من وقوعها جمعة في صور الزحام وغيرها، فهل تتم صلاته ظهرا ؟ قولان (4) يتعلقان بأصل. وهو: أن الجمعة ظهر

(1/527)

مقصورة، أم صلاة على حيالها ؟ وفيه قولان اقتضاهما (1) كلام الشافعي (2). قلت: أظهرهما: صلاة بحيالها. والله أعلم. فإن قلنا: ظهر مقصورة، فإذا فات بعض شروط الجمعة، أتمها ظهرا كالمسافر إذا فات شرط قصره. وإن قلنا: فرض على حياله، فهل يتمها ؟ وجهان. والصحيح مطلقا: أنه يتمها ظهرا. لكن هل يشترط أن يقصد قلبها ظهرا، أم تنقلب بنفسها ظهرا ؟ وجهان في (النهاية). قلت: الاصح: لا يشترط، وهو مقتضى كلام الجمهور. والله أعلم. وإذا قلنا: لا يتمها ظهرا، فهل تبطل، أم تبقى نفلا ؟ فيه القولان السابقان فيمن صلى الظهر قبل الزوال ونظائرها. قال إمام الحرمين: قول البطلان، لا ينتظم تفريعه إذا أمرناه في صورة الزحام بشئ فامتثل، فليكن ذلك مخصوصا بما إذا خالف. فرع: التخلف بالنسيان، هل هو كالتخلف بالزحام ؟ قيل: فيه وجهان. أصحهما: نعم، لعذره. والثاني: لا لندوره وتفريطه. والمفهوم من كلام الاكثرين، أن فيه تفصيلا. فإن تأخر سجوده عن سجدتي الامام بالنسيان، ثم سجد في حال قيام الامام، فحكمه كالزحام، وكذا لو تأخر لمرض. وإن بقي ذاهلا حتى ركع الامام في الثانية، فطريقان. أحدهما: كالمزحوم، فيركع معه على قول، ويراعي ترتيب نفسه في قول. والطريق الثاني: يتبعه قولا واحدا، لانه مقصر فلا يجوز ترك المتابعة. قال الروياني: هذا الطريق أظهر. فرع: الزحام يجري في جميع الصلوات، وإنما يذكرونه في الجمعة، لان الزحمة فيها أكثر، ولانه يجتمع فيها وجوه من الاشكال لا يجري في غيرها، مثل

(1/528)

الخلاف في إدراك الجمعة بالملفقة، والحكمية وبنائها على أنها ظهر مقصورة، أم لا ؟ ولان الجماعة فيها شرط، ولا يمكن المفارقة ما دام يتوقع إدراك الجمعة، بخلاف سائر الصلوات. إذا عرفت ذلك، فإذا زحم في سائر الصلوات، فلم يمكنه السجود حتى ركع الامام في الثانية، فالمذهب: أنه على القولين. وقيل: يركع معه قطعا. وقيل: يراعي ترتيب نفسه قطعا. الشرط السادس: الخطبة. فمن شرائط الجمعة: تقديم خطبتين (1). وأركان الخطبة خمسة. أحدها: حمد الله تعالى (2)، ويتعين لفظ الحمد. والثاني: الصلاة على رسول الله - صلى الله عليه وسلم - (3)، ويتعين لفظ الصلاة. وحكي في (النهاية) عن كلام بعض الاصحاب: ما يوهم أنهما لا يتعينان، ولم ينقله وجها مجزوما به. الثالث: الوصية بالتقوى، وهل يتعين لفظ الوصية ؟ وجهان. الصحيح المنصوص: لا يتعين. قال إمام الحرمين: ولا خلاف أنه لا يكفي الاقتصار على التحذير من الاغترار بالدنيا وزخارفها، فإن ذلك قد يتواصى به منكرو الشرائع، بل لا بد من الحمل على طاعة الله تعالى، والمنع من المعاصي. ولا يجب في الموعظة كلام طويل، بل لو قال: أطيعوا الله كفى، وأبدى الامام فيه احتمالا، ولا تردد في أن كلمتي الحمد، والصلاة، كافيتان. ولو قال: والصلاة على محمد، أو على النبي، أو رسول الله، كفى. ولو قال: الحمد للرحمن، أو الرحيم، فمقتضى كلام الغزالي: أنه لا يكفيه، ولم أره مسطورا، وليس هو ببعيد كما في كلمة

(1/529)

التكبير (1). ثم هذه الاركان الثلاثة، لا بد منها في كل واحدة من الخطبتين. ولنا وجه: أن الصلاة على النبي - صلى الله عليه وسلم - في إحداهما كافية، وهو شاذ. الرابع: الدعاء للمؤمنين (2)، وهو ركن على الصحيح. والثاني: لا يجب، وحكي عن نصه في (الاملاء). وإذا قلنا بالصحيح، فهو مخصوص بالثانية. فلو دعا في الاولى لم يحسب، ويكفي ما يقع عليه الاسم. قال إمام الحرمين: وأرى أنه يجب أن يكون متعلقا بأمور الآخرة، وأنه لا بأس بتخصيصه بالسامعين، بأن (3) يقول: رحمكم الله. الخامس: قراءة القرآن. وهي ركن على المشهور. وقيل: على الصحيح. والثاني: ليست بركن، بل مستحبة. فعلى الاول أقلها آية، نص عليه الشافعي رحمه الله، سواء كانت وعدا، أو وعيدا، أو حكما، أو قصة. قال إمام الحرمين: ولا يبعد الاكتفاء بشطر آية طويلة. ولا شك أنه لو قال: (ثم نظر) (4) لم يكف، وإن عد آية، بل يشترط كونها مفهمة. واختلفوا في محل القراءة على ثلاثة أوجه. أصحها ونص عليه في (الام): تجب في إحداهما لا بعينها. والثاني: تجب فيهما. والثالث: تجب في الاول خاصة، وهو ظاهر نصه في (المختصر): ويستحب أن يقرأ في الخطبة سورة (ق). قلت: قال الدارمي: يستحب أن تكون قراءة (ق) (5) في الخطبة الاولى. والمراد، قراءتها بكمالها، لاشتمالها على أنواع المواعظ. والله أعلم. ولو قرأ آية سجدة، نزل وسجد. فلو كان المنبر عاليا، لو نزل لطال الفصل،

(1/530)

لم يتركه (1)، لكن يسجد عليه إن أمكنه، وإلا ترك السجود. فلو نزل وطال الفصل، ففيه الخلاف المتقدم في الموالاة. ولا تدخل القراءة في الاركان المذكورة. حتى لو قرأ آية فيها موعظة، وقصد إيقاعها عن الجهتين، لم يجزئ، ولا يجوز أن يأتي بآيات تشتمل على الاركان المطلوبة، لان ذلك لا يسمى خطبة. ولو أتى ببعضها في ضمن آية لم يمتنع. وهل يشترط كون الخطبة كلها (2) بالعربية ؟ وجهان. الصحيح: اشتراطه، فإن لم يكن فيهم من يحسن العربية، خطب بغيرها. ويجب أن يتعلم كل واحد منهم الخطبة العربية (3) (4)، كالعاجز عن التكبير بالعربية. فإن مضت مدة إمكان التعلم ولم يتعلموا، عصوا كلهم، ولا جمعة لهم. فرع شروط الخطبة ستة أحدها: الوقت. وهو ما بعد الزوال (5)، فلا يصح تقديم شئ منها عليه. الثاني: تقديم الخطبتين على الصلاة. الثالث: القيام فيهما مع القدرة، فإن عجز عن القيام، فالاولى أن يستنيب. ولو خطب قاعدا أو مضطجعا للعجز، جاز كالصلاة. ويجوز الاقتداء به، سواء

(1/531)

قال: لا أستطيع، أو سكت، لان الظاهر أنه إنما قعد لعجزه، فإن بان أنه كان قادرا، فهو كما لو بان الامام جنبا، ولنا وجه: أنه تصح الخطبة قاعدا مع القدرة على القيام وهو شاذ. الرابع: الجلوس بينهما، وتجب الطمأنينة فيه، فلو خطب قاعدا لعجزه، لم يضطجع بينهما للفصل، بل يفصل بينهما بسكتة (1)، والسكتة واجبة على الاصح. ولنا وجه شاذ: أن القائم أيضا يكفيه الفصل بينهما بسكتة. الخامس: هل يشترط في صحة الخطبة الطهارة عن الحدث، والنجس في البدن والثوب والمكان، وستر العورة ؟ قولان. الجديد: اشتراط كل ذلك. ثم قيل: الخلاف مبني على أنهما بدل من الركعتين، أم لا ؟ وقيل: على أن الموالاة في الخطبة شرط، أم لا ؟ فإن شرطنا الموالاة، شرطنا الطهارة، وإلا، فلا. ثم قال صاحب (التتمة): يطرد الخلاف في اشتراط الطهارة عن الحدث الاصغر والجنابة، وخصه صاحب (التهذيب) بالحدث الاصغر، قال: فأما الجنب، فلا تحسب خطبته قولا واحدد، لان القراءة شرط، ولا تحسب قراءة الجنب، وهذا أوضح. قلت: الصحيح، أو الصواب، قول صاحب (التتمة) وقد جزم به الرافعي في (المحرر) وقطع الشيخ أبو حامد، والماوردي، وآخرون: بأنه لو بان لهم بعد فراغ الجمعة أن إمامهم (2) كان جنبا، أجزأتهم. ونقله أبو حامد، والماوردي، والاصحاب عن نصه في (الام). والله أعلم. ثم إذا شرطنا الطهارة، فسبقه حدث في الخطبة، لم يعتد بما يأتي به في حال الحدث. وفي بناء غيره عليه الخلاف الذي سبق. فلو تطهر وعاد، وجب الاستئناف، وإن طال الفصل وشرطنا الموالاة، فإن لم يطل، أو لم نشرط الموالاة، فوجهان. أصحهما: الاستئناف.

(1/532)

السادس: رفع الصوت، فلو خطب سرا بحيث لم يسمع غيره، لم تحسب على الصحيح المعروف. وفي وجه: تحسب وهو غلط. فعلى الصحيح، الشرط أن يسمع أربعين من أهل الكمال. فلو رفع صوته قدر ما يبلغ، ولكن كانوا كلهم أو بعضهم صما، فوجهان. الصحيح: لا تصح، كما لو بعدوا. والثاني: تصح، كما لو حلف لا يكلم فلانا، فكلمه بحيث يسمع، فلم يسمع لصممه، حنث (1)، وكما لو سمعوا الخطبة، ولم يفهموا معناها، فإنها تصح. وينبغي للقوم أن يقبلوا بوجوههم إلى الامام، وينصتوا، ويسمعوا (2). والانصات: هو السكوت. والاستماع: هو شغل السمع بالسماع. وهل الانصات فرض، والكلام حرام ؟ فيه قولان. القديم و (الاملاء): وجوب الانصات، وتحريم الكلام. والجديد: أنه سنة، والكلام ليس بحرام. وقيل: يجب الانصات قطعا. والجمهور أثبتوا القولين. وهل يحرم الكلام على الخطيب ؟ فيه طريقان. المذهب: لا يحرم قطعا. والثاني: على القولين. ثم جميع هذا الخلاف في الكلام الذي لا يتعلق به غرض مهم ناجز. فأما إذا رأى أعمى يقع في بئر، أو عقربا تدب على إنسان، فأنذره، أو علم إنسانا شيئا من الخير، أو نهاه عن منكر، فهذا ليس بحرام بلا خلاف. نص عليه الشافعي رحمه الله، واتفق الاصحاب على التصريح به. لكن يستحب أن يقتصر على الاشارة، ولا يتكلم ما أمكن الاستغناء عنه. هذا كله في الكلام في أثناء الخطبة. ويجوز الكلام قبل ابتداء الامام بالخطبة، وبعد الفراغ منهما. فأما في الجلوس بين الخطبتين، فطريقان، قطع صاحب (المهذب) والغزالي، بالجواز. وأجرى المحاملي، وابن الصباغ، وآخرون فيه الخلاف.

(1/533)

ويجوز للداخل في أثناء الخطبة، أن يتكلم ما لم يأخذ لنفسه مكانا. والقولان فيما بعد قعوده. فرع: إذا قلنا بالقديم، فينبغي للداخل في أثناء الخطبة، أن لا يسلم، فإن سلم، حرمت إجابته باللفظ، ويستحب بالاشارة كما في الصلاة. وفي تشميت العاطس ثلاثة أوجه، الصحيح المنصوص: تحريمه، كرد السلام. والثاني: استحبابه. والثالث: يجوز ولا يستحب. ولنا وجه: أنه يرد السلام، لانه واجب، ولا يشمت العاطس، لانه سنة. فلا يترك لها الانصات الواجب. وفي وجوب الانصات على من لا يسمع الخطبة، وجهان. أحدهما: لا يجب. ويستحب أن يشتغل بالذكر، والتلاوة. وأصحهما: يجب، نص عليه، وقطع به كثيرون. وقالوا: البعيد بالخيار بين الانصات، وبين الذكر والتلاوة. ويحرم عليه كلام الآدميين، كما يحرم على القريب. هذا تفريع على القديم. فأما إذا قلنا بالجديد، فيجوز رد السلام، والتشميت بلا خلاف. ثم رد في السلام ثلاثة أوجه. أصحها عند صاحب (التهذيب): وجوبه. والثاني: استحبابه. والثالث: جوازه بلا استحباب. وقطع إمام الحرمين، بأنه لا يجب الرد. والاصح: استحباب التشميت. وحيث حرمنا الكلام فتكلم، أثم، ولا تبطل جمعته بلا خلاف. فرع: قال الغزالي: هل يحرم الكلام على من عدا الاربعين ؟ فيه القولان. وهذا التقدير بعيد في نفسه، ومخالف لما نقله الاصحاب. أما بعده في نفسه، فلان كلامه مفروض في السامعين للخطبة. وإذا حضر جماعة يزيدون على أربعين، فلا يمكن أن يقال: تنعقد الجمعة بأربعين منهم على التعيين، فيحرم الكلام عليهم قطعا. والخلاف في حق الباقين (1)، بل الوجه: الحكم بانعقاد الجمعة بهم، أو بأربعين منهم لا على التعيين. وأما مخالفته لنقل الاصحاب، فلانك (2) لا تجد للاصحاب إلا إطلاق قولين في السامعين، ووجهين في حق غيرهم كما سبق. فرع: إذا صعد الخطيب المنبر، فينبغي (3) لمن ليس في صلاة (4) من

(1/534)

الحاضرين، ألا يفتتحها، سواء كان صلى السنة، أم لا، ومن كان في صلاة خففها، والفرق بين الكلام - حيث قلنا: لا بأس به وإن صعد المنبر ما لم تبتدئ الخطبة - وبين الصلاة انقطع الكلام، هين متى ابتدأ الخطيب الخطبة، بخلاف الصلاة، فإنه قد يفوت سماع أول الخطبة إلى أن يتمها. قلت: وسواء في المنع من افتتاح الصلاة في حال الخطبة من يسمعها، وغيره. والله أعلم. ولو دخل في أثناء الخطبة، استحب له أن يصلي التحية، ويخففها. فلو كان ما صلى السنة، صلاها وحصلت التحية. ولو دخل والامام في آخر الخطبة، لم يصل، لئلا يفوته أول الجمعة مع الامام، وسواء في استحباب التحية. قلنا: يجب الانصات، أم لا ؟ فرع: في أمور اختلف في إيجابها في الخطبة. منها: كونها بالعربية، وتقدم بيانه. ومنها: نية الخطبة وفرضيتها، اشترطهما القاضي حسين. ومنها: الترتيب بين الكلمات الثلاث، فأوجب صاحب (التهذيب) وغيره، أن يبدأ بالحمد، ثم الصلاة، ثم الوصية. ولا ترتيب بين القراءة والدعاء، ولا بينهما وبين غيرهما. وقطع صاحب (العدة) وآخرون: بأنه لا يجب في شئ من الالفاظ أصلا. قالوا: لكن الافضل الرعاية. قلت: قطع صاحب (الحاوي) وكثيرون من العراقيين، بأنه لا يجب الترتيب ونقله في (الحاوي) عن نص الشافعي رحمه الله، وهو الاصح. والله أعلم.

(1/535)

فرع في سنن الخطبة فمنها: أن يكون على منبر، والسنة أن يكون المنبر على يمين الموضع (1) الذي يصلي فيه الامام. ويكره المنبر الكبير الذي يضيق على المصلين، إذا لم يكن المسجد متسع الخطة، فإن لم يكن منبر، خطب على موضع مرتفع. ومنها: أن يسلم على من عند المنبر إذا انتهى إليه. ومنها: إذا بلغ في صعوده الدرجة التي تلي موضع القعود - ويسمى ذلك الموضع: المستراح - أقبل على الناس بوجهه، وسلم عليهم. ومنها: أن يجلس بعد السلام على المستراح. ومنها: أنه إذا جلس، اشتغل المؤذن بالآذان، ويديم الامام الجلوس إلى فراغ المؤذن. قال صاحب (الافصاح) والمحاملي: المستحب، أن يكون المؤذن للجمعة واحدا. وأشار إليه الغزالي، وفي كلام بعض الاصحاب (2)، إشعار باستحباب تعديد المؤذنين. ومنها: أن تكون الخطبة بليغة غير مؤلفة من الكلمات المبتذلة، ولا من الكلمات (3) الغريبة الوحشية، بل قريبة من الافهام. ومنها: أن لا يطولها ولا يخففها، بل تكون متوسطة. ومنها: أن يستدبر القبلة، ويستقبل الناس في خطبتيه، ولا يلتفت يمينا ولا شمالا. ولو خطب مستدبر الناس، جاز على الصحيح. وعلى الثاني: لا يجزئه. قلت: وطرد الدارمي هذا الوجه، فيما إذا استدبروه، أو خالفوه، وهو الهيئة

(1/536)

المشروعة في ذلك. والله أعلم. ومنها: أنه يستحب أن يكون جلوسه بين الخطبتين قدر سورة (الاخلاص) نص عليه. وفيه وجه: أنه يجب هذا القدر وحكي عن نصه. ومنها: أن يعتمد على سيف، أو عصا، أو نحوهما. قال في (التهذيب): يقبضه بيده اليسرى. ولم يذكر الاكثرون بأيتهما يقبضه. قلت: قال القاضي حسين في تعليقه كما قال في (التهذيب). والله أعلم. ويشغل يده الاخرى بحرف المنبر، فإن لم يجد شيئا، سكن يده (1) وجسده، بأن يجعل اليمنى على اليسرى، أو يقرهما مرسلتين. والغرض، أن يخشع، ولا يعبث بهما. ومنها: أنه ينبغي للقوم أن يقبلوا على الخطيب مستمعين، لا يشتغلون بشئ آخر، حتى يكره الشرب للتلذذ، ولا بأس به للعطش، لا للخطيب، ولا للقوم. ومنها: أن يأخذ في النزول بعد الفراغ، ويأخذ المؤذن في الاقامة، ويبتدر ليبلغ المحراب مع فراغ المقيم. قلت: يكره في الخطبة أمور ابتدعها الجهلة. منها: التفاتهم في الخطبة الثانية (2)، والدق على درج المنبر في صعوده، والدعاء إذا انتهى (3) إلى صعوده قبل أن يجلس. وربما توهموا أنها ساعة الاجابة، وهذا

(1/537)

جهل، فإن ساعة الاجابة إنما هي بعد جلوسه، كما سيأتي إن شاء الله تعالى. ومنها: المجازفة في أوصاف السلاطين في الدعاء لهم. وأما أصل الدعاء للسلطان، فقد ذكر صاحب (المهذب) وغيره: أنه مكروه. والاختيار: أنه لا بأس به إذا لم يكن فيه مجازفة في وصفه (1)، ولا نحو ذلك، فإنه يستحب الدعاء بصلاح ولاة الامر. ومنها: مبالغتهم في الاسراع في الخطبة الثانية. [ وأما الاحتباء (2) والامام يخطب، فقال صاحب (البيان): لا يكره. والصحيح: أنه مكروه. فقد صح في (سنن أبي داود) (3) والترمذي، أن رسول الله - صلى الله عليه وسلم -، نهى عن الاحتباء والامام يخطب)، قال الترمذي (4): حديث حسن. وقال الخطابي من أصحابنا: نهى عنه، لانه يجلب النوم فيعرض طهارته للنقض، ويمنعه استماع الخطبة ] (5). ويستحب إذا كان المنبر واسعا، أن يقوم على يمينه، قاله القاضي حسين، وصاحب (التهذيب). ويكره للخطيب أن يشير بيده. فقال (6) في (التهذيب): يستحب أن يختم الخطبة بقوله: استغفر الله لي ولكم. وذكر صاحبا (العدة) و (البيان): أنه يستحب للخطيب إذا وصل إلى (7) المنبر، أن يصلي تحية المسجد، ثم يصعده. وهذا الذي قالاه، غريب، وشاذ، ومردود، فإنه خلاف ظاهر المنقول عن فعل رسول الله - صلى الله عليه وسلم -، والخلفاء الراشدين، فمن (8) بعدهم. ولو أغمي على الخطيب، قال في (التهذيب) في بناء غيره على خطبته، القولان في الاستخلاف في الصلاة، فإن لم نجوزه، استؤنفت الخطبة، وإن جوزناه، اشترط أن يكون الذي يبني سمع أول الخطبة. هذا كلامه في (التهذيب). والمختار، أنه لا يجوز البناء هنا. والله أعلم.

(1/538)

الباب الثاني فيمن تلزمه الجمعة لوجوبها خمسة شروط: أحدها: التكليف، فلا جمعة على صبي ولا مجنون. قلت: والمغمى عليه، كالمجنون، بخلاف السكران، فإنه يلزمه قضاؤها ظهرا كغيرها. والله أعلم. الثاني: الحرية، فلا جمعة على عبد قن، أو مدبر، أو مكاتب. [ قلت: ويستحب إذا أذن السيد حضورها، ولا يجب. والله أعلم ] (1). الثالث: الذكورة، فلا جمعة على امرأة ولا خنثى (2). الرابع: الاقامة، فلا جمعة على مسافر (3)، لكن يستحب له، وللعبد، وللصبي، حضورها إذا أمكن. الخامس: الصحة، فلا جمعة على مريض ولو فاتت بتخلفه لنقصان العدد، ثم من لا تجب عليه، لا تنعقد به إلا المريض. وفيه أيضا قول شاذ، قدمناه في الشرط الرابع للجمعة. وفي معنى المرض، أعذار تأتي قريبا إن شاء الله تعالى، ولكن تنعقد لجميعهم، ويجزيهم عن الظهر إلا المجنون، فلا يصح فعله. ثم إذا حضر الصبيان والنساء، والعبيد، والمسافرون، الجامع، فلهم الانصراف، ويصلون الظهر. وخرج صاحب (التلخيص) وجها في العبد، أنه تلزمه الجمعة إذا حضر. وقال في (النهاية): وهذا غلط باتفاق الاصحاب. فأما المريض، فقد أطلق كثيرون أنه لا يجوز له الانصراف بعد حضوره، بل تلزمه الجمعة. وقال إمام الحرمين: إن حضر قبل الوقت، فله الانصراف، وإن دخل الوقت وقامت الصلاة، لزمته الجمعة. فإن كان يتخلل زمن بين دخول الوقت، والصلاة، فإن لم يلحقه مزيد مشقة في الانتظار، لزمه، وإلا فلا، وهذا التفصيل حسن، ولا يبعد أن يكون كلام المطلقين منزلا عليه. وألحقوا بالمرضى، أصحاب الاعذار الملحقة

(1/539)

بالمرض، وقالوا: إذا حضروا، لزمتهم الجمعة. ولا يبعد أن يكونوا على التفصيل المذكور أيضا، إن لم يزد ضرر المعذور بالصبر إلى إقامة الجمعة، فالامر كذلك، وإلا فله الانصراف وإقامة الظهر في منزله. هذا كله إذا لم يشرعوا في الجمعة، فإن أحرم الذين لا تلزمهم الجمعة بالجمعة، ثم أرادوا الانصراف، قال في (البيان): لا يجوز ذلك للمسافر والمريض، وفي العبد والمرأة وجهان حكاهما الصيمري (1). قلت: الاصح، أنه لا يجوز لهما، لان صلاتهما انعقدت عن فرضهما، فيتعين إتمامها. وقد قدمنا أن من دخل في فرض لاول الوقت، لزمه إتمامه على المذهب والمنصوص، فهنا أولى. والله أعلم. فرع: كل ما أمكن تصوره في الجمعة من الاعذار المرخصة في ترك الجماعة، يرخص في ترك الجمعة. أما الوحل الشديد، ففيه ثلاثة أوجه. الصحيح: أنه عذر في ترك الجمعة والجماعة. والثاني: لا. والثالث: في الجماعة دون الجمعة. حكاه صاحب (العدة) وقال: به أفتى أئمة طبرستان. أما التمريض، فإن كان للمريض من يتعهده، ويقوم بأمره، نظر، إن كان قريبا وهو مشرف على الموت، أو غير مشرف لكن يستأنس به، فله التخلف عن الجمعة ويحضر عنده، وإن لم يكن استئناس، فليس له التخلف على الصحيح. وإن كان أجنبيا، لم يجز التخلف بحال. والمملوك، والزوجة، وكل من له مصاهرة، والصديق، كالقريب. وإن لم يكن للمريض متعهد، فقال إمام الحرمين: إن كان يخاف عليه الهلاك لو غاب عنه، فهو عذر، سواء كان المريض قريبا، أو أجنبيا، لان انقاذ المسلم من الهلاك، فرض كفاية، وإن كان يلحقه ضرر ظاهر لا يبلغ دفعه مبلغ فروض الكفايات، ففيه أوجه. أصحها: أنه عذر أيضا. والثاني: لا.

(1/540)

والثالث (1): أنه عذر في القريب دون الاجنبي. ولو كان له متعهد، لكن لم يفرغ لخدمته، لاشتغاله بشراء الادوية، أو الكفن، وحفر القبر إذا كان منزولا به، فهو كما لو لم يكن متعهد. فرع: يجب على الزمن الجمعة إذا وجد مركوبا، ملكا أو بإجارة، أو إعارة ولم يشق عليه الركوب، وكذا الشيخ الضعيف. ويجب على الاعمى إذا وجد قائدا متبرعا، أو بأجرة، وله مال، وإلا فقد أطلق الاكثرون: أنها لا تجب عليه. وقال القاضي حسين: إن كان يحسن المشي بالعصا من غير قائد، لزمه. فرع: من بعضه حر، وبعضه عبد، لا جمعة عليه، وفيه وجه شاذ: أنه إذا كان بينه وبين سيده مهايأة، لزمه الجمعة الواقعة في نوبته، ولا تنعقد به بلا خلاف. فرع: الغريب إذا قام ببلد، واتخذه وطنا، صار له حكم أهله في وجوب الجمعة وانعقادها به، وإن لم يتخذه وطنا، بل عزمه الرجوع إلى بلده بعد مدة - يخرج بها من كونه مسافرا - قصيرة، أو طويلة، كالمتفقه، والتاجر (2) لزمه الجمعة، ولا تنعقد به على الاصح. فرع: القرية إذا كان فيها أربعون من أهل الكمال، لزمهم الجمعة. فإن أقاموها في قريتهم، فذاك. وإن دخلوا المصر فصلوها فيه، سقط الفرض عنهم (3)، وكانوا مسيئين، لتعطيلهم الجمعة في قريتهم. وفيه وجه (4): أنهم غير مسيئين (5)، لان أبا حنيفة (6) لا يجوز جمعة في قرية، ففيما فعلوه، خروج من

(1/541)

الخلاف، وهو ضعيف. وإن لم يكن فيها أربعون من أهل الكمال، فلهم حالان. أحدهما: يبلغهم النداء من موضع تقام فيه جمعة من بلد، أو قرية، فتجب عليهم الجمعة. والمعتبر نداء مؤذن عالي الصوت يقف على طرف البلد من الجانب الذي يلي تلك القرية، ويؤذن على عادته، والاصوات هادئة، والرياح راكدة. فإذا سمع صوته من القرية من أصغى إليه، ولم يكن أصم، ولا جاوز سمعه حد العادة، وجبت الجمعة على أهلها. وفي وجه: المعتبر أن يقف المؤذن في وسط البلد، ووجه يقف في الموضع الذي تقام فيه الجمعة. وهل يعتبر أن يقف على موضع عال كمنارة أو سور ؟ وجهان. قال الاكثرون: لا يعتبر. وقال القاضي أبو الطيب: سمعت شيوخنا يقولون: لا يعتبر إلا بطبرستان، فإنها بين أشجار وغياض تمنع بلوغ الصوت. أما إذا كانت قرية على قلة جبل يسمع أهلها النداء لعلوها، بحيث لو كانت على استواء الارض لما سمعوا، أو كانت قرية في وهدة من الارض لا يسمع أهلها النداء لانخفاضها، بحيث لو كانت على استواء لسمعوا، فوجهان. أصحهما (1) وبه قال [ القاضي أبو الطيب: لا تجب الجمعة في الصورة الاولى، وتجب في الثانية، اعتبارا بتقدير الاستواء (2). والثاني: وبه قال ] (3) الشيخ أبو حامد: عكسه، اعتبارا بنفس السماع. أما إذا لم يبلغ النداء أهل القرية، فلا جمعة عليهم. وأما أهل الخيام إذا لزموا موضعا، ولم يفارقوه، وقلنا: لا يصلون الجمعة موضعهم، فهم

(1/542)

كأهل القرى. وإذ لم يبلغوا أربعين، إن سمعوا النداء، لزمتهم الجمعة، وإلا فلا. قلت: وإذا سمع أهل القرية الناقصون عن الاربعين النداء من بلدين، فأيهما حضروا جاز، والاولى حضور أكثرهما جماعة. والله أعلم. فرع: العذر المبيح ترك الجمعة يبيحه وإن طرأ بعد الزوال، إلا السفر، فإنه يحرم إنشاؤه بعد الزوال. وهل يجوز بعد الفجر وقبل الزوال ؟ قولان. قال في القديم وحرملة: يجوز. وفي الجديد: لا يجوز، وهو الاظهر عند العراقيين. وقيل: يجوز قولا واحدا. هذا في السفر المباح. أما الطاعة واجبا كان كالحج، أو مندوبا، فلا يجوز بعد الزوال، وأما قبله، فقطع كثير من أئمتنا بجوازه. ومقتضى كلام العراقيين، أنه على الخلاف كالمباح. وحيث قلنا: يحرم، فله شرطان. أحدهما: أننا ينقطع عن الرفقة، ولا يناله ضرر في تخلفه للجمعة. فإن انقطع، وفات سفره بذلك، أو ناله ضرر، فله الخروج بعد الزوال بلا خلاف. كذا قاله الاصحاب. وقال الشيخ أبو حاتم القزويني (1): في جوازه بعد الزوال لخوف الانقطاع عن الرفقة، وجهان (2). الشرط الثاني: أن لا يمكنه (3) صلاة الجمعة في منزله، أو طريقه. فإن

(1/543)

أمكنت، فلا منع بحال. قلت: الاظهر (1) تحريم السفر المباح، والطاعة قبل الزوال، وحيث حرمناه بعد الزوال، فسافر، كان عاصيا، فلا يترخص ما لم تفت الجمعة. ثم حيث كان فواتها، يكون ابتداء سفره، قاله القاضي حسين، وصاحب (التهذيب) وهو ظاهر. والله أعلم. فرع: المعذورون في ترك الجمعة، ضربان. أحدهما: يتوقع زوال عذره، كالعبد، والمريض يتوقع الخفة، فيستحب له تأخير الظهر إلى اليأس من إدراك الجمعة، لاحتمال تمكنه منها. ويحصل اليأس برفع الامام رأسه من الركوع الثاني على الصحيح. وعلى الشاذ: يراعى تصور الادراك في حق كل واحد، فإذا كان منزله بعيدا، فانتهى الوقت إلى حد لو أخذ في السعي لم يدرك الجمعة، حصل الفوات في حقه. الضرب الثاني: من لا يرجو زوال عذره كالمرأة، والزمن، فالاولى أن يصلي الظهر في أول الوقت، لفضيلة الاولية. قلت: هذا اختيار أصحابنا الخراسانيين، وهو الاصح. وقال العراقيون: هذا الضرب كالاول، فيستحب لهم تأخير الظهر، لان الجمعة صلاة الكاملين فقدمت. والاختيار التوسط. فيقال: إن كان هذا الشخص جازما بأنه لا يحضر الجمعة وإن تمكن منها، استحب تقديم الظهر. وإن كان لو تمكن، أو نشط حضرها، استحب التأخير، كالضرب الاول. والله أعلم. وإذا اجتمع معذورون، استحب لهم الجماعة في ظهرهم على الاصح (2) قال

(1/544)

الشافعي رحمه الله: واستحب لهم إخفاء الجماعة لئلا يتهموا. قال الاصحاب: هذا إذا كان عذرهم خفيا، فإن كان ظاهرا، فلا تهمة. ومنهم من استحب الاخفاء مطلقا. ثم إذا صلى المعذور الظهر قبل فوات الجمعة، صحت ظهره. فلو زال عذره وتمكن من الجمعة، لم تلزمه، إلا في الخنثى إذا صلى الظهر، ثم بان رجلا، وتمكن من الجمعة، فتلزمه. والمستحب لهؤلاء، حضور الجمعة بعد فعلهم الظهر. فإن صلوا الجمعة، ففرضهم الظهر على الاظهر. وعلى الثاني: يحتسب الله تعالى بما شاء. أما إذا زال العذر في أثناء الظهر، فقال القفال: هو كرؤية المتيمم الماء في الصلاة. وهذا يقتضي خلافا في بطلان الظهر، كالخلاف في بطلان صلاة المتيمم. وذكر الشيخ أبو محمد وجهين هنا. والمذهب، استمرار صحة الظهر. وهذا الخلاف، تفريع على إبطال ظهر غير المعذور إذا صلاها قبل فوات وقت الجمعة. فإن لم نبطلها، فالمعذور أولى. فرع: من لا عذر له، إذا صلى الظهر قبل فوات الجمعة، لم تصح ظهره على الجديد، وهو الاظهر، وتصح على القديم (1)، قال الاصحاب: القولان مبنيان على أن الفرض الاصلي يوم الجمعة ماذا ؟ فالجديد: أنه الجمعة. والقديم: أنه الظهر، وأن الجمعة بدل. ثم قال أبو إسحاق المروزي: لو ترك جميع أهل البلدة الجمعة، وصلوا الظهر، أثموا كلهم، وصحت ظهرهم على القولين. وإن الخلاف في ترك آحادهم الجمعة مع إقامتها بجماعة. والصحيح الذي قاله غيره: أنه لا فرق، وأن ظهرها لا تصح على الجديد، لانهم صلوها وفرض الجمعة متوجه إليهم. فإذا فرعنا على الجديد في أصل المسألة، فالامر بحضور الجمعة قائم. فإن حضرها، فذاك، وإن فاتت، قضى الظهر. وهل يكون ما فعله أولا باطلا، أم تنقلب نفلا ؟ فيه القولان في نظائره. وإن قلنا بالقديم، فالمذهب والذي قطع به الاكثرون: أن الامر بحضور الجمعة قائم أيضا. ومعنى صحة الظهر، الاعتداد بها

(1/545)

في الجمعة، بحيث لو فاتت الجمعة أجزأته. وقيل: في سقوط الامر بحضور الجمعة، قولان. وبهذا قطع إمام الحرمين، والغزالي. فإن قلنا: لا يسقط الامر، أو قلنا: يسقط، فصلى الجمعة، ففي الفرض منهما طريقان. أحدهما: الفرض أحدهما لا بعينه، ويحتسب الله تعالى بما شاء منهما. والطريق الثاني: فيه أربعة أقوال. أحدها: الفرض: الظهر. والثاني: الجمعة. والثالث: كلاهما فرض. والرابع: أحدهما لا بعينه، كالطريق الاول. هذا كله إذا صلى الظهر قبل فوات الجمعة. فإن صلاها بعد ركوع الامام في الثانية، وقبل سلامه، فقال ابن الصباغ: ظاهر كلام الشافعي بطلانها، يعني على الجديد. ومن أصحابنا من جوزها. وإذا امتنع أهل البلدة جميعا من الجمعة، وصلوا الظهر، فالفوات بخروج الوقت أو ضيقه، بحيث لا يسع إلا الركعتين.
الباب الثالث في كيفية إقامة الجمعة بعد شرائطها الجمعة ركعتان كغيرها في الاركان، وتمتاز بأمور مندوبة. أحدها: الغسل يوم الجمعة سنة، ووقته بعد الفجر على المذهب (1). وانفرد في (النهاية) بحكاية وجه: أنه يجزئ قبل الفجر كغسل العيد، وهو شاذ منكر. ويستحب تقريب الغسل من الرواح إلى الجمعة. ثم الصحيح: إنما يستحب لمن يحضر الجمعة والثاني: يستحب لكل أحد كغسل العيد. فإذا قلنا بالصحيح، فهو مستحب لكل حاضر، سواء من تجب عليه، وغيره. قلت: وفيه وجه: أنه إنما يستحب لمن تجب عليه وحضرها، ووجه لمن تجب عليه وإن لم يحضرها لعذر. والله أعلم. ولو أحدث بعد الغسل، لم يبطل الغسل، فيتوضأ.

(1/546)

قلت: وكذا لو أجنب بجماع أو غيره، لا يبطل، فيغتسل للجنابة. والله أعلم. قال الصيدلاني، وعامة الاصحاب: إذا عجز عن الغسل لنفاد الماء بعد الوضوء، أو لقروح (1) في بدنه، تيمم وجاز الفضيلة. قال إمام الحرمين: هذا الذي قالوه، هو الظاهر، وفيه احتمال. ورجح الغزالي هذا الاحتمال. فرع: من الاغسال المسنونة، أغسال الحج، وغسل العيدين، ويأتي في مواضعها إن شاء الله تعالى. وأما الغسل من غسل الميت، ففيه قولان. القديم: أنه واجب، وكذا الوضوء من مسه. والجديد: استحبابه، وهو المشهور. فعلى هذا، غسل الجمعة، والغسل من غسل الميت، آكد الاغسال المسنونة، وأيهما آكد ؟ قولان. الجديد: الغسل من غسل الميت آكد. والقديم: غسل الجمعة وهو الراجح عند صاحب (التهذيب)، والروياني، والاكثرين. ورجح صاحب (المهذب) وآخرون الجديد. وفي وجه: هما سواء. قلت: الصواب، الجزم بترجيح غسل الجمعة، لكثرة الاخبار الصحيحة فيه. وفيها الحث العظيم عليه، كقوله - صلى الله عليه وسلم -: (غسل الجمعة واجب) (2) وقوله - صلى الله عليه وسلم -: (من جاء منكم إلى الجمعة فليغتسل) (3). وأما الغسل من غسل الميت، فلم يصح فيه شئ أصلا (4). ثم من فوائد الخلاف، ولو حضر إنسان معه ماء، يدفعه لاحوج

(1/547)

الناس وهناك رجلان، أحدهما يريده لغسل الجمعة، والآخر للغسل من غسل الميت. والله أعلم. وأما الكافر إذا أسلم، فإن كان وجب عليه غسل بجنابة، أو حيض، لزمه الغسل ولا يجزئه غسله في الكفر على الاصح، كما سبق في موضعه. وإلا، استحب له الغسل للاسلام. وقال ابن المنذر: يجب. ووقت الغسل، بعد الاسلام على الصحيح، وعلى الوجه الضعيف: يغتسل قبل الاسلام. قلت: هذا الوجه غلط صريح، والعجب ممن حكاه، فكيف بمن قاله، وقد أشبعت القول في إبطاله، والشناعة على قائله في (شرح المهذب) وكيف يؤمر بالبقاء على الكفر ليفعل غسلا لا يصح منه ؟ ! والله أعلم. ومن الاغسال المسنونة، الغسل للافاقة من الجنون والاغماء. وقد تقدم في باب الغسل حكاية وجه في وجوبهما. والصحيح: أنهما سنة. ومنها: الغسل من الحجامة، والخروج من الحمام. ذكر صاحب (التلخيص) عن القديم استحبابهما، والاكثرون لم يذكروهما. قال صاحب (التهذيب): قيل: المراد بغسل الحمام، إذا تنور. قال: وعندي أن المراد به أن يدخل الحمام فيعرق، فيستحب أن لا يخرج غير غسل.

(1/549)

قلت: وقيل: الغسل من الحمام، هو أن يصب عليه ماء عند إرادته الخروج تنظفا، كما اعتاده الخارجون منه. والمختار: الجزم باستحباب الغسل من الحجامة والحمام. فقد نقل صاحب (جمع الجوامع) في منصوصات الشافعي أنه قال: أحب الغسل من الحجامة والحمام، وكل أمر غير الجسد، وأشار الشافعي، إلى أن حكمته، أن ذلك يغير الجسد ويضعفه، والغسل يشده وينعشه. قال أصحابنا: يستحب الغسل لكل اجتماع، وفي كل حال تغير رائحة البدن (1). والله أعلم. الامر الثاني: استحباب البكور إلى الجامع، والساعة الاولى أفضل من الثانية، ثم الثالثة فما بعدها. وتعتبر الساعات من طلوع الفجر على الاصح. وعلى الثاني: من طلوع الشمس. والثالث: من الزوال. ثم، ليس المراد على الاوجه بالساعات الاربع والعشرين، بل ترتيب الدرجات، وفضل السابق على الذي يليه، لئلا يستوي في الفضيلة رجلان جاءا في طرفي ساعة. والامر الثالث: التزين، فيستحب التزين للجمعة، بأخذ الشعر، والظفر، والسواك، وقطع الرائحة الكريهة، ويلبس أحسن الثياب، وأولاها البيض. فإن لبس مصبوغا، فما صبغ غزله، ثم نسج كالبرد، لا ما صبغ منسوجا. ويسحب أن يتطيب بأطيب ما عنده، ويستحب أن يزيد الامام في حسن الهيئة، ويتعمم، ويرتدي. ويستحب لكل من قصد الجمعة، المشي على سكينة ما لم يضق الوقت، ولا يسعى إليها، ولا إلى غيرها من الصلوات، ولا يركب في جمعة، ولا عيد، ولا جنازة، ولا عيادة مريض، إلا لعذر. وإذا ركب، سيرها على سكون. الامر الرابع: يستحب أن يقرأ في الركعة الاولى من صلاة الجمعة بعد (الفاتحة): سورة (الجمعة). وفي الثانية: (المنافقين) (2). وفي قول قديم: إنه يقرأ في الاولى: (سبح اسم ربك الاعلى). وفي الثانية: (هل أتاك حديث الغاشية).

(1/550)

قلت: عجب من الامام الرافعي رحمه الله، كيف جعل المسألة ذات قولين، قديم وجديد ؟ ! والصواب: أنهما سنتان. فقد ثبت كل ذلك في (صحيح مسلم) (1) من فعل رسول الله - صلى الله عليه وسلم -، فكان يقرأ هاتين في وقت، وهاتين في وقت. ومما يؤيد ما ذكرته، أن الربيع رحمه الله، وهو راوي الكتب الجديدة قال: سألت الشافعي رحمه الله عن ذلك، فذكر أنه يختار (الجمعة) و (المنافقين) ولو قرأ (سبح) و (هل أتاك) كان حسنا. والله أعلم. فلو نسي سورة (الجمعة) في الاولى، قرأها مع (المنافقين) في الثانية، ولو قرأ (المنافقين) في الاولى، قرأ (الجمعة) في الثانية. قلت: ولا يعيد (المنافقين) في الثانية. وقوله: لو نسي (الجمعة) في الاولى، معناه: تركها، سواء كان ناسيا، أو عامدا، أو جاهلا. والله أعلم. فرع: ينبغي للداخل أن يحترز عن تخطي رقاب الناس (2) إلا إذا كان إماما، أو كان بين يديه فرجة لا يصلها بغير تخط. ولا يجوز أن يقيم أحدا ليجلس موضعه، ويجوز أن يبعث من يأخذ له موضعا، فإذا جاء ينحي المبعوث. وإن فرش لرجل ثوب، فجاء آخر، لم يجز أن يجلس عليه، وله أن ينحيه ويجلس مكانه. قال في (البيان): ولا يرفعه، لئلا يدخل في ضمانه. ويستحب لمن حضر قبل الخطبة أن يشتغل بذكر الله عزوجل. وقراءة القرآن، والصلاة على رسول الله - صلى الله عليه وسلم -، ويستحب الاكثار منها يوم الجمعة، وليلة الجمعة. ويكثر الدعاء يومها، رجاء أن يصادف ساعة الاجابة. قلت: اختلف في ساعة الاجابة على مذاهب كثيرة (3). والصواب منها: ما

(1/551)

ثبت في (صحيح مسلم) (1) أن النبي - صلى الله عليه وسلم - قال: هي ما بين أن يجلس الامام إلى أن تقضى الصلاة (2). والله أعلم. ويستحب قراءة سورة (الكهف) يومها وليلتها. ولا يصل صلاة الجمعة بصلاة، بل يفصل بالتحول إلى مكان، أو بكلام ونحوه. فرع: يكره البيع بعد الزوال (3)، وقبل الصلاة. فإذا ظهر الامام على المنبر، وشرع المؤذن في الاذان، حرم البيع. ولو تبايع اثنان أحدهما من أهل فرض الجمعة دون الآخر، أثما جميعا (4). ولا يكره البيع قبل الزوال. وإذا حرم فباع، صح بيعه.

(1/552)

قلت: غير البيع من الصنائع والعقود وغيرها في معنى البيع (1). ولو أذن قبل جلوس الامام على المنبر، لم يحرم البيع. وحيث حرمنا البيع، فهو في حق من جلس له في غير المسجد. أما إذا سمع النداء، فقام يقصد الجمعة، فبايع في طريقه وهو يمشي، أو قعد في الجامع وباع، فلا يحرم. صرح به صاحب (التتمة) وهو ظاهر، لان المقصود أن لا يتأخر عن السعي إلى الجمعة، لكن البيع في المسجد مكروه يوم الجمعة وغيره، على الاظهر. والله أعلم. فرع: لا بأس على العجائز حضور الجمعة (2) إذا أذن أزواجهن، ويحترزن عن الطيب والتزين. قلت: يكره أن يشبك بين أصابعه، أو يعبث حال ذهابه إلى الجمعة وانتظاره لها، وكذلك سائر الصلوات. قال الشافعي في (الام) والاصحاب: إذا قعد إنسان في الجامع في موضع الامام، أو في طريق الناس، أمر بالقيام. وكذا لو قعد ووجهه إلى الناس والمكان ضيق، أمر بالتحول (3)، وإلا فلا. قال في (البيان): وإذا قرأ الامام في الخطبة (إن الله وملائكته يصلون على النبي...) (4). جاز للمستمع أن يصلي على النبي صلى الله عليه وسلم ويرفع بها صوته (5). والله أعلم.

(1/553)


روضة الطالبين - كتاب صلاة الخوف

روضة الطالبين - كتاب صلاة الخوف (1)
اعلم أن ليس المراد بهذه الترجمة أن الخوف يقتضي صلاة مستقلة، كقولنا: صلاة العيد، ولا أنه يؤثر في تغير قدر الصلاة، و (2) وقتها، كقولنا: صلاة السفر. وإنما المراد أنه يؤثر في كيفية إقامة الفرائض، [ بل في إقامتها بالجماعة ] (3)، واحتمال أمور فيها كانت لا تحتمل. ثم هو في الاكثر لا يؤثر في إقامة مطلق الفرائض، بل في إقامتها بالجماعة كما نفصله إن شاء الله تعالى. وقال المزني: صلاة الخوف منسوخة (4)، ومذهبنا: أنها باقية (5). وهي أربعة أنواع (6).
الأول : صلاة بطن نخل (7).

(1/555)

وهي: أن يجعل الامام الناس فرقتين. فرقة في وجه العدو، وفرقة يصلي بها (1) جميع الصلاة، سواء كنت (2) ركعتين، أو ثلاثا، أو أربعا، فإذا سلم بهم، ذهبوا إلى وجه العدو، وجاءت الفرقة الاخرى فصلى بهم تلك الصلاة مرة ثانية، تكون له نافلة ولهم فريضة. وإنما يندب إلى هذه الصلاة بثلاثة شروط: أن يكون العدو في غير القبلة، وأن يكون في المسلمين كثرة والعدو قليل، وأن يخاف هجومهم على المسلمين في الصلاة. وهذه الامور ليست شرطا للصحة، فإن الصلاة على هذا الوجه تجوز بغير خوف. وإنما المراد أن الصلاة هكذا إنما يندب إليها وتختار بهذه الشروط.
النوع الثاني : صلاة عسفان (3). وهي: أن يرتبهم الامام صفين ويحرم بالجميع، فيصلوا معه إلى أن ينتهي إلى الاعتدال عن ركوع الاولى، فإذا سجد، سجد معه الصف الثاني، ولم يسجد الصف الاول، بل يحرسونهم (4) قياما، فإذا قام الامام والساجدون، سجد أهل الصف الاول ولحقوه، وقرأ الجميع معه وركعوا واعتدلوا، فإذا سجد، سجد معه الصف الحارسون في الركعة الاولى، وحرس الآخرون، فإذا جلس للتشهد، سجدوا، ولحقوه وتشهدوا كلهم معه وسلم بهم. هذه الكيفية ذكرها الشافعي رحمه الله في (المختصر). واختلف الاصحاب، فأخذ كثيرون بها، منهم أصحاب القفال، وتابعهم الغزالي، وقالوا: هي منقولة عن فعل النبي - صلى الله عليه وسلم - ومن معه بعسفان (5)، وقال الشيخ أبو حامد ومن تابعه: ما ذكره الشافعي خلاف الثابت في السنة، فإن الثابت أن الصف الاول سجدوا معه في الركعة الاولى، والصف الثاني سجدوا معه الثانية، والشافعي عكس ذلك. قالوا: والمذهب ما ثبت في

(1/556)

الخبر، لان الشافعي رحمه الله قال: إذا رأيتم قولي مخالفا للسنة فاطرحوه (1). واعلم أن الشافعي لم يقل: إن الكيفية التي ذكرها هي صلاة النبي - صلى الله عليه وسلم - بعسفان، بل قال: وهذا نحو صلاة النبي - صلى الله عليه وسلم - بعسفان، فأشبه تجويزه كل واحد منهما. وقد صرح به الروياني وصاحب (التهذيب) وغيرهما. قلت: الصحيح المختار: جواز الامرين، وهو مراد الشافعي، فإنه ذكر الحديث كما ثبت في الصحيح، ثم ذكر الكيفية المذكورة، فأشار إلى جوازهما. والله أعلم. ثم المذهب الصحيح المنصوص المشهور: أن الحراسة في السجود خاصة (2)، وأن الجميع يركعون معه، وفيه وجه: أنهم يحرسون في الركوع أيضا، وهو شاذ منكر. قال أصحابنا: لهذه الصلاة ثلاثة شروط. أن يكون العدو في جهة القبلة، وأن يكون على جبل، أو مستو (3) من الارض لا يسترهم شئ عن أبصار المسلمين، وأن يكون في المسجد (4) كثرة، لتسجد طائفة وتحرس أخرى، ولا يمتنع أن يزيد على صفين، بل يجوز أن يرتبهم صفوفا كثيرة، ثم يحرس صفإن كما سبق، ولا يشترط أن يحرس جميع من في الصف، بل لو حرست فرقتان من صف واحد على المناوبة في الركعتين، جاز. فلو تولى الحراسة في الركعتين طائفة واحدة، ففي

(1/557)

صلاة هذه الطائفة وجهان. أصحهما: الصحة، وبه قطع جماعة. فرع: لو تأخر الحارسون أولا إلى الصف الثاني في الركعة الثانية، وتقدمت الطائفة الثانية ليحرسوا، جاز إذا لم تكثر أفعالهم، وذلك بأن يتقدم كل واحد من الصف الثاني خطوتين، ويتأخر كل واحد من الصف الاول خطوتين وينفذ كل واحد بين رجلين. وهل هذا التقدم أفضل، أم ملازمة كل واحد مكانه ؟ وجهان. قال الصيدلاني، والمسعودي، والغزالي، وآخرون: التقدم أفضل. وقال العراقيون: الملازمة أفضل. ولفظ الشافعي على هذا أدل، وهذا كله بناء على ما ذكره الشافعي: أن الصف الاول يحرس في الاول. فأما على اختيار أبي حامد: أن الصف الاول يسجدون في الاولى (1)، فإن في الركعة الثانية يتقدم الصف الثاني، ويتأخر الاول فتكون الحراسة في الركعتين ممن خلف الصف الاول، وكذلك ورد الخبر. قلت: ثبت في (صحيح مسلم) (2) تقدم الصف الثاني، وتأخر الاول. والله أعلم.
النوع الثالث : صلاة ذات الرقاع (3). وهي: تارة تكون في صلاة ذات ركعتين، إما الصبح، وإما مقصورة، وتارة في ذات ثلاث، أو أربع. فأما ذات ركعتين (4)، فيفرق الامام الناس فرقتين، فرقة في وجه العدو، وينحاز بفرقة إلى حيث لا يبلغهم سهام العدو، فيفتح بهم الصلاة ويصلي بهم ركعة. هذا القدر اتفقت عليه الروايات. وفيما يفعل بعد ذلك روايتان. إحداهما: أنه إذا قام الامام إلى الثانية، خرج المقتدون عن متابعته، وأتموا لانفسهم الركعة الثانية، وتشهدوا وسلموا وذهبوا إلى وجه العدو، وجاء (5) أولئك

(1/558)

فاقتدوا به في الثانية. ويطيل الامام القيام إلى لحوقهم، فإذا لحقوه، صلى بهم الثانية، فإذا جلس للتشهد قاموا وأتموا الثانية وهو ينتظرهم، فإذا لحقوه، سلم بهم. هذه رواية سهل بن أبي حيثمة (1) عن صلاة رسول الله - صلى الله عليه وسلم - (2). وأما الثانية: فهي أن الامام إذا قام إلى الثانية، لا (3) يتم المقتدون به الصلاة، بل يذهبون إلى مكان إخوانهم وجاه العدو وهم في الصلاة فيقفون سكوتا، وتجئ تلك الطائفة فتصلي مع الامام ركعته الثانية. فإذا سلم، ذهبت إلى وجه العدو، وجاء الاولون إلى مكان الصلاة، وأتموا [ لانفسهم، وذهبوا إلى وجه العدو وجاءت الطائفة الاخرى إلى مكان الصلاة وأتموا ] (4). وهذه رواية ابن عمر (5). ثم إن الشافعي رحمه الله، اختار الرواية الاولى لسلامتها من كثرة المخالفة، ولانها أحوط لامر الحرب. وللشافعي قول قديم: أنه إذا صلى الامام بالطائفة الثانية الركعة الثانية، تشهد بهم وسلم، ثم هم يقومون إلى تمام صلاتهم، كالمسبوق، وقول آخر: أنهم يقومون إذا بلغ الامام موضع السلام ولم يسلم بعد. وهل تصح الصلاة على صفة رواية ابن عمر ؟ قولان. المشهور: الصحة، لصحة الحديث وعدم المعارض، ولا يصح قول الآخر: إنه منسوخ، فإن النسخ يحتاج إلى دليل. وإقامة الصلاة على الوجه المذكور ليست عزيمة لا بد منها، بل لو صلى بطائفة، وصلى غيره بالباقين، أو صلى بعضهم، أو كلهم منفردين، جاز قطعا، لكن كان أصحاب رسول الله - صلى الله عليه وسلم - لا يسمحون بترك فضيلة الجماعة، فأمر الله سبحانه وتعالى بترتبهم هكذا، لتحصل طائفة فضيلة التكبير معه، والاخرى فضيلة التسليم معه. وهذا النوع موضعه إذا كان العدو في غير جهة القبلة، أو فيها وبينهم وبين المسلمين حائل يمنع رؤيتهم لو هجموا.

(1/559)

فرع: الطائفة الاولى ينوون مفارقة الامام إذا قاموا معه إلى الثانية، وانتصبوا قياما. ولو فارقوه بعد رفع الرأس من السجود، جاز، والاول أولى. وأما الطائفة الثانية، فإذا قاموا إلى ركعتهم الثانية، لا ينفردون عن الامام، كذا قاله الجمهور. وفيه شئ يأتي إن شاء الله تعالى. فرع: إذا قام الامام إلى الثانية، هل يقرأ في انتظاره مجئ الطائفة الثانية، أم يؤخر ليقرأ معهم ؟ فيه ثلاث طرق. أصحها: على قولين. أظهرهما: يقرأ الفاتحة والسورة بعدها، فإذا جاؤوا قرأ من السورة (1) قدر الفاتحة وسورة قصيرة، ثم ركع. والثاني: لا يقرأ شيئا، بل يشتغل بما شاء من التسبيح، وسائر الاذكار. والطريق الثاني: يقرأ، قولا واحدا. والثالث: إن أراد قراءة سورة طويلة بعد الفاتحة، قرأ ومدها، وإن أراد قصيرة، انتظرهم. ولو لم ينتظرهم وأدركوه في الركوع، أدركوا الركعة. وهل يتشهد في انتظاره فراغ الثانية من ركعتهم إذا قلنا: يفارقونه، قبل التشهد ؟ فيه طرق. المذهب: أنه يتشهد، وقيل: فيه الطريقان الاولان في القراءة (2). قلت: قال أصحابنا: إذا قلنا: لا يتشهد، اشتغل في مدة الانتظار بالتسبيح وغيره من الاذكار، ويستحب للامام أن يخفف الاولى، ويستحب للطائفتين التخفيف فيما ينفردون به. والله أعلم. فرع: لو صلى الامام بهم هذه الصلاة في الامن هل تصح ؟ أما صلاة

(1/560)

الامام، ففيها طريقان. أحدهما: صحيحة قطعا، وقال الاكثرون: في صحتها قولان، لانه ينتظرهم بغير عذر. وأما الطائفة الاولى ففي صحة صلاتها القولان فيمن فارق بغير عذر. وأما الطائفة الثانية: فإن قلنا: صلاة الامام تبطل، بطل اقتداؤهم، وإلا، انعقد، ثم تبنى صلاتهم إذا قاموا إلى الثانية على خلاف يأتي أنهم منفردون بها، أم في حكم الاقتداء ؟ إن قلنا بالاول، ففيها قولان مبنيان على أصلين. أحدهما: الانفراد بغير عذر، والثاني: الاقتداء بعد الانفراد. وإن قلنا: بالثاني، بطلت صلاتهم، لانهم انفردوا بركعة وهم في القدوة. ولو فرضت الصلاة في الامن على رواية ابن عمر، بطلت صلاة المأموين قطعا. فرع: إذا صلى المغرب في الخوف، جاز أن يصلي بالطائفة الاولى ركعة، وبالثانية ركعتين، وعكسه. وأيهما أفضل ؟ فيه قولان، أظهرهما: بالاولى ركعتين (1)، ومنهم من قطع به. فإن قلنا: بالاولى ركعة، فارقته إذا قام إلى الثانية، وتتم لنفسها، كما ذكراه في ذات الركعتين. وإن قلنا: بالاولى ركعتين، جاز أن ينتظر الثانية في التشهد الاول، وجاز أن ينتظرهم في القيام الثالث. وأيهما أفضل ؟ قولان. أظهرهما (2): الانتظار في القيام. وعلى هذا هل يقرأ الفاتحة، أم يصبر إلى لحوق الطائفة الثانية ؟ فيه الخلاف المتقدم. فرع: إذا كانت صلاة الخوف رباعية، بأن كانت في الحضر، أو أرادوا الاتمام في السفر، فينبغي للامام أن يفرقهم فرقتين، ويصلي بكل طائفة ركعتين، ثم هل الافضل أن ينتظر الثانية في التشهد الاول، أم في القيام الثالث ؟ فيه الخلاف المتقدم في المغرب. ويتشهد بكل طائفة بلا خلاف. فلو فرقهم أربع فرق، وصلى بكل فرقة ركعة، بأن صلى بالاولى ركعة، ثم فارقته (3)، وصلت ثلاثا وسلمت، وانتظر قائما فراغها وذهابها ومجئ الثانية، ثم صلى بالثانية الثانية، وانتظر جالسا في التشهد الاول، أو قائما في الثالثة، وأتموا لانفسهم، ثم صلى بالثالثة الثالثة،

(1/561)

وانتظروا في قيام الرابعة، وأتموا لانفسهم، ثم صلى بالرابعة الرابعة، وانتظرهم في التشهد، فأتموا وسلم بهم، ففي جوازه قولان. أظهرهما: الجواز، فعلى هذا قال إمام الحرمين: شرطه الحاجة، فإن لم تكن حاجة، فهو كفعلهم في حال الاختيار. وعلى هذا القول تكون الطائفة الرابعة، كالثانية في ذات الركعتين، فيعود الخلاف في أنهم يفارقونه قبل التشهد، أو يتشهدون معه، أو يقومون بعد سلام الامام إلى ما عليهم، وتتشهد الطائفة الثانية معه على الاصح. وعلى الثاني تفارقه قبل التشهد، وعلى هذا القول تصح صلاة الامام والطائفة الرابعة، وفي الطوائف الثلاث القولان فيمن فارق الامام بغير عذر. وأما إذا قلنا: لا يجوز ذلك، فصلاة الامام باطلة. قال جمهور الاصحاب: تبطل بالانتظار الواقع في الركعة الثالثة، وهو ظاهر نص الشافعي رحمه الله، وقال ابن سريج: بالواقع في الرابعة. فعلى قول الجمهور: وجهان. أحدهما: تبطل بمعنى الطائفة الثانية. والثاني: بمعنى قدر ركعة من انتظاره الثاني. وأما صلاة المأمومين، فصلاة الطائفة الاولى والثانية صحيحة، لانهم فارقوه قبل بطلان صلاته، وصلاة الرابعة باطلة، إن علمت بطلان صلاة الامام، وإلا فلا. والثالثة كالرابعة على قول الجمهور، وكالاولين على قول ابن سريج. قلت: جزم الامام الرافعي بصحة صلاة الطائفة الاولى والثانية على هذا القول، وليس هو كذلك، بل فيهما القولان فيمن فارق بغير عذر، كما قلنا في الطوائف الثلاث على قول صحة صلاة الامام. وهذا لا بد منه، وصرح به جماعة من أصحابنا. وحكى القاضي أبو الطيب وصاحب (الشامل) وآخرون وجها ضعيفا أن المبطل للطائفة الرابعة أن تعلم أنه انتظار رابع وإن جهلت كونه مبطلا. والله أعلم. ولو فرقهم في المغرب ثلاث فرق، وصلى بكل فرقة ركعة، وقلنا: لا يجوز ذلك، فصلاة جميع الطوائف صحيحة عند ابن سريج. وأما عند الجمهور، فتبطل الثالثة إن علموا بطلان صلاة الامام. وإذا اختصرت الرباعية، قلت (1): ففيها أربعة أقوال. أظهرها: صحة صلاة الامام والقوم جميعا. والثاني: صحة صلاة الامام، والطائفة الرابعة فقط. والثالث: بطلان صلاة الامام وصحة صلاة الطائفة الاولى

(1/562)

والثانية. والفرق في حق الثالثة والرابعة بين أن يعلموا بطلان صلاة الامام، أم لا. والرابع: صحة الثالثة لا محالة، والباقي، كالقول الثالث وهو قول ابن سريج. قلت: وقول خامس: وهو بطلان صلاة الجميع. ولو فرقهم فرقتين فصلى بفرقة ركعة، بالثانية ثلاثا، أو عكسه. قال أصحابنا: صحت صلاة الامام وجميعهم بلا خلاف، وكانت مكروهة، ويسجد الامام والطائفة الثانية سجود السهو، للمخالفة بالانتظار في غير موضعه. هكذا صرح به أصحابنا. ونقله صاحب (الشامل) عن نص الشافعي رحمه الله قال: وهذا يدل على أنه إذا فرقهم أربع فرق. وقلنا: لا تبطل صلاتهم، فعليهم سجود السهو. وقال صاحب (التتمة): لا خلاف في هذه الصورة أن الصلاة مكروهة، لان الشرع ورد بالتسوية بين الطائفتين قال: وهل تصح صلاة الامام، أم لا ؟ إن قلنا: إذا فرقهم أربع فرق تصح، فهنا أولى، وإلا، فقد انتظر في غير موضعه، فيكون كمن قنت في غير موضعه. قال: وأما المأمومون، فعلى التفصيل فيما إذا فرقهم أربع فرق، وهذا الذي قاله شاذ، والصواب قدمناه عن نص الشافعي والاصحاب. والله أعلم. فرع: لو كان الخوف في بلد وحضرت صلاة الجمعة، فالمذهب والمنصوص: أن لهم يصلوها على هيئة صلاة ذات الرقاع، وقيل: في جوازها قولان. وقيل: وجهان. ثم للجواز شرطان. أحدهما: أن يخطب بجميعهم، ثم يفرقهم فرقتين، أو يخطب بفرقة، ويجعل منها مع كل واحد من الفرقتين أربعين فصاعدا. فأما لو خطب بفرقة وصلى بأخرى، فلا يجوز. والثاني أن تكون الفرقة الاولى أربعين فصاعدا، فلو نقصت عن الاربعين، لم تنعقد الجمعة. ولو نقصت الفرقة الثانية عن أربعين، فطريقان. أحدهما: لا يضر. والثاني: أنه كالخلاف في الانفضاض. قلت: الاصح: لا يضر، وبه قطع البندنيحي (1). والله أعلم. أما لو خطب بهم، ثم أراد أن يصلي بهم صلاة عسفان، فهي أولى بالجواز من صلاة ذات الرقاع. ولا تجوز كصلاة بطن نخل، إذ لا تقام جمعة بعد جمعة.

(1/563)

فرع: صلاة ذات الرقاع أفضل من صلاة بطن نخل على الاصح، لانها أعدل بين الطائفتين، ولانها صحيحة بالاتفاق. وتلك صلاة مفترض خلف متنفل، وفي صحته خلاف للعلماء (1). والثاني - وهو قول أبي إسحاق -: بطن النخل أفضل، لتحصل لكل طائفة فضيلة الجماعة بالتمام. فرع: إذا سها بعض المأمومين في صلاة ذات الرقاع على الرواية المختارة، نظر، إن سهت الطائفة الاولى في الركعة الاولى، فسهوها محمول، لانها مقتدية، وسهوها في الثانية غير محمول، لانقطاعها عن الامام. وفي ابتداء الانقطاع وجهان. أحدهما: من الانتصاب قائما. والثاني: من رفع الامام رأسه من السجود الثاني، فعلى هذا لو رفع رأسه وهم بعد في السجود فسهوا، فغير محمول. ولك أن تقول: قد نصوا على أنهم ينوون المفارقة عند رفع الرأس، أو الانتصاب، فلا معنى للخلاف في ابتداء الانقطاع، بل ينبغي أن تقتصر على وقت نية المفارقة. وأما الطائفة الثانية، فسهوها في الركعة الاولى غير محمول، وفي الثانية محمول على الاصح، ويجري الوجهان في المزحوم في الجمعة إذا سها في وقت تخلفه، وأجروهما فيمن صلى منفردا، فسها ثم اقتدى وتممها مأموما وجوزناه، واستبعد الامام هذا، وقال: الوجه: القطع بأن حكم السهو لا يرتفع بالقدوة اللاحقة. هذا إذا قلنا: الطائفة الثانية يقومون للركعة الثانية إذا جلس الامام للتشهد، فأما إذا قلنا بالقديم: إنهم يقومون بعد سلامه، فسهوهم في الثانية غير محمول قطعا، كالمسبوق. أما إذا سها الامام، فينظر، إن سها في الركعة الاولى، لحق سهوه الطائفتين، فالاولى تسجد إذا تمت صلاتهم، فلو سها بعضهم في ركعته الثانية، فهل يقتصر على سجدتين، أم يسجد أربعا ؟ فيه الخلاف المتقدم في بابه، والاصح سجدتان. والطائفة الثانية يسجدون مع الامام في آخر صلاته. وإن سها في الركعة

(1/564)

الثانية، لم يلحق سهوه الطائفة الاولى، وتسجد الثانية معه في آخر صلاته. ولو سها في انتظاره إياهم، فهل يلحقهم ذلك السهو ؟ فيه الخلاف المتقدم في أنه هل يحمل سهوهم والحالة هذه ؟ فرع: هل يجب حمل السلاح في صلاة ذات الرقاع، وعسفان، وبطن نخل ؟ فيه طرق. أصحها: على قولين. أظهرهما: يستحب (1). والثاني: القطع بالاستحباب. والثالث: بالايجاب. والرابع: أن ما يدفع به عن نفسه، كالسيف والسكين يجب، وما يدفع به عن نفسه وغيره، كالرمح والقوس (2)، لا يجب. وللخلاف شروط. أحدها طهارة المحمول، فالنجس كالسيف الذي عليه دم، أو سقي سما نجسا، والنبل المريش بريش ما لا يؤكل لحمه، أو بريش ميتة، لا يجوز حمله. الثاني: أن لا يكون مانعا بعض أركان الصلاة، فإن كان كالبيضة المانعة من مباشرة الجبهة، لم يحمل بلا خلاف (3). الثالث: أن لا يتأذى به أحد، كالرمح في وسط القوم فيكره. الرابع: أن يخاف من وضع السلاح خطر على سبيل الاحتمال (4)، فأما إذا تعرض للهلاك ظاهرا لو تركه، فيجب الاخذ قطعا (5). واعلم أن الاصحاب ترجموا المسألة بحمل السلاح (6). قال إمام الحرمين: وليس الحمل متعينا، بل لو وضع

(1/565)

السيف عن يديه، وكان مد اليد إليه في السهولة، كمدها إليه وهو محمول، كان ذلك في حكم الحمل قطعا (1). قال ابن كج: يقع السلاح على السيف، والسكين، والقوس، والرمح، والنشاب ونحوها. فأما الترس والدرع، فليس بسلاح. وإذا أوجبنا حمل السلاح فتركه، لم تبطل صلاته قطعا (2). قلت: ويجوز ترك السلاح للعذر بمرض، أو أذى من مطر أو غيره (3). قال في (المختصر): أكره أن يصلي صلاة الخوف، يعني صلاة ذات الرقاع بأقل من ثلاثة، وفي وجه: العدو ثلاثة، والثلاثة أقل الطائفة. ولو صلى بواحد واحد، جاز. والله أعلم.
النوع الرابع : صلاة شدة الخوف. فإذا التحم القتال ولم يتمكنوا من تركه بحال، لقلتهم، وكثرة العدو، أو اشتد الخوف وإن لم يلتحم القتال، فلم يأمنوا أن يركبوا أكتافهم، لو (4) ولوا عنهم، أو انقسموا، صلوا بحسب الامكان، وليس لهم التأخير عن الوقت. ويصلون ركبانا ومشاة، ولهم ترك استقبال القبلة إذا لم يقدروا عليها، ويجوز اقتداء (5) بعضهم ببعض مع اختلاف الجهة، كالمصلين حول الكعبة وفيها. قلت: قال أصحابنا: وصلاة الجماعة في هذه الحالة أفضل من الانفراد، كحالة الامن (6). والله أعلم.

(1/566)

وإنما يعفى عن ترك استقبال القبلة إذا كان بسبب العدو (1)، فلو انحرف عن القبلة بجماح الدابة، وطال الزمان، بطلت صلاته. وإذا لم يتمكن من إتمام الركوع والسجود، اقتصروا على الايماء بهما وجعلوا السجود أخفض من الركوع، ولا يجب على الماشي استقبال القبلة في الركوع ولا السجود، ولا التحرم، ولا وضع الجبهة على الارض، فإنه يخاف الهلاك، بخلاف المتنفل في السفر، ويجب الاحتراز عن الصياح بكل حال بلا خلاف (2)، فإنه لا حاجة إليه، ولا بأس بالاعمال القليلة، فانها محتملة في غير الخوف، ففيه أولى. وأما الافعال الكثيرة، كالطعنات، والضربات المتوالية، فهي مبطلة إن لم يحتج إليها (3)، فإن احتاج، فثلاثة أوجه. أصحها عند الاكثرين وبه قال ابن سريج، والقفال: لا تبطل. والثاني: تبطل. حكاه العراقيون عن ظاهر النص. والثالث: تبطل إن كان في شخص واحد، ولا تبطل في أشخاص، وعبر بعضهم عن الاوجه بالاقوال. فرع: لو تلطخ سلاحه بالدم (4)، فينبغي أن يلقيه (5)، أو يجعله في قرابه تحت ركابه إلى أن يفرغ من صلاته إن احتمل الحال ذلك، فإن احتاج إلى إمساكه، فله إمساكه (6)، ثم هل يقضي نقل إمام الحرمين عن الاصحاب، أنه يقضي (7) لندور عذره ثم منعه، وقال: تلطخ السلاح بالدم من الاعذار العامة في حق المقاتل، ولا سبيل إلى تكليفه تنحية السلاح، فتلك النجاسة ضرورية في حقه كنجاسة

(1/567)

المستحاضة في حقها، ثم جعل المسألة على قولين مرتبين على القولين فيمن صلى في موضع تنجس، وهذه الصورة أولى بعدم القضاء لالحاق الشرع القتال بسائر مسقطات القضاء في سائر المحتملات، كاستدبار القبلة، والايماء بالركوع والسجود. فرع: تقام صلاة العيدين، والكسوفين في شدة الخوف، لانه يخاف فوتهما، ولا تقام صلاة الاستسقاء (1). فرع: تجوز صلاة شدة الخوف في كل ما ليس بمعصية (2) من أنواع القتال، ولا تجوز في المعصية، فتجوز في قتال الكفار، ولاهل العدل في قتال البغاة، وللرفقة (3) في قطاع الطريق، ولا تجوز للبغاة والقطاع، ولو قصد نفس رجل، أو حريمه، أو نفس غيره، أو حريمه، وأشغل بالدفع، صلى هذه الصلاة. ولو قصد ماله، نظر، إن كان حيوانا، فكذلك، وإلا فقولان. أظهرهما: جوازها. والثاني: لا. أما إذا ولوا ظهورهم الكفار منهزمين، فننظر، إن كان يحل لهم ذلك بأن يكون في مقابلة كل مسلم أكثر من كافرين، أو كان متحرفا لقتال، أو متحيزا إلى فئة، جازت هذه الصلاة، وإلا فلا، لانه معصية. ولو انهزم الكفار وتبعهم المسلمون، بحيث لو ثبتوا وأكملوا الصلاة، فاتهم العدو، لم تجز هذه الصلاة، وإن خافوا كمينا أو كرتهم، جازت. فرع: الرخصة في هذا النوع لا تختص بالقتال، بل يتعلق بالخوف مطلقا. فلو هرب في سيل (4)، أو حريق ولم يجد معدلا عنه، أو هرب من سبع، فله صلاة شدة الخوف. والمديون المعسر العاجز عن بينة الاعسار ولا يصدقه المستحق، ولو ظفر به حبسه، له أن يصليها هاربا، على المذهب. وحكي عن (الاملاء) أن من طلب لا ليقتل، بل ليحبس أو يؤخذ منه شئ: لا يصليها. ولو كان عليه قصاص

(1/568)

يرجو العفو عنه (1) إذا سكن الغضب، قال الاصحاب: له أن يهرب ويصلي صلاة شدة الخوف في هربه، واستبعد الامام جواز هربه بهذا التوقع. فرع: المحرم إذا ضاق وقت وقوفه (2)، وخاف فوت الحج، إن صلى متمكنا، فيه أوجه للقفال. أحدها: يؤخر الصلاة ويحصل الوقوف، لان قضاء الحج صعب. والثاني: يصلي صلاة شدة (3) الخوف فيحصل الصلاة والحج. والثالث: تجب الصلاة على الارض مستقرا، ويفوت الحج، لعظم حرمة الصلاة، ولا يصلي صلاة الخوف، لانه محصل لا هارب، ويشبه أن يكون هذا الوجه أوفق لكلام الائمة. قلت: هذا الوجه ضعيف، والصواب الاول، فإنا جوزنا تأخير الصلاة لامور لا تقارب المشقة فيها هذه المشقة، كالتأخير للجمع. والله أعلم. فرع: لو رأوا سوادا إبلا أو شجرا، فظنوه عدوا، فصلوا صلاة شدة الخوف، فبان الحال، وجب القضاء على الاظهر (4)، ثم قيل: القولان فيما إذا أخبرهم بالعدو ثقة وغلط. فإن لم يكن إلا ظنهم، وجب القضاء قطعا. وقيل: القولان فيما إذا كانوا في دار الحرب لغلبة الخوف، فإن كانوا في دار الاسلام، وجب القضاء قطعا. والمذهب جريان القولين في جميع الاحوال. ولو تحققوا العدو، فصلوا صلاة شدة الخوف، ثم بان أنه كان دونهم حائل من خندق، أو ماء، أو نار (5)، أو بان أنه كان بقربهم حصن يمكنهم التحصن به، أو ظنوا أن بإزاء كل مسلم أكثر من مشركين، فصلوها منهزمين، ثم بان خلاف ذلك، فحيث أجرينا في الصورة السابقة القولين (6)، جريا في هذه ونظائرها، وقيل: يجب القضاء هنا

(1/569)

قطعا. قال صاحب (التهذيب): ولو صلوا في هذه الاحوال صلاة عسفان، اطرد القولان. ولو صلوا صلاة ذات الرقاع - فإن جوزناها في حال الامن - فهنا أولى، وإلا جرى القولان (1). فرع: لو كان يصلي متمكنا على الارض مستقبل القبلة، فحدث خوف في أثناء الصلاة فركب، فطريقان. أحدهما: على قولين. أحدهما: تبطل صلاته فيستأنف. والثاني: لا تبطل فيبني. والطريق الثاني وهو المذهب (2): أنه إن لم يكن مضطرا إلى الركوب وكان يقدر على القتال وإتمام الصلاة راجلا، فركب احتياطا، وجب الاستئناف. وإن اضطر بنى. وعلى هذا: إن قل فعله في ركوبه، بنى بلا خلاف، وإن كثر، فعلى الوجهين في العمل الكثير للحاجة. أما إذا كان يصلي راكبا صلاة شدة الخوف، فأمن ونزل، فنص الشافعي أنه يبني وهو المذهب (3). وقيل: إن حصل في نزوله فعل قليل، بنى، وإن كثر، فعلى الوجهين. قال صاحب (الشامل) وغيره: يشترط في بناء النازل أن لا يستدبر القبلة في نزوله، فإن استدبر، بطلت صلاته. قلت: صرح أيضا القاضي أبو الطيب وصاحب (المهذب) وآخرون بأنه إذا استدبر القبلة في نزوله، بطلت صلاته. وهذا متفق عليه. واتفقوا على أنه إذا لم يستدبرها، بل انحرف يمينا وشمالا، فهو مكروه لا تبطل صلاته، وعلى أنه إذا أمن، وجب النزول في الحال، فإن أخر، بطلت (4). والله أعلم.

(1/570)

باب ما يجوز لبسه للمحارب وغيره وما لا يجوز
يجوز للرجل لبس الحرير (1) في حال مفاجأة (2) القتال إذا لم يجد غيره (3)، وكذلك يجوز أن يلبس منه ما هو وقاية القتال، كالديباج (4) الصفيق الذي لا يقوم غيره مقامه (5)، وفي وجه: يجوز اتخاذ القباء ونحوه، مما يصلح في الحرب من الحرير، ولبسه فيها على الاطلاق، لما فيه من حسن الهيئة وزينة الاسلام، كتحلية السيف، والصحيح تخصيصه بحالة الضرورة. فرع: للشافعي رحمه الله (6) تعالى نصوص مختلفة في جواز استعمال الاعيان النجسة. فقيل في أنواع استعمالها كلها قولان. والمذهب: التفصيل، فلا يجوز في الثوب والبدن إلا للضرورة، ويجوز في غيرهما إن كانت نجاسة مخففة، فإن كانت مغلظة - وهي نجاسة الكلب والخنزير - فلا. وبهذا الطريق قال أبو بكر الفارسي (7) والقفال وأصحابه. فلا يجوز لبس جلد الكلب والخنزير في حال الاختيار، لان الخنزير لا يجوز الانتفاع به في حياته بحال، وكذا الكلب، إلا في أغراض مخصوصة، فبعد موتهما أولى. ويجوز الانتفاع بالثياب النجسة ولبسها في غير الصلاة ونحوها، فإن فاجأته حرب، أو خاف على نفسه لحر، أو برد، ولم يجد غير جلد الكلب والخنزير، جاز لبسهما. وهل يجوز لبس جلد الشاة الميتة، وسائر الميتات في حال الاختيار ؟ وجهان. أصحهما: التحريم. ويجوز أن يلبس هذه الجلود فرسه وأداته، ولا يجوز استعمال جلد الكلب والخنزير في ذلك ولا غيره، ولو

(1/571)

جلل كلبا، أو خنزيرا. بجلد كلب، أو خنزير، جاز على الاصح، لاستوائهما في غلظ النجاسة (1). وأما تسميد الارض بالزبل، فجائز. قال إمام الحرمين: ولم يمنع منه أحد. وفي كلام الصيدلاني ما يقتضي الخلاف فيه (2) ويجوز الاستصباح بالدهن النجس على المشهور (3)، وسواء نجس بعارض، أو كان نجس العين، كودك الميتة، ودخان النجاسة، نجس على الاصح (4)، فإن نجسناه عفي عن

(1/572)

قليله، والذي يصيبه في الاستصباح قليل، لا ينجس غالبا. فصل فيما يجوز لبسه في حال الاختيار وما لا يجوز ؟ ويحرم على الرجل والخنثى لبس الحرير والديباج، ويجوز للنساء. وفي تحريمه على الخنثى احتمال. والقز كالحرير، على المذهب. ونقل الامام الاتفاق عليه. وحكي في إباحته وجهان. وفي المركب من الحرير وغيره طريقان. المذهب والذي قطع به الجمهور: أنه إن كان الحرير أكثر وزنا، حرم، وإن كان غيره أكثر، لم يحرم، وإن استويا، لم يحرم على الاصح. والطريق الثاني قاله القفال: إن ظهر الحرير، حرم وإن قل وزنه، وإن استتر، لم يحرم وإن كثر وزنه. فرع: يجوز لبس المطرف والمطرز بالديباج، بشرط الاقتصار على عادة التطريف، فإن جاوزها، حرم، ويشرط (1) أن لا يجاوز الطراز قدر أربع أصابع، فإن جاوز، حرم (2). الترقيع بالديباج، كالتطريز. ولو خاط ثوبا بإبريسم، جاز لبسه، بخلاف الدرع المنسوجة بقليل الذهب، فإنه حرام لكثرة الخيلاء فيه. ولو حشا القباء أو الجبة بالحرير، جاز على الصحيح المنصوص الذي قطع به الجمهور (3). ولو كانت بطانة الجبة حريرا، حرم لبسها. فرع: تحريم الحرير على الرجال لا يختص باللبس، بل افتراشه، والتدثر به، واتخاذه سترا، وسائر وجوه الاستعمال، حرام. وفي وجه شاذ: يجوز للرجال الجلوس على الحرير، وهو منكر وغلط، ويحرم على النساء افتراش الحرير على الاصح.

(1/573)

قلت: الاصح، جواز افتراشهن، وبه قطع العراقيون، والمتولي، وغيره. والله أعلم. وهل للولي إلباس الصبي الحرير ؟ فيه أوجه. أصحها: يجوز قبل سبع سنين، ويحرم بعدها، وبه قطع البغوي. والثاني: يجوز مطلقا. والثالث: يحرم مطلقا. قلت: الاصح الجواز مطلقا، كذا صححه المحققون، منهم الرافعي في (المحرر) وقطع به الفوراني. قال صاحب (البيان): هو المشهور. ونص الشافعي والاصحاب: على تزيين الصبيان يوم العيد بحلي الذهب، والمصبغ، ويلحق به الحرير (1). والله أعلم. فرع: يجوز لبس الحرير في موضع الضرورة - كما قلنا - إذا فاجأته الحرب، أو احتاج لحر، أو برد، ويجوز للحاجة كالجرب. وفيه وجه: أنه لا يجوز، وهو منكر. ويجوز لدفع القمل في السفر، وكذا في الحضر على الاصح. قلت: قال أصحابنا: يجوز لبس الكتان، والقطن، والصوف، والخز، وإن كانت نفيسة غالية الاثمان، لان نفاستها بالصنعة. قال صاحب (البيان): يحرم على الرجل لبس الثوب المزعفر. ونقل البيهقي وغيره عن الشافعي رحمه الله: أنه نهى الرجل عن [ المزعفر، وأباح له المعصفر. قال البيهقي: والصواب إثبات نهي الرجل عن ] (2) المعصفر أيضا، للاحاديث الصحيحة فيه. قال: وبه قال الحليمي. قال: ولو بلغت أحاديثه الشافعي، لقال بها، وقد أوصانا بالعمل

(1/574)

بالحديث الصحيح. قال الشيخ أبو الفتح نصر المقدسي (1): يحرم تنجيد البيوت بالثياب المصورة وبغير المصورة، سواء فيه الحرير وغيره، والصواب في غير الحرير والمصور الكراهة دون التحريم (2) (3). قال صاحب (التهذيب): ولو بسط فوق الديباج ثوب قطن وجلس عليه، أو جلس على جبة محشوة بالحرير، جاز، ولو حشا المخدة بإبريسم، جاز استعمالها على الصحيح، كما قلنا في الجبة. قال إمام الحرمين: وظاهر كلام الائمة أن من لبس ثوبا ظهارته وبطانته قطن، وفي وسطه حرير منسوج، جاز. قال: وفيه نظر. ويكره أن يمشي في نعل واحدة، أو خف واحد، ويكره أن يتنعل قائما. والمستحب في لبس النعل وشبهه، أن يبدأ باليمين، ويبدأ بخلع اليسار، ولا يكره لبس خاتم الرصاص والحديد والنحاس على الصحيح، وبه قطع في (التتمة). ويجوز لبس خاتم الفضة للرجل في يمينه (4)، يساره، كلاهما سنة، لكن اليمين أفضل على الصحيح المختار. ويجوز للرجال والنساء لبس الثوب الاحمر والاخضر وغيرهما من المصبوغات بلا كراهة، إلا ما ذكرنا في المزعفر والمعصفر للرجال. قال صاحب (التتمة) و (البحر): يكره لبس الثياب الخشنة لغير غرض شرعي، ويحرم إطالة الثوب عن الكعبين للخيلاء، ويكره لغير الخيلاء، ولا فرق في ذلك بين حال الصلاة وغيرها، والسراويل والازار في حكم الثوب. وله لبس العمامة بعذبة وبغيرها، وحكم إطالة عذبتها حكم إطالة

(1/575)

الثوب. فقد روينا في (سنن أبي داود) والنسائي وغيرهما بإسناد حسن (2)، أن النبي - صلى الله عليه وسلم - قال: (الاسبال في الازار والقميص والعمامة، من جر شيئا خيلاء لم ينظر الله إليه (يوم القيامة). والله أعلم.

(1/576)


روضة الطالبين - كتاب صلاة العيدين

روضة الطالبين - كتاب صلاة العيدين (1)
هي سنة على الصحيح المنصوص (2). وعلى الثاني: فرض كفاية (3). فإن اتفق أهل بلد على تركها، قوتلوا إن قلنا: فرض كفاية. وإن قلنا: سنة، لم يقاتلوا على الاصح (4)، ويدخل وقتها بطلوع الشمس. والافضل تأخيرها إلى أن ترتفع قدر رمح (5)، كذا صرح به كثير من الاصحاب، منهم صاحب (الشامل) و (المهذب) والروياني ومقتضى كلام جماعة، منهم: الصيدلاني، وصاحب (التهذيب) أنه يدخل بالارتفاع (6)، واتفقوا على خروج الوقت بالزوال. قلت: الصحيح، أو الاصح، دخول وقتها بالطلوع. والله أعلم. فرع: المذهب والمنصوص في الكتب الجديدة كلها، أن صلاة العيد تشرع

(1/577)

للمنفرد في بيته أو غيره، وللمسافر والعبد والمرأة (1)، وقيل: فيه قولان. الجديد: هذا. والقديم: أنه يشترط فيها شروط الجمعة من اعتبار الجماعة، والعدد بصفات الكمال، وغيرهما، إلا أنه يجوز فعلها خارج البلد، ومنهم من منعه، ومنهم من جوزها بدون الاربعين على هذا، وخطبتها بعدها. ولو تركت الخطبة، لم تبطل الصلاة. وإذا قلنا بالمذهب، فصلاها المنفرد، لم يخطب على الصحيح. وإن صلاها مسافرون، خطب إمامهم.
فصل في صفة صلاة العيد
هي: ركعتان. صفتها في الاركان والسنن والهيآت كغيرها، وينوي بها صلاة العيد. هذا أقلها، والاكمل أن يقرأ دعاء الاستفتاح عقب الاحرام، كغيرها، ثم يكبر في الاولى سبع تكبيرات سوى تكبيرة الاحرام والركوع. وفي الثانية خمسا سوى تكبيرة القيام من السجود والهوي إلى الركوع. وقال المزني: التكبيرات في الاولى ست. ولنا قول شاذ منكر: أن دعاء الاستفتاح يكون بعد هذه التكبيرات، ويستحب أن يقف بين كل تكبيرتين من الزوائد قدر قراءة آية لا طويلة ولا قصيرة، يهلل الله تعالى ويكبره ويمجده. هذا لفظ الشافعي. قال الاكثرون: يقول: (سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر) ولو زاد، جاز. قال الصيدلاني عن بعض الاصحاب: يقول: (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد بيده الخير وهو على كل شئ قدير) (2). وقال ابن الصباغ: لو قال ما اعتاده الناس: (الله أكبر كبيرا. والحمد لله كثيرا، وسبحان الله بكرة وأصيلا، وصلى الله على محمد وآله وسلم كثيرا) كان حسنا (3).

(1/578)

قلت: وقال الامام أبو عبد الله محمد بن عبد الله بن مسعود المسعودي (1) من أصحابنا يقول: (سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، وجل ثناؤك، ولا إله غيرك). والله أعلم. ولا يأتي بهذا الذكر عقب السابعة والخامسة في الثانية، بل يتعوذ عقب السابعة، وكذا عقب الخامسة، إن قلنا: يتعوذ في كل ركعة، ولا يأتي به بين تكبيرة الاحرام والاولى من الزوائد. قلت: وأما في الركعة الثانية، فقال إمام الحرمين: يأتي به قبل الاولى من الخمس، والمختار الذي يقتضيه كلام الاصحاب أنه لا يأتي به كما في الاولى. والله أعلم. ثم يقرأ الفاتحة، ثم يقرأ بعدها في الاولى: (ق). وفي الثانية: (اقتربت الساعة). قلت: وثبت في (صحيح مسلم) (2) أن النبي - صلى الله عليه وسلم - قرأ فيهما (سبح اسم ربك الاعلى) و (وهل أتاك) فهو سنة أيضا. والله أعلم. فرع: يستحب رفع اليدين في التكبيرات الزوائد، ويضع اليمنى على اليسرى بين كل تكبيرتين. وفي (العدة) ما يشعر بخلاف فيه. ولو شك في عدد التكبيرات، أخذ بالاقل (3)، ولو كبر ثماني تكبيرات، وشك هل نوى التحريم (4) بواحدة منها ؟ فعليه استئناف الصلاة (5)، ولو شك في التكبيرة التي نوى التحريم (6) بها، جعلها الاخيرة، وأعاد الزوائد (7). ولو صلى خلف من يكبر ثلاثا أو ستا،

(1/579)

تابعه، ولا يزيد عليه على الاظهر (1). ولو ترك الزوائد، لم يسجد للسهو. قلت: ويجهر بالقراءة والتكبيرات، ويسر بالذكر بينهما (2). والله أعلم. فرع: لو نسي التكبيرات الزوائد في ركعة، فتذكر في الركوع أو بعده، مضى في صلاته ولم يكبر، فإن عاد إلى القيام ليكبر، بطلت صلاته. فلو تذكرها قبل الركوع وبعد القراءة، فقولان. الجديد الاظهر: لا يكبر، لفوات محله. والقديم: يكبر، لبقاء القيام، وعلى القديم: لو تذكر في أثناء الفاتحة، قطعها وكبر، ثم استأنف القراءة. وإذا تدارك التكبير بعد الفاتحة، استحب استئنافها، وفيه وجه ضعيف: أنه يجب، ولو أدرك الامام في أثناء القراءة وقد كبر بعض التكبيرات، فعلى الجديد، لا يكبر ما فاته. وعلى القديم: يكبر، ولو أدركه راكعا، ركع معه، ولا يكبر بالاتفاق، ولو أدركه في الركعة الثانية، كبر معه خمسا على الجديد، فإذا قام إلى ثانيته، كبر أيضا خمسا.
فصل في خطبة العيد : فإذا فرغ الامام من صلاة العيد، صعد المنبر، وأقبل على الناس بوجهه وسلم. وهل يجلس قبل الخطبة ؟ وجهان. الصحيح المنصوص: يجلس كخطبة الجمعة (3). ثم يخطب خطبتين، أركانهما كأركانهما في الجمعة (4)، ويقوم فيهما، ويجلس بينهما، كالجمعة، لكن يجوز هنا القعود فيهما مع القدرة على القيام. ويستحب أن يعلمهم في عيد الفطر أحكام صدقة الفطر، وفي الاضحى أحكام الاضحية. ويستحب أن يفتح الخطبة الاولى بتسع تكبيرات متواليات، والثانية بسبع. ولو أدخل بينهما الحمد والتهليل والثناء، جاز،

(1/580)

وذكر بعضهم: أن صفتها، كالتكبيرات المرسلة والمقيدة التي سنذكرها إن شاء الله تعالى. قلت: نص الشافعي وكثيرون من الاصحاب على أن هذه التكبيرات ليست من الخطبة، وإنما هي مقدمة لها، ومن قال منهم: تفتتح الخطبة بالتكبيرات، يحمل كلامه على موافقة النص الذي ذكرته، لان افتتاح الشئ قد يكون ببعض مقدماته التي ليست من نفسه، فاحفظ هذا فانه مهم خفي. والله أعلم. يستحب للناس استماع الخطبة. ومن دخل والامام يخطب، فإن كان في المصلى، جلس واستمع، ولم يصل التحية، ثم إن شاء صلى صلاة العيد في الصحراء، وإن شاء صلاها إذا رجع إلى بيته (1)، وإن كان في المسجد، استحب له التحية، ثم قال أبو إسحاق: لو صلى العيد، كان أولى، وحصلت (2) التحية، كمن دخل المسجد وعليه مكتوبة ففعلها، ويحصل بها التحية، وقال ابن أبي هريرة: يصلي التحية، ويؤخر صلاة العيد إلى ما بعد الخطبة، والاول أصح عند الاكثرين. ولو خطب الامام قبل الصلاة، فقد أساء وفي الاعتداد بخطبته احتمال لامام الحرمين. قلت: الصواب وظاهر نصه في (الام): أنه لا يعتد بها، كالسنة الراتبة بعد الفريضة إذا قدمها. والله أعلم.
فصل: صلاة العيد تجوز في الصحراء، وفي الجامع، وأيهما أفضل ؟ إن كان بمكة، فالمسجد أفضل قطعا. وألحق به الصيدلاني: بيت المقدس (3). وإن كان بغيرهما، فإن كان عذر، كمطر، أو ثلج، فالمسجد أولى، وإلا، فإن ضاق

(1/581)

المسجد، فالصحراء أفضل (1)، بل يكره فعلها في المسجد. فإن كان واسعا، فوجهان. أصحهما وبه قطع العراقيون، وصاحب (التهذيب) وغيره: المسجد أولى. والثاني: الصحراء. وإذا خرج الامام إلى الصحراء استخلف من يصلي بضعفة الناس (2). وإذا صلى في المسجد وحضر الحيض، وقفن بباب المسجد، وهذا الفصل تفريع على المذهب في جواز صلاة العيد في غير البلد، وجوازها من غير شروط الجمعة، وفيه الخلاف المتقدم.
فصل في السنن المستحبة ليلة العيد ويومه : فيستحب التكبير المرسل بغروب الشمس في العيدين جميعا، كما سيأتي بيانه في فصل التكبيرات (3)، إن شاء الله تعالى. ويستحب استحبابا متأكدا، إحياء ليلتي العيد بالعبادة (4). قلت: وتحصل فضيلة الاحياء بمعظم الليل، وقيل: تحصل بساعة. وقد نقل الشافعي رحمه الله في (الام) (5) عن جماعة من خيار أهل المدينة ما يؤيده. ونقل القاضي حسين عن ابن عباس: أن إحياء ليلة العيد أن يصلي العشاء في جماعة، ويعزم أن يصلي الصبح في جماعة، والمختار ما قدمته. قال الشافعي رحمه الله: وبلغنا أن الدعاء يستجاب في خمس ليال. ليلة الجمعة، والعيدين، وأول رجب، ونصف شعبان. قال الشافعي: وأستحب كل ما حكيته في هذه

(1/582)

الليالي. والله أعلم. فرع: يسن الغسل للعيدين، ويجوز بعد الفجر قطعا، وكذا قبله على الاظهر، وعلى هذا هل يجوز في جميع الليل، أم يختص بالنصف الثاني ؟ وجهان. قلت: الاصح: اختصاصه. والله أعلم. ويستحب التطيب يوم العيد، والتنظف بحلق الشعر، وقلم الظفر، وقطع الرائحة الكريهة، ويستحب أن يلبس أحسن ما يجده من الثياب، وأفضلها البيض، ويتعمم. فإن لم يجد إلا ثوبا، استحب أن يغسله للجمعة والعيد ويستوي في استحباب جميع ما ذكرناه، القاعد في بيته، والخارج إلى الصلاة، هذا حكم الرجال. وأما النساء، فيكره لذوات الجمال والهيئة الحضور، ويستحب للعجائز، ويتنظفن بالماء، ولا يتطيبن، ولا يلبسن ما يشهرهن من الثياب، بل يخرجن في بذلتهن. وفي وجه شاذ: لا يخرجن مطلقا. فرع: السنة لقاصد العيد المشي. فإن ضعف لكبر، أو مرض، فله الركوب، وللقادر الركوب في الرجوع (1) ويستحب للقوم أن يبكروا إلى صلاة العيد (2) إذا صلوا الصبح، ليأخذوا مجالسهم وينتظروا الصلاة. والسنة للامام أن لا يخرج إلا في الوقت الذي يصلي فيه، فإذا وصل (3) المصلى شرع في صلاة العيد، ويستحب للامام أن يؤخر الخروج في عيد الفطر قليلا، ويعجل في الاضحى. ويكره للامام التنفل (4) قبل صلاة العيد وبعدها، ولا يكره للمأموم قبلها ولا يكره (5) بعدها، ويستحب في عيد الفطر أن يأكل شيئا، قبل خروجه إلى الصلاة، ولا يأكل في الاضحى حتى يصلي ويرجع.

(1/583)

قلت: ويستحب أن يكون المأكول تمرا (1) إن أمكن، ويكون وترا. والله أعلم. وينادى لها: الصلاة جامعة، قال صاحب (العدة) ولو نودي لها: حي على الصلاة، جاز، بل هو مستحب. قلت: ليس كما قال، فقد قال الشافعي رضي الله عنه: ينادي: الصلاة جامعة، فإن قال: هلموا إلى الصلاة، فلا بأس، قال: وأحب أن يتوقى ألفاظ الاذان. وقال الدارمي: لو قال حي على الصلاة، كره، لانه من الاذان. والله أعلم. فرع: صح أن النبي - صلى الله عليه وسلم - كان يذهب إلى العيد في طريق، ويرجع في آخر (2)، واختلف في سببه، فقيل: لتبرك أهل الطريقين، وقيل: ليستفتى منهما، وقيل: ليتصدق على فقرائهما، وقيل: ليزور قبور أقاربه فيهما، وقيل: ليشهد له الطريقان، وقيل: ليزداد غيظ المنافقين، وقيل: لئلا تكثر الزحمة، وقيل: يقصد أطول الطريقين في الذهاب، وأقصرهما في الرجوع، وهذا أظهرها، ثم من شارك في المعنى استحب ذلك له، وكذا من لم يشارك على الصحيح الذي اختاره الاكثرون، وسواء فيه الامام والمأموم. قلت: وإذا لم يعلم السبب، استحب التأسي (3) قطعا. والله أعلم.

(1/584)

فصل: قد قدمنا في قضاء صلاة العيد وغيرها من النوافل الراتبة إذا فاتت، قولين. وتقدم الخلاف في اشتراط شرائط الجمعة فيها. فلو شهد عدلان يوم الثلاثين من رمضان قبل الزوال برؤية الهلال في الليلة الماضية، أفطروا. فإن بقي من الوقت ما يمكن جمع الناس والصلاة فيه، صلوها وكانت أداء (1). وإن شهدوا بعد غروب الشمس يوم الثلاثين، لم تقبل شهادتهم، إذ لا فائدة فيها إلا المنع من صلاة العيد، فلا يصغى إليها، ويصلون من الغد العيد أداء، هكذا قال الائمة واتفقوا عليه. وفي قولهم: لا فائدة إلا ترك صلاة العيد إشكال، بل لثبوت الهلال فوائد أخر. كوقوع الطلاق والعتق المعلقين، وابتداء العدة منه، وغير ذلك، فوجب أن نقبل، لهذه الفوائد. ولعل مرادهم بعدم الاصغاء في صلاة العيد وجعلها فائتة، لا عدم القبول على الاطلاق (2). قلت: مرادهم فيما يرجع إلى الصلاة خاصة قطعا، فأما الحقوق والاحكام المتعلقة بالهلال، كأجل الدين، والعتق، والمولى، والعدة، وغيرها، فثبت قطعا. والله أعلم. فلو شهدوا قبل الغروب بعد الزوال، أو قبله بيسير، بحيث لا يمكن فيه الصلاة، قبلت الشهادة في الفطر قطعا، وصارت الصلاة فائتة على المذهب، وقيل: قولان. أحدهما: هذا. والثاني: يفعل من الغد أداء لعظم حرمتها. فإن قلنا بالمذهب، فقضاؤها مبني على قضاء النوافل. فإن قلنا: لا تقضى، لم يقض العيد. وإن قلنا: تقضى، بنى على أنها كالجمعة في الشرائط، أم لا. فإن قلنا: نعم، لم تقض، وإلا قضيت، وهو المذهب من حيث الجملة. وهل لهم أن

(1/585)

يصلوها في بقية يومهم ؟ وجهان، بناء على أن فعلها في الحادي والثلاثين إداء أم قضاء. إن قلنا: أداء، فلا. وإن قلنا: قضاء وهو الصحيح، جاز. ثم هل هو أفضل، أم التأخير إلى ضحوة الغد. وجهان. أصحهما: التقديم أفضل، هذا إذا أمكن جمع الناس في يومهم لصغر البلدة. فإن عسر، فالتأخير أفضل قطعا (1). وإذا قلنا: يصلونها في الحادي والثلاثين قضاء، فهل يجوز تأخيرها ؟ عنه قولان. وقيل: وجهان. أظهرهما: جوازه أبدا. وقيل: إنما يجوز في بقية شهر العيد. ولو شهد اثنان قبل الغروب، وعدلا بعده، فقولان. وقيل: وجهان. أحدهما: الاعتبار بوقت الشهادة، وأظهرهما: بوقت التعديل، فيصلون من الغد بلا خلاف أداء. هذا كله إذا وقع الاشتباه وفوات العيد لجميع الناس. فإن وقع ذلك لافراد، لم يجز إلا قولان، منع القضاء وجوازه أبدا. فرع: إذا وافق يوم العيد يوم جمعة، وحضر أهل القرى الذين يبلغهم النداء لصلاة العيد، وعلموا أنهم لو انصرفوا لفاتتهم الجمعة، فلهم أن ينصرفوا، ويتركوا الجمعة في هذا اليوم على الصحيح المنصوص في القديم والجديد (2). وعلى الشاذ: عليهم الصبر للجمعة.

(1/586)

فصل في تكبير العيد : وهو قسمان. أحدهما: في الصلاة والخطبة وقد مضى. والثاني: في غيرهما، وهو ضربان. مرسل، ومقيد. فالمرسل لا يقيد بحال، بل يؤتى به في المساجد والمنازل والطرق ليلا ونهارا. والمقيد يؤتى به في أدبار الصلاة خاصة. فالمرسل مشروع في العيدين جميعا، وأول وقته في العيدين بغروب الشمس ليلة العيد، وفي آخر وقته طريقان. أصحهما: على ثلاثة أقوال. أظهرها: يكبرون إلى أن يحرم الامام بصلاة العيد. والثاني: إلى أن يخرج الامام إلى الصلاة. والثالث: إلى أن يفرغ منها. وقيل: إلى أن يفرغ من الخطبتين. والطريق الثاني: القطع بالقول الاول. ويرفع الناس أصواتهم بالمرسل في ليلتي العيدين ويوميهما إلى الغاية المذكورة في المنازل، والمساجد، والاسواق (1)، والطرق، في السفر والحضر، في طريق المصلى، وبالمصلى. ويستثنى منه الحاج، فلا يكبر ليلة الاضحى، بل ذكره (2) التلبية. وتكبير ليلة الفطر آكد من ليلة الاضحى على الجديد، وفي القديم عكسه، وأما المقيد، فيشرع في الاضحى، ولا يشرع في الفطر على الاصح عند الاكثرين (3). وقيل: على الجديد، وعلى الثاني: يستحب عقب المغرب والعشاء والصبح (4). وحكم الفوائت والنوافل في هذه المدة على هذا الوجه يقاس بما نذكره إن شاء الله تعالى في الاضحى. وأما الاضحى، فالناس فيه قسمان. حجاج، وغيرهم. فالحجاج يبتدؤون التكبير عقب ظهر يوم النحر، ويختمونه عقب الصبح آخر أيام التشريق (5). وأما غير الحجاج، ففيهم طريقان. أصحهما: على ثلاثة أقوال. أظهرها: أنهم كالحجاج. والثاني: يبتدؤون عقب المغرب ليلة النحر إلى صبح الثالث من

(1/587)

أيام التشريق. والثالث: عقب صبح (1) من يوم عرفة ويختمونه عقب العصر آخر أيام التشريق. قال الصيدلاني وغيره (2): وعليه العمل في الامصار. قلت: وهو الاظهر عند المحققين، للحديث (3). والله أعلم. والطريق الثاني: القطع بالقول الاول. ولو فاتته فريضة في هذه الايام، فقضاها [ في غيرها، لم يكبر. ولو فاتته في غير هذه الايام أو فيها فقضاها فيها ] (4)، كبر على الاظهر. ويكبر عقب النوافل الراتبة، ومنها صلاة العيد، وعقب النافلة المطلقة، وعقب الجنازة على المذهب في الجميع. وإذا اختصرت فقيل: أربعة أوجه. أصحها: يكبر عقب كل صلاة مفعولة في هذه الايام. والثاني: يختص بالفرائض المفعولة فيها، مؤداة كانت أو مقضية. والثالث: يختص بفرائضها مقضية كانت أو مؤداة. والرابع: لا يكبر إلا عقب مؤداتها والسنن الراتبة. ولو نسي التكبير خلف الصلاة فتذكر والفصل قريب، كبر وإن فارق مصلاه. فلو طال الفصل، كبر أيضا على الاصح. والمسبوق إنما يكبر إذا أتم صلاة نفسه. قال إمام الحرمين: وجميع ما ذكرناه هو في التكبير الذي يرفع به صوته ويجعله شعارا. أما لو استغرق عمره بالتكبير في نفسه، فلا منع منه. فرع: صفة هذا التكبير أن يكبر ثلاثا نسقا على المذهب. وحكي قول قديم أنه يكبر مرتين. قال الشافعي رحمه الله: وما زاد من ذكر الله، فحسن. واستحسن في (الام) أن تكون زيادته: (ألله أكبر كبيرا، والحمد لله كثيرا، وسبحان الله بكرة وأصيلا، لا إله إلا الله، ولا نعبد إلا إياه، مخلصين له الدين ولو كره الكافرون، لا إله إلا الله وحده، صدق وعده ونصر عبده وهزم الاحزاب (5) وحده، لا إله إلا الله

(1/588)

والله أكبر). وقال في القديم: بعد الثلاث: (ألله أكبر كبيرا (1)، والحمد لله كثيرا (2)، ألله أكبر على ما هدانا، والحمد لله على ما أبلانا وأولانا). قال صاحب (الشامل) والذي يقوله الناس لا بأس به أيضا، وهو: (ألله أكبر الله أكبر الله أكبر، لا إله إلا الله وألله أكبر ألله أكبر ولله الحمد). قلت: هو (3) الذي ذكره صاحب (الشامل) نقله صاحب (البحر) عن نص الشافعي رحمه الله في (البويطي) وقال: والعمل عليه. والله أعلم. فرع: يستوي في التكبير المرسل والمقيد، المنفرد والمصلي جماعة، والرجل والمرأة، والمقيم والمسافر. قلت: لو كبر الامام على خلاف اعتقاد المأموم، فكبر من يوم عرفة والمأموم لا يرى التكبير فيه، أو عكسه، فهل يوافق في التكبير وتركه، أم يتبع اعتقاد نفسه ؟ وجهان. الاصح: اعتقاد نفسه، بخلاف ما قدمناه في تكبير نفس الصلاة (4). والله أعلم.

(1/589)


روضة الطالبين - كتاب صلاة الكسوف

روضة الطالبين - كتاب صلاة الكسوف (1)
يطلق الكسوف والخسوف على الشمس والقمر جميعا (2). وصلاة كسوف الشمس والقمر سنة مؤكدة، وتسن في أوقات الكراهة وغيرها. وأقلها أن يحرم بنية صلاة الكسوف، ويقرأ الفاتحة، ويركع ثم يرفع، فيقرأ الفاتحة ثم يركع ثانيا، ثم يرفع ويطمئن، ثم يسجد، فهذه ركعة، ثم يصلي ركعة ثانية كذلك (3)، فهي ركعتان، في كل ركعة قيامان وركوعان، ويقرأ الفاتحة في كل

(1/591)

قيام (1). فلو تمادى الكسوف، فهل يزيد ركوعا ثالثا ؟ وجهان. أحدهما: يزيد ثالثا ورابعا وخامسا، حتى ينجلي الكسوف، قاله ابن خزيمة، والخطابي، وأبو بكر الضبعي من أصحابنا، للاحاديث الواردة: أن النبي - صلى الله عليه وسلم - صلى ركعتين، في كل ركعة أربع ركوعات، وروي خمس ركوعات، ولا محمل له إلا التمادي، وأصحهما: لا تجوز الزيادة، كسائر الصلوات. روايات الركوعين أشهر وأصح، فيؤخذ بها، كذا قاله الائمة، ولو كان في القيام الاول، فانجلى الكسوف، لم تبطل صلاته. وهل له أن يقتصر على قومة واحدة، وركوع واحد في كل ركعة ؟ وجهان بناء على الزيادة عند التمادي، إن جوزنا الزيادة، جاز النقصان بحسب مدة الكسوف، وإلا فلا. ولو سلم من الصلاة والكسوف باق، فهل له أن يستفتح صلاة الكسوف مرة أخرى ؟ وجهان خرجوهما على جواز زيادة عدد الركوع، والمذهب المتبع. وأكملها أن يقرأ في القيام الاول بعد الفاتحة وسوابقها سورة (البقرة) أو مقدارها إن لم يحسنها، وفي الثاني: (آل عمران) أو مقدارها. وفي الثالث: (النساء) أو قدرها. وفي الرابع: (المائدة) أو قدرها. وكل ذلك بعد الفاتحة. هذه رواية البويطي، ونقل المزني في (المختصر): أنه يقرأ في الاول (البقرة) أو قدرها إن لم يحفظها. وفي الثاني قدر مائتي آية من سورة (البقرة). وفي الثالث: قدر مائة (2) آية وخمسين آية منها، وفي الرابع: قدر مائة آية منها، وهذه الرواية هي التي قطع بها الاكثرون، وليستا على الاختلاف المحقق،

(1/592)

بل الامر فيه على التقريب، وهما متقاربتان. قلت: وفي استحباب التعوذ في ابتداء القراءة في القومة الثانية، وجهان حكاهما في (الحاوي)، وهما الوجهان في الركعة الثانية. والله أعلم. وأما قدر مكثه في الركوع، فينبغي أن يسبح في الركوع الاول قدر مائة آية من (البقرة) وفي الثاني: قدر ثمانين منها، وفي الثالث: قدر سبعين. وفي الرابع: قدر خمسين (1)، والامر فيه على التقريب. ويقول في الاعتدال من (2) كل ركوع: (سمع الله لمن حمده) و (ربنا لك الحمد) (3) وهل يطول السجود في هذه

(1/593)

الصلاة ؟ قولان. أظهرهما: لا يطوله كما لا يطول التشهد، ولا الجلوس بين السجدتين. والثاني: يطول. نقله البويطي، والترمذي، والمزني، عن الشافعي (1). قلت: الصحيح المختار (2)، أنه يطول السجود (3) وقد ثبت في إطالته أحاديث كثيرة في (الصحيحين) عن جماعة من الصحابة. ولو قيل: إنه يتعين الجزم به، لكان قولا صحيحا، لان الشافعي رضي الله عنه قال: ما صح فيه الحديث، فهو قولي ومذهبي. فإذا قلنا بإطالته، فالمختار فيها ما قاله صاحب (التهذيب) (4) أن السجود الاول كالركوع الاول، والسجود الثاني، كالركوع الثاني. وقال الشافعي رحمه الله في البويطي: إنه نحو الركوع الذي قبله. وأما الجلسة بين السجدتين، فقد قطع (5) الرافعي بأنه لا يطولها. ونقل الغزالي الاتفاق على أنه لا يطولها. وقد صح في حديث عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي - صلى الله عليه وسلم - سجد فلم يكد يرفع، ثم رفع فلم يكد يسجد، ثم سجد فلم يكد يرفع، ثم فعل في الركعة الاخرى مثل ذلك (6). وأما الاعتدال بعد الركوع الثاني،

(1/594)

فلا يطول بلا خلاف، وكذا التشهد. والله أعلم.
فصل : يستحب الجماعة في صلاة الكسوفين. ولنا وجه: أن الجماعة فيها شرط، ووجه: أنها لا تقام إلا في جماعة واحدة كالجمعة، وهما شاذان (1). ويستحب أن ينادي لها: الصلاة جامعة. وأن يصلي في الجامع، وأن يخطب بعد الصلاة خطبتين كخطبتي الجمعة (2) في الاركان والشرائط (3)، سواء صلوها جماعة في مصر، أو صلاها المسافرون في الصحراء. ويحث الامام الناس في هذه الخطبة على التوبة من المعاصي وعلى فعل الخير. قلت: ويحرضهم على الاعتاق والصدقة، ويحذرهم الغفلة والاغترار. ففي (صحيح البخاري) (4) عن أسماء رضي الله عنها، أن النبي - صلى الله عليه وسلم - أمر بالعتاقة في كسوف الشمس. والله أعلم. ومن صلى منفردا، لم يخطب. ويستحب الجهر بالقراءة في كسوف القمر، والاسرار في الشمس، هذا هو المعروف. وقال الخطابي: الذي يجئ على مذهب الشافعي رحمه الله: أنه يجهر في الشمس. فرع: المسبوق إذا أدرك الامام في الركوع الاول من الركعة الاولى، فقد أدرك الصلاة، وإن أدركه في الركوع الاول من الركعة الثانية، فقد أدرك الركعة، فإذا سلم الامام، قام فصلى ركعة بركوعين. ولو أدركه في الركوع الثاني من إحدى الركعتين، فالمذهب الذي نص عليه في البويطي، واتفق الاصحاب على تصحيحه، أنه لا يكون مدركا لشئ من الركعة. وحكى صاحب (التقريب) قولا آخر أنه بإدراك الركوع الثاني يكون مدركا للقومة التي قبله، فعلى هذا لو أدرك الركوع الثاني من الاول، وسلم الامام، قام وقرأ وركع واعتدل وجلس وتشهد

(1/595)

وسلم، ولا يسجد، لان إدراك الركوع إذا حصل القيام الذي قبله، كان السجود بعده محسوبا لا محالة. وعلى المذهب: لو أدركه في القيام الثاني لا يكون مدركا لشئ من الركعة أيضا.
فصل : تفوت صلاة كسوف الشمس بأمرين. أحدهما: انجلاء جميعها، فإن انجلى البعض فله الشروع في الصلاة للباقي، كما لو لم ينكسف إلا ذلك القدر. ولو حال سحاب وشك في الانجلاء، صلى. ولو كانت الشمس تحت غمام، فظن الكسوف، لم يصل حتى يستيقن. قلت: قال الدارمي وغيره: ولا يعمل في كسوفها بقول المنجمين. والله أعلم. الثاني: أن تغرب كاسفة، فلا يصلي. وتفوت صلاة خسوف القمر بأمرين. أحدهما: الانجلاء كما سبق. والثاني: طلوع الشمس. فإذا طلعت وهو بعد خاسف، لم يصل. ولو غاب في الليل خاسفا، صلى كما لو استتر بغمام. ولو طلع الفجر وهو خاسف، أو خسف بعد الفجر، صلى على الجديد. وعلى هذا لو شرع في الصلاة بعد الفجر، فطلعت الشمس في أثنائها، لم تبطل صلاته، كما لو انجلى الكسوف في الاثناء (1). وقال القاضي ابن كج: هذان القولان فيما إذا غاب خاسفا بين الفجر وطلوع الشمس، فأما إذا لم يغب وبقي خاسفا، فيجوز الشروع في الصلاة بلا خلاف. قلت: صرح الدارمي وغيره بجريان القولين في الحالين. قال صاحب (البحر): ولو ابتدأ الخسوف بعد طلوع الشمس، لم يصل قطعا. والله أعلم. فصل: إذا اجتمعت صلاتان في وقت، قدم ما يخاف فوته (2)، ثم الاوكد.

(1/596)

فلو اجتمع عيد وكسوف، أو جمعة وكسوف، وخيف فوت العيد أو الجمعة لضيق وقتها، قدمت، وإن لم يخف، فالاظهر: يقدم الكسوف. والثاني: العيد والجمعة، لتأكدهما، وباقي الفرائض كالجمعة. ولو اجتمع كسوف ووتر أو تراويح، قدم الكسوف (1) مطلقا، لانها أفضل. ولو اجتمع جنازة وكسوف أو عيد، قدم الجنازة (2)، ويشتغل الامام بعدها بغيرها، ولا يشيعها، فلو لم تحضر الجنازة، أو حضرت ولم يحضر الولي، أفرد الامام جماعة ينتظرون الجنازة واشتغل هو بغيرها. ولو حضرت جنازة وجمعة ولم يضق الوقت، قدمت الجنازة. وإن ضاق الوقت، قدمت الجمعة على المذهب. وقال الشيخ أبو محمد: تقدم الجنازة، لان الجمعة لها بدل. فرع: إذا اجتمع العيد والكسوف، خطب لهما بعد الصلاتين خطبتين يذكر فيهما العيد والكسوف (3). ولو اجتمع جمعة وكسوف، واقتضى الحال تقديم الجمعة، خطب لها، ثم صلى الجمعة، ثم الكسوف، ثم خطب لها. وإن اقتضى تقديم الكسوف، بدأ بها، ثم خطب للجمعة خطبتين يذكر فيهما شأن الكسوف، ولا تحتاج إلى أربع خطب، ويقصد بالخطبتين الجمعة خاصة. ولا يجوز أن يقصد الجمعة والكسوف، لانه تشريك بين فرض ونفل، بخلاف العيد والكسوف، فإنه يقصدهما جميعا بالخطبتين، لانهما سنتان (4).

(1/597)

فرع: اعترضت طائفة على قول الشافعي: اجتمع عيد وكسوف، وقالت: هذا محال، فإن الكسوف لا يقع إلا في الثامن والعشرين، أو التاسع والعشرين فأجاب الاصحاب بأجوبة. أحدها: أن هذا قول المنجمين، وأما نحن، فنجوز الكسوف في غيرهما، فإن الله تعالى على كل شئ قدير. وقد نقل مثل ذلك، فقد صح أن الشمس كسفت يوم مات إبرهيم ابن رسول الله - صلى الله عليه وسلم -، وروى الزبير بن بكار (2) في (الانساب): أنه توفي في العاشر من شهر ربيع الاول. وروى البيهقي مثله عن الواقدي (3). وكذا اشتهر أن قتل الحسين رضي الله عنه كان يوم عاشوراء. وروى البيهقي عن أبي قبيل (4) أنه لما قتل الحسين، كسفت الشمس. الثاني: أن وقوع العيد في الثامن والعشرين يتصور بأن يشهد شاهدان على

(1/598)

نقصان رجب، وآخران على نقصان شعبان ورمضان، وكانت في الحقيقة كاملة، فيقع العيد في الثامن والعشرين. الثالث: لو لم يقع ذلك، لكان تصوير الفقيه له حسنا، ليتدرب باستخراج الفروع الدقيقة (1). فصل ما سوى الكسوفين من الآيات، كالزلازل والصواعق والرياح الشديدة، لا يصلى لها جماعة، لكن يستحب الدعاء والتضرع. ويستحب لكل أحد أن يصلي منفردا لئلا يكون غافلا. وروى الشافعي: أن عليا كرم الله وجهه، صلى في زلزلة جماعة، قال الشافعي: إن صح قلت به، فمن الاصحاب من قال: هذا قول آخر له، في الزلزلة وحدها، ومنهم من عممه في جميع الآيات. قلت: لم يصح ذلك عن علي رضي الله عنه، قال الشافعي والاصحاب: يستحب للنساء غير ذوات الهيئات صلاة الكسوف مع الامام، وأما ذوات الهيئات، فيصلين في البيوت منفردات. قال الشافعي: فإن اجتمعن، فلا بأس، إلا أنهن لا يخطبن، فإن قامت واحدة وعظتهن وذكرتهن، فلا بأس. والله أعلم.

(1/599)


روضة الطالبين - كتاب صلاة الاستسقاء

روضة الطالبين - كتاب صلاة الاستسقاء (1)
المراد بالاستسقاء: سؤال الله تعالى أن يسقي عباده عند حاجتهم، وله أنواع. أدناها: الدعاء بلا صلاة ولا خلف صلاة، فرادى أو مجتمعين لذلك، وأوسطها: الدعاء خلف الصلوات، وفي خطبة الجمعة ونحو ذلك. وأفضلها: الاستسقاء بركعتين وخطبتين. ويستوي في استحباب الاستسقاء أهل القرى والامصار والبوادي والمسافرون، ويسن لهم جميعا الصلاة والخطبة. ولو انقطعت المياه ولم يمس إليها حاجة في ذلك الوقت، لم يستسقوا، ولو انقطعت عن طائفة من المسلمين واحتاجت، استحب لغيرهم أن يصلوا ويستسقوا لهم، ويسألوا الزيادة لانفسهم (2).

(1/601)

فرع: إذا استسقوا فسقوا، فذاك، وإن (1) تأخرت الاجابة، استسقوا وصلوا ثانيا وثالثا حتى يسقيهم الله تعالى (2). وهل يعودون من الغد، أم يصومون ثلاثة أيام قبل الخروج كما يفعلون في الخروج الاول ؟ قال في (المختصر): من الغد. وفي القديم: يصومون، فقيل: قولان. أظهرهما: الاول. وقيل: على حالين. فإن لم يشق على الناس، ولم ينقطعوا عن مصالحهم عادوا غدا وبعد بغد، وإن اقتضى الحال التأخير أياما، صاموا. قلت: ونقل القاضي أبو الطيب عن عامة الاصحاب: أن المسألة على قول واحد، نقل المزني الجواز، والقديم الاستحباب (3). والله أعلم. ثم جماهير الاصحاب قطعوا باستحباب تكرير الاستسقاء كما ذكرنا، لكن الاستحباب في المرة الاولى آكد. وحكي وجه: أنهم لا يفعلون ذلك إلا مرة. فرع: لو تأهبوا للخروج للصلاة، فسقوا قبل موعد الخروج، خرجوا للوعظ والدعاء والشكر. وهل يصلون شكرا ؟ فيه طريقان. قطع الاكثرون بالصلاة، وهو المنصوص في (الام) (4). وحكى إمام الحرمين والغزالي وجهين. أصحهما:

(1/602)

هذا. والثاني: لا يصلون. وأجري الوجهان فيما إذا لم تنقطع المياه وأرادوا أن يصلوا للاستزادة. فصل : في آداب هذه الصلاة : منها: أن يأمر الامام الناس بصوم ثلاثة أيام قبل يوم الخروج (1) وبالخروج عن المظالم في الدم والعرض والمال، وبالتقرب إلى الله تعالى بما يستطيعون من الخير، ثم يخرجون في اليوم الرابع صياما (2)، في ثياب بذلة، وتخشع بلا زينة ولا طيب، لكن يتنظفون بالماء والسواك وقطع الرائحة الكريهة. ويستحب إخراج الصبيان والمشايخ، ومن لا هيئة لها من النساء، ويستحب إخراج البهائم على الاصح (3). وعلى الثاني: لا يستحب، فلو أخرجت، فلا بأس. وأما خروج أهل الذمة، فنص الشافعي رحمه الله على كراهيته، والمنع منه إن حضروا مستسقى للمسلمين، وإن تميزوا ولم يختلطوا بالمسلمين، لم يمنعوا (4). وحكى الروياني وجها: أنهم يمنعون وإن تميزوا، إلا أن يخرجوا في غير يوم المسلمين. ومن الآداب أن يذكر كل واحد من القوم في نفسه ما فعل من

(1/603)

خير، فيجعله شافعا. ومنها: أن يستسقى بالاكابر وأهل الصلاح، لا سيما أقارب رسول الله - صلى الله عليه وسلم -.
فصل : السنة أن يصليها في الصحراء، (1) وينادي لها: الصلاة جامعة، ويصلي ركعتين، يكبر في الاولى سبع تكبيرات زائدة، وفي الثانية خمسا، ويجهر فيهما بالقراءة، ويقرأ في الاولى بعد (الفاتحة): (ق). وفي الثانية: (اقتربت). وقال بعض الاصحاب: يقرأ في إحداهما: (إنا أرسلنا نوحا) وليكن في الثانية وفي الاولى (ق). ونص الشافعي رحمه الله: أنه يقرأ فيهما ما يقرأ في العيد، وإن قرأ (إنا أرسلنا) كان حسنا. وهذا يقتضي أن لا خلاف في المسألة، وأن كلا سائغ، ومنهم من قال: في الاحب خلاف. والاصح: أنه يقرأ ما يقرأ في العيد. وأما وقت هذه الصلاة، فقطع الشيخ أبو علي وصاحب (التهذيب) بأنه وقت صلاة العيد، واستغرب إمام الحرمين هذا، وذكر الروياني وآخرون: أن وقتها يبقى بعد الزوال ما لم يصل العصر، وصرح صاحب (التتمة) بأن صلاة الاستسقاء لا تختص بوقت، بل أي وقت صلوها من ليل أو نهار، جاز، وقد قدمنا عن الائمة وجهين في كراهة صلاة الاستسقاء في الاوقات المكروهة، ومعلوم أن الاوقات المكروهة غير داخلة في حكم (2) وقت صلاة العيدين (3)، ولا مع انضمام ما بين الزوال والعصر إليه، فيلزم أن لا يكون وقت الاستسقاء منحصرا (4) في ذلك، وليس لحامل أن يحمل الوجهين في الكراهة على قضائها، فانها لا تقضى. قلت: ليس بلازم ما قاله، فقد تقدم أن الاصح: دخول وقت العيد بطلوع الشمس، وهو وقت كراهة، وممن قال بانحصار وقت الاستسقاء في وقت العيد، الشيخ أبو حامد، والمحاملي، ولكن الصحيح الذي نص عليه الشافعي، وقطع به

(1/604)

الاكثرون، وصححه الرافعي في (المحرر) والمحققون: أنها لا تختص بوقت، كما لا تختص بيوم. وممن قطع به صاحبا (الحاوي) و (الشامل) ونقله صاحب (الشامل) وصاحب (جمع الجوامع) عن نص الشافعي رضي الله عنه. وقال إمام الحرمين: لم أر التخصيص لغير الشيخ أبي علي. والله أعلم.
فصل : يستحب أن يخطب خطبتين بعد الصلاة (1)، وأركانهما وشرائطهما كما تقدم في العيد (2). لكن تخالفها في أمور. منها: أنه يبدل التكبيرات المشروعة في أولهما بالاستغفار (3) فيقول: (أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه). ويختم كلامه بالاستغفار، ويكثر منه في الخطبة، ومن قوله: (استغفروا ربكم إنه كان غفارا...) الآية. نوح: 10. ولنا وجه حكاه في (البيان) عن المحاملي: أنه يكبر هنا في ابتداء الخطبة كالعيد، والمعروف الاول. ومنها: أن يستقبل القبلة في الخطبة الثانية، كما سنذكره إن شاء الله تعالى. ومنها: أنه يستحب أن يدعو في الاولى: (اللهم اسقنا غيثا مغيثا هنيئا مريئا مريعا غدقا مجللا سحا طبقا دائما، اللهم اسقنا الغيث ولا تجعلنا من القانطين، اللهم إن بالعباد والبلاد من اللاواء والجهد والضنك ما لا نشكو إلا إليك، اللهم أنبت لنا الزرع، وأدر لنا الضرع، واسقنا من بركات السماء، وأنبت لنا من بركات الارض، اللهم ارفع عنا الجهد والجوع والعري، واكشف عنا من البلاء ما لا يكشفه غيرك، اللهم إنا نستغفرك إنك كنت غفارا، فأرسل السماء علينا مدرارا) ويكون في

(1/605)

الخطبة الاولى وصدر الثانية، مستقبل الناس، مستدبر القبلة، ثم يستقبل القبلة، ويبالغ في الدعاء سرا وجهرا، وإذا أسر دعا الناس سرا، ويرفعون أيديهم في الدعاء. وفي الحديث أن النبي - صلى الله عليه وسلم - استسقى وأشار بظهر كفيه إلى السماء. قال العلماء: السنة لكل من دعا لرفع بلاء، أن يجعل ظهر كفيه إلى السماء، وإذا سأل شيئا جعل بطن (1) كفيه إلى السماء. قلت: الحديث المذكور (2)، في (صحيح مسلم) (3). والله أعلم. قال الشافعي رحمه الله: وليكن من دعائهم في هذه الحالة (اللهم أنت أمرتنا بدعائك، ووعدتنا إجابتك، وقد دعوناك كما أمرتنا، فأجبنا كما وعدتنا، اللهم امنن علينا بمغفرة ما قارفنا، وإجابتك في سقيانا وسعة رزقنا). فإذا فرغ من الدعاء أقبل بوجهه على الناس وحثهم على طاعة الله، وصلى على النبي - صلى الله عليه وسلم -، ودعا للمؤمنين والمؤمنات، وقرأ آية أو آيتين، ويقول: (أستغفر الله لي ولكم). هذا لفظ الشافعي رضي الله عنه. ويستحب عند تحوله إلى القبلة، أن يحول رداءه. وهل ينكسه مع التحويل ؟ قولان. الجديد: نعم. والقديم: لا. فالتحويل: أن يجعل ما على عاتقه الايمن على عاتقه الايسر، وبالعكس. والتنكيس: أن يجعل أعلاه أسفله، ومتى جعل الطرف الاسفل الذي على شقه الايسر على عاتقه الايمن، والطرف الاسفل الذي على شقه الايمن على عاتقه الايسر، حصل التحويل والتنكيس جميعا، هذا في الرداء المربع، فأما المقور والمثلث، فليس فيه إلا التحويل. ويفعل الناس بأرديتهم كفعل الامام تفاؤلا بتغير الحال إلى الخصب، ويتركونها محولة إلى أن ينزعوا الثياب. قلت: قال الشافعي، والاصحاب رحمهم الله تعالى: إذا ترك الامام الاستسقاء، لم يتركوه (4) الناس (5). ولو خطب قبل الصلاة، قال صاحب

(1/606)

(التتمة): يجوز وتصح الخطبة والصلاة (1)، ويحتج لها بما ثبت في الحديث الصحيح الصريح في (سنن أبي داود) (2) وغيره أن رسول الله - صلى الله عليه وسلم - خطب ثم صلى. وفي صحيحي (البخاري) (3) و (مسلم) أن رسول الله - صلى الله عليه وسلم - خرج يستسقي فدعا، واستقبل القبلة وحول رداءه، ثم صلى ركعتين. قال أصحابنا: وإذا كثرت الامطار وتضررت بها المساكن والزروع، فالسنة أن يسألوا الله تعالى دفعه (اللهم حوالينا ولا علينا). قال الشافعي والاصحاب: ولا يشرع لذلك صلاة، ويستحب أن يبرز لاول مطر يقع في السنة، ويكشف من (4) بدنه ما عدا عورته ليصيبه المطر، وأن يغتسل في الوادي إذا سال، أو يتوضأ (5)، ويسبح عند الرعد والبرق، ولا يتبع بصره البرق. والسنة أن يقول عند نزول المطر: (اللهم صيبا نافعا) رواه البخاري (6) في (صحيحه). وفي رواية ابن ماجه (7): (سيبا نافعا) مرتين أو ثلاثا، فيستحب الجمع بينهما. وقد أوضحت ذلك مع زوائد ونفائس تتعلق به في كتاب (الاذكار) الذي لا يستغني متدين عن معرفة مثله. ويكره سب الريح، فإن كرهها، سأل الله تعالى الخير، واستعاذ من الشر. وفي (صحيح مسلم) (8) أن النبي - صلى الله عليه وسلم - [ كان ] إذا عصفت الريح قال: (اللهم إني أسألك خيرها، وخير ما فيها، وخير ما أرسلت به، وأعوذ بك من شرها، وشر ما فيها، وشر ما أرسلت به) ويستحب أن يقول بعد

(1/607)

المطر: (مطرنا بفضل الله ورحمته). ويستحب الدعاء عند نزول المطر، ويشكر الله تعالى عليه. ويكره أن يقول: مطرنا بنوء (1) كذا، فإن اعتقد أن النوء هو الممطر الفاعل حقيقة، كفر فصار مرتدا. والله أعلم.

(1/608)


روضة الطالبين - كتاب الجنائز

روضة الطالبين - كتاب الجنائز (1)
يستحب لكل واحد ذكر الموت. قلت: ويستحب الاكثار منه. والله أعلم. ويستعد له بالتوبة، ورد المظالم إلى أهلها، والمريض آكد. ويستحب له الصبر على المرض، وترك الانين ما أطاق، ويستحب التداوي، ويستحب لغيره عيادته إن كان مسلما، فإن كان ذميا له قرابة أو جوار أو نحوهما، استحبت، وإلا جازت، فإن رأى العائد علامة البرء، دعا (2) وانصرف، وإن رأى خلاف ذلك، رغبه في التوبة والوصية. قلت: ويستحب للعائد أن يطيب نفس المريض ولا يطول القعود، ولا يواصل العيادة، بل تكون غبا (3)، ولا تكره العيادة في وقت إلا أن يشق على المريض. والله أعلم.

(1/609)

فصل في آداب المحتضر: يستقبل به القبلة. وفي كيفيته وجهان. أحدهما: يلقاه (1) على قفاه وأخمصاه إلى القبلة. والثاني وهو الصحيح المنصوص وبه قطع العراقيون (2) وصححه الاكثرون (3): يضجع على جنبه الايمن مستقبل القبلة كالموضوع في اللحد، فإن لم يمكن لضيق الموضع، أو سبب آخر، فعلى قفاه (4)، ووجهه وأخمصاه إلى القبلة. ويستحب أن يلقن كلمة الشهادة (5)، ولا يلح الملقن ولا يواجهه بقول: قل: (لا إله إلا الله) بل يذكرها بين يديه ليذكر. أو يقول: ذكر الله تعالى مبارك، فنذكر الله تعالى جميعا [ ويقول: ] (سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر) فإذا (6) قالها مرة لا تعاد عليه ما لم يتكلم بعدها (7)، ويستحب أن يلقنه غير الورثة، فإن لم يحضر غيرهم، لقنه أشفقهم عليه. قلت: هكذا قال الجمهور، يلقنه كلمة الشهادة (لا إله إلا الله). وذهب جماعات من أصحابنا إلى أنه يلقن أيضا: محمدا رسول الله. ممن صرح به، القاضي أبو الطيب، والماوردي، وسليم الرازي (8)، ونصر المقدسي، وأبو العباس

(1/610)

الجرجاني، والشاشي في (المعتمد) والاول أصح. والله أعلم. ويستحب أن يقرأ عنده (1) (يس). واستحب جعض التابعين سورة (الرعد) أيضا. وينبغي له أن يحسن ظنه بالله تعالى، ويستحب لمن عنده، تحسين ظنه وتطميعه في رحمة الله تعالى. فإذا مات غمضت عيناه، وشد لحياه بعصابة عريضة، ويربطها فوق رأسه، ويلين مفاصله، فيمد ساعده إلى عضده ويرده، ويرد ساقه إلى فخذه، وفخذه إلى بطنه، ويردهما ويلين أصابعه، وينزع ثيابه التي مات فيها، ويستر جميع بدنه بثوب خفيف، ولا يجمع عليه أطباق الثياب، ويجعل أطراف الثوب الساتر تحت رأسه ورجليه لئلا ينكشف، ويوضع على بطنه شئ ثقيل، كسيف، أو مرآة، أو نحوهما. فإن لم يكن، فطين رطب، ويصان المصحف عنه، ويستقبل به القبلة كالمحتضر، ويوضع على شئ مرتفع، كسرير ونحوه، ويتولى هذه الامور أرفق محارمه بأسهل ما يقدر عليه. قلت: يتولاه الرجال من الرجال، والنساء من النساء، فإن تولاه الرجال من النساء (2) المحارم، أو النساء من الرجال (3) المحارم، جاز. والله أعلم. ويبادر إلى قضاء دينه وتنفيذ وصيته إن تيسر في الحال. قلت: يكره تمني الموت لضر نزل به، فإن كان لا بد متمنيا، فليقل: (اللهم أحيني ما كانت الحياة خيرا لي، وتوفني إذا كانت الوفاة خيرا لي) (4). فإن

(1/611)

كان تمنيه مخافة فتنة في دينه فلا بأس. ويكره للمريض كثرة الشكوى، وتكره الكراهة (1) على تناول الدواء. ويستحب للناس أن يقولوا عند الميت خيرا. ويجوز لاهل الميت وأصدقائه تقبيل وجهه، ثبتت فيه الاحاديث (2)، وصرح به الدارمي. ويكره نعيه بنعي الجاهلية، ولا بأس بالاعلام بموته للصلاة عليه وغيرها. والله أعلم.
باب غسل الميت
يستحب المبادرة إلى غسله وتجهيزه إذا تحقق موته، بأن يموت بعلة، أو تظهر أمارات الموت، بأن يسترخي قدماه، فلا (3) ينتصبا، أو يميل أنفه، أو ينخسف صدغاه، أو تمتد جلدة وجهه، أو ينخلع كفاه من ذراعيه، أو تتقلص خصيتاه إلى فوق مع تدلي الجلدة، وإن (4) شك بأن لا يكون به علة، واحتمل أن يكون به سكتة، أو أظهرت أمارات فزع أو غيره، أخر إلى التيقين (5) بتغيير الرائحة أو غيره (6). فصل: غسل الميت فرض كفاية (7)، وكذا التكفين والصلاة عليه والدفن

(1/612)

بالاجماع. وأقل الغسل: استيعاب البدن مرة بعد إزالة النجاسة إن كانت (1). وفي اشتراط نية الغسل على الغاسل وجهان. أصحهما فيما ذكره الروياني وغيره: لا يشترط. قلت: صححه الاكثرون، وهو ظاهر نص الشافعي. والله أعلم. ولو غسل الكافر مسلما، فالصحيح المنصوص: أنه يكفي. ولو غرق إنسان، ثم ظفرنا به، لميكف ما سبق، بل يجب غسله على الصحيح المنصوص (2). أما أكمل الغسل، فيستحب أن يحمل (3) الميت إلى موضع خال مستور لا يدخله إلا الغاسل، ومن لا بد من معونته عند الغسل. وذكر الروياني وغيره: أن للولي أن يدخل إن شاء، وإن لم يغسل ولم يعن، ويوضع على لوح أو سرير هيئ له، ويكون موضع رأسه أعلى لينحدر الماء، ويغسل في قميص يلبسه عند إرادته (4) غسله. ولنا وجه: أن الاولى أن يجرد. والصحيح المعروف: هو الاول. وليكن القميص باليا أو سخيفا. ثم إن كان القميص واسعا، أدخل يده في كمه، وغسل (5) من تحته، وإن كان ضيقا، فتق رأس الدخاريض (6) وأدخل يده فيه (7). ولو لم يوجد

(1/613)

قميص، أو لم يتأت غسله فيه، ستر منه ما بين السرة والركبة، وحرم النظر إليه. ويكره للغاسل أن ينظر إلى شئ من بدنه إلا لحاجة بأن يريد معرفة المغسول. وأما المعين، فلا ينظر إلا لضرورة، ويحضر ماء باردا في إناء كبير ليغسل به، وهو أولى من المسخن، إلا أن يحتاج إلى المسخن لشدة البرد (1)، أو لوسخ، أو غيره. وينبغي أن يبعد الاناء الذي فيه الماء عن المغتسل، بحيث لا يصيبه رشاش الماء عند الغسل. فرع: ويعد الغاسل قبل الغسل خرقتين نظيفتين، وأول ما يبدأ به بعد وضعه على المغتسل، أن يجلسه إجلاسا رفيقا، بحيث لا يعتدل، ويكون مائلا إلى ورائه، ويضع يده اليمنى على كتفه، وإبهامه في نقرة قفاه، لئلا يميل رأسه، ويسند ظهره إلى ركبته اليمنى، ويمر يده اليسرى على بطنه إمرارا بليغا لتخرج الفضلات، ويكون عنده مجمرة فائحة بالطيب، ويصب عليه المعين ماء كثيرا لئلا تظهر رائحة ما يخرج، ثم يرده إلى هيئة الاستلقاء، ويغسل بيساره - وهي ملفوفة بإحدى الخرقتين - دبره ومذاكره (2) (3) وعانته، كما يستنجي الحي، ثم يلقي تلك الخرقة، ويغسل يده بماء وإشنان. كذا قال الجمهور: إنه يغسل السوءتين معا بخرقة (4) واحدة. وفي (النهاية) و (الوسيط): أنه يغسل كل سوءة بخرقة، ولا شك

(1/614)

أنه أبلغ في النظافة، ثم يتعهد ما على بدنه من قذر ونحوه. فرع: فإذا فرغ مما قدمناه، لف الخرقة الاخرى على اليد، وأدخل أصبعه في فيه، وأمرها على أسنانه بشئ من الماء، ولا يفتح أسنانه، ويدخل أصبعه في منخريه بشئ من الماء ليزيل ما فيهما من أذى. ثم يوضئه كوضوء الحي ثلاثا ثلاثا مع المضمضة والاستنشاق، ولا يكفي ما قدمناه من إدخال الاصبعين عن المضمضة والاستنشاق، بل ذاك كالسواك. هذا مقتضى كلام الجمهور. وفي (الشامل) وغيره: ما يقتضي الاكتفاء. والاول أصح. ويميل رأسه في المضمضة والاستنشاق، لئلا يصل الماء باطنه. وهل يكفي وصول الماء مقاديم الشفتين (1) والمنخرين، أم يوصله إلى الداخل ؟ حكى إمام الحرمين فيه ترددا، لخوف الفساد، وقطع بأن أسنانه لو كانت متراصة لا تفتح. فرع: فإذا فرغ من وضوئه، غسل رأسه، ثم لحيته، بالسدر والخطمي، وسرحهما بمشط واسع الاسنان إن كانا متلبدين، ويرفق لئلا ينتف شعر، فإن انتتف رده إليه (2). ثم يغسل شقه الايمن المقبل من عنقه، وصدره، وفخذه، وساقه، وقدمه. ثم يغسل شقه الايسر كذلك، ثم يحوله إلى جنبه الايسر، فيغسل شقه الايمن مما يلي القفا والظهر من الكتفين إلى القدم، ثم يحوله إلى جنبه الايمن، فيغسل شقه الايسر كذلك. هذا نص الشافعي في (المختصر). وبه قال أكثر الاصحاب، وحكى العراقيون وغيرهم قولا آخر: أنه يغسل جانبه الايمن من مقدمه، ثم يحوله فيغسل جانب ظهره الايمن، ثم يلقيه على ظهره فيغسل جانبه الايسر من مقدمه، ثم يحوله فيغسل جانب ظهره الايسر. قالوا: وكل واحد من هذين الطريقين سائغ، والاول أولى. وقال إمام الحرمين، والغزالي في آخرين: يضجع أولا على جنبه الايسر، فيصب الماء على شقه الايمن من رأسه إلى قدمه، ثم

(1/615)

يضجع على جنبه الايمن، فيصب على شقه الايسر. والجمهور على ما قدمناه، وعلى أن غسل الرأس لا يعاد، بل يبدأ بصفحة العنق فما تحتها، وقد حصل غسل الرأس أولا. ويجب الاحتراز عن كبه على الوجه. ثم جميع ما ذكرناه غسلة واحدة. وهذه الغسلة تكون بالماء والسدر والخطمي، ثم يصب عليه الماء القراح، من قرنه إلى قدمه. ويستحب أن يغسله ثلاثا، فإن لم تحصل النظافة، زاد حتى تحصل، فإن حصل بشفع، استحب الايتار، وهل يسقط الفرض بالغسلة المتغيرة بالسدر والخطمي ؟ فيه وجهان. أصحهما: لا. فعلى هذا، لا تحسب هذه الغسلة من الثلاث قطعا. وهل تحسب الواقعة بعدها ؟ وجهان. أصحهما: لا، لان الماء إذا أصاب المحل اختلط بما عليه من السدر وتغير به. فعلى هذا، المحسوب ما يصب عليه من الماء القراح بعد زوال السدر، فيغسل بعد زوال السدر ثلاثا بالقراح. ويستحب أن يجعل في كل ماء قراح كافورا (1)، وهو في الغسلة الاخيرة آكد. وليكن قليلا لا يتفاحش التغير به، وقد يكون صلبا لا يقدح التغير به، وإن كان فاحشا على المشهور. ويعيد تليين مفاصله بعد الغسل. ونقل المزني إعادة التليين في أول وضعه على المغتسل. وأنكره أكثر الاصحاب، ثم ينشفه تنشيفا بليغا. فرع: يتعهد الغاسل مسح بطن الميت في كل مرة بأرفق مما قبلها، فإن خرجت منه نجاسة في آخر الغسلات، أو بعدها، وجب غسل النجاسة قطعا بكل حال. وهل يجب غيرها ؟ فيه أوجه. أصحها: لا. والثاني: يجب إعادة غسله. والثالث: يجب وضوؤه. فعلى الاصح، لا فرق بين النجاسة الخارجة من السبيلين (2) وغيرهما. وإن أوجبنا الوضوء (3)، [ اختص بالخارجة من السبيلين. وإن أوجبنا الغسل ] (4)، ففي إعادة الغسل كسائر النجاسات احتمال، لامام الحرمين. قلت: الصحيح، الجزم بأنه لا يجب إعادة الغسل كسائر النجاسات والله أعلم.

(1/616)

ولم يتعرض الجمهور للفرق بين أن تخرج النجاسة قبل الادراج في الكفن، أو بعده، وأشار صاحب (العدة) إلى تخصيص الخلاف في وجوب الغسل والوضوء بما قبل الادراج. قلت: قد توافق صاحب (العدة) والقاضي أبو الطيب، والمحاملي، والسرخسي صاحب (الامالي): فجزموا بالاكتفاء بغسل النجاسة بعد الادراج. والله أعلم. ولو لمس رجل (1) امرأة ميتة بعد غسلها، فإن قلنا: يحب إعادة الغسل أو الوضوء بخروج النجاسة، وجبا هنا. كذا أطلقه في (التهذيب). وذكر غيره: أنه تفريع على نقض طهر الملموس (2). وأما إذا قلنا: لا يجب إلا غسل المحل، فلا يجب هنا شئ، ولو وطئت بعد الغسل، فإن قلنا بإعادة الغسل، أو الوضوء للنجاسة، وجب هنا الغسل. وإن قلنا بالاصح، لم يجب هنا شئ. قلت: كذا أطلقه الاصحاب، وينبغي أن يكون فيه خلاف مبني على نجاسة باطن فرجها، فإنها خرجت على الذكر، وتنجس بها ظاهر الفرج. والله أعلم. فصل فيمن يغسل الميت: الاصل أن يغسل الرجال الرجال، والنساء النساء. وأولى الرجال بالرجل (3)، أولاهم بالصلاة عليه. وسيأتي ترتيبهم إن شاء الله تعالى. والنساء أولى بغسل المرأة بكل حال، وليس للرجل غسل المرأة إلا لاحد أسباب ثلاثة. أحدها: الزوجية، فله غسل زوجته المسلمة والذمية (4)، ولها غسله وإن تزوج اختها أو أربعا سواها على الصحيح. الثاني: المحرمية، وظاهر كلام الغزالي، تجويز الغسل للرجال المحارم مع وجود النساء، لكن لم أر لعامة

(1/617)

الاصحاب تصريحا بذلك، وإنما يتكلمون في الترتيب، ويقولون: المحارم بعد النساء أولى (1). الثالث: ملك اليمين، فللسيد غسل أمته، ومدبرته، وأم ولده، ومكاتبته، لان كتابتها ترتفع بموتها. فإن كن مزوجات، أو معتدات، لم يكن له غسلهن. قلت: والمستبرأة كالمعتدة (2). والله أعلم. فرع: للمرأة غسل زوجها، فإن طلقها رجعيا ومات أحدهما في العدة، لم يكن للآخر غسله، لتحريم النظر في الحياة. وإلى متى تغسل زوجها ؟ فيه أوجه. أصحها: أبدا. والثاني: ما لم تنقض عدتها بأن تضع حملا عقيب موته. والثالث: ما لم يتزوج. وإذا غسل أحد الزوجين صاحبه، لف على يده خرقة ولا يمسه، فإن خالف، قال القاضي حسين: يصح الغسل ولا يبنى على الخلاف في انتقاض طهر الملموس. قلت: وأما وضوء الغاسل، فينتقض، قاله القاضي حسين (3). والله أعلم.

(1/618)

فرع: هل للامة، والمدبرة، وأم الولد، غسل السيد ؟ وجهان. أصحهما: لا يجوز. وليس للمكاتبة غسله بلا خلاف، لانها كانت محرمة عليه. قلت: والمزوجة، والمعتدة، والمستبرأة، كالمكاتبة. صرح به في (التهذيب) وغيره. والله أعلم. فرع: لو مات رجل وليس هناك إلا امرأة أجنبية، أو ماتت امرأة وليس هناك إلا رجل أجنبي، فوجهان. أصحهما عند العراقيين، والروياني، والاكثرين: لا يغسل، بل ييمم ويدفن. والثاني وهو قول القفال، ورجحه إمام الحرمين، والغزالي: يغسل في ثيابه، ويلف الغاسل خرقة على يده، ويغض طرفه ما أمكنه، فإن اضطر للنظر، نظر للضرورة. قلت: حكى صاحب (الحاوي) هذا الثاني عن نص الشافعي رضي الله عنه، وصححه. وحكى صاحب (البيان) وغيره وجها ثالثا: أنه يدفن، ولا يغسل، ولا ييمم، وهو ضعيف جدا. والله أعلم. فرع: إذا مات الخنثى المشكل وليس هناك محرم له من الرجال أو النساء، فإن كان صغيرا، جاز للرجال والنساء غسله، وكذا واضح الحال من الاطفال، يجوز للفريقين غسله، كما يجوز مسه والنظر إليه، وإن كان الخنثى كبيرا، فوجهان، كمسألة الاجنبي (1)، أحدهما: ييمم ويدفن. والثاني: يغسل. وفيمن يغسله أوجه. أصحها وبه قال أبو زيد: يجوز للرجال والنساء جميعا غسله للضرورة، واستصحابا لحكم الصغر. والثاني: أنه في حق الرجال كالمرأة، وفي حق النساء كالرجل، أخذا بالاحوط. والثالث: يشترى من تركته جارية لتغسله، فإن لم يكن تركة، اشتريت من بيت المال. قال الائمة: وهذا ضعيف، لان إثبات الملك ابتداء لشخص بعد موته مستبعد، ولو ثبت، فالاصح أن الامة لا تغسل سيدها. والمراد

(1/619)

بالصغير: من لم يبلغ حدا يشتهى مثله، وبالكبير من بلغه. فصل: إذا ازدحم الصالحون للغسل، فإن كان الميت رجلا، غسله أقاربه على ترتيب صلاتهم عليه. وهل تقدم الزوجة عليهم ؟ (1) وجهان. قلت: وفيه ثلاثة أوجه. أصحها: يقدم رجال العصبات، ثم الرجال الاجانب، ثم الزوجة (2) (3)، والثاني: يقدم الرجال الاقارب، ثم الزوجة، ثم الرجال الاجانب، ثم النساء المحارم. والثالث: تقدم الزوجة على الجميع. والله أعلم. وإن كان الميت امرأة، قدم النساء في غسلها، وأولاهن نساء القرابة، والاولى منهن، ذات رحم محرم (4)، فإن استوت اثنتان في المحرمية، فالتي في محل العصوبة أولى، كالعمة مع الخالة، واللواتي لا محرمية لهن، يقدم منهن الاقرب فالاقرب، وبعد نساء القرابة، تقدم الاجنبيات، ثم رجال القرابة، وترتيبهم كالصلاة. وهل يقدم الزوج على نساء القرابة ؟ وجهان. الاصح المنصوص: يقدمن عليه، لانهن أليق. والثاني: يقدم، لانه كان ينظر إلى ما لا ينظرن، ويقدم الزوج على الرجال الاقارب على الاصح، وكل من قدمناه، فشرطه الاسلام، فإن كان كافرا، فكالمعدوم، ويقدم من بعده حتى يقدم المسلم الاجنبي على القريب الكافر. ويشترط أيضا أن لا يكون قاتلا، فإن قتل بحق، بني على إرثه منه، ولو أن المقدم في الغسل سلمه لمن بعده، فله تعاطيه بشرط اتحاد الجنس، فليس للرجال

(1/620)

كلهم التفويض إلى النساء، ولا العكس. فصل: إذا مات المحرم لا يقرب طيبا، ولا يؤخذ شعره وظفره، ولا يلبس الرجل مخيطا، ولا يستر رأسه، ولا وجه المرأة. ولا بأس بالتخمير عند غسله، كما لا بأس بجلوس المحرم عند العطار (1)، ولو ماتت معتدة محدة، جاز تطييبها على الاصح. قلت: قال أصحابنا: فلو طيب المحرم إنسان، أو ألبسه مخيطا، عصى ولا فدية، كما لو قطع عضوا من ميت. والله أعلم. فصل: غير المحرم من الموتى، هل يقلم ظفره، ويؤخذ شعر إبطه، وعانته، وشاربه ؟ قولان. القديم: لا يفعل، كما لا يختن. والجديد: يفعل. والقولان في الكراهة، ولا خلاف أن هذه الامور لا تستحب. قلت: قلد الامام الرافعي الروياني في قوله: لا تستحب بلا خلاف، وإنما الخلاف في إثبات الكراهة وعدمها. وكذا قاله أيضا الشيخ أبو حامد، والمحاملي، ولكن صرح الاكثرون، أو الكثيرون بخلافه، فقالوا: الجديد: أنه يستحب. والقديم: يكره. ممن صرح بهذا، صاحب (الحاوي) والقاضي أبو الطيب، والغزالي في (الوسيط) وغيرهم. وقطع أبو العباس الجرجاني بالاستحباب، وقال صاحب (الحاوي): القول الجديد: أنه مستحب، وتركه مكروه. وعجب عن الرافعي كيف يقول ما قال، وهذه الكتب مشهورة، لا سيما (الوسيط). وأما الاصح من القولين، فقال جماعة: القديم هنا أصح، وهو المختار، فلم ينقل عن النبي - صلى الله عليه وسلم -، والصحابة فيه شئ معتمد، وأجزاء الميت محترمة، فلا تنتهك بهذا. وأما قوله: كما لا يختن، فهذا هو المذهب الذي قطع به الجمهور. وفيه وجه: أنه يختن. ووجه ثالث: يختن البالغ دون الصبي. والله أعلم. فإذا قلنا بالجديد، يخير الغاسل في شعر الابطين والعانة [ بين الاخذ بالموسى

(1/621)

أو بالنورة، وقيل: تتعين النورة في العانة ] (1). قلت: المذهب: أنه مخير في الجميع، فأما الشارب فيقصه كالحياة. قال المحاملي وغيره: يكره حلقه في الحي والميت. قال أصحابنا: ويفعل هذه الامور قبل الغسل. ممن صرح به المحاملي، وصاحب (الشامل) وغيرهما، ولم يتعرض الجمهور لدفن هذه الاجزاء معه. وقال صاحب (العدة): ما يأخذه منها، يصر في كفنه. ووافقه القاضي حسين، وصاحب (التهذيب) في الشعر المنتتف في تسريح الرأس واللحية كما تقدم، وقال به غيرهم. وقال صاحب (الحاوي): الاختيار عندنا: أنه لا يدفن معه، إذ لا أصل له. والله أعلم. ولا يحلق رأسه بحال، وقيل: إن كان له عادة بحلقه، ففيه الخلاف كالشارب، وجميع ما ذكرناه في صفة الغسل، هو في غير الشهيد، وسيأتي حكم الشهيد إن شاء الله تعالى. فرع: لو تحرق مسلم، بحيث لو غسل لتهرأ، لم يغسل، بل ييمم، ولو كان به قروح، وخيف (2) عليه من غسله تسارع البلى إليه بعد الدفن، غسل، فالجميع صائرون إلى البلى. قلت: يجوز للجنب والحائض غسل الميت بلا كراهة. ولو ماتا غسلا غسلا واحدا. وإذا رأى الغاسل من الميت ما يعجبه، استحب أن يتحدث به، وإن رأى ما يكره، حرم عليه ذكره إلا لمصلحة (3)، وإذا (4) كان للميتة شعر، فالسنة أن يجعل ثلاث ذوائب، وتلقى خلفها، وينبغي أن يكون الغاسل (5) مأمونا. ولو كان له زوجتان أو أكثر، وتنازعن في غسله، أقرع بينهن. ولو مات له (6) زوجات في وقت

(1/622)

بهدم، أو غرق، أو غيره، أقرع بينهن، فقدم من خرجت قرعتها. قال الدارمي: قال الشافعي رحمه الله: لو مات رجل وهناك نساء مسلمات، ورجال كفار، أمرت الكفار بغسله، وصلين عليه. وهذا تفريع على صحة غسل الكافر. قال الدارمي: وإذا نشف المغسول بثوب، قال أبو إسحاق: لا ينجس الثوب، سواء قلنا بنجاسة الميت، أم لا. قال الدارمي: وفيه نظر. والله أعلم.
باب التكفين
تقدم أنه فرض كفاية. ويستحب في لون الكفن البياض، وجنسه في حق كل ميت، ما يجوز له لبسه في الحياة، فيجوز تكفين المرأة في الحرير، لكن يكره، ويحرم تكفين الرجل به (1). قلت: ولنا وجه شاذ منكر: أنه يحرم تكفين المرأة في الحرير. وأما المزعفر، والمعصفر، فلا يحرم تكفينها فيه، لكن يكره على المذهب. وفي وجه: لا يكره. قال أصحابنا: يعتبر في الاكفان المباحة حال الميت، فإن كان مكثرا، فمن جياد الثياب، وإن كان متوسطا، فأوسطها، وإن كان مقلا، فخشنها. قالوا: وتكره المغالاة فيه (2). قال القاضي حسين، وصاحب (التهذيب): والمغسول أولى من الجديد. واتفقوا على استحباب تحسين الكفن في البياض، والنظافة، وسبوغه، وكثافته، لا في ارتفاعه. والله أعلم. فصل: أقل الكفن ثوب، وأكمله للرجال ثلاثة، وفي قدر الثوب الواجب، وجهان. أحدهما: ما يستر العورة، ويختلف باختلاف عورة المكفن في الذكورة والانوثة. والثاني: ما يستر جميع بدنه إلا رأس المحرم، ووجه المحرمة.

(1/623)

قلت: أصحهما: الاول. وصححه الجمهور، وهو ظاهر النص (1). والله أعلم. وإذا كفن فيما لا يعم الرأس والرجلين، ستر الرأس. والثوب الواجب حق لله تعالى لا تنفذ (2) وصية الميت بإسقاطه. [ والثاني والثالث حق للميت تنفذ وصيته بإسقاطهما ] (3). ولو لم يوص فقال بعض الورثة: يكفن بثوب، وبعضهم: بثلاثة، فالمذهب يكفن بثلاثة. وقيل: وجهان. أحدهما: بثوب. وأصحهما: بثلاثة، ولو اتفقت الورثة على ثوب، قال في (التهذيب): يجوز. وفي (التتمة): انه على الخلاف. قلت: قول (التتمة) أقيس. والله أعلم. ولو كان عليه ديون مستغرقة، فقال الغرماء: ثوب، فثوب على الاصح. فرع: محل الكفن: رأس مال التركة، يقدم على الديون والوصايا والميراث، لكن لا يباع المرهون في الكفن، ولا الجاني، ولا ما وجبت فيه الزكاة. قلت: ويلحق بالثلاثة، المال الذي ثبت فيه حق الرجوع بإفلاس الميت. وقد ذكره الرافعي في أول الفرائض. والله أعلم. فإن لم يترك مالا، فكفنه على من هو في نفقته، فعلى القريب كفن قريبه، وعلى السيد كفن عبده، وأم ولده، ومكاتبه، وسواء في أولاده كانوا صغارا (4)، أو

(1/624)

كبارا، تجب عليه أكفانهم، لانهم عاجزون بالموت، ونفقة عاجزهم واجبة. ويجب على الزوج كفنها، ومؤنة تجهيزها على الاصح (1). فعلى هذا، لو لم يكن للزوج مال، ففي مالها. أما إذا لم يترك الميت مالا، ولا كان له من تلزمه نفقته، فيجب كفنه ومؤنة تجهيزه في بيت المال، كنفقته. وهل يكفن منه بثوب واحد، أم بثلاثة ؟ وجهان. أصحهما: بثوب. فإن قلنا: ثوب، فلو ترك ثوبا لم يزد من بيت مال، وإن قلنا: ثلاثة، كمت على الاصح. وإذا لم يكن في بيت المال مال، فعلى عامة المسلمين الكفن ومؤنة التجهيز (2). قلت: قال القاضي حسين: إذا مات وهو في نفقة غيره، هل يلزمه تكفينه بثلاثة أثواب، أم بثوب ؟ وجهان. أصحهما: ثوب. وقطع هو وصاحب (التهذيب) بأنه إذا لم يكن في بيت المال مال، ولزم المسلمين تكفينه، لا يجب أكثر من ثوب. والله أعلم. فرع: قدمنا أن الافضل في كفن الرجل ثلاثة أثواب. فلو زيد إلى خمسة (3)، جاز، ولا يستحب. ويستحب تكفين المرأة في خمسة، والخنثى

(1/625)

كالمرأة، والزيادة على الخمسة مكروهة على الاطلاق. قلت: قال إمام الحرمين: قال الشيخ أبو علي: وليست الخمسة في حق المرأة كالثلاثة للرجل، حتى (1): يجبر الورثة عليها، كما يجبرون على الثلاثة. قال الامام: وهذا متفق عليه. والله أعلم. ثم إن كفن الرجل والمرأة في ثلاثة، فالمستحب ثلاث لفائف. وإن كفن الرجل في خمسة، فثلاث لفائف، وقميص، وعمامة، وتجعلان تحت اللفائف. وإن كفنت المرأة في خمسة، فقولان. الجديد: إزار وخمار، وثلاث لفائف. والقديم وهو الاظهر عند الاكثرين: إزار وخمار وقميص ولفافتان. وهذه المسألة مما يفتى فيه على القديم. قلت: قال الشيخ أبو حامد، والمحاملي: المعروف للشافعي في عامة كتبه، أنه يكون فيها قميص. قالا: والقول الآخر: لا يعرف إلا عن المزني، فعلى هذا الذي نقلا، لا يكون إثبات القميص مختصا بالقديم. والله أعلم. ثم قال الشافعي رحمه الله: يشد على صدرها ثوب، لئلا تنتشر أكفانها، واختلف فيه. فقال أبو إسحاق: هو ثوب سادس، ويحل عنها إذا وضعت في القبر. وقال ابن سريج: يشد عليها ثوب من الخمسة ويترك، والاول أصح عند الاصحاب. وأما ترتيب الخمسة، فقال المحاملي وغيره: على قول أبي إسحاق: إن قلنا: تقمص، شد عليها المئزر، ثم القميص، ثم الخمار، ثم تلف في ثوبين، ثم يشد السادس، وإن قلنا: لا تقمص، شد المئزر، ثم الخمار، ثم تلف في اللفائف، ثم يشد عليها خرقة. وعلى قول ابن سريج: إن قلنا: تقمص، شد المئزر، ثم الدرع، ثم الخمار، ثم يشد عليها الخرقة، ثم تلف في ثوب. وإن قلنا: لا تقمص، شد المئزر، ثم الخمار، ثم تلف في ثوب، ثم يشد عليها آخر، ثم تلف في الخامس. وإذا وقع التكفين في اللفائف الثلاث، ففيها وجهان.

(1/626)

أحدهما: تكون متفاوتة فالاسفل (1)، يأخذ ما بين سرته وركبتيه. والثاني: من عنقه إلى كعبه. والثالث: يستر جميع بدنه. وأصحهما: تكون متساوية في الطول والعرض، يأخذ كل واحد منهما جميع بدنه. ولا فرق في التكفين في الثلاث، بين الرجل والمرأة، وإنما يفترقان في الخمسة كما تقدم. فرع: يستحب تبخير الكفن بالعود، إن لم يكن الميت محرما، فتنصب مبخرة، وتوضع الاكفان عليها ليصيبها دخان العود، ثم تبسط أحسن اللفائف وأوسعها، ويذر عليها حنوط (2)، وتبسط الثانية فوقها، ويذر عليها حنوط (3)، وتبسط الثالثة التي تلي الميت فوقها، ويذر عليها حنوط وكافور، ثم يوضع الميت فوقها مستلقيا، ويؤخذ قدر من القطن المحلوج، ويجعل عليه حنوط وكافور، ويدس بين أليتيه حتى يتصل بالحلقة ليرد شيئا يتعرض للخروج، ولا يدخله في باطنه، وفيه وجه ضعيف: أنه لا بأس به، ثم يسد أليتيه ويستوثق بأن يأخذ خرقة، ويشق رأسها، ويجعل وسطها عن أليتيه وعانته، ويشدها فوق السرة بأن يرد ما يلي ظهره إلى سرته، ويعطف الشقين الآخرين عليه. ولو شد شقا من كل رأس على فخذه، ومثله على الفخذ الثانية، جاز. وقيل: يشدها عليه بالخيط، ولا يشق طرفيها، ثم يأخذ شيئا من القطن ويضع عليه قدرا من الكافور والحنوط، ويجعل على منافذ البدن (4) من المنخرين، والاذنين، والعينين، والجراحات النافذة، دفعا للهوام، ويجعل الطيب على مساجده، وهي الجبهة، والانف، وباطن الكفين، والركبتان، والقدمان، فيجعل الطيب على قطن، ويجعل على هذه المواضع. وقيل: يجعل عليها بلا قطن. ثم يلقى الكفن عليه بأن يثني من الثوب الذي يلي

(1/627)

الميت طرفه الذي يلي شقه الايسر، على شقه الايمن، والذي يلي الايمن على الايسر، كما يفعل الحي بالقباء، ثم يلف الثاني والثالث كذلك. وفيه قول آخر: أنه يبدأ بالطرف الذي يلي شقه الايمن. والاول أصح عند الجمهور، ومنهم من قطع به. وإذا لف الكفن عليه، جمع الفاضل عند رأسه جمع العمامة، ورد على وجهه وصدره إلى حيث بلغ، وما فضل عند رجليه يجعل على القدمين والساقين. وينبغي أن يوضع الميت على الاكفان أولا، بحيث إذا (1) لف عليه كان الفاضل عند رأسه أكثر، ثم تشد الاكفان عليه بشداد، خيفة انتشارها عند الحمل، فإذا وضع في القبر. نزع. وفي كون الحنوط مستحبا، أو واجبا، وجهان. أصحهما: مستحب. قلت: مذهبنا أن الصبي الصغير كالكبير في استحباب تكفينه في ثلاثة أثواب. وقال الصيمري: لا يستحب أن يعد لنفسه كفنا لئلا يحاسب عليه. وهذا الذي قاله صحيح، إلا إذا كان من جهة يقطع بحلها، أو من أثر بعض أهل الخير من العلماء، أو العباد ونحو ذلك، فإن ادخاره حسن. وقد صح عن بعض الصحابة فعله (2). والله أعلم.

(1/628)

باب حمل الجنازة
ليس في حملها (1) دناءة وسقوط مروءة، بل هو بر وإكرام للميت، ولا يتولاه إلا الرجال، ذكرا كان الميت، أو أنثى، ولا يجوز الحمل على الهيآت [ المزرية، ولا على الهيئة ] (2) التي يخشى منها السقوط. وللحمل كيفيتان. إحداهما: بين العمودين، وهو أن يتقدم رجل فيضع الخشبتين الشاخصتين، وهما العمودان على عاتقيه، والخشبة المعترضة بينهما على كتفه، ويحل مؤخر النعش رجلان، أحدهما من الجانب الايمن، والآخر من الايسر، ولا يتوسط الخشبتين المؤخرتين واحد، فإنه لا يرى موضع قدميه، فإن لم يستقل المقدم بالحمل، أعانه رجلان خارج العمودين، يضع كل واحد منهما واحدا على عاتقه، فتكون الجنازة محمولة على خمسة. والكيفية الثانية: التربيع، وهو أن يتقدم رجلان، فيضع أحدهما العمود الايمن على عاتقه الايسر، والآخر العمود الايسر على عاتقه الايمن، وكذلك يحمل العمودين من آخرهما رجلان، فتكون الجنازة محمولة بأربعة. قال الشافعي رضي الله عنه: من أراد التبرك بحمل الجنازة من جوانبها الاربعة، بدأ بالعمود الايسر من مقدمها، فحمله على عاتقه الايمن أيضا (3)، ثم يسلمه إلى غيره، ويأخذ العمود الايسر من مؤخرها، فيحمله على عاتقه الايمن أيضا، ثم يتقدم فيعرض بين يديها لئلا يكون ماشيا خلفها، فيأخذ العمود الايمن من مقدمها على عاتقه الايسر، ثم يأخذ العمود الايمن من مؤخرها، ولا شك أن هذا إنما يتأتى إذا حمل الجنازة على هيئة التربيع. وكل واحدة من الكيفيتين جائزة. قال بعض الاصحاب: والافضل أن يجمع بينهما، بأن يحمل تارة كذا، وتارة كذا، فإن اقتصر فأيهما أفضل ؟ فيه ثلاثة أوجه. الصحيح المعروف: الحمل بين العمودين أفضل. والثاني: التربيع. والثالث: هما سواء. فصل: المشي أمام الجنازة أفضل للراكب (4)، والماشي، والافضل أن

(1/629)

يكون قريبا منها، بحيث لو التفت رآها (1)، ولا يتقدمها إلى المقبرة، فلو تقدم لم يكره، وهو بالخيار، إن شاء قام منتظرا لها، وإن شاء قعد. والسنة الاسراع بالجنازة، إلا أن يخاف من الاسراع تغير الميت، فيتأنى. والمراد بالاسراع: فوق المشي المعتاد دون الخبب، فإن خيف عليه تغير، أو انفجار، أو انتفاخ، زيد في الاسراع. قلت: ينبغي أن لا يركب في ذهابه مع الجنازة إلا لعذر (2)، ولا بأس به في الرجوع. وقد تقدم بيانه في الجمعة. قال أصحابنا: وإن كان الميت امرأة، استحب أن يتخذ لها ما يسترها، كالخيمة، والقبة. قالوا: وإتباع الجنائز سنة متأكدة في حق الرجال، وأما النساء فلا يتبعن. ثم قيل: الاتباع حرام عليهن، والصحيح أنه مكروه إذا لم يتضمن حراما. قال أصحابنا: ولا يكره للمسلم اتباع جنازة قريبه الكافر (3). قال الشافعي، وأصحابنا رحمهم الله: يكره أن تتبع الجنازة بنار في مجمرة أو غيرها، ونقل ابن المنذر وغيره الاجماع عليه. وقال بعض أصحابنا: لا يجوز ذلك. والمذهب: الكراهة. وكذا يكره أن يكون عند القبر مجمرة. وأما النياحة والصياح وراء الجنازة، فحرام شديد التحريم. ويكره اللغط في المشي معها، والحديث في أمور الدنيا، بل المستحب الفكر في الموت وما بعده، وفناء الدنيا، ونحو ذلك. قال الشافعي وأصحابنا: وإذا مرت به جنازة ولم يرد الذهاب معها، لم يقم لها، بل نص أكثر أصحابنا على كراهة القيام. ونقل المحاملي إجماع الفقهاء عليه، وانفرد صاحب (التتمة) باستحباب القيام للاحاديث الصحيحة فيه، قال الجمهور: الاحاديث منسوخة. وقد أوضحت ذلك في (شرح المهذب) (4). والله أعلم.

(1/630)

باب الصلاة على الميت
تقدم أنها فرض كفاية، ويشترط فيمن يصلى عليه ثلاثة أمور، أن يكون ميتا مسلما غير شهيد، فلو وجد بعض مسلم ولم يعلم موته، لم يصل عليه. وإن علم موته، صلي عليه وإن قل الموجود. هذا في غير الشعر والظفر ونحوهما، وفي هذه الاجزاء وجهان. أقربهما إلى إطلاق الاكثرين أنها كغيرها (1)، لكن قال في (العدة): إن لم يوجد إلا شعرة واحدة، لم يصل عليها في ظاهر المذهب. ومتى شرعت الصلاة، فلا بد من الغسل والمواراة بخرقة (2). وأما الدفن، فلا يختص بما إذا علم موت صاحبه، بل ما ينفصل من الحي من شعر وظفر وغيرهما يستحب له دفنه، وكذلك يوارى دم الفصد، والحجامة. والعلقة والمضغة تلقيهما المرأة. ولو وجد بعض ميت أو كله، ولم يعلم أنه مسلم، فإن كان في دار الاسلام، صلي عليه، لان الغالب فيها الاسلام. ثم متى صلى على العضو، ينوي الصلاة على جملة الميت، لا على العضو وحده. فرع: السقط (3) له حالان. أحدهما: أن يستهل أو يبكي ثم يموت، فهو

(1/631)

كالكبير. الثاني: أن لا تتيقن حياته باستهلال ولا غيره، فتارة يعرى عن أمارة، كالاختلاج ونحوه، وتارة لا يعرى، فإن عري، نظر، إن لم يبلغ حدا ينفخ فيه الروح، وهو أربعة أشهر فصاعدا، لم يصل عليه قطعا، ولا يغسل على المذهب. وقيل: في غسله قولان. وإن بلغ أربعة أشهر، صلي عليه في القديم، ولم يصل في الجديد، ويغسل على المذهب. وقيل: قولان. والفرق أن الغسل أوسع، فإن الذمي يغسل بلا صلاة. أما إن اختلج، أو تحرك، فيصلى عليه على الاظهر (1). وقيل: قطعا. ويغسل على المذهب، وقيل: فيه القولان. وما لم يظهر فيه خلقة آدمي يكفي فيه المواراة كيف كانت، وبعدها (2) حكم التكفين حكم الغسل. فصل لا تجوز الصلاة على كافر، حربيا كان، أو ذميا، ولا يجب على المسلمين غسلة، ذميا كان، أو حربيا، لكن يجوز، وأقاربه الكفار أولى بغسله من أقاربه المسلمين. وأما تكفينه ودفنه، فإن كان ذميا، وجب على المسلمين على الاصح (3)، وفاء بذمته، كما يجب إطعامه وكسوته في حياته، وإن كان حربيا، لم يجب تكفينه قطعا، ولا دفنه على المذهب (4). وقيل: وجهان. أحدهما: يجب. والثاني: لا، بل يجوز إغراء الكلب عليه، فإن دفن فلئلا يتأذى الناس بريحه، والمرتد كالحربي، ولو اختلط موتى المسلمين بالكفار ولم يتميزوا، وجب غسل جميعهم والصلاة عليهم، فإن صلى عليهم دفعة (5)، جاز، [ ويقصد المسلمين منهم. وإن صلى عليهم واحدا واحدا، جاز ] (6)، وينوي الصلاة عليه إن كان

(1/632)

مسلما ويقول: (اللهم اغفر له إن كان مسلما). قلت: الصلاة عليهم دفعة أفضل، واقتصر عليها الشافعي وجماعة من الاصحاب. واختلاط الشهداء بغيرهم كاختلاط الكفار. والله أعلم. فصل: الشهيد لا يغسل، ولا يصلى عليه (1). وقال المزني: يصلى عليه ولا فرق عندنا بين الرجل والمرأة، والحر والعبد، والبالغ والصبي. ثم المراد بترك الصلاة، أنها حرام على الصحيح. وعلى الثاني: لا تجب، لكن تجوز. وأما الغسل، فإن أدى إلى إزالة دم الشهادة، فحرام قطعا، وإلا فحرام على المذهب. وقيل كالصلاة. واسم الشهيد قد يخصص في الفقه بمن لا يغسل ولا يصلى عليه، وقد يسمى كل مقتول ظلما شهيدا وهو أظهر، وهو الذي (2) نص عليه الشافعي رحمه الله في (المختصر) وعلى هذا، الشهيد نوعان. أحدهما: من لا يغسل ولا يصلى عليه، وهو من مات بسبب قتال الكفار حال قيام القتال، سواء قتله كافر، أو أصابه سلاح مسلم خطأ، أو عاد إليه سلاحه، أو سقط عن فرسه، أو رمحته دابة فمات، أو وجد قتيلا عند انكشاف الحرب، ولم يعلم سبب موته، سواء كان عليه أثر دم، أم لا. أما إذا مات في معترك الكفار لا بسبب القتال، بل بمرض، أو فجأة، فالمذهب أنه ليس بشهيد، وقيل: على وجهين. ولو جرح في القتال ومات بعد انقضائه، فإن قطع بموته من تلك الجراحة وبقي فيه بعد انقضاء الحرب حياة مستقرة، فقولان. أظهرهما: ليس بشهيد، وسواء في جريان القولين أكل وتكلم وصلى، أم لا، طال الزمان أم قصر. وقيل: إن مات عن قرب، فقولان، وإن بقي أياما، فليس بشهيد قطعا. وأما إذا انقضت

(1/633)

الحرب وليس فيه إلا حركة مذبوح، فشهيد بلا خلاف. وإن انقضت وهو متوقع البقاء، فليس بشهيد بلا خلاف. ولو دخل الحربي دار الاسلام فقتل مسلما اغتيالا، فليس بشهيد على الصحيح. ولو قتل أهل البغي رجلا من أهل العدل، غسل وصلي عليه على الاظهر. ويغسل الباغي المقتول، ويصلى عليه قطعا. ومن قتله قطاع الطريق، قيل. ليس بشهيد قطعا. وقيل: كالعادل (1). النوع الثاني: الشهداء العارون عن جميع الاوصاف المذكورة، كالمبطون، والمطعون، والغريق، والغريب، والميت عشقا، والميتة في الطلق، ومن قتله مسلم، أو ذمي، أو باغ، في غير القتال، فهم كسائر الموت يغسلون ويصلى عليهم، وإن ورد فيهم لفظ الشهادة، وكذا المقتول قصاصا أو حدا ليس بشهيد. وإذا قتل تارك الصلاة، غسل وكفن وصلي عليه ودفن في مقابر المسلمين، ورفع قبره كغيره، كما يفعل بسائر أصحاب الكبائر، هذا هو الصحيح. وفي وجه: لا يغسل، ولا يصلى عليه، ولا يكفن، ويطمس قبره تغليطا عليه. وأما قاطع الطريق، فيبنى أمره على صفة قتله وصلبه، وفيه قولان. أظهرهما: يقتل، ثم يغسل ويصلى عليه، ثم يصلب مكفنا. والثاني: يصلب، ثم يقتل. وهل ينزل بعد ثلاثة أيام، أم يبقى حتى يتهرأ ؟ وجهان. إن قلنا بالاول، أنزل فغسل وصلي عليه. وعلى الثاني: لا يغسل ولا يصلى عليه. قال إمام الحرمين: وكان لا يمتنع أن يقتل مصلوبا، وينزل، فيغسل ويصلى عليه، ثم يرد، ولكن لم يذهب إليه أحد. وقال بعض أصحابنا: لا يغسل ولا يصلى عليه على كل قول. فرع: لو استشهد جنب، لم يغسل على الاصح (2)، ولا يصلى عليه قطعا.

(1/634)

قلت: ولو استشهدت حائض، فإن قلنا: الجنب لا يغسل، فهي أولى، وإلا فوجهان حكاهما صاحب (البحر) بناء على أن غسل الحائض يتعلق برؤية الدم، أم بانقطاعه، أم بهما ؟ إن قلنا: برؤيته، فكالجنب. والله أعلم. ولو أصابته نجاسة لا بسبب الشهادة، فالاصح أنها تغسل. والثاني: لا. والثالث: إن أدى غسلها إلى إزالة أثر الشهادة، لم تغسل، وإلا غسلت. فرع: والاولى أن يكفن الشهيد في ثيابه الملطخة بالدم (1)، فإن لم يكن ما عليه سابغا، تمم، وإن أراد الورثة نزع ما عليه من الثياب وتكفينه في غيرها، جاز. أما الدرع، والجلد، والفراء، والخفاف، فتنزع. فصل فيمن هو أولى بالصلاة على الميت: وفي الولي والوالي قولان. القديم: الوالي أولى، كما في سائر الصلوات، ثم إمام المسجد، ثم الولي. والجديد: الولي أولى. قلت: وهو الاظهر. والله أعلم. والمراد بالولي: القريب، فلا يقدم غيره، إلا أن يكون القريب أنثى، وهناك ذكر أجنبي، فهو أولى، حتى يقدم الصبي المراهق على المرأة القريبة. وكذا الرجل أولى من المرأة بإمامة النساء في سائر الصلوات. وأولى الاقارب: الاب، ثم الجد أب الاب وإن علا، ثم الابن، ثم ابن الابن وإن سفل، ثم الاخ. وهل يقدم الاخ من الابوين على الاخ من الاب ؟ فيه طريقان. المذهب: تقديمه. والثاني: على قولين كولاية النكاح (2). أظهرهما: يقدم. والثاني: سواء، فعلى المذهب: المقدم

(1/635)

بعدهما ابن الاخ من الابوين، ثم من الاب، ثم (1) من العم للابوين، ثم للاب، ثم ابن العم للابوين، ثم عم الاب، ثم بنوه (2)، ثم عم الجد، ثم بنوه على ترتيب الارث. قلت: قال أصحابنا: لو اجتمع ابناء عم، أحدهما أخ لام، فعلى الطريقين. والله أعلم. فإن لم يكن عصبة، قدم المعتق. قال إمام الحرمين: ولعل الظاهر تقديمه على ذوي الارحام (3). وله حق في هذا الباب، فإذا لم يكن هناك عصبة بالنسب، ولا بالولاء، قدم أبو الأم، ثم الاخ للام، ثم الخال، ثم العم للام. ولو أوصى أن يصلي عليه أجنبي، فطريقان. المذهب، وبه قطع الجمهور: يقدم القريب. والثاني: وجهان. أحدهما: هذا. والثاني: يقدم الموصى له، كالوجهين فيمن أوصى أجنبيا على أولاده ولهم جد. فرع: إذا اجتمع اثنان في درجة، كابنين أو أخوين، وتنازعا، نص في (المختصر): أن الاسن أولى - وقال: في سائر الصلوات الافقه أولى. قال الجمهور: المسألتان على ما نص عليه، وهذا هو المذهب. وقيل: فيهما قولان بالتخريج. والمراد بالاسن: الاكبر - وإن كانا شابين، وإنما يقدم الاسن إذا حمدت حاله. أما الفاسق والمبتدع، فلا. ويشترط بمضي السن في الاسلام كما سبق في سائر الصلوات. ولو استوى اثنان في درجة وأحدهما رقيق، والآخر حر، فالحر أولى، فإن كان أحدهما رقيقا فقيها، والآخر حرا غير فقيه، فوجهان. وقال في (الوسيط): لعل التسوية أولى (4).

(1/636)

قلت: الاصح، تقديم الحر. والله أعلم. ولو كان الاقرب رقيقا، والابعد حرا، كأخ رقيق، وعم حر، فالاصح عند الجمهور: العم أولى. والثاني: الاخ. وقيل: سواء، ولو استووا في كل شئ، فإن رضوا بتقدم واحد، فذاك، وإلا أقرع (1). فصل: السنة أن يقف الامام عند عجيزة المرأة قطعا، وعند رأس الرجل على الصحيح الذي قطع به الجمهور. والثاني: عند صدره. ولو تقدم على الجنازة الحاضرة، أو القبر، لم يصح على المذهب. فرع: إذا حضرت جنائز، جاز أن يصلي على كل واحدة صلاة، وهو الاولى، وجاز أن يصلي على الجميع صلاة واحدة، سواء كانوا ذكورا وإناثا، فإن كانوا نوعا واحدا، ففي كيفية وضعهم وجهان. وقيل: قولان. أصحهما: يوضع بين يدي الامام في جهة القبلة بعضها خلف بعض ليحاذي الامام الجميع. والثاني: يوضع الجميع صفا واحدا. رأس كل إنسان عند رجل الآخر، ويجعل الامام جميعهم عن يمينه، ويقف في محاذاة الآخر. [ وإن اختلف النوع، تعين الوجه الاول. ومتى وضعوا كذلك، فمن يقدم إلى الامام ؟ ينظر، إن جاؤوا دفعة واحدة، نظر ] (2)، إن اختلف النوع، قدم إليه الرجل، ثم الصبي، ثم الخنثى، ثم المرأة. ولو حضر جماعة من الخناثى، وضعت صفا واحدا، لئلا تتقدم امرأة رجلا. وإن اتحد النوع، قدم إليه أفضلهم، والمعتبر فيه الورع، والخصال التي ترغب في الصلاة عليه، ويغلب على الظن كونه أقرب رحمة من الله تعالى، ولا يقدم بالحرية. وإن استووا في جميع الخصال، وتنازع الاولياء في التقديم، أقرع بينهم، وإن رضوا بتقديم واحد، فذاك. وأما إذا جاءت الجنائز متعاقبة، فيقدم إلى

(1/637)

الامام أسبقها وإن كان المتأخر أفضل، هذا إن اتحد النوع. فلو وضعت امرأة. ثم حضر رجل، أو صبي، نحيت ووضع الرجل أو الصبي بين يدي الامام، ولو وضع صبي، ثم حضر رجل، فالصحيح أنه لا ينحى الصبي، بل يقال لولي الرجل: إما أن تجعل جنازتك وراء الصبي، وإما أن تنقله إلى موضع آخر. وعلى الشاذ: الصبي كالمرأة. فإن قيل: ولي كل ميت أولى بالصلاة عليه، فمن يصلي على الجنائز صلاة واحدة، قلنا: من لم يرض بصلاة غيره، صلى على ميته، وإن رضوا جميعا بصلاة واحدة، صلى ولي السابقة، رجلا كان ميته أو امرأة، وإن حضروا معا، أقرع. فصل في كيفية الصلاة أما أقلها، فأركانها سبعة. أحدها (1): النية، ووقتها ما سبق في سائر الصلوات. وفي اشتراط الفرضية الخلاف المتقدم (2)، وهل يشترط التعرض لكونها فرض كفاية، أم يكفي مطلق الفرض ؟ وجهان. أصحهما الثاني. ثم إن كان الميت واحدا، نوى الصلاة عليه، وإن حضر موتى، نوى الصلاة عليهم، ولا حاجة إلى تعيين الميت ومعرفته، بل لو نوى الصلاة على من يصلي عليه الامام، جاز، ولو عين الميت وأخطأ، لم تصح. قلت: هذا إذا لم يشر إلى الميت المعين، فإن أشار، صح في الاصح. والله أعلم. ويجب على المقتدي نية الاقتداء. الركن الثاني: القيام، ولا يجزئ عنه القعود مع القدرة على المذهب، كما سبق في التيمم.

(1/638)

الثالث: التكبيرات الاربع (1)، ولو كبر خمسا ساهيا، لم تبطل صلاته، ولا مدخل لسجود السهو في هذه الصلاة. وإن كان عامدا لم تبطل أيضا على الاصح الذي قاله الاكثرون. وقال ابن سريج: الاحاديث الواردة في تكبير الجنازة أربعا، وخمسا هي من الاختلاف المباح، والجميع سائغ. ولو كبر إمامه خمسا، فإن قلنا: الزيادة مبطلة، فارقه (2)، وإلا فلا، ولكن لا يتابعه فيها على الاظهر، وهل يسلم في الحال، أم له انتظاره ليسلم معه ؟ وجهان. أصحهما الثاني. الرابع: السلام، وفي وجوب نية الخروج معه، ما سبق في سائر الصلوات، ولا يكفي: السلام عليك، على المذهب، وفيه تردد جواب عن الشيخ أبي علي. الخامس: قراءة الفاتحة بعد التكبيرة الاولى، فظاهر كلام الغزالي، أنه ينبغي أن تكون الفاتحة عقب الاولى متقدمة على الثانية، لكن حكى الروياني وغيره عن نصه: أنه لو أخر قراءتها إلى التكبيرة الثانية، جاز. السادس: الصلاة على النبي - صلى الله عليه وسلم - بعد الثانية، وفي وجوب الصلاة على الآل، قولان أو وجهان كسائر الصلوات، وهذه أولى بالمنع (3).

(1/639)

السابع: الدعاء للميت بعد التكبيرة الثالثة، وفيه وجه (1): أنه لا يجب تخصيص الميت بالدعاء، بل يكفي إرساله للمؤمنين (2) وقدر الواجب من الدعاء، ما ينطلق عليه الاسم. وأما الافضل، فسيأتي إن شاء الله تعالى. وأما أكمل هذه الصلاة، فلها سنن. منها رفع اليدين في تكبيراتها الاربع، ويجمع يديه عقب كل تكبيرة، ويضعهما تحت صدره كباقي الصلوات، ويؤمن عقب الفاتحة، ولا يقرأ السورة على المذهب، ولا دعاء الاستفتاح على الصحيح، ويتعوذ على الاصح، ويسر بالقراءة في النهار قطعا، وكذا في الليل على الصحيح. ونقل المزني في (المختصر): أنه عقب التكبيرة الثانية يحمد الله تعالى، ويصلي على النبي - صلى الله عليه وسلم -، ويدعو للمؤمنين والمؤمنات، فهذه ثلاثة أشياء، أوسطها الصلاة على النبي - صلى الله عليه وسلم -، وهي ركن كما تقدم. وأولها، الحمد ولا خلاف أنه لا يجب، وفي استحبابه وجهان. أحدهما وهو مقتضى كلام الاكثرين: لا يستحب. والثاني: يستحب، وجزم به صاحبا (التتمة) و (التهذيب). قلت: نقل إمام الحرمين اتفاق الاصحاب على الاول، وأن ما نقله المزني غير سديد، وكذا قال جمهور أصحابنا المصنفين، ولكن جزم جماعة بالاستحباب، وهو الارجح. والله أعلم. وأما ثالثها، وهو الدعاء للمؤمنين والمؤمنات، فمستحب عند الجمهور، وحكى إمام الحرمين فيه ترددا للائمة. قلت: ولا يشترط ترتيب هذه الثلاثة، لكنه أولى. والله أعلم. ومن المسنونات: إكثار الدعاء للميت في الثالثة، ويقول: (اللهم هذا عبدك، وابن عبديك، خرج من روح الدنيا وسعتها ومحبوبه وأحبائه فيها، إلى ظلمة

(1/640)

القبر وما هو لاقيه، كان يشهد أن لا إله إلا (1) أنت، وأن محمدا عبدك ورسولك، وأنت أعلم به، اللهم أنه (2) نزل بك وأنت خير منزول به، وأصبح فقيرا إلى رحمتك وأنت غني عن عذابه، وقد جئناك راغبين إليك، شفعاء له، اللهم إن كان محسنا فزد في إحسانه، وإن كان مسيئا فتجاوز عنه، ولقه برحمتك رضاك، وقه فتنة القبر وعذابه، وافسح له في قبره، وجاف الارض عن جنبيه، ولقه برحمتك الامن من عذابك حتى تبعثه إلى جنتك يا أرحم الراحمين). هذا نص الشافعي في (المختصر) (3). وفيها دعاء آخر، وعليه أكثر أهل خراسان، عن أبي هريرة رضي الله عنه قال: كان رسول الله - صلى الله عليه وسلم - إذا صلى على جنازة قال: (اللهم اغفر لحينا وميتنا، وشاهدنا وغائبنا، وصغيرنا وكبيرنا، وذكرنا وأنثانا، اللهم من أحييته منا فأحيه على الاسلام، ومن توفيته منا فتوفه على الايمان) (4) فإن كان الميت امرأة، قال: (اللهم هذه أمتك وبنت عبديك) ويؤنث الكنايات. قلت: ولو ذكرها على إرادة الشخص، لم يضر. قال البخاري، وسائر الحفاظ: أصح دعاء الجنازة، حديث عوف بن مالك في (صحيح مسلم) (5) وهو أن النبي - صلى الله عليه وسلم - صلى على جنازة فقال: (اللهم اغفر له، وارحمه، وعافه، واعف عنه، وأكرم نزله، ووسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الخطايا

(1/641)

كما نقيت الثوب الابيض من الدنس، وأبدله دارا خيرا من داره، وأهلا خيرا من أهله، وزوجا خيرا من زوجه، وأدخله الجنة، وأعذه من عذاب القبر وفتنته، ومن عذاب النار). والله أعلم. وإن كان طفلا، اقتصر على رواية أبي هريرة رضي الله عنه، ويضم إليه: (اللهم اجعله فرطا لابويه، وسلفا، وذخرا، وعظة، واعتبارا، وشفيعا، وثقل به موازينهما، وافرغ الصبر على قلوبهما، ولا تفتنهما بعده، ولا تحرمهما أجره) (1). وأما التكبيرة الرابعة، فلم يتعرض الشافعي في معظم كتبه لذكر عقبها، ونقل البويطي عنه أنه يقول بعدها (2): اللهم لا تحرمنا أجره، ولا تفتنا بعده) كذا نقل الجمهور عنه، وهذا الذكر ليس بواجب قطعا، وهو مستحب على المذهب. وقيل: في استحبابه وجهان. أحدهما: لا يستحب، بل إن شاء قاله، وإن شاء تركه. قلت: يسن تطويل الدعاء عقب الرابعة، وصح ذلك عن فعل النبي - صلى الله عليه وسلم - (3). والله أعلم. وأما السلام، فالاظهر أنه يستحب تسليمتان. وقال في (الاملاء): تسليمة يبدأ بها إلى يمينه، ويختمها ملتفتا إلى يساره، فيدير وجهه وهو فيها، هذا نصه. وقيل: يأتي بها تلقاء وجهه بغير التفات. قال إمام الحرمين: ولا شك أن هذا الخلاف في صفة الالتفات يجري في سائر الصلوات إذا قلنا: يقتصر على تسليمة.

(1/642)

ثم قيل: القولان هنا في الاقتصار على تسليمة، هما القولان في الاقتصار في سائر الصلوات. والاصح: أنهما مرتبان عليهما، إن قلنا هناك بالاقتصار، فهنا أولى، وإلا فقولان، فإن الاقتصار هناك قول قديم، وهنا هو قوله في (الاملاء)، وهو جديد. وإذا اقتصر على تسليمة، فهل يقتصر على (السلام عليكم) أم يزيد (ورحمة الله ؟) فيه تردد حكاه أبو علي. فرع: المسبوق إذا أدرك الامام في أثناء هذه الصلاة، كبر ولم ينتظر تكبيرة الامام المستقبلة. ثم يشتغل عقب تكبيره بالفاتحة، ثم يراعي في الاذكار ترتيب نفسه، فلو كبر المسبوق، فكبر الامام الثانية مع فراغه من الاولى، كبر مع الثانية، وسقطت عنه القراءة، كما لو ركع الامام في سائر الصلوات عقب تكبيره (1). ولو كبر الامام الثانية والمسبوق في أثناء الفاتحة، فهل يقطع القراءة ويوافقه، أم يتمها ؟ وجهان كالوجهين فيما إذا ركع الامام والمسبوق في أثناء الفاتحة، أصحهما عند الاكثرين: يقطع ويتابعه. وعلى هذا، هل يتم القراءة بعد التكبيرة لانه محل القراءة بخلاف الركوع، أم لا يتم ؟ فيه احتمالان لصاحب (الشامل). أصحهما: الثاني. ومن فاته بعض التكبيرات، تداركها بعد سلام الامام، وهل يقتصر على التكبيرات نسقا بلا ذكر، أم يأتي بالذكر والدعاء ؟ قولان. أظهرهما: الثاني (2). قلت: القولان في الوجوب وعدمه، صرح به صاحب (البيان) وهو ظاهر. والله أعلم.

(1/643)

ويستحب أن لا ترفع الجنازة، حتى يتم المسبوقون ما عليهم، فلو رفعت، لم تبطل صلاتهم وإن حولت عن القبلة، بخلاف ابتداء عقد الصلاة، لا يحتمل فيه ذلك والجنازة حاضرة. فرع: لو تخلف المقتدي فلم يكبر مع الامام الثانية أو الثالثة حتى كبر الامام التكبيرة المستقبلة من غير عذر، بطلت صلاته كتخلفه بركعة. فصل: الشرائط المعتبرة في سائر الصلوات، كالطهارة، وستر العورة، والاستقبال، وغيرها، تعتبر في هذه الصلاة أيضا، ويشترط فيها تقديم غسل الميت، حتى لو مات في بئر، أو معدن انهدم عليه، وتعذر إخراجه وغسله، لم يصل عليه، ذكره في (التتمة). قلت: ويجوز قبل التكفين مع الكراهة. والله أعلم. ولا يشترط فيها الجماعة، لكن يستحب، وفي أقل ما يسقط فرض الكفاية في هذه الصلاة، قولان ووجهان. أحد القولين: بثلاثة. والثاني: بواحد. وأحد الوجهين باثنين. والثاني: بأربعة. والاظهر عند الروياني وغيره: سقوطه بواحد. ومن اعتبر العدد قال: سواء صلوا فرادى أو جماعة، وإن بان حدث الامام، أو بعض المأمومين. فإن بقي العدد المعتبر، سقط الفرض، وإلا، فلا. ويسقط بصلاة الصبيان المميزين على الاصح (1). ولا يسقط بالنساء على الصحيح. وقال كثيرون: لا يسقط بهن قطعا وإن كثرن. والخلاف فيما إذا كان هناك رجال، فإن لم يكن رجل، صلين منفردات وسقط الفرض بهن. قال في (العدة): وظاهر المذهب: أنه لا يستحب لهن الجماعة في جنازة الرجل والمرأة. وقيل: يستحب في جنازة المرأة.

(1/644)

قلت: إذا لم يحضر إلا النساء، توجه الفرض عليهن، وإذا حضرن مع الرجال، لم يتوجه الفرض عليهن، فلو لم يحضر إلا رجل ونساء، وقلنا: لا يسقط الفرض إلا بثلاثة، توجه التيمم عليهن، والظاهر أن الخنثى في هذا الفصل كالمرأة (1). والله أعلم. فصل: تجوز الصلاة على الغائب بالنية وإن كان في غير جهة القبلة والمصلي يستقبل القبلة، وسواء كان بينهما مسافة القصر، أم لا ؟ بشرط أن يكون خارج البلد، فإن كان المصلي والميت في بلد، فهل يجوز أن يصلي إذا لم يكن بين يديه ؟ وجهان. أصحهما: لا يجوز. قال الشيخ أبو محمد: وإذا شرطنا حضور الميت، اشترط أن لا يكون بينهما أكثر من ثلاثمائة ذراع تقريبا. فصل: إذا صلى على الجنازة جماعة، ثم حضر آخرون، فلهم أن يصلوا عليها جماعة وفرادى، وصلاتهم تقع فرضا. كالاولين. وأما من صلى منفردا، فلا يستحب له إعادتها في جماعة على الاصح (2)، وسواء حضر الذين لم يصلوا قبل الدفن، أو بعده، فإن الصلاة على القبر عندنا جائزة، ولو دفن بلا صلاة، أثم الدافنون، فإن تقديم الصلاة على الدفن واجب (3)، لكن لا ينبش، بل يصلون على قبره. وحكي أنه لا يسقط الفرض بالصلاة على القبر، وهو منكر، بل غلط. وإلى متى تجوز الصلاة عليه (4) ؟ فيه أوجه. أصحها: يصلي عليه من كان من أهل فرض

(1/645)

الصلاة عليه يوم موته، ولا يصلي غيره. هذا قول الشيخ أبي زيد. وقال المحاملي وطائفة: هذا الوجه بعبارة أخرى، فقالوا: يصلي من كان من أهل الصلاة يوم موته. فعلى العبارة الاولى لا يصلي من كان صبيا مميزا، وعلى الثانية يصلي، والاولى أشهر، والثانية عند الروياني أصح. والوجه الثاني: يصلى عليه إلى ثلاثة أيام فقط. والثالث: إلى شهر فقط. والرابع: يصلى عليه ما بقي منه شئ في القبر. فإن انمحقت الاجزاء كلها، فلا. فإن شك في الانمحاق، فالاصل البقاء. وفيه احتمال لامام الحرمين. والخامس: يصلي أبدا. هذا كله في غير قبر النبي - صلى الله عليه وسلم -، ولا تجوز الصلاة على قبره - صلى الله عليه وسلم - على الاوجه الاربعة قطعا، ولا على الخامس على الصحيح. وقال أبو الوليد النيسابوري (1): يجوز فرادى، لا جماعة. قلت: [ بقي من الباب بقايا، منها: أنه ] (2) لا تكره الصلاة على الميت في المسجد. قال أصحابنا: بل الصلاة فيه أفضل (3)، للحديث الصحيح في قصة سهل بن بيضاء في (صحيح مسلم) (4). وأما الحديث الذي رواه أبو داود (5) وغيره (من صلى على جنازة في المسجد، فلا شي له) فعنه ثلاثة أجوبة. أحدها: ضعفه (6). والثاني: الموجود في (سنن أبي داود) (فلا شي عليه). هكذا هو في أصول سماعنا على كثرتها، وفي غيرها من الاصول المعتمدة (7). والثالث: حمله

(1/646)

على نقصان أجره إذا لم يتبعها للدفن (1). ويستحب أن تجعل صفوف الجنازة ثلاثة فأكثر، للحديث الصحيح فيه. واختلاف نية الامام والمأموم لا تضر. فلو نوى الامام الصلاة على حاضر، والمأموم على غائب أو عكسه، جاز. ومن قتل نفسه غسل وصلي عليه، [ وإذا صلى على الجنازة مرة ] (2) لا تؤخر لزيادة المصلين، ولا لانتظار أحد غير الولي، ولا بأس بانتظار وليها إن لم يخف تغيرها. قال صاحب (البحر): لو صلى على الاموات الذين ماتوا في يومه، وغسلوا في البلد الفلاني، ولا يعرف عددهم، جاز. وقوله صحيح، لكن لا يختص ببلد. والله أعلم.
باب الدفن
قد تقدم أنه فرض كفاية. ويجوز في غير المقبرة، لكن فيها أفضل. فلو قال بعض الورثة: يدفن في ملكه، وبعضهم: في المقبرة المسبلة، دفن في المسبلة. ولو بادر بعضهم فدفنه في الملك، كان للباقين نقله إلى المسبلة، والاولى أن لا يفعلوا. ولو أراد بعضهم دفنه في ملك نفسه، لم يلزم الباقين قبوله. فلو بادر إليه، قال ابن الصباغ: لم يذكره الاصحاب، وعندي: أنه لا ينقل، فإنه هتك، وليس في بقائه إبطال حق الغير. قلت: وفي (التتمة) القطع بما قاله صاحب (الشامل). والله أعلم. ولو اتفقوا على دفنه في ملكه، ثم باعوه، لم يكن للمشتري نقله، وله الخيار في فسخ البيع إن كان جاهلا. ثم إذا بلي، أو اتفق نقله، فذلك الموضع للبائعين، أم للمشتري ؟ فيه وجهان سيأتي نظائرهما في البيع إن شاء الله تعالى. فصل: أقل ما يجزئ في الدفن حفرة تكتم رائحة الميت، وتحرسه عن السباع لعسر نبش مثلها غالبا (3). أما الاكمل، فيستحب توسيع القبر، وتعميقه قدر

(1/647)

قامة وبسطة (1)، والمراد قامة رجل معتدل يقوم ويبسط يده مرفوعة. والقامة والبسطة: ثلاثة أذرع ونصف، وفيه وجه: أنه قامة فقط، وهي ثلاثة أذرع، والمعروف الاول. قلت: وكذا قال المحاملي (2): إن القامة والبسطة ثلاثة أذرع ونصف. وقال الجمهور: أربعة أذرع ونصف، وهو الصواب (3). والله أعلم. فرع: يجوز الدفن في الشق واللحد فاللحد: أن يحفر حائط القبر مائلا عن استوائه من أسفله قدر ما يوضع فيه الميت، وليكن من جهة القبلة. والشق: أن يحفر وسطه كالنهر، ويبنى جانباه باللبن أو غيره، ويجعل بينهما شق يوضع فيه الميت ويسقف. وأيهما أفضل ؟ فإن كانت الارض صلبة، فاللحد أفضل، وإلا، فالشق. فرع: السنة أن يوضع الميت عند أسفل القبر، بحيث يكون رأسه عند رجل القبر. ثم يسل من جهة رأسه سلا رفيقا. ولا يدخل القبر إلا الرجال متى وجدوا،

(1/648)

رجلا كان الميت أو امرأة (1). وأولاهم بالدفن أولاهم بالصلاة، إلا أن الزوج أحق بدفن زوجته، ثم بعده المحارم، الاب، ثم الجد (2)، ثم الابن، ثم ابن الابن ثم الاخ، ثم ابن الاخ، ثم العم، فإن لم يكن أحد منهم، فعبيدها وهم أحق من بني العم، لانهم كالمحارم في جواز النظر ونحوه على الاصح (3). فإن قلنا: إنهم كالاجانب، لم يتوجه تقديمهم، فإن لم يكن عبيدها، فالخصيان أولى، لضعف شهوتهم (4). فإن لم يكونوا، فذوو الارحام الذين لا محرمية لهم، فإن لم يكونوا، فأهل الصلاح من الاجانب. قال إمام الحرمين: وما رأى تقديم ذوي الارحام محتوما، بخلاف المحارم، لانهم كالاجانب في وجوب الاحتجاب عنهم. وقدم

(1/649)

صاحب (العدة) نساء القرابة على الرجال الاجانب، وهو خلاف النص، وخلاف المذهب المعروف. فرع: إن استقل بوضع الميت في القبر واحد، بأن كان طفلا، فذاك، وإلا، فالمستحب أن يكون عددهم وترا، ثلاثة، أو خمسة، على حسب الحاجة، وكذا عدد الغاسلين. ويستحب أن يستر القبر عند الدفن بثوب، رجلا كان أو امرأة، والمرأة آكد. واختار أبو الفضل بن عبدان من أصحابنا: أن الاستحباب مختص بالمرأة، والمذهب الاول. ويستحب لمن يدخله القبر أن يقول: باسم الله، وعلى ملة رسول الله - صلى الله عليه وسلم -. ثم يقول: اللهم أسلمه إليك الاشحاء من ولده وأهله وقرابته وإخوانه، وفارقه من كان يحب قربه، وخرج من سعة الدنيا والحياة إلى ظلمة القبر وضيقه، ونزل بك وأنت خير منزول به، إن عاقبته فبذنبه، وإن عفوت عنه، فأهل العفو أنت، أنت غني عن عذابه، وهو فقير إلى رحمتك، اللهم تقبل حسنته، واغفر سيئته، وأعذه من عذاب القبر، واجمع له برحمتك الامن من عذابك، واكفه كل هول دون الجنة، اللهم واخلفه في تركته في الغابرين، وارفعه في عليين، وعد عليه بفضل رحمتك يا أرحم الراحمين. وهذا الدعاء نص عليه الشافعي رحمه الله في (المختصر) (1). فرع: إذا وضع في اللحد، اضجع على جنبه الايمن مستقبل القبلة (2)، بحيث لا ينكب ولا يستلقي، بأن يدنى من جدار اللحد، ويسند ظهره بلبنة ونحوها، ووضعه مستقبل القبلة واجب، كذا قطع به الجمهور. قالوا: فلو دفن مستدبرا أو مستلقيا، نبش ووجه إلى القبلة ما لم يتغير، فإن تغير، لم ينبش. وقال القاضي أبو الطيب في كتابه (المجرد): التوجيه إلى القبلة سنة، فلو ترك استحب أن ينبش ويوجه، ولا يجب (3). وأما الاضجاع على اليمين، فليس بواجب. فلو وضع على اليسار مستقبل القبلة، كره ولم ينبش، ولو ماتت ذمية في بطنها جنين

(1/650)

مسلم ميت، جعل ظهرها إلى القبلة ليتوجه الجنين إلى القبلة، لان وجه الجنين على ما ذكر إلى ظهر الام. ثم قيل: تدفن هذه المرأة بين مقابر المسلمين والكفار. قيل: في مقابر المسلمين، فتنزل منزلة صندوق الولد. وقيل: تدفن في مقابر الكفار. قلت: الصحيح من هذه الاوجه الاول، وبه قطع الاكثرون (1)، منهم صاحب (الشامل)، والمستظهري، وصاحب (البيان). ونقله صاحب (الحاوي) عن أصحابنا قال (2): وكذلك إذا اختلط موتى المسلمين بموتى المشركين. قال: وحكي عن الشافعي أنها تدفع إلى أهل دينها ليتولوا غسلها ودفنها. وقطع صاحب (التتمة) بأنها تدفن على طرف مقابر المسلمين، وهذا وجه رابع. والله أعلم. فرع: ويجعل تحت رأس الميت لبنة أو حجر، ويفضى بخده الايمن إليه، أو إلى التراب، ولا يوضع تحت رأسه مخدة. ولا يفرش تحته فراش. حكى العراقيون (3) كراهة ذلك عن نص الشافعي رحمه الله، وقال في (التهذيب): لا بأس به (4)، ويكره أن يجعل في تابوت، إلا إذا كانت الارض رخوة، أو ندية، ولا تنفذ

(1/651)

وصيته به إلا في مثل هذه الحالة، ثم يكون التابوت من رأس المال. فرع: إذا فرغ من وضعه في اللحد، نصب اللبن على فتح اللحد، وتسد الفرج بقطع اللبن مع الطين، أو بالآجر ونحوه (1)، ثم يحثي كل من دنا ثلاث حثيات من التراب (2) بيديه جميعا، ويستحب أن يقول مع الاولى: (منها خلقناكم) ومع الثانية (وفيها نعيدكم) ومع الثالثة (ومنها نخرجكم تارة أخرى) (3) ثم يهال بالمساحي. فرع: المستحب أن لا يزاد في القبر على ترابه الذي خرج منه، ولا يرفع إلا قدر شبر ليعرف فيزار ويحترم. قال في (التتمة): إلا إذا مات مسلم في بلاد الكفار، فلا يرفع قبره، بل يخفى لئلا يتعرضوا له إذا رجع المسلمون. ويكره تجصيص القبر، والكتابة، والبناء عليه (4). ولو بني عليه، هدم إن كانت المقبرة

(1/652)

مسبلة، وإن كان القبر في ملكه، فلا. وأما تطيين القبر، فقال إمام الحرمين، والغزالي: لا يطين، ولم يذكر ذلك جماهير الاصحاب. ونقل الترمذي عن الشافعي: أنه لا بأس بالتطيين ويستحب أن يرش الماء على القبر، ويوضع عليه حصى، وأن يوضع عند رأسه صخرة، أو خشبة ونحوها. قلت: قال صاحب (التهذيب): يكره أن يرش على القبر ماء الورد، ويكره أن يضرب عليه مظلة، ولا بأس بالمشي بالنعل بين القبور. والله أعلم. فرع: المذهب الصحيح الذي عليه جمهور أصحابنا: أن تسطيح القبر أفضل من تسنيمه. وقال ابن أبي هريرة: الافضل الآن التسنيم، وتابعه الشيخ أبو محمد، والغزالي، والروياني، وهو شاذ ضعيف. فرع: الانصراف عن الجنازة أربعة أقسام. أحدها: ينصرف عقيب الصلاة، فله من الاجر قيراط. الثاني: أن يتبعها حتى توارى ويرجع قبل إهالة التراب. الثالث: يقف إلى الفراغ من القبر وينصرف من غير دعاء.

(1/653)

الرابع: يقف بعده عند القبر ويستغفر الله تعالى للميت، وهذا أقصى الدرجات في الفضيلة. وحيازة القيراط الثاني، تحصل لصاحب القسم الثالث، وهل تحصل للثاني ؟ حكى الامام، فيه ترددا، واختار الحصول. قلت: وحكى صاحب (الحاوي) في هذا التردد وجهين (1)، وقال: أصحهما: لا تحصل إلا بالفراغ من دفنه، وهذا هو المختار، ويحتج له برواية البخاري (حتى يفرغ من دفنها). ويحتج للآخر برواية مسلم في (صحيحه): (حتى توضع في اللحد). والله أعلم. فرع: ويستحب أن يلقن الميت بعد الدفن، فيقال: يا عبد الله ابن أمة الله، أذكر ما خرجت عليه من الدنيا، شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وأن الجنة حق، وأن النار حق، وأن البعث حق، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور، وأنك رضيت بالله ربا، وبالاسلام دينا، وبمحمد - صلى الله عليه وسلم - نبيا، وبالقرآن إماما، وبالكعبة قبلة، وبالمؤمنين إخوانا. ورد به الخبر عن النبي - صلى الله عليه وسلم - (2).

(1/654)

قلت: هذا التلقين استحبه جماعات من أصحابنا، منهم: القاضي حسين، وصاحب (التتمة) والشيخ نصر المقدسي في كتابه (التهذيب) وغيرهم، ونقله القاضي حسين عن أصحابنا مطلقا. والحديث الوارد فيه ضعيف (1)، لكن أحاديث الفضائل يتسامح فيها عند أهل العلم من المحدثين وغيرهم. وقد اعتضد هذا الحديث بشواهد من الاحاديث الصحيحة، كحديث (اسألوا الله (2) له التثبيت) ووصية عمرو بن العاص (أقيموا عند قبري قدر ما تنحر جزور، ويقسم لحمها حتى أستأنس بكم، وأعلم ماذا أراجع به رسل ربي) رواه مسلم في (صحيحه) ولم يزل أهل الشام على العمل بهذا التلقين من العصر الاول، وفي زمن من يقتدى به. قال أصحابنا: ويقعد الملقن عند رأس القبر، وأما الطفل ونحوه، فلا يلقن (3). والله أعلم. فرع: المستحب في حال الاختيار، أن يدفن كل ميت في قبر فإن كثر الموتى، وعثر إفراد كل ميت بقبر، دفن الاثنان والثلاثة في قبر (4)، ويقدم إلى

(1/655)

القبلة أفضلهم، ويقدم الاب على الابن وإن كان الابن (1) أفضل منه، لحرمة الابوة، وكذا تقدم الام على البنت، ولا يجمع بين النساء والرجال إلا عند تأكد الضرورة، ويجعل بينهما حاجز من تراب، ويقدم الرجل وإن كان ابنا، فإن اجتمع رجل وامرأة وخنثى وصبي، قدم الرجل، ثم الصبي، ثم الخنثى، ثم المرأة. وهل يجعل حاجز التراب بين الرجلين، وكذا بين المرأتين، أم يختص باختلاف النوع ؟ قال العراقيون: لا يختص، بل يعم الجميع، وأشار جماعة إلى الاختصاص. قلت: الصحيح قول العراقيين. وقد نص عليه الشافعي في (الام). والله أعلم. فصل: القبر محترم توقيرا للميت (2)، فيكره الجلوس عليه، والاتكاء، ووطؤه إلا لحاجة بأن لا يصل إلى قبر ميته إلا بوطئه. قلت: وكذا يكره الاستناد إليه، قال أصحابنا. والله أعلم. فرع: يستحب للرجال زيارة القبور (3)، وهل يكره للنساء ؟ وجهان. أحدهما، وبه قطع الاكثرون: يكره (4). والثاني، وهو الاصح عند الروياني: لا

(1/656)

يكره إذا أمنت من الفتنة (1). والسنة أن يقول الزائر: سلام عليكم دار قوم مؤمنين، وإنا إن شاء الله (2) بكم لاحقون (3)، اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم. وينبغي للزائر، أن يدنو من القبر بقدر ما كان يدنو من صاحبه في الحياة لو زاره. وسئل القاضي أبو الطيب عن قراءة القرآن في المقابر فقال: الثواب للقارئ، ويكون الميت كالحاضر، ترجى له الرحمة والبركة، فيستحب قراءة القرآن في المقابر لهذا المعنى، وأيضا فالدعاء عقيب القراءة أقرب إلى الاجابة (4)، والدعاء ينفع الميت.

(1/657)

فرع: لا يجوز نبش القبر إلا في مواضع. منها: أن يبلى الميت ويصير ترابا، فيجوز نبشه ودفن غيره، ويرجع في ذلك إلى أهل الخبرة، وتختلف باختلاف البلاد والارض، وإذا بلي الميت، لم يجز عمارة قبره وتسوية التراب عليه في المقابر المسبلة، لئلا يتصور بصورة القبر الجديد فيمتنع الناس من الدفن فيه. ومنها: أن يدفن إلى غير القبلة، وقد سبق. ومنها: أن يدفن من يجب غسله بلا غسل. فالمذهب: أنه يجب النبش ليغسل، وحكي قول: أنه لا يجب، بل يكره لما فيه من الهتك، فعلى المذهب وجهان، الصحيح المقطوع به في (النهاية) و (التهذيب): ينبش ما لم يتغير الميت. والثاني: ينبش ما دام فيه جزء من عظم وغيره. ومنها: إذا دفن في أرض مغصوبة، يستحب لصاحبها تركه، فان أبى، فله إخراجه وإن تغير وكان فيه هتك (1). ومنها: لو كفن بثوب مغصوب أو مسروق، ففيه أوجه، أصحها (2): ينبش لرد الثوب، كما ينبش لرد الارض. والثاني: لا يجوز نبشه، وينتقل صاحب الثوب إلى القيمة، لانه كالتالف (3). والثالث: إن تغير الميت وكان في النبش هتك، لم ينبش، وإلا نبش (4). ولو دفن في ثوب حرير، ففي نبشه هذا الخلاف (5).

(1/658)

قلت: وفي هذا نظر، وينبغي أن يقطع بأنه لا ينبش. والله أعلم. ومنها: لو دفن بلا كفن، هل ينبش ليكفن، أم يترك حفظا لحرمته، واكتفاء بستر القبر ؟ وجهان. أصحهما: يترك. ومنها: لو وقع في القبر خاتم، أو غيره، نبش ورد (1). ولو ابتلع في حياته مالا، ثم مات، وطلب صاحبه الرد، شق جوفه ويرد. قال في (العدة): إلا أن يضمن الورثة مثله أو قيمته، فلا ينبش على الاصح (2). وقال القاضي أبو الطيب: لا ينبش بكل حال، ويجب الغرم في تركته. ولو ابتلع مال نفسه ومات، فهل يخرج ؟ وجهان. قال الجرجاني (3): الاصح يخرج. قلت: وصححه أيضا العبدري، وصحح الشيخ أبو حامد، والقاضي أبو الطيب في كتابه (المجرد) عدم الاخراج، وقطع به المحاملي في (المقنع) وهو مفهوم كلام صاحب (التنبيه) وهو الاصح. والله أعلم. وحيث قلنا: يشق جوفه ويخرج، فلو دفن قبل الشق، نبش كذلك (4). قلت: قال (5) الماوردي في (الاحكام السلطانية): إذا لحق الارض المدفون فيها سيل أو نداوة، فقد جوز الزبيري نقله منها، وأباه غيره، وقول الزبيري أصح. والله أعلم. فرع: إذا مات في سفينة، إن كان بقرب الساحل، أو بقرب جزيرة،

(1/659)

انتظروا ليدفنوه في البر، وإلا شدوه بين لوحين لئلا ينتفخ وألقوه في البحر ليلقيه البحر إلى الساحل لعله يع إلى قوم يدفنونه، فإن كان أهل الساحل كفارا، ثقل بشئ ليرسب. قلت: العجب من الامام الرافعي مع جلالته، كيف حكى هذه المسألة على هذا الوجه، وكأنه قلد فيه صاحبي (المهذب) و (المستظهري) في قولهما: إن كان أهل الساحل كفارا، ثقل ليرسب، وهذا خلاف نص الشافعي، وإنما هو مذهب المزني، لان الشافعي رحمه الله قال: يلقى بين لوحين ليقذفه البحر. قال المزني: هذا الذي قاله الشافعي، إذا كان أهل الساحل مسلمين، فإن كانوا كفارا، ثقل بشئ لينزل إلى القرار. قال أصحابنا: الذي قاله الشافعي أولى، لانه يحتمل أن يجده مسلم فيدفنه إلى القبلة. وعلى قول المزني: يتيقن ترك الدفن. هذا الذي ذكرته هو المشهور في كتب الاصحاب، وذكر الشيخ أبو حامد، وصاحب (الشامل) وغيرهما: أن المزني ذكرها في (جامعه) الكبير، وأنكر القاضي أبو الطيب عليهم وقال: إنما ذكرها المزني في (جامعه) كما قالها الشافعي في (الام). قال الشافعي: فان لم يجعلوه بين لوحتين ليقذفه الساحل، بل ثقلوه وألقوه في البحر، رجوت أن يسعهم، كذا رأيته في (الام). ونقل الاصحاب أنه قال: لم يأثموا، وهو بمعناه. وإذا ألقوه بين لوحين، أو في البحر، وجب عليهم قبل ذلك غسله وتكفينه، والصلاة عليه بلا خلاف، [ وقد أوضحت المسألة في (شرح المهذب) (1)

(1/660)

بأبسط من هذا، وقد بقيت من باب الدفن بقايا ] (1). قال الشافعي والاصحاب رحمهم الله: يستحب أن يجمع الاقارب في موضع واحد من المقبرة. ومن سبق إلى موضع من المقبرة المسبلة ليحفره، فهو أحق من غيره. قال أصحابنا: ويحرم أن يدفن في موضع فيه ميت حتى يبلى ولا يبقى عظم ولا غيره. قالوا: فإن حفر فوجد عظامه، أعاد القبر ولم يتم الحفر. قال الشافعي رحمه الله: فان فرغ من القبر فظهر شئ من العظام، جاز أن تجعل في جانب القبر ويدفن الثاني معه. قال الشافعي والاصحاب: ولو مات له أقارب دفعة، وأمكنه دفن كل واحد في قبر، بدأ بمن يخشى تغيره، ثم الذي يليه في التغير. فإن لم يخش تغير، بدأ بأبيه، ثم أمه، ثم الاقرب فالاقرب. فإن كانا أخوين، فأكبرهما. فإن كانتا زوجتين، أقرع بينهما. ولا يدفن مسلم في مقبرة الكفار، ولا كافر في مقبرة المسلمين. قال أصحابنا: ولا يكره الدفن بالليل. قالوا: وهو مذهب العلماء كافة، إلا الحسن البصري. قالوا: لكن المستحب، أن يدفن نهارا (2). قال الشافعي في (الام) والاصحاب: ولا يكره الدفن في الاوقات التي نهي عن الصلاة فيها. ونقل الشيخ أبو حامد، وصاحب (الحاوي)، والشيخ نصر، وغيرهم، الاجماع عليه، وبه أجابوا عن حديث

(1/661)

عقبة بن عامر (1) في (صحيح مسلم) (2): (ثلاث ساعات نهانا رسول الله - صلى الله عليه وسلم - عن الصلاة فيهن، وأن نقبر فيهن موتانا) وذكر وقت الاستواء، والطلوع، والغروب. وأجاب القاضي أبو الطيب، ثم صاحب (التتمة)، بأن الحديث محمول على تحري ذلك وقصده. ويكره المبيت في المقبرة. وأما نقل الميت من بلد إلى بلد قبل دفنه، فقال صاحب (الحاوي) قال الشافعي: لا أحبه إلا أن يكون بقرب مكة أو المدينة، أو بيت المقدس، فنختار أن ينقل إليها لفضل الدفن فيها. وقال صاحب (التهذيب)، والشيخ أبو نصر البندنيجي من العراقيين: يكره نقله. وقال القاضي حسين، وأبو الفرج الدارمي، وصاحب (التتمة): يحرم نقله. قال القاضي وصاحب (التتمة): ولو أوصى به، لم تنفذ وصيته، وهذا أصح، فإن في نقله تأخير دفنه وتعريضه لهتك حرمته من وجوه. ولو ماتت امرأة في جوفها جنين حي، قال أصحابنا: إن كان يرجى حياته، شق جوفها وأخرج ثم دفنت، وإلا فثلاثة أوجه. الصحيح: لا يشق جوفها، بل يترك حتى يموت الجنين ثم تدفن. والثاني: يشق. والثالث: يوضع عليه شئ ليموت ثم تدفن، وهذا غلط (3) وإن كان قد حكاه

(1/662)

جماعة، وإنما ذكرته لابين بطلانه. قال صاحب (الحاوي): قال الشافعي رحمه الله: لو أن رفقة في سفر مات أحدهم فلم يدفنوه، نظر، إن كان بطريق يخترقه (1) المارة، أو بقرب قرية للمسلمين، فقد أساؤوا، وعلى من بقربه من المسلمين دفنه. وإن كان بصحراء، أو موضع لا يمر به أحد، أثموا وعلى السلطان معاقبتهم، إلا أن يخافوا - لو اشتغلوا به - عدوا، فيختار أن يواروه ما أمكنهم. فإن تركوه، لم يأثموا، لانه موضع ضرورة. قال الشافعي: لو أن مجتازين مروا بميت في صحراء، لزمهم القيام به رجلا كان أو امرأة. فإن تركوه أثموا. ثم إن كان بثيابه ليس عليه أثر غسل ولا تكفين، وجب عليهم غسله وتكفينه والصلاة عليه ودفنه. وإن كان عليه أثر الغسل والكفن والحنوط، دفنوه. فإن أرادوا الصلاة عليه، صلوا بعد دفنه على قبره، لان الظاهر أنه صلي عليه [ وقد ألحقت في هذا الباب أشياء كثيرة، وبقيت منها نفائس ومتممات استقصيتها في (شرح المهذب) تركتها لكثرة الاطالة ] (2). والله أعلم.
باب التعزية
هي سنة، ويكره الجلوس لها (3). ويستحب أن يعزي جميع أهل الميت، الكبير والصغير، والرجل والمرأة، لكن لا يعزي الشابة إلا محارمها، وسواء في أصل شرعيتها، ما قبل الصلاة والدفن، وبعدهما، لكن تأخيرها إلى ما بعد الدفن أحسن، لاشتغال أهل الميت بتجهيزه. قلت: قال أصحابنا: إلا أن يرى من أهل الميت جزعا شديدا، فيختار تقديم

(1/663)

التعزية ليصبرهم. والله أعلم. ثم تمتد التعزية إلى ثلاثة أيام، ولا يعزى بعدها إلا أن يكون المعزي، أو المعزى غائبا. وفي وجه: يعزيه أبدا (1)، وهو شاذ. والصحيح المعروف، الاول. ثم الثانية للتقريب. فرع: معنى التعزية: الامر بالصبر والحمل عليه بوعد الاجر، والتحذير من الوزر بالجزع، والدعاء للميت بالمغفرة، وللمصاب بجبر المصيبة، فيقول في تعزية المسلم بالمسلم: أعظم الله أجرك (2)، وأحسن عزاءك، وغفر لميتك. وفي تعزية المسلم بالكافر: أعظم الله أجرك، وأخلف عليك، أو ألهمك الصبر، أو جبر مصيبتك ونحوه. وفي تعزية الكافر بالمسلم (3): غفر الله لميتك، وأحسن عزاك. ويجوز للمسلم أن يعزي الذمي بقريبه الذمي (4)، فيقول: أخلف الله عليك، ولا نقص عددك.

(1/664)

فصل: يستحب لجيران الميت، والاباعد من قرابته، تهيئة طعام لاهل الميت، يشبعهم في يومهم وليلتهم، ويستحب أن يلح عليهم في الاكل. قلت: قال صاحب (الشامل) وأما إصلاح أهل الميت طعاما، وجمعهم الناس عليه، فلم ينقل فيه شئ، قال: وهو بدعة غير مستحبة، وهو كما قال. قال غيره: ولو كان الميت في بلد، وأهله في غيره، يستحب لجيران أهله اتخاذ الطعام لهم. ولو قال الامام الرافعي: يستحب لجيران أهل الميت، لكان أحسن، لتدخل فيه هذه الصورة. والله أعلم. [ ولو اجتمع نساء ينحن، لم يجز أن يتخذ لهن طعاما، فإنه إعانة على معصية ] (1). فصل: البكاء على الميت جائز قبل الموت وبعده، وقبله أولى (2). والندب حرام، وهو أن يعد شمائل (3) الميت، فيقال: واكهفاه، واجبلاه، ونحو ذلك.

(1/665)

والنياحة حرام، والجزع (1)، بضرب الخد، وشق الثوب، ونشر الشعر، حرام، وإذا فعل أهل الميت شيئا من ذلك، لا يعذب الميت، والحديث فيه (2) متأول على من أوصى (3) بالنياحة عليه.
باب تارك الصلاة (4)
وهو ضربان. أحدهما: تركها جحدا لوجوبها (5)، فهو مرتد (6) تجري عليه أحكام

(1/666)

المرتدين، إلا أن يكون قريب عهد بالاسلام، يجوز أن يخفى عليه وجوبها، ويجري هذا الحكم في جحود كل حكم مجمع عليه. قلت: أطلق الامام الرافعي القول بتكفير جاحد المجمع عليه، وليس هو على إطلاقه، بل من جحد مجمعا عليه فيه نص (1)، وهو من أمور الاسلام الظاهرة التي يشترك في معرفتها الخواص والعوام، كالصلاة، أو الزكاة، أو الحج، أو تحريم الخمر، أو الزنا، ونحو ذلك، فهو كافر. ومن جحد مجمعا عليه لا يعرفه إلا الخواص، كاستحقاق بنت الابن السدس مع بنت الصلب، وتحريم نكاح المعتدة، وكما إذا أجمع أهل عصر على حكم حادثة، فليس بكافر، للعذر، بل يعرف الصواب ليعتقده. ومن جحد مجمعا عليه، ظاهرا، لا نص فيه. ففي الحكم بتكفيره خلاف يأتي إن شاء الله تعالى بيانه في باب الردة، وقد أوضح صاحب (التهذيب) القسمين الاولين في خطبة كتابه. والله أعلم. الضرب الثاني: من تركها غير جاحد، وهو قسمان. أحدهما: ترك لعذر، كالنوم، والنسيان، فعليه القضاء فقط، ووقته موسع. والثاني: ترك بلا عذر تكاسلا، فلا يكفر على الصحيح. وعلى الشاذ: يكون مرتدا كالاول، فعلى

(1/667)

الصحيح: يقتل حدا. وقال المزني: يحبس ويؤدب ولا يقتل. ومتى يقتل ؟ فيه أوجه. الصحيح: بترك صلاة واحدة إذا ضاق وقتها، والثاني: إذا ضاق وقت الثانية. والثالث: إذا ضاق وقت الرابعة. والرابع: إذا ترك أربع صلوات. والخامس: إذا ترك من الصلوات قدرا يظهر لنا به اعتياده الترك وتهاونه بالصلاة. والمذهب: الاول. والاعتبار بإخراج الصلاة عن وقت الضرورة (1). فإذا ترك الظهر، لم يقتل حتى تغرب الشمس، وإذا ترك المغرب، لم يقتل حتى يطلع الفجر (2) (3)، حكاه الصيدلاني وتابعه الائمة عليه. وعلى الاوجه كلها: لا يقتل حتى يستتاب (4). وهل يكفي الاستتابة في الحال، أم يمهل ثلاثة أيام ؟ قولان. قال في (العدة): المذهب أنه لا يمهل. والقولان في الاستحباب: على المذهب. وقيل: في الايجاب. فرع: الصحيح: أنه يقتل بالسيف ضربا كالمرتد. وفي وجه: ينخس بحديدة ويقال: صل، فإن صلى، وإلا كرر عليه [ النخس ] حتى يموت. وفي وجه: يضرب بالخشب حتى يصلي أو يموت (5). وأما غسل المقتول لترك الصلاة ودفنه والصلاة عليه، فتقدم بيانها في الصلاة على الميت. فرع: إذا أراد السلطان قتله فقال: صليت في بيتي، ترك (6). فرع: تارك الوضوء يقتل على الصحيح (7). ولو امتنع من صلاة الجمعة وقال: أصليها ظهرا، بلا عذر، لم يقتل، قاله الغزالي في فتاويه، لانه لا يقتل بترك الصوم، فالجمعة أولى، لان لها بدلا وتسقط بأعذار كثيرة.

(1/668)

قلت: قد جزم الامام الشاشي في فتاويه بأنه يقتل بترك الجمعة وإن كان يصليها ظهرا، لانه لا يتصور قضاؤها، وليست الظهر قضاء عنها. وقد اختار هذا غير الشاشي (1)، واستقصيت الكلام عليه في أول كتاب الصلاة، من شرح (المهذب). ولو قتل إنسان تارك الصلاة في مدة الامهال، قال صاحب (البيان): بأثم ولا ضمان عليه كقاتل المرتد (2). وسيأتي كلام الرافعي فيه في كتاب الجنايات إن شاء الله تعالى. وإن ترك الصلاة وقال: تركتها ناسيا، أو للبرد، أو عدم الماء، أو لنجاسة كانت علي، ونحو ذلك من الاعذار، صحيحة كانت أو باطلة، قال صاحب (التتمة): يقال له: صل، فان امتنع، لم يقتل على المذهب، لان القتل بسبب تعمد تأخيرها عن الوقت، ولم يتحقق ذلك، وفي وجه: أنه يقتل لعناده. قال: ولو قال: تعمدت تركها، ولا أريد أن أصليها، قتل قطعا. وإن قال: تعمدت تركها بلا عذر،. ولم يقل: ولا أصليها، قتل أيضا على المذهب، لتحقق جنايته. وفيه وجه: أنه لا يقتل ما لم يصرح بالامتناع من القضاء. واعلم أن قضاء من ترك الصلاة بعذر، على التراخي على المذهب، ومن ترك بغير عذر، فيه وجهان: أصحهما عند العراقيين: على التراخي، والصواب ما قاله الخراسانيون: أنه على الفور. وستأتي المسألة في كتاب الحج إن شاء الله تعالى كما قدمنا الوعد به في آخر صفة الصلاة (3). والله أعلم.
تم الجزء الأول من كتاب روضة الطالبين ويليه الجزء الثاني وأوله كتاب الزكاة

(1/669)


روضة الطالبين - كتاب الزكاة

بسم الله الرحمن الرحيم
روضة الطالبين - كتاب الزكاة
هي أحد أركان الاسلام، فمن جحدها، كفر، إلا أن يكون حديث عهد بالاسلام لا يعرف وجوبها، فيعرف. ومن منعها وهو يعتقد وجوبها، أخذت منه قهرا. فان امتنع قوم بقوم، قاتلهم الامام عليها.
فصل فيمن تجب عليه الزكاة وهو كل مسلم حر، أو بعضه حر، فتجب في مال الصبي والمجنون، ويجب على الولي إخراجها من مالهما، فان

(2/3)

لم يخرج، أخرج الصبي بعد بلوغه، والمجنون بعد الافاقة زكاة ما مضى، ولا تجب في المال المنسوب إلى الجنين وإن انفصل حيا على المذهب. وقيل: وجهان. أحدهما: هذا، والثاني: تجب. وأما الكافر الاصلي، فليس بمطالب بإخراج الزكاة في الحال، ولا زكاة عليه بعد الاسلام عن الماضي. وأما المرتد، فلا يسقط عنه ما وجب في الاسلام. وإذا حال الحول على ماله في الردة، فطريقان. أحدهما، قاله ابن سريج: تجب الزكاة قطعا، كالنفقات والغرامات. والثاني: وهو الذي قاله الجمهور: يبنى على الاقوال في ملكه، إن قلنا: يزول بالردة، فلا زكاة، وإن قلنا: لا يزول، وجبت، وإن قلنا: موقوف، فالزكاة موقوفة أيضا. فإذا قلنا: تجب، فالمذهب أنه إذا أخرج في حال الردة، أجزأه، كما لو أطعم عن الكفارة. وقال صاحب التقريب: لا يبعد أن يقال: لا يخرجها ما دام مرتدا. وكذا الزكاة الواجبة قبل الردة، فإن عاد إلى الاسلام، أخرج الواجبة في الردة وقبلها. وإن مات مرتدا، بقيت العقوبة في الآخرة. قال إمام الحرمين: هذا خلاف ما قطع به الاصحاب، لكن يحتمل أن يقال: إذا أخرج في الردة ثم أسلم، هل يعيد الاخراج ؟ وجهان، كالوجهين في أخذ الزكاة من الممتنع. ولا تجب الزكاة على المكاتب، فإن عتق وفي يده مال، ابتدأ له حولا. وإن عجز نفسه وصار ماله لسيده، ابتدأ الحول عليه. وأما العبد القن، فلا يملك بغير تمليك السيد قطعا، ولا بتمليكه

(2/4)

على المشهور. فإن ملكه السيد مالا زكويا وقلنا: لا يملك، فالزكاة على سيده. وإن قلنا: يملك، فلا زكاة على العبد قطعا، لضعف ملكه، ولا على السيد على الاصح، لعدم ملكه. والثاني: تجب، لانه ينفذ تصرفه فيه. والمدبر وأم الولد كالقن. ومن بعضه حر، تلزمه زكاة ما يملكه بحريته على الصحيح، لتمام ملكه. والثاني: لا يلزمه، كالمكاتب. فصل قال الاصحاب: الزكاة نوعان. زكاة الابدان، وهي زكاة الفطر، ولا تتعلق بالمال، إنما يراعى فيها إمكان الاداء. والثاني: زكاة الاموال، وهي ضربان. أحدهما: يتعلق بالمالية والقيمة، وهي زكاة التجارة. والثاني: يتعلق بالعين. والاعيان التي تتعلق بها الزكاة، ثلاثة: حيوان، وجوهر، ونبات، فيختص من الحيوان بالنعم، ومن الجواهر بالنقدين، ومن النبات بما يقتات. واقتصر بعض الاصحاب عن المقاصد فقال: الزكاة ستة أنواع: النعم، والمعشرات، والنقدان، والتجارة، والمعدن، و (زكاة) الفطر.

(2/5)

باب زكاة النعم
النعم لها ستة شروط. أحدها: كون المال نعما متمحضة. والثاني: كونه نصابا. والثالث: الحول. والرابع: دوام الملك فيه جميع الحول. الخامس: السوم. السادس: كمال الملك. الاول: النعم، وهي الابل والبقر والغنم، فلا زكاة في حيوان غيرها، كالخيل والرقيق، إلا أن يكون للتجارة، فتجب زكاة التجارة. ولا تجب الزكاة فيما تولد من الغنم والظباء، سواء كانت الغنم فحولا أو إناثا. الشرط الثاني: النصاب، فلا زكاة في الابل حتى تبلغ خمسا. فإذا

(2/6)

بلغتها، ففيها شاة، ولا تزيد حتى تبلغ عشرا، ففيها شاتان. وفي خمسة عشر: ثلاث شياه، وفي عشرين: أربع شياه، وفي خمس وعشرين: بنت مخاض، وفي ست وثلاثين بنت لبون، وفي ست وأربعين: حقة، وفي إحدى وستين: جذعة، وفي ست وسبعين: بنتا لبون، وفي إحدى وتسعين: حقتان. ولا يجب بعدها شئ حتى تجاوز مائة وعشرين، فإن زادت على مائة وعشرين واحدة، وجب ثلاث بنات لبون. وإن زادت بعض واحدة، فوجهان. قال الاصطخري: يجب ثلاث بنات لبون. والصحيح: لا يجب إلا حقتان. وإذا زادت واحدة، وأوجبنا ثلاث بنات لبون، فهل للواحدة قسط من الواجب ؟ وجهان. قال الاصطخري: لا، وقال الاكثرون: نعم، فعلى هذا لو تلفت الواحدة بعد الحول وقبل التمكن، سقط من الواجب جزء من مائة وأحد وعشرين جزءا. وعلى قول الاصطخري: لا يسقط شئ. ثم بعد مائة وإحدى وعشرين يستقر الامر. فيجب في كل أربعين بنت لبون، وفي كل خمسين حقة، وإنما يتغير الواجب بزيادة عشر عشر مثاله في مائة وثلاثين: بنتا لبون وحقة، وفي مائة وأربعين: حقتان وبنت لبون، وفي مائة وخمسين: ثلاث حقاق، وفي مائة وستين: أربع بنات لبون، وفي مائة وسبعين: ثلاث بنات لبون وحقة، وفي مائة وثمانين: بنتا لبون وحقتان، وعلى هذا أبدا. فرع ولد الناقة يسمى بعد الولادة: ربعا، والانثى ربعة، ثم هبعا وهيعة، بضم أول الجميع وفتح ثانيه. ثم فصيلا إلى تمام سنة، فإذا طعن في السنة الثانية، سمي ابن مخاض، والانثى بنت مخاض، فإذا طعن في

(2/7)

الثالثة، فابن لبون وبنت لبون، فإذا طعن في الرابعة، فحق وحقة، فإذا طعن في الخامس، فجذع وجذعة، وذلك آخر أسنان الزكاة. فصل لا شئ في البقر حتى تبلغ ثلاثين. فإذا بلغتها، ففيها تبيع، ولا زيادة حتى تبلغ أربعين ففيها مسنة، ثم لا شئ حتى تبلغ ستين، ففيها تبيعان. واستقر الحساب في كل ثلاثين تبيع، وفي كل أربعين مسنة. ويتغير الفرض بعشر عشر، ففي سبعين: تبيع ومسنة، وفي ثمانين: مسنتان، وفي تسعين: ثلاثة أتبعة، وفي مائة: مسنة وتبيعان، وهكذا أبدا. والتبيع: الذي طعن في السنة الثانية، والانثى تبيعة. والمسنة: التي طعنت في الثالثة، والذكر مسن، هذا هو المذهب المشهور. وحكى جماعة وجهان. التبيع له ستة أشهر، والمسنة سنة. فصل لا زكاة في الغنم، حتى تبلغ أربعين. فإذا بلغتها، ففيها شاة، ثم لا زيادة حتى تبلغ مائة وإحدى وعشرين، ففيها شاتان، ثم لا زيادة حتى تبلغ مائتين وواحدة، ففيها ثلاث شياه، ثم لا زيادة حتى تبلغ أربع مائة، ففيها أربع شياه، ثم استقر الحساب في كل مائة شاة. والشاة الواجبة فيها: الجذعة من الضأن، أو الثنية من المعز، واختلف أصحابنا في تفسيرهما على أوجه، أصحها: الجذعة: ما دخلت في السنة الثانية، والثنية: ما دخلت في السنة الثالثة، سواء كانتا من الضأن أو المعز. والثاني: الجذعة لها ستة أشهر، والثنية سنة. والثالث: يقال إذا بلغ الضأن ستة أشهر وهو من شابين، فهو جذع، وإن كان من هرمين، فلا يسمى جذعا حتى يبلغ ثمانية أشهر. فرع ما بين الفريضتين يسمى وقصا - منهم من يفتح قافه، ومنهم من يسكنها - والشنق بمعنى الوقص، وقيل: الوقص في البقر والغنم خاصة، والشنق في الابل خاصة.

(2/8)

قلت: الفصيح في الوقص، فتح القاف وهو المشهور في كتب اللغة، والمشهور في كتب الفقه عند الفقهاء إسكانها، وقد لحنهم فيه الامام ابن بري، وليس تلحينه بصحيح، بل هما لغتان أوضحتهما في كتاب تهذيب الاسماء واللغات وشرح المهذب والشنق - بالشين المعجمة والنون المفتوحتين والقاف - قال جمهور أهل اللغة: الشنق كالوقص سواء. وقال الاصمعي: الشنق يختص بأوقاص الابل، والوقص بالبقر والغنم، ويقال فيه: وقس - بالسين المهملة - والمشهور استعماله فيما بين الفريضتين، وقد استعملوه فيما دون النصاب. والله أعلم. فصل الشاة الواجبة فيما دون خمسة وعشرين من الابل: هي الجذعة من الضأن، أو الثنية من المعز، كالشاة الواجبة في الغنم، وهل يتعين أحد النوعين من الضأن والمعز ؟ فيه أوجه. أحدها: يتعين نوع غنم صاحب الابل المزكي. والثاني: يتعين غالب غنم البلد، قطع به صاحب المهذب ونقل عن نص الشافعي، فان استويا تخير بينهما. والثالث: وهو الصحيح: أنه يخرج ما شاء من النوعين، ولا يتعين الغالب. صححه الاكثرون، وربما لم يذكروا سواه، ونقل صاحب التقريب نصوصا للشافعي تقتضيه، ورجحها. والمذهب: أنه لا يجوز العدول عن غنم البلد. وقيل: وجهان. فعلى المذهب: لو أخرج غير غنم البلد وهي في القيمة خير من غنم البلد أو مثلها، أجزأه، وإنما يمتنع دونها، وهل يجزئ الذكر منهما، أم يتعين الانثى ؟ وجهان. أصحهما: يجزئ كالاضحية، وسواء

(2/9)

كانت الابل ذكورا كلها، أو إناثا، أو مختلطة. وقيل: الوجهان يختصان بما إذا كانت كلها ذكورا، وإلا فلا يجزئ في الذكر قطعا. والاصح، الاجزاء مطلقا. فرع إذا وجبت شاة عن خمس من الابل، فأخرج بعيرا، أجزأه، وإن كان قيمته أقل من قيمة الشاة. هذا هو المذهب الصحيح، وفي وجه: لا يجزئه إن نقصت قيمته عن قيمة الشاة، قاله القفال، وأبو محمد. ووجه ثالث: أنه إن كانت الابل مراضا، أو قليلة القيمة لعيب، أجزأ البعير الناقص عن قيمة الشاة، وإن كانت صحاحا سليمة، لم يجزئ الناقص. فعلى المذهب، إذا أخرج بعيرا عن خمس، هل نقول: كله فرض، أم خمسة فرض، والباقي تطوع ؟ وجهان كالوجهين في المتمتع إذا ذبح بدنة بدل الشاة، هل الفرض كلها، أم سبعها، وفيمن مسح في الوضوء جميع رأسه، هل الجميع فرض، أم البعض ؟ وقالوا: القول بأن الجميع ليس بفرض في مسألتي الاستشهاد، أوجه، لان الاقتصار على سبع بدنة، وبعض الرأس، جائز، ولا يجزئ هنا خمس بعير بالاتفاق، وذكر قوم، منهم صاحب التهذيب أن الوجهين مبنيان على أصل، وهو أن الشاة الواجبة في الابل أصل بنفسها، أم بدل عن الابل ؟ وفيه وجهان. فإن قلنا: الشاة أصل، كان البعير كله فرضا كالشاة، وإلا، فالواجب خمس البعير. قلت: الاصح، أن جميع البعير فرض. قال أصحابنا: وصورة المسألة إذا كان البعير يجزئ عن خمسة وعشرين، وإلا فلا يقبل بدل الشاة بلا خلاف. والله أعلم.

(2/10)

ولو أخرج بعيرا عن عشر من الابل، أو عن خمس عشرة، أو عن عشرين، أجزأه على المذهب. وقيل: لا بد في العشر من حيوانين، شاتين أو بعيرين، أو شاة وبعير، وفي الخمس عشرة، ثلاث حيوانات، وفي العشرين أربع شياه، أو أبعرة، أو شاة وثلاثة أبعرة، أو عكسه، أو اثنين واثنين. وإذا قلنا بالمذهب، أجزأه البعير، وإن كان ناقص القيمة عن الشاة، وفيه الوجهان الضعيفان المتقدمان، قول القفال، والآخر. فإذا فرعنا عليهما، اعتبر أن لا ينقص البعير في العشر عن قيمة شاتين، وفي الخمس عشرة عن قيمة ثلاث، وفي العشرين عن قيمة أربع. فرع الشاة الواجبة في الابل يشترط كونها صحيحة، وإن كانت الابل مراضا، لانها في الذمة، ثم فيها وجهان. أحدهما وبه قطع كثيرون وهو قول ابن خيران: يؤخذ عن المراض صحيحة تليق بها. مثاله: خمس من الابل مراض قيمتها خمسون، ولو كانت صحاحا كان قيمتها مائة، وقيمة الشاة المخرجة ستة دراهم، فيؤمر بإخراج شاة صحيحة تساوي

(2/11)

ثلاثة دراهم، فإن لم يوجد بها شاة صحيحة، قال صاحب الشامل: فرق الدراهم. والوجه الثاني: يجب فيها ما يجب في الابل الصحاح بلا فرق. قال في المهذب: وهو ظاهر المذهب. فصل إذا ملك خمسا وعشرين من الابل، فقد وجب بنت مخاض، فإن وجدها، لم يعدل إلى ابن لبون، وإن لم يجدها وعنده ابن لبون، جاز دفعه عنها، سواء قدر على تحصيلها، أم لا، وسواء كانت قيمته أقل من قيمتها، أم لا، ولا جبران معه، فإن لم يكن في إبله بنت مخاض، ولا ابن لبون، فالاصح أن يشتري أيهما شاء ويخرجه. والثاني: يتعين بنت المخاض، ولو كان عنده بنت مخاض معيبة، فكالمعدومة، ولو كانت كريمة وإبله مهزولة، لم يكلف إخراجها، فإن تطوع بها، فقد أحسن، وإن أراد اخراج ابن لبون، فوجهان. أحدهما: لا يجوز، لانه واجد، وبهذا قطع الشيخ أبو حامد، وأكثر شيعته، ورجحه إمام الحرمين والغزالي، والاكثرون. والثاني: يجوز كالمعدومة، وهذا هو الراجح عند صاحبي المهذب والتهذيب وحكي عن نصه. ولو لم تكن عنده بنت مخاض، فأخرج خنثى من أولاد اللبون، أجزأه على الاصح، ولا جبران للمالك لاحتمال الانوثة ما لم نتحققها. ولو وجد بنت لبون، وابن لبون، فأراد اخراج بنت اللبون، وأخذ الجبران، لم يكن له على الاصح. ولو لزمه بنت مخاض وهي عنده، فأراد اخراج خنثى من أولاد اللبون، لم يجزئه، لاحتمال أنه ذكر، فلا

(2/12)

يجزئ مع وجود بنت المخاض. ولو أخرج حقا عن بنت مخاض عند فقدها، فلا شك في جوازه، فإنه أولى من ابن اللبون، ولو لزمته بنت لبون فأخرج حقا عند عدمها، لم يجزه على المذهب، وبه قطع الجمهور، وحكت طائفة. فيه وجهان. فصل إذا بلغت ماشيته حدا، يخرج فرضه بحسابين كمائتين من الابل، فهل الواجب خمس بنات لبون، أو أربع حقاق ؟ قال في القديم: الحقاق، وفي الجديد: أحدهما. قال الاصحاب: فيه طريقان. أحدهما: على قولين. أظهرهما: الواجب، أحدهما. والثاني: الحقاق. والطريق الثاني: القطع بالجديد، وتأولوا القديم. فإن اثبتنا القديم وفرعنا عليه، نظر، إن وجد الحقاق بصفة الاجزاء، لم يجز غيرها، وإلا نزل منها إلى بنات اللبون، أو صعد إلى الجذاع مع الجبران، وإن فرعنا على المذهب وهو أحدهما، فللمسألة أحوال. أحدهما: أن يوجد في المال، القدر الواجب من أحد الصنفين بكماله دون الآخر، فيؤخذ ولا يكلف تحصيل الصنف الآخر، وإن كان أنفع للمساكين، ولا يجوز الصعود ولا النزول مع الجبران، إذ لا ضرورة إليه، وسواء عدم جميع الصنف الآخر، أم بعضه، فهو كالمعدوم. وكذا لو وجد الصنفان، وأحدهما معيب، فكالمعدوم. الحال الثاني: أن لا يوجد في ماله شئ من الصنفين، أو يوجد، أو هما معيبان. فإذا أراد تحصيل أحدهما بشراء أو غيره، فالاصح أن له أن يحصل أيهما شاء. والثاني: يجب تحصيل الاغبط للمساكين، وله أن لا يحصل الحقاق ولا بنات اللبون، بل ينزل أو يصعد مع الجبران، فان شاء جعل الحقاق أصلا، وصعد إلى

(2/13)

أربع جذاع فأخرجها وأخذ أربع جبرانات، وإن شاء جعل بنات اللبون أصلا، ونزل إلى خمس بنات مخاض، فأخرجها ودفع معها خمس جبرانات، ولا يجوز أن يجعل الحقاق أصلا، وينزل إلى أربع بنات مخاض، ويدفع ثماني جبرانات، ولا أن يجعل بنات اللبون أصلا، ويصعد إلى خمس جذاع، ويأخذ عشر جبرانات، لامكان تقليل الجبران. وفي وجه شاذ: أنه يجوز الصعود والنزول المذكوران، وليس بشئ. الحال الثالث: أن يوجد الصنفان بصفة الاجزاء، فالمذهب والذي نص عليه الشافعي رحمه الله، وقاله جمهور الاصحاب: يجب الاغبط للمساكين. وقال ابن سريج: المالك بالخيار فيهما، لكن يستحب له إخراج الاغبط، إلا أن يكون ولي يتيم، فيراعي حظه. وإذا قلنا بالمذهب، فأخذ الساعي غير الاغبط، ففيه أوجه. الصحيح الذي اعتمده الاكثرون: أنه إن كان بتقصير، إما من الساعي بأن أخذه مع علمه، أو أخذه بلا اجتهاد، وظن أنه الاغبط، وإما من المالك، بأن دلس وأخفى الاغبط، لم يقع المأخوذ من الزكاة. وإن لم يقصر واحد منهما وقع عن الزكاة. والوجه الثاني، قاله ابن خيران، وقطع به في التهذيب: إن كان باقيا في يد الساعي بعينه، لم يقع عن الزكاة وإن لم يقصر واحد منهما، وإلا وقع. والثالث: يقع عنهما بكل حال. والرابع: لا يقع بحال. والخامس: إن فرقه على المستحقين، ثم ظهر الحال، , حسب عن الزكاة بكل حال، وإلا لم يحسب. والسادس: إن دفع المالك مع علمه بأنه الادنى، لم يجزه، وإن كان الساعي هو الذي أخذه، جاز. وحيث قلنا: لا يقع المأخوذ عن الزكاة، فعليه إخراجها، وعلى الساعي رد ما أخذه إن كان باقيا، وقيمته إن كان تالفا. وحيث قلنا: يقع، فهل يجب إخراج قدر التفاوت ؟ وجهان. أصحهما: يجب. والثاني: يستحب كما إذا أدى اجتهاد الامام إلى أخذ القيمة، وأخذها، لا يجب شئ آخر. قال أصحابنا: وإنما يعرف التفاوت بالنظر إلى القيمة، فإذا كانت قيمة الحقاق أربعمائة وقيمة بنان

(2/14)

اللبون أربعمائة وخمسين، وقد أخذ الحقاق، فالتفاوت خمسون، فلو كان التفاوت يسيرا لا يحصل به شقص ناقة، دفع الدراهم للضرورة، وأشار صاحب التقريب إلى أنه يتوقف إلى وجود شقص، وليس بشئ، فإن يحصل به شقص، فوجهان. أحدهما: يجب شراؤه. وأصحهما: يجوز دفع الدراهم لضرر المشاركة، ولانه قد يعدل إلى غير الجنس الواجب للضرورة، كمن وجب عليه شاة في خمس من الابل، فلم يجد شاة، فإنه يخرج قيمتها، وكمن لزمته بنت مخاض، فلم يجدها ولا ابن لبون، لا في ماله ولا بالثمن، فإنه يعدل إلى القيمة. فإذا جوزنا الدراهم، فأخرج شقصا، جاز. قال في النهاية: وفيه أدنى نظر، لما فيه من العسر على المساكين وإن أوجبنا الشقص، فيكون من الاغبط، أم من المخرج ؟ فيه أوجه. أصحها: من الاغبط، لانه الاصل. والثاني: من المخرج، لئلا يتبعض. والثالث: يتخير بينهما. ففي المثال المتقدم، يخرج على الاصح خمسة أتساع بنت لبون. وعلى الثاني: نصف حقة، ثم إذا أخرج شقصا، وجب صرفه إلى الساعي على قولنا: يجب الصرف إلى الامام في الاموال الظاهرة، وإذا أخرج الدراهم، فوجهان. أحدهما: لا يجب الصرف إليه، لانها من الباطنة. والثاني: يجب، لانها جبران الظاهرة. قلت: هذا الثاني أصح. والله أعلم. وإطلاق الاصحاب الدراهم في هذا الفصل، يشبه أن يكون مرادهم به نقد البلد، دراهم كان، أو دنانير، كما صرح به الشيخ إبرهيم المروذي. قلت: مرادهم نقد البلد قطعا، وصرح به جماعة، منهم القاضي حسين وغيره، وعليه يحمل قول صاحب الحاوي وإمام الحرمين وغيرهما: دراهم أو دنانير، يعنيان أيهما كان نقد البلد. والله أعلم. الحال الرابع: أن يوجد بعض كل صنف، بأن يجد ثلاث حقاق وأربع بنات لبون، فهو بالخيار، إن شاء جعل الحقاق أصلا فدفعها مع بنت لبون وجبران، وإن شاء جعل بنات اللبون أصلا فدفعها مع حقة، وأخذ جبرانا، وهل يجوز أن يدفع

(2/15)

حقة مع ثلاث بنات لبون، وثلاث جبرانات ؟ وجهان. ويجري الوجهان فيما إذا لم يجد إلا أربع بنات لبون وحقة، فدفع الحقة مع ثلاث بنات لبون، وثلاث جبرانات ونظائره. والاصح الجواز. قال في التهذيب: ويجوز في الصورة الاولى أن يعطي الحقاق مع جذعة ويأخذ جبرانا، وأن يعطي بنات اللبون وبنت مخاض مع جبران. الحال الخامس: أن يوجد بعض أحد الصنفين ولا يوجد من الآخر شئ، كما إذا لم يجد إلا حقتين، فله إخراجهما مع جذعتين، ويأخد جبرانين، وله أن يجعل بنات اللبون أصلا، فيخرج بدلهن خمس بنات مخاض مع خمس جبرانات. ولو لم يجد إلا ثلاث بنات لبون، فله إخراجهن مع بنتي مخاض وجبرانين، وله أن يجعل الحقاق أصلا، ويخرج أربع جذعات بدلها، ويأخذ أربع جبرانات. كذا ذكر في التهذيب الصورتين، ولم يحك خلافا، وينبغي أن يكون فيه الوجهان السابقان، ولعله فرعه على الاصح. فرع إذا بلغت البقر مائة وعشرين، ففيها أربعة أتبعة، أو ثلاث مسنات، وحكمها حكم بلوغ الابل مائتين في جميع الخلاف والتفريع المتقدم. فرع لو أخرج صاحب المائتين من الابل حقتين وبنتي لبون ونصفا، لم يجز، ولو ملك أربع مائة، فعليه ثمان حقاق، أو عشر بنات لبون، ويعود فيها جميع ما في المائتين من الخلاف والتفريع. ولو أخرج عنها أربع حقاق، وخمس بنات لبون، جاز على الصحيح الذي قطع به الجمهور، ومنعه الاصطخري لتفريق الفرض، كما لو فرقه في المائتين. قال الجمهور: كل مائتين أصل منفرد، فهو ككفارتين، يطعم في إحداهما، ويكسو في الاخرى. وأما المائتان، فالتفريق فيهما كالتفريق في الكفارة الواحدة، على أن المانع في المائتين، ليس هو مجرد التفريق، بل المانع التشقيص، ألا ترى أنه لو أخرج حقتين وثلاث بنات لبون، أو

(2/16)

أربع بنات لبون وحقة، جاز. ويجري هذا الخلاف متى بلغ المال ما يخرج منه بنات اللبون والحقاق بلا تشقيص. فإن قيل: ذكرتم أن الساعي يأخذ الاغبط، ويلزم من ذلك أن يكون أغبط الصنفين هو المخرج، فكيف يخرج البعض من هذا، والبعض من ذاك ؟ فالجواب، ما أجاب به ابن الصباغ. قال: يجوز أن لهم حظ ومصلحة في اجتماع النوعين، وفي هذا، أن جهة الغبطة غير منحصرة في زيادة القيمة، لكن إذا كان التفاوت لا من جهة القيمة، يتعذر إخراج قدر التفاوت. فصل من وجبت عليه بنت مخاض وليست عنده، جاز أن يخرج بنت لبون ويأخذ من الساعي شاتين، أو عشرين درهما، ومن وجبت عليه بنت لبون وليست عنده، جاز أن يخرج حقة ويأخذ ما ذكرنا، ومن وجبت عليه حقة وليست عنده، جاز أن يخرج جذعة، ويأخذ ما ذكرنا، ولو وجبت عليه جذعة وليست عنده، جاز أن يخرج حقة مع شاتين، أو عشرين درهما، ولو وجبت عليه حقة وليست عنده جاز أن يخرج بنت لبون مع ما ذكرنا، ولو وجبت بنت لبون، وليست عنده، جاز أن يخرج بنت مخاض مع ما ذكرنا. ثم صفة شاة الجبران هذه، صفة الشاة المخرجة فيما دون خمس وعشرين من الابل. وفي اشتراط الانوثة إذا كان المالك هو المعطي، الوجهان المذكوران في تلك الشاة، والدراهم التي يخرجها، هي النقرة. قال في النهاية: وكذا دراهم الشريعة حيث وردت. وإن احتاج الامام إلى إعطاء الجبران ولم يكن في بيت المال دراهم، باع شيئا من مال المساكين وصرفه في الجبران، وإلى من تكون الخيرة في تعيين الشاتين، أو الدراهم ؟ فيه

(2/17)

طريقان. المذهب وبه قطع الاكثرون: أن الخيرة للدافع، سواء إن كان الساعي أو رب المال، لكن الساعي يراعي مصلحة المساكين. والثاني: على قولين أظهرهما: هذا. والثاني: الخيار للساعي. وأما الخيرة في الصعود والنزول، فإلى المالك على الاصح، وإلى الساعي على الثاني. والوجهان فيما إذا دفع المالك غير الاغبط، فإن أراد دفع الاغبط، لزم الساعي أخذه قطعا، هذا عند سلامة المال، فإن كان الواجب مريضا أو معيبا، لكن إبله مراضا أو معيبة، فأراد الصعود وطلب الجبران، فإن قلنا: الخيار للساعي، ورأى الغبطة فيه، جاز. وإن قلنا: الخيار للمالك، لم يفوض ذلك إليه، ويستثنى هذه الصورة. ولو أراد أن ينزل من السن المعيبة أو المريضة إلى ناقص دونها، ويبذل الجبران قبل، فإنه تبرع بزيادة. فرع إذا وجبت عليه جذعة، فأخرج بدلها ثنية، ولم يطلب جبرانا، جاز، وقد زاد خيرا، ولو طلب الجبران، فوجهان، أرجحهما عند العراقيين وهو ظاهر النص: الجواز، وأرجحهما عند الغزالي وصاحب التهذيب: المنع. قلت: الاول أصح عند الجمهور. والله أعلم. واعلم أنه كما يجوز الصعود والنزول بدرجة، يجوز بدرجتين، بأن يعطي بدل

(2/18)

بنت اللبون جذعة عند فقدها وفقد الحقة، ويأخذ جبرانين، أو يعطي بدل الحقة بنت مخاض مع جبرانين، وكذلك ثلاث درجات، بأن يعطي بدل الجذعة عند فقدها وفقد الحقة وبنت اللبون، بنت مخاض مع ثلاث جبرانات، أو يعطي بدل بنت المخاض، الجذعة عند فقد ما بينهما، ويأخذ ثلاث جبرانات، وهل يجوز الصعود والنزول بدرجتين مع القدرة على الدرجة القربى، كما إذا لزمه بنت لبون، فلم يجدها، ووجد حقة وجذعة فصعد إلى الجذعة. الاصح عند الجمهور: لا يجوز. والخلاف فيما إذا صعد وطلب جبرانين، فأما إذا رضي بجبران، فلا خلاف في الجواز، ويجري الخلاف في النزول من الحقة إلى بنت مخاض مع وجود بنت اللبون. أما إذا لزمته بنت لبون فلم يجدها، ولا حقة، ووجد جذعة وبنت مخاض، فهل له ترك بنت المخاض ويخرج الجذعة ؟ فيه وجهان مرتبان، وأولى بالجواز، وبه قطع الصيدلاني، لان بنت المخاض وإن كانت أقرب، لكن ليست في الجهة المعدول إليها. فرع لو أخرج المالك عن جبرانين شاتين وعشرين درهما، جاز، ولو أخرج عن جبران شاة وعشرة دراهم، لم يجز، فلو كان المالك أخذ ورضي بالتفريق، جاز. فرع لو لزمه بنت لبون فلم يجدها، ووجد ابن لبون وحقة، وأراد دفع ابن اللبون مع الجبران، فوجهان. أصحهما: المنع. والثاني: الجواز، لان الشرع جعله كبنت المخاض.

(2/19)

قلت: لو وجب عليه بنت مخاض، فلم يجدها، ووجد ابن لبون وبنت لبون، فأخرجها وطلب الجبران، لم يقبل على الاصح، بل عليه دفع ابن اللبون بلا جبران، لانه بدل بنت المخاض بالنص، ولو وجبت حقة، فأخرج بدلها بنتي لبون، أو وجبت جذعة، فأخرج بدلها حقتين، أو بنتي لبون، جاز على الصحيح، لانهما يجزئان عما زاد، ولو ملك إحدى وستين بنت مخاض، فأخرج واحدة منها، فالصحيح الذي قاله الجمهور: أنه يجب معها ثلاث جبرانات. وفي الحاوي وجه: أنها تكفيه وحدها حذرا من الاجحاف، وليس بشئ. والله أعلم. فرع لا يدخل الجبران في زكاة الغنم والبقر. فصل في صفة المخرج في الكمال والنقصان أسباب النقص في هذا الباب خمسة. أحدها: المرض، فإن كانت ماشيته كلها مراضا، أجزأته مريضة متوسطة، ولو كان بعضها صحيحا، وبعضها مريضا، فإن كان الصحيح قدر الواجب فأكثر، لم تجز المريضة إن كان الواجب حيوانا واحدا، فإن كان اثنين ونصف ماشيته صحاح، ونصفها مراض، كبنتي لبون في ست وسبعين، وكشاتين في مائتين، فهل يجوز أن يخرج صحيحة ومريضة ؟ وجهان حكاهما في التهذيب. أصحهما عنده: يجوز، وأقربهما إلى كلام الاكثرين: لا. وإن كان الصحيح من ماشيته دون قدر الواجب، كشاتين في مائتين ليس فيها صحيحة إلا واحدة، فالمذهب: أنه يجزئه صحيحة ومريضة، وبه قطع العراقيون والصيدلاني. وقيل: وجهان. ثانيهما: يجب صحيحتان، قاله الشيخ أبو محمد. فرع: إذا أخرج صحيحة من المال المنقسم إلى الصحاح والمراض، لم يجب أن يكون من صحاح ماله، ولا مما يساويها في القيمة، بل يجب صحيحة لائقة بماله. مثاله: أربعون شاة، نصفها صحاح، وقيمة كل صحيحة ديناران، وكل مريضة دينار، فعليه صحيحة بقيمة نصف صحيحة، ونصف مريضة، وذلك دينار ونصف، ولو كانت الصحاح ثلاثين، فعليه صحيحة بثلاثة أرباع قيمة صحيحة، وربع مريضة، وهو دينار ونصف وربع، ولو لم يكن فيها إلا صحيحة، فعليه

(2/20)

صحيحة وقيمته تسعة وثلاثون جزءا من أربعين من قيمة مريضة، وجزء من أربعين من صحيحة، وذلك دينار وربع عشر دينار، وجميع ذلك ربع عشر المال، ومتى قوم جملة النصاب، وكانت الصحيحة المخرجة ربع عشر القيمة، كفى. فلو ملك مائة وإحدى وعشرين شاة، فينبغي أن يكون قيمة الشاتين المأخوذتين، جزء من مائة وأحد وعشرين جزءا من قيمة الجملة، وإن ملك خمسا وعشرين من الابل، يكون قيمة الناقة المأخوذة جزءا من خمسة وعشرين جزءا من قيمة الجملة، وقس على هذا سائر النصب وواجباتها، ولو ملك ثلاثين من الابل، نصفها صحاح، ونصفها مراض، وقيمة كل صحيحة أربعة دنانير، وقيمة كل مريضة ديناران، وجبت صحيحة بقيمة نصف صحيحة ونصف مريضة، وهو ثلاثة دنانير، ذكره صاحب التهذيب وغيره. ولك أن تقول: هلا كان هذا ملتفتا إلى أن الزكاة تتعلق بالوقص، أم لا، فإن تعلقت فذاك، وإلا قسط المأخوذ عن الخمس والعشرين. النقص الثاني: العيب، والكلام فيه كالمرض، سواء تمحضت الماشية معيبة، أو انقسمت سليمة ومعيبة. والمراد بالعيب في هذا الباب، ما يثبت الرد في البيع على الاصح. وعلى الثاني: هذا مع ما يمنع الاجزاء في الاضحية. ولو ملك خمسا وعشرين بعيرا معيبة، وفيها بنتا مخاض، إحداهما: من أجود المال مع عيبها، والثانية دونها، فهل يأخذ الاجود كالاغبط في الحقاق وبنات اللبون، أم الوسط ؟ وجهان. الصحيح: الثاني. وأما قول الشافعي رحمه الله في المختصر: ويأخذ خير المعيب، فاتفق الاصحاب على أنه مؤول، والمراد: يأخذ من وسطه. النقص الثالث: الذكورة، فإذا تمحضت الابل إناثا، أو انقسمت ذكورا وإناثا، لم يجزئ عنها الذكر إلا في خمسة وعشرين، فإنه يجزئ فيها ابن لبون عند فقد بنت المخاض، وإن تمحضت ذكورا، فثلاثة أوجه. أصحها وهو المنصوص: جوازه، كالمريضة من المراض، وعلى هذا يؤخذ في ست وثلاثين ابن لبون أكثر قيمة من ابن لبون، يؤخذ من خمس وعشرين، ويعرف بالتقويم أو النسبة.

(2/21)

والثاني: المنع، فعلى هذا لا يؤخذ انثى كانت تؤخذ لو تمحضت إناثا، بل تقوم ماشيته لو كانت إناثا، وتقوم الانثى المأخوذة منها، ويعرف نسبتها من الجملة، وتقوم ماشيته الذكور، وتؤخذ أنثى قيمتها ما تقتضيه النذبة، وكذلك الانثى المأخوذة من الاناث والذكور، يكون دون المأخوذة من محض الاناث بطريق التقسيط المذكور في المراض والثالث: إن أدى أخذ الذكر إلى التسوية بين النصابين، لم يؤخذ، وإلا أخذ. مثاله: يؤخذ ابن مخاض من خمس وعشرين، وحق من ست وأربعين، وجذع من إحدى وستين، وكذا يؤخذ الذكر إذا زادت الابل، واختلف الفرض بزيادة العدد، ولا يؤخذ ابن لبون من ست وثلاثين، لانه مأخوذ عن خمس وعشرين. وأما البقر، فالتبيع مأخوذ منها في مواضع وجوبه، وحيث وجبت المسنة، تعينت إن تمحضت إناثا أو انقسمت، فإن تمحضت ذكورا، ففيه الوجهان الاولان في الابل، ولو أخرج عن أربعين من البقر، أو خمسين تبيعين، جاز على الصحيح، لانهما يجزئان عن ستين، فعما دونها أولى. وأما الغنم، فإن تمحضت إناثا أو انقسمت، تعينت الانثى، وإن تمحضت ذكورا، فطريقان. المذهب وبه قطع الاكثرون: يجزئ الذكر. والثاني: على الوجهين في الابل. النقص الرابع: الصغر، وللماشية في هذا الفصل ثلاثة أحوال. أحدها: أن تكون كلها أو بعضها في سن الفرض، فيؤخذ لواجبها سن الفرض، ولا يؤخذ ما دونه، ولا يكلف ما فوقه. الثاني: أن تكون كلها فوق سن الفرض، فلا يكلف الاخراج منها، بل يحصل السن الواجبة ويخرجها، وله الصعود والنزول في الابل كما سبق. الثالث: أن يكون الجميع في سن دونها، وقد يستبعد تصور هذا، فإن أحد شروط الزكاة الحول، وإذا حال الحول، فقد بلغت الماشية حد الاجزاء. وقد

(2/22)

صورها الاصحاب فيما إذا حدثت من الماشية في أثناء الحلول فصلان، أو عجول، أو سخال، ثم ماتت الامهات، وتم حولها والنتاج صغار بعد، وهذا تفريع على المذهب أن النتاج يبنى على حولها. وأما على قول الانماطي: إنه ينقطع الحول بموت الامهات، بل بنقصانها عن النصاب، فلا تجئ هذه الصورة بهذا الطريق، ويمكن أن تصور ذلك فيما إذا ملك نصابا من صغار المعز، ومضى عليها حول، فتجب الزكاة وإن لم تبلغ سن الاجزاء، لان الثنية من المعز على الاصح، هي التي استكملت سنتين كما تقدم. إذا عرف التصوير ففيما يؤخذ ؟ وجهان. وقال صاحب التهذيب وغيره: قولان. القديم: لا يؤخذ إلا كبيرة، لكن دون الكبيرة المأخوذة من الكبار في القيمة. وكذا إذا انقسم ماله إلى صغار وكبار، يؤخذ كبيرة بالقسط كما سبق في نظائره، فإن لم توجد كبيرة بما يقتضيه التقسيط، أخذت القيمة للضرورة. ذكره المسعودي في الايضاح والقول الجديد: لا يتعين الكبيرة، بل تجوز الصغيرة كالمريضة من المراض. فعلى هذا، هل تؤخذ الصغيرة مطلقا، أم كيف الحال ؟ قطع الجمهور بأخذ الصغيرة من صغار الغنم. وذكروا في الابل والبقر، ثلاثة أوجه. أصحها: يجوز أخذ الصغار مطلقا كالغنم، ولكن يجتهد الساعي ويحترز عن التسوية بين القليل والكثير، فيأخذ من ست وثلاثين فصيلا فوق الفصيل المأخوذ في خمس وعشرين، ومن ست وأربعين فصيلا فوق المأخوذ من ست وثلاثين، وعلى هذا، القياس. والوجه الثاني: لا تجزئ الصغيرة، لئلا تؤدي إلى التسوية بين القليل والكثير، لكن يؤخذ كبيرة بالقسط كما سبق في نظائره. والثالث: لا يؤخذ فصيل من أحد وستين فما دونها، ويؤخذ مما فوقها، وكذا من البقر. قال الاصحاب: هذا الوجه ضعيف لشيئين. أحدهما: أن التسوية التي تلزم في أحد وستين فما دونها، تلزم في أحد وتسعين، فإن الواجب في ست وسبعين، بنتا لبون، وفي إحدى وتسعين، حقتان، فإن أخذنا فصيلين في هذا، وفي ذلك،

(2/23)

سوينا، فإن وجب الاحتراز عن التسوية، فليحترز عن هذه الصورة. الثاني: أن هذه التسوية تلزم في البقر، في ثلاثين وأربعين، وقد عبر قوم من الاصحاب عن هذا الوجه بعبارة تدفع هذين الشيئين فقالوا: تؤخذ الصغيرة حيث لا تؤدي إلى التسوية، ومنهم من خص المنع على هذا الوجه بست وثلاثين فما فوقها، وجوز إخراج فصيل عن خمس وعشرين، إذ لا تسوية في تجويزه وحده. النقص الخامس: رداءة النوع، الماشية إن اتحد نوعها، بأن كانت إبله كلها أرحبية أو مهرية، أو كانت غنمه كلها ضأنا أو معزا، أخذ الفرض منها، وذكر في التهذيب ثلاثة أوجه في أنه هل يجوز أخذ ثنية من المعز، باعتبار القيمة عن أربعين ضأنا، أو جذعة من الضأن عن أربعين معزا ؟ أصحها: الجواز، لاتفاق الجنس كالمهرية مع الارحبية. والثاني: المنع كالبقر عن الغنم. والثالث: لا يؤخذ المعز عن الضأن، ويجوز العكس، كما يؤخذ في الابل المهرية عن المجيدية، ولا عكس، وكلام إمام الحرمين قريب من هذا الثالث، فإنه قال: لو ملك أربعين من الضأن الوسط، فأخرج ثنية من المعز الشريفة تساوي جذعة من الضأن التي يملكها، فهذا محتمل، والظاهر إجزاؤها. أما إذا اختلف النوع كالمهرية والارحبيه من الابل، والعراب والجواميس من البقر، والضأن والمعز من الغنم، فيضم البعض إلى البعض في إكمال النصاب لاتحاد الجنس، وفي كيفية أخذ الزكاة قولان. أحدهما: يؤخذ من الاغلب، فإن استويا، فكاجتماع الحقاق وجنات اللبون في مائتين، فيؤخذ الاغبط للمساكين على المذهب. وعلى وجه: الخيرة للمالك. والقول الثاني وهو الاظهر: يؤخذ من كل نوع بقسطه، وليس معناه أن يؤخذ من هذا شقص، ومن هذا شقص، فانه لا يجزئ بالاتفاق، ولكن المراد، النظر إلى الاصناف، وباعتبار القيمة، فإذا اعتبرت القيمة والتقسيط، فمن أي نوع كان

(2/24)

المأخوذ، جاز. كذا قاله الجمهور. وقال ابن الصباغ: ينبغي أن يكون المأخوذ من أعلى الانواع، كما لو انقسمت إلى صحاح ومراض، ويجاب عما قال بأنه ورد النهي عن المريضة والمعيبة، فلم نأخذ إلا ما وجدنا صحيحة، بخلاف ما نحن فيه. وحكي قول ثالث: أنه إذا اختلف الانواع، أخذ من الوسط، ولا يجئ هذا في نوعين فقط، ولا في ثلاثة متساوية. وحكي وجه: أنه يؤخذ الاجود، فخرج من نصه في اجتماع الحقاق وبنات اللبون. وحكي عن أبي إسحق: أن القولين فيما إذا لم تحتمل الابل أخذ واجب كل نوع وحده، فإن احتمل، أخذ بلا خلاف، بأن ملك مائتين، مائة أرحبية، ومائة مهرية، فيؤخذ حقتان من هذه، وحقتان من هذه.

(2/25)

والمشهور في المذهب: طرد الخلاف مطلقا، ونوضح القولين الاولين بمثالين. أحدهما: له خمس وعشرون من الابل، عشرة مهرية، وعشرة أرحبية، وخمسة مجيدية، فعلى القول الاول يؤخذ بنت مخاض أرحبية، أو مهرية، بقيمة نصف أرحبية، ونصف مهرية، لان هذين النوعين أغلب. وعلى الثاني: يؤخذ بنت مخاض من أي الانواع أعطى بقيمة خمسي مهرية، وخمسي أرحبية، وخمس مجيدية. فإذا كانت قيمة بنت مخاض مهرية عشرة، وقيمة بنت مخاض أرحبية خمسة، وبنت مخاض مجيدية دينارين ونصف، أخذ بنت مخاض من أي أنواعها شاء، قيمتها ستة ونصف. الثاني: له ثلاثون من المعز، وعشر من الضأن، فعلى القول الاول: يأخذ ثنية من المعز كما لو كانت كلها معزا، وعكسه، لو كان الضأن ثلاثين، أخذنا جذعة من الضأن. وعلى القول الثاني: يخرج ضائنة، أو عنزا بقيمة ثلاثة أرباع عنز، وربع ضائنة في الصورة الاولى، وبقيمة ثلاثة أرباع ضائنة، وربع ماعزة في الصورة الثانية، ولا يجئ قول اعتبار الوسط هنا. وعلى وجه: اعتبار الاشرف يؤخذ من أشرفها.

(2/26)

باب الخلطة
هي نوعان، خلطة اشتراك، وخلطة جوار، وقد يعبر عن الاول بخلطة الاعيان، وبخلطة الشيوع. وعن الثاني: بخلطة الاوصاف. والمراد بالاول أن لا يتميز نصيب أحد الرجلين أو الرجال عن نصيب غيره، كماشية ورثها قوم أو ابتاعوها معا، فهي شائعة بينهم. وبالثاني: أن يكون مال كل واحد متعينا متميزا عن مال غيره، ولكن يجاوره مجاورة المال الواحد على ما سنذكره إن شاء الله تعالى، ولكل واحدة من الخلطتين أثر في الزكاة، فيجعلان مال الشخصين أو الاشخاص، بمنزلة مال الواحد. ثم قد توجب الزكاة أو تكثرها، كرجلين خلطا عشرين بعشرين، يجب شاة، ولو انفردا، لم يجب شئ. قلت: وصورة تكثيرها، خلط مائة وشاة بمثلها، وجب على كل واحد شاة ونصف، ولو انفرد، لزمه شاة فقط، أو خلط خمسا وخمسين بقرة بمثلها،. لزم كل واحد مسنة ونصف تبيع، ولو انفرد كفاه مسنة. والله أعلم. وقد يقللها، كرجلين خلطا أربعين بأربعين، يجب عليهما شاة، ولو انفردا، وجب على كل واحد شاة. وحكى الحناطي وجها غريبا: أن خلطة الجوار لا أثر لها، وليس بشئ. فصل نوعا الخلطة يشتركان في اعتبار شروط، وتختص خلطة الجوار بشروط، فمن المشترك كون المجموع نصابا، فلو ملك زيد عشرين شاة، وعمرو عشرين شاة، فخلطا تسع عشرة بتسع عشرة، وتركا شاتين منفردتين، فلا أثر لخلطتهما، فلا زكاة أصلا. ومنها: أن يكون المختلطان من أهل وجوب الزكاة، فلو كان أحدهما ذميا أو

(2/27)

مكاتبا، فلا أثر للخلطة، بل إن كان نصيب الحر المسلم نصابا، زكاه زكاة الانفراد، وإلا فلا شئ عليه. ومنها: دوام الخلطة في جميع السنة على ما يأتي بيانه إن شاء الله تعالى. وأما الشروط المختصة بخلطة الجوار، فمجموعها عشرة، متفق على اشتراطه، ومختلف فيه. أحدها: اتحاد المراح، وهو مأواها ليلا. والثاني: اتحاد المشرب، بأن تسقى غنمهما من ماء واحد، نهر، أو عين، أو بئر، أو حوض، أو من مياه متعددة، بحيث لا تختص غنم أحدهما بالشرب من موضع، وغنم الآخر من غيره. الثالث: اتحاد المسرح، وهو الموضع الذي تجمع فيه، ثم تساق إلى المرعى. الرابع: اتحاد المرعى، وهو المرتع الذي ترعى فيه، فهذه الاربعة متفق عليها. الخامس: اتحاد الراعي، الاصح: اشتراطه. ومعناه: أن لا يختص غنم أحدهما براع، ولا بأس بتعدد الرعاة لهما قطعا.

(2/28)

السادس: اتحاد الفحل، المذهب: أنه شرط، وبه قطع الجمهور. وقيل: وجهان. أصحهما: اشتراطه. والمراد أن تكون الفحول مرسلة بين ماشيتهما، لا يختص أحدهما بفحل، سواء كانت الفحول مشتركة أو مملوكة لاحدهما، أو مستعارة. وفي وجه: يشترط أن تكون مشتركة بينهما. واتفقوا على ضعفه. وإذا قلنا: لا يشترط اتحاد الفحل، اشترط كون الانزاء في موضع واحد. السابع: اتحاد الموضع الذي تحلب فيه، لا بد منه، كالمراح. فلو حلب هذا ماشيته في أهله، وذلك ماشيته في أهله، فلا خلطة. الثامن: اتحاد الحالب، وهو الشخص الذي يحلب، فيه وجهان. أصحهما: ليس بشرط. والثاني: يشترط بمعنى أنه لا ينفرد أحدهما بحالب يمتنع عن حلب ماشية الآخر. التاسع: اتحاد الاناء الذي يحلب فيه، وهو المجلب، فيه وجهان. أصحهما: لا يشترط، كما لا يشترط اتحاد آلة الجز. والثاني: يشترط فلا ينفرد

(2/29)

أحدهما بمحلب، أو محالب ممنوعة من الآخر. وعلى هذا، هل يشترط جلط اللبن ؟ وجهان. أصحهما: لا. والثاني: يشترط ويتسامحون في قسمته، كما يخلطوا المسافرون أزوادهم ثم يأكلون، وفيهم الزهيد والرغيب. العاشر: نية الخلطة هل تشترط ؟ وجهان. أصحهما: لا يشترط. ويجري الوجهان فيما لو افترقت الماشية في شئ مما يشترط الاجتماع فيه بنفسها، أو فرقها الراعي ولم يعلم المالكان إلا بعد طول الزمان، هل تنقطع الخلطة، أم لا ؟ أما لو فرقاها، أو أحدهما قصدا في شئ من ذلك، فتنقطع الخلطة وإن كان يسيرا. وأما التفرق اليسير من غير قصد، فلا يؤثر، لكن لو اطلعا عليه فأقراها على تفرقها ارتفعت الخلطة. ومهما ارتفعت الخلطة، فعلى من نصيبه نصاب زكاة، الانفراد إذا تم الحول من يوم الملك، لا من يوم ارتفاعها. فصل الخلطة تؤثر في المواشي بلا خلاف. وهل تؤثر في الثمار، والزروع، والنقدين، وأموال التجارة ؟ أما خلطة الاشتراك، ففيها قولان. القديم: لا يؤثر. والجديد: يؤثر. فأما خلطة الجوار، فلا تثبت على القديم. وفي الجديد: وجهان. وقيل: قولان. أصحهما: يثبت. إذا اختصرت، قلت: في الخلطتين ثلاثة أقوال: الاظهر: ثبوتهما. والثاني: لا. والثالث: تثبت خلطة الاشتراك فقط. وصورة الخلطة في هذه الاشياء، أن يكون لكل واحد منهما رصف نخيل، أو زرع في حائط واحد، أو لكل واحد كيس درهم في صندوق واحد، أو أمتعة تجارة في خزانة واحدة. وفرع الاصحاب على إثبات الخلطتين مسائل. منها: نخيل موقوفة على جماعة معينين في حائط واحد، أثمرت خمسة أوسق، تجب فيها الزكاة. ومنها: لو استأجر أجيرا لتعهد نخيله بثمرة نخلة بعينها بعد خروج ثمرها وقبل

(2/30)

بدو صلاحها، وشرط القطع، فلم يتفق القطع حتى بدا الصلاح وبلغ ما في الحائط نصابا، وجب على الاجير عشر ثمرة تلك النخلة وإن قلت. ومنها لو وقف أربعين شاة على جماعة معينين، إن قلنا: الملك في الموقوف لا ينتقل إليهم، فلا زكاة. وإن قلنا: يملكونه، فوجهان. الاصح: لا زكاة أيضا لضعف ملكهم. فصل أخذ الزكاة من مال الخليطين قد يقتضي التراجع بينهما، وقد يقتضي رجوع أحدهما على صاحبه دون الآخر، ثم الرجوع والتراجع يكثران في خلطة الجوار، وقد يتفقان قليلا في خلطة المشاركة كما سيأتي إن شاء الله تعالى. فأما خلطة الجوار، فتارة يمكن الساعي أن يأخذ من نصيب كل واحد منهما ما يخصه، وتارة لا يمكنه. فإن لم يمكنه، فله أن يأخذ فرض الجميع من نصيب أيهما شاء. وإن لم يجد سن الفرض إلا من نصيب أحدهما، أخذه. مثاله: أربعون شاة، لكل واحد عشرون، يأخذ الشاة من أيهما شاء. ولو وجبت بنت لبون فلم يجدها إلا في أحدهما، أخذها منه. ولو كانت ماشية أحدهما مراضا، أو معيبة، أخذ الفرض من الآخر. أما إذا أمكنه، فوجهان. قال أبو إسحاق: يأخذ من مال كل واحد ما يخصه، ولا يجوز غير ذلك ليغنيهما عن التراجع. وأصحهما وبه قال ابن أبي هريرة والجمهور: يأخذ من جنب المال ما اتفق، ولا حجر عليه، بل لو أخذ كما قال أبو إسحق، ثبت التراجع، لان المالين كواحد. مثال صورة الامكان: لكل واحد مائة شاة، وأمكن أن يأخذ من مال كل واحد شاة. وكذا لو كان لاحدهما أربعون من البقر، وللآخر ثلاثون، وأمكن أخذ مسنة

(2/31)

من الاربعين، وتبيع من الثلاثين. وكذا لو كان لواحد مائة من الابل، وللآخر ثمانون وأمكن أخذ حقتين من المائة وبنتي لبون من الثمانين. فرع في كيفية الرجوع فإذا خلطا عشرين من الغنم بعشرين، فأخذ الساعي شاة من نصيب أحدهما، رجع على صاحبه بنصف قيمتها، لا بنصف شاة، لانها غير مثلية. فلو كان لاحدهما ثلاثون شاة، وللآخر عشر، فأخذها الساعي من صاحب الثلاثين، رجع بربعها على الآخر. وإن أخذها من الآخر، رجع بثلاثة أرباعها على صاحب الثلاثين. ولو كان لاحدهما مائة، وللآخر خمسون، فيأخذ الساعي الشاتين الواجبتين من صاحب المائة، رجع على الآخر بثلث قيمتهما، ولا يقول: بقيمة ثلثي شاة، وإن أخذهما من صاحب الخمسين، رجع بثلثي قيمتهما. ولو أخذ من كل واحد شاة، رجع صاحب المائة على صاحب الخمسين بثلث قيمة شاته، وصاحب الخمسين على صاحب المائة بثلثي قيمة شاته. ولو كان نصف الشياه لهذا، ونصفها للآخر، رجع كل واحد بقيمة نصف شاته. فإن تساوت القيمتان، خرج على أقوال التقاص عند تساوي الدينين قدرا وجنسا. ولو كان لاحدهما ثلاثون من البقر، وللآخر أربعون، فواجبهما تبيع ومسنة، على صاحب الاربعين أربعة أسباعهما، وعلى صاحب الثلاثين ثلاثة أسباعهما. فلو أخذهما الساعي من صاحب الاربعين، رجع على الآخر بثلاثة أسباع قيمتهما، وإن أخذهما من الآخر، رجع بأربعة أسباعهما. ولو أخذ التبيع من صاحب الاربعين، والمسنة من الآخر، رجع صاحب المسنة بأربعة أسباعها، وصاحب التبيع بثلاثة أسباعه. ولو أخذ الساعي التبيع من صاحب الاربعين، والمسنة من الآخر، رجع صاحب المسنة بثلاثة أسباعها، وصاحب التبيع بأربعة أسباعه. قلت: هذا الذي ذكره في التبيع والمسنة قاله إمام الحرمين وغيره، وأنكر عليهم بنص الشافعي رحمه الله. والذي نقله عنه صاحب جمع الجوامع في منصوصات الشافعي. قال الشافعي: ولو كان غنماهما سواء، وواجبهما شاتان،

(2/32)

فأخذ من غنم كل واحد شاة، وكانت قيمة الشاتين المأخوذتين مختلفة، لم يرجع واحد منهما على صاحبه بشئ، لانه لم يؤخذ منه إلا ما عليه في غنمه لو كانت منفردة. هذا نصه، وفيه تصريح بمخالفة المذكور، وأنه يقتضي أن على صاحب الثلاثين تبيعا، وعلى الآخر مسنة، والتراجع يثبت على حسب ذلك، وكذلك في الشياه. وهذا هو الظاهر في الدليل أيضا فليعتمد. والله أعلم. فرع لو ظلم الساعي فأخذ من أحد الخليطين شاتين، والواجب شاة، أو أخذ ماخضا، أو (شاة حبلى) ربى رجع المأخوذ منه بنصف قيمة الواجب، لا قيمة المأخوذ، ويرجع المظلوم على الظالم، فإن كان المأخوذ باقيا في يد الساعي، استرده، وإلا استرد الفضل، والفرض ساقط. ولو أخذ القيمة في الزكاة، أو أخذ من السخال كبيرة، رجع على الاصح، لانه مجتهد فيه. وقيل: يرجع في مسألة الكبيرة قطعا. فرع جميع ما قدمناه في هذا الفصل، في خلطة الجوار. أما خلطة الاشتراك، فإن كان الواجب من جنس المال، فأخذه الساعي منه، فلا تراجع، وإن كان من غيره، كالشاة فيما دون خمس وعشرين من الابل، رجع المأخوذ منه على صاحبه بنصف قيمتها، فلو كان بينهما عشرة، فأخذ من كل واحد شاة، تراجعا، فإن تساوت القيمتان، خرج على أقوال التقاص. فرع متى ثبت الرجوع، وتنازعا في قيمة المأخوذ، فالقول قول المرجوع عليه، لانه غارم. فصل في اجتماع الخلطة والانفراد في حول واحد فإذا لم يكن لهما حالة انفراد، بأن ورثا ماشية، أو ابتاعاها دفعة واحدة، شائعة أو مخلوطة، وأداما الخلط سنة، زكيا زكاة الخلطة بلا خلاف، وكذا لو ملك كل واحد دون النصاب،

(2/33)

وبلغ بالخلط نصابا، زكيا زكاة الخلطة قطعا. أما إذا انعقد الحول على الانفراد، ثم طرأت الخلطة، فإما إن يتفق ذلك في حق الخليطين جميعا، وإما في حق أحدهما، فإن اتفق في حقهما، فتارة يتفق حولاهما، وتارة يختلفان، فإن اتفقا، بأن ملك كل واحد منهما أربعين شاة غرة المحرم، ثم خلطا غرة صفر، فقولان. الجديد: أنه لا تثبت الخلطة في السنة الاولى، فإذا جاء المحرم، وجب على كل واحد شاة. والقديم: تثبت، فيجب في المحرم على كل واحد نصف شاة، وعلى القولين جميعا في الحول الثاني فما بعده يزكيان زكاة الخلطة لوجودها في جميع السنة. قلت: الاظهر: الجديد، ويجري القولان متى خلطا قبل انقضاء الحول بزمن، لو علفت السائمة فيه، سقط حكم السوم. وفيه خلاف يأتي إن شاء الله تعالى. واختار صاحب البيان في كتابه مشكلات المذهب أنه ثلاثة أيام. والمراد، التقريب. وقد اتفقوا على أنه لا جريان للقديم إذا لم يبق من الحول إلا يوم أو يومان، ونحو ذلك. والله أعلم. وإن اختلف حولاهما، بأن ملك هذا غرة المحرم، وذلك غرة شهر صفر، وخلطا غرة شهر ربيع، بني على القولين عند اتفاق الحول. فعلى الجديد: إذا جاء المحرم، على الاول شاة، وإذا جاء صفر، فعلى الثانية شاة. وعلى القديم: على كل واحد نصف شاة عند انقضاء حوله من حين ملك. ثم في سائر الاحوال يتفق القولان على ثبوت حكم الخلطة، فيكون على الاول عند غرة كل محرم، نصف

(2/34)

شاة. وعلى الثاني: عند غرة كل صفر، نصف شاة. ولنا وجه: أن الخلطة في جميع الاحوال لا تثبت. واتفق الاصحاب على ضعفه، ونسب الجمهور هذا الوجه إلى تخريج ابن سريج. وقال المحاملي: ليس هذا لابن سريج، بل هو لغيره. أما إذا اتفق في حق أحدهما، بأن ملك أربعين في غرة المحرم، وملك الثاني أربعين غرة صفر، وخلطاها عند الملك، أو خلط الاول أربعينه غرة صفر بأربعين لغيره، ثم باع الثاني أربعينه غرة صفر بأربعين لغيره ثم باع الثاني لثالث، فقد ثبت للاول حكم الانفراد شهرا، والثاني لم ينفرد أصلا، ويبني على حاله المتقدمة، فإذا جاء المحرم، فعلى الاول شاة في الجديد، ونصف شاة في القديم، وإذا جاء صفر، فعلى الثاني نصف شاة في القديم، وعلى الجديد وجهان. أصحهما: نصف شاة. والثاني: شاة، وثبت حكم الخلطة في باقي الاحوال على المذهب، وعلى الوجه المنسوب إلى ابن سريج: لا يثبت. فرع في صور بناها الاصحاب على هذه الاختلافات منها: لو ملك أربعين شاة غرة المحرم، ثم أربعين غرة صفر، فعلى الجديد: إذا جاء المحرم لزمه الاربعين الاول شاة، وإذا جاء صفر لزمه الاربعين الثانية نصف شاة على الاصح، وقيل: شاة. وعلى القديم: يلزمه نصف شاة لكل أربعين في حولها، ثم يتفق القولان في سائر الاحوال، وعلى الوجه المنسوب إلى ابن سريج: يجب في الاربعين الاولى شاة عند تمام حولها، وفي الثانية شاة عند تمام حولها. وهكذا أبدا ما لم ينقص النصاب، والغرض أنه كما تمتنع الخلطة في ملك الشخصين عند اختلاف التاريخ، يمتنع في ملكي الواحد. ومنها: لو ملك الرجل أربعين غرة المحرم، ثم ملك أربعين غرة صفر، ثم أربعين غرة شهر ربيع، فعلى القديم: يجب في كل أربعين ثلث شاة عند لتمام حولها. وعلى الجديد: يجب في الاولى لتمام حولها شاة. وفي ما يجب في الثانية لتمام حولها، وجهان. أصحهما: نصف شاة. والثاني: شاة. وفيما يجب في

(2/35)

الثالثة لتمام حولها وجهان. أصحهما: ثلث شاة. والثاني: شاة، ثم يتفق القولان في سائر الاحوال. وعلى وجه ابن سريج: يجب في كل أربعين لتمام حولها شاة أبدا. ومنها: لو ملك أربعين غرة المحرم، وملك آخر عشرين غرة صفر، وخلطا عند ملك الثاني، فإذا جاء المحرم، لزم الاول شاة في الجديد، وثلثاها في القديم، وإذا جاء صفر، لزم الثاني ثلث شاة على القولين، لانه خالط في جميع حوله. وعلى وجه ابن سريج: يجب على الاول شاة أبدا، ولا شئ على صاحب العشرين أبدا لاختلاف التاريخ، ولو ملك مسلم وذمي ثمانين شاة من أول المحرم، ثم أسلم الذمي غرة صفر، كان المسلم كمن انفرد بماله شهرا، ثم طرأت الخلطة. فرع جميع ما قدمناه في الفصل المتقدم وفرعه، هو في طريان خلطة الجوار، فلو طرأت خلطة الشيوع، بأن ملك أربعين شاة ستة أشهر، ثم باع نصفها مشاعا، ففي انقطاع حول البائع، طريقان. أحدهما: قول ابن خيران: إنه على القولين فيما إذا انعقد حولهما على الانفراد ثم خلطا، إن قلنا: يزكيان زكاة الخلطة، لم ينقطع حوله، وإن قلنا: زكاة الانفراد، انقطع لنقصان النصاب. والطريق الثاني، وبه قطع الجمهور ونقله المزني والربيع عن نصه: أن الحول لا ينقطع، لاستمرار النصاب بصفة الانفراد، ثم بصفة الاشتراك، فعلى هذا إذا مضت ستة أشهر من يوم الشراء، لزم البائع نصف شاة لتمام حوله. وأما المشتري، فينظر، إن أخرج البائع واجبه وهو نصف شاة من المشتر، فلا شئ عليه، لنقصان المجموع عن النصاب قبل تمام حوله، وإن أخرج من غيره، بنى على تعلق الزكاة بالعين أو بالذمة، إن قلنا: بالذمة، لزمه نصف شاة عند تمام حوله، وإن قلنا: بالعين، ففي انقطاع حول المشتري، قولان. أظهرهما عند العراقيين: الانقطاع. ومأخذهما، أن إخراج الزكاة من موضع آخر يمنع زوال الملك عن قدر الزكاة، أو يفيد عوده بعد الزوال، ولو ملك ثمانين شاة، فباع نصفها مشاعا في أثناء الحول، لم ينقطع حول البائع في النصف الثاني قطعا. وفي واجبه لتمام حوله وجهان.

(2/36)

أصحهما: نصف شاة. والثاني: شاة، ولو أن مالك الاربعين باع بعضها، نظر، إن ميزها قبل البيع أو بعده وأقبضها، فقد زالت الخلطة إن كثر زمن التفريق، فإذا خلطا، استأنف الحول، وإن كان زمن التفريق يسيرا، ففي انقطاع الحول وجهان. أوفقها لكلام الاكثرين: الانقطاع، فلو لم يميزا، ولكن أقبض البائع المشتري جميع الاربعين لتصير العشرين مقبوضة، فالحكم كما لو باع النصف مشاعا، فلا ينقطع حول الباقي على المذهب. وفيه وجه: أنه ينقطع بالانفراد بالبيع. والطارئ هنا: خلطة جوار، وإن ذكرناها ها هنا. ولو كان لهذا أربعون، ولهذا أربعون، فباع أحدهما جميع غنمه بغنم صاحبه في أثناء الحول، انقطع حولاهما واستأنفا من وقت المبايعة، ولو باع أحدهما نصف غنمه شائعا بنصف غنم صاحبه شائعا، والاربعونان مميزتان، فحكم الحول فيما بقي لكل واحد منهما من أربعينه، كما إذا كان للواحد أربعون، فباع نصفها شائعا. والمذهب: أنه لا ينقطع، فإذا تم حول ما بقي لكل واحد منهما، فهذا مال ثبت له الانفراد أولا، والخلطة في آخر الحول، ففيه القولان السابقان. القديم: أنه يجب على كل واحد ربع شاة. والجديد: على كل واحد نصف شاة، وإذا مضى حول من وقت التبايع، لزم كل واحد للقدر الذي ابتاعه ربع شاة على القديم. وفي الجديد وجهان. أصحهما: ربع شاة. والثاني: نصفها. فرع إذا طرأ الانفراد على الخلطة، زكى من بلغ نصيبه نصابا زكاة الانفراد من وقت الملك، ولو كان بينهما أربعون مختلطة، فخالطهما ثالث بعشرين في أثناء حولهما، ثم ميز أحد الاولين ماله قبل تمام الحول، فلا شئ عليه عند تمام الحول، ويجب على الثاني نصف شاة عند تمام حوله، وكذا على الثالث نصف شاة عند تمام حوله. ووجه ابن سريج ينازع فيه، ولو كان بينهما ثمانون مشتركة، فاقتسماها بعد ستة أشهر، فإن قلنا: القسمة إفراز حق، فعلى كل واحد عند تمام حوله، شاة، وإن قلنا: بيع، لزم كل واحد عند تمام باقي الحول نصف شاة. ثم

(2/37)

إذا مضى حول من وقت القسمة، لزم كل واحد نصف شاة لما تجدد ملكه، وهكذا في كل ستة أشهر، كما لو كان بينهما أربعون شاة، فاشترى أحدهما نصف الآخر بعد مضي ستة أشهر، يجب عليه عند مضي كل ستة أشهر نصف شاة. فصل إذا اجتمع في ملك الواحد ماشية مختلطة، وغير مختلطة من جنسها، بأن ملك ستين شاة، خالط بعشرين منها عشرين لغيره خلطة جوار أو شيوع، وانفرد بالاربعين، فكيف يزكيان ؟ قولان. أظهرهما، وعليه فرع في المختصر واختاره ابن سريج، وأبو إسحق والاكثرون: أن الخلطة خلطة ملك، أي كل ما في ملكه ثبت فيه حكم الخلطة، لن الخلطة تجعل مال الاثنين كمال الواحد، ومال الواحد يضم بعضه إلى بعض وإن تفرق، فعلى هذا، في الصورة المذكورة، كان صاحب الستين قد خلطها بعشرين، فعليهما شاة، ثلاثة أرباعها عليه، وربعها على صاحب العشرين. والقول الثاني: أن الخلطة خلطة عين، أي يقصر حكمها على المخلوط، فتجب بعشرين، على صاحب العشرين نصف شاة بلا خلاف، لانه خليط عشرين. وفي صاحب الستين أوجه. أصحها، وهو المنصوص: يلزمه شاة. والثاني: ثلاثة أرباع شاة، كما لو خالط بالجميع. والثالث: خمسة أسداس شاة، ونصف سدس، يخص الاربعين منها ثلثان كأنه انفرد بجميع الستين، ويخص العشرين ربع كأنه خالط بالجميع. والرابع: شاة وسدس، يخص الاربعين ثلثان، والعشرين نصف. والخامس: شاة ونصف كأنه انفرد بأربعين، وخالط بعشرين، وهذا ضعيف أو غلط. أما إذا خلط عشرين بعشرين لغيره، ولكل واحد منهما أربعون منفردة، ففي واجبهما القولان، فإن قلنا: خلطة ملك، فعليهما شاة، على كل واحد نصف، لان الجميع مائة وعشرون، وإن قلنا: خلطة عين، فسبعة أوجه. أصحها: على كل واحد شاة تغليبا للانفراد. والثاني: على كل واحد ثلاثة أرباع شاة، لان له ستين مخالطة عشرين. والثالث: على كل واحد نصف شاة، وكان الجميع مختلطا. والرابع: على كل واحد خمسة أسداس ونصف سدس حصة الاربعين ثلثان، كأنه انفرد بماله، وحصة العشرين ربع. كأنه خالط الستين بالعشرين. والخامس: خمسة أسداس، حصة العشرين سدس، كأنه خلطها بالجميع. والسادس: على كل واحد شاة وسدس، ثلثان عن الاربعين، ونصف عن العشرين. والسابع: على كل واحد شاة ونصف. ولا فرق

(2/38)

في هاتين المسألتين بين أن يكون الاربعون المنفردة في بلد المال المختلط، أم في غيره، ويجري القولان المذكوران سواء اتفق حول صاحب الستين، وحول الآخر، أم اختلفا، لكن إن اختلفا، زاد النظر في التفاصيل المذكورة في الفصل السابق. وقال ابن كج: الخلاف فيما إذا اختلف حولاهما، فإن اتفقا، فلا خلاف أن عليهما شاة، ربعها على صاحب العشرين، وباقيها على الآخر، وهذا شاذ. والمذهب: أنه لا فرق. فرع فيما إذا خالط ببعض ماله واحدا. وببعضه آخر ولم يخالط أحد خليطيه الآخر فإذا ملك أربعين شاة، فخلط عشرين بعشرين، لمن لا يملك غيرها، والعشرين الاخرى بعشرين لآخر، فإن قلنا: الخلطة خلطة ملك، فعلى صاحب الاربعين نصف. وأما الآخران، فمال كل واحد مضموم إلى الاربعين، وهل يضم إلى العشرين التي لخليط الخليط ؟ وجهان. أصحهما وبه قطع العراقيون: نعم، فعلى كل واحد ربع شاة. والثاني: لا، فعليه ثلث شاة. وإن قلنا: خلطة عين، فعلى كل واحد من صاحبي العشرينين نصف شاة. وأما صاحب الاربعين، ففيه الاوجه المتقدمة في فصل حق صاحب الستين، لكن الذي ينجمع منها ها هنا ثلاثة. أصحها هنا: نصف شاة. والثاني: شاة. والثالث: ثلثا شاة. ولو ملك ستين، خلط كل عشرين بعشرين لرجل، فإن قلنا: بخلطة الملك، فعلى صاحب الستين نصف شاة، وفي أصحاب العشرينات وجهان. إن ضممنا إلى خليط خليطه، فعلى كل واحد سدس شاة، وإلا فربع. وإن قلنا: بخلطة العين، فعلى كل واحد من أصحاب العشرينات نصف شاة، وفي صاحب الستين أوجه. أحدها: يلزمه شاة، والثاني: نصف. والثالث: ثلاثة أرباع شاة. والرابع: شاة ونصف، وفي عشرين: نصف. ولو ملك خمسا وعشرين من الابل، فخالط بكل خمس خمسا لآخر، فإن قلنا: بخلطة الملك، فعلى صاحب الخمس والعشرين نصف حقة، وفي واجب كل واحد من خلطائه وجهان. أصحهما: عشر حقة. والثاني: سدس بنت مخاض. وإن قلنا بخلطة العين، فعلى كل واحد من

(2/39)

خلطائه شاب، وفي صاحب الخمس والعشرين الاوجه. على الاول: بنت مخاض. وعلى الثاني: نصف حقة. وعلى الثالث: خمسة أسداس بنت مخاض. وعلى الرابع: خمس شياه. ولو ملك عشرا من الابل، فخلط خمسا بخمس عشرة لغيره، وخمسا بخمس عشرة لآخر، فإن قلنا: بخلطة الملك، فعلى صاحب العشر ربع بنت لبون. وفي صاحبيه وجهان. إن ضممناه إلى خليطه فقط، لزمه ثلاثة أخماس بنت مخاض، وإن ضممناه أيضا إلى خليط خليطه، لزمه ثلاثة أثمان بنت لبون. وإن قلنا: بخلطة العين، فعلى كل واحد من صاحبيه ثلاث شياه، وفي صاحب العشر، الاوجه. على الاول: يلزمه شاتان، وعلى الثاني: ربع بنت لبون، وعلى الثالث: خمسا بنت مخاض، وعلى الرابع: شاتان كالوجه الاول. ولو ملك عشرين من الابل، خلط كل خمسة بخمس وأربعين لرجل. فإن قلنا: بخلطة الملك، لزمه الاغبط من نصف بنت لبون، وخمسي حقة على المذهب بناء على ما تقدم، أن الابل إذا بلغت مائتين، فالمذهب: أن واجبها الاغبط من خمس بنات لبون، وأربع حقاق، وجملة الاموال هنا مائتان، وفيما يجب على كل واحد من الخلطاء، وجهان، إن ضممناه إلى خليط خليطه أيضا، لزمه بنت لبون وثمنها، أو تسعة أعشار حقة، وإن لم تضم إلا إلى خليطه، لزمه تسعة أجزاء من ثلاثة عشر جزءا من جذعة. وإن قلنا: بخلطة العين، لزم كل واحد من الخلطاء تسعة أعشار حقة، وفي صاحب العشرين، الاوجه. على الاول: أربع شياه، وعلى الثاني: الاغبط من نصف بنت لبون، وخمسي حقة، وعلى الثالث: أربعة أجزاء من ثلاثة عشر جزءا من جذعة، وعلى الرابع: أربع شياه كالاول. وكل هذه المسائل، مفروضة فيما (إذا) اتفقت أوائل الاحوال، فإن اختلفت، انضم إلى هذه الاختلافات ما سبق من الخلاف عند اختلاف الحول. مثاله: في الصورة الاخيرة اختلف الحول، فيزكون في السنة الاولى زكاة الانفراد كل لحوله، وفي باقي السنين، يزكون كلهم زكاة الخلطة، هذا هو

(2/40)

المذهب. وعلى القديم: يزكون في السنة الاولى أيضا بالخلطة، وعلى وجه ابن سريج: لا تثبت لهم الخلطة أبدا ولو خلط خمس عشرة من الغنم بخمس عشرة لغيره، ولاحدهما خمسون منفردة، فإن قلنا: بخلطة العين، فلا شئ على صاحب الخمس عشرة، لان المختلط دون نصاب، وعلى الآخر، شاة عن الخمس والستين، كمن خالط ذميا. وإن قلنا: بخلطة الملك، فوجهان. أحدهما: لا أثر لهذه الخلطة لنقصان المختلط عن النصاب. والثاني: تثبت الخلطة ويضم الخمسون إلى الثلاثين، فيجب شاة، منها على صاحب الخمسين ستة أثمان ونصف ثمن، والباقي على الآخر. قلت: أصحهما: تثبت. والله أعلم. الشرط الثالث لوجوب زكاة النعم: الحول. فلا زكاة حتى يحول عليه الحول، إلا النتاج، فإنه يضم إلى الامات بشرطين. أحدهما: أن يحدث قبل تمام الحول وإن قلت البقية، فلو حدث بعد الحول والتمكن من الاداء، لم يضم إلى الامات في الحول الاول قطعا، ويضم في الثاني، وإن حدث بعد الحول وقبل إمكان الاداء، لم يضم في الحول الماضي على المذهب. وقيل: في ضمه قولان.

(2/41)

الشرط الثاني: أن يحدث النتاج بعد بلوغ الامات نصابا، فلو ملك دون النصاب، فتوالدت وبلغت نصابا، فابتداء الحول من حين بلوغه، وإذا وجد الشرطان، فماتت الامات كلها أو بعضها، والنتاج نصاب، زكى النتاج بحول الامات على الصحيح الذي قطع به الجمهور. وفي وجه قاله الانماطي: لا يزكي بحول الامات إلا إذا بقي منها نصاب. ووجه ثالث: يشترط بقاء شئ من الامات ولو واحدة، وفائدة ضم النتاج إلى الامات، إنما يظهر إذا بلغت به نصابا آخر، بأن ملك مائة شاة فولدت إحدى وعشرين، فيجب شاتان، ولو تولدت عشرون فقط، لم يكن فيه فائدة. أما المستفاد بشراء أو هبة أو إرث، فلا يضم إلى ما عنده في الحول، ولكن يضم إليه في النصاب على الصحيح وبيانه بصور. منها: ملك ثلاثين بقرة ستة أشهر، ثم اشترى عشرا، فعليه عند تمام حول

(2/42)

الاصل تبيع، وعند تمام حول العشر، ربع مسنة، فإذا جاء حول ثان للاصل، لزمه ثلاثة أرباع مسنة، وإذا تم حول ثان للعشر، لزمه ربع مسنة، وهكذا أبدا. وعن ابن سريج: أن المستفاد لا يضم إلى الاصل في النصاب، كما لا يضم إليه في الحول. فعلى هذا: لا ينعقد الحول على العشر حتى يتم حول الثلاثين، ثم يستأنف حول الجميع. ومنها: لو ملك عشرين من الابل ستة أشهر، ثم اشترى عشرا، لزمه عند تمام حول العشرين أربع شياه، وعند تمام حول العشر، ثلث بنت مخاض، فإذا حال حول ثان على العشرين، ففيها ثلثا بنت مخاض، وإذا حال الحول الثاني على العشر، فثلث بنت مخاض، وهكذا يزكي أبدا. وعلى المحكي عن ابن سريج: عليه أربع شياه عند تمام حول العشرين. ولا نقول هنا: لا ينعقد الحول على العشر، حتى يستفتح حول العشرين، لان العشر من الابل نصاب، بخلاف العشر من البقر، ولو كانت المسألة بحالها، واشترى خمسا، فإذا تم حول العشرين، فعليه أربع شياه، فإذا تم حول الخمس، فعليه خمس بنت مخاض، وإذا تم حول الثاني على الاصل، فأربعة أخماس بنت مخاض، وعلى هذا القياس. وعند ابن سريج: في العشرين أربع شياه أبدا عند تمام حولها، وفي الخمس: شاة أبدا. وحكي وجه: أن الخمس لا تجزئ في الحول حتى يتم حول الاصل، ثم ينعقد الحول على جميع المال، وهذا يطرد في العشر في الصورة السابقة. ومنها: ملك أربعين من الغنم غرة المحرم، ثم اشترى أربعين غرة صفر، ثم أربعين غرة شهر ربيع، وقد تقدمت مع أشباهها في باقي باب الخلطب. فرع الاعتبار في النتاج بالانفصال، فلو خرج بعض الجنين وتم الحول قبل انفصاله، فلا حكم له، ولو اختلف الساعي والمالك، فقال المالك: حصل النتاج بعد الحول، وقال الساعي: قبله. أو قال: حصل من غير النصاب. وقال الساعي: بل من نفس النصاب، فالقول قول المالك، فإن اتهمه، حلفه. قلت: قال أصحابنا: لو كان عنده نصاب فقط، فهلك منه واحدة، وولدت واحدة في حالة واحدة، لم ينقطع الحول، لانه لم يخل من نصاب. قال صاحب

(2/43)

البيان: ولو شك، هل كان التلف والولادة دفعة واحدة، أو سبق أحدهما، لم ينقطع الحول، لان الاصل بقاؤه. والله أعلم. الشرط الرابع: بقاء الملك في الماشية جميع الحول، فلو زال الملك في خلال الحول، انقطع الحول، ولو بادل ماشيته بماشية من جنسها أو من غيره، استأنف كل واحد منهما الحول، وكذا لو بادل الذهب بالذهب، أو بالورق، استأنف الحول إن لم يكن صيرفيا يقصد التجارة به، فإن كان، فقولان. وقيل: وجهان. أظهرهما: ينقطع. والثاني: لا. هذا كله في المبادلة الصحيحة. أما الفاسدة، فلا تقطعه سواء اتصل بها القبض، أم لا. ثم لو كانت سائمة وعلفها المشتري، قال في التهذيب: هو كعلف الغاصب، وفي قطعه الحول، وجهان. قال ابن كج: عندي أنه ينقطع، لانه مأذون له، فهو كالوكيل، بخلاف الغاصب، ولو باع معلوفة بيعا فاسدا، فأسامها المشتري، فهو كإسامة الغاصب. فرع لو باع النصاب، أو بادل قبل تمام الحول، ووجد المشتري به عيبا قديما، نظر، إن لم يمض عليه حول من يوم الشراء، فله الرد بالعيب، والمردود عليه يستأنف الحول، سواء رد قبل القبض أو بعده، وإن مضى حول من يوم الشراء، ووجبت فيه الزكاة، نظر، إن لم يخرجها بعد، فليس له الرد، سواء إن قلنا: الزكاة تتعلق بالعين، أو بالذمة، لان للساعي أخذ الزكاة من عينها لو تعذر أخذها من المشتري، وذلك عيب حادث، ولا يبطل حق الرد بالتأخير إلى أن يؤدي

(2/44)

الزكاة، لانه غير متمكن منه قبله، وإنما يبطل بالتأخير مع التمكن، ولا فرق في ذلك بين عروض التجارة والماشية التي تجب زكاتها من غير جنسها، وهي الابل دون خمس وعشرين، وبين سائر الاموال. وفي كلام ابن الحداد: تجويز الرد قبل إخراج الزكاة، ولم يثبتوه وجها. وإن أخرج الزكاة، نظر، إن أخرجها من مال آخر، بني جواز الرد على أن الزكاة تتعلق بالعين، أم بالذمة ؟ وفيه خلاف يأتي إن شاء الله تعالى. فإن قلنا: بالذمة والمال مرهون به، فله الرد، كما لو رهن ما اشتراه، ثم انفك الرهن، ووجد به عيبا. وإن قلنا: المساكين شركاء، فهل له الرد ؟ فيه طريقان. أحدهما، وهو الصحيح عند الشيخ أبي علي وقطع به كثيرون: له الرد. والثاني، وبه قطع العراقيون والصيدلاني وغيره: أنه على وجهين، كما لو اشترى شيئا وباعه وهو غير عالم بعيب، ثم اشتراه أو ورثه، هل له رده ؟ فيه خلاف. ولنا وجه: أنه ليس له الرد على غير قول الشركة أيضا، لان ما أخرجه عن الزكاة، قد يظهر مستحقا فيتبع الساعي عين النصاب. ومنهم من خص الوجه بقدر الزكاة، وجعل الزائد على قولي تفريق الصفقة، وهذا الوجه شاذ منكر، وإن أخرج الزكاة من نفس المال، فإن كان الواجب من جنس المال أو من غيره، فباع منه بقدر الزكاة، فهل له رد الباقي ؟ فيه ثلاثة أقوال. المنصوص عليه في الزكاة: ليس له ذلك، وهذا إذا لم نجوز تفريق الصفقح. وعلى هذا، هل يرجع بالارش ؟ وجهان. أحدهما: لا يرجع إن كان المخرج باقيا في يد المساكين، فإنه قد يعود إلى ملكه فيرد الجميع، وإن كان تالفا، رجع. والثاني: يرجع مطلقا وهو ظاهر النص، لان نقصانه كعيب حادث، فلو حدث عيب، رجع بالارش ولم ينتظر زوال العيب. والقول الثاني: يرد الباقي بحصته من الثمن، وهذا إذا جوزنا تفريق الصفقة. والقول الثالث: يرد الباقي وقيمة المخرج في الزكاة، ويسترد جميع الثمن ليحصل غرض الرد، ولا تتبعض الصفقة، ولو اختلفا في قيمة المخرج على هذا القول، فقال البائع: ديناران، وقال المشتري: دينار، فقولان. أحدهما: القول قول المشتري، لانه غارم. والثاني: قول البائع، لان ملكه ثابت على الثمن، فلا يسترد منه إلا ما أقر به.

(2/45)

فرع حكم الاقالة، حكم الرد بالعيب في جميع ما ذكرنا، ولو باع النصاب في أثناء الحول بشرط الخيار، وفسخ البيع، فإن قلنا: الملك في زمن الخيار للبائع أو موقوف، بنى على حوله. وإن قلنا: الملك للمشتري، استأنف البائع بعد الفسخ. فرع لو ارتد في أثناء الحول، إن قلنا: يزول ملكه بالردة، انقطع الحول، فإن أسلم، استأنف. وفيه وجه: أنه لا ينقطع، بل يبني كما يبني الوارث على قول. وإن قلنا: لا يزول، فالحول مستمر وعليه الزكاة عند تمامه. وإن قلنا: ملكه موقوف، فإن هلك على الردة، تبينا الانقطاع من وقت الردة، وإن أسلم، تبينا استمرار الملك. ووجوب الزكاة على المرتد في الاحوال الماضية في الردة مبني على هذا الخلاف. فرع إذا مات في أثناء الحول، وانتقل المال إلى وارثه، هل يبنى على حول الميت ؟ قولان. القديم: نعم، والجديد: لا، بل يبتدئ حولا، وقيل: يبتدئ قطعا، وأنكر القديم. قلت: المذهب: أنه يبتدئ حولا، سواء أثبتنا الخلاف، أم لا. والله أعلم. فإذا قلنا: لا يبني فكان مال تجارة، لم ينعقد الحول عليه حتى يتصرف الوارث بنية التجارة، وإن كان سائمة ولم يعلم الوارث الحال حتى حال الحول، فهل تلزمه الزكاة، أم يبتدئ الحول من وقت علمه ؟ فيه خلاف مبني على أن قصد السوم، هل يعتبر ؟ وسيأتي إن شاء الله تعالى. فرع لا فرق في انقطاع الحول بالمبادلة والبيع في أثنائه بين أن يكون محتاجا إليه، وبين أن لا يكون، بل قصد الفرار من الزكاة، إلا أنه يكره الفرار كراهة تنزيه، وقيل: تحريم، وهو خلاف المنصوص، وخلاف ما قطع به الجمهور.

(2/46)

الشرط الخامس: السوم، فلا تجب الزكاة في النعم، إلا أن تكون سائمة، فإن علفت في معظم الحول ليلا ونهارا، فلا زكاة، وإن علفت قدرا يسيرا لا يتمول، فلا أثر له قطعا. والزكاة واجبة، وإن أسيمت في بعض الحول، وعلفت دون معظمه، فأربعة أوجه. أحدها، وهو الذي قطع به الصيدلاني وصاحب المهذب وكثير من الائمة: إن علفت قدرا تعيش الماشية بدونه، لم يؤثر، ووجبت الزكاة، وإن كان قدرا تموت لو لم ترع معه، لم تجب الزكاة، قالوا: والماشية تصبر اليومين، ولا تصبر الثلاثة. قال إمام الحرمين: ولا يبعد أن يلحق الضرر البين بالهلاك على هذا الوجه، والوجه الثاني: إن علفت قدرا يعد مؤونة بالاضافة إلى رمق السائمة، فلا زكاة، وإن احتقر بالاضافة إليه، وجبت الزكاة، وفسر الرمق بدرها، ونسلها، وأصوافها، وأوبارها، ويجوز أن يقال: المراد رمق إسامتها. والثالث: لا ينقطع الحول ولا تمتنع زكاة إلا بالعلف في أكثر السنة. وقال إمام الحرمين: على هذا الوجه لو استويا، ففيه تردد. والظاهر السقوط. والرابع: كل ما يتمول من العلف، وإن قل، يقطع السوم، فإن أسيمت بعده، استأنفت الحول. ولعل الاقرب تخصيص هذه الاوجه بما إذا لم يقصد بعلفه شيئا، فإن قصد به قطع السوم، انقطع الحول لا محالة، كذا

(2/47)

ذكره صاحب العدة وغيره: ولا أثر لمجرد نية العلف، ولو كانت تعلف ليلا وترعى نهارا في جميع السنة، كان على الخلاف. قلت: ولو أسيمت في كلا مملوك، فهل هي سائمة، أم معلوفة ؟ وجهان حكاهما في البيان وأصح الاوجه الاربعة: أولها، وصححه في المحرر. والله أعلم. فرع السائمة التي تعمل كالنواضح وغيرها، فيها وجهان. أصحهما: لا زكاة فيها، وبه قطع معظم العراقيين، لانها كثياب البدن، ومتاع الدار، والثاني: تجب. فرع هل يعتبر القصد في العلف والسوم ؟ وجهان يتفرع عليهما مسائل. منها: لو اعتلفت السائمة بنفسها القدر المؤثر، ففي انقطاع الحول وجهان، الموافق منهما لاختيار الاكثرين في نظائرها أنه ينقطع، لانه فات شرط السوم، فصار كفوات سائر شروط الزكاة، لا فرق بين فقدها قصدا أو اتفاقا، ولو سامت الماشية بنفسها، ففي وجوب الزكاة الوجهان. وقيل: لا تجب هنا قطعا، ولو علف ماشيته لامتناع الرعي بالثلج، وقصد ردها إلى الاسامة عند الامكان، انقطع الحول على الاصح لفوات الشرط. ولو غصب سائمة فعلفها، فلنا خلاف يأتي إن شاء

(2/48)

الله تعالى في أن المغصوب هل فيه زكاة، أم لا ؟ إن قلنا: لا زكاة فيه، فلا شئ، وإلا فأوجه، أصحها عند الاكثرين: لا زكاة لفوات الشرط. والثاني: تجب، لان فعله كالعدم. والثالث: إن علفها بعلف من عنده، لم ينقطع، وإلا انقطع. ولو غصب معلوفة فأسامها، وقلنا: تجب الزكاة في المغصوب، فوجهان. أصحهما: لا تجب. والثاني: تجب، كما لو غصب حنطة وبذرها، يجب العشر فيما ينبت، فإن أوجبناها، فهل تجب على الغاصب لانها مؤونة وجبت بفعله، أم على المالك لان نفع حقه في المؤونة عائد إليه ؟ فيه وجهان. فإن قلنا: على المالك، ففي رجوعه بها على الغاصب طريقان. أحدهما: القطع بالرجوع. وأشهرهما: على وجهين. أصحهما: الرجوع. فإن قلنا: يرجع، فيرجع قبل إخراج الزكاة، أم بعده ؟ وجهان. وقياس المذهب: أن الزكاة إن وجبت، كانت على المالك، ثم يغرم الغاصب. أما إيجاب الزكاة على غير المالك، فبعيد. الشرط السادس: كمال الملك، وفي هذا الشرط خلاف يظهر بتفريع مسائله. فإذا ضل ماله، أو غصب، أو سرق، وتعذر انتزاعه، أو أودعه فجحد، أو وقع في بحر، ففي وجوب الزكاة فيه ثلاثة طرق. أصحها: أن المسألة على قولين. أظهرهما وهو الجديد: وجوبها، والقديم: لا تجب. والطريق الثاني: القطع بالوجوب، والثالث: إن عادت بتمامها، وجبت، وإلا فلا. فإن قلنا بالطريق

(2/49)

الاول، فالمذهب: أن القولين جاريان مطلقا. وقيل: موضعهما إذا عاد المال بلا نماء، فإن عاد معه، وجب الزكاة قطعا. وعلى هذا التفصيل، لو عاد بعض النماء، كان كما لو لم يعد معه شئ. ومعنى العود بلا نماء: أن يتلفه الغاصب ويتعذر تغريمه. فأما إن غرم، أو تلف في يده شئ كان يتلف في يد المالك أيضا، فهو كما لو عاد النماء بعينه، هذا كله إذا عاد المال إليه، ولا خلاف أنه لا يجب إخراج الزكاة قبل عود المال إليه، فلو تلف في الحيلولة بعد مضي أحوال، سقطت الزكاة على قول الوجوب، لانه لم يتمكن، والتلف قبل التمكن يسقط الزكاة. وموضع الخلاف في الماشية المغصوبة إذا كانت سائمة في يد المالك والغاصب، فان علفت في يد أحدهما، عاد النظر المتقدم قريبا في إسامة الغاصب وعلفه هل يؤثران ؟ وزكاة الاحوال الماضية، إنما تجب على قول الوجوب إذا لم تنقص الماشية عن النصاب بما تجب الزكاة، بأن كان فيها وقص. أما إذا كانت نصابا فقط، ومضت الاحوال، فالحكم على هذا القول كما لو كانت في يده ومضت الاحوال ما يخرج منها زكاة، وسنذكره إن شاء الله تعالى. فرع لو كان له أربعون شاة، فضلت واحدة، ثم وجدها، إن قلنا: لا زكاة في الضال، استأنف الحول، سواء وجدها قبل تمام الحول أو بعده، فإن أوجبناها في الضال ووجدها قبل تمام الحول، بنى، وإن وجدها بعده زكى الاربعين.

(2/50)

فرع لو دفن ماله بموضع ثم نسيه، ثم تذكر، فهذا ضال، ففيه الخلاف سواء دفن في داره أو في غيرها، وقيل: تجب الزكاة هنا قطعا لتقصيره. فرع لو أسر المالك، وحيل بينه وبين ماله، وجبت الزكاة على المذهب، لنفوذ تصرفه. وقيل: فيه الخلاف، ولو اشترى مالا زكويا فلم يقبضه حتى مضى حول في يد البائع، فالمذهب وجوب الزكاة على المشتري، وبه قطع الجمهور. وقيل: لا تجب قطعا، لضعف الملك. وقيل: فيه الخلاف في المغصوب، ولو رهن ماشية أو غيرها من أموال الزكاة، فالمذهب وبه قطع الجمهور: وجوب الزكاة. وقيل: وجهان بناء على المغصوب لامتناع التصرف. والذي قاله الجمهور، تفريع على أن الدين لا يمنع وجوب الزكاة، وهو الراجح. ولنا فيه خلاف يأتي قريبا إن شاء الله تعالى. وإذا أوجبنا الزكاة في المرهون، فمن أين يخرج ؟ فيه كلام يأتي قبيل زكاة المعشرات. فرع الدين الثابت على الغير، له أحوال. أحدها: أن لا يكون لازما ك‍: مال الكتابة، فلا زكاة فيه. والثاني: أن يكون لازما، وهو ماشية، فلا زكاة أيضا. الثالث: أن يكون دراهم أو دنانير، أو عروض تجارة، فقولان. القديم: لا زكاة في الدين بحال. والجديد وهو المذهب الصحيح المشهور: وجوبها في الدين على الجملة. وتفصيله: أنه إن تعذر الاستيفاء لاعسار من عليه الدين أو جحوده ولا بينة، أو مطله، أو غيبته، فهو كالمغصوب تجب الزكاة على المذهب. وقيل: تجب في الممطول، وفي الدين على ملئ غائب قطعا، ولا يجب الاخراج قبل حصوله

(2/51)

قطعا، وإن لم يتعذر استيفاؤه، بأن كان على ملئ باذل، أو جاحد عليه بينة، أو يعلمه القاضي، وقلنا: يقضى بعلمه، فإن كان حالا، وجبت الزكاة، ولزم إخراجها في الحال، وإن كان مؤجلا، فالمذهب أنه على القولين في المغصوب. وقيل: تجب الزكاة قطعا. وقيل: لا تجب قطعا. فإن أوجبناها، لم يجب الاخراج حتى يقبضه على الاصح. وعلى الثاني: تجب فيه الحال. فرع المال الغائب، إن لم يكن مقدورا عليه لانقطاع الطريق أو انقطاع خبره، فكالمغصوب. وقيل: تجب قطعا، ولا يجب الاخراج حتى يصل إليه، وإن كان مقدورا عليه، وجب إخراج زكاته في الحال، ويخرجها في بلد المال، فإن أخرجها في غيره، ففيه خلاف نقل الزكاة. وهذا إذا كان المال مستقرا في بلد، فإن كان سائرا، قال في العدة: لا يخرج زكاته حتى يصل إليه، فإذا وصل إليه، زكى لما مضى بلا خلاف. فصل إذا باع مالا زكويا قبل تمام الحول بشرط الخيار، فتم الحول في مدة الخيار، أو اصطحبا في مدة خيار المجلس فتم فيها الحول، بني على أن ملك المبيع في مدة الخيار لمن ؟ فإن قلنا: للبائع، فعليه زكاته، وإن قلنا: للمشتري، فلا زكاة على البائع، ويبتدئ المشتري حوله من وقت الشراء. وإن قلنا: موقوف، فإن تم البيع، كان للمشتري، وإلا فللبائع. وحكم الحالين ما تقدم، هكذا ذكره الجمهور، ولم يتعرضوا لخلاف بعد البناء المذكور. قال إمام الحرمين: إلا صاحب التقريب فإنه قال: وجوب الزكاة على المشتري يخرج على القولين في المغصوب، بل أولى، لعدم استقرار الملك، وهكذا إذا كان

(2/52)

الخيار للبائع، أو لهما. أما إذا كان المشتري وحده، وقلنا: الملك له، فملكه ملك زكاة بلا خلاف، لكمال ملكه وتصرفه. وعلى قياس هذه الطريقة يجري الخلاف في جانب البائع أيضا إذا قلنا: الملك له وكان الخيار للمشتري. فرع اللقطة في السنة الاولى، باقية على ملك المالك، فلا زكاة فيها على الملتقط. وفي وجوبها على المالك الخلاف في المغصوب والضال، ثق إن لم يعرفها حولا، فهكذا الحكم في جميع السنين، وإن عرفها، بني حكم الزكاة على أن الملتقط، متى تملك اللقطة ؟ بمضي سنة التعريف، أم باختيار التملك، أم بالتصرف ؟ فيه خلاف يأتي في موضعه إن شاء الله تعالى، فإن قلنا: يملك بانقضائها، فلا زكاة على المالك، وفي وجوبها على الملتقط وجهان. وإن قلنا: يملك باختيار التملك وهو المذهب، نظر، إن لم يتملكها، فهي باقية على ملك المالك. وفي وجوب الزكاة عليه طريقان. أصحهما على قولين: كالسنة الاولى. والثاني: لا زكاة قطعا، لتسلط الملتقط عليها. وإن تملكها الملتقط، لم تجب زكاتها على المالك، لكنه تستحق قيمتها على الملتقط، ففي وجوب زكاة القيمة عليه خلاف من وجهين. أحدهما: كونها دينا. والثاني: كونها مالا ضالا. ثم الملتقط مديون بالقيمة، فإن لم يملك غيرها، ففي وجوب الزكاة عليه الخلاف الذي نذكره إن شاء الله تعالى أن الدين هل يمنع وجوب الزكاة ؟ وإن ملك غيرها وما بقي بالقيمة، وجبت الزكاة على الاصح. وإن قلنا: يملك بالتصرف ولم يتصرف، فحكمه كما إذا لم يتملك، وقلنا: لا يملك إلا به. واعلم أن الملتقط لو وجد المالك بعد تملكها، فرد اللقطة إليه، تعين عليه القبول، وفي تمكن المالك من استردادها قهرا، وجهان، وهذا يوجب أن تكون القيمة الواجبة معرضة للسقوط، وحينئذ لا يبعد التردد في امتناع الزكاة، وإن قلنا: الدين يمنع الزكاة كالتردد في وجوب الزكاة على الملتقط مع الحكم بثبوت تملكه، لكونه معرضا للزوال. فصل الدين هل يمنع وجوب الزكاة ؟ فيه ثلاثة أقوال. أظهرها، وهو المذهب والمنصوص في أكثر الكتب الجديدة: لا يمنع، والثاني: يمنع، قاله

(2/53)

في القديم، واختلاف العراقيين، والثالث: يمنع في الاموال الباطنة، وهي الذهب والفضة، وعروض التجارة، ولا يمنع في الظاهرة، وهي الماشية، والزرع، والثمر، والمعدن، لان هذه نامية بنفسها، وهذا الخلاف جار، سواء كان الدين حالا، أو مؤجلا، وسواء كان من جنس المال، أم لا، هذا هو المذهب، وقيل: إن قلنا: يمنع عند اتحاد الجنس، فعند اختلافه وجهان. فإذا قلنا: الدين يمنع، فأحاطت بالرجل ديون وحجر عليه القاضي، فله ثلاثة أحوال. أحدها: أن يحجر عليه ويفرق ماله بين الرماء، فيزول ملكه ولا زكاة، والثاني: أن يعين لكل غريم شيئا من ملكه، ويمكنهم من أخذه، فحال الحول قبل أخذهم، فالمذهب الذي قطع به الجمهور: لا زكاة عليه أيضا، لضعف ملكه، وقيل: فيه خلاف المغصوب، وقيل: خلاف اللقطة في السنة الثانية، قاله القفال. الثالث: أن لا يفرق ماله، ولا يعين لكل واحد شيئا، ويحول الحول في دوام الحجر، ففي وجوب الزكاة ثلاثة طرق. أصحها: أنه على الخلاف في المغصوب، والثاني: القطع بالوجوب، والثالث: القطع بالوجوب في المواشي، لان الحجر لا يؤثر في نمائها. وأما الذهب والفضة، فعلى الخلاف، لان نماءهما بالتصرف وهو ممنوع منه. فرع إذا قلنا: الدين يمنع الزكاة، ففي علته وجهان. أصحهما: ضعف ملك المديون، والثاني: أن مستحق الدين تلزمه الزكاة. فلو أوجبناها على المديون أيضا، أدى ذلك إلى تثنية الزكاة في المال الواحد. ويتفرع على الوجهين مسائل. أحدها: لو كان مستحق الدين ممن لا زكاة عليه كالذمي، فعلى الوجه

(2/54)

الاول: لا تجب. وعلى الثاني: تجب. الثانية: لو كان الدين حيوانا، بأن ملك أربعين شاة سائمة، وعليه أربعون شاة سلما، فعلى الاول لا تجب، وعلى الثاني: تجب. ومثله: لو أنبتت أرضه نصابا من الحنطة، وعليه مثله سلما. الثالثة: لو ملك نصابا والدين الذي عليه دون نصاب، فعلى الاول: لا زكاة، وعلى الثاني: تجب، كذا أطلقوه. ومرادهم: إذا لم يملك صاحب الدين غيره من دين أو عين، فلو ملك ما يتم النصاب، فعليه الزكاة باعتبار هذا المال. وقطع الاكثرون في هذه الصورة بما يقتضيه الاول. ولو ملك بقدر الدين مما لا زكاة فيه كالعقار وغيره، وجبت الزكاة في النصاب الزكوي على هذا القول أيضا على المذهب، وقيل: لا تجب بناء على علة التثنية. ولو زاد المال الزكوي على الدين، فإن كان الفاضل نصابا، وجبت الزكاة فيه. وفي الباقي القولان، وإلا لم تجب على هذا القول، لا في قدر الدين ولا في الفاضل. فرع ملك أربعين شاة، فاحتاج من يرعاها، فحال الحول، فإن استأجره بشاة معينة من الاربعين مختلطة بباقيها، وجب شاة على الراعي، منها جزء من أربعين جزءا، والباقي على المستأجر. وإن كانت منفردة، فلا زكاة على واحد منهما. وإن استأجره بشاة في الذمة، فإن كان للمستأجر مال آخر يفي بها، وجبت الزكاة في الاربعين، وإلا، فعلى القولين في أن الدين هل يمنع وجوبها ؟ فرع إذا ملك مالين زكويين، كنصاب من الغنم، ونصاب من البقر، وعليه دين، نظر، إن لم يكن الدين من جنس ما يملكه، قال في التهذيب: يوزع عليهما. فإن خص كل واحد ما ينقص به عن النصاب، فلا زكاة على القول الذي تفرع عليه. وذكر أبو القاسم الكرخي وصاحب الشامل أنه يراعى الاغبط للمساكين، كما لو ملك مالا آخر غير زكوي، صرفنا الدين إليه رعاية لحقهم.

(2/55)

وحكي عن ابن سريج ما يوافق هذا. وإن كان الدين من جنس أحد المالين. فإن قلنا: الدين يمنع الزكاة فيما هو من غير جنسه، فالحكم كما لو لم يكن من جنس أحدهما، وإلا اختص بالجنس. فرع إذا قلنا: الدين يمنع الزكاة، فسواء دين الله عز وإلا اختص بالجنس وجل، ودين الآدمي، فلو ملك نصاب ماشية أو غيرها، فنذر التصدق بهذا المال، أو بكذا من هذا المال، فمضى الحول قبل التصدق، فطريقان. أصحهما: القطع بمنع الزكاة، لتعلق النذر بعين المال. والثاني: أنه على الخلاف في الدين. ولو قال: جعلت هذا المال صدقة، أو هذه الاغنام ضحايا، أو لله علي أن أضحي بهذه الشاة، وقلنا: تتعين للتضحية بهذه الصيغة، فالمذهب: لا زكاة، وقيل: على الخلاف. ولو نذر التصدق بأربعين من الغنم، أو بمائة درهم ولم يضف إلى ماشيته ودراهمه، فإن قلنا: دين الآدمي لا يمنع، فهذا أولى، وإلا، فوجهان. أصحهما: عند الامام لا يمنع، لان هذا الدين لا مطالبة به في الحال، فهو أضعف ولان النذر يشبه التبرعات، فإن الناذر مخير في ابتداء نذره، فالوجوب به أضعف. ولو وجب عليه الحج وتم الحول على نصاب في ملكه، هل يكون وجوب الحج دينا مانعا من الزكاة ؟ حكمه حكم دين النذر الذي تقدم. فرع إذا قلنا: الدين لا يمنع الزكاة، فمات قبل الاداء، واجتمع الدين والزكاة في تركته، ففيه ثلاثة أقوال. أظهرها: أن الزكاة تقدم كما تقدم في حال الحياة، ثم يصرف الباقي إلى الغرماء. والثاني: يقدم دين الآدمي، كما يقدم القصاص على حد السرقة. والثالث: يستويان فيوزع عليهما. وقيل: تقدم الزكاة المتعلقة بالعين قطعا، والاقوال في اجتماع الكفارات وغيرها، فيما يسترسل في الذمة مع حقوق الآدميين. وقد تكون الزكاة من هذا القبيل، بأن يتلف ماله بعد الوجوب والامكان، ثم يموت وله مال، فإن الزكاة هنا متعلقة بالذمة.

(2/56)

فصل إذا أحرز الغانمون الغنيمة، فينبغي للامام أن يعجل قسمتها، ويكره له التأخير من غير عذر، فإذا قسم، فكل من أصابه مال زكوي وهو نصاب، أو بلغ مع غيره من ملكه نصابا، ابتدأ من حينئذ حوله، ولو تأخرت القسمة بعذر أو غيره حولا، فإن لم يختاروا التملك، فلا زكاة، لانها غير مملوكة للغانمين، أو مملوكة ملكا في غاية من الضعف، يسقط بالاعراض. وللامام في قسمتها أن يخص بعضهم ببعض الانواع، أو بعض الاعيان إن اتحد النوع، ولا يجوز هذا في سائر القسم إلا بالتراضي، وإن اختاروا التملك، ومضى حول من وقت الاختيار، فإن كانت الغنيمة أصنافا، فلا زكاة، سواء كانت مما تجب الزكاة في جميعها أو بعضها، لان كل واحد لا يدري ما يصيبه وكم يصيبه، وإن لم يكن إلا صنف زكوي، وبلغ نصيب كل واحد نصابا، فعليهم الزكاة، وإن بلغ مجموع أنصبائهم نصابا، وكانت. ماشية، وجبت الزكاة وهم خلطاء، وكذا لو كانت غير ماشية وأثبتنا الخلطة فيه، ولو كانت أنصباؤهم تتم بالخمس نصابا، فلا زكاة عليهم، لان الخلطة مع أهل الخمس لا تثبت، لانه لا زكاة فيه بحال، لانه لغير معين، فأشبه مال بيت المال، والمساجد، والربط. هذا حكم الغنيمة على ما ذكره الجمهور من العراقيين، والخراسانيين، وهو المذهب، ولنا وجه قطع به في التهذيب: أنه لا زكاة قبل إفراز الخمس بحال، ووجه: أنه تجب الزكاة في حال عدم اختيار الملك، وقال إمام الحرمين والغزالي: إن قلنا: الغنيمة لا تملك قبل القسمة، فلا زكاة، وإن قلنا: تملك، فثلاثة أوجه. أحدها: لا زكاة، لضعف الملك، والثاني: تجب، لوجود الملك، والثالث: إن كان فيها ما ليس زكويا فلا زكاة، وإلا وجبت. فصل إذا أصدقها أربعين شاة سائمة بأعيانها، لزمها الزكاة إذا تم حولها من

(2/57)

يوم الاصداق، سواء دخل بها، أم لا، وسواء قبضتها، أم لا، وفي قول مخرج: أنه إذا لم يدخل بها، فحكمه حكم الاجرة، كما سيأتي في الفصل الذي بعد هذا إن شاء الله تعالى، ولنا وجه: أنها ما لم تقبضها، لا زكاة عليها، ولا على الزوج، تفريعا على أن الصداق مضمون ضمان العقد، فيكون على الخلاف في المبيع قبل القبض، والمذهب: القطع بالوجوب عليها مطلقا، فلو طلقها قبل الدخول، نظر، فإن كان قبل الحول، عاد نصفها إلى الزوج. فإن لم يكن متميزا، فهما خليطان، فعليها عند تمام الحول من يوم الاصداق نصف شاة، وعليه عند تمام الحول من يوم الطلاق نصف شاة، وإن طلق بعد تمام الحول، ففيه ثلاثة أحوال. أحدها: أن يكون قد أخرجت الزكاة من نفس الماشية، ففيما يرجع به الزوج ثلاثة أقوال. أحدها: نصف الجملة، فإن تساوت قيمة الغنم، أخذ منها عشرين، وإن اختلفت، أخذ النصف بالقيمة، والثاني: نصف الغنم الباقية، ونصف قيمة الشاة المخرجة، والثالث: أنه بالخيار بين ما ذكرنا فق القول الثاني، وبين أن يترك الجميع ويرجع بنصف القيمة. قلت: أصحهما: الثاني، كذا صححه جماعة، منهم الرافعي في كتاب الصداق. والله أعلم. الحال الثاني: أن يكون أخرجها من موضع آخر، قال العراقيون وغيرهم: يأخذ نصف الاربعين، وقال الصيدلاني وجماعة: فيه وجهان. أحدهما: هذا، والثاني: يرجع إلى نصف القيمة. الحال الثالث: أن لا يخرجها أصلا. فالمذهب: أن نصف الاربعين يعود إلى الزوج شائعا، فإذا جاء الساعي وأخذ من عينها شاة، رجع الزوج عليها بنصف قيمتها.

(2/58)

فصل إذا أجر دارا أربع سنين بمائة دينار معجلة وقبضها، ففي كيفية إخراج زكاتها قولان. أحدهما: يلزمه عند تمام السنة الاولى زكاة جميع المائة، لان ملكه تام، وهذا هو الراجح عند صاحبي المهذب والشامل، والثاني: وهو الراجح عند الجمهور: لا يلزمه عند تمام كل سنة إلا زكاة القدر الذي استقر ملكه عليه، فإذا قلنا بالثاني، أخرج عند تمام السنة الاولى زكاة ربع المائة، وهو خمسة أثمان دينار، فإذا مضت السنة الثانية، فقد استقر ملكه على خمسين دينارا سنتين، فعليه زكاتها للسنتين، وهي ديناران ونصف، لكنه أخرج في السنة الاولى خمسة أثمان دينار، فيسقط ويجب الباقي، وهو دينار وسبعة أثمان، فإذا مضت السنة الثالثة، استقر ملكه على خمسة وسبعين دينارا ثلاث سنين، وزكاتها فيها خمسة دنانير وخمسة أثمان دينار، أخرج منها في السنتين دينارين ونصفا، فيخرج الباقي، فإذا مضت الرابعة، استقر ملكه على المائة أربع سنين، وزكاتها فيها عشرة دنانير، أخرج منها خمسة وخمسة أثمان، فيخرج الباقي، هذا إذا أخرج من غير المائة، فإن أخرج منها واجب السنة الاولى، فعند تمام الثانية يخرج زكاة الخمسة والعشرين الاولى سوى ما أخرج في السنة الاولى، وزكاة خمسة وعشرين أخرى لسنتين، وعند الثالثة والرابعة، يقاس بما ذكرناه، وأما إذا قلنا بالقول الاول، فإنه يخرج عند تمام السنة الاولى زكاة المائة، وكذلك كل سنة إن أخرج من غيرها، فإن أخرج من عينها، زكى كل سنة ما بقي. واختلف العراقيون في هذين القولين، فقال القاضي أبو الطيب وطائفة: هما في نفس الوجوب، وقال أبو حامد وشيعته: الوجوب ثابت قطعا، وإنما القولان في كيفية الاخراج، وهذا مقتضى كلام الاكثرين. وصورة المسألة: إذا كانت أجرة السنتين متساوية، فإن تفاوتت، زاد القدر المستقر في بعض السنتين على ربع المائة، ونقص في بعضها، فإن قيل: هل صورة المسألة فيما إذا كانت المائة في الذمة ثم نقدها، أو فيما إذا كانت الاجارة بمائة معينة، أم لافرق ؟

(2/59)

الجواب، أن كلام نقله المذهب يشمل الحالتين، ولم أر فيها نصا وتفصيلا إلا في فتاوي القاضي حسين، فإنه قال في الحالة الاولى: الظاهر أنه يجب زكاة كل المائة، إذا حال الحول، لان ملكه مستقر على ما أخذ، حتى لو انهدمت الدار، لا يلزمه رد المقبوض، بل له رد مثله، وفي الحالة الثانية، قال: حكم الزكاة حكم المبيع قبل القبض، لانه معرض لان يعود إلى المستأجر بانفساخ الاجارة، وبالجملة الصورة الثانية أحق بالخلاف من الاولى، وما ذكره القاضي اختيار للوجوب في الحالتين جميعا. فرع إذا باع شيئا بنصاب من النقد وقبضه، ولم يقبض المشتري المبيع حتى حال الحول، فهل يجب على البائع إخراج الزكاة ؟ فيه القولان في الاجرة، لان الثمن قبل قبض المبيع غير مستقر، وخرجوا على القولين أيضا إذا ما أسلم نصابا في ثمرة أو غيرها، وحال الحول قبل قبض المسلم فيه، وقلنا: إن تعذر المسلم فيه، يوجب انفساخ العقد، وإن قلنا: يوجب الخيار، فعليه إخراج الزكاة قطعا. فرع أوصى لانسان بنصاب، ومات الموصي، ومضى حول من وقت موته قبل القبول، إن قلنا: الملك في الوصية يحصل بالموت، فعلى الموصى له الزكاة، ولا يضر كونه يرتد برده، وإن قلنا: يحصل بالقبول، فلا زكاة عليه. ثم إن أبقيناه على ملك الموصي، فلا زكاة على أحد، وإن قلنا: إنه للوارث فهل تلزمه الزكاة ؟ وجهان. أصحهما: لا، وإن قلنا: موقوف، فقبل، بان أنه ملكه بالموت، ولا زكاة عليه على الاصح، لعدم استقرار ملكه.
باب أداء الزكاة
وهو واجب على الفور بعد التمكن، ثم الاداء يفتقر إلى فعل ونية. أما الفعل، فثلاثة أضرب.

(2/60)

أحدها: أن يفرق المالك بنفسه، وهو جائز في الاموال الباطنة، وهي الذهب، والفضة، وعروض التجارة، والركاز، وزكاة الفطر. قلت: وفي زكاة الفطر وجه، أنها من الاموال الظاهرة، حكاه في البيان ونقله في الحاوي عن الاصحاب مطلقا، واختار أنها باطنة وهو ظاهر نص الشافعي وهو المذهب. والله أعلم. وأما الاموال الظاهرة وهي المواشي، والمعشرات، والمعادن، ففي جواز تفريقها بنفسه قولان. أظهرهما وهو الجديد: يجوز، والقديم: لا يجوز، بل يجب صرفها إلى الامام إن كان عادلا، فإن كان جائرا، فوجهان. أحدهما: يجوز ولا يجب، وأصحهما: يجب الصرف إليه لنفاذ حكمه وعدم انعزاله، وعلى هذا القول: لو فرق بنفسه لم تحسب، وعليه أن يؤخر ما دام يرجو مجئ الساعي، فإذا أيس، فرق بنفسه. الضرب الثاني: أن يصرف إلى الامام وهو جائز. الثالث: أن يوكل في الصرف إلى الامام، أو التفرقة على الاصناف حيث تجوز التفرقة بنفسه، وهو جائز. وأما أفضل هذه الاضرب، فتفرقته بنفسه أفضل من التوكيل بلا خلاف، لان الوكيل قد يخون، فلا يسقط الفرض عن الموكل، وأما الافضل من الضربين الآخرين، فإن كانت الاموال باطنة، فوجهان. أصحهما عند جمهور الاصحاب من العراقيين وغيرهم، وبه قطع الصيدلاني: الدفع إلى

(2/61)

الامام أفضل، لانه يتيقن سقوط الفرض به، بخلاف تفرقته بنفسه، فإنه قد يدفع إلى غير مستحق، والثاني: بنفسه أفضل، لانه أوثق، وليباشر العبادة، وليخص الاقارب والجيران والاحق، وإن كانت الاموال ظاهرة، فالصرف إلى الامام أفضل قطعا، هذا هو المذهب، وبه قطع الجمهور، وطرد الغزالي فيه الخلاف. ثم حيث قلنا: الصرف إلى الامام أولى، فذاك إذا كان عادلا، فإن كان جائرا، فوجهان. أحدهما: أنه كالعادل، وأصحهما: التفريق بنفسه أفضل، ولنا وجه: أنه لا يجوز الصرف إلى الجائر، وهذا غريب ضعيف مردود. قلت: والدفع إلى الامام أفضل من الوكيل قطعا، صرح به صاحب الحاوي ووجهه على ما تقدم. والله أعلم. ولو طلب الامام زكاة الاموال الظاهرة، وجب التسليم إليه بلا خلاف، بذلا للطاعة، فان امتنعوا، قاتلهم الامام، وإن أجابوا إلى إخراجها بأنفسهم، فان لم يطلبها الامام ولم يأت الساعي، أخرها رب المال ما دام يرجو مجئ الساعي، فإذا أيس، فرق بنفسه، نص عليه الشافعي. فمن الاصحاب من قال: هذا تفريع

(2/62)

على جواز تفرقته بنفسه، ومنهم من قال: هذا جائز على القولين، صيانة لحق المستحقين عن التأخير، ثم إذا فرق بنفسه وجاء الساعي مطالبا، صدق رب المال بيمينه، واليمين واجبة، أو مستحبة ؟ وجهان. فان قلنا: واجبة، فنكل، أخذت منه الزكاة لا بالنكول، بل لانها كانت واجبة والاصل بقاؤها. قلت: الاصح أن اليمين مستحبة. والله أعلم. وأما الاموال الباطنة، فقال الماوردي: ليس للولاة نظر في زكاتها، وأربابها أحق بها، فإن بذلوها طوعا، قبلها الوالي، فإن علم الامام من رجل أنه لا يؤديها بنفسه، فهل له أن يقول: إما أن تدفع بنفسك، وإما أن تدفع إلي حتى أفرق ؟ فيه وجهان يجريان في المطالبة بالنذور والكفارات. قلت: الاصح وجوب هذا القول إزالة للمنكر، ولو طلب الساعي زيادة على الواجب، لا يلزم تلك الزيادة، وهل يجوز الامتناع من دفع الواجب لتعديه، أم لا يجوز خوفا من مخالفة ولاة الامر ؟ وجهان. أصحهما: الثاني. والله أعلم. وأما النية، فواجبة قطعا، وهل تتعين بالقلب، أم يقوم النطق باللسان مقامها ؟ فيه طريقان. أحدهما: يتعين كسائر العبادات، وأشهرهما على وجهين، وقيل: على قولين. أصحهما: تتعين، والثاني: يتخير بين القلب، والاقتصار على

(2/63)

اللسان. ثم صفة النية أن ينوي: هذا فرض زكاة مالي، أو فرض صدقة مالي، أو زكاة مالي المفروضة، أو الصدقة المفروضة، ولا يكفي التعرض لفرض المال، لان ذلك. قد يكون كفارة ونذرا، ولا يكفي مطلق الصدقة على الاصح، ولو نوى الزكاة دون الفرضية، أجزأه على المذهب، وقيل: وجهان، كما لو نوى الظهر فقط، وهذا ضعيف، فإن الظهر قد تقع نفلا، ولا تقع الزكاة إلا فرضا، ولا يجب تعيين المال المزكى، فلو ملك مائتي درهم حاضرة، ومائتين غائبة، فأخرج عشرة بلا تعيين، جاز، وكذا لو ملك أربعين شاة وخمسة أبعرة، فأخرج شاتين بلا تعيين، أجزأه، ولو أخرج خمسة دراهم مطلقا، ثم جان تلف أحد المالين، أو تلف أحدهما بعد الاخراج، فله أن يجعل المخرج عن الباقي، فلو عين مالا، لم ينصرف إلى غيره، كما لو أخرج الخمسة عن الغائب، فبان تالفا، لم يكن له صرفه إلى الحاضر على الاصح، ولو قال: هذه عن مالي الغائب، إن كان باقيا، فبان تالفا، لم يكن له صرفه إلى الحاضر على الاصح، ولو قال: هذه عن الغائب، فإن كان تالفا، فهي صدقة، أو قال: إن كان الغائب باقيا، فهذه زكاته، وإلا فهي صدقة، جاز، لان هذه صفة إخراج زكاة الغائب لو اقتصر على زكاة الغائب، حتى لو بان تالفا، لا يجوز له الاسترداد إلا إذا صرح فقال: هذه عن مالي الغائب، فإن بان تالفا استرددتها، وليست هذه الصورة كما لو أخرج الخمسة فقال: إن كان مورثي مات وورثت ماله، فهذه زكاته، فبان أنه ورثه، لا يحسب المخرج زكاة، لان الاصل عدم الارث، وهنا الاصل بقاء المال، والتردد اعتضد بالاصل، ونظيره أن يقول في آخر رمضان: أصوم غدا، إن كان من رمضان، يصح، ولو قال في أوله: أصوم غدا، إن كان من رمضان، لم يجزئه، وهو نظير مسألة الارث. أما إذا قال: هذه زكاة الغائب، فإن كان تالفا فعن الحاضر، فالمذهب الذي قطع به الجمهور: إن كان

(2/64)

الغائب باقيا، وقع عنه، وإلا وقع عن الحاضر، ولا يضر التردد، لان التعيين ليس بشرط، حتى لو قال: هذه عن الحاضر أو الغائب، أجزأه، وعليه خمسة للآخر. بخلاف ما لو نوى الصلاة عن فرض الوقت إن كان دخل وإلا فعن الفائتة، لا تجزئه، لان التعيين شرط، وعن صاحب التقريب تردد في إجزائه عن الحاضر، ولو قال: هذه عن الغائب إن كان باقيا، وإلا فعن الحاضر، أو هي صدقة، وكان الغائب تالفا، لم يقع عن الحاضر، كما قال الشافعي رحمه الله: لو قال: إن كان مالي الغائب سالما فهذه زكاته، أو نافلة وكان سالما، لم يجزئه، لانه لم يخلص القصد عن الفرض، وقولنا في هذه المسائل: مال غائب، يتصور إذا كان غائبا في بلد آخر، وجوزنا نقل الصدقة، أو معه في البلد وهو غائب عن مجلسه. فرع إذا ناب في إخراج الزكاة عن المالك غيره، فله صور. منها: نيابة الولي عن الصبي والمجنون، فيجب عليه أن ينوي، قال القاضي ابن كج: فلو دفع بلا نية، لم يقع الموقع، وعليه الضمان. ومنها: أن يتولى السلطان قسم زكاة انسان، وذلك بأن يدفعها إلى السلطان طوعا، أو يأخذها منه كرها، فإن دفع طوعا ونوى عند الدفع، كفى، ولا تشترط نية السلطان عند التفريق، لانه نائب المساكين، فإن لم ينو المالك، ونوى السلطان، أو لم ينو، فوجهان. أحدهما: تجزئه، وهو ظاهر نصه في المختصر وبه قطع كثير من العراقيين، والثاني: لا تجزئه، لانه نائب المساكين، ولو دفع المالك إلى المساكين بلا نية، لم يجزئه، فكذا نائبهم، وهذا الثاني هو الاصح عند

(2/65)

القاضي أبي الطيب، وصاحبي المهذب والتهذيب وجمهور المتأخرين، وحملوا كلام الشافعي على الممتنع: يجزئه المأخوذ وإن لم ينو. لكن نص في الام: أنه يجزئه وإن لم ينو طائعا كان أو كارها، وأما إذا امتنع من دفع الزكاة، فيأخذها منه السلطان كرها، ولا يأخذ إلا قدر الزكاة على الجديد، وقال في القديم: يأخذ مع الزكاة شطر ماله. قلت: المشهور، هو الجديد، والحديث الوارد في سنن أبي داود وغيره يأخذ شطر ماله ضعفه الشافعي رحمة الله عليه، ونقل أيضا عن أهل العلم بالحديث أنهم لا يثبتونه وهذا الجواب هو المختار. وأما جواب من أجاب من أصحابنا بأنه منسوخ، فضعيف، فإن النسخ يحتاج إلى دليل، ولا قدرة لهم عليه هنا. والله أعلم. ثم إن نوى الممتنع حال الاخذ منه، برئت ذمته ظاهرا وباطنا، ولا حاجة إلى

(2/66)

نية الامام، وإلا فإن نوى الامام، أجزأه في الظاهر، ولا يطالب ثانيا، وهل يجزئه باطنا ؟ وجهان. أصحهما: يجزئه كولي الصبي، تقوم نيته مقام نيته، وإن لم ينو الامام، لم يسقط الفرض في الباطن قطعا، ولا في الظاهر على الاصح، والمذهب: أنه تجب النية على الامام، وأنه تقوم نيته مقام نية المالك، وقيل: إن قلنا: لا تبرأ ذمة المالك باطنا، لم تجب النية على الامام، وإلا فوجهان. أحدهما: تجب، كالولي، والثاني: لا، لئلا يتهاون المالك فيما هو متعبد به. ومنها: أن يوكل من يفرق زكاته، فإن نوى الموكل عند الدفع إلى الوكيل، ونوى الوكيل عند الدفع إلى المساكين، فهو الاكمل، وإن لم ينو واحد منهما، أو لم ينو الموكل، لم يجزئه، وإن نوى الموكل عند الدفع، ولم ينو الوكيل، فطريقان. أحدهما: القطع بالجواز، وأصحهما: أنه على الوجهين فيما إذا فرق بنفسه، هل يجزئه تقديم النية على التفرقة ؟ والاصح الاجزاء كالصوم للعسر، ولان القصد سد حاجة الفقير، وعلى هذا يكفي نية الموكل عند الدفع إلى الوكيل، وعلى الثاني: يشترط نية الوكيل عند الدفع إلى المساكين، ولو وكل وكيلا وفوض النية إليه، جاز، كذا ذكر في النهاية والوسيط. فرع لو تصدق بجميع ماله ولم ينو الزكاة، لم تسقط عنه الزكاة. فصل ينبغي للامام أن يبعث السعاة لاخذ الزكوات، والاموال ضربان، ما يعتبر فيه الحول، وما لا يعتبر، كالزرع والثمار، فهذا يبعث السعاة فيه لوقت وجوبه، وهو إدراك الثمار واشتداد الحب. وأما الاول، فالحول مختلف في حق

(2/67)

الناس، فينبغي للساعي أن يعين شهرا فيأتيهم فيه. واستحب الشافعي رحمه الله، أن يكون ذلك الشهر المحرم، صيفا كان أو شتاء، فإنه أول السنة الشرعية. قلت: هذا الذي ذكرنا من تعيين الشهر على الاستحباب على الصحيح، وفي وجه: يجب. ذكره صاحب الكتاب في آخر قسم الصدقات. والله أعلم. وينبغي أن يخرج قبل المحرم ليصلهم في أوله، ثم إذا جاءهم، فمن تم حوله، أخذ زكاته، ومن لم يتم، يستحب له أن يعجل، فإن لم يفعل، استناب من يأخذ زكاته، وإن شاء أخر إلى مجيئه من قابل، فإن وثق به، فوض التفريق إليه، ثم إن كانت الماشية ترد الماء، أخذ زكاتها على مياههم ولا يكلفهم ردها إلى البلد، ولا يلزمه أن يتبع المراعي، فإن كان لرب المال ماءان، أمر بجمعها عند أحدهما، وإن اكتفت الماشية بالكلا في وقت الربيع، ولم ترد الماء، أخذ الزكاة في بيوت أهلها وأفنيتهم. هذا لفظ الشافعي، ومقتضاه تجويز تكليفهم الرد إلى الافنية. وقد صرح به المحاملي وغيره، وإذا أراد معرفة عددها، فأخبره المالك، وكان ثقة، صدقه، وإلا عدها، والاولى أن تجمع في حظيرة أو نحوها، وينصب على الباب خشبة معترضة، وتساق لتخرج واحدة واحدة، وتثبت كل شاة إذا بلغت المضيق، فيقف المالك أو نائبه من جانب، والساعي أو نائبه من جانب، وبيد كل واحد منهما قضيب يشيران به إلى كل شاة، أو يصيبان به ظهرها فهو أضبط، فإن اختلفا بعد العد، فإن كان الواجب يختلف به، أعاد العد. فرع يستحب للساعي أن يدعو لرب المال، ولا يتعين دعاء. واستحب

(2/68)

الشافعي رحمه الله أن يقول: آجرك الله فيما أعطيت، وجعله لك طهورا، وبارك لك فيما أبقيت. ولنا وجه شاذ: أنه يجب الدعاء، حكاه الحناطي. وكما يستحب للساعي الدعاء، يستحب أيضا للمساكين إذا فرق عليهم المالك. قال الائمة: وينبغي أن لا يقول: اللهم صل عليه، وإن ورد في الحديث، لان الصلاة صارت مخصوصة في لسان السلف بالانبياء صلوات الله عليهم وسلامه. وكما أن قولنا. عزوجل. صار مخصوصا بالله تعالى. فكما لا يقال: محمد عزوجل وإن كان عزيزا جليلا، لا يقال: أبو بكر، أو علي، صلى الله عليه، وإن صح المعنى. وهل ذلك مكروه كراهة تنزيه، أم هو مجرد ترك أدب ؟ فيه وجهان. الصحيح الاشهر: أنه مكروه، لانه شعار أهل البدع، وقد نهينا عن شعارهم. والمكروه: هو ما ورد فيه نهي مقصود، ولا خلاف أنه يجوز أن يجعل غير الانبياء تبعا لهم، فيقال: اللهم صل على محمد، وعلى آل محمد، وأصحابه وأزواجه، وأتباعه، لان السلف لم يمتنعوا منه. وقد أمرنا به في التشهد وغيره. قال الشيخ أبو محمد: والسلام في معنى الصلاة، فإن الله تعالى قرن بينهما، فلا يفرد به غائب غير الانبياء. ولا بأس به على سبيل المخاطبة للاحياء والاموات من المؤمنين، فيقال: سلام عليكم. قلت: قوله: لا بأس به، ليس بجيد، فإنه مسنون للاحياء والاموات

(2/69)

بلا شك، وهذه الصيغة لا تستعمل في المسنون، وكأنه أراد: لا منع منه في المخاطبة، بخلاف الغيبة، وأما استحبابه في المخاطبة، فمعروف. والله أعلم.
باب تعجيل الزكاة
التعجيل جائز في الجملة، هذا هو الصواب المعروف. وحكى الموفق أبو طاهر، عن أبي عبيد بن حربويه من أصحابنا منع التعجيل، وليس بشئ، ولا تفريع عليه. ثم مال الزكاة ضربان، متعلق بالحول، وغير متعلق. فالاول: يجوز تعجيل زكاته قبل الحول، ولا يجوز قبل تمام النصاب، في الزكاة العينية. أما إذا اشترى عرضا للتجارة، يساوي مائة درهم، فعجل زكاة مائتين، وحال الحول وهو يساوي مائتين، فيجزئه المعجل عن الزكاة على المذهب، لان الاعتبار في العروض بآخر الحول، ولو ملك أربعين شاة معلوفة، فعجل شاة ظازما أن يسميها حولا، لم يقع عن الزكاة إذا أسامها، لان المعلوفة ليست مال زكاة، فهي كما دون النصاب. وإنما يعجل بعد انعقاد حول. فلو عجل زكاة عامين فصاعدا، لم يجزئه عما عدا السنة الاولى على الاصح عند الاكثرين. منهم

(2/70)

معظم العراقيين وصاحب التهذيب وحملوا الحديث الوارد في تسلف صدقة عامين، من العباس على التسلف دفعتين. فإن جوزنا ما زاد، فذلك إذا بقي معه في بعد التعجيل نصاب كامل، بأن ملك ثنتين وأربعين، فعجل شاتين. فإن لم يبق نصاب كامل، بأنملك إحدى وأربعين، فعجل شاتين منها، فوجهان. أصحهما: لا يجوز، فإن جوزنا صدقة عامين، فهل يجوز أن ينوي تقديم زكاة للسنة الثانية على الاولى ؟ وجهان كتقديم صلاة الثانية على الاولى في الجمع في وقت الثانية. حكاه أبو الفضل بن عبدان. ولو ملك نصابا. فعجل زكاة نصابين، فإن كان التجارة، بأن اشترى للتجارة عرضا بمائتين، فعجل زكاة أربعمائة، فجاء الحول وهو يساوي أربعمائة، أجزأه على المذهب. وقيل: في المائتين الزائدتين وجهان. فإن كان زكاة عين، بأن ملك مائتي درهم، وتوقع حصول مائتين من جهة أخرى، فعجل زكاة أربعمائة، فحصل ما توقعه، لم يجزئه ما أخرجه عن الحادث. وإن توقع حصوله من عين ما عنده، بأن ملك مائة وعشرين شاة، فعجل شاتين ثم حدثت سخلة، أو ملك خمسا من الابل، فعجل شاتين، فبلغت بالتوالد عشرا، فهل يجزئه ما أخرجه عن النصاب الذي كمل الآن ؟ وجهان. أصحهما عند الاكثرين من العراقيين وغيرهم: لا يجزئه. ولو عجل شاة عن أربعين، فولدت أربعين، فهلكت الامات، فهل يجزئه ما أخرج من السخال ؟ وجهان. قلت: أصحهما: لا يجزئه. والله أعلم.

(2/71)

الضرب الثاني: ما لا يتعلق وجوب الزكاة فيه بالحول، فمنه زكاة الفطر، فيجوز تعجيلها بعد دخول رمضان، هذا هو الصحيح. وفي وجه: يجوز في أول يوم من رمضان، لا من أول ليلة. وفي وجه: يجوز قبل رمضان. وأما زكاة الثمار، فتجب ببدو الصلاح، وزكاة الزرع باشتداد الحب. وليس المراد وجوب الاداء، بل المراد أن حق الفقراء، يثبت حينئذ، والاخراج يجب بعد الجفاف وتنقية الحبوب. وإذا ثبت هذا، فالاخراج بعد مصير الرطب تمرا، والعنب زبيبا، ليس بتعجيل، بل هو واجب حينئذ، ولا يجوز التقديم قبل خروج الثمرة، وفيما بعده أوجه. الصحيح: أنه يجوز التعجيل بعد بدو الصلاح لا قبله، والثاني: يجوز قبله من حين خروج الثمرة، والثالث: لا يجوز قبل الجفاف. وأما الزروع، فالاخراج بعد التنقية واجب وليس بتعجيل، ولا يجوز التعجيل قبل التسنبل وانعقاد الحب. وبعده، ثلاثة أوجه، الصحيح: جوازه بعد الاشتداد والادراك، ومنعه قبله. والثاني: جوازه بعد التسنبل وانعقاد الحب. والثالث: لا يجوز قبل التنقية. فرع عد الائمة ما يقدم على وقت وجوبه من الحقوق المالية، وما لا يقدم، في هذا الباب. فمنها: كفارة اليمين، والقتل، والظهار، وجزاء الصيد، وهي مذكورة في أبوابها.

(2/72)

ومنها: لا يجوز للشيخ الهرم، والحامل، والمريض، تقديم الفدية على رمضان. ولا يجوز تقديم الاضحية على يوم النحر قطعا، ولا كفارة الوقاع في شهر رمضان على الاصح، ولو قال: إن شفى الله مريضي، فلله علي عتق رقبة، فأعتق قبل الشفاء، لا يجزئه على الاصح، ولا يجوز تقديم زكاة المعدن، والركاز على الحصول. فصل شرط كون المعجل مجزئا، بقاء القابض بصفة الاستحقاق في آخر الحول، فلو ارتد، أو مات قبل الحول، لم تحسب عن الزكاة، وإن استغنى بالمدفوع إليه، أو به، وبمال آخر، لم يضر، وإن استغنى بغيره، لم يحسب عن الزكاة، وإن عرض مانع، ثم زال وصار برفة الاستحقاق عند تمام الحول، لم يضر على الاصح. ويشترط في الدافع بقاؤه إلى آخر الحول، بصفة من تجب عليه الزكاة، فلو ارتد وقلنا: الردة تمنع وجوب الزكاة، أو مات، أو تلف جميع ماله، أو باعه، أو نقص عن النصاب، لم يكن المعجل زكاة، وإن أبقينا ملك المرتد، وجوزنا إخراج الزكاة في حال الردة، أجزأه المعجل، وهل يحسب في صورة الموت عن زكاة الوارث ؟ قال الاصحاب: إن قلنا بالقديم: إن الوارث يبنى على حول الموروث، أجزأه، وإلا لم يجزئه على الاصح، لانه تعجيل قبل ملك النصاب، فإن قلنا: يحسب فتعددت الورثة، ثبت حكم الخلطة بينهم إن كان المال ماشية أو

(2/73)

غير ماشية، وقلنا: بثبوت الخلطة فيه. فأما إن قلنا: لا يثبت، ونقص نصيب كل واحد عن النصاب، أو اقتسموا، ونقص نصيب كل واحد عن النصاب، فينقطع الحول، ولا تجب الزكاة على الاصح. وعن صاحب التقريب وجه آخر: أنهم يصيرون كشخص واحد، وعلى الثاني: يصيرون كشخص واحد. فرع إذا أخذ الامام من المالك قبل أن يتم حوله مالا للمساكين، فله حالان. أحدهما: يأخذه بحكم الفرض، فينظر، إن استقرضه بسؤال المساكين، فهو من ضمانهم، سواء تلف في يده، أو بعد أن سلمه إليهم، وهل يكون الامام طريقا في الضمان، حتى يؤخذ منه ويرجع هو على المساكين، أم لا ؟ نظر، إن علم المقرض أنه يستقرض للمساكين بإذنهم ؟ لم يكن طريقا على الاصح، وإن ظن أنه يستقرض لنفسه، أو للمساكين من غير سؤالهم، فله الرجوع على الامام، ثم الامام يقضيه من مال الصدقة، أو يحسبه عن زكاة المقترض، وإذا أقرضه المالك للمساكين ابتداء من غير سؤالهم، فتلف في يد الامام، فلا ضمان على المساكين، ولا على الامام، لانه وكيل المالك. ولو استقرض الامام بسؤال المالك والمساكين جميعا، فهل هو من ضمان المالك، أو المساكين ؟ وجهان يأتي بيانهما في الحال الثاني إن شاء الله تعالى. ولو استقرض بغير سؤال المالك والمساكين، نظر، إن استقرض ولا حاجة بهم إلى القرض، وقع القرض للامام، وعليه ضمانه من خالص ماله، سواء تلف في يده، أو دفعه إلى المساكين، ثم إن

(2/74)

دفع إليهم متبرعا، فلا رجوع، وإن أقرضهم، فقد أقرضهم مال نفسه، وإن كان استقرض لهم، وبهم حاجة، وهلك في يده، فوجهان. أحدهما: أنه من ضمان المساكين، يقضيه الامام من مال الصدقة، كالولي، إذا استقرض لليتيم، فهلك في يده، يكون الضمان في مال اليتيم، وأصحهما: يكون الضمان من خالص مال الامام، لان المساكين غير متعينين، وفيهم أو أكثرهم أهل رشد، لا ولاية عليهم، ولهذا لا يجوز منع الصدقة عنهم بلا عذر، ولا التصرف في مالهم بالتجارة، وإنما يجوز الاستقراض لهم بشرط سلامة العاقبة، بخلاف اليتيم. فأما إن دفع المستقرض إليهم، فالضمان عليهم، والامام طريق، فإذا أخذ زكوات، والمدفوع إليه بصفة الاستحقاق، فله أن يقضيه من الزكوات، وله أن يحسبه عن زكاة المقرض، وإن لم يكن المدفوع إليه بصفة الاستحقاق عند تمام حلول الزكوات، لم يجز قضاؤه منها، بل يقضي من مال نفسه، ثم يرجع على المدفوع إليه إن وجد له مالا. الحال الثاني: أن يأخذ الامام المال ليحسبه عن زكاة المأخوذ منه عند تمام حوله، وفيه أربع مسائل كالقرض. إحداها: أن يأخذ بسؤال المساكين، فإن دفع إليهم قبل الحول، وتم

(2/75)

الحول وهم بصفة الاستحقاق، والمالك بصفة الوجوب، وقع الموقع، وإن خرجوا عن الاستحقاق، فعليهم الضمان، وعلى المالك الاخراج ثانيا، وإن تلف في يده قبل تمام الحول بغير تفريط له، نظر، إن خرج المالك عن أن تجب عليه الزكاة، فله الضمان على المساكين، وهل يكون الامام طريقا ؟ وجهان، كما في الاستقراض، وإلا فهل يقع المخرج عن زكاته ؟ وجهان. أصحهما: يقع، وبه قطع في الشامل و التتمة، والثاني: لا، فعلى هذا له تضمين المساكين، وفي تضمين الامام الوجهان، فإن لم يكن للمساكين مال، صرف الامام إذا اجتمعت الزكوات عنده ذلك القدر إلى قوم آخرين عن جهة الذي تسلف منه. المسألة الثانية: أن يتسلف بسؤال المالك، فإن دفع إلى المساكين، وتم الحول وهم بصفة الاستحقاق، وقع الموقع، وإلا رجع المالك على المساكين دون الامام، وإن تلف في يد الامام، لم يجزئ المالك، سواء تلف بتفريط الامام، أو بغير تفريطه، كالتلف في يد الوكيل، ثم إن تلف بتفريط الامام، فعليه ضمانه للمالك، وإلا فلا ضمان عليه، ولا على المساكين. الثالثة: أن يتسلف بسؤال المالك والمساكين جميعا، فالاصح عند صاحب الشامل والاكثرين: أنه من ضمان المساكين، والثاني: من ضمان المالك. الرابعة: أن يتسلف بغير سؤال المالك والمساكين، لما رأى من حاجتهم، فهل تكون حاجتهم كسؤالهم ؟ وجهان. أصحهما: لا، فعلى هذا إن دفعه إليهم، وخرجوا عن الاستحقاق قبل تمام الحول، استرده الامام منهم ودفعه إلى غيرهم، وإن خرج الدافع عن أهلية الوجوب، استرده ورد إليه، فإن لم يكن للمدفوع إليه مال، ضمنه الامام من مال نفسه، فرط، أم لم يفرط، وعلى المالك إخراج الزكا ثانيا، وفي وجه ضعيف: لا ضمان على الامام ثم الوجهان في تنزل الحاجة منزلة سؤالهم، هما في حق البالغين، أما إذا كانوا أطفالا، فيبنى على أن الصبي تدفع

(2/76)

إليه الزكاة من سهم الفقراء أو المساكين، أم لا ؟ فإن كان له من يلزمه نفقته كأبيه وغيره، فالاصح أنه لا يدفع إليه، وإن لم يكن، فالصحيح أنه يدفع له إلى قيمه، والثاني: لا، لاستغنائه بسهم من الغنيمة، فإن جوزنا التصرف إليه، فحاجة الاطفال كسؤال البالغين، فتسلف الامام الزكاة واستقراضه لهم، كاستقراض قيم اليتيم. هذا إذا كان الذي يلي أمرهم الامام، فإن كان وليا مقدما على الامام، فحاجتهم كحاجة البالغين، لان لهم من يسأل التسلف لو كان صلاحهم فيه. أما إذا قلنا: لا يجوز الصرف إلى الصبي، فلا تجئ هذه المسألة في سهم الفقراء والمساكين، ويجوز أن تجئ في سهم الغارمين ونحوه. ثم في المسائل كلها لو تلف المعجل في يد الساعي أو الامام بعد تمام الحول، سقطت الزكاة عن المالك، لان الحصول في يدهما بعد الحول، كالوصول إلى يد المساكين، كما لو أخذ بعد الحول، ثم إن فرط في الدفع إليهم، ضمن من مال نفسه لهم، وإلا فلا ضمان على أحد، وليس من التفريط أن ينتظر إنضمام غيره إليه لقلته، فإنه لا يجب تفريق كل قليل يحصل عنده، والمراد بالمساكين في هذه المسائل، أهل السهمين جميعا، وليس المراد جميع آحاد الصنف، بل سؤال طائفة منهم وحاجتهم. فصل إذا دفع الزكاة المعجلة إلى الفقير وقال: إنها معجلة، فإن عرض مانع، استرددت منك، فله الاسترداد إن عرض مانع، وإن اقتصر على قوله: هذه زكاة معجلة، أو علم القابض ذلك، ولم يذكر الرجوع، فله الاسترداد على الاصح الذي قطع به الجمهور، وهذا إذا كان الدافع المالك. أما إذا دفعها

(2/77)

الامام، فلا حاجة إلى شرط الرجوع، بل يثبت الاسترداد قطعا، ولو دفع المالك أو الامام، ولم يتعرض للتعجيل، ولا علم به القابض، فالمذهب: أنه لا يثبت الرجوع مطلقا، وقيل: إن دفع الامام ثبت الرجوع، وإن دفع المالك فلا، وبه قطع جمهور العراقيين، وقيل: فيهما قولان. فإن أثبتنا الرجوع، فقال المالك: قصدت بالمدفوع التعجيل، وأنكر القابض، فالقول قول المالك مع يمينه، ولو ادعى المالك علم القابض بالتعجيل، فالقول قول القابض، وإذا قلنا: لا رجوع إذا لم يذكر التعجيل، ولم يعلم القابض به، فتنازعا في ذكره، أو قلنا: يشترط في الرجوع التصريح به، فتنازعا فيه، فالقول قول المسكين على الاصح مع يمينه، وقول المالك على الثاني، ويجري الوجهان في تنازع الامام والمسكين إذا قلنا: الامام محتاج إلى الاشتراط. هذا كله إذا عرض مانع من استحقاقه الزكاة. أما إذا لم يعرض، فليس له الاسترداد بلا سبب، لانه تبرع بالتعجيل، فهو كمن عجل دينا مؤجلا لا يسترده. فرع قال إمام الحرمين وغيره: لا يحتاج مخرج الزكاة إلى لفظ أصلا، بل يكفيه دفعها وهو ساكت، لانها في حكم دفع حق إلى مستحق. قال: وفي صدقة التطوع تردد، والظاهر الذي عمل به الناس كافة، أنه لا يحتاج إلى اللفظ أيضا. فرع إذا قال: هذه زكاتي، أو صدقتي المفروضة، فطريقان. أحدهما: أنه كما لو ذكر التعجيل، ولم يذكر الرجوع، وأصحهما: كما لو لم يذكر شيئا أصلا. وقطع العراقيون بأن المالك لا يسترد، بخلاف الامام. قالوا: ولو كان

(2/78)

الطارئ موت المسكين، هل للمالك أن يستخلف ورثته على نفي العلم بأنها معجلة ؟ وجهان. فرع من موانع المعجل أن تكون زكاة تلف النصاب، فحيث يثبت الاسترداد بهذا السبب، هل يثبت إذا أتلفه المالك، أو أتلف منه ما نقص به النصاب لغير حاجة ؟ وجهان. أصحهما: يثبت، ولو أتلفه بالانفاق وغيره من وجوه الحاجات، ثبت الرجوع قطعا. فصل متى ثبت الاسترداد، فإن كان المعجل تالفا، فعليه ضمانه بمثله إن كان مثليا، وإلا فقيمته، وتعتبر قيمته يوم القبض على الاصح، وعلى الثاني: يوم التلف، والثالث: أقصى القيم، خرجه إمام الحرمين. فإن مات القابض، فالضمان في تركته، وإن كان باقيا على حاله، استرده ودفعه أو مثله إلى المستحق إن بقي بصفة الوجوب. وإن كان الدافع هو الامام، آخذه، وهل يصرفه إلى المستحقين بغير إذن جديد من المالك ؟ وجهان. أصحهما: وبه قطع في التهذيب: يجوز. وإن أخذ القيمة فهل يجوز صرفها إلى المستحقين ؟ وجهان، لان دفع القيمة لا يجزئ، فإن جوزناه وهو الاصح، ففي افتقاره إلى إذن جديد الوجهان. وإن حدثت فيه زيادة متصلة، كالسمن، والكبر، أخذه مع الزيادة، وإن كانت منفصلة، كالولد، واللبن، فالمذهب والذي قطع به الجمهور، ونص عليه الشافعي: أنه يأخذ الاصل بلا زيادة. وقيل: وجهان. أصحهما: هذا. والثاني: يأخذه مع الزيادة، وإن كان ناقصا، فهل له أرشه معه ؟ وجهان. الصحيح، وظاهر النص: لا أرش له. والمذهب: أن القابض يملك المعجل. وفي وجه شاذ:

(2/79)

أنه موقوف، فإن عرض مانع، تبين عدم الملك، وإلا تبين. فلو باعه القابض، ثم طرأ المانع، فإن قلنا بالمذهب: استمرت صحة البيع، وإلا تبينا بطلانه. ولو كانت العين باقية، فأراد القابض رد بدلها، فإن قلنا بالوقف، لزم ردها بعينها، وإن قلنا بالمذهب، ففي جواز الابدال الخلاف في مثله في القرض بناء على أنه يملكه بالقبض أو بالتصرف. فرع المعجل مضموم إلى ما عند المالك، نازل منزلة ما لو كان في يده، فلو عجل شاة من أربعين، ثم حال الحول، ولم يطرأ مانع، أجزاه ما عجل، وكانت تلك الشاة بمنزلة الباقيات عنده. ولو عجل شاة عن مائة وعشرين، ثم ولدت واحدة، أو عن مائة، فولدت عشرين وبلغت غنمه بالمعجلة مائة وإحدى وعشرين، لزمه شاة أخرى وإن كان القابض أتلف تلك المعجلة. ولو عجل شاتين عن مائتين، ثم حدثت سخلة قبل الحول، فقد بلغت غنمة مائتين وواحدة بالمعجلة، فعليه عند تمام الحول شاة ثالثة، فلو كانت المعجلة في هاتين الصورتين معلوفة، أو كان المالك اشتراها فأخرجها، لم يجب شئ زائد، لان المعلوفة والمشتراة، لا يتم بها النصاب، وإن جاز اخراجهما عن الزكاة، ثم إن تم الحول، والمعجل على السلامة، أجزأه ما أخرج، ثم في تقديره إذا كان الباقي دون النصاب، بأن أخرج شاة من أربعين، وجهان. الصحيح الذي قطع به الاصحاب: أن المعجل منزل منزلة الباقي في ملك الدافع حتى يكمل به النصاب ويجزئ، وليس بباق في ملكه حقيقة. وقال صاحب التقريب: يقدر كأن صاحب الملك لم يزل لينقضي الحول وفي ملكه نصاب. واستبعد إمام الحرمين هذا، وقال: تصرف القابض نافذ بالبيع والهبة وغيرهما، فكيف نقول ببقاء ملك الدافع، وهذا الاستبعاد صحيح إن أراد صاحب التقريب بقاء ملكه حقيقة، وإن أراد ما قاله الاصحاب، فقوله صواب. أما إذا طرأ مانع من كون المعجل زكاة، فينظر، إن كان المخرج أهلا للوجوب وبقي في يده نصاب، لزمه الاخراج ثانيا. وإن كان دون النصاب، فحيث لا يثبت الاسترداد لا زكاة، وكأنه تطوع بشاة قبل الحول. وحيث ثبت فاسترد، قال

(2/80)

العراقيون: فيه ثلاثة أوجه. أحدها: يستأنف الحول، ولا زكاة للماضي، لنقص ملكه عن النصاب. والثاني: إن كان ماله نقدا، زكاه لما مضى. وإن كان ماشية، فلا، لان السوم شرط في زكاة الماشية، وذلك ممتنع في الحيوان في الذمة. وأصحها عندهم: تجب الزكاة لما مضى مطلقا، لان المخرج كالباقي في ملكه. وبهذا قطع في التهذيب، بل لفظه يقتضي وجوب الاخراج ثانيا قبل الاسترداد إذا كان المخرج بعينه باقيا في يد القابض. وقال صاحب التقريب: إذا استرد وقلنا: كأن ملكه زال، لم يزك لما مضى، وإن قلنا: يتبين أن ملكه لم يزل، زكى لما مضى. قال إمام الحرمين: وعلى هذا التقدير الثاني: الشاة المقبوضة حصلت الحيلولة بين المالك وبينها، فيجئ فيها الخلاف في المغصوب والمجحود. وكلام العراقيين يشعر بجريان الاوجه بعد تسليم زوال الملك عن المعجل. وكيف كان، فالاصح عند المعظم وجوب تجديد الزكاة للماضي. أما إذا كان المخرج تالفا في يد القابض، فقد صار الضمان دينا عليه، فإن أوجبنا تجديد الزكاة، إذا كان باقيا، جاء هنا قولا وجوب الزكاة في الدين. هذا إذا كان المزكى نقدا، فإن كان ماشية، لم تجب الزكاة بحال، لان الواجب على القابض القيمة، فلا يكمل هنا نصاب الماشية. وقال أبو إسحق: تقام القيمة مقام العين هنا، نظرا للمساكين، والصحيح: الاول. فرع لو عجل بنت مخاض عن خمس وعشرين من الابل، فبلغت بالتوالد ستا وثلاثين قبل الحول، لم يجزئه بنت المخاض معجلة وإن صارت بنت لبون في يد القابض، بل يستردها ويخرجها ثانيا، أو بنت لبون أخرى. قال صاحب التهذيب لنفسه: فإن كان المخرج تالفا، والنتاج لم يزد على أحد عشر، فلم

(2/81)

تكن إبله ستا وثلاثين إلا بالمخرج، وجب أن لا يجب بنت لبون، لانا إنما نجعل المخرج كالقائم إذا وقع محسوبا عن الزكاة. أما إذا لم يقع، فلا، بل هو كهلاك بعض المال قبل الحول، وفيما قدمناه في الوجه الثالث عن العراقيين ما ينازع في هذا.
باب حكم تأخير الزكاة
إذا تم حول المال الذي يشترط في زكاته الحول، وتمكن من الاداء، وجب على الفور كما قدمناه. فإن أخر، عصى ودخل في ضمانه. فلو تلف المال بعد ذلك، لزمه الضمان، سواء تلف بعد مطالبة الساعي أو الفقراء، أو قبل ذلك، ولو تلف بعد الحول وقبل التمكن، فلا شئ عليه. وإن أتلفه المالك، لزمه الضمان. وإن أتلفه أجنبي، بني على ما سنذكره إن شاء الله تعالى، أن التمكن شرط في الوجوب، أو في الضمان، إن قلنا بالاول، فلا زكاة. وإن قلنا بالثاني، وقلنا: الزكاة تتعلق بالذمة، فلا زكاة، وإن قلنا: تتعلق بالعين، انتقل حق المستحقين إلى القيمة، كما إذا قتل العبد الجاني أو المرهون، ينتقل الحق إلى القيمة. فرع إمكان الاداء شرط في الضمان قطعا، وهل هو شرط في الوجوب أيضا ؟ قولان. أظهرهما: ليس بشرط، والثاني: شرط كالصلاة والصوم والحج، واحتجوا للاظهر بأنه لو تأخر الامكان، فابتدأ الحول الثاني، يحسب من تمام الاول، لا من (حصول) الامكان.

(2/82)

فرع الاوقاص التي بين النصب، فيها قولان. أظهرهما: أنها عفو، والفرض يتعلق بالنصاب خاصة، والثاني: ينبسط الفرض عليها وعلى النصاب، فإذا ملك تسعا من الابل، فعلى الاول، عليه شاة في خمس منها، لا بعينها، وعلى الثاني: الشاة واجبة في الجميع. قال إمام الحرمين: الوجه عندي أن تكون الشاة متعلقة بالجميع قطعا، وأن القولين في أن الوقص إنما يجعل وقاية للنصاب، كما يجعل الربح في القراض وقاية لرأس المال، وهذا الذي قاله حسن، لكن المذهب المشهور ما قدمناه. فرع لو تم الحول على خمس من الابل، فتلف واحد قبل التمكن، فلا زكاة للتالف، وأما الاربعة، فإن قلنا: التمكن شرط في الوجوب، فلا شئ فيها، وإن قلنا: للضمان فقط، وجب أربعة أخماس شاة. ولو تلف أربع، فعلى الاول: لا شئ، وعلى الثاني: يجب خمس شاة، ولو ملك ثلاثين من البقر، فتلف خمس قبل الامكان وبعد الحول، فإن قلنا بالاول، فلا شئ، وإن قلنا بالثاني، وجب خمسة أسداس تبيع، ولو تم الحول على تسع من الابل، فتلف أربع قبل التمكن، فإن قلنا: الامكان شرط للوجوب، فعليه شاة، وإن قلنا: للضمان والوقص عفو، فشاة أيضا، وإن قلنا: ينبسط، فالصحيح الذي قطع به الجمهور: يجب خمسة أتساع شاة، وقال أبو إسحق: يجب شاة كاملة. ولو كانت المسألة بحالها، وتلفت خمس، فإن قلنا: الامكان شرط للوجوب، فلا شئ، وإن قلنا: للضمان، وقلنا: الوقص عفو، فأربعة أخماس شاة، وإن قلنا بالبسط، فأربعة أتساع شاة، ولا يجئ وجه أبي إسحق. ولو ملك ثمانين من الغنم، فتلف بعد الحول وقبل التمكن أربعون، فإن قلنا: التمكن شرط للوجوب، أو للضمان والوقص عفو، فعليه شاة، وإن قلنا: بالضمان والبسط، فنصف شاة، وعلى وجه أبي إسحاق: شاة. فرع إمكان الاداء، ليس المراد به مجرد تمكنه من إخراج الزكاة، بل يعتبر معه وجوب الاخراج، وذلك بأن تجتمع شرائطه.

(2/83)

فمنها: أن يكون المال حاضرا عنده، فإن كان غائبا، لم يجب الاخراج من موضع آخر وإن جوزنا نقل الزكاة. ومنها: أن يجد المصروف إليه، وقد تقدم أن الاموال ظاهرة وباطنة، فالباطنة يجوز صرف زكاتها إلى السلطان ونائبه، ويجوز أن يفرقها بنفسه، فيكون واجدا للمصروف إليه، سواء وجد أهل السهمان، أو الامام، أو نائبه، يفرقها، وأما الاموال الظاهرة، فكذلك إن جوزنا تفرقتها بنفسه، وإلا، فلا إمكان حتى يجد الامام أو نائبه، وإذا وجد من يجوز الصرف إليه، فأخر لطلب الافضل، بأن وجد الامام أو نائبه، فأخر ليفرق بنفسه حيث قلنا: إنه أفضل، أو وجد أهل السهمان، فأخر ليدفع إلى الامام أو نائبه، حيث قلنا: إنه أفضل، أو أخر لانتظار قريب أو جار، أو من هو أحوج، ففي التأخير وجهان. أصحهما: جوازه، فعلى هذا لو أخر فتلف، كان ضامنا في الاصح. قال إمام الحرمين: الوجهان لهما شرطان. أحدهما: أن يظهر استحقاق الحاضرين، فإن تردد في استحقاقهم فأخر ليتروى، جاز بلا خلاف، والثاني: أن لا يشتد ضرر الحاضرين وفاقتهم، فإن تضرروا بالجوع، لم يجز التأخير للقريب وشبهه بلا خلاف، وفي هذا الشرط الثاني نظر، فإن إشباعهم لا يتعين على هذا الشخص، ولا من هذا المال، ولا من مال الزكاة. قلت: هذا النظر ضعيف، أو باطل. والله أعلم.

(2/84)

قال صاحب التهذيب وغيره: ويشترط في إمكان الاداء أن لا يكون مشتغلا بشئ يهمه من أمر دينه أو دنياه. فصل في كيفية تعلق الزكاة بالمال قال الجمهور: فيه قولان. القديم: يتعل بالذمة، والجديد الاظهر: بالعين، ويصير المساكين شركاء لرب المال في قدر الزكاة. هكذا صححه الجمهور، وزاد آخرون قولا ثالثا: أنها تتعلق بالعين تعلق الدين بالمرهون، وقولا رابعا: تتعلق بالعين تعلق الارش برقبة الجاني، وممن زاد القولين إمام الحرمين، والغزالي. وأما العراقيون، والصيدلاني، والروياني، والجمهور، فجعلوا قول الذمة وتعلق الدين بالمرهون شيئا واحدا، فقالوا: تتعلق بالذمة، والمال مرتهن بها، وجمع صاحب التتمة بين الطريقين، فحكى وجهين، في أنا إذا قلنا: تتعلق بالذمة، فهل المال خلو، أم هو رهن بها ؟ وإذا قلنا كتعلق الرهن، إما قولا برأسه، وإما جزءا من قول الذمة، فهل يجعل جميع المال مرهونا بها، أم يخص قدر الزكاة بالرهن ؟ وجهان، وكذا إذا قلنا: كتعلق الارش، فهل يتعلق بالجميع، أم بقدرها ؟ فيه الوجهان. قال إمام الحرمين: والتخصيص بقدر الزكاة هو الحق الذي قاله الجمهور، وما عداه هفوة. هذا كله إذا كان الواجب من جنس المال. أما إذا كان من غيره، كالشاة الواجبة في الابل، فطريقان. أحدهما: القطع بتعلقها بالذمة، وأصحهما: أنه على الخلاف السابق، فعلى الاستئناف لا يختلف، وعلى الشركة يشاركون بقيمة الشاة. فرع إذا باع مال الزكاة بعد الحول قبل إخراجها، فإن باع جميعه، فهل يصح البيع في قدر الزكاة ؟ يبنى على الاقوال. فإن قلنا: الزكاة في الذمة والمال خلو

(2/85)

منها، صح، وإن قلنا: مرهون، فقولان. أظهرهما عند العراقيين وغيرهم: يصح أيضا، لان هذه العلقة، تثبت بغير اختيار المالك، وليست لمعين، فسومح فيهد بما لا يسامح به في الرهن، وإن قلنا: بالشركة، فطريقان. أحدهما: القطع بالبطلان، وأصحهما وبه قطع أكثر العراقيين: في صحته قولان. أظهرهما وبه قطع صاحب التهذيب وعامة المتأخرين: البطلان، وإن قلنا: تعلق الارش، ففي صحته القولان في بيع الجاني، فإن صححناه، صار البيع ملتزما للفداء، ومتى حكمنا بالصحة في قدر الزكاة، فما سواه أولى، ومتى حكمنا فيه بالبطلان، فهل يبطل فيما سواه ؟ وأما على قول الشركة ففيما سواه قولا تفريق الصفقة، وإن قلنا: بالاستيثاق في الجميع، بطل البيع في الجميع، وإن قلنا: بالاستيثاق في قدر الزكاة، ففي الزائد قولا تفريق الصفقة، وحيث منعنا البيع، وكان المال ثمرة، فذلك قبل الخرص، فأما بعده، فلا منع إن قلنا: الخرص تضمين. والحاصل من جميع هذا الخلاف، ثلاثة أقوال. أحدها: البطلان في الجميع، والثاني: الصحة في الجميع، وأظهرها: البطلان في قدر الزكاة، والصحة في الباقي. فإن صححنا البيع في الجميع، نظر، إن أدى البائع الزكاة من موضع آخر، فذلك، وإلا فللساعي أن يأخذ من عين المال من يد المشتري قدر الزكاة على جميع الاقوال بلا خلاف. فإن أخذ، انفسخ البيع في قدر الزكاة، وهل ينفسخ في الباقي ؟ فيه الخلاف في تفريق الصفقة في الدوام. فإن قلنا: ينفسخ، استرد الثمن، وإلا فله الخيار إن كان جاهلا، فإن فسخ، فذاك، وإن أجاز في الباقي، فيأخذه بقسطه من الثمن، أم بالجميع ؟ فيه قولان. أظهرهما: بقسطه،

(2/86)

ولو لم يأخذ الساعي الواجب منه، ولم يؤد البائع الزكاة من موضع آخر، فالاصح أن للمشتري الخيار إذا علم الحال، والثاني: لا خيار له. فإن قلنا: بالاصح، فأدى البائع الواجب من موضع آخر، فهل يسقط الخيار ؟ وجهان. الصحيح: أنه يسقط كما لو اشترى معيبا، فزال عيبه قبل الرد، فإنه يسقط، والثاني: لا يسقط، لاحتمال أن يخرج ما دفعه إلى دلساعي مستحقا، فيرجع الساعي إلى عين المال، ويجري الوجهان فيما إذا باع السيد الجاني ثم فداه، هل يبقى للمشتري الخيار ؟ أما إذا أبطلنا البيع في قدر الزكاة، وصححناه في الباقي، فللمشتري الخيار في فسخ البيع في الباقي وإجازته، ولا يسقط خياره بأداء البائع الزكاة من موضع آخر، وإذ أجاز فيجيز بقسطه، أم بجميع الثمن ؟ فيه القولان المقدمان، وقطع بعض الاصحاب، بأنه يجيز بالجميع في المواشي، والصحيح الاول. هذا كله إذا باع جميع المال، فإن باع بعضه، فإن لم يبق قدر الزكاة، فهو كما لو باع الجميع، وإن بقي قدر الزكاة، إما بنية صرفه إلى الزكاة، وإما بغيرها، فإن فرعنا على قول الشركة، ففي صحة البيع وجهان. قال ابن الصباغ: أقيسهما: البطلان، وهما مبنيان على كيفية ثبوت الشركة، وفيها وجهان. أحدهما: أن الزكاة شائعة في

(2/87)

الجميع، متعلقة بكل واحدة من الشياه بالقسط، والثاني: أن محل الاستحقاق قدر الواجب، ويتعين بالاخراج. أما إذا فرعنا على قول الرهن، فيبنى على أن الجميع مرهون، أم قدر الزكاة فقط ؟ فعلى الاول: لا يصح، وعلى الثاني: يصح، وإن فرعنا على تعلق الارش، فإن صححنا بيع الجاني، صح هذا البيع، وإلا، فالتفريع، كالتفريع على قول الرهن، وجميع ما ذكرناه هو في بيع المال الذي * تجب الزكاة في عينه. فأما بيع مال التجارة بعد وجوب الزكاة، فسيأتي في بابها إن شاء الله تعالى. فرع إذا ملك أربعين شاة، فحال عليها الحول، ولم يخرج زكاتها حتى حال آخر، فإن حدث منها في كل حول سخلة فصدعدا، فعليه لكل حول شاة بلا خلاف، وإلا فعليه شاة عن الحول الاول، وأما الثاني: فإن قلنا: تجب الزكاة في الذمة، وكان يملك سوى الغنم ما يفي بشاة، وجب شاة للحول الثاني، وإن لم يملك شيئا غير النصاب، يبنى على أن الدين يمنع وجوب الزكاة، أم لا ؟ إن قلنا: يمنع، لم يجب للحول الثاني شئ، وإلا وجبت شاة، وإن قلنا: يتعلق بالعين تعلق الشركة، لم يجب للحول الثاني شئ، لان المساكين ملكوا شاة نقص بها النصاب، ولا تجب زكاة الخلطة، لان المساكين لا زكاة عليهم، فمخالطتهم كمخالطة المكاتب والذمي، وإن قلنا: يتعلق بالعين تعلق الرهن أو الارش، قال إمام الحرمين: فهو كالتفريع على قول الذمة، وقال الصيدلاني: هو كقول الشركة، وقياس المذهب ما قاله الامام، لكن يجوز أن يفرض خلاف في وجوب الزكاة من جهة تسلط الغير عليه، وإن قلنا: الدين لا يمنع الزكاة، وعلى هذا التقدير يجري الخلاف على قول الذمة، أيضا. ولو ملك خمسا وعشرين من الابل حولين ولا نتاج، فإن علقنا الزكاة بالذمة، وقلنا: الدين لا يمنعها، أو كان له مال آخر يفي بها، فعليه بنتا مخاض، وإن قلنا: بالشركة، فعليه للحول الاول بنت مخاض، وللثاني: أربع شياه، وتفريع الجرش والرهن على قياس ما سبق. ولو ملك خمسا من الابل حولين بلا نتاج، فالحكم كما في الصورتين السابقتين. لكن قد ذكرنا أن من

(2/88)

الاصحاب من لم يثبت قول الشركة إذا كان الواجب من غير جنس الاصل، فعلى هذا يكون الحكم في هذه الصورة مطلقا، كالحكم في الاوليين، تفريعا على قول الذمة، والمذهب وهو اختيار المزني: أنه لا فرق بين أن يكون الواجب من جنس المال أو من غيره، ولهذا يجوز للساعي أن يبيع جزءا من الابل في الشياه، فدل على تعلق الحق بعينها. فرع إذا رهن مال الزكاة، فتارة يرهنه بعد تمام الحول، وتارة قبله، فإن رهنه بعد الحول، فالقول في صحة الرهن في قدر الزكاة كالقول في صحة بيعه، فيعود فيه جميع ما قدمناه، فإذا صححنا في قدر الزكاة، فما زاد أولى، وإن أبطلناه فيه، فالباقي يرتب على البيع. إن صححناه، فالرهن أولى، وإلا فقولا تفريق الصفقة في الرهن إذا جمع حلالا وحراما، فإذا صححنا الرهن في الجميع فلم يؤد الزكاة من موضع آخر، فللساعي أخذها منه. فإذا أخذ، انفسخ الرهن فيه، وفي الباقي الخلاف كما تقدم في البيع، وإذا أبطلناه في الجميع، أو في قدر الزكاة، وكان الرهن مشروطا في بيعه، ففي فساد البيع قولان، فإن لم يفسد، فللمشتري الخيار، ولا يسقط خياره بأداء الزكاة من موضع آخر، أما إذا رهن قبل تمام الحول فتم، ففي وجوب الزكاة خلاف قدمناه، والرهن لا يكون إلا بدين، وفي كون الدين مانعا من الزكاة الخلاف المعروف، فإن قلنا: الرهن لا يمنع الزكاة، وقلنا: الدين لا يمنع أيضا، أو قلنا: يمنع، فكان له مال آخر يفي بالدين، وجبت الزكاة، وإلا فلا. ثم إن لم يملك الراهن مالا آخر، أخذت الزكاة من عين المرهون على الاصح، ولا تؤخذ منه على الثاني. فعلى الاصح: لو كانت الزكاة من غير جنس المال، كالشاة من الابل، بيع جزء من المال فيها، وقيل: الخلاف فيما إذا كان الواجب من غير جنس المال، فإن كان من جنسه، أخذ من المرهون قطعا، ثم إذا أخذت الزكاة من عين المرهون، فأيسر الراهن بعد ذلك، فهل يؤخذ منه قدرها ليكون رهنا عند المرتهن ؟ إن علقنا الزكاة بالذمة، أخذ، وإلا فلا على الاصح. فإذا

(2/89)

قلنا بالاخذ، وكان النصاب مثليا، أخذ المثل، وإلا فالقيمة على قاعدة الغرامات. أما إذا ملك مالا آخر، فالمذهب والذي قطع به الجمهور: أن الزكاة تؤخذ من سائر أمواله، ولا تؤخذ من عين المرهون، وقال جماعة: تؤخذ من عينه إن علقناها بالعين، وهذا هو القياس، كما لا يجب على السيد فداء المرهن إذا جنى.
باب زكاة المعشرات
تجب الزكاة في الاقوات، وهي من الثمار: النخل والعنب، ومن الحبوب: الحنطة والشعير، والارز والعدس، والحمص والباقلاء، والدخن والذرة، واللوبياء والماش، والهرطمان وهو الجلبان. وأما ما سوى الاقوات، فلا تجب الزكاة في معظمها بلا خلاف، وفي بعضها خلاف. فمما لا زكاة فيه بلا خلاف: التين، والسفرجل، والخوخ، والتفاح، والجوز، واللوز، والرمان، وغيرها من الثمار، وكالقطن، والكتان، والسمسم، والاسبيوش،

(2/90)

وهو بزر القطونا، والثفاء وهو حب الرشاد، والكمون، والكزبرة، والبطيخ، والقثاء، والسلق، والجزر، والقنبيط، وحبوبها وبزورها. ومن المختلف فيه: الزيتون. فالجديد المشهور: لا زكاة فيه، والقديم: تجب ببدو صلاحه، وهو نضجه واسوداده، ويعتبر فيه النصاب عند الجمهور، وخرج ابن القطان اعتبار النصاب فيه وفي سائر ما يختص القديم بإيجاب الزكاة فيه على قولين. ثم إن كان الزيتون مما لا يجئ منه الزيت، كالبغدادي، أخرج عشره زيتونا، وإن كان مما يجئ منه الزيت كالشامي، فثلاثة أوجه. الصحيح المنصوص في القديم: أنه إن شاء الزيت، وإن شاء الزيتون، والزيت أولى، والثاني: يتعين الزيت، والثالث: يتعين الزيتون، بدليل أنه يعتبر النصاب بالزيتون دون الزيت بالاتفاق. ومنها: الزعفران، والورس، وهو شجر يخرج شيئا كالزعفران، فلا زكاة

(2/91)

فيهما على الجديد المشهور، وقال في القديم: تجب إن صح الحديث في الورس. فإن أوجبنا فيه، ففي الزعفران قولان، فإن أوجبنا فيهما، فالمذهب: أنه لا يعتبر النصاب، بل تجب في القليل والكثير، وقيل: فيه قولان. ومنها: العسل، لا زكاة فيه على الجديد، وعلق القول فيه على القديم، وقطع أبو حامد وغيره بنفي الزكاة فيه قديما وجديدا. فإن أوجبنا، فاعتبار النصاب كما سبق. ومنها: القرطم وهو حب العصفر، الجديد: لا زكاة فيه، والقديم: تجب. فعلى هذا، المذهب: اعتبار النصاب كسائر الحبوب، وفي العصفر نفسه طريقان. قيل: كالقرطم، وقيل: لا تجب قطعا. ومنها: الترمس، الجديد: لا زكاة فيه، والقديم: تجب. ومنها: حب الفجل، حكى ابن كج وجوب الزكاة فيه على القديم، ولم

(2/92)

أره لغيره. فرع لا يكفي في وجوب الزكاة، كون الشئ مقتاتا على الاطلاق، بل المعتبر أن يقتات في حال الاختيار، فقد يقتات الشئ في حال الضرورة، فلا زكاة فيه، كالفث، وحب الحنظل، وسائر بزور البرية. واختلف في تفسير الفث، فقال المزني وطائفة: هو حب الغاسول، وهو الاشنان، وقال آخرون: هو حب أسود يابس، يدفن فيلين قشره، فيزال ويطحن، ويخبز، تقتاته أعراب طيئ. واعلم أن الائمة ضبطوا ما يجب فيه العشر بقيدين. أحدهما: أن يكون قوتا، والثاني: أن يكون من جنس ما ينبته الآدميون. قالوا: فإن فقد الاول كالاسبيوش، أو الثاني كالفث، أو كلاهما كالثفاء، فلا زكاة، وإنما يحتاج إلى ذكر القيدين من أطلق القيد الاول. فأما من قيده فقال: يكون قوتا في حال الاختيار، فلا يحتاج إلى الثاني، إذ ليس فيما يستنبت إلا ما يقتات اختيارا، واعتبر العراقيون مع القيدين، قيدين آخرين. أحدهما: أن يدخر، والآخر: أن ييبس، ولا حاجة إليهما، فإنهما لازمان لكل مقتات مستنبت. فصل النصاب معتبر في المعشرات، وهو خمسة أوسق، والوسق: ستون صاعا، والصاع: خمسة أرطال وثلث بالبغدادي. فالخمسة، هي ألف وستمائة رطل

(2/93)

بالبغدادي، والاصح عند الاكثرين: أن هذا القدر تحديد، وقيل: تقريب. فعلى التقريب يحتمل نقصان القليل كالرطلين، وحاول إمام الحرمين ضبطه فقال: الاوسق: الاوقار، والوقر المقتصد: ثلاثمائة وعشرون رطلا، فكل نقص لو وزع على الاوسق الخمسة لم تعد منحطة عن حد الاعتدال، لا يضر، وإن عدت منحطة، ضر، وإن أشكل فيحتمل أن يقال: لا زكاة حتى تحقق الكثرة، ويحتمل أن يقال: تجب لبقاء الاوسق. قال: وهذا أظهر. ثم قال إمام الحرمين: الاعتبار فيما علقه الشرع بالصاع والمد بمقدار موزون يضاف إلى الصاع والمد، لا لما يحوي المد ونحوه، وذكر الروياني وغيره: أن الاعتبار بالكيل لا بالوزن، وهذا هو الصحيح. قال أبو العباس الجرجاني: إلا العسل إذا أوجبنا فيه الزكاة، فالاعتبار فيه بالوزن، وتوسط صاحب العدة فقال: هو على التحديد في الكيل، وعلى التقريب في الوزن، وإنما قدره العلماء بالوزن استظهارا. قلت: الصحيح: اعتبار الكيل كما صححه، وبهذا قطع الدارمي، وصنف في هذه المسألة تصنيفا، وسيأتي في إيضاحه زيادة في زكاة الفطر إن شاء الله تعالى، وهناك نذكر الخلاف في قدر رطل بغداد، والاصح: أنه مائة وثمانية وعشرون درهما، وأربعة أسباع درهم. فعلى هذا، الاوسق الخمسة بالرطل الدمشقي: ثلاثمائة واثنان وأربعون رطلا ونصف رطل وثلث رطل وسبعا أوقية. والله أعلم.

(2/94)

فصل لا فرق بين ما تنبته الارض المملوكة والمستأجرة في وجوب العشر، فيجب على مستأجر الارض العشر مع الاجرة، وكذا يجب عليه العشر والخراج في الارض الخراجية. قال أصحابنا: وتكون الارض خراجية في صورتين. إحداهما: أن يفتح الامام بلدة قهرا، ويقسمها بين الغانمين، ثم يعوضهم عنها، ثم يقفها على المسلمين ويضرب عليها خراجا، كما فعل عمر رضي الله عنه بسواد العراق، على ما هو الصحيح فيه. الثانية: أن يفتح بلدح صلحا، على أن تكون الارض للمسلمين، ويسكنها الكفار بخراج معلوم، فالارض تكون فيئا للمسلمين، والخراج عليها أجرة لا تسقط بإسلامهم، وهكذا إذا انجلى الكفار عن بلدة وقلنا: إن الارض تصير وقفا على مصالح المسلمين، يضرب عليها خراجا يؤديه من يسكنها مسلما كان أو ذميا. فأما إذا فتحت صلحا ولم يشرط كون الارض للمسلمين، ولكن سكنوا فيها بخراج، فهذا يسقط بالاسلام، فإنه جزية، وأما البلاد التي فتحت قهرا وقسمت بين الغانمين، وبقيت في أيديهم، وكذا التي أسلم أهلها عليها، والارض التي أحياها المسلمون، فكلها عشرية، وأخذ الخراج منها ظلم. فرع النواحي التي يؤخذ منها الخراج، ولا يعرف كيف كان حالها في

(2/95)

الاصل، حكى الشيخ أبو حامد عن نص الشافعي رحمة الله عليه: أنه يستدام الاخذ منها، فانه يجوز أن يكون الذي فتحها صنع بها كما صنع عمر رضي الله عنه بسواد العراق، والظاهر: أن ما جرى لطول الدهر، جرى بحق. فإن قيل: هل يثبت فيها حكم أرض السواد من امتناع البيع والرهن ؟ قيل: يجوز أن يقال: الظاهر في الاخذ كونه حقا، وفي الايدي الملك، فلا نترك واحدا من الظاهرين، إلا بيقين. فرع الخراج المأخوذ ظلما، لا يقوم مقام العشر، فإن أخذه السلطان على أن يكون بدلا عن العشر، فهو كأخذ القيمة بالاجتهاد، وفي سقوط الفرض به وجهان. أحدهما وبه قطع في التتمة: السقوط، فإن لم يبلغ قدر العشر، أخرج الباقي، وذكر في النهاية: أن بعض المصنفين حكى قريبا من هذا عن أبي زيد واستبعده. قلت: الصحيح: السقوط، ونو نصه في الام وبه قطع جماهير الاصحاب، كالشيخ أبي حامد، والمحاملي، والماوردي، والقاضي أبي الطيب، ومن المتقدمين ابن أبي هريرة، ومنعه أبو إسحق. والله أعلم. فصل ثمار البستان وغلة القرية الموقوفين على المساجد، أو الرباطات، أو القناطر، أو الفقراء، أو المساكين، لا زكاة فيها، إذ ليس لها مالك معين، هذا هو المذهب الصحيح المشهور الذي قطع به الجمهور، ونقل ابن المنذر عن الشافعي رحمه الله تعالى

(2/96)

وجوب الزكاة فيها. فأما الموقوف على جماعة معينين، فتقدم بيانه في باب الخلطة. فصل في الحال الذي يعتبر فيه بلوغ المعشر خمسة أوسق إن كان نخلا أو عنبا، اعتبر تمرا وزبيبا، فإن كان رطبا لا يتخذ منه تمر، فوجهان. أصحهما: يوسق رطبا، والثاني: يعتبر بحالة الجفاف، وعلى هذا وجهان. أحدهما: يعتبر بنفسه بلوغه نصابا وإن كان حشفا، والثاني: بأقرب الارطاب إليه، وهذا إذا كان يجئ منه تمر ردئ، فأما إذا كان يفسد بالكلية، فيقتصر على الوجه الاصح، وهو توسيقه رطبا. والعنب الذي لا يتزبب، كالرطب الذي لا يتتمر، ولا خلاف في ضم ما لا يجفف منهما إلى ما يجفف في تكميل النصاب. ثم في أخذ الواجب من الذي لا يجفف إشكال ستعرفه مع الخلاص منه في مسألة إصابة النخل العطش إن شاء الله تعالى. وأما الحبوب، فيعتبر بلوغها نصابا بعد التصفية من التبن، ثم قشورها أضرب. أحدها: قشر لا يدخر الحب فيه، ولا يؤكل معه، فلا يدخل في النصاب، والثاني: قشر يدخر الحب فيه، ويؤكل معه كالذرة، فيدخل القشر في الحساب، فإنه طعام وإن كان قد يزال كما تقشر الحنطة. وفي دخول القشرة السفلى من الباقلاء في الحساب، وجهان. قال في العدة: المذهب لا يدخل الثالث: قشر يدخر الحب فيه ولا يؤكل معه، فلا يدخل في حساب النصاب، ولكن يؤخذ الواجب فيه كالعلس والارز. أما العلس، فقال الشافعي رحمه الله عنه في الام: يبقى بعد دياسه على كل حبتين منه كمام لا يزول إلا بالرحى الخفيفة، أو بمهراس، وإدخاره في ذلك الكمام أصلح له، وإذا أزيل، كان

(2/97)

الصافي نصف المبلغ، فلا يكلف صاحبه إزالة ذلك الكمام عنه، ويعتبر بلوغه بعد الدياس عشرة أوسق ليكون الصافي منه خمسة. وأما الارز، فيدخر أيضا مع قشره، فإنه أبقى له، ويعتبر بلوغه مع القشر عشرة أوسق كالعلس، وعن الشيخ أبي حامد: أنه قد يخرج منه الثلث، فيعتبر بلوغه قدرا يكون الخارج منه نصابا. فصل لا يضم التمر إلى الزبيب في إكمال النصاب، ويضم أنواع التمر بعضها إلى بعض، وأنواع الزبيب بعضها إلى بعض، ولا تضم الحنطة إلى الشعير، ولا سائر أجناس الحبوب بعضها إلى بعض، ويضم العلس إلى الحنطة، لانه نوع منها، وأكمته يحوي الواحد منها حبتين، وإذا نحيت الاكمة، خرجت الحنطة الصافية، وقبل التنحية إذا كان له وسقان من العلس، وأربعة حنطة، تم نصابه. فلو كانت الحنطة ثلاثة أوسق، لم يتم النصاب إلا بأربعة أوسق علسا، وعلى هذا القياس. وأما السلت، فقال العراقيون وصاحب التهذيب: هو حب يشبه الحنطة في اللون والنعومة، والشعير في برودة الطبع، وعكس الصيدلاني وآخرون فقالوا: هو في صورة الشعير، وطبعه حار كالحنطة. قلت: الصحيح، بل الصواب ما قاله العراقيون، وبه قطع جماهير الاصحاب، وهو الذي ذكره أهل اللغة. والله أعلم. ثم فيه ثلاثة أوجه. أصحها، وهو نصه في البويطي: أنه أصل بنفسه لا يضم إلى غيره، والثاني: يضم إلى الحنطة، والثالث: إلى الشعير.

(2/98)

فرع تقدم في الخلطة خلاف في ثبوتها في الثمار والزروع، وأنها إن ثبتت، فهل تثبت خلطتا الشيوع والجوار، أم الشيوع فقط، والمذهب ثبوتهما معا ؟ فإن قلنا: لا تثبتان، لم يكمل ملك رجل بملك غيره في إتمام النصاب، وإن أثبتناهما، كمل بملك الشريك والجار. ولو مات إنسان وخلف ورثة، ونخيلا مثمرة أو غير مثمرة، وبدا الصلاح في الحالين في ملك الورثة، فإن قلنا: لا تثبت الخلطة في الثمار، فحكم كل واحد منقطع عن غيره، فمن بلغ نصيبه نصابا، زكى، ومن لا، فلا، وسواء اقتسموا، أم لا. وإن قلنا: نثبت، قال الشافعي رحمه الله: إن اقتسموا قبل بدو الصلاح، زكوا زكاة الانفراد، فمن لم يبلغ نصيبه نصابا، فلا شئ عليه، وهذا إذا لم تثبت خلطة الجوار، أو أثبتناها وكانت متباعدة. أما إذا كانت متجاورة وأثبتناها، فيزكون زكاة الخلطة، كما قبل القسمة، وإن اقتسموا بعد بدو الصلاح، زكوا زكاة الخلطة، لاشتراكهم حالة الوجوب. ثم هنا اعتراضان. أحدهما للمزني قال: القسمة بيع، وبيع الربوي بعضه ببعض جزافا لا يجوز، وبيع الرطب على رؤوس النخل بالرطب بيع جزاف، وأيضا فبيع الرطب بالرطب عند الشافعي لا يجوز بحال. أجاب الاصحاب بجوابين. أحدهما: قالوا: الامر على ما ذكر إن قلنا: القسمة بيع، ولكن فرع الشافعي رحمه الله على القول الآخر أنها إفراز الثاني، وإن قلنا: القسمة بيع، فتتصور القسمة هنا من وجوه. منها: أن يكون بعض النخيل مثمرا، وبعضها غير مثمر، فيجعل هذا هما، وذاك سهما، ويقسمه قسمة تعديل، فيكون بيع نخيل ورطب بنخل متمحض، وذلك جائز. ومنها: أن تكون التركة نخلتين، والورثة شخصين، اشترى أحدهما نصيب صاحبه من إحدى النخلتين أصلها وثمرها بعشرة دراهم، وباع نصيبه من الاخرى لصاحبه بعشرة، وتقاصا. قال الاصحاب: ولا يحتاج إلى شرط القطع وإن كان قبل بدو الصلاح، لان المبيع جزء شائع من الثمرة والشجرة معا، فصار كما لو باعها كلها بثمرتها صفقة، وإنما يحتاج إلى شرط القطع إذا أفرد الثمرة بالبيع.

(2/99)

ومنها: أن يبيع كل واحد نصيبه من ثمرة إحدى النخلتين بنصيب صاحبه من جذعها، فيجوز بعد بدو الصلاح، ولا يكون ربا، ولا يجوز قبل بدوه إلا بشرط القطع، لانه بيع ثمرة تكون للمشتري على جذع البائع. وقال بعض الاصحاب: قسمة الثمار بالخرص تجوز على أحد القولين. قال: والذي ذكره الشافعي هنا تفريع على ذلك القول. ولك أن تقول: هذا يدفع إشكال البيع جزافا، ولا يدفع إشكال منع بيع الرطب بالرطب. الاعتراض الثاني: قال العراقيون: جواز القسمة قبل إخراج الزكاة، هو بناء على أن الزكاة في الذمة. فإن قلنا: إنها تتعلق بالعين، لم تصح القسمة. واعلم أنه يمكن تصحيح القسمة مع التفريع على قول العين، بأن تخرص الثمار عليهم، ويضمنوا حق المساكين، فلهم التصرف بعد ذلك، وأيضا فإنا حكينا في قول البيع قولين تفريعا على التعلق بالعين، فكذلك القسمة إن جعلناها بيعا، وإن قلنا: إفراز، فلا منع، وجميع ما ذكرناه إذا لم يكن على الميت دين، فإن مات وعليه دين، وله نخيل مثمرة، فبدا الصلاح فيها بعد موته وقبل أن تباع، فالمذهب والذي قطع به الجمهور: وجوب الزكاة على الورثة، لانها ملكهم ما لم تبع في الدين، وقيل: قولان. أظهرهما: هذا، والثاني: لا تجب لعدم استقرار الملك في الحال، ويمكن بناؤه على الخلاف في أن الدين هل يمنع الارث، أم لا ؟ فعلى المذهب: حكمهم في كونهم يزكون زكاة خلطة، أم انفراد ؟ على ما سبق إذا لم يكن دين. ثم إن كانوا موسرين، أخذت الزكاة منهم، وصرفت النخيل والثمار إلى

(2/100)

دين الغرماء، وإن كانوا معسرين، فطريقان. أحدهما: أنه على الخلاف في أن الزكاة تتعلق بالذمة، أم بالعين ؟ إن قلنا: بالذمة والمال مرهون بها، خرج على الاقوال الثلاثة في اجتماع حق الله تعالى وحق الآدمي. فإن سوينا، وزعنا المال على الزكاة والغرماء، وإن قلنا: بالعين، أخذت، سواء قلنا: تعلق الارش، أو تعلق الشركة. والطريق الثاني وهو الاصح: تؤخذ الزكاة بكل حال لشدة تعلقها بالمال. ثم إذا أخذت من العين ولم يف الباقي بالدين، غرم الورثة قدر الزكاة لغرماء الميت إذا أيسروا، لان وجوب الزكاة عليهم، وبسببه خرج ذلك القدر عن الغرماء. قال صاحب التهذيب: هذا إذا قلنا: الزكاة تتعلق بالذمة. فإن علقناها بالعين، لم يغرموا كما ذكرنا في الرهن. أما إذا كان إطلاع النخل بعد موته، فالثمرة محض حق الورثة، لا تصرف إلى دين الغرماء، إلا إذا قلنا بالضعيف: إن الدين يمنع الارث، فحكمها كما لو حدثت قبل موته. فصل لا تضم ثمرة العام الثاني إلى ثمرة العام الاول في إكمال النصاب بلا خلاف وإن فرض إطلاع ثمرة العام الثاني قبل جداد ثمرة الاول. ولو كانت له نخيل تحمل في العام الواحد مرتين، لم يضم الثاني إلى الاول. قال الاصحاب: هذا لا يكاد يقع في النخل والكرم، لانهما لا يحملان في السنة حملين، وإنما يقع ذلك في التين وغيره مما لا زكاة فيه، ولكن ذكر الشافعي رحمه الله المسألة بيانا لحكمها لو تصورت. ثم إن القاضي ابن كج فصل فقال: إن أطلعت النخل الحمل الثاني بعد جداد الاول، فلا يضم، وإن أطلعت قبل جداده وبعد بدو الصلاح، ففيه الخلاف الذي سنذكره إن شاء الله تعالى في حمل نخلتين، وهذا الذي قاله، لا يخالف إطلاق الجمهور عدم الضم، لان السابق إلى الفهم من الحمل الثاني، هو الحادث بعد جداد الاول. ولو كان له نجيل أو أعناب يختلف إدراك ثمارها في العام، لاختلاف أنواعها أو بلادها، فإن أطلع المتأخر قبل بدو صلاح الاول، ضم إليه، وإن أطلع بعد جداد الاول، فوجهان. قال ابن كج وأصحاب القفال: لا يضم، وقال أصحاب الشيخ أبي حامد: يضم، وفي ظاهر نص الشافعي ما يدل لهم.

(2/101)

قلت: هذا هو الراجح، ورجحه في المحرر. والله أعلم. وإن كان إطلاعه قبل جداد الاول وبعد بدو صلاحه، فإن قلنا: فيما بعد الجداد يضم، فهنا أولى، وإلا فوجهان. أصحهما في التهذيب: لا يضم، وإذا قلنا بقول أصحاب القفال، فهل يقام وقت الجداد مقام الجداد ؟ وجهان. أوفقهما: يقام، فإن الثمار بعد وقت الجداد كالمجدودة، ولهذا لو أطلعت النخلة للعام الثاني وعليها بعض ثمرة الاول، لم يضم قطعا. فعلى هذا قال إمام الحرمين: لجداد الثمار أول وقت ونهاية يكون ترك الثمار إليها أولى، وتلك النهاية هي المعتبرة. فرع: من مواضع اختلاف إدراك الثمر نجد، وتهامة. فتهامة حارة يسرع إدراك الثمرة بها، بخلاف نجد، فإذا كانت لرجل نخيل تهامية، ونخيل نجدية، فأطلعت التهامية ثم النجدية لذلك العام، واقتضى الحال ضم النجدية إلى التهامية على ما سبق بيانه، فضمها ثم أطلعت التهامية ثمرة أخرى، فلا يضم ثمرة هذه المرة إلى النجدية. وإن أطلعت قبل بدو صلاحها، لانا لو ضممناها إلى النجدية، لزم ضمها إلى التهامية الاولى، وذلك لا يجوز. هكذا ذكره الاصحاب. قال الصيدلاني وإمام الحرمين: ولو لم تكن النجدية مضمومة إلى التهامية الاولى، بأن أطلعت بعد جدادها، ضممنا التهامية الثانية إلى النجدية، لانه لا يلزم المحذور الذي ذكرناه، وهذا الذي قالاه قد لا يسلمه سائر الاصحاب، لانهم حكموا بضم ثمرة العام الواحد بعضها إلى بعض، وبأنه لا تضم ثمرة عام إلى ثمرة عام آخر، والتهامية الثانية حمل عام آخر. فصل لا يضم زرع عام إلى زرع عام آخر، في إكمال النصاب واختلاف أوقات الزراعة، لضرورة التدريج، كالذي يبتدئ الزراعة، ويستمر فيها شهرا أو شهرين، لا يقدح، بل يعد زرعا واحدا، ويضم قطعا. ثم الشئ قد يزرع

(2/102)

في السنة مرارا، كالذرة تزرع في الخريف، والربيع، والصيف، ففي ضم بعضها إلى بعض عشرة أقوال، أكثرها منصوصة، وأرجحها عند الاكثرين: إن وقع الحصادان في سنة واحدة، ضم، وإلا فلا. الثاني: إن وقع الزرعان في سنة، ضم، وإلا فلا، ولا يؤثر اختلاف الحصاد واتفاقه. والثالث: إن وقع الزرعان والحصادان في سنة، ضم، وإلا فلا. واجتماعهما في سنة: أن يكون بين زرع الاول وحصد الثاني، أقل من اثني عشر شهرا عربية. كذا قاله صاحب النهاية والتهذيب. والرابع: إن وقع الزرعان والحصادان، أو زرع الثاني وحصد الاول في سنة، ضم، وهذا بعيد عند الاصحاب. والخامس: الاعتبار بجميع السنة أحد الطرفين، إما الزرعين، وإما الحصادين. والسادس: إن وقع الحصادان في فصل واحد، ضم، وإلا فلا. والسابع: إن وقع الزرعان في فصل، ضم، وإلا فلا. والثامن: إن وقع الزرعان والحصادان في فصل واحد، ضم، وإلا فلا، والمراد بالفصل: أربعة أشهر. والتاسع: أن المزروع بعد حصد الاول، لا يضم كحملي الشجرة، والعاشر خرجه أبو إسحق: أن ما يعد زرع سنة، يضم، ولا أثر لاختلاف الزرع والحصاد. قال: ولا أعني بالسنة اثني عشر شهرا، فان الزرع لا يبقى هذه المدة، وإنما أعني بها ستة أشهر إلى ثمانية. هذا كله إذا كان زرع الثاني بعد حصد الاول، فلو كان زرع الثاني بعد اشتداد حب الاول، فطريقان. أصحهما: أنه على هذا الخلاف، والثاني: القطع بالضم لاجتماعهما في الحصول في الارض. ولو وقع الزرعان معا، أو على التواصل المعتاد، ثم أدرك أحدهما والثاني بقل لم ينعقد

(2/103)

حبه، فطريقان. أصحهما: القطع بالضم، والثاني: على الخلاف، لاختلافهما في وقت الوجوب، بخلاف ما لو تأخر بدو الصلاح في بعض الثمار، فإنه يضم إلى ما بدا فيه الصلاح قطعا، لان الثمرة الحاصلة، هي متعلق الزكاة بعينها، والمنتظر فيها صفة الثمرة، وهنا متعلق الزكاة الحب، ولم يخلق بعد، والموجود حشيش محض. فرع قال الشافعي رضي الله عنه: الذرة تزرع مرة فتخرج فتحصد، ثم تستخلف في بعض المواضع، فتحصد أخرى، فهو زرع واحد وإن تأخرت حصدته الاخرى. واختلف أصحابنا في مراده على ثلاثة أوجه. أحدها: مراده إذا سنبلت واشتدت، فانتثر بعض حباتها بنفسها، أو بنقر العصافير، أو بهبوب الرياح، فنبتت الحبات المنتثرة في تلك السنة مرة أخرى وأدركت، والثاني: مراده إذا نبتت والتقت، وعلا بعض طاقاتها فغطى البعض، وبقي المغطى مخضرا تحت العالي، فإذا حصد العالي أثرت الشمس في المخضر، فأدرك، والثالث: مراده الذرة الهندية، تحصد سنابلها، وتبقى سوقها، فتخرج سنابل أخر. ثم اختلفوا في الصور الثلاث بحسب اختلافهم في المراد بالنص، واتفق الجمهور على أن ما نص عليه، قطع منه بالضم، وليس تفريعا على بعض الاقوال السابقة في الفرع الماضي. فذكروا في الصورة الاولى طريقين. أحدهما: القطع بالضم، والثاني: أنه على الاقوال في الزرعين المختلفين في الوقت، ومقتضى كلام الغزالي والبغوي، ترجيح هذا. وفي الصورة الثانية أيضا طريقان. أصحهما: القطع بالضم، والثاني: على الخلاف. وفي الثالث: طرق. أصحها: القطع بالضم، والثاني: القطع بعدم الضم، والثالث: على الخلاف. فصل يجب فيما سقي بماء السماء من الثمار والزروع العشر، وكذا

(2/104)

البقل، وهو الذي يشرب بعروقه لقربه من الماء، وكذا ما يشرب من ماء ينصب إليه من جبل، أو نهر، أو عين كبيرة، ففي هذا كله العشر، وما سقي بالنضح، أو الدلاء، أو الدواليب، ففيه نصف العشر، وكذا ما سقي بالدالية وهي المنجنون يديرها البقر، وما سقي بالناعور وهو ما يديره الماء بنفسه. وأما القنوات والسواقي المحفورة من النهر العظيم، ففيها العشر كماء السماء. هذا هو المذهب المشهور الذي قطع به طوائف الاصحاب من العراقيين وغيرهم، وادعى إمام الحرمين، اتفاق الائمة عليه، لان مؤنة القنوات، إنما تتحمل لاصلاح الضيعة، والانهار تشق لاحياء الارض، وإذا تهيأت، وصل الماء إلى الزرع بنفسه مرة بعد أخرى، بخلاف النواضح ونحوها، فمؤنتها فيها لنفس الزرع، ولنا وجه أفتى به أبو سهل الصعلوكي: أنه يجب نصف الشعر في السقي بماء القناة، وقال صاحب التهذيب: إن كانت القناة أو العين كثيرة المؤنة، بأن لا تزال تنهار وتحتاج إلى إحداث حفر، وجب نصف العشر. وإن لم يكن لها مؤنة أكثر من مؤنة الحفر الاول، وكسحها في بعض الاوقات، فالعشر، والمذهب ما قدمناه. فرع قال القاضي ابن كج: لو اشترى الماء، كان الواجب نصف العشر، وكذا لو سقاه بماء مغصوب، لان عليه ضمانه، وهذا حسن جار على كل مأخذ، فإنه لا يتعلق بصلاح الضيعة، بخلاف القناة. ثم حكى ابن كج عن ابن القطان

(2/105)

وجهين فيما لو وهب له الماء، ورجح إلحاقه بالمغصوب للمنة العظيمة، وكما لو علف ماشيته بعلف موهوب. قلت: الوجهان إذا قلنا: لا تقتضي الهبة ثوابا. صرح به الدارمي، قال: فإن قلنا: تقتضيه، فنصف العشر قطعا. والله أعلم. فرع إذا اجتمع في الزرع الواحد السقي بماء السماء والنضح، فله حالان. أحدهما: أن يزرع عازما على السقي بهما، ففيه قولان. أظهرهما: يقسط الواجب عليهما، فإن كان ثلثا السقي بماء السماء، والثلث بالنضح، وجب خمسة أسداس العشر. ولو سقي على التساوي، وجب ثلاثة أرباع العشر، والثاني: الاعتبار بالاغلب، فإن كان ماء السماء أغلب، وجب العشر، وإن غلب النضح، فنصف العشر، فإن استويا، فوجهان. أصحهما: يقسط كالقول الاول، وبهذا قطع الاكثرون، والثاني: يجب العشر، نظرا للمساكين. ثم سواء قسطنا، أو اعتبرنا الاغلب، فالنظر إلى ماذا ؟ وجهان. أحدهما: النظر إلى عدد السقيات، والمراد: السقيات النافعة دون ما لا ينفع. والثاني وهو أوفق لظاهر النص: الاعتبار بعيش الزرع أو الثمر ونمائه، وعبر بعضهم عن هذا الثاني بالنظر إلى النفع، وقد تكون السقية الواحدة أنفع من سقيات كثيرة. قال إمام الحرمين: والعبارتان متقاربتان، إلا أن صاحب الثانية لا ينظر إلى المدة، بل يعتبر النفع الذي يحكم به أهل الخبرة، وصاحب الاولى يعتبر المدة. واعلم أن اظتبار المدة هو الذي قطع به الاكثرون، تفريعا على الوجه الثاني، وذكروا في المثال: أنه لو كانت المدة من يوم الزرع إلى يوم الادراك ثمانية أشهر، واحتاج في ستة أشهر زمن الشتاء والربيع إلى سقيتين، فسقى بماء السماء، وفي شهرين من الصيف إلى ثلاث سقيات، فسقى بالنضح، فإن اعتبرنا عدد

(2/106)

السقيات، فعلى قول التوزيع: يجب خمسا العشر وثلاثة أخماس نصف العشر، وعلى اعتبار الاغلب: يجب نصف العشر، وإن اعتبرنا المدة، فعلى قول التوزيع: يجب ثلاثة أرباع العشر وربع نصف العشر، وعلى اعتبار الاغلب: يجب العشر. ولو سقي بماء السماء والنضح جميعا، وجهل المقدار، وجب ثلاثة أرباع العشر على الصحيح الذي قطع به الجمهور، وحكى ابن كج وجها: أنه يجب نصف العشر، لان الاصل براءة الذمة مما زاد. الحال الثاني: أن يزرع ناويا السقي بأحدهما، ثم يقع الآخر، فهل يستصحب حكم ما نواه أولا، أم يتغير الحكم ؟ وجهان. أصحهما: الثاني. ثم في كيفية اعتبارهما، الخلاف المتقدم. فرع لو اختلف المالك والساعي في أنه بماذا سقى ؟ فالقول قول المالك، لان الاصل عدم وجوب الزيادة. فرع لو سقى زرعا بماء السماء، وآخر بالنضح، ولم يبلغ واحد منهما نصابا، ضم أحدهما إلى الآخر لتمام النصاب وإن اختلف قدر الواجب. فصل إذا كان الذي يملكه من الحبوب والثمار نوعا واحدا، أخذت منه الزكاة، فإن أخرج أعلى منه أخزأه، ودونه لا يجوز. وإن اختلفت أنواعه، فإن لم يتعسر أخذ الواجب من كل نوع بالحصة، أخذ بالحصة، بخلاف نظيره في المواشي، فقد قدمنا فيه خلافا، لان التشقيص محذور في الحيوان، دون الثمار، وطرد ابن كج القولين هنا، والمذهب: الفرق. فإن عسر أخذ الواجب من كل نوع، بأن كثرت وقل ثمرها، ففيه أوجه. الصحيح: أنه يخرج من الوسط رعاية للجانبين، والثاني: يؤخذ من كل نوع بقسطه، والثالث: من الغالب، وقيل: يؤخذ الوسط قطعا. وإذا قلنا بالوسط، فتكلف وأخرج من كل نوع بقسطه، جاز،

(2/107)

ووجب على الساعي قبوله. فرع إذا حضر الساعي لاخذ العشر، كيل لرب تسعة، وأخذ الساعي العاشر، وإنما بدأ بالمالك، لان حقه أكثر، وبه يعرف حق المساكين. فإن كان الواجب نصف العشر، كيل لرب المال تسعة عشر، ثم للساعي واحد، وإن كان ثلاثة أرباع العشر، كيل للمالك سبعة وثلاثون، وللساعي ثلاثة، ولا يهز المكيال، ولا يزلزل، ولا توضع اليد فوقه، ولا يمسح، لان ذلك يختلف، بل يصب فيه ما يحتمله، ثم يفرغ. فصل وقت وجوب زكاة النخل والعنب، الزهو، وهو بدو الصلاح. ووقت الوجوب في الحبوب، اشتدادها، هذا هو المذهب والمشهور. وحكي قول: أن وقت الوجوب الجفاف والتصفية، ولا يتقدم الوجوب على الامر بالاداء، وقول قديم: أن الزكاة تجب عند فعل الحصاد. ثم الكلام في معنى بدو الصلاح، وأن بدو الصلاح في البعض كبدوه في الجميع على ما هو مذكور في كتاب البيع. ولا يشترط تمام اشتداد الحب، كما لا يشترط تمام الصلاح في الثمار. ويتفرع على المذهب: أنه لو اشترى نخيلا مثمرة، أو ورثها قبل بدو الصلاح، ثم بدا، فعليه الزكاة. ولو اشترى بشرط الخيار، فبدا الصلاح في زمن الخيار، فإن قلنا: الملك للبائع، فعليه الزكاة وإن تم البيع، وإن قلنا: للمشتري، فعليه الزكاة وإن فسخ، وإن قلنا: موقوف، فالزكاة موقوفة، ولو باع المسلم النخلة المثمرة قبل بدو الصلاح لذمي أو مكاتب، فبدا الصلاح في ملكه، فلا زكاة على أحد. فلو عاد إلى ملك المسلم بعد بدو الصلاح، ببيع مستأنف، أو بهبة، أو تقايل، أو رد بعيب، فلا زكاة عليه، لانه لم يكن في ملكه حال الوجوب.

(2/108)

ولو باع النخيل لمسلم قبل بدو الصلاح، فبدا في ملك المشتري، ثم وجد بها عيبا، فليس له الرد إلا برضى البائع، لتعلق الزكاة بها، وهو كعيب حدث في يده، فإن أخرج المشتري الزكاة من نفس الثمرة، أو من غيرها، فحكمه على ما ذكرنا في الشرط الرابع من زكاة النعم. أما إذا باع الثمرة وحدها قبل بدو الصلاح، فلا يصح البيع إلا بشرط القطع، فإن شرطه ولم يتفق القطع حتى بدا الصلاح، فقد وجب العشر. ثم ينظر، فإن رضيا بإبقائها إلى أوان الجداد، جاز، والعشر على المشتري، وحكي قول: أنه ينفسخ البيع، كما لو اتفقا على الابقاء عند البيع، والمشهور الاول. وإن لم يرضيا بالابقاء، لم تقطع الثمرة، لان فيه إضرارا بالمساكين. ثم فيه قولان. أحدهما: ينفسخ البيع لتعذر إمضائه. وأظهرهما: لا ينفسخ، لكن إن لم يرض البائع بالابقاء، يفسخ، وإن رضي به، وأبى المشتري إلا القطع، فوجهان. أحدهما: يفسخ، وأصحهما: لا يفسخ. ولو رضي البائع ثم رجع، كان له ذلك، لان رضاه إعارة، وحيث قلنا: يفسخ البيع، ففسخ، فعلى من تجب الزكاة ؟ قولان. أحدهما: على البائع، وأظهرهما: على المشتري كما لو فسخ بعيب، فعلى هذا لو أخذ الساعي من عين الثمرة، رجع البائع على المشتري. فرع إذا قلنا بالمذهب: إن بدو الصلاح واشتداد الحب وقت الوجوب، لم يكلف الاخراج في ذلك الوقت، لكن ينعقد سببا لوجوب الاخراج إذا صار تمرا أو زبيبا أو حبا مصفى، وصار للفقراء في الحال حق يدفع إليهم، إجزاء، فلو أخرج الرطب في الحال، لم يجز، فلو أخذ الساعي الرطب، لم يقع الموقع ووجب رده إن كان باقيا، وإن تلف، فوجهان. الصحيح الذي قطع به الاكثرون ونص عليه الشافعي رحمة الله عليه: أنه يرد قيمته، والثاني: يرد مثله. والخلاف مبني على

(2/109)

أن الرطب والعنب مثليان، أم لا ؟ ولو جف عند الساعي، فإن كان قدر الزكاة، أجزأ، وإلا رد التفاوت، أو أخذه، كذا قاله العراقيون، والاولى: وجه آخر ذكره ابن كج: أنه لا يجزئ بحال، لفساد القبض من أصله، ومؤونة تجفيف الثمر، وجداده، وحصاد الحب، وتصفيته، تكون من خلاص مال المالك لا يحسب شئ منها من مال الزكاة، وجميع ما ذكرنا، هو في الرطب الذي يجئ منه تمر، فإن كان لا يجئ شئ منه، فسيأتي بيانه إن شاء الله تعالى. فصل خرص الرطب والعنب اللذين تجب فيهما الزكاة، مستحب. ولنا وجه شاذ حكاه صاحب البيان عن حكاية الصيمري: أنه واجب، ولا يدخل الخرص في الزرع. ووقت خرص الثمرة بدو الصلاح، وصفته أن يطوف بالنخلة ويرى جميع عناقيدها ويقول: خرصها كذا رطبا، ويجئ منه من التمر كذا، ثم يفعل بالنخلة الاخرى كذلك، وكذا باقي الحديقة. ولا يقتصر على رؤية البعض وقياس الباقي، لانها تتفاوت، وإنما تخرص رطبا ثم تمرا، لان الارطاب تتفاوت، فإن اتحد النوع، جاز أن يخرص الجميع رطبا، ثم تمرا، ثم المذهب الصحيح المشهور: أنه يخرص جميع النخل، وحكي قول قديم: أنه يترك للمالك نخلة أو نخلات يأكلها أهله، ويختلف ذلك باختلاف حال الرجل في كثرة عياله وقلتهم. قلت: هذا القديم، نص عليه أيضا في البويطي ونقله البيهقي عن نصه في البويطي والبيوع والقديم. والله أعلم. فرع هل يكفي خارص، أم لا بد من خارصين ؟ فيه

(2/110)

طريقان. أحدهما: القطع بخارص، وبه قال ابن سريج والاصطخري، وأصحهما: على ثلاثة أقوال. أظهرها: واحد، والثاني: لا بد من اثنتين، والثالث: إن خرص على صبي أو مجنون أو غائب، فلا بد من اثنين، وإلا كفى واحد، وسواء اكتفينا بواحد، أم اشترطنا اثنين، فشرط الخارص كونه مسلما عدلا، عالما بالخرص. وأما اعتبار الذكورة والحرية، فقال صاحب العدة: إن اكتفينا بواحد، اعتبرا، وإلا جاز عبد وامرأة، وذكر الشاشي في اعتبار الذكورة وجهين مطلقا. ولك أن تقول: إن اكتفينا بواحد، فسبيله سبيل الحكم، فتشترط الحرية والذكورة، وإن اعتبرنا اثنين، فسبيله سبيل الشهادات، فينبغي أن تشترط الحرية، وأن تشترط الذكورة في أحدهما، وتقام امرأتان مقام الآخر. قلت: الاصح: اشتراط الحرية والذكورة، وصححه في المحرر ولو اختلف الخارصان، توقفنا حتى يتبين المقدار منهما، أو من غيرهما. قاله الدارمي، وهو ظاهر. والله أعلم. فرع هل الخرص عبرة، أو تضمين ؟ قولان. أظهرهما: تضمين، ومعناه: ينقطع حق المساكين من عين الثمرة، وينتقل إلى ذمة المالك.

(2/111)

والثاني: عبرة، ومعناه: أنه مجرد اعتبار للقدر، ولا يضر حق المساكين في ذمة المالك. وفائدته على هذا، جواز التصرف كما سيأتي بيانه إن شاء الله تعالى. ومن فوائده أيضا: لو أتلف المالك الثمار، أخذت منه الزكاة بحساب ما خرص، ولولا الخرص لكان القول قوله في ذلك. فإذا قلنا: عبرة، فضمن الخارص للمالك، حق المساكين تضمينا صريحا وقبله المالك، كان لغوا، ويبقى حقهم على ما كان. وإذا قلنا: تضمين، فهل نفس الخرص تضمين، أم لا بد من تصريح الخارص بذلك ؟ فيه طريقان. أحدهما: على وجهين. أحدهما: نفسه تضمين، والثاني: لا بد من التصريح. قال إمام الحرمين: وعلى هذا فالذي أراه: أنه يكفي تضمين الخارص، ولا يحتاج إلى قبول المالك. والطريق الثاني وهو المذهب الذي عليه الاعتماد وقطع به الجمهور: أنه لا بد من التصريح بالتضمين وقبول المالك، فإن لم يضمنه أو ضمنه، فلم يقبل المالك، بقي حق المساكين على ما كان، وهل يقوم وقت الخرص مقام الخرص ؟ إن قلنا: لا بد من التصريح بالتضمين، لم يقم، وإلا، فوجهان. قلت: الاصح: لا يقوم. والله أعلم. فرع إذا أصابت الثمار آفة سماوية، أو سرقت في الشجرة، أو في الجرين قبل الجفاف، فإن تلف الجميع، فلا شئ على المالك باتفاق الاصحاب لفوات الامكان، والمراد إذا لم يقصر. فأما إذا أمكن الدفع، فأخر، أو وضعها في غير حرز، فانه يضمن. وإن تلف بعض الثمار، فإن كان الباقي نصابا، زكاه، وإن كان قبل دونه، بني على أن الامكان شرط في الوجوب، أو للضمان. فإن قلنا بالاول، فلا شئ، وإلا زكى الباقي بحصته. أما إذا أتلف المالك الثمرة أو أكلها، فإن كان قبل بدو الصلاح، فلا زكاة، لكنه مكروه إن قصد الفرار منها، وإن قصد الاكل أو التخفيف عن الشجرة، أو غرضا آخر، فلا كراهة، وإن كان بعد الصلاح، ضمن للمساكين. ثم له حالان.

(2/112)

أحدهما: أن يكون ذلك بعد الخرص. فإن قلنا: الخرص تضمين، ضمن لهم عشر الثمن، لانه ثبت في ذمته بالخرص، وإن قلنا: عبرة، فهل يضمن عشر الرطب، أو قيمة عشره ؟ فيه وجهان بناء على أنه مثلي، أم لا ؟ والصحيح الذي قطع به الاكثرون: عشر القيمة. الحال الثاني: أن يكون الاتلاف قبل الخرص، فيعزر، والواجب ضمان الرطب، إن قلنا: لو جرى الخرص لكان عبرة. وإن قلنا: تضمين، فوجهان. أصحهما: ضمان الرطب، والثاني: التمر. ولنا وجه: أنه يضمن في هذه الحال أكثر الامرين من عشر الثمن، وقيمة عشر الرطب. والحالان مفروضان في رطب يجئ منه تمر، وعنب يجئ منه زبيب. فإن لم يكن كذلك، فالواجب في الحالين ضمان الرطب بلا خلاف. فرع تصرف المالك فيما خرص عليه بالبيع والاكل وغيرهما، مبني على قولي التضمين، والعبرة. فإن قلنا: بالتضمين، تصرف في الجميع، وإن قلنا: بالعبرة، فنفوذ تصرفه في قدر الزكاة يبنى على أن الخلاف في أن الزكاة تتعلق بالعين أو بالذمة، وقد سبق. وأما ما زاد على قدر الزكاة، فنقل إمام الحرمين والغزالي (أن) الاصحاب قطعوا بنفوذه. ولكن الموجود في كتب العراقيين: أنه لا يجوز

(2/113)

البيع ولا سائر التصرفات، في شئ من الثمار إذا لم يصر الثمن في ذمته بالخرص. فإن أرادوا نفي الاباحة دون الفساد، فذاك، وإلا فدعوى القطع غير مسلمة. وكيف كان، فالمذهب جواز التصرف في الاعشار التسعة، سواء أفردت بالتصرف أو تصرف في الجميع، لانا وإن قلنا بالفساد في قدر الزكاة، فلا يعديه إلى الباقي على المذهب. أما إذا تصرف المالك قبل الخرص، فقال في التهذيب: لا يجوز أن يأكل ولا يتصرف في شئ، فإن لم يبعث الحاكم خارصا، أو لم يكن حاكم، يحاكم إلى عدلين يخرصان عليه. فرع إذا ادعى المالك هلاك الثمار المخروصة عليه، أو بعضها، نظر، إن أسنده إلى سبب يكذبه الحس، كقوله: هلك بحريق وقع في الجرين، وعلمنا أنه لم يقع في الجرين حريق، لم نبال بكلامه، وإن أسنده إلى سبب خفي، كالسرقة، لم يكلف بينة، ويقبل قوله بيمينه. وهل يمينه واجبة، أم مستحبة ؟ وجهان. أصحهما: مستحبة، وإن أسنده إلى سبب ظاهر، كالبرد، والنهب، والجراد، ونزول العكسر، فإن عرف وقوع ذلك السبب وعموم أثره، صدق بلا يمين. فإن اتهم في هلاك ثماره به، حلف، وإن لم يعرف وقوع، فالصحيح وبه قال الجمهور: يطالب بالبينة، لامكانها. ثم القول قوله في الهلاك به،

(2/114)

والثاني: القول قوله بيمينه، والثالث: يقبل بلا يمين إذا كان ثقة. وحيث حلفناه، فاليمين مستحبة لا واجبة على الاصح كما سبق. أما إذا اقتصر على دعوى الهلاك من غير تعرض لسبب، فالمفهوم من كلام الاصحاب قبوله مع اليمين. فرع إذا ادعى المالك إجحافا في الخرص، فإن زعم أن الخارص تعمد ذلك، لم يلتفت إليه، كما لو ادعى ميل الحاكم، أو كذب الشاهد، لا يقبل إلا ببينة. وإن ادعى أنه غلط، فإن لم يبين القدر، لم تسمع، وإن بينه وكان يحتمل الغلط في مثله، كخمسة أوسق في مائة، قبل. فإن اتهم، حلف وحط عنه. هذا إذا كان المدعى فوق ما يقع بين الكيلين. وأما إذا بعد الكيل غلطا يسيرا في الخرص بقدر ما يقع في الكيلين، فهل يحط ؟ وجهان. أحدهما: لا، لاحتمال أن النقص وقع في الكيل، ولو كيل ثانيا وفى، والثاني: يحط، لان الكيل يقين، والخرص تخمين فالاحالة عليه أولى. قلت: هذا أقوى، وصحح إمام الحرمين الاول. والله أعلم. وإن ادعى نقصا فاحشا، لا يجوز أهل الخبرة الغلط بمثله، لم يقبل في حط جميعه، وهل يقبل في حط الممكن ؟ وجهان. أصحهما: يقبل، كما لو ادعت معتدة بالاقراء انقضاءها قبل زمن الامكان، وكذبناها، وأصرت على الدعوى حتى جاء زمن الامكان، فإنا نحكم بانقضائها لاول زمن الامكان.

(2/115)

فصل إذا أصاب النخل عطش، ولو تركت الثمار عليها إلى أوان الجداد لاضرت بها، جاز قطع ما يندفع به الضرر، إما كلها، وإما بعضها. وهل يستقل المالك بقطعها، أم يحتاج إلى استئذان الامام أو الساعي ؟ قال الصيدلاني، وصاحب التهذيب وطائفة: يستحب الاستئذان. وقال آخرون: ليس له الاستقلال، فإن استقل عزر إن كان عالما. قلت: هذا أصح، وبه قطع العراقيون والسرخسي. والله أعلم. فأما إذا علم الساعي قبل القطع، وأراد القسمة بأن يخرص الثمار ويعين حق المساكين في نخلة أو نخلات بأعيانها، فقولان منصوصان. قال الاصحاب: هما بناء على أن القسمة بيع أو إفراز حق. فان قلنا: إفراز، جاز، ثم للساعي أن يبيع نصيب المساكين للمالك أو غيره، وأن يقطع ويفرقه بينهم، يفعل ما فيه الحظ لهم، وإن قلنا: إنها بيع، لم يجز، وعلى هذا الخلاف تخرج القسمة بعد قطعها. إن قلنا: إفراز، جازت، وإلا، ففي جوازها خلاف مبني على جواز بيع الرطب الذي لا يتتمر بمثله. فإن جوزناه، جازت القسمة بالكيل، وإلا فوجهان. أحدهما: تجوز مقاسمة الساعي، لانها ليست بمعاوضة، فلا يراعى فيها تعبدات الربا، ولان الحاجة داعية إليها، وأصحهما عند الاكثرين: لا تجوز. فعلى هذا، له في الاخذ مسلكان. أحدهما: يأخذ قيمة عشر الرطب المقطوع، وجوز بعضهم القيمة للضرورة كما قدمناه في شقص الحيوان، والثاني: يسلم عشرا مشاعا إلى الساعي، ليتعين حق المساكين، وطريق تسليم العشر تسليم الجميع. فإذا سلمه، فللساعي بيع نصيب المساكين للمالك أو غيره، أو يبيع هو والمالك ويقسمان الثمن، وهذا المسلك جائز بلا خلاف، وهو متعين عند من لم يجوز القسمة، وأخذ القيمة. وخير بعض الاصحاب الساعي بين القسمة وأخذ القيمة، وقال كل واحد منهما خلاف القاعدة، واحتمل للحاجة، فيفعل ما فيه الحظ للمساكين. ثم ما ذكرناه هنا من الخلاف، والتفصيل في إخراج الواجب، يجري بعينه في إخراج

(2/116)

الواجب عن الرطب الذي لا يتتمر، والعنب الذي لا يتزبب. وفي المسألتين مستدرك حسن لامام الحرمين. قال: إنما يثور الاشكال على قولنا: المساكين شركاء في النصاب بقدر الزكاة، وحينئذ ينتظم التخريج على القولين في القسمة. فأما إذا لم نجعلهم شركاء، فليس تسليم جزء إلى الساعي قسمة حتى يأتي فيه القولان في القسمة، بل هو توفية حق إلى مستحق. قلت: لو اختلف الساعي والمالك في جنس التمر بعد تلفه تلفا مضمنا، فالقول قول المالك. فإن أقام الساعي شاهدين، أو شاهدا وامرأتين، قضي له، وإن أقام شاهدا، فلا، لانه لا يحلف معه، قاله الدارمي. وإذا خرص عليه، فتلف بعضه تلفا يسقط الزكاة، وأكل بعضه، وبقي بعضه، ولم يعرف الساعي ما تلف، فإن عرف المالك ما أكل، زكاه مع ما بقي. فإن اتهمه، حلفه استحبابا على الاصح، ووجوبا على الآخر، وإن قال: لا أعرف قدر ما أكلته، ولا ما تلف. قال الدارمي: قلنا له: إن ذكرت قدرا ألزمناك بما أقررت به، فإن اتهمناك حلفناك، وإن ذكرت مجملا، أخذنا الزكاة بخرصنا. قال أصحابنا: ولو خرص، فأقر المالك بأنه زاد على المخروص، أخذنا الزكاة من الزيادة، سواء كان ضمن، أم لا. والله أعلم.
باب زكاة الذهب والفضة
لا زكاة فيهما فيما دون النصاب. ونصاب الفضة: مائتا درهم. والذهب:

(2/117)

عشرون مثقالا، وزكاتهما ربع العشر، ويجب فيما زاد على النصاب منهما بحسابه، قل أم كثر، وسواء فيهما المضروب والتبر، وغيره، والاعتبار بوزن مكة. فأما المثقال فمعروف، ولم يختلف قدره في الجاهلية ولا في الاسلام. وأما الفضة: فالمراد دراهم الاسلام، وزن الدرهم ستة دوانيق، وكل عشرة دراهم، سبعة مثاقيل ذهب. وقد أجمع أهل العصر الاول على هذا التقدير. قيل: كان في زمن بني أمية، وقيل: كان في زمن عمر بن الخطاب رضي الله عنه. ولو نقص عن النصاب حبة أو بعض حبة، فلا زكاة، وإن راج رواج التام، أو زاد على التام بجودة نوعه. ولو نقص في بعض الموازين، وتم في بعضها، فوجهان. الصحيح: أنه لا زكاة، وبه قطع المحاملي وغيره. ويشترط ملك النصاب بتمامه حولا كاملا. ولا يكمل نصاب أحد النقدين بالآخر، كما لا يكمل التمر بالزبيب، ويكمل الجيد بالردئ من الجنس الواحد، كأنواع الماشية. والمراد بالجودة: النعومة، والصبر على الضرب ونحوهما. وبالرداءة: بالخشونة، والتفتت عند الضرب. وأما إخراج زكاة الجيد والردئ، فإن لم تكثر أنواعه، أخرج من كل بقسطه، وإن كثرت وشق اعتبار الجميع، أخرج من الوسط. ولو أخرج الجيد عن الردئ، فهو أفضل، وإن أخرج الردئ عن الجيد، لم يجزئه على الصحيح الذي قطع به الاصحاب. وقال الصيدلاني: يجزئه، وهو غلط. ويجوز إخراج الصحيح عن المكسر، ولا يجوز عكسه، بل يجمع المستحقين ويصرف إليهم الدينار الصحيح، بأن يسلمه إلى واحد بإذن الباقين، هذا هو الصحيح المعروف. وحكي

(2/118)

وجه: أنه يجوز أن يصرف إلى كل واحد حصته مكسرا. ووجه: أنه يجوز ذلك، لكن مع التفاوت بين الصحيح والمكسر. ووجه: أنه يجوز إذا لم يكن بين الصحيح والمكسر فرق في المعاملة. فرع إذا كان له دراهم أو دنانير مغشوشة، فلا زكاة فيها حتى يبلغ خالصها نصابا، فإذا بلغه، أخرج الواجب خالصا، أو أخرج من المغشوش ما يعلم اشتماله على خالص بقدر الواجب. ولو أخرج عن ألف مغشوشة، خمسة وعشرين خالصة، أجزأه، وقد تطوع بالفضل، ولو أخرج خمسة مغشوشة عن مائتين خالصة، لم تجزئه. وهل له الاسترجاع ؟ حكوا عن ابن سريج فيه قولين. أحدهما: لا، كما لو اعتق رقبة عن كفارة معيبة، يكون متطوعا بها، وأظهرهما: نعم، كما لو عجل الزكاة فتلف ماله. قال ابن الصباغ: وهذا إذا كان قد بين عند الدفع، أنه يخرج عن هذا المال. فرع يكره للامام ضرب الدراهم المغشوشة، ويكره للرعية ضرب الدراهم وإن كانت خالصة، لانه من شأن الامام. ثم الدراهم المغشوشة، إن كانت معلومة العيار، صحت المعاملة بها على عينها الحاضرة، وفي الذمة. وإن كان مقدار النقرة فيها مجهولا، ففي جواز المعاملة على عينها وجهان. أصحهما: الجواز، لان المقصود رواجها، ولا يضر اختلاطها بالنحاس كالمعجونات، والثاني: لا يجوز كتراب المعدن. فإن قلنا: بالاصح، فباع بدراهم مطلقا، ونقد البلد مغشوش، صح العقد، ووجب من ذلك النقد، وإن قلنا بالثاني، لم يصح العقد. فرع لو كان له إناء من ذهب وفضة وزنه ألف، من أحدهما ستمائة، ومن الآخر أربعمائة، ولا يعرف أيهما الاكثر، فإن احتاط فزكى ستمائة ذهبا، وستمائة فضة، أجزأه، فإن لم يحتط، ميزهما بالنار. قال الائمة: ويقوم مقامه الامتحان

(2/119)

بالماء، بأن يوضع قدر المخلوط من الذهب الخالص في ماء، ويعلم على الموضع الذي يرتفع إليه الماء، ثم يخرج ويوضع مثله من الفضة الخالصة، ويعلم على موضع الارتفاع، وهذه العلامة تقع فوق الاولى، لان أجزاء الذهب أكثر اكتنازا، ثم يوضع فيه المخلوط، وينظر ارتفاع الماء به، أهو إلى علامة الفضة أقرب، أم إلى علامة الذهب ؟ ولو غلب على ظنه الاكثر منهما، قال الشيخ أبو حامد ومن تابعه: إن كان يخرج الزكاة بنفسه، فله اعتماد ظنه، وإن دفعها إلى الساعي، لم يقبل ظنه، بل يلزمه الاحتياط أو التمييز، وقال إمام الحرمين: الذي قطع به أئمتنا: أنه لا يجوز اعتماد ظنه. قال الامام: ويحتمل أن يجوز له الاخذ بما شاء من التقديرين، لان اشتغال ذمته بغير ذلك غير معلوم، وجعل الغزالي في الوسيط هذا الاحتمال وجها. فرع لو ملك مائة درهم في يده، وله مائة مؤجلة على ملئ، فكيف يزكي ؟ يبني على أن المؤجل تجب فيه زكاة، أم لا ؟ والمذهب وجوبها. وإذا أوجبناها، فالاصح: أنه لا يجب الاخراج في الحال، وسبق بيانه. فإن قلنا: لا زكاة في المؤجل، فلا شئ عليه في مسألتنا، لعدم النصاب. وإن أوجبنا إخراج زكاة المؤجل في الحال، زكى المائتين في الحال، وإن أوجبناها ولم نوجب الاخراج في الحال، فهل يلزمه إخراج حصة المائة التي في يده في الحال، أم يتأخر إلى قبض المؤجلة ؟ فيه وجهان. أصحهما: يجب في الحال، وهما بناء على أن الامكان شرط للوجوب، أو الضمان، إن قلنا بالاول، لم يلزمه،

(2/120)

لاحتمال أن لا يحصل المؤجل، وإن قلنا بالثاني، أخرج، ومن كان في يده دون نصاب، وتمامه مغصوب، أو دين، ولم نوجب فيهما زكاة، ابتدأ الحول من حين يقبض ما يتم به النصاب. فصل لا زكاة فيما سوى الذهب والفضة من الجواهر، كالياقوت، واللؤلؤ، وغيرهما، ولا في المسك والعنبر. فصل هل تجب الزكاة في الحلي المباح ؟ قولان. أظهرهما: لا تجب، كالعوامل من الابل والبقر. أما الجلي المحرم، فتجب الزكاة فيه بالاجماع. وهو نوعان: محرم لعينه، كالاواني، والملاعق، والمجامر من الذهب والفضة. ومحرم بالقصد، بأن يقصد الرجل بحلي النساء الذي يملكه، كالسوار والخلخال، أن يلبسه غلمانه، أو قصدت المرأة بحلي الرجل، كالسيف والمنطقة، أن تلبسه هي، أو تلبسه جواريها أو غيرهن من النساء، أو أعد

(2/121)

الرجل حلي الرجال لنسائه وجواريه، أو أعدت المرأة حلي النساء لزوجها وغلمانها، فكل ذلك حرام. ولو اتخذ حليا ولم يقصد به استعمالا مباحا ولا محرما، بل قصد كنزة، فالمذهب: وجوب الزكاة فيه، وبه قطع الجمهور. وقيل: فيه خلاف. وهل يجوز إلباس حلي الذهب الاطفال الذكور، فيه ثلاثة أوجه كما ذكرنا في إلباسهم الحرير. قلت: الاصح المنصوص: جوازه ما لم يبلغوا. والله أعلم. فرع إذا قلنا: لا زكاة في الحلي، فاتخذ حليا مباحا في عينه، لم يقصد به استعمالا ولا كنزا، أو اتخذه ليؤجره ممن له استعماله، فلا زكاة على الاصح. كما لو اتخذه ليعيره. ولا اعتبار بالاجرة، فأجرة الماشية العامل. فرع حكم القصد الطارئ بعد الصياغة في جميع ما ذكرنا، حكم للمقارب. فلو اتخذه قاصدا استعمالا محرما، ثم غير قصده إلى مباح، بطل الحول. فلو عاد القصد المحرم، ابتدأ الحول، وكذا لو قصد الاستعمال ثم قصد كنزا، ابتدأ الحول، وكذا نظائره. فرع إذا قلنا: لا زكاة في الحلي، فانكسر، فله أحوال. أحدها: أن ينكسر بحيث لا يمنع الاستعمال، فلا تأثير لانكساره. الثاني: ينكسر بحيث يمنع الاستعمال ويحوج إلى سبك وصوغ، فتجب

(2/122)

الزكاة، وأول الحول، وقت الانكسار. الثالث: ينكسر بحيث يمنع الاستعمال، لكن لا يحتاج إلى صوغ، ويقبل الاصلاح بالالحام، فإن قصد جعله تبرا أو دراهم، أو قصد كنزه، انعقد الحول عليه من يوم الانكسار. وإن قصد إصلاحه، فوجهان. أصحهما: لا زكاة وإن تمادت عليه أحوال، لدوام صورة الحلي وقصد الاصلاح، وإن لم يقصد هذا ولا ذاك، ففيه خلاف. قيل: وجهان، وقيل: قولان. أرجحهما: الوجوب. فصل فيما يحل ويحرم من الحلي وإنما ذكرناها ها هنا ليعلم موضع القطع بوجوب الزكاة، وموضع القولين. فالمذهب: أصله التحريم في حق الرجال، وعلى الاباحة للنساء، ويستثنى من التحريم على الرجال موضعان. أحدهما: يجوز لمن قطع أنفه اتخاذ أنف من ذهب وإن تمكن من اتخاذه فضة، وفي معنى الانف: السن والانملة، فيجوز اتخاذهما ذهبا، وما جاز من الذهب فمن الفضة أولى، ولا يجوز لمن قطعت يده أو أصبعه أن يتخذهما من ذهب ولا فضة. قلت: وفيه وجه: أنه يجوز، ذكره القاضي حسين وغيره. والله أعلم. الموضع الثاني: هل يجوز للرجل تمويه الخاتم والسيف وغيرهما تمويها لا يحصل منه شئ ؟ فيه وجهان، وقطع العراقيون بالتحريم. وأما اتخاذ سن أو أسنان

(2/123)

من ذهب للخاتم، فقطع الاكثرون بتحريمه. وقال إمام الحرمين: لا يبعد تشبيهه بالضبة الصغيرة في الاناء، وكل حلي حرمناه على الرجال، حرمناه على الخنثى على المذهب، وعليه زكاته على المذهب، وقيل: في وجوبها القولان في الحلي المباح، وأشار في التتمة إلى أن له لبس حلي النساء والرجال، لانه كان له لبسها في الصغر فتبقى. وأما الفضة: فيجوز للرجال التختم بها، وهل له لبس ما سوى الخاتم من حلي الفضة، كالدملج، والسوار، والطوق ؟ قال الجمهور: يحرم، وقال صاحب التتمة والغزالي في فتاويه: يجوز، لانه لم يثبت في الفضة إلا تحريم الاواني، وتحريم التحلي على وجه يتضمن التشبيه بالنساء. ويجوز للرجل تحلية آلات الحرب بالفضة كالسيف، والرمح، وأطراف السهام، والدرع، والمنطقة، والرانين، والخف وغيرها، لانه يغيظ الكفار. وفي تحلية السرج واللجام والثفر، وجهان. أصحهما: التحريم، ونص عليه الشافعي في رواية البويطي والربيع، وموسى بن أبي جارود، وأجروا هذا الخلاف في الركاب، وبرة الناقة من الفضة. وقطع كثيرون من الائمة بتحريم القلادة للدابة، ولا يجوز تحلية شئ مما ذكرنا بالذهب قطعا. ويحرم على النساء تحلية آلات الحرب بالفضة والذهب جميعا، لان استعمالهن ذلك تشبها بالرجال وليس لهن التشبه، كذا قاله الجمهور، واعترض عليهم صاحب المعتمد، بأن آلات الحرب من غير تحلية، إما أن يجوز لبسها واستعمالها للنساء، أو لا، والثاني: باطل، لان كونه من ملابس الرجال، إنما يقتضي الكراهة دون التحريم، ألا ترى أنه قال في الام: ولا أكره للرجل لبس اللؤلؤ إلا للادب، وأنه من زي النساء، لا للتحريم، فلم يحرم زي النساء على الرجال، وإنما كرهه، وكذا عكسه، ولان المحاربة جائزة للنساء في الجملة، وفي

(2/124)

جوازها جواز لبس آلاتها، وإذا جاز استعمالها غير محلاة، جاز مع التحلية، لان التحلي لهن أجوز منه للرجال، وهذا هو الحق إن شاء الله تعالى. قلت: الصواب: أن تشبه النساء بالرجال وعكسه، حرام، للحديث الصحيح لعن الله المتشبهين بالنساء من الرجال، والمتشبهات من النساء بالرجال وقد صرح الرافعي بتحريمه بعد هذا بأسطر. وأما نصه في الام فليس مخالفا لهذا، لان مراده أنه من جنس زي النساء. والله أعلم. ويجوز للنساء لبس أنواع الحلي من الذهب والفضة، كالطوق، والخاتم، والسوار، والخلخال، والتعاويذ. وفي اتخاذهن النعال من الذهب والفضة، وجهان. أصحهما: الجواز كسائر الملبوسات، والثاني: لا، للاسراف. وأما التاج، فقالوا: إن جرت عادة النساء بلبسه، جاز، وإلا فهو لباس عظماء الفرس، فيحرم. وكأن معنى هذا، أنه يختلف بعادة أهل النواحي، فحيث جرت عادة النساء بلبسه، جاز، وحيث لم تجر، لا يجوز، حذارا من التشبه بالرجال، وفي الدراهم والدنانير التي تثقب وتجعل في القلادة، وجهان. أصحهما: التحريم. وفي لبس الثياب المنسوجة بالطهب أو الفضة، وجهان. أصحهما: الجواز، وذكر ابن عبدان: أنه ليس لهن اتخاذ زر القميص والجبة والفرجية منهما، ولعله جواب على الوجه الثاني. ثم كل حلي أبيح للنساء، فذلك إذا لم يكن فيه سرف، فإن كان كخلخال وزنه مائتا دينار، فوجهان. الصحيح الذي قطع به معظم العراقيين: التحريم، ومثله إسراف الرجل في آلات الحرب، ولو اتخذ خواتيم كثيرة، أو المرأة خلاخل كثيرة، ليلبس الواحد منهما بعد الواحد، جاز على

(2/125)

المذهب، وقيل: فيه الوجهان. فرع جميع ما سبق، هو فيما يتحلى به لبسا، فأما الاواني من الذهب والفضة، فيحرم على النساء والرجال جميعا استعمالها، ويحرم اتخاذها أيضا على الاصح، وقد سبق ذلك مع غيره في باب الاواني، وفي تحلية سكاكين الخدمة وسكين المقلمة بالفضة للرجال، وجهان. أصحهما: التحريم، والمذهب: تحريمها على النساء. وفي تحلية المصحف بالفضة وجهان. وقيل: قولان. أصحهما: الجواز، ونقل عن نصه في القديم والجديد وحرملة، ونقل التحريم عن نصه في سير الواقدي. وفي تحليته بالذهب أربعة أوجه. أصحها عند الاكثرين: إن كان المصحف لامرأة، جاز، وإن كان لرجل، حرم، والثاني: يحرم مطلقا، والثالث: يحل مطلقا، والرابع: يجوز تحلية نفس المصحف دون غلافه المنفصل عنه، وهو ضعيف، وأما تحلية سائر الكتب، فحرام بالاتفاق. وأما تحلية الدواة، والمقلمة، والمقراض، فحرام على الاصح، وأشار الغزالي إلى طرد الخلاف في سائر الكتب. وفي تحلية الكعبة والمساجد بالذهب والفضة، وتعليق قناديلها فيها، وجهان. أصحهما: التحريم، فإنه لا ينقل عن السلف، والثاني: الجواز كما يجوز ستر الكعبة بالديباج، وحكم الزكاة مبني على الوجهين، لكن لو جعل المتخذ وقفا فلا زكاة بحال. فرع إذا أوجبنا الزكاة في الحلي المباح، فاختلف قيمته ووزنه، بأن كان لها خلاخل وزنها مائتان، وقيمتها ثلاثمائة، أو فرض متله في المناطق المحلاة للرجل، فالاعتبار في الزكاة بقيمتها، أو وزنها ؟ فيه وجهان. أصحهما عند الجماهير: بقيمتها، فعلى هذا يتخير بين أن يخرج ربع عشر الحلي مشاعا، ثم يبيعه الساعي ويفرق الثمن على المساكين، وبين أن يخرج خمسة دراهم مصوغة قيمتها ستة ونصف، ولا يجوز أن يكسره فيخرج خمسة مكسرة، لان فيه ضررا عليه وعلى المساكين. ولو أخرج عنه عن الذهب ما يساوي سبعة ونصفا، لم يجز عند الجمهور، لامكان تسليم ربع العشر مشاعا وبيعه بالذهب، وجوزه ابن سريج

(2/126)

للحاجة ولو كان له إناء وزنه مائتان، ويرغب فيه بثلاثمائة، فإن جوزنا اتخاذه، فحكمه ما سبق في الحلي، وإن حرمنا، فلا قيمة لصنعته شرعا، فله إخراج خمسه من غيره، وله كسره وإخراج خمسه منه، وله إخراج ربع عشره مشاعا، ولا يجوز إخراج الذهب بدلا. وكل حلي لا يحل لاحد من الناس، فحكم صنعته حكم صنعة الاناء، ففي ضمانها على كاسرها وجهان. وما يحل لبعض الناس، فعلى كاسره ضمانه، وما يكره من التحلي كالضبة الصغيرة على الاناء للزينة، قال الاصحاب: له حكم الحرام في وجوب الزكاة قطعا. وقال صاحب التهذيب من عند نفسه: الاولى أن يكون كالمباح. قلت: ولو وقف حليا على قوم يلبسونه، أو ينتفعون بأجرته، فلا زكاة فيه قطعا. والله أعلم.
باب زكاة التجارة
زكاة التجارة واجبة، نص عليه في الجديد، ونقل عن القديم ترديد قول، فمنهم من قال: له في القديم قولان، ومنهم من لم يثبت خلاف الجديد. ومال التجارة: كل ما قصد الاتجار فيه عند اكتساب الملك بمعاوضة محضة. وتفصيل هذه القيود: أن مجرد نية التجارة لا تصير المال مال تجارة، فلو كان له عرض قنية ملكه بشراء أو غيره، فجعله للتجارة، لم يصر على الصحيح الذي قطع به الجماهير، وقال الكرابيسي من أصحابنا: يصير. وأما إذا اقترنت نية التجارة بالشراء، فإن المشترى يصير مال تجارة، ويدخل في الحول، سواء اشتري بعرض، أو نقد، أو دين حال، أو مؤجل. وإذا ثبت حكم التجارة، لا تحتاج كل معاملة إلى نية جديدة. وفي معنى الشراء، لو صالح عن دين له في ذمة إنسان على

(2/127)

عرض بنية التجارة، صار للتجارة، سواء كان الدين قرضا، أو ثمن مبيع، أو ضمان متلف. وكذلك الاتهاب بشرط الثواب إذا نوى به التجارة. وأما الهبة المحضة، والاحتطاب، والاحتشاش، والاصطياد، والارث، فليس من أسباب التجارة، ولا أثر لاقتران النية بها. وكذا الرد بالعيب والاسترداد، حتى لو باع عرض قنية بعرض قنية، ثم وجد بما أخذه عيبا فرده، واسترد الاول على قصد التجارة، أو وجد صاحبه بما أخذ عيبا، فرده، فقصد المردود عليه بأخذ التجارة، لم يصر مال تجارة. ولو كان عنده ثوب قنية، فاشترى به عبدا للتجارة، ثم رد عليه الثوب بالعيب، انقطع حول التجارة، ولم يكن الثوب المردود مال تجارة، بخلاف ما لو كان الثوب للتجارة أيضا، فإنه يبقى حكم التجارة فيه. وكذا لو تبايع تاجران، ثم تقايلا، يستمر حكم التجارة في المالين. ولو كان عنده ثوب للتجارة، فباعه بعبد للقنية، فرد عليه الثوب بالعيب، لم يعد إلى حكم التجارة، لان قصد القنية قطع حول التجارة. والرد والاسترداد، ليسا من التجارة، كما لو قصد القنية بمال التجارة الذي عنده، فانه يصير قنية. ولو نوى بعد ذلك جعله للتجارة، لا يؤثر حبى تقترن النية بتجارة جديدة. ولو خالع وقصد بعوض الخلع التجارة، أو زوج أمته، أو نكحت الحرة ونويا التجارة في الصداق، فوجهان. أحدهما: لا يكون مال تجارة، لانهما ليسا من عقود التجارات والمعاوضات المحضة، وأصحهما ولم يذكر أكثر العراقيين سواه: أنه يكون مال تجارة، لانها معاوضة تثبت فيها الشفعة. وطردوا الوجهين في المال المصالح عليه عن الدم، والذي أجر به نفسه أو ماله إذا نوى به التجارة، وفيما إذا كان تصرفه في المنافع، بأن كان يستأجر المستغلات، ويؤجرها على قصد التجارة. فصل الحول معتبر في زكاة التجارة بلا خلاف، والنصاب معتبر أيضا بلا

(2/128)

خلاف. لكن في وقت اعتباره، ثلاثة أوجه، وعبر عنها إمام الحرمين والغزالي بأقوال، والصحيح: أنها أوجه. الاول منها منصوص، والآخران مخرجان، فالاول: الاصح: أنه يعتبر في آخر الحول فقط، والثاني: يعتبر في أوله وآخره دون وسطه، والثالث: يعتبر في جميع الحول، حتى لو نقصت قيمته عن النصاب في لحظة، انقطع الحول، فإن كمل بعد ذلك، ابتدأ الحول من يومئذ. فإذا قلنا بالاصح، فاشترى عرضا للتجارة بشئ يسير، انعقد الحول عليه، ووجبت فيه الزكاة إذا بلغت قيمته نصابا آخر الحول، وإذا احتملنا نقصان النصاب في غير آخر الحول، فذلك في حق من تربص بسلعته حتى تم الحول وهي نصاب. فأما لو باعها بسلعة أخرى في أثناء الحول، فوجهان. أحدهما: ينقطع الحول ويبتدئ حول السلعة الاخرى من حين ملكها، وأصحهما: أن الحكم كما لو تربص بسلعته، ولا أثر للمبادلة في أموال التجارة. ولو باعها في أثناء الحول بنقد دون النصاب، ثم اشترى به سلعة فتم الحول وقيمتها نصاب، فوجهان. قال الامام: والخلاف في هذه الصورة أمثل منه في الاولى لتحقق النقصان حسا، ورأيت المتأخرين يميلون إلى انقطاع الحول. ولو باعها بالدراهم، والحال تقتضي التقويم بالدنانير، فهو كبيع السلعة بالسلعة. فرع لو تم الحول وقيمة سلعته دون النصاب، فوجهان. أصحهما: يسقط حكم الحول الاول، ويبتدئ حولا ثانيا، والثاني: لا ينقطع، بل متى بلغت قيمته نصابا، وجبت الزكاة، ثم يبتدئ حولا ثانيا.

(2/129)

فرع في بيان ابتداء حول التجارة مال التجارة تارة يملكه بنقد، وتارة بغيره، فإن ملكه بنقد، نظر، إن كان نصابا بأن اشترى بعشرين دينارا أو بمائتي درهم، فابتداء الحول من حين ملك ذلك النقد، ويبنى حول التجارة عليه، هذا إذا اشترى بعين النصاب، أما إذا اشترى بنصاب في الذمة، ثم نقده في ثمنه، فينقطع حول النقد، ويبتدئ حول التجارة من حين الشراء، وإن كان النقد الذي هو رأس المال دون النصاب، ابتدأ الحول من حين ملك عرض التجارة إذا قلنا: لا يعتبر النصاب في أول الحول، ولا خلاف أنه لا يحسب الحول قبل الشراء للتجارة، لان المشترى به لم يكن مال زكاة لنقصه. أما إذا ملك بغير نقد، فله حالان. أحدهما: أن يكون ذلك العرض مما لا زكاة فيه، كالثياب والعبيد، فابتداء الحول من حين ملك مال التجارة إن كان قيمة العرض نصابا، أو كانت دونه وقلنا بالاصح: إن النصاب لا يعتبر إلا في آخر الحول، والثاني: أن يكون مما تجب فيه الزكاة، بأن ملكه بنصاب من السائمة، فالصحيح الذي قطع به جماهير الاصحاب: أن حول الماشية ينقطع، ويبتدئ حول التجارة من حين ملك مال التجارة، ولا يبني، لاختلاف الزكاتين قدرا ووقتا، وقال الاصطخري: يبنى على حول السائمة، كما لو ملك بنصاب من النقد. ثم زكاة التجارة والنقد، يبني حول كل واحد منهما على الاخرى، فإذا باع مال تجارة بنقد بنية القنية، بنى حول النقد على حول التجارة، كما يبني التجارة على النقد. فصل ربح مال التجارة، ضربان حاصل من غير نضوض المال، وحاصل مع نضوضه.

(2/130)

فالاول: مضموم إلى الاصل في الحول، كالنتاج. قال إمام الحرمين: حكى الائمة القطع بذلك. لكن من يعتبر النصاب في جميع الحول، قد لا يسلم وجوب الزكاة في الربح في آخر الحول، ومقتضاه أن يقول: عهور الربح في أثنائه كنضوضه، وسيأتي الخلاف في الضرب الثاني إن شاء الله تعالى. قال الامام: وهذا لا بد منه، والمذهب الصحيح: ما سبق. فعلى المذهب: لو اشترى عرضا بمائتي دطهم، فصارت قيمته في أثناء الحول ثلاثمائة، زكى ثلاثمائة في آخر الحول وإن كان ارتفاع القيمة قبل آخر الحول بلحظة. ولو ارتفعت بعد الحول، فالربح مضموم إلى الاصل في الحول الثاني كالنتاج. الضرب الثاني: الحاصل مع النضوض، فينظر، إن صار ناضا من غير جنس رأس المال، فهو كما لو أبدل عرضا بعرض، لانه لم يقع به التقويم، هذا هو المذهب، وقيل: هو على الخلاف الذي نذكره إن شاء الله تعالى فيما إذا نض من الجنس. أما إذا صار ناضا من جنسه، فتارة يكون ذلك في أثناء الحول، وتارة بعده، وعلى التقدير الاول، قد يمسك الناض إلى أن يتم الحول، وقد يشتري به سلعة. الحال الاول: أن يمسك الناض إلى تمام الحول، فإن اشترى عرضا بمائتي درهم، فباعه في أثناء الحول بثلاثمائة، وتم الحول وهي في يده، ففيه طريقان. أصحهما وبه قال الاكثرون: على قولين. أظهرهما: يزكي الاصل بحوله، ويفرد الربح بحول، والثاني: يزكي الجميع بحول الاصل، والطريق الثاني: القطع بافراد الربح. وإذا أفردناه، ففي ابتداء حوله وجهان. أصحهما: من حين النضوض، والثاني: من حين الظهور.

(2/131)

الحال الثاني: أن يشتري بها عرضا قبل تمام الحول، فطريقان. أصحهما: أنه كما لو أمسك الناض، والثاني: القطع بأنه يزكي الجميع بحول الاصل. الحال الثالث: إذا نض بعد تمام الحول، فإن ظهرت الزيادة قبل تمام الحول، زكى الجميع بحول الاصل بلا خلاف، وإن ظهرت بعد تمامه، فوجهان. أحدهما: هكذا، وأصحهما: يستأنف للربح حولا. وجميع ما ذكرناه فيما إذا اشترى العرض بنصاب من النقد، أو بعرض قيمة نصاب. فأما إذا اشترى بمائة درهم مثلا، وباعه بعد ستة أشهر بمائتي درهم، وبقيت عنده إلى تمام الحول من حين الشراء، فان قلنا بالاصح: إن النصاب لا يشترط إلا في الحول، بني على القولين في أن الربح من الناض هل يضم إلى الاصل في الحول ؟ إن قلنا: نعم، فعليه زكاة المائتين، وإن قلنا: لا، لم يزك مائة الربح إلا بعد ستة أشهر أخرى، وإن قلنا: النصاب يشترط في جميع الحول، أو في طرفيه، فابتداء الحول الجميع من حين باع ونض، فإذا تم، زكى المائتين. فرع ملك عشرين دينارا، فاشترى بها عرضا للتجارة ثم باعه بعد ستة أشهر من ابتداء الحول بأربعين دينارا، واشترى بها سلعة أخرى ثم باعها بعد تمام الحول بمائة، فان قلنا: الربح من الناض لا يفرد بحول، فعليه زكاة جميع المال، وإلا فعليه زكاة خمسين دينارا، لانه اشترى السلعة الثانية بأربعين، منها عشرون رأس ماله الذي مضى عليه ستة أشهر، وعشرون ربح استفاده يوم باع الاول. فإذا مضت ستة أشهر، فقد تم الحول على نصف السلعة، فيزكيه بزيادته، وزيادته ثلاثون دينارا، لانه ربح على العشرينتين ستين، وكان ذلك كامنا وقت تمام الحول. ثم إذا مضت ستة أشهر أخرى، فعليه زكاة العشرين الثانية، فان حولها حينئذ تم، ولا يضم إليها ربحها، لانه صار ناضا قبل تمام حولها، فإذا مضت ستة أشهر أخرى، فعليه زكاة ربحها، وهو الثلاثون الباقية، فان كانت الخمسون التي أخرج زكاتها في الحول الاول باقية عنده، فعليه زكاتها أيضا للحول الثاني مع الثلاثين، هذا الذي ذكرناه هو قول ابن الحداد تفريعا على أن الناض لا يفرد ربحه بحول، وحكى الشيخ أبو علي وجهين آخرين ضعيفين. أحدهما: يخرج عند البيع الثاني زكاة عشرين. وإذا مضت ستة أشهر، أخرج زكاة عشرين أخرى، وهي التي كانت ربحا في الحول الاول. فإذا مضت ستة

(2/132)

أشهر، أخرج زكاة الستين الباقية، لانها إنما استقرت عند البيع الثاني، فمنه يبتدئ حولها. والوجه الثاني: أنه عند البيع الثاني، يخرج زكاة عشرين، ثم إذا مضت ستة أشهر، زكى الثمانين الباقية، لان الستين التي هي الربح، حصلت في حول العشرين التي هي الربح الاول، فضمت إليها في الحول. ولو كانت المسألة بحالها، لكنه لم يبع السلعة الثانية، فيزكي عند تمام الحول الاول خمسين كما ذكرنا، وعند تمام الثاني الخمسين الباقية، لان الربح الاخير لم يصر ناضا، ولو اشترى بمائتين عرضا، فباعه بعد ستة أشهر بثلاثمائة، واشترى بها عرضا وباعه بعد تمام الحول بستمائة، إن لم نفرد الربح بحول، أخرج زكاة ست المال، وإلا فزكاة أربعمائة، فإذا مضت ستة أشهر، زكى مائة، فاذج مضت ستة أشهر أخرى، زكى المائة الباقية، هذا على قول ابن الحداد. وأما على الوجهين الآخرين، فيزكي عند البيع الثاني مائتين، ثم على الوجه الاول، إذا مضت ستة أشهر، زكى مائة، ثم إذا مضت ستة أشهر أخرى، زكى ثلاثمائة. وعلى الوجه الثاني: إذا مضت ستة أشهر من البيع الثاني، زكى أربع المائة الباقية. فصل إذا كان مال التجارة حيوانا، فله حالان. أحدهما: أن يكون مما تجب الزكاة في عينه كنصاب الماشية، ويأتي حكمه بعد هذا الفصل إن شاء الله

(2/133)

تعالى. والثاني: أن لا تجب في عينه، كالخيل، والجواري، والمعلوفة من النعم من الماشية، فهل يكون نتاجها مال تجارة ؟ وجهان. أصحهما: يكون، لان الولد له حكم أمه، والوجهان فيما إذا لم تنقص قيمة الام بالولادة، فإن نقصت، بأن كانت قيمة الام ألفا، فصارت بالولادة ثمانمائة، وقيمة الولد مائتان، جبر نقص الام بالولد، وزكى الالف. ولو صارت قيمة الام، تسعمائة، جبرت المائة من قيمة الولد، كذا قاله ابن سريج وغيره، قال الامام: وفيه احتمال ظاهر، ومقتضى قولنا: إنه ليس مال تجارة، أن لا تجبر به الام كالمستفادات بسبب آخر. وأثمار أشجار التجارة كأولاد حيوانها، ففيها الوجهان. فإن لم نجعل الاولاد والثمار مال تجارة، فهل تجب فيها في السنة الثانية، ففيها بعدها زكاة ؟ قال إمام الحرمين: الظاهر أنا لا نوجب، لانه منفصل عن تبعية الام، وليس أصلا في التجارة، وأما إذا ضممناها إلى الاصل، وجعلناها مال تجارة، ففي حولها طريقان. أصحهما: حولها حول الاصل، كنتاج السائمة، وكالزيادة المنفصلة، والثاني: على قولي ربح الناض، فعلى أحدهما ابتداء حولها من انفصال الولد وظهور الثمار. فصل لا خلاف أن قدر زكاة التجارة ربع العشر كالنقد، ومن أين يخرج ؟ فيه ثلاثة أقوال. المشهور الجديد: يخرج من القيمة، ولا يجوز أن يخرج من عين العرض، والثاني: يجب الاخراج من العين، ولا يجوز من القيمة، والثالث: يتخير بينهما، فلو اشترى بمائتي درهم مائتي قفقز حنطة، أو بمائة وقلنا: يعتبر النصاب آخر الحول فقط، وحال الحول وهي تساوي مائتي درهم، فعلى

(2/134)

المشهور: عليه خمسة دراهم، وعلى الثاني: خمسة أقفزة وعلى الثالث: يتخير بينهما. فلو أخر إخراج الزكاة حتى نقصت قيمتها فعادت إلى مائة، نظر، إن كان ذلك قبل إمكان الاداء وقلنا: الامكان شرط للوجوب، فلا زكاة. وإن قلنا: شرط للضمان، لزمه على المشهور درهمان ونصف، وعلى الثاني: خمسة أقفزة، وعلى الثالث: يتخير بينهما، وإن كان بعد الامكان، لزمه على المشهور: خمسة دراهم، لان النقصان من ضمانه، وعلى الثاني: خمسة أقفزة، ولا يضمن نقصان القيمة مع بقاء العين كالغاصب، وعلى الثالث: يتخير بينهما. ولو أخر فبلغت القيمة أربعمائة درهم، فإن كان قبل إمكان الاداء وقلنا: هو شرط للوجوب، لزمه على المشهور عشرة دراهم، وعلى الثاني: خمسة أقفزة، وعلى الثالث: يتخير بينهما، وإن قلنا: شرط الضمان، لزمه على المشهور خمسة دراهم، وعلى الثاني: خمسة أقفزة قيمتها خمسة دراهم، لان هذه الزيادة في ماله ومال المساكين، وقال ابن أبي هريرة: يكفيه على هذا القول: خمسة أقفزة قيمتها خمسة دراهم، لان هذه الزيادة حدثت بعد وجوب الزكاة، وهي محسوبة في الحول الثاني، وعلى الثالث: يتخير بين الامرين. ولو أتلف الحنطة بعد وجوب الزكاة وقيمتها مائتا درهم، فصارت أربعمائة، لزمه على المشهور خمسة دراهم، لانها القيمة يوم الاتلاف، وعلى الثاني: خمسة أقفزة قيمتها عشرة دراهم، وعلى الثالث، يتخير بينهما. فرع فيما يقوم به مال التجارة لرأس المال أحوال. أحدها: أن يكون نقدا نصابا، بأن يشتري عرضا بمائتي درهم، أو عشرين دينارا، فيقوم في آخر الحول به، فإن بلغ به نصابا، زكاه، وإلا، فلا. وإن كان الثاني غالب نقد البلد، ولو قوم به لبلغ نصابا، حتى لو اشترى بمائتي درهم عرضا، فباعه بعشرين دينارا وقصد التجارة مستمر، فتم الحول والدنانير في يده، ولا تبلغ قيمتها مائتي درهم، فلا زكاة. هذا هو المذهب المشهور. وعن صاحب

(2/135)

التقريب حكاية قول: أن التقويم أبدا يكون بغالب نقد البلد، ومنه يخرج الواجب، سواء كان رأس المال نقدا أم غيره، وحكى الروياني هذا عن ابن الحداد. الحال الثاني: أن يكون نقدا دون النصاب، فوجهان. أصحهما: يقوم بذلك النقد، والثاني: بغالب نقد البلد كالعرض. وموضع الوجهين ما إذا لم يملك من جنس النقد الذي اشترى به ما يتم به النصاب، فإن ملك ما يتم به النصاب، بأن اشترى بمائة درهم عرضا وهو يملك مائة أخرى، فلا خلاف أن التقويم بجنس ما ملك به، لانه اشترى ببعض ما انعقد عليه الحول، وابتدأ الحول من حين ملك الدراهم. قلت: لكن يجري فيه القول الذي حكاه صاحب التقريب. والله أعلم. الحال الثالث: أن يملك بالنقدين جميعا، وهو على ثلاثة أضرب. أحدها: أن يكون كل واحد نصابا، فيقوم بهما على نسبة التقسيط يوم الملك. وطريقه: تقويم أحد النقدين بالآخر. مثاله، اشترى بمائتي درهم وعشرين دينارا، فينظر، إن كان قيمة المائتين عشرين دينارا، فنصف العرض مشترى بدراهم، ونصفه بدنانير. وإن كانت قيمتها عشرة دنانير، فثلثه مشرى بدراهم، وثلثاه بدنانير. وهكذا يقوم في آخر الحول، ولا يضم أحدهما إلى الآخر، فلا تجب الزكاة إذا لم يبلغ واحد منهما نصابا وإن كانت بحيث لو قوم الجميع بأخذ النقدين لبلغ نصابا، وحول كل واحد من المبلغين من حين ملك ذلك النقد.

(2/136)

الضرب الثاني: أن يكون قل واحد منهما دون النصاب، فإن قلنا: ما دون النصاب، كالعرض، قوم الجميع بنقد البلد، وإن قلنا: كالنصاب، قوم ما ملكه بالدراهم بدراهم، وما ملكه بالدنانير بدنانير. الضرب الثالث: أن يكون أحدهما نصابا، والآخر دونه، فيقوم ما ملكه بالنقد الذي هو نصاب بذلك النقد، وما ملكه بالنقد الآخر على الوجهين، وكل واحد من المبلغين يقوم في آخر حوله، وحول المملوك بالنصاب، من حين ملك ذلك النقد، وحول المملوك بما دونه، من حين ملك العرض. وإذا اختلف جنس المقوم به، فلا ضم كما سبق. الحال الرابع: أن يكون رأس المال غير نقد، بأن ملك بعرض قنية، أو ملك بخلع أو نكاح بقصد التجارة وقلنا: يصير مال تجارة، فيقوم في آخر الحول بغالب نقد البلد من الدراهم، أو الدنانير. فإن بلغ به نصابا، زكاه، وإلا فلا وإن كان يبلغ بغيره نصابا. فلو جرى في البلد نقدان متساويان، فإن بلغ بأحدهما نصابا دون الآخر، قوم به، وإن بلغ بهما، فأوجه. أصحها: يتخير المالك فيقوم بما شاء منهما، والثاني: يراعي الاغبط للمساكين، والثالث: يتعين التقويم بالدراهم، لانها أرفق، والرابع: يقوم بالنقد الغالب في أقرب البلاد إليه. الحال الخامس: أن يملك بالنقد وغيره، بأن اشترى بمائتي درهم وعرض قنية، فما قابل الدراهم يقوم بها، وما قابل العرض، يقوم بنقد البلد. فإن كان النقد

(2/137)

دون النصاب، عاد الوجهان. كما يجري التقسيط عند اختلاف الجنس، يجري عند اختلاف الصفة، كما لو اشترى بنصاب من الدنانير بعضها صحيح وبعضها مكسر، وبينهما تفاوت، فيقوم ما يخص الصحيح بالصحاح، وما يخص المكسر بالمكسر. فصل تصرف التاجر في مال التجارة بالبيع، بعد وجوب الزكاة، وقبل الاداء، قيل: هو على الخلاف في بيع سائر الاموال بعد وجوب الزكاة فيها. وقيل: إن قلنا: يؤدي الزكاة من عين العرض، فهو على ذلك الخلاف، وإن قلنا: يؤدي من القيمة، فهو كما لو وجبت شاة في خمس من الابل، فباعها. وهذان الطريقان شاذان. والمذهب الصحيح الذي قطع به الجمهور: القطع بجواز البيع، ثم سواء باع بقصد التجارة، أو بقصد اقتناء العرض، لان تعلق الزكاة به لا يبطل وإن صار مال قنية، فهو كما لو نوى الاقتناء من غير بيع. فلو وهب مال التجارة، أو أعتق عبدها، فهو كبيع الماشية بعد وجوب الزكاة فيها، لان الهبة والاعتاق يبطلان متعلق زكاة التجارة. كما أن البيع يبطل متعلق زكاة العين. ولو باع مال التجارة محاباة، فقدر المحاباة كالموهوب، فإن لم نصحح الهبة، بطل في ذلك القدر، وخرج في الباقي على تفريق الصفقة. فصل فيما إذا كان مال التجارة تجب الزكاة في عينه فإن كان عبيد تجارة، وجبت فطرتهم مع زكاة التجارة. ولو كان مال التجارة نصابا من السائمة، لم تجمع فيه زكاة التجارة والعين. وفيما تقدم منهما قولان. أظهرهما وهو الجديد، وأحد قولي القديم: تقدم زكاة العين، والثاني: زكاة التجارة. فإن قلنا بالاظهر، أخرج السن الواجبة من السائمة، وتضم السخال إلى الامات. وإن قدمنا

(2/138)

زكاة التجارة، قال في التهذيب: تقوم مع درها، ونسلها، وصوفها، وما اتخذ من لبنها، وهذا تفريع على أن النتاج مال تجارة، وقد سبق فيه الخلاف، ولا عبرة بنقصان النصاب في أثناء الحول، تفريعا على الاصح في وقت اعتبار نصاب التجارة. ولو اشترى نصابا من السائمة التجارة، ثم اشترى بها عرضا بعد ستة أشهر مثلا، فعلى القول الثاني: لا ينقطع الحول، وعلى الاول: ينقطع، ويبتدئ حول زكاة التجارة من يوم شراء العرض. ثم القولان فيما إذا كمل نصاب الزكاتين واتفق الحولان. وأما إذا لم يكمل نصاب أحدهما، بأن كان أربعين من الغنم، لا تبلغ قيمتها نصابا عند تمام الحول، أو كان تسعا وثلاثين فما دونها، وقيمتها نصاب، فالمذهب: وجوب زكاة ما بلغ به نصاباه. هكذا قطع به العراقيون، والقفال، والجمهور. وقيل: في وجوبها وجهان. وإذا غلبنا زكاة العين في نصاب السائمة، فنقصت في خلال السنة عن النصاب، ونقلناها إلى زكاة التجارة، فهل يبني حول التجارة على حول العين، أم يستأنفه ؟ وجهان، كالوجهين فيمن ملك نصاب سائمة لا للتجارة، فاشترى به عرضا للتجارة، هل يبنى حول التجارة على حول السائمة ؟ وإذا أوجبنا زكاة التجارة لنقصان الماشية المشتراة للتجارة عن النصاب، ثم بلغت في اثناء الحول نصابا بالنتاج، ولم تبلغ بالقيمة نصابا في آخر الحول، فوجهان. أحدهما: لا زكاة، لان الحول انعقد للتجارة، فلا يتغير، والثاني: ينتقل إلى زكاة العين. فعلى هذا، هل يعتبر الحول من تمام النصاب بالنتاج، أم من وقت نقص القيمة عن النصاب ؟ وجهان. قلت: الاصح: لا زكاة. والله أعلم. أما إذا كمل نصاب الزكاتين، واختلف الحولان، بأن اشترى بمتاع التجارة بعد ستة أشهر نصاب سائمة، أو اشترى به معلوفة للتجارة، ثم أسامها بعد ستة أشهر، فطريقان. أصحهما: أنه على القولين في تقديم زكاة العين أو التجارة،

(2/139)

والثاني: أن القولين مخصوصان بما إذا اتفق الحولان، بأن يشتري بعروض القنية نصاب سائمة للتجارة. فعلى هذا، فيه طريقان. أصحهما وبه قطع المعظم: أن المتقدم يمنع المتأخر قولا واحدا، فعليه زكاة التجارة في الصورة المذكورة. والطريق الثاني: على وجهين. أحدهما: هذا، والثاني: أن المتقدم يرفع حكم المتأخر، ويتجرد. وإذا طردنا القولين فيما إذا تقدم حول التجارة، فإن غلبنا زكاة التجارة، فذاك، وإن غلبنا العين، فوجهان. أحدهما: تجب عند تمام حولها، وما سبق من حول التجارة يبطل. وأصحهما: تجب زكاة التجارة عند تمام حولها، لئلا يبطل بعض حولها، ثم يستفتح حول زكاة العين من منقرض حولها، وتجب زكاة العين في سائر الاحوال. فرع لو اشترى نخيلا للتجارة، فأثمرت، أو أرضا مزروعة، فأدرك الزرع، وبلغ الحاصل نصابا، عاد القولان في أن الواجب زكاة العين، أم التجارة ؟ فإن لم يكمل أحد النصابين، أو كملا ولم يتفق الحولان، استمر التفصيل الذي سبق. ثم هذا الذي ذكرناه، فيما إذا كانت الثمرة حاصلة عند المشتري، وبدا الصلاح في ملكه. أما إذا أطلعت بعد الشراء، فهذه ثمرة حدثت من شجر التجارة، وفي ضمها إلى مال التجارة، وجهان تقدما، فإن ضممناها، فهي كالحاصلة عند الشراء، وتنزل منزلة زيادة متصلة، أو أرباح متجددة في قيمة العرض، ولا تنزل منزلة ربح بنض، ليكون حولها على الخلاف السابق فيه. فإن قلنا: ليست مال تجارة، فمقتضاه وجوب زكاة العين فيها بلا خلاف، وتخصيص زكاة التجارة بالارض والاشجار. التفريع: إن غلبنا زكاة العين، أخرج العشر أو نصفه من الثمار والزرع، وهل تسقط به زكاة الخجارة عن قيمة جذع النخل، وتبن الزرع ؟ وجهان. أصحهما:

(2/140)

لا يسقط. وفي أرض النخل والزرع طريقان. أحدهما: على الوجهين في الجذع والتبن، والثاني: القطع بالوجوب لبعد الارض عن التبعة. قال إمام الحرمين: وينبغي أن يعتبر ذلك بما يدخل في الارض المتخللة بين النخيل في المساقاة، وما لا يدخل. فما لا يدخل، تجب فيه زكاة التجارة قطعا، وما يدخل، فهو على الخلاف. وإذا أوجبنا زكاة التجارة في هذه الاشياء، فلم تبلغ قيمتها نصابا، فهل يضم قيمة الثمرة والحب إليها، ليكمل النصاب ؟ وجهان. قلت: أصحهما: لا ضم، وما ذكره الامام جزم به الماوردي. والله أعلم. وعلى هذا القول لا يسقط اعتبار التجارة في المستقبل، بل تجب زكاة التجارة في الاحوال المستقبلة. ويكون ابتداء حول التجارة، من وقت إخراج العشر، لا من بدو الصلاح، لان عليه بعد بدو الصلاح تربية الثمار للمساكين، فلا يجوز أن يكون زمان التربية محسوبا عليه. فأما إذا غلبنا زكاة التجارة، فتقوم الثمرة والجذع، وفي الزرع الحب والتبن. وتقوم الارض أيضا فيهما، وسواء اشتراها مزروعة للتجارة، أو اشترى بذرا وأرضا للتجارة وزرعها به في جميع ما ذكرنا. ولو اشترى الثمار وحدها، وبدا الصلاح في يده، جرى القولان في أنه يخرج العشر، أم زكاة التجارة ؟. فرع لو اشترى أرضا للتجارة وزرعها ببذر للقنية، وجب العشر في الزرع وزكاة التجارة في الارض بلا خلاف فيهما. فصل في زكاة مال القراض عامل القراض لا يملك حصته من الربح إلا بالقسمة على الاظهر، وعلى الثاني: يملكها بالظهور. فإذا دفع إلى غيره نقدا قراضا، وهما جميعا من أهل الزكاة، فحال عليه الحول، فإن قلنا: العامل لا يملك الربح بالظهور، وجب على المالك زكاة رأس المال والربح جميعا، لان

(2/141)

الجميع ملكه، كذا قاله الجمهور. ورأى الامام تخريج الوجوب في نصيب العامل على الخلاف في المغصوب والمحجور، لتأكد حقه في حصته. وحول الربح مبني على حول الاصل، إلا إذا رد إلى النضوض، ففيه الخلاف السابق. ثم إن أخرج الزكاة من موضع آخر، فذاك وإن أخرجها من هذا المال، ففي حكم المخرج أوجه، أصحها عند الاكثرين وهو المنصوص: يحسب من الربح كالمؤن التي تلزم المال، وكما أن فطرة عبيد التجارة، وأرش جناياتهم من الربح، والثاني: من رأس المال، والثالث: أنه لطائفة من المال، يستردها المالك، لانه مصروف إلى حق لزمه. فعلى هذا يكون المخرج من الربح ورأس المال جميعا بالتقسيط. مثاله: رأس المال مائتان، والربح مائة، فثلثا المخرج من رأس المال، وثلثه من الربح. قال في التهذيب: الوجهان مبنيان على تعلق الزكاة، هل هو بالعين، أو بالذمة ؟ إن قلنا: بالعين، فكالمؤن، وإلا فهو استرداد. وقيل: إن قلنا: بالعين، فكالمؤن، وإلا ففيه الوجهان. واستبعد إمام الحرمين هذا البناء. أما إذا قلنا: يملك حصته بالظهور، فعلى المالك زكاة رأس المال، ونصيبه من الربح. وهل على العامل زكاة نصيبه ؟ فيه طرق. أحدها: أنه على قولين كالمغصوب، لانه غير متمكن من كمال التصرف، والثاني: القطع بالوجوب لتمكنه من التوصل بالمقاسمة، والثالث: القطع بالمنع لعدم استقرار ملكه لاحتمال الخسران. والمذهب: الايجاب، سواء أثبتنا الخلاف، أم لا، فعلى هذا، فابتداء حول حصته من حين الظهور على الاصح المنصوص، والثاني: من حين تقوم المال على المالك لاخذ الزكاة، والثالث: من حين القسمة، لانه وقت الاستقرار، والرابع: حوله حول رأس المال. ثم إذا تم حوله، ونصيبه لا يبلغ نصابا، لكن مجموع المال يبلغ نصابا، فإن أثبتنا الخلطة في النقدين، فعليه

(2/142)

الزكاة، وإلا، فلا، إلا أن يكون له من جنسه ما يتم به النصاب، وهذا إذا لم نجعل ابتداء الحول من المقاسمة. فإن جعلناه منها، سقط النظر إلى الخلطة. وإذا أوجبنا الزكاة على العامل، لم يلزمه إخراجها قبل القسمة على المذهب، فإذا اقتسما، زكى ما مضى. وحكي وجه: أنه يلزمه الاخراج في الحال، لتمكنه من القسمة. ثم إن أخرج الزكاة من موضع آخر، فذاك، فإن أراد إخراجها من مال القراض، فهل يستبد به، أم للمالك منعه ؟ وجهان. أصحهما: يستبد، قال الروياني: وهو المنصوص. والثاني: لا يستبد، وللمالك منعه. أما إذا كان المالك من أهل وجوب الزكاة دون العامل، وقلنا: الجميع له ما لم يقسم، فعليه زكاة الجميع. وإن قلنا بالقول الآخر، فعليه زكاة رأس المال ونصيب من الربح، ولا يكمل نصيب المالك إذا لم يبلغ نصابا بنصيب العامل، لانه ليس من أهل الزكاة. أما إذا كان العامل من أهل الزكاة، دون المالك فإن قلنا: الجميع للمالك قبل القسمة، فلا زكاة. وإن قلنا: للعامل حصة من الربح، ففي وجوب الزكاة عليه الخلاف السابق. فإذا أوجبناه، فذاك إذا بلغت حصته نصابا، أو كان له ما يتم به النصاب. ولا تثبت الخلطة، ولا يجئ في اعتبار الحول هنا إلا الوجه الاول والثالث، وليس له إخراج الزكاة من عين المال بلا خلاف، لان المالك لم يدخل في العقد على أن يخرج من المال زكاة، هكذا ذكروه، ولمانع أن يمنع ذلك، لانه عامل من عليه الزكاة.
باب زكاة المعدن والركاز
اجتمعت الامة على وجوب الزكاة في المعدن، ولا زكاة فيما يستخرج من

(2/143)

المعدن، إلا في الذهب والفضة. هذا هو المذهب المشهور الذي قطع به الاصحاب. وحكي وجه: أنه تجب زكاة كل مستخرج منه، منطبعا كان، كالحديد والنحاس، أو غيره، كالكحل والياقوت، وهذا شاذ منكر. وفي واجب النقدين المستخرجين منه، ثلاثة أقوال. أظهرها: ربع العشر، والثاني: الخمس، والثالث: إن ناله بلا تعب ومؤونة، فالخمس، وإلا فربع العشر. ثم الذي اعتمده الاكثرون على هذا القول في ضبط الفرق، الحاجة إلى الطحن، والمعالجة بالنار، والاستغناء عنهما، فما احتاج، فربع العشر، وما استغنى عنهما، فالخمس. والمذهب: أنه يشترط كونه نصابا. وقيل: في اشتراطه قولان. والمذهب المنصوص عليه في معظم كتب الشافعي رحمة الله عليه: أنه لا يشترط الحول. وقيل: في اشتراطه قولان. ووجه المذهب فيهما القياس على المعشرات، ولان ما دون النصاب لا يحتمل المواساة، وإنما يعتبر الحول للتمكن من تنمية المال، وهذا نما في نفسه. فرع إذا اشترطنا النصاب، فليس من شرطه أن ينال في الدفعة الواحدة نصابا، بل ما ناله بدفعات ضم بعضه إلى بعض إن تتابع العمل وتواصل النيل. قال في التهذيب: ولا يشترط بقاء ما استخرج في ملكه. فلو تتابع العمل، ولم يتواصل النيل، بل حفر المعدن زمانا، ثم عاد النيل، فان كان زمن الانقطاع يسيرا، ضم أيضا، وإلا، فقولان. الجديد: الضم. والقديم: لا ضم. وإن قطع العمل ثم عاد إليه، فإن كان القطع لغير عذر، فلا ضم، طال الزمان أم قصر، لاعراضه. وإن قطع لعذر، فالضم ثابت إن قصر الزمان، وإن طال، فكذلك عند الاكثرين. وفي وجه: لا ضم. وفي حد الطول أوجه. أصحها: الرجوع إلى العرف، والثاني: ثلاثة أيام، والثالث: يوم كامل. ثم إصلاح الآلات وهرب العبيد والاجراء من الاعذار بلا خلاف. وكذلك السفر

(2/144)

والمرض على المذهب. وقيل: فيهما وجهان. أصحهما: عذران، والثاني: لا. ومتى حكمنا بعدم الضم، فمعناه أن الاول لا يضم إلى الثاني. فأما الثاني فيكمل بالاول قطعا، كما يكمل بما يملكه من غير المعدن. فرع إذا نال من المعدن دون نصاب، وهو يملك من جنسه نصابا فصاعدا، فأما أن يناله في آخر جزء من حول ما عنده، أو مع تمام حوله، أو قبله، ففي الحالين الاولين يصير النيل مضموما إلى ما عنده، وعليه في ذلك النقد حقه، وفيما ناله حقه على اختلاف الاقوال فيه. وأما إذا ناله قبل تمام الحول، فلا شئ فيما عنده حتى يتم حوله. وفي وجوب حق المعدن فيما ناله، وجهان. أصحهما: يجب، وهو ظاهر نصه في الام والثاني: لا يجب. فعلى هذا، يجب فيما عنده ربع العشر عند تمام حوله، وفيما ناله ربع العذر عند تمام حوله. ولو كان يملك من جنسه دون نصاب، بأن ملك مائة درهم، فنال من المعدن مائة، نظر، إن نال بعد تمام حول ما عنده، ففي وجوب حق المعدن فيما ناله الوجهان. فعلى الاول: يجب في المعدن حقه، ويجب فيما عنده ربع العشر إذا مضى حول من حين كمل النصاب بالنيل، وعلى الثاني: لا يجب شئ حتى يمضي حول من يوم النيل، فيجب في الجميع ربع العشر. وعن صاحب الافصاح وجه: أنه يجب فيما ناله حقه، وفيما كان عنده ربع العشر في الحال، لانه كمل بالنيل، وقد مضى عليه الحول. وأما إن ناله قبل تمام حول المائة، فلا يجئ وجه صاحب الافصاح، ويجئ الوجهان الآخران. وهذا التفصيل مذكور في

(2/145)

بعض طرق العراقيين، وقد نقل معظمه الشيخ أبو علي، ونسبه الامام إلى السهو وقال: إذا كان يملكه دون النصاب، فلا ينعقد عليه حول حتى يفرض له وسط وآخر، ويحكم بوجوب الزكاة فيه يوم النيل. ولا شك في القول بوجوب الزكاة فيه للنيل، لكن الشيخ لم ينفرد بهذا النقل، ولا صار إليه حتى يعترض عليه، وإنما نقله متعجبا منه، منكرا له. وأما إذا كان ما عنده مال تجارة، فتنتظم فيه الاحوال الثلاثة وإن كان دون النصاب بلا إشكال، لان الحول ينعقد عليه، ولا يعتبر النصاب إلا في آخر الحول على الاصح. فإن نال من المعدن في آخر حول التجارة، ففيه حق المعدن، وفي مال التجارة زكاة التجارة إن كان نصابا، وكذا إن كان دونه وبلغ بالمعدن نصابا، واكتفينا بالنصاب في آخر الحول. وإن نال قبل تمام الحول، ففي وجوب حق المعدن الوجهان السابقان، وإن نال بعد تمام الحول، نظر، إن كان مال التجارة نصابا في آخر الحول، وجب في النيل حق المعدن، لانضمامه إلى ما وجبت فيه الزكاة، وإن لم يبلغ نصابا ونال بعد مضي شهر من الحول الثاني مثلا، بني ذلك على الخلاف في أن سلعة التجارة إذا قومت في آخر الحول فلم تبلغ نصابا، ثم ارتفعت القيمة بعد شهر، هل تجب فيها الزكاة، أم ينتظر آخر الحول الثاني ؟ فإن قلنا بالاول، وجبت زكاة التجارة في مال التجارة، وحينئذ يجب حق المعدن في النيل قطعا. وإن قلنا بالثاني، ففي وجوب حق المعدن الوجهان، وجميع ما ذكرناه مفرع على المذهب أن الحول ليس بشرط في حق المعدن. فإن شرطناه، انعقد الحول عليه من حين وجده. فرع لا يمكن ذمي من حفر معادن دار الاسلام والاخذ منها، كما لا يمكن

(2/146)

من الاحياء فيها، ولكن ما أخذه قبل إزعاجه يملكه، كما لو احتطب. وهل عليه حق المعدن ؟ يبنى على أن مصرف حق المعدن ماذا ؟ فان أوجبنا فيه ربع العشر، فمصرفه مصرف الزكوات، وإن أوجبنا الخمس، فطريقان. المذهب والذي قطع به الاكثرون: مصرف الزكوات، والثاني: على قولين. أظهرهما: هذا، والثاني: مصرف خمس خمس الفيئ. فإن قلنا: بهذا، أخذ من الذمي الخمس، وإن قلنا بالمذهب، لم يؤخذ منه شئ. وعلى المذهب تشترط النية فيه. وعلى قول مصرف الفيئ، لا تشترط النية. ولو كان المستخرج من المعدن مكاتبا، لم يمنع ولا زكاة. ولو نال العبد من المعدن شيئا، فهو لسيده وعليه واجبة. ولو أمره السيد بذلك ليكون النيل له، فقد بناه صاحب الشامل على القولين في ملك العبد بتمليك السيد، وحظ الزكاة من القولين ما قدمناه. واعلم أن السلطان والحاكم، يزعج الذمي عن معدن دار الاسلام. وينقدح جواز إزعاجه لكل مسلم، لانه صاحب حق فيه. فرع لو استخرج اثنان من معدن نصابا، فوجوب الزكاة يبنى على ثبوت الخلطة في غير المواشي. فرع إذا قلنا بالمذهب: إن الحول لا يعتبر، فوقت وجوب حق المعدن حصول النيل في يده، ووقت الاخراج، التخليص والتنقية. فلو أخرج قبل التنقية من التراب والحجر، لم يجز، وكان مضمونا على الساعي، يلزمه رده. فلو اختلفا في قدره بعد التلف، أو قبله، فالقول قول الساعي مع يمينه، ومؤونة التخليص والتنقية على المالك، كمؤونة الحصاد والدياس. فلو تلف بعضه قبل التمييز، فهو كتلف بعض المال قبل الامكان. قلت: وإذا امتنع من تخليصه، أجبر. والله أعلم. فصل الركاز دفين الجاهلية، ويجب فيه الخمس، ويصرف مصرف

(2/147)

الزكوات على المذهب. وحكي قول، وقيل: وجه: أنه يصرف مصرف خمس خمس الفيئ، ولا يشترط الحول فيه بلا خلاف. والمذهب: اشتراط النصاب وكون الموجود ذهبا أو فضة. وقيل: في اشتراط ذلك، قولان. الجديد: الاشتراط. فرع لو كان الموجود على ضرب الاسلام، بأن كان عليه شئ من القرآن، أو اسم ملك من ملوك الاسلام، لم يملكه الواحد بمجرد الوجدان، بل يرده إلى مالكه إن علمه، فإن لم يعلمه، فوجهان. الصحيح الذي قطع به الجمهور: هو لقطة يعرفه الواجد سنة، ثم له تملكه إن لم يظهر مالكه. وقال الشيخ أبو علي: هو مال ضائع يمسكه الآخذ للمالك أبدا، أو يحفظه الامام له في بيت المال، ولا يملك بحال، كما لو ألقت الريح ثوبا في حجره، أو مات مورثه عن ودائع وهو لا يعرف مالكها. وإنما يملك بالتعريف ما ضاع من المارة، دون ما حصنه المالك بالدفن. ونقل البغوي عن القفال نحو هذا. قال الامام: ولو انكشفت الارض عن كنز بسيل ونحوه، فما أدري ما قول الشيخ فيه، والمال البارز ضائع، قال: واللائق بقياسه، أن لا يثبت فيه حق التمليك اعتبارا بأصل الموضع، ولو لم يعرف أن الموجود من ضرب الجاهلية أو الاسلام، فقولان. أظهرهما وأشهرهما: ليس بركاز، والثاني: ركاز فيخمس. وعلى الاظهر: يكون لقطة على قول الجمهور. وعن الشيخ أبي علي موافقة الجمهور هنا. وعنه أيضا وجهان. أحدهما: الموافقة، والثاني: أنه مال ضائع كما قال في الصورة السابقة. ثم يلزم من كون الركاز على ضرب الاسلام، كونه دفن في الاسلام، ولا يلزم من كونه على ضرب الجاهلية كونه دفن في الجاهلية، لاحتماله أنه وجده مسلم بكنز جاهلي،

(2/148)

فكنزه ثانيا، فالحكم مدار على كونه من دفن الجاهيلين، لا على كونه ضرب الجاهلية. فرع الكنز الموجود بالصفة المتقدمة، تارة يوجد في دار الاسلام، وتارة في دار الحرب. فالذي في دار الاسلام، إن وجد في موضع لم يعمره مسلم ولا ذو عهد، فهو ركاز، سواء كان مواتا أو من القلاع العادية التي عمرت في الجاهلية. فإن وجد في طريق مسلوكة، فالمذهب والذي قطع به العراقيون والقفال: أنه لقطة. وقيل: ركاز. وقيل: وجهان، والموجود في المسجد لقطة على المذهب. ويجئ فيه الوجه الذي في الطريق: أنه ركاز. وما عدا هذه المواضع، ينقسم إلى مملوك، وموقوف، فالمملوك، إن كان لغيره ووجد فيه كنزا، لم يملكه الواجد، بل إن ادعاه مالكه، فهو له بلا يمين، كالامتعة في الدار، وإلا فهو لمن تلقى صاحب الارض الملك منه. وهكذا إلى أن ينتهي إلى الذي أحيا الارض فيكون له وإن لم يدعه، لانه بالاحياء ملك ما في الارض، وبالبيع لم يزل ملكه عنه، فانه مدفون منقول. فإن كان من تلقى الملك عنه هالكا، فورثته قائمون مقامه. فإن قال بعض ورثته: هو لمورثنا، وأباه بعضهم، سلم نصيب المدعي إليه، وسلك بالباقي ما ذكرناه. هذا كله كلام الائمة صريحا وإشارة. ومن المصرحين بملك الركاز باحياء الارض، القفال. ورأى الامام تخريج ملك الركاز بالاحياء على ما لو دخلت ظبية دارا، فأغلق صاحبها الباب لا على قصد ضبطها. وفيه وجهان. أصحهما: لا يملكها، ولكن يصير أولى بها. كذلك المحيي يصير أولى بالكنز. ثم إذا قلنا: الكنز يملك بالاحياء، وزالت رقبة الارض عن ملكه، فلا بد من طلبه ورده إليه. وإن قلنا: لا يملكه، ولكن يصير أولى به، فلا يبعد أن يقال: إذا زال ملكه عن رقبة

(2/149)

الارض، بطل اختصاصه. كما أن في مسألة الظبية إذا قلنا: لا يملكها، ففتح الباب والتت، ملكها من اصطادها. التفريع: إن قلنا: المحيي لا يملك بالاحياء، فإذا دخل في ملكه، أخرج الخمس، وإلا فإذا احتوت يده على الكنز نفسه وقد مضى سنون، فلا بد من إخراج الخمس الذي لزمه يوم ملكه. وفيما مضى من السنين، يبنى وجوب ربع العشر في الاخماس الاربعة على الخلاف في الضال والمغصوب، وفي الخمس كذلك إن قلنا: تتعلق الزكاة بالعين، وإلا فعلى ما ذكرنا إذا لم يملك إلا نصابا وتكرر الحول عليه. أما إذا كان الموضع الذي وجد فيه الكنز للواجد، فإن كان أحياه، فما وجده ركاز، وعليه خمسه في وقت دخوله في ملكه كما سبق. وقال الغزالي: فيه وجهان، بناء على ما قاله الامام، وإن كان انتقل إليه من غيره، لم يحل له أخذق، بل عليه عرضه على من ملكه عنه. وهكذا حتى ينتهي إلى المحيي كما سبق. وإن كان الموضع موقوفا، فالكنز لمن في يده الارض، كذا قاله في التهذيب. هذا كله إذا وجد في دار الاسلام، فلو وجد في دار الحرب في موات، نظر، إن كانوا لا يذبون عنه، فهو كموات دار الاسلام، وإن كانوا يذبون عنه ذبهم عن العمران، فالصحيح الذي قطع به الاكثرون: أنه كمواتهم الذي لا يذبون عنه. وقال الشيخ أبو علي: هو كعمرانهم. وإن وجد في موضع مملوك لهم، نظر، إن أخذ بقهر وقتال، فهو غنيمة، كأخذ أموالهم ونقودهم من بيوتهم، فيكون خمسه لاهل الخمس، وأربعة أخماسه لمن وجده. وإن أخذ بغير قتال ولا قهر، فهو فيئ، ومستحقه أهل

(2/150)

الفيئ. كذا قاله في النهاية وهو محمول على ما إذا دخل دار الحرب بغير أمان، لانه إذا دخل بأمان لا يجوز له أخذ كنزهم لا بقتال ولا بغيره. كما ليس له أن يخونهم في أمتعة بيوتهم، وعليه الرد إن أخذ. وقد نص على هذا، الشيخ أبو علي. ثم في كونه فيئا إشكال، لان من دخل بغير أمان، وأخذ مالهم بلا قتال، إما أن يأخذه خفية، فيكون سارقا، وإما جهارا، فيكون مختلسا، وهما خاص ملك السارق والمختلس. ويتأيد هذا الاشكال بأن كثيرا من الائمة أطلقوا القول بأنه غنيمة، منهم ابن الصباغ، والصيدلاني. فرع إذا تنازع بائع الدار ومشتريها في ركاز وجد فيها، فقال المشتري: لي وأنا دفنته، وقال البائع مثل ذلك، أو قال: ملكته بالاحياء، أو تنازع المعير والمستعير، أو المكري والمستأجر هكذا، فالقول قول المشتري والمستعير والمستأجر مع أيمانهم، لان , اليد لهم، وهو كالنزاع في متاع الدار. وهذا إذا احتمل صدق صاحب اليد، ولو على بعد. فأما إذا لم يحتمل لكون مثله لا يمكن دفنه في مدة جديدة، فلا يصدق صاحب اليد. ولو وقع النزاع بين المكري والمستأجر، أو المعير والمستعير بعد رجوع الدار، إلى يد المالك، فان قال المكري أو المعير: أنا دفنته بعد عود الدار إلي، فالقول قوله بشرط الامكان. وإن قال: دفنته قبل خروج الداذ من يدي، فوجهان. أحدهما: القول قوله أيضا، وأصحهما: القول قول المستأجر والمستعير، لان المالك سلم له حصول الكنز في يده، فيده تنسخ اليد السابقة. ولهذا لو تنازعا قبل الرجوع، كان القول قوله. فرع إذا اعتبرنا النصاب في الزكاة، لم يشترط كون الموجود نصابا، بل

(2/151)

يكمله بما يملكه من جنس النقد الموجود. وفيه من التفصيل والخلاف ما سبق في المعدن، وإذا كملنا، ففي الركاز الخمس. فرع حكم الذمي في الركاز، حكمه في المعدن، فلا يمكن من أخذه في دار الاسلام، فإن وجده وأخذه، ملكه على المذهب المعروف. قال الحمام: وفيه احتمال عندي، لانه كالحاصل في قبضة المسلمين، فهو كما لهم الضال. وإذا قلنا بالمذهب فأخذه، ففي أخذ حق الزكاة منه، الخلاف السابق في المعدن. قلت: إذا وجد معدنا، أو ركازا، وعليه دين، ففي منع الدين زكاتهما القولان المتقدمان في سائر الزكوات. وإذا أوجبنا زكاة الركاز في عين الذهب والفضة، أخذ خمس الموجود لا قيمته، ولو وجد في ملكه ركاز فلم يدعه، وادعاه اثنان، فصدق أحدهما، سلم إليه. وإذا وجد من الركاز دون النصاب، وله دين تجب فيه الزكاة، فبلغ به نصابا، وجب خمس الركاز في الحال، وإن كان ماله غائبا، أو مدفونا، أو غنيمة، والركاز ناقص، لم يخمس، حتى يعلم سلامة ماله، فحينئذ يخمس الركاز الناقص عن النصاب، سواء بقي المال، أو تلف إذا علم وجوده يوم حصل الركاز. والله أعلم.
باب زكاة الفطر
هي واجبة، وقال ابن اللبان من أصحابنا: غير واجبة.

(2/152)

قلت: قول ابن اللبان شاذ منكر، بل غلط صريح. والله أعلم. وفي وقت وجوبها أقوال. أظهرها وهو الجديد: تجب بغروب الشمس ليلة العيد، والثاني: وهو القديم: تجب بطلوع الفجر يوم العيد، والثالث: تجب بالوقتين معا، خرجه صاحب التلخيص واستنكره الاصحاب، فلو ملك عبدا، أو أسلم عبده الكافر، أو نكح امرأة، أو ولد له ولد ليلة العيد، لم تجب فطرتهم على الجديد، وعلى المخرج، وتجب على القديم. ولو مات ولده أو عبده، أو زوجته، أو طلقها بائنا ليلة العيد، أو ارتد العبد، أو الزوجة، لم تجب على القديم والمخرج، وتجب على الجديد، وكذا الحكم لو أسلم الكافر قبل الغروب، ومات بعده. ولو حصل الولد أو الزوجة، أو العبد بعد الغروب، وماتوا قبل الفجر، فلا فطرة على الاقوال كلها. ولو زال الملك في العبد بعد الغروب وعاد قبل الفجر، وجبت على الجديد والقديم. وأما على المخرج، فوجهان كالوجهين في أن الواهب هل يرجع في ما زال ملك المتهب عنه ثم عاد إليه ؟ ولو باع العبد بعد الغروب واستمر ملك المشتري، فعلى الجديد: الفطرة على البائع، وعلى القديم: على المشتري، وعلى المخرج، لا تجب على واحد منهما، ولو مات مالك العبد ليلة العيد، فعلى الجديد: الفطرة في تركته، وعلى القديم: تجب على الوارث،

(2/153)

وعلى المخرج: لا فطرة أصلا، وفيه وجه: أنها تجب على الوارث على هذا القول بناء على القديم أن الوارث يبنى على حول الموروث. فصل الفطرة يجوز تعجيلها من أول شهر رمضان على المذهب. وتقدم بيانه في باب التعجيل، فإذا لم يعجل، فيستحب أن لا يؤخر إخراجها عن صلاة العيد، ويحرم تأخيرها عن يوم العيد، فإن أخر قضى. فصل الفطرة قد يؤديها عن نفسه، وقد يؤديها عن غيره. وجهات التحمل ثلاث: الملك، والنكاح، والقرابة. وكلها تقتضي وجوب الفطرة في الجملة، فمن لزمه نفقة بسبب منها، لزمه فطرة المنفق عليه، ولكن يشترط في ذلك أمور، ويستثنى عنه صور، منها: متفق عليه. ومنها: مختلف فيه، ستظهر بالتفريع إن شاء الله تعالى وقال ابن المنذر من أصحابنا: تجب فطرة الزوجة في مالها، لا على الزوج. فمن المستثنى: أن الابن تلزمه نفقة زوجة أبيه، تفريعا على المذهب في وجوب

(2/154)

الاعفاف، وفي وجوب فطرتها عليه وجهان. أصحهما عند الغزالي في طائفة: وجوبها. وأصحهما عند صاحبي التهذيب والعدة وغيرهما: لا تجب. قلت: هذا الثاني هو الاصح، وجزم الرافعي في المحرر بصحته. والله أعلم. ويجري الوجهان في فطرة مستولدته. ثم من عدا الاصول والفروع من الاقارب، كالاخوة والاعمام: لا تجب فطرتهم، كما لا تجب نفقتهم. وأما الاصول والفروع، فإن كانوا موسرين، لم تجب نفقتهم، وإلا فكل من جمع منهم إلى الاعسار الصغر، أو الجنون، أو الزمانة وجبت نفقته، ومن تجرد في حقه الاعسار، ففي نفقته قولان. ومنهم من قطع بالوجوب في الاصول. وحكم الفطرة حكم النفقة اتفاقا واختلافا. إذا ثبت هذا، فلو كان الابن الكبير في نفقة أبيه، فوجد قوته ليلة العيد ويومه فقط، لم تجب فطرته على الاب لسقوط نفقته، ولا على الابن، لاعساره. وإن كان الابن صغيرا، والمسألة بحالها، ففي سقوط الفطرة عن الاب وجهان. أصحهما: السقوط كالكبير، والثاني: لا تسقط لتأكدها. فرع الفطرة الواجبة على الغير، هل تلاقي المؤدى عنه، ثم يتحمل عن المؤدي، أم تجب على المؤدي ابتداء ؟ فيه خلاف. يقال: وجهان. ويقال: قولان مخرجان. أصحهما: الاول. ثم الاكثرون طردوا الخلاف في كل مؤد عن غيره من الزوج والسيد والقريب. قال الامام: وقال طوائف من المحققين: هذا

(2/155)

الخلاف في فطرة الزوجة فقط. أما فطرة المملوك والقريب، فتجب على المؤدي ابتداء قطعا، لان المؤدى عنه، لا يصلح للايجاب لعجزه. ثم حيث فرض الخلاف وقلنا بالتحمل، فهو كالضمان، أم كالحوالة ؟ قولان حكاهما أبو العباس الروياني في المسائل الجرجانيات فلو كان الزوج معسرا، والزوجة أمة، أو حرة موسرة، فطريقان. أصحهما: فيهما قولان بناء على الاصل المذكور. إن قلنا: الوجوب يلاقي المؤدى عنه أولا، وجبت الفطرة على الحرة وسيد الامة، وإلا فلا تجب على أحد، والطريق الثاني: تجب على سيد الامة، ولا تجب على الحرة، وهو المنصوص. والفرق، كمال تسليم الحرة نفسها، بخلاف الامة. قلت: الطريق الثاني: أصح. والله أعلم. أما إذا نشزت، فتسقط فطرتها عن الزوج قطعا. قال الامام: والوجه عندي القطع بإيجاب الفررة عليها وإن قلنا: لا يلاقيها الوجوب، لانها بالنشوز خرجت عن إمكان التحمل. ولو كان زوج الامة موسرا، ففطرتها كنفقها، وبيانها في بابها. وأما خادم الزوجة، فان كانت مستأجرة، لم تجب فطرتها، وإن كانت من إماء الزوج، فعليه فطرتها، وإن كانت من إماء الزوجة، والزوج ينفق عليها، لزمها فطرتها، لانه يمونها، نص عليه الشافعي رحمه الله في المختصر وقال الامام: الاصح عندي: أنها لا تلزمه. فرع لو أخرجت الزوجة فطرة نفسها مع يسار الزوج بغير إذنه، ففي إجزائها وجهان. إن قلنا: الزوج متحمل، أجزأ، وإلا، فلا، ويجري الوجهان فيما لو تكلف من فطرته على قريبه، باستقراض أو غيره، وأخرج بغير إذنه. والمنصوص في المختصر: الاجزاء. ولو أخرجت الزوجة أو القريب بإذن من عليه، أجزأ بلا خلاف، بل لو قال الرجل لغيره: أد عني فطرتي، ففعل، أجزأه، كما لو قال: اقض ديني.

(2/156)

فرع تجب فطرة الرجعية كنفقتها. وأما البائن: فإن كانت حائلا، فلا فطرة، كما لا نفقة، وإن كانت حاملا، فطريقان. أحدهما: تجب كالنفقة، وهذا هو الراجح عند الشيخ أبي علي، والامام، والغزالي، والثاني وبه قطع الاكثرون: أن وجوب الفطرة مبني على الخلاف في أن النفقة للحامل، أم للحمل ؟ إن قلنا بالاول، وجبت، وإلا، فلا، لان الجنين لا تجب فطرته. هذا إذا كانت الزوجة حرة، فإن كانت أمة، ففطرتها بالاتفاق مبنية على ذلك الخلاف. فإن قلنا: النفقة للحمل، فلا فطرة، كما لا نفقة، لانه لو برز الحمل، لم تجب نفقته على الزوج، لانه ملك سيدها، وإن قلنا: للحامل، وجبت، وسواء رجحنا الطريق الاول أو الثاني، فالمذهب: وجوب الفطرة، لان الاظهر: أن النفقة للحامل. فرع لا تجب على المسلم فطرة عبده، ولا زوجته، ولا قريبه، الكفار. فرع تجب فطرة العبد المشترك، وفطرة من بعضه حر. فإن لم يكن مهايأة، فالوجوب عليهما، وإن كانت مهايأة بين الشريكين، أو بين السيد ومن بعضه حر، فهل تختص الفطرة بمن وقع زمن الوجوب في نوبته، أم توزع بينهما ؟ يبنى ذلك على أن الفطرة هل هي من المؤن النادرة، أم من المتكررة، وأن النادرة هل تدخل في المهايأة، أم لا ؟ وفي الامرين خلاف. فأما الاول، فالمذهب: أن الفطرة من النادرة، وبه قطع الجمهور. وقيل: فيها وجهان. وأما الثاني: ففيه وجهان مشهوران. أصحهما: دخول النادر. فرع المدبر، وأم الولد، والمعلق عتقه على صفة، تجب فطرتهم على السيد، وتجب فطرة المرهون، والجاني، والمستأجر. وقال إمام الحرمين والغزالي: يحتمل أن يجري في المرهون الخلاف المذكور في زكاة المال المرهون، وهذا

(2/157)

الذي قالاه، لا نعرفه لغيرهما، بل قطع الاصحاب بالوجوب هنا وهناك. وأما العبد المغصوب والضال، فالمذهب: وجوب فطرته. وقيل: قولان، كزكاة المغصوب. وطرد ابن عبدان هذا الخلاف فيما إذا حيل بينه وبين زوجته وقت الوجوب. وأما العبد الغائب، فان علم حياته وكان في طاعته، وجبت فطرته، وإن كان آبقا، ففيه الطريقان، كالمغصوب. وإن كان لم يعلم حياته، وانقطع خبره مع تواصل الرفاق، فطريقان. أحدهما: القطع بوجوبها، والثاني: على قولين. والمذهب: على الجملة وجوبها. والمذهب: أن هذا العبد لا يجزئ عتقه عن الكفارة. ثم إذا أوجبنا الفطرة في هذه الصور، فالمذهب: وجوب إخراجها في الحال. ونص في الاملاء على قولين فيه. فرع العبد ينفق على زوجته من كسبه، ولا يخرج الفطرة عنها حرة كانت أو أمة، لانه ليس أهلا لفطرة نفسه، فكيف يحمل عن غيره ؟ بل تجب على الزوجة فطرة نفسها إن كانت حرة، وعلى السيد إن كانت أمة على المذهب فيهما. وقيل: فيهما القولان السابقان فيما إذا كان الزوج حرا معسرا. ولو ملك السيد عبده شيئا، وقلنا: يملكه، لم يكن له إخراج فطرة زوجته استقلالا، لانه ملك ضعيف، فلو صرح في الاذن بالصرف إلى هذه الجهة (فوجهان) فإن قلنا: له ذلك، فليس للسيد الرجوع عن الاذن بعد دخول الوقت، لان الاستحقاق إذا ثبت فلا مدفع له. فرع إذا أوصى بمنفعة عبد لرجل، وبرقبته لآخر، ففطرته على الموصى له بالرقبة قطعا. وهل تجب نفقته عليه، أم على الآخر، أو في بيت المال ؟ (فيه) ثلاثة أوجه. قلت: الاصح: أنها على مالك الرقبة، وأن الفطرة كالنفقة وهي معادة في

(2/158)

الوصية. والله أعلم. وعبد بيت المال، والموقوف على مسجد، لا فطرة فيهما على الصحيح. والموقوف على رجل بعينه، المذهب: أنه إن قلنا: الملك في رقبته للموقوف عليه، فعليه فطرته. وإن قلنا: لله تعالى، فوجهان. وقيل: لا فطرة فيه قطعا، وبه قطع في التهذيب. قلت: الاصح: لا فطرة إذا قلنا: لله تعالى. والله أعلم. فرع إذا مات المؤدى عنه بعد دخول الوقت وقبل إمكان الاداء، لم تسقط الفطرة على الاصح. وبه قطع في الشامل. فصل يشترط في مؤدي الفطرة، ثلاثة أمور. الاول: الاسلام. فلا فطرة على الكافر عن نفسه، ولا عن غيره، إلا إذا كان له عبد مسلم، أو قريب مسلم، أو مستولدة مسلمة، ففي وجوب الفطرة عليه وجهان، بناء على أنها تجب على المؤدي ابتداء، أو على المؤدى عنه، ثم يتحمل المؤدي ؟. قلت: أصحهما: الوجوب، وصححه الرافعي في المحرر وغيره. وهو مقتضى البناء. والله أعلم. فإن قلنا بالوجوب، فقال إمام الحرمين: لا صائر إلى أن المتحمل عنه ينوي. ولو أسلمت ذمية تحت ذمي، ودخل وقت الفطرة في تخلف الزوج، ثم أسلم قبل انقضاء العدة، ففي وجوب نفقها مدة التخلف خلاف يأتي. في موضعه إن شاء الله تعالى. فإن لم نوجبها، فلا فطرة. وإن أوجبناها، فالفطرة على هذا الخلاف في عبده المسلم. الامر الثاني: الحرية.

(2/159)

فليس على الرقيق فطرة نفسه، ولا فطرة زوجته. ولو ملكه السيد عبدا، وقلنا: يملكه، سقطت فطرته عن سيده، لزوال ملكه، ولا تجب على المتملك لضعف ملكه. وفي المكاتب ثلاثة أقوال، أو أوجه. أصحها: لا فطرة عليه، ولا على سيده عنه، والثاني: تجب على سيده، والثالث: تجب عليه في كسبه كنفقته. والخلاف في أن المكاتب عليه فطرة نفسه يجري في أن عليه فطرة زوجته وعبيده. والمدبر، والمستولدة، كالقن. ومن بعضه حر، سبق حكمه. الامر الثالث: اليسار. فالمعسر لا فطرة عليه، وكل من لم يفضل عن قوته وقوت من في نفقته، ليلة العيد ويومه، ما يخرجه في الفطرة، فهو معسر، ومن فضل عنه ما يخرجه في الفطرة من أي جنس كان من المال، فهو موسر. ولم يذكر الشافعي وأكثر الاصحاب في ضبط اليسدر والاعسار، إلا هذا القدر. وزاد الامام: فاعتبر كون الصاع فاضلا عن مسكنه وعبده الذي يحتاج إليه في خدمته. وقال: لا يحسب عليه في هذا الباب ما لا يحسب في الكفارة. وإذا نظرت كتب الاصحاب لم تجد ما ذكره، وقد يغلب على ظنك أنه لا خلاف في المسألة، وأن الذي ذكره، كالبيان والاستدراك لما أهمله الاولون، وربما اسجشهدت بكونهم لم يذكروا دست ثوب يلبسه، ولا شك في اعتباره، فإن الفطرة ليست بأشد من الدين، وهو مبقى عليه في الدين، لكن الخلاف ثابت، فان الشيخ أبا علي حكى وجها، أن عبد الخدمة لا يباع في الفطرة، كما لا يباع في الكفارة، ثم أنكر عليه وقال: لا يشترط في الفطرة كونه فاضلا عن كفايته، بل المعتبر قوت يومه كالدين، بخلاف الكفارة، فإن لها بدلا،

(2/160)

وذكر في التهذيب ما يقتضي وجهين. والاصح عنده: موافقة الامام، واحتج له بقول الشافعي رضي الله عنه: أن الابن الصغير إذا كان له عبد يحتاج إلى خدمته، لزم الاب فطرته كفطرة الابن، فلولا أن العبد غير محسوب، لسقط بسببه فطرة الابن أيضا. وإذا شرطنا كون المخرج فاضلا عن العبد والمسكن، إنما نشترطه في الابتداء، فلو ثبتت الفطرة في ذمة انسان، بعنا خادمه ومسكنه فيها، لانها بعد الثبوت التحقت بالديون. واعلم أن الدين على الآدمي يمنع وجوب الفطرة بالاتفاق، كما أن الحاجة إلى صرفه في نفقة القريب تمنعه. كذا قاله الامام. قال: ولو ظن ظان أن لا يمنعه على قول كما لا يمنع وجوب الزكاة، كان مبعدا. هذا لفظه، وفيه شئ نذكره في آخر الباب إن شاء الله تعالى. فعلى هذا، يشترط مع كون المخرج، فاضلا عما سبق، كونه فاضلا عن قدر ما عليه من الدين. واعلم أن اليسار إنما يعتبر وقت الوجوب، فلو كان معسرا عنده ثم أيسر، فلا شئ عليه. فرع لو فضل معه عما لا يجب عليه بعض صاع، لزمه إخراجه على الاصح، ولو فضل صاع وهو يحتاج إلى إخراج فطرة نفسه وزوجته وأقاربه، فأوجه. أصحها: يلزمه تقديم فطرة نفسه، والثاني: يلزمه تقديم الزوجة، والثالث: يتخير، إن شاء أخرجه عن نفسه، وإن شاء عن غيره. فعلى هذا، لو أراد توزيعه عليهم، لم يجز على الاصح. والوجهان على قولنا: من وجد بعض صاع فقط، لزمه إخراجه، فإن لم يلزمه، لم يجز التوزيع بلا خلاف. ولو فضل صاع وله عبد، صرفه عن نفسه، وهل يلزمه أن يبيع في فطرة العبد جزءا منه ؟ فيه أوجه. أصحها: إن كان يحتاج إلى خدمته، لم يلزمه، وإلا لزم والثاني: يلزمه مطلقا. والثالث: لا يلزمه مطلقا. ولو فضل صاعان وفي نفقته جماعة، فالاصح: أنه يقدم نفسه بصاع، وقيل: يتخير. وأما الصاع الآخر، فإن كان من في نفقته أقارب، قدم منهم من يقدم نفقته،

(2/161)

ومراتبهم وفاقا وخلافا، وموضعها كتاب النفقات، فإن استووا فيتخير، أو يسقط وجهان. ولم يتعرضوا للاقراع، وله مجال في نظائره. قلت: الاصح: التخيير. والله أعلم. ولو اجتمع مع الاقارب زوجة، فأوجه. أصحها: تقدم الزوجة. والثاني، القريب. والثالث: يتخير، فعلى الاصح، لو فضل صاع ثالث، فاخراجه عن أقاربه على ما سبق فيما إذا تمحضوا. والمذهب من الخلاف الذي ذكرناه، والذي أخرناه، إلى كتاب النفقات: أنه يقدم نفسه، ثم زوجته، ثم ولده الصغير، ثم الاب، ثم الام، ثم الولد الكبير. فصل الواجب في الفطرة صاع من أي جنس أخرجه، وهو خمسة أرطال وثلث بالبغدادي، وهي ستمائة درهم وثلاثة وتسعون درهما وثلث درهم. قلت: هذا الذي قاله على مذهب من يقول: رطل بغداد مائة وثلاثون درهما، ومنهم من يقول: مائة وثمانية وعشرون درهما، ومنهم من يقول: مائة وثمانية وعشرون درهما وأربعة أسباع درهم، وهو الارجح، وبه الفتوى. فعلى هذا الصاع: ستمائة درهم وخمسة وثمانون وخمسة أسباع درهم، والله أعلم. قال ابن الصباغ وغيره: الاصل فيه الكيل، وإنما قدره العلماء بالوزن استظهارا. قلت: قد يستشكل ضبط الصاع بالارطال، فإن الصاع المخرج به في زمن

(2/162)

النبي - صلى الله عليه وسلم -، مكيال معروف، ويختلف قدره وزنا باختلاف جنس ما يخرج، كالذرة والحمص وغيرهما، وفيه كلام طويل، فمن أراد تحقيقه راجعه في شرح المهذب ومختصره: أن الصواب ما قاله الامام أبو الفرج الدارمي من أصحابنا، أن الاعتماد في ذلك على الكيل، دون الوزن، وأن الواجب أن يخرج بصاع معاير بالصاع الذي كان يخرج به في عصر رسول الله - صلى الله عليه وسلم -، وذلك الصاع موجود، ومن لم يجده، وجب عليه إخراج قدر يتيقن أنه لا ينقص عنه. وعلى هذا، فالتقدير بخمسة أرطال وثلث تقريبا. وقال جماعة من العلماء: الصاع: أربع حفنات بكفي رجل معتدل الكفين. والله أعلم. فرع كل ما يجب فيه العشر، فهو صالح لاخراج الفطرة. وحكي قول قديم: أنه لا يجزئ فيها الحمص، والعدس. والمذهب المشهور: هو الاول. وفى الاقط، طريقان. أحدهما: القطع بجوازه، والثاني: على قولين. أظهرهما: جوازه. قلت: ينبغي أن يقطع بجوازه لصحة الحديث فيه من غير معارض.

(2/163)

والله أعلم. فإن جوزناه، فالاصح: أن اللبن والجبن في معناه، والثاني: لا يجزئان. والوجهان في إخراج من قوته الاقط، واللبن، والجبن. واتفقوا على أن إخراج المخيض والمصل والسمن، لا يجزئ، وكذلك الجبن المنزوع الزبد. فرع لا يجزئ المسوس والمعيب. وإذا جوزنا الاقط، لم يجز إخراج المملح الذي أفسد كثرة الملح جوهره. فإن كان الملح ظاهرا عليه، فالملح غير محسوب، والشرط أن يخرج قدرا يكون محض الاقط منه صاعا. ويجزئ الحب القديم وإن قلت قيمته إذا لم يتغير طعمه ولونه. ولا يجزئ الدقيق ولا السويق، ولا الخبز، كما لا تجزئ القيمة. وقال الانماطي: يجزئ الدقيق. قال ابن عبدان: مقتضى قوله، إجزاء السويق والخبز، قال: وهذا هو الصحيح، لان المقصود إشباع المساكين في هذا اليوم. والمعروف في المذهب: ما قدمناه. وأما الاقوات النادرة التي لا زكاة فيها، كالفث والحنظل، فلا تجزئ قطعا، نص عليه، وكذا لو اقتاتوا ثمرة لا عشر فيها. فرع في الواجب من الاجناس المجزئة، ثلاثة أوجه. أصحها عند

(2/164)

الجمهور: غالب قوت البلد، والثاني: قوت نفسه، وصححه ابن عبدان، والثالث: يتخير في الاجناس، وهو الاصح عند القاضي أبي الطيب. ثم إذا أوجبنا قوت نفسه أو البلد، فعدل إلى ما دونه، لم يجز، وإن عدل إلى أعلى منه، جاز بالاتفاق. وفيما يعتد به الاعلى والادنى، وجهان. أصحهما: الاعتبار بزيادة صلاحية الاقتيات، والثاني: بالقيمة. فعلى هذا يختلف باختلاف الاوقات والبلاد، إلا أن تعتبر زيادة القيمة في الاكثر. وعلى الاول، البرر خير من التمر والارز، ورجح في التهذيب الشعير على التمر، وعكسه الشيخ أبو محمد وله في الزبيب والشعير، وفي التمر والزبيب، تردد. قال الامام: والاشبه تقديم التمر على الزبيب. وإذا قلنا: المعتبر قوت نفسه، وكان يليق به البر وهو يقتات الشعير بخلا، لزمه البر، ولو كان يليق به الشعير، فكان يتنعم ويقتات البر، فالاصح: أنه يجزئه الشعير، والثاني: يتعين البر. فرع قد يخرج الواحد الفطرة عن شخصين من جنسين، ويجزئه أن يخرج عن أحد عبديه، أو قريبيه من قوت البلد إن اعتبرناه، أو قوته إن اعتبرناه، وعن الآخر جنس أعلى منه. وكذا لو ملك نصفين من عبدين، فأخرج نصف صاع من المعتبر عن نصف أحدهما، ونصفا عن الآخر من أعلى منه.

(2/165)

وإذا خيرنا بين الاجناس، فله إخراجهما من جنسين بكل حال، ولا يجوز عن شخص واحد فطرة من جنسين وإن كان أحدهما أعلى من الواجب. هذا هو المعروف، ورأيت لبعض المتأخرين تجويزه. ولو ملك رجلان عبدا، فإن خيرنا بين الاجناس، أخرجا ما شاءا بشرط اتحاد الجنس، وإن أوجبنا غالب قوت البلد، وكانا هما والعبد في بلد، أخرجا عنه من قوت البلد، فإن كان العبد في بلد آخر، بني على أن الفطرة تجب على المالك ابتداء، أم يتحمل ؟ فإن كان السيدان في بلدين مختلفي القوت، واعتبرنا قوت الشخص بنفسه، واختلف قوتهما، فأوجه. أصحها: يخرج كل واحد نصف صاع من قوت بلده أو نفسه، لانهما إذا أخرجا هكذا، فقد أخرج كل شخص (كل) واجبه من جنس، كثلاثة محرمين قتلوا ظبية، فذبح أحدهم ثلث شاة، وأطعم آخر بقيمة ثلث شاة، وصام الثالث عدل ذلك، أجزأهم، والثاني: يخرجان من أدنى القوتين، والثالث: من أعلاهما، والرابع: من قوت بلد العبد. ولو كان الاب في نفقة ولدين، فالقول في إخراجهما الفطرة عنه كالسيدين، وكذا من نصفه حر، ونصفه مملوك، إذا أوجبنا نصف الفطرة كما سبق، فالاصح: يخرجان من جنسين، والثاني: من جنس. فرع إذا أوجبنا غالب قوت البلد وكانوا يقتاتون أجناسا لا غالب فيها، أخرج ما شاء، والافضل أن يخرج من الاعلى. واعلم أن الغزالي قال في الوسيط: المعتبر غالب قوت البلد وقت وجوب الفطرة، لا في جميع السنة. وقال في الوجيز: غالب قوت البلد يوم الفطر، وهذا التقييد لم أظفر به في كلام غيره. فصل في مسائل مهمة منها: باع عبدا بشرط الخيار، فوقع وقت الوجوب في زمن الخيار،

(2/166)

إن قلنا: الملك في زمن الخيار للبائع، فعليه فطرته وإن أمضي البيع، وإن قلنا: للمشتري، فعليه فطرته وإن فسخ، وإن توقفنا، فإن تم البيع، فعلى المشتري، وإلا، فعلى البائع، وإن صادف وقت الوجوب خيار المجلس، فهو كخيار الشرط. ومنها: لو مات عن رقيق، ثم أهل شوال، فإن لم يكن عليه دين، أخرج ورثته الفطرة عن الرقيق كل بقدر حصته. فإن كان عليه دين يستغرق التركة، بني ذلك على أن الدين هل يمنع انتقال الملك في التركة إلى الوارث ؟ والصحيح المنصوص: أنه لا يمنع. وقال الاصطخري: يمنع. فإن قلنا بالصحيح، فعليهم فطرته، سواء بيع في الدين، أو لم يبع. وفي كلام الامام: أنه يجئ فيه خلاف المرهون والمغصوب. وإذا قلنا بقول الاصطخري، فإن بيع في الدين، فلا شئ عليهم، وإلا، فعليهم الفطرة. وفي الشامل وجه: أنه لا تجب عليهم مطلقا. وعن القاضي أبي الطيب: أن فطرته تجب في تركة السيد على أحد القولين، كالموصى بخدمته. هذا إذا مات السيد قبل هلال شوال، فلو مات بعده، ففطرة العبد على السيد كفطرة نفسه، وتقدم على الميراث والوصايا. وفي تقديمها على الدين طرق. أصحها: أنه على الاقوال الثلاثة التي قدمناها في زكاة المال، والثاني: القطع بتقديم فطرة العبد لتعلقها به، كأرش جنايته. وفي فطرة نفسه، الاقوال. والثالث: القطع بتقديم فطرة نفسه أيضا لقلتها في الغالب، وسواء أثبتنا الخلاف، أم لا، فالمنصوص في المختصر: تقديم الفطرة على الدين، لانه قال: ولو مات بعد ما أهل ذوال وله رقيق، فالفطرة عنه وعنهم في ماله مقدمة على

(2/167)

الديون. ولك أن تحتج بهذا النص على خلاف ما قدمناه، وعن إمام الحرمين، لان سياقه يفهم منه أن المراد ما إذا طرأت الفطرة على الدين الواجب، وإذا كان كذلك، لم يكن الدين مانعا. وبتقدير أن لا يكون كذلك، فاللفظ مطلق يشمل ما إذا طرأت الفطرة على الدين، والعكس، فاقتضى ذلك أن لا يكون الدين مانعا. ومنها: أوصى لانسان بعبد، ومات الموصي بعد وقت الوجوب، فالفطرة في تركته. فإن مات قبله وقبل الموصى له الوصية قبل الهلاك، فالفطرة عليه، وإن لم يقبل حتى دخل وقت الوجوب، فعلى من تجب الفطرة ؟ يبنى على أن الموصى له متى يملك الوصية ؟ إن قلنا: يملكها بموت الموصي، فقبل، فعليه الفطرة، وإن رد، فوجهان. أصحهما: الوجوب، لانه كان مالكا، والثاني: لا، لعدم استقرار الملك. وإن قلنا: يملكها بالقبول، بني على أن الملك قبل القبول لمن ؟ فيه وجهان. أصحهما: للورثة. فعلى هذا في الفطرة وجهان. أصحهما: عليهم، والثاني: لا، والثاني من الاولين، أنه باق على ملك الميت. فعلى هذا، لا تجب فطرته على أحد على المذهب، وحكى في التهذيب وجها: أنها تجب في تركته. وإن قلنا بالتوقف، فإن قبل، فعليه الفطرة، وإلا، فعلى الورثة. هذا كله إذا قبل الموصى له، فلو مات قبل القبول، وبعد وقت الوجوب، فقبول وارثه قائم مقام قبوله، والملك يقع له. فحيث أوجبنا عليه الفطرة إذا قبلها بنفسه، فهي من تركته إذا قبل وارثه. فإن لم يكن له تركة سوى العبد، ففي بيع جزء منه للفطرة ما سبق. ولو مات قبل وقت الوجوب أو معه، فالفطرة على الورثة إذا قبلوا، لان وقت الوجوب كان في ملكهم. قلت: قال الجرجاني في المعاياة: ليس عبد مسلم لا يجب إخراج الفطرة، إلا ثلاثة. أحدهم: المكاتب، والثاني: إذا ملك عبده عبدا، وقلنا: يملك، لا فطرة على المولى الاصلي، لزوال ملكه، ولا على العبد المملك، لضعف

(2/168)

ملكه والثالث: عبد مسلم لكافر إذا قلنا: تجب على المؤدي ابتداء. ويجئ رابع على (قول) الاصطخري وغيره، فيما إذا مات قبيل هلال شوال وعليه دين، وله عبد، كما سبق. ولو أخرج الاب من ماله فطرة ولدك الصغير الغني، جاز كالاجنبي إذا أذن، بخلاف الابن الكبير، ولو كان نصفه مكاتبا حيث يتصور ذلك في العبد المشترك، إذا جوزنا كتابة بعضه بإذن الشريك، وجب نصف صاع على مالك لنصفه القن، ولا شئ في النصف المكاتب، ومثله عبد مشترك بين معسر وموسر، يجب على الموسر نصف صاع، ولا يجب غيره.
باب قسم الصدقات
اعلم أن الامام الرافعي رحمه الله آخر هذا الباب إلى آخر ربع المعاملات فعطفه على قسم الفيئ والغنيمة، وهناك ذكره المزني رحمه الله والاكثرون. وذكره

(2/169)

ها هنا الامام الشافعي رضي الله عنه في الام وتابعه عليه جماعات، فرأيت هذا أنسب وأحسن فقدمته. والله أعلم. أصناف الزكاة ثمانية. الاول: الفقير، وهو الذي لا مال له ولا كسب، يقع موقعا من حاجته، فالذي لا يقع موقعا، كمن يحتاج عشرة ولا يملك إلا درهمين أو ثلاثة، فلا يسلبه ذلك اسم الفقير. وكذا الدار التي يسكنها، والثوب الذي يلبسه متجملا به، ذكره صاحب التهذيب وغيره. ولم يتعرضوا لعبده الذي يحتاج إلى خدمته، وهو في سائر الامور ملحق بالمسكن. قلت: قد صرح ابن كج في كتابه التجريد: بأنه كالمسكن وهو متعين. والله أعلم. ولو كان عليه دين، فيمكن أن يقال: القدر الذي يؤدى به الدين لا عبرة به في منع الاستحقاق، كما لا عبرة له في وجوب نفقة القريب، وكذا في الفطرة كما سبق. وفي فتاوى صاحب التهذيب: أنه لا يعطى سهم الفقراء حتى يصرف ما عنده إلى الدين. قال: ويجوز أخذ الزكاة - لمن ماله على مسافة القصر - إلى أن

(2/170)

يصل إلى ماله. ولو كان له دين مؤجل، فله أخذ كفايته إلى حلول الاجل. وقد يتردد الناظر في اشتراط مسافة القصر. فرع المعتبر في عجزه عن الكسب، عجزه عن كسب يقع موقعا من حاجته، لا عن أصل الكسب. والمعتبر كسب يليق بحاله ومروءته. ولو قدر على الكسب، إلا أنه مشتغل ببعض العلوم الشرعية، ولو أقبل على الكسب، لانقطع عن التحصيل، حلت له الزكاة. أما المعطل المعتكف في المدرسة، ومن لا يتأتى منه التحصيل، فلا تحل لهما الزكاة مع القدرة على الكسب. قلت: هذا الذي ذكره في المشتغل بالعلم، هو المعروف في كتب أصحابنا. وذكر الدارمي فيه ثلاثة أوجه. أحدها: يستحق، والثاني: لا، والثالث: إن كان نجيبا يرجى تفقهه ونفع الناس به، استحق، وإلا، فلا. والله أعلم. ومن أقبل على نوافل العبادات، والكسب يمنعه منها، أو استغراق الوقت بها، لا تحل له الصدقة، وإذا لم يجد الكسوب من يستعمله، حلت الزكاة له. فرع لا يشترط في الفقر الزمانة والتعفف عن السؤال على المذهب، وبه قطع المعتبرون. وقيل: قولان. الجديد: كذلك، والقديم: يشترط. فرع المكفي بنفقة أبيه أو غيره، ممن تلزمه نفقته، والفقيرة التي ينفق عليها زوج غني، هل يعطيان من سهم الفقراء ؟ يبنى على مسألة، وهي لو وقف على فقراء أقاربه، أو أوصى لهم، وكانا في أقاربه، هل يستحقان سهما من الوقف والوصية ؟ فيه أربعة أوجه. أصحها: لا، قاله أبو زيد والخضري، وصححه الشيخ أبو علي وغيره، والثاني: نعم، قاله ابن الحداد، والثالث: يستحق القريب دون الزوجة، لانها تستحق عوضها، وتستقر في ذمة الزوج، قاله الاودني، والرابع:

(2/171)

عكسه، والفرق أن القريب تلزم كفايته من كل وجه، حتى الدواء وأجرة الطبيب، فاندفعت حاجاته، والزوجة ليس لها إلا مقدر، وربما لا يكفيها. وأما مسألة الزكاة، فإن قلنا: لا حق لهما في الوقف والوصية، فالزكاة أولى، وإلا فيعطيان على الاصح. وقيل: لا يعطيان، وبه قال ابن الحداد. والفرق أن الاستحقاق في الوقف، باسم الفقر، ولا يزول اسم الفقر بقيام غيره بأمره. وفي الزكاة الحاجة، ولا حاجة مع توجه النفقة، فأشبه من يكسب كل يوم كفايته، حيث لا يجوز له الاخذ من الزكاة، وإن كان معدودا في الفقراء. والخلاف في مسألة القريب إذا أعطاه غير من تلزمه نفقته من سهم الفقراء أو المساكين، ويجوز أن يعطيه من غيرهما بلا خلاف. وأما المنفق عليه، فلا يجوز أن يعطيه من سهم الفقراء والمساكين، لغناه بنفقته، ولانه يدفع عن نفسه النفقة، وله أن يعطيه من سهم العامل، والغارم، والغازي، والمكاتب، إذا كان بتلك الصفة، وكذا من سهم المؤلفة، إلا أن يكون فقيرا، فلا يعطيه، لانه يسقط النفقة عن نفسه. ويجوز أن يعطيه من سهم ابن السبيل مؤنة السفر دون ما يحتاج إليه سفرا وحضرا، فإن هذا القدر هو المستحق عليه. وأما في مسألة الزوجة، فالوجهان يجريان في الزوج كغيره، لانه بالصرف إليها لا يدفع عن نفسه النفقة، بل نفقتها عوض لازم، غنية كانت أم فقيرة، فصار كمن استأجر فقيرا، فله دفع الزكاة إليه مع الاجرة. فإن منعنا، فلو كانت ناشزة، ففي التهذيب. أنه يجوز إعطاؤها، لانه لا نفقة لها. والصحيح الذي قطع به الشيخ أبو حامد والاكثرون: المنع، لانها قادرة على النفقة بترك النشوز، فأشبهت القادر على الكسب. وللزوج أن يعطيها من سهم المكاتب والغارم قطعا، ومن سهم المؤلفة على الاصح، وبه قطع في التتمة. وقال الشيخ أبو حامد: لا تكون المرأة من المؤلفة، وهو ضعيف، ولا تكون المرأة عاملة ولا غازية. وأما سهم

(2/172)

ابن السبيل، فإن سافرت مع الزوج، لم تعط منه، سواء سافرت بإذنه أو بغير إذنه، لان نفقتها عليه في الحالين، لانها في قبضته، ولا تعطى مؤنة السفر إن سافرت معه بغير إذنه، لانها عاصية. قلت: قال أصحابنا: مؤنة سفرها معه إن كان بإذنه، فهي عليه، فلا تعطى، وإن كان بغير إذنه، فلا تعطى الحمولة على الاصح، لانها عاصية. وقال الشيخ أبو حامد: تعطى. والله أعلم. وإن سافرت وحدها، فإن كان بإذنه، وأوجبنا نفقتها، أعطيت مؤنة السفر فقط من سهم ابن السبيل، وإن لم نوجبها، أعطيت جميع كفايتها، وإن خرجت بغير إذنه، لم تعط منه، لانها عاصية. ويجوز أن تعطى هذه من سهم الفقراء والمساكين، بخلاف الناشزة، لانها تقدر على العود إلى طاعته، والمسافرة لا تقدر. فإن تركت سفرها وعزمت على العود إليه، أعطيت من سهم ابن السبيل. الصنف الثاني: المسكين، وهو الذي يملك ما يقع موقعا من كفايته ولا يكفيه، بأن احتاج إلى عشرة وعنده سبعة أو ثمانية. وفي معناه، من يقدر على كسب ما يقع موقعا، ولا يكفي، وسواء كان ما يملكه من المال نصابا أو أقل، أو أكثر، ولا يعتبر في المسكين السؤال، قطع به أكثر الاصحاب، ومنهم من نقل عن القديم اعتباره. وإذا عرفت الفقير والمسكين، عرفت أن الفقير أشد حالا من المسكين. هذا هو الصحيح، وعكسه أبو إسحق المروزي.

(2/173)

فرع المعتبر من قولنا، يقع موقعا من كفايته وحاجته، المطعم، والمشرب، والملبس، والمسكن، وسائر ما لا بد منه على ما يليق بالحال، من غير إسراف ولا تقتير للشخص، ولمن هو في نفقته. فرع سئل الغزالي رحمه الله عن القوي من دهل البيوتات، الذين لم تجر عادتهم بالتكسب بالبدن، هل له أخذ الزكاة ؟ قال: نعم، وهذا جار على ما سبق، أن المعتبر حرفة تليق به. قلت: بقيت مسائل تتعلق بالفقير والمسكين. إحداها: قال الغزالي في الاحياء: لو كان له كتب فقه، لم تخرجه عن المسكنة، ولا تلزمه زكاة الفطر. وحكم كتبه حكم أثاث البيت، لانه محتاج إليها، لكن ينبغي أن يحتاط في مهم الحاجة إلى الكتاب. فالكتاب يحتاج إليه لثلاثة أغراض، من التعليم، والتفرج بالمطالعة، والاستفادة. فالتفرج لا يعد حاجة، كاقتناء كتب الشعر والتواريخ ونحوها مما لا ينفع في الآخرة، ولا في الدنيا، فهذا يباع في الكفارة وزكاة الفطر، ويمنع اسم المسكنة. وأما حاجة التعليم، فإن كان للتكسب، كالمؤدب، والمدرس بأجرة، فهذه آلته، فلا تباع في الفطرة كآلة الخياط، وإن كان يدرس للقيام بفرض الكفاية، لم يبع، ولا تسلبه اسم المسكنة، لانها حاجة مهمة. وأما حاجة الاستفادة والتعليم من الكتاب، كادخاره كتاب طب ليعالج به نفسه، أو كتاب وعظ ليطالعه ويتعظ به، فإن كان في البلد طبيب وواعظ، فهو مستغن عن الكتاب. وإن لم يكن، فهو محتاج. ثم ربما لا يحتاج إلى مطالعته إلا بعد مدة، فينبغي أن تضبط فيقال: ما لا يحتاج إليه في السنة، فهو مستغن عنه. فتقدر حاجة أثاث البيت وثياب البدن بالسنة، فلا تباع ثياب الشتاء في الصيف، ولا ثياب الصيف في الشتاء، والكتب بالثياب أشبه. وقد يكون له من كتاب نسختان، فلا

(2/174)

حاجة له إلى إحداهما فإن قال: إحداهما أصح، والاخرى أحسن، قلنا: اكتف بالاصح، وبع الاحسن، وإن كان نسختان من علم واحد، إحداهما مبسوطة، والاخرى وجيزة، فإن كان مقصوده الاستفادة، فليكتف بالبسيط، وإن كان التدريس احتاج إليهما. هذا آخر كلام الغزالي، وهو حسن، إلا قوله في كتاب الوعظ أنه يكتفي بالواعظ، فليس بمختار، لانه ليس كل واحد ينتفع بالواعظ كانتفاعه في خلوته وعلى حسب إرادته. ولو كان له عقار ينقص دخله عن كفايته، فهو فقير أو مسكين، فيعطى من الزكاة تمامها، ولا يكلف بيعه. ذكره الجرجاني في التحرير والشيخ نصر وآخرون. والله أعلم. الصنف الثالث: العامل، يجب على الامام بعث السعاة لاخذ الصدقات، ويدخل في اسم العامل، الساعي، فالكاتب، والقسام، والحاشر، وهو الذي يجمع أرباب الاموال، والعريف، وهو كالنقيب للقبيلة، والحاسب وحافظ المال، قال المسعودي: وكذا الجندي، فهؤلاء لهم سهم من الزكاة، ولا حق فيها للامام، ولا لوالي الاقليم والقاضي، بل رزقهم إذا لم يتطوعوا، في خمس الخمس المرصد للمصالح العامة، وإذا لم تقع الكفاية بعامل واحد من ساع وكاتب وغيرهما، زيد قدر الحاجة. وفي أجرة الكيال، والوزان، وعاد الغنم وجهان. أحدهما: من سهم العاملين، وأصحهما: أنها على المالك، لانها لتوفية ما عليه، فهي كأجرة الكيال في البيع، فإنها على البائع.

(2/175)

قلت: هذا الخلاف في الكيال ونحوه، ممن يميز نصيب الفقراء من نصيب المالك. فأما الذي يميز بين الاصناف، فأجرته من سهم العاملين بلا خلاف. وأما أجرة الراعي والحافظ بعد قبضها، فهل هي من سهم العاملين، أو في جملة الصدقات ؟ وجهان حكاهما في المستظهري. أصحهما: الثاني، وبه قطع صاحب العدة. وأجرة الناقل والمخزن، في الجملة. وأما مؤنة إحضار الماشية ليعدها الساعي، فعلى المالك. والله أعلم. الصنف الرابع: المؤلفة، وهم ضربان، كفار ومسلمون، فالكفار قسمان، قسم يميلون إلى الاسلام ويرغبون فيه بإعطاء مال، وقسم يخاف شرهم، فيتألفون لدفع شرهم، فلا يعطى القسمان من الزكاة قطعا، ولا من غيرها على الاظهر. وفي قول: يعطون من خمس الخمس. وأشار بعضهم إلى أنهم لا يعطون إلا إن نزل بالمسلمين نازلة. وأما مؤلفة المسلمين فأصناف، صنف دخلوا في الاسلام ونيتهم ضعيفة، فيتألفون ليثبتوا، وآخرون لهم شرف في قومهم يطلب بتألفهم إسلام نظرائهم، وفي هذين الصنفين ثلاثة أقوال. أحدها: لا يعطون، والثاني: يعطون من سهم المصالح، والثالث: من الزكاة. وصنف يراد بتألفهم أن يجاهدوا من يليهم من الكفار، أو من مانعي الزكاة، ويقبضوا زكاتهم، فهؤلاء لا يعطون قطعا، ومن أين يعطون ؟ فيه أقوال. أحدها: من خمس الخمس، والثاني: من سهم المؤلفة، والثالث: من سهم الغزاة. والرابع: قال الشافعي رضي الله عنه: يعطون من سهم المؤلفة، وسهم الغزاة، فقال طائفة من الاصحاب على هذا الرابع: يجمع بين السهمين للشخص الواحد، وقال بعضهم: المراد إن كان التألف لقتال الكفار، فمن سهم الغزاة، وإن كان لقتال مانعي الزكاة، فمن سهم المؤلفة، وقال آخرون: معناه، يتخير الامام إن شاء من ذا السهم، وإن شاء من ذلك، وربما قيل: إن شاء

(2/176)

جمع السهمين، وحكي وجه: أن المتألف لقتال مانعي الزكاة وجمعها يعطى من سهم العاملين. وأما الاظهر من هذا الخلاف في الاصناف، لم يتعرض له الاكثرون، بل أرسلوا الخلاف، وقال الشيخ أبو حامد في طائفة: الاظهر من القولين في الصنفين الاولين أنهم لا يعطون، وقياس هذا أن لا يعطى الصنفان الآخران من الزكاة، لان الاولين أحق باسم المؤلفة من الآخرين، لان في الآخرين معنى الغزاة والعاملين، وعلى هذا فيسقط سهم المؤلفة بالكلية، وقد صار إليه من المتأخرين، الروياني وجماعة، لكن الموافق لظاهر الآية، ثم لسياق الشافعي رضي الله عنه والاصحاب، إثبات سهم المؤلفة، وأن يستحقه الصنفان، وأنه يجوز صرفه إلى الآخرين أيضا، وبه أفتى أقضى القضاة الماوردي في كتابه الاحكام السلطانية. الصنف الخامس: الرقاب، وهم المكاتبون، فيدفع إليهم ما يعينهم على العتق، بشرط أن لا يكون معه ما يفي بنجومه، وليس له صرف زكاته إلى مكاتب نفسه على الصحيح، لعود الفائدة إليه. وجوزه ابن خيران، ويشترط كون الكتابة صحيحة، ويجوز الصرف قبل حلول النجم على الاصح، ويجوز الصرف إلى المكاتب بغير إذن السيد، والاحوط الصرف إلى السيد بإذن المكاتب. ولا يجزئ بغير إذن المكاتب، لانه المستحق، لكن يسقط عن المكاتب بقدر المصروف، لان

(2/177)

من أدى دين غيره بغير إذنه، برئت ذمته. قلت: هذا الذي ذكره من كون الدفع إلى السيد أحوط وأفضل، هو الذي أطلقه جماهير الاصحاب. وقال الشيخ أبو الفتح نصر المقدسي الزاهد من أصحابنا: إن كان هذا الحاصل آخر النجوم، ويحصل العتق بالدفع إلى السيد بإذن المكاتب، فهو أفضل، وإن حصل دون ما عليه، لم يستحب دفعه إلى السيد، لانه إذا دفعه إلى المكاتب، أتجر فيه ونماه، فهو أقرب إلى العتق. والله أعلم. فرع إذا استغنى المكاتب عما أعطيناه، أو عتق بتبرع السيد باعتاقه، أو بابرائه، أو بأداء غيره عنه، أو بأدائه هو من مال آخر، وبقي مال الزكاة في يده، فوجهان. وقيل: قولان. أحدهما: لا يسترد منه، كالفقير يستغني، وأصحهما: يسترد لعدم حصول المقصود بالمدفوع. ويجري الوجهان في الغارم إذا استغنى عن المأخوذ بإبراء ونحوه، وإن كان قد تلف المال في يده بعد العتق، غرمه، وإن أتلفه قبله، فلا، على الصحيح. وقال في الوسيط: وكذا لو تلفه. وإذا عجز المكاتب، فان كان المال في يده، استرد. وإن كان تالفا، لزمه غرمه على الاصح. وهل يتعلق بذمته، أم برقبته ؟ فيه وجهان. قلت: أصحهما: بذمته. والله أعلم. ولو دفعه إلى السيد وعجز عن بقية النجوم، ففي الاسترداد من السيد الخلاف السابق في الاسترداد من المكاتب، فان تلف عنده، ففي الغرم الخلاف السابق أيضا، ولو ملكه السيد شخصا، لم يسترد منه، بل يغرم السيد إن قلنا بتغريمه. قلت: وإذا لم يعجز نفسه واستمر في الكتابة، فتلف ما أخذ، وقع الموقع. والله أعلم. فرع للمكاتب أن يتجر بما أخذه طلبا للزيادة، وحصول الاداء،

(2/178)

والغارم، كالمكاتب. فرع نقل بعض الاصحاب للامام، أن للمكاتب أن ينفق ما أخذ ويؤدي النجوم من كسبه. ويجب أن يكون الغارم كالمكاتب. قلت: قد قطع صاحب الشامل بأن المكاتب يمنع من إنفاق ما أخذ. ونقله أيضا صاحب البيان عنه. ولم يذكره غيره، وهذا أقيس من قول الامام. والله أعلم. فرع قال البغوي في الفتاوى: لو اقترض ما أدى به النجوم فعتق، لم يصرف إليه من سهم الرقاب، ولكن يصرف إليه من سهم الغارمين، كما لو قال لعبده: أنت حر على ألف، فقبل، عتق، ويعطى الالف من سهم الغارمين. الصنف السادس: الغارمون، والديون ثلاثة أضرب. الاول: دين لزمه لمصلحة نفسه، فيعطى من الزكاة ما يقضي به بشروط. أحدها: أن يكون به حاجة إلى قضائه منها، فلو وجد ما يقضيه من نقد أو عرض، فقولان. القديم: يعطى للآية، وكالغارم لذات البين. والاظهر: المنع، كالمكاتب وابن السبيل. فعلى هذا، لو وجد ما يقضي به بعض الدين، أعطي البقية فقط، فلو لم يملك شيئا، ولكن يقدر على قضائه بالاكتساب، فوجهان. أحدهما: لا يعطى كالفقير، وأصحهما: يعطى، لانه لا يقدر على قضائه إلا بعد زمن. والفقير يحصل حاجته في الحال، ويجري الوجهان في المكاتب إذا لم يملك شيئا، لكنه كسوب. وأما معنى الحججة المذكورة، فعبارة الاكثرين، تقتضي كونه فقيرا لا يملك شيئا، وربما صرحوا به. وفي بعض شروح المفتاح، أنه لا يعتبر المسكن، والملبس، والفراش، والآنية. وكذا الخادم، والمركوب إن اقتضاهما حاله، بل

(2/179)

يقضى دينه وإن ملكها. وقال بعض المتأخرين: لا يعتبر الفقر والمسكنة هنا، بل لو ملك قدر كفايته، وكان لو قضى دينه لنقص ماله عن كفايته، ترك معه ما يكفيه، وأعطي ما يقضي به الباقي، وهذا أقرب. الشرط الثاني: أن يكون دينه لنفقة في طاعة أو مباح، فإن كان في معصية، كالخمر، والاسراف في النفقة، لم يعط قبل التوبة على الصحيح، فإن تاب، ففي إعطائه وجهان. أصحهما في الشامل والتهذيب: لا يعطى، وبه قال ابن أبي هريرة. وأصحهما عند أبي خلف السلمي والروياني: يعطى، وقطع به في الافصاح وهو قول أبي إسحق. قلت: جزم الامام الرافعي في المحرر بالوجه الاول. والله أعلم. الاصح: الثاني. وممن صححه غير المذكورين، المحاملي في المقنع وصاحب التنبيه، وقطع به الجرجاني في التحرير ولم يتعرض الاصحاب هنا لاستبراء حاله، ومضي مدة بعد توبته يظهر فيها صلاح الحال، إلا أن الروياني قال: يعطى على أحد الوجهين إذا غلب على الظن صدقه في توبته، فيمكن أن يحمل عليه. الشرط الثالث: أن يكون حالا، فإن كان مؤجلا، ففي إعطائه أوجه. ثالثها: إن كان الاجل تلك السنة، أعطي، وإلا، فلا يعطى من صدقات تلك السنة. قلت: الاصح: لا يعطى، وبه قطع في البيان. والله أعلم. الضرب الثاني: ما استدانه لاصلاح ذات البين، مثل أن يخاف فتنة بين

(2/180)

قبيلتين أو شخصين، فيستدين طلبا للاصلاح وإسكان الثائرة، فينظر، إن كان ذلك في دم تنازع فيه قبيلتان ولم يظهر القاتل، فتحمل الدية، قضي دينه من سهم الغارمين إن كان فقيرا أو غنيا بعقار قطعا. وكذا إن كان غنيا بنقد على الصحيح. والغنى بالعروض، كالغني بالعقار على المذهب. وقيل: كالنقد، ولو تحمل قيمة مال متلف، أعطي مع الغنى على الاصح. الضرب الثالث: ما التزمه بضمان، فله أربعة أحوال. أحدها: أن يكون الضامن والمضمون عنه معسرين، فيعطى الضامن ما يقضي به الدين. قال المتولي: ويجوز صرفه إلى المضمون عنه، وهو أولى، لان الضامن فرعه، ولان الضامن إذا أخذ وقضى الدين بالمأخوذ، ثم رجع على المضمون عنه، احتاج الامام أن يعطيه ثانيا، وهذا الذي قاله ممنوع، بل إذا أعطيناه لا يرجع، إنما يرجع الضامن إذا غرم من عنده. الحال الثاني: أن يكونا موسرين، فلا يعطى، لانه إذا غرم رجع على الاصيل، وإن ضمن بغير إذنه، فوجهان. الحال الثالث: إذا كان المضمون عنه موسرا، والضامن معسرا، فإن ضمن بإذنه، لم يعط، لانه يرجع، وإلا أعطي في الاصح. الحال الرابع: أن يكون المضمون عنه معسرا، والضامن موسرا، فيجوز أن يعطي المضمون عنه، وفي الضامن وجهان. أصحهما: لا يعطى. فرع إنما يعطى الغارم عند بقاء الدين، فأما إذا أداه من ماله، فلا يعطى، لانه لم يبق غارما. وكذا لو بذل ماله ابتداء فيه، لم يعط فيه، لانه ليس غارما. فرع قال أبو الفرج السرخسي: ما استدانه لعمارة المسجد

(2/181)

وقرى الضيف، حكمه حكم ما استدانه لمصلحة نفسه. وحكى الروياني عن بعض الاصحاب: أنه يعطى هذا مع الغنى بالعقار، ولا يعطى مع الغنى بالنقد. قال الروياني: هذا هو الاختيار. فرع يجوز الدفع إلى الغريم، بغير إذن صاحب الدين، ولا يجوز إلى صاحب الدين بغير إذن المديون، لكن يسقط من الدين بقيمة قدر المصروف كما سبق في المكاتب. ويجوز الدفع إليه بإذن المديون، وهو أولى، إلا إذا لم يكن وافيا وأراد المديون أن يتجر فيه. فرع لو أقام بينة أنه غرم وأخذ الزكاة، ثم بان كذب الشهود، ففي سقوط الفرض، القولان، فيمن دفعها إلى من ظنه فقيرا، فبان غنيا، قاله إمام الحرمين. ولو دفع إليه، وشرط أن يقضيه ذلك عن دينه، لم يجزئه قطعا، ولا يصح قضاء الدين بها. قلت: ولو نويا ذلك ولم يشرطاه، جاز. والله أعلم. قال في التهذيب: ولو قال المديون: ادفع إلي زكاتك حتى أقضيك دينك، ففعل، أجزأه عن الزكاة، ولا يلزم المديون دفعه إليه عن دينه. ولو قال صاحب الدين: اقض ما عليك، لارده عليك من زكاتي، ففعل، صح القضاء، ولا يلزمه رده. قال القفال: ولو كان له عند الفقير حنطة وديعة، فقال: كل لنفسك كذا، ونواه زكاة، ففي إجزائه عن الزكاة وجهان. ووجه المنع أن المالك لم يكله. فلو كان وكله بشراء ذلك القدر، فاشتراه فقبضه، وقال الموكل: خذه لنفسك، ونواه زكاة، أجزأه، لانه لا يحتاج إلى كيله. قلت: ذكر صاحب البيان: أنه لو مات رجل عليه دين ولا وفاء له، ففي قضائه من سهم الغارمين وجهان، ولم يبين الاصح. والاصح الاشهر: لا يقضى منه، ولو كان له عليه دين، فقال: جعلته عن زكاتي، لا يجزئه على الاصح

(2/182)

حتى يقبضه، ثم يرده إليه إن شاء، وعلى الثاني: يجزئه كما لو كان وديعة، حكاه في البيان ولو ضمن دية مقتول عن قاتل لا يعرف، أعطي مع الفقر والغنى كما سبق. وإن ضمن عن قاتل معروف، لم يعط مع الغني، كذا حكاه في البيان عن الصيمري، وفي هذا التفصيل نظر. والله أعلم. الصنف السابع: في سبيل الله، وهم الغزاة الذين لا رزق لهم في الفيئ، ولا يصرف شئ من الصدقات إلى الغزاة المرتزقة، كما لا يصرف شئ من الفيئ إلى المطوعة. فإن لم يكن مع الامام شئ للمرتزقة، واحتاج المسلمين إلى من يكفيهم شر الكفار، فهل يعطى

(2/183)

المرتزقة من الزكاة من سهم سبيل الله ؟ فيه قولان. أظهرهما: لا، بل تجب إعانتهم على أغنياء المسلمين، ويعطى الغازي غنيا كان، أو فقيرا. الصنف الثامن: ابن السبيل، وهو شخصان. أحدهما: من أنشأ سفرا من بلده، أو من بلد كان مقيما به. والثاني: الغريب المجتاز بالبلد. فالاول: يعطى قطعا، وكذا الثاني على المذهب. وقيل: إن جوزنا نقل الصدقة، جاز الصرف إليه، وإلا، فلا. ويشترط أن لا يكون معه ما يحتاج إليه في سفره، فيعطى من لا مال له أصلا، وكذا من له مال في غير البلد المنتقل إليه منه. ويشترط أن لا يكون سفره معصية، فيعطى في سفر الطاعة قطعا، وكذا في المباح كالتجارة، وطلب الآبق على الصحيح. وعلى الثاني: لا يعطى، فعلى هذا يشترط كون السفر طاعة، فإذا قلنا: يعطى في المباح، ففي سفر النزهة وجهان، لانه ضرب من الفضول. والاصح: أنه يعطى. فصل في الصفات المشترطة في جميع الاصناف فمنها: أن لا يكون المدفوع إليه كافرا، ولا غازيا مرتزقا كما سبق، وأن لا يكون هاشميا ولا مطلبيا قطعا، ولا مولى لهم على الاصح. فلو استعمل هاشمي أم مطلبي، لم يحل لهم سهم العامل على الاصح. ويجري الخلاف فيما إذا جعل بعض المرتزقة عاملا. ولو انقطع خمس الخمس عن بني هاشم وبني المطلب لخلو بيت المال عن الفيئ والغنيمة، أو لاستيلاء الظلمة عليهما، لم يعطوا الزكاة على الاصح الذي عليه الاكثرون، وجوزه الاصطخري، واختاره القاضي أبو سعد الهروي، ومحمد بن يحيى رحمهم الله.

(2/184)

فصل في كيفية الصرف إلى المستحقين وما يتعلق به فيه مسائل. إحداها: فيما يعول عليه في صفات المستحقين. قال الاصحاب: من طلب الزكاة، وعلم الامام أنه ليس مستحقا، لم يجز الصرف إليه. وإن علم استحقاقه، جاز، ولم يخرجوه على القضاء بعلمه. وإن لم يعرف حاله، فالصفات قسمان. خفية وجلية، فالخفي: الفقر والمسكنة، فلا يطالب مدعيهما ببينة، لعسرهما. لكن إن عرف له مال، فادعى هلاكه، طولب بالبينة لسهولتها، ولم يفرقوا بين دعواه الهلاك بسبب خفي كالسرقة، أو ظاهر كالحريق. وإن قال: لي عيال لا يفي كسبي بكفايتهم، طولب ببينة على العيال على الاصح. ولو قال: لا كسب لي وحاله تشهد بصدقه، بأن كان شيخا كبيرا، أو زمنا، أعطي بلا بينة ولا يمين. وإن كان قويا جلدا، أو قال: لا مال لي، واتهمه الامام، فهل يحلف ؟ فيه وجهان. أصحهما: لا، فإن حلفناه، فهل هو واجب، أم مستحب ؟ وجهان. فإن نكل وقلنا: اليمين واجبة، لم يعط. وإن قلنا: مستحبة، أعطي. وأما الصفة الجلية، فضربان. أحدهما: يتعلق الاستحقاق فيه بمعنى في المستقبل، وهو الغازي، وابن السبيل، فيعطيان بقولهما بلا بينة ولا يمين. ثم إن لم يحققا الموعود ويخرجا في السفر، استرد نهما. ولم يتعرض الجمهور لبيان القدر الذي يحتمل تأخير الخروج فيه، وقدره السرخسي في أماليه بثلاثة أيام، فإن انقضت ولم يخرج، استرد منه. ويشبه أن يكون هذا على التقريب، وأن يعتبر ترصده للخروج، وكون التأخير لانتظار الرفقة وتحصيل أهبة وغيرهما. الضرب الثاني: يتعلق الاستحقاق فيه بمعنى في الحال، وتدخل فيه بقية الاصناف. فإذا ادعى العامل العمل، طولب بالبينة لسهولتها، ويطالب بها المكاتب والغارم. ولو صدقهما المولى، وصاحب الدين، كفى على الاصح، ولو كذبه المقر له، لغا الاقرار.

(2/185)

وأما المؤلف قلبه، فإن قال: نيتي في الاسلام ضعيفة، قبل قوله، لان كلامه يصدقه، وإن قال: أنا شريف مطاع في قومي، طولب بالبينة، كذا فصله جمهور الاصحاب، ومنهم من أطلق: أنه لا يطالب بالبينة، ويقوم مقام البينة الاستفاضة باشتهار الحال بين الناس، لحصول العلم، أو غلبة الظن، ويشهد لما ذكرناه من اعتبار غلبة الظن ثلاثة أمور. أحدها: قال بعض الاصحاب: لو أخبر عن الحال واحد يعتمد قوله، كفى. الثاني: قال الامام: رأيت للاصحاب رمزا إلى تردد في أنه لو حصل الوثوق بقول من يدعي الغرم، وغلب على الظن صدقه، هل يجوز اعتماده ؟ الثالث: حكى بعض المتأخرين ما لا بد من معرفته، وهو أنه لا يعتبر في هذه المواضع سماع القاضي، والدعوى والانكار والاشهاد، بل المراد إخبار عدلين. واعلم أن كلامه في الوسيط يوهم أن إلحاق الاستفاضة بالبينة مختص بالمكاتب والغارم، ولكن الوجه تعميم ذلك في كل مطالب بالبينة من الاصناف. المسألة الثانية: في قدر المعطى، فالمكاتب والغارم، يعطيان قدر دينهما، فإن قدرا على بعضه، أعطيا الباقي. والفقير والمسكين يعطيان ما تزول به حاجتهما، وتحصل كفايتهما. ويختلف ذلك باختلاف الناس والنواحي، فالمحترف الذي لا يجد آلة حرفته، يعطى ما يشتريها به قلت قيمتها، أو كثرت. والتاجر يعطى رأس مال ليشتري ما يحسن التجارة فيه، ويكون قدر ما يفي ربحه بكفايته غالبا، وأوضحوه بالمثال فقالوا: البقلي يكتفي بخمسة دراهم، والباقلاني بعشرة، والفاكهي بعشرين، والخباز بخمسين، والبقال بمائة، والعطار بألف، والبزاز بألفي درهم، والصيرفي بخمسة آلاف، والجوهري بعشرة آلاف.

(2/186)

فرع من لا يحسن الكسب بحرفة ولا تجارة، قال العراقيون وآخرون: يعطى كفاية العمر الغالب. وقال آخرون، منهم الغزالي والبغوي: يعطى كفاية سنة، لان الزكاة تتكرر كل سنة. قلت: وممن قطع بالمسألة صاحب التلخيص، والرافعي في المحرر، ولكن الاصح ما قاله العراقيون، وهو نص الشافعي رضي الله عنه، ونقله الشيخ نصر المقدسي عن جمهور أصحابنا، قال: وهو المذهب. والله أعلم. وإذا قلنا: يعطى كفاية العمر، فكيف طريقه ؟ قال في التتمة وغيره: يعطى ما يشتري به عقارا يستغل منه كفايته. ومنهم من يشعر كلامه بأنه يعطى ما ينفق عينه في حاجاته، والاول أصح. فرع وأما ابن السبيل، فيعطى ما يبلغه مقصده، أو موضع ماله إن كان له في طريقه مال، فيعطى النفقة والكسوة إن احتاج إليهما بحسب الحال شتاء وصيفا، ويهيأ له المركوب إن كان السفر طويلا والرجل ضعيفا لا يستطيع المشي. وإن كان السفر قصيرا، أو الرجل قويا، لم يعط، ويعطى ما ينقل زاده ومتاعه، إلا أن يكون قدرا يعتاد مثله أن يحمله بنفسه، ثم قال السرخسي في الامالي: إن كان ضاق المال، أعطي كراء المركوب. وإن اتسع، اشتري له مركوب. فإذا تم سفره، استرد منه المركوب على الصحيح الذي قاله الجمهور. ثم كما يعطى لذهابه، يعطى لايابه إن أراد الرجوع ولا مال له في مقصده. هذا هو الصحيح. وفي وجه: لا يعطى للرجوع في ابتداء السفر، لانه سفر آخر، وإنما يعطى إذا أراد للرجوع، ووجه ثالث: أنه إن كان على عزم أنه يصل الرجوع بالذهاب، أعطي للرجوع أيضا. وإن كان على أن يقيم هناك مدة، لم يعط، ولا يعطى لمدة الاقامة إلا مدة إقامة المسافرين، بخلاف الغازي، حيث يعطى للمقام في الثغر وإن طال،

(2/187)

لانه قد يحتاج إليه لتوقع فتح الحصن، وإنه لا يزول عنه الاسم لطول المقام، هذا هو الصحيح. وعن صاحب التقريب، أنه إن أقام لحاجة يتوقع زوالها، أعطي وإن زادت إقامته على إقامة المسافرين. فرع هل يدفع إلى ابن السبيل جميع كفايته، أو ما زاد بسبب السفر ؟ وجهان. أصحهما: الاول. فرع وأما الغازي، فيعطى النفقة والكسوة مدة الذهاب والرجوع، ومدة المقام في الثغر وإن طال. وهل يعطى جميع المؤنة، أم ما زاد بسبب السفر ؟ فيه الوجهان كابن السبيل، ويعطى ما يشتري به الفرس إن كان يقاتل فارسا، وما يشتري به السلاح وآلات القتال، ويصير ذلك ملكا له. ويجوز أن يستأجر له الفرس والسلاح. ويختلف الحال بحسب كثرة المال وقلته. وإن كان يقاتل راجلا، فلا يعطى لشراء الفرس. وأما ما يحمل عليه الزاد ويركبه في الطريق، فكابن السبيل. فرع إنما يعطى الغازي إذا حضر وقت الخروج، ليهئ به أسباب سفره. فإن أخذ ولم يخرج، فقد سبق أنه يسترد. فإن مات في الطريق، أو امتنع من الغزو، استرد ما بقي، وإن غزا فرجع ومعه بقية، فإن لم يقتر على نفسه، وكان الباقي شيئا صالحا، رده. وإن قتر على نفسه أو لم يقتر، إلا أن الباقي شئ يسير، لم يسترد قطعا. وفي مثله في ابن السبيل، يسترد على الصحيح، لانا دفعنا إلى الغازي لحاجتنا، وهي أن يغزو وقد فعل، وفي ابن السبيل يدفع لحاجته وقد زالت. فرع في بعض شروح المفتاح: أنه يعطى الغازي نفقته ونفقة عياله

(2/188)

ذهابا ومقاما ورجوعا. وسكت الجمهور عن نفقة العيال، لكن أخذها ليس ببعيد. فرع للامام الخيار، إن شاء دفع الفرس والسلاح إلى الغازي تمليكا، وإن شاء استأجر له مركوبا، وإن شاء اشترى خيلا من هذا السهم ووقفها في سبيل الله تعالى، فيعيرهم إياها وقت الحاجة، فإذا انقضت، استرد. وفيه وجه: أنه لا يجوز أن يشتري لهم الفرس والسلاح قبل وصول المال إليهم. فرع وأما المؤلف، فيعطى ما يراه الامام. قال المسعودي: يجعله على قدر كلفتهم وكفايتهم. فرع وأما العامل، فاستحقاقه بالعمل، حتى لو حمل صاحب الاموال زكاتهم إلى الامام، أو إلى البلد قبل قدوم العامل، فلا شئ له، كما يستحق أجرة المثل لعمله. فإن شاء الامام بعثه بلا شرط ثم أعطاه أجرة مثل عمله، وإن شاء سمى له قدر أجرته إجارة أو جعالة، ويؤديه من الزكاة. ولا يستحق أكثر من أجرة المثل. فإن زاد، فهل تفسد التسمية، أم يكون قدر الاجرة من الزكاة والزائد في خالص مال الامام ؟ فيه وجهان. قلت: أصحهما: الاول. والله أعلم. فإن زاد سهم العاملين على أجرته، رد الفاضل على سائر الاصناف. وإن نقص، فالمذهب: أنه يكمل من مال الزكاة ثم يقسم. وفي قول: من خمس الخمس، وقيل: يتخير الامام بينهما بحسب المصلحة، وقيل: إن بدأ بالعامل كمله من الزكاة، وإلا فمن الخمس لعسر الاسترداد من الاصناف. وقيل: إن فضل

(2/189)

عن حاجة الاصناف، فمن الزكاة، وإلا، فمن بيت المال. والخلاف في جواز التكميل من الزكاة، واتفقوا على جواز التكميل من سهم المصالح مطلقا، بل لو رأى الامام أن يجعل أجرة العامل كلها في بيت المال، جاز، ويقسم الزكاة على سائر الاصناف. فرع إذا اجتمع في شخص صفتان، فهل يعطى بهما، أم بأحدهما فقط ؟ فيه طرق. أصحها: على قولين. أظهرهما: بإحداهما، فيأخذ بأيتهما شاء. والطريق الثاني: القطع بهذا. والثالث: إن اتحد جنس الصفتين، أعطي بإحداهما، وإن اختلف فيهما، فيعطى بهما. فالاتحاد، كالفقر مع الغرم لمصلحة نفسه، لانهما يأخذان لحاجتهما إلينا. وكالغرم للاصلاح مع الغزو، فإنهما لحاجتنا إليهما. والاختلاف، كالفقر والغزو. فإن قلنا بالمنع، فكان العامل فقيرا، فوجهان. بناء على أن ما يأخذه العامل أجرة، لانه إنما يستحق بالعمل، أم صدقة لكونه معدودا في الاصناف ؟ وفيه وجهان. وإذا جوزنا الاعطاء بمعنيين، جاز بمعان، وفيه احتمال للحناطي. قلت: قال الشيخ نصر: إذا قلنا: لا يعطى إلا بسبب، فأخذ بالفقر، كان لغريمه أن يطالبه بدينه، فيأخذ ما حصل له. وكذا إن أخذه بكونه غارما، فإذا بقي بعد أخذه منه فقيرا، فلا بد من إعطائه من سهم الفقراء، لانه الآن محتاج. والله أعلم. المسألة الثالثة: يجب استيعاب الاصناف الثمانية عند القدرة عليهم، فإن فرق بنفسه، أو فرق الامام، وليس هناك عامل، فرق على السبعة. وحكي قول: أنه إذا فرق بنفسه، سقط أيضا نصيب المؤلفة. والمشهور: ما سبق.

(2/190)

ومتى فقد صنف فأكثر، قسم المال على الباقين. فان لم يوجد أحد من الاصناف، حفظت الزكاة حتى يوجدوا، أو يوجد بعضهم. وإذا قسم الامام، لزمه استيعاب آحاد كل صنف، ولا يجوز الاقتصار على بعضهم، لان الاستيعاب لا يتعذر عليه، وليس المراد أنه يستوعبهم بزكاة كل شخص، بل يستوعبهم من الزكوات المحاصلة في يده، وله أن يخص بعضهم بنوع من المال، وآخرين بنوع. وإن قسم المالك، فإن أمكنه الاستيعاب، بأن كان المستحقون في البلد محصورين يفي بهم المال، فقد أطلق في التتمة: أنه يجب الاستيعاب، وفي التهذيب: أنه يجب إن جوزنا نقل الصدقة، وإن لم نجوزه، لم يجب، لكن يستحب، وإن لم يمكن، سقط الوجوب والاستحباب، ولكن لا ينقص الذين ذكرهم الله تعالى بلفظ الجمع من الفقراء وغيرهم عن ثلاثة، إلا العامل، فيجوز أن يكون واحدا وهل يكتفى في ابن السبيل بواحد ؟ فيه وجهان. أصحهما: المنع، كالفقراء. قال بعضهم: ولا يبعد طرد الوجهين في الغزاة لقوله تعالى: * (وفي سبيل الله) * [ التوبة 60 ] بغير لفظ الجمع. فلو صرف ما عليه إلى اثنين مع القدرة على الثالث، غرم للثالث. وفي قدره قولان. المنصوص في الزكاة: أنه يغرم ثلث

(2/191)

نصيب ذلك الصنف. والقياس: أنه يغرم قدرا لو أعطاه في الابتداء، أجزأه، لانه الذي فرط فيه، ولو صرفه إلى واحد، فعلى الاول: يلزمه الثلثان، وعلى الثاني: أقل ما يجوز صرفه إليهما. قلت: هكذا قال أصحابنا رحمهم الله تعالى: إن الاقيس هو الثاني، ثم الجمهور أطلقوا القولين هكذا. قال صاحب العدة: إذا قلنا: يضمن الثلث، ففيه وجهان. أحدهما: أن المراد إذا كانوا سووا في الحاجة، حتى لو كان حاجة هذا الثالث حين استحق التفرقة مثل حاجة الآخرين جميعا. ضمن له نصف السهم ليكون معه مثلهما، لانه يستحب التفرقة على قدر حوائجهم. والثاني: أنه لا فرق. والله أعلم. ولو لم يوجد إلا دون الثلاثة من صنف، يجب إعطاء ثلاثة منهم، وهذا هو الصحيح، ومراده: إذا كان الثلاثة متعينين، أعطى من وجد. وهل يصرف باقي السهم إليه إذا كان مستحقا، أم ينقل إلى بلد آخر ؟ قال المتولي: هو كما لو لم يوجد بعض الاصناف في البلد. وسيأتي بيانه إن شاء الله تعالى. قلت: الاصح، أن يصرف إليه. وممن صححه الشيخ نصر المقدسي، ونقله هو وصاحب العدة وغيرهما عن نص الشافعي رحمة الله عليه ودليله ظاهر. والله أعلم. فرع التسوية بين الاصناف واجبة. وإن كانت حاجة بعضهم أشد، إلا أن العامل لا يزاد على أجرة عمله كما سبق. وأما التسوية بين آحاد الصنف، سواء استوعبوا، أو اقتصر على بعضهم، فلا يجب، لكن يستحب عند تساوي الحاجات. هذا إذا قسم المالك. قال في التتمة: فأما إن قسم الامام، فلا يجوز تفضيل بعضهم عند تساوي الحاجات، لان عليه التعميم، فتلزمه التسوية،

(2/192)

والمالك لا تعميم عليه، فلا تسوية. قلت: هذا التفصيل الذي في التتمة وإن كان قويا في الدليل، فهو خلاف مقتضى إطلاق الجمهور استحباب التسوية. وحيث لا يجب الاستيعاب، قال أصحابنا: يجوز الدفع إلى المستحقين من المقيمين بالبلد والغرباء، ولكن المستوطنون أفضل، لانهم جيرانه. والله أعلم. فرع إذا عدم في بلد جميع الاصناف، وجب نقل الزكاة إلى أقرب البلاد إليه. فان نقل إلى أبعد، فهو على الخلاف في نقل الزكاة. وإن عدم بعضهم، فان كان العامل، سقط سهمه. وإن عدم غيره، فان جوزنا نقل الزكاة، نقل نصيب الباقي، وإلا فوجهان: أحدهما: ينقل. وأصحهما: يرد على الباقين. فان قلنا: ينقل، نقل إلى أقرب البلاد. فان نقل إلى غيره، أو لم ينقل، ورده على الباقي، ضمن، وإن قلنا: لا ينقل فنقل، ضمن. ولو وجد الاصناف فقسم، فنقص سهم بعضهم عن الكفاية، وزاد سهم بعضهم عليها، فهل يصرف ما زاد إلى من نقص نصيبه، أم ينقل إلى ذلك الصنف بأقرب البلاد ؟ فيه هذا الخلاف. وإذا قلنا: يرد على من نقص سهمهم، رد عليهم بالسوية. فان استغنى بعضهم ببعض المردود، قسم الباقي بين الآخرين بالسوية. ولو زاد نصيب جميع الاصناف على الكفاية، أو نصيب بعضهم، ولم ينقص نصيب الآخرين، نقل ما زاد إلى ذلك الصنف. المسألة الرابعة: في جواز نقل الصدقة إلى بلد آخر، مع وجود المستحقين في بلده خلاف. وتفصيل المذهب فيه عند الاصحاب: أنه يحرم النقل، ولا

(2/193)

تسقط به الزكاة، وسواء كان النقل إلى مسافة القصر أو دونها، فهذا مختصر ما يفتى به. وتفصيله، أن في النقل قولين. أظهرهما: المنع. وفي المراد بهما، طرق. أصحها: أن القولين في سقوط الفرض، ولا خلاف في تحريمه، والثاني: أنهما في التحريم والسقوط معا، والثالث: أنهما في التحريم، ولا خلاف أنه يسقط. ثم قيل: هما في النقل إلى مسافة القصر فما فوقها، فإن نقل إلى دونها، جاز، والاصح: طرد القولين. قلت: وإذا منعنا النقل، ولم نعتبر مسافة القصر، فسواء نقل إلى قرية بقرب البلد، أم بعيدة. صرح به صاحب العدة وهو ظاهر. والله أعلم. فرع إذا أوصى للفقراء والمساكين وسائر الاصناف، أو وجب عليه كفارة، أو نذر، فالمذهب في الجميع جواز النقل، لان الاطماع لا تمتد إليها امتدادها إلي للزكاة. فرع صدقة الفطر كسائر الزكوات في جواز النقل ومنعه، وفي وجوب استيعاب الاصناف، فإن شقت القسمة، جمع جماعة فطرتهم ثم قسموها. وقال الاصطخري: يجوز صرفها إلى ثلاثة من الفقراء، ويروى: من الفقراء والمساكين. ويروى: من أي صنف اتفق. واختار أبو إسحق الشيرازي، جواز الصرف إلى واحد. قلت: اتفق أصحابنا المتأخرون أو جماهيرهم: على أن مذهب الاصطخري، جواز الصرف إلى ثلاثة من المساكين والفقراء. قال أكثرهم:

(2/194)

وكذلك يجوز عنده الصرف إلى ثلاثة من أي صنف كان. وصرح المحاملي والمتولي: بأنه لا يجوز عنده الصرف إلى غير المساكين والفقراء. قال المتولي: ولا يسقط الفرش، واختار الروياني في الحلية صرفها إلى ثلاثة. وحكي اختياره عن جماعة من أصحابنا. والله أعلم. فرع حيث جاز النقل أو وجب، فمؤنته على رب المال، ويمكن تخريجه على الخلاف السابق في أجرة الكيال. فرع الخلاف في جواز النقل وتفريعه، ظاهر فيما إذا فرق رب المال زكاته. أما إذا فرق الامام، فربما اقتضى كلام الاصحاب طرد الخلاف فيه، وربما دل على جواز النقل له، والتفرقة كيف شاء، وهذا أشبه. قلت: قد قال صاحب التهذيب والاصحاب: يجب على الساعي نقل الصدقة إلى الامام إذا لم يأذن له في تفريقها، وهذا نقل. والله أعلم. فرع لو كان المال ببلد، والمالك ببلد، فالاعتبار ببلد المال، لانه سبب الوجوب، ويمتد إليه نظر المستحقين، فيصرف العشر إلى فقراء بلد الارض، التى حصل منها المعشر، وزكاة النقدين والمواشي والتجارة إلى فقراء البلد الذي تم فيه حولها، فإن كان المال عند تمام الحول في بادية، صرف إلى فقراء أقرب البلاد إليه. قلت: ولو كان تاجرا مسافرا، صرفها حيث حال الحول. والله أعلم. ولو كان ماله في مواضع متفرقة، قسم زكاة كل طائفة من مال ببلدها، ما لم يقع تشقيص، فان وقع، بأن ملك أربعين من الغنم، عشرين ببلد، وعشرين بآخر، فأدى شاة في أحد البلدين. قال الشافعي رحمه الله: كرهته، وأجزأه. وهذا

(2/195)

هو المذهب، وقطع به جمهور الاصحاب. سواء جوزنا نقل الصدقة، أم لا. وقال أبو حفص ابن الوكيل: هذا جائز، إن جوزنا نقل الصدقة، وإلا فيؤدي في كل بلد نصف شاة. والصواب: الاول. وعللوه بعلتين. إحداهما: أن له في كل بلد مالا، فيخرج فيها شاة منها، والثانية: أن الواجب شاة، فلا تشقيص. ويتفرع عليهما، ما لو ملك مائة ببلد، ومائة ببلد آخر، فعلى الاول، له إخراج الشاتين في أيهما شاء، وعلى الثاني: لا يجزئه ذلك، وهو الاصح. وأما زكاة الفطر، إذا كان ماله ببلد، وهو بآخر، فأيهما يعتبر ؟ وجهان. أصحهما: ببلد المالك. قلت: ولو كان له من تلزمه فطرته وهو ببلد، فالظاهر أن الاعتبار ببلد المؤدى عنه. وقال في البيان: الذي يقتضي المذهب، أنه يبنى على الوجهين في أنها تجب على المؤدي ابتداء، أم على المؤدى عنه فتصرف في بلد من تجب عليه ابتداء. والله أعلم. فرع أرباب الاموال صنفان. أحدهما: المقيمون في بلد، أو قرية، أو موضع من البادية فلا يظعنون عنه شتاء ولا صيفا، فعليهم صرف زكاتهم إلى من في موضعهم من الاصناف، سواء فيه المقيمون والغرباء. الثاني: أهل الخيام المنتقلون من بقعة إلى بقعة، فينظر، إن لم يكن لهم قرار، بل يطوفون البلاد أبدا، صرفوها إلى من معهم من الاصناف. فإن لم يكن معهم مستحق، نقلوه إلى أقرب البلاد إليهم عند تمام الحول. وإن كان لهم موضع يسكنونه وربما انتقلوا عنه منتجعين ثم عادوا إليه، فإن لم يتميز بعضهم عن بعض في الماء والمرعى، صرفوها إلى من هو دون مسافة القصر من موضع المال. والصرف إلى الذين يقيمون من هؤلاء بإقامتهم ويظعنون بظعنهم، أفضل لشدة جوارهم. وإن تميزت الحلة عن الحلة، وانفرد بالماء والمرعى، فوجهان. أحدهما: أنه كغير المتميزة. وأصحهما: أن كل حلة كقرية، فلا يجوز النقل عنها.

(2/196)

فصل يشترط في الساعي كونه مسلما، مكلفا، عدلا، حرا، فقيها بأبواب الزكاة. هذا إذا كان التفويض عاما، فإن عين الامام شيئا يأخذه، لم يعتبر الفقه. قال الماوردي: وكذا لا يعتبر الاسلام والحرية. قلت: عدم اشتراط الاسلام، فيه نظر. والله أعلم. وفي جواز كون العامل هاشميا، أو من المرتزقة، خلاف سبق. وفي الاحكام السلطانية للماوردي: أنه يجوز أن يفوض إلى من تحرم عليه الزكاة من ذوي القربى، ولكن يكون رزقه من المصالح. وإذا قلد الاخذ وحده، أو القسمة وحدها، لم يتول إلا ما قلد، وإن أطلق التقليد تولى الامرين. وإنه إذا كان العامل جائزا في أخذ الصدقة، عادلا في قسمتها، جاز كتمها عنه، وجاز دفعها إليه، وإن كان عادلا في الاخذ، جائزا في القسمة، وجب كتمها عنه. فإن أخذها طوعا أو كرها، لم تجزئ، وعلى أرباب الاموال إخراجها بأنفسهم. وهذا خلاف ما في التهذيب: أنه إذا دفع إلى الامام الجائر، سقط عنه الفرض، وإن لم يوصله المستحقين، إلا أن يفرق بين الدفع إلى الامام وإلى العامل. قلت: لا فرق، والاصح: الاجزاء فيهما. والله أعلم. فصل وسم النعم جائز في الجملة ووسم نعم الزكاة والفيئ، لتتميز، وليردها من وجدها ضالة، وليعرف المتصدق ولا يمتلكها، لانه يكره أن يتصدق بشئ، ثم يشتريه، هكذا قاله الشافعي رحمه الله. وليكن الوسم على موضع صلب ظاهر، لا يكثر الشعر عليه. والاولى في الغنم: الآذان. وفي الابل والبقر: الافخاذ. ويكره الوسم على الوجه. قلت: هكذا قال صاحب العدة وغيره: أنه مكروه. وقال صاحب

(2/197)

التهذيب: لا يجوز، وهو الاقوى. وقد صح في صحيح مسلم لعن فاعله، وهو دال على التحريم. والله أعلم. ويكون ميسم الغنم، ألطف من ميسم البقر، وميسم البقر، ألطف من ميسم الابل. وتميز نعم الزكاة من نعم الفئ، فيكتب على الجزية: جزية، أو صغار. وعلى الزكاة: زكاة، أو صدقة، أو لله تعالى. ونص الشافعي رحمه الله على سمة لله تعالى. فرع ويجوز خصاء ما يؤكل لحمه في صغره لطيب لحمه، ولا يجوز في كبره، ولاخصاء ما لا يؤكل. فصل في مسائل متفرقة أحدها: ينبغي للامام والساعي، وكل من يفوض إليه أمر تفريق الصدقات، أن يعتني بضبط المستحقين، ومعرفة أعدادهم، وأقدار حاجاتهم، بحيث يقع الفراغ من جميع الصدقات بعد معرفتهم، أو معها ليتعجل حقوقهم، وليأمن هلاك المال عنده.

(2/198)

الثانية: ينبغي أن يبدأ في القسمة بالعالمين، لان استحقاقهم أقوى، لكونهم يأخذون معاوضة. قلت: هذا التقديم مستحب. والله أعلم. الثالثة: لا يجوز للامام ولا للساعي أن يبيع شيئا من الزكاة، بل يوصلها بحالها إلى المستحقين، إلا إذا وقعت ضرورة، بأنأشرفت بعض الماشية على الهلاك، أو كان في الطريق خطر، أو احتاج إلى رد جيران، أو إلى مؤنة نقل، فحينئذ يبيع. ولو وجبت ناقة أو بقرة أو شاة، فليس للمالك أن يبيعها ويقسم الثمن، بل يجمعهم ويدفعها إليهم، وكذا حكم الامام عند الجمهور، وخالفهم في التهذيب فقال: إن رأى الامام ذلك، فعله، وإن رأى أن يبيع، باع وفرق الثمن عليهم. قلت: وإذا باع في الموضع الذي لا يجوز، فالبيع باطل، ويسترد المبيع، فإن تلف، ضمنه. والله أعلم. الرابعة: إذا دفع الزكاة إلى من ظنه مستحقا، فبان غير مستحق، ككافر، وعبد، وغني، وذي قربى، فالفرض يسقط عن المالك بالدفع إلى الامام، لانه نائب المستحقين. ولا يجب الضمان على الامام إذا بان غنيا، لانه لا تقصير، ويسترد، سواء أعلمه أنها زكاة، أم لا، فإن كان قد تلف، غرمه وصرف الغرم إلى المستحقين. وفي باقي الصور المذكورة قولان. أظهرهما: لا يضمن، وقيل: لا يضمن قطعا. وقيل: يضمن قطعا، لتفريطه، فإنها لا تخفى غالبا، بخلاف الغني، ولانها أشد منافاة، فإنها تنافي الزكاة بكل حال، بخلافه. ولو دفع المالك بنفسه، فبان المدفوع إليه غنيا، لم يجزه على الاظهر، بخلاف الامام، لانه نائب الفقراء. وإن بان كافرا، أو عبدا، أو ذا قربى، لم يجزه على الاصح. قلت: ولو دفع سهم المؤلفة، أو الغازي إليه، فبان المدفوع إليه امرأة، فهو كما لو بان عبدا. والله أعلم.

(2/199)

وإذا لم يسقط الفرض، فإن بين أن المدفوع زكاة، استرد إن كان باقيا، وغرم المدفوع إليه إن كان تالفا. ويتعلق بذمه العبد إذا دفع إليه. وإن لم يذكر أنه زكاة، لم يسترد، ولا غرم، بخلاف الامام، يسترد مطلقا، لان ما يفرقه الامام على الاصناف، هو الزكاة غالبا، وغيره قد يتطوع. والحكم في الكفارة متى بان المدفوع إليه غير مستحق، كحكم الزكاة. الخامسة: في وقت استحقاق الاصناف الزكاة. قال الشافعي رحمه الله: يستحقون يوم القسمة، إلا العامل، فإنه يستحق بالعمل. وقال في موضع آخر: يستحقون يوم الوجوب. قال الاصحاب: ليس في المسألة خلاف. بل النص الثاني محمول على ما إذا لم يكن في البلد إلا ثلاثة، أو أقل، ومنعنا نقل الصدقة، فيستحقون يوم الوجوب، حتى لو مات واحد منهم، دفع نصيبه إلى ورثته، وإن غاب أو أيسر، فحقه بحاله، وإن قدم غريب، لم يشاركهم، والنص الاول، فيما إذا لم يكونوا محصورين في ثلاثة، أو كانوا، وجوزنا نقل الزكاة، فيستحقون بالقسمة، حتى لا حق لمن مات أو غاب أو أيسر بعد الوجوب وقبل القسمة، وإن قدم غريب، شاركهم. السادسة: في فتاوى القفال: أن الامام لو لم يفرق ما اجتمع عنده من مال الزكاة من غير عذر، فتلف، ضمن. والوكيل بالتفريق لو أخر، فتلف، لم يضمن، لان خلوكيل لا يجب عليه التفريق، بخلاف الامام. قلت: قال أصحابنا: لو جمع الساعي الزكاة، فتلفت في يده قبل أن تصل إلى الامام، استحق أجرته من بيت المال. والله أعلم. السابعة: قال صاحب البحر: لو دفع الزكاة إلى فقير وهو غير عارف بالمدفوع، بأن كان مشدودا في خرقة ونحوها، لا يعرف جنسه وقدره، وتلف في يد

(2/200)

المسكين، ففي سقوط الزكاة احتمالان. لان معرفة القابض لا تشترط، فكذا معرفة الدافع. قلت: الارجح: السقوط. وبقيت من الباب مسائل تقدمت في باب أداء الزكاة وغيره. وبقيت مسائل، لم يذكرها الامام الرافعي هنا. منها: قال الصيمري: كان الشافعي رحمه الله في القديم، يسمي ما يؤخذ من الماشية صدقة، ومن النقدين زكاة، ومن المعشرات عشرا فقط. ثم رجع عنه وقال: يسمى الجميع زكاة وصدقة. ومنها: الاختلاف. قال أصحابنا: اختلاف رب المال والساعي على ضربين. أحدهما: أن يكون دعوى رب المال لا تخالف الظاهر، والثاني: تخالفه. وفي الضربين، إذا اتهمه الساعي، حلفه، واليمين في الضرب الاول مستحبة بلا خلاف. فان امتنع عن اليمين، ترك ولا شئ. وأما الضرب الثاني: فاليمين فيه مستحبة أيضا على الاصح، وعلى الثاني: واجبة، فإن قلنا: مستحبة، فامتنع، فلا شئ عليه، وإلا أخذت منه لا بالنكول، بل بالسبب السابق. فمن الصور التي لا يكون قوله فيها مخالفا للظاهر، أن يقول: لم يحل الحول بعد. ومنها: أن يقول الساعي: كانت ماشيتك نصابا ثم توالدت، فيضم الاولاد إلى الامات، ويقول رب المال: لم تكن نصابا، وإنما تمت نصابا بالاولاد، فابتدأ الحول من حين التولد. ومنها: أن يقول الساعي: هذه السخال توالدت من نفس النصاب قبل الحول، فقال: بل بعد الحول، أو من غير النصاب. ومن الصور التي تخالف فيها الظاهر، أن يقول الساعي: مضى عليك حول، فقال المالك: كنت بعته في أثناء الحول، ثم اشتريته، أو قال: أخرجت زكاته، وقلنا: يجوز أن يفرق بنفسه. وقد سبقت هذه المسألة في باب أداء الزكاة، ولو قال: هذا المال وديعة، فقال

(2/201)

الساعي: بل ملكك، فوجهان. أصحهما: أنه مخالف للظاهر، وبه قطع الاكثرون، والثاني: لا. ومنها: الافضل في الزكاة إظهار إخراجها، ليراه غيره، فيعمل عمله، ولئلا يساء الظن به. ومنها: قال الغزالي في الاحياء: يسأل الآخذ دافع الزكاة عن قدرها، فيأخذ بعض الثمن، بحيث يبقى من الثمن ما يدفعه إلى اثنين من صنفه. فإن دفع إليه الثمن بكماله، لم يحل له الاخذ. قال: وهذا السؤال واجب في أكثر الناس، فإنهم لا يراعون هذا، إما لجهل، وإما لتساهل، وإنما يجوز ترك السؤال عن مثل هذا، إذا لم يغلب الظن احتمال التحريم. والله أعلم.
باب صدقة التطوع
هي مستحبة، وفي شهر رمضان آكد. قلت: وكذا عند الامور المهمة، وعند الكسوف، والمرض، والسفر، وبمكة، والمدينة، وفي الغزو، والحج، والاوقات الفاضلة، كعشر ذي الحجة، وأيام العيد، ففي كل هذا الموضع آكد من غيرها. قال في الحاوي: ويستحب أن يوسع في رمضان على عياله، ويحسن إلى ذوي أرحامه وجيرانه، لا سيما في العشر الاواخر. والله أعلم. فصل وكانت محرمة على رسول الله - صلى الله عليه وسلم - على الاظهر تشريفا له، وهي

(2/202)

حلال لذوي القربى على المشهور. وتحب للاغنياء والكفار، وصرفها سرا أفضل، وإلى الاقارب والجيران أفضل. وكذا الزكاة والكفارة وصرفهما إليهم أفضل إذا كانوا بصفة استحقاقهما. والاولى أن يبدأ بذي الرحم المحرم، كالاخوة والاخوات، والاعمام والاخوال، ويقدم الاقرب فالاقرب. وقد ألحق الزوج والزوجة بهؤلاء، ثم بذي الرحم غير المحرم، كأولاد العم والخال، ثم المحرم بالرضاع، ثم بالمصاهرة، ثم المولى من أعلى وأسفل، ثم الجار. فإذا كان القريب بعيد الدار في البلد، قدم على الجار الاجنبي. فإن كان الاقارب خارجين عن البلد، فإن منعنا نقل الزكاة، قدم الاجنبي، وإلا، فالقريب. وكذا أهل البادية، فحيث كان القريب والاجنبي الجار، بحيث يجوز الصرف إليهما، قدم القريب. فصل يكره التصدق بالردئ، وبما فيه شبهة. فصل ومن فضل عن حاجته وحاجة عياله وعن دينه مال، هل يستحب له التصدق بجميع الفاضل ؟ فيه أوجه. أحدهما: نعم، والثاني: لا، وأصحهما: إن صبر على الاضافة، فنعم، وإلا، فلا. وأما من يحتاج إليه لعياله الذين تلزمه نفقتهم وقضاء دينه، فلا يستحب له التصدق، وربما قيل: يكره. قلت: هذه العبارة موافقة لعبارة الماوردي، والغزالي، والمتولي، وآخرين. وقال القاضي أبو الطيب، وأصحاب الشامل والمهذب والتهذيب والبيان والدارمي، والروياني في الحلية وآخرون: لا يجوز أن يتصدق بما يحتاج إليه لنفقته أو نفقة عياله، وهذا أصح في نفقة عياله، والاول أصح في نفقة نفسه، وأما الدين، فالمختار أنه إن غلب على ظنه حصول وفائه من جهة أخرى، فلا بأس بالتصدق، وإلا، فلا يحل.

(2/203)

واعلم أنه بقي من الباب مسائل كثيرة. منها، قال أبو علي الطبري: يقصد بصدقته من أقاربه أشدهم له عداوة، ليتألف قلبه، ولما فيه من سقوط الرياء وكسر النفس. ويستحب للغني التنزه عنها، ويكره له التعرض لاخذها. قال في البيان: ولا يحل للغني أخذ صدقة التطوع مظهرا للفاقة. وهذا الذي قاله حسن، وعليه حمل قول النبي - صلى الله عليه وسلم - في الذي مات من أهل الصفة، فوجدوا له دينارين، فقال: كيتان من نار. فأما إذا سأل الصدقة، فقال صاحب الحاوي وغيره: إن كان محتاجا، لم يحرم السؤال، وإن كان غنيا بمال أو صنعة، فسؤاله حرام، وما يأخذه حرام عليه. هذا لفظ صاحب الحاوي. ولنا وجه ضعيف، ذكره صاحب الكتاب وغيره في كتاب النفقات: أنه لا يحرم. قال أصحابنا وغيرهم: ينبغي أن لا يمتنع من الصدقة بالقليل احتقارا له. قال الله تعالى: * (فمن يعمل مثقال ذرة خيرا يره) * [ الزلزال: 7 ] وفي الحديث الصحيح: اتقوا النار ولو بشق تمرة ويستحب أن يخص بصدقته أهل الخير والمحتاجين. وجاءت أحاديث كثيرة بالحث على الصدقة بالماء. ومن دفع إلى غلامه أو ولده ونحوهما شيئا ليعطيه لسائل، لم يزل ملكه عنه

(2/204)

حتى يقبضه السائل، فإن لم يتفق دفعه إلى ذلك السائل، استحب له أن لا يعود فيه، بل يتصدق به، ومن تصدق بشئ، كره له أن يتملكه من جهة من دفعه إليه بمعاوضة أو هبة. ولا بأس به بملكه منه بالارث، ولا بتملكه من غيره. وينبغي أن يدفع الصدقة بطيب نفس وبشاشة وجه، ويحرم المن بها، وإذا من، بطل ثوابها. ويستحب أن يتصدق مما يحبه. قال صاحب المعاياة: لو نذر صوما أو صلاة في وقت بعينه، لم يجز فعله قبله، ولو نذر التصدق في وقت بعينه، جاز التصحق قبله، كما لو عجل الزكاة. ومما يحتاج إليه، مسائل ذكرها الغزالي في الاحياء. منها: اختلف السلف في أن المحتاج، هل الافضل له، أن يأخذ من الزكاة أو صدقة التطوع ؟ فكان الجنيد، والخواص، وجماعة يقولون: الاخذ من الصدقة أفضل، لئلا يضيق على الاصناف، ولئلا يخل بشرط من شروط الاخذ. وأما الصدقة، فأمرها هين. وقال آخرون: الزكاة أفضل، لانه إعانة على واجب،

(2/205)

ولو ترك أهل الزكاة كلهم أخذها، أثموا، ولان الزكاة لا منة فيها. قال الغزالي: والصواب. أنه يختلف بالاشخاص. فإن عرض له شبهة في استحقاقه، لم يأخذ الزكاة، وإن قطع باستحقاقه، نظر، إن كان المتصدق إن لم يأخذ هذا، لا يتصدق، فليأخذ الصدقة، فإن إخراج الزكاة لا بد منه، وإن كان لا بد من إخراج تلك الصدقة ولم يضيق بالزكاة، تخير. وأخذ الزكاة أشد في كسر , النفس. وذكر أيضا اختلاف الناس في إخفاء أخذ الصدقة وإظهاره، أيهما أفضل ؟ وفي كل واحد فضيلة ومفسدة. ثم قال: وعلى الجملة الاخذ في الملاء، وترك الاخذ في الخلاء، أحسن. والله أعلم.

(2/206)


روضة الطالبين - كتاب الصيام
يجب صوم رمضان باستكمال شعبان ثلاثين، أو رؤية هلاله، فمن رأى الهلال بنفسه لزمه الصوم. ومن لم يره وشهد بالرؤية عدلان، لزمه. وكذا إن شهد

(2/207)

عدل على الاظهر المنصوص في أكثر كتبه. وقيل: يلزم بقول الواحد قطعا. والثاني: لا بد من اثنين. فإن قلنا: لا بد من اثنين، فلا مدخل لشهادة النساء والعبيد فيه. ولا بد من لفظ الشهادة، ويختص بمجلس القضاء، ولكنها شهادة حسية، لا ارتباط لها بالدعوى، وإن قبلنا الواحد، فهل هو بطريق الرواية، أم الشهادة ؟ وجهان. أصحهما: شهادة، فلا يقبل قول العبد والمرأة. نص عليه في الام: وإذا قلنا: رواية، قبلا. وهل يشترط لفظ الشهادة ؟ قال الجمهور: هو على الوجهين في كونه رواية أو شهادة. وقيل: يشترط قطعا. وإذا قلنا: رواية، ففي الصبي المميز الموثوق به طريقان. أحدهما: أنه على الوجهين في قبول رواية الصبي، والثاني: وهو المذهب الذي قطع به الاكثرون: القطع بأنه لا تقبل. وقال الامام، وابن الصباغ تفريعا على أنه رواية: إذا أخبره موثوق به بالرؤية، لزم قبوله وإن لم يذكره عند القاضي، وقالت طائفة: يجب الصوم بذلك إذا اعتقد صدقه.

(2/208)

ولم يفرعوه على شئ. ومن هؤلاء، ابن عبدان، والغزالي في الاحياء وصاحب التهذيب. واتفقوا على أنه لا يقبل قول الفاسق على القولين جميعا. ولكن إن اعتبرنا العدد، اشترطنا العدالة الباطنة، وإلا فوجهان جاريان في رواية المستور. ولا فرق على القولين بين أن تكون السماء مصحية أو مغيمة. فرع إذا صمنا بقول واحد تفريعا على الاظهر، ولم نر الهلال بعد ثلاثين، فهل نفطر ؟ فيه وجهان. أصحهما عند الجمهور: نفطر، وهو نصه في الام. ثم الوجهان جاريان، سواء كانت السماء مصحية، أو مغيمة. هذا مقتضى كلام الجمهور. وقال صاحب العدة وحكاه صاحب التهذيب: الوجهان إذا كانت السماء مصحية، فإن كانت مغيمة، أفطرنا قطعا. ولو صمنا بقول عدلين، ولم نر الهلال بعد ثلاثيل، فإن كانت مغيمة، أفطرنا قطعا، وإن كانت مصحية، أفطرنا أيضا على المذهب الذي قطع به الجماهير، ونص عليه في الام وحرملة. وقال ابن الحداد: لا نفطر، ونقل عن ابن سريج أيضا. وفرع بعضهم على قول ابن الحداد فقال: لو شهد اثنان على هلال شوال، ولم نر الهلال، والسماء مصحية بعد ثلاثين، قضينا أول يوم أفطرناه، لانه بان كونه من رمضان، لكن لا كفارة على من جامع فيه، لان الكفارة تسقط بالشبهة، وعلى المذهب: لا قضاء.

(2/209)

فرع هل يثبت هلال رمضان بالشهادة على الشهادة ؟ فيه طريقان. أحدهما: على قولين كالحدود، لانه من حقوق الله تعالى، وأصحهما: القطع بثبوته كالزكاة وإتلاف حصر المسجد، وإنما القولان في الحدود المبنية على الاسقاط. فعلى هذا عدد الفروع مبني على الاصول، فإن اعتبرنا العدد في الاصول، فحكم الفروع حكمهم في سائر الشهادات، ولا مدخل فيه للنساء والعبيد، وإن لم نعتبر العدد، فإن قلنا: طريقه الرواية، فوجهان. أحدهما: يكفي واحد كرواية الاخبار، والثاني: لا بد من اثنين. قال في التهذيب: وهو الاصح، لانه ليس بخبر من كل وجه، بدليل أنه لا يكفي أن يقول: أخبرني فلان عن فلان أنه رأى الهلال، فعلى هذا، هل يشترط إخبار حرين ذكرين، أم يكفي امرأتان أو عبدان ؟ وجهان. أصحهما: الاول، ونازع الامام في أنه لا يكفي قوله: أخبرني فلان عن فلان على قولنا: رواية. وإذا قلنا: طريقه الشهادة، فهل يكفي واحد، أم يشترط اثنان ؟ وجهان. وقطع في التهذيب باشتراط اثنين. فرع لا يجب مما يقتضيه حساب المنجم، الصوم عليه، ولا على

(2/210)

غيره. قال الروياني: وكذا من عرف منازل القمر، لا يلزمه الصوم به على الاصح. وأما الجواز، فقال في التهذيب: لا يجوز تقليد المنجم في حسابه، لا في الصوم، ولا في الفطر، وهل يجوز له أن يعمل بحساب نفسه ؟ وجها. وجعل الروياني الوجهين فيما إذا عرف منازل القمر وعلم به وجود الهلال. وذكر أن الجواز اختيار ابن سريج، والقفال، والقاضي الطبري. قال: فلو عرف بالنجوم، لم يجز الصوم به قطعا. ورأيت في بعض المسودات، تعدية الخلاف في جواز العمل به إلى غير المنجم. فرع إذا قبلنا قول الواحد في الصوم، قال في التهذيب: لا نوقع به الطلاق والعتق المعلقين بهلال رمضان، ولا نحكم بحلول الدين المؤجل إليه.

(2/211)

فرع لا يثبت هلال شوال، إلا بعدلين، وقال أبو ثور: يقبل فيه قول واحد. قال صاحب التقريب: ولو قلت به لم أكن مبعدا. فرع إذا رئي هلال رمضان في بلد، ولم ير في الآخر، فان تقارب البلدان، فحكمها حكم البلد الواحد، وإن تباعدا، فوجهان. أصحهما: لا يجب الصوم على أهل البلد الآخر. وفي ضبط البعد ثلاثة أوجه. أحدها وبه قطع العراقيون والصيدلاني وغيرهم: أن التباعد: أن تختلف المطالع، كالحجاز، والعراق، وخراسان. والتقارب: أن لا تختلف، كبغداد، والكوفة، والري، وقزوين. والثاني: اعتباره باتحاد الاقليم واختلافه. والثالث: التباعد مسافة القصر. وبهذا قطع إمام الحرمين، والغزالي، وصاحب التهذيب وادعى الامام الاتفاق عليه. قلت: الاصح: هو الاول، فإن شك في اتفاق المطالع، لم يجب الصوم على الذين لم يروا، لان الاصل عدم الوجوب. والله أعلم. ولو شرع في الصوم في بلد، ثم سافر إلى بلد بعيد لم ير فيه الهلال في يومه الاول، واستكمل ثلاثين، فان قلنا: لكل بلد حكم نفسه، لزمه أن يصوم معهم على الاصح، لانه صار من جملتهم، والثاني: يفطر، لانه التزم حكم الاول. وإن قلنا: يعم الحكم جميع البلاد، لزم أهل البلد المنتقل إليه موافقته إن ثبت عندهم

(2/212)

حال البلد الاول بقوله، أو بطريق آخر، وعليهم قضاء اليوم الاول. ولو سافر من البلد الذي لم ير فيه الهلال إلى بلد رئي فيه، فعيدوا اليوم التاسع والعشرين من صومه، فإن عممنا الحكم، أو قلنا: له حكم البلد المنتقل إليه، عيد معهم، وقضى يوما. وإن لم نعم الحكم وقلنا: له حكم المنتقل منه، فليس له الفطر. ولو رأى الهلال في بلد فأصبح معيدا، فسارت به السفينة إلى بلد في حد البعد، فصادف أهلها صائمين، فقال الشيخ أبو محمد: يلزم إمساك بقية النهار إذا قلنا: لكل بلد حكمه. واستبعد الامام والغزالي إيجابه. وتتصور هذه المسألة في صورتين: إحداهما: أن يكون ذلك اليوم يوم الثلاثين من صوم أهل البلدين، لكن المنتقل إليهم لم يروه. والثانية: أن يكون التاسع والعشرين للمنتقل إليهم لتأخر صومهم بيوم. وإمساك بقية اليوم في الصورتين، إن لم نعمم الحكم كما ذكرنا. وجواب الشيخ أبي محمد، كما أنه مبني على أن لكل بلد حكمه، فهو مبني أيضا على أن للمنتقل حكم المنتقل إليه. وإن عممنا الحكم، فأهل البلد المنتقل إليه إذا عرفوا في أثناء اليوم أنه العيد، فهو شبيه بما إذا شهد الشهود على رؤية الهلال يوم الثلاثين. وقد سبق بيانه في صلاة العيد. وإن اتفق هذا السفر لعدلين وقد رأيا الهلال بأنفسهما، وشهدا في المنتقل إليه، فهذا عين الشهادة برؤية الهلال في اليوم الثلاثين في الصورة الاولى. وأما الثانية، فإن عممنا الحكم جميع البلاد، لم يبعد أن يكون الاصغاء إلى كلامهما على ذلك التفصيل، فإن قبلوا قضوا يوما. وإن لم نعمم الحكم، لم يلتفت إلى قولهما. ولو كان الامر بالعكس، فأصبح صائما، فسارت به السفينة إلى قوم عيدوا، فإن عممنا الحكم، وقلنا: له حكم المنتقل إليه، أفطر، وإلا، لم يفطر.

(2/213)

وإذا أفطر، قضى يوما، إذ لم يصم إلا ثمانية وعشرين يوما. فرع إذا رأى الهلال بالنهار يوم الثلاثين، فهو لليلة المستقبلة، سواء كان قبل الزوال، أو بعده.
فصل لا يصح الصوم إلا بالنية، ومحلها القلب. ولا يشترط النطق بلا خلاف. وتجب النية لكل يوم. فلو نوى صوم الشهر كله، فهل يصح صوم اليوم الاول بهذه النية ؟ المذهب: أنه يصح، وبه قطع ابن عبدان، وتردد فيه الشيخ أبو محمد. ويجب تعيين النية في صوم الفرض، سواء فيه صوم رمضان، والنذر، والكفارة، وغيرها. ولنا وجه حكاه صاحب التتمة عن الحليمي: أنه يصح صوم رمضان بنية مطلقة، وهو شاذ. وكمال النية في رمضان: أن ينوي صمم غد عن أداء فرض رمضان هذه السنة لله تعالى. فأما الصوم وكونه عن رمضان، فلا بد منهما بلا خلاف، إلا وجه الحليمي. وأما الاداء والفرضية والاضافة إلى الله تعالى، ففيها الخلاف المذكور في الصلاة. وأما رمضان هذه السنة، فالمذهب: أنه لا يشترط. وحكى الامام في اشتراطه وجها وزيفه، وحكى صاحب التهذيب وجهين في أنه يجب أن ينوي من فرض هذا الشهر، أم يكفي فرض رمضان ؟ والصواب ما تقدم. فإنه لو وقع التعرض لليوم، لم يضر الخطأ في أوصافه. فلو نوى ليلة الثلاثاء صوم الغد وهو

(2/214)

يعتقد أنه يوم الاثنين، أو نوى رمضان السنة التي هو فيها وهو يعتقدها سنة ثلاث، وكانت سنة أربع، صح صومه، بخلاف ما لو نوى صوم يوم الثلاثاء ليلة الاثنين، أو رمضان سنة ثلاث في سنة أربع، فإنه لا يصح، لانه لا يعين الوقت. ثم إن لفظ الغد، أشهر في كلام الاصحاب في تفسير التعيين، وهو في الحقيقة ليس من حد التعيين، وإنما وقع ذلك من نظرهم إلى التبييت. ولا يخفى مما ذكرناه قياس التعيين في القضاء، والكفارة. وأما صوم التطوع، فيصح بنية مطلق الصوم، كما في الصلاة. فرع قال القاضي أبو المكارم في العدة: لو قال: أتسحر لاقوى على الصوم، لم يكف هذا في النية. ونقل بعضهم عن نوادر الاحكام لابي العباس الروياني: أنه لو قال: أتسحر للصوم، أو شرب لدفع العطش نهارا، أو امتنع من الاكل والشرب والجماع مخافة الفجر. كان ذلك نية للصوم. وهذا هو الحق إن خطر بباله الصوم بالصفات التي يشترط التعرض لها، لانه إذا تسحر ليصوم صوم كذا، فقد قصده. فرع تبييت النية شرط في صوم الفرض، فلو نوى قبل غروب الشمس صوم الغد، لم يصح. ولو نوى مع طلوع الفجر لم يصح على الاصح. ولا تختص النية بالنصف الاخير من الليل على الصحيح، ولا تبطل بالاكل والجماع بعدها على المذهب. وحكي عن أبي إسحق بطلانها، ووجوب تجديدها. وأنكر ابن الصباغ نسبة هذا إلى أبي إسحق، وقال الامام: رجع أبو

(2/215)

إسحاق عن هذا عام حج، وأشهد على نفسه. فإن ثبت أحد هذين، فلا خلاف في المسألة. ولو نوى ونام وانتبه والليل باق، لم يجب تجديد النية على الصحيح. قال الامام: وفي كلام العراقيين تردد في كون الغفلة، كالنوم، وكل ذلك مطرح. فرع يصح صوم النفل بنية قبل الزوال. وقال المزني وأبو يحيى البلخي: لا يصح إلا من الليل، وهل يصح بعد الزوال ؟ قولان. أظهرهما وهو المنصوص في معظم كتبه: لا يصح. وفي حرملة: أنه يصح. قلت: وعلى نصه في حرملة: يصح في جميع ساعات النهار. والله أعلم. ثم إذا نوى قبل الزوال أو بعده، وصححناه، فهل هو صائم من أول النهار حتى ينال ثواب جميعه، أم من وقت النية ؟ وجهان. أصحهما عند الاكثرين: أنه صائم من أول النهار. كما إذا أدرك الامام في الركوع، يكون مدركا لثواب جميع الركعة. فإذا قلنا بهذا، اشترط جميع شروط الصوم من أول النهار، وإذا قلنا: يثاب من حين النية، ففي اشتراط خلو الاول عن الاكل والجماع وجهان. الصحيح: الاشتراط، والثاني: لا، وينسب إلى ابن سريج، وأبي زيد، ومحمد بن جرير الطبري. وهل يشترط خلو أوله عن الكفر والحيض والجنون، أم يصح صوم من أسلم، أو أفاق، أو طهرت من الحيض ضحوة ؟ وجهان. أصحهما: الاشتراط. فرع ينبغي أن تكون النية جازمة، فلو نوى ليلة الثلاثين من شعبان أن يصوم غدا إن كان من رمضان، فله حالان.

(2/216)

الاول: أن لا يعتقده من رمضان، فينظر، إن ردد نيته فقال: أصوم غدا عن رمضان إن كان منه، وإلا، فأنا مفطر، أو فأنا متطوع، لم يقع صومه عن رمضان إذا بان منه، لجنه صام شاكا. وقال المزني: يقع عن رمضان. ولو نوى ليلة الثلاثين من رمضان صوم غد إن كان من رمضان، وإلا فهو مفطر، أجزأه، لان الاصل بقاء رمضان. ولو قال: أصوم غدا من رمضان، أو تطوعا، أو أصوم، أو أفطر، لم يصح صومه لا في الاول ولا في الآخر. أما إذا لم يردد نيته، بل جزم بالصوم عن رمضان، فلا يصح صومه، لانه ذا لم يعتقده من رمضان، لم يتأت منه الجزم بصوم رمضان حقيقة، وإنما يحصل حديث نفس لا اعتبار به. وعن صاحب التقريب حكاية وجه: أنه يصح. الحال الثاني: أن يعتقد كونه من رمضان، فإن لم يستند اعتقاده إلى ما يثير ظنا، فلا اعتبار به، وإن استند إليه، بأن اعتمد قول من يثق به، من حر، أو عبد، أو امرأة، أو صبيين ذوي رشد، ونوى صومه عن رمضان، أجزأه إذا بان من رمضان. فإن قال في نيته والحالة هذه: أصوم عن رمضان، فإن لم يكن من رمضان، فهو تطوع، فظاهر النص: أنه لا يصح صومه إذا بان من رمضان، للتردد. وفيه وجه: أنه يصح، لاستناده إلى أصل. ورأى الامام طرد هذا الخلاف فيما إذا جزم. ويدخل في قسم استناد الاعتقاد إلى ما يثير ظنا، بناء الامر على الحساب حيث جوزناه على التفصيل السابق. ومنها: إذا حكم الحاكم بشهادة عدلين، أو واحد، إذا جوزناه، وجب الصوم، ولا يضر ما قد تبقى من الارتياب. ومنها: المحبوس إذا اشتبه عليه رمضان، فاجتهد، صام شهرا بالاجتهاد.

(2/217)

ولا يكفيه صوم شهر بلا اجتهاد وإن وافق رمضان. ثم إذا اجتهد فصام شهرا، فإن وافق رمضان، فذاك، وإن تأخر عنه، أجزأه قطعا، ويكون قضاء على الاصح، وعلى الثاني: أداء. ويتفرع على الوجهين ما إذا كان ذلك الشهر ناقصا، ورمضان تاما. إن قلنا: قضاء، لزمه يوم آخر، وإن قلنا: أداء، فلا، كما لو كان رمضان ناقصا. وإن كان الامر بالعكس، فإن قلنا: قضاء، فله إفطار اليوم الآخر. وإن قلنا: أداء، فلا، وإن وافق صومه شوالا، حصل منه تسعة وعشرون إن كمل، أو ثمانية وعشرون إن نقص، فإن جعلناه قضاء، وكان رمضان ناقصا، فلا شئ عليه على التقدير الاول، ويقضي يوما على التقدير الثاني. وإن كان رمضان كاملا، قضى يوما على التقدير الاول، ويومين على التقدير الثاني. وإن جعلناه أداء، فعليه قضاء يوم بكل حال. وإن وافق ذا الحجة، حصل منه ستة وعشرون يوما إن كمل، وخمسة وعشرون إن نقص. فإن جعلناه قضاء، وكان رمضان ناقصا، قضى ثلاثة أيام على التقدير الاول، وأربعة على التقدير الثاني. وإن كان كاملا، قضى أربعة على التقدير الاول، وخمسة على التقدير الثاني. وإن جعلناه أداء، قضى أربعة بكل حال. وهذا مبني على أن صوم أيام التشريق لا يصح بحال، فإن صححنا صومها لغير المتمتع، فذو الحجة كشوال. أما إذا اجتهد فوافق صيامه ما قبل رمضان،

(2/218)

فينظر، إن أدرك رمضان بعد بيان الحال، لزمه صومه بلا خلاف. وإن لم يبن الحال إلا بعد مضي رمضان، فطريقان. أشهرهما: على قولين. الجديد الاظهر: وجوب القضاء، والقديم: لا قضاء، والطريق الثاني: القطع بوجوب القضاء. فإن بان الحال في بعض رمضان، فطريقان. أحدهما: القطع بوجوب قضاء ما مضى. وأصحهما: أن في إجزائه الخلاف فيما إذا بان بعد مضي جميع رمضان. فرع إذا نوت الحائض صوم الغد قبل انقطاع دمها، ثم انقطع في الليل، فإن كانت مبتدأة يتم لها بالليل أكثر الحيض، أو معتادة عادتها أكثر الحيض، وهو يتم بالليل، صح صومها. وإن كانت عادتها دون أكثره، ويتم بالليل، فوجهان. أصحهما: يصح، لان الظاهر استمرار عادتها. وإن لم يكن لها عادة، ولا يتم أكثر الحيض في الليل، أو كان لها عادات مختلفة، لم يصح. فرع إذا نوى الانتقال من صوم إلى صوم، لم ينتقل إليه، وهل يبطل صومه، أم يبقى نفلا ؟ وجهان. وكذا لو رفض نية الفرض عن الصوم الذي هو فيه. قلت: الاصح: بقاؤه على ما كان. واعلم أن انقلابه نفلا على أحد الوجهين، إنما يصح في غير رمضان، وإلا، فرمضان لا يقبل النفل عندنا ممن هو من أهل الفرض بحال. والله أعلم. فرع لو قال: إذا جاء فلان، خرجت من صومي، فهل يخرج عند مجيئه ؟ وجهان. فإن قلنا: يخرج، فهل يخرج في الحال ؟ وجهان. والمذهب: لا يبطل في الحالين، كما سبق بيانه في صفة الصلاة.
فصل لا بد للصائم من الامساك عن المفطرات، وهي أنواع. منها: الجماع، وهو مفطر بالاجماع.

(2/219)

ومنها: الاستمناء، وهو مفطر. ومنها: الاستقاءة، فمن تقيأ عمدا، أفطر. ومن ذرعه القئ، لم يفطر. ثم اختلفوا في سبب الفطر إذا تقيأ عمدا، فالاصح: أن نفس الاستقاءة مفطرة كالانزال، والثاني: أن المفطر رجوع شئ مما خرج وإن قل. فلو تقيأ منكوسا، أو تحفظ، فاستيقن أنه لم يرجع شئ إلى جوفه، ففي فطره الوجهان. قال الامام: فلو استقاء عمدا، أو تحفظ جهده، فغلبه القيئ ورجع شئ، فإن قلنا: الاستقاءة مفطرة بنفسها، فهنا أولى، وإلا فهو كالمبالغة في المضمضة إذا سبق الماء إلى جوفه. فرع من المفطرات دخول شئ في جوفه - وقد ضبطوا الداخل المفطر بالعين الواصلة - الظاهر إلى الباطن في منفذ مفتوح عن قصد مع ذكر الصوم. وفيه قيود: منها الباطن الواصل إليه. وفيما يعتبر به وجهان. أحدهما: أنه ما يقع عليه اسم الجوف، والثاني: يعتبر معه أن يكون فيه قوة تحيل الواصل إليه من غذاء أو دواء. والاول هو الموافق لكلام الاكثرين، كما سيأتي إن شاء الله تعالى. ويدل

(2/220)

عليه أنهم جعلوا الحلق كالجوف في بطلان الصوم بوصول الواصل إليه. وقال الامام: إذا جاوز الشئ الحلقوم، أفطر. وعلى الوجهين جميعا باطن الدماغ والبطن والامعاء والمثانة، مما يفطر الوصول إليه، حتى لو كان على بطنه جائفة، أو برأسه مأمومة، فوضع عليها دواء فوصل جوفه أو خريطة دماغه، أفطر وإن لم يصل باطن الامعاء أو باطن الخريطة، وسواء كان الدواء رطبا أو يابسا. ولنا وجه: أن الوصول إلى المثانة لا يفطر، وهو شاذ. والحقنة تفطر على الصحيح. وقال القاضي حسين: لا تفطر، وهو غذيب. والسعوط إن وصل الدماغ، فطر. وما جاوز الخيشوم في الاسعاط، فقد حصل في حد الباطن وداخل الفم والانف إلى منتهى الغلصمة. والخيشوم له حكم الظاهر من بعض الوجوه، حتى لو خرج إليه القيئ وابتلع منه نخامة، أفطر، ولو أمسك فيه شيئا، لم يفطر، ولو نجس، وجب غسله، وله حكم الباطن من حيث أنه لو ابتلع منه الريق لا يفطر، ولا يجب غسله على الجنب. فرع لا بأس بالاكتحال للصائم، سواء وجد في حلقه منه طعما، أم لا، لان العين ليست بجوف، ولا منفذ منها إلى الحلق. ولو قطر في أذنه شيئا فوصل إلى

(2/221)

الباطن، أفطر على الاصح عن الاكثرين، كالسعوط، والثاني: لا يفطر كالاكتحال، قاله الشيخ أبو علي، والقاضي حسين، والفوراني. ولو قطر في إحليله شيئا لم يصل إلى المثانة، فأوجه. أصحها: يفطر، والثاني: لا، والثالث: إن جاوز الحشفة، أفطر، وإلا، فلا. ولا يفطر الفصد والحجامة، لكن يكرهان للصائم. وقال ابن المنذر وابن خزيمة من أصحابنا: يفطر بالحجامة. فرع لو أوصل الدواء إلى داخل لحم الساق، أو غرز فيه السكين فوصلت مخه، لم يفطر، لانه لم يعد عضوا مجوفا. ولو طلى رأسه أو بطنه بالدهن فوصل جوفه بشرب المسام، لم يفطر، لانه لم يصل من منفذ مفتوح، كما لا يفطر بالاغتسال والانغماس في الماء وإن وجد له أثرا في باطنه. ولو طعن نفسه، أو طعنه غيره بإذنه، فوصل السكين جوفه، أفطر، سواء كان بعض السكين خارجا، أو لم يكن. وكذا لو ابتلع طرف خيط وطرفها لآخر بارز، أفطر بوصول الطرف الواصل، ولا يعتبر الانفصال من الظاهر. وحكى الحناطي وجها فيمن أدخل طرف خيط في دبره أو جوفه، وبعضه خارج: أنه لا يفطر. فرع لو ابتلع طرف خيط بالليل، وطرفه الآخر خارج، فأصبح كذلك، فإن تركه لم تصح صلاته، وإن نزعه أو ابتلعه لم يصح صومه. فينبغي أن يبادر غيره إلى نزعه وهو غافل، فإن لم يتفق ذلك، فالاصح: أن يحافظ على الصلاة فينزعه أو يبتلعه، والثاني: يتركه محافظة على الصوم، ويصلي على حاله. قلت: ويجب إعادة الصلاة على الصحيح. والله أعلم.

(2/222)

فرع من قيود المفطر وصوله بقصد، فلو طارت ذبابة إلى حلقه، أو وصل غبار الطريق، أو غربلة الدقيق إلى جوفه، لم يفطر. فلو فتح فاه عمدا حتى دخل الغبار جوفه، قال في التهذيب: لم يفطر على الاصح. ولو ربطت المرأة ووطئت، أو طعن أو أوجر بغير اختياره، لم يفطر. ونقل الحناطي وجهين فيما إذا أوجر بغير اختياره، وهذا غريب. فلو كان مغمى عليه فأوجر معالجة وإصلاحا له، وقلنا: لا يبطل الصوم بمجرد الاغماء، ففي بطلانه بهذا الايجار وجهان. أصحهما: لا يفطر. ونظير الخلاف إذا عولج المحرم المغمى عليه بدواء فيه طيب، هل تجب الفدية ؟. فرع ابتلاع الريق لا يفطر بشروط. أحدها: أن يتمحض الريق، فلو اختلط بغيره وتغير به، أفطر بابتلاعه، سواء كان الغير طاهرا، كمن فتل خيطا مصبوغا تغير به ريقه، أو نجسا كمن دميت لثته وتغير ريقه، فلو ذهب الدم، وابيض الريق، ولم يبق تغير، هل يفطر بابتلاعه ؟

(2/223)

وجهان. أصحهما عند الاكثرين: يفطر، لانه نجس لا يجوز ابتلاعه. وعلى هذا، لو تناول بالليل شيئا نجسا، ولم يغسل فمه حتى أصبح، فابتلع الريق، أفطر. الشرط الثاني: أن يبتلعه من معدته، فلو خرج عن فيه ثم رده بلسانه أو بغيره وابتلعه، أفطر. ولو أخرج لسانه وعليه الريق، ثم رده وابتلع ما عليه، لم يفطر على الاصح. ولو بل الخياط الخيط بالريق، ثم رده إلى فيه على ما يعتاد عند الفتل، فإن لم يكن عليه رطوبة تنفصل، فلا بأس، وإن كانت وابتلعها، فوجهان. قال الشيخ أبو محمد: لا يفطر، كما لا يفطر بالباقي من ماء المضمضة. وقال الجمهور: يفطر، لانه لا ضرورة إليه، وقد ابتلعه بعد مفارقته معدته. وخص صاحب التتمة الوجهين بما إذا كان جاهلا تحريم ذلك، قال: فإن كان عالما، أفطر بلا خلاف. الشرط الثالث: أن يبتلعه على هيئته المعتادة، فان جمعه ثم ابتلعه، فوجهان. أصحهما: لا يفطر. فرع النخامة إن لم تحصل في حد الظاهر من الفم، فلا تضر، وإن حصلت فيه بانصبابها من الدماغ في الثقبة النافذة منه إلى أقصى الفم فوق الحلقوم، نظر، إن لم يقدر على صرفها ومجها حتى نزلت إلى الجوف. لم تضر، وإن ردها إلى فضاء الفم، أو ارتدت إليه ثم ابتلعها، أفطر. وإن قدر على قطعها من مجراها، فتركها حتى جرت بنفسها، فوجهان حكاهما الامام، أوفقهما

(2/224)

لكلام الائمة: أنه يفطر لتقصيره. فرع إذا تمضمض فسبق الماء إلى جوفه، أو استنشق فسبق إلى دماغه، فالمذهب: أنه إن بالغ فيهما، أفطر، وإلا، فلا. وقيل: يفطر مطلقا، وقيل: عكسه. هذا إذا كان ذاكرا للصوم، فإن كان ناسيا، لم يفطر بحال. وسبق الماء عند غسل الفم لنجاسة، كسبقه في المضمضة، والمبالغة هنا للحاجة ينبغي أن تكون كالمضمضة بلا مبالغة. ولو سبق الماء عند غسل تبرد، أو من المضمضة في المرة الرابعة قال في التهذيب: إن بالغ، أفطر، وإلا فهو مرتب على المضمضة، وأولى بالافطار، لانه غير مأمور به. قلت: المختار في المرة الرابعة، الجزم بالافطار كالمبالغة، لانها منهي عنها. ولو جعل الماء في فمه لا لغرض، فسبق، فقيل: يفطر. وقيل بالقولين. ولو أصبح ولم ينو صوما، فتمضمض ولم يبالغ، فسبق الماء إلى جوفه ثم نوى صوم تطوع، صح على الاصح. قال القاضي حسين في فتاويه: إن قلنا: هذا السبق لا يفطر، صح، وإلا، فلا. قال: والاصح: الصحة في الموضعين. والله أعلم. فرع: إذا بقي طعام في خلل أسنانه، فابتلعه عمدا، أفطر. وإن جرى به الريق بغير قصد، فنقل المزني: أنه لا يفطر. والربيع: أنه يفطر. وقيل: قولان. والاصح حملها على حالتين، فحيث قال: لا يفطر، أراد به ما إذا لم يقدر على تمييزه ومجه. وحيث قال: يفطر، أراد به ما إذا قدر فلم يفعل وابتلعه. وقال إمام الحرمين والغزالي: إن نقى اسنانه بالخلال على العادة، (فهو) كغبار

(2/225)

الطريق، وإلا، أفطر لتقصيره، كالمبالغة في المضمضة. ولقائل أن ينازعهما في إلحاقه بالمبالغة التي ورد النص بكراهتها، ولان ماء المبالغة أقرب إلى الجوف. فرع المني إذا خرج بالاستمناء، أفطر، وإن خرج بمجرد فكر ونظر بشهوة، لم يفطر، وإن خرج بمباشرة فيما دون الفرج، أو لمس أو قبلة، أفطر. هذا هو المذهب، وبه قال الجمهور. وحكى إمام الحرمين عن شيخه: أنه حكى وجهين فيما إذا ضم امرأة إلى نفسه وبينهما حائل، فأنزل. قال: وهو عندي كسبق ماء المضمضة، فإن ضاجعها متجردا، فكالمبالغة في المضمضة. فرع تكره القبلة لمن حركت شهوته ولا يأمن على نفسه، وهي كراهة تحريم على الاصح، والثاني: كراهة تنزيه، ولا تكره لغيره، ولكن الاولى تركها. فرع لو اقتلع نخامة من باطنه ولفظها، لم يفطر على المذهب الذي قطع به الحناطي وكثيرون. وحكى الشيخ أبو محمد فيه وجهين. ثم إن الغزالي جعل مخرج الحاء المهملة من الباطن، والخاء المعجمة من الظاهر. ووجهه لائح، فإن المهملة تخرج من الحلق، والحلق باطن، والمعجمة تخرج مما قبل الغلصمة،

(2/226)

لكن يشبه أن يكون قدر مما بعد مخرج المهملة من الظاهر أيضا. قلت: المختار أن المهملة أيضا من الظاهر، وعجب كونه ضبطه بالمهملة التي هي من وسط الحلق، ولم يضبطه بالهاء أو الهمزة، فإنهما من أقصى الحلق. وأما المعجمة، فمن أدنى الحلق، وهذا معروف مشهور لاهل العربية. والله أعلم. فرع قدمنا أنه لا يفطر بالايجار مكرها على المذهب، فلو أكره على الاكل، لم يفطر على الاظهر. ويجري الوجهان فيما لو أكرهت على الوطئ، أو أكره الرجل، وقلنا: يتصور إكراهه، ولكن لا كفارة وإن حكمنا بالفطر للشبه. وإن قلنا: لا يتصور الاكراه، أفطر، ولزمته الكفارة. وإن أكل ناسيا، فإن كان قليلا، لم يفطر قطعا، وإن كثر، فوجهان كالوجهين في الكلام الكثير في الصلاة ناسيا. قلت: الاصح هنا: أنه لا يفطر. والله أعلم. وإن أكل جاهلا بكونه مفطرا، فإن كان قريب عهد بالاسلام، أو نشأ ببادية وكان يجهل مثل ذلك، لم يفطر، وإلا أفطر. ولو جامع ناسيا، لم يفطر على المذهب. وقيل قولان: كجماع المحرم ناسيا. ولو أكل ظانا غروب الشمس،

(2/227)

فبانت طالعة، أو ظن أن الفجر لم يطلع، فبان طالعا، أفطر على الصحيح المنصوص، وبه قطع الجمهور. وقيل: لا يفطر فيهما، قاله المزني وابن خزيمة من أصحابنا. وقيل: يفطر في الاولى دون الثانية لتقصيره في الاولى. فرع الاحوط للصائم، أن لا يأكل حتى يتيقن غروب الشمس، فلو غلب على ظنه الغروب باجتهاد بورد أو غيره، جاز له الاكل على الصحيح. وقال الاستاذ أبو إسحاق الاسفراييني: لا يجوز، لقدرته على اليقين بالصبر. وأما في آخر الليل، فيجوز الاكل بالاجتهاد دون الظن. فلو هجم في الطرفين، فأكل بلا ظن، فإن تبين الخطأ، فحكمه ما سبق في الفرع قبله، وإن تبين الصواب. استمرت صحة الصوم، وإن لم يبن الخطأ ولا الصواب، فإن كان ذلك في آخر النهار، وجب القضاء، وإن كان في أوله، فلا قضاء، استصحابا للاصل فيهما. ولو أكل في آخر النهار بالاجتهاد، وقلنا: لا يجوز الاكل، كان كمن أكل بالاجتهاد. قلت: والاكل هجوما بلا ظن حرام في آخر النهار قطعا، وجائز في أوله. وقال الغزالي في الوسيط: لا يجوز، ومثله في التتمة، وهو محمول على أنه ليس مباحا مستوي الطرفين، بل الاولى تركه. وقد صرح به الماوردي والدارمي وخلائق بأنه لا يحرم على الشاك الاكل وغيره، ولا خلاف في هذا القول، لقول الله تعالى: * (وكلوا واشربوا حتى يتبين لكم الخيط الابيض...) *. [ البقرة 187 ]

(2/228)

وصح عن ابن عباس رضي الله عنهما كل ما شككت حتى يتبين لك. والله أعلم. فرع إذا طلع الفجر وفي فيه طعام، فليلفظه، ويصح صومه، فإن ابتلعه، أفطر. فلو لفظ في الحال، فسبق شئ إلى جوفه بغير اختياره، فوجهان مخرجان من سبق الماء في المضمضة. قلت: الصحيح: لا يفطر. والله أعلم. ولو طلع وهو مجامع، فنزع في الحال، صح صومه، نص عليه في

(2/229)

المختصر ولهذه المسألة ثلاثة صور. أحدها: أن يحس بالفجر وهو مجامع، فنزع بحيث يوافق آخر نزعه الطلوع. والثانية: يطلع الفجر وهو مجامع، ويعلم بالطلوع في أوله، فينزع في الحال. والثالثة: أن يمضي زمن بعد الطلوع، ثم يعلم بن. أما هذه الثالثة، فليست مرادة بالنص، بل يبطل فيها الصوم على المذهب، ويجئ فيها الخلاف السابق فيمن أكل ظانا أن الصبح لم يطلع، فبان خلافه، فعلى المذهب: لو مكث في هذه الصورة، فلا كفارة عليه، لان مكثه مسبوق ببطلان الصوم. وأما الصورتان الاوليان، فمرادتان بالنص، فلا يبطلان الصوم فيهما. وفي الثانية منهما وجه شاذ: أنه يبطل. وأما إذا طلع الفجر وعلم بمجرد الطلوع، فمكث، فيبطل صومه قطعا، ويلزمه الكفارة على المذهب. وقيل: فيهما قولان. ولو جامع ناسيا ثم تذكر فاستدام، فهو كالماكث بعد الطلوع. فإن قيل: كيف يعلم الفجر بمجرد طلوعه وطلوعه الحقيقي يتقدم على علمنا به ؟ فأجاب الشيخ أبو محمد بجوابين. أحدهما: أنها مسألة علمية على التقدير، ولا يلزم وقوعها. والثاني: أنا تعبدنا بما نطلع عليه، ولا معنى للصبح إلا ظهور الضوء للناظر، وما قبله لا حكم له. فإذا كان الشخص عارفا بالاوقات ومنازل القمر، فترصده بحيث لا حائل، فهو أول الصبح المعتبر. قلت: هذا الثاني هو الصحيح، بل إنكار تصوره غلط. والله أعلم. فصل في شروط الصوم وهي أربعة. الاول: النقاء من الحيض والنفاس، فلا يصح صوم الحائض ولا النفساء.

(2/230)

الثاني: الاسلام، فلا يصح صوم كافر أصليا كان أو مرتدا، ويعتبر الشرطان في جميع النهار. فلو طرأ الحيض أو ردة، بطل صومه. والثالث: العقل، فلا يصح صوم المجنون. فلو جن في أثناء النهار، بطل صومه على المذهب. وقيل: هو كالاغماء. ولو نام جميع النهار، صح صومه على الصحيح المعروف. وقال أبو الطيب بن سلمة، والاصطخري: لا يصح صومه. ولو نوى من الليل، ثم أغمي عليه، فالمذهب: أنه إن كان مفيقا في جزء من النهار، صح صومه، وإلا، فلا، وهذا هو المنصوص في المختصر في باب الصيام. وفيه قول: أنه تشترط الافاقة من أول النهار. وفي قول: يبطل بالاغماء ولو لحظة في النهار كالحيض، ومنهم من أنكر هذا القول. وفي قول مخرج: أنه لا يبطل بالاغماء وإن استغرق كالنوم. وفي قول خرجه ابن سريج: تشترط الافاقة في طرف النهار، ومنهم من قطع بالمذهب، ومنهم من قطع بالقول الثاني. ولو نوى بالليل، ثم شرب دواء فزال عقله نهارا، فقال في التهذيب إن قلنا: لا يصح الصوم في الاغماء، فهنا أولى، وإلا فوجهان. والاصح: أنه لا يصح، لانه بفعله. قال في التتمة: ولو شرب المسكر ليلا

(2/231)

وبقي سكره جميع النهار، لزمه القضاء، وإن صحا في بعضه، فهو كالاغماء في بعض النهار. وأما الغفلة، فلا أثر لها في الصوم بالاتفاق. الشرط الرابع: الوقت قابل للصوم. وأيام السنة كلها - غير يومي العيدين، وأيام الشريق، ويوم الشك - قابلة للصوم مطلقا. فأما يوما العيدين، فلا يقبلانه. وأما أيام التشريق، فلا تقبل على الجديد. وقال في القديم: يجوز للمتمتع، وللعادم للهدي، صومها عن الثلاثة الواجبة في الحج. فعلى هذا، هل يجوز لغير المتمتع صومها ؟ وجهان. الصحيح وبه قال الاكثرون: لا يجوز. قلت: وإذا جوزنا لغير المتمتع، فهو مختص بصوم له سبب من واجب أو نفل. فأما ما لا سبب له، فلا يجوز عند الجمهور ممن ذكر هذا الوجه وقال إمام الحرمين: هو كيوم الشك، وهذا القديم هو الراجح دليلا، وإن كان مرجوحا عند الاصحاب. والله أعلم. وأما يوم الشك، فلا يصح صومه عن رمضان، ويجوز صومه عن قضاء، أو نذر، أو كفارة. ويجوز إذا وافق وردا صومه تطوعا بلا كراهة. وقال القاضي أبو الطيب: يكره صومه عما عليه (من) فرض. قال ابن الصباغ: هذا خلاف القياس، لانه إذا لم يكره فيه ماله سبب من التطوع، فالفرض أولى. ويحرم أن يصوم فيه تطوعا لا سبب له، فإن صامه، لم يصح على الاصح. وإن نذر صومه، ففي صحة نذره هذان الوجهان. فإن صححنا، فليصم يوما غيره، فإن صامه، خرج عن نذره.

(2/232)

ويوم الشك هو يوم الثلاثين من شعبان، إذا وقع في الالسن أنه رئي ولم يقل عدل: أنا رأيته، أو قاله ولم يقبل الواحد، أو قاله عدد من النساء أو العبيد أو الفساق وظن صدقهم. وأما إذا لم يتحدث برؤيته أحد، فليس بيوم شك، سواء كانت السماء مصحية، أو طبق الغيم، هذا هو الصحيح المعروف. وفي وجه لابي محمد البافي - بالباء الموحدة وبالفاء - إن كانت السماء مصحية ولم ير الهلال، فهو شك. وفي وجه لابي طاهر: يوم الشك: ما تردد بين الجائزين من غير ترجيح، فإن شهد عبد، أو صبي، أو امرأة، فقد ترجح أحد الجانبين، فليس بشك. ولو كان في السماء قطع سحاب يمكن أن يرى الهلال من خللها، وأن يخفى تحتها ولم يتحدث برؤيته. فقال الشيخ أبو محمد: هو يوم شك. وقال غيره: ليس بشك. وقال إمام الحرمين: إن كان في بلد يستقل أهله بطلب الهلال، فليس بشك، وإن كانوا في سفر، ولم تبعد رؤية أهل القرى، فيحتمل أن يجعل يوم الشك. قلت: الاصح: ليس بشك. والله أعلم.
فصل في سنن الصوم
من سنن الصوم، تعجيل الفطر إذا تحقق غروب الشمس، وأن يفطر على تمر، فإن لم يجد، فعلى الماء وقال الروياني: يفطر على تمر، فإن لم يجد، فعلى حلاوة أخرى، فإن لم يجد، فعلى الماء. وقال القاضي حسين: الاولى في زماننا أن يفطر على ما يأخذه بكفه من النهر ليكون أبعد عن الشبهة. ويسن السحور وأن يؤخره ما لم

(2/233)

يقع في مظنة الشك. والوصال مكروه كراهة تحريم على الصحيح، وهو ظاهر نص الشافعي رحمه الله، والثاني: كراهة تنزيه. وحقيقة الوصال: أن يصوم يومين فصاعدا ولا يتناول شيئا بالليل. والجود والافضال مستحب في جميع الاوقات، وفي رمضان آكد. والسنة كثرة تلاوة القرآن فيه، والمدارسة به، وهو أن يقرأ على غيره، ويقرأ غيره عليه. ويسن الاعتكاف فيه، لا سيما في العشر الاواخر لطلب ليلة القدر. ويصون الصائم لسانه عن الكذب والغيبة والمشاتمة ونحوها، ويكف نفسه عن الشهوات، فهو سر الصوم والمقصود الاعظم منه. وأن يترك السواك بعد الزوال، وإذا استاك فلا فرق بين الرطب واليابس، بشرط أن يحترز عن ابتلاع شئ منه أو من رطوبته. ولنا وجه: أنه لا يكره السواك بعد الزوال في النفل، ليكون أبعد من الرياء، قاله القاضي حسين، وهو شاذ. ويستحب تقديم غسل الجنابة عن الجماع، والاحتلام على الصبح. ولو طهرت الحائض ليلا، ونوت الصوم، ثم اغتسلت في النهار، صح صومها. والسنة أن يقول عند فطره: اللهم لك صمت، وعلى رزقك أفطرت وأن يفطر الصائمين معه، فإن عجز عن عشائهم، أعطاهم ما يفطرون به من شربة أو تمرة أو غيرهما. ويستحب أن يحترز عن الحجامة، والعلك، والقبلة، والمعانقة، إذا لم نحرمهما. وذوق الشئ، ومضغ الطعام للطفل، وكل ذلك لا يبطل الصوم.
فصل في مبيحات الفطر في رمضان وأحكامه فالمرض والسفر، مبيحان بالنص والاجماع، وكذلك من غلبه الجوع أو العطش، فخاف الهلاك، فله الفطر وإن كان مقيما صحيح البدن. ثم شرط كون المرض مبيحا، أن يجهده

(2/234)

الصوم معه، فيلحقه ضرر يشق احتماله على ما ذكرنا من وجوه المضار في التيمم. ثم المرض إن كان مطبقا، فله ترك النية بالليل، وإن كان يحم وينقطع، نظر، إن كان محموما وقت الشروع، فله ترك النية، وإلا، فعليه أن ينوي من الليل، ثم إن عاد واحتاج إلى الافطار، أفطر. وشرط كون السفر مبيحا، كونه طويلا ومباحا. ولو أصبح صائما، ثم مرض في أثناء النهار، فله الفطر. ولو أصبح مقيما صائما ثم سافر، لم يجز له فطر ذلك اليوم. وقال المزني: يجوز، وبه قال غيره من أصحابنا. فعلى الصحيح: لو أفطر بالجماع، لزمته الكفارة. ولو نوى المقيم بالليل، ثم سافر ليلا، فإن فارق العمران قبل الفجر، فله الفطر، وإلا، فلا. ولو أصبح المسافر صائما، ثم أقام في أثناء النهار، لم يجز له الفطر على الصحيح. ونقل صاحب الحاوي عن حرملة: أن له الفطر. ولو أصبح المريض صائما، ثم برأ في النهار، فقطع كثيرون بتحريم الفطر عليه. وطرد صاحب المهذب فيه الوجهين، ولعله الاولى. ولو أصبح صائما في السفر، ثم أراد الفطر، جاز. وفيه احتمال لامام الحرمين وصاحب المهذب: أنه لا يجوز. وإذا قلنا بالمذهب، ففي كراهة الفطر وجهان. قلت: هذا الاحتمال الذي ذكراه، نص عليه الشافعي رضي الله عنه في البويطي لكن قال: لا يجوز الفطر إن لم يصح الحديث بالفطر. وقد صح الحديث. والله أعلم. واعلم، أن للمسافر الصوم والفطر. ثم إن كان لا يتضرر بالصوم، فهو

(2/235)

أفضل، وإلا، فالفطر أفضل. وذكر في التتمة: أنه لو لم يتضرر في الحال، لكن يخاف الضعف لو صام، أو كان سفر حج، أو غزو، فالفطر أولى. وقد تقدم أصل هذه المسألة في صلاة المسافر. فرع في أحكام الفطر كل من ترك النية الواجبة عمدا أو سهوا، فعليه القضاء. وكذا كل من أفطر، لكن لو كان إفطاره يوجب الكفارة، ففيه خلاف نذكره إن شاء الله تعالى. وما فات بسبب الكفر الاصلي، لا قضاء فيه، ويجب القضاء على المرتد. والمسافر، والمريض إذا أفطرا، قضيا. وما فات بالاغماء، يجب قضاؤه، سواء استغرق جميع الشهر، أم لا، لانه نوع مرض، بخلاف الجنون. ولهذا يجوز الاغماء على الانبياء عليهم السلام، ولا يجوز عليهم الجنون. وعن ابن سريج: أن الاغماء إذا استغرق، فلا قضاء. وم فات بالحيض والنفاس، وجب قضاؤه، ولا يجب على الصبي والمجنون صوم، ولا قضاء، سواء استغرق الجنون النهار، أو الشهر، أم لا. وحكي قول شاذ: أن الجنون كالاغماء، فيجب القضاء. وقول: أنه إذا أفاق في أثناء الشهر، لزمه قضاء ما مضى من الشهر. هذا في الجنون المطلق، أما إذا ارتد ثم جن، أو سكر ثم جن، ففي وجوب القضاء وجهان. ولعل الظاهر: الفرق بين اتصاله بالردة، وبين اتصاله بالسكر كما سبق في الصلاة. فرع لا يجب التتابع في قضاء رمضان، لكن يستحب.
فصل في الامساك تشبها بالصائمين وهو من خواص رمضان، كالكفارة، فلا إمساك على متعد بالفطر في نذر أو قضاء. ثم من أمسك تشبها، ليس في صوم، بخلاف المحرم إذا أفسد إحرامه، ويظهر أثره في أن المحرم لو ارتكب محظورا، لزمه الفدية، ولو ارتكب الممسك محظورا، لا شئ عليه سوى الاثم. ثم الامساك يجب على كل متعد بالفطر في رمضان، سواء أكل أو ارتد، أو نوى

(2/236)

الخروج من الصوم وقلنا: يخرج. ويجب على من نسي النية من الليل. فرع لو أقام المسافر أو برأ المريض اللذان يباح لهما الفطر في أثناء النهار، فلهما ثلاثة أحوال. أحدها: أن يصبحا صائمين وداما عليه إلى زوال العذر، فقد تقدم في الفصل السابق أن المذهب: لزوم اتمام الصوم. الثاني: أن يزول بعدما أفطرا، فلا يجب الامساك، لكن يستحب. فإن أكلا، أخفياه لئلا يتعرضا للتهمة وعقوبة السلطان، ولهما الجماع بعد زوال العذر إذا لم تكن المرأة صائمة، بأن كانت صغيرة، أو طهرت من الحيض ذلك اليوم. وحكى صاحب الحاوي وجهين، في أن المريض إذا أفطر، ثم برأ، هل يلزمه الامساك ؟ قال: أوجبه البغداديون دون البصريين. والمذهب: ما قدمنا. الثالث: أن يصبحا غير ناويين، ويزول العذر قبل أن يأكلا، فان قلنا في الحال الاول: يجوز الاكل، فهنا أولى، وإلا، ففي لزوم الامساك وجهان. الاصح: لا يلزم. فرع إذا أصبح يوم الشك مفطرا، ثم ثبت أنه من رمضان، فقضاؤه واجب، ويجب إمساكه على الاظهر. قال في التتمة: القولان، فيما إذا بان أنه من رمضان قبل الاكل، فإن بان بعده، فإن قلنا: هناك لا يجب الامساك، فهنا أولى، وإلا، فوجهان. أصحهما: الوجوب. فرع إذا بلغ صبي، أو أفاق مجنون، أو أسلم كافر، في أثناء يوم من رمضان، فهل يلزمهم إمساك بقية النهار ؟ فيه أوجه. أصحها: لا، والثاني: نعم، والثالث: يلزم الكافر دونهما، لتقصيره، والرابع: يلزم الكافر والصبي،

(2/237)

لتقصيرهما دون المجنون. وهل يلزمهم قضاء اليوم الذي زال العذر في أثنائه ؟. أما الصبي فينظر، إن بلغ صائما، فالصحيح: أنه يلزمه إتمامه ولا قضاء. فلو جامع بعد البلوغ فيه، لزمته الكفارة. وفيه وجه حكي عن ابن سريج: أنه يستحب إتمامه، ويجب القضاء، لانه لم ينو الفرض. وإن أصبح مفطرا، فوجهان. وقيل: قولان. أصحهما: لا قضاء، لعدم تمكنه، والثاني: يلزمه القضاء، كمن أدرك جزءا من وقت الصلاة. وأما المجنون إذا أفاق، والكافر إذا أسلم، فالمذهب: أنهما كالصبي المفطر، فلا قضاء على الاصح. وقيل: يقضي الكافر دون المجنون، وصححه صاحب التهذيب. قال الاصحاب: الخلاف في القضاء في هؤلاء الثلاثة، متعلق بالخلاف في إمساكهم تشبها. ثم اختلفوا في كيفية تعلقه، فقال الصيدلاني: من أوجب التشبه، لم يوجب القضاء، ومن يوجب القضاء، لا يوجب التشبه. وقال غيره: من أوجب القضاء، أوجب الامساك، ومن لا، فلا. وقال آخرون: من أوجب الامساك، أوجب القضاء، ومن لا، فلا. فرع الحائض والنفساء، إذا طهرتا في أثناء النهار، المذهب: أنه لا يلزمهما الامساك. ونقل الامام الاتفاق عليه. وحكى صاحب المعتمد: طرد الخلاف فيهما.
فصل أيام رمضان متعينة لصومه، فللمريض والمسافر، الترخص بالفطر، ولهما الصيام عن رمضان، وليس لهما الصوم فيه عن فرض آخر، ولا تطوعا. وهكذا قطع به الاصحاب، وحكى إمام الحرمين خلافا فيمن أصبح في يوم من رمضان غير ناو، فنوى التطوع قبل الزوال، قال: قال الجماهير: لا يصح. وقال أبو إسحق: يصح. قال: فعلى قياسه يجوز للمسافر التطوع به. فصل تجب الكفارة على من أفسد صوم يوم من رمضان بجماع تام

(2/238)

أثم به لاجل الصوم، وفي الضابط قيود. منها: الافساد، فمن جامع ناسيا، لا يفطر على المذهب، فلا كفارة. وإن قلنا: يفطر، ففي لزوم الكفارة وجهان. أصحهما: لا تلزم، لعدم الاثم. ومنها: كونه من رمضان، فلا كفارة بافساد التطوع، والنذر، والقضاء، والكفارة. وأما المرأة الموطوءة، فإن كانت مفطرة بحيض أو غيره، أو صائمة، ولم يبطل صومها، لكونها نائمة مثلا، فلا كفارة عليها، وإن مكنت طائعة صائمة، فقولان. أحدهما: يلزمها كفارة، كما يلزم الزوج، لانها عقوبة، فاشتركا فيها كحد الزنا. وأظهرهما: لا يلزمها، بل تجب على الزوج. فعلى الاول: لو لم تجب الكفارة على الزوج لكونه مفطرا، أو لم يبطل صومه لكونه ناسيا، أو استدخلت ذكره نائما، لزمتها الكفارة، ويعتبر في كل واحد منهما حاله في اليسار والاعسار. وإذا قلنا بالاظهر، فهل الكفارة التي يخرجها عنه خاصة، ولا يلاقيها الوجوب، أو هي عنه وعنها ويتحملها عنها فيه قولان مستنبطان من كلام الشافعي رضي الله عنه، وربما قيل: وجهان. أصحهما: الاول.

(2/239)

ويتفرع عليهما صور. إحداها: إذا أفطرت بزنا، أو وطئ شبهة، فإن قلنا بالاول، فلا شئ عليها، وإلا، فعليها الكفارة، لان التحمل بالزوجية. وقيل: تلزمها قطعا. الثانية: إذا كان الزوج مجنونا، فعلى الاول: لا شئ عليها، وعلى الثاني: وجهان. أصحهما: تلزمها، لانه ليس أهلا للتحمل، كما لا يكفر عن نفسه، والثاني: يجب في ماله الكفارة عنها، لان ماله صالح للتحمل. وإن كان مراهقا، فكالمجنون. وقيل: هو كالبالغ تخريجا من قولنا: عمده عمد، وإن كان ناسيا أو نائما، فاستدخلت ذكره، فكالمجنون. الثالثة: إذا كان مسافرا والزوجة حاضرة، فإن أفطر بالجماع بنية الترخص، فلا كفارة عليه. وكذا إن لم يقصد الترخص على الاصح. وكذا حكم المريض الذي يباح له الفطر إذا أصبح صائما ثم جامع. وكذا الصحيح، إذا مرض في أثناء النهار ثم جامع، فحيث قلنا بوجوب الكفارة، فهو كغيره. وحكم التحمل، كما سبق. وحيث قلنا: لا كفارة، فهو كالمجنون. وذكر أصحابنا العراقيون: فيما لو قدم المسافر مفطرا، فأخبرته بفطرها وكانت صائمة، أن الكفارة عليها، إذا قلنا: الوجوب يلاقيها، لانها غرته، وهو معذور، ويشبه أن يكون هذا تفريعا على قولنا: لا يتحمل المجنون، وإلا، فليس العذر هنا أوضح منه في المجنون. قلت: قال صاحب المعاياة: فيمن وطئ زوجته ثلاثة أقوال. أحدها: تلزمه الكفارة دونها، والثاني: تلزمه كفارة عنهما، والثالث: تلزم كل واحد كفارة، ويتحمل الزوج ما دخله التحمل من العتق والاطعام. فإذا وطئ أربع زوجات في يوم، لزمه على القول الاول كفارة فقط عن الوطئ الاول، ولا يلزمه شئ بسبب باقي

(2/240)

الوطآت، ويلزمه على الثاني، أربع كفارات، كفارة عن وطئه الاول عنه وعنها، وثلاث عنهن لا تتبعض، إلا في موضع يوجد تحمل الباقي، ويلزمه على الثالث خمس كفارات، كفارتان عنه وعنها بالوطئ الاول، وثلاث عنهن. قال: ولو كان له زوجتان، مسلمة وذمية، فوطئهما في يوم، فعلى الاول: عليه كفارة واحدة بكل حال. وعلى الثاني: إن قدم وطئ المسلمة، فعليه كفارة، وإلا، فكفارتان، وعلى الثالث: كفارتان بكل حال، لانه إن قدم المسلمة، لزمه كفارتان عنه وعنها، ولا يلزمه للذمية شئ. وإن قدم الذمية، لزمه لنفسه كفارة، ثم للمسلمة أخرى. هذا كلامه، وفيه نظر. والله أعلم. الرابعة: إذا قلنا: الوجوب يلاقيها، اعتبرنا حالهما جميعا، وقد تتفق، وقد تختلف. فإن اتفق، نظر، إن كانا من أهل الاعتاق أو الاطعام، أجزأ المخرج عنها، وإن كان من أهل الصيام لكونهما معسرين أو مملوكين، لزم كل واحد صوم شهرين، لان العبادة البدنية لاتتحمل. وإن اختلف حالهما، فإن كان أعلى حالا منها، نظر، إن كان من أهل العتق وهي من أهل الصيام أو الاطعام، فوجهان. الصحيح وبه قطع العراقيون: أنه يجزئ الاعتاق عنهما، لان من فرضه الصوم أو الاطعام، يجزئه العتق، إلا أن تكون أمة، فعليها الصوم، لان العتق لا يجزئ عنها. قال في المهذب: إلا إذا قلنا: العبد يملك بالتمليك، فإن الامة كالحرة المعسرة. قلت: هذا الذي قاله في المهذب غريب، والمعروف، أنه لا يجزئ العتق عن الامة. وقد قال في المهذب في باب العبد المأذون: لا يصح اعتاق العبد، سواء قلنا: يملك، أم لا، لانه يتضمن الولاء، وليس هو من أهله. والله أعلم. والوجه الثاني: لا يجزئ عنها، لاختلاف الجنس. فظلى هذا، يلزمها الصوم إن كانت من أهله. وفيمن يلزمه الاطعام إن كانت من أهله، وجهان.

(2/241)

أصحهما: على الزوج. فإن عجز، ثبت في ذمته إلى أن يقدر، لان الكفارة على هذا القول، معدودة من مؤن الزوجة الواجبة على الزوج، والثاني: يلزمها وإن كان من أهل الصيام وهي من أهل الاطعام. قال الاصحاب: يصوم عن نفسه ويطعم عنها. ومقتضى قول من قال في الصورة السابقة: يجزئ العتق عن الصيام، أن يجزئ هنا الصيام عن الاطعام. أما إذا كانت أعلى حالا منه، فينظر، إن كانت من أهل الاعتاق، وهو من أهل الصيام، صام عن نفسه وأعتق عنها إذا قدر، وإن كانت من أهل الصيام، وهو من أهل الاطعام، صامت عن نفسها وأطعم عن نفسه. واعلم أن جماع المرأة إذا قلنا: لا شئ عليها والوجوب لا يلاقيها، مستثنى عن الضابط. فرع تجب الكفارة بالزنا، وجماع أمته، واللواط، وإتيان البهيمة، وسواء أنزل أم لا، وفي البهيمة والاتيان في الدبر وجه، وهو شاذ منكر. ولو أفسد صومه بغير الجماع، كالاكل، والشرب، والاستمناء، والمباشرات المفضية إلى الانزال، فلا كفارة، لان النص ورد في الجماع، وما عداه ليس في معناه، هذا هو المذهب الصحيح المعروف. وفي وجه قاله أبو خلف الطبري وهو من تلامذة القفال: تجب الكفارة بكل ما يأثم بالافطار به. وفي وجه حكاه في الحاوي عن ابن أبي هريرة: أنه يجب بالاكل والشرب، كفارة فوق كفارة الحامل والمرضع، ودون كفارة المجامع. وهذان الوجهان غلط. وذكر الحناطي، أن ابن عبد الحكم، روي

(2/242)

عنه وجوب الكفارة فيما إذا جامع فيما دون الفرج وأنزل، وهذا شاذ. فرع: إذا ظن أن الصبح لم يطلع، فجامع، ثم بان خلافه، فحكم الافطار سبق، ولا كفارة لعدم الاثم. قال الامام: ومن أوجب الكفارة على الناسي بالجماع، يقول مثله هنا لتقصيره في البحث. ولو ظن غروب الشمس، فجامع، فبان خلافه، ففي التهذيب وغيره: أنه لا كفارة، لانها تسقط بالشبهة. وهذا ينبغي أن يكون مفرعا على تجويز الافطار والحالة هذه، وإلا فتجب الكفارة وفاء بالضابط المذكور لوجوب الكفارة. ولو أكل الصائم ناسيا، فظن بطلان صومه، فجامع، فهل يفطر ؟ وجهان. أحدهما: لا، كما لو سلم من الظهر ناسيا وتكلم عامدا، لا تبطل صلاته. وأصحهما وبه قطع الجمهور: يفطر، كما لو جامع وهو يظن أن الفجر لم يطلع فبان خلافه. وعلى هذا، لا كفارة لانه وطئ وهو يعتقد أنه غير صائم، وعن القاضي أبي الطيب: أنه يحتمل وجوبها، لانه ظن لا يبيح الوطئ. ولو أفطر المسافر بالزنا مترخصا، فلا كفارة، لانه وإن أثم بهذا الوطئ، لكنه لم يأثم به بسبب الصوم، فان الافطار جائز له. ولو زنا المقيم ناسيا للصوم، وقلنا: الصوم يفسد بالجماع ناسيا، فلا كفارة على الاصح، لانه لم يأثم بسبب الصوم، لانه ناس له. فرع من رأى هلال رمضان وحده، لزمه صومه. فان صامه فأفطر بالجماع، فعليه الكفارة. ولو رأى هلال شوال وحده، لزمه الفطر، ويخفيه لئلا يتهم، وإذا رؤي رجل يأكل يوم الثلاثين من رمضان بلا عذر، عزر. فلو شهد أنه رأى الهلال، لم يقبل، لانه متهم في إسقاط التعزير، بخلاف ما لو شهد أولا فردت شهادته، ثم أكل، لم يعزر. فرع لو أفطر بجماع، ثم جامع ثانيا في ذلك اليوم، فلا كفارة للجماع الثاني، لانه لم يفسد صوما. فلو جامع في يومين أو أيام، فعليه لكل يوم كفارة، سواء كفر عن الاول، أم لا. فرع لو أفسد صومه بجماع، ثم أنشأ سفرا طويلا في يومه، لم تسقط

(2/243)

الكفارة على المذهب. وقيل: كما لو طرأ المرض. ولو جامع، ثم مرض، فقولان. أظهرهما: لا تسقط الكفارة. وقيل: لا تسقط قطعا. ولو طرأ بعد الجماع جنون، أو موت، أو حيض، فقولان. أظهرهما: السقوط. والمسألة في الحيض مفرعة على أن المرأة إذا أفطرت بالجماع، لزمتها الكفارة. فرع كمال صفة الكفارة، مستقصى في كتاب الكفارات. والقول الجملي، أن هذه الكفارة مرتبة ككفارة الظهار، فيجب عتق رقبة. فإن لم يجد، فصيام شهرين متتابعين. فإن لم يستطع، فإطعام ستين مسكينا. وهل يلزمه مع الكفارة قضاء صوم اليوم الذي أفسده بالجماع ؟ فيه ثلاثة أوجه. وقيل: قولان، ووجه. أصحهما: يلزم. والثاني: لا، والثالث: إن كفر بالصيام، لم يلزم، وإلا لزم. قال الامام: ولا خلاف أن المرأة يلزمها القضاء إذا لم تلزمها كفارة. وهل تكون شدة الغلمة عذرا في العدول عن الصيام إلى الاطعام ؟ وجهان. أصحهما: أنها عذر، وبه قطع صاحب التهذيب، وهو مقتضى كلام الاكثرين، ورجح الغزالي المنع. فرع لو كان من لزمته هذه الكفارة فقيرا، فهل له صرفها إلى أهله وأولاده ؟ وجهان. أحدهما: يجوز، لحديث الاعرابي المشهور. وأصحهما: لا يجوز، كالزكاة وسائر الكفارات. وأما قصة الاعرابي، فلم يدفع إلى أهله عن الكفارة.

(2/244)

فرع إذا عجز عن جميع خصال الكفارة، فهل تستقر في ذمته ؟ قال الاصحاب: الحقوق المالية الواجبة لله تعالى، ثلاثة أضرب. ضرب يجب لا بسبب مباشرة من العبد، كزكاة الفطر. فإذا عجز وقت الوجوب، لم تثبت في ذمته. وضرب يجب بسبب على جهة البدل، كجزاء الصيد، فإذا عجز وقت وجوبه، ثبت

(2/245)

في ذمته تغليبا لمعنى الغرامة. وضرب يجب بسبب لا على جهة البدل، ككفارة الجماع، واليمين، والقتل، والظهار، ففيها قولان. أظهرهما: يثبت في الذمة عند العجز، فمتى قدر على إحدى الخصال، لزمته. والثاني: لا يثبت.
فصل في الفدية وهي مد من الطعام، لكل يوم من أيام رمضان. وجنسه جنس زكاة الفطر. فيعتبر غالب قوت البلد على الاصح. ولا يجزئ الدقيق والسويق، كما سبق. ومصرفها، الفقراء أو المساكين. وكل مد منها ككفارة تامة. فيجوز صرف عدد منها إلى مسكين واحد، بخلاف أمداد الكفارة، فإنه يجب صرف كل مد منها إلى مسكين، وتجب الفدية بثلاثة طرق. الاول: فوات نفس الصوم، فمن فاته صوم يوم من رمضان ومات قبل قضائه فله حالان. أحدهما: أن يموت بعد تمكنه من القضاء، سواء ترك الاداء بعذر أم بغيره، فلا بد من تداركه بعد موته. وفي صفة التدارك قولان. الجديد: أنه يطعم من تركته عن كل يوم مد. والقديم: أنه يجوز لوليه أن يصوم عنه، ولا يلزمه. فعلى القديم: لو أمر الولي أجنبيا فصام عنه بأجرة أو بغيرها، جاز كالحج. ولو استقل به الاجنبي، لم يجزه على الاصح. وهل المعتبر على القديم الولاية، أم مطلق القرابة، أم تشترط العصوبة، أم الارث ؟ توقف فيه الامام وقال: لا نقل فيه عندي. قال الرافعي: وإذا فحصت عن نظائره، وجدت الاشبه اعتبار الارث. قلت: المختار، أن المراد مطلق القرابة. وفي صحيح مسلم: أن النبي - صلى الله عليه وسلم - قال: لامرأة تصوم عن أمها وهذا يبطل احتمال العصوبة. والله أعلم. ولو مات وعليه صلاة أو اعتكاف، لم يقض عنه وليه، ولا يسقط عنه

(2/246)

بالفدية. ونقل البويطي: أن الشافعي رحمه الله قال في الاعتكاف: يعتكف عنه وليه. وفي رواية: يطعم عنه. قال صاحب التهذيب: ولا يبعد تخريج هذا في الصلاة، فيطعم عن كل صلاة مد. وإذا قلنا بالاطعام في الاعتكاف، فالقدر المقابل بالمد اعتكاف يوم بليلته. هكذا ذكره الامام عن رواية شيخه قال: وهو مشكل، فإن اعتكاف لحظة، عبادة تامة. قلت: لم يصحح الامام الرافعي واحدا من الجديد والقديم في صوم الولي، وكأنه تركه لاضطراب الاصحاب فيه، فإن المشهور في المذهب: تصحيح الجديد. وذهب جماعة من محققي أصحابنا، إلى تصحيح القديم. وهذا هو الصواب. بل ينبغي أن يجزم بالقديم، فإن الاحاديث الصحيحة ثبتت فيه. وليس للجديد حجة من السنة. والحديث الوارد بالاطعام، ضعيف، فيتعين القول بالقديم. ثم من جوز الصيام، جوز الاطعام. والله أعلم. وحكم صوم الكفارة والنذر، حكم صوم رمضان. الحال الثاني: أن يكون موته قبل التمكن من القضاء، بأن لا يزال مريضا، أو مسافرا من أول شوال حتى يموت، فلا شئ في تركته ولا على ورثته. قلت: قال أصحابنا: ولا يصح الصيام من أحد في حياته بلا خلاف، سواء

(2/247)

كان عاجزا أو غيره. والله أعلم. فرع الشيخ الهرم الذي لا يطيق الصوم، أو تلحقه به مشقة شديدة، لا صوم عليه. وفي وجوب الفدية عليه، قولان. أظهرهما: الوجوب. ويجري القولان في المريض الذي لا يرجى برؤه. ولو نذر في خلال العجز صوما، ففي انعقاده وجهان. قلت: أصحهما: لا ينعقد. والله أعلم. وإذا أوجبنا الفدية على الشيخ، فكان معسرا، هل تلزمه إذا قدر ؟ قولان، كالكفارة. ولو كان رقيقا فعتق، ففيه خلاف مرتب على المعسر، والاولى: بأن لا تجب، لانه لم يكن أهلا. ولو قدر الشيخ على الصوم بعدما أفطر، فهل يلزمه الصوم قضاء ؟ نقل صاحب التهذيب: أنه لا يلزمه، لانه لم يكن مخاطبا بالصوم، بل كان مخاطبا بالفدية، بخلاف المعضوب إذا حج عنه غيره، ثم قدر، يلزمه الحج في قول، لانه كان مخاطبا به. ثم قال صاحب التهذيب من عند نفسه: إذا قدر قبل أن يفدي، فعليه أن يصوم، وإن قدر بعد الفدية، فيحتمل أن يكون كالحج، لانه كان مخاطبا بالفدية على توهم أن عذره غير زائل، وقد بان خلافه. واعلم أن صاحب التتمة في آخرين نقلوا خلافا في أن الشيخ يتوجه عليه الخطاب بالصوم، ثم ينتقل إلى الفدية بالعجز، أم يخاطب بالفدية ابتداء ؟ وبنوا عليه الوجهين في انعقاد نذره. الطريق الثاني: لوجوب الفدية ما يجب لفضيلة الوقت، وذلك في صور. فالحامل والمرضع، إن خافتا على أنفسهما، أفطرتا وقضتا، ولا

(2/248)

فدية كالمريض. وإن لم تخافا من الصوم، إلا على الولد، فلهما الفطر وعليهما القضاء. وفي الفدية أقوال. أظهرها: تجب، والثاني: تستحب، والثالث: تجب على المرضع دون الحامل. فعلى الاظهر: لا تتعدد الفدية بتعدد الاولاد على الاصح، وبه قطع في التهذيب. وهل يفرق بين المرضع ولدها، أو غيره، بإجارة أو غيرها ؟ قال في التتمة: لا فرق، فتفطر المستأجرة وتفدي. كما أن السفر لما أفاد الفطر، يستوي فيه المسافر لغرض نفسه وغيره. وقال الغزالي في الفتاوى: المستأجرة لا تفطر، ولا خيار لاهل الصبي. قلت: الصحيح قول صاحب التتمة وقطع به القاضي حسين في فتاويه فقال: يحل لها الافطار، بل يجب إن أضر الصوم بالرضيع. وفدية الفطر، على من تجب ؟ قال: يحتمل وجهين، بناء على ما لو استأجر للتمتع، فعلى من يجب دمه ؟ فيه وجهان. قال: ولو كان هناك مراضع، فأرادت أن ترضع صبيا، تقربا إلى الله تعالى، جاز الفطر لها. والله أعلم. ولو كانت الحامل أو المرضع، مسافرة أو مريضة، فأفطرت بنية الترخص بالمرض أو السفر، فلا فدية عليها. وإن لم تقصد الترخص، ففي وجوب الفدية وجهان، كالوجهين في فطر المسافر بالجماع. فرع إذا أفطر بغير الجماع عمدا في نهار رمضان، هل تلزمه الفدية مع القضاء ؟ وجهان. أصحهما: لا. فرع لو رأى مشرفا على الهلاك بغرق أو غيره، وافتقر في تخليصه إلى

(2/249)

الفطر، فله ذلك، ويلزمه القضاء، وتلزمه الفدية على الاصح أيضا، كالمرضع. قلت: قوله: فله ذلك، فيه تساهل. ومراده: أنه يجب عليه ذلك، وقد صرح به أصحابنا. والله أعلم. الطريق الثالث: ما يجب لتأخير القضاء، فمن عليه قضاء رمضان، وأخره حتى دخل رمضان السنة القابلة، نظر، إن كان مسافرا أو مريضا، فلا شئ عليه، فإن تأخير الاداء بهذا العذر جائز فتأخير القضاء أولى. وإن لم يكن، فعليه مع القضاء لكل يوم مد. وقال المزني: لا تجب الفدية. ولو أخر حتى مضى رمضانان فصاعدا، فهل تكرر الفدية ؟ وجهان. قال في النهاية: الاصح، التكرر. ولو أفطر عدوانا، وألزمناه الفدية، فأخر القضاء، فعليه لكل يوم فديتان، واحدة للافطار، وأخرى للتأخير. هذا هو المذهب. وقال إبرهيم المروذي: إن عددنا الفدية بتعدد رمضان، فهنا أولى، وإلا فوجهان. وإذا أخر القضاء مع الامكان، فمات قبل أن يقضي وقلنا: الميت يطعم عنه، فوجهان. أصحهما: يخرج لكل يوم من تركته مدان. والثاني قاله ابن سريج: يكفي مد واحد. وأما إذا قلنا: يصام عنه، فصام الولي، فيحصل تدارك أصل الصوم، ويفدي للتأخير. وإذا قلنا بالاصح وهو التكرر، فكان عليه عشرة أيام، فمات، ولم يبق من شعبان إلا خمسة أيام، أخرج من تركته خمسة عشر مدا، عشرة لاصل الصوم، وخمسة للتأخير، لانه لو عاش لم يمكنه إلا قضاء خمسة. ولو أفطر بلا عذر، وأوجبنا به الفدية فأخر حتى دخل رمضان آخر، ومات قبل القضاء، فالمذهب وجوب ثلاثة أمداد. فإن تكررت السنون، زادت الامداد. وإذا لم يبق بينه وبين رمضان السنة الثانية ما يتأتى فيه قضاء جميع الفائت، فهل يلزمه في الحال الفدية عما لا يسعه الوقت، أم لا يلزمه إلا بعد دخول رمضان ؟ فيه وجهان كالوجهين فيمن حلف ليأكلن هذا الرغيف غدا، فتلف

(2/250)

قبل الغد، هل يحنث في الحال، أم بعد مجئ الغد ؟ ولو أراد تعجيل فدية التأخير قبل مجئ رمضان الثاني ليؤخر القضاء مع الامكان، ففي جوازه وجهان كالوجهين في تعجيل الكفارة عن الحنث المحرم. قلت: إذا أخر الشيخ الهرم المد عن السنة الاولى، فالمذهب أنه لا شئ عليه. وقال الغزالي في الوسيط: في تكرر مد آخر للتأخير وجهان. وهذا شاذ ضعيف. وإذا أراد الشيخ الهرم إخراج الفدية قبل دخول رمضان، لم يجز، وإن أخرجها بعد طلوع الفجر من يوم من رمضان، أجزأه عن ذلك اليوم. وإن أداها قبل الفجر، ففيه احتمالان حكاهما في البحر عن والده، وقطع الدارمي بالجواز، وهو الصواب. قال الامام الزيادي: ويجوز للحامل تقديم الفدية على الفطر، ولا يقدم إلا فدية يوم واحد. وقد تقدم بعض هذه المسائل في باب تعجيل الزكاة. والله أعلم. باب صوم التطوع
من شرع في صوم تطوع، أو صلاة تطوع، لم يلزمه الاتمام، لكن يستحب. فلو خرج منهما، فلا يجب القضاء، لكن يستحب، ثم إن خرج لعذر، لم يكره، وإلا كره على الاصح. ومن العذر، أن يعز على من ضيفه امتناعه من الاكل. ولو شرع في صوم القضاء الواجب، فإن كان على الفور، لم يجز الخروج منه، وإلا فوجهان. أحدهما: يجوز، قاله القفال، وقطع به الغزالي، وصاحب التهذيب وطائفة. وأصحهما: لا يجوز، وهو المنصوص في الام وبه قطع الروياني في الحلية وهو مقتضى كلام الاكثرين، لانه صار متلبسا بالفرض ولا عذر، فلزمه إتمامه، كما لو شرع في الصلاة أول الوقت. وأما صوم الكفارة، فما لزم منه بسبب

(2/251)

محرم، فهو كالقضاء الذي على الفور. وما لزم بسبب غير محرم، كقتل الخطأ، فهو كالقضاء الذي على التراخي. وكذا النذر المطلق. وهذا كله مبني على المذهب، وهو انقسام القضاء إلى واجب على الفور، وعلى التراخي. فالاول: ما تعدى فيه بالافطار، فيحرم تأخير قضائه. قال في التهذيب: حتى يحرم عليه التأخير بعذر السفر. وأما الثاني: فما لم يتعد به، كالفطر بالحيض والسفر والمرض، فقضاؤه على التراخي ما لم يحضر رمضان السنة المقبلة. وقال بعض أصحابنا العراقيين: القضاء على التراخي في المتعدي وغيره. فصل صوم التطوع، منه ما يتكرر بتكرر السنين، ومنه ما يتكرر بتكرر الشهور، ومنه ما يتكرر بتكرر الاسبوع. فمن الاول، يوم عرفة، فيستحب صومه لغير الحجيج، وينبغي للحجيج فطره. وأطلق كثيرون كراهة صومه لهم. فإن كان شخص لا يضعف بالصوم عن الدعاء وأعمال الحج، ففي التتمة أن الاولى له الصوم. وقال غيره: الاولى أن لا يصوم بحال. قلت: قال البغوي وغيره: يوم عرفة، أفضل أيام السنة. وسيأتي إن شاء الله تعالى في كتاب الطلاق التصريح بذلك مع غيره، في تعليق الطلاق على أفضل الايام. والله أعلم. ومنه يوم عاشوراء، وهو عاشر المحرم، ويستحب أن يصوم معه تاسوعاء، وهو التاسع. وفيه معنيان. أحدهما: الاحتياط حذرا من الغلط في العاشر. والثاني: مخالفة اليهود فإنهم يصومون العاشر فقط. فعلى هذا، لو لم يصم التاسع معه، استحب أن يصوم الحادي عشر. ومنه ستة أيام من شوال، والافضل، أن يصومها متتابعة متصلة بالعيد.

(2/252)

ومن الثاني: أيام البيض، وهي: الثالث عشر، والرابع عشر، والخامس عشر. قلت: هذا هو المعروف فيها. ولنا وجه غريب حكاه الصيمري، والماوردي، والبغوي، وصاحب البيان: أن الثاني عشر، بدل الخامس عشر، فالاحتياط صومهما. والله أعلم. ومن الثالث: يوم الاثنين والخميس. ويكره إفراد الجمعة بالصوم، وإفراد السبت. فرع أطلق صاحب التهذيب في آخرين أن صوم الدهر مكروه. وقال الغزالي: هو مسنون، وقال الاكثرون: إن خاف منه ضررا، أو فوت به حقا، كره. وإلا، فلا. والمراد: إذا أفطر أيام العيد والتشريق. ولو نذر صوم الدهر، لزم وكانت الاعياد و (أيام) التشريق وشهر رمضان وقضاؤه مستثناة. فإن فرض فوات بعذر أو بغيره، فهل تجب الفدية لما أخل به من النذر بسبب القضاء ؟ قال أبو القاسم الكرخي: فيه وجهان، وقطع به في التهذيب: بأنه لا فدية. ولو نذر صوما آخر بعد هذا النذر، لم ينعقد. ولو لزمه صوم كفارة، صام عنها وفدى عن النذر. ولو أفطر يوما من الدهر، لم يمكن قضاؤه، ولا فدية إن كان بعذر، وإلا فتجب الفدية. ولو نذرت المرأة صوم الدهر، فللزوج منعها، ولا قضاء ولا فدية، وإن أذن لها، أو

(2/253)

مات فلم تصم، لزمها الفدية. قلت: ومن المسنون، صوم عشر ذي الحجة، غير العيد، والصوم من آخر كل شهر. وأفضل الاشهر للصوم بعد رمضان، الاشهر الحرم، ذو القعدة، وذو الحجة، والمحرم، ورجب. وأفضلها: المحرم، ويلي المحرم في الفضيلة، شعبان. وقال صاحب البحر: رجب أفضل من المحرم، وليس كما قال. قال أصحابنا: لا يجوز للمرأة صوم تطوع وزوجها حاضر، إلا بإذنه. وممن صرح به: صاحبا المهذب والتهذيب. والله أعلم.

(2/254)


روضة الطالبين - كتاب الاعتكاف
الاعتكاف سنة مؤكدة، ويستحب في جميع الاوقات، وفي العشر الاواخر من رمضان آكد، اقتداء برسول الله - صلى الله عليه وسلم -، وطلبا لليلة القدر. ومن أراد هذه السنة، فينبغي أن يدخل المسجد قبل غروب الشمس ليلة الحادي والعشرين، حتى لا يفوته شئ، ويخرج بعد غروب الشمس ليلة العيد. ولو مكث ليلة العيد إلى أن يصلي، أو يخرج منه إلى العيد، كان أفضل. فرع ليلة القدر أفضل ليالي السنة، خص الله تعالى بها هذه الامة، وهي

(2/255)

باقية إلى يوم القيامة. ومذهبنا ومذهب جمهور العلماء: أنها في العشر الاواخر من رمضان، وفي أوتارها أرجى. وميل الشافعي إلى أنها ليلة الحادي والعشرين. وقال في موضع: إلى ثلاث وعشرين. وقال ابن خزيمة من أصحابنا: هي ليلة منتقلة في ليالي العشر، تنتقل كل سنة إلى ليلة، جمعا بين الاخبار. قلت: وهذا منقول عن المزني أيضا، وهو قوي. ومذهب الشافعي: أنها تلزم ليلة بعينها. والله أعلم. وعلامة هذه الليلة، أنها طلقة، لا حارة ولا باردة، وأن الشمس تطلع في صبيحتها بيضاء، ليس لها كثير شعاع. ويستحب أن يكثر فيها من قول: اللهم إنك عفو تحب العفو فاعف عني. قلت: قال صاحب البحر: قال الشافعي رحمه الله في القديم: أستحب أن يكون اجتهاده في يومها، كاجتهاده في ليلتها. وقال في القديم: من شهد العشاء والصبح ليلة القدر، فقد أخذ بحظه منها. والله أعلم. ولو قال لزوجته: أنت طالق ليلة القدر. قال أصحابنا: إن قاله قبل رمضان، أو فيه قبل مضي أول ليالي العشر، طلقت بانقضاء ليالي العشر، وإن قاله بعد مضي بعض لياليها، لم تطلق إلى مضي سنة. هكذا نقل الشيخ أبو إسحق في المهذب، وإمام الحرمين وغيرهما. وأما قول الغزالي: لو قال لزوجته في

(2/256)

منتصف رمضان: أنت طالق ليلة القدر، لم تطلق حتى تمضي سنة، لان الطلاق لا يقع بالشك. ونقل في الوسيط هذا عن نص الشافعي. فاعلم أنه لا يعرف اعتبار مضي سنة في هذه المسألة إلا في كتب الغزالي. وقوله: الطلاق لا يقع بالشك، مسلم، لكن يقع بالظن الغالب. قال إمام الحرمين: الشافعي رحمه الله متردد في ليالي العشر، ويميل إلى بعضها ميلا لطيفا، وانحصارها في العشر ثابت عنده بالظن القوي، وإن لم يكن مقطوعا به، والطلاق يناط وقوعه بالمذاهب المظنونة. واعلم أن الغزالي قال: وقيل: إن ليلة القدر في جميع شهر رمضان. وهذا لا تكاد تجده في شئ من كتب المذهب. قلت: قد قال المحاملي وصاحب التنبيه: تطلب ليلة القدر في جميع شهر مضان. وقول الامام الرافعي في أول المسألة: طلقت بانقضاء ليالي العشر، فيه تجوز تابع فيه صاحب المهذب وغيره. وحقيقته: طلقت في أول الليلة الاخيرة من العشر. وكذا قوله: إن قاله بعد مضي بعض لياليها، لم تطلق إلى مضي سنة، فيه تجوز، وذلك أنه قد يقول لها في آخر اليوم الحادي والعشرين، فلا يقف وقوع الطلاق على سنة كاملة، بل يقع في أول الليلة الحادي والعشرين. والله أعلم.
فصل أركان الاعتكاف، أربعة، اللبث في المسجد، والنية، والمعتكف، والمعتكف فيه. الاول: اللبث، وفي اعتباره وجهان حكاهما في النهاية. أصحهما: لا بد منه، والثاني: يكفي مجرد الحضور، كما يكفي مجرد الؤضور بعرفة. ثم فرع على الوجهين فقال: إن اكتفينا بالحضور، حصل الاعتكاف بالعبور. حتى لو دخل من باب، وخرج من باب، ونوى، فقد اعتكف. وإن اعتبرنا اللبث، لم

(2/257)

يكف ما يكفي في الطمأنينة في الصلاة، بل لا بد من زيادة عليه بما يسمى عكوفا وإقامة. ولا يعتبر السكون، بل يصح اعتكافه قائما، أو قاعدا، أو مترددا في أطراف المسجد. ولا يقدر اللبث بزمان، حتى لو نذر اعتكاف ساعة، انعقد نذره. ولو نذر اعتكافا مطلقا، خرج من عهدة النذر، بأن يعتكف لحظة. واستحب الشافعي رحمه الله، أن يعتكف يوما للخروج من الخلاف، فإن مالكا وأبا حنيفة رحمهما الله، لا يجوزان اعتكاف أقل من يوم. ونقل الصيدلاني وجها: أنه لا يصح الاعتكاف إلا يوما، أو ما يدنو من يوم. قلت: ولو كان يدخل ساعة ويخرج ساعة، وكلما دخل نوى الاعتكاف، صح على المذهب. وحكى الروياني في خلافا ضعيفا. والله أعلم.
فصل يحرم على المعتكف الجماع، وجميع المباشرات بالشهوة، فإن جامع ذاكرا للاعتكاف، عالما بتحريمه، بطل اعتكافه، سواء جامع في المسجد، أو جامع عند خروجه لقضاء الحاجة. فأما إذا جامع ناسيا للاعتكاف، أو جاهلا بتحريمه، فهو كنظيره في الصوم. وروى المزني عن نصه في بعض المواضع: أنه لا يفسد الاعتكاف من الوطئ إلا ما يوجب الحد. قال الامام: مقتضى هذا، أن لا يفسد بإتيان البهيمة، والاتيان في غير المأتي إذا لم نوجب فيهما الحد. والمذهب: الاول. قلت: نصه محمول على أنه لا يفسد بالوطئ فيما دون الفرج. والله أعلم. أما إذا لمس، أو قبل بشهوة، أو باشر فيما دون الفرج معتمدا، ففيه نصوص وطرق مختلفة، مختصرها ثلاثة أقوال، أو أوجه. أصحها عند الجمهور: إن

(2/258)

أنزل، بطل اعتكافه، وإلا، فلا. والثاني: يبطل مطلقا. والثالث: لا يبطل مطلقا. وإن استمنى بيده، فإن قلنا: إذا لمس فأنزل، لا يبطل، فهنا أولى، وإلا فوجهان، لان كمال اللذة باصطكاك البشرتين. ولا بأس على المعتكف بأن يقبل على سبيل الشفقة والاكرام. ولا بأن يلمس بغير شهوة. فرع للمعتكف أن يرجل رأسة ويتطيب، ويتزوج ويزوج، ويتزين بلبس الثياب، ويأمر بإصلاح معاشه، وتعهد ضياعه، وأن يبيع ويشتري، ويخيط ويكتب، وما أشبه ذلك، ولا يكره شئ من هذه الاعمال إذا لم تكثر. فإن أكثر، أو قعد يحترف بالخياطة ونحوها، كره ولم يبطل اعتكافه. ونقل عن القديم: أنه إذا اشتغل بحرفة، بطل اعتكافه، وقيل: بطل اعتكافه المنذور. والمذهب ما قدمناه. قلت: الاظهر، كراهة البيع والشراء في المسجد وإن قل، للمعتكف وغيره، إلا بحاجة. وهو نصه في البويطي وفيه حديث صحيح في النهي. والله أعلم. وإن اشتغل بقراءة القرآن ودراسة العلم، فزياده خير. فرع يجوز أن يأكل في المسجد، والاولى أن يبسط سفرة أو نحوها. وله غسل يده فيه، والاولى غسلها في طست ونحوها لئلا يبتل المسجد فيمتنع غيره من الصلاة والجلوس فيه، ولانه قد يتقذر. ولهذا قال في التهذيب: يجوز نضح المسجد بالماء المطلق، ولا يجوز بالمستعمل وإن كان طاهرا لان النفس قد

(2/259)

تعافه. ويجوز الفصد والحجامة في المسجد في إناء، بشرط أن يأمن التلويث، والاولى تركه. وفي البول في الطست احتمالان لصاحب الشامل والاصح: المنع، وبه قطع صاحب التتمة، لانه أقبح من الفصد. ولهذا لا يمنع من الفصد مستقبل القبلة، بخلاف البول.
فصل يصح الاعتكاف بغير صوم، ويصح في الليل وحده، وفي يوم العيد وأيام التشريق، هذا هو المذهب والمشهور. وحكى الشيخ أبو محمد وغيره قولا قديما: أن الصوم شرط، فلا يصح الاعتكاف في العيد، و (أيام) التشريق، والليل المجرد. فرع إذد نذر أن يعتكف يوما هو فيه صائم، أو أياما هو فيها صائم، لزمه الاعتكاف في أيام الصوم، وليس له إفراد أحدهما عن الآخر بلا خلاف. ولو اعتكف في رمضان، أجزأه، لانه لم يلتزم بهذا النذر صوما، وإنما نذر الاعتكاف بصفة وقد وجدت. ولو نذر أن يعتكف صائما، أو يعتكف بصوم، لزمه الاعتكاف والصوم. وهل يلزمه الجمع بينهما ؟ وجهان. أحدهما: لا، لانهما عبادتان مختلفتان، فأشبه إذا نذر أن يصلي صائما. وأصحهما: يلزمه، وهو نصه في الام كالمسألة

(2/260)

السابقة. فعلى هذا، لو شرع في الاعتكاف صائما، ثم أفطر، لزمه استئناف الصوم والاعتكاف. وعلى الاول: يكفيه استئناف الصوم. ولو نذر اعتكاف أيام وليال متتابعة صائما، فجامع ليلا، ففيه هذان الوجهان. ولو اعتكف في رمضان، أجزأه عن الاعتكاف في الوجه الاول، وعليه الصوم، وعلى الثاني: لا يجزئه الاعتكاف أيضا. ولو نذر أن يصوم معتكفا، فطريقان. أصحهما: طرد الوجهين، أصحهما عند الاكثرين: لزوم الجمع. والثاني: القطع بأنه لا يجب الجمع. والفرق، أن الاعتكاف لا يصلح وصفا للصوم، بخلاف عكسه، فإن الصوم من مندوبات الاعتكاف. ولو نذر أن يعتكف مصليا، أو يصلي معتكفا، لزمه الاعتكاف والصلاة. وفي لزوم الجمع، طريقان. المذهب: لا يجب. وقيل: بطرد الوجهين. والفرق، أن الصوم والاعتكاف متقاربان، لاشتراكهما في الكف، والصلاة أفعال مباشرة لا تناسب الاعتكاف. فلو نذر أن يعتكف محرما بالصلاة، فإن لم نوجب الجمع بين الاعتكاف والصلاة، فالذي يلزمه من الصلاة، هو الذي يلزمه لو أفرد الصلاة بالنذر، وإلا لزمه ذلك القدر في يوم اعتكافه، ولا يلزمه استيعاب اليوم بالصلاة. وإن نذر اعتكاف أيام مصليا، لزمه ذلك القدر في كل يوم، هكذا ذكره صاحب التهذيب وغيره. ولك أن تقول: ظاهر اللفظ يقتضي الاستيعاب، فإن تركنا الظاهر، فلم يعتبر تكرير القدر الواجب من الصلاة كل يوم ؟ وهلا اكتفي به مرة في جميع المدة ؟ ولو نذر أن يصلي صلاة يقرأ فيها سورة كذا، ففي وجوب الجمع، الخلاف الذي في الجمع بين الصوم والاعتكاف، قاله القفال، وهو ظاهر. الركن الثاني: النية، فلا بد منها في ابتداء الاعتكاف، ويجب التعرض في المنذور منه للفرضية. ثم إذا نوى الاعتكاف وأطلق، كفاه ذلك وإن طال

(2/261)

مكثه. فإن خرج من المسجد، ثم عاد، احتاج إلى استئناف النية، سواء خرج لقضاء الحاجة، أم لغيره، فإن ما مضى عبادة تامة، والثاني: اعتكاف جديد قال في التتمة: فلو عزم عند خروجه أن يقضي حاجته ويعود، كانت هذه العزيمة قائمة مقام النية، وفيه نظر، فإن اقتران النية بأول العبادة شرط. فكيف يكتفي بعزيمة سابقة ؟ أما إذا عين زمانا، بأن نوى اعتكاف شهر، أو يوم، فهل يشترط تجديد النية إذا خرج وعاد ؟ فيه أوجه. أصحهما: إن خرج لقضاء الحاجة، لم يجب التجديد، لانه لا بد منه، وإن خرج لغرض آخر، فلا بد من التجديد، وسواء طال الزمان، أم قصر. والثاني: إن طالت مدة الخروج، وجب التجديد، وإلا، فلا، وسواء خرج لقضاء الحاجة، أم لغيره. والثالث: لا حاجة إلى التجديد مطلقا. والرابع: هو ما ذكره صاحب التهذيب: إن خرج لامر يقطع التتابع في الاعتكاف المتتابع، وجب التجديد. وإن خرج لامر لا يقطعه ولم يكن منه بد، كقضاء الحاجة، والغسل للاحتلام، لم يجب التجديد. وإن كان منه بد، أو طال الزمان، ففي التجديد على هذا وجهان. وهذا الخلاف مطرد فيما إذا نوى مدة لاعتكاف تطوع، وفيما إذا نذر أياما ولم يشرط فيها التتابع، ثم دخل المسجد بقصد الوفاء بالنذر. أما إذا شرط التتابع، أو كانت المنذورة متواصلة، فسيأتي حكم التجديد فيها إن شاء الله تعالى. فرع لو نوى الخروج من الاعتكاف، لم يبطل على الاصح كالصوم. الركن الثالث: المعتكف، شرطه: الاسلام، والعقل، والنقاء عن الحيض، والجنابة. فيصح اعتكاف الصبي، والرقيق، والزوجة كصيامهم. ولا يجوز للعبد أن يعتكف بغير إذن سيده، ولا للمرأة بغير إذن زوجها، فإن اعتكفا

(2/262)

بغير إذن، جاز للزوج والسيد إخراجهما. وكذا لو اعتكفا بإذنهما تطوعا، فإنه لا يلزم بالشروع. ولو نذرا اعتكافا، نظر، إن نذرا بغير إذن، فلهما المنع من الشروع فيه، فإن أذنا في الشروع وكان الزمان متعينا أو غير متعين، ولكن شرطا التتابع، لم يجوز لهما الرجوع. وإن لم يشرطا، فلهما الرجوع على الاصح، وإن نذرا بالاذن، نظر، إن تعلق بزمان معين، فلهما الشروع فيه بغير إذن، وإلا لم يشرعا بغير إذن، وإن شرعا بالاذن، لم يكن لهما المنع من الاتمام، هكذا ذكره أصحابنا العراقيون، وهو مبني على أن النذر المطلق إذا شرع فيه، لزمه إتمامه. وفيه خلاف سبق في آخر كتاب الصوم. ويستوي في جميع ما ذكرناه، القن، والمدبر، وأم الولد. وأما المكاتب، فله أن يعتكف بغير إذن السيد على الاصح. ومن بعضه رقيق، كالقن إن لم يكن مهايأة، فإن كانت، فهو في نوبته كالحر، وفي نوبة السيد كالقن. فرع لا يصح اعتكاف الكافر، والمجنون، والمغمى عليه، والسكران، إذ لا نية لهم. ولو ارتد في أثناء اعتكافه، فالنص في الام: أنه لا يبطل اعتكافه. فإذا أسلم، بنى. ونص أنه لو سكر في اعتكافه، ثم أفاق، يستأنف. واختلف الاصحاب فيهما على طرق. المذهب: بطلان اعتكافهما، فإن ذلك أشد من الخروج من المسجد، ونصه في المرتد محمول على أنه اعتكاف غير متتابع. فإذا أسلم، بنى، لان الردة لا تحبط ما سبق عندنا، إلا إذا مات مرتدا. ونصه في

(2/263)

السكران في اعتكاف متتابع. والطريق الثاني: تقرير النصين. والفرق بأن السكران يمنع المسجد بكل حال، بخلاف المرتد. واختار أصحاب الشيخ أبي حامد هذا الطريق، وذكروا أنه المذهب. والثالث: فيهما قولان. والرابع: لا يبطل فيهما. والخامس: يبطل السكر لامتداد زمنه، وكذا الردة إن طال زمنها، وإن قصر، بنى. والسادس: يبطل بالردة دون السكر، لانه كالنوم، والردة تنافي العبادة. وهذا الطريق حكاه الامام الغزالي، ولم يذكره غيرهما. وهذا الخلاف، أنه هل يبقى ما تقدم على الردة والسكر معتدا به فيبنى عليه، أم يبطل فيحتاج إلى الاستئناف إن كان الاعتكاف متتابعا ؟ فأما زمن الردة والسكر فغير معتد به قطعا. وفي وجه شاذ: يعتد بزمن السكر. وأشار إمام الحرمين والغزالي، إلى أن الخلاف في الاعتداد بزمن الردة، والسكر. والمذهب ما سبق. ولو أغمي عليه، أو جن في زمن الاعتكاف، فإن لم يخرج من المسجد، لم يبطل اعتكافه، لانه معذور. وإن أخرج، نظر، إن لم يمكن حفظه في المسجد، لم يبطل، لانه لم يحصل الخروج باختياره، فأشبه ما لو حمل العاقل مكرها. وإن أمكن ولكن شق، ففيه الخلاف الآتي في المريض إذا أخرج. قال في التتمة: ولا يحسب زمن الجنون من الاعتكاف، ويحسب زمن الاغماء على المذهب. فرع لا يصح اعتكاف الحائض، ولا الجنب. ومتى طرأ الحيض على المعتكفة، لزمها الخروج. فإن مكثت، لم يحسب عن الاعتكاف. وهل يبطل ما سبق، أم يبنى عليه ؟ فيه كلام يأتي إن شاء الله تعالى. وإن طرأت الجنابة بما يبطل الاعتكاف، لم يخف الحكم. وإن طرأت بما لا يبطله، كالاحتلام، والجماع ناسيا، والانزال بالمباشرة دون الفرج، إذا قلنا: لا يبطله، لزمه أن يبادر بالغسل كيلا يبطل تتابعه، وله الخروج للغسل، سواء أمكنه الغسل في المسجد، أم لا، لانه أصون لمروءته وللمسجد. ولا يحسب زمن الجنابة من الاعتكاف على الصحيح.

(2/264)

الركن الرابع: المعتكف فيه وهو المسجد، فيختص بالمساجد، ويجوز في جميعها، والجامع أولى. وأومأ في القديم إلى اشتراط الجامع، والمذهب المشهور ما سبق. ولو اعتكفت المرأة في مسجد بيتها - وهو المعتزل المهيأ للصلاة - لم يصح على الجديد، ويصح على القديم. فإن صححناه، ففي جواز اعتكاف الرجل فيه، وجهان. وهو أولى بالمنع. وعلى الجديد: كل امرأة يكره لها الخروج إلي للجماعة، يكره لها الخروج للاعتكاف، ومن لا، فلا. قلت: قد أنكر القاضي أبو الطيب وجماعة هذا القديم. وقالوا: لا يجوز في مسجد بيتها قولا واحدا، وغلطوا من قال: قولان. والله أعلم. فرع إذا نذر الاعتكاف في مسجد بعينه، فإن عين المسجد الحرام، تعين على المذهب الذي قطع به الجماهير. وقيل: في تعيينه قولان. وإن عين مسجد النبي - صلى الله عليه وسلم -، أو مسجد الاقصى، تعين على الاظهر. وإن عين غير هذه الثلاثة، لم يتعين على الاصح. وقيل: الاظهر يتعين كما لو عينه للصلاة. وقيل: لا يتعين قطعا. وإذا حكمنا بالتعيين، فإن عين المسجد الحرام، لم يقم غيره مقامه. وإن عين مسجد المدينة، لم يقم مقامه إلا المسجد الحرام. وإن عين الاقصى، لم يقم مقامه إلا المسجد الحرام، ومسجد المدينة. وإذا حكمنا بعدم التعيين، فليس له الخروج بعد الشروع لينتقل إلى مسجد آخر، لكن لو كان ينتقل في خروجه لقضاء الحاجة إلى مسجد آخر على مثل تلك المسافة، جاز على الاصح. أما إذا عين زمن الاعتكاف في نذره، ففي تعيينه وجهان. الصحيح: أنه يتعين، فلا يجوز التقديم عليه، ولو تأخر كان قضاء. والثاني: لا يتعين، كما لا يتعين في الصلاة والصدقة

(2/265)

ويجري الوجهان في تعيين زمن الصوم.
فصل من نذر اعتكاف مدة وأطلق، نظر، إن شرط التتابع، لزمه كما لو شرط التتابع في الصوم، وإن لم يشرط، بل قال: علي شهر أو عشرة أيام، فلا يلزمه التتابع على المذهب، لكن يستحب. وخرج ابن سريج قولا: أنه يلزمه، وهو شاذ. فعلى المذهب: لو نوى التتابع بقلبه، ففي لزومه وجهان. أصحهما: لا يلزم. ولو شرط تفريقه، فهل يجزئه المتتابع ؟ وجهان. أصحهما: يجزئه، لانه أفضل. ولو نذر اعتكاف يوم، فهل يجوز تلفيق ساعاته من أيام ؟ وجهان. أصحهما وبه قال الاكثرون: لا، لان المفهوم من اليوم، المتصل. وقد حكي عن الخليل، أن اليوم: اسم لما بين طلوع الفجر وغروب الشمس. ولو دخل المسجد في أثناء النهار وخرج بعد الغروب، ثم عاد قبل الفجر ومكث إلى مثل لك الوقت، فهو على هذين الوجهين. فلو لم يخرج بالليل، فقال الاكثرون: يجزئه، سواء جوزنا التفريق أو منعناه، لحصول التواصل. قال أبو إسحق تفريعا على الاصح: لا يجزئه، لانه لم يأت بيوم متواصل الساعات، والليلة ليست من اليوم، وهذا هو الوجه. ولو قال في أثناء النهار: لله علي أن أعتكف يوما من هذا الوقت، فقد اتفق الاصحاب على أنه يلزمه دخول المعتكف من ذلك الوقت إلى مثله من اليوم الثاني، ولا يجوز الخروج بالليل ليتحقق التتابع. وفيه نظر، فإن الملتزم يوم وليست الليلة منه، فلا يمنع التتابع. والقياس: أن يجعل فائدة التقييد في هذه الصورة، القطع بجواز التفريق لا غير. ثم حكى الامام عن الاصحاب تفريعا على جواز تفريق الساعات: أنه يكفيه ساعات أقصر الايام، لانه لو اعتكف أقصر الايام، جاز. ثم قال: إن فرق على ساعات أقصر الايام في سنين، فالامر كذلك. وإن اعتكف في أيام متباينة في الطول والقصر، فينبغي أن ينسب اعتكافه في كل يوم بالجزئية إليه، إن كان ثلثا، فقد خرج عن ثلث ما عليه. وعلى هذا القياس، نظرا إلى اليوم الذي يقع فيه الاعتكاف. ولهذا، لو اعتكف من يوم طويل بقدر ساعات أقصر الايام، لم يكفه، وهذا استدراك حسن، وقد أجاب عنه بما لا يشفي. أما إذا عين المدة المنذورة،

(2/266)

بأن نذر اعتكاف عشرة أيام من الآن، أو هذه العشرة، أو شهر رمضان، أو هذا الشهر، فعليه الوفاء. فلو أفسد آخره بخروج أو غيره، لم يجب الاستئناف. ولو فاته الجميع، لم يجب التتابع في القضاء، كقضاء رمضان. هذا إذا لم يتعرض للتتابع، فلو صرح به فقال: أعتكف هذه العشرة متتابعة، فهل يجب الاستئناف لفساد آخره، أو التتابع في قضائه ؟ وجهان. أصحهما: يجبان، لتصريحه، والثاني: لا، لان التتابع يقع ضرورة، فلا أثر لتصريحه.
فصل في استتباع الليالي الايام وعكسه فإذا نذر اعتكاف شهر، لزمه الليالي والايام، إلا أن يقول: أيام شهر، أو نهاره، فلا تلزم الليالي. وكذا لو قال: ليالي هذا الشهر، لا تلزمه الايام. ولو لم يلفظ بالتقييد، لكن نواه بقلبه، فالاصح: أنه لا أثر لنيته. ثم إذا أطلق الشهر، فدخل المسجد قبل الهلال، كفاه ذلك الشهر تم أو نقص. فإن دخل في أثناء الشهر، استكمل بالعدد. ولو نذر اعتكاف يوم، لم يلزمه ضم الليلة إليه، إلا أن ينويها، فتلزمه. وحكي قول: أن الليلة تدخل، إلا أن ينوي يوما بلا ليلة. ولو نذر اعتكاف يومين، ففي لزوم الليلة التي بينهما، ثلاثة أوجه. أحدها: لا تلزم، إلا إذا نواها، والثاني: تلزم، إلا أن يريد بياض النهار فقط، والثالث: إن نوى التتابع، أو صرح به، لزمت، ليحصل التواصل، وإلا، فلا. وهذا الثالث أرجح عند الاكثرين. ورجح صاحب المهذب وآخرون: الاول. والوجه: التوسط. فإن كان المراد بالتتابع توالي اليومين، فالحق ما قاله صاحب المهذب وإن كان المراد تواصل الاعتكاف، فالحق ما ذكره الاكثرون. ولو نذر اعتكاف ليلتين، ففي النهار المتخلل بينهما هذا الخلاف. ولو نذر ثلاثة أيام، أو عشرة، أو ثلاثين، ففي لزوم الليالي المتخللة هذا الخلاف. والخلاف إنما هو في الليالي المتخللة، وهي تنقص عن عدد الايام بواحد أبدا، ولا خلاف أنه لا يلزمه ليالي بعدد الايام. ولو نذر اعتكاف العشر الاخير من شهر، دخل فيه الايام والليالي، وتكون الليالي هنا بعدد الايام كما في الشهر،

(2/267)

فيدخل قبل غروب الشمس ليلة الحادي والعشرين، ويخرج إذا استهل الهلال تم الشهر أو نقص، لانه مقتضاه. ولو نذر عشرة أيام من آخر الشهر، ودخل قبيل الحادي والعشرين، فنقص الشهر، لزمه يوم من الشهر الآخر، وفي دخول الليالي هنا الخلاف. فرع نذر اعتكاف اليوم الذي يقدم فيه زيد، فقدم ليلا، لم يلزمه شئ، وإن قدم نهارا، لزمه بقية النهار، ولا يلزمه قضاء ما مضى على الاظهر، وعلى الثاني: يلزمه، فيقضي بقدر ما مضى من يوم آخر. قال المزني: الاولى أن يستأنف اعتكاف يوم، ليكون اعتكافه متصلا. ولو كان الناذر وقت القدوم مريضا أو محبوسا، قضى عند زوال العذر. إما ما بقي، وإما يوما كاملا على اختلاف القولين. وفي وجه: أنه لا شئ عليه لعجزه وقت الوجوب، كما لو نذرت صوم يوم بعينه فحاضت فيه.
فصل إذا نذر اعتكافا متتابعا، وشرط الخروج إن عرض عارض، صح شرطه على المذهب، وبه قطع الجمهور. وحكى صاحب التقريب والحناطي - بالحاء المهملة والنون - قولا: أنه لا يصح، لانه شرط مخالف لمقتضاه، فبطل، كما لو شرط الخروج للجماع، فإذا قلنا بالمذهب، نظر، إن عين نوعا فقال: لا أخرج إلا لعيادة المرضى، أو لعيادة زيد، أو تشييع جنازته، خرج لما عينه دون غيره وإن كان غيره أهم منه. وإن أطلق وقال: لا أخرج إلا لشغل أو عارض، جاز الخروج لكل شغل، ديني أو دنيوي. فالاول: كالجمعة، والجماعة، والعيادة، والثاني: كلقاء السلطان، واقتضاء الغريم، ولا يبطل التتابع بشئ من هذا. ويشترط في الشغل الدنيوي، كونه مباحا. وفي وجه شاذ: لا يشترط. وليست النظارة والنزهة من الشغل. ولو قال: إن عرض عارض، قطعت الاعتكاف، فالحكم كما لو شرط الخروج، إلا أن في شرط الخروج، يلزمه العود عند قضاء تلك الحاجة. وفيما إذا شرط القطع، لا يلزمه ذلك. وكذا لو قال: علي أن أعتكف رمضان، إلا أن أمرض أو أسافر، فإذا مرض، أو سافر، فلا شئ عليه. ولو نذر صلاة وشرط الخروج منها إن عرض عارض، أو نذر صوما وشرط الخروج منه إن

(2/268)

جاع أو أضيف، فوجهان. أصحهما وبه قطع الاكثرون: يصح الشرط، والثاني: لا ينعقد النذر، بخلاف الاعتكاف، فإن ما يتقدم على الخروج منه عبادة، وبعض الصلاة والصوم ليس بعبادة، بخلاف الصوم والصلاة. ولو فرض ذلك في الحج، انعقد النذر، كما ينعقد الاحرام المشروط. لكن في جواز الخروج قولان معروفان في كتاب الحج. والصوم، والصلاة، أولى بجواز الخروج عند أصحابنا العراقيين. وقال الشيخ أبو محمد: الحج أولى. ولو نذر التصدق بعشرة دراهم، أو بهذه الدراهم، إلا أن يعرض حاجة ونحوها، فعلى الوجهين، والاصح: صحة المشروط أيضا. فإذا احتاج، فلا شئ عليه. ولو قال في هذه القربات كلها: إلا أن يبدو لي، فوجهان. أحدهما: يصح الشرط، ولا شئ عليه إذا بدا له كسائر العوارض. وأصحهما: لا يصح، لانه علقه بمجرد الخيرة. وذلك يناقض الالتزام. وإذا لم يصح الشرط في هذه الصور، فهل يقال: الالتزام باطل، أم صحيح ويلغو الشرط ؟ قال صاحب التهذيب: لا ينعقد النذر على قولنا: لا يصح شرط الخروج من الصوم والصلاة. ونقل الامام وجهين في صورة تقارب هنا، وهي إذا نذر اعتكافا متتابعا، وشرط الخروج مهما أراد، ففي وجه: يبطل التزام التتابع. وفي وجه: يلزم التتابع، ويبطل الاستثناء. فرع إذا شرط الخروج لغرض، وصححناه فخرج له، فهل يجب تدارك الزمن المصروف إليه ؟ ينظر، إن نذر مدة غير معينة، كشهر مطلق، وجب التدارك، لتتم المدة الملتزمة، وتكون فائدة الشرط تنزيل ذلك لغرض منزلة قضاء الحاجة، في أن التتابع لا ينقطع به. وإن نذر مدة معينة، كشهر رمضان، أو هذه العشرة، لم يجب التدارك.

(2/269)

فرع فيما يقطع التتابع في الاعتكاف المتتابع، ويخرج إلى الاستئناف وهو أمران. أحدهما: فقد بعض شروط الاعتكاف، وهي الامور التي لا بد منها، كالكف عن الجماع، ومقدماته في قول. ويستثنى عن هذا، عروض الحيض والاحتلام، فإنهما لا يقطعانه. الامر الثاني: الخروج بكل البدن عن كل المسجد بلا عذر، فهذه ثلاثة قيود، احترزنا بالاول عما إذا أخرج رأسه، أو يده، أو إحدى رجليه، أو كلتيهما وهو قاعد مادهما، فلا يبطل اعتكافه. فإن اعتمد عليهما، فهو خارج. واحترزنا بالثاني، عمن صعد المنارة للاذان، ولها حالان. أحدهما: أن يكون بابها في المسجد أو رحبته المتصلة به، فلا يضر صعودها للاذان أو غيره كسطح المسجد، وسواء كانت في نفس المسجد والرحبة، أو خارجة عن سمت البناء وتربيعه. وأبدى الامام احتمالا في الخارجة عن سمته قال: لانها حينئذ لا بعد من المسجد، ولا يصح الاعتكاف فيها. وكلام الاصحاب، ينازعه فيما وجه به. الحال الثاني: أن لا يكون بابها في المسجد، ولا في رحبته المتصلة به، فلا يجوز الخروج إليها لغير الاذان. وفي المؤذن أوجه. أصحها: لا يبطل الاعتكاف في المؤذن الراتب، ويبطل في غيره. والثاني: لا يبطل فيهما. والثالث: يبطل فيهما. ثم إن الغزالي، فرض الخلاف فيما إذا كان بابها خارج المسجد وهي ملتصقة بحريمه. ولم يشرط الجمهور في صورة الخلاف، سوى كون بابها خارج المسجد. وزاد أبو القاسم الكرخي، فنقل الخلاف فيما إذا كانت في رحبة منفصلة عن المسجد، بينها وبينه طريق. قلت: لكن شرطوا كونها مبنية للمسجد، احترازا من البعيدة. والله أعلم. وأما العذر فمراتب. منها: الخروج لقضاء الحاجة، وغسل الاحتلام، فلا يضر قطعا. ويجوز

(2/270)

الخروج للاكل على الصحيح المنصوص. وإن عطش فلم يجد الماء في المسجد فله الخروج. وإن وجده، لم يجز الخروج على الاصح، لانه لا يستحيى منه، ولا يعد ترك مروءة. ثم أوقات الخروج لقضاء الحاجة لا يجب تداركها لعلتين. إحداهما: أن الاعتكاف مستمر فيها، ولهذا لو جامع في ذلك، بطل اعتكافه على الاصح، والثانية: أن زمن الخروج لقضاء الحاجة مستثنى، لانه لا بد منه. ثم إذا فرغ وعاد، لم يجب تجديد النية. وقيل: إن طال الزمان، ففي لزوم وجوب التجديد وجهان والمذهب: الاول. ولو كان للمسجد سقاية، لم نكلفه قضاء الحاجة فيها. وكذا لو كان بجنبه دار صديق له، وأمكنه دخولها، لم نكلفه، بل له الخروج إلى داره وإن بعدت، إلا إذا تفاحش البعد، فإنه لا يجوز على الاصح، إلا أن لا يجد في طريقه موضعا، أو كان لا يليق بحاله أن يدخل لقضاء الحاجة غير داره. ولو كانت له داران، وكل واحدة بحيث لو انفردت، جاز الخروج إليها، وإحداهما أقرب، ففي جواز الخروج إلى الاخرى وجهان. أصحهما: لا يجوز. ولا يشترط لجواز الخروج شدة الحاجة، وإذا خرج، لا يكلف الاسراع، بل يمشي على سجيته المعهودة. قلت: فلو تأنى أكثر من عادته، بطل اعتكافه على المذهب، ذكره في البحر. والله أعلم. ولو كثر خروجه للحاجة لعارض يقتضيه، فوجها - حكاهما إمام الحرمين. أصحهما وهو مقتضى إطلاق كلام المعظم: أنه لا يضر، نظرا إلى جنسه، والثاني: يضر، لندوره. فرع لا يجوز الخروج لعيادة المريض، ولا لصلاة الجنازة. ولو خرج

(2/271)

لقضاء الحاجة، فعاد في طريقه مريضا، نظر، إن لم يقف، ولا عدل عن الطريق، بل اقتصر على السؤال والسلام، فلا بأس. وإن وقف وأطال، بطل اعتكافه. وإن لم يطل، لم يبطل علق الصحيح. وادعى إمام الحرمين إجماع الاصحاب عليه. ولو ازور عن الطريق قليلا، فعاده، بطل على الاصح. ولو كان المريض في بيت من الدار التي يدخلها لقضاء الحاجة، فالعدول لعيادته قليل، وإن كان في دار أخرى، فكثير. ولو خرج لقضاء الحاجة، فصلى في الطريق على جنازة ولم ينتظرها، ولا ازور، لم يضر على المذهب. وقيل: فيه الوجهان فيما لو وقف قليلا للعيادة. وقيل: إن تعينت، لم يضر، وإلا فوجهان. وجعل الامام، والغزالي، قدر صلاة الجنازة حدا للوقفة اليسيرة، واحتمالها لجميع الاغراض. ومنها: أن يأكل لقما، إذا لم نجوز الخروج للاكل. ولو جامع في مروره، بأن كان في هودج، أو جامع في وقفة يسيرة، بطل اعتكافه على الاصح، لانه أشد إعراضا عن العبادة ممن أطال الوقوف لعيادة المريض. وعلى الثاني: لا يبطل، لانه غير معتكف في تلك الحال، ولم يصرف إليه زمنا. فرع إذا فرغ من قضاء الحاجة واستنجى، فله أن يتوضأ خارج المسجد، لان ذلك يقع تابعا، بخلاف ما لو احتاج إلى الوضوء من غير قضاء حاجة، فإنه لا يجوز له الخروج على الاصح إذا أمكن الوضوء في المسجد. فرع إذا حاضت المرأة المعتكفة، لزمها الخروج، وهل ينقطع تتابعها ؟ إن كانت المدة طويلة لا تنفك عن الحيض غالبا، لم ينقطع، بل تبني إذا طهرت كالحيض في صوم الشهرين المتتابعين. وإن كانت تنفك، فقولان. وقيل: وجهان. أظهرهما: ينقطع. فرع المرض العارض للمعتكف، أقسام. أحدها: خفيف لا يشق معه المقام في المسجد، كالصداع الخفيف، والحمى الخفيفة، فلا يجوز الخروج من المسجد بسببه. فإن خرج، بطل التتابع.

(2/272)

والثاني: يشق معه المقام لحاجته إلى الفراش، والخادم، وتردد الطبيب، فيباح الخروج، ولا ينقطع به التتابع على الاظهر. الثالث: مرض يخا ف منه تلويث المسجد، كالاسهال، وإدرار البول، فيخرج. والمذهب الذي قطع به الجمهور: أنه لا ينقطع التتابع. وقيل: على القولين. فرع لو خرج ناسيا أو مكرها، لم ينقطع تتابعه على المذهب. وقيل: قولان. فإن قلنا بالمذهب: فلم يتذكر الناسي إلا بعد طول الزمان، فوجهان، كما لو أكل الصائم كثيرا ناسيا. ومن أخرجه السلطان ظلما، لمصادرة، أو غيرها، أو خاف من ظالم فخرج واستتر، فكالمكره. وإن أخرجه لحق وجب عليه وهو يماطل، بطل، لتقصيره. وإن حمل وأخرج، لم يبطل. وقيل: كالمكره، لوجود المفارقة بنادر. فرع إذا دعي لاداء شهادة، فخرج لها، فإن لم يتعين عليه أداؤها، بطل تتابعه، سواء كان التحمل معينا، أم لا، لانه ليس له الخروج لحصول الاستغناء عنه، وإن تعين أداؤها، نظر، إن لم يتعين عند التحمل، بطل على المذهب. وقيل: قولان، وإن تعين، فإن قلنا: إذا لم يتعين لا ينقطع، فهنا أولى، وإلا، فوجهان. قلت: أصحهما: لا يبطل. والله أعلم. ولو خرجت المعتكفة للعدة، لم ينقطع على المذهب. وقيل: قولان، وإن خرج لاقامة حد عليه، فإن ثبت بإقراره، انقطع. وإن ثبت بالبينة، لم يبطل على المذهب. نص عليه، وقطع به كثير من العراقيين. ولو لزمها عدة طلاق، أو وفاة، لزمها الخروج لتعتد في مسكنها. فإذا خرجت، فهل يبطل اعتكافها، أم تبني بعد انقضاء القضاء ؟ فيه الطريقان كما في الشهادة. لكن المذهب هنا، البناء. فإن

(2/273)

كان اعتكافها بإذن الزوج وقد عين مدة، فهل يلزمها العود إلى المسكن عند الطلاق أو الوفاة قبل استكمال المدة ؟ قولان مذكوران في كتاب العدة. فإن قلنا: لا، فخرجت، بطل اعتكافها بلا خلاف. فرع يجب الخروج لصلاة الجمعة، ويبطل به الاعتكاف على الاظهر، لامكان الاعتكاف في الجامع. وعلى هذا، لو كان اعتكافه المنذور أقل من اسبوع، ابتدأ به من أول الاسبوع، حيث شاء من المساجد. وإن كان في الجامع، فمتى شاء. وإن كان أكثر من أسبوع، وجب أن يبتدأ في الجامع. فإن عين غير الجامع، وقلنا بالتعيين، لم يخرج عن نذره، إلا بأن يمرض فتسقط عنه الجمعة، أو بأن يتركها عاصيا ويدوم على اعتكافه. ولو أحرم المعتكف، فإن أمكنه إتمام الاعتكاف ثم الخروج، ويدرك، لزمه ذلك. وإن خاف فوت الحج، خرج إليه وبطل اعتكافه، فإذا فرغ، استأنف. فرع كل ما قطع التتابع، يحوج إلى الاستئناف بنية جديدة. وكل عذر لم يجعله قاطعا، فعند الفراغ منه يجب العود. فلو أخر، انقطع التتابع وتعذر البناء، ولا بد من قضاء الاوقات المصروفة إلى ما عدا قضاء الحاجة. وهل يجب تجديد النية عند العود ؟ أما الخروج لقضاء الحاجة، فقد سبق بيانه قريبا. وفي معناه ما لا بد منه، كالاغتسال. وكذا الاذان إذا جوزنا الخروج له. أما ما له منه بد، فوجهان. أحدهما: يجب تجديدها. وأصحهما: لا يجب، لشمول النية جميع المدة. وطرد الشيخ أبو علي، الخلاف فيما إذا خرج لغرض استثناه، ثم عاد. ولو عين مدة، ولم يتعرض للتتابع، ثم جامع، أو خرج بلا عذر، ففسد اعتكافه، ثم عاد ليتم الباقي، ففيه الخلاف في وجوب التجديد. قال الامام: لكن المذهب هنا وجوب التجديد. قلت: لو قال: لله علي اعتكاف شهر نهارا، صح، فيعتكف بالنهار دون الليل. نص عليه في الام. ولو قال: لله علي اعتكاف شهر بعينه، فبان أنه

(2/274)

أنقضي، فلا شئ عليه. قال الروياني: قال أصحابنا: لو نذر اعتكافا وقال: إن اخترت جامعت، أو إن اتفق لي جماع، جامعت، لم ينعقد نذره. والله أعلم.

(2/275)


روضة الطالبين - كتاب الحج
لا يجب الحج بأصل الشرع إلا مرة واحدة. وقد يجب زيادة لعارض، كالنذر، أو القضاء، أو لدخول مكة على قول. ومن حج، ثم ارتد، ثم أسلم، لم يلزمه الحج، لان الردة إنما تحبط العمل إذا اتصل بها الموت.
فصل ينقسم الناس في الحج إلى من يصح له الحج، ومن يصح منه بالمباشرة، ومن يقع له عن حجة الاسلام، ومن يجب عليه. فأما الصحة المطلقة فشرطها: الاسلام فقط. فلا يصح حج كافر، ولا

(2/276)

يشترط التكليف. فيجوز للولي أن يحرم عن الصبي الذي لا يميز وعن المجنون. وأما صحة المباشرة، فشرطها: الاسلام، والتمييز. فلا تصح مباشرة المجنون والصبي الذي لا يميز، وتصح من الصبي المميز والعبد. وسيأتي هذا كله في باب حج الصبي إن شاء الله تعالى. وأما وقوعه عن حجة الاسلام، فله شرطان زائدان: البلوغ، والحرية. ولو تكلف الفقير الحج، وقع عن الفرض. وأما وجوب حجة الاسلام، فشروطه خمسة: الاسلام، والبلوغ، والعقل، والحرية، والاستطاعة.
فرع الاستطاعة نوعان: استطاعة مباشرة بنفسه، واستطاعة تحصيله بغيره. فالاولى، تتعلق بخمسة أمور: الراحلة، والزاد، والطريق، والبدن، وإمكان السير.

(2/277)

فالاول: الراحلة. والناس فيها قسمان. أحدهما: من بينه وبين مكة مسافة القصر، فلا يلزمه الحج إلا إذا وجد راحلة، سواء قدر على المشي، أم لا، لكن يستحب للقادر الحج. وهل الحج راكبا أفضل، أم ماشيا ؟ فيه قولان سنوضحهما في كتاب النذر إن شاء الله تعالى. قلت: المذهب: أن الركوب أفضل. اقتداء برسول الله - صلى الله عليه وسلم -، ولانه أعون له على المحافظة على مهمات العبادة. والله أعلم. ثم إن كان يستمسك على الراحلة من غير محمل، ولا يلحقه مشقة شديدة، لم يعتبر في حقه إلا وجدان الراحلة، وإلا فيعتبر معها وجدان المحمل. قال في الشامل: ولو لحقه مشقة عظيمة في ركوب المحمل، اعتبر في حقه

(2/278)

الكنيسة. وذكر المحاملي وغيره من العراقيين: أن المرأة يعتبر في حقها المحمل، وأطلقوا، لانه أستر لها. ثم العادة جارية بركوب اثنين في المحمل، فإذا وجد مؤنة محمل، أو شق محمل، ووجد شريكا يركب في الشق الآخر، لزمه الحج. وإن لم يجد الشريك، فلا يلزمه، سواء وجد مؤنة المحمل، أو الشق، كذا قاله في الوسيط وكان لا يبعد تخريجه على الخلاف في لزوم أجرة البذرقة. وفي كلام الامام، إشارة إليه. القسم الثاني: من ليس بينه وبين مكة مسافة القصر. فإن كان قويا على المشي، لزمه الحج، ولا تعتبر الراحلة، وإن كان ضعيفا لا يقوى للمشي، أو يناله به ضرر ظاهر، اشترطت الراحلة والمحمل أيضا إن لم يمكنه الركوب بدونه. ولنا وجه: أن القريب كالبعيد منه مطلقا، وهو شاذ منكر، ولا يؤمر بالزحف بحال، وإن أمكنه. قلت: وحكى الدارمي وجها ضعيفا عن حكاية ابن القطان: أنه يلزمه الحبو. والله أعلم. وحيث اعتبرنا وجود الراحلة والمحمل، فالمراد أن يملكهما أو يتمكن من تملكهما أو استئجارهما بثمن المثل، أو أجرة المثل، ويشترط أن يكون ما يصرفه فيهما من المال، فاضلا عما يشترط كون الزاد فاضلا عنه، وسيأتي بيانه إن شاء الله تعالى.

(2/279)

الامر الثاني: الزاد. فيشترط لوجوب الحج أن يجد الزاد، وأوعيته، وما يحتاج إليه في السفر. فإن كان له أهل، أو عشيرة، اشترط ذلك لذهابه ورجوعه، وإن لم يكونوا، فكذلك على الاصح. وعلى الثاني: لا يشترط للرجوع. ويجري الوجهان في اشتراط الراحلة للرجوع، وهل يخص الوجهان بما إذا لم يملك ببلده مسكنا، أم لا ؟ فيه احتمالان للامام. أصحهما عنده: التخصيص. وحكى الحناطي وجها: أنه لا يشترط للرجوع في حق من له عشيرة وأهل. وهذا شاذ منكر، وليس المعارف والاصدقاء كالعشيرة، لان الاستبدال بهم متيسر. فرع يشترط كون الزاد والراحلة، فاضلا عن نفقة من لزمه نفقتهم، وكسوتهم، مدة ذهابه ورجوعه. وفي دشتراط كونهما فاضلين عن مسكن وخادم يحتاج إلى خدمته، لزمانته أو منصبه، وجهان. أصحهما عند الاكثرين: يشترط كما يشترط في الكفارة، وكدست ثوب يليق بمنصبه وعلى هذا، لو كان معه نقد،

(2/280)

جاز صرفه إليهما. وهذا فيما إذا كانت الدار مستغرقة بحاجته، وكانت سكنى مثله، والعبد عبد مثله. فأما إذا أمكن بيع بعض الدار ووفى ثمنه بمؤنة الحج، أو كانا نفيسين لا يليقان بمثله، ولو أبدلهما لوفى التفاوت بمؤنة الحج، فإنه يلزمه ذلك. هكذا أطلقوه هنا. لكن في بيع الدار والعبد النفيسين المألوفين في الكفارة وجهان. ولا بد من جريانهما هنا. قلت: ليس جريانهما بلازم، والفرق ظاهر، فإن للكفارة بدلا. ولهذا، اتفقوا على ترك الخادم، والمسكن في الكفارة، واختلفوا فيهما هنا. والله أعلم. فرع لو كان له رأس مال يتجر فيه وينفق من ربحه، ولو نقص، بطلت تجارته، أو كانت له مستغلات يحصل منها نفقته، فهل يكلف بيعها ؟ وجهان: أصحهما: يكلف، كما يكلف بيعها في الدين، ويخالف المسكن والخادم، فإنه محتاج إليهما في الحال، وما نحن فيه يتخذه ذخيرة. فرع لو ملك فاضلا عن الوجوه المذكورة، واحتاج إلى النكاح لخوفه العنت، فصرف المال إلى النكاح أهم من صرفه إلى الحج. هذه عبارة الجمهور. وعللوه بأن حاجة النكاح ناجزة، والحج على التراخي. والسابق إلى الفهم منه:

(2/281)

أنه لا يجب الحج والحالة هذه، ويصرف ما معه في النكاح. وقد صرح الامام بهذا، ولكن كثير من العراقيين وغيرهم قالوا: يجب الحج على من أراد التزوج، لكن له أن يؤخره لوجوبه على التراخي. ثم إن لم يخف العنت، فتقديم الحج أفضل، وإلا، فالنكاح أفضل. قلت: هذا الذي نقله عن كثير من العراقيين وغيرهم، هو الصحيح في المذهب، وبه قطع الاكثرون. وقد بينت ذلك واضحا في شرح المهذب. والله أعلم. فرع لو لم يجد ما يصرفه إلى الزاد، لكنه كسوب يكسب ما يكفيه، ووجد نفقة أهله، فهل يلزمه الحج، تعويلا على الكسب ؟ حكى الامام عن أصحابنا العراقيين: أنه إن كان السفر طويلا أو قصيرا، ولا يكسب في كل يوم إلا كفاية يومه، لم يلزمه، لانه ينقطع عن الكسب في أيام الحج. وإن كان السفر قصيرا، ويكسب في يوم كفاية أيام، لزمه الخروج. قال الامام: وفيه احتمال، فإن القدرة على الكسب في يوم الفطر لا تجعل كملك الصاع. فرع ويعتبر أن يكون ماله مع ما ذكرنا فاضلا عن قضاء دين عليه، مؤجلا كان أم حالا. وفيه وجه: أنه إذا كان الاجل بحيث ينقضي بعد رجوعه من الحج، لزمه، وهو شاذ ضعيف. ولو كان ماله دينا يتيسر تحصيله في الحال، بأن كان حالا على ملئ مقر، أو عليه بينة، فهو كالحاصل في يده. وإن لم يتيسر، بأن كان مؤجلا أو على معسر، أو جاحد لا بينة عليه، فكالمعدوم. الامر الثالث: الطريق. فيشترط فيه الامن في ثلاثة أشياء: النفس، والبضع، والمال. قال

(2/282)

الامام: وليس الامن المطلوب قطعيا، ولا يشترط الامن الغالب في الحضر، بل الامن في كل مكان بحسب ما يليق به. فأحد الاشياء الثلاثة، النفس. فمن خاف على نفسه من سبع، أو عدو، لم يلزمه الحج، إن لم يجد طريقا آخر آمنا. فإن وجده، لزمه، سواء كان مثل مسافة طريقه أو أبعد، إذا وجد ما يقطعه به. وفيه وجه شاذ: أنه لا يلزمه سلوك الابعد. ولو كان في الطريق بحر، فإن كان في البر طريق أيضا، لزمه الحج قطعا، وإلا، فالمذهب: أنه إن كان الغالب منه الهلاك، إما لخصوص ذلك البحر، وإما لهيجان الامواج، لم يجب. وإن غلبت السلامة، وجب. وإن استويا، فوجهان. قلت: أصحهما: لا يجب. والله أعلم. وقيل: يجب مطلقا. وقيل: لا يجب. وقيل: قولان. وقيل: إن كانت عادته ركوبه، وجب، وإلا، فلا. وإذا قلنا: لا يجب، استحب على الاصح إن غلبت السلامة. وإن غلب الهلاك، حرم. وإن استويا، ففي التحريم وجهان. قلت: أصحهما: التحريم، وبه قطع الشيخ أبو محمد. والله أعلم. ولو توسط البحر وقلنا: لا يجب ركوبه، فهل يلزمه التمادي، أم يجوز له الرجوع ؟ نظر، إن كان ما بين يديه أكثر، فله الرجوع قطعا، وإن كان أقل، لزمه التمادي قطعا. وإن استويا، فوجهان. وقيل: قولان. أصحهما: يلزمه التمادي. والوجهان فيما إذا كان له في الرجوع طريق غير البحر. فإن لم يكن، فله الرجوع قطعا، لئلا يتحمل زيادة الاخطار. هذا كله في الرجل. فأما المرأة،

(2/283)

ففيها خلاف مرتب. وأولى بعدم الوجوب، لضعفها عن احتمال الاهوال، ولكونها عورة معرضة للانكشاف وغيره، لضيق المكان. فإن لم نوجب عليها، لم يستحب لها. وقيل بطرد الخلاف. وليست الانهار العظيمة كجيحون في حكم البحر، لان المقام فيها لا يطول، والخطر فيها لا يعظم. وفي وجه شاذ: أنها كالبحر. وأما البضع، فلا يجب على المرأة الحج حتى تأمن على نفسها بزوج، أو محرم بنسب، أو بغير نسب، أو نسوة ثقات. وهل يشترط أن يكون مع إحداهن محرم ؟ وجهان. أصحهما: لا، لان الاطماع تنقطع بجماعتهن. فإن لم يكن أحد هذه الثلاثة، لم يلزمها الحج على المذهب. وفي قول: يلزمها إذا وجدت امرأة واحدة. وفي قول اختاره جماعة، ونقله الكرابيسي: أنه يلزمها أن تخرج وحدها إذا كان الطريق مسلوكا، كما يلزمها الخروج إذا أسلمت في دار الحرب إلى دار الاسلام وحدها. وجواب المذهب عن هذا، أن الخوف في دار الحرب أكثر من الطريق. هذا في حج الفرض، وهل لها الخروج إلى سائر الاسفار مع النساء الخلص ؟ فيه وجهان. الاصح: لا يجوز. أما المال، فلو خاف على ماله في الطريق من عدو، أو رصدي، لم يجب الحج وإن كان الرصدي يرضى بشئ يسير، إذا تعين ذلك الطريق، وسواء كان

(2/284)

الذي يخافه مسلمين أو كفارا. لكن إذا كانوا كفارا وأطاقوا مقاومتهم، يستحب لهم الخروج للحج، ويقاتلونهم لينالوا الحج والجهاد جميعا، وإن كانوا مسلمين، لم يستحب الخروج والقتال. ويكره بذل المال للرصديين، لانهم يحرصون على التعرض للناس بسبب ذلك. ولو بعثوا بأمان الحجيج، وكان أمانهم موثوقا، أو ضمن لهم ما يطلبونه، وأمن الحجيج، لزمهم الحج. ولو وجدوا من يخفرهم بأجرة ويغلب على الظن أمنهم به، ففي لزوم استئجاره وجهان. قال الامام: أصحهما: لزومه، لانه من أهب الطريق كالراحلة. ولو امتنع محرم المرأة من الخروج معها، إلا بأجرة، قال الامام: فهو مرتب على أجرة الخفير، واللزوم في المحرم، أظهر، لان الداعي إلى الاجرة معني في المرأة، فأشبه مؤنة المحمل في حق المحتاج إليه. فرع يشترط لوجوب الحج، وجود الزاد والماء في المواضع التي جرت العادة بحمل الزاد والماء منها. فإن كانت سنة جدت، وخلا بعض تلك المنازل من أهلها، أو انقطعت المياه، لم يجب الحج. وكذا لو كان يجد فيها الزاد والماء، لكن بأكثر من ثمن المثل، وهو القدر اللائق في ذلك الزمان والمكان. وإن وجدهما بثمن المثل، لزم التحصيل، سواء كانت الاسعار رخيصة أو غالية إذا وفى ماله به. ويجب حملها بقدر ما جرت العادة به في طريق مكة زادها الله تعالى شرفا، كحمل الزاد من الكوفة إلى مكة، وحمل الماء من مرحلتين أو ثلاثا إذا قدر عليه، ووجد آلات الحمل. أما علف الدابة، فيشترط وجوده في كل مرحلة، لان المؤنة تعظم بحمله

(2/285)

لكثرته. ذكره صاحبا التهذيب والتتمة وغيرهما. قلت: إذا ظن كون الطريق فيه مانع من عدو، أو عدم ماء، أو علف، أو غير ذلك، فترك الحج، ثم بان أن لا مانع، فقد لزمه الحج، صرح به الدارمي. ولو لم يعلم وجود المانع ولا عدمه، قال الدارمي: إن كان هناك أصل، عمل عليه، وإلا وجب الحج. والله أعلم. فرع قال صاحب التهذيب وغيره: يشترط أن يجد رفقة يخرج معهم في الوقت الذي جرت عادة أهل بلده بالخروج فيه. فإن خرجوا قبله، لم يلزمه الخروج معهم. وإن أخروا الخروج بحيث لا يبلغون إلا بأن يقطعوا في كل يوم أكثر من مرحلة، لم يلزمه أيضا. فإن كانت الطريق بحيث لا يخاف الواحد فيها، لزمه ولا حاجة إلى الرفقة. الامر الرابع: البدن. ويشترط فيه لاستطاعة المباشرة قوة يستمسك بها على الراحلة. والمراد: أن يثبت على الراحلة بلا مشقة شديدة، فإن وجد مشقة شديدة لمرض أو غيره، فليس مستطيعا. والاعمى إذا وجد مع الزاد والراحلة قائدا، لزمه الحج بنفسه. والقائد له، كالمحرم للمرأة. والمحجور عليه لسفه، كغيره في وجوب الحج عليه، لكن لا يدفع المال إليه، بل يصحبه الولي لينفق عليه في الطريق بالمعروف، أو ينصب قيما ينفق عليه من مال السفيه. قال في التهذيب: وإذا شرع السفيه في حج الفرض، أو حج نذره قبل الحجر بغير إذن الولي، لم يكن للولي تحليله، بل يلزمه الانفاق عليه لن مال السفيه إلى فراغه. ولو شرع في حج تطوع، ثم حجر عليه، فكذلك. ولو شرع فيه بعد الحجر، فللولي تحليله إن كان ما يحتاج إليه للحج يزيد على نفقته المعهودة، ولم يكن له كسب. فإن لم يزد، أو كان له كسب يفي مع قدر النفقة المعهودة، وجب إتمامه، ولم يكن للولي تحليلة.

(2/286)

الامر الخامس: إمكان السير. وهو أن يبقى من الزمان عند وجود الزاد والراحلة، ما يمكن السير فيه إلى الحج السير المعهود. فإن احتاج إلى أن يقطع في كل يوم أو في بعض الايام، أكثر من مرحلة، لم يلزمه الحج. وهذا الامر شرطه الائمة في وجوب الحج، وقد أهمله الغزالي. قلت: أنكر الشيخ أبو عمرو بن الصلاح على الامام الرافعي - رحمهما الله - [ تعالى ] اعتراضه على الغزالي، وجعله إمكان السير ركنا لوجوب الحج، وقال: إنما هو شرط استقرار الحج في ذمته، ليجب قضاؤه من تركته لو مات قبل الحج، وليس شرطا لاصل وجوب الحج. بل متى وجدت الاستطاعة من مسلم مكلف حر، لزمه الحج في الحال، كالصلاة تجب بأول الوقت قبل مضي زمن يسعها. ثم استقرارها في الذمة يتوقف على مضي الزمان والتمكن من فعلهما. والصواب: ما قاله الرافعي، وقد نص عليه الاصحاب كما نقل، لان الله تعالى قال: * (ولله على الناس حج البيت من استطاع إليه سبيلا) * وهذا غير مستطيع، فلا حج عليه. وكيف يكون مستطيعا وهو عاجز حسا ؟ ! وأما الصلاة، فإنما تجب في أول الوقت لامكان تتميمها. والله أعلم. النوع الثاني: الاستطاعة بغيره. يجوز أن يحج عن الشخص غيره، إذا

(2/287)

عجز عن الحج، بموت، أو كسر، أو زمانة، أو مرض لا يرجى زواله، أو كان كبيرا لا يستطيع أن يثبت على الراحلة أصلا، أو لا يثبت إلا بمشقة شديدة. فمقطوع اليدين أو الرجلين، إذا أمكنه الثبوت على الراحلة من غير مشقة شديدة، لا يجوز له الاستنابة، ولا يجوز أيضا لمن لا يثبت على الراحلة لمرض يرجى زواله. وكذا من وجب عليه الحج ثم جن، ليس للولي أن يستنيب عنه، لانه قد يفيق فيحج بنفسه. فلو استناب عنه فمات قبل الافاقة، ففي إجزائه القولان في استنابة المريض الذي يرجى برؤه إذا مات. هذا كله في حجة الاسلام، والقضاء، والنذر. أما حج التطوع، فلا يجوز الاستنابة فيه عن القادر قطعا. وفي استنابة المعضوب عن نفسه، والوارث عن الميت، قولان. أظهرهما: الجواز، وبه قال مالك وأبو حنيفة وأحمد. ولو لم يكن الميت حج، ولا وجب عليه لعدم الاستطاعة، ففي جواز الاحجاج عنه طريقان. أحدهما: طرد القولين، لانه لا ضرورة إليه. والثاني: القطع بالجواز. لوقوعه عن حجة الاسلام، فإن استأجر للتطوع وجوزناه، فللاجير الاجرة المسماة. ويجوز أن يكون الاجير عبدا، أو صبيا، بخلاف حجة الاسلام، فإنه لا يجوز استئجارهما فيها، لانهما ليسا من أهلها. وفي المنذورة، الخلاف المشهور، في أنه يسلك بالنذر مسلك الواجبات، أم لا ؟ وإن لم نجوز الاسيئجار للتطوع، وقع الحج عن الاجير، ولم يستحق المسمى. وهل يستحق أجرة المثل ؟ قولان: أظهرهما: يستحق. قلت: قال المتولي: هذا الخلاف إذا جهل الاجير فساد الاجارة. فإن علم، لم يستحق شيئا بلا خلاف. قال: والمسألة مفروضة في المعضوب، فإن أوضي

(2/288)

الميت بحجة تطوع، وقلنا: لا تدخله النيابة، فحج الاجير، وقع عن نفسه، ولا أجرة له بلا خلاف، لا على الوصي، ولا على الوارث، ولا في التركة. والله أعلم. فرع من به علة يرجى زوالها، ليس له أن يستنيب من يحج عنه. فإن استناب فحج النائب فشفي، لم يجزئه قطعا. وإن مات، فقولان. أظهرهما: لا يجزئه، ولو كان غير مرجو الزوال، فأحج عنه ثم شفي، فطريقان. أصحهما: طرد القولين. والجاني: القطع بعدم الاجزاء. فإن قلنا في الصورتين: يجزئه، استحق الاجير الاجرة المسماة، وإلا، فهل يقع عن تطوع المستأجر، ويكون هذا عذرا في جواز وقوع التطوع قبل الفرض، كالرق، والصبا، أم لا يقع عنه أصلا ؟ وجهان. أصحهما عند الجمهور: الثاني، وصحح الغزالي الاول. فإن قلنا: لا يقع عنه أصلا، فهل يستحق الاجير أجرة ؟ قولان. أظهرهما: لا، لان المستأجر لم ينتفع بها. والثاني: نعم، لانه عمل له في اعتقاده فعلى هذا، هل يستحق المسمى، أم أجرة المثل ؟ وجهان. وإذا قلنا: يقع عن تطوعه، استحق الاجير الاجرة. وهل هي أجرة المثل، أم المسماة ؟ قال الشيخ أبو محمد: لا يبعد تخريجه على الوجهين. قلت: الاصح هنا: المسمى. والله أعلم. فرع لا يجزئ الحج عن المعضوب بغير إذنه، بخلاف قضاء الدين عن غيره، لان الحج يفتقر إلى النية، وهو أهل للاذن. وفيه وجه: أنه يجوز بغير إذنه، وهو شاذ ضعيف. ويجوز الحج عن الميت، ويجب عند استقراره عليه، سواء أوصى به، أم لا. ويستوي فيه الوارث والاجنبي كالدين. وسيأتي تفصيله في كتاب الوصايا إن شاء الله تعالى. وأما المعضوب، فتلزمه الاستنابة في الجملة، سواء طرأ العضب بعد الوجوب أو بلغ معضوبا واجدا للمال. ثم لوجوب الاستنابة عليه طريقان.

(2/289)

أحدهما: أن يجد مالا يستأجر به من يحج عنه. وشرطه: أن يكون فاضلا عن الحاجات المذكورة فيمن يحج بنفسه، إلا أنا اعتبرنا هناك، أن يكون المصروف إلى الزاد والراحلة فاضلا عن نفقة عياله إلى الرجوع. وهنا يعتبر كونه فاضلا عن نفقتهم وكسوتهم يوم الاستئجار، ولا يعتبر بعد فراغ الاجير من الحج. وهل تعتبر مدة الذهاب ؟ وجهان. أصحهما: لا، كما في الفطرة والكفارة، بخلاف ما لو حج بنفسه، فإنه إذا لم يفارق أهله، أمكنه تحصيل نفقتهم. ثم إن وفى ما يجده بأجرة راكب، فذاك. وإن لم يف إلا بأجرة ماش، ففي وجوب الاستئجار وجهان. أصحهما: يجب، إذ لا مشقة عليه في مشي الاجير، بخلاف ما إذا حج بنفسه. ولو طلب الاجير أكثر من أجرة المثل، لم يجب الاستئجار، ولو رضي بأقل منها، وجب. ولو امتنع من الاستئجار، فهل يستأجر عنه الحاكم ؟ وجهان. أصحهما: لا. الطريق الثاني: أن لا يجد المال، لكن يجد من يحصل له الحج، وفيه صور. إحداها: أن يبذل له أجنبي مالا ليستأجر له، ففي لزوم قبوله وجهان. الصحيح: لا يلزم. الثانية: أن يبذل واحد من بنيه أو بناته أو أولادهم الطاعة في الحج، فيلزمه القبول والحج قطعا، بشرط أن يكون المطيع قد حج عن نفسه، وموثوقا به، وأن لا يكون معضوبا. قلت: وحكى السرخسي في الامالي وجها واهيا: أنه لا يلزمه. والله أعلم. ولو توسم أثر الطاعة فيه، فهل يلزمه الامر ؟ وجهان. الاصح المنصوص: يلزمه، لحصول الاستطاعة. ولو بذل المطيع الطاعة، فلم يأذن المطاع، فهل ينوب الحاكم عنه ؟ وجهان. أصحهما: لا، لان مبنى الحج على التراخي، وإذا

(2/290)

اجتمعت الشرائط، فمات المطيع قبل أن يأذن له، فإن مضى وقت إمكان الحج، استقر الوجوب في ذمته، وإلا، فلا. ولو كان له من يطيع ولم يعلم بطاعته، فهو كما لو كان لن مال موروث ولم يعلم به. وشبهه صاحب الشامل بمن نسي الماء في رحله وتيمم، لا يسقط الفرض على المذهب. وشبهه صاحب المعتمد بالمال الضال في الزكاة. والمذهب: وجوبها فيه. ولك أن تقول: لا يجب الحج بحال، فإنه متعلق بالاستطاعة، ولا استطاعة مع عدم العلم بالمال والطاعة. ولو بذل الولد الطاعة، ثم أراد الرجوع، فإن كان بعد إحرامه، لم يجز، وإلا جاز على الاصح. قلت: وإذا كان رجوعه الجائز قبل أن يحج أهل بلده، تبينا أنه لم يجب على الاب، وقد ذكر الامام الرافعي في كتاب الرهن هذه المسألة في مسائل بيع العدل الرهن. والله أعلم. الثالثة: أن يبذل الاجنبي الطاعة، فيلزم قبولها على الاصح. والاخ كالاجنبي قطعا، لان استخدامه يثقل. وكذا الاب على المذهب الذي قطع به الجمهور. وحكي في بعض الحعاليق وجه: أنه كالابن، لاستوائهما في النفقة. الرابعة: أن يبذل الولد المال، فلا يلزم قبوله على الاصح لعظم المنة فيه. وبذل الاب المال، كبذل الابن، أو كبذل الاجنبي، فيه احتمالان ذكرهما الامام، أصحهما: الاول. فرع جميع المذكور في بذل الطاعة، هو فيما إذا كان الباذل راكبا. فلو بذل الابن الطاعة ليحج ماشيا، ففي لزوم القبول وجهان. قال الشيخ أبو محمد: هما مرتبان على الوجهين في لزوم استئجار الماشي، وهنا أولى بالمنع، لانه يشق عليه مشي ولده. وفي معناه، الوالد إذا أطاع وأوجبنا قبوله. ولا يجئ الترتيب إذا كان المطيع الاجنبي. قلت: الاصح: أنه لا يجب القبول، إذا كان الولد، أو الوالد ماشيا. والله أعلم.

(2/291)

وإذا أوجبنا القبول والمطيع ماش، فهو فيما إذا ملك الزاد. فإن عول على الكسب في الطريق، ففي وجوب القبول وجهان. لان الكسب قد ينقطع. فإن لم يكن مكتسبا، وعول على السؤال، فأولى بالمنع. فإن كان يركب مفازة ليس بها كسب ولا سؤال، لم يجب القبول بلا خلاف، لانه يحرم التغرير بالنفس. قلت: إذا أفسد الباذل حجه، انقلب إليه كما سيأتي في الاجير إن شاء الله تعالى. قال الدارمي: ولو بذل لابويه فقبلا، لزمه، ويبدأ بأيهما شاء، قال: وإذا قبل الاب البذل، لم يجز له الرجوع. وإذا كان على المعضوب حجة نذر، فهي كحجة الاسلام. والله أعلم.
فصل في العمرة
في العمرة قولان. الاظهر الجديد: أنها فرض كالحج. والقديم: سنة. وإذ أوجبناها، فهي في شرط مطلق الصحة. وصحة المباشرة والوجوب والاجزاء عن عمرة الاسلام، على ما ذكرنا في الحج، والاستطاعة الواحدة كافية لهما جميعا.
فصل في الاستئجار للحج
يجوز الاستئجار عليه، لدخول النيابة فيه كالزكاة. ويجوز بالرزق، كما يجوز بالاجارة. وذلك بأن يقول: حج عني

(2/292)

شرطنا التعيين، فسدت الاجارة بإهماله. لكن يقع الحج عن المستأجر، لوجود الاذن، ويلزمه أجرة المثل. وإن كانت الاجارة للحج والعمرة، فلا بد من بيان أنه يفرد، أو يقرن، أو يتمتع، لاختلاف الغرض بها. فرع نقل المزني عن نصه في المنثور: أنه لو قال المعضوب: من حج عني، فله مائة درهم، فحج عنه إنسان، استحق المائة. وللاصحاب فيه وجهان. أصحهما وإليه ميل الاكثرين: أن هذا النص على ظاهره. وتصح الجعالة على كل عمل يضح الاستئجار عليه، لان الجعالة تجوز على العمل المجهول، فعلى المعلوم أولى. والثاني: أن النص مخالف أو مؤول، ولا تجوز الجعالة على ما تجوز الاجارة عليه، إذ لا ضرورة إليها لامكان الاجارة. فعلى هذا لو حج عنه إنسان، وقع الحج عن المعضوب للاذن، وللعامل أجرة المثل لفساد العقد. وفيه وجه: أنه يفسد الاذن، لانه غير متوجه إلى إنسان بعينه. فهو كما لو قال: وكلت من أراد بيع داري، فلا يصح التوكيل، وهذا شاذ ضعيف. قلت: لو قال: من حج عني، أو أول من يحج عني، فله ألف درهم، فسمعه رجلان فأحرما عنه أحدهما بعد الآخر، وقع الاول عن القائل، وله الالف، ووقع حج الثاني عن نفسه، ولا شئ له. وإن وقعا معا وشك في وقوعهما معا، وقع حجهما عنهما ولا شئ لهما على القائل، لانه ليس أحدهما بأولى من الآخر، صرح به القاضي حسين والاصحاب. والله أعلم. فرع مقتضى كلام إمام الحرمين والغزالي، تجويز تقديم الاجارة على خروج الناس للحج، وأن للاجير انتظار خروجهم، ويخرج مع أول رفقة. والذي ذكره جمهور الاصحاب على اختلاف طبقاتهم، ينازع فيه. ويقتضي اشتراط وقوع العقد في زمن خروج الناس من ذلك البلد. حتى قال صاحب التهذيب: لا تصح إجارة العين، إلا في وقت خروج القافلة من ذلك البلد، بحيث يشتغل عقيب العقد بالخروج أن بأسبابه من شراء الزاد ونحوه. فإن كان قبله، لم يصح. وبنوا

(2/293)

على ذلك، أنه لو كان الاستئجار بمكة، لم يجز إلا في أشهر الحج، ليمكنه الاشتغال بالعمل عقيب العقد. وعلى ما قاله الامام والغزالي: لو جرى العقد في وقت تراكم الانداء والثلوج، فوجهان. أحدهما: يجوز، وبقطع الغزالي في الوجيز، وصححه في الوسيط لان توقع زوالها مضبوط. والثاني: لا، لتعذر الاشتغال بالعمل في الحال، بخلاف انتظار خروج الرفقة، فإن خروجها في الحال غير متعذر، وهذا كله في إجارة العين. أما إجارة الذمة، فيجوز تقديمها على الخروج بلا شك. قلت: أنكر الشيخ أبو عمرو بن الصلاح على الامام الرافعي هذا النقل عن جمهور الاصحاب قال: وما ذكره عن صاحب التهذيب يمكن التوفيق بينه وبين كلام الامام، أو هو شذوذ من صاحب التهذيب لا ينبغي أن يضاف إلى جمهور الاصحاب، فإن الذي رأيناه في التتمة والشامل والبحر وغيرها، مقتضاه: أنه يصح العقد في وقت يمكن فيه الخروج والسير على العادة، أو الاشتغال بأسباب الخروج. قال صاحب البحر: أما عقدها في أشهر الحج، فيجوز في كل موضع، لامكان الاحرام في الحال، هذا كلام الشيخ أبي عمرو. والله أعلم. فرع إذا لم يشرع الاجير في الحج في السنة الاولى لعذر أو لغيره، فإن كانت الاجارة على العين، انفسخت. وإن كانت على الذمة، نظر، إن لم يعينا سنة، فقد سبق أنه كتعيين السنة الاولى. وذكر في التهذيب: أنه يجوز التأخير عن السنة الاولى والحالة هذه، لكن يثبت للمستأجر الخيار. وإن عينا الاولى أو غيرها، فأخر عنها، فطريقان. أصحهما: على قولين، كما لو انقطع المسلم فيه

(2/294)

وأعطيك نفقتك. ولو استأجر بالنفقة، لم تصح، لجهالتها. فرع الاستئجار في جميع الاعمال ضربان. استئجار عين الشخص، وإلزام ذمته العمل. مثال الاول من الحج، أن يقول المعضوب: استأجرتك لتحج عني، أو يقول الوارث: لتحج عن ميتي. ولو قال: لتحج بنفسك، كان تأكيدا. ومثال الثاني: ألزمت ذمتك تحصيل الحج. ويفترق الضربان، في أمور ستراها إن شاء تعالى. ثم لصحة الاستئجار شروط. وله آثار وأحكام، موضعها كتاب الاجارة والذي نذكر هنا، ما يتعلق بخصوص الحج. فكل واحد من ضربي الاجارة، قد يعين فيه زمن العمل، وقد لا يعين. وإذا عين، فقد يعين السنة الاولى. وقد يعين غيرها فأما في إجارة العين، فإن عينا السنة الاولى، جاز بشرط أن يكون الخروج والحج فيما بقي منها مقدورا للاجير. فلو كان مريضا لا يمكنه الخروج، أو كان الطريق مخوفا، أو كانت المسافة بحيث لا تنقطع في بقية السنة، لم يصح العقد، للعجز عن المنفعة. وإن عينا غير السنة الاولى، لم يصح العقد - كاستئجار الدار للشهر المسقبل - لكن لو كانت المسافة بعيدة لا يمكن قطعها في سنة، لم يضر التأخير. والمعتبر السنة الاولى من سني الامكان من ذلك البلد. وإن أطلقا ولم يعينا زمنا حمل على السنة الاولى. فيعتبر فيها ما سبق. وأما الاجارة الواردة على الذمة، فيجوز فيها تعيين السنة الاولى وغيرها. فإن أطلق، حمل على الاولى، ولا

(2/295)

يقدح فيها مرض الاجير، لامكان الاستنابة، ولا خوف الطريق، ولا ضيق الوقت، إن عين غير السنة الاولى. وليس للاجير أن يستنيب في إجارة العين بحال. وأما إجارة الذمة ففي التهذيب وغيره: أنه إن قال: ألزمت ذمتك تحصيل حجة لي، جاز أن يستنيب، وإن قال: لتحج بنفسك، لم يجز، لان الغرض يختلف باختلاف أعيان الاجراء. وهذا قد حكاه الامام عن الصيدلاني وخطأه فيه، وقال ببطلان الاجارة في الصورة الثانية، لان الدينية مع الربط بمعين تتناقضان. كمن أسلم في ثمرة بستان معين بعينه. وهذا إشكال قوي. فرع أعمال الحج معروفة، فإن علمها المتعاقدان عند العقد، فذاك. وإن جهلها أحدهما، لم يصح العقد. وهل يشترط تعيين الميقات الذي يحرم منه الاجير ؟ فيه طرق. أصحها: على قولين. أظهرهما: لا يشترط، ويحمل على ميقات تلك البلدة في العادة الغالبة. والثاني: يشترط. الطريق الثاني: إن كان للبلد طريقان مختلفا الميقات، أو طريق يفضي إلى ميقاتين كالعقيق، وذات عرق، اشترط. وان لم يكن له إلا ميقات واحد، لم يشترط. والطريق الثالث: إن كان الاستئجار عن حي، اشترط، وإلا، فلا. فإن

(2/296)

في محله. أظهرهما: لا تنفسخ. والثاني: تنفسخ. والطريق الثاني: القطع بأنه لا تنفسخ. فإذا قلنا: لا تنفسخ، فإن كان المستأجر هو المعضوب، فله الخيار، إن شاء فسخ، وإو شاء إخبر ليحج في السنة الاخرى. وإن كان الاستئجار عن منيت من ماله، قال أصحابنا العراقيون: لا خيار للمستأجر. وتوقف الامام في هذا. وذكر صاحب " التهذيب " وغيره: أن على الولي أن يراعي النظر للميت، فإن كانت المصلحة في فسخ العقد لخوف إفلاس الاجير أو هربه فلم يفعل، ضمن، وهذا هو الاصح. ويجوز أن يحمل المنسوب إلى العراقيين على أحد أمرين رأيتهما للائمة. أحدهما: صور بعضهم المنع، فيما إذا كان الميت أوصى بأن يحج عنه إنسان بمائة مثلا، ووجهه: بأن الوصية مستحقة الصرف إليه. الثاني: قال أبو إسحاق في الشرح: للمستأجر لميت، أن يرفع الامر إلى القاضى ليفسخ العقد إن كانت المصلحة تقتضيه، وإن كان لا يستقل به، فإذا نزل من ذكروه على المعنى الاول، ارتفع الخلاف. وإن نزل على الثاني، هان أمره. ولو استأجر المعضوب لنفسه، فمات وأخر الاجير الحج عن السنة، فلم نر هذه المسألة مسطورة، وظاهر كلام الغزالي: أنه ليس للوارث فسخ الاجارة. والقياس: ثبوت الخيار للوارث، كالرد بالعيب ونحوه. قلت: الظاهر المختار: أنه ليس له الفسخ، إذ لا ميراث في هذه الاجرة،

(2/297)

بخلاف الرد بالعيب. والله أعلم. فرع: لو استأجر إنسان عن الميت من مال نفسه تبرعا، فهو كاستئجار المعضوب لنفسه، فله الخيار. فرع: لو قدم الاجير الحج على السنة المعينة، جاز، وقد زاد خيرا فرع: إذا انتهى الاجير إلى الميقات المتعين، إما بشرطهما إن اعتبرناه، وإما بتعيين الشرع، فلم يحرم عن المستأجر، بل أحرم عن نفسه بعمرة، فلما فرغ منها، أحرم عن المستأجر بالحجج، فله حالان. أحدهما: أن لا يعود إلى الميقات، فيصح الحج عن المستأجر للاذان ويحط شئ من الاجرة المسماة لاخلاله بالاحرام من الميقات الملتزم. وفي قدر المحطوط، خلاف يتعلق بأصل، وهو أنه إذا سار الاجير من بلد الاجارة وحج، فالاجرة تقع في مقابلة أعمال الحج وحدها، أم تتوزع على اليسير والاعمال، وسيأتي بيانه إن شاء الله تعالى. فإن خصصناها بالاعمال، وزعت الاجرة المسماة على حجة من الميقات، وحجة من مكة، لان المقابل بالاجرة على هذا، هو الحج من الميقات، فإذا كانت أجرة الحجة المنشأة من مكة دينارين، والمنشأة من الميقات خمسة، فالتفاوت ثلاثة أخماس، فتحط ثلاثة أخماس المسمى. فإن وزعنا الاجرة على السير والاعمال وهو المذهب، فقولان.

(2/298)

أحدهما: لا تحسب له المسافة هنا، لانه صرفها إلى غرض نفسه لاحرامه بالعمرة من الميقات. فعلى هذا، يوزع المسمى على حجة تنشأ من بلد الاجارة ويقع الاحرام بها من الميقات، وعلى حجة تنشأ من مكة، فيحط من المسمى بنسبته. فإذا كانت أجرة المنشأة من البلد مائة، والمنشأة من مكة عشرة، حط تسعة أعشار المسمى. و أظهرهما: يحتسب قطع المسافة إلى الميقات، لجواز أن يكون قصد الحج منه، إلا أنه عرض له العمرة. فعلى هذا يوزع المسمى على منشأة من بلد الاجارة إحرامها من الميقات، وعلى منشأة من البلد إحرامها من مكة، فإذا كانت أجرة الاولى: مائة، والثانية: تسعين، حط عشر المسمى، فحصل في الجملة ثلاثة أقوال. المذهب منها. هذا الاخير. ثم الاجير في مسألتنا: يلزمه دم لاحرامه بالحج بعد تجاوزه الميقات، وسنذكر إن شاء الله تعالى خلافا في غير صورة الاعتمار أن إساءة المجاوزة، هل تنجبر بإخراج الدم حتى لا يحط شئ من الاجرة، أم لا ؟ وذلك الخلاف يجئ هنا صرح به ابن عبدان وغيره، فإذا الخلاف في قدر المحظوظ. فرع للقول بإثبات أصل الحط ويجوز أن يفرق بين الصورتين، ويقطع بعدم الانجبار هنا، لانه ارتفق بالمجاوزة حيث أحرم بالعمرة لنفسه. الحال الثاني: أن يعود إلى الميقات بعد الفراغ من العمرة، فيحرم بالحج منه، فهل يحط شئ من الاجرة ؟ يبني على الخلاف المتقدم. إن قلنا: الاجرة موزعة على العمل والسير، ولم يحسب السير لانصرافه إلى عمرته، وزعت الاجرة المسماة على حجة منشأة من بلد الاجارة إحرامها من الميقات، وعلى منشأة من الميقات بغير قطع مسافة، ويحط بالنسبة من المسمى. وإن قلنا: الاجرة في مقابلة العمل فقط، أو وزعناها عليه وعلى السير، واحتسبنا المسافة، فلا حط، فتجب الاجرة كلها، وهذا هو المذهب، ولم يذكر كثيرون غيره.

(2/299)

فرع إذا جاوز الميقات المتعين بالشرط، أو الشرع، غير محرم، ثم أحرم بالحج عن المستأجر، نظر، إن عاد إليه وأحرم منه، فلا دم عليه، ولا يحط من الاجرة شئ، وإن أحرم من جوف مكة، أو بين الميقات ومكة ولم يعد، لزم دم الاساءة بالمجاوزة، وهل ينجبر به الخلل حتى لا يحط شئ من الاجرة ؟ فيه طريقان. أصحهما: على قولين. أحدهما: ينجبر، ويصير كأن لا مخالفة، فتجب جميع الاجرة. وأظهرهما وهو نصه في المختصر: يحط. والطريق الثاني: القطع بالحط. فإن قلنا بالانجبار فهل نعتبر قيمة الدم، ونقابلها بالتفاوت ؟ وجهان. أحدهما: نعم، فلا ينجبر ما زاد على قيمة الدم. وأصحهما: لا، لان المعول في هذا القول على جبر الخلل، والشرع قد حكم به من غير نظر إلى القيمة. وإذا قلنا بالمذهب وهو الحط، ففي قدره الوجهان بناء على الاصل السابق، وهو أن الاجرة في مقابلة ماذا ؟ فإن قلنا: في مقابلة العمل فقط، وزعنا المسمى على حجة من الميقات، وحجة من حيث أحرم. وإن وزعنا على العمل والسير وهو المذهب، وزعنا المسمى على حجة من بلدة إحرامها من الميقات، وعلى حجة من بلدة إحرامها من حيث أحرم. وعلى هذا، يقل المحطوط. ثم حكى الشيخ أبو محمد وجهين، في أن النظر إلى الفراسخ وحدها، أم يعتبر مع ذلك السهولة والخشونة ؟ والاصح: الثاني. ولو عدل الاجير عن طريق الميقات المعتبر إلى طريق آخر ميقاته مثل المعتبر،

(2/300)

فالمذهب: أنه لا شئ عليه، هذا كله في الميقات الشرعي. أما إذا عينا موضعا آخر، فإن كان أقرب إلى مكة من الشرعي، فالشرط فاسد مفسد الاجارة، إذا لا يجوز لمريد النسك مجاوزة الميقات غير محرم. وإن كان أبعد، بأن عينا الكوفة، فهل يلزم الاجير الدم لمجاوزتها غير محرم ؟ وجهان. الاصح المنصوص: نعم. فإن قلنا: لا يلزم السلام، حط قسط الاجرة قطعا، وإلا، ففي حصول الانجبار به الطريقان. وكذلك لو لزمه الدم لترك مأمور، كالرمي والمبيت. فإن لزمه بفعل مخطور كاللبس والقلم، لم يحط شئ من الاجرة، لانه لم ينقص العمل. ولو شرط الاحرام في أول شوال، فأخره، لزمه الدم، وفي الانجبار الخلاف. وكذا لو شرط أن يحج ماشيا فحج راكبا، لانه ترك مقصودا. هكذا نقلت المسألتان عن القاضي حسين، ويشبه أن تكونا مفرعتين على أن الميقات المشروط، كالشرعي، وإلا، فلا يلزم الدم، كما في مسألة تعيين الكوفة. فرع إذا استأجره للقرآن، فتارة يمتثل، وتارة يعدل إلى جهة أخرى، فإن امتثل فقرن، وجب دم القرآن. وعلى من يجب ؟ وجهان. وقيل: قولان. أصحهما: على المستأجر. والثاني: على الاجير. فعلى الاول: لو شرط أن يكون على الاجير، فسدت الاجارة، لانه جمع بين إجارة وبيع مجهول، فإن الدم مجهول الصفة، فلو كان المستأجر معسرا، فالصوم على الاجير، لان بعض الصوم، ينبغي أن يكون في الحج. والذي منهما في الحج، هو الاجير. كذا

(2/301)

ذكره في التهذيب. وقال في التتمة: هو كالعاجز عن الهدي والصوم جميعا. وعلى الوجهين: يستحق الاجرة بكمالها. فأما إذ عدل، فينظر، إن عدل إلى الافراد فحج ثم اعتمر، فإن كانت الاجارة على العين، لزمه أن يرد من الاجرة حصة العمرة، نص عليه في المناسك الكبير لانه لا يجوز تأخير العمل في هذه الاجارة عن الوقت المعين. وإن كانت في الذمة، نظر إن عاد إلى الميقات للعمرة، فلا شئ عليه، لانه زاد خيرا، ولا شئ (عليه) ولا على المستأجر أيضا، لانه لم يقرن. وإن لم يعد، فعلى الاجير دم، لمجاوزته الميقات للعمرة. وهل يحط شئ من الاجرة، أم تنجبر الاساءة بالدم ؟ فيه الخلاف السابق. وإن عدل إلى التمتع، فقد أشار صاحب التتمة إلى أنه إن كانت إجارة عين، لم يقع الحج عن المستأجر، لوقوعه في غير الوقت المعين، وهذا هو قياس ما تقدم. وإن كانت على الذمة، نظر، إن عاد إلى الميقات للحج، فلا دم عليه ولا على المستأجر، وإلا، فوجهان. أحدهما: لا يجعل مخالفا لتقارب الجهتين، فيكون حكمه كما لو امتثل. وفي كون الدم على الاجير أو المستأجر، الوجهان. وأصحهما. يجعل مخالفا، فيجب الدم على الاجير، لاساءته. وفي حط شئ من الاجرة، الخلاف. وذكر أصحاب الشيخ أبي حامد: أنه يجب على الاجير دم لتركه الاحرام من الميقات، وعلى المستأجر دم آخر، لان القران الذي أمر به، يتضمنه. واستبعده ابن الصباغ وغيره. فرع إذا استأجره للتمتع فامتثل، فهو كما لو أمره بالقران فامتثل. وإن أفرد، نظر، إن قدم العمرة وعاد للحج إلى الميقات، فقد زاد خيرا. وإن أخر العمرة، فإن كانت إجارة عين، انفسخت في العمرة، لفوات وقتها المعين، فيرد حصتها من المسمى. وإن كانت على الذمة وعاد إلى الميقات للعمرة، لم يلزمه شئ، وإلا فعليه دم، لتركه الاحرام بالعمرة من الميقات، وفي حط شئ من الاجرة الخلاف، وإن قرن، فقد زاد خيرا، نص عليه، لانه قد أحرم بالنسكين من

(2/302)

الميقات، وكان مأمورا بأن يحرم بالحج من مكة. ثم إن عدد الافعال للنسكين، فلا شئ عليه، وإلا، فهل يحط شئ من الاجرة لاختصاره في الافعال ؟ وجهان. وكذا الوجهان في أن الدم على المستأجر، أم الاجير ؟. فرع لو استأجره للافراد فامتثل، فذاك. فلو قرن، نظر، إن كانت الاجارة على العين، فالعمرة واقعة في غير وقتها، فهو كما لو استأجره للحج وحده فقرن، وسيأتي بيانه إن شاء الله تعالى في الفصل الثاني من الفصلين الآتيين، وإن كانت في الذمة، وقعا عن المستأجر، وعلى الاجير الدم، وهل يحط شئ من الاجرة للخلل، أم يتخير بالدم ؟ فيه الخلاف. وإن تمتع، فإن كانت الاجارة على العين وقد أمره بتأخير العمرة، وفقد وقعت في غير وقتها، فيرد ما يخصها من الاجرة. وإن أمره بتقديمها، أو كانت على الذمة، وقعا عن المستأجر، ولزم الاجير دم إن لم يعد الحج إلى الميقات، وفي حط شئ من الاجرة الخلاف. فرع إذا جامع الاجير، فسد حجه وانقلب له، فيلزمه الكفارة، والمضي في فاسده، والقضاء. هذا هو المشهور، والذي قطع به الاصحاب. وحكي قول: أنه لا ينقلب، ولا قضاء، لان العبادة للمستأجر، فلا يفسد بفعل غيره. وحكي هذا عن المزني أيضا. فعلى المشهور، إن كان إجارة عين، انفسخت والقضاء الذي يأتي به الاجير يقع عنه. وإن كانت على الذمة، لم تنفسخ. وعمن يقع القضاء ؟ وجهان. وقيل: قولان. أحدهما: عن المتسأجر، لانه قضاء الاول. وأصحهما: عن

(2/303)

الاجير، لان الاداء وقع عنه، فعلى هذا يلزمه سوى القضاء حجة أخرى للمستأجر، فيقضي عنه نفسه، ثم يحج عن المستأجر في سنة أخرى، أو يستنيب من يحج عنه في تلك السنة. وإذا لم تنفسخ الاجارة، فللمستأجر خيار الفسخ، لتأخير المقصود. وفرق أصحابنا العراقيون بين أن يستأجر المعضوب، أو تكون الاجارة لميت في ثبوت الخيار. وقد سبق نظيره. فرع إذا أحرم الاجير عن المستأجر، ثم صرف الاحرام إلى نفسه ظنا منه أنه ينصرف، وأتم الحج على هذا الظن، فالحج للمستأجر. وفي استحقاق الاجير الاجرة قولان: أحدهما: لا، لاعراضه عنها. وأظهرهما: يستحق، لحصول الغرض فيستحق المسمى على الاصح. وقيل: أجرة المثل. فرع إذا مات الحاج عن نفسه في أثنائه، فهل يجوز البناء على حجه ؟ قولان. الاظهر الجديد: لا يجوز، كالصوم والصلاة. والقديم: يجوز. فعلى الجديد: يبطل المأتي به إلا في الثواب، ويجب الاحجاج عنه من تركته إن كان استقر في ذمته. وعلى القديم: تارة يموت وقد بقي وقت الاحرام، وتارة لا يبقى، فإن بقي، أحرم النائب بالحج، ويقف بعرفة إن لم يقف الميت، ولا يقف إن كان وقف ويأتي بباقي الاعمال، ولا بأس بوقوع إحرام النائب داخل الميقات، فإنه يبني على إحرام أشئ منه. وإن لم يبق وقت الاحرام، ففيما يحرم به النائب ؟ وجهان. أحدهما:

(2/304)

بعمرة، ثم يطوف ويسعى، فيجزئانه عن طواف الحج وسعيه. ولا يبيت، ولا يرمي، فإنهما ليسا من أعمال العمرة، ولكن يجبران بالدم. وأصحهما: يحرم بالحج، ويأتي ببقية الاعمال، وإنما يمتنع إنشاء الاحرام بعد أشهر الحج إذا ابتدأه، وهذا يبنى على ما سبق. وعلى هذا، لو مات بين التحللين، أحرم النائب إحراما لا يحرم اللبس والقلم، وإنما يحرم النساء كما لو بقي الميت. هذا كله، إذا مات قبل التحللين، فإن مات بعدهما، فلا خلاف أنه لا يجوز البناء، لانه يمكن جبر ما بقي بالدم. وأوهم بعضهم إجراء الخلاف فيه. فرع إذا مات الاجير في أثناء الحج، فله أحوال. أحدها: أن يكون بعد الشروع في الاركان، وقبل الفراغ منها، فهل يستحق شيئا من الاجرة ؟ قولان. أظهرهما: يستحق، وسواء مات بعد الوقوف بعرفة، أو قبله. هذا هو المذهب. وقيل: يستحق بعده قطعا، وهو شاذ. فإذا قلنا: يستحق، فهل يقسط الاجرة على الاعمال فقط، أم عليها مع السير ؟ قولان. أظهرهما: الثاني. وقال ابن سريج رحمه الله: إن قال: استأجرتك لتحج عني، قسط على العمل فقط. وإن قال: لتحج من بلد كذا، قسط عليهما، وحمل القولين على الحالين. ثم هل يبنى على ما فعله الاجير ؟ ينظر، إن كانت الاجارة على العين، انفسخت ولا بناء لورثة الاجير، كما لم يكن له أن ينتسب، وهل للمستأجر أن يستأجر من يبني ؟ فيه القولان في جواز البناء. وإن كانت على الذمة

(2/305)

فإن قلنا: لا يجوز البناء، فلورثة الاجير أن يستأجروا من يستأنف الحج عن المستأجر له. فإن أمكنهم في تلك السنة لبقاء الوقت، فذاك، وإن تأخر إلى السنة الثانية، ثبت الخيار كما سبق. وإن جوزنا البناء، فلورثة الاجير أن يبنوا. ثم القول فيما يحرم به النائب، وفي حكم إحرامه بين التحللين، على ما سبق. الحال الثاني: أن يموت بعد الاخذ في السير، وقبل الاحرام، فالصحيح المنصوص في كتب الشافعي رضي الله عنه، والذي قطع به الجماهير: لا يستحق شيئا من الاجرة. وقال الاصطخري، والصيرفي: يستحق بقسطه. وقال ابن عبدان: إن قال: استأجرتك لتحج عني، لم يستحق. وإن قال: لتحج من بلد كذا، استحق بقسطه. الحال الثالث: أن يموت بعد فراغ الاركان، وقبل فراغ باقي الاعمال، فينظر، إن فات وقتها، أو لم يفت، ولكن لم نجوز البناء، جبر بالدم من مال الاجير، وهل يرد شيئا من الاجرة ؟ فيه الخلاف السابق. وإن جوزنا البناء، فإن كانت الاجارة على العين، انفسخت في الاعمال الباقية، ووجب رد قسطها من الاجرة، ويستأجر المستأجر من يرمي ويبيت، ولا دم على الاجير. وإن كانت على الذمة، استأجر وارث الاجير من يرمي ويبيت، ولا حاجة إلى الاحرام، لانهما عملان يؤتى بهما بعد التحللين، ولا يلزم الدم، ولا رد شئ من الاجرة، ذكره في التتمة. فرع إذا أحصر الاجير، فله التحلل. فإن تحلل، فعمن يقع ما أتى به ؟ وجهان. أصحهما: عن المستأجر، كما لو مات، إذ لا تقصير. والثاني: عن الاجير كما لو أفسده. فعلى هذا، دم الاحصار على الاجير، وعلى الاول: هو على المستأجر. وفي استحقاقه شيئا من الاجرة، الخلاف المذكور في الموت. وإن لم يتحلل وأقام

(2/306)

على الاحرام حتى فاته الحج، انقلب إليه، كما في الافساد، ثم يتحلل بعمل عمرة، وعليه دم الفوات. ولو حصل الفوات بنوم، أو تأخر عن القافلة، أو غيرهما من غير إحصار، انقلب المأتي به إلى الاجير أيضا، كما في الافساد، ولا شئ للاجير على المذهب. وقيل: فيه الخلاف المذكور في الموت. فصل إذا اجتمعت شرائط وجوب الحج، وجب على التراخي. وقال أبو حنيفة، ومالك، وأحمد، والمزني: على الفور. ثم عندنا يجوز لمن وجب عليه الحج بنفسه أو بغيره، أن يؤخره بعد سنة الامكان. فلو خشي العضب، وقد وجب عليه الحج بنفسه، لم يجز التأخير على الاصح. وإذا تأخر بعد الوجوب فمات قبل حج الناس، تبين عدم الوجوب لتبين عدم الامكان، وإن مات بعد حج الناس، استقر الوجوب ولزم الاحجاج من تركته. قال في التهذيب ورجوع القافلة ليس بشرط، حتى لو مات بعد انتصاف ليلة النحر، ومضي إمكان السير إلى منى والرمي بها، وإلى مكة والطواف بها، استقر الفرض عليه، وإن مات، أو جن قبل ذلك، لم يستقر عليه. وإن هلك ماله بعد رجوع الناس، أو مضي إمكان الرجوع، استقر الحج، وإن هلك بعد حجهم، وقبل الرجوع وإمكانه، فوجهان. أصحهما: لا يستقر. هذا حيث نشرط أن يملك نفقة الرجوع. فإن لم نشرطها، استقر قطعا. ولو أحصر الذين أمكنه الخروج معهم، فتحللوا، لم يستقر الحج عليه. فلو سلكوا طريقا آخر فحجوا، استقر، وكذا لو حجوا في السنة التي بعدها إذا عاش وبقي ماله. وإذا دامت الاستطاعة وتحقق الامكان فلم يحج حتى مات، فهل يموت عاصيا ؟ فيه أوجه. أصحهما: نعم. والثاني: لا، والثالث: يعصي الشيخ دون الشاب، والخلاف جار فيما لو كان صحيح البدن فلم يحج حتى صار زمنا. والاصح: العصيان أيضا. فإذا زمن وقلنا بالعصيان، فهل تجب عليه الاستنابة على الفور لخروجه بالتقصير عن استحقاق البر فيه، أم له تأخير الاستنابة كما لو بلغ

(2/307)

معضوبا ؟ فإن استنابته على التراخي، فيه وجهان. أصحهما: الاول. وعلى هذا لو امتنع وأخر، فهل يجبزه القاضي على الاستنابة، أو يستأجر عليه ؟ وجهان. أحدهما: نعم كزكاة الممتنع. وأصحهما: لا. وإذا قلنا: يموت عاصيا، فمن أي وقت يعصي ؟ فيه أوجه. أصحها: من السنة الآخرة من سني الامكان لجواز التأخير إليها. والثاني: من السنة الاولى، لاستقرار الفرض فيها. والثالث: يموت عاصيا، ولا يسند العصيان إلى سنة بعينها. ومن فوائد موته عاصيا، أنه لو شهد شهادة ولم يحكم بها حتى مات، لم يحكم، لبيان فسقه. ولو قضي بشهادته بين السنة الاولى والاخيرة من سني الامكان، فإن عصيناه من الاخيرة، لم ينقض ذلك الحكم بحال. وإن عصيناه من الاول، ففي نقضه القولان، فيما إذا بان فسق الشهود. فصل حجة الاسلام في حق من يتأهل لها، تقدم على حجة القضاء. وصورة اجتماعهما، أن يفسد العبد حجه، ثم يعتق، فعليه القضاء، ولا تجزئه عن حجة الاسلام. وتقدم أيضا حجة الاسلام على النذر. فلو اجتمعت حجة الاسلام، والقضاء، والنذر، قدمت حجة الاسلام، ثم القضاء، ثم النذر. وأشار الامام إلى تردد في تقديم القضاء على النذر. والمذهب: ما قدمناه. ومن عليه حجة الاسلام، أو قضاء، أو نذر، لا يجوز أن يحج عن غيره. فلو قدم ما يجب تأخيره، لغت نيته، ووقع على الترتيب المذكور. والعمرة، إذا أوجبناها، كالحج في جميع ذلك. ولو استأجر المعضوب من يحج عن نذره، وعليه حجة الاسلام، فنوى الاجير

(2/308)

النذر، وقع عن حجة الاسلام. ولو استأجر أجيرا لم يحج عن نفسه، فنوى الحج عن المستأجر، لغت نيته، ووقع الحج عن الاجير. ولو نذر من لم يحج أن يحج في هذه السنة، ففعل، وقع عن حجة الاسلام، وخرج عن نذره، وليس في نذره إلا تعجيل ما كان له تأخيره. ولو استؤجر من لم يحج للحج في الذمة، جاز، وطريقه: أن يحج عن نفسه، ثم عن المستأجر. وإجارة العين باطلة، لانها تتعين للسنة الاولى. فإذا بطلت، نظر، إن ظنه حج فبان أنه لم يحج، لم يستحق أجره، لتغريره، وإن علم أنه لم يحج وقال: يجوز في اعتقادي أن يحج عن غيره من لم يحج، فحج الاجير، وقع عن نفسه. وفي استحقاقه أجرة المثل قولان، أو وجهان تقدمت نظائرهما. أما إذا استأجر للحج من حج ولم يعتمر، أو للعمرة من اعتمر ولم يحج، فقرن الاجير وأحرم بالنسكين عن المستأجر، أو أحرم بما استؤجر له عن المستأجر، وبالآخر عن نفسه، فقولان. الجديد: أنهما يقعان عن الاجير، لان نسكي القران لا يفترقان، لاتحاد الاحرام، ولا يمكن صرف ما لم يأمر به المستأجر إليه. والثاني: أن ما استؤجر له يقع عن المستأجر، والآخر عن الاجير. ولو استأجر رجلان شخصا، أحدهما: ليحج عنه، والآخر ليعتمر عنه، فقرن عنهما، فعلى الجديد: يقعان عن الاجير. وعلى الثاني: يقع عن كل واحد ما استأجر له. ولو استأجر المعضوب رجلين ليحجا عنه في سنة واحدة، أحدهما: حجة الاسلام، والآخر: حجة قضاء أو نذر، فوجهان. أصحهما: يجوز، وهو المنصوص في الام، لان غير حجة الاسلام لم تتقدم عليها. والثاني: لا يجوز. فعلى الثاني: إن أحرم الاجيران معا، انصرف إحرامهما إلى أنفسهما. وإن سبق إحرام أحدهما، وقع ذلك عن حجة الاسلام عن المستأجر، وانصرف إحرام الآخر إلى نفسه.

(2/309)

فرع لو أحرم الاجير عن المستأجر، ثم نذر حجا، نظر، إن نذره بعد الوقوف، لم ينصرف حجه إليه، بل يقع عن المستأجر. وإن نذر قبله فوجهان. أصحهما: انصرافه إلى الاجير. ولو أحرم الرجل بحج تطوع، ثم نذر حجا بعد الوقوف، لم ينصرف إليه. وقبل الوقوف، على الوجهين. فرع لو استأجر المعضوب من يحج عنه تلك السنة، فأحرم الاجير عن نفسه تطوعا، فوجهان. قال الشيخ أبو محمد: ينصرف إلى المستأجر. وقال سائر الاصحاب: يقع تطوعا للاجير. قلت: لو حج بمال مغضوب أو نحوه، أجزأه الحج وإن كان عاصيا بالغصب. ولو كان يجن ويفيق، فإن كانت مدة إفاقته يتمكن فيها من الحج، ووجدت الشرائط الباقية، وجب عليه الحج، وإلا فلا. وإذا كان عليه دين حال لا يفضل عنه ما يحج به، فقال صاحب الدين، أمهلتك به إلى ما بعد الحج، لم يلزمه الحج. والله أعلم.
باب مواقيت الحج
ميقات الحج والعمرة، زماني ومكاني. أما الزماني، فوقت الاحرام بالحج: شوال، وذو القعدة، وعشر ليال من ذي الحجة، آخرها آخر ليلة

(2/310)

النحر، وفي وجه: لا يجوز الاحرام في ليلة النحر، وهو شاذ مردود. وحكى المحاملي قولا عن الاملاء أنه يصح الاحرام به في جميع ذي الحجة، وهذا أشذ وأبعد. وأما العمرة، فجميع السنة وقت للاحرام بها، ولا تكره في وقت منها، ويستحب الاكثار منها في العمر، وفي السنة الواحدة. وقد يمتنع الاحرام بالعمرة لا بسبب الوقت، بل لعارض، كالمحرم بالحج، لا يصح إحرامه بالعمرة على الاظهر كما سيأتي إن شاء الله تعالى بيانه. وإذا تحلل عن الحج التحللين، وعكف بمنى للمبيت والرمي، لم ينعقد إحرامه بالعمرة، لعجزه عن التشاغل بعملها، نص عليه. فإن نفر النفر الاول، فله الاحرام بها، لسقوط بقية الرمي، والمبيت عنه. فرع لو أحرم بالحج في غير أشهره، لم ينعقد حجا. وهل ينعقد عمرة ؟ فيه طرق. المذهب: أنه ينعقد ويجزئه عن عمرة الاسلام. وعلى قول: يتحلل بعمل عمرة، ولا تحسب عمرة. ومنهم من قطع بهذا القول. وقيل: ينعقد إحرامه مبهما، فإن صرفه إلى عمرة، كان عمرة صحيحة، وإلا تحلل بعمل عمرة. ولو أحرم قبل أشهر الحج إحراما مطلقا، فالمذهب، والذي قطع به الجمهور: أنه لا ينعقد إحرامه بعمرة. وقيل: فيه وجهان: أحدهما: هذا.

(2/311)

والثاني: وهو محكي عن الخضري: ينعقد مبهما. فإذا دخلت أشهر الحج، صرفه إلى ما شاء، من حج، أو عمرة، أو قران. فصل في الميقات المكاني أما المقيم بمكة مكيا كان أو غيره، ففي ميقاته للحج وجهان. وقيل: قولان. أصحهما: نفس مكة. والثاني: مكة وسائر الحرم. فعلى الاول: لو فارق بنيان مكة وأحرم في الحرم، فهو مسئ، يلزمه الدم وإن لم يعد كمجاوزة سائر المواقيت. وعلى الثاني: حيث أحرم في الحرم، فلا إساءة. أما إذا أحرم خارج الحرم، فمسئ قطعا، فيلزمه الدم، إلا أن يعود قبل الوقوف بعرفة إلى مكة على الاصح، أو الحرم على الثاني. ثم من أي موضع أحرم من مكة، جاز. وفي الافضل: قولان. أحدهما: أن يتهيأ للاحرام، ويحرم من المسجد قريبا من البيت. وأظهرهما: الافضل أن يحرم من باب داره، ويأتي المسجد محرما. وأما غير المقيم بمكة، فتارة يكون مسكنه فوق الميقات الشرعي، ويسمى هذا الافقي، وتارة يكون بينه وبين مكة. والمواقيت الشرعية خمسة. أحدها: ذو الحليفة، وهو ميقات من توجه من المدينة، وهو على نحو عشر مراحل من مكة. الثاني: الجحفة، ميقات المتوجهين من الشام ومصر والمغرب. الثالث: يلملم، وقيل: ألملم، ميقات المتوجهين من اليمن. الرابع: قرن، وهو ميقات المتوجهين من نجد اليمن، ونجد الحجاز.

(2/312)

والخامس: ذات عرق، ميقات المتوجهين من العراق وخراسان. والمراد بقولنا: يلملم ميقات اليمن، أي: ميقات تهامته، فإن اليمن يشمل نجدا وتهامة. والاربعة الاولى، نص عليها النبي - صلى الله عليه وسلم - بلا خلاف. وفي ذات عرق وجهان. أحدهما وإليه مال الاكثرون: أنه منصوص كالاربعة. والثاني: أنه باجتهاد

(2/313)

عمر بن الخطاب رضي الله عنه. والافضل في حق أهل العراق: أن يحرموا من العقيق، وهو واد وراء ذات عرق مما يلي المشرق. فرع إذا انتهى الافقي إلى الميقات وهو يريد الحج، والعمرة، أو القران، حرم عليه مجاوزته غير محرم. فإن جاوزه، فهو مسئ، ويأتي حكمه إن شاء الله تعالى وسواء كان من أهل تلك الناحية، أم من غيرها، كالشامي، يمر بميقات أهل المدينة. فرع إذا مر الافقي بالميقات غير مريد نسكا، فإن لم يكن على قصد التوجه إلى مكة، ثم عن له قصد النسك بعد مجاوزة الميقات، فميقاته حيث عن له. وإن كان على قصد التوجه إلى مكة لحاجة، فعن له النسك بعد المجاوزة، فإن قلنا: من أراد دخول الحرم لحاجة يلزمه الاحرام، فهذا يأثم بمجاوزته غير محرم، وهو كمن جاوزه غير محرم على قصد النسك. وإن قلنا: لا يلزمه، فهذا كمن جاوز غير قاصد دخول مكة. فرع من مسكنه بين الميقات ومكة، فميقاته القرية التي يسكنها، أو الحلة التي ينزلها البدوي. فرع يستحب لمن يحرم من ميقات شرعي، أو من قريته، أو حلته، أن يحرم من طرفه الابعد من مكة. فلو أحرم من الطرف الآخر، جاز لوقوع الاسم

(2/314)

عليه. والاعتبار بالمواقيت الشرعية، بتلك المواضع، لا بالقرى والابنية، فلا يتغير الحكم لو خرب بعضها، ونقلت العمارة إلى موضع قريب منه وسمي بذلك الاسم. فرع لو سلك البحر أو طريقا في البر لا ينتهي إلى شئ من المواقيت المعينة، فميقاته محاذاة المعين. فإن اشتبه، تحرى. وطريق الاحتياط لا يخفى. ولو حاذى ميقاتين طريقه بينهما، فإن تساويا في المسافة إلى مكة، فميقاته ما يحاذيهما. وإن تفاوتا فيها، وتساويا في المسافة إلى طريقه، فوجهان. أحدهما: يتخير، إن شاء أحرم من المحاذي لابعد الميقاتين، وإن شاء لاقربهما. وأصحهما: يتعين محاذاة أبعدهما. وقد يتصور في هذا القسم محاذاة ميقاتين دفعة واحدة، وذلك بانحراف أحد الطريقين والتوائه، أو لو عورة وغيرها، فيحرم من المحاذاة. وهل هو منسوب إلى أبعد الميقاتين، أم إلى أقربهما ؟ وجهان حكاهما الامام، قال: وفائدتهما، أنه لو جاوز موضع المحاذاة بغير إحرام، وانتهى إلى موضع يفضي إليه طريقا الميقاتين، وأراد العود لرفع الاساءة، ولم يعرف موضع المحاذاة، هل يرجع إلى هذا الميقات، أم إلى ذاك ؟ ولو تفاوت الميقاتان في المسافة إلى مكة، وإلى طريقه، فالاعتبار بالقرب إليه، أم إلى مكة ؟ وجهان. أصحهما: الاول.

(2/315)

فرع لو جاء من ناحية لا يحاذي في طريقها ميقاتا، لزمه أن يحرم إذا لم يبق بينه وبين مكة إلا مرحلتان. فصل إذا جاوز موضعا - وجب الاحرام منه - غير محرم، أثم، وعليه العود إليه، والاحرام منه إن لم يكن له عذر. فإن كان له عذر، كخوف الطريق، أو الانقطاع عن الرفقة، أو ضيق الوقت، أحرم ومضى، وعليه دم إذا لم يعد. فإن عاد، فله حالان. أحدهما: يعود قبل الاحرام فيحرم منه. فالمذهب والذي قطع به الجمهور: أنه لا دم عليه، سواء كان دخل مكة، أم لا. وقال إمام الحرمين والغزالي، إن عاد قبل أن يبعد عن الميقات بمسافة القصر، سقط الدم. وإن عاد بعد دخول مكة، وجب الدم. وإن عاد بعد مسافة القصر، فوجهان. أصحهما: يسقط، وهذا التفصيل شاذ. الحال الثاني: أن يحرم، ثم يعود إلى الميقات محرما. فمنهم من أطلق

(2/316)

في سقوط الدم وجهين. وقيل: قولان. والمذهب والذي قاله الجمهور: أنه يفصل. فإن عاد فبل التلبس بنسك، سقط الدم، وإلا فلا، سواء كان النسك ركنا، كالوقوف، أو سنة، كطواف القدوم. وقيل: لا أثر للتلبس بالسنة. ولا فرق في لزوم الدم في كل هذا بين المجاوز عامدا عالما، والجاهل والناسي. لكن يفترقون في الاثم، فلا إثم على الناس والجاهل. فصل هل الاحرام من الميقات أفضل، أم من فوقه ؟ نص في البويطي والجامع الكبير للمزني، أنه من الميقات أفضل، وقال في الاملاء: الافضل من دويرة أهله. وللاصحاب طرق. أصحهما: على قولين. أظهرهما: الافضل من دويرة أهله. والثاني: من الميقات. بل أطلق جماعة الكراهة على تقديم

(2/317)

الاحرام على الميقات. والطريق الثاني: القطع بدويرة أهله. والثالث: إن أمن على نفسه من ارتكاب محظورات الاحرام، فدويرة أهله، وإلا، فالميقات. قلت: الاظهر عند أكثر أصحابنا، وبه قطع كثيرون من محققيهم: أنه من الميقات أفضل، وهو المختار أو الصواب، للاحاديث الصحيحة فيه، ولم يثبت لها معارض. والله أعلم. فصل في ميقات العمرة إن كان المعتمر خارج الحرم، فميقات عمرته ميقات حجه بلا فرق. وإن كان في الحرم، مكيا كان أو مقيما بمكة، فله ميقا واجب، وأفضل. أما الواجب، فأن يخرج إلى أدنى الحل ولو خطوة من أي جانب شاء، فيحرم بها. فإن خالف وأحرم بها في الحرم، انعقد إحرامه. ثم له حالان. أحدهما: أن لا يخرج إلى الحل، بل يطوف ويسعى ويحلق بها، فهل يجزئه ذلك عن عمرته. قولان نص عليهما في الام، أظهرهما: يجزئه، ويلزمه دم، لتركه الاحرام من الميقات. والثاني: لا يجزئه ما أتى به، بل يشترط أن يجمع في عمرته بين الحل والحرم، كما في الحج. فعلى الاول: لو وطئ بعد الحلق، فلا

(2/318)

شئ عليه، لوقوعه بعد التحلل. وعلى الثاني: الوطئ واقع قبل التحلل، لكنه يعتقد أنه تحلل، فهو كوطئ الناسي. وفي كونه مفسدا، قولان. فإن جعلناه مفسدا، فعليه المضي في فاسده بأن يخرج إلى الحل ويعود، فيطوف ويسعى، ويحلق، ويلزمه القضاء وكفارة الافساد ودم الحلق لوقوعه قبل التحلل. الحال الثاني: أن يخرج إلى الحل ثم يعود، فيطوف ويسعى ويحلق، فيعتد بما أتى به قطعا. وهل يسقط عنه دم الاساءة ؟ فيه طريقان. المذهب وبه قطع الجماهير: سقوطه. والثاني: على طريقين. أصحهما: القطع بسقوطه، والثاني: تخريجه على الخلاف في عود من جاوز الميقات غير محرم. فإذا قلنا بالمذهب، فالواجب خروجه إلى الحل قبل الاعمال، إما في ابتداء الاحرام، وإما بعده. وإن قلنا: لا يسقط الدم، فالواجب هو الخروج في ابتداء الاحرام. فرع أفضل البقاع من أطراف الحل لاحرام العمرة: الجعرانة، ثم التنعيم، ثم الحديبية.

(2/319)

قلت: هذا هو الصواب. وأما قول صاحب التنبيه: والافضل أن يحرم بها من التنعيم، فغلط. والله أعلم.
باب بيان وجوه الاحرام وما يتعلق بها
اتفقوا على جواز إفراد الحج عن العمرة، والتمتع، والقران. وأفضلها: الافراد، ثم التمتع، ثم القران، هذا هو المذهب، والمنصوص في عامة كتبه. وفي قول: التمتع أفضل، ثم الافراد. وحكي قول: أن الافضل: الافراد، ثم القران، ثم التمتع. وقال المزني، وابن المنذر، وأبو إسحاق المروزي: أفضلها: القران. فأما الافراد، فمن صوره أن يحرم بالحج وحده ويفرغ منه، ثم يحرم بالعمرة. وسيأتي باقي صوره إن شاء الله تعالى في شروط التمتع. ثم تفضيل الافراد على التمتع والقران، شرطه أن يعتمر تلك السنة. فلو أخر العمرة عن سنته، فكل واحد من التمتع والقران أفضل منه، لان تأخير العمرة عن سنة الحج مكروه. وأما القران، فصورته الاصلية، أن يحرم بالحج والعمرة معا. فتندرج أفعال العمرة في أعمال الحج، ويتحد الميقات والفعل. ولو أحرم بالعمرة، ثم أدخل عليها الحج، نظر، إن أدخله في غير أشهر الحج، لغا إدخاله ولم يتغير إحرامه بالعمرة. وإن أدخله في أشهره، نظر، إن كان

(2/320)

أحرم بالعمرة قبل أشهر الحج، ففي صحة إدخاله وجهان. أحدهما، وهو اختيار الشيخ أبي علي، وحكاه عن عامة الاصحاب: لا يصح الادخال، لانه يؤدي إلى صحة الاحرام بالحج قبل أشهره. والثاني: يصح، وهو اختيار القفال، وبه قطع صاحب الشامل وغيره، لانه إنما يصير محرما بالحج وقت إدخاله، وهو وقت صالح للحج. قلت: هذا الثاني أصح. والله أعلم. وإن أحرم بالعمرة في أشهر الحج، ثم أدخله عليها في أشهره، فإن لم يكن شرع في طوافها، صح وصار قارنا، وإلا لم يصح إدخاله. وفي علة عدم الصحة، أربعة معان. أحدها: لانه اشتغل بعمل من أعمال العمرة. والثاني: لانه أتى بفرض من فروضها. والثالث: لانه أتى بمعظم أفعالها. والرابع: لانه أخذ في التحلل، وهذا هو الذي ذكره أبو بكر الفارسي في عيون المسائل. وحيث جوزنا الادخال عليها، فذاك إذا كانت عمرة صحيحة. فإن أفسدها، ثم أدخل عليها الحج، ففيه خلاف سيأتي إن شاء الله تعالى. أما لو أحرم بالحج في وقته، ثم أدخل عليه لعمرة، فقولان. القديم: أنه يصح، ويصير قارنا. والجديد: لا يصح. فإذا قلنا بالقديم، فإلى متى يجوز الادخال ؟ فيه أربعة أوجه مفرعة على المعاني السابقة. أحدها: يجوز ما لم يشرع في طواف القدوم. وقال في التهذيب: هذا أصحها.

(2/321)

والثاني: يجوز بعد طواف القدوم ما لم يشرع في السعي أو غيره من فروض الحج، قاله الخضري. والثالث: يجوز وإن اشتغل بفرض ما لم يقف بعرفة. فعلى هذا، لو كان سعى، فعليه إعادة السعي ليقع عن النسكين جميعا، كذا قاله الشيخ أبو علي. والرابع: يجوز، وإن وقف ما لم يشتغل بشئ من أسباب التحلل من الرمي وغيره. وعلى هذا لو كان سعى، فعلى قياس ما ذكره الشيخ أبو علي: وجوب إعادته. وحكى الامام فيه وجهين، وقال: المذهب أنه لا يجب. فرع يجب على القارن دم كدم التمتع، وحكى الحناطي قولا قديما: أنه يجب بدنة. فصل أما المتمتع، فهو الذي يحرم بالعمرة من ميقات بلده، ويدخل مكة ويفرغ من أفعال العمرة، ثم ينشئ الحج من مكة، سمي متمتعا لاستمتاعه بمحظورات الاحرام بينهما، فإنه يحل له جميع المحظورات، إذا تحلل من العمرة، سواء ساق هديا، أم لا، ويجب عليه دم.
ولوجوب الدم شروط.
أحدها: أن لا يكون من حاضري المسجد الحرام، وهم من مسكنه دون مسافة القصر من الحرم. وقيل: من نفس مكة. فإن كان مسافة القصر، فليس بحاضره. فإن كان له مسكنان، أحدهما في حد القرب، والآخر بعيد، فإن كان مقامه بأحدهما أكثر، فالحكم له. فإن استوى مقامه بهما وكان أهله وماله في أحدهما

(2/322)

دائما أو أكثر، فالحكم له. فإن استويا في ذلك، وكان عزمه الرجوع إلى أحدهما، فالحكم له. فإن لم يكن له عزم، فالحكم للذي خرج منه. ولو استوطن غريب مكة، فهو حاضر. وإن استوطن مكي العراق، فغير حاضر. ولو قصد الغريب مكة فدخلها متمتعا ناويا الاقامة بها بعد الفراغ من النسكين، أو من العمرة، أو نوى الاقامة بها بعد ما اعتمر، فليس بحاضر، فلا يسقط عنه الدم. فرع ذكر الغزالي رحمه الله مسألة، وهي من مواضع التوقف، ولم أجدها لغيره بعد البحث. قال: والافقي إذا جاوز الميقات غير مريد النسك، فاعتمر عقب دخوله مكة، ثم حج، لم يكن متمتعا، إذ صار من الحاضرين، إذ ليس يشترط فيه قصد الاقامة، وهذه المسألة تتعلق بالخلاف في أن من قصد مكة هل يلزمه الاحرام بحج أو عمرة أم لا ؟ ثم ما ذكره من اعتبار اشتراط الاقامة، ينازعه فيه كلام الاصحاب ونقلهم عن نصه في الاملاء والقديم، فإنه ظاهر في اعتبار الاقامة، بل في اعتبار الاستيطان. وفي النهاية والوسيط حكاية وجهين في صورة تداني هذه. وهي أنه لو جاوز الغريب الميقات، وهو لا يريد نسكا، ولا دخول الحرم، ثم بدا له بقرب مكة أن يعتمر، فاعتمر منه وحج بعدها على صورة التقتع، هل يلزمه الدم ؟ أحد الوجهين: لا يلزمه لانه حين بدا له، كان على مسافة الحاضر. وأصحهما: يلزمه، لانه وجدت صورة التمتع، وهو غير معدود من الحاضرين.

(2/323)

قلت: المختار في الصورة التي ذكرها الغزالي أولا: أنه متمتع ليس بحاضر، بل يلزمه الدم. والله أعلم. فرع لا يجب على حاضر المسجد الحرام دم القران، كما لا يجب عليه دم التمتع. هذا هو المذهب. وحكى الحناطي وجها: أنه يلزمه. ويشبه أن يكون هذا الخلاف مبنيا على وجهين نقلهما صاحب العدة في أن دم القران، دم جبر، أم دم نسك ؟ المذهب المعروف: أنه دم جبر. فرع هل يجب على المكي إذا قرن، إنشاء الاحرام من أدنى الحل كما لو أفرد العمرة، أم يجوز أن يحرم من جوف مكة، إدرجا للعمرة تحت الحج ؟ وجهان. أصحهما: الثاني. ويجريان في الافقي إذا كان بمكة وأراد القران. الشرط الثاني: أن يحرم بالعمرة في أشهر الحج. فلو أحرم وفرغ منها قبل أشهره، ثم حج، لم يلزمه الدم. فلو أحرم بها قبل أشهره، وأتى بجميع أفعالها في أشهره، ثم حج، فقولان. أظهرهما: نصه في الام: لا دم. والثاني: نصه في القديم والاملاء: يجب الدم. وقال ابن سريج: ليست على قولين، بل على حالين. إن أقام بالميقات محرما بالعمرة حتى دخلت أشهر الحج، أو عاد إليه في الاشهر محرما بها، وجب الدم. وإن جاوزه قبل الاشهر ولم يعد إليه، فلا دم. ولو سبق الاحرام بها وبعض أعمالها في أشهره، فالخلاف مرتب إن لم نوجب إذا لم يتقدم إلا الاحرام، فهنا أولى، وإلا فوجهان. الاصح: لا يجب. وإذا لم نوجب دم المتمتع في هذه الصورة،

(2/324)

ففي وجوب دم الاساءة وجهان. أحدهما: يجب، لانه أحرم بالحج من مكة. وأصحهما: لا، لان المسئ من ينتهي إلى الميقات على قصد النسك ويجاوزه غير محرم، وهذا جاوز محرما. الشرط الثالث: أن تقع العمرة والحج في سنة واحدة. فلو اعتمر ثم حج في السنة القابلة، فلا دم، سواء أقام بمكة إلى أن حج، أو رجع وعاد. الشرط الرابع: أن لا يعود إلى الميقات، بأن أحرم بالحج من نفس مكة واستمر. فلو عاد إلى الميقات الذي أحرم بالعمرة منه، أو إلى مسافة مثله وأحرم بالحج، فلا دم. ولو أحرم به من مكة، ثم ذهب إلى الميقات محرما، ففي سقوطه الخلاف السابق فيمن جاوز الميقات غير محرم ثم عاد إليه محرما. ولو عاد إلى ميقات أقرب منه إلى مكة من ميقات عمرته وأحرم منه، بأن كان ميقات عمرته الجحفة فعاد إلى ذات عرق، فهل هو كالعود إلى ميقات عمرته ؟ وجهان. أحدهما: لا، وعليه دم. وأصحهما: نعم، لانه أحرم من موضع ليس ساكنوه من حاضري المسجد الحرام، وهذا اختيار القفال والمعتبرين. فرع لو دخل القارن مكة قبل يوم عرفة، ثم عاد إلى الميقات، فالمذهب، أنه لا دم، نص عليه في الاملاء وصححه الحناطي. وقال الامام: إن قلنا: المتمتع إذا أحرم بالحج ثم عاد إليه، لا يسقط عنه الدم، فهنا أولى، وإلا، فوجهان والفرق، أن اسم القران لا يزول بالعود، بخلاف التمتع. الشرط الخامس: مختلف فيه، وهو أنه، هل يشترط وقوع النسكين عن شخص واحد ؟ وجهان. قال الخضري: يشترط. وقال الجمهور: لا يشترط.

(2/325)

ويتصور فوات هذا الشرط في صور. إحداها: أن يستأجره شخص لحج، وآخر لعمرة. الثانية: أن يكون أجيرا لعمرة، فيفرغ ثم يحج لنفسه. الثالثة: أن يكون أجيرا لحج، فيعتمر عن نفسه، ثم يحج للمستأجر. فإن قلنا بقول الجمهور، فقد ذكروا أن نصف دم التمتع على من يقع له الحج، ونصفه على من تقع له العمرة. وليس هذا الاطلاق على ظاهره، بل هو محمول على تفصيل ذكره صاحب التهذيب. أما في الصورة الاولى فقال: إن أذنا في التمتع، فالدم عليهما نصفان، وإلا فعلى الاجير. وعلى قياسه: إن أذن أحدهما فقط، فالنصف على الآذن، والنصف على الاجير. وأما في الصورتين الآخرتين، فقال: إن أذن له المستأجر في التمتع، فالدم عليهما نصفان، وإلا، فالجميع على الاجير. واعلم بعد هذا أمورا. أحدها: أن إيجاب الدم على المستأجرين، أو أحدهما، مفرع على الاصح، وهو أن دم التمتع والقران على المستأجر، وإلا فهو على الاجير بكل حال. الثاني: إذا لم يأذن المستأجران أو أحدهما في الصورة الاولى، أو المستأجر في الثالثة، وكان ميقات البلد معينا في الاجارة، أو نزلنا المطلق عليه، لزمه مع دم التمتع دم الاساءة لمجاوزة ميقات نسكه. الثالث: إذا أوجبنا الدم على المستأجرين فكانا معسرين، لزم كل واحد منهما خمسة أيام، لكن صوم التمتع، بعضه في الحج، وبعضه في الرجوع، وهما لم يباشرا حجا. وقد قدمنا - في فروع الاجارة، فيمن استأجره ليقرن فقرن أو ليتمتع فتمتع، وكان المستأجر معسرا، وقلنا: الدم عليه - خلافا بين صاحبي التهذيب والتتمة. فعلى قياس قول صاحب التهذيب: الصوم على

(2/326)

الاجير. وعلى قياس صاحب التتمة: هو كما لو عجز المتمتع عن الهدي والصوم جميعا. ويجوز أن يكون الحكم كما سيأتي في المتمتع إذا لم يصم في الحج، كيف يقضي ؟ فإذا أوجبنا التفريق، فتفريق الخمسة بنسبة الثلاثة والسبعة، يبعض القسمين فيكملان، ويصوم كل واحد منهما ستة أيام، وقس على هذا. أما إذا أوجبنا الدم في الصورتين الآخرتين على الاجير والمستأجر، وإذا فرعنا على قول الخضري، فإذا اعتمر عن المستأجر، ثم حج عن نفسه، ففي كونه مسيئا، الخلاف السابق فيمن اعتمر قبل أشهر الحج ثم حج من مكة، لكن الاصح هنا: أنه مسئ، لامكان الاحرام بالحج حين حضر الميقات. قال الامام: فإن لم يلزمه الدم، ففوات هذا الشرط لا يؤثر إلا في فوات فضيلة التمتع على قولنا: إنه أفضل من الافراد. وإن ألزمناه الدم، فله أثران. أحدهما: هذا. والثاني: أن المتمتع لا يلزمه العود إلى الميقات. وإن عاد وأحرم منه، سقط عنه الدم بلا خلاف. والمسئ، يلزمه العود. وإذا عاد، ففي سقوط الدم عنه، خلاف. وأيضا، فالدمان يختلف بدلهما. الشرط السادس: مختلف فيه، وهو نية التمتع. والاصح: أنها لا تشترط، كما لا تشترط نية القران. فإن شرطناها، ففي وقتها أوجه. أحدها: حالة الاحرام بالعمرة. والثاني: ما لم يفرغ من العمرة. والثالث: ما لم يشرع في الحج. الشرط السابع: أن يحرم بالعمرة من الميقات. فلو جاوزه مريدا للنسك، ثم أحرم بها، فالمنصوص: أنه ليس عليه دم التمتع، لكن يلزمه دم الاساءة، فأخذ

(2/327)

بإطلاق هذا النص آخرون. وقال الاكثرون: هذا إذا كان الباقي بينه وبين مكة دون مسافة القصر. فإن بقيت مسافة القصر، فعليه الدمان جميعا. الشرط الثامن: مختلف فيه. حكي عن ابن خيران: اشتراط وقوع النسكين في شهر واحد، وخالفه عامة الاصحاب. فرع الشروط المذكورة معتبرة لوجوب الدم وفاقا وخلافا. وهل يعتبر في نفس التمتع ؟ فيها وجهان. أحدهما: نعم. فلو فات شرط، كان مفردا. وأشهرهما: لا تعتبر. ولهذا قال الاصحاب: يصح التمتع والقران من المكي، خلافا لابي حنيفة رحمه الله. فرع إذا اعتمر ولم يرد العود إلى الميقات، لزمه أن يحرم بالحج من مكة، وهي في حقه كهي في حق المكي. والكلام في الموضع الذي هو أفضل لاحرامه، وفيما لو خالف فأحرم خارج مكة في الحرم أو خارجه، ولم يعد إلى الميقات، ولا إلى مسافته على ما ذكرنا في المكي. وإذا اقتضى الحال وجوب دم الاساءة، وجب أيضا مع دم التمتع.
فصل المتمتع، يلزمه دم شاة بصفة الاضحية.
ويقوم مقامها سبع بدنة، أو سبع بقرة. ووقت وجوبه، الاحرام بالحج. وإذا وجب، جاز إراقته، ولم يتوقت بوقت كسائر دماء الجبرانات، لكن الافضل إراقته يوم النحر. وهل يجوز إراقته بعد التحلل من العمرة وقبل الاحرام بالحج ؟ قولان. وقيل: وجهان. أظهرهما: الجواز. فعلى هذا، هل يجوز قبل التحلل من العمرة ؟ وجهان. أصحهما: لا، وقيل: لا يجوز قطعا، ولا يجوز قبل الشروع في العمرة بلا خلاف. فرع إذا عدم المتمتع الدم في موضعه، لزمه صوم عشرة أيام، سواء كان له مال غائب في بلده، أو غيره، أم لم يكن، بخلاف الكفارة، فإنه يعتبر في الانتقال إلى الصوم فيها العدم مطلقا.

(2/328)

والفرق أن بدل الدم موقت بكونه في الحج، ولا توقيت في الكفارة. ثم إن الصوم يقسم، ثلاثة أيام، وسبعة. فالثلاثة يصومها في الحج، ولا يجوز تقديمها على الاحرام بالحج، ولا يجوز صوم شئ منها في يوم النحر. وفي أيام التشريق قولان تقدما في كتاب الصيام. ويستحب أن يصوم جميع الثلاثة قبل يوم عرفة، لانه يستحب للحاج فطر يوم عرفة، وإنما يمكنه هذا إذا تقدم إحرامه بالحج على اليوم السادس من ذي الحجة. قال الاصحاب: المستحب للمتمتع الذي هو من أهل الصوم، أن يحرم بالحج قبل السادس. وحكى الحناطي وجها: أنه إذا لم يتوقع هديا، وجب تقديم الاحرام بالحج على السابع، ليمكنه صوم الثلاثة قبل يوم النحر. وأما واجد الهدي، فيستحب أن يحرم بالحج يوم التروية، وهو الثامن من ذي الحجة، ويتوجه بعد الزوال إلى منى. وإذا فات صوم الثلاثة في الحج، لزمه قضاؤها، ولا دم عليه. وعن ابن سريج، وأبي إسحق تخريج قول: أنه يسقط الصوم ويستقر الهدي في ذمته. واعلم أن فواتها يحصل بفوات يوم عرفة إن قلنا: إن أيام التشريق لا يجوز صومها، وإلا حصل الفوات بخروج أيام التشريق. ولا خلاف أنها تفوت بفوات أيام التشريق. حتى لو تأخر طواف الزيارة عن أيام التشريق، كان بعد في الحج، وكان صوم الثلاثة بعد التشريق قضاء وإن بقي الطواف، لان تأخره بعيد في العادة، فلا يقع مرادا من قول الله تعالى: * (ثلاثة أيام في الحج) * هكذا حكاه الامام وغيره. وفي التهذيب حكاية وجه ضعيف ينازع فيه. فرع وأما السبعة، فوقتها إذا رجع. وفي المراد بالرجوع، قولان. أظهرهما: الرجوع إلى الاهل والوطن، نص عليه في المختصر وحرملة. والثاني: أنه الفراغ من الحج. فإن قلنا بالاول، فإن توطن مكة بعد فراغه من

(2/329)

الحج، صام بها. وإن لم يتوطنها، لم يجز صومه بها. وهل يجوز في الطريق إذا توجه إلى وطنه ؟ فيه طريقان. المذهب: لا يجوز، وبه قطع العراقيون. والثاني: وجهان. أصحهما: لا يجوز. وإذا قلنا: إنه الفراغ، فلو أخره حتى يرجع إلى وطنه، جاز. وهل هو أفضل، أم التقديم ؟ قولان. أظهرهما: التأخير أفضل، للخروج من الخلاف. والثاني: التقديم مبادرة إلى الواجب. ولا يصح صوم شئ من السبعة في أيام التشريق بلا خلاف وإن قلنا: إنها قابلة للصوم، سواء قلنا: المراد بالرجوع الفراغ، أو الوطن، لانه بعد في الحج وإن حصل التحلل. وحكي قول: إن المراد بالرجوع، الرجوع إلى مكة من منى. وجعل إمام الحرمين والغزالي هذا قولا سوى قول الفراغ من الحج، ومقتضى كلام كثير من الائمة: أنهما شئ واحد، وهو الاشبه. وعلى تقدير كونه قولا آخر، يتفرع عليه، أنه لو رجع من منى إلى مكة، صح صومه وإن تأخر طواف الوداع. فرع إذا لم يصم الثلاثة في الحج، ورجع، لزمه صوم العشرة. وفي الثلاثة، القول المخرج الذي سبق. فعلى المذهب: هل يجب التفريق في القضاء بين الثلاثة والسبعة ؟ قولان. وقيل: وجهان. أصحهما عند الجمهور: يجب. والاصح عند الامام: لا يجب. فعلى الاول، هل يجب التفريق بقدر ما يقع تفريق الاداء ؟ قولان. أحدهما: لا، بل يكفي التفريق بيوم، نص عليه في الاملاء. وأظهرهما: يجب. وفي قدره أربعة أقول تتولد من أصلين سبقا، وهما صوم المتمتع أيام

(2/330)

التشريق، وأن الرجوع ماذا ؟ فإن قلنا: ليس للمتمتع صوم التشريق، وأن الرجوع إلى الوطن، فالتفريق بأربعة أيام. ومدة إمكان السير إلى أهله، على العادة الغالبة. وإن قلنا: ليس له صومها، وأن الرجوع، الفراغ، فالتفريق بأربعة فقط. وإن قلنا: له صومها، وأن الرجوع إلى الوطن، فالتفريق بمدة إمكان السير. وإن قلنا: له صومها، والرجوع، الفراغ، فوجهان. أصحهما: يجب التفريق. والثاني: لا بد من التفريق بيوم. فإن أردت حصر الاقوال التي تجئ فيمن لم يصم الثلاثة في الحج مختصرا، حصلت ستة. أحدها لا صوم، بل ينتقل إلى الهدي. والثاني: عليه صوم عشرة، متفرقة أو متتابعة. والثالث: عشرة، ويفرقبيوم فصاعدا. والرابع: يفرق بأربعة ومدة إمكان السير إلى الوطن. والخامس: يفرق بأربعة فقط. والسادس: بمدة إمكان السير فقط. قلت: المذهب منها: هو الرابع. والله أعلم. ولو صام عشرة متوالية، وقلنا بالمذهب، وهو وجوب قضاء الثلاثة، أجزأه إن لم نشترط التفريق. فإن شرطناه واكتفينا بيوم، لم يعتد باليوم الرابع، ويحسب ما بعده، فيصوم يوما آخر. هذا هو الصحيح المعروف. وفي وجه: لا يعتد بشئ سوى الثلاثة. وفي وجه للاصطخري: لا يعتد بالثلاثة أيضا إذا نوى التتابع، وهما شاذان. وإن شرطنا التفريق بأكثر من يوم، لم يعتد بذلك القدر.

(2/331)

فرع كل واحد من صوم الثلاثة، والسبعة، لا يجب فيه التتابع، لكن يستحب. وحكي في وجوب التتابع قول مخرج من كفارة اليمين، وهو شاذ ضعيف. فرع إذا شرع في صوم الثلاثة أو السبعة، ثم وجد الهدي، لم يلزمه الهدي، لكن يستحب. وقال المزني: يلزمه. ولو أحرم بالحج ولا هدي، ثم وجده قبل الشروع في الصوم، بني على أن المعتبر في الكفارة حال الوجوب، أم الاداء، أم أغلظهما ؟ إن اعتبرنا حال الوجوب، أجزأه الصوم، وإلا لزم الهدي، وهو نصه في هذه المسألة. فرع المتمتع الواجد للهدي، إذا مات قبل فراغ الحج، هل يسقط عنه الدم ؟ قولان. أظهرهما: لا يسقط، بل يخرج من تركته، لوجود سبب الوجوب. ولو مات بعد فراغ الحج، أخرج من تركته بلا خلاف. فأما الصوم، فإن مات قبل التمكن منه، فقولان. أظهرهما: يسقط، لعدم التمكن، كصوم رمضان. والثاني: يهدى عنه، وهذا القول يتصور فيما إذا لم يجد الهدي في موضعه، وله ببلده مال، أو وجده بثمن غال. وإن تمكن من الصوم، فلم يصم حتى مات، فهل هو كصوم رمضان ؟ فيه طريقان. أصحهما: نعم، فيصوم عنه وليه على القديم. وفي الجديد: يطعم عنه من تركته لكل يوم مد. فإن كان تمكن من الايام العشرة، فعشرة أمداد، وإلا فبالقسط. وهل يتعين صرفه إلى فقراء الحرم، أم

(2/332)

يجوز إلى غيرهم أيضا ؟ قولان. أظهرهما: الثاني. والطريق الثاني: لا يكون كصوم رمضان. فعلى هذا قولان. أظهرهما: الرجوع على الدم، لانه أقرب إلى هذا الصوم من الامداد، فيجب في ثلاثة أيام إلى العشرة شاة، وفي يوم ثلث شاة، وفي يومين ثلثاها. وعن أبي إسحق إشارة إلى أن اليوم واليومين، كإتلاف الشعرة والشعرتين من المحرم. وفي الشعرة، ثلاثة أقوال. أحدها: مد. والثاني: درهم. والثالث: ثلث شاة. والقول الثاني: لا يجب شئ أصلا. وأما التمكن المذكور، فصوم الثلاثة، يتمكن منه بأن يحرم بالحج لزمن يسع صومها قبل الفراغ، ولا يكون عارض من مرض وغيره. وذكر الامام: أنه لا يجب شئ في تركته ما لم ينته إلى الوطن، لان دوام السفر كدوام المرض، فلا يزيد تأكد الثلاثة على صوم رمضان. وهذا الذي قاله، غير واضح، لان صوم الثلاثة، يتعين إيقاعه في الحج بالنص. وإن كان مسافرا، فلا يكون السفر عذرا فيه، بخلاف رمضان. وأما السبعة، فإن قلنا: الرجوع إلى الوطن، فلا تمكن قبله. وإن قلنا: الفراغ من الحج، فلا تمكن قبله. ثم دوام السفر عذر على ما قاله الامام. وقال القاضي حسين: إذا استحببنا التأخير إلى أن يصل الوطن تفريعا على قول الفراغ، فهل يفدى عنه إذا مات ؟ وجهان.

(2/333)

باب الاحرام
ينبغي لمريد الاحرام، أن ينوي ويلبي. فإن لبى ولم ينو، فنص في رواية الربيع: أنه يلزمه ما لبى به. وقال في المختصر: وإن لم يرد حجا ولا عمرة، فليس بشئ. واختلف الاصحاب على طريقين. المذهب: القطع بأنه لا ينعقد إحرامه. وتأويل نقل الربيع، على ما إذا أحرم مطلقا، ثم تلفظ بنسك معين ولم ينوه، فيجعل لفظه تعيينا للاحرام المطلق. والطريق الثاني: على قولين. أظهرهما: لا ينعقد إحرامه، لان الاعمال بالنيات. والثاني: يلزمه ما سمى، لانه التزمه بقوله. وعلى هذا، لو أطلق التلبية، انعقد الاحرام مطلقا، يصرفه إلى ما شاء من كلا النسكين، أو أحدهما. قلت: هذا القول، ضعيف جدا، والتأويل المذكور، أضعف منه، لانا سنذكر قريبا - إن شاء الله تعالى - أن الاحرام المطلق، لا يصح صرفه إلا بنية القلب. والله أعلم. واعلم أن نصه في المختصر يحتاج إلى قيد آخر، يعني: لم يرد حجا ولا عمرة، ولا أصل الاحرام، هذا كله إذا لبى ولم ينو. فلو نوى ولم يلب، انعقد إحرامه على الصحيح الذي قاله الجمهور. وقال أبو علي بن خيران وابن أبي هريرة، وأبو عبد الله الزبيري: لا ينعقد إلا بالتلبية. وحكى الشيخ أبو محمد

(2/334)

وغيره قولا للشافعي رحمة الله عليه: أنه لا ينعقد إلا بالتلبية، لكن يقوم مقامها سوق الهدي، وتقليده، والتوجه معه. وحكى الحناطي هذا القول في الوجوب دون الاشتراط، وذكر تفريعا عليه: أنه لو ترك التلبية، لزمه دم. قلت: صفة النية: أن ينوي الدخول في الحج أو العمرة أو فيهما والتلبس به. والواجب: أن ينوي هذا بقلبه. فإن ضم إلى نية القلب التلفظ، كان أفضل. والله أعلم. فرع إذا قلنا بالمذهب: إن المتعبر هو النية، فلو لبى بالعمرة ونوى الحج، فهو حاج، وبالعكس معتمر. ولو تلفظ بأحدهما، ونوى القران، فقارن. ولو تلفظ بالقران، وونوى أحدهما، فهو لما نوى. فرع الاحرام حالان. أحدهما: ينعقد معينا، بأن ينوي أحد النسكين بعينه، أو كليهما. فلو أحرم بحجتين، أو عمرتين، انعقدة واحدة فقط، ولم يلزمه الاخرى. الثاني: ينعقد مطلقا، بأن ينوي نفس الاحرام، ولا يقصد القران، ولا أحد النسكين، وهذا جائز بلا خلاف. ثم ينظر، إن أحرم في أشهر الحج، فله صرفه إلى ما شاء، من حج، أو عمرة، أو قران، ويكون التعيين بالنية، لا باللفظ، ولا يجزئه العمل قبل النية. وإن أحرم قبل الاشهر، فإن صرفه إلى العمرة، صح، وإن صرفه إلى الحج بعد دخول الاشهر، فوجهان. الصحيح: لا يجوز، بل انعقد إحرامه. والثاني: ينعقد مبهما، وله صرفه بعد دخول الاشهر، إلى حج، أو قران. فإن صرفه إلى الحج قبل الاشهر، كان كمن أحرم بالحج قبل الاشهر، وقد سبق بيانه. فرع هل الافضل إطلاق الاحرام، أم تعيينه ؟ قولان. قال في الاملاء: الاطلاق أفضل. وفي الام: التعيين أفضل، وهو الاظهر.

(2/335)

فعلى هذا، هل يستحب التلفظ في تلبيته بما عينه ؟ وجهان. الصحيح المنصوص: لا، بل يقتصر على النية. والثاني: يستحب، لانه أبعد عن النسيان. فصل إذا أحرم عمرو بما أحرم به زيد، جاز. ثم لزيد أحوال. أحدها: أن يكون محرما، ويمكن معرفة ما أحرم به، فينعقد لعمرو مثل إحرامه، إن كان حجا، فحج. وإن كان عمرة، فعمرة. وإن كان قرانا، فقران. قلت: وإن كان زيد أحرم بعمرة بنية التمتع، كان عمرو محرما بعمرة، ولا يلزمه التمتع. والله أعلم. وإن كان مطلقا، انعقد إحرام عمرو مطلقا أيضا، ويتخير كما يتخير زيد، ولا يلزمه الصرف إلى ما يصرف إليه زيد. وحكي وجه: أنه يلزمه، وهو شاذ ضعيف. قال في التهذيب: إلا إذا أراد إحراما كإحرام زيد بعد تعيينه. وإن كان إحرام زيد فاسدا، فهل ينعقد إحرام عمرو مطلقا، أم لا ينعقد أصلا ؟ وجهان. قلت: الاصح: انعقاده. قال القاضي أبو الطيب: وهذان الوجهان كالوجهين فيمن نذر صلاة فاسدة، هل ينعقد نذره بصلاة صحيحة، أم لا. ينعقد ؟ والاصح: لا ينعقد. والله أعلم. وإن كان زيد أحرم مطلقا، ثم عينه قبل إحرام عمرو، فوجهان. أصحهما:

(2/336)

ينعقد إحرام عمرو مطلقا. والثاني: معينا، ويجري الوجهان فيما لو أحرم زيد بعمرة، ثم أدخل عليها الحج، فعلى الاول: يكون عمرو معتمرا، وعلى الثاني: قارنا، والوجهان فيما إذا لم يخطر له التشبيه بإحرام زيد في الحال، ولا في أوله، فإن خطر التشبيه بأوله، أو بالحال، فالاعتبار بما خطر بلا خلاف. ولو أخبره زيد بما أحرم به، ووقع في نفسه خلافه، فهل يعمل بخبره، أو بما وقع في نفسه ؟ وجهان. قلت: أصحهما: بخبره. والله أعلم. ولو قال له: أحرمت بالعمرة، فعمل بقوله، فبان أنه كان محرما بالحج، فقد بان أن إحرام عمرو كان منعقدا بحج. فإن فات الوقت، تحلل وأراق دما. وهل الدم في ماله، أو مال زيد، للتغرير ؟ وجهان. قلت: أصحهما: في ماله. والله أعلم. الحال الثاني: أن لا يكون زيد محرما أصلا، فينظر إن كان عمرو جاهلا به، انعقد إحرامه مطلقا، لانه جزم بالاحرام. وإن كان عالما بأنه غير محرم، بأن علم موته، فطريقان. المذهب الذي قطع به الجمهور: أنه ينعقد إحرام عمرو مطلقا. والثاني: على الوجهين. أصحهما: هذا. والثاني: لا ينعقد أصلا، كما لو قال: إن كان زيد محرما، فقد أجرمت، فلم يكن محرما. والصواب: الاول. ويخالف قوله: إن كان زيد محرما فإنه تعليق لاصل الاحرام. فلهذا يقول: إن كان زيد محرما، فهذا المعلق محرم، وإلا، فلا. وأما هنا، فأصل الاحرام محزوم به. واحججوا للمذهب بصورتين نص عليهما في الام.

(2/337)

أحدهما: لو استأجره رجلان ليحج عنهما، فأحرم عنهما، لم ينعقد عن واحد منهما، وانعقد عن الاجير، لان الجمع بينهما متعذر، فلغت الاضافة، وسواء كانت الاجارة في الذمة، أم على العين، لانه وإن كانت إحدى إجارتي العين فاسدة، إلا أن الاحرام عن غيره لا يتوقف على صحة الاجارة. الصورة الثانية: لو استأجره رجل ليحج عنه، فأحرم عن نفسه وعن المستأجر، لغت الاضافتان، وبقي الاحرام للاجير. فلما لغت الاضافة في الصورتين، وبقي أصل الاحرام، جاز أن يلغو هنا التشبيه، ويبقى أصل الاحرام. الحال الثالث: أن يكون زيد محرما، وتتعذر مراجعته، لجنون، أو غيبة،

(2/338)

أو موت. ولهذه المسألة مقدمة، وهي لو أحرم بأحد النسكين، ثم نسيه، قال في القديم: أحب أن يقرن. وإن تحرى، رجوت أن يجزئه. وقال في الجديد: هو قارن. وللاصحاب فيه طريقان. أحدهما: القطع بجواز التحري. وتأويل الجديد على ما إذا شك، هل أحرم بأحد النسكين، أم قرن ؟ وأصحهما وبه قطع الجمهور: أن المسألة على قولين. القديم: جواز التحري، ويعمل بظنه. والجديد: لا يتحرى. فإن قلنا بالقديم، فتحرى، مضى فيما ظنه من النسكين، وأجزأه على الصحيح. وقيل: لا يجزئه الشك. وفائدة التحري: الخلاص من الاحرام، وهذا شاذ ضعيف. وإن قلنا بالجديد، فللشك صورتان. إحداهما: أن يعرض قبل الاتيان بشئ من الاعمال، فلفظ النص: أنه قارن. وقال الاصحاب: معناه: أن ينوي القران، ويجعل نفسه قارنا. وحكي قول أنه يصير قارنا بلا نية، وهو شاذ ضعيف. ثم إذا نوى القران وأتى بالاعمال، تحلل وبرئت ذمته عن الحج بيقين، وأجزأه عن حجة الاسلام، لانه إن كان محرما بالحج، لم يضر تجديد العمرة بعده، سواء قلنا: يصح إدخالها عليه، أم لا. وإن كان محرما بالعمرة، فإدخال الحج عليها قبل الشروع في أعمالها، جائز. وأما العمرة، فإن جوزنا إدخالها على الحج، أجزأته عن عمرة الاسلام، وإلا فوجهان. أصحهما: لا تجزئه، لاحتمال تأخر العمرة. والثاني: تجزئه، قاله أبو إسحق. ويكون الاشتباه عذرا في جواز تأخيرها. فإن قلنا: تجزئ، لزمه دم القران، فإن لم يجد، صام عشرة أيام، جلاثة في الحج، وسبعة إذا رجع. وإن قلنا: لا تجزئه العمرة، لم يجب الدم على الاصح. وقولنا: يجعل نفسه قارنا، ليس على سبيل الالزام. قال الامام: لم يذكر الشافعي رحمة الله عليه القران على معنى أنه

(2/340)

لا بد منه، بل ذكره على أنه ليستفيد منه الشاك التحلل مع براءة الذمة من النسكين. فلو اقتصر بعد النسيان على الاحرام بالحج، وأتى بأعماله، حصل التحلل قطعا، وتبرأ ذمته عن الحج، ولا تبرأ عن العمرة، لاحتمال أنه أحرم ابتداء بعمرة بالحج. وعلى هذا القياس: لو اقتصر على الاحرام بالعمرة، وأتى بأعمال القران، حصل التحلل، وبرئت ذمته من العمرة إن جوزنا إدخالها على الحج، ولا تبرأ عن الحج، لاحتمال أنه أحرم ابتداء ولم يغيرها. ولو لم يجدد إحراما بعد النسيان، واقتصر على الاتيان بعمل الحج، حصل التحلل، ولا تبرأ ذمته عن واحد من النسكين، لشكه فيما أتى به. ولو اقتصر على عمل العمرة، لم يحصل التحلل، لاحتمال أنه أحرم بالحج ولم يتم أعماله. الصورة الثانية: أن يعرض الشك بعد الاتيان بشئ من الاعمال، وله أحوال. أحدها: أن يعرض بعد الوقوف بعرفة، وقبل الطواف، فإذا نوى القران، فيجزئه الحج، لانه إن كان محرما به، فذاك. وإن كان بالعمرة، فقد أدخله عليها قبل الطواف، وذلك جائز. ولا تجزئه العمرة إذا قلنا بالمذهب: إنه لا يجوز إدخالها على الحج بعد الوقوف وقبل الشروع في التحلل. وهذا الحال مفروض فيما إذا كان وقت الوقوف باقيا عند مصيره قارنا ثم وقف ثانيا، وإلا، فيحتمل أنه كان محرما بالعمرة، فلا يجزئه ذلك الوقوف عن الحج. الحال الثاني: أن يعرض بعد الطواف وقبل الوقوف، فإذا نوى القران، وأتى بأفعال القارن، لم يجزئه الحج، لاحتمال أنه كان محرما بالعمرة، فيمتنع إدخال الحج عليها بعد الطواف.

(2/341)

وأما العمرة، فإن قلنا بجواز إدخالها على الحج بعد الطواف، أجزأته، وإلا، فلا، وهو المذهب. وذكر ابن الحداد في هذه الحال أنه يتم أعمال العمرة، بأن يصلي ركعتي الطواف، ويسعى، ويحلق أو يقصر، ثم يحرم بالحج، ويأتي بأعماله. فإذا فعل هذا، صح حجه، لانه إن كان محرما بالحج، لم يضر تجديد إحرامه. وإن كان بالعمرة، فقد تمتع، ولا تصح عمرته، لاحتمال أنه كان محرما بالحج، ولا تدخل العمرة عليه إذا لم ينو القران. قال الشيخ أبو زيد، وصاحب التقريب والاكثرون: إن فعل هذا، فالجواب ما ذكره. لكن لو استفتانا، لم نفته به، لاحتمال أنه كان محرما بالحج وإن كان هذا الحلق يقع في غير أوانه. وهذا، كما لو ابتلعت دجاجة إنسان جوهرة لغيره، لا يفتى صاحب الجوهرة بذبحها وأخذ الجوهرة. فلو ذبح، لم يلزمه إلا قدر التفاوت بين قيمتها حية ومذبوحة، وكذا لو تقابلت دابتان لشخصين على شاهق، وتعذر مرورهما، لا يفتى أحدهما بإهلاك دابة الآخر، لكن لو فعل، خلص دابته، ولزمه قيمة دابة صاحبه، واختار الغزالي قول ابن الحداد. ووجهه الشيخ أبو علي: بأن الحلق في غير وقته، يباح بالعذر، كمن به أذى من رأسه، فضرر الاشتباه لو لم يحلق أكثر، فإنه يفوت الحج، وسواء أفتيناه بما قاله ابن الحداد، أم لم نفته، ففعل، لزمه دم، لانه إن كان محرما بحج، فقد حلق في غير وقته، وإن كان بعمرة، فقد تمتع، فيريق دما عن الواجب عليه، ولا يعين الجهة كما في الكفارة. فإن كان معسرا لا يجد دما ولا طعاما، صام عشرة أيام كصوم المتمتع. فإن كان الواجب دم المتمتع، فذاك، وإن كان دم الحلق، أجزأه ثلاثة أيام، الباقي تطوع. ولا يعنى الجهة في صوم الثلاثة، ويجوز تعيين التمتع في صوم السبعة. ولو اقتصر على صوم ثلاثة، هل تبرأ ذمته ؟ مقتضى كلام الشيخ أبي علي: أنه لا تبرأ. قال الامام: ويحتمل أن تبرأ، وعبر الغزالي في الوسيط عن هذين بوجهين. ويجزئه الصوم مع وجود

(2/342)

الطعام، لانه لا مدخل للطعام في التمتع. وفدية الحلق على التخيير. ولو أطعم، هل تبرأ ذمته ؟ فيه كلاما الشيخ والامام. هذا كله إذا استجمع الرجل شروط وجوب دم التمتع، فإن لم يستجمعها، كالمكي، لم يجب الدم، لان دم التمتع مفقود، والاصل، عدم الحلق. وإذا جوز أن يكون إحرامه أولا بالقران، فهل يلزمه دم آخر مع الدم الذي وصفناه ؟ فيه الوجهان السابقان. الحال الثالث: أن يعرض الشك بعد الطواف والوقوف. فإن أتى ببقية أعمال الحج، لم يحصل له حج ولا عمرة. أما الحج، فلجواز أنه كان محرما بعمرة، فلا ينفعه الوقوف. وأما العمرة، فلجواز أنه كان محرما بحج، ولم يدخل عليه العمرة. فإن نوى القران، ولبى، وأتى بأعمال القران، فإجزاء العمرة يبنى على أنها، هل تدخل على الحج بعد الوقوف ؟ ثم قياس المذكور في الحال السابق. ثم لو أتم أعمال العمرة، وأحرم بالحج، وأتى بأعماله مع الوقوف، أجزأه الحج، وعليه دم كما سبق. ولو أتم أعمال الحج، ثم أحرم بعمرة، وأتى بأعمالها، أجزأته العمرة. فرع لو تمتع بالعمرة إلى الحج، فطاف للحج طواف الافاضة، ثم بان له أنه كان محدثا في طواف العمرة، لم يصح طوافه ذلك، ولا سعيه بعده، وبان أن حلقه وقع في غير وقته، ويصير بإحرامه بالحج مدخلا الحج على العمرة قبل الطواف، فيصير قارنا، ويجزئه طوافه وسعيه في الحج عن الحج، وعليه دمان، دم القران، ودم الحلق. وإن بان أنه كان محدثا في طواف الحج، توضأ وأعاد الطواف والسعي، وليس عليه إلا دم التمتع إذا استجمعت شروطه. فلو شك في أي الطوافين كان حدثه، فعليه إعادة الطواف والسعي. فإذا أعادهما، صح حجه وعمرته، وعليه دم، لانه قارن أو متمتع، وينوي بإراقته

(2/343)

الواجب عليه، ولا تعين الجهة. وكذا لو لم يجد الدم فصام. والاحتياط: أن يريق دما آخر، لاحتمال أنه حالق قبل الوقت. فلو لم يحلق في العمرة، وقلنا: الحلق استباحة محظور، فلا حاجة إليه. وكذا لا يلزمه عند تبين الحدث في طواف العمرة، إلا دم واحد. ولو كانت المسألة بحالها، لكن جامع بعد العمرة، ثم أحرم بالحج، فهذه المسألة تفرع على أصلين. أحدهما: جماع الناسي، هل يفسد النسك ويجب الفدية كالعمد ؟ فيه قولان. الثاني: إذا أفسد العمرة بجماع، ثم أدخل الحج عليها، هل يدخل ويصير محرما بالحج ؟ وجهان. أصحهما عند الاكثرين: يصير محرما بالحج، وبه قال ابن سريج، والشيخ أبو زيد. فعلى هذا، هل يكون الحج صحيحا مجزءا ؟ وجهان. أحدهما: نعم، لان المفسد متقدم. وأصحهما: لا. فعلى هذا، هل ينعقد فاسدا، أو صحيحا ثم يفسد ؟ وجهان. أحدهما: ينعقد صحيحا ثم يفسد، كما لو أحرم مجامعا. وأصحهما: ينعقد فاسدا. ولو انعقد صحيحا، لم يفسد، إذ لم يوجد بعد انعقاده مفسد. فإن قلنا: ينعقد فاسدا، أو صحيحا ثم يفسد، مضى في النسكين وقضاهما. وإن قلنا: ينعقد صحيحا ولا يفسد، قضى العمرة دون الحج. وعلى الاوجه الثلاثة: يلزمه دم القران، ولا يجب للافساد إلا بدنة واحدة، كذا قاله الشيخ أبو علي. وحكى الامام: وجهين آخرين، إذا حكمنا بانعقاد حجه فاسدا. أحدهما: يلزمه بدنة أخرى، لفساد الحج. والثاني: يلزمه البدنة للعمرة، وشاة للحج، كما لو جامع، ثم جامع. إذا عرفت هذين الاصلين، فانظر، إن كان الحدث في طواف العمرة، فالطواف والسعي فاسدان، والجماع واقع قبل التحلل، لكن لا يعلم كونه قبل التحلل، فهل يكون كالناسي ؟ فيه طريقان. أحدهما: نعم، وبه قطع الشيخ أبو علي. والثاني: لا. فإن لم تفسد العمرة به، صار قارنا وعليه دم للقران، ودم للحلق قبل وقته إن كان حلق كما سبق. وإن أفسدنا العمرة، فعليه للافساد بدنة، وللحلق شاة. وإذا أحرم بالحج، فقد أدخله على عمرة فاسدة،

(2/344)

فإن لم يدخل، فهو في عمرته كما كان، فيتحلل منها ويقضيها. وإن دخل وقلنا بفساد الحج، فعليه بدنة للافساد، ودم للحلق قبل وقته، ودم للقران، ويمضي في فاسدهما ثم يقضيهما. وإن قال: كان الحدث قبل طواف الحج، فعليه إعادة الطواف والسعي، وقد صح نسكاه، وليس عليه إلا دم التمتع. وإن قال: لا أدري في أي الطوافين كان، أخذ في كل حكم باليقين، فلا يتحلل ما لم يعد الطواف والسعي، لاحتمال أن حدثه كان في طواف الحج، ولا يخرج عن عهدة الحج والعمرة، إن كانا واجبين عليه، لاحتمال كونه محدثا في طواف العمرة، وتأثير الجماع في إفساد النسكين على المذهب، فلا تبرأ ذمته بالشك. وإن كان متطوعا، فلا قضاء، لاحتمال أن لا فساد، وعليه دم إما للتمتع إن كان الحدث في طواف الحج. وإما للحلق إن كان في طواف العمرة. ولا تلزمه البدنة لاحتمال أنه لم يفسد العمرة، لكن الاحتياط ذبح بدنة وشاة إذا جوزنا إدخال الحج على العمرة الفاسدة، لاحتمال أنه صار قارنا بذلك. هذا آخر المقدمة. فإذا تعذرت معرفة إحرام زيد، فطريقان. أحدهما: يكون عمرو كمن نسي ما أحرم به. وفيه القولان: القديم والجديد. والطريق الثاني وهو المذهب، وبه قال الاكثرون: لا يتحرى بحال، بل ينو القران. وحكوه عن نصه في القديم. والفرق، أن الشك في مسألة النسيان وقع في فعله، فله سبيل إلى التحري، بخلاف إحرام زيد. فرع هذا الذي ذكرناه من الاحوال الثلاثة لزيد، هو فيما إذا أحرم عمرو في الحال بإحرام كإحرام زيد. أما لو علق إحرامه فقال: إذا أحرم زيد، فأنا محرم، فلا يصح إحرامه، كما لو قال: إذا جاء رأس الشهر، فأنا محرم. هكذا نقله صاحب التهذيب وغيره. ونقل في المعتمد في صحة الاحرام المعلق بطلوع الشمس ونحوه وجهين. وقياس تجويز تعليق أصل الاحرام بإحرام الغير، تجويز هذا، لان التعليق موجود في الحالين، إلا أن هذا تعليق بمستقبل، وذلك تعليق بحاضر، وما يقبل التعليق من العقود، يقبلهما جميعا. قلت: قال الروياني: لو قال أحرمت كإحرام زيد وعمرو، فإن كانا محرمين

(2/345)

بنسك متفق، كان كأحدهما. وإن كان أحدهما بعمرة، والآخر بحج، كان هذا المعلق قارنا، وكذا إن كان أحدهما قارنا. قال: ولو قال: كإحرام زيد الكافر، وكان الكافر قد أتى بصورة إحرام، فهل ينعقد له ما أحر به الكافر، أم ينعقد مطلقا ؟ وجهان، وهذا ضعيف أو غلط، بل الصواب انعقاده مطلقا. قال الروياني: قال أصحابنا: لو قال: أحرمت يوما أو يومين، انعقد مطلقا كالطلاق. ولو قال: أحرمت بنصف نسك، انعقد بنسك كالطلاق. وفيما نقله، نظر. والله أعلم. فصل في سنن الاحرام من سننه: الغسل إذا أراده. يستوي في استحبابه، الرجل، والصبي، والحائض، والنفساء. ولو أمكن الحائض المقام بالميقات حتى تطهر، فالافضل أن تؤخر الاحرام حتى تطهر، فتغتسل ليقع إحرامها في أكمل أحوالها. وحكي قول أن: الحائض والنفساء، لا يسن لهما الغسل، وهو شاذ ضعيف. وإذا اغتسلتا، نوتا. ولامام الحرمين في نيتهما احتمال. فإن عجز المحرم عن الماء، تيمم، نص عليه في الام. وذكرنا في غسل الجمعة

(2/346)

احتمالا للامام، أنه لا تيمم، وذاك عائد هنا. وإذا وجد ماء لا يكفيه للغسل، توضأ، قاله في التهذيب. قلت: هذا الذي قاله في التهذيب قاله أيضا المحاملي. فإن أراد أنه يتوضأ، ثم يتيمم، فحسن. وإن أراد الاقتصار على الوضوء، فليس بجيد لان المطلوب هو الغسل، فالتيمم يقوم مقامه دون الوضوء. والله أعلم. ويسن الغسل للحاج في مواطن. أحدها: عند الاحرام. والثاني: لدخول مكة. والثالث: للوقوف بعرفة. والرابع: للوقوف بمزدلفة بعد الصبح يوم النحر. والخامس، والسادس، والسابع: ثلاثة أغسال لرمي جمار أيام التشريق. وهذه الاغسال، نص عليها الشافعي، رحمة الله عليه، قديما وجديدا. ويستوي في استحبابها، الرجل والمرأة. وحكم الحائض ومن لم يجد ماء، كما سبق في غسل الاحرام. وزاد في القديم ثلاثة أغسال: لطواف الافاضة، والوداع، وللحلق، ولم يستحبه لرمي جمرة العقبة، اكتفاء بغسل العيد، ولان وقته متسع، بخلاف رمي أيام التشريق. قلت: قال الشافعي رحمه الله في الام: أكره ترك الغسل للاحرام. وهذا الذي ذكره في الغسل الرابع: أنه للوقوف بمزدلفة، هو الذي ذكره الجمهور، وكذا نص عليه في الام. وجعل المحاملي في كتبه، وسليم الرازي، والشيخ نصر المقدسي، الغسل الرابع للمبيت بالمزدلفة، ولم يذكروا غسل الوقوف بها. والله أعلم. فرع يستحب أن يتأهب للاحرام بحلق العانة، ونتف الابط، وقص

(2/347)

الشارب، وقلم الاظفار، وغسل الرأس بسدر أو خطمي ونحوه. فرع يستحب أن يتطيب للاحرام. وسواء الطيب الذي يبقى له أثر وجرم بعد الاحرام، والذي لا يبقى، وسواء الرجل والمرأة، هذا هو المذهب. وحكي وجه: أن التطيب مباح، ليس بمستحب. وقول: أنه لا يستحب للنساء بحال. ووجه: أنه يحرم عليهن التطيب بما تبقي عينه. ثم إذا تطيب، فله إستدامته بعد الاحرام، بخلاف المرأة إذا تطيبت ثم لزمتها عدة، تلزمها إزالة الطيب في وجه، لان العدة حق آدمي، فالمضايقة فيه أكثر. ولو أخذ الطيب من موضعه بعد الاحرام ورده إليه، أو إلى موضع آخر، لزمه الفدية على المذهب. وقيل: قولان. ولو انتقل من موضع إلى موضع آخر بالعرق، فالاصح: أنه لا شئ عليه. والثاني: عليه الفدية إن تركه. هذا كله في تطييب البدن. وفي تطييب إزار الاحرام وردائه وجهان. وقيل: قولان. أصحهما: الجواز كالبدن. والثاني: التحريم، لانه يلبس مرة بعد أخرى. ووجه ثالث: إن بقي عينه بعد الاحرام، لم يجز، وإلا، جاز. وهذا الخلاف، فيمن قصد تطييب الثوب. أما من طيب بدنه فتعطر ثوبه تبعا، فلا بأس بلا خلاف. فإن جوزنا تطييب الثوب للاحرام، فلا بأس باستدامة ما عليه بعد الاحرام، كالبدن. فلو نزعه ثم لبسه، لزمه الفدية على الاصح كما لو أخذ الطيب من بدنه، ثم رده إليه، أو ابتدأ لبس ثوب مطيب. فرع يستحب للمرأة أن تخضب يديها إلى الكوعين بالحناء قبل الاحرام، وتمسح وجهها أيضا بشئ من الحناء لتستر البشرة، فإنها تؤمر بكشفهما، ولا فرق في استحباب الخضاب للمحرمة بين المزوجة وغيرها. وأما في غير الاحرام، فيستحب للمزوجة الخضاب، ويكره لغيرها. وحيث استحببناه، فإنما يستحب تعميم اليد دون النقش، والتسويد، والتطريف، وهو خضب أطراف

(2/348)

الاصابع. ويكره لها الخضاب بعد الاحرام. قلت: سواء في استحباب الخضاب، العجوز والشابة. ولا تختضب الخنثى، كما لا يختضب الرجل. والله أعلم. فرع فإذا أراد الاحرام، نزع المخيط، ولبس إزارا ورداء ونعلين. ويستحب أن يكون الازار والرداء أبيضين جديدين، وإلا فمغسولين، ويكره المصبوغ. فرع يستحب أن يصلي قبل الاحرام ركعتين. فإن أحرم في وقت فريضة فصلاها، أغنته عن ركعتي الاحرام. وإن كان في وقت الكراهة، لم يصلهما على الاصح. قلت: والمستحب، أن يقرأ فيهما: * (قل يا أيها الكافرون) * و * (قل هو الله أحد) *. قال أصحابنا: فإن كان في الميقات مسجد، استحب أن يصليهما فيه. والله أعلم. فرع فإذا صلى، نوى ولبى. وفي الافضل قولان. أظهرهما: أن ينوي ويلبي حين تنبعث به دابته إلى صوب مكة، إن كان راكبا، أو حين يجوجه إلى

(2/349)

الطريق، إن كان ماشيا. والثاني: أن ينوي ويلبي ذقب الصلاة وهو قاعد، ثم يسير. قلت: وعلى القولين: يستحب أن يستقبل القبلة عند الاحرام. والله أعلم. فرع السنة، أن يكثر من التلبية في دوام الاحرام. وتستحب قائما، وقاعدا، وراكبا، وماشيا، وجنبا، وحائضا. ويتأكد استحبابها، في كل صعود، وهبوط، وحدوث أمر، من ركوب أو نزول، أو اجتماع رفاق، أو فراغ من صلاة، وعند إقبال الليل والنهار، ووقت السحر. وتستحب التلبية في المسجد الحرام، ومسجد الخيف بمنى، ومسجد إبراهيم - صلى الله عليه وسلم - بعرفة، فإنها مواضع نسك. وفي سائر المساجد قولان. الجديد: يلبي. والقديم: لا يلبي، لئلا يشوش على المصلين والمتعبدين. ثم قال الجمهور: القولان في أصل التلبية، فإن استجبناهما، استحببنا رفع الصوت بها، وإلا، فلا. وجعلهما إمام الحرمين في استحباب رفع الصوت، ثم قال: إن لم تستحب رفعه في سائر المساجد، ففي الرفع في المساجد الثلاثة، وجهان. وهل تستحب التلبية في طواف القدوم والسعي بعده ؟ قولان. الجديد: لا، لان لهما أذكارا. والقديم: يستحب. ولا يجهر بها، ولا يلبي في طوافي الافاضة والوداع بلا خلاف، لخروج وقت التلبية. ويستحب للرجل رفع صوته بالتلبية، بحيث لا يضر بنفسه، ولا تجهر بها المرأة، بل تقتصر على إسماع

(2/350)

نفسها. قال الروياني: فإن رفعت صوتها، لم يحرم، لانه ليس بعورة على الصحيح. قلت: لكن يكره، نص عليه الدارمي. ويستحب أن يكون صوت الرجل في صلاته على النبي - صلى الله عليه وسلم - عقب التلبية دون صوته بها. والله أعلم. ويستحب للملبي، أن لا يزيد على تلبية رسول الله - صلى الله عليه وسلم -، بل يكررها، وهي: لبيك اللهم لبيك، لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لك لا شريك لك. ويجوز كسر همزة - إن - وفتحها. قلت: الكسر أصح وأشهر. والله أعلم. فإن زاد على هذه التلبية، لم يكره. ويستحب إذا رأى شيئا يعجبه، أن يقول: لبيك إن العيش عيش الآخرة. ويستحب إذا فرغ من التلبية، أن يصلي على رسول الله - صلى الله عليه وسلم -، وأن يسأل الله تعالى رضوانه والجنة ويستعيذ به من النار، ثم يدعو بما أحب، ولا يتكلم في أثناء تلبيته بأمر، أو نهي أو غيرهما لكن لو سلم عليه، رد، نص عليه.

(2/351)

قلت: ويكره التسليم عليه في حال التلبية. والله أعلم. ومن لا يحسن التلبية بالعربية، يلبي بلسانه. باب دخول مكة زادها الله شرفا وما يتعلق به
السنة أن يدخل المحرم بالحج مكة قبل الوقوف بعرفة. ولدخوله سنن. منها: الغسل بذي طوى، وأن يدخل من ثنية كداء - بفتح الكاف

(2/352)

والمد - وهي بأعلى مكة. وإذا خرج، خرج من ثنية كدى - بضم الكاف - بأسفل مكة. والذي يشعر به كلام الاكثرين: أنها بالمد أيضا. ويدل عليه أنهم كتبوها بالالف، ومنهم من قالها بالياء. قلت: الصواب الذي أطبق عليه المحققون من أهل الضبط: أن الثنية السفلى - بالقصر وتنوين الدال - ولا اعتداد بشياع خلافه عند غيرهم. وأما كتابته بالالف، فليست ملازمة للمد. والثنية: الطريق الضيق بين جبلين، وهذه الثنية عند جبل قعيقعان. والله أعلم. قال الاصحاب: وهذه السنة في حق من جاء من طريق المدينة والشام. فأما الآتي من غيرها، فلا يؤمر أن يدور حول مكة ليدخل من ثنية كداء، وكذا الغسل بذي طوى. قالوا: وإنما دخل النبي - صلى الله عليه وسلم - من تلك الثنية، اتفاقا، لا قصدا. ومقتضى هذا: أن لا يتعلق نسك بالدخول منها للآتي من جهة المدينة. وكذا قاله الصيدلاني، وقال الشيخ أبو محمد: ليست الثنية على طريق المدينة، بل عدل إليها النبي - صلى الله عليه وسلم -. قال: فيستحب الدخول منها لكل آت. ووافق إمام الحرمين الجمهور، وسلم للشيخ بأن موضع الثنية على ما ذكره.

(2/353)

قلت: الصحيح: أن يستحب الدخول من الثنية لكل آت من أي جهة. والله أعلم. فرع هل الافضل دخول مكة ماشيا، أم راكبا ؟ وجهان. فإن دخل ماشيا، فقيل: الاولى أن يكون حافيا. قلت: الاصح: ماشيا أفضل، وله دخول مكة ليلا ونهارا بلا كراهة، فقد ثبتت السنة فيهما. والاصح: أن النهار أفضل، وبه قال أبو إسحق، واختاره صاحب التهذيب وغيره. وقال القاضي أبو الطيب وغيره: هما سواء في الفضيلة. والله أعلم. فرع يستحب إذا وقع بصره على البيت، أن يرفع يديه ويقول: اللهم زد هذا البيت تشريفا وتعظيما وتكريما ومهابة، وزد من شرفه وعظمه ممن حجه، أو اعتمره، تشريفا وتكريما وتعظيما وبرا. ويضيف إليه: اللهم أنت السلام ومنك السلام، فحينا ربنا بالسلام. ويدعو بما أحب من مهمات الآخرة والدنيا، وأهمها سؤال المغفرة. واعلم أن بناء البيت رفيع يرى قبل دخول المسجد، في موضع يقال له: رأس الردم، إذا دخل من أعلى مكة. وحينئذ يقف ويدعو بما ذكرنا. فإذا فرغ من الدعاء، قصد المسجد ودخله من باب بني شيبة، وهذا مستحب لكل قادم بلا

(2/354)

خلاف. ويبتدئ عند دخوله بطواف القدوم، ويؤخر اكتراء منزله، وتغيير ثيابه، إلى أن يفرع طوافه. فلو دخل والناس في مكتوبة، صلاها معهم أولا. وكذا لو أقيمت الجماعة وهو في أثناء الطواف، قدم الصلاة، وكذا لو خاف فوت فريضة أو سنة مؤكدة. ولو قدمت المرأة نهارا وهي جميلة، أو شريفة لا تبرز للرجال، أخرت الطواف إلى الليل، وليس في حق من دخل مكة بعد الوقوف، طواف قدوم، إنما هو لمن دخلها أولا. ويسمى طواف القدوم أيضا، طواف الورود، وطواف التحية، لانه التحية البقعة. ويأتي به كل من دخلها، سواء كان تاجرا، أو حاجا، أو غيرهما. ولو كان معتمرا فطاف للعمرة، أجزأه عن طواف القدوم، كما تجزئ الفريضة عن تحية المسجد. فصل من قصد مكة لا لنسك، له حالان. أحدهما: أن لا يكون ممن يتكرر دخوله، بأن دخلها لزيارة، أو تجارة، أو رسالة، وكالمكي إذا دخلها عائدا من سفره، هل يلزمه أن يحرم بالحج، أو العمرة ؟ فيه طريقان. أصحهما: على قولين. أحدهما: يلزمه، وهو الاظهر عند المسعودي، وصاحب التهذيب وغيرهما في آخرين، واختاره صاحب

(2/355)

التلخيص. والثاني: يستحب، وهو الاظهر عند الشيخ أبي حامد ومتابعيه، والشيخ أبي محمد والغزالي. والطريق الثاني: القطع بالاستحباب. قلت: الاصح في الجملة: استحبابه، وقد صححه الرافعي في المحرر. والله أعلم. الحال الثاني: أن يكون ممن يتكرر دخوله، كالحطابين والصيادين ونحوهم، فإن قلنا في الحال الاول: لا يلزمه، فهنا أولى، وإلا، فالمذهب: أنه لا يلزمه أيضا. وقيل: قولان. وفي وجه ضعيف: يلزمهم الاحرام كل سنة مرة. وحيث قلنا بالوجوب، فله شروط. أحدها: أن يجئ الداخل من خارج الحرم، فأما أهل الحرم، فلا إحرام عليهم بلا خلاف. الثاني: أن لا يدخلها لقتال، ولا خائفا. فإن دخلها لقتال باغ، أو قاطع طريق، أو غيرهما، أو خائفا من ظالم أو غريم يحبسه وهو معسر لا يمكنه الظهور لاداء النسك، لم يلزمه الاحرام بلا خلاف. الثالث: أن يكون حرا. فالعبد لا إحرام عليه. وقيل: إن أذن سيده في الدخول محرما، فهو كحر، والمذهب: الاول. وإذا اجتمعت شرائط الوجوب، فدخل غير محرم، فطريقان. أصحهما وبه قطع الاكثرون: لا قضاء عليه. والثاني: على وجهين. وقيل: قولين. أحدهما: هذا. والثاني: يلزمه القضاء، تداركا للواجب. وسبيله على هذا، أن يخرج ثم يعود محرما. وعللوا عدم القضاء بعلتين. إحداهما: أنه لا يمكن القضاء، لان الدخول الثاني يقتضي إحراما آخر،

(2/356)

فصار كمن نذر صوم الدهر فأفطر يوما. وفرع صاحب التلخيص على هذه العلة، أنه لو لم يكن ممن يتكرر دخوله كالحطابين، ثم صار منهم، قضى، لتمكنه. وربما نقل عنه: أنه يوجب عليه أن يجعل نفسه منهم. والعلة الثانية وهي الصحيحة، وبها قال العراقيون والقفال: أنه تحية للبقعة، فلا تقضى، كتحية المسجد. وأبطلوا العلة الاولى. قال ابن كج تفريعا على قول الوجوب: إنه إذا انتهى إلى الميقات على قصد دخول مكة، لزمه أن يحرم من الميقات. فلو أحرم بعد مجاوزته، فعليه دم، بخلاف ما لو ترك الاحرام من أصله. وهل ينزل دخول الحرم منزلة دخول مكة فيما ذكرناه ؟ قال بعض الشارحين: نعم، والمراد بمكة في هذا، الحرم. ولا يبعد تخريجه على خلاف سبق في نظائره. قلت: الصواب: القطع بأن الحرم كمكة في هذا. وقد اتفق الاصحاب عليه، وصرح به خلائق، منهم، صاحب الحاوي والمحاملي في المقنع وغيره، والجرجاني في التحرير والشاشي في المستظهري والروياني في الحلية وغيرهم. وعجب قول الرافعي: قال بعض الشارحين، مع شهرة هذه الكتب. والله أعلم.
فصل في أحكام الطواف
للطواف بأنواعه وظائف واجبة، وأخرى مسنونة. فالواجب: ثمانية، مختلف في بعضها. الاول: الطهارة عن الحدث، والنجس، وستر العورة، كما في

(2/357)

الصلاة. فلو طاف محدثا، أو عاريا، أو على بدنه، أو ثوبه، نجاسة غير معفو عنها، لم يصح طوافه، وكذا لو كان يطأ في مطافه النجاسة. ولم أر للائمة تشبيه مكان الطواف بالطريق في حق المتنفل ماشيا، أو راكبا، وهو تشبيه لا بأس به. ولو أحدث في أثناء طوافه عمدا، لزمه الوضوء. وهل يبني على ما مضى من طوافه، أم يستأنف ؟ قولان. وقيل: وجهان. أظهرهما: له البناء. والثاني: يجب الاستئناف. فلو سبقه الحدث، فإن قلنا: يبني العامد، فهذا أولى، وإلا فقولان، أو وجهان. الاصح: البناء. هذا كله إذا لم يطل الفصل. فإن طال، فسيأتي بيانه إن شاء الله تعالى. وحيث لا نوجب الاستئناف، نستحبه. الواجب الثاني: الترتيب، وهو أن يبتدئ من الحجر الاسود، فيحاذيه

(2/358)

بجميع بدنه، ويمر تلقاء وجهه والبيت على يساره. فلو جعل البيت على يمينه، ومر من الحجر الاسود إلى الركن اليماني، لم يصح طوافه. فلو لم يجعله على يمينه ولا على يساره، بل استقبله بوجهه معترضا، أو جعل البيت على يمينه، ومشى قهقرى نحو الباب، فوجهان. أصحهما: لا يصح، وهو الموافق لعبارة الاكثرين. والقياس جريان هذا الخلاف فيما لو مر معترضا مستدبرا. قلت: الصواب: القطع بأنه لا يصح الطواف في هذا الصورة، فإنه منابذ لما ورد الشرع به. والله أعلم.

(2/359)

ولو ابتدأ من غير الحجر الاسود، لم يعتد بما فعله حتى ينتهي إلى الحجر الاسود، فيكون منه ابتداء الطواف. وينبغي أن يمر في الابتداء بجميع بدنه على جميع الحجر الاسود، فلا يقدم جزءا من بدنه على جزء من الحجر الاسود. فلو حاذاه ببعض بدنه، وكان بعضه مجاوزا إلى جانب الباب، فقولان. الجديد: أنه لا يعتد بتلك الطوفة. والقديم: يعتد بها. وجعل إمام الحرمين والغزالي هذا الخلاف وجهين، وليس كما قالا، بل هما قولان منصوصان، حكاهما الاصحاب. ولو حاذى بجميع البدن بعض الحجر دون بعضه، أجزأه، ذكره أصحابنا العراقيون. كما يجزئه أن يستقبل في الصلاة بجميع بدنه بعض الكعبة. الواجب الثالث: أن يكون خارجا بجميع بدنه عن جميع البيت. فلو مشى على الشاذروان، لم يصح طوافه، فإنه جزء من البيت. وينبغي أن يدور في

(2/360)

طوافه حول الحجر وهو المحوط بين الركنين الشاميين بجدار قصير، بينه وبين كل واحد من الركنين فتحة. وكلام كثير من الاصحاب يقتضي كون جميعه من البيت، وهو ظاهر نصه في المختصر. لكن الصحيح: أنه ليس كذلك، بل الذي هو من البيت، قدر ست أذرع تتصل بالبيت. وقيل: ست أذرع، أو سبع. ولفظ المختصر محمول على هذا. فلو دخل إحدى الفتحتين، وخرج من الاخرى، لم يحسب له ذلك، ولا ما بعده حتى ينتهي إلى الفتحة التي دخل منها بلا خلاف. ولو لم يدخل الفتحة، وخلف القدر الذي من البيت، ثم اقتحم الجدار، وقطع الحجر على السمت، صح طوافه. قلت: الاصح: أنه لا يصح الطواف في شئ من الحجر، وهو ظاهر المنصوص، وبه قطع معظم الاصحاب تصريحا وتلويحا. ودليله: أن النبي - صلى الله عليه وسلم - طاف خارج الحجر. والله أعلم. ولو كان يطوف ويمس الجدار بيده في موازاة الشاذروان أو غيره من أجزاء البيت، ففي صحة طوافه وجهان. الصحيح باتفاق فرق الاصحاب: أنه لا يصح، لان بعض بدنه في البيت، فهو كما لو كان يضع إحدى رجليه أحيانا على الشاذروان، ويقفز بالاخرى. الواجب الرابع: أن يقع الطواف في المسجد الحرام، ولا بأس بالحائل فيه بين الطائف والبيت، كالسقاية والسواري. ويجوز في أخريات المسجد، وأروقته، وعند باب المسجد من داخله، ويجوز على سطوحه إذا كان البيت أرفع بناء كما هو اليوم. فإن جعل سقف المسجد أعلى، فقد ذكر في العدة: أنه لا يجوز الطواف على سطحه. ولو صح قوله، لزم أن يقال: لو انهدمت الكعبة - والعياذ بالله - لم

(2/361)

يصح الطواف حول عرصتها، وهو بعيد. فرع لو وسع المسجد، اتسع المطاف، وقد جعلته العباسية أوسع مما كان في عصر رسول الله - صلى الله عليه وسلم -. قلت: أول من وسع المسجد الحرام بعد رسول الله - صلى الله عليه وسلم -، عمر بن الخطاب رضي الله عنه، اشترى دورا وزادها فيه، واتخذ للمسجد جدارا قصيرا دون القامة. وكان عمر أول من اتخذ الجدار للمسجد الحرام، ثم وسعه عثمان بن عفإن رضي الله عنه كذلك، واتخذ له الاروقة، وكان أول من اتخذها، ثم وسعه عبد الله بن الزبير في خلافته، ثم وسعه الوليد بن عبد الملك، ثم المنصور، ثم المهدي. وعليه استقر بناؤه إلى وقتنا هذا. والله أعلم. الواجب الخامس: العدد. وهو أن يطوف سبعا. الواجب السادس: مختلف فيه. وهو، أنه إذا فرغ من الطواف، صلى ركعتين. وهل هما واجبتان، أم سنة ؟ قولان. أظهرهما: سنة، هذا إذا كان الطواف فرضا. فإن كان سنة، فطريقان. أحدهما: طرد القولين. والثاني: القطع بأن الصلاة سنة. وقيل: تجب الصلاة في الطواف المفروض قطعا. ويستحب أن يقرأ في الاولى بعد الفاتحة: * (قل يا أيها الكافرون) * وفي الثانية: * (قل هو الله أحد) *: وأن يصليها خلف المقام. فإن لم يفعل، ففي الحجر، وإلا ففي المسجد، وإلا ففي أي موضع شاء من الحرم وغيره. ويجهر فيهما بالقراءة ليلا، ويسر نهارا. وإذا قلنا: هما سنة، فصلى فريضة بعد الطواف، أجزأه عنها، كتحية المسجد، نص عليه في القديم، وحكاه الامام عن الصيدلاني، لكنه استبعده.

(2/362)

وتمتاز هذه الصلاة عن غيرها، بجريان النيابة فيها إذ الاجير يؤديها عن المستأجر. قلت: اختلف أصحابنا في صلاة الاجير هذه، فقيل: تقع عنه. وقيل: تقع عن المستأجر، وهو الاشهر. والله أعلم. فرع ركعتا الطواف وإن أوجبناهما، فليستا بشرط في صحته، ولا ركنا منه، بل يصح بدونهما. وفي تعليل جماعة من الاصحاب، ما يقتضي اشتراطهما. قلت: الصواب: أنهما ليستا شرطا ولا ركنا. والله أعلم. ولا تفوت هذه الصلاة ما دام حيا، ولا يجبر تأخيرها، ولا تركها بدم، لكن حكى صاحب التتمة عن نص الشافعي رضي الله عنه: أنه إذا أخر، تستحب له إراقة دم. وقال الامام: لو مات قبل الصلاة، لم يمتنع جبرها بالدم. قلت: وإذا أراد أن يطوف طوافين أو أكثر، استحب أن يصلي عقيب كل طواف ركعتيه. فلو طاف طوافين أو أكثر بلا صلاة، ثم صلى لكل طواف ركعتيه، جاز. والله أعلم. الواجب السابع: مختلف فيه، وهو النية. وفي وجوبها في الطواف،

(2/363)

وجهان. أصحهما: لا تجب، لان نية الحج تشمله. وهل يشترط أن لا يصرفه إلى غرض آخر من طلب غريم ونحوه ؟ وجهان. أصحهما: نعم. ولو نام في الطواف أو بعضه على هيأة لا ينتقض الوضوء. قال الامام: هذا يقرب من صرف الطواف إلى طلب الغريم. ثم قال: ويجوز أن يقطع بوقوعه موقعه. قلت: الاصح: صحة طوافه. والله أعلم. فرع لو حمل رجل محرما، من صبي، أو مريض، أو غيرهما، وطاف به، فإن كان الحامل حلالا، أو قد طاف عن نفسه، حسب الطواف للمحمول بشرطه، وإلا، فإن قصد الطواف عن المحمول، فثلاثة أوجه. أصحها: يقع للمحمول فقط، تخريجا على قولنا: يشترط أن لا يصرفه إلى غرض آخر. والثاني: يقع عن الحامل فقط، تخريجا على قولنا: لا يشترط ذلك، فإن الطواف حينئذ يكون محسوبا له، فلا ينصرف عنه، بخلاف ما إذا حمل محرمين وطاف بهما وهو حلال أو محرم قد طاف، فإنه يجزئهما جميعا، لان الطواف غير محسوب للحامل، فيكون المحمولان كراكبي دابة. والثالث: يقع عنهما جميعا. ولو قصد الطواف عن نفسه، وقع عنه، ولا يحسب عن المحمول، قاله الامام، وحكى اتفاق الاصحاب عليه. قال: وكذا لو قصد الطواف لنفسه، وللمحمول. وحكى صاحب التهذيب وجهين في حصوله للمحمول، مع الحامل. ولو لم يقصد شيئا من الاقسام الثلاثة، فهو كما لو قصد نفسه أو كليهما. وسواء في الصبي المحمول، حمله وليه الذي أحرم عنه أو غيره. قلت: لو طاف المحرم بالحج معتقدا أنه محرم بعمرة، أجزأه عن الحج، كما لو طاف عن غيره، وعليه طواف، ذكره الروياني. والله أعلم. الواجب الثامن: مختلف فيه، وهو الموالاة بين الطوفات السبع، وفيها قولان. أظهرهما: أنها سنة، فلا تبطل بالتفريق الكثير. والثاني: واجبة، فتبطل بالتفريق الكثير بلا عذر. فإن فرق يسيرا أو كثيرا بعذر، فهو كما قلنا في الوضوء. قال الامام: والكثير ما يغلب على الطن تركه الطواف. ولو أقيمت المكتوبة وهو في أثناء الطواف، فالتفريق بها، تفريق بعذر. وقطع الطواف المفروض لصلاة الجنازة أو الرواتب، مكروه، إذ لا يحسن ترك فرض العين لفرض الكفاية.

(2/364)

أما سنن الطواف، فخمس. الاولى: أن يطوف ماشيا، ولا يركب إلا لعذر مرض أو نحوه، أو كان ممن يحتاج إلى ظهوره ليستفتي. ولو طاف راكبا بلا عذر، جاز بلا كراهة، كذا قاله الاصحاب. قال الامام: وفي القلب من إدخال البهيمة التي لا يؤمن تلويثها المسجد شئ. فإن أمكن الاستيثاق، فذاك، وإلا، فإدخالها مكروه. الثانية: أن يستلم الحجر الاسود بيده في ابتداء الطواف، ويقبله، ويضع جبهته عليه. فإن منعته الزحمة من التقبيل، اقتصر على الاستلام. فإن لم يمكن، اقتصر على الاشارة باليد، ولا يشترط بالفم إلا التقبيل. ولا يقبل الركنين الشاميين، ولا يستلمهما. ويستلم الركن اليماني، ولا يقبله. ويستحب، أن

(2/365)

يقبل اليد بعد استلام اليماني، وبعد استلام الحجر الاسود إذا اقتصر على استلامه للزحمة. وذكر إمام الحرمين: أنه مخير بين أن يستلم ثم يقبل اليد، وبين أن يقبل اليد، ثم يستلم. والمذهب: القطع بتقديم الاستلام، ثم تقبيلها، وبهذا قطع الجمهور. ولو لم يستلم بيده، فوضع عليه خشبة، ثم قبل طرفها، جاز. قلت: الاستلام بالخشبة ونحوها، مستحب إذا لم يتمكن من الاستلام باليد. والله أعلم. ويستحب تقبيل الحجر، واستلامه، واستلام اليماني عند محاذاتهما في كل طوفة، وهو في الاوتار آكد، لانها أفضل. قلت: ولا يستحب للنساء استلام، ولا تقبيل، إلا عند خلو المطاف في الليل أو غيره. والله أعلم. الثالثة: الدعاء، فيستحب أن يقول في ابتداء الطواف: بسم الله، والله أكبر، اللهم إيمانا بك، وتصديقا بكتابك، ووفاء بعهدك، واتباعا لسنة نبيك محمد - صلى الله عليه وسلم -. ويقول بين الركنين اليمانيين: اللهم آتنا في الدنيا حسنة وفي

(2/366)

الآخرة حسنة وقنا عذاب النار. ويدعو في جميع طوافه بما شاء. وقراءة القرآن في الطواف أفضل من الدعاء غير المأثور. وأما المأثور، فهو أفضل منها على الصحيح. وعلى الثاني: أنها أفضل منه. الرابعة: الرمل - بفتح الميم والراء - وهو الاسراع في المشي مع تقارب الخطى دون الوثوب والعدو. ويقال له: الخبب. وغلط الائمة من ظن أنه دون الخبب. ويسن الرمل في الطوفات الثلاث الاول. ويسن المشي على الهينة في الاربعة الاخيرة. ثم هل يستوعب البيت بالرمل ؟ قولان. المشهور: يستوعب. والثاني: لا يرمل بين الركنين اليمانيين. ولا خلاف أن الرمل لا يسن في كل طواف، بل فيما يسن فيه قولان. أظهرهما عند الاكثرين: إنما يسن في طواف يستعقب السعي. والثاني: يسن في طواف القدوم. فعلى القولين: لا رمل في طواف الوداع. ويرمل من قدم مكة معتمرا لوقوع طوافه مجزئا عن القدوم واستعقابه السعي. ويرمل أيضا الحاج الافقي إن لم يدخل مكة إلا بعد الوقوف، وإن دخلها قبل الوقوف، فهل يرمل في طواف القدوم ؟ ينظر، إن كان لا يسعى عقبه، فعلى القول الثاني: يرمل. وعلى الاول: لا يرمل، وإنما يرمل في طواف الافاضة. وإن كان يسعى عقبه، يرمل فيه على القولين. وإذا رمل فيه، وسعى بعده، فلا يرمل في طواف الافاضة إن لم يرد السعي عقبه، وكذا إن أراده على الاظهر. وإذا طاف للقدوم، وسعى بعده ولم يرمل، فهل يقضيه في طواف الافاضة ؟ وجهان. ويقال: قولان. أصحهما: لا.

(2/367)

ولو طاف ورمل ولم يسع، قال الاكثرون: يرمل في طواف الافاضة هنا، لبقاء السعي، والظاهر أنهم فرعوا على القول الاول، وإلا، فالقول الثاني لا يعتبر السعي. وهل يرمل المكي المنشئ حجه من مكة ؟ إن قلنا بالقول الثاني، فلا، إذ لا قدوم في حقه، وإلا، فنعم، لاستعقابه السعي. فرع لو ترك الرمل في الطوفات الثلاث، لم يقضه في الاربع الاخيرة، لان هيئتها السكينة فلا يغير. فرع القرب من البيت مستحب للطائف، ولا ينظر إلى كثرة الخطى لو تباعد. فلو تعذر الرمل مع القرب للزحمة، فإن كان يرجو فرجة، وقف ليرمل فيها، وإلا، فالمحافظة على الرمل مع البعد عن البيت أفضل، لان القرب فضيلة تتعلق بموضع العبادة، والرمل فضيلة تتعلق بنفس العبادة، والمتعلق بنفس العبادة أولى بالمحافظة. ألا ترى أن الصلاة بالجماعة في البيت، أفضل من الانفراد في المسجد. ولو كان في حاشية المطاف نساء، ولم يأمن ملامستهن لو تباعد، فالقرب بلا رمل أولى من البعد مع الرمل، حذرا من انتقاض الطهارة وكذا لو كان بالقرب أيضا نساء، وتعذر الرمل في جميع المطاف، لخوف الملامسة، فترك الرمل في هذه الحالة أولى. ومتى تعذر الرمل، استحب أن يتحرك في مشيه، ويرى من نفسه أنه لو أمكنه الرمل، لرمل. وإن طاف راكبا أو محمولا، قولان. أظهرهما: يرمل به الحامل ويحرك الدابة. وقيل: القولان في المحمول البالغ. ويرمل حامل الصبي قطعا. فرع ليكن من دعائه في الرمل: اللهم اجعله حجا مبرورا، وذنبا مغفورا، وسعيا مشكورا.

(2/368)

الخامسة: الاضطباع. وهو أن يجعل وسط ردائه تحت منكبه الايمن، وطرفيه على عاتقه الايسر، ويبقي منكبه الايمن مكشوفا. وكل طواف سن فيه الرمل، سن فيه الاضطباع، وما لا، فلا. لكن الرمل مخصوص بالطوفات الثلاث الاول، والاضطباع يعم جميعها. ويسن أيضا في السعي بين الصفا والمروة على المذهب الذي قطع به الجمهور. وحكي وجه: أنه لا يسن فيه. ولا يسن في ركعتي الطواف على الاصح، لكراهة الاضطباع في الصلاة. فعلى هذا، إذا فرغ من الطواف، أزال الاضطباع ثم صلى الركعتين، ثم أعاد الاضطباع وخرج للسعي. فرع لا ترمل المرأة، ولا تضطبع. وأما الصبي، فيضطبع على الصحيح. قلت: ومتى كان عليه طواف الافاضة، فنوى غيره عن غيره، أو عن نفسه، تطوعا، أو قدوما، أو وداعا، وقع عن طواف الافاضة، كما في واجب الحج والعمرة. ولو نذر أن يطوف، فطاف عن غيره، قال الروياني: إن كان زمن النذر معينا، لم يجز أن يطوف فيه عن غيره. وإن طاف في غيره، أو كان زمانه غير معين، فهل يصح أن يطوف عن غيره والنذر في ذمته ؟ وجهان. أصحهما: لا يجوز كالافاضة. والله أعلم. فصل في السعي إذا فرغ من ركعتي الطواف، استحب أن يعود إلى

(2/369)

الحجر الاسود ويستلمه، ثم يخرج من باب الصفا، ليسعى بين الصفا والمروة، فيبدأ بالصفا، ويرقى على الصفا بقدر قامة رجل، حتى يتراءى البيت، ويقع بصره عليه، فإذا رقي عليه، استقبل البيت، وهلل وكبر، وقال: الله أكبر، الله أكبر، الله أكبر، ولله الحمد، الله أكبر على ما هدانا، والحمد لله على ما أولانا، لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، يحيي ويميت، بيده الخير، وهو على كل شئ قدير، لا إله إلا الله، وحده لا شريك له، صدق وعده، ونصر عبده، وهزم الاحزاب وحده، لا إله إلا الله، ولا نعبد إلا إياه، مخلصين له الدين ولو كره الكافرون. ثم يدعو بما أحب من أمر الدين والدنيا، ثم يعيد هذا الذكر والدعاء ثانيا، ثم يعيد الذكر ثالثا، ولا يدعو. قلت: ولنا وجه: أنه يدعو بعد الثالثة، وبه قطع الروياني، وصاحب التنبيه، والماوردي وغيرهم، وهو الصحيح. وقد صح ذلك في صحيح مسلم عن رسول الله - صلى الله عليه وسلم -. والله أعلم.

(2/370)

ثم ينزل من الصفا، ويمشي إلى المروة، ويرقى عليها بقدر قامة رجل، ويأتي بالذكر والدعاء كما فعل على الصفا. ثم المستحب في قطع هذه المسافة، أن يمشي من الصفا على عادته حتى يبقى بينه وبين الميل الاخضر المعلق بركن المسجد على يساره قدر ست أذرع، ثم يسعى سعيا شديدا حتى يتوسط بين الميلين الاخضرين. أحدهما: في ركن المسجد. والآخر: متصل بدار العباس رضي الله عنه. ثم يمشي على عادته حتى يصعد المروة. وإذا عاد من المروة إلى الصفا مشى في موضع مشيه، وسعى في موضع رعيه أولا. ويستحب أن يقول في سعيه: رب اغفر، وارحم، وتجاوز عما تعلم، إنك أنت الاعز الاكرم. فرع الرقي على الصفا والمروة سنة، والواجب هو السعي بينهما، ويحصل ذلك بغير رقي، بأن يلصق العقب بأصل ما يذهب منه، ويلصق رؤوس أصابع رجليه بما يذهب إليه من الصفا والمروة. وفيه وجه ضعيف: أنه يجب الرفي عليهما بقدر قامة رجل. وأما الذكر، والدعاء، والاسراع في السعي، وعدم الاسراع، فسنة. والموالاة في مرات السعي، سنة، وكذا الموالاة بين الطواف والسعي، سنة، فلو تخلل بينهما فصل طويل، لم يضر، بشرط أن لا يتخلل ركن. فلو طاف للقدوم، ثم وقف بعرفة، لم يصح سعيه بعد الوقوف، بل عليه أن يسعى بعد طواف الافاضة. وذكر في التتمة: أنه إذا طال الفصل بين مرات السعي، أو بين الطواف والسعي، ففي صحة السعي قولان وإن لم يتخلل ركن، والمذهب ما سبق. فرع في واجبات السعي وشروطه فيشترط وقوعه بعد طواف صحيح، سواء طواف القدوم والافاضة. ولا يتصور وقوعه بعد طواف الوداع، لان طواف الوداع هو المأتي به بعد الفراغ، وإذا بقي السعي، لم يكن المأتي به طواف وداع. ولو سعى عقيب طواف القدوم، لم تستحب إعادته بعد طواف الافاضة، بل قال

(2/371)

الشيخ أبو محمد: تكره إعادته. ويشترط الترتيب: وهو أن يبدأ بالصفا. فإن بدأ بالمروة، لم يحسب مروره منها إلى الصفا. قلت: ويشترط في المرة الثانية: أن يبدأ بالمروة. فلو أنه لما وصل المروة ترك العود في طريقه، وعدل إلى المسجد، وابتدأ المرة الثانية من الصفا أيضا، لم يصح أيضا على الصحيح. وفيه وجه شاذ في البحر وغيره. والله أعلم. ويجب أن يسعى بينهما سبعا، ويحسب الذهاب بمرة، والعود بأخرى. فيبدأ بالصفا، ويختم بالمروة. وقال أبو عبد الرحمن ابن بنت الشافعي، وابن الوكيل، وأبو بكر الصيرفي: يحسب الذهاب والعود مرة واحدة، والصحيح ما قدمناه، وعليه العمل، ولا يشترط فيه الطهارة، ولا ستر العورة، ولا سائر شروط الصلاة. ويجوز السعي راكبا، والافضل ماشيا. فرع لو طاف أو سعى، وشك في العدد، أخذ بالاقل. ولو كان عنده أنه أتمهما، فأخبره ثقة عن بقاء شئ، لم يلزمه الاتيان به، لكن يستحب. والسعي ركن، لا يحبر بدم، ولا يتحلل بدونه. قلت: الافضل: أن يتحرى لسعيه زمن خلو المسعى. وإذا عجز عن السعي الشديد للزحمة، فليتشبه بالساعي كما قلنا في الرمل. والله أعلم. والمرأة تمشي، ولا تسعى. قلت: وقيل: إن سعت في الخلوة بالليل سعت كالرجل والله أعلم. فصل في الوقوف وما يتعلق به له مقدمة. فيستحب للامام إذا لم يحصر بنفسه الحج، أن ينصب أميرا على الحجيج، فيطيعونه فيما ينوبهم. ويستحب للحجيج أن يدخلوا مكة قبل الوقوف. فمن كان منهم مفردا أو قارنا، أقام بعد طواف القدوم على إحرامه إلى أن يخرج إلى عرفة. ومن كان متمتعا، طاف وسعى وحلق، فيحل من عمرته، ثم يهل بالحج من مكة على ما سبق في صورة التمتع، وكذا يفعل المقيم بمكة. ويستحب للامام أو

(2/372)

منصوبه أن يخطب بمكة في اليوم السابع من ذي الحجة بعد صلاة الظهر خطبة واحدة، يأمر الناس بالغدو فيها إلى منى، ويخبرهم بما بين أيديهم من المناسك، ويأمر المتمتعين أن يطوفوا للوداع قبل الخروج. ولو كان السابع يوم جمعة، خطب لها وصلاها، ثم خطب هذه الخطبة، لان السنة فيها التأخير عن الصلاة. ثم يخرج بهم في اليوم الثامن، وهو يوم التروية إلى منى، ويكون خروجهم بعد صلاة الصبح، بحيث يصلون الظهر بمنى، هذا هو المشهور. وفي قول: يصلون الظهر بمكة، ثم يخرجون، فإن كان يوم التروية يوم جمعة، استحب أن يخرجوا قبل طلوع الفجر، لان السفر يوم الجمعة إلى حيث لا تصلى الجمعة، حرام أو مكروه كما سبق، وهم لا يصلون الجمعة بمنى. وكذا لو كان يوم عرفة يوم جمعة، لا يصلونها، لان الجمعة شرطها دار الاقامة. قال الشافعي رضي الله عنه: فإن بني بها قرية، واستوطنها أربعون من أهل الكمال، أقاموا الجمعة والناس معهم. فإذا خرجوا إلى منى، صلوا بها الصلوات مع الامام، وباتوا بها. وهذا

(2/373)

المبيت، سنة، وليس بنسك مجبور بالدم. فإذا طلعت الشمس يوم عرفة على ثبير، ساروا إلى عرفات. فإذا وصلوا نمرة، ضربت بها قبة الامام، فإذا زالت الشمس، ذهب الامام والناس إلى مسجد إبراهيم - صلى الله عليه وسلم - فيخطب فيه الامام خطبتين، يبين لهم في الاولى ما بين أيديهم من المناسك، ويحرهم على إكثار الدعاء والتهليل بالموقف، ويخفف هذه الخطبة، لكن لا يبلغ تخفيفها تخفيف الثانية. وإذا فرغ منها، جلس بقدر سورة (الاخلاص) ثم يقوم إلى الخطبة الثانية، ويأخذ المؤذن في الاذان، ويخفف الخطبة يحيث يفرغ منها مع فراغ المؤذن من الاقامة. وقيل: مع فراغه من الاذان. قلت: الاصح: مع فراغه من الاذان، وبه قطع الجمهور. والله أعلم. ثم ينزل فيصلي بالناس الظهر، ثم يقيم المؤذن فيصلي بهم العصر جمعا. فإن كان الامام مسافرا، فالسنة له القصر، ولا يقصر المكيون والمقيمون حولها. فإذا سلم الامام قال: أتموا يا أهل مكة، فإنا قوم سفر. وهل يختص الجمع بالمسافرين من الحجيج، أم يجوز لغيرهم ؟ فيه كلام تقدم في صلاة المسافر. وأشار جماعة: إلى أنه يخطب ويصلي بنمرة. وصرح الجمهور: بأنه يخطب ويصلي بمسجد إبراهيم - صلى الله عليه وسلم - كما سبق. فرع في الحج أربع خطب مسنونة إحداها: بمكة في اليوم السابع. والثانية: يوم عرفة، وقد ذكرناهما. والثالثة: يوم النحر بمنى. والرابعة: يوم النفر الاول بمنى. ويخبرهم في كل خطبة بما بين أيديهم من المناسك وأحكامها إلى الخطبة الاخرى، وكلهن أفراد، وبعد صلاة الظهر، إلا يوم عرفة، فإنها خطبتان، وقبل الصلاة.

(2/374)

فرع ثم بعد الصلاتين، يذهبون إلى الموقف. والسنة، أن يقفوا عند الصخرات، ويستقبلوا الكعبة - والوقوف راكبا أفضل على الاظهر. والثاني: هو والماشي سواء - ويذكروا الله تعالى ويدعوه حتى تغرب الشمس، ويكثروا التهليل فإذا غربت الشمس، دفعوا من عرفات منصرفين إلى مزدلفة - ويؤخروا المغرب ليصلوها مع العشاء بمزدلفة، ويذهبوا بسكينة ووقار. فمن وجد فرجة أسرع. فإذا وصلوا المزدلفة، مع بهم الامام المغرب والعشاء. وحكم الاذان والاقامة، سبق في باب الاذان. ولو انفرد بعضهم بالجمع بعرفة، أو بمزدلفة، أو صلى إحدى الصلاتين مع الامام، والاخرى وحده، جاز. ويجوز أن يصل المغرب بعرفة، وفي الطريق. قال الشافعي رضي الله عنه: ولا يتنفلون بين الصلاتين إذ جمعوا، ولا على إثرهما. فأما بينهما، فلمراعاة الموالاة. وأما على إثرهما، فقال ابن كج: لا يتنفل الامام، لانه متبوع. فلو اشتغل بالنفل، لاقتدى به الناس، وانقطعوا عن المناسك. وأما المأموم، ففيه وجهان. أحدهما: لا يتنفل كالامام. والثاني: الامر واسع له، لانه غير متبوع. هذا في النافلة دون الرواتب. ثم أكثر الاصحاب، أطلقوا القول بتأخير الصلاتين إلى المزدلفة. وقيل: يؤخرهما ما لم يخش فوت وقت الاختيار للعشاء. فإن خافه، لم يؤخر، بل يجمع بالناس في الطريق. والسنة: أن ينصرفوا من عرفة إلى المزدلفة عن طريق المأزمين، وهو الطريق بين الجبلين. فرع من مكة إلى منى، فرسخان. ومزدلفة متوسطة بين منى وعرفات، منها إلى كل واحدة منهما فرسخ. قلت: المختار: أن المسافة بين مكة ومنى، فرسخ فقط. كذا قاله جمهور العلماء المحققين، منهم الازرقي، وغيره ممن لا يحصى. والله أعلم. فرع في بيان الوقوف بعرفة المعتبر فيه، الحضور بعرفة لحظة، بشرط كونه أهلا للعبادة، سواء حضرها ووقف، أو مر بها. وفي وجه: لا يكفي المرور المجرد، وهو شاذ. ولو حضر بها، ولم يعلم أنها عرفة، أو حضر مغمى عليه، أو نائما، أو دخلها قبل وقت الوقوف، ونام حتى خرج الوقت، أجزأه على الصحيح.

(2/375)

وفي الجميع وجه: أنه لا يجزئه قال في التتمة: هو مبني على أن كل ركن من أركان الحج يجب إفراده بالنية. قلت: الاصح عند الجمهور: لا يصح وقوف مغمى عليه. والله أعلم. ولو حضر في طلب غريم، أو دابة شاردة، أجزأه قطعا، قال الامام: ولم يذكروا فيه الخلاف السابق في صرف الطواف إلى جهة أخرى. ولعل الفرق، أن الطواف قربة مستقلة، قال: ولا يمتنع طرد الخلاف. ولو حضر مجنون، لم يجزئه، قال في التتمة: لكن يقع نفلا، كحج الصبي الذي لا يميز. ومنهم من طرد في الجنون الوجه المنقول في الاغماء. فرع في أي موضع وقف من عرفة، أجزأه. وأما حد عرفة، فقال الشافعي رحمة الله عليه: هي ما جاوز حد عرنة - بضم العين وفتح الراء وبعدها نون - إلى الجبال المقابلة مما يلي بساتين ابن عامر، وليس وادي عرنة، من عرفات، وهو على منقطع عرفات مما يلي منى ومسجد إبراهيم - صلى الله عليه وسلم -، صدره من عرنة، وآخره من عرفات. ويميز بينهما صخرات كبار فرشت هناك، فمن وقف في صدره، فليس بواقف في عرفات. قال في التهذيب: وهناك يقف الامام للخطبة والصلاة. وأما نمرة، فقال صاحب الشامل وطائفة: هي من عرفات. وقال الاكثرون: ليست من عرفات، بل بقربها، وجبل الرحمة في وسط عرصة عرفات، وموقف رسول الله - صلى الله عليه وسلم - عنده معروف. قلت: الصواب: أن نمرة، ليست من عرفات. وأما مسجد إبراهيم - صلى الله عليه وسلم - فقد قال الشافعي رحمه الله: إنه ليس من عرفة، فلعله زيد بعده في آخره. وبين هذا المسجد وموقف النبي - صلى الله عليه وسلم - بالصخرات نحو

(2/376)

ميل. قال إمام الحرمين: ويطيف بمنعرجات عرفات جبال، وجوهها المقبلة من عرفة. والله أعلم. فرع وقت الوقوف من زوال الشمس يوم عرفة إلى طلوع الفجر يوم النحر، ولنا وجه: أنه يشترط كون الوقوف بعد الزوال، وبعد مضي زمان إمكان صلاة الظهر، وهذا شاذ ضعيف جدا. فلو اقتصر على الوقوف ليلا، صح حجه على المذهب، وبه قطع الجمهور. وقيل: في صحته قولان. ولو اقتصر على الوقوف نهارا، وأفاض قبل الغروب. صح وقوفه بلا خلاف. ثم إن عاد إلى عرفة وبقي بها حتى غربت الشمس، فلا دم. وإن لم يعد حتى طلع الفجر، أراق دما. وهل هو واجب أو مستحب ؟ فيه ثلاثة طرق. أصحها: على قولين. أظهرهما: مستحب. والثاني: واجب. والطريق الثاني: مستحب قطعا. والثالث: إن أفاض مع الامام، فمعذور، وإلا، فعلى القولين. وإذا قلنا بالوجوب، فعاد ليلا، فلا دم على الاصح. فرع إذا غلط الحجاج، فوقفوا في غير يوم عرفة، فإما أن يغلطوا بالتأخير، وإما بالتقديم. الحال الاول: إن غلطوا بالتأخير، فوقفوا في اليوم العاشر من ذي الحجة،

(2/377)

أجزأهم، وتم حجهم، ولا قضاء. هذا إذا كان الحجيج على العادة. فإن قلوا، أو جاءت شرذمة يوم النحر فظنت أنه يوم عرفة، وأن الناس قد أفاضوا، فوجهان. أحدهما، يدركون، ولا قضاء. وأصحهما: لا يدركون، فيجب القضاء. وإذا لم يجب القضاء، فلا فرق بين أن تبين الحال بعد يوم الوقوف، أو في حال الوقوف. فلو بان قبل الزوال، فوقفوا بعده، قال في التهذيب: المذهب: أنه لا يجزئهم، لانهم وقفوا على يقين الفوات، وهذا غير مسلم، لان عامة الاصحاب قالوا: لو قامت بينة برؤية الهلال ليلة العاشر وهم بمكة لا يتمكنون من الوقوف بالليل، وقفوا من الغد، وحسب لهم، كما لو قامت البينة بعد الغروب اليوم الثلاثين من رمضان على رؤية الهلال ليلة الثلاثين، نص على أنهم يصلون من الغد العيد. فإذا لم يحكم بالفوات لقيام البينة ليلة العاشر، لزم مثله في اليوم العاشر. هذا إذا شهد واحد أو عدد برؤية هلال ذي الحجة فردت شهادتهم، فيلزم الشهود الوقوف في التاسع عندهم وإن كان الناس يقفون بعدهم. أما إذا غلطوا فوقفوا في الحادي عشر، فلا يجزئهم بحال. الحال الثاني: أن يغلطوا بالتقديم، فيقفوا في الثمن. فإن بان الحال قبل فوات وقت الوقوف، لزمهم الوقوف في وقته. وإن بان بعده، فوجهان. أحدهما:

(2/378)

لا قضاء. وأصحهما عند الاكثرين: وجوب القضاء. ولو غلطوا في المكان، فوقفوا في غير عرفة، لم يصح حجهم بحال. قلت: ومما يتعلق بالوقوف: أنه يستحب أن يرفع يديه في الدعاء، بحيث لا تجاوزان رأسه، ولا يفرط في الجهر في الدعاء، فإنه مكروه، وأن يقف متطهرا. والله أعلم. فصل في المبيت بالمزدلفة وما يتعلق به المزدلفة، ما بين مأزمي عرفة، ووادي محسر. وقد سبق، أنهم يفيضون من عرفة بعد الغروب، فيأتون مزدلفة، فيجمعون الصلاتين. وينبغي أن يبيتوا بها، وهذا المبيت ليس بركن. قال أبو عبد الرحمن ابن بنت الشافعي، وأبو بكر بن خزيمة من أصحابنا: هو ركن. والصحيح: الاول. ثم المبيت نسك. فإن دفع بعد منتصف الليل لعذر، أو لغيره، أو دفع قبل نصف الليل، وعاد قبل طلوع الفجر، فلا شئ عليه. وإن ترك المبيت من أصله، أو دفع قبل نصف الليل، ولم يعد، أراق دما. وهل هو واجب، أم مستحب ؟ فيه طرق. أصحها: على قولين كالافاضة من عرفة قبل الغروب. والثاني: القطع بالايجاب. والثالث: بالاستحباب. قلت: لو لم يحضر مزدلفة في النصف الاول، وحضرها ساعة في النصف الثاني، حصل المبيت، نص عليه في الام، وفي قول ضعيف نص عليه في الاملاء والقديم: يحصل بساعة بين نصف الليل وطلوع الشمس. وفي قول: يشترط معظم الليل. والاظهر: وجوب الدم بترك المبيت. والله أعلم. والاولى، تقديم النساء والضعفة بعد نصف الليل إلى منى. وأما غيرهم، فيمكثون حتى يصلوا الصبح بها، ويغلسون بالصبح. والتغليس هنا، أشد استحبابا من باقي الايام. فرع يستحب أن يأخذوا حصى الجمار من المزدلفة. ولو أخذوا من موضع آخر، جاز، لكن يكره من المسجد والحش والمرمى. وقد قدر المأخوذ وجهان. أحدهما: سبعون حصاة لرمي يوم النحر والتشريق، قاله في المفتاح وهو، ظاهر

(2/379)

نصه في المختصر. والثاني: سبع حصيات لرمي يوم النحر فقط، وبهذا قال الجمهور: ونقلوه عن نصه، وجعلوه بيانا لما أطلقه في المختصر. وجمع بعضهم بينهما فقال: يستحب الاخذ للجميع، لكن ليوم النحر أشد. ثم قال الجمهور: يتزودوا الحصى بالليل. وفي التهذيب: يتزودوها بعد صلاة الصبح. فصل في الدفع إلى منى وما يتعلق به ثم بعد صلاة الصبح، يدفعون إلى منى. فإذا انتهوا إلى قزح، وهو جبل مزدلفة، وقفوا فذكروا الله تعالى ودعوا إلى الاسفار مستقبلين الكعبة. ولو وقفوا في موضع آخر من المزدلفة، حصل أصل هذه السنة، لكن أفضله، ما ذكرناه. ولو فاتت هذه السنة، لم تجبر بدم كسائر الهيئات. فإذا أسفروا، ساروا إلى منى وعليهم السكينة، ومن وجد فرجة، أسرع. فإذا بلغوا وادي محسر، استحب للراكب تحريك دابته، وللماشي الاسراع قدر رمية حجر. وفي وجه: لا يسرع الماشي، وهو ضعيف شاذ. ثم يسيرون وعليهم السكينة، ويصلون منى بعد طلوع الشمس، فيرمون سبع حصيات إلى جمرة العقبة، وهي أسفل الجبل مرتفعة عن الجادة، على يمين السائر إلى مكة، ولا ينزل الراكبون حتى يرموا. والسنة، أن يكبر مع كل حصاة، ويقطع التلبية إذ بدأ بالرمي. وقال القفال: إذا رحلوا من مزدلفة، خلطوا التلبية بالتكبير في مسيرهم.

(2/380)

فإذا افتتحوا الرمي محضوا التكبير. قال الامام: ولم أر هذا لغيره. فإذا رمى، نحر إن كان معه هدي، ثم حلق أو قصر. فإذا فرغ منه، دخل مكة وطاف طواف الافاضة، وهو الركن. وسعى بعده أن لم يكن سعى بعد طواف القدوم، ثم يعود إلى منى للمبيت بها والرمي أيام التشريق. ويستحب أن يعود إليها قبل أن يصلي الظهر. فرع الحلق في وقته في الحج والعمرة، فيه قولان. أحدهما: أنه استباحة محظور، وليس بنسك. وأظهرهما: أنه نسك، وهو ركن لا يجبر بالدم. حتى لو كانت برأسه علة لا يمكنه بسببها التعرض للشعر، صبر إلى الامكان، ولا يفدي بخلاف من لا شعر على رأسه، فإنه لا يؤمر بالحلق بعد نباته، لان النسك حلق شعر يشتمل الاحرام عليه. ويقوم التقصير مقام الحلق، لكن الحلق أفضل. والمرأة لا تؤمر بالحلق، بل تقصر. ويستحب أن يكون

(2/381)

تقصيرها بقدر أنملة من جميع جوانب رأسها. ويختص الحلق والتقصير بشعر الرأس. ويستحب أن يبدأ بحلق الشق الايمن، ثم الايسر، وأن يستقبل القبلة، وأن يدفن شعره. والافضل، أن يحلق أو يقصر جميع الرأس. وأقل ما يجزئ حلق ثلاث شعرات أو تقصيرها. ولنا وجه بعيد: أن الفدية تكمل في الشعرة الواحدة في الحلق المحظور، وذلك الوجه عائد في حصول النسك بحلق الشعة الواحدة. ولو حلق ثلاث شعرات في دفعات، أو أخذ من شعرة واحدة شيئا، ثم عاد ثانيا فأخذ منها، ثم عاد ثالثا وأخذ منها، فإن كملنا الفدية بها، لو كان محظورا حصل به النسك، وإلا، فلا. وإذا قصر، فسواء أخذ مما يحاذي الرأس أو مما استرسل عنه، وفي وجه شاذ: لا يجزئ المسترسل. ولا يتعين للحلق والتقصير آلة، بل حكم النتف، والاحراق، والاخذ بالموسى أو النورة أو المقصدين واحد. ومن لا شعر على رأسه، لا شئ عليه. ويستحب له إمرار الموسى على رأسه. قال الشافعي رحمه الله: ولو أخذ من شاربه أو شعر لحيته شيئا، كان أحب إلي. وجميع ما ذكرناه، فيمن لم يلتزم الحلق. أما من نذر الحلق في وقته، يلزمه، ولا يجزئه التقصير، ولا النتف والاحراق. وفي استئصال الشعر بالمقصين وإمرار الموسى من غير استئصال، تردد للامام. والظاهر: المنع، لعدم اسم الحلق. ولو لبد رأسه في الاحرام، فهل هو كالنذر ؟ قولان. الجديد: لا. وفي وجه غريب: لا يلزم الحلق بالنذر إذا لم نجعله نسكا. فرع وقت حلق المعتمر، إذا فرغ من السعي. فلو جامع بعد السعي وقبل الحلق، فسدت عمرته إذا قلنا: الحلق نسك، لوقوع جماعه قبل التحلل. فصل أعمال الحج يوم النحر أربعة كما سبق، وهي: رمي جمرة العقبة،

(2/382)

والذبح، والحلق، والطواف، وهذا يسمى: طواف الافاضة، والزيارة، والركن، وقد يسمى أيضا: طواف الصدر، والاشهر: أن طواف الصدر طواف الوداع. وترتيب الاربعة على ما ذكرناه، ليس بواجب، بل مسنون. فلو طاف قبل أن يرمي، أو ذبح في وقته قبل أن يرمي، فلا بأس، ولا فدية. ولو حلق قبل الرمي والطواف. فإن قلنا: الحلق استباحة محظور، لزمه الفدية، وإلا، فلا، على الصحيح. وإذا أتى بالطواف قبل الرمي، أو بالحلق، وقلنا: نسك، قطع التلبية بشروعه فيه، لانه أخذ في أسباب التحلل. وكذا المعتمر، يقطع التلبية بأخذه في الطواف. ويستحب في هذه الاعمال: أن يرمي بعد طلوع الشمس، ثم يأتي بباقيها، فيقطع الطواف في ضحوة، ويدخل وقت جميعها بانتصاف ليلة النحر. ومتى يخرج ؟ أما الرمي: فيمتد إلى غروب الشمس يوم النحر. وهل يمتد تلك الليلة ؟ فيه وجهان. أصحهما: لا. وأما الذبح، فالهدي لا يختص بزمن، لكن يختص بالحرم. بخلاف الضحايا، فإنها تختص بالعيد وأيام التشريق، ولا تختص بالحرم. قلت: كذا جزم الامام الرافعي هنا: بأن الهدايا لا تختص بزمن. والصحيح: أنها كالاضحية، تختص بالعيد والتشريق. وقد ذكره هو على الصواب في باب الهدي، وسيأتي بيانه فيه إن شاء الله تعالى قريبا. والله أعلم.

(2/383)

وأما الحلق والطواف، فلا يتوقت أحدهما لكن ينبغي أن يطوف قبل خروجه من مكة. فإن طاف للوداع وخرج وقع عن طواف الافاضة، وإن خرج ولم يطف أصلا، لم تحل له النساء وإن طال الزمان. ثم مقتضى كلام الاصحاب: لا يتوقت آخر الطواف، وأنه لا يصير قضاء. وفي التتمة: أنه إذا تأخر عن أيام التشريق، صار قضاء. فرع للحج تحللان، وللعمرة تحلل واحد. قال الاصحاب: لان الحج يطول زمنه، وتكثر أعماله. بخلاف العمرة، فأبيح بعض محرماته في وقت، وبعضها في وقت. ثم أسباب تحلل الحج: الرمي، والطواف، والحلق إن قلنا: هو نسك، وإلا، فالرمي والطواف. إن قلنا: ليس بنسك، حصل التحلل الاول بأحدهما، والتحلل الثاني بالآخر، وإلا حصل التحلل الاول باثنين من الثلاثة، إما الرمي والحلق، وإما الحلق والطواف، وإما الرمي والطواف، وحصل التحلل الثاني بالثالث. ولا بد من السعي مع الطواف وإن لم يكن سعى. هذا الذي ذكرنا، هو المذهب المعروف الذي قطع به معظم الاصحاب. وفي وجه للاصطخري: دخول وقت الرمي، كالرمي في حصول التحلل. ووجه للداركي: أنا إن جعلنا الحلق نسكا، حصل التحللان جميعا بالحلق مع الطواف، أو بالطواف والرمي، ولا يحصل بالرمي والحلق إلا أحدهما. ووجه: أنه يحصل التحلل الاول بالرمي فقط، أو الطواف فقط، وإن قلنا: الحلق نسك. ولو فاته الرمي، فهل يتوقف تحلله على الاتيان ببدله ؟ فيه ثلاثة أوجه. أصحها: نعم. والثالث: إن افتدى بالدم، توقف. وإن افتدى بالصوم، فلا، لطول زمنه. وأما العمرة: فتحللها بالطواف والسعي، ويضم إليهما الحلق إن قلنا: نسك. ويحل بالتحلل الاول في الحج: اللبس، والقلم، وستر الرأس، والحلق

(2/384)

إن لم نجعله نسكا. ولا يحل الجماع إلا بالتحللين بلا خلاف. والمستحب: أن لا يطأ حتى يرمي في أيام التشريق. وفي عقد النكاح، والمباشرة فيما سوى الفرج، كالقبلة، والملامسة، قولان. أظهرهما عند الاكثرين: لا يحل إلا بالتحللين، وأظهرهما عند صاحب المهذب وطائفة: يحل بالاول، ويحل الصيد بالاول على الاظهر باتفاقهم. والمذهب: حل الطيب بالاول، بل هو مستحب بين التحللين. فصل مبيت أربع ليال، نسك في الحج: ليلة النحر بمزدلفة، وليالي التشريق بمنى. لكن الليلة الثالثة، إنما تكون نسكا لمن لم ينفر النفر الاول. وفي قدر الواجب من المبيت، قولان حكاهما الامام عن نقل شيخه، وصاحب التقريب. أظهرهما: معظم الليل. والثاني: المعتبر كونه حاضرا حال طلوع الفجر. قلت: المذهب: ما نص عليه الشافعي رحمه الله في الام وغيره: أن الواجب في مبيت المزدلفة، ساعة في النصف الثاني من الليل، وقد سبق بيانه قريبا. والله أعلم. ثم هذا المبيت، مجبور بالدم. وهل هو واجب، أم مستحب ؟ أما ليلة المزدلفة، فسبق حكمه. وأما الباقي، فقولان. أظهرهما: الاستحباب. والثاني: الايجاب. وقيل: مستحب قطعا. قلت: الاظهر: الايجاب. والله أعلم. ثم إن ترك ليلة مزدلفة وحدها، أراق دما. وإن ترك الليالي الثلاث، فكذلك على المذهب. وحكى صاحب التقريب قولا: أن في كل ليلة دما، وهو شاذ. وإن ترك ليلة، فأقوال: أظهرها: تجبر بمد. والثاني: بدرهم. والثالث: بثلث دم. وإن ترك ليلتين، فعلى هذا القياس. وإن ترك الليالي الاربع، فقولان. أظهرهما: دمان، دم للمزدلفة، ودم للباقي. والثاني: دم للجميع. هذا في حق من كان بمنى وقت الغروب. فإن لم يكن حينئذ، ولم يبت، وأفردنا المزدلفة بدم، فوجهان، لانه لم يترك إلا ليلتين. أحدهما: مدان، أو درهمان، أو ثلثا دم. والثاني: دم كامل لتركه جنس المبيت بمنى، وهذا أصح، وهو جار فيما لو ترك ليلتين من الثلاث دون المزدلفة. هذا كله في غير المعذور. أما من ترك مبيت مزدلفة

(2/385)

أو منى لعذر، فلا دم عليه. وهم أصناف، منهم، رعاء الابل، وأهل سقاية العباس، فلهم إذا رموا جمرة العقبة يوم النحر أن ينفروا ويدعوا المبيت بمنى ليالي التشريق، وللصنفين جميعا أن يدعوا رمي يوم، ويقضوه في اليوم الذي يليه قبل رمي ذلك اليوم، وليس لهم أن يدعوا رمي يومين متواليين. فإن تركوا رمي اليوم الثاني، بأن نفروا اليوم الاول بعد الرمي، عادوا في اليوم الثالث. وإن تركوا رمي اليوم الاول، بأن نفروا يوم النحر بعد الرمي، عادوا في الثاني. ثم لهم أن ينفروا مع الناس، هذا هو الصحيح. وفي وجه: ليس لهم ذلك. وإذا غربت الشمس والرعاء بمنى، لزمهم المبيت تلك الليلة، والرمي من الغد، ولاهل السقاية أن ينفروا بعد الغروب على الصحيح، لان عملهم بالليل، بخلاف الرعي. ورخصة أهل السقاية، لا تختص بالعباسية على الصحيح. وفي وجه: تختص بهم، وفي وجه: تختص ببني هاشم. ولو أحدثت سقاية الحاج، فللمقيم بسببها ترك المبيت، قاله في التهذيب. وقال ابن كج وغيره: ليس له. قلت: الاصح: قوله في التهذيب. والله أعلم. ومن المعذورين، من انتهى إلى عرفة ليلة النحر، واشتغل بالوقوف عن مبيت المزدلفة، فلا شئ عليه، وإنما يؤمر بالمبيت المتفرغون. ولو أفاض من عرفة إلى مكة، وطاف للافاضة بعد نصف الليل، ففاته المبيت، قال القفال: لا شئ عليه لاشتغاله بالطواف. وقال الامام: وفيه احتمال. ومن المعذورين، من له مال يخاف ضياعه. ولو اشتغل بالمبيت، أو له مريض يحتاج إلى تعهده، أو يطلب آبقا، أو يشتغل بأمر آخر يخاف فوته ففي هؤلاء وجهان. الصحيح المنصوص: أنه لا شئ عليهم بترك المبيت، ولهم أن ينفروا بعد الغروب. فصل فيما يتعلق بالرمي إذا فرغ الحجاج من طواف الافاضة، عادوا إلى منى وصلوا بها الظهر، ويخطب الامام بها بعد الظهر خطبة، ويعلمهم فيها سنة الرمي والافاضة، ليتدارك من أخل بشئ منها، ويعلمهم رمي أيام التشريق، وحكم المبيت، والرخصة للمعذورين. وفي وجه: تكون هذه الخطبة بمكة. والصحيح: أنها بمنى. ويخطب بهم في الثاني من أيام التشريق. ويعلمهم جواز النفر فيه. ويودعهم، ويأمرهم بختم الحج بطاعة الله تعالى. واعلم أن مجموع الرمي سبعون

(2/386)

حصاة. لجمرة العقبة يوم النحر سبعة. ولكل يوم من أيام التشريق إحدى وعشرين إلى الجمرات الثلاث، لكل جمرة سبع. ومن أراد النفر في اليوم الثاني قبل غروب الشمس، فله ذلك، ويسقط عنه مبيت الليلة الثالثة، ورمي الغد، ولا دم عليه. ومن لم ينفر حتى غربت الشمس، لزمه مبيت الليلة الثالثة، ورمي يومها. ولو ارتحل فغربت الشمس قبل انفصاله من منى، فله النفر ولو غربت وهو في شغل الارتحال، أو نفر قبل الغروب فعاد لشغل قبل الغروب أو بعده، جاز النفر على الاصح. قلت: فلو تبرع في هذه الحالة بالمبيت، لم يلزمه الرمي في الغد، نص عليه الشافعي رحمه الله. والله أعلم. ومن نفر وقد بقي معه شئ من الحصى التي تزودها، طرحها أو دفعها إلى غيره. قال الائمة: ولم يؤثر شئ فيما يعتاده الناس من دفنها. أما وقت رمي يوم النحر، فسبق، وأما أيام التشريق، فيدخل بزوال الشمس، ويبقى إلى غروبها. وهل يمتد إلى الفجر ؟ أما في اليوم الثالث، فلا، لخروج وقت المناسك، وأما اليومان، فوجهان. أصحهما: لا يمتد. فرع اليوم الاول من أيام التشريق، يسمى: يوم القر - بفتح القاف وتشديد الراء - لانهم قارون بمنى. واليوم الثاني: النفر الاول. والثالث: النفر الثاني. فإذا ترك رمي يوم القر عمدا أو سهوا، هل يتداركه في اليوم الثاني أو الثالث ؟ أو ترك رمي الثاني، أو رمي اليومين الاولين، هل يتدارك في الثالث ؟ قولان. أظهرهما: نعم. فإن قلنا: لا يتدارك في بقية الايام، فهل يتدارك في الليلة الواقعة بعده من ليالي التشريق ؟ وجهان تفريعا على الاصح: أن وقته لا يمتد تلك الليلة. وإن قلنا

(2/387)

بالتدارك، فتدارك، فهل هو أداء، أم قضاء ؟ قولان. أظهرهما: أداء، كأهل السقاية والرعاء. فإن قلنا: أداء، فجملة أيام منى في حكم الوقت الواحد، فكل يوم للقدر المأمور به وقت اختيار، كأوقات الاختيار للصلوات. ويجوز تقديم رمي يوم التدارك على الزوال. ونقل الامام، أن على هذا القول، لا يمتنع تقديم رمي يوم إلى يوم، لكن يجوز أن يقال: إن وقته يتسع من جهة الآخر دون الاول، فلا يجوز التقديم. قلت: الصواب: الجزم بمنع التقديم، وبه قطع الجمهور تصريحا ومفهوما. والله أعلم. وإذا قلنا: جنه قضاء، فتوزيع الاقدار المعينة على الايام مستحق، ولا سبيل إلى تقديم رمي يوم إلى يوم، ولا إلى تقديمه على الزوال. وهل يجوز بالليل ؟ وجهان. أصحهما: نعم، لان القضاء لا يتوقت. والثاني: لا، لان الرمي عبادة النهار كالصوم. وهل يجب الترتيب بين الرمي المتروك ورمي يوم التدارك ؟ قولان، ويقال: وجهان. أظهرهما: نعم كالترتيب في المكان، وهما مبنيان على أن المتدارك قضاء، أم أداء ؟ إن قلنا: أداء، وجب الترتيب، وإلا، فلا. فإن لم نوجب الترتيب، فهل يجب على أهل العذر كالرعاء ؟ وجهان. قال المتولي: نظيره أن من فاتته الظهر، لا يلزمه ترتيب بينها وبين العصر. ولو أخرها للجمع، فوجهان. ولو رمى إلى الجمرات كلها عن اليوم قبل أن يرمي إليها عن أمسه، أجزأه إن لم نوجب الترتيب، وإلا، فوجهان. أصحهما: يجزئه ويقع عن القضاء. والثاني: لا يجزئه أصلا. قال الامام: ولو صرف الرمي إلى غير النسك، بأن رمى إلى شخص أو دابة في الجمرة، ففي انصرافه عن النسك الخلاف المذكور في صرف الطواف. فإن لم ينصرف، وقع عن أمسه، ولغا قصده. وإن انصرف، فإن شرطنا الترتيب، لم يجزئه أصلا، وإلا أجزأه عن يومه. ولو رمى إلى كل جمرة أربع عشرة حصاة، سبعا عن أمسه، وسبعا عن يومه، جاز، إن لم نعتبر الترتيب، وإلا، فلا. وهو نصه في المختصر. هذا كله في رمي اليوم الاول أو الثاني من أيام التشريق. أما إذا ترك رمي يوم النحر، ففي تداركه في أيام التشريق طريقان. أصحهما: أنه على القولين. والثاني: القطع بعدم التدارك، للمغايرة بين الرميين قدرا ووقتا وحكما، فإن رمي النحر يؤثر في التحلل.

(2/388)

فرع يشترط في رمي التشريق، الترتيب في المكان، بأن يرمي الجمرة التي تلي مسجد الخيف، ثم الوسطى، ثم جمرة العقبة. ولا يعتد برمي الثانية، قبل تمام الاولى، ولا بالثالثة، قبل تمام الاوليين. ولو ترك حصاة ولم يدر من أين تركها، جعلها من الاولى، فرمى إليها حصاة وأعاد الاخريين. وفي اشتراط الموالاة بين رمي الجمرات، ورميات الجمرة الواحدة، الخلاف السابق في الطواف. فرع السنة أن يرفع يده عند الرمي، وأن يرمي أيام التشريق مستقبل القبلة، ويوم النحر مستدبرها، وأن يكون نازلا في رمي اليومين الاولين، وراكبا في اليوم الاخير، فيرمي، وينفر عقيبه. كما أنه يوم النحر، يرمي، ثم ينزل، هكذا قاله الجمهور. ونص عليه في الاملاء. وفي التتمة: أن الصحيح ترك الركوب في الايام الثلاثة. قلت: هذا الذي في التتمة ليس بشئ والصواب: ما تقدم. وأما جزم الرافعي، بأنه يستدبر القبلة يوم النحر، فهو وجه، قاله الشيخ أبو حامد وغيره. ولنا وجه: أنه يستقبلها. والصحيح: أنه يجمل القبلة على يساره، وعرفات على يمينه، ويستقبل الجمرة، فقد ثبتت فيه السنة الصحيحة. والله أعلم. والسنة، إذا رمى الاولى، أن يتقدم قليلا بحيث لا يبلغه حصى الرامين، فيقف مستقبلا القبلة، ويدعو، ويذكر الله تعالى طويلا قدر سورة (البقرة) وإذا رمى الجمرة الثانية، فعل مثل ذلك، ولا يقف إذا رمى الثالثة. فرع لو ترك رمي بعض الايام وقلنا: يتدارك، فتدارك، فلا دم عليه على المشهور. وفي قول: يجب دم مع التدارك، كمن أخر قضاء رمضان حتى دخل

(2/389)

رمضان آخر، يقضي ويفدي. ولو نفر يوم النحر، أو يوم القر قبل أن يرمي، ثم عاد ورمى قبل الغروب، أجزأه ولا دم. ولو فرض ذلك يوم النفر الاول، فكذا على الاصح. والثاني: يلزمه الدم، لان النفر في هذا اليوم جائز في الجملة، فإذا نفر فيه، خرج عن الحج، فلا يسقط الدم بعوده. وحيث قلنا: لا يتدارك، أو قلنا به، فلم يتدارك، وجب الدم، وكم قدره ؟ فيه صور. فإن ترك رمي يوم النحر وأيام التشريق، والصورة فيمن توجه عليه رمي اليوم الثالث، فثلاثة أقوال أحدها: دم. والثاني: دمان. والثالث: أربعة دماء، وهذا الاخير أظهرها عند صاحب التهذيب. لكن مقتضى كلام الجمهور: ترجيح الاول. ولو ترك رمي يوم النحر أو يوما من التشريق، وجب دم. وإن ترك رمي بعض يوم من التشريق، ففيه طريقان. أحدهما: الجمرات الثلاث كالشعرات الثلاث، فلا يكمل الدم في بعضها. بل إن ترك جمرة، ففيها الاقوال الثلاثة، فيمن حلق شعرة. أظهرها: مد. والثاني: درهم. والثالث: ثلث دم. وإن ترك جمرتين، فعلى هذا القياس.

(2/390)

وعلى هذا لو ترك حصاة من جمرة، قال صاحب التقريب: إن قلنا: في الجمرة ثلث دم، ففي الحصاة جزء من أحد وعشرين جزءا من دم، وإن قلنا: في الجمرة مد أو درهم، فيحتمل أن نوجب سبع مد، أو سبع درهم، ويحتمل أن لا نبعضهما. والطريق الثاني: يكمل الدم في وظيفة الجمرة الواحدة، كما يكمل في جمرة النحر. وفي الحصاة والحصاتين الاقوال الثلاثة، وهذا الخلاف في الحصاة، أو الحصاتين، من آخر أيام التشريق. فأما لو تركها من الجمرة الاخيرة يوم القر، أو النفر الاول، ولم ينفر، فإن قلنا: لا يجب الترتيب بين التدارك ورمي الوقت، صح رميه، لكنه ترك حصاة، ففيه الخلاف، وإلا، ففيه الخلاف السابق في أن الرمي بنية اليوم، هل يقع عن الماضي ؟ إن قلنا: نعم، تم المتروك بما أتى به في اليوم الذي بعده، لكنه يكون تاركا للجمرة الاولى والثانية في ذلك اليوم، فعليه دم. وإن قلنا: لا، كان تاركا رمي حصاة ووظيفة يوم، فعليه دم إن لم نفرد كل يوم بدم، وإلا فعليه لوظيفة اليوم دم. وفي ما يجب لترك الحصاة، الخلاف. وإن تركها من إحدى الجمرتين الاوليين من أول يوم كان، فعليه دم، لان ما بعدهد غير صحيح، لوجوب الترتيب في المكان. هذا كله إذا ترك بعض يوم من التشريق، فإن ترك بعض رمي النحر، فقد ألحقه في التهذيب بما إذا ترك من الجمرة الاخيرة من اليوم الاخير. وقال في التتمة: يلزمه دم ولو ترك حصاة، لانها من أسباب التحلل، فإذا ترك شيئا منها، لم يتحلل إلا ببدل كامل. وحكى في النهاية وجها غريبا ضعيفا: أن الدم يكمل في حصاة واحدة مطلقا. فرع قال في التتمة: لو ترك ثلاث حصيات من جملة الايام لم يعلم موضعها، أخذ بالاسوإ، وهو أنه ترك حصاة من يوم النحر، وحصاة من الجمرة الاولى يوم القر، وحصاة من الجمرة الثانية يوم النفر الاول. فإن لم نحسب ما يرميه بنية وظيفة اليوم عن الفائت، فالحاصل ست حصيات من رمي يوم النحر، سواء

(2/391)

شرطنا الترتيب بين التدارك ورمي الوقت، أم لا. وإن حسبناه، فالحاصل رمي يوم النحر وأحد أيام التشريق لا غير، سواء شرطنا الترتيب، أم لا، ودليله يعرف مما سبق من الاصول. فرع في بيان ما يرمى شرطه كونه حجرا، فيجزئ المرمر، والبيرام، والكذان، وسائر أنواع الحجر. ويجزئ حجر النورة قبل أن يطبح ويصير نورة. وأما حجر الحديد، فتردد فيه الشيخ أبو محمد. والمذهب: جوازه، لانه حجر في الحال، إلا أن فيه حديدا كامنا يستخرج بالعلاج وفي ما تتخذ منه الفصوص، كالفيروزج، والياقوت، والعقيق، والزمرد، والبلور، والزبرجد، وجهان. أصحهما: الاجزاء، لانها أحجار. ولا يجزئ اللؤلؤ، وما ليس بحجر من طبقات الارض، كالنورة، والزرنيخ، والاثمد، والمدر، والجص، والجواهر المنطبعة، كالتبرين وغيرهما. والسنة أن يرمي بمثل حصى الخذف، وهو دون الانملة طولا وعرضا في قدر الباقلاء، يضعه على بطن الابهام، ويرميه برأس السبابة. ولو رمى بأصغر من ذلك، أو أكبر، كره وأجزأه. ويستحب أن يكون الحجر طاهرا. قلت: جزم الامام الرفاعي رحمه الله، بأن يرميه على هيأة الخذف، فيضعه على بطن الابهام، وهذا وجه ضعيف. والصحيح المختار: أن يرميه على غير هيأة الخذف. والله أعلم. فرع في حقيقة الرمي الواجب، ما يقع عليه اسم الرمي. فلو وضع الحجر في المرمى، لم يعتد به على الصحيح. ويشترط قصد المرمى. فلو رمى في الهواء فوقع في المرمى، لم يعتد به. ولا يشترط بقاء الحجر في المرمى، فلا يضر تدحرجه وخروجه بعد الوقوع، لكن ينبغي أن يقع فيه. فإن شك في وقوعه فيه، فقولان. الجديد: لا يجزئه. ولا يشترط كون الرامي خارج الجمرة. فلو وقف في الطرف، ورمى إلى الطرف الآخر، جاز. ولو انصدمت الحصاة المرمية بالارض خارج الجمرة، أو بمحمل في الطريق، أو عنق بعير، أو ثوب إنسان، ثم ارتدت فوقعت في المرمى، اعتد بها، لحصولها في المرمى بفعله من غير معاونة. ولو حرك صاحب المحمل المحمل فنفضها، أو صاحب الثوب، أو تحرك البعير فدفعها

(2/392)

فوقعت في المرمى، لم يعتد بها. ولو وقعت على المحمل أو عنق البعير، ثم تدحرجت إلى المرمى، ففي الاعتداد بها وجهان. لعل أشبههما المنع، لاحتمال تأثرها به. ولو وقعت في غير المرمى، ثم تدحرجت إلى المرمى، أو ردتها الريح إليه، فوجهان. قال في التهذيب: أصحهما: الاجزاء، لحصولها فيه لا بفعل غيره. ولا يجزئ الرمى عن القوس، ولا الدفع بالرجل. ويستحب أن يرمي الحصيات في سبع دفعات. فلو رمى حصاتين أو سبعا دفعة، فإن وقعن في الرمى معا، حسبت واحدة فقط، وإن ترتبت في الوقوع، حسبت واحدة على الصحيح. ولو أتبع حجرا حجرا. ووقعت الاولى قبل الثانية، فرميتان. وإن تساوتا، أو وقعت الثانية قبل الاولى، فرميتان على الاصح. ولو رمى بحجر قد رمى به غيره، أو رمى هو به إلى جمرة أخرى، أو إلى هذه الجمرة في يوم آخر، جاز. وإن رمى به هو تلك الجمرة في ذلك اليوم، فوجهان. أصحهما: الجواز، كما لو دفع إلى فقير مدا في كفارة، ثم اشتراه ودفعه إلى آخر، وعلى هذا تتأدى جميع الرميات بحصاة واحدة. فرع العاجز عن الرمي بنفسه لمرض أو حبس، يستنيب من يرمي عنه. ويستحب أن يناول النائب الحصى إن قدر، ويكبر هو. وإنما تجوز النيابة لعاجز بعلة لا يرجى زوالها قبل خروج وقت الرمي، ولا يمنع الزوال بعده. ولا يصح رمي النائب عن المستنيب إلا بعد رميه عن نفسه، فلو خالف وقع عن نفسه كأصل الحج. ولو أغمي عليه ولم يأذن لغيره في الرمي عنه، لم يجز الرمي عنه. وإن أذن، جاز الرمي عنه على الصحيح. قلت: شرطه أن يكون أذن قبل الاغماء، في حال تصح الاستنابة فيه، صرح به الماوردي وآخرون، ونقله الروياني عن الاصحاب. والله أعلم. وإذا رمى النائب، ثم زال عذر المستنيب والوقت باق، فالمذهب: أنه ليس عليه إعادة الرمي، وبهذا قطع الاكثرون. وفي التهذيب: أنه على القولين فيما إذا حج المعضوب عن نفسه ثم برئ. فصل ثم إذا فرغ الحاج من رمى اليوم الثالث من أيام التشريق، استحب أن يأتي المحصب، فينزل به ويصلي فيه الظهر والعصر والمغرب والعشاء، ويبيت به

(2/393)

ليلة الرابع عشر. ولو ترك النزول به، فلا شئ عليه. وحد المحصب: ما بين الجبلين إلى المقبرة. فصل في طواف الوداع قولان. أظهرهما: يجب. والثاني: يستحب. وقيل يستحب قطعا. فإن تركه، جبره بدم. فإن قلنا: إنه واجب، كان جبره واجبا، وإلا، مستحبا. والمذهب: أن طواف القدوم، لا يجبر. وعن صاحب التقريب: أنه كالوداع في وجوب الجبر، وهو شاذ. وإذا خرج بلا وداع، وقلنا: يجب الدم، فعاد قبل بلوغه مسافة القصر، سقط عنه الدم. وإن عاد بعد بلوغها، فوجهان. أصحهما: لا يسقط، ولا يجب العود في الحالة الثانية. وأما الاولى، فستأتي إن شاء الله تعالى. وليس على الحائض طواف وداع. فلو طهرت قبل مفارقة خطة مكة، لزمها العود والطواف. وإن طهرت بعد , بلوغها مسافة القصر، فلا. وإن لم تبلغ مسافة القصر، فنص أنه لا يلزمها العود، ونص أن المقصر بالترك يلزمه العود. فالمذهب: الفرق، كما نص عليه. وقيل: فيهما قولان. فإن قلنا: لا يلزم العود، فالنظر إلى نفس مكة أو الحرم ؟ وجهان. أصحهما: مكة. ثم إن أوجبنا العود، فعاد وطاف سقط الدم، وإن لم يعد، لم يسقط. وإن لم نوجبه، فلم يعد، فلا دم على الحائض، ويجب على المقصر. فرع ينبغي أن يقع طواف الوداع بعد جميع الاشغال، ويعقبه الخروج بلا مكث. فإن مكث، نظر، إن كان لغير عذر أو لشغل غير أسباب الخروج، كشراء متاع، أو قضاء دين، أو زيارة صديق أو عيادة مريض، فعليه إعادة الطواف. وإن اشتغل بأسباب الخروج، كشراء الزاد، وشد الرحل ونحوهما، فهل يحتاج إلى إعادته ؟ فيه طريقان. قطع الجمهور بأنه لا يحتاج. وفي النهاية: وجهان. قلت: لو أقيمت الصلاة فصلاها، لم يعده. والله أعلم. فرع حكم طواف الوداع، حكم سائر أنواع الطواف في الاركان

(2/394)

والشرائط. وفيه وجه لابي يعقوب الابيوردي: أنه يصح بلا طهارة، وتجبر الطهارة بالدم. فرع هل طواف الوداع من جملة المناسك ؟ فيه خلاف، قال الامام، والغزالي: هو من المناسك، وليس على الخارج من مكة وداع، لخروجه منها. وقال صاحبا التتمة و التهذيب وغيرهما: ليس طواف الوداع من المناسك، بل يؤمر به من أراد مفارقة مكة إلى مسافة القصر، سواء كان مكيا أو أفقيا، وهذا أصح، تعظيما لحرم، وتشبيها لاقتضاء خروجه الوداع باقتضاء دخوله الاحرام، ولانهم اتفقوا على أن المكي إذا حج وهو على أنه يقيم بوطنه، لا يؤمر بطواف الوداع، وكذا الافقي إذا حج وأراد الاقامة بمكة، لا وداع عليه، ولو كان من جملة المناسك، لعم الحجيج. قلت: ومما يستدل به من السنة لكونه ليس من المناسك، ما ثبت في صحيح مسلم وغيره، أن النبي - صلى الله عليه وسلم - قال: يقيم المهاجر بمكة بعد قضاء نسكه ثلاثا، ووجه الدلالة: أن طواف الوداع يكون عند الرجوع، فسماه قبله: قاضيا للمناسك، وحقيقته: أن يكون قضاها كلها. والله أعلم. فرع استحب الشافعي رحمه الله للحاج إذا طاف للوداع، أن يقف بحذاء الملتزم بين الركن والباب ويقول: اللهم البيت بيتك، والعبد عبدك، وابن أمتك، حملتني على ما سخرت لي من خلقك، حتى سيرتني في بلادك، وبلغتني بنعمتك، حتى أعنتني على قضاء مناسكك، فإن كنت رضيت عني، فازدد عني رضى، وإلا فالآن قبل أن تنأى عن بيتك داري، هذا أوان انصرافي إن أذنت لي غير مستبدل بك ولا ببيتك، ولا راغب عنك ولا عن بيتك، اللهم اصحبني العافية في بدني، والعصمة في ديني، وأحسن منقلبي، وارزقني طاعتك ما أبقيتني، قال: وما زاد فحسن، وقد زيد فيه: واجمع لي خير الدنيا والآخرة، إنك قادر على

(2/395)

ذلك، ثم يصلي على النبي - صلى الله عليه وسلم - وينصرف. وينبغي أن يتبع نظره البيت ما أمكنه، ويستحب أن يشرب من زمزم، وأن يزور بعد الفراغ قبر رسول الله - صلى الله عليه وسلم -. قلت: يستحب للحاج دخول البيت حافيا ما لم يؤذ أو يتأذ بزحام أو غيره. ويستحب أن يصلي فيه، ويدعو في جوانبه، وأن يكثر الاعتمار والطواف تطوعا قال صاحب الحاوي: الطواف أفضل من الصلاة. وظاهر عبارة صاحب المهذب وآخرين في قولهم: أفضل عبادات البدن الصلاة، أنها أفضل منه، ولا ينكر هذا. ويقال: الطواف صلاة، لان الصلاة عند الاطلاق لا تنصرف إليه، لا سيما في كتب المصنفين الموضوعة للايضاح، وهذا أقوى في الدليل. والله أعلم. فصل أعمال الحج ثلاثة أقسام: أركان، وأبعاض، وهيآت. فالاركان خمسة: الاحرام، والوقوف، والطواف، والسعي، والحلق إن قلنا: هو

(2/396)

نسك. وهذه هي أركان العمرة سوى الوقوف، ولا مدخل للجبران في الاركان. والترتيب يعتبر في معظمها، فلا بد من تقديم الاحرام والوقوف على الطواف والحلق. ولا بد من تأخير السعي عن طواف. وينبغي أن يعد الترتيب من الاركان، كما عدوه من أركان الصلاة والوضوء. ولا يقدح في ذلك عدم الترتيب بين الطواف والحلق كما لا يقدح عدم الترتيب بين القيام والقراءة في الصلاة. وأما الابعاض، فمجاوزة الميقات قبل الاحرام والرمى، مجبوران بالدم قطعا. وفي الجمع بين الليل والنهار بعرفة والمبيت بمزدلفة ومنى وطواف الوداع، قولان. أحدهما: الايجاب، فيكون من الابعاض المجبورة بالدم وجوبا. والثاني: الاستحباب، فيكون من الهيآت، وما سواها هيآت وتقدم وجه ضعيف: وجوب جبر طواف القدوم.
باب حج الصبي ومن في معناه
حج الصبي صحيح، فإن كان مميزا، أحرم بإذن وليه. فإن استقل، فوجهان. أصحهما: لا يصح. والثاني: يصح، ولوليه تحليله. ولو أحرم عنه وليه، فإن قلنا: يصح استقلاله، لم يصح، وإلا، فوجهان. أصحهما: يصح. وإن لم يكن مميزا، أحرم عنه وليه، سواء كان حلالا أو محرما، حج عن نفسه أم لا. ولا يشترط حضور الصبي ومواجهته على الاصح. والمجنون، كصبي لا يميز، يحرم عنه وليه. وفيه وجه غريب ضعيف: أنه لا يجوز الاحرام عنه، إذ ليس له أهلية العبادات. والمغمى عليه، لا يحرم عنه غيره. وأما الولي الذي يحرم عن الصبي، أو يأذن له، فالاب يتولى ذلك، وكذا الجد وإن علا عند عدم الاب، ولا يتولاه عند وجود الاب على الصحيح. وفي الوصي والقيم، طريقان. قطع العراقيون بالجواز، وقال آخرون: وجهان. أرجحهما عند الامام: المنع. وفي

(2/397)

الاخ والعم، وجهان. أصحهما: المنع. وفي الام، طريقان. أحدهما: القطع بالجواز. وأصحهما، وبه قال الاكثرون: أنه مبني على ولايتها التصرف في ماله. فعلى قول الاصطخري: تليه. وعلى قول الجمهور: لا تلي. قلت: ولو أذن الاب لمن يحرم عن الصبي، ففي صحته وجهان حكاهما الروياني. الصحيح: صحته، وبه قطع الدارمي. والله أعلم. فصل متى صار الصبي محرما بإحرامه، أو بإحرام وليه، فعل ما قدر عليه بنفسه، وفعل به الولي ما عجز عنه. فإن قدر على الطواف، علمه فطاف، وإلا طيف به على ما سبق. والسعي كالطواف. ويصلي عنه وليه ركعتي الطواف إن لم يكن مميزا، وإلا صلاهما بنفسه على الصحيح. وفي الوجه الضعيف: لا بد أن يصليهما الولي بكل حال. ويشترط إحضاره عرفة، ولا يكفي حضور غيره عنه. وكذا يحضر المزدلفة والمواقف. ويناول الاحجار فيرميها إن قدر، وإلا رمي عنه من لا رمي عليه. ويستحب أن يضعها في يده أولا، ثم يأخذها فيرمي. قلت: لو أركبه الولي دابة وهو غير مميز، فطافت به، قال الروياني: لم يصح إلا أن يكون الولي سائقا أو قائدا. والله أعلم. فصل القدر الزائد من النفقة بسبب السفر، هل في مال الصبي أو الولي ؟ وجهان. ويقال: قولان. أصحهما: في مال الولي. فعلى هذا، لو أحرم بغير إذنه، وصححناه، حلله. فإن لم يفعل، أنفق عليه. فصل يمنع الصبي المحرم من محظورات الاحرام. فلو تطيب، أو لبس ناسيا، فلا فدية عليه. وإن كان عامدا، فقد بنوه على أصل مذكور في الجنايات،

(2/398)

وهو أن عمده عمد، أو خطأ ؟ إن قلنا: خطأ، فلا. وإن قلنا: عمد، وهو الاظهر، وجبت. قال الامام: وبهذا قطع المحققون، لان عمده في العبادات كعمد البالغ، ألا ترى أنه إذا تعمد الكلام، بطلت صلاته، أو الاكل، بطل صومه ؟ ونقل الداركي قولا فارقا، بين أن يكون الصبي ممن يلتذ بالطيب واللباس، أم لا ؟ ولو حلق، أو قلم، أو قتل صيدا، وقلنا: عمد هذه الافعال وسهوها سواء، وجبت الفدية، وإلا، فهي كالطيب واللباس. ومتى وجبت الفدية، فهي على الولي، أم في مال الصبي ؟ قولان. أظهرهما: في مال الولي، هذا إذا أحرم بإذنه. فإن أحرم بغير إذنه وجوزناه، فالفدية في مال الصبي بلا خلاف، قاله في التتمة. وفي وجه: إن أحرم به الاب أو الجد، ففي مال الصبي. وإن أحرم به غيرهما، فعليه. ومتى وجبت في مال الصبي ؟ إن كانت. مرتبة، فحكمها حكم كفارة القتل، وإلا، فهل يجزئ أن يفتدي بالصوم في حال الصبي ؟ وجهان مبنيان على صحة قضائه الحج الفاسد في الصبي، وليس للولي والحالة هذه أن يفدي عنه بالمال، لانه غير متعين. فرع لو جامع الصبي ناسيا، أو عامدا، وقلنا: عمده خطأ، ففي فساد حجه قولان، كالبالغ إذا جامع ناسيا، أظهرهما: لا يفسد. وإن قلنا: عمده عمد، فسد حجه. وإذا فسد، هل عليه القضاء ؟ قولان. أظهرهما: نعم لانه إحرام صحيح، فوجب فإفساده القضاء كحج التطوع. فعلى هذا، هل يجزئه القضاء في حال الصبي ؟ قولان. ويقال: وجهان. أظهرهما: نعم، اعتبارا بالاداء. والثاني: لا، لانه ليس أهلا لاداء فرض الحج. فعلى هذا، إذا بلغ، نظر في الحجة التي أفسدها، فإن كانت بحيث لو سلمت من الفساد أجزأته عن حجة الاسلام بأن بلغ قبل فوات الوقوف، تأدت حجة الاسلام بالقضاء، وإلا، فلا، وعليه أن يبدأ بحجة الاسلام، ثم يقضي. فإن نوى القضاء أولا، انصرف إلى حجة الاسلام. وإذا جوزنا القضاء في حال الصبي، فشرع فيه، وبلغ قبل الوقوف، انصرف إلى حجة الاسلام، وعليه القضاء. ومهما فسد حجه وأوجبنا القضاء، وجبت الكفارة أيضا، وإلا، ففي الكفارة وجهان. أصحهما: الوجوب. وإذا وجبت، ففي مال الصبي أو الولي ؟ فيه الخلاف السابق.

(2/399)

فرع حكم المجنون، حكم الصبي الذي لا يميز في جميع المذكور. ولو خرج الولي بالمجنون بعد استقرار فرض الحج عليه، وأنفق من ماله، نظر، إن لم ينفق حتى فات الوقوف، غرم له الولي زيادة نفقة السفر. وإن أفاق، وأحرم، وحج، فلا غرم، لانه قضى ما عليه. وتشترط إفاقته عند الاحرام، والوقوف، والطواف، والسعي. ولم يتعرضوا لحالة الحلق. وقياس كونه نسكا، اشترط الافاقة فيه، كسائر الاركان. فصل لو بلغ الصبي في أثناء الحج، نظر، إن بلغ بعد خروج وقت الوقوف بعرفة، لم يجزئه عن حجة الاسلام. ولو بلغ بعد الوقوف وقبل خروج وقته، ولم يعد إلى الموقف، لم يجزئه عن حجة الاسلام على الصحيح. ولو عاد فوقف في الوقت، أو بلغ قبل وقت الوقوف، أو في حال الوقوف، أجزأه عن حجة الاسلام، لكن يجب إعادة السعي إن كان سعى عقيب طواف القدوم قبل البلوغ على الاصح، ويخالف الاحرام، فإنه مستدام في حال البلوغ. وإذا وقع حجه عن الاسلام، فهل يلزمه الدم ؟ فيه طريقان. أصحهما: على قولين. أظهرهما: لا إذ لا إساءة. والثاني: نعم، لفوات الاحرام الكامل من الميقات. والطريق الثاني: القطع بأن لا دم. والخلاف فيمن لم يعد بعد البلوغ إلى الميقات، فإن عاد، فلا دم على الصحيح والطواف في العمرة، كالوقوف في الحج. فإذا بلغ قبله، أجزأته عمرته عن عمرة الاسلام. وعتق العبد في أثناء الحج والعمرة، كبلوغ الصبي في أثنائهما.

(2/400)

فرع ذمي أتى الميقات يريد النسك، فأحرم منه، لم ينعقد إحرامه، فإن أسلم قبل فوات الوقوف، ولزمه الحج، فله أن يحج من سنته، وله التأخير، لان الحج على التراخي. فإن حج من سنته، وعاد إلى الميقات فأحرم منه، أو عاد محرما، فلا دم عليه. وإن لم يعد، لزمه دم كالمسلم إذا جاوزه بقصد النسك. وقال المزني: لا دم. فصل إذا طيب الولي الصبي، أو ألبسه، أو حلق رأسه، نظر، إن فعله لحاجة الصبي، فطريقان. أصحهما: أنه كمباشرة الصبي ذلك، فيكون فيمن تجب عليه الفدية القولان المتقدمان. والثاني: القطع بأنها على الولي. ولو طيبه لا لحاجة، فالفدية عليه، وكذا لو طيبه أجنبي. وهل يكون الصبي طريقا ؟ فيه وجهان. قلت: أصحهما: لا يكون. والله أعلم.
باب محرمات الاحرام
وهي سبعة أنواع. الاول: اللبس. أما رأس الرجل، فلا يجوز ستره لا بمخيط كالقلنسوة، ولا بغيره كالعمامة، والازار والخرقة، وكل ما يعد ساترا. فإن ستر، لزمه الفدية. ولو توسد وسادة، أو وضع يده على رأسه، أو انغمس في ماء، أو استظل بمحمل أو هودج، فلا بأس، سواء مس المحمل رأسه، أم لا. وقال في التتمة: إذا مس المحمل رأسه، وجبت الفدية. ولم أر هذا لغيره، وهو ضعيف. ولو وضع على

(2/401)

رأسه زنببيلا أو حملا، فلا فدية على المذهب. وقيل: قولان. ولو صلى رأسه بطين، أو حناء، أو مرهم، أو نحوهما، فإن كان رقيقا لا يستر، فلا فدية. وإن كان ثخينا ساترا، وجبت على الاصح. ولا يشترط لوجوب الفدية ستر جميع الرأس، كما لا يشترط في فدية الحلق الاستيعاب، بل تجب بستر قدر يقصد ستره لغرض، كشد عصابة، أو إلصاق لصوق لشجة ونحوها، وكذا ضبطه الامام والغزالي. واتفق الاصحاب على أنه لو شد خيطا على رأسه، لم يضر، ولا فدية. وهذا ينقض ما ضبطا به، فإن ستر المقدار الذي يحويه شد الخيط، قد يقصد لمنع الشعر من الانتشار وغيره. فالوجه: الضبط بتسميته ساترا كل الرأس أو بعضه. قلت: تجب الفدية بتغطية البياض الذي وراء الاذن، قاله الروياني وغيره، وهو ظاهر. ولو غطى رأسه بكف غيره، فالمذهب: أنه لا فدية، ككف نفسه. وفي الحاوي والبحر وجهان لجواز السجود على كف غيره. والله أعلم. أما غير الرأس، فيجوز ستره. لكن لا يجوز لبس القميص، ولا السراويل، والتبان، والخف، ونحوها. فإن لبس شيئا من هذا مختارا، لزمه الفدية، قصر الزمان، أم طال ولو لبس القباء، لزمه الفدية، سواء أخرج يده من الكمين، أم لا. وفيه وجه قاله في الحاوي: أنه إن كان من أقبية خراسان ضيق الاكمام قصير الذيل، لزمت الفدية وإن لم يدخل يده في الكم. وإن كان من أقبية العراق واسع الكم طويل الذيل، لم يجب حتى يدخل يديه في كميه. والصحيح المعروف: ما سبق. ولو ألقى على نفسه قباء، أو فرجيه، وهو مضطجع. قال الامام: إن أخذ من بدنه ما إذا قام عد لابسه، لزمه الفدية. وإن كان بحيث لو قام أو قعد لم يستمسك عليه إلا بمزيد أمر، فلا. والليس مرعي في وجوب الفدية على ما يعتاد في كل ملبوس. فلو ارتدى بقميص، أو قباء، أو التحف بها، أو اتزر بسراويل، فلا فدية. كما لو اتزر بإزار لفقه من رقاع. ولا يتوقف التحريم والفدية في الملبوس على المخيط، بل لا فرق بين المخيط والمنسوج، كالزرد، والمعقود، كجبة اللبد،

(2/402)

والملفق بعضه ببعض، سواء المتخذ من القطن والجلد وغيرهما. ويجوز أن يعقد الازار ويشد عليه خيطا، وأن يجعل له مثل الحجزة، ويدخل فيها التكة، وأن يشد طرف إزاره في طرف ردائه، ولا يعقد رداءه، وله أن يغرزه في طرف إزاره. ولو اتخذ لردائه شرجا وعرى، وربط الشرج بالعرى، وجبت الفدية على الاصح. قلت: المذهب والمنصوص: أنه لا يجوز عقد الرداء، وكذا لا يجوز خله بخلال أو مسلة، ولا ربط طرفه إلى طرفه بخيط ونحوه. والله أعلم. ولو شق الازار نصفين، ولف على كل ساق نصفا وعقده، فالذي نقله الاصحاب: وجوب الفدية، لانه كالسراويل. وقال إمام الحرمين: لا فدية لمجرد اللف والعقد، وإنما تجب إن كانت خياطة أو شرجا وعرى. وله أن يشتمل بالازار والرداء طاقين، وثلاثة، وأكثر، بلا خلاف. وله أن يتقلد المصحف والسيف، ويشد الهميان والمنطقة على وسطه. أما المرأة، فالوجه في حقها، كرأس الرجل. وتستر جميع رأسها وسائر بدنها بالمخيط، كالقميص والسراويل والخف، وتستر من الوجه القدر اليسير الذي يلي الرأس، إذ لا يمكن استيعاب ستر الرأس إلا به. والمحافظة على ستر الرأس بكماله لكونه عورة، أولى من المحافظة على كشف ذلك الجزء من الوجه. ولها أن تسدل على وجهها ثوبا متجافيا عنه بخشبة ونحوها، سواء فعلته لحاجة من حر أو

(2/403)

برد، أو فتنة ونحوها، أم لغير حاجة. فإن وقعت الخشبة، فأصاب الثوب وجهها بغير اختيارها، ورفعته في الحال، فلا فدية. وإن كا عمدا، أو استدامته، لزمتها الفدية. وإذا ستر الخنثى المشكل رأسه فقط، أو وجهه فقط، فلا فدية، وإن سترهما، وجبت. فرع يحرم على الرجل لبس القفازين، وفي تحريمه على المرأة، قولان. أظهرهما عند الاكثرين: يحرم، نص عليه في الام والاملاء، وتجب به الفدية. والثاني: لا يحرم، فلا فدية. ولو اختضبت ولفت على يديها خرقة فوق الخضاب، أو لفتها بلا خضاب، فالمذهب: أنه لا فدية. وقيل: قولان كالقفازين. وقال الشيخ أبو حامد: إن لم تشد الخرقة، فلا فدية، وإلا، فالقولان. فإن أوجبنا الفدية، فهل تجب بمجرد الحناء ؟ فيه ما سبق في الرجل إذا خضب رأسه بالحناء. ولو اتخذ الرجل لساعده، أو لعضو آخر شيئا مخيطا، أو

(2/404)

للحيته خريطة يغلفها بها إذا خضبها، فهل يلحق بالقفازين ؟ فيه تردد عن الشيخ أبي محمد. والاصح: الالحاق، وبه قطع كثيرون. ووجه المنع: أن المقصود اجتناب الملابس المعتادة، وهذا ليس بمعتاد. فرع أما المعذور، ففيه صور. إحداها: لو احتاج الرجل إلى ستر الرأس، أو لبس المخيط لعذر، كحر، أو برد، أو مداواة، أو احتاجت المرأة إلى ستر الوجه، جاز، ووجبت الفدية، الثانية: لو لم يجد الرجل الرداء، لم يجز لبس القميص، بل يرتدي به. ولو لم يجد الازار ووجد السراويل، نظر، إن لم يتأت منه إزار لصغره، أو لفقد آلة الخياطة، أو لخوف التخلف عن القافلة، فله لبسه، ولا فدية. وإن تأتى، فلبسه على حاله، فلا فدية أيضا على الاصح. وإذا لبسه في الحالتين، ثم وجد الازار، وجب نزعه. فإن أخر، وجبت الفدية. الثالثة: لو لم يجد نعلين، لبس المكعب، أو قطع الخف أسفل من الكعب ولبسه. ولا يجوز لبس المكعب والخف المقطوع مع وجود التعين، على الاصح. فعلى هذا، لو لبس المقطوع لفقد النعلين، ثم وجدهما، وجب نزعه. فإن أخر، وجبت الفدية. وإذا جاز لبس الخف المقطوع، لم يضر استتار ظهر القدم بما بقي منه. والمراد بفقد الازار والنعل: أن لا يقدر على تحصيله، إما لفقده، وإما لعدم بذل مالكه، وإما لعجزه عن ثمنه أو أجرته. ولو بيع بغبن، أو نسيئة، أو وهب له، لم يلزمه قبوله. وإن أعير، وجب قبوله. النوع الثاني: التطيب فتجب الفدية باستعمال الطيب قصدا. فأما الطيب، فالمعتبر فيه أن يكون معظم الغرض منه التطيب، واتخاذ الطيب منه، أو يظهر فيه هذا الغرض. فالمسك، والكافور، والعود، والعنبر، والصندل، طيب. وأما ما له رائحة طيبة من نبات الارض، فأنواع.

(2/405)

منها: ما يطلب للتطيب واتخاذ الطيب منه، كالورد، والياسمين، والزعفران، والخيري، والورس، فكله طيب. وحكي وجه شاذ في الورد والياسمين والخيري. ومنها: ما يطلب للاكل، أو للتداوي غالبا، كالقرنفل، والدارصيني، والسنبل، وسائر الابازير الطيبة، والتفاح، والسفرجل، والبطيخ، والاترج، والنارنج، ولا فدية في شئ منها. ومنها: ما يتطيب به ولا يؤخذ منه الطيب، كالنرجس، والريحان الفارسي، وهو الضيمران، والمرزنجوش، ونحوها، ففيها قولان. القديم لا فدية. والجديد: وجوبها. وأما البنفسج، فالمذهب: أنه طيب. وقيل: لا. وقيل: قولان. والنيلوفر، كالنرجس. وقيل: طيب قطعا. ومنها: ما ينبت بنفسه، كالشيخ، والقيصوم، والشقائق، وفي معناها نور الاشجار، كالتفاح والكمثرى وغيرهما، وكذا العصفر، والحناء ولا فدية في شئ من هذا. وحكى بعض الاصحاب وجها: أنه تعتبر عادة كل ناجية فيما يتخذ طيبا، وهذا غلط نبهنا عليه. فرع الادهان ضربان. دهن ليس بطيب، كالزيت، والشيرج، وسيأتي في النوع الثالث إن شاء الله تعالى. ودهن هو طيب، فمنه دهن الورد، والمذهب: وجوب الفدية فيه، وبه قطع الجمهور. وقيل: وجهان. ومنه دهن البنفسج، فإن لم نوجب الفدية في نفس البنفسج، فدهنه أولى، وإلا، فكدهن الورد. ثم اتفقوا على أن ما طرح فيه الورد والبنفسج، فهو دهنهما. ولو طرحا على السمسم فأخذ رائحة، ثم استخرج منه الدهن، قال الجمهور: لا يتعلق به فدية، وخالفهم الشيخ أبو محمد. ومنه ألبان ودهنه، أطلق الجمهور: أن كل واحد منهما طيب. ونقل الامام عن نص الشافعي رحمه الله: أنهما ليس بطيب، وتابعه الغزالي، ويشبه أن لا

(2/406)

يكون خلافا محققا، بل هما محمولان على توسط حكاه صاحبا المهذب والتهذيب، وهو أن دهن ألبان المنشوش، وهو المغلي في الطيب، طيب وغير المنشوش، ليس بطيب. قلت: وفي كون دهن الاترج طيبا، وجهان حكاهما الماوردى، والروياني. وقطع الدارمي: بأنه طيب. والله أعلم. فرع ولو أكل طعاما فيه زعفران، أو طيب آخر، أو استعمل مخلوطا بالطيب لا بجهة الاكل، نظر إن استهلك الطيب فلم يبق له ريح ولا طعم ولا لون، فلا فدية. وإن ظهرت هذه الصفات، أو بقيت الرائحة فقط وجبت الفدية. وإن بقي اللون وحده، فقولان. أظهرهما: لا فدية. وقيل: لا فدية قطعا. وإن بقي الطعم فقط، فكالرائحة على الاصح. وقيل: كاللون. ولو أكل الخلنجين المربى بالورد، نظر في استهلاك الورد فيه عدمه، وخرج على هذا التفصيل. قلت: قال صاحب الحاوي والروياني: لو أكل العود، فلا فدية عليه، لانه لا يكون متطيبا به، إلا بأن يتبخر به، بخلاف المسك. والله أعلم. فرع لو خفيت رائحة الطيب، أو الثوب المطيب، لمرور الزمان، أو لغبار وغيره، فإن كان بحيث لو أصابه الماء فاحت رائحته، حرم استعماله. وإن بقي اللون، لم يحرم على الاصح. ولو انغمر شئ من الطيب في غيره كماء ورد انمحق في ماء كثير، لم تجب الفدية باستعماله على الاصح. فلو انغمرت الرائحة وبقي اللون أو الطعم، ففيه الخلاف السابق. فرع في بيان الاستعمال هو أن يلصق الطيب ببدنه، أو ملبوسه، على الوجه المعتاد في ذلك الطيب. فلو طيب جزءا من بدنه بغالية، أو مسك مسحوق، أو ماء ورد، لزمه الفدية، سواء الالصاق بظاهر البدن، أو باطنه، بأن أكله، أو احتقن به، أو استعط. وقيل: لا فدية في الحقنة والسعوط. ولو عبق به الريح دون العين، بأن جلس في دكان عطار، أو عند الكعبة وهي تبخر، أو في بيت تبخر ساكنوه، فلا فدية. ثم إن لم يقصد الموضع لاشتمام الرائحة، لم يكره، وإلا،

(2/407)

كره على الاظهر. وقال القاضي حسين: يكره قطعا. والقولان في وجوب الفدية، والمذهب: الاول ولو احتوى على مجمرة فتبخر بالعود بدنه، أو ثيابه، لزمه الفدية. فلو مس طيبا فلم يعلق به شئ من عينه، لكن عبقت به الرائحة، فلا فدية على الاظهر. ولو شد المسك، أو العنبر، أو الكافور في طرف ثوبه، أو وضعته المرأة في جيبها، أو لبست الحلي المحشو بشئ منها، وجبت الفدية، لانه استعماله. قلت: ولو شد العود، فلا فدية، لانه لا يعد تطيببا، بخلاف شد المسك. والله أعلم. ولو شم الورد، فقد تطيب. ولو شم ماء الورد، فلا، بل استعماله أن يصبه على بدنه أو ثوبه. ولو حمل مسكا أو طيبا غيره، في كيس، أو خرقة مشدودة، أو قارورة مصممة الرأس، أو حمل الورد في ظرف، فلا فدية، نص عليه في الام. وفي وجه شاذ: أنه إن كان يشم قصدا، لزمه الفدية. ولو حمل مسكا في فأرة غير مشقوقة، فلا فدية على الاصح. ولو كانت الفأرة مشقوقة، أو القارورة مفتوحة الرأس، قال الاصحاب: وجبت الفدية، وفيه نظر، لانه لا يعد تطيبا. ولو جلس على فراش مطيب، أو أرض مطيبة، أو نام عليها مفضيا ببدنه أو ملبوسه إليها، لزمه الفدية. فلو فرش فوقه ثوبا، ثم جلس عليه، أو نام، لم تجب الفدية. لكن إن كان الثوب رقيقا، كره. ولو داس بنعله طيبا، لزمه الفدية. فرع في بيان القصر فلو تطيب ناسيا لاحرامه، أو جاهلا بتحريم الطيب، فلا فدية. وقال المزني: تجب ولو علم تحريم الاستعمال، وجهل وجوب الفدية. ولو علم تحريم الطيب، وجهل كون الممسوس طيبا، فلا فدية على المذهب، وبه قطع الجمهور. وقيل: وجهان. ولو مس طيبا رطبا وهو يظنه يابسا لا يعلق به شئ منه، ففي وجوب الفدية قولان. رجح الامام وغيره: الوجوب. ورجحت طائفة: عدم الوجوب، وذكر صاحب التقريب: أنه القول الجديد. ومتى لصق الطيب بدنه أو ثوبه على وجه لا يوجب الفدية، بأن كان ناسيا، أو ألقته الريح عليه، لزمه أن يبادر إلى غسله، أو ينحيه، أو يعالجه بما يقطع ريحه.

(2/408)

والاولى أن يأمر غيره بإزالته، فإن باشره بنفسه، لم يضر، فإن أخر إزالته مع الامكان، فعليه الفدية، فإن كان زمنا لا يقدر على الازالة، فلا فدية، كمن أكره على التطيب، قاله في التهذيب. قلت: ولو لصق به طيب يوجب الفدية، لزمه أيضا المبادرة إلى إزالته. والله أعلم. النوع الثالث: دهن شعر الرأس واللحية، قد سبق، أن الدهن مطيب وغيره. فالمطيب: سبق. وأما غيره: كالزيت، والشيرج، والسمن، والزبد، ودهن الجوز، واللوز، فيحرم استعماله في الرأس واللحية. فلو كان أقرع، أو أصلع، فدهن رأسه. أو أمرد، فدهن ذقنه، فلا فدية. وإن كان محلوق الرأس، وجبت الفدية على لاصح. ويجوز استعمال هذا الدهن في سائر البدن، شعره وبشره، ويجوز أكله. ولو كان على رأسه شجة، فجعل هذا الدهن في داخلها، فلا فدية. فرع للمحرم أن يغتسل، ويدخل الحمام، ويزيل الوسخ عن نفسه، ولا كراهة في ذلك على المشهور، وبه قطع الجمهور. وقيل: يكره على القديم. وله غسل رأسه بالسدر والخطمي، لكن المستحب أن لا يفعله. ولم يذكر الجمهور

(2/409)

كراهته، وحكى الحناطي كراهته على القديم. وإذا غسله، فينبغي أن يرفق، لئلا ينتف شعره. فرع يحرم الاكتحال بما فيه طيب، ويجوز بما لا طيب فيه. ثم نقل المزني: أنه لا بأس به. وفي الاملاء: أنه يكره. وتوسط قوم فقالوا: إن لم يكن فيه زينة، كالتوتياء الابيض، لم يكره. وإن كان فيه زينة كالاثمد، كره، إلا لحاجة الرمد ونحوه. فرع نقل الامام عن الشافعي رحمه الله: اختلاف قول، في وجوب الفدية إذا خضب الرجل لحيته، وعن الاصحاب طرقا في مأخذه. أحدها: التردد في أن الحناء طيب، أم لا ؟ وهذا غريب ضعيف. والاصحاب قاطعون: بأنه ليس بطيب كما سبق. الثاني: أن من يخضب، قد يتخذ لموضع الخضاب غلافا يحيط به، فهل يلحق بالملبوس المعتاد ؟ وقد سبق الخلاف فيه. الثالث وهو الصحيح: أن الخضاب تزيين للشعر، فتردد القول في إلحاقه بالدهن. والمذهب: أنه لا يلتحق، ولا تجب الفدية في خضاب اللحية. قال الامام: فعلى المأخذ الاول: لا شئ على المرأة إذا خضبت يدها بعد الاحرام. وعلى الثاني والثالث: يجري التردد. وقد سبق بيان خضاب يدها وشعر الرجل. فرع للمحرم أن يفتصد ويحتجم ما لم يقطع شعرا. ولا بأس بنظره في المرآة. ونقل أن الشافعي رحمه الله، كرهه في بعض كتبه. قلت: المشهور من القولين: أنه لا يكره. ويجوز للمحرم إنشاد الشعر الذي يجوز للحلال إنشاده. والسنة: أن يلبد رأسه عند إرادة الاحرام، وهو أن يعقص شعره ويضرب عليه الخطمي، أو الصمغ، أو غيرهما، لدفع القمل وغيره. وقد صحت في استحبابه الاحاديث واتفق أصحابنا عليه وصرحوا باستحبابه، ونقله

(2/410)

صاحب البحر أيضا عن الاصحاب. والله أعلم. النوع الرابع: الحلق والقلم، فتحرم إزالة الشعر قبل وقت التحلل، وتجب فيه الفدية، سواء فيه شعر الرأس والبدن، وسواء الازالة بالحلق، أو التقصير، أو النتف، أو الاحراق، أو غيرها. وإزالة الظفر، كإزالة الشعر، سواء قلمه أو كسره، أو قطعه. ولو قطع يده أو بعض أصابعه وعليها شعر أو ظفر، فلا فدية، لانهما تابعان غير مقصودين. ولو كشط جلدة الرأس، فلا فدية، والشعر تابع. وشبهوه بما إذا أرضعت امرأته الكبيرة الصغيرة، بطل النكاح ولزمها مهر الصغيرة. ولو قتلتها، فلا مهر عليها، لاندراج البضع في القتل. ولو مشط لحيته، فنتف شعرا، فعليه الفدية. فإن شك هل كان منسلا، أو انتتف بالمشط ؟ فلا فدية على الصحيح. وقيل: الاظهر. فرع سيأتي إن شاء الله تعالى في باب الدماء، أن فدية الحلق والقلم، لها خصال. إحداها: إراقة دم، فلا يتوقف وجوب كمال الدم على حلق جميع الرأس، ولا على قلم جميع الاظفار بالاجماع، بل يكمل الدم في ثلاث شعرات، أو ثلاثة أظفار، سواء كانت من أظفار اليد أو الرجل، أو منهما. هذا إذا أزالها دفعة في مكان. فإن فرق زمانا أو مكانا، فسيأتي بعد النوع السابع إن شاء الله تعالى. فإن حلق شعرة أو شعرتين، فأقوال. أظهرها وهو نصه في أكثر كتبه: أن في الشعرة، مدا من طعام، وفي شعرتين، مدين. والثاني: في شعرة، درهم، وفي

(2/411)

شعرتين، درهمان. والثالث: في شعرة، ثلث دم، وفي شعرتين، ثلثاه. والرابع: في الشعرة الواحدة، دم كامل. والظفر، كالشعرة، والظفران، كالشعرتين. ولو قلم دون المعتاد، فكتقصير الشعر. ولو أخذ من بعض جوانبه، ولم يستوعب رأس الظفر، فإن قلنا: في الظفر الواحد دم أو درهم، وجب بقسطه. وإن قلنا: مد، لم يبعض. فرع هذا الذي سبق في الحلق لغير عذر. فأما الحلق لعذر، فلا إثم فيه. وأما الفدية، ففيها صور. إحداها: لو كثر القمل في رأسه، أو كان به جراحة أحوجه أذاها إلى الحلق، أو تأذى بالحر لكثرة شعره، فله الحلق، وعليه الفدية. الثانية: لو نبتت شعرة أو شعرات داخل جفنه، وتأذى بها، قلعها، ولا فدية على المذهب. وقيل: وجهان. ولو طال شعر حاجبه أو رأسه , وغطى عينه، قطع قدر المغطى، ولا فدية. وكذا لو انكسر بعض ظفره، وتأذى به، قطع المنكسر، ولا يقطع معه من الصحيح شيئا.

(2/412)

الثالثة: ذكرنا أن النسيان يسقط الفدية في الطيب واللباس، وكذا حكم ما عدا الوطئ من الاستمتاعات، كالقبلة، واللمس بشهوة. وفي وطئ الناسي، خلاف يأتي إن شاء الله تعالى. وهل تجب الفدية بالحلق والقلم ناسيا ؟ وجهان. أصحهما: تجب، وهو المنصوص. والثاني: مخرج في أحد قولين له في المغمى عليه إذا حلق، والمجنون. والصبي الذي لا يميز، كمغمى عليه. ولو قتل الصيد ناسيا، قال الاكثرون: فيه القولان كالحلق. وقيل: تجب قطعا. فرع للمحرم حلق شعر الحلال. ولو حلق المحرم أو الحلال شعر المحرم، أثم. فإن حلق بإذنه، فالفدية على المحلوق، وإلا، فإن كان نائما، أو مكرها، أو مغمى عليه، فقولان. أظهرهما: الفدية على الحالق، والثاني: على المحلوق. فعلى الاول: لو امتنع الحالق من الفدية مع قدرته، فهل للمحلوق مطالبته بإخراجها ؟ وجهان: أصحهما، وبه قال الاكثرون: نعم. ولو أخرج المحلوق الفدية بإذن الحالق، جاز وبغير إذنه، لا يجوز على الاصح، كما لو أخرجها أجنبي بغير إذنه. وإن قلنا: الفدية على المحلوق، نظر، إن فدى بالهدي أو الاطعام، رجع بأقل الامرين من الاطعام وقيمة الشاة على الحالق. وإن فدى بالصوم، فأوجه. أصحها: لا يرجع. والثاني: يرجع بثلاثة أمداد من طعام، لانها بدل صومه. والثالث: يرجع بما يرجع به لو فدى بالهدي، أو الاطعام. وإذا قلنا: يرجع، فإنما يرجع بعد الاخراج على الاصح. وعلى الثاني: له أن يأخذ منه ثم يخرج. وهل للحالق أن يفدي على هذا القول ؟ أما بالصوم، فلا، وأما بغيره، فنعم، لكن بإذن المحلوق. وإن لم يكن نائما، ولا مكرها، ولا مغمى عليه، لكنه سكت فلم يمنعه من الحلق، فوجهان. وقيل: قولان. أصحهما: هو كما لو حلق بإذنه، والثاني: كما لو حلقه نائما. ولو أمر حلال حلالا بحلق شعر محرم نائم، فالفدية على الآمر إن لم يعرف الحالق الحال، وإلا، فعليه على الاصح. قلت: ولو طارت نار إلى شعره فأحرقته، قال الروياني: إن لم يمكنه إطفاؤها، فلا شئ عليه، وإلا، فهو كمن حلق رأسه وهو ساكت. والله أعلم. النوع الخامس: الجماع. وهو مفسد للحج إن وقع قبل التحللين، سواء

(2/413)

قبل الوقوف وبعده. وإن وقع بينهما، لم يفسد على المذهب: وحكي وجه: أنه يفسد. وقول قديم: أنه يخرج إلى أدنى الحل، ويجدد منه إحرجما، ويأتي بعمل عمرة. وتفسد العمرة أيضا بالجماع قبل التحلل. وقد قدمنا إنه ليس لها إلا تحلل واحد فإن قلنا: الحلق نسك، فهو مما يقف التحلل عليه، وإلا فلا. واللواط، كالجماع. وكذا إتيان البهيمة على الصحيح. فرع ما سوى الحج والعمرة من العبادات، لا حرمة لها، بعد الفساد. ويخرج منها بالفساد. وأما الحج والعمرة، فيجب المضي في فاسدهما، وهو إتمام ما كان يعمله لولا الفساد. فرع يجب على مفسد الحج بالجماع بدنة. وعلى مفسد العمرة أيضا بدنة على الصحيح، و على الثاني: شاة. ولو جامع بين التحللين، وقلنا: لا يفسد، لزمه شاة على الاظهر، وبدنة على الثاني. وفيه وجه: أنه لا شئ عليه، وهو شاذ منكر. ولو أفسد حجه بالجماع، ثم جامع ثانيا، ففيه خلاف تجمعه أقوال. أظهرها: يجب بالجماع الثاني شاة. والثاني: بدنة. والثالث: لا شئ فيه. والرابع: إن كان كفر عن الاول، فدى الثاني، وإلا، فلا. والخامس: إن طال الزمان بين الجماعين، أو اختلف المجلس، فدى عن الثاني، وإلا، فلا. فرع يجب على مفسد الحج، القضاء بالاتفاق، سواء كان الحج فرضا أو تطوعا، ويقع القصاء عن المفسد. فإن كان فرضا، وقع عنه، وإن كان تطوعا، فعنه. ولو أفسد القضاء بالجماع، لزمه الكفارة، ولزمه قضاء واحد. ويتصور القضاء في عام الافساد، بأن يحصر بعد الافساد ويتعذر عليه المضي في الفاسد،

(2/414)

فيتحلل ثم يزول الحصر والوقت باق، فيشتغل بالقضاء. وفي وقت القضاء، وجهان. أصحهما: على الفور. والثاني: على التراخي. فإن كان أحرم في الاداء قبل الميقات من دويرة أهله أو غيرها، لزمه أن يحرم في القضاء من ذلك الموضع. فإن جاوزه غير محرم، لزمه دم. كالميقات الشرعي. وإن كان أحرم من الميقات، أحرم منه في القضاء. وإن كان أحرم بعد مجاوزة الميقات، نظر، إن جاوزه مسيئا، لزمه في القضاء الاحرام من الميقات الشرعي، وليس له أن يسئ ثانيا. وهذا معنى قول الاصحاب: يحرم في القضاء من أغلظ الموضعين، من الميقات، أو من حيث أحرم في الاداء. وإن جاوزه غير مسئ، بأن لم يرد النسك، ثم بدا له، فأحرم، ثم أفسد، فوجهان. أصحهما، وبه قطع صاحب التهذيب وغيره: أن عليه أن يحرم في القضاء من الميقات الشرعي. والثاني: له أن يحرم من ذلك الموضع ليسلك بالقضاء مسلك الاداء. ولهذا لو اعتمر من الميقات، ثم أحرم بالحج من مكة، وأفسده، كفاه في القضاء أن يحرم من نفس مكة. ولو أفرد الحج، ثم أحرم بالعمرة من أدنى الحل، ثم أفسدها، كفاه أن يحرم في قضائها من أدنى الحل. والوجهان فيمن لم يرجع إلى الميقات. أما لو رجع ثم عاد، فلا بد من الاحرام من الميقات. ولا يجب أن يحرم بالقضاء في الزمن الذي أحرم منه بالاداء، بل له التأخير عنه، بخلاف المكان. والفرق أن اعتناء الشرع بالميقات المكاني أكمل، فإن مكان الاحرام يتعين بالنذر، وزمانه لا يتعين. حتى لو نذر الاحرام في شوال، له تأخيره. وأظن أن هذا الاستشهاد لا يخلو من نزاع. قلت: ولا يلزمه في القضاء، أن يسلك الطريق الذي سلكه في الاداء بلا خلاف، لكن يشترط إذا سلك غيره أن يحرم من قدر مسافة الاحرام في الاداء. والله أعلم. فرع لو كانت المرأة محرمة أيضا، نظر، إن جامعها مكرهة أو نائمة، لم يفسد حجها. وإن كانت طائعة عالمة، فسد. وحينئذ، هل يجب على كل واحد منهما بدنة ؟ أم يجب على الزوج فقط بدنة عن نفسه ؟ أم عليه بدنة عنه وعنها ؟ فيه ثلاثة أقوال، كالصوم. وقطع قاطعون بإلزامها البدنة. وإذا خرجت الزوجة للقضاء، فهل يلزم الزوج ما زاد من النفقة بسبب السفر ؟ وجهان. أصحهما: يلزمه. وإذا

(2/415)

خرجا للقضاء معا، استحب أن يفترقا من حين الاحرام. فإذا وصلا إلى الموضع الذي أصابها فيه، فقولان. قال في الجديد: لا تجب المفارقة. وقال في القديم: تجب. فرع ذكرنا في كون القضاء على الفور وجهين. قال القفال: هما جاريان في كل كفارة وجبت بعدوان، لانالكفارة في وضع الشرع، على التراخي كالحج. والكفارة بلا عدوان، على التراخي قطعا. وأجرى الامام الخلاف في المتعدي بترك الصوم. وقد سبق في كتاب الصوم انقسام قضاء الصوم إلى الفور والتراخي. قال الامام: والمتعدي بترك الصلاة، لزمه قضاؤها على الفور بلا خلاف. وذكر غيره وجهين. أصحهما: هذا. والثاني: أنها على التراخي. وربما رجحه العراقيون. وأما غير المتعدي، فالمذهب: أنه لا يلزمه القضاء على الفور، وبهذا قطع الاصحاب. وفي التهذيب وجه: أنه يلزمه على الفور، لقوله - صلى الله عليه وسلم -: فليصلها إذا ذكرها. فرع يجوز للمفرد بأحد النسكين إذا أفسده، أن يقضيه مع الآخر قارنا، وأن يتمتع. ويجوز للمتمتع والقارن القضاء على سبيل الافراد. ولا يسقط دم القران بالقضاء على سبيل الافراد. وإذا جامع القارن قبل التحلل الاول، فسد نسكاه، وعليه بدنة واحدة، لاتحاد الاحرام، ويلزمه دم القران مع البدنة على المذهب، وبه قطع الجمهور. وقيل: وجهان. ثم إذا اشتغل بقضائهما، فإن قرن أو تمتع، فعليه دم آخر، وإلا، فقد أشار الشيخ أبو علي إلى خلاف فيه، ومال إلى أنه لا يجب شئ آخر. قلت: المذهب: وجوب دم آخر إذا أفرد في القضاء، وبه قطع الجمهور. وممن قطع به، الشيخ أبو حامد، والماوردي والمحاملي، والقاضي أبو الطيب في كتابيه، والمتولي، وخلائق آخرون، وهو مراد الامام الرافعي بقوله في أوائل هذا الفرع: لا يسقط دم القران، لكنه ناقضه بهذه الحكاية عن أبي علي. والله أعلم.

(2/416)

وإن جامع بعد التحلل الاول، لم يسقط واحد من نسكيه، سواء كان أتى بأعمال العمرة، أم لا. وفيه وجه قاله الاودني: أنه إذا لم يأت بشئ من أعمال العمرة، كسدت عمرته. وهذا شاذ ضعيف، لان العمرة في القران تتبع الحج. ولهذا يحل للقارن معظم مخطورات الاحرام بعد التحلل الاول وإن لم يأت بأعمال العمرة ولو قدم القارن مكة، وطاف، وسعى، ثم جامع، بطل نسكاه وإن كان بعد أعمال العمرة. فرع إذا فات القارن الحج، لفوات الوقوف، فهل يحكم بفوات عمرته ؟ قولان. أظهرهما: نعم، تبعا للحج، كما تفسد بفساده. والثاني: لا، لانه يتحلل بعملها. فإن قلنا بفواتها، فعليه دم واحد للفوات، ولا يسقط دم القران. وإذا قضاهما، فالحكم على ما ذكرناه في قضائهما عند الافساد. إن قرن، أو تمتع، فعليه الدم، وإلا، فعلى الخلاف. فرع جميع ما ذكرناه، هو في جماع العامد العالم بالتحريم. فأما إذا جامع ناسيا، أو جاهلا بالتحريم، فقولان. الاظهر: الجديد: لا يفسد. والقديم: يفسد. ولو أكره على الوطئ، فقيل: وجهان، بناء على الناسي، وقيل: يفسد قطعا، بناء على أن إكراه الرجل على الوطئ ممتنع. ولو أحرم عاقلا، ثم جن، فجامع، فيه القولان في الناسي. فرع لو أحرم مجامعا. فأوجه. أحدها: ينعقد صحيحا. فإن نزع في الحال، فذاك، وإلا، فسد نسكه، وعليه البدنة، والمضي في فاسده، والقضاء. والثاني: ينعقد فاسدا، وعليه القضاء والمضي في فاسده، سواء مكث، أو نزع. ولا تجب البدنة إن نزع في الحال وإن مكث، وجبت شاة في قول، وبدنة في قول كما سبق في نظائره. والجالث: لا ينعقد أصلا، كما لا تنعقد الصلاة مع الحدث.

(2/417)

قلت: هذا الثالث: أصحها. والله أعلم. فصل إذا ارتد في أثناء حجه أو عمرته، فوجهان. أصحهما: يفسد، كالصوم والصلاة. والثاني: لا يفسد، لكن لا يعتد بالمفعول في الردة. ولا فرق على الوجهين بين طول زمنها وقصره. فإذا قلنا بالفساد، فوجهان. أصحهما: يبطل النسك من أصله، ولا يمضي فيه، لا في الردة، ولا بعد الاسلام. والثاني: أنه كالافساد بجماع، فيمضي في فاسده إن أسلم، لكن لا كفارة. النوع السادس: مقدمات الجماع. فيحرم على المحرم المباشرة بشهوة، كالمفاخذة، والقبلة، واللمس باليد بشهوة قبل التحلل الاول. وفي حكمها بين التحللين ما سبق من الخلاف. ومتى ثبت التحريم، فباشر عمدا، لزمه الفدية. وإن كان ناسيا، فلا شئ عليه بلا خلاف، لانه استمتاع محض. ولا يفسد شئ منها نسكه، ولا يوجب الفدية بحال وإن كان عمدا، سواء أنزل، أم لا. والاستمناء باليد، يوجب الفدية على الاصح. ولو باشر دون الفرج، ثم جامع، هل تدخل الشاة في البدنة، أم تجبان معا ؟ وجهان. قلت: الاصح: تدخل. ولا يحرم اللمس بغير شهوة. وأما قوله في الوسيط والوجيز: تحرم كل مباشرة تنقض الوضوء، فشاذ، بل غلط. والله أعلم. فرع لا ينعقد نكاح المحرم، ولا إنكاحه، ولا نكاح المحرمة. والمستحب ترك الخطبة للمحرم والمحرمة. وتمام هذه المسألة في كتاب النكاح. النوع السابع: الاصطياد. فيحرم عليه كل صيد

(2/418)

مأكول، أو في أصله مأكول ليس مائيا، وحشيا كان، أو في أصله وحشي. ولا فرق بين المستأنس وغيره، ولا بين المملوك وغيره. ويجب في المملوك مع الجزاء ما بين قيمته حيا ومذبوحا لمالكه، إذا رده إليه مذبوحا. قلت: قال أصحابنا: هذا إذا قلنا: ذبيحة المحرم حلال، فإن قلنا: ميتة، لزمه له كل القيمة. وقد ذكره الرافعي بعد هذا بقليل. وقال الماوردي وغيره: وإذا قلنا: ميتة، فالجلد للمالك. والله أعلم. وقال المزني: لا جزاء في المملوك. ولو توحش حيوان إنسي، لم يحرم، لانه ليس بصيد. ويحرم التعرض لاجزاء الصيد، بالجرح والقطع. ولو جرحه فنقصت قيمته، فسيأتي بيان ما يجب بنقصه إن شاء الله تعالى. وإن برأ ولم يبق نقص ولا أثر، فهل يلزمه شئ ؟ وجهان، كالوجهين في جراحة الآدمي إذا اندملت ولم يبق نقص ولا شين، ويجريان فيما لو نتف ريشه فعاد كما كان. وبيض الطائر المأكول، مضمون بقيمته، فإن كانت مذرة، فلا شئ عليه بكسرها، إلا بيضة النعامة، ففيها قيمتها، لان قشرها قد ينتفع به. ولو نفر صيدا عن بيضته التي

(2/419)

حضنها، ففسدت، لزمه قيمتها. ولو أخذ بيض دجاجة، فأحضنه صيدا، ففسد بيض الصيد، أو لم يحضنه، ضمنه، لان الظاهر أن فساد بيضه بسبب ضم بيض الدجاجة إليه. ولو أخذ بيض صيد وأحضنه دجاجة، فهو في ضمانة حتى يخرج الفرخ ويسعى. فلو خرج ومات قبل الامتناع، لزمه مثله من النعم. ولو كسر بيضة فيها فرخ له روح، فطار وسلم، فلا شئ عليه. وإن مات، فعليه مثله من النعم ولو حلب لبن صيد، ضمنه، قاله كثيرون من أصحابنا العراقيين وغيرهم. وقال الروياني: لا يضمن. فصل ما ليس بمأكول من الدواب والطيور، ضربان. ما ليس له أصل مأكول، وما أحد أصليه مأكول. فالاول: لا يحرم التعرض له بالاحرام، ولا جزاء على المحرم بقتله ثم من هذا الضرب: ما يستحب قتله للمحرم وغيره، وهي المؤذيات،

(2/420)

كالحية، والعقرب، والفأرة، والكلب العقور، والغراب، والحدأة، والذئب، والاسد، والنمر، والدب، والنسر، والعقاب، والبرغوث، والبق، والزنبور. ولو ظهر القمل على بدن المحرم أو ثيابه، لم يكره تنحيته. ولو قتله، لم يلزمه شئ. ويكره له أن يفلي رأسه ولحيته. فإن فعل فأخرج منهما قملة وقتلها، تصدق ولو بلقمة، نص عليه الشافعي رحمه الله. قال الاكثرون: هذا التصدق مستحب. وقيل: واجب، لما فيه من إزالة الاذى عن الرأس. قلت: قال الشافعي رحمه الله تعالى: وللصئبان حكم القمل، وهو بيض القمل. والله أعلم ومنه: ما فيه منفعة ومضرة، كالفهد، والصقر، والبازي، فلا يستحب قتلها، لنفعها، ولا يكره، لضررها. ومنه: ما لا يظهر فيه منفعة ولا ضرر، كالخنافس، والجعلان، والسرطان، والرخم والكلب الذي ليس بعقور، فيكره قتلها. ولا يجوز قتل النمل، والنحل، والخطاف، والضفدع. وفي وجوب الجزاء بقتل الهدهد والصرد، خلاف مبني على الخلاف في جواز أكلهما.

(2/421)

قلت: قوله: إن الكلب الذي ليس بعقور يكره قتله، مراده كراهة تنزيه. وفي كلام غيره، ما يقتضي التحريم. والمراد: الكلب الذي لا منفعة فيه مباحة. فأما ما فيه منفعة مباحة، فلا يجوز قتله بلا شك، سواء في هذا، الكلب الاسود، وغيره. والامر بقتل الكلاب منسوخ. والله أعلم. الضرب الثاني: ما أحد أصليه مأكول، كالمتولد بين الذئب والضبع، وبين حماري الوحش والانس، فيحرم التعرض له، ويجب الجزاء فيه. قلت: قال الشافعي رحمه الله: فإن شك في شئ من هذا، فلم يدر أخالطه وحشي مأكول، أم لا، استحب فداؤه. والله أعلم. فرع الحيوان الانسي: كالنعم، والخيل، والدجاج، يجوز للمحرم ذبحها، ولا جزاء. والمتولد بين الانسي والوحشي، كالمتولد بين الظبي والشاة، أو بين اليعقوب والدجاجة، يجب فيه الجزاء كالمتولد بين المأكول وغيره. فرع صيد البحر حلال للمحرم، وهو ما لا يعيش إلا في البحر. أما ما يعيش في البر والبحر، فحرام كالبري. وأما الطيور المائية التي تغوص في الماء وتخرج، فبرية. والجراد بري على المشهور. فصل جهات ضمان الصيد ثلاث. المباشرة، والتسبب، واليد. فالمباشرة، معروفة. وأما التسبب، فموضع ضبطه كتاب الجنايات. ويذكر هنا صور. إحداها: لو نصب الحلال شبكة في الحرم، أو نصبها المحرم حيث كان، فتعقل بها صيد وهلك، فعليه الضمان، سواء نصبها في ملكه أو غيره. قلت: ولو نصب الشبكة، أو الاحبولة وهو حلال، ثم أحرم فوقع بها صيد، لم يلزمه شئ، ذكره القفال، وصاحب البحر وغيرهما. وهو معنى نص

(2/422)

الشافعي رحمه الله تعالى. والله أعلم. الثانية: لو أرسل كلبا، أو حل رباطه ولم يرسله، فأتلف صيدا، لزمه ضمانه. ولو انحل الرباط لتقصيره فيه، ضمن على المذهب، هذا إذا كان هناك صيد. فإن لم يكن، فأرسل الكلب أو حل رباطه، فظهر صيد، ضمنه أيضا على الاصح. قلت: قال القاضي أبو حامد وغيره: يكره للمحرم حمل البازي وكل صائد. فإن حمله فأرسله على صيد فلم يقتله، فلا جزاء، لكن يأثم. ولو انفلت بنفسه فقتله. فلا ضمان. والله أعلم. الثالثة: لو نفر المحرم صيدا فعثر وهلك به، أو أخذه سبع، أو انصدم بشجرة، أو جبل، لزمه الضمان، سواء قصده تنفيره، أم لا، ويكون في عهدة التنفير حتى يعود الصيد إلى عادته في السكون. فإن هلك بعد ذلك، فلا ضمان. ولو هلك قبل سكون النفار بآفة سماوية، فلا ضمان على الاصح، إذ لم يتلف بسببه ولا في يده. ووجه الثاني: استدامة أثر النفار. الرابعة: لو حفر المحرم بئرا حيث كان، أو حفرها حلال في الحرم في محل عدوان، فهلك فيها صيد، لزمه الضمان. ولو حفرها في ملكه أو في موات، فثلاثة أوجه. أصحها: يضمن في الحرم دون الاحرام. قلت: وقيل: إن حفرها للصيد، ضمن، وإلا، فلا، واختاره صاحب الحاوي. والله أعلم. فرع لو دل الحلال محرما على صيد فقتله، وجب الجزاء على المحرم، ولا ضمان على الحلال، سواء كان في يده، أم لا، لكنه يأثم.

(2/423)

ولو دل المحرم حلالا على صيد فقتله، فإن كان في يد المحرم، لزمه الجزاء، لانه ترك حفظه وهو واجب، فصار كالمودع إذا دل السارق، وإلا، فلا جزاء على واحد منهما. ولو أمسك محرم صيدا حتى قتله غيره، فإن كان القاتل حلالا، وجب الجزاء على المحرم وهل يرجع به على الحلال ؟ وجهان. قال الشيخ أبو حامد: لا، لانه غير حرام عليه. وقال القاضي أبو الطيب: نعم، وبه قطع في التهذيب كما لو غصب شيئا فإتلفه إنسان في يده. قلت: الاصح: الاول، لانه غير مضمون في حقه بخلاف شيئا فأتلفه إنسان في يد المغصوب. والله أعلم. وإن كان محرما أيضا، فوجهان. أصحهما: الجزاء كله على القاتل. والثاني: عليهما نصفين. وقال صاحب العدة: الاصح: أن الممسك يضمنه باليد، والقاتل بالاتلاف. فإن أخرج الممسك الضمان، رجع به على المتلف، وإن أخرج المتلف، لم يرجع على الممسك. قلت: قال صاحب البحر: لو رمى حلال صيدا، ثم أحرم، ثم أصابه، ضمنه على الاصح. ولو رمى محرم ثم تحلل، بأن قصر شعره، ثم أصابه، فوجهان. ولو رمى صيدا، فنفذ منه إلى صيد آخر، فقتلهما، ضمنهما. والله أعلم. الجهة الثالثة: اليد. فيحرم على المحرم إثبات اليد على الصيد ابتداء، ولا يحصل به الملك، وإذا أخذه، ضمنه كالغاصب. بل لو حصل التلف بسبب في يده، بأن كان راكب دابة، فتلف صيد بعضها، أو رفسها، أو بالت في الطرق،

(2/424)

فزلق به صيد فهلك، لزمه الضمان. ولو انفلت بعيره فأتلف صيدا، فلا شئ عليه. نص على هذا كله. ولو تقدم ابتداء اليد على الاحرام، بأن كان في يده صيد مملوك له، لزمه إرساله على الاظهر. والثاني: لا يلزمه. وقيل: لا يلزمه قطعا، بل يستحب. فإن لم نوجب الارسال، فهو لى ملكه، له بيعه وهبته، لكن لا يجوز له قتله. فإن قتله، لزمه الجزاء. كما لو قتل عبده، تلزمه الكفارة. ولو أرسله غيره، أو قتله، لزمه قيمته للمالك، ولا شئ على المالك. وإن أوجبنا الارسال، فهل يزول ملكه عنه ؟ قولان. أظهرهما: يزول. فعلى هذا، لو أرسله غيره، أو قتله، فلا شئ عليه. ولو أرسله المحرم، فأخذه غيره، ملكه. ولو لم يرسله حتى تحلل، لزمه إرساله على الاصح المنصوص. وحكى الامام على هذا القول وجهين: في أنه يزول ملكه بنفس الاحرام، أم الاحرام يوجب عليه الارسال، فإذا أرسل، زال حينئذ ؟ وأولهما: أشبه بكلام الجمهور. وإن قلنا: لا يزول ملكه، فليس لغيره أخذه، فلو أخذه، لم يملكه. ولو قتله، ضمنه. وعلى القولين: لو مات في يده بعد إمكان الارسال، لزمه الجزاء، لانهما مفرعان على وجوب الارسال، وهو مقصر بالامساك. ولو مات الصيد قبل إمكان الارسال، وجب الجزاء على الاصح. ولا يجب تقديم الارسال على الاحرام بلا خلاف. فرع لو اشترى المحرم صيدا، أو اتهبه، أو أوصي له به، فقبل، فهو مبني على ما سبق. فإن قلنا: يزول ملكه عن الصيد بالاحرام، لم يملكه بهذه الاسباب، وإلا، ففي صحة الشراء والهبة قولان، كشراء الكافر عبدا مسلما فإن لم نصحح هذه العقود، فليس له القبض. فإن قبض فهلك في يده، لزمه الجزاء، ولزمه القيمة للبائع. فإن رده عليه، سقطت القيمة، ولم يسقط ضمان

(2/425)

الجزاء إلا بالارسال. وإذا أرسل، كان كمن اشترى عبدا مرتدا فقتل في يده. وفيمن يتلف من ضمانه، خلاف موضعه كتاب البيع. قلت: كذا ذكر الامام الرافعي هنا، أنه إذا هلك في يده، ضمنه بالقيمة للآدمي مع الجزاء، وهذا في الشراء صحيح، أما في الهبة، فلا يضمن القيمة على الاصح، لان العقد الفاسد كالصحيح في الضمان، والهبة غير مضمونة، وقد ذكر الرافعي هذا الخلاف في كتاب الهبة: وسيأتي إن شاء الله تعالى. والله أعلم. فرع لو مات للمحرم قريب يملك صيدا، ورثه على المذهب. وقيل: هو كالشراء. فإن قلنا: يرث، قال الامام، والغزالي: يزول ملكه عقب ثبوته، بناء على أن الملك زول عن الصيد بالاحرام. وفي التهذيب وغيره، خلافه. لانهم قالوا: إذا ورثه، لزمه إرساله. فإن باعه، صح بيعه ولا يسقط عنه ضمان الجزاء. حتى لو مات في يد المشتري، وجب الجزاء على البائع. وإنما يسقط عنه، إذا أرسله المشتري. وإن قلنا: لا يرث، فالملك في الصيد لباقي الورثة. وإحرامه بالنسبة إلى الصيد، مانع من موانع الارث، كذا قاله في التتمة. وقال الشيخ أبو القاسم الكرخي على هذا الوجه: إنه أحق به، فيوقف حتى يتحلل فيتملكه. قلت: هذا المنقول عن أبي القاسم الكرخي، هو الصحيح، بل الصواب المعروف على المذهب، وبه قطع الاصحاب في الطريقين. فممن صرح به الشيخ أبو حامد، والدارمي وأبو علي البندنيجي، والمحاملي في كتابيه، والقاضي أبو الطيب في المجرد، وصاحب الحاوي، والقاضي حسين، وصاحبا العدة والبيان. قال الدارمي: فإن مات الوارث قبل تحلله، قام وارثه مقامه. والله أعلم. فرع لو اشترى صيدا، فوجده معيبا وقد أحرم البائع، فإن قلنا: يملك الصيد بالارث، رده عليه، وإلا، فوجهان، لان منع الرد إضرار بالمشتري. ولو باع صيدا وهو حلال،، فأحرم ثم أفلس المشتري بالثمن، لم يكن له الرجوع على

(2/426)

الاصح كالشراء، بخلاف الارث، فإنه قهري. فرع لو استعار المحرم صيدا، أو أودع عنده، كان مضمونا عليه بالجزاء، وليس له التعرض له. فإن أرسله، سقط عنه الجزاء وضمن القيمة للمالك. فإن رد إلى المالك، لم يسقط عنه الجزاء ما لم يرسله المالك. قلت: نقل صاحب البيان في باب العارية، عن الشيخ أبي حامد: أن المحرم إذا استودع صيدا لحلال، فتلف في يده، لم يلزمه الجزاء، لانه لم يمسكه لنفسه. والله أعلم. فرع حيث صار الصيد مضمونا على المحرم بالجزاء، فإن قتله حلال في يده، فالجزاء على المحرم. وإن قتله محرم آخر، فهل الجزاء عليهما، أم على القاتل ومن في يده طريق ؟ فيه وجهان. قلت: أصحهما: الثاني. والله أعلم. فرع لو خلص المحرم صيدا من فم سبع، أو هرة، أو نحوهما، وأخذه ليداويه ويتعهده، فمات في يده، لم يضمن على الاظهر. فرع الناسي، كالعامد في وجوب الجزاء، ولا أثم. وقيل: في وجوب الجزاء عليه قولان. والمذهب: الوجوب. ولو أحرم ثم جن، فقتل صيدا،

(2/427)

ففي وجوب الجزاء قولان نص عليهما. قلت: أظهرهما: لا تجب. والله أعلم. فرع لو صال صيد على محرم، أو في الحرم، فقتله دفعا، فلا ضمان، ولو ركب إنسان صيدا، وصال على محرم، ولا يمكنه دفعه إلا بقتل الصيد، فقتله، فالمذهب: وجوب الجزاء على المحرم، وبه قطع الاكثرون، لان الاذى ليس من الصيد. وحكى الامام أن القفال ذكر فيه وجهين. أحدهما: الضمان على الراكب، ولا يطالب به المحرم. والثاني: يطالب المحرم، ويرجع بما غرم على الراكب. فرع لو ذبح صيدا في مخمصة وأكله، ضمن، لانه أهلكه لمنفعته من غير إيذاء من الصيد. ولو أكره محرم على قتل صيد، فقتله، فوجهان. أحدهما: الجزاء على الآمر. والثاني: على المحرم ويرجع به على الآمر، سواء صيد الحرم أو الاحرام. قلت: الثاني: أصح. والله أعلم. فرع ذكرنا أن الجراد وبيضه مضمونان بالقيمة. فلو وطئه عامدا أو جاهلا، ضمن. ولو عم المسالك ولم يجد بدا من وطئه، فوطئه، فالاظهر: أنه لا ضمان. وقيل: لا ضمان قطعا، ولو باض صيد في فراشه ولم يمكنه رفعه إلا بالتعرض للبيض، ففسد بذلك، ففيه هذا الخلاف. فرع إذا ذبح المحرم صيدا، لم يحل له الاكل منه. وهل يحل لغيره، أم يكون ميتة ؟ فيه قولان. الجديد: أنه ميتة. فعلى هذا، إن كان مملوكا،

(2/428)

وجب مع الجزاء، قيمته للمالك. والقديم: لا يكون ميتة، فيحل لغيره. فإن كان مملوكا، لزمه مع الجزاء ما بين قيمته مذبوحا وحيا. وهل يحل له بعد زوال الاحرام ؟ وجهان. أصحهما: لا. وفي صيد الحرم إذا ذبح: طريقان. أصحهما: طرد القولين. والثاني: القطع بالمنع، لانه محرم على جميع الناس، وفي جميع الاحوال. قلت: قال صاحب البحر: قال أصحابنا: إذا كسر بيض صيد، فحكم البيض حكم الصيد إذا ذبحه، فيحرم عليه قطعا. وفي غيره، القولان. وكذا إذا كسره في الحرم. قال أصحابنا: وكذا لو قتل المحرم الجراد، قال: وقيل: يحل البيض لغيره قطعا، بخلاف الصيد المذبوح على أحد القولين، لان إباحته تقف على الذكاة، بخلاف البيض. وعلى هذا، لو بلعه إنسان قبل كسره، لم يحرم. وهذا اختيار الشيخ أبي حامد، والقاضي الطبري. قال الروياني: وهو الصحيح. والله أعلم. فصل في بيان الجزاء الصيد ضربان، مثلي، وهو ما له مثل من النعم، وغير مثلي. فالمثلي: جزاؤه على التخيير والتعديل، فيتخير بين أن يذبح مثله فيتصدق به على مساكين الحرم، إما بأن يفرق اللحم عليهم، وإما بأن يملكهم جملته مذبوحا. ولا يجوز أن يدفعه حيا، وبين أن يقوم المثل دراهم. ثم لا يجوز أن يتصدق بالدراهم، لكن إن شاء اشترى بها طعاما وتصدق به على مساكين الحرم، وإن شاء صام عن كل مد من الطعام يوما حيث كان. وأما غير المثلي، ففيه قيمته، ولا يتصدق بها دراهم، بل يجعلها طعاما، ثم إن شاء تصدق به، وإن شاء صام عن كل مد يوما. فان انكسر مد في الضربين، صام يوما. فحصل من هذا أنه في المثلي مخير بين الحيوان، والطعام، والصيام وفي غيره مخير بين الطعام،

(2/429)

والصوم، هذا هو المذهب، والمقطوع به في كتب الشافعي والاصحاب. وروى أبو ثور قولا: أنها على الترتيب. وإذا لم يكن الصيد مثليا، فالمعتبر قيمته بمحل الاتلاف، وإلا، فقيمته بمكة ويومئذ، لان محل ذبحه مكة. فإذا عدل عن ذبحه، وجبت قمته بمحل الذبح. هذا نصه في المسألتين، وهو المذهب. وقيل: فيهما قولان. وحيث اعتبرنا محل الاتلاف، فللامام احتمالان، في أنه يعتبر في العدول إلى الطعام سعر الطعام في ذلك المكان، أم سعره بمكة ؟ والظاهر منهما: الثاني. فرع في بيان المثلي اعلم أن المثل ليس معتبرا على التحقيق، بل يعتبر على التقريب. وليس معتبرا في القيمة، بل في الصورة والخلقة. والكلام في الدواب ثم الطيور. أما الدواب: فما ورد فيه نص - أو حكم فيه صحابيان، أو عدلان من التابعين، أو من بعدهم - من النعم أنه مثل الصيد المقتول، اتبع، ولا حاجة إلى تحكيم غيرهم. وقد حكم النبي - صلى الله عليه وسلم - في الضبع بكبش وحكمت الصحابة رضي الله عنهم في النعامة ببدنه، وفي حمار الوحش وبقرته، ببقرة، وفي الغزال، بعنز، وفي الارنب، بعناق، وفي اليربوع بجفرة. وعن عثمان رضي الله عنه: أنه حكم في

(2/430)

أم حبين بحلان. وعن عطاء، ومجاهد: أنهما حكما في الوبر بشاة. قال الشافعي رحمه الله تعالى: إن كانت العرب تأكله، ففيه جفرة، لانه ليس أكبر بدنا منها. وعن عطاء: في الثعلب شاة. وعن عمر رضي الله عنه: في الضب جدي. وعن بعضهم: في الابل، بقرة. أما العناق: فالانثى من المعز من حين تولد، إلى حين ترعى. والجفرة: الانثى من ولد المعز تفطم وتفصل عن أمها، فتأخذ في الرعي، وذلك بعد أربعة أشهر. والذكر جفر، هذا معناها في اللغة. لكن يجب، أن يكون المراد بالجفر هنا، ما دون العناق، فإن الارنب، خير من اليربوع. أما أم حبين، فدابة على خلقة الحرباء عظيمة البطن. الارنب، خير من اليربوع وفي حل أكلها، خلاف مذكور في الاطعمة. ووجوب الجزاء، يخرج على الخلاف. وأما الحلان، ويقال الحلام. فقيل: هو الجدي. وقيل: الخروف. ووقع في بعض كتب الاصحاب: في الظبي كبش. وفي الغزال عنز. وكذا قاله أبو القاسم الكرخي، وزعم أن الظبي: ذكر الغزلان، وأن الانثى غزال. قال الامام: هذا وهم، بل الصحيح: أن في الظبي عنزا، وهو شديد الشبه بها، فإنه أجرد الشعر، متقلص الذنب. وأما الغزال، فولد الظبي، فجب فيه ما يجب في الصغار. قلت: قول الامام، هو الصواب. قال أهل اللغة: الغزال: ولد الظبية إلى حين يقوى ويطلع قرناه، ثم هي ظبية، والذكر: ظبي. والله أعلم. هذا بيان ما فيه حكم. أما ما لانقل فيه عن السلف، فيرجع فيه إلى قول عدلين فقيهين فطنين. وهل يجوز أن يكون قاتل الصيد أحد الحكمين، أو يكون قاتلاه الحكمين ؟ نظر، إن كان القتل عدوانا، فلا، لانه يفسق. وإن كان خطأ، أو

(2/431)

مضطرا إليه، جاز على الاصح، ولو حكم عدلان أن له مثلا، وعدلان أن لا مثل له، فهو مثلي. قلت: ولو حكم عدلان بمثل، وعدلان بمثل آخر، فوجهان في الحاوي والبحر. أصحهما: يتخير. والثاني: يلزمه الاخذ بأعظمهما، وهما مبنيان على اختلاف المفتيين. والله أعلم. وأما الطيور فحمام وغيره. فالحمامة، فيها شاة وغيرها إن كان أصغر منها جثة، كالزرزور، والصعوة، والبلبل، والقبرة، والوطواط ففيه القيمة. وإن كان أكبر من الحمام، أو مثله، فقولان. الجديد، وأحد قولي القديم: الواجب القيمة. والثاني: شاة، والمراد بالحمام: كل ما عب في الماء، وهو أن يشربه جرعا، وغير الحمام يشرب قطر قطرة. وكذا نص الشافعي رضي الله عنه في عيون المسائل، ولا حاجة في وصف الحمام، إلى ذكر الهدير مع العب، فإنهما متلازمان. ولهذا اقتصر الشافعي رضي الله عنه على العب، ويدخل في اسم الحمام، اليمام التي تألف البيوت، والقمري، والفاختة، والدبسي، والقطاة. فرع يفدى الكبير من الصيد بالكبير من مثله من النعم، والصغير بالصغير، والمريض بالمريض، والمعيب بالمعيب، إذا اتحد جنس العيب، كالعور والعور. وإن اختلف، كالعور والجرب، فلا. وإن كان عور أحدهما في اليمين، والآخر في اليسار، ففي إجزائه، وجهان. الصحيح: الاجزاء، وبه قطع العراقيون، لتقاربهما. ولو قابل المريض بالصحيح، أو المعيب بالسليم، فهو

(2/432)

أفضل. وإن فدى الذكر بالانثى، فطرق. أصحها: على قولين. أظهرهما: الاجزاء. والطريق الثاني: القطع بالجواز. والثالث: إن أراد الذبح، لم يجز. وإن أراد التقويم، جاز، لان قيمة الانثى أكثر، ولحم الذكر أطيب. والرابع: إن لم تلد الانثى، جاز، وإلا، فلا. فإن جوزنا الانثى فهل هي أفضل ؟ فيه وجهان. قلت: أصحهما: تفضيل الذكر، للخروج من الخلاف. والله أعلم. وإن فدى الانثى بالذكر، فوجهان. وقيل: قولان قلت: أصحهما الاجزاء، وصححه البندنيجي. والله أعلم. فإذا تأملت ما ذكرنا من كلام الاصحاب، وجدتهم طاردين الخلاف مع نقص اللحم. وقال الامام: الخلاف فيما إذا لم ينقص اللحم في القيمة ولا في الطيب، فإن كان واحد من هذين النقصين، لم يجز بلا خلاف. فرع لو قتل صيدا حاملا، قابلناه بمثله حاملا. ولا يذبح الحامل، بل يقوم لمثل حاملا ويتصدق بقيمته طعاما. وفيه وجه: أنه يجوز ذبح حائل نفيسة بقيمة حامل وسط، ويجعل التفاوت بينهما، كالتفاوت بين الذكر والانثى ولو ضرب بطن صيد حامل، فألقى جنبنا ميتا، نظر، إن ماتت الام أيضا، فهو كقتل الحامل، وإلا، ضمن ما نقصت الام، ولا يضمن الجنين، بخلاف جنين الامة، يضمن بعشر قيمة الام، لان الحمل يزيد في قيمة البهائم، وينقص الآدميات، فلا يمكن اعتبار التفاوت في الآدميات، وإن ألقت جنينا حيا، ثم ماتا، ضمن كل واحد منهما بانفراده. وإن مات الولد وعاشت الام، ضمن الولد بانفراد، وضمن نقص الام. فرع قال الشافعي رحمه الله في المختصر: إن جرح ظبيا نقص عشر

(2/433)

قيمته، فعليه عشر قيمة شاة. وقال المزني تخريجا عليه: عشر شاة. قال جمهور الاصحاب: الحكم ما قاله المزني، وإنما ذكر الشافعي القيمة، لانه قد لا يجد شريكا في ذبح شاة، فأرشده إلى ما هو أسهل، فإن جزاء الصيد على التخيير. فعلى هذا، هو مخير، إن شاء أخرج العشر، وإن شاء صرف قيمته في طعام وتصدق به، وإن شاح صام عن كل مد يوما. ومنهم من جرى على ظاهر النص وقال: الواجب عشر القيمة. وجعل في المسألة قولين: المنصوص، وتخريج المزني. فعلى هذا إذا قلنا بالمنصوص، فأوجه، أصحها: تتعين الصدقة بالدراهم. والثاني، لا تجزئه الدراهم، بل يتصدق بالطعام، أو يصوم. والثالث: يتخير بين عشر المثل، وبين إخراج الدراهم. والرابع: إن وجد شريكا في الدم، أخرجه ولم تجزئه الدراهم، وإلا، أجزأته. هذا في الصيد المثلي. وأما غير المثلي، فالواجب ما نقص من قيمته قطعا. قلت: لو قتل نعامة فأراد أن يعدل عن البدنة إلى بقرة، أو سبع شياه، لم يجز على الاصح ذكره في البحر. والله أعلم. فرع لو جرح صيدا، فاندمل جرحه وصار زمنا، فوجهان. أصحهما: يلزمه جزاء كامل، كما لو أزمن عبدا، لزمه كل قيمته. والثاني: أرش النقص. وعلى هذا، يجب قسط من المثل، أو من قيمة المثل ؟ فيه الخلاف السابق في الفرع قبله. ولو جاء محرم آخر، فقتله بعد الاندمال، أو قبله، فعليه جزاؤه زمنا، ويبقي الجزاء على الاول بحاله. وقيل: إن أوجبنا جزاء كاملا، عاد هنا إلى قدر النقص، لانه يبعد إيجاب جزاءين لمتلف واحد. ولو عاد المزمن فقتله، نظر، إن قتله قبل الاندمال، لزمه جزاء واحد. كما لو قطع يدي رجل ثم قتله، فعليه دية. وفي وجه: أن أرش الطرف ينفرد عن دية النفس، فيجئ مثله هنا. وإن قتله بعد الاندمال، أفرد كل واحد بحكمه. ففي القتل جزاؤه زمنا، وفيما يجب بالازمان، الخلاف السابق. وإذا أوجبنا بالازمان جزاءا كاملا، وكان للصيد امتناعان، كالنعامة، تمتنع بالعدو وبالجناح، فأبطل أحد امتناعيه، فوجهان. أحدهما: يتعدد الجزاء، لتعدد الامتناع. وأصحهما: لا، لاتحاد الممتنع. وعلى هذا، فما الواجب ؟ قال الامام: الغالب على الظن، أنه يعتبر ما نقص، لان امتناع النعامة في

(2/434)

الحقيقة واحد، إلا أنه يتعلق بالرجل والجناح، فالزائل، بعض الامتناع. فرع جرح صيدا فغاب، ثم وجد ميتا ولم يدر أمات بجراحته أم بحادث فهل يلزمه جزاء كامل، أم أرش الجرح فقط ؟ قولان. قلت: أظهرهما: الثاني. والله أعلم. فرع إذا اشترك محرمون في قتل صيد، حرمي أو غيره، لزمهم جزاء واحد. ولو قتل القارن صيدا، لزمه جزاء واحد. وكذا لو ارتكب محظورا آخر، فعليه فدية واحدة. ولو اشترك محرم وحلال في قتل صيد، لزم المحرم نصف الجزاء، ولا شئ على الحلال. فرع قد سبق، أنه يحرم على المحرم أكل الصيد الذي ذبحه، وكذا يحرم عليه أكل ما اصطاده له حلال، أو بإعانته، أو بدلالته بلا خلاف. فإن أكل منه، فقولان. الجديد: لا جزاء عليه. والقديم: يلزمه القيمة بقدر ما أكل. ولو أكل المحرم ما ذبحه بنفسه، لم يلزمه لاكله بعد الذبح شئ آخر بلا خلاف، كما لا يلزمه في أكل صيد المحرم بعد الذبح شئ آخر. فرع يجوز للمحرم أكل صيد ذبحه الحلال إذا لم صده له، ولا كان بدلالته أو إعانته، ولا جزاء عليه قطعا. فصل صيد حرم مكة، حرام على المحرم والحلال. وبيان المحرم منه وما يجب به الجزاء وقدر الجزاء، يقاس بما سبق في صيد الاحرام. ولو أدخل حلال الحرم صيدا مملوكا، كان له إمساكه وذبحه والتصرف فيه كيف شاء كالنعم، لانه صيد حل. ولو رمى من الحل صيدا في الحرم، أو من الحرم صيدا في الحل، أو أرسل كلبا في الصورتين، أو رمى صيدا بعضه في الحل وبعضه في الحرم - والاعتبار بقوائمه لا بالرأس - أو رمى حلال إلى صيد فأحرم قبل أن يصيبه، أو رمى محرم إليه، فتحلل قبل أن يصيبه، لزمه الضمان في كل ذلك. قلت: هذا الذي ذكره، فيما إذا كان بعضه في الحرم، هو الاصح. وذكر

(2/435)

الجرجاني في المعاياة فيه ثلاثة أوجه. أحدها: لا يضمنه، لانه لم يكمل حرميا. والثاني: إن كان أكثره في الحرم، ضمنه، وإن كان أكثره في الحل، فلا. والثالث: إن كان خارجا من الحرم إلى الحل، ضمنه، وإن كان عكسه، فلا. والله أعلم. ولو رمى من الحل صيدا في الحل، فقطع السهم في مروره هواء الحرم، فوجهان. أحدهما: لا يضمن، كما لو أرسل كلبا في الحل على صيد في الحل، فتخطى طرف الحرم، فإنه لا يضمن. وأصحهما: يضمن، بخلاف الكلب، لان للكلب اختيارا، بخلاف السهم. ولهذا قال الاصحاب: لو رمى صيدا في الحل فعدا الصيد، فدخل الحرم، فأصابه السهم، وجب الضمان. وبمثله، لو أرسل كلبا، لا يجب. ولو رمى صيدا في الحل فلم يصبه، وأصاب صيدا في الحرم، وجب الضمان. وبمثله لو أرسل كلبا، لا يجب. ثم في مسألة إرسال الكلب وتخطيه طرف الحرم، إنما لا يجب الضمان إذا كان للصيد مفر آخر. فأما إذا تعين دخوله الحرم عند الهرب، فيجب الضمان قطعا، سواء كان المرسل عالما بالحال، أو جاهلا، غير أنه لا يأثم الجاهل. فرع لو أخذ حمامة في الحل، أو أتلفها، فهلك فرخها في الحرم، ضمنه، ولا يضمنها. ولو أخذ الحمامة من الحرم، أو قتلها، فهلك فرخها في الحل، ضمن الحمامة والفرخ جميعا، كما لو رمى من الحرم إلى الحل. ولو نفر صيدا حرميا، عامدا، أو غير عامد، تعرض للضمان. حتى لو مات بسبب التنفير بصدمة، أو أخذ سبع، لزمه الضمان. وكذا لو دخل الحل فقتله حلال، فعلى

(2/436)

المنفر الضمان. بخلاف ما لو قتله محرم، فإن الجزاء عليه، تقديما للمباشرة. فرع لو دخل الكافر الحرم، وقتل صيدا، لزمه الضمان. وقال صاحب المهذب: يحتمل أن لا يلزمه. فصل قطع نبات الحرم حرام، كاصطياد صيده. وهل يتعلق به الضمان ؟ قولان. أظهرهما: نعم. والقديم: لا. ثم النبات: شجر وغيره. أما الشجر، فيحرم التعرض بالقلع والقطع لكل شجر رطب غير مؤذ حرمي. فيخرج بقيد الرطب اليابس، فلا شئ في قطعه، كما لو قد صيدا ميتا نصفين. وبقيد غير مؤذ: العوسج، وكل شجرة ذات شوك، فإنها كالحيوان المؤذي، فلا يتعلق

(2/437)

بقطعها ضمان على الصحيح الذي قطع به الجمهور. وفي وجه اختاره صاحب التتمة: أنها مضمونة، لاطلاق الخبر، ويخالف الحيوان، فإنه يقصد بالاذية. ويخرج بقيد الحرمي أشجار الحل، فلا يجوز أن يقلع شجرة من أشجار الحرم، وينقلها إلى الحل، محافظة على حرمتها. ولو نقل، فعليه ردها، بخلاف ما لو نقل من بقعة من الحرم إلى أخرى، لا يؤمر بالرد. وسواء نقل أشجار الحرم، أو أغصانها، إلى الحل، أو إلى الحرم، ينظر، إن يبست، لزمه الجزاء. وإن نبتت في الموضع المنقول إليه، فلا جزاء عليه. فلو قلعها قالع، لزمه الجزاء إبقاء لحرمة الحرم. ولو قلع شجرة من الحل وغرسها في الحرم فنبتت، لم يثبت لها حكم الحرم، بخلاف الصيد يدخل الحرم، فيجب الجزاء بالتعرض له، لان الصيد ليس بأصل ثابت، فاعتبر مكانه. والشجر أصل ثابت، فله حكم منبته. حتى لو كان أصل الشجرة في الحرم، وأغصانها في الحل، فقطع من أغصانها شيئا، وجب الضمان للغصن. ولو كان عليه صيد فأخذه، فلا ضمان. وعكسه: لو كان أصلها في الحل، وأغصانها في الحرم، فقطع غصنا منها، فلا شئ عليه. ولو كان عليه صيد فأخذه، لزمه ضمانه. قلت: قال صاحب البحر: لو كان بعض أصل الشجرة في الحل، وبعضه في الحرم، فلجميعها حكم الحرم. قال بعض أصحابنا: لو انتشرت أغصان الشجرة الحرمية، ومنعت الناس الطريق، أو آذتهم، جاز قطع المؤذي منها. والله أعلم. فرع إذا أخذ غصنا من شجرة حرمية، ولم يخلف، فعليه ضمان النقصان، وسبيله سبيل جرح الصيد. وإن أخلف في تلك السنة لكون الغصن لطيفا، كالسواك، وغيره، فلا ضمان. وإذا أوجبنا الضمان، فنبت وكان المقطوع مثله، ففي سقوط الضمان قولان، كالقولين في السن إذا نبت بعد القلع.

(2/438)

فرع يجوز أخذ أوراق الاشجار، لكن لا يخبطها، مخافة من أن يصيب قشورها. فرع يضمن الشجرة الكبيرة ببقرة، وإن شاء ببدنة، وما دونها بشاة، والمضمونة بشاة ما كانت قريبة من سبع الكبيرة، فإن صغرت جدا، فالواجب القيمة. ثم ذلك كله على التعديل والتخيير كالصيد. فرع هل يعم التحريم والضمان من الاشجار، ما ينبت بنفسه، وما يستنبت، أم يختص بالضرب الاول ؟ فيه طريقان. أصحهما: على قولين. أظهرهما عند العراقيين والاكثرين من غيرهم: التعميم. والثاني: التخصيص، وبه قطع الامام، والغزالي. والطريق الثاني: القطع بالتعميم. فإذا قلنا: بالتخصيص زاد قيد آخر، وهو كون الشجر مما ينبت بنفسه. وعلى هذا، يحرم الاراك والطرفاء وغيرهما من أشجار البوادي. وأدرج الامام فيه العوسج، لكنه ذو شوك، وقد سبق بيانه. ولا تحرم المستنبتات، مثمرة كانت، كالنخل والعنب، أو غير مثمرة، كالخلاف. وعلى هذا القول، لو نبت ما يستنبت أو عكسه، فالصحيح الذي قاله الجمهور: أن الاعتبار بالجنس، فيجب الضمان في الثاني دون الاول. وقيل: الاعتبار بالقصد، فينعكس. أما غير الاشجار، فكلا الحرم يحرم قطعه. فإن قلعه، لزمه القيمة، إن لم يخلف. فإن أخلف، فلا قيمة قطعا، لان الغالب هنا الاخلاف كسن الصبي. فلو كان يابسا، فلا شئ في قطعه كما سبق في الشجر. فلو قلعه، لزمه الضمان، لانه لو لم يقلع، لنبت ثانيا، ذكره في التهذيب. ويجوز تسريح البهائم في حشيشه لترعى. ولو أخذ الحشيش لعلف البهائم، جاز على الاصح. ويستثنى من المنع، الاذخر، فإنه يجوز لحاجة السقوف وغيرها، للحديث الصحيح.. ولو احتيج إلى شئ من نبات الحرم للدواء، جاز قطعه على الاصح.

(2/439)

فرع يكره نقل تراب الحرم وأحجاره إلى سائر البقاع، ولا يكره نقل ماء زمزم. قال الشيخ أبو الفضل بن عبدان: ولا يجوز قطع شئ من ستر الكعبة، ونقله، وبيعه، وشراؤه، خلاف ما تفعله العامة، يشترونه من بني شيبة، وربما وضعوه في أوراق المصاحف. ومن حمل منه شيئا، لزمه رده. قلت: الاصح: أنه لا يجوز إخراج تراب الحرم، ولا أحجاره إلى الحل. ويكره إدخال تراب الحل وأحجاره الحرم. وبهذا قطع صاحب المهذب والمحققون من أصحابنا. وأما ستر الكعبة، فقد قال الحليمي، رحمه الله، أيطا: لا ينبغي أن يؤخذ منها شئ. وقال صاحب التلخيص: لا يجوز بيع أستار الكعبة. وقال الشيخ أبو عمرو بن الصلاح رحمه الله بعد أن ذكر قول ابن عبدان والحليمي: الامر فيها إلى الامام، يصرفها في بعض مصارف بيت المال بيعا وعطاء، واحتج بما رواه الازرقي صاحب كتاب مكة: أن عمر بن الخطاب رضي الله عنه، كان ينزع كروة البيت كل سنة، فيقسمها على الحاج. وهذا الذي اختاره الشيخ، حسن متعين، لئلا يتلف بالبلى، وبه قال ابن عباس، وعائشة، وأم سلمة رضي الله عنهم قالوا: ويلبسها من صارت إليه من جنب وحائض وغيرهما. ولا يجوز أخذ طيب الكعبة، فإن أراد التبرك، أتى بطيب من عنده فمسحها به، ثم أخذه. والله أعلم. فصل لا يتعرض لصيد حرم المدينة وشجره، وهو حرام على المذهب. وحكي قول ووجه: أنه مكروه. فإذا حرمناه، ففي الضمان قولان. الجديد: لا يضمن. والقديم: يضمن. وفي ضمانه وجهان. أحدهما: كحرم مكة. وأصحهما: أخذ سلب الصائد وقاطع الشجر. وفي المراد بالسلب: وجهان. الصحيح وبه قطع الاكثرون: كسلب القتيل من الكفار. والثاني: ثيابه

(2/440)

فقط. وفي مصرفه: أوجه. الصحيح: أنه للسالب كالقتيل. والثاني: لفقراء المدينة. والثالث: لبيت المال. واعلم أن ظاهر الحديث، وكلام الائمة: أنه يسلب إذا اصطاد، ولا يشترط الاتلاف. وقال إمام الحرمين: لا أدري أيسلب إذا أرسل الصيد، أم لا يسلب حتى يتلفه ؟ قلت: ذكر صاحب البحر وجهين: في أنه هل يترك للمسلوب من ثيابه ما يستر عورته ؟ واختار: أنه يترك، وهو قول صاحب الحاوي، وهو الاصوب. والله أعلم. فصل وج: واد بصحراء الطائف، وصيده حرام على المذهب. وقيل: في تحريمه وكراهته خلاف. فعلى التحريم، قيل: حكمه في الضمان كحرم المدينة. والصحيح الذي قطع به صاحب التلخيص والاكثرون: أنه لا ضم فيه قطعا. فصل النقيع - بالنون وقيل: بالباء - ليس بحرم، ولكن حماه رسول الله - صلى الله عليه وسلم -، لابل الصدقة، ونعم الجزية، فلا يحرم صيده، لكن لا

(2/441)

تملك أشجاره ولا حشيشه. وفي وجوب ضمانهما على متلفهما، وجهان. أحدهما: لا، كصيده. وأصحهما: يجب، لانه ممنوع، بخلاف الصيد. فعلى هذا، ضمانهما بالقيمة، ومصرفهما مصرف نعم الجزية والصدقة. قلت: ينبغي أن يكون مصرفه بيت المال. والله أعلم. فصل المحظورات، تنقسم إلى استهلاك، كالحلق، وإلى استمتاع، كالطيب. وإذا باشر محظورين. فله أحوال. أحدها: أن يكون أحدهما استهلاكا، والآخر استمتاعا، فينظر، إن لم يستند إلى سبب واحد، كحلق الرأس، ولبس القميص، تعددت الفدية كالحدود المختلفة. وإن استند إلى سبب، كمن أصابت رأسه شجة واحتاج إلى حلق جوانبها وسترها بضماد فيه طيب، تعددت أيضا على الاصح. والثاني: تتداخل. الحال الثاني: أن يكونا استهلاكا، وهذا ثلاثة أضرب. أحدها: أن يكون مما يقابل بمثله، وهو الصيود فتعدد الفدية، سواء فدى عن الاول، أم لا، اتحد المكان، أو اختلف، وإلى بينهما، أو فرق، كضمان المتلفات. الضرب الثاني: أن يكون أحدهما مما يقابل بمثله، والآخر ليس مقابلا، كالصيد والحلق، فحكمه حكم الضرب الاول بلا خلاف. الضرب الثالث: أن لا يقابل واحد منهما، فينظر، إن اختلف نوعهما، كالحلق والقلم، تعددت، سواء فرق أو والى في مكان أو مكانين، بفعلين أم بفعل، كمن لبس ثوبا مطيبا، فإنه يلزمه فديتان. وفي هذه الصورة وجه ضعيف: أنه فدية واحدة.

(2/442)

قلت: الصحيح المنصوص الذي قطع به الجمهور: أن من لبس ثوبا مطيبا وطلى رأسه بطيب ستره بكفيه، فعليه فدية واحدة، لاتحاد الفعل وتبعية الطيب. والله أعلم. وإن اتحد النوع، بأن حلق فقط، فقد سبق، أن حلق ثلاث شعرات، فيه فدية كاملة. ولو حلق جميع الرأس دفعة في مكان واحد، ففديه فقط. ولو حلق شعر رأسه وبدنه متواصلا، ففدية على الصحيح. وقال الانماطي: فديتان. ولو حلق رأسه في مكانين أو مكان، في زمانين متفرقين، فالمذهب: التعدد. وقيل: هو كما لو اتحد نوع الاستمتاع، واختلف المكان أو الزمان، وسيأتي بيانه إن شاء الله تعالى. ولو حلق ثلاث شعرات في ثلاثة أمكنة، أو ثلاثة أزمنة متفرقة، فإن قلنا: كل شعرة تقابل بثلث دم، فلا فرق بين حلقها دفعة أو دفعات. وإن قلنا: الشعرة بمد أو درهم، والشعرتان بمدين أو درهمين، بني على الخلاف الذي ذكرناه الآن. فإن لم نعدد الفدية فيما إذا حلق افرأس في دفعات، ولم نجعل لتفرق الزمان أثرا، فالواجب دم. وإن عددنا وجعلنا التفريق مؤثرا، قطعنا حكم كل شعرة عن الاخريين، وأوجبنا ثلاثة أمداد في قول، وثلاثة دراهم في قول. الحال الثالث: أن يكون استمتاعا. فإن اتحد النوع، بأن تطيب بأنواع من الطيب، أو ليس أنواعا، كالعمامة، والقميص، والسراويل، والخف، أو نوعا واحدا مرة بعد أخرى، نظر، إن فعل ذلك في مكان على التوالي، لم تتعدد الفدية، ولا يقدح في التوالي طول الزمان في مضاعفة القمص وتكوير العمامة. وإن فعل ذلك في مكانين، أو مكان، وتخلل زمان، نظر، إن لم يتخلل التكفير، فقولان. الجديد: يجب للثاني فدية أخرى. والقديم: يتداخل. فإن قلنا بالجديد فجمعهما سبب واحد، بأن تطيب، أو لبس مرارا لمرض واحد، فوجهان. أصحهما: التعدد. وإن تحلل، وجبت فدية أخرى بلا خلاف. فإن كان نوى بما أخرجه الماضي والمستقبل جميعا، بني على جواز تقديم الكفارة على الحنث المحظور. إن قلنا: لا يجوز، فلا أثر لهذه النية. وإن جوزناه، فوجهان. أحدهما: أن الفدية كالكفارة في جواز التقديم، فلا يلزمه للثاني شئ. والثاني:

(2/443)

المنع. أما إذا اختلف النوع، بأن لبس وتطيب، فالاصح: التعدد، وإن اتحد الزمان، والمكان، والسبب. والثاني: التداخل. والثالث: إن اتحد السبب، تداخل، وإلا، فلا. هذا كله في غير الجماع، فإن تكرر الجماع، فقد سبق حكمه. قلت: لا يتعدد الجزاء، بتعدد جهة التحريم إذا اتحد الفعل كما سبق في محرم قتل صيدا حرميا وأكله، لزمه جزاء واحد. ولو باشر امرأته مباشرة توجب شاة لو انفردت، ثم جامعها، ففي وجه: يكفيه البدنة عنهما. ووجه: تجب شاة وبدنة. ووجه: إن قصد بالمباشرة الشروع في الجماع، فبدنة، وإلا فشاة وبدنة. ووجه: إن طال الفصل، فشاة وبدنة، وإلا فبدنة. والاول: أصح. والله أعلم.
باب موانع إتمام الحج بعد الشروع فيه هي ستة نواع. الاول: الاحصار، فإذا أحصر العدو المحرمين عن المضي في الحج من جميع الطرق، كان لهم أن يتحللوا. فإن كان الوقت واسعا، فالافضل أن لا يعجل التحلل، فربما زال المنع فأتم الحج. وإن كان الوقت ضيقا، فالافضل تعجيل التحلل، لئلا يفوت الحج. ويجوز للمحرم بالعمرة، التحلل عند الاحصار. ولو

(2/444)

منعوا ولم يتمكنوا من المضي إلا ببذل مال، فلهم التحلل، ولا يبذلون المال وإن قل، بل يكره البذل إن كان الطالبون كفارا، لما فيه من الصغار. وإن احتاجوا إلى قتال ليسيروا، نظر، إن كان المانعون مسلمين، فلهم التحلل، ولا يلزمهم القتال وإن قدروا عليه. وإن كانوا كفارا، فقيل: يلزمهم قتالهم إن لم يزد عدد الكفار على الضعف. وقال إمام الحرمين: هذا الاطلاق ليس بمرضي، بل شرطه وجدانهم السلاح، وأهبة القتال. فإن وجدوا، فلا سبيل إلى التحلل. والصحيح الذي قاله الاكثرون: أنه لا يجب القتال، وإن كان في مقابلة كل مسلم أكثر من كافرين، لكن إن كان بالمسلمين قوة، فالاولى أن يقاتلوهم، نصرة للاسلام، وإتماما للحج. وإن كان بالمسلمين ضعف، فالاولى أن يتحللوا، وعلى كل حال لو قاتلوا، فلهم لبس الدروع والمغافر، وعليهم الفدية كمن لبس لحر أو برد. فرع ما ذكرناه من جواز التحلل بلا خلاف، هو فيما إذا منعوا المضي، دون الرجوع. فأما لو أحاط بهم العدو من الجوانب كلها، فوجهان. وقيل: قولان. أصحهما: جواز التحلل أيضا. والثاني: لا، إذ لا يحصل به أمن. فصل ليس للمحرم التحلل بعذر المرض، بل يصبر حتى يبرأ. فإن كان محرما بعمرة، أتمها. وإن كان بحج وفاته، تحلل بعمل عمرة، لانه لا يستفيد بالتحلل زوال المرض، بخلاف المحصر. هذا إذا لم يشرط التحلل بالمرض. فإن شرط أنه إذا مرض تحلل، فطريقان. قال الجمهور: يصح الشرط في القديم. وفي الجديد: قولان. أظهرهما: الصحة. والثاني: المنع. والطريق الثاني قاله الشيخ أبو حامد وغيره: القطع بالصحة، لصحة الحديث فيه ولو شرط التحليل لغرض اخر، كضلال الطريق. وفراغ النفقة، والخطأ في

(2/445)

العدد، فهو كالمرض على المذهب. وقييل: لا يصح قطعا وحيث صححنا الشرط، فتحلل، فإن كان اشترط التحلل بالهدي، لزمه الهدي. وإن كان شرط التحلل بلا هدي، لم يلزمه الهدي. وإن أطلق، لم يلزمه على الاصح. ولو شرط أن يقلب حجه عمرة عند المرض، فهو أولى بالصحة من شرط التحلل، ونص عليه. ولو قال: إذا مرضت، فأنا حلال، فيصير حلالا بنفس المرض، أم لا بد من التحلل ؟ فيه وجهان. المنصوص: الاول فصل يلزم من تحلل بالاحصار، دم شاة إن لم يكن سبق منه شرط. فإن كان شرط عند إحرامه، أنه يتحلل إذا أحصر، ففي تأثير هذا الشرط في إسقاط الدم طريقان. أحدهما: على وجهين كما سبق فيمن تحلل بشرط المرض. وأصحهما: القطع بأنه لا يؤثر، لان التحلل بالاحصار جائز بلا شرط، فشرطه لاغ. فرع اختلف القول في أن دم الاحصار، هل له بدل وما بدله ؟ وهو على الترتيب، أم التخيير ؟ وسيأتي إيضاح هذا كله في الباب الآتي إن شاء الله تعالى. فإن قلنا: لا بدل، وكان واجدا لدم، ذبحه، ونوى التحلل عنده. وإنما اشترطت النية، لان الذبح قد كون للتحلل ولغيره، فيشترط قصد صارف. وإن لم يجد الهدي لاعساره أو غير ذلك، فهل يتحلل في الحال، أم يتوقف التحلل على وجوده ؟ قولان. أظهرهما: التحلل في الحال، ولا بد من نية التحلل. وهل يجب الحلق ؟ إن قلنا: هو نسك، فنعم، وإلا، فلا. والحاصل: أنا إن اعتبرنا الذبح والحلق مع النية، فالتحلل بالثلاثة. وإن لم نعتبر الذبح، حصل بالنية مع الحلق على الاظهر، وبالنية وحدها على الآخر، وهو قولنا: الحلق ليس بنسك. وإن قلنا: لدم الاحصار بدل، فإن كان يطعم، توقف التحلل عليه، كتوقفه على

(2/446)

الذبح. وإن كان يصوم، فكذلك مع ترتب الخلاف. ومنع التوقف هنا أولى للمشقة في الصبر على الاحرام، لطول مدة الصوم. فرع لا يشترط بعث دم الاحصار إلى الحرم، بل يذبحه حيث أحصر ويتحلل، وكذا ما لزمه من دماء المحظورات قبل الاحصار، وما معه من هدي، ويفرق لحومها على مساكين ذلك الموضع. هذا إن صد عن الحرم. فإن صد عن البيت دون أطراف الحرم، فهل له الذبح في الحل ؟ وجهان. أصحهما: الجواز. المانع الثاني: الحصر الخاص الذي يتفق لواحد، أو شرذمة من الرفقة. فينظر، إن لم يكن المحرم معذورا فيه، كمن حبس في دين يتمكن من أدائه، فليس له التحلل، بل عليه أن يؤدي ويمضي في حجه. فإن فاته الحج في الحبس، لزمه أن يسير إلى مكة ويتحلل بعمل عمرة. وإن كان معذورا، كمن حبسه السلطان ظلما، أو بدين لا يتمكن من أدائه، جاز له التحلل على المذهب، وبه قطع العراقيون، وقال المراوزة: في جواز التحلل قولان. أظهرهما: الجواز. المانع الثالث: الرق. فإحرام العبد ينعقد بإذن سيده وبغير إذنه. فإن أحرم بإذنه، لم يكن له تحليله، سواء بقي نسكه صحيحا أو أفسده. ولو باعه والحالة هذه، لم يكن للمشتري تحليله، وله الخيار إن جهل إحرامه، فإن أحرم بغير إذنه، فالاولى أن يأذن له في إتمام نسكه. فإن حلله، جاز على المذهب، وبه قطع الجمهور. وحكى ابن كج وجها: أنه ليس له تحليله، لانه يلزمه بالشروع، تخريجا من أحد القولين في الزوجة إذا أحرمت بحج التطوع، وهذا شاذ منكر. قلت: قال الجرجاني في المعاياة: ولو باعه والحالة هذه،، فللمشتري تحليله كالبائع، ولا خيار له. والله أعلم. ولو أذن له في الاحرام، فله الرجوع قبل الاحرام. فإن رجع ولم يعلم العبد، فأحرم، فله تحليله على الاصح. ولو أذن له في العمرة، فأحرم بالحج، فله تحليله، ولو كان بالعكس، لم يكن له تحليله. قاله في التهذيب. وظني أنه لا يسلم عن الخلاف.

(2/447)

قلت: ذكر الدارمي في الصورتين وجهين، لكن الاصح قول صاحب التهذيب. والله أعلم. ولو أذن له في التمتع، فله منعه من الحج بعد تحلله من العمرة، وليس له تحليله عن العمرة، ولا عن الحج، بعد الشروع. ولو أذن في الحج أو التمتع، فقرن، لم يجز تحليله. ولو أذن أن يحرم في ذي القعدة، فأحرم في شوال، فله تحليله قبل دخول ذي القعدة، وبعد دخوله، فلا. وإذا أفسد العبد حجه بالجماع، لزمه القضاء. وهل يجزئه القضاء في الرق ؟ فيه قولان كما سبق في الصبي. فإن قلنا: يجزئ، لم يلزم السيد أن يأذن له فيه إن كان إحرامه الاول من غير إذنه، وكذا إن كان بإذنه على الاصح. وكل دم لزمه بفعل محظور، كاللباس، والصيد، أو بالفوات، لم يلزمه السيد بحال سواء أحرم بإذنه أم بغير إذنه. ثم العبد، لا ملك له حتى يتحلل بذبح. فإن ملكه السيد، فعلى القديم: يملك، فيلزم إخراجه. وعلى الجديد، لا يملك، ففرضه الصوم، وللسيد منعه منه في حال الرق إن كان أحرم بغير إذنه، وكذا بإذنه على الاصح، لانه لم يأذن في موجبه. ولو قرن، أو تمتع بغير إذن سيده، فحكم دم القران والتمتع حكم دماء المحظورات. وإن قرن أو تمتع بإذنه، فهل يجب الدم على السيد ؟ الجديد: أنه لا يجب. وفي القديم قولان، بخلاف ما لو أذن له في النكاح، فإن السيد يكون ضامنا للمهر على القديم قولا واحدا، لانه لا بدل للمهر، وللدم بدل، وهو الصوم، والعبد من أهله. وعلى هذا، لو أحرم بإذن السيد، فأحصر وتحلل، فإن قلنا: لا بدل لدم الاحصار، صار السيد ضامنا على القديم قولا واحدا. وإن قلنا: له بدل، ففي صيرورته ضامنا له في القديم، قولان. وإذا لم نوجب الدم على السيد، فالواجب على العبد الصوم، وليس لسيده منعه منه على الاصح، لاذنه في سببه. ولو ملك السيد هديا، وقلنا: يملكه، أراقه، وإلا، لم تجز إراقته. ولو أراقه السيد عنه فهو على هذين القولين. ولو أراق عنه بعد موته، جاز قولا واحدا، لانه حصل اليأس من تكفيره. والتمليك بعد الموت، ليس بشرط. ولهذا، لو تصدق عن ميت جاز. ولو عتق العبد قبل صومه ووجد هديا، فعليه الهدي إن اعتبرنا في الكفارة حال الاداء أو الاغلظ. وإن اعتبرنا حال الوجوب، فله الصوم. وهل له الهدي ؟ قولان. فرع حيث جوزنا للسيد تحليله، أردنا أنه يأمره بالتحلل، لا أنه يستقل بما

(2/448)

يحصل به التحلل، إذ غايته أن يستخدمه ويمنعه المضي، ويأمره بفعل المحظورات، أو يفعلها به، ولا يرتفع الاحرام بشئ من هذا. وإذا جاز للعبد تحليله، جاز للعبد التحلل. ثم إن ملكه السيد هديا، وقلنا: يملك، ذبح ونوى التحلل، أو حلق ونوى التحلل، وإلا فطريقان. أحدهما: أنه كالحر، فيتوقف تحلله على وجود الهدي، إن قلنا: لا بدل لدم الاحصار، أو على الصوم، إن قلنا: له بدل. كل هذا على أحد القولين. وعلى أظهرهما: لا يتوقف، بل يكفيه نية التحلل والحلق إن قلنا: نسك. والطريق الثاني، القطع بهذا القول الثاني. وهذا الطريق، هو الاصح عند الاصحاب، لعظم المشقة في انتظار العتق، ولان منافعه لسيده، وقد يستعمله في محظورات الاحرام. فرع أم الولد، والمدبر، والمعلق عتقه بصفة، ومن بعضه حر، كالقن. ولو أحرم المكاتب بغير إذن المولى، فقيل: في جواز تحليله قولان، كمنعه من سفر التجارة. وقيل: له تحليله قطعا، لان للسيد منفعة في سفر التجارة. فرع ينعقد نذر الحج من العبد وإن لم يأذن له السيد على الاصح، فيكون في ذمته. فلو أتى به في حال الرق، هل يجزئه ؟ وجهان. قلت: الاصح. يجزئه. والله أعلم. المانع الرابع: الزوجية. يستحب للمرأة أن لا تحرم بغير إذن زوجها،

(2/449)

ويستحب له الحج بها. فلو أرادت أداء فرض حجها، فللزوج منعها على الاظهر. والثاني: ليس له، بل لها أن تحرم بغير إذنه. ومنهم من قطع بهذا، والمذهب: الاول. ولو أحرمت بغير إذنه، إن قلنا: ليس له منعها، لم يملك تحليلها، وإلا، فيملكه على الاظهر. وأما حج التطوع، فله منعها منه. فإن أحرمت به، فله تحليلها على المذهب، وقييل: قولان. وحيث قلنا: يحللها. فمعناه: يأمرها به كما سبق في العبد. وتحللها كتحلل الحر المحصر سواء. ولو لم تتحلل، فللزوج أن يستمتع بها، والاثم عليها، كذا حكاه الامام عن الصيدلاني، ثم توقف فيه الامام. فرع لو كانت مطلقة، فعليه حبسها للعدة، وليس لها التحلل، إلا أن تكون رجعية، فيراجعها ويحللها. فرع الامة المزوجة، ليس لها الاحرام إلا بإذن الزوج والسيد جميعا. المانع الخامس: منع الابوين، فمن له أبوان، أو أحدهما، يستحب أن لا يحج إلا بإذنهما، أو بإذنه. ولكل منهما منعه من الاحرام بالتطوع على المذهب. وحكي فيه وجه شاذ. وهل لهما تحليله ؟ قولان سبق نظيرهما. وأما حج الفرض، فليس لهما منعه من الاحرام به على المذهب، وبه قطع الجمهور. وقيل: قولان كالزوجة، فإن أحرم به، فلا منع بحال، وحكي فيه وجه شاذ منكر. المانع السادس: الدين. فمن عليه دين حال وهو موسر، يجوز لمستحق الدين منعه من الخروج وحبسه. فإن أحرم، فليس له التحلل كما سبق، بل عليه قضاء الدين والمضي فيه. وإن كان معسرا، فلا مطالبة ولا منع، وكذا لا منع لو كان الدين مؤجلا، لكن يستحب أن لا يخرج حتى يوكل من يقضي الدين عند حلوله. فصل إذا تحلل المحصر، فإن كان نسكه تطوعا، فلا قضاء، وإلا، فإن لم يكن مستقرا كحجة الاسلام في السنة الاولى من سني الامكان، فلا حج عليه، إلا أن تجتمع شروط الاستطاعة بعد ذلك. وإن كان مستقرا كحجة الاسلام فيما بعد السنة الاولى من سني الامكان، وكالقضاء والنذر، فهو باق في ذمته. ثم ما ذكرناه من نفي القضاء، هو في الحصر العام. فأما الخاص، فالاصح: أنه كالعام. وقيل: يجب فيه القضاء.

(2/450)

فرع لو صد عن طريق، وهناك طريق آخر، نظر، إن تمكن من سلوكه، بأن وجد شرائط الاستطاعة فيه، لزمه سلوكه، سواء طال هذا الطريق، أم قصر، سواء رجا الادراك، أم خاف الفوات، أم تيقنه، بأن أحصر في ذي الحجة وهو بالعراق مثلا، فيجب المضي والتحلل بعمل عمرة، ولا يجوز التحلل بحال، وإذا سلكه كما أمرناه، ففاته الحج لطول الطريق الثاني، أو خشونته، أو غيرهما مما يحصل الفوات بسببه، لم يلزمه القضاء على الاظهر، لانه محصر، ولعدم تقصيره. والثاني: يلزمه كما لو سلكه ابتداء ففاته بضلال الطريق ونحوه. ولو استوى الطريقان من كل وجه، وجب القضاء قطعا، لانه فوات محض. وإن لم يتمكن من سلوك الطريق الآخر، فهو كالصد المطلق. ولو أحصر، فصابر الاحرام متوقعا زواله، ففاته الحج، والاحصار دائم، تحلل بعمل عمرة، وفي القضاء، طريقان. أصحهما: طرد القولين فيمن فاته لطول الطريق الثاني. والطريق الثاني: القطع بوجوب القضاء، فإنه تسبب بالمصابرة في الفوات. فرع لا فرق في جواز التحلل بالاحصار بين أن يتفق قبل الوقوف أو بعده، ولا بين الاحصار عن البيت فقط، أو عن الموقف فقط، أو عنهما. ثم إن كان قبل الوقوف، وأقام على إحرامه إلى أن فاته الحج، فإن أمكنه التحلل بالطواف والسعي، لزمه وعليه القضاء والهدي، للفوات. وإن لم يزل الحصر، تحلل بالهدي، وعليه مع القضاء هديان. أحدهما: للفوات، والآخر: للتحلل. وإن كان الاحصار بعد الوقوف، فإن تحلل، فذاك. وهل يجوز البناء لو انكشف الاحصار ؟ فيه الخلاف السابق. الجديد: لا يجوز. والقديم: يجوز. ويحرم إحراما ناقصا ويأتي ببقية الاعمال. وعلى هذا، لو لم يبن مع الامكان، وجب القضاء. وقيل: فيه وجهان. وإن لم يتحلل حتى فاته الرمي والمبيت، فهو فيما يرجع إلى وجوب الدم لفواتهما، كغير المحصر. وبماذا يتحلل ؟ بني على أن الحلق نسك، أم لا ؟ وأن فوات زمن الرمي كالرمي، أم لا ؟ وقد سبق بيانهما. فإن قلنا: فوات وقت الرمي كالرمي، وقلنا: الحلق نسك، حلق وتحلل التحلل الاول. وإن قلنا: ليس بنسك، حصل التحلل الاول بمضي زمن الرمي، وعلى

(2/451)

التقديرين، فالطواف باق عليه. فمتى أمكنه طاف، فيتم حجه. ثم إذا تحلل بالاحصار الواقع بعد الوقوف، فالمذهب: أنه لا قضاء عليه، وبه قطع العراقيون. وحكى صاحب التقريب في وجوب القضاء قولين، وطردهما في كل صورة أتى فيها بعد الاحرام بنسك لتأكد الاحرام بذلك النسك. ولو صد عن عرفات ولم يصد عن مكة، فيدخل مكة ويتحلل بعمل عمرة. وفي وجوب القضاء قولان سبقا. فصل في حكم فوات الحج فواته بفوات الوقوف، وإذا فات تحلل بالطواف والسعى والحلق، والطواف لا بد منه قطعا. وكذا السعي على المذهب إن لم يكن سعي عقيب طواف القدوم. وفي قول: لا حاجة إلى السعي. ومنهم من أنكر هذا القول. وأما الحلق، فيجب إن قلنا: هو نسك، وإلا، فلا. ولا يجب الرمي والمبيت بمنى وإن بقي وقتهما. وقال المزني والاصطخري: يجب. ثم إذا تحلل بأعمال العمرة، لا ينقلب حجه عمرة، ولا يجزئه عن عمرة الاسلام. وفي وجه: ينقلب عمرة، وهو شاذ. ثم من فاته الحج، إن كان حجه فرضا، فهو باق في ذمته كما كان. وإن كان تطوعا، لزمه قضاؤه كما لو أفسده. وفي وجوب الفور في القضاء، الخلاف السابق في الافساد. ولا يلزمه قضاء عمرة مع الحج عندنا، ويلزم مع القضاء للفوات دم واحد، وفيه قول مخرج: أنه يلزمه دمان. أحدهما: للفوات. والآخر: لانه في معنى المتمتع من حيث أنه تحلل بين النسكين. ولا فرق بين أن يكون سبب الفوات مما يعذر فيه كالنوم، أم فيه تقصير.
باب الدماء
الدماء الواجبة في المناسك، سواء تعلقت بترك واجب، أو ارتكاب منهي،

(2/452)

إذا أطلقناها، أردنا شاة. فإن كان الواجب غيرها، كالبدنة في الجماع، نصصنا عليها. ولا يجزئ فيها جميعها إلا ما يجزئ في الاضحية، إلا في جزاء الصيد، فيجب المثل، في الصغير صغير، وفي الكبير كبير. وكل من لزمه شاة، جاز له ذبح بقرة أو بدنة مكانها، إلا في جزاء الصيد. وإذا ذبح بدنة أو بقرة مكان الشاة، فهل الجميع فرض حتى لا يجوز أكل شئ منها، أم الفرض سبعها حتى يجوز له أكل الباقي ؟ فيه وجهان. قلت: الاصح: أنه سبعها، صححه صاحب البحر وغيره. والله أعلم. ولو ذبح بدنة ونوى التصدق بسبعها عن الشاة الواجبة عليه، وأكل الباقي، جاز. وله أن ينحر البدنة عن سبع شياه لزمته. ولو اشترك جماعة في ذبح بدنة أو بقرة، وأراد بعضهم الهدي، وبعضهم الاضحية، وبعضهم اللخم، جاز، ولا يجوز أن يشترك اثنان في شاتين، لامكان الانفراد فصل في كيفية وجوب الدماء وما يقوم مقامها وفيه نظران. لامكان الانفراد أحدهما: النظر في أي دم يجب على الترتيب، وأي دم يجب على التخيير

(2/453)

وهاتان الصفتان متقابلتان، فمعنى الترتيب: أن يتعين عليه الذبح، ولا يجوز العدول إلى غيره، إلا إذا عجز عنه. ومعنى التخيير: أنه يجوز العدول إلى غيره مع القدرة. والنظر الثاني: في أنه، أي دم يجب على سبيل التقدير، وأي دم يجب على سبيل التعديل ؟ وهاتان الصفتان متقابلتان. فمعنى التقدير: أن الشرع قدر البدل المعدول إليه ترتيبا أو تخييرا بقدر لا يزيد ولا ينقص. ومعنى التعديل: أنه أمر فيه بالتقويم والعدول إلى غيره بحسب القيمة. فكل دم بحسب الصفات المذكورة، لا يخلو من أحد أربعة أوجه. أحدها: الترتيب والتقدير. والثاني: الترتيب والتعديل. والثالث: التخيير والتقدير. والرابع: التخيير والتعديل. وتفصيلها بثمانية أنواع. أحدها: دم التمتع، وهو دم ترتيب وتقدير، كما ورد به نص القرآن العزيز. وقد سبق شرحه، وذكرنا أن دم القران في معناه. وفي دم الفوات، طريقان. أصحهما وبه قطع الجمهور: أنه كدم التمتع في الترتيب والتقدير وسائر الاحكام. والثاني: على قولين. أحدهما: هذا. والثاني: أنه كدم الجماع في الاحكام، إلا أن هذا شاة، والجماع بدنة، لاشترك الصورتين في وجوب القضاء. الثاني: جزاء الصيد، وهو دم تخيير وتعديل، ويختلف بكون الصيد مثليا أو غيره، وسبق إيضاحه. وجزاء شجر الحرم، كجزاء الصيد. وسبق حكاية قول عن رواية أبي ثور، أن دم الصيد على الترتيب، وهو شاذ. الثالث: دم الحلق والقلم، وهو دم تخيير وتقدير. فإذا حلق جميع شعره، أو ثلاث شعرات، يخير بين أن يذبح شاة، وبين أن يتصدق بثلاثة آصع من طعام على ستة مساكين، وبين أن يصوم ثلاثة أيام. وإذا تصدق بالآصع، وجب أن يعطي كل مسكين نصف صاع. هذا هو المذهب، وبه قطع الجمهور. وحكى في العدة وجها: أنه لا يتقدر ما يعطى كل مسكين. الرابع: الدم المنوط بترك المأمورات، كالاحرام من الميقات، والرمي

(2/454)

والمبيت بمزدلفة ليلة النحر، وبمنى ليالي التشريق، والدفع من عرفة قبل الغروب، وطواف الوداع. وفي هذا الدم أربعة أوجه. أصحها وبه قطع العراقيون وكثيرون من غيرهم: أنه كدم التمتع في الترتيب والتقدير. فإن عجز عن الدم، صام ثلاثة أيام في الحج، وسبعة إذا رجع إلى أهله. والثاني: أنه ترتيب وتعديل، لان التعديل هو القياس، وإنما يصار إلى التقدير بتوقيف. فعلى هذا، يلزمه ذبح شاة. فإن عجز، قومها دراهم واشترى بها طعاما وتصدق به. فإن عجز، صام عن كل مد يوما. وإذا ترك حصاة، فقد ذكرنا أقوالا في أن الواجب مد، أو درهم، أو ثلث شاة ؟ فإن عجز، فالطعام، ثم الصوم على ما يقتضيه التعديل بالقيمة. والثالث: أنه دم ترتيب. فإن عجز، لزمه صوم الحلق. والرابع: دم تخيير وتعديل، كجزاء الصيد، وهذان الوجهان شاذان ضعيفان. الخامس: دم الاستمتاع، كالتطيب والادهان واللبس ومقدمات الجماع، فيه أربعة أوجه. الاصح: أنه دم تخيير، وتقدير، كالحلق، لاشتراكهما في الترفه. والثاني: تخيير وتعديل، كالصيد. والثالث: ترتيب وتعديل. والرابع: ترتيب وتقدير، كالتمتع. السادس: دم الجماع، وفيه طرق للاصحاب، واختلاف منتشر، المذهب منه: أنه دم ترتيب وتعديل، فيجب بدنة. فإن عجز عنها، فبقرة. فإن عجز، فسبعة من الغنم. فإن عجز، قوم البدنة بدراهم، والدراهم بطعام، ثم يتصدق به. فإن عجز، صام عن كل مد يوما. وقيل: إذا عجز عن الغنم، قوم البدنة وصام. فإن عجز، أطعم، فيقدم الصيام على الاطعام، ككفارة القتل ونحوها، وقيل: لا مدخل للاطعام والصيام هنا، بل إذا عجز عن الغنم، ثبت الهدي في ذمته إلى أن يجد تخريجا من أحد القولين في دم الاحصار. ولنا قول: وقيل وجه: أنه يتخير بين البدنة، والبقرة، والغنم. فإن عجز عنها، فالاطعام ثم الصوم. وقيل: يتخير بين البدنة، والبقرة، والسبع من الغنم، والاطعام، والصيام. السابع: دم الجماع الثاني، أو الجماع بين التحللين. وقد سبق الخلاف، أن واجبهما بدنة، أم شاة ؟ إن قلنا: بدنة، فهي في الكيفية كالجماع الاول قبل التحللين، وإلا، فكمقدمات الجماع.

(2/455)

الثامن: دم الاحصار، فمن تحلل بالاحصار، فعليه شاة، ولا عدول عنها إذا وجدها. وإن لم جدها، فهل له بدل ؟ قولان. أظهرهما: نعم، كسائر الدماء. والثاني: لا، إذ لم يذكر في القرآن بدله، بخلاف غيره. فإن قلنا بالبدل، ففيه أقوال. أحدها: بدله الاطعام بالتعديل. فإن عجز، صام عن كل مد يوما. وقيل: يتخير على هذا، بين صوم الحلق وإطعامه. والقول الثاني: بدله الاطعام فقط، وفيه وجهان. أحدهما: ثلاثة آصع، كالحلق. والثاني: يطعم ما يقتضيه التعديل. والقول الثالث: بدله الصوم فقط،، وفيه ثلاثة أقوال. أحدها: عشرة أيام. والثاني: ثلاثة. والثالث: بالتعديل عن كل مد يوما. ولا مدخل للطعام على هذا القول، غير أنه يعتبر به قدر الصيام. والمذهب على الجملة: الترتيب والتعديل. فصل في بان زمان إراقة الدماء ومكانها أما الزمان: فالدماء الواجبة في الاحرام لارتكاب محظور أو ترك مأمور، لا تختص بزمان، بل تجوز في يوم النحر وغيره. وإنما تختص بيوم النحر والتشريق الضحايا، ثم ما سوى دم الفوات يراق في النسك الذي هو فيه. وأما دم الفوات، فيجوز تأخيره إلى سنة القضاء. وهل تجوز إراقته في سنة الفوات ؟ قولان. أظهرهما: لا، بل يجب تأخيره إلى سنة

(2/456)

القضاء. والثاني، نعم، كدماء الافساد. فعلى هذا، وقت الوجوب سنة الفوات. وإن قلنا بالاظهر، ففي وقت الوجوب وجهان. أصحهما: وقته إذا أحرم بالقضاء، كما يجب دم التمتع بالاحرام بالحج. ولهذا نقول: لو ذبح قبل تحلله من الفائت، لم يجزه على الصحيح كما لو ذبح المتمتع قبل الفراغ من العمرة، هذا إذا كفر بالدم، أما إذا كفر بالصوم، فإن قلنا: وقت الوجوب أن يحرم بالقضاء، لم يقدم صوم الثلاثة على القضاء، ويصوم السبعة إذا رجع، وإن قلنا: تجب بالفوات، ففي جواز صوم الثلاثة في حجة الفوات وجهان. ووجه المنع: أنه إحرام ناقص. وأما المكان، فالدماء الواجبة على المحرم ضربان. واجب على المحصر بالاحصار، أو بفعل محظور. وقد سبق بيانه في الاحصار. وواجب على غيره، فيختص بالحرم، ويجب تفريق لحمه على مساكين الحرم، سواء الغرباء الطارئون والمستوطنون، لكن الصرف إلى المستوطنين أفضل. وهل يختص ذبحه بالحرم ؟ قولان. أظهرهما: نعم. فلو ذبح في طرف الحل، لم يجزه. والثاني: يجوز ذبحه خارج الحرم، بشرط أن ينقل ويفرق في الحرم قبل تغير اللحم، وسواء في هذا كله دم التمتع والقران، وسائر ما يجب بسبب في الحل أو الحرم، أو بسبب مباح، كالحلق للادنى، أو بسبب محرم. وفي القديم قولان. ما أنشئ بسببه في الحل، يجوز ذبحه وتفرقته في الحل، كدم الاحصار. وفي وجه: ما وجب بسبب مباح، لا يختص ذبحه وتفرقته بالحرم. ووجه: أنه لو حلق قبل وصوله الحرم وذبح وفرق حيث حلق، جاز. وكل هذا شاذ ضعيف. وأفضل الحرم للذبح في حق الحاج، منى. وفي حق المعتمر، المروة، لانهما محل تحللهما. وكذا حكم ما يسوقانه من الهدي. قلت: قال القاضي حسين في الفتاوي: ولو لم يجد في الحرم مسكينا،

(2/457)

لم يجز نقل الدم إلى موضع آخر، سواء جوزنا نقل الزكاة، أم لا، لانه وجب لمساكين الحرم، كمن نذر الصدقة على مساكين بلد فلم يجدهم، يصبر إلى أن يجدهم، ولا يجوز نقلها، ويخالف الزكاة على قول، لانه ليس فيها نص صريح بتخصيص البلد، بها، بخلاف هذا. والله أعلم. فرع لو كان يتصدق بالاطعام بدلا عن الذبح، وجب تخصيصه بمساكين الحرم، بخلاف الصوم، يأتي به حيث شاء، إذ لا غرض للمساكين فيه. قلت: قال صاحب البحر: أقل ما يجزئ أن يدفع الواجب إلى ثلاثة من مساكين الحرم إن قدر. فإن دفع إلى اثنين مع قدرته على ثالث، ضمن. وفي قدر الضمان، وجهان. أحدهما: الثلث والثاني: أقل ما يقع عليه الاسم، وتلزمه النية عند التفرقة، قال: فإن فرق الطعام، فهل يتعين لكل مسكين مد كالكفارة، أم لا ؟ وجهان. الاصح: لا يتقيد، بل تجوز الزيادة على مد، والنقص منه. والثاني: لا يجوز أقل منه ولا أكثر. والله أعلم. فرع لو ذبح الهدي في الحرم، فسرق منه، لم يجزئه عما في ذمته، وعليه إعادة الذبح، وله شراء اللحم والتصدق به بدل الذبح. وفي وجه ضعيف: يكفيه التصدق بالقيمة. فصل الايام المعلومات: هن العشر الاول من ذي الحجة، آخرها يوم النحر. والايام المعدودات: أيام التشريق.
باب الهدي
يستحب لمن قصد مكة بحج أو عمرة، أن يهدي إليها شيئا من النعم، ولا يجب ذلك إلا بالنذر. وإذا ساق هديا تطوعا أو منذورا، فإن كان بدنة أو بقرة، استحب أن يقلدها نعلين، وليكن لهما قيمة ليتصدق بهما، وأن يشعرها أيضا، والاشعار الاعلام. والمراد هنا: أن يضرب صفحة سنامها الايمن بحديدة وهي مستقبلة القبلة فيدميها ويلطخها بالدم، ليعلم من رآها أنها هدي، فلا يتعرض لها.

(2/458)

وإن ساق غنما، استحب تقليدها بخرب القرب، وهي عراها وآذانها، لا بالنعل، ولا يشعرها. قلت: وفي الافضل مما يقدم من الاشعار والتقليد، وجهان. أحدهما: يقدم الاشعار، وقد صح فيه حديث في صحيح مسلم والثاني: يقدم التقليد، وهو المنصوص. وصح ذلك من فعل ابن عمر رضي الله عنهما. قال صاحب البحر: وإن قرن هديين في حبل، أشعر أحدهما في سنامه الايمن، والآخر في الايسر، ليشاهدا، وفيما قاله احتمال. والله أعلم. وإذا قلد النعم وأشعرها، لم تصر هديا واجبا على المشهور، كما لو كتب الوقف على باب داره. وإذا عطب الهدي في الطريق، فإن كان تطوعا، فعل به ما شاء من بيع أو أكل وغيرهما. وإن كان واجبا، لزمه ذبحه. فلو تركه حتى هلك ضمنه. وإذا ذبحه، غمس النعل التي قلده في دمه، وضرب بها سنامه، وتركه ليعلم من مر به أنه هدي، يأكل منه. وهل تتوقف الاباحة على قوله: أبحته لمن يأكل منه ؟ قولان. أظهرهما: لا تتوقف، لانه بالنذر زال ملكه وصار للمساكين. ولا يجوز للمهدي، ولا لاغنياء الرفقة، الاكل منه قطعا، ولا لفقراء الرفقة على الصحيح.

(2/459)

قلت: الاصح الذي يقتضيه ظاهر الحديث وقول الاصحاب: أن المراد بالرفقة: جميع القافلة. وحكى الروياني في البحر وجها استحسنه: أنهم الذين يخالطونه في الاكل وغيره، دون باقي القافلة. والله أعلم. وفي وقت ذبح الهدي، وجهان. الصحيح، أنه يختص بيوم النحر وأيام التشريق، كالاضحية. وبهذا قطع العراقيون وغيرهم. والثاني: لا يختص بزمن، كدماء الجبران. فعلى الاول، لو أخر الذبح حتى مضت مدة هذه الايام، فإن كان الهدي واجبا، ذبحه قضاء، وإن كان تطوعا، فقد فات. فإن ذبحه، قال الشافعي رحمه الله: كان شاة لحم. قلت: وإذا عطب هدي التطوع، فذبحه، قال صاحب الشامل وغيره: لا يصير مباحا للفقراء إلا بلفظه، وهو أن يقول: أبحته للفقراء أو المساكين. قال: ويجوز لمن سمعه الاكل. وفي غيره، قولان. قال في الاملاء: لا يحل حتى يعلم الاذن. وقال في القديم والام: يحل، وهو الاظهر. والله أعلم.

(2/460)


روضة الطالبين - كتاب الضحايا
اعلم أن الامام الرافعي رحمه الله، ذكر كتاب الضحايا، والصيد والذبائح، والعقيقة، والاطعمة، والنذور، في أواخر الكتاب بعد المسابقة. وهناك ذكرها المزني، وأكثر الاصحاب. وذكرها طائفة منهم هنا، وهذا أنسب، فاخترته. والله أعلم. التضحية، سنة مؤكدة، وشعار ظاهر، ينبغي لمن قدر أن يحافظ عليها. وإذا التزمها بالنذر، لزمته. ولو اشترى بدنة أو شاة تصلح للضحية بنية التضحية، أو الهدي، لم تصر بمجرد الشراء ضحية ولا هديا. وفي تتمة التتمة وجه: أنها تصير، وهو غلط حصل عن غفلة. وموضع الوجه، النية في دوام الملك، كما سيأتي إن شاء الله تعالى. قال صاحب البحر: لو قال: إن اشتريت شاة، فلله علي أن أجعلها نذرا، فهو نذر مضمون في الذمة. فإذا اشترى شاة، فعليه أن يجعلها ضحية، ولا تصير بالشراء ضحية، فلو عين فقال: إن اشتريت هذه الشاة،

(2/461)

فعلي أن أجعلها ضحية، فوجهان. أحدهما: لا يلزمه جعلها ضحية، تغليبا لحكم التعيين، وقد أوجبها قبل الملك. والثاني: يلزم، تغليبا للنذر.
فصل للتضحية شروط وأحكام.
أما الشروط، فأربعة. أحدها: أن يكون المذبوح من النعم، وهي الابل، والبقر، والغنم، سواء الذكر والانثى، وكل هذا مجمع عليه. ولا يجزئ من الضأن إلا الجذع أو الجذعة، ولا من الابل والبقر والمعز إلا الثني أو الثنية. وفي وجه: يجزئ الجذع من المعز، وهو شاذ. ثم الجذع: ما استكمل سنة على الاصح. وقيل: ما استكملت ستة أشهر. وقيل: ثمانية. فعلى الاول، قال أبو الحسن العبادي: لو أجذع قبل تمام السنة، كان مجزئا، كما لو تمت السنة قبل أن يجذع. ويكون ذلك، كالبلوغ بالسن، أو الاحتلام، فإنه يكفي فيه أحدهما، وبهذا صرح صاحب التهذيب فقال: الجذعة: ما استكملت سنة، أو أجذعت قبلها، أي: أسقطت سنها. وأما الثني من الابل، فهو ما استكمل خمس سنين، وطعن في السادسة. وروى حرملة عن الشافعي رحمه الله: أنه الذي استكمل ستا ودخل في السابعة. قال الروياني: وليس ذلك قولا آخر، وإن توهمه بعض أصحابنا، ولكنه إخبار عن نهاية سن الثني. وما ذكره الجمهور، بيان ابتداء سنه. وأما الثني من البقر، فما استكمل سنتين ودخل في الثالثة. وروى حرملة: أنه ما استكمل ثلاث سنين ودخل في الرابعة. والمشهور المعروف، هو الاول. وأما الثني من المعز، فالاصح: أنه الذي استكمل سنتين ودخل في الثالثة. وقيل: ما استكمل سنة. فصل في صفتها وفيه مسائل. إحداها: المريضة، إن كان مرضها يسيرا، لم يمنع الاجزاء وإن كان بينا يظهر بسببه الهزال وفساد اللحم، منع الاجزاء، وهذا هو المذهب. وحكى ابن كج

(2/462)

قولا: أن المرض لا يمنع بحال، وأن المرض المذكور في الحديث المراد به الجرب. وحكي وجه: أن المرض يمنع الاجزاء وإن كان يسيرا، وحكاه في الحاوي قولا قديما. وحكي وجه في الهيام خاصة، أنه يمنع الاجزاء، وهو من أمراض الماشية، وهو أن يشتد عطشها، فلا تروى من الماء. قلت: هو - بضم الهاء - قال أهل اللغة: هو داء يأخذها، فتهيم في الارض لا ترعى. وناقة هيماء - بفتح الهاء والمد -. والله أعلم. الثانية: الجرب، يمنع الاجزاء، كثيره وقليله، كذا قاله الجمهور، ونص عليه في الجديد، لانه يفسد اللحم والودك. وفي وجه: لا يمنع إلا كثيره، كالمرض، واختاره الامام، والغزالي. والصحيح: الاول، وسواء في المرض والجرب، ما يرجى زواله، وما لا يرجى. الثالثة: العرجاء، إن اشتد عرجها، بحيث تسبقها الماشية إلى الكلا الطيب وتتخلف عن القطيع، لم تجزئ. وإن كان يسيرا لا يخلفها عن الماشية، لم يضر. فلو انكسر بعض قوائمها فكانت تزحف بثلاث لم تجزئ. ولو أضجعها ليضحي بها وهي سليمة، فاضطربت وانكسرت رجلها، أو عرجت تحت السكين، لم تجزئه على الاصح، لانها عرجاء عند الذبح، فأشبه ما لو انكسرت رجل شاة فبادر إلى التضحية بها، فإنها لا تجزئ. الرابعة: لا تجزئ العمياء، ولا العوراء التي ذهبت حدقتها، وكذا إن بقيت حدقتها على الاصح. وتجزئ العشواء على الاصح، وهي التي تبصر بالنهار دون الليل، لانها تبصر وقت الرعى. وأما العمش وضعف بصر العينين جميعا، فقطع الجمهور بأنه لا يمنع. وقال

(2/463)

الروياني إن غطى بياض، أذهب أكثره منع وإن أذهب أقله، لم يمنع على الصحيح. الخامسة: العجفاء التي ذهب مخها من شدة هزالها، لا تجزئ، وإن كان بها بعض الهزال ولم يذهب مخها، أجزأت، كذا أطلقه كثيرون. وقال في الحاوي: إن كان خلقيا، فالحكم كذلك، وإن كان لمرض، منع، لانه داء. وقال إمام الحرمين: كما لا يعتبر السمن البالغ للاجزاء، لا يعتبر العجف البالغ للمنع. وأقرب معتبر أن يقال: إن كان لا ترغب في لحمها الطبقة العالية من طلبة اللحم في سني الرخاء، منعت. السادسة: ورد النهي عن الثولاء، وهي المجنونة التي تستدير في الرعي ولا ترعى إلا قليلا فتهزل. السابعة: يجزئ الفحل وإن كثر نزوانه، والانثى وإن كثرت ولادتها، وإن لم يطلب لحمها، إلا إذا انتهيا إلى العجف البين. الثامنة: لا تجزئ مقطوعة الاذن، فإن قطع بعضها، نظر، فإن لم يبن منها شئ، بل شق طرفها وبقي متدليا، لم يمنع على الاصح، وقال القفال: يمنع. وإن أبين، فإن كان كثيرا بالاضافة إلى الاذن، منع قطعا، وإن كان يسيرا، منع أيضا على الاصح، لفوات جزء مأكول. وقال الامام: وأقرب ضبط بين الكثير واليسير: أنه إن لاح النقص من البعد، فكثير، وإلا فقليل. التاسعة: لا يمنع الكي في الاذن وغيرها على المذهب، وقيل: وجهان، لتصلب الموضع، وتجزئ صغيرة الاذن، ولا تجزئ التي لم يخلق لها أذن. العاشرة: لا تجزئ التي أخذ الذئب مقدارا بينا من فخذها بالاضافة إليه، ولا

(2/464)

يمنع قطع الفلقة اليسيرة من عضو كبير ولو قطع الذئب أو غيره أليتها أو ضرعها، لم تجزئ على المذهب، وتجزئ التي خلقت بلا ضرع أو بلا ألية على الاصح، كما يجزئ الذكر من المعز، بخلاف التي لم يخلق لها أذن، لان الاذن عضو لازم غالبا. والذنب كالالية، وقطع بعض الالية أو الضرع كقطع كله، ولا تجوز مقطوعة بعض اللسان. الحادية عشرة: يجزئ الموجوء والخصي، كذا قطع به الاصحاب، وهو الصواب. وشذ ابن كج، فحكى في الخصي قولين، وجعل المنع: الجديد. الثانية عشرة: تجزئ التي لا قرن لها والتي انكسر قرنها، سواء دمي قرنها بالانكسار، أم لا. قال القفال: إلا أن يؤثر ألم الانكسار في اللحم، فيكون كالجرب وغيره، وذات القرن أفضل. الثالثة عشرة: تجزئ التي ذهب بعض أسنانها، فإن انكسر أو تناثر جميع أسنانها، فقد أطلق صاحب التهذيب وجماعة: أنها لا تجزئ، وقال الامام: قال المحققون: تجزئ. وقيل: لا تجزئ. وقال بعضهم: إن كان ذلك لمرض أو كان يؤثر في الاعتلاف وينقص اللحم، منع، وإلا، فلا، وهذا حسن، ولكنه يؤثر بلا شك، فيرجع الكلام إلى المنع المطلق. قلت: الاصح: المنع. وفي الحديث نهي عن المشيعة. قال في البيان: هي المتأخرة عن الغنم، فإن كان ذلك لهزال أو علة، منع، لانها عجفاء، وإن كان عادة وكسلا، لم يمنع. والله أعلم. فرع في صفة الكمال فيه مسائل. إحداها: يستحب للتضحية الاسمن الاكمل، حتى أن التضحية بشاة سمينة، أفضل من شاتين دونها. قال الشافعي رحمه الله تعالى: استكثار القيمة في

(2/465)

الاضحية أحب من استكثار العدد، وفي العتق عكسه، لان المقصود هنا اللحم. والسمين أكثر، وأطيب، والمقصود في العتق التخليص من الرق، وتخليص عدد، أولى من واحد وكثرة اللحم أفضل من كثرة الشحم، إلا أن يكون لحما رديئا. الثانية: أفضلها البدنة، ثم البقرة، ثم الضأن، ثم المعز. وسبع من الغنم، أفضل من بدنة أو بقرة على الاصح. وقيل: البدنة أو البقرة أفضل، لكثرة اللحم، والتضحية بشاة، أفضل من المشاركة في بدنة. الثالثة: أفضلها البيضاء، ثم العفراء، وهي التي لا يصفو بياضها، ثم السوداء. الرابعة: التضحية بالذكر أفضل من الانثى على المذهب، وهو نصه في البويطي. وحكي عن نص الشافعي رحمه الله، أن الانثى أفضل، فقيل: ليس مراده تفضيل الانثى في الاضحية، وإنما أراد تفضيلها في جزاء الصيد، إذا قومت لاخراج الطعام، فالانثى أكثر قيمة. وقيل: المراد أن أنثى لم تلد أفضل من الذكر إذا كثر نزوانه، فإن فرضنا ذكرا لم ينز، وأنثى لم تلد، فهو أفضل منها.
فصل الشاة الواحدة لا يضحى بها إلا عن واحد، لكن إذا ضحى بها واحد من أهل بيت، تأدى الشعار والسنة لجميعهم، وعلى هذا حمل ما روي عن النبي - صلى الله عليه وسلم - أنه ضحى بكبش وقال: اللهم تقبل من محمد وآل محمد. وكما أن الفرض ينقسم إلى فرض عين، وفرض كفاية، فقد ذكروا أن التضحية

(2/466)

كذلك، وأن التضحية مسنونة لكل أهل بيت. قلت: وقد حمل جماعة الحديث على الاشراك في الثواب، وسيأتي بيانه إن شاء الله تعالى. والله أعلم. فرع البدنة تجزئ عن سبعة، وكذا البقرة، سواء كانوا أهل بيت، أو بيوت، سواء كانوا متقربين بقربة متفقة أو مختلفة، واجبة أم مستحبة، أم كان بعضهم يريد اللحم. وإذا اشتركوا، فالمذهب أن قسمة لحمها تبنى على أن القسمة بيع، أم إفراز ؟ إن قلنا: إفراز، جازت. وإن قلنا: بيع، فبيع اللحم الرطب بمثله، لا يجوز، فالطريق أن يدفع المتقربون نصيبهم إلى الفقراء مشاعا، ثم يشتريها منهم من يريد اللحم بدراهم، أو يبيع مريد اللحم نصيبه للمتقربين بدراهم. وإن شاءوا جعلوا اللحم إجزاء باسم كل واحد جزء، ثم يبيع صاحب الجزء نصيبه من باقي الاجزاء بدراهم، ويشتري من أصحابه نصيبهم في ذلك الجزء بالدراهم، ثم يتقاصون. وقال صاحب التلخيص: تصح القسمة، قطعا للحاجه. وكما يجوز تضحية سبعة ببدنة أو بقرة، يجوز أن يقصد بعضهم التضحية، وبعضهم الهدي، ويجوز أن ينحر الواحد البدنة أو البقرة عن سبع شياه لزمته بأسباب مختلفة، كالتمتع، والقران، والفوات، ومباشرة محظورات الاحرام، ونذر التصدق بشاة، والتضحية بشاة، لكن في جزاء الصيد، تراعى المماثلة ومشابهة الصورة، فلا تجزئ البدنة عن سبعة من الظباء. ولو وجب شاتان على رجلين في قتل صيدين، لم يجز أن يذبحا عنهما بدنة، ويجوز أن يذبح الواحد بدنة أو بقرة، سبعها عن شاة لزمته، ويأكل الباقي كمشاركة من يريد اللحم. ولو جعل جميع البدنة أو البقرة مكان الشاة، فهل يكون الجميع واجبا حتى لا يجوز أكل شئ منه، أم الواجب السبع فقط حتى يجوز الاكل من الباقي ؟ فيه وجهان، كالوجهين في ماسح جميع رأسه في الوضوء، هل يقع جميعه فرضا، أم الفرض ما يقع عليه الاسم ؟ قلت: قيل: الوجهان في المسح فيما إذا مسح دفعة واحدة، فإن مسح شيئا فشيئا، فالثاني سنة قطعا، وقيل: الوجهان في الحالين، ومثلهما إذا طول الركوع والسجود والقيام زيادة على الواجب، وفائدته في زيادة الثواب في الواجب،

(2/467)

والارجح في الجميع أن الزيادة تقع تطوعا. والله أعلم. ولو اشترك رجلان في شاتين، لم تجزئهما على الاصح، ولا يجزئ بعض شاة بلا خلاف بكل حال. الشرط الثاني: الوقت. فيدخل وقت التضحية إذا طلعت الشمس يوم النحر، ومضى قدر ركعتين وخطبتين خفيفات على المذهب. وفي وجه: تعتبر صلاة رسول الله - صلى الله عليه وسلم - وخطبته. وقرأ رسول الله - صلى الله عليه وسلم - ب‍ ق و * (اقتربت الساعة) * وخب خطبة متوسطة. وقالت المراوزة: الخلاف في طول الصلاة فقط، والخطبة مخففة قطعا، فإنه السنة. قال الامام: وما أرى من يعتبر ركعتين خفيفتين، يكتفي بأقل ما يجزئ، وظاهر كلام صاحب الشامل خلافه. وفي وجه: يكفي مضي ما يسع ركعتين بعد خروج وقت الكراهة، ولا تعتبر الخطبتان. ويخرج وقت التضحية بغروب الشمس في اليوم الثالث من أيام التشريق. ويجوز ليلا ونهارا، لكن تكره التضحية والذبح مطلقا في الليل، فإن ذبح قبل الوقت، لم تكن أضحية، فإن لم يضح حتى خرج الوقت، فاتت، فإن ضحى في السنة الثانية في الوقت، وقع عن الوقت، لا عن الماضي، وهذا كله في أضحية التطوع فأما المنذورة، ففي توقيتها خلاف يأتي إن شاء الله تعالى. الشرط الثالث: أهلية الذابح. وفيه مسائل: إحداها: يستحب أن يذبح ضحيته وهديه بنفسه. وله أن يوكل في ذبحها من تحل ذبيحته، والاولى أن يوكل مسلما فقيها، لعلمه بشروطها. ولا يجوز توكيل المجوسي والوثني، بخلاف الكتابي. وإذا وكل فيستحب أن يحضر الذبح.

(2/468)

ويكره توكيل الصبي في ذبحها. وفي كراهة توكيل الحائض، وجهان. قلت: الاصح: لا يكره، لانه لم يصح فيه نهي. والله أعلم. والحائض أولى من الصبي والصبي المسلم أولى من الكتابي. الثانية: النية شرط في التضحية. وهل يجوز تقديمها على الذبح، أم يجب أن تكون مقرونة به ؟ وجهان. أصحهما: الجواز. ولو قال: جعلت هذه الشاة ضحية، فهل يكفيه التعيين والقصد عن نية الذبح ؟ وجهان. أصحهما عند الاكثرين: لا يكفيه، لان التضحية قربة في نفسها، فوجبت النية فيها، واختار الامام، والغزالي: الاكتفاء. ولو التزم ضحية في ذمته، ثم عين شاة عما في ذمته، بني على الخلاف في أن المعينة، هل تتعين عن المطلقة في الذمة ؟ إن قلنا: لا فلا بد من النية عند الذبح، وإلا، فعلى الوجهين، ولو وكل ونوى عند ذبح الوكيل، كفى ولا حاجة إلى نية الوكيل، بل لو لم يعلم أنه مضح، لم يضر. وإن نوى عند الدفع إلى الوكيل فقط، فعلى الوجهين في تقديم النية. ويجوز أن يفوض النية إلى الوكيل إن كان مسلما، وإن كان كتابيا، فلا. الثالثة: العبد القن، والمدبر، والمستولدة، لا يجوز لهم التضحية إن قلنا بالمشهور: إنهم لا يملكون بالتمليك، فإن أذن السيد، وقعت التضحية عن السيد. فإن قلنا: يملكون، لم يجز تضحيتهم بغير إذنه، لان له حق الانتزاع. فإن أذن، وقعت عنهم، كما لو أذن لهم في التصدق، وليس له الرجوع بعد الذبح ولا بعد جعلها ضحية. والمكاتب لا تجوز تضحيته بغير إذن السيد، فإن أذن، فعلى القولين

(2/469)

في تبرعه بإذنه. ومن بعضه رقيق، له أن يضحي بما ملكه بحريته، ولا يحتاج إلى إذن. الرابعة: لو ضحى عن الغير بغير إذنه، لم يقع عنه. وفي التضحية عن الميت، كلام يأتي في الوصية إن شاء الله تعالى. قلت: إذا ضحى عن غيره بلا إذن، فإن كانت الشاة معينة بالنذر، وقعت عن المضحي، وإلا، فلا، كذا قاله صاحب العدة وغيره. وأطلق الشيخ إبرهيم المروروذي: أنها تقع عن المضحي، قال هو وصاحب العدة: لو أشرك غيره في ثواب أضحيته وذبح عن نفسه، جاز، قالا: وعليه يحمل الحديث المتقدم: اللهم تقبل من محمد وآل محمد. والله أعلم. الشرط الرابع: الذبح. فالذبح الذي يباح به الحيوان المقدور عليه، إنسيا كان أو وحشيا، ضحية كان أو غيرها، هو التذفيف بقطع جميع الحلقوم والمرئ من حيوان فيه حياة مستقرة بآلة ليست عظما ولا ظفرا، فهذه قيود. أما القطع، فاحتراز مما لو اختطف رأس عصفور أو غيره، بيده، أو ببندقة، فإنه ميتة. وأما الحلقوم، فهو مجرى النفس خروجا ودخولا، والمرئ مجرى الطعام والشراب، وهو تحت الحلقوم، وراءهما عرقان في صفحتي العنق يحيطان بالحلقوم، وقيل: بالمرئ، ويقال لهما: الودجان، ويقال للحلقوم والمرئ معهما: الاوداج. ولا بد من قطع الحلقوم والمرئ، على الصحيح المنصوص. وقال الاصطخري: يكفي أحدهما، لان الحياة لا تبقى

(2/470)

بعده. قال الاصحاب: هذا خلاف نص الشافعي رحمه الله، وخلاف مقصود الذكاة، وهو الازهاق بما يوحي - لا يعذب. ويستحب معهما قطع الودجين، لانه أوحى، والغالب أنهما ينقطعان بقطع الحلقوم والمرئ، فإن تركهما، جاز. ولو ترك من الحلقوم أو المرئ شيئا يسيرا، أو مات الحيوان، فهو ميتة. وكذا لو انتهى إلى حركة المذبوح، فقطع المتروك، فميته. وفي الحاوي وجه: إن بقي اليسير، فلا يضر، واختاره الروياني في الحلية، والصحيح: الاول. ولو قطع من القفا حتى وصل الحلقوم والمرئ، عصى، لزيادة الايلام. ثم ينظر، إن وصل إلى الحلقوم والمرئ وقد انتهى إلى حركة المذبوح، لم يحل بقطع الحلقوم والمرئ بعد ذلك، وإن وصلهما وفيه حياة مستقرة، فقطعهما، حل، كما لو قطع يده ثم ذكاه. قال الامام: ولو كان فيه حياة مستقرة عند ابتداء قطع المرئ، ولكن لما قطعه مع بعض الحلقوم انتهى إلى حركة المذبوح لما ناله بسبب قطع القفا، فهو حلال، لان أقصى ما وقع التعبد به أن يكون فيه حياة مستقرة عند ابتداء قطع المذبح. والقطع من صفحة العنق، كالقطع من القفا. ولو أدخل السكين في أذن الثعلب ليقطع المرئ والحلقوم من داخل الجلد، ففيه هذا التفصيل. ولو أمر السكين ملصقا باللحيين فوق الحلقوم والمرئ، وأبان الرأس، فليس هو بذبح، لانه لم يقطع الحلقوم والمرئ. وأما كون التذفيف حاصلا بقطع الحلقوم والمرئ، ففيه مسألتان. إحداهما: لو أخذ الذابح في قطع الحلقوم والمرئ، وأخذ آخر في نزع حشوته، أو نخس خاصرته، لم يحل، لان التذفيف لم يتمخض بالحلقوم والمرئ. وسواء كان ما يجري به قطع الحلقوم مما يذفف لو انفرد، أو كان يعين على التذفيف. ولو اقترن قطع الحلقوم بقطع رقبة الشاة من قفاها، بأن كان يجري سكينا من القفا، وسكينا من الحلقوم حتى التقتا، فهي ميتة، بخلاف ما إذا تقدم قطع القفا وبقيت الحياة مستقرة إلى وصول السكين المذبح. المسألة الثانية: يجب أن يسرع الذابح في القطع، ولا يتأنى بحيث يظهر انتهاء الشاة قبل استتمام قطع المذبح إلى حركة المذبوح، وهذا قد يخالف ما

(2/471)

سبق: أن المتعبد به، كون الحياة مستقرة عند الابتداء، فيشبه أن المقصود هنا، إذا تبين مصيره إلى حركة المذبوح، وهناك، إذا لم يتحقق الحال. قلت: هذا الذي قاله الامام الرافعي، خلاف ما سبق تصريح الامام به، بل الجواب: أن هذا مقصر في الثاني، فلم تحل ذبيحته، بخلاف الاول فإنه لا تقصير، ولو لم يحلله، أدى إلى حرج. والله أعلم. وأما كون الحيوان عند القطع فيه حياة مستقرة، ففيه مسائل. إحداها: لو جرح السبع صيدا، أو شاة، أو انهدم سقف على بهيمة أو جرحت هرة حمامة، ثم أدركت حية فذبحت، فإن كان فيها حياة مستقرة، حلت وإن تيقن هلاكها بعد يوم ويومين، وإن لم يكن فيها حياة مستقرة، لم تحل، هذا هو المذهب والمنصوص، وبه قطع الجمهور. وحكي قول: أنها تحل في الحالين، وقول: أنها لا تحل فيهما، وهذا بخلاف الشاة إذا مرضت، فصارت إلى أدنى الرمق فذبحت، فإنها تحل قطعا، لانه لم يوجد سبب يحال الهلاك عليه. ولو أكلت الشاة نباتا مضرا، فصارت إلى أدنى الرمق فذبحت، قال القاضي حسين مرة: فيها وجهان، وجزم مرة بالتحريم، لانه وجد سبب يحال الهلال عليه، فصار كجرح السبع. ثم كون الحيوان منتهيا إلى حركة المذبوح، أو فيه حياة مستقرة، تارة يستيقن، وتارة يظن بعلامات وقرائن لا تضبطها العبارة، وشبهوه بعلامات الخجل والغضب ونحوهما. ومن أمارات بقاء الحياة المستقرة: الحركة الشديدة بعد قطع الحلقوم والمرئ، وانفجار الدم وتدفقه. قال الامام: ومنهم من قال: كل واحد منهما يكفي دليلا على بقاء الحياة المستقرة. قال: والاصح: أن كلا منهما لا يكفي، لانهما قد يحصلان بعد الانتهاء إلى حركة المذبوح، لكن قد ينضم إلى أحدهما أو كليهما قرائن أو أمارات أخر تفيد الظن أو اليقين، فيجب النظر والاجتهاد. قلت: اختار المزني وطوائف من الاصحاب: الاكتفاء بالحركة الشديدة، وهو الاصح. والله أعلم. وإذا شككنا في الحياة المستقرة، ولم يترجح في ظننا شئ، فوجهان.

(2/472)

أصحهما: التحريم، للشك في المبيح. وأما كون الآلة ليست عظما، فمعناه: أنه يجوز بكل قاطع إلا الظفر والعظم، سواء من الآدمي وغيره، المتصل والمنفصل. وحكي وجه في عظم الحيوان المأكول، وهو شاذ، وستأتي هذه المسألة مستوفاة في الصيد والذبائح إن شاء الله تعالى.
فصل في سنن الذبح وآدابه سواء ذبح الاضحية وغيرها. إحداها: تحديد الشفرة. الثانية: إمرار السكين بقوة وتحامل ذهابا وعودا، ليكون أوحى وأسهل. الثالثة: استقبال الذابح القبلة، وتوجيه الذبيحة إليها، وذلك في الهدي والاضحية أشد استحبابا، لان الاستقبال مستحب في القربات. وفي كيفية توجيهها ثلاثة أوجه. أصحها: يوجه مذبحها إلى القبلة، ولا يوجه وجهها، ليمكنه هو أيضا الاستقبال. والثاني: يوجهها بجميع بدنها. والثالث: يوجه قوائمها. الرابعة: التسمية مستحبة عند الذبح، والرمي إلى الصيد، وإرسال الكلب. فلو تركها عمدا أو سهوا، حلت الذبيحة، لكن تركها عمدا، مكروه على الصحيح. وفي تعليق الشيخ أبي حامد: أنه يأثم به. وهل يتأدى الاستحباب بالتسمية عند عض الكلب وإصابة السهم ؟ وجهان. أصحهما: نعم. وهذا الخلاف في كمال الاستحباب. فأما إذا ترك التسمية عند الارسال فيستحب أن يتداركها عند الاصابة قطعا، كمن ترك التسمية في أول الوضوء والاكل، يستحب أن

(2/473)

يسمي في أثنائهما. ولا يجوز أن يقول الذابح والصائد: باسم محمد ولا باسم الله واسم محمد، بل من حق الله تعالى أن يجعل الذبح باسمه، واليمين باسمه، والسجود له، ولا يشاركه في ذلك مخلوق. وذكر في الوسيط: أنه لا يجوز أن يقول: باسم الله ومحمد رسول الله، لانه تشريك. قال: ولو قال: بسم الله ومحمد رسول الله، بالرفع، فلا بأس. ويناسب هذه المسائل ما حكاه في الشامل وغيره عن نص الشافعي رحمه الله: أنه لو كان لاهل الكتاب ذبيحة يذبحونها باسم غير الله تعالى، كالمسيح، لم تحل. وفي كتاب القاضي ابن كج: أن اليهودي لو ذبح لموسى، والنصراني لعيسى صلى الله عليهما وسلم، أو للصليب، حرمت ذبيحته، وأن المسلم لو ذبح للكعبة أو للرسول - صلى الله عليه وسلم -، فيقوى أن يقال: يحرم، لانه ذبح لغير الله تعالى. قال: وخرج أبو الحسين وجها آخر: أنها تحل، لان المسلم يذبح لله تعالى، ولا يعتقد في رسول الله - صلى الله عليه وسلم - ما يعتقده النصراني في عيسى. قال: وإذا ذبح للصنم، لم تؤكل ذبيحته، سواء كان الذابح مسلما أو نصرانيا. وفي تعليقة للشيخ إبراهيم المروروذي رحمه الله: أن ما يذبح عند استقبال السلطان تقربا إليه، أفتى أهل بخارى بتحريمه، لانه مما أهل به لغير الله تعالى. واعلم أن الذبح للمعبود وباسمه، نازل منزلة السجود له، وكل واحد منهما نوع من أنواع التعظيم والعبادة المخصوصة بالله تعالى الذي هو المستحق للعبادة، فمن ذبح لغيره من حيوان أو جماد كالصنم على وجه التعظيم والعبادة، لم تحل ذبيحته، وكان فعله كفرا، كمن سجد لغيره سجد عبادة، وكذا لو ذبح له ولغيره على هذا الوجه، فأما إذا ذبح لغيره لا على هذا الوجه، بأن ضحى أو ذبح للكعبة تعظيما لها لانها بيت الله تعالى، أو الرسول لانه رسول الله - صلى الله عليه وسلم -، فهذا لا يجوز أن يمنع حل الذبيحة، وإلى هذا المعنى، يرجع قول القائل: أهديت للحرم، أو

(2/474)

للكعبة، ومن هذا القبيل، الذبح عند استقبال السلطان، فإنه استبشار بقدومه، نازل منزلة ذبح العقيقة لولادة المولود، ومثل هذا لا يوجب الكفر، وكذا السجود للغير تذللا وخضوعا. وعلى هذا، إذا قال الذابح: باسم الله وباسم محمد، وأراد: أذبح باسم الله، وأتبرك باسم محمد، فينبغي أن لا يحرم. وقول من قال: لا يجوز ذلك، يمكن أن يحمل على أن اللفظة مكروهة، لان المكروه، يصح نفي الحواز والاباحة المطلقة عنه. ووقعت منازعة بين جماعة ممن لقيناهم من فقهاء قزوين في أن من ذبح باسم الله واسم رسول الله - صلى الله عليه وسلم -، هل تحل ذبيحته ؟ وهل يكفر بذلك ؟ وأفضت تلك المنازعة إلى فتنة، والصواب ما بيناه. وتستحب الصلاة على النبي - صلى الله عليه وسلم - عند الذبح، نص عليه في الام، قال ابن أبي هريرة: لا تستحب ولا تكره. قلت: أتقن الامام الرافعي رحمه الله هذا الفصل، ومما يؤيد ما قاله، ما ذكره الشيخ إبراهيم المروروذي في تعليقه، قال: وحكى صاحب التقريب عن الشافعي رحمه الله: أن النصراني إذا سمى غير الله تعالى، كالمسيح، لم تحل ذبيحته، قال صاحب التقريب: معناه أنه يذبحها له، فأما إن ذكر المسيح على معنى الصلاة على رسول الله - صلى الله عليه وسلم -، فجائز. قال: وقال الحليمي: تحل مطلقا، وإن سمى المسيح. والله أعلم. الخامسة: المستحب في الابل النحر، وهو قطع اللبة أسفل العنق، وفي البقر والغنم الذبح، وهو قطع الحلق أعلى العنق. والمعتبر في الموضعين، قطع الحلقوم والمرئ. فلو ذبح الابل ونحر البقر والغنم، حل، ولكن ترك المستحب، وفي كراهته قولان، المشهور: لا يكره. السادسة: يستحب أن ينحر البعير قائما على ثلاث قوائم معقول الركبة،

(2/475)

وإلا فباركا، وأن تضجع البقرة والشاة على جنبها الايسر، وتترك رجلها اليمنى وتشد قوائمها الثلاث. السابعة: إذا قطع الحلقوم المرئ، فالمستحب أن يمسك ولا يبين رأسه في الحال، ولا يزيد في القطع، ولا يبادر إلى سلخ الجلد، ولا يكسر الفقار، ولا يقطع عضوا، ولا يحرك الذبيحة، ولا ينقلها إلى مكان، قبل يترك جميع ذلك حتى تفارق الروح، ولا يمسكها بعد الذبح مانعا لها من الاضطراب. والاولى أن تساق إلى المذبح برفق، وتضجع برفق، ويعرض عليها الماء قبل الذبح، ولا يحد الشفرة قبالتها، ولا يذبح بعضها قبالة بعض. الثامنة: يستحب عند التضحية أن يقول: اللهم منك وإليك، تقبل مني. وفي الحاوي وجه ضعيف: أنه لا يستحب. ولو قال: تقبل مني كما تقبلت من إبراهيم خليلك ومحمد عبدك ورسولك صلى الله عليهما، لم يكره ولم يستحب، كذا نقله في البحر عن الاصحاب. قال في الحاوي: يختار في الاضحية أن يكبر الله تعالى قبل التسمية وبعدها ثلاثا فيقول: الله أكبر، الله أكبر، الله أكبر، ولله الحمد. فصل قدمنا أن النية شرط في التضحية، وأن الشاة إذا جعلها أضحية، هل يكفيه ذلك عن تجديد النية عند الذبح ؟ وجهان. الاصح: لا يكفيه. فإن قلنا: يكفيه، استحب التجديد. ومهما كان في ملكه، بدنة أو شاة، فقال: جعلت هذا ضحية، أو هذه ضحية، أو علي أن أضحي بها، صارت ضحية معينة. وكذا لو قال: جعلت هذه هديا، أو هذا هدي، أو علي أن أهدي هذه، صار هديا. وشرط بعضهم أن يقول مع ذلك: لله تعالى، والمذهب: أنه ليس بشرط. وقد صرح الاصحاب بزوال الملك عن الهدي والاضحية المعينين، كما سيأتي تفريعه إن شاء الله تعالى. وكذا لو نذر أن يتصدق بمال معين زال ملكه عنه، بخلاف ما لو نذر إعتاق عبد بعينه، لا يزول ملكه عنه ما لم يعتقه، لان الملك في الهدي،

(2/476)

والاضحية، والمال المعين، ينتقل إلى المساكين، وفي العبد لا ينتقل الملك إليه، بل ينفك الملك بالكلية. أما إذا نوى جعل هذه الشاة هديا، أو أضحية، ولم يتلفظ بشئ، فالمشهور الجديد: أنها لا تصير. وقال في القديم: تصير، واختاره ابن سريح والاصطخري. وعلى هذا، فيما يصير به هديا، أو أضحية، أوجه. أحدها: بمجرد النية، كما يدخل في الصوم بالنية، وبهذا قال ابن سريج. والثاني: بالنية والتقليد أو الاشعار، لتنضم الدلالة الظاهرة إلى النية، قاله الاصطخري. والثالث: بالنية والذبح، لان المقصود به كالقبض في الهبة. والرابع: بالنية والسوق إلى المذبح. ولو لزمه هدي أو أضحية بالنذر، فقال: عينت هذه الشاة لنذري، أو جعلتها عن نذري، أو قال: لله علي أن أضحي بها عما في ذمتي، ففي تعينها وجهان: الصحيح، التعين وبه قطع الاكثرون. وحكى الامام هذا الخلاف في صور رتب بعضها على بعض، فلنوردها بزوائد. فلو قال ابتداء: علي التضحية بهذه البدنة أو الشاة، لزمه التضحية قطعا، وتتعين تلك الشاة على الصجيح. ولو قال: علي أن أعتق هذا العبد، لزمه العتق، وفي تعيين هذا العبد، وجهان مرتبان على الخلاف في مثل هذه الصورة من الاضحية، والعبد أولى بالتعيين، لانه ذو حق في العتق، بخلاف الاضحية. فلو نذر إعتاق عبد، ثم عين عبدا عما التزم، فالخلاف مرتب على الخلاف في مثله في الاضحية. ولو قال: جعلت هذا العبد عتيقا، لم يخف حكمه، ولو قال: جعلت هذا المال، أو هذه الدراهم صدقة، تعينت على الاصح كشاة الاضحية، وعلى الثاني، لا، إذ لا فائدة في تعيين الدراهم لتساويها، بخلاف الشاة. ولو قال: عينت هذه الدراهم عما في ذمتي من زكاة أو نذر، لغا

(2/477)

التعيين باتفاق أصحاب، كذا نقله الامام، لان التعيين في الدراهم ضعيف، وتعيين ما في الذمة ضعيف، فيجتمع سببا ضعف. قال: وقد يقاس بتعيين الدراهم، كديون الآدميين، وقال: لا تخلو الصورة عن احتمال. فرع سبق بيان وقت ضحية التطوع، فلو أراد التطوع بالذبح وتفريق اللحم بعد أيام التشريق، لم يحصل له أضحية ولا ثوابها، لكن يحصل ثواب صدقة. ولو قال: جعلت هذه الشاة ضحية، فوقتها وقت المتطوع بها. ولو قال: لله علي أن أضحي بشاة، فهل تتوقت بذلك الوقت ؟ وجهان. أحدهما: لا، لانها في الذمة كدماء الجبران. وأصحهما: نعم، لانه التزم ضحية في الذمة، والضحية مؤقتة، وهذا موافق، نقل الروياني عن الاصحاب: أنه لا تجوز التضحية بعد أيام التشريق، إلا واحدة، وهي التي أوجبها في أيام التشريق أو قبلها، ولم يذبحها حتى فات الوقت، فإنه يذبحها قضاء. فإن قلنا: لا تتوقت، فالتزم بالنذر ضحية، ثم عين واحدة عن نذره، وقلنا: إنها تتعين، فهل تتوقت التضحية بها ؟ وجهان. أصحهما: لا.
فصل من أراد التضحية فدخل عليه عشر ذي الحجة، كره أن يحلق شعره أو يقلم ظفره حتى يضحي. وفيه وجه: أنه يحرم، حكاه صاحب الرقم، وهو شاذ. والحكمة فيه أن يبقى كامل الاجزاء لتعتق من النار، وقيل: للتشبيه بالمحرم، وهو ضعيف، فإنه لا يترك الطيب ولبس المخيط وغيرهما. وحكي وجه: أن الحلق والقلم، لا يكرهان إلا إذا دخل العشر واشترى ضحية، أو عين شاة من مواشيه للتضحية. وحكي قول: أنه لا يكره القلم. قلت: قال الشيخ إبراهيم المروروذي في تعليقه: حكم سائر أجزاء البدن كالشعر. والله أعلم.

(2/478)

فصل وأما أحكام الاضحية، فثلاثة أنواع. الاول: فيما يتعلق بتلفها وإتلافها، وفيه مسائل. إحداها: الاضحية المعينة، والهدي المعين، يزول ملك المتقرب عنهما بالنذر، فلا ينفذ تصرفه فيهما ببيع ولا هبة، ولا إبدال بمثلهما، ولا بخير منهما. وحكي وجه: أنه لا يزول ملكه حتى يذبح ويتصدق باللحم، كما لو قال: لله علي أن أعتق هذا العبد، لا يزول ملكه عنه إلا بإعتاق. والصحيح: الاول. والفرق: ما سبق. ولو نذر إعتاق عبد بعينه، لم يجز بيعه وإبداله وإن لم يزل الملك عنه. ولو خالف فباع الاضحية أو الهدي المعين، استرد إن كانت العين باقية، ويرد الثمن. فإن أتلفها المشتري، أو تلفت عنده، لزمه قيمتها أكثر ما كانت من يوم القبض إلى يوم التلف، ويشترى الناذر بتلك القيمة مثل التالفة، جنسا ونوعا وسنا. فإن لم يجد بالقيمة المثل لغلاء حدث، ضم إليها من ماله تمام الثمن. وهذا معنى قول الاصحاب: يضمن ما باع بأكثر الامرين من قيمته ومثله، وإن كانت القيمة أكثر من ثمن المثل، لرخص حدث، فعلى ما سنذكره إن شاء الله تعالى في نظيره. ثم إن اشترى المثل بعين القيمة، صار المشترى ضحية بنفس الشراء. وإن اشتراه في الذمة، ونوى عند الشراء أنها أضحية، فكذلك، وإلا فليجعله بعد الشراء ضحية. المسألة الثانية: كما لا يصح بيع الاضحية المعينة، لا يصح إجارتها، ويجور إعارتها، لانها إرفاق، فلو أجرها فركبها المستأجر فتلفت، لزم المؤجر قيمتها، والمستأجر الاجرة. وفي الاجرة، وجهان. أصحهما: أجرة المثل. والثاني: الاكثر من أجرة المثل والمسمى. ثم هل يكون مصرفها مصرف الضحايا، أم الفقراء فقط ؟ وجهان.

(2/479)

قلت: أصحهما: الاول. والله أعلم. الثالثة: إذا قال: جعلت هذه البدنة، أو هذه الشاة، ضحية، أو نذر أن يضحي ببدنة أو شاة عينها، فماتت قبل يوم النحر، أو سرقت قبل تمكنه من ذبحها يوم النحر، فلا شئ عليه. وكذا الهدي المعين، إذا تلف قبل بلوغ المنسك أو بعده قبل التمكن من ذبحه. الرابعة: إذا كان في ذمته دم عن تمتع، أو قران. أو أضحية، أو هدي عن نذر مطلق، ثم عين بدنة أو شاة عما في ذمته، فقد سبق خلاف في تعيينه، والاصح، التعيين. وحينئذ المذهب: زوال الملك عنها كالمعينة ابتداء، لكن لو تلفت، ففي وجوب الابدال طريقان. قطع الجمهور بالوجوب، لان ما التزمه ثبت في ذمته، والمعين وإن زال الملك عنه، فهو مضمون عليه، كما لو كان له دين على رجل، فاشترى منه سلعة بذلك الدين، فتلفت السلعة قبل القبض في يد بائعها، فإنه ينفسخ البيع، ويعود الدين كما كان، فكذا هنا يبطل التعيين، ويعود ما في ذمته كما كان. والطريق الثاني: فيه وجهان نقلهما الامام. أحدهما: لا يجب الابدال، لانها متعينة، فهي كما لو قال: جعلت هذه أضحية. الخامسة: إذا أتلفها أجنبي، لزمه القيمة، بأخذها المضحي، ويشترى بها مثل الاولى، فإن لم يجد بها مثلها، اشترى دونها، بخلاف ما لو نذر إعتاق عبد بعينه فقتل، فإنه يأخذ القيمة لنفسه، ولا يلزمه أن يشترى بها عبدا يعتقه، لان ملكه هنا لم يزل عنه ومستحق العتق هو العبد، وقد هلك، ومستحقو الاضحية باقون. فإن لم يجد بالقيمة ما يصلح للهدي والاضحية، ففي الحاوي: أنه يلزم المضحي أن يضم من عنده إلى القيمة ما يحصل به أضحية، لانه التزمها. ومن قال بهذا، يمكن أن يطرده في اللف. وهذا الذي في الحاوي شاذ. والصحيح الذي عليه الجمهور: أنه لا شئ عليه، لعدم تقصيره. فعلى هذا إن أمكن أن يشترى بها شقص هدي، أو أضحية، ففيه ثلاثة أوجه. الاصح: أنه يلزمه شراؤه والذبح مع الشريك، ولا يجوز إخراج القيمة، كأصل الاضحية، والثاني: يجوز

(2/480)

إخراج القيمة دراهم. فعلى هذا أطلق مطلقون: أنه يتصدق بها. وقال الامام: يصرفها مصرف الضحايا، حتى لو أراد أن يتخذ منه خاتما يقتنيه ولا يبيعه، فله ذلك، وهذا أوجه. ويشبه أن لا يكون فيه خلاف محقق، بل المراد: أن لا يجب شقص، ويجوز إخراج الدراهم، وقد يتساهل في ذكر المصرف في مثل هذا. قلت: هذا الذي حكاه عن الامام، من جواز اتخاذ الخاتم، تفريع على جواز الاكل من الاضحية الواجية. والله أعلم. والوجه الثالث: يشترى بها لحما، ويتصدق به. وأما إذا لم يمكن أن يشترى بها شقص، لقلتها، ففيه الوجه الثاني والثالث. ورتب صاحب الحاوي هذه الصور ترتيبا حسنا، فقال: إن كان المتلف ثنية ضأن مثلا، ولم يمكن أن يشترى بالقيمة مثلها، وأمكن شراء جذعة ضأن وثنية معز، تعين الاول رعاية للنوع، وإن أمكن ثنية معز ودون جذعة ضأن، تعين الاول، لان الثاني لا يصلح للضحية، وإن أمكن دون الجذعة، وشراء سهم في ضحية، تعين الاول، لان التضحية لا تحصل بواحد منهما، وفي الاول إراقة دم كامل. وإن أمكن شراء لحم، وشراء سهم، تعين الاول، لان فيه شركة في إراقة دم. وإن لم يمكن إلا شراء اللحم وتفرقة الدراهم، تعين الاول، لانه مقصود الاضحية. السادسة: إذا أتلفها المضحي فوجهان. أحدهما: يلزمه قيمتها يوم الاتلاف كالاجنبي. وأصحهما: يلزمه أكثر الامرين من قيمتها وتحصيل مثلها، كما لو باع الاضحية المعينة وتلفت عند المشتري. فعلى هذا لو كانت قيمتها يوم الاتلاف أكثر، وأمكن شراء مثل الاولى ببعضها، اشترى بها كريمة أو شاتين فصاعدا. فإن لم توجد كريمة، وفضل ما لا يفي بأخرى، فعلى ما ذكرنا فيما إذا أتلفها أجنبي ولم تف القيمة بشاة. وهنا وجه آخر: أن له صرف ما فضل عن شاة إلى غير المثل، لان الزيادة بعد حصول المثل كابتداء تضحية. ووجه: أنه يملك ما فضل. السابعة: إذا تمكن من ذبح الهدي بعد بلوغه المنسك، أو من ذبح الاضحية

(2/481)

يوم النحر، فلم يذبح حتى هلك، فهو كالاتلاف لتقصيره بتأخيره. الثامنة: استحب الشافعي رحمه الله، أن يتصدق بالفاضل الذي لا يبلغ شاة أخرى، ولا يأكل منه شيئا. وفي معناه: البدل الذي يذبحه. وفي وجه لابي علي الطبري: لا يجوز أكله منه، لتعديه بالاتلاف. التاسعة: إذا جعل شاته أضحية، أو نذر أن يضحي بمعينة، ثم ذبحها قبل يوم النحر، لزمه التصدق بلحمها، ولا يجوز له أكل شئ منه، ويلزمه ذبح مثلها يوم النحر بدلا عنها. وكذا لو ذبح الهدي المعين قبل بلوغ المنسك، تصدق بلحمه، وعليه البدل. ولو باع الهدي أو الاضحية المعينين، فذبحها المشتري، واللحم باق، أخذه البائع وتصدق به، وعلى المشترى أرش ما نقص بالذبح، ويضم البائع إليه ما يشترى به البدل. وفي وجه: لا يغرم المشتري شيئا، لان البائع سلطه. والصحيح: الاول. ولو ذبح أجنبي الاضحية المعينة قبل يوم النحر لزمه ما نقص من القيمة بسبب الذبح. ويشبه أن يجئ خلاف في أن اللحم يصرف إلى مصارف الضحايا، أم ينفك عن حكم الاضحية ويعود ملكه، كما سنذكر مثله إن شاء الله تعالى، فيما لو ذبح الاجنبي يوم النحر، وقلنا: لا يقع ضحية ؟ ثم ما حصل من الارش من اللحم، إن عاد ملكا له، اشترى به أضحية يذبحها يوم النحر. ولو نذر أضحية، ثم عين شاة عما في ذمته، فذبحها أجنبي قبل يوم النحر، أخذ اللحم ونقصان الذبح، وملك الجميع، وبقي الاصل في ذمته. العاشرة: لو ذبح أجنبي أضحية معينة ابتداء في وقت التضحية، أو هديا معينا بعد بلوغه المنسك، فالمشهور: أنه يقع الموقع، فيأخذ صاحب الاضحية لحمها ويفرقه، لانه مستحق الصرف إلى هذه الجهة فلا يشترط فعله كرد الوديعة،

(2/482)

ولان ذبحها لا يفتقر إلى النية. فإذا فعله غيره، أجزأ كإزالة النجاسة. وحكي قول عن القديم: أن لصاحب الاضحية أن يجعلها عن الذابح، ويغرمه القيمة بكمالها بناء على وقف العقود. فإذا قلنا بالمشهور، فهل على الذابح أرش ما نقص بالذبح ؟ فيه طريقان. أحدهما: على قولين. وقيل: وجهين. أحدهما: لا، لانه لم يفوت مقصودا، بل خفف مؤنة الذبح. وأصحهما، وهو المنصوص، وهو الطريق الثاني، وبه قطع الجمهور: نعم، لان إراقة الدم مقصودة وقد فوتها، فصار كما لو شد قوائم شاته ليذبحها، فجاء آخر فذبحها بغير إذنه، فإنه يلزمه أرش النقص. وقال الماوردي: عندي أنه إذا ذبحها وفي الوقت سعة، لزمه الارش، وإن لم يبق إلا ما يسع ذبحها فذبحها، فلا أرش، لتعين الوقت. وإذا أوجبنا الارش، فهل هو للمضحي لانه ليس من عين الاضحية ولا حق للمساكين في غيرها ؟ أم للمساكين لانه بدل نقصها وليس للمضحي إلا الاكل ؟ أم سلك به مسلك الضحايا ؟ فيه أوجه. أصحها: الثالث. فعلى هذا، يشترى به شاة. فإن لم تتيسر، عاد الخلاف السابق أنه يشترى به جزء ضحية أو لحم، أو يفرق نفسه، هذا كله إذا ذبح الاجنبي واللحم باق، فإن أكله أو فرقه في مصارف الضحية، وتعذر استرداده، فهو كالاتلاف بغير ذبح، لان تعيين المصروف إليه، إلى المضحي، فعليه الضمان، والمالك يشترى بما يأخذه أضحية. وفي وجه: تقع التفرقة عن المالك، كالذبح. والصحيح: الاول. وفي الضمان الواجب، قولان. المشهور، واختيار الجمهور: أنه يضمن قيمتها عند الذبح، كما لو أتلفها بلا ذبح. والثاني: يضمن الاكثر من قيمتها وقيمة اللحم لانه فرق اللحم متعديا. وقيل: يغرم أرش الذبح وقيمة اللحم وقد يزيد الارش مع قيمة اللحم على قيمة الشاة، وقد ينقص، وقد يتساويان. ولا اختصاص لهذا الخلاف بصورة الضحية، بل يطرد في كل من ذبح شاة إنسان ثم أتلف لحمها. هذا كله تفريع على أن الشاة التي ذبحها الاجنبي تقع ضحية. فإن قلنا: لا تقع، فليس على الذابح إلا أرش النقص. وفي حكم اللحم، وجهان. أحدهما: أنه مستحق لجهة الاضحية. والثاني: يكون ملكا له. ولو التزم ضحية أو هديا بالنذر، ثم عين شاة

(2/483)

عما في ذمته، فذبحها أجنبي يوم النحر، أو في الحرم، فالقول في وقوعها عن صاحبها وفي أخذه اللحم وتصدقه به، وفي غرامة الذابح أرش ما نقص بالذبح، على ما ذكرنا إذا كانت معينة في الابتداء. فإن كان اللحم تالفا، قال صاحب التهذيب وغيره: يأخذ القيمة ويملكها، ويبقى الاصل في ذمته. وفي هذا اللفظ ما يبين أن قولنا في صورة الاتلاف: يأخذ القيمة ويشترى بها مثل الاول، يريد به: أن يشترى بقدرها، فإن نفس المأخوذ ملكه، فله إمساكه. النوع الثاني من أحكام الاضحية: في عيبها. وفيه مسائل. إحداها: لو قال: جعلت هذه الشاة ضحية، أو نذر التضحية بشاة معينة، فحدث بها قبل وقت التضحية عيب يمنع ابتداء التضحية، لم يلزمه شئ بسببه كتلفها. ولا تنفك هي عن حكم الاضحية، بل تجزئه عن التضحية، ويذبحها في وقتها. وفي وجه: لا تجزئه، بل عليه التضحية بسليمة، وهو شاذ ضعيف. فعلى الصحيح: لو خالف فذبحها قبل يوم النحر، تصدق باللحم، ويلزمه أيضا التصدق بقيمتها، ولا يلزمه أن يشتري بها ضحية أخرى، لانها بدل حيوان لا يجوز التضحية به ابتداءا. ولو تعيبت يوم النحر قبل التمكن من الذبح، ذبحها وتصدق بلحمها، وإن تعيبت بعد التمكن، ذبحها وتصدق بلحمها، وعليه ذبح بدلها، وتقصيره بالتأخير كالتعييب. الثانية: لو لزم ذمته ضحية بنذرر، أو هدي عن قران، أو تمتع، أو نذر، فعين شاة عما في ذمته، فحدث بها عيب قبل وقت التضحية، أو قبل بلوغ المنسك، جرى الخلاف السابق، في أنها هل تتعين ؟ إن قلنا: لا، فلا أثر لتعيينها. وإن قلنا: تتعين، وهو الاصح، فهل عليه ذبح سليمة ؟ فيه طريقان. وقيل: وجهان. وقطع الجمهور بالوجوب، لان الواجب في ذمته سليم، فلا يتأدى بمعيب. وهل تنفك تلك المعينة عن الاستحقاق ؟ وجهان. أحدهما: يلزمه ذبحها والتصدق بلحمها، لانه التزمها بالتعيين. وأصحهما وهو المنصوص: لا تلزمه، بل له تملكها وبيعها، لانه لم يلتزم التصدق بها ابتداء، إنما عينها لاداء ما عليه، وإنما يتأدى بها بشرط السلامة. ويقرب الوجهان من وجهين فيمن عين أفضل مما عليه ثم تعيب،

(2/484)

هل يلزمه رعاية تلك الزيادة في البدل ؟ ففي وجه: يلزم، لالتزامه تلك الزيادة بالتعيين. والاصح: لا يلزم، كما لو التزم معيبة ابتداء، فهلكت بغير تعد منه. الثالثة: إذا تعيب الهدي بعد بلوغ المنسك، فوجهان. أحدهما: يجزئ ذبحه، لانه لما وصل موضع الذبح، صار كالحاصل في يد المساكين، ويكون كمن دفع الزكاة إلى الامام، فتلفت في يده، فإنه يقع زكاة. وأصحهما: لا يجزئ، لانه في ضمانه ما لم يذبح. وقال في التهذيب: إنتعيب بعد بلوغ المنسك والتمكن من الذبح، فالاصل في ذمته وهل يتملك المعين، أم يلزمه ذبحه ؟ فيه الخلاف. وإن تعيب قبل التمكن، فوجهان. أصحهما: أنه كذلك. والثاني: يكفيه ذبح المعيب والتصدق به. ويقرب من الوجهين الاولين الوجهان السابقان فيمن شد قوائم الشاة للتضحية، فاضطربت وانكسرت رجلها. ورأى الامام تخصيصهما بمن عين عن نذر في الذمة، والقطع بعدم الاجزاء إن كانت تطوعا. قلت: قال صاحب البحر: لو مات، أو سرق بعد وصوله الحرم، أجزأه على الوجه الاول. والله أعلم. الرابعة: لو قال لمعيبة بعور ونحوه: جعلت هذه ضحية، أو نذر أن يضحي بها ابتداء، وجب ذبحها، لالتزامه، كمن أعتق عن كفارته معيبا، يعتق، ويثاب عليه وإن كان لا يجزئ عن الكفارة، ويكون ذبحها قربة، وتفرقة لحمها صدقة ولا تجزئ عن الهدايا والضحايا المشروعة، لان السلامة معتبرة فيها. وهل يختص ذبحها بيوم النحر، وتجري مجرى الضحايا في المصرف ؟ وجهان. أحدهما: لا، لانها ليست أضحية، بل شاة لحم. وأصحهما: نعم، لانه أوجبها باسم الاضحية، ولا محمل لكلامه إلا هذا. فعلى هذا، لو ذبحها قبل يوم النحر، تصدق بلحمها ولا يأكل منه شيئا، وعليه قيمتها يتصدق بها، ولا يشتري أخرى لان المعيب لا يثبت في الذمة، قاله في التهذيب. ولو أشار إلى ظبية وقال: جعلت هذه ضحية، فهو لاغ.

(2/485)

ولو أشار إلى فصيل أو سخلة وقال: هذه أضحية، فهل هو كالظبية، أم كالمعيب ؟ وجهان. أصحهما: الثاني. وإذا أوجبه معيبا ثم زال العيب، فهل يجزئ ذبحه عن الاضحية ؟ وجهان. أصحهما: لا، لانه زال ملكه عنه وهو ناقص، فلا يؤثر الكمال بعده، كمن أعتق أعمى عن كفارته، ثم عاد بصره. والثاني: يجوز، لكماله وقت الذبح، وحكى هذا قولا قديما. الخامسة: لو كان في ذمته أضحية، أو هدي، بنذر أو غيره، فعين معينة عما عليه، لم تتعين، ولا تبرأ ذمته بذبحها. وهل يلزمه بالتعيين ذبح المعينة ؟ نظر، إن قال: عينت هذه عما في ذمتي، لم يلزمه، وإن قال: لله علي أن أضحي بهذه عما في ذمتي، أو أهدي هذه، أو قال: لله علي ذبحها عن الواجب في ذمتي، لزمه على الاصح كالتزامه ابتداء ذبح معيبة، ويكون كإعتاقه الاعمى عن الكفارة، ينفذ ولا يجزئ. فعلى هذا، هل يختص ذبحها بوقت التضحية إن كانت ضحية ؟ فيه الوجهان السابقان. ولو زال عيب المعينة المعيبة قبل ذبحها، فهل تحصل البراءة ؟ فيه الوجهان السابقان. السادسة: هذا الذي سبق، كله فيما إذا تعيبت لا بفعله. فلو تعيبت المعينة ابتداء، أو عما في الذمة بفعله، لزمه ذبح صحيحة. وفي انفكاك المعيبة عن حكم الالتزام، الخلاف السابق. السابعة: لو ذبح الاضحية المنذورة يوم النحر، أو الهدي المنذور بعد بلوغ المنسك، ولم يفرق لحمه حتى فسد، لزمه قيمة اللحم، ويتصدق بها، ولا

(2/486)

يلزمه شراء أخرى، لانه حصلت إراقة الدم. وكذا لو غصب اللحم غاصب وتلف عنده، أو أتلفه متلف، يأخذ القيمة ويتصدق بها. الثامنة: لو نذر التضحية بمعيبة غير معينة، كقوله: لله علي أن أضحي بشاة عرجاء، فثلاثة أوجه: أصحها فيما يقتضيه كلام الغزالي: يلزمه ما التزم. والثاني: يلزمه صحيحة. والثالث: لا يلزمه شئ. ويشبه أن يكون الحكم في لزوم ذبحها، والتصدق بلحمها، وفي أنها ليست من الضحايا وفي أن مصرفها، هل هو مصرف الضحايا، على ما سبق فيمن قال: جعلت هذه المعيبة ضحية. ولو التزم التضحية بظبية، أو فصيل، ففيه الترتيب الذي تقدم في المعينة. ويشبه أن يجئ الخلاف في قوله: لله على أن أضحي بظبية، وإن لم يذكر خلاف في قوله: جعلت هذه الظبية ضحية. النوع الثالث: في ضلالها، وفيه مسائل. إحداها: إذا ضل هديه، أو ضحيته المتطوع بها، لم يلزمه شئ. قلت: لكن يستحب ذبحها إذا وجدها، والتصدق بها. ممن نص عليه القاضي أبو حامد. فإن ذبحها بعد أيام التشريق، كانت شاة لحم يتصدق بها. والله أعلم. الثانية: الهدي الملتزم معينا، يتعين ابتداءا، إذا ضل بغير تقصيره، لم يلزمه ضمانه، فإن وجده، ذبحه. والاضحية، إن وجدها في وقت التضحية، ذبحها، وإن وجدها بعد الوقت، فله ذبحها قضاء، ولا يلزمه الصبر إلى قابل. وإذا ذبحها، صرف لحمها مصارف الضحايا. وفي وجه لابن أبي هريرة: يصرفه إلى المساكين فقط، ولا يأكل، ولا يدخر، وهو شاذ ضعيف. الثالثة: مهما كان الضلال بغير تقصيره، لم يلزمه الطلب إن كان فيه مؤنة، فإن لم تكن، لزمه. وإن كان بتقصيره، لزمه الطلب. فإن لم يجد، لزمه الضمان. فإن علم أنه لا يجدها في أيام التشريق، لزمه ذبح بدلها في أيام التشريق. وتأخير الذبح إلى مضي أيام التشريق بلا عذر، تقصير يوجب الضمان. وإن مضى بعض أيام التشريق، ثم ضلت، فهل هو تقصير ؟ وجهان. قلت: الارجح: أنه ليس بتقصير، كمن مات في أثناء وقت الصلاة الموسع،

(2/487)

لا يأثم على الاصح. والله أعلم. الرابعة: إذا عين هديا أو أضحية عما في ذمته، فضلت المعينة، قال الامام: هو كما لو تلفت هذه المعينة. وفي وجوب البدل، وجهان. وذكرنا هناك حال هذا الخلاف، وما في إطلاق لفظ البدل من التوسع. وقال الجمهور: يلزم إخراج البدل الملتزم. فإن ذبح واحدة عما عليه، ثم وجد الضالة، فهل يلزم ذبحها ؟ وجهان. وقيل: قولان. أصحهما في التهذيب: لا يلزمه، بل يتملكها كما سبق فيما لو تعيبت. والثاني: يلزمه، وقطع به في الشامل، لازالة ملكه بالتعيين، ولم يخرج عن صفة الاجزاء، بخلاف المعيبة. فلو عين عن الضالة واحدة، ثم وجدها قبل ذبح البدل، فأربعة أوجه. أحدها: يلزمه ذبحهما معا. والثاني: يلزمه ذبح البدل فقط. والثالث: ذبح الاول فقط. والرابع: يتخير فيهما. قلت: الاصح: الثالث. والله أعلم. فرع لو عين شاة عن أضحية في ذمته، وقلنا: تتعين، فضحى بأخرى عما في ذمته، قال الامام: يخرج على أن المعينة لو تلفت، هل تبرأ ذمته ؟ إن قلنا: نعم، لم تقع الثانية عما عليه، كما لو قال: جعلت هذه أضحية، ثم ذبح بدلها. وإن قلنا: لا، وهو الاصح، ففي وقوع الثانية ما عليه تردد. فإن قلنا: تقع عنه، فهل تنفك الاولى عن الاستحقاق ؟ فيه الخلاف السابق. فرع لو عين من عليه كفارة عبدا عنها، ففي تعيينه خلاف، وقطع الشيخ

(2/488)

أبو حامد بالتعيين. قلت: الاصح: التعيين. والله أعلم. فإن تعيب المعين، لزمه إعتاق سليم. ولو مات المعين، بقيت ذمته مشغولة بالكفارة. وإن أعتق عبدا أجزأ عن كفارته مع التمكن من إعتاق المعين، فالظاهر: براءة ذمته. قوله: الظاهر، أي: من الوجهين. النوع الرابع: في الاكل من الاضحية والهدي وفيه فصلان. الاول: في الاكل من الواجب، فكل هدي وجب ابتداء من غير التزام، كدم التمتع والقران وجبرانات الحج، لا يجوز الاكل منه. فلو أكل منه، غرم، ولا تجب إراقة الدم ثانيا. وفيما يغرمه، أوجه. أصحها وهو نصه في القديم: يغرم قيمة اللحم كما لو أتلفه غيره. والثاني: يلزمه مثل - ذلك اللحم. والثالث: يلزمه شراء شقص من حيوان مثله، ويشارك في ذبحه، لان ما أكله بطل حكم إراقة الدم فيه، فصار كما لو ذبحه وأكل الجميع، فإنه يلزمه دم آخر. وأما الملتزم بالنذر من الضحايا والهدايا، فإن عين بالنذر عما في ذمته من دم حلق وتطيب أو غيرهما شاة، لم يجز له الاكل منها، كما لو ذبح شاة بهذه النية بغير نذر، وكالزكاة. وإن نذر نذر مجازاة، كتعليقه التزام الهدي، أو الاضحية بشفاء المريض ونحوه، لم يجز الاكل أيضا، كجزاء الصيد. ومقتضى كلامهم: أنه لا فرق بين كون الملتزم معينا، أو مرسلا في الذمة، ثم يذبح عنه. فإن أطلق الالتزام، فلم يعلقه بشئ، وقلنا بالمذهب: إنه يلزمه الوفاء، فإن كان الملتزم معينا، بأن قال: لله علي أن أضحي بهذه، أو أهدي هذه، ففي جواز الاكل منها

(2/489)

قولان، ووجه، أو ثلاث أوجه. الثالثة: يجوز الاكل من الاضحية دون الهدي، حملا لكل واحد على المعهود الشرعي. ومن هذا القبيل، ما إذا قال: جعلت هذه الشاة ضحية من غير تقدم التزام. أما إذا التزم في الذمة، ثم عين شاة عما عليه، فإن لم نجوز الاكل في المعينة ابتداء، فهنا أولى، وإلا، فقولان، أو وجهان. هكذا فصل حكم الاكل في الملتزم كثيرون من المعتبرين، وهو المذهب. وأطلق جماعة وجهين، ولم يفرقوا بين نذر المجازاة وغيره، ولا بين الملتزم المعين والمرسل، وبالمنع قال أبو إسحق. قال المحاملي: وهو المذهب، والجواز اختيار القفال، والامام. قال في العدة: وهو المذهب. ويشبه أن يتوسط فيرجح في المعين: الجواز، وفي المرسل: المنع، سواء عينه عنه ثم ذبح، أو ذبح بلا تعيين، لانه عن دين في الذمة، فأشبه الجبرانات. وإلى هذا ذهب صاحب الحاوي، وهو مقتضى سياق الشيخ أبي علي. وحيث منعنا الاكل في المنذور فأكل، ففيما يغرمه، الاوجه الثلاثة السابقة في الجبرانات. وحيث جوزنا، ففي قدر ما يأكله، القولان في أضحية التطوع. هكذا قاله في التهذيب. ولك أن تقول ذاك الخلاف في قدر المستحب أكله، ولا يبعد أن يقال: لا يستحب الاكل، وأقل ما في تركه: الخروج من الخلاف. الفصل الثاني: في الاكل من الاضحية والهدي المتطوع بهما. وليس له أن يتلف منهما شيئا، بل يأكل ويطعم، ولا يجوز بيع شئ منهما، ولا أن يعطي الجزار شيئا منهما أجرة له، بل مؤنة الذبح على المضحي والمهدي كمؤنة الحصاد. ويجوز أن يعطيه منهما شيئا لفقره، جو يطعمه إن كان غنيا. ولا يجوز تمليك الاغنياء

(2/490)

منهما، وإن جاز إطعامهم. ويجوز تمليك الفقراء منهما، ليتصرفوا فيه بالبيع وغيره. بل لو أصلح الطعام ودعا إليه الفقراء، قال الامام: الذي ينقدح عندي - إذا أوجبنا التصدق بشئ -: أنه لا بد من التمليك كما في الكفارات، وكذا صرح به الروياني فقال: لا يجوز أن يدعو الفقراء ليأكلوه مطبوخا، لان حقهم في تملكه فإن دفع مطبوخا، لم يجز، بل يفرقه نيئا، فإن المطبوخ، كالخبز في الفطرة. وهل يشترط التصدق بشئ منهما، أم يجوز أكل الجميع ؟ وجهان. أحدهما: يجوز أكل الجميع، قاله ابن سريج، وابن القاص، والاصطخري، وابن الوكيل، وحكاه ابن القاص عن نصه. قالوا: ويحصل الثواب بإراقة الدم بنية القربة، وأصحهما: يجب التصدق بقدر ينطلق عليه الاسم، لان المقصود إرفاق المساكين. فعلى هذا، إن أكل الجميع، لزمه ضمان ما ينطلق عليه الاسم، وفي قول، أو وجه: يضمن القدر الذي يستحب أن لا ينقص في التصدق عنه، وسيأتي فيه قولان، هل هو النصف، أم الثلث ؟ وحكى ابن كج والماوردي وجها: أنه يضمن الجميع بأكثر الامرين من قيمتها أو مثلها، لانه بأكله الكل، عدل عن حكم الضحية، فكأنه أتلفها. وينسب هذا إلى أبي إسحق، وابن أبي هريرة. وعلى هذا، يذبح البدل في وقت التضحية. فإن أخره أيام التشريق، ففي إجزائه وجهان. وفي جواز الاكل من البدل وجهان. وهذا الوجه المذكور عن ابن كج، وما تفرع عليه، شاذ ضعيف. والمعروف، ما سبق من الخلاف. ثم ما يضمنه على الخلاف السابق، لا يتصدق به ورقا. وهل يلزمه صرفه إلى شقص أضحية، أم يكفي صرفه إلى اللحم وتفرقته ؟ وجهان. وعلى الوجهين: يجوز تأخير الذبح والتفريق عن أيام التشريق، لان الشقص ليس بأضحية، فلا يعتبر فيه وقتها، ولا يجوز أن يأكل منه. فرع الافضل والاحسن في هدي التطوع وأضحيته، التصدق بالجميع

(2/491)

إلا لقمة، أو لقما يتبرك بأكلها، فإنها مسنونة. وحكى في الحاوي عن أبي الطيب بن سلمة: أنه لا يجوز التصدق بالجميع، بل يجب أكل شئ. وفي القدر الذي يستحب أن لا نقص التصدق عنه، قولان. القديم: يأكل النصف، ويتصدق بالنصف، واختلفوا في التعيين عن الجديد. فنقل جماعة عنه: أنه يأكل الثلث، ويتصدق بالثلثين. ونقل آخرون عنه: أنه يأكل الثلث، ويهدي إلى الاغنياء الثلث، ويتصدق بالثلث. وكذا حكاه الشيخ أبو حامد، ثم قال: ولو تصدق بالثلثين كان أحب. ويشبه أن لا يكون اختلاف في الحقيقة، لكن من اقتصر على التصدق بالثلثين، ذكر الافضل، أو توسع فعد الهدية صدقة. والمفهوم من كلام الاصحاب: أن الهدية لا تغني عن التصدق بشئ إذا أوجبناه، وأنها لا تحسب من القدر الذي يستحب التصدق به، ويجوز صرف القدر الذي لا بد منه إلى مسكين واحد، بخلاف الزكاة. فرع يجوز أن يدخر من لحم الاضحية، وكان ادخارها فوق ثلاثة أيام قد نهى عنه رسول الله - صلى الله عليه وسلم -، ثم أذن فيه. قال الجمهور: كان نهي تحريم. وقال أبو علي الطبري: يحتمل التنزيه. وذكروا على الاول وجهين، في أن النهي كان عاما، ثم نسخ، أم كان مخصوصا بحالة الضيق الواقع في تلك السنة، فلما زالت، انتهى التحريم ؟ ووجهين على الثاني: في أنه لو حدث مثل ذلك في زماننا وبلادنا، هل يحكم به ؟ والصواب المعروف: أنه لا يحرم اليوم بحال. وإذا أراد الادخار، فالمستحب أن يكون من نصيب الاكل، لا من نصيب الصدقة والهدية. وأما قول الغزالي في الوجيز: يتصدق بالثلث، ويأكل الثلث، ويدخر الثلث، فبعيد منكر نقلا ومعنى، فإنه لا يكاد يوجد في كتاب متقدم ولا متأخر، والمعروف الصواب: ما قدمناه.

(2/492)

قلت: قال الشافعي رحمه الله في المبسوط: أحب أن لا يتجاوز بالاكل والادخار الثلث، أن يهدي الثلث، ويتصدق بالثلث، هذا نصه بحروفه، وقد نقله أيضا القاضي أبو حامد في جامعه، ولم يذكر غيره. وهذا تصريح بالصواب، ورد لما قاله الغزالي. والله أعلم. النوع الخامس: الانتفاع بها، وما في معناه أو يخالفه، وفيه مسائل. إحداها: لا يجوز بيع جلد الاضحية، ولا جعله أجرة للجزار وإن كانت تطوعا، بل يتصدق به المضحي، أو يتخذ منه ما ينتفع بعينه من خف أو نعل أو دلو، أو فرو، أو يعيره لغيره ولا يؤجره. وحكى صاحب التقريب قولا غربيا: أنه يجوز بيع الجلد، ويصرف ثمنه مصرف الاضحية وحكي وجه: أنه لا يجوز أن ينفرد بالانتفاع بالجلد، لانه نوع يخالف الانتفاع باللحم، فيجب التشريك فيه، كالانتفاع باللحم. والمشهور: الاول. ولا فرق في تحريم البيع، بين بيعه بشئ ينتفع به في البيت وغيره. الثانية: التصدق بالجلد لا يكفي إذا أوجبنا التصدق بشئ من الاضحية، والقرن كالجلد. الثالثة: لا يجز صوفها إن كان في بقائه مصلحة، لدفع حر، أو برد، أو كان وقت الذبح قريبا ولم يضر بقاؤه، وإلا، فيجزه، وله الانتفاع به. والافضل: التصدق. وفي التتمة: أن صوف الهدي يستصحبه ويتصدق به على مساكين الحرم، كالولد. الرابعة: إذا ولدت الاضحية أو الهدي المتطوع بهما، فهو ملكه كالام. ولو ولدت المعينة بالنذر ابتداء، تبعها الولد، سواء كانت حاملا عند التعيين، أم حملت بعده. فإن ماتت الام، بقي الولد أضحية، كولد المدبرة لا يرتفع تدبيره بموتها. ولو عينها بالنذ على ما في ذمته، فالصحيح: أن حكم ولدها كولد المعينة بالنذر ابتداء. وفي وجه: لا يتبعها، بل هو ملك للمضحي أو المهدي، لان ملك

(2/493)

الفقراء غير مستقر في هذه، فإنها لو عابت عادت إلى ملكه. وفي وجه: يتبعها ما دامت حية. فإن ماتت، لم يبق حكم الاضحية في الولد. والصحيح: بقاؤه، والخلاف جار في ولد الامة المبيعة إذا ماتت في يد البائع. وإذا لم يطق ولد الهدي المشي، يحمل على أمه أو غيرها ليبلغ الحرم. ثم إذا ذبح الام والولد، ففي تفرقة لحمهما أوجه. أحدها: لكل واحد منهما حكم ضحية، فيتصدق من كل واحد بشئ، لانهما ضحيتان. والثاني: يكفي التصدق من أحدهما، لانه بعضها. والثالث: لا بد من التصدق من لحم الام، لانها الاصل، وهذا هو الاصح عند الغزالي. وقال الروياني: الاول: أصح ويشترك الوجهان الاخيران في جواز أكل جميع الولد. ولو ذبحها، فوجد في بطنها جنينا، فيحتمل أن يطرد فيه هذا الخلاف، ويحتمل القطع بأنه بعضها. قلت: ينبغي أن يبنى على الخلاف المعروف، في أن الحمل له حكم، وقسط من الثمن، أم لا ؟ إن قلنا: لا، فهو بعض، كيدها، وإلا، فالظاهر: طرد الخلاف، ويحتمل القطع بأنه بعض. والاصح على الجملح: أنه يجوز أكل جميعه. والله أعلم. الخامسة: لبن الاضحية والهدي، لا يحلب إن كان قدر كفاية ولدها. فإن حلبه فنقص الولد، ضمن النقص. وإن فضل عن ري الولد، حلب. ثم قال الجمهور: له شربه، لانه يشق نقله، ولانه يستخلف، بخلاف الولد. وفي وجه: لا يجوز شربه.

(2/494)

وقال صاحب التتمة: إن لم نجوز أكل لحمها، لم يشربه. وينقل لبن الهدي إلى مكة إن تيسر أو أمكن تجفيفه، وإلا، فيتصدق به على الفقراء هناك. وإن جوزنا اللحم، شربه. السادسة: يجوز ركوبهما وإركابهما بالعارية، والحمل عليهما من غير إجحاف. فإن نقصا بذلك ضمن. ولا تجوز إجارتهما. السابعة: لو اشترى شاة فجعلها ضحية، ثم وجد بها عيبا قديما، لم يجز ردها لزوال الملك عنها، كمن اشترى عبدا فأعتقه ثم علم به عيبا، لكن يرجع على البائع بالارش. وفيما يفعل به، وجهان. أحدهما: يصرف مصرف الاضحية، فينظر، أيمكنه أن يشتري به ضحية، أو جزءا، أم لا ؟ ويعود فيه ما سبق في نظائره، وفرقوا بينه وبين أرش العيب بعد إعتاق العبد، فإنه للذي أعتقه، بأن المقصود من العتق تكميل الاحكام، والعيب لا يؤثر فيه. والمقصود من الاضحية اللحم، ولحم المعيب ناقص. والوجه الثاني: أنه للمضحي، لا يلزمه صرفه للاضحية، لان الارش بسبب سابق للتعيين. وبالوجه الاول قاله الاكثرون، لكن الثاني أقوى، ونسبه الامام إلى المراوزة وقال لا: يصح غيره، وإليه ذهب ابن الصباغ، والغزالي، والروياني. قلت: قد نقل في الشامل هذا الثاني عن أصحابنا مطلقا، ولم يحك فيه خلافا، فهو الصحيح. والله أعلم. فصل في مسائل منثورة إحداها: قال ابن المرزبان: من أكل بعض لحم الاضحية، وتصدق ببعضها، هل يثاب على الكل، أو على ما تصدق به ؟ وجهان كالوجهين فيمن نوى صوم التطوع ضحوة، هل يثاب من أول النهار أم من وقته ؟ وينبغي أن يقال: له ثواب التضحية بالكل، والتصدق بالبعض.

(2/495)

قلت: هذا الذي قاله الرافعي، هو الصواب الذي تشهد به الاحاديث والقواعد. وممن جزم به تصريحا، الشيخ الصالح إبرهيم المروروذي. والله أعلم. الثانية: في جواز الصرف من الاضحية إلى المكاتب وجهان، في وجه: يجوز كالزكاة. قلت: الاصح: الجواز. ودلله أعلم. الثالثة: قال ابن كج: من ذبح شاة، وقال: أذبح لرضى فلان، حلت الذبيحة، لانه لا يتقرب إليه، بخلاف من تقرب بالذبح إلى الصنم. وذكر الروياني: أن من ذبح للجن وقصد به التقرب إلى الله تعالى ليصرف شرهم عنه، فهو حلال، وإن قصد الذبح لهم، فحرام. الرابعة: قال في البحر: قال أبو إسحق: من نذر الاضحية في عام، فأجر، عصى، ويقضي كمن أخر الصلاة. الخامسة: قال الروياني: من ضحى بعدد، فرقه على أيام الذبح، فإن كان شاتين، ذبح شاة في اليوم الاول، والاخرى في آخر الايام. قلت: هذا الذي قاله، وإن كان أرفق بالمساكين، إلا أنه خلاف السنة، فقد نحر النبي - صلى الله عليه وسلم - في يوم واحد مائة بدنة أهداها، فالسنة: التعجيل والمسارعة إلى الخيرات، والمبادرة بالصالحات، إلا ما ثبت خلافه. والله أعلم. السادسة: محل التضحية، بلد المضحي، بخلاف الهدي. وفي نقل الاضحية، وجهان، تخريجا من نقل الزكاة.

(2/496)

السابعة: الافضل أن يضحي في بيته بمشهد أهله. وفي الحاوي: أنه يختار للامام أن يضحي للمسلمين كافة من بيت المال ببدنة، ينحرها في المصلى. فإن لم يتيسر، فشاة، وأنه يتولى النحر بنفسه، وإن ضحى من ماله، ضحى حيث شاء. قلت: قال الشافعي رحمه الله في البويطي: الاضحية سنة على كل من وجد السبيل من المسلمين من أهل المدائن والقرى، والحاضر والمسافر، والحاج من أهل مني وغيرهم، من كان معه هدي، ومن لم يكن. هذا نصه بحروفه. وفيه رد على ما حكاه العبدري في كتابه الكفاية: أن الاضحية سنة، إلا في حق الحاج بمنى، فإنه لا أضحية عليهم، لان ما ينحر بمنى هدي، وكما لا يخاطب الحاج في منى بصلاة العيد، فكذا الاضحية. وهذا الذي قاله، فاسد مخالف للنص الذي ذكرته. وقد صرح القاضي أبو حامد في جامعه وغيره من أصحابنا: بأن أهل منى كغيرهم في الاضحية، وثبت في صحيحي البخاري ومسلم: أن النبي - صلى الله عليه وسلم - ضحى في منى عن نسائه بالبقر. والله أعلم.
باب العقيقة
هي سنة، والمستحب ذبحها يوم السابع من يوم الولادة، ويحسب من السبعة

(2/497)

يوم الولادة على الاصح. قلت: وإن ولد ليلا، حسب اليوم الذي يلي تلك الليلة قطعا، نص عليه في البويطي، ونص أنه لا يحسب اليوم الذي ولد في أثنائه. والله أعلم. ويجزئ ذبحها قبل فراغ السبعة، ولا يحسب قبق الولادة، بل تكون شاة لحم. ولا تفوت بتأخيرها عن السبعة، لكن الاختيار أن لا تؤخر إلى البلوغ. قال أبو عبد الله البوشنجي من أصحابنا: إن لم تذبح في السابع، ذبحت في الرابع عشر، وإلا ففي الحادي والعشرين. وقيل: إذا تكررت السبعة ثلاث مرات، فات وقت الاختيار. فإن أخرت حتى بلغ، سقط حكمها في حق غير المولود، وهو مخير في العقيقة عن نفسه. واستحسن القفال والشاشي: أن يفعلها. ويروى عن النبي - صلى الله عليه وسلم -: أنه عق عن نفسه بعد النبوة. ونقلوا عن نصه في البويطي: أنه لا يفعل ذلك، واستغربوه. قلت: قد رأيت نصه في نفس كتاب البويطي قال: ولا يعق عن كبير. هذا لفظه، وليس مخالفا لما سبق، لان معناه: لا يعق عن غيره، وليس فيه نفي عقه عن نفسه. والله أعلم. فصل إنما يعق عن المولود من تلزمه نفقته. وأما عق النبي - صلى الله عليه وسلم - عن الحسن والحسين رضي الله عنهما، فمؤول. قلت: تأويله: أنه - صلى الله عليه وسلم - أمر أباهما بذلك، أو أعطى أبويهما ما عق به أو

(2/498)

: أن أبويهما كانا عند ذلك معسرين، فيكونان في نفقة جدهما رسول الله - صلى الله عليه وسلم -. والله أعلم. ولا يعق عن المولود من ماله، فلو كان المنفق عاجزا عن القيقة، فإيسر في السبعة،. استحب له العق. وإن أيسر بعدها، أو بعد مدة النفاس، فهي ساقطة عنه وإن أيسر في مدة النفاس، ففيه احتمالان للاصحاب، لبقاء أثر الولادة. فصل العقيقة جذعة ضأن، أو ثنية معز، كالاضحية. وفي الحاوي: أنه يجزئ ما دونهما، ويشترط سلامتهما من العيب المانع في الاضحية. وفي العدة: إشارة إلى وجه مسامح، قال بعض الاصحاب: الغنم أفضل من الابل والبقر، والصحيح خلافه، كالاضحية. وينبغي أن تتأدى السنة بسبع بدنة أو بقرة. فصل حكم العقيقة في التصدق منها، والاكل، والهدية، والادخار، وقدر المأكول، وامتناع البيع، وتعيين الشاة إذا عينت للعقيقة، كما ذكرنا في الاضحية. وقيل: إن جوزنا دون الجذعة، لم يجب التصدق منها، وجاز تخصيص الاغنياء بها. فصل ينوي عند ذبحها، أنها عقيقة. لكن إن جعلها عقيقة من قبل، ففي الحاجة إلى النية عند الذبح، ما ذكرنا في الاضحية. فصل يستحب أن لا يتصدق بلحمها نيئا، بل يطبخه. وفي الحاوي: أنا إذا لم نجوز ما دون الجذعة والثنية، وجب التصدق بلحمها نيئا. وكذا قال الامام: إن أوجبنا التصدق بمقدار، وجب تمليكه وهو نيئ. والصحيح: الاول. وفيما يطبخه به، وجهان. أحدهما: بحموضة، ونقله

(2/499)

في التهذيب عن النص. وأصحهما: بحلو تفاؤلا بحلاوة أخلاق المولود. وعلى هذا، لو طبخ بحامض، ففي كراهته وجهان. أصحهما: لا يكره. ويستحب أن لا يكسر عظام العقيقة ما أمكن، فإن كسر، لم يكره على الاصح. والتصدق بلحمها ومرقها على المساكين، بالبعث إليهم، أفضل من الدعوة إليها. ولو دعا إليها قوما، فلا بأس. فصل يعق عن الجارية شاة، وعن الغلام شاتان، ويحصل أصل السنة بواحدة. ويستحب أن تكون الشاتان متساويتين، وأن يكون ذبح العقيقة في صدر النهار، وأن يعق عمن مات بعد الايام السبعة والتمكن من الذبح. وقيل: يسقط بالموت. وأن يقول الذابح بعد التسمية: اللهم لك وإليك عقيقة فلان. ويكره لطخ رأس الصبي بدم العقيقة، ولا بأس بلطخه بالزعفران والخلوق. وقيل باستحبابه. فصل ستحب أن يسمى المولود في اليوم السابع، ولا بأس بأن يسمى قبله. واستحب بعضهم أن لا يفعله، ولا يترك تسمية السقط، ولا من مات قبل تمام السبعة، ولتكن التسمية باسم حسن، وتكره الاسماء القبيحة وما يتطير بنفيه، كنافع، ويسار، وأفلح، ونجيح، وبركة. فصل يستحب أن يحلق رأس المولود يوم السابع، ويتصدق بوزن شعره ذهبا. فإن لم يتيسر، ففضة، سواء فيه الذكر والانثى. قال في التهذيب:

(2/500)

يحلق بعد الذبح العقيقة. والذي رجحه الروياني، ونقله عن النص: أنه يكون قبل الذبح. قلت: وبهذا قطع المحاملي في المقنع، وبالاول قطع صاحب المهذب والجرجاني في التحرير، وفي الحديث إشارة إليه، فهو أرجح. والله أعلم. فصل يستحب أن يؤذن من ولد له ولد في أذنه. وكان عمر بن عبد العزيز رحمه الله، إذا ولد له ولد، أذن في أذنه اليمنى، وأقام في اليسرى، واستحبه بعض أصحابنا. ويستحب أن يقول في أذنه: * (إني أعيذها بك وذريتها من الشيطان الرجيم) *، وأن يحنكه بتمر، بأن يمضغه ويدلك به حنكه، فإن لم يكن تمر، حنكه بشئ آخر حلو، وأن يهنأ الوالد بالمولود، ويستحب أن يعطي القابلة رجل العقيقة. فصل في الحديث عن النبي - صلى الله عليه وسلم -: لا فرع ولا عتيرة. فالفرع - بفتح الفاء والراء وبالعين المهملة - أول نتاج البهيمة كانوا يذبحونه ولا يملكونه رجاء البركة في الام وكثرة نسلها. والعتيرة - بفتح العين المهملة - ذبيحة كانوا يذبحونها في العشر الاول من رجب. ويسمونها: الرجبية أيضا. وذكر ابن كج وغيره فيهما وجهين. أحدهما: تكرهان للخبر. والثاني: لا كراهة فيهما، والمنع راجع إلى ما كانوا يفعلونه، وهو الذبح لآلهتهم، أو أن المقصود نفي الوجوب، أو أنهما ليستا كالاضحية في الاستحباب، أو في ثواب إراقة الدم. فأما تفرقة اللحم على

(2/501)

المساكين، فبر وصدقة. وحكي أن الشافعي رحمه الله قال: إن تيسر ذلك كل شهر، كان حسنا. قلت: هذا النص للشافعي رحمه الله في سنن حرملة، والحديث المذكور في أول الفصل في صحيح البخاري وغيره، وفي سنن أبي داود وغيره حديث آخر يقتضي الترخيص فيهما، بل ظاهره الندب، فالوجه الثاني يوافقه، وهو الراجح. واعلم أن الامام الرافعي رحمه الله، ترك مسائل مهمة تتعلق بالباب. إحداها: يكره القزع، وهو حلق بعض الرأس، سواء كان متفرقا أو من موضع واحد، لحديث الصحيحين بالنهي عنه. وقد اختلف في حقيقة القزع، والصحيح: ما ذكرته. وأما حلق جميع الرأس، فلا بأس به لمن لا يخف عليه تعاهده، ولا بأس بتركه لمن خف عليه. الثانية: يستحب فرق شعر الرأس. الثالثة: يستحب الادهان غبا، أي: وقتا بعد وقت، بحيث يجف الاول. الرابعة: يستحب الاكتحال وترا. والصحيح في معناه: ثلاثا في كل عين. والخامسة: تقليم الاظفار، وإزالة شعر العانة، بحلق، أو نتف، أو قص، أو نورة، أو غيرها، والحلق أفضل. ويستحب إزالة شعر الابط بأحذ هذه الامور، والنتف أفضل لمن قوي عليه. ويستحب قص الشارب، بحيث يبين طرف الشفة بيانا ظاهرا. ويبدأ في

(2/502)

هذه كلها، باليمين، ولا يؤخرها عن وقت الحاجة، ويكره كراهة شديدة، تأخيرها عن أربعين يوما، للحديث في صحيح مسلم بالنهي عن ذلك. السادسة: من السنة غسل البراجم، وهي عقد الاصابع ومفاصلها، ويلتحق بها إزالة ما يجتمع من الوسخ في معاطف الاذن وصماخها، وفي الانف وسائر البدن. السابعة: خضاب الشعر الشائب بحمرة أو صفرة، سنة، وبالسواد حرام. وقيل: مكروه. وأما خضاب اليدين والرجلين، فمستحب في حق النساء، كما سبق في باب الاحرام، وحرام في حق الرجال إلا لعذر. الثامنة: يستحب ترجيل الشعر، وتسريح اللحية، ويكره نتف الشيب. التاسعة: ذكر الغزالي وغيره، في اللحية عشر خصال مكروهة: خضابها بالسواد إلا للجهاد، وتبييضها بالكبريت أو غيره استعجالا للشيخوخة، ونتفها أول طلوعها إيثارا للمرودة وحسن الصورة، ونتف الشيب، وتصفيفها طاقة فوق طاقة تحسنا، والزيادة فيها، والنقص منها بالزيادة في شعر العذارين من الصدغين، أو أخذ بعض العذار في حلق الرأس، ونتف جانبي العنفقة، وغير ذلك، وتركها شعثة إظهارا لقلة المبالاة بنفسه، والنظر في بياضها وسوادها إعجابا وافتخارا، ولا بأس بترك سباليه، وهما طرفا الشارب. العاشرة: في صحيح مسلم عن النبي - صلى الله عليه وسلم -: إن أحب أسمائكم إلى الله عزوجل، عبد الله، وعبد الرحمن، وإذا سمي إنسان باسم قبيح، فالسنة

(2/503)

تغييره. وينبغي للولد والتلميذ والغلام، أن لا يسمي أباه ومعلمه وسيده باسمه. ويستحب تكنية أهل الفضل من الرجال والنساء، سواء كان له ولد، أم لا، وسواء كني بولده، أم بغيره. ولا بأس بكنية الصغيرة، وإذا كني من له أولاد، فالسنة أن يكنى بأكبرهم، ونص الشافعي رحمه الله، أنه لا يجوز التكني بأبي القاسم، سواء كان اسمه محمدا، أم غيره، للحديث الصحيح في ذلك، وسنوضحه في أول النكاح إن شاء الله تعالى. ولا بأس بمخاطبة الكافر والمبتدع والفاسق بكنيته إذا لم يعرف بغيرها، أو خيف من ذكره باسمه فتنة، وإلا فينبغي أن لا يزيد على الاسم. وا لادب، أن لا يذكر الانسان كنيته في كتابه ولا غيره، إلا أن لا يعرف بغيرها أو كانت أشهر من اسمه. ولا بأس بترخيم الاسم إذا لم يتأذ صاحبه، ولا بتلقيب الانسان بلقب لا يكره. واتفقوا على تحريم تلقيبه بما يكرهه، سواء كان صفة له، كالاعمش والاعرج، أو لابيه، أو لامه، أو غير ذلك. ويجوز ذكره بذلك للتعريف، لمن لا يعرفه بغيره، ناويا التعريف فقط. وثبت في صحيح مسلم وغيره: أن رسول الله - صلى الله عليه وسلم - قال: إذا كان جنح الليل أو أمسيتم، فكفوا صبيانكم، فإن الشيطان ينتشر حينئذ، فإذا ذهب ساعة من الليل، فخلوهم، وأغلقوا الباب، واذكروا اسم الله، فإن الشيطان لا يفتح بابا مغلقا، وأوكوا قربكم واذكروا اسم الله، وخمروا آنيتكم واذكروا اسم الله، ولو أن تعرضوا عليها شيئا، وأطفئوا مصابيحكم وفي رواية: لا ترسلوا فواشيكم وصبيانكم إذا غابت الشمس، حتى تذهب فحمة العشاء وفي رواية: لا تتركوا النار في بيوتكم حين تنامون. فهذه سنن ينبغي المحافظة عليها، وجنح الليل بضم الجيم وكسرها: ظلامه. وقوله - صلى الله عليه وسلم -: تعرضوا عليها شيئا - بضم الراء - على المشهور. وقيل: بكسرها، أي: تجعلوه عرضا. وقوله - صلى الله عليه وسلم -: لا ترسلوا فواشيكم هي - بالفاء جمع فاشية - وهو كل ما ينشر من المال كالبهائم وغيرها، وفحمة العشاء: ظلمتها. والله أعلم.

(2/504)


روضة الطالبين - كتاب الصيد والذبائح
الحيوان المأكول، إنما يصير مذكى بأحد طريقين. أحدهما: الذبح في الحلق واللبة، وذلك في الحيوان المقدور عليه. والثاني: العقر المزهق في أي موضع كان، وذلك في غير المقدور عليه. ثم الذبح والعقر أربعة أركان. الاول: الذابح، والعاقر يشترط كونه مسلما أو كتابيا. وتحل ذبيحة الكتابي،

(2/505)

سواء فيه ما يستحله الكتابي، وما لا. وحقيقة الكتابي تأتي في كتاب النكاح إن شاء الله. تعالى. وفي ذبيحة المتولد بين الكتابي والمجوسية، قولان، كمناكحته، والمناكحة والذبيحة، لا يفترقان، إلا أن الامة الكتابية، تحل ذبيحتها دون مناكحتها. ولو صاد مجوسي سمكة، حلت، لان ميتتها حلال. وكما تحرم ذبيحة المجوسي، والوثني، والمرتد، وغيرهم ممن لا كتاب له، يحرم صيده بسهم، أو كلب. ويحرم ما يشارك فيه مسلما. فلو أمرا سكينا على حلق شاة، أو قطع هذا بعض الحلقوم، وهذا بعضه، أو قتلا صيدا بسهم أو كلب، فهو حرام. ولو رميا سهمين، أو أرسلا كلبين، فإن سبق سهم المسلم أو كلبه، فقتل الصيد، أو أنهاه إلى حركة المذبوح، حل، كما لو ذبح مسلم شاة، ثم قدها المجوسي. وإن سبق ما أرسله المجوسي، أو جرحاه معا، أو مرتبا، ولم يذفف واحد منهما، فهلك بهما، أو لم يعلم أيهما قتله، فحرام. وقال صاحب البحر: متى اشتركا في إمساكه وعقره، أو في أحدهما، وانفرد واحد بالآخر، أو انفرد كل واحد بأحدهما، فحرام. ولو كان لمسلم كلبان معلم وغيره، أو معلمان، ذهب أحدهما بلا إرسال، فقتلا صيدا، فكاشتراك كلبي المسلم والمجوسي. ولو هرب الصيد من كلب المسلم، فعارضه كلب مجوسي، فرده عليه، فقتله كلب المسلم، حل، كما لو ذبح المسلم شاة أمسكها مجوسي. ولو جرحه مسلم أولا، ثم قتله مجوسي، أو جرحه جرحا غير مذفف، ومات بالجرحين، فحرام. فلو كان المسلم أثخنه بجراحته، فقد ملكه. ويلزم المجوسي قيمته له، لانه أفسده بجعله ميتة. ويحل ما اصطاده المسلم بكلب المجوسي، كالذبح بسكينه. قلت: لو أكره مجوسي مسلما على ذبح شاة، أو محرم حلالا على ذبح صيد، فذبح، حل، ذكره الشيخ إبرهيم المروزي في مسألة الاكراه على القتل. والله أعلم. فرع تحل ذبيحة الصبي المميز على الصحيح، وفي غير المميز

(2/506)

والمجنون والسكران، قولان. أحدهما: الحل، كمن قطع حلق شاة يظنه خشبة. والثاني: المنع، كنائم بيده سكين وقعت على حلقوم شاة. وصحح الامام، والغزالي، وجماعة، الثاني. وقطع الشيخ أبو حامد وصاحب المهذب بالحل. قلت: الاظهر: الحل. والله أعلم. قال صاحب التهذيب: فإن كان للمجنون أدنى تمييز، وللسكران قصد، حل قطعا. وتحل ذبيحة الاعمى قطعا لكن تكره. وفي صيده بالكلب والرمي، وجهان. أصحهما: لا يحل. ومنهم من قطع به. وقيل: عكسه. والاشبه: أن الخلاف مخصص بما إذا أخبره بصير الصيد، فأرسل السهم أو الكلب. وكذا صورها في التهذيب، وأطلق الوجهين جماعة، ويجريان في اصطياد الصبي والمجنون بالكلب والسهم. وقيل: يختصان بالكلب، وقطع بالحل في السهم كالذبح. فرع الاخرس، إن كان له إشارة مفهومة، حلت ذبيحته، وإلا، فكالمجنون، قاله في التهذيب: ولتكن سائر تصرفاته على هذا القياس. قلت: الاصح: الجزم بحل ذبيحة الاخرس الذي لا يفهم، وبه قطع الاكثرون. والله أعلم.
الركن الثاني : الذبيح. الحيوان ثلاثة أقسام.

(2/507)

الاول: ما لا يؤكل. والثاني: مأكول يحل ميته. والثالث: مأكول، لا يحل ميته. فالاول: ذبحه كموته. والثاني: كالسمك والجراد، ولا حاجة إلى ذبحه. وهل يحل أكل السمك الصغار إذا شويت ولم يشق جوفها ويخرج ما فيه ؟ فيه وجهان. وجه الجواز: عسر تتبعها، وعلى المسامحة بها جرى الاولون. قال الروياني: بهذا أفتي، ورجيعها طاهر عندي، وهو اختيار القفال. ولو وجدت سمكة في جوف سمكة، فهي حلال، كما لو ماتت حتف أنفها، بخلاف ما لو ابتلعت طائرا فوجد ميتا في جوفها، لا يحل. ولو تقطعت السمكة في جوف سمكة، وتغير لونها، لم تحل على الاصح، لانها كالروث والقئ. ويكره ذبح السمك، إلا أن يكون كبيرا يطول بقاؤه، فيستحب ذبحه على الاصح، إراحة له. وقيل: يستحب تركه ليموت بنفسه. ولو ابتلع سمكة حية، أو قطع فلقة منها، لم يحرم على الاصح، لكن يكره. قلت: وطردوا الوجهين في الجراد. ولو ذبح مجوسي سمكة، حلت. ولو قلى السمك قبل موته، فطرحه في الزيت المغلي وهو يضطرب، قال الشيخ أبو حامد: لا يحل فعله، لانه تعذيب. وهذا تفريع على اختياره في ابتلاع السمكة حية: أنه حرام. وعلى إباحة ذلك، يباح هذا. والله أعلم. أما القسم الثالث: فضربان، مقدور على ذبحه، ومتوحش. فالمقدور عليه: لا يحل إلا بالذبح في الحلق واللبة، كما سبق في كتاب الاضحية، وسواء الانسي والوحشي إذا ظفر به. وأما المتوحش، كالصيد، فجميع أجزائه مذبح ما دام متوحشا. فلو رماه بسهم، أو أرسل عليه جارحة، فأصاب شيئا من بدنه ومات، حل بالاجماع. ولو توحش إنسي، بأن ند بعير، أو شردت شاة، فهو كالصيد، يحل بالرمي إلى غير

(2/508)

مذبحه، وبإرسال الكلب عليه. ولو تردى بعير في بئر، ولم يمكن قطع حلقومه، فهو كالبعير الناد في حله بالرمي. وهل يحل بإرسال الكلب ؟ وجهان. أصحهما عند صاحب البحر: التحريم، واختار البصريون الحل. قلت: الاصح: تحريمه. وصححه أيضا الشاشي. والله أعلم. وليس المراد بالتوحش مجرد الافلات، بل متى تيسر اللحوق بعدو، أو استعانة بمن مسك الدابة، فليس ذلك توحشا، ولا يحل إلا بالذبح في المذبح. ولو تحقق الشرود، وحصل العجز في الحال، فقد أطلق الاصحاب: أن البعير كالصيد، لانه قد يريد الذبح في الحال، فتكليفه الصبر إلى القدر، يشق عليه. قال الامام: والظاهر عندي: أنه لا يلحق بالصيد بذلك، لانها حالة عارضة قريبة الزوال، لكن لو كان الصبر والطلب يؤدي إلى مهلكة أو مسبعة، فهو حينئذ كالصيد. وإن كان يؤدي إلى موضع لصوص وغصاب مترصدين، فوجهان. والفرق أن تصرفهم وإتلافهم متدارك بالضمان. والمذهب: ما قدمناه عن الاصحاب. ثم في كيفية الجرح المفيد للحل في الناد والمتردي، وجهان. أصحهما وبه أجاب الاكثرون: يكفي جرح يفضي إلى الزهوق كيف كان. والثاني: لا بد من جرح مذفف، واختاره القفال، والامام. فصل إذا أرسل سلاحا، كسهم، وسيف، وغيرهما، أو كلبا معلما على صيد، فأصابه، ثم أدرك الصيد حيا، نظر، إن لم يبق فيه حياة مستقرة، بأن كان قطع حلقومه ومريه، أو أجافه، أو خرق أمعاءه، فيستحب أن يمر السكين على حلقه ليريحه. فإن لم يفعل، وتركه حتى مات، فهو حلال، كما لو ذبح شاة فاضطربت أو عدت. وإن بقيت فيه حياة مستقرة، فله حالان. أحدهما: أن يتعذر ذبحه بغير تقصير من صائده حتى يموت، فهو حلال أيضا، للعذر.

(2/509)

والثاني: أن لا يتعذر ذبحه، فتركه حتى مات، أو تعذر بتقصيره، فمن صور الحال الاول، فمات، فهو حرام، كما لو تردى بعير فلم يذبحه حتى مات. فمن صور الحال الاول أن يشغل بأخذ الآلة وسل السكين، فيموت قبل إمكان ذبحه. ومنها: أن يمتنع بما فيه من بقية قوة، ويموت قبل قدرته عليه. ومنها: أن لا يجد من الزمان ما يمكن الذبح فيه. ومن صور الثاني: أن لا يكون معه آلة ذبح، أو تضيع آلته منه، فلو نشبت في الغمد، فلم يتمكن من إخراجها حتى مات، فهو حرام على الصحيح، لان حقه أن يستصحب غمدا يواتيه. وقال أبو علي بن أبي هريرة، والطبري: يحل. ولو غصبت الآلة، فالصيد حرام على الاصح. والثاني: تحل كما لو لم يصل إلى الصيد لسبع حائل حتى مات، قال الروياني: ولو اشتغل بطلب المذبح فلم يجده حتى مات، فهو حلال، لانه لا بد منه، بخلاف ما لو اشتغل بتحديد السكين، لانه يمكن تقديمه. ولو كان يمر ظهر السكين على حلقه غلطا، فمات، فحرام، لانه تقصير. ولو وقع الصيد منكسا، واحتاج إلى قلبه ليقدر على الذبح، فمات، أو اشتغل بتوجيهه إلى القبلة، فمات، فحلال. ولو شك بعد موت الصيد، هل تمكن من ذكاته فيحرم، أم لم يتمكن فيحل ؟ فقولان. أظهرهما: يحل. وهل يشترط العدو إلى الصيد إذا أصابه السهم أو الكلب ؟ وجهان. أحدهما: نعم، لانه المعتاد في هذه الحالة، لكن لا يكلف المبالغة بحيث يفضي إلى ضرر ظاهر. وأصحهما: لا، بل يكفي المشي. وعلى هذا، فالصحيح الذي قطع به الصيدلاني، وصاحب التهذيب وغيرهما: أنه لو كان يمشي على هينته، فأدركه ميتا، حل وإن كان لو أسرع لادركه حيا. وقال الامام: عندي أنه لا بد من الاسراع قليلا، لان الماشي على هينته، خارج عن عادة الطلب. فإن شرطنا العدو، فتركه، فصادف الصيد ميتا ولم يدر أمات في الزمن الذي يسع العدو، أم بعده، فينبغي أن يكون على القولين، فيما إذا

(2/510)

شك في التمكن من الذكاة. فرع لو رمى صيدا فقده قطعتين متساويتين أو متفاوتتين، فهما حلال. ولو أبان منه - بسيف أو غيره - عضوا، كيد ورجل، نظر، إن أبانه بجراحة مذففة ومات في الحال، حل العضو وباقي البدن. وإن لم يذففه فأدركه وذبحه، أو جرحه جرحا آخر مذففا، فالعضو حرام، لانه أبين من حي، وباقي البدن حلال. وإن أثبته بالجراحة الاولى، فقد صار مقدورا عليه، فتعين ذبحه، ولا تجزئ سائر الجراحات. ولو مات من تلك الجراحة بعد مضي زمن، ولم يتمكن من ذبحه، حل باقي البدن، ولم يحل العضو على الاصح لانه أبين من حي، فهو كمن قطع ألية شاة ثم ذبحها، لا تحل الالية قطعا. والثاني: تحل، لان الجرح كالذبح للجملة، فتبعها العضو. وإن جرحه جراحة أخرى والحالة هذه، فإن كانت مذففة، فالصيد حلال، والعضو حرام، وإلا، فالصيد حلال أيضا، والعضو حرام على الصحيح، لان الابانة لم تتجرد ذكاة للصيد.
الركن الثالث : آلة الذبح والاصطياد، هي ثلاثة أقسام. الاول: المحددات الجارحة بحدها من الحديد، كالسيف، والسكين، والسهم، والرمح، أو من الرصاص أو من النحاس أو الذهب أو الخشب المحدد، أو القصب أو الزجاج أو الحجر، فيحصل الذبح بجميعها، ويحل الصيد المقتول بها، إلا الظفر والسن وسائر العظام، فإنه لا يحل بها، سواء عظم الآدمي وغيره، المتصل والمنفصل.

(2/511)

وفي وجه: أن عظم المأكول تحصل الذكاة به، وهو شاذ ضعيف. ولو ركب عظما على سهم، وجعله نصلا له، فقتل به صيدا، لم يحل على المشهور. القسم الثاني: الآلات المثقلات، إذا أثرت بثقلها دقا أو خنقا، لم يحل الحيوان، وكذا المحدد إذا قتل بثقله، بل لا بد من الجرح. فيحرم الطير إذا مات ببندقة رمي بها، خدشته، أم لا، قطعت رأسه، أم لا. ولو وقع صيد في بئر محفورة له، فمات بالانصدام، أو الخنق بأحبولة منصوبة له، أو كان رأس الحبل بيده، فجره ومات الصيد، أو مات بسهم لا نصل فيه ولا حد له، أو بثقل السيف، أو مات الطير الضعيف بإصابة عرض السهم، أو قتل بسوط، أو عصا، فكله حرام. ولو ذبح بحديدة لا تقطع، لم يحل، لان القطع هنا بقوة الذابح وشدة الاعتماد، لا بالآلة. ولو خسق فيه العصا ونحوه، حكى الروياني: أنه إن كان محددا يمور مور السلاح، فهو حلال. وإن كان لا يمور إلا مستكرها، نظر، إن كان العود خفيفا قريبا من السهم، حل. وإن كان ثقيلا، لم يحل. فرع إذا لم يجرح الكلب الصيد، لكن تحامل عليه، فقتله بضغطته، حل على الاظهر. فرع إذا مات الصيد بشيئين: محرم، ومبيح، بأن مات بسهم وبندقة أصاباه من رام أو راميين، أو صيب الصيد طرف من النصل، فيجرحه ويؤثر فيه عرض السهم في مروره فيموت منهما، أو يرمي إلى صيد سهما فيقع على طرف سطح، ثم يسقط منه، أو على جبل فيتدهور منه، أو يقع في ماء، أو على شجر فينصدم بأغصانه، أو يقع على محدد من سكين وغيره، فكل هذ حرام.

(2/512)

ولو تدحرج المجروح من الجبل من جنب إلى جنب، حل، ولا يضر ذلك، لانه لا يؤثر في التلف. وإن أصاب السهم الطائر في الهواء فوقع على الارض ومات، حل، سواء مات قبل وصوله الارض أو بعده، لانه لا بد من الوقوع، فعفي عنه، كما لو كان الصيد قائما فأصابه السهم ووقع على جنبه وانصدم بالارض ومات، فإنه يحل. ولو زحف على قليلا بعد إصابة السهم، فهو كالوقوع على الارض، فيحل. ولو لم يجرحه السهم في الهواء، لكن كسر جناحه فوقع ومات، فحرام، لانه لم يصبه جرح يحال الموت عليه. ولو كان الجرح خفيفا لا يؤثر مثله، لكن عطل جناحه فسقط ومات، فحرام. ولو جرحه السهم في الهواء فوقع في بئر، إن كان فيها ماء، فقد سبق بيانه، وإلا، فهو حلال، وقعر البئر كالارض. والمراد: إذا لم تصادمه جدران البئر. ولو كان الطائر على شجرة فأصابه السهم فوقع على الارض ومات، حل. وإن وقع على غصن ثم على الارض، لم يحل. وليس الانصدام بالاغصان، أو بأحرف الجبل عند التدهور من أعلاه، كالانصدام بالارض، فإن ذلك الانصدام ليس بلازم ولا غالب، والانصدام بالارض، لازم. وللامام احتمال في الصورتين، لكثرة وقوع الطير على الشجر، والانصدام بطرف الجبل إذا كان الصيد فيه. فرع إذا رمي طير الماء، إن كان على وجه الماء فأصابه ومات، حل، والماء له كالارض. وإن كان خارج الماء، ووقع فيه بعد إصابة السهم، ففي حله وجهان ذكرهما في الحاوي. وقطع في التهذيب: بالتحريم. وفي شرح مختصر الجويني: بالحل. فلو كان الطائر في هواء البحر، قال في التهذيب: إن كان الرامي في البر، لم يحل. وإن كان في السفينة في البحر، حل. فرع جميع ما ذكرنا فيما إذا لم ينته الصيد بتلك الجراحة إلى حركة

(2/513)

المذبوح. فإن انتهى إليها بقطع الحلقوم والمرئ، أو غيره، فقد تمت ذكاته، ولا أثر لما يعرض بعده. فرع لو أرسل كلب في عنقه قلادة محددة، فجرح الصيد بها، حل كما لو أرسل سهما، قاله في التهذيب. وقد يفرق بأنه قصد بالسهم الصيد، ولم يقصده بالقلادة. القسم الثالث: الجوارح، فيجوز الاصطياد بجوارح السباع، كالكلب، والفهد، والنمر، وغيرها. وبجوارح الطير، كالبازي، والشاهين، والصقر. وفي وجه يحكى عن أبي بكر الفارسي: لا يجوز الاصطياد بالكلب الاسود، وهو شاذ ضعيف. والمراد بجواز الاصطياد بها: أن ما أخذته وجرحته وأدركه صاحبها ميتا، أو في حركة المذبوح، حل أكله. ويقوم إرسال الصائد وجرح الجارح في أي موضع كان، مقام الذبح في المقدور عليه. وأما الاصطياد بمعنى إثبات الملك، فلا يختص، بل يحصل بأي طريق تيسر. ثم يشترط لحل ما قتله الجوارح، كون الجارح معلما. فإن لم يكن معلما، لم يحل ما قتله. فإن أدرك وفيه حياة مستقرة، ذكاه كغيره. ويشترط في كون الكلب معلما، أربعة أمور. أحدها: أن ينزجر بزجر صاحبه، كذا أطلقه الجمهور، وهو المذهب. وقال

(2/514)

الامام: يعتبر ذلك في ابتداء الامر. فأما إذا انطلق واشتد عدوه، في اشتراطه وجهان. أصحهما يشترط. الثاني: أن يسترسل بإرساله. ومعناه: أنه إذا أغري بالصيد هاج. الثالث: أن يمسك الصيد فيحبسه على صاحبه، ولا يخليه. الرابع: أن لا يأكل منه على المشهور. وفي قول شاذ: لا يضر الاكل. هذا حكم الكلب، وما في معناه من جوارح السباع. وذكر الامام: أن ظاهر المذهب: أنه يشترط أيضا أن ينطلق بإطلاق صاحبه، وأنه لو انطلق بنفسه، لم يكن معلما. ورآه الامام مشكلا، من حيث أن الكلب على أي صفة كان، إذا رأى صيدا بالقرب منه وهو على كلب الجوع، يبعد انكفافه. وأما جوارح الطير، فيشترط فيها أن تهيج عند الاغراء أيضا. ويشترط ترك أكلها من الصيد أيضا على الاظهر. قال الامام: ولا يطمع في انزجارها بعد الطيران، ويبعد أيضا اشتراط انكفافها في أول الامر. ثم في الفصل مسائل. إحداها: الامور المشترطة في التعليم، يشترط تكررها ليغلب على الظن تأدب الجارحة. والرجوع في عدد ذلك إلى أهل الخبرة بالجوارح، على الصحيح الذي اقتضاه كلام الجمهور. وقيل: يشترط تكرره ثلاث مرات. وقيل: مرتين. الثانية: إذا ظهر أنه معلم، ثم أكل من صيد قبل قتله أو بعده، ففي حل ذلك الصيد قولان. أظهرهما: لا يحل. قال الامام: وددت لو فصل فاصل بين أن ينكف زمانا ثم يأكل، وبين أن يأكل

(2/515)

بنفس الاخذ، لكن لم يتعرضوا له. قلت: فصل الجرجاني وغيره فقالوا: إن أكل عقيب القتل، ففيه القولان، وإلا، فيحل قطعا. والله أعلم. فإذا قلنا بالتحريم، فلا بد من استئناف التعليم، ولا ينعطف التحريم على ما اصطاده من قبل. فإذا قلنا بالحل، فتكرر أكله وصار عادة له، حرم الصيد الذي أكل منه بلا خلاف. وفي تحريم الصيود التي أكل منها من قبل، وجهان، وقد ترجح منهما التحريم. قال في التهذيب: إذا أكل من الصيد الثاني، حرم، وفي الاول، الوجهان. وإذا أكل من الثالث، حرم، وفيما قبله، الوجهان. وهذا ذهاب إلى أن الاكل مرتين، يخرجه عن كونه معلما. وقد ذكرنا خلافا في تكرر الصفات التي يصير بها معلما، ويجوز أن يفرق بينهما بأن أثر التعليم في الحل، وأثر الاكل في التحريم، فعملنا بالاحتياط فيهما. وعلى هذا، لو عرفنا كونه معلما، لم ينعطف الحل على ما سبق بلا خلاف. وفي انعطاف التحريم، الخلاف المذكور. ولو لعق الكلب الدم، لم يضر على الفذهب. وأشار الامام إلى وجه ضعيف. ولو أكل حشوة الصيد، فطريقان. أصحهما: على قولي اللحم. والثاني: القطع بالحل، لانها غير مقصودة كالدم. ولو لم يسترسل عند الارسال، أو لم ينزجر عند الزجر، فينبغي أن يكون في تحريم الصيد وخروجه عن كونه معلما، الخلاف في الاكل

(2/516)

قال القفال: لو أراد الصائد أخذ الصيد منه فامتنع، وصار يقاتل دونه، فهو كالاكل. وجوارح الطير إذا أكلت منه، وقلنا: يشترط في التعليم تركها الاكل، فطريقان. أصحهما: طرد القولين كالكلب. والثاني: القطع بالحل. الثالثة: معض الكلب من الصيد نجس، يجب غسله سبعا مع التعفير كغيره. فإذا غسل، حل أكله، هذا هو المذهب. وقيل: إنه طاهر. وقيل: نجس يعفى عنه ويحل أكله بلا غسل. وقيل: نجس لا يطهر بالغسل، بل يجب تقوير ذلك الموضع وطرحه، لانه يتشرب لعابه، فلا يتخلله الماء. قال الامام: وهذا القائل، يطرد ما ذكره في كل لحم، وما في معناه بعضه الكلب، بخلاف موضع يناله لعابه بغير عض. وقيل: إن أصاب ناب الكلب عرقا نضاخا بالدم، سرى حكم النجاسة إلى جميع الصيد، ولم يحل أكله. قال الامام: هذا غلط، لان النجاسة وإن اتصلت بالدم، فالعرق وعاء حاجز بينه وبين اللحم، ثم الدم إذا كان يفور، امتنع غوص النجاسة فيه كالماء المتصعد من فواره، إذا وقعت نجاسة على أعلاه، لم ينجس ما تحته. فرع ذكرنا أن النمر والفهد، كالكلب في حل ما قتلاه. وهكذا نص عليه الشافعي والاصحاب. وذكر الامام: أن الفهد يبعد فيه التعلم، لانفته وعدم انقياده. فإن تصور تعلمه على ندور، فهو كالكلب. وهذا الذي قاله، لا يخالف ما قاله الشافعي والاصحاب. وفي كلام الغزالي ما يوهم خلاف هذا، وهو محمول على ما ذكره الامام، فلا خلاف فيه.
الركن الرابع : نفس الذبح وعقر الصيد.
أما نفس الذبح، فسبق في باب الاضحية.

(2/517)

وأما العقر الذي يبيح الصيد بلا ذكاة، فهو الجرح المقصود المزهق الوارد على حيوان وحشي. أما الجرح، فيخرج عنه الخنق والوقذ ونحوهما. وأما القصد، فله ثلاث مراتب. الاولى: قصد أصل الفعل الجارح. فلو كان في يده سكين، فسقط فانجرح به صيد، ومات، أو نصب سكينا أو منجلا أو حديدة فانعقر به صيد ومات أو كان في يده سكين فاحتكت بها شاة، فانقطع حلقومها، أو وقعت على حلقها فقطعته، فهي حرام. وحكي وجه عن أبي إسحق: أنه تحل الشاة في صورة وقوع السكين من يده، ولا شك أن الصيد في معناها، وهذا الوجه شاذ ضعيف. ولو كان في يده حديدة فحركها، وحكت الشاة أيضا حلقها بالحديدة فحصل انقطاع حلقها بالحركتين، فهي حرام. فرع إذا استرسل الكلب المعلم بنفسه، فقتل صيدا، فهو حرام. فلو أكل منه، لم يقدح ذلك في كونه معلما، بلا خلاف، وإنما يعتبر الامساك إذا أرسله صاحبه. ولو زجره صاحبه لما استرسل، فانزجر ووقف، ثم أغراه فاسترسل وقتل الصيد، حل بلا خلاف. وإن لم ينزجر ومضى على وجهه، لم يحل، سواء زاد عدوه وحدته، أم لا. فلو لم يزجره، بل أغراه، فإن لم يزد عدوه، فحرام. وكذا إذا زاد على الاصح. فإن كان الاغراء وزيادة العدو بعد ما زجره، فلم ينزجر، فعلى الوجهين، وأولى بالتحريم، وبه قطع العراقيون. ولو أرسل مسلم كلبا، فأغراه مجوسي فازداد عدوه، فإن قلنا في الصورة السابقة: لا ينفأما ينقطع الاسترسال، ولا يؤثر الاغراء، حل هنا. ولا يؤثر إغراء المجوسي. وإن قطعناه، وأحلنا على الاغراء، لم يحل هنا، كذا ذكر الجمهور هذا البناء. وقطع في التهذيب: بالتحريم. واختاره القاضي أبو الطيب، لانه قطع للاول أو مشاركة، وكلاهما يحرمه.

(2/518)

ولو أرسل مجوسي كلبا فأغراه مسلم، فازداد عدوه، فوجهان بناء على عكس ما تقدم، ومنهم من قطع بالتحريم. ولو أرسل مسلم كلبه، فزجره فضولي فانزجر، ثم أغراه فاسترسل، فأخذ صيدا، فلمن يكون الصيد ؟ وجهان. أصحهما: للغاصب. ولو زجره فلم ينزجر، فأغراه، أو لم يزجره، بل أغراه وزاد عدوه، وقلنا: الصيد للغاصب، خرج على الخلاف في أن الاغراء يوسف يقطع حكم الابتداء، أم لا ؟ إن قلنا: لا، وهو الاصح، فالصيد لصاحب الكلب، وإلا، فللغاصب الفضولي. قال الامام: ولا يمتنع تخريج وجه باشتراكهما. فرع لو أصاب السهم الصيد بإعانة الريح، وكان يقصر عنه لولا الريح، حل قطعا، لانه لا يمكن الاحتراز عن هبوبها، هكذا صرح به الاصحاب كلهم، وأبدى الامام فيه ترددا. ولو أصاب الارض أو انصدم بحائط ثم ازدلف وأصاب الصيد، أو أصاب حجرا فنبا عنه وأصاب الصيد أو نفذ فيه إلى الصيد، أو كان الرامي في نزع القوس فانقطع الوتر وصدم الفوق فارتمى السهم وأصاب الصيد، حل على الاصح. المرتبة الثانية: قصد جنس الحيوان، فلو أرسل سهما في الهواء، أو فضاء من الارض، لاختبار قوته، أو رمى إلى هدف، فاعترض صيد فأصابه وقتله، وكان لا يخطر له الصيد، أو كان يراه، ولكن رمى إلى الهدف. أو ذئب، ولا يقصد الصيد فأصابه، لم يحل على الاصح المنصوص، لعدم قصده. ولو كان يجيل سيفه فأصاب عنق شاة وقطع الحلقوم والمرئ من غير علم بالحال، فقطع الامام وغيره: بأنها ميتة قد يجئ في هذا الخلاف وأيضا الوجه المنقول فيما لو وقع السكين من يده. ولو أرسل كلبا حيث لا صيد، فاعترض صيد فقتله، لم يحل على المذهب.

(2/519)

وفي الكافي للروياني وغيره: فيه وجهان، ولو رمى ما ظنه حجرا، أو جرثومة، أو آدميا معصوما، أو غير معصوم، أو خنزيرا، أو حيوانا آخر محرما، فكان صيدا فقتله، أو ظنه صيدا غير مأكول فكان مأكولا، أو قطع في ظلمة ما ظنه ثوبا، فكان حلق شاة، فانقطع الحلقوم والمرئ، أو أرسل كلبا إلى شاخص يظنه حجرا، فكان صيدا، أو لم يغلب على ظنه شئ من ذلك، أو ذبح في ظلمة حيوانا يظنه محرما، فبان أنه ذبح شاة، حل جميع ذلك على الصحيح. ولو رمى إلى شاته الربيطة سهما جارحا، فأصاب الحلقوم والمرئ وفاقا، وقطعهما، ففي حل الشاة مع القدرة على ذبحها احتمال للامام، وقال: ويجوز أن يفرق بين أن يقصد المذبح بسهمه، وبين أن يقصد الشاة فيصيب المذبح. قلت: الارجح: الحل. والله أعلم. المرتبة الثالثة: قصد عين الحيوان، فإذا رمى صيدا يراه، أو لا يراه، لكن يحس به في ظلمة، أو من وراء حجاب، بأن كان بين أشجار ملتفة وقصده، حل، فإن لم يعلم به، بأن رمى وهو لا يرجو صيدا فأصاب صيدا، ففيه الخلاف السابق في المرتبة الثانية. وإن كان يتوقع صيدا فبنى الرمي عليه، بأن رمى في ظلمة الليل وقال: ربما أصبت صيدا فأصابه، فأوجه. أصحها: التحريم. والثاني: يحل. والثالث: إن توقعه بظن غالب، حل، وإن كان مجرد تجويز، حرم. ولو رمى إلى سرب من الظباء، أو أرسل كلبا فأصاب واحدة منها، فهي حلال قطعا. ولو قصد منها ظبية بالرمي، فأصاب غيرها، فأوجه. أصحها: الحل مطلقا. والثاني: التحريم. والثالث: إن كان حالة الرمي يرى المصاب حل، وإلا، فلا. والرابع: إن كان المصاب من السرب الذي رآه ورماه، حل، وإلا، فلا. ومنهم من قطع بالحل، وسواء عدل السهم عن الجهة التي قصدها إلى غيرها، أم لا. ولو رمى شاخصا يعتقده حجرا، وكان حجرا، فأصاب ظبية، لم تحل على الاصح، وبه قطع الصيدلاني وغيره. وإن كان الشاخص صيدا، ومال السهم عنه وأصاب

(2/520)

صيدا آخر، ففيه الوجهان، وأولى بالحل. ولو رمى شاخصا ظنه خنزيرا، وكان خنزيرا، أو صيدا فلم يصبه، وأصاب ظبية، لم يحل على الاصح فيهما، لانه قصد محرما. والخلاف فيما إذا كان خنزيرا أضعف. ولو رمى شاخصا ظنه صيدا، فبان حجرا أو خنزيرا، أو أصاب السهم صيدا، قال في التهذيب: إن اعتبرنا ظنه فيما إذا رمى ما ظنه حجرا، فكان صيدا، وأصاب السهم صيدا آخر، وقلنا بالتحريم، فهنا يحل الصيد الذي أصابه. وإن اعتبرنا الحقيقة، وقلنا بالحل هناك، حرم هنا. وأما إذا أرسل كلبا على صيد، فقتل صيدا أخر، فينظر، إن لم يعدل عن جهة الارسال، بل كان فيها صيود، فأخذ غير ما أغراه عليه، حل على الصحيح كما في السهم، وإن عدل إلى جهة أخرى، فأوجه. أصحها: الحل، لانه تعسر تكليفه ترك العدول، ولان الصيد لو عدل فتبعه، حل قطعا. والثاني: يحرم. والثالث وهو اختيار صاحب الحاوي: إن خرج عادلا عن الجهة، حرم، وإن خرج إليها ففاته الصيد، فعدل إلى غيرها وصاد، حل، لانه يدل على حذقه حيث لم يرجع خائبا. وقطع الامام بالتحريم إذا عدل وظهر من عدوله واختياره بأن امتد في جهة الارسال زمانا ثم ثار صيد آخر فاستدبر المرسل إليه وقصد الآخر. وأما كون الجرح مزهقا، فيخرج منه ما لو مات بصدمة أو افتراس سبع، أو أعان ذلك الجرح غيره على ما بينا في نظائره، فلا يحل. ولو غاب عنه الكلب والصيد، ثم وجده ميتا، لم يحل على الصحيح، لاحتمال موته بسبب آخر، ولا أثر لتضمخه بدمه، فربما جرحه الكلب وأصابته جراحة أخرى. وإن جرحه فغاب، ثم أدركه ميتا، فإن انتهى إلى حركة المذبوح بالجرح، حل، ولا أثر لغيبته. وإن لم ينته، فإن وجد في ماء، أو وجد عليه أثر صدمة أو جراحة أخرى، لم يحل. وإن لم يكن عليه أثر آخر، فثلاث طرق. أحدها: يحل قطعا. والثاني: يحرم قطعا. وأصحها على قولين. أظهرهما عند الجمهور من العراقيين وغيرهم: التحريم. وأظهرهما عند صاحب

(2/521)

التهذيب: التحليل، وتسمى هذه: مسألة الانماء. قلت: الحل أصح دليلا. وصححه أيضا الغزالي في الاحياء: وثبتت فيه الاحاديث الصحيحة، ولم يثبت في التحريم شئ، وعلق الشافعي الحل على صحة الحديث. والله أعلم.
فصل تستحب التسمية عند الذبح، وعند إرسال الكلب والسهم. وقد سبق بيان ذلك، وما يتفرع عليه، في باب الاضحية.
فصل في بيان ما يملك به الصيد
يملك بطرق. منها: أن يضبطه بيده، ولا يعتبر قصد التملك في أخذه بيده، حتى لو أخذ صيدا لينظر إليه، ملكه. ولو سعى خلف صي فوقف الصيد للاعياء، لم يملكه حتى يأخذه بيده. ومنها: أن يجرحه جراحة مذففة، أو يرميه فيثخنه ويزمنه، فيملكه، وكذا إن كان طائرا فكسر جناحه، فعجز عن الطيران والعدو جميعا. ويكفي للتملك إبطال شدة العدو وصيرورته بحيث يسهل لحاقه. ولو جرحه فعطش فثبت، لم يملكه إن كان العطش لعدم الماء. وإن كان لعجزه عن الوصول إلى الماء، ملكه، لان عجزه بالجراحة. ومنها: وقوعه في شبكة منصوبة له. فلو طرده طارد فوقع في الشبكة، فهو لصاحب الشبكة، لا للطارد. وفي الحاوي: أنه لو وقع في شبكة ثم تقطعت فأفلت الصيد، فإن كان ذلك بقطع الصيد الواقع، عاد مباحا، فيملكه من صاده، وإلا، فهو باق على ملك صاحب الشبكة، فلا يملكه غيره. وقال الغزالي في

(2/522)

الوسيط في باب النثر: لو وقع في شبكته فأفلت، لم يزل ملكه على الصحيح. ومنها: إذا أرسل كلبا فأثبت صيدا، ملكه، فلو أرسل سبعا آخر فعقره وأثبته، قال في الحاوي: إن كان له يد على السبع، ملكه كإرسال الكلب، وإلا، فلا. وإن أفلت الصيد بعد ما أخذه الكلب، ففي البحر: أن بعض الاصحاب قال: إن كان ذلك قبل أن يدركه صاحبه، لم يملكه، وإلا، فوجهان، لانه لم يقبضه، ولا زال امتناعه. قلت: أصحهما: لا يملكه. والله أعلم. ومنها: إذا ألجأه إلى مضيق لا يقدر على الانفلات منه، ملكه. وذلك بأن يدخله بيتا ونحوه. وقد يرجع جميز هذا إلى شئ واحد، فيقال: سبب ملك الصيد إبطال امتناعه، وحصول الاستيلاء عليه، وذلك يحصل بالطرق المذكورة. فرع لو توحل صيد بمزرعته وصار مقدورا عليه فوجهان. أحدهما: يملكه كما لو وقع في شبكته. وأصحهما: لا، لان لا يقصد بسقي الارض الاصطياد. قال الامام: الخلاف فيما إذا لم يكن سقى الارض بما يقصد به توحل الصيود، فإن كان يقصد، فهو كنصب الشبكة. ولم يتعرض الروياني لمزرعة الشخص، بل قال: لو توحل وهو في طلبه، لم يملكه، لان الطين ليس من فعله. فلو كان هو أرسل الماء في الارض، ملكه، لان الوحل حصل بفعله، فهو كالشبكة. ويشبه أن يرجع هذا إلى ما ذكره الامام من قصد الاصطياد بالسقي. ولو وقع صيد في أرضه وصار مقدورا عليه، أو عشش طائر فيها وباض وفرخ، وحصلت القدرة على البيض والفرخ، لم يملكه على الاصح، وبه قطع في التهذيب وقال: لو حفر حفرة لا للصيد، فوقع فيها صيد، لم يملكه. وإن حفر للصيد، ملك ما وقع فيه. ولو أغلق باب الدار لئلا يخرج، ملكه، قال الامام: قال الاصحاب: إذا

(2/523)

قلنا: لا يملكه صاحب الدار، فهو أولى بتملكه، وليس لغيره أن يدخل ملكه ويأخذه. فإن فعل، فهل يملكه ؟ وجهان كمن تحجر مواتا وأحياه غيره، هل يملكه ؟ وهذه الصورة أولى بثبوت الملك، لان التحجر، للاحياء، ولا يقصد ببناء الدار تملك الصيد الواقع فيها. ولو قصد ببناء الدار، تعشيش الطائر، فعشش فيها طير، أو وقعت الشبكة من يده بغير قصد، فتعقل بها صيد، فوجهان، لانه وجد في الاولى قصد، لكنه ضعيف. وفي الثانية: حصل استيلاء بملكه، لكن بلا قصد. والاصح: أنه يملك في الاولى. دون الثانية. فرع لو اضطر سمكة إلى بركة صغيرة، أو حوض صغير على شط نهر، ملكها كما سبق فيمن ألجأ صيدا إلى مضيق. والصغير ما يسهل أخذها منه. فلو دخلت بنفسها، عاد الخلاف فيما إذا دخل الصيد ملكه. فإن قلنا بالاصح: إنه لا يملك بالدخول، فسد منافذ البركة، ملكها، لانه تسبب إلى ضبطها. ولو اضطرها إلى بركة واسعة يعسر أخذ السمكة منها، أو دخلتها السمكة فسد منافذها، لم يملكها، لكن يثبت له اختصاص كالمتحجر. فرع لو دخل بستان غيره وصاد فيه طائرا، ملكه الصائد بلا خلاف. فصل من ملك صيدا، ثم أفلت منه، لم يزل ملكه عنه. ومن أخذه، لزمه رده إليه، وسواء كان يدور في البلد وحوله، أو التحق بالوحوش. ولو أرسله مالكه، لم يزل عنه ملكه على الاصح المنصوص كما لو سيب دابته، ولا يجوز ذلك، لانه يشبه سوائب الجاهلية، لانه قد يختلط بالمباح فيصاد. وقيل: يزول.

(2/524)

وقيل: إن قصد بإرساله التقرب إلى الله تعالى، زال، وإلا، فلا. فإن قلنا: يزول، عاد مباحا، فمن صاده ملكه، وإن قلنا: لا يزول، لم يجز لغيره أن يصيده إذا عرفه. فإن قال عند الارسال: أبحته لمن أخذه، حصلت الاباحة، ولا ضمان على من أكله، لكن لا ينفذ تصرفه فيه. وإذا قلنا بالوجه الثالث، فأرسله تقربا إلى الله تعالى، فهل يحل اصطياده لرجوعه إلى الاباحة، أم لا، كالعبد المعتق ؟ وجهان. قلت: الاصح: الحل، لئلا يصير في معنى سوائب الجاهلية. والله أعلم. ولو ألقى كسرة خبز معرضا، فهل يملكها من أخذها ؟ فيه وجهان مرتبان على إرسال الصيد. وأولى بأن لا يملك، بل تبقى على ملك الملقي، لان سبب الملك في الصيد، اليد، وقد أزالها. قال الامام: هذا الخلاف في زوال الملك، وما فعله إباحة للطاعم في ظاهر المذهب، لان القرائن الظاهرة، تكفي الاباحة. هذا لفظ الامام، ويوضحه ما نقل عن الصالحين من التقاط السنابل.

(2/525)

قلت: الاصح: أنه يملك الكسرة والسنابل ونحوها، ويصح تصرفه فيها بالبيع وغيره، وهذا ظاهر أحوال السلف، ولم يحك أنهم منعوا من أخذ شيئا من ذلك، من التصرف فيه. والله أعلم. فرع لو أعرض عن جلد ميتة، فأخذ غيره ودبغه، ملكه على المذهب، لانه لم يكن مملوكا للاول، وإنما كان له اختصاص ضعيف زال بالاعراض. فرع من صاد صيدا عليه أثر ملك، بأن كان موسوما، أو مقرطا، أو مخضوبا، أو مقصوص الجناح، لم يملكه، لانه يدل على أنه كان مملوكا فأفلت، ولا ينظر إلى احتمال أنه صاده محرم، ففعل به ذلك ثم أرسله، فإنه تقدير بعيد. فرع لو صاد سمكة في جوفها درة مثقوبة، لم يملك الدرة، بل تكون لقطة. وإن كانت غير مثقوبة، فهي له مع السمكة. ولو اشترى سمكة فوجد في جوفها ذرة غير مثقوبة، فهي للمشتري. وإن كانت مثقوبة، فهي للبائع إن ادعاها، كذا قال في التهذيب. ويشبه أن يقال: الدرة لصائد السمكة، كالكنز الموجود في الارض يكون لمحييها.
فصل إذا تحول بعض حمام برجه إلى برج غيره. فإن كان المتحول ملكا للاول، لم يزل ملكه عنه، ويلزم الثاني رده. فإن حصل بينهما بيض أو فرخ، فهو تبع للانثى دون الذكر. ولو ادعى تحول حمامه إلى برج غيره، لم يصدق إلا ببينة، والورع أن يصدقه، إلا أن يعلم كذبه. وإن كان المتحول مباحا دخل برج الاول، فعلى الخلاف السابق في دخول الصيد ملكه. فإن قلنا بالاصح: إنه لا يملكه، فللثاني أن يتملكه ومن دخل برجه حمام وشك هل هو مباح، أم مملوك ؟ فهو أولى به، وله التصرف فيه، لان الظاهر أنه مباح. ولو تحقق أنه اختلط بملكه ملك غيره،

(2/526)

وعسر التمييز، ففي التهذيب: أنه لو اختلطت حمامة واحدة بحماماته، فله أن يأكل بالاجتهاد واحدة واحدة حتى تبقى واحدة. كما لو اختلطت ثمرة الغير بثمره. والذي حكاه الروياني: أنه ليس له أن يأكل واحدة منها حتى يصالح ذلك الغير أو يقاسمه. ولهذا قال بعض مشايخنا: ينبغي للمتقي أن يجتنب طير البروج، وأن يجتنب بناءها. ونقل الامام وغيره: أنه ليس لواحد منهما التصرف في شئ منها ببيع أو هبة لثالث، لانه لا يتحقق الملك. ولو باع أحدهما أو وهب للآخر، صح على الاصح، وتحتمل الجهالة للضرورة. ولو باعا الحمام المختلط كله أو بعضه لثالث، ولا يعلم كل واحد منهما عين ماله، فإن كان الاعداد معلومة كمائتين ومائة، والقيمة متساوية، ووزعا الثمن على أعدادهما، صح البيع باتفاق الاصحاب، وإن جهلا العدد، لم يصح، لانه لا يعلم كل واحد حصته من الثمن. فالطريق أن يقول كل واحد: بعتك الحمام الذي لي في هذا البرج بكذا، فيكون الثمن معلوما. ويحتمل الجهل في المبيع للضرورة. قال في الوسيط: لو تصالحا على شئ، صح البيع واحتمل الجهل بقدر المبيع، ويقرب من هذا، ما أطلق في مقاسمتهما. واعلم أن الضرورة قد تجوز المسامحة ببعض الشروط المعتبرة في العقود، كالكافر إذا أسلم على أكثر من أربع نسوة ومات قبل الاختيار، يصح اصطلاحهن على القسمة بالتساوي أو بالتفاوت مع الجهل بالاستحقاق، فيجوز أن تصح القسمة هنا أيضا بحسب تراضيهما، ويجوز أن يقال: إذا قال كل منهما: بعت مالي من حمام هذا البرج بكذا، والاعداد مجهولة، يصح أيضا مع الجهل بما يستحق كل واحد منهما، والمقصود أن ينفصل الامر بحسب ما يتراضيان عليه ولو باع أحدهما جميع حمام البرج بإذن الآخر، فيكون أصيلا في البعض ووكيلا في البعض، جاز، ثم يقتسمان الثمن. فرع لو اختلطت حمامة مملوكة، أو حمامات بحمامات مباحة محصورة، لم يجز الاصطياد منها.

(2/527)

ولو اختلطت بحمام ناحية، جاز الاصطياد في الناحية. ولا يتغير حكم ما لا يحصر في العادة باختلاط ما يحصر به. وإن اختلط حمام أبراج مملوكة لا يكاد يحصر بحمام بلدة أخرى مباحة، ففي جواز الاصطياد منها وجهان. أصحهما: يجوز، وإليه ميل معظم الاصحاب. قلت: من أهم ما يجب معرفته، ضبط العدد المحصور، فإنه يتكرر في أبواب الفقه وقل من بينه، قال الغزالي في الاحياء في كتاب الحلال والحرام: تحديد هذا غير ممكن، وإنما يضبط بالتقريب. قال: فكل عدد لو اجتمع في صعيد واحد، يعسر على الناظر عدهم بمجرد النظر، كالالف ونحوه، فهو غير محصور. وما سهل كالعشرة والعشرين، فهو محصور وبين الطرفين أوساط متشابهة تلحق بأحد الطرفين بالظن. وما وقع فيه الشك، استفتي فيه القلب. والله أعلم. فرع إذا انثالت حنطته على حنطة غيره، أو انصب مائعه في مائعه، وجهلا قدرهما، فليكن الحكم فيهما على ما ذكرنا في الحمام المختلط. فرع لو ملك الماء بالاستقاء، ثم انصب في نهر، لم يزل ملكه منه، ولا يمنع الناس من الاستقاء، وهو في حكم اختلاط المحصور بغير محصور. قلت: ولو اختلط درهم حرام، أو درهم بدراهمه ولم تتميز، أو دهن بدهن، أو نحو ذلك، قال الغزالي في الاحياء وغيره من أصحابنا: طريقه: أن يفصل قدر الحرام فيصرفه إلى الجهة التي يحب صرفه إليها، ويبقى الباقي له يتصرف فيه بما أراد. والله أعلم.
فصل في الاشتراك والازدحام على الصيد وله أربعة أحوال. الاول: أن يتعاقب جرحان من اثنين. فالاول منهما إن لم يكن مذففا ولا مزمنا، بل بقي على امتناعه، وكان الثاني مذففا أو مزمنا، فالصيد للثاني، ولا شئ على الاول بجراحته. وإن كان جرح الاول مذففا، فالصيد للاول، وعلى الثاني أرش ما نقص من لحمه وجلده. وإن كان جرح الاول مزمنا، فله الصيد به، وينظر في الثاني، فإن ذفف بقطع

(2/528)

الحلقوم والمرئ، فهو حلال للاول، وعلى الثاني ما بين قيمته مذبوحا ومزمنا. قال الامام: وإنما يظهر التفاوت إذا كان فيه حياة مستقرة، فإن كان متألما، بحيث لو لم يذبح لهلك، فما عندي أنه ينقص منه بالذبح شئ. وإن ذفف الثاني لا بقطع الحلقوم والمرئ، أو لم يذفف ومات بالجرحين، فهو ميتة. وكذا الحكم لو رمى إلى صيد فأزمنه، ثم رمى إليه ثانيا وذفف لا بقطع المذبح، ويجب على الثاني كمال قيمة الصيد مجروحا إن ذفف. فإن جرح بلا تذفيف، ومات بالجرحين، ففيما يجب عليه كلام له مقدمة نذكرها أولا، وهي: إذا جنى رجل على عبد أو بهيمة، أو صيد مملوك قيمته عشرة دنانير، جراحة أرشها دينار، ثم جرحه آخر جراحة أرشها دينار أيضا، فمات بالجرحين، ففيما يلزم الجارحين، أوجه. أحدها: يجب على الاول خمسة دنانير، وعلى الثاني أربعة ونصف، لان الجرحين سريا وصارا قتلا، فلزم كل واحد نصف قيمته يوم جنايته، قاله ابن سريج، وضعفه الائمة، لان فيه ضياع نصف دينار على المالك. والثاني، قاله المزني، وأبو إسحق، والقفال: يلزم كل واحد خمسة. وعلى هذا لو نقصت جناية الاول دينارا، والثاني دينارين، لزم الاول أربعة ونصف، والثاني خمسة ونصف، ولو نقصت جناية الاول دينارين، والثاني دينارا، انعكس، فيلزم الاول خمسة ونصف، والثاني أربعة ونصف. وضعفوا هذا الوجه، لانه سوى بينهما مع اختلاف قيمته حال جنايتهما. والوجه الثالث، حكاه الامام عن القفال أيضا: يلزم الاول خمسة ونصف، والثاني خمسة، لان جناية كل واحد نقصت دينارا، ثم سرتا، والارش يسقط إذا صارت الجناية نفسا، فيسقط عن كل واحد نصف الارش، لان الموجود منه نصف القتل. واعترض عليه، بأن فيه زيادة الواجب على المتلف. وأجاب القفال، بأن الجناية قد تنجر إلى إيجاب زيادة، كمن قطع يدي عبد فقتله آخر، وأجيب عنه،

(2/529)

بأن قاطع اليدين لا شركة له في القتل، والقتل يقطع أثر القتل، ويقع موقع الاندمال، وهنا بخلافه. والوجه الرابع، قال أبو الطيب بن سلمة: يلزم كل واحد نصف قيمته يوم جنايته، ونصف الارش، لكن لا يزيد الواجب على القيمة، فيجمع ما لزمهما تقديرا، وهو عشرة ونصف، ويقسم القيمة وهي عشرة على العشرة والنصف، ليراعي التفاوت بينهما، فتبسط أنصافا، فتكون أحدا وعشرين، فيلزم الاول أحد عشر جزءا من أحد وعشرين جزءا من شرة، ويلزم الثاني عشرة من أحد وعشرين من عشرة، وفيه ضعف، لافراد أرش الجناية عن بدل النفس. والوجه الخامس، عن صاحب التقريب وغيره، واختاره الامام، والغزالي: يلزم الاول خمسة ونصف، والثاني أربعة ونصف، لان الاول لو انفرد بالجرح والسراية، لزمه العشرة، فلا يسقط عنه إلا ما يلزم الثاني، والثاني إنما جنى على نصف ما يساوي تسعة، وفيه ضعف أيضا. والوجه السادس، قاله ابن خيران، واختاره صاحب الافصاح، وأطبق العراقيون على ترجيحه: أنه يجمع بين القيمتين، فيكون تسعة عشر، فيقسم عليه ما فوتا وهو عشرة، فيكون على الاول عشرة أجزاء من تسعة عشر جزءا من عشرة، وعلى الثاني تسعة أجزاء من تسعة عشر جزءا من عشرة. أما إذا كان الجناة ثلاثة، وأرش كل جناية دينار والقيمة عشرة، فعلى طريقة المزني: يلزم كل واحد منهم ثلاثة وثلث. وعلى الوجه الثالث: يلزم الاول أربعة، منها ثلاثة وثلث هي ثلث القيمة، وثلثان وهما ثلثا الارش. ويلزم الثاني ثلاثة وثلثان، ثلاثة منها ثلث القيمة يوم جنايته، وثلثان هما ثلث الارش، ويلزم الثالث، ثلاثة، منها ديناران وثلث هي ثث القيمة يوم جنايته، وثلثان هما ثلثا الارش، فالجملة عشرة وثلثان. وعلى الوجه الرابع: توزع العشرة على عشرة وثلثين. وعلى الخامس: يلزم الاول أربعة وثلث، والثاني ثلاثة، والثالث ديناران وثلثان. وعلى السادس: تجمع القيم، فتكون سبعة وعشرين، فتقسم العشرة عليها.

(2/530)

أما إذا جرح مالك العبد أو الصيد جراحة، وأجنبي أخرى، فينظر في جناية المالك، أهي الاولى، أم الثانية ؟ وتخرج على الاوجه، فتسقط حصته وتجب حصة الاجنبي. وعن القاضي أبي حامد: أن المذكور في الجنايتين على العبد، هو فيما إذا لم يكن للجناية أرش مقدر، فإن كان، فليس العبد فيها كالبهيمة والصيد المملوك، حتى لو جنى على عبد غيره جناية ليس لها أرش مقدر، وقيمته مائة، فنقصته الجناية عشرة، ثم جنى آخر جناية لا أرش لها، فنقصت عشرة أيضا، ومات العبد منهما، فعلى الاول خمسة وخمسون، وعلى الثاني خمسون يدفع منها خمسة إلى الاول. قال: فلو قطع رجل يد عبد قيمته مائة، ثم قطع آخر يده الاخرى، لزم الاول نصف أرش اليد وهو خمسة وعشرون، ونصف قيمته يوم جنايته وهو خمسون، ولزم الثاني نصف أرش اليد، وهو خمسة وعشرون، ونصف القيمة يوم جنايته وهو أربعون، فالجملة مائة وأربعون جميعها للسيد، لان الجناية التي لها أرش مقدر، يجوز أن يزيد واجبها على قيمة العبد، كما لو قطع يديه فقتله آخر. هذا بيان المقدمة، ونعود إلى مسألة الصيد فنقول: إذا جرح الثاني جراحة غير مذففه، ومات الصيد بالجرحين، نظر، إن مات قبل أن يتمكن الاول من ذبحه، لزم الثاني تمام قيمته مزمنا، لانه صار ميتة بفعله، بخلاف ما لو جرح شاة نفسه، وجرحها آخر وماتت، فإنه لا يجب على الثاني إلا نصف القيمة، لان كل واحد من الجرحين هناك حرام، والهلاك حصل بهما، وهنا فعل الاول اكتساب وذكاة. ثم مقتضى كلامهم أن يقال: إذا كان الصيد يساوي عشرة غير مزمن، وتسعة مزمنا، لزم الثاني تسعة. واستدرك صاحب التقريب فقال: فعل الاول وإن لم يكن إفسادا، فيؤثر في الذبح وحصول الزهوق قطعا، فينبغي أن يعتبر فيقال: إذا كان غير مزمن يساوي عشرة، ومزمنا تسعة، ومذبوحا ثمانية، لزمه ثمانية ونصف، فإن الدرهم أثر في فواته الفعلان، فيوزع عليهما. قال الامام: وللنظر في هذا مجال، ويجوز أن يقال: المفسد يقطع أثر فعلي الاول من كل وجه. والاصح: ما ذكره صاحب التقريب. وإن تمكن من ذبحه فذبحه، لزم الثاني أرش جراحته إن نقص بها، وإن لم يذبحه وتركه حتى مات، فوجهان. أحدهما: لا شئ على الثاني سوى أرش النقص، لان الاول مقصر بترك الذبح. وأصحهما: يضمن زيادة على الارش، ولا

(2/531)

يكون تركه الذبح مسقطا للضمان، كما لو جرح رجل شاته فلم يذبحها مع التمكن، لا يسقط الضمان. فعلى هذا فيما يضمن وجهان، قال الاصطخري: كمال قيمته مزمنا، كما لو ذفف، بخلاف ما إذا جرح عبده أو شاته وجرحه غيره أيضا، لان كل واحد من الفعل هناك إفساد، والتحريم حصل بهما، وهنا الاول إصلاح. والاصح وقول جمهور الاصحاب: لا يضمن جميع القيمة، بل هو كمن جرح عبده وجرحه غيره، لان الموت حصل بهما، وكلاهما إفساد. أما الثاني، فظاهر. وأما الاول، فلان ترك الذبح مع التمكن، يجعل الجرح وسرايته إفسادا. ولهذا لو لم يوجد الجرح الثاني فترك الذبح، كان الصيد ميتة. فعلى هذا تجئ الاوجه في كيفية التوزيع على الجرحين، فحصة الاول تسقط، وحصة الثاني تجب. الحال الثاني: إذا وقع الجرحان معا، نظر إن تساويا في سبب الملك، فالصيد بينهما، وذلك بأن يكون كل واحد مذففا، أو مزمنا لو انفرد، أو أحدهما مزمنا، والآخر مذففا، وسواء تفاوت الجرحان صغيرا وكبيرا، أو تساويا، أو كانا في المذبح، أو غيره، أو أحدهما فيه، والآخر في غيره. وإن كان أحدهما مذففا، أو مزمنا لو انفرد والآخر غير مؤثر، فالصيد لمن ذفف أو أزمن، ولا ضمان على الثاني، لانه لم يجرح ملك الغير. ولو احتمل أن يكون الازمان بهما أو بأحدهما، فالصيد بينهما في ظاهر الحكم، ويستحب أن يستحل كل واحد الآخر تورعا. ولو علمنا أن أحدهما مذفف، وشككنا هل للآخر أثر في الازمان والتذفيف، أم لا ؟ قال القفال: هو بينهما. فقيل له: لو جرح رجل جراحة مذففة، وجرحه أخر جراحة لا ندري أهي مذففة، أم لا ؟ فمات، فقال: يجب القصاص عليهما. قال الامام: هذا بعيد، والوجه تخصيص القصاص بصاحب المذففة. وفي الصيد، يسلم نصفه لمن جرحه مذففا، ويوقف نصفه بينهما إلى التصالح أو تبين الحال. فإن لم يتوقع بيان، جعل النصف الآخر بينهما نصفين. الحال الثالث: إذا ترتب الجرحان، وأحدهما مزمن لو انفرد، والآخر مذفف وارد على المذبح، ولم يعرف السابق، فالصيد حلال. فإن اختلفا وادعى كل واحد أنه جرحه أولا وأزمنه، وأنه له، فلكل واحد تحليف الآخر. فإن حلفا، فالصيد بينهما، ولا شئ لاحدهما على الآخر. فإن حلف أحدهما فقط، فالصيد له، وله على الناكل أرش ما نقص بالذبح. ولو ترتبا، وأحدهما مزمن، والآخر مذفف في

(2/532)

غير المذبح، ولم يعرف السابق، فالمذهب: أن الصيد حرام، لاحتمال تقدم الازمان، فلا يحل بعده إلا بقطع الحلقوم والمرئ. وقيل: فيه قولان، كمسألة الانماء السابقة. ووجه الشبه: اجتماع المبيح والمحرم. والفرق على المذهب: أنه يقدم هناك جرح يحال عليه. فإن ادعى كل وإحد أنه أزمنه أولا، وأن الآخر أفسده، فلكل واحد تحليف الآخر. فإن حلفا، فذاك. وإن حلف أحدهما، لزم الناكل قيمته مزمنا. ولو قال الجارح أولا: أزمنته أنا، ثم أفسدته بقتلك، فعليك القيمة. وقال الثاني: لم تزمنه، بل كان على امتناعه إلى أن رميته فأزمنته أو ذففته. فإن اتفقا على عين جراحة الاول، وعلمنا أنه لا يبقى امتناع معها، ككسر جناحه، وكسر رجل الممتنع بعدوه، فالقول قول الاول بلا يمين، وإلا، فقول الثاني، لان الاصل بقاء الامتناع. فإن حلف، فالصيد له، ولا شئ عليه للاول، وإن نكل، حلف الاول، واستحق قيمته مجروحا بالجراحة الاولى، ولا يحل الصيد، لانه ميتة بزعمه. وهل للثاني أكله ؟ وجهان. قال القاضي الطبري: لا، لان إلزامه القيمة حكم بأنه ميتة. وقيل: نعم، لان النكول في خصومة الآدمي لا تغير الحكم فيما بينه وبين الله تعالى. ولو علمنا أن الجراحة المذففة سابقة على التي لو انفردت لكانت مزمنة، فالصيد حلال. فإن قال كل واحد: أنا ذففته، فلكل تحليف الآخر. فإن حلفا، كان بينهما. وإن حلف أحدهما، فالصيد له، وعلى الآخر ضمان ما نقص. فرع قال الشافعي رضي الله عنه في المختصر: لو رماه الاول والثاني، ولم يدر أجعله الاول ممتنعا، أم لا، جعلناه بينهما نصفين. واعترض عليه فقيل: ينبغي أن يحرم هذا الصيد، لاجتماع ما يقتضي الاباحة والتحريم. وبتقدير الحل، ينبغي أن لا يكون بينهما، بل لمن أثبته. واختلف في الجواب، فقيل: النص محمول على ما إذا أصاب المذبح، فيحل، سواء أصابه الاول أو الثاني، أو على ما إذا رمياه ولم يمت، ثم أدركه

(2/533)

أحدهما، فذكاه، ثم اختلفا فيه. وإنما كان بينهما، لانه في أيديهما. وقد يجعل الشئ لاثنين، وإن كنا نعلمه في الباطن لاحدهما، كمن مات عن ابنين، مسلم ونصراني، وادعى كل واحد أنه مات على دينه. وحمل أبو إسحق النص على ظاهره فقال: إذا رمياه مات، ولم يدر أثبته الاول، أم الثاني، كان الاصل بقاؤه على امتناعه إلى أن عقره الثاني، فيكون عقره ذكاة، ويكون بينهما لاحتمال الاثبات من كليهما ولا مزية. وقيل: في حله قولان، كمسألة الانماء. الحال الرابع: إذا ترتب الجرحان وحصل الازمان بمجموعهما، وكل واحد لو انفرد لم يزمن، فالاصح عند الجمهور: أن الصيد للثاني. وقيل: بينهما، ورجحه الامام، والغزالي فإن قلنا: إنه للثاني، أو كان الجرح الثاني مزمنا لو انفرد، فلا شئ على الاول بسبب جرحه. فلو عاد بعد إزمان الثاني، وجرحه جراحة أخرى، نظر، إن أصاب المذبح، فهو حلال، وعليه للثاني ما نقص من قيمته بالذبح، وإلا حرم، وعليه إن ذفف، قيمته مجروحا بجراحته الاولى، وجراحة الثاني، وكذا إن لم يذفف ولم يتمكن الثاني من ذبحه، فإن تمكن وترك الذبح، عاد الخلاف السابق فعلى أحد الوجهين ليس على الاول إلا أرش الجراحة الثانية، لتقصير المالك، وعلى أصحهما: لا يقصر الضمان عليه. وعلى هذا، ففي وجه: عليه نصف القيمة. وخرجه جماعة على الخلاف فيمن جرح عبدا مرتدا فأسلم فجرحه سيده، ثم عاد الاول وجرحه ثانية ومات منهما وفيما يلزمه وجهان. أحدهما: ثلث القيمة. والثاني: ربعها، قاله القفال. فعلى هذا، يجب هنا ربع القيمة. وعن صاحب التقريب: أنه تعود في التوزيع الاوجه السابقة. واختار الغزالي وجوب تمام القيمة. والمذهب: التوزيع، كما سبق. فرع الاعتبار في الترتيب والمعية بالاصابة، لا بابتداء الرمي.

(2/534)

فصل في مسائل منثورة إحداها: وقع بعيران في بئر، أحدهما فوق الآخر، فطعن الاعلى، فمات الاسفل بثقله، حرم الاسفل. فإن نفذت الطعنة فأصابته أيضا، حلا جميعا. فإن شك، هل مات بالثقل، أو الطعنة النافذة، وقد علم أنها أصابته قبل مفارقة الروح ؟ حل. وإن شك، هل أصابته قبل مفارقة الروح، أم بعدها ؟ قال صاحب التهذيب في الفتاوى: يحتمل وجهين بناء على العبد الغائب المنقطع خبره، هل يجزئ إعتاقه عن الكفارة. الثانية: رمى غير مقدور عليه فصار مقدورا عليه، ثم أصاب غير المذبح، لم يحل. ولو رمى مقدورا عليه فصار غير مقدور عليه فأصاب مذبحه، حل. الثالثة: أرسل سهمين فأصابا معا، حل. وإن أصاب أحدهما بعد الآخر. فإن أزمنه الاول ولم يصب الثاني المذبح، لم يحل. وإن أصابه، حل وإن لم يزمنه الاول، وقتله الثاني، حل. وكذا لو أرسل كلبين، فأزمنه الاول، وقتله الثاني، لم يحل، قطع المذبح، أم لا ؟ وكذا لو أرسل سهما وكلبا، إن أزمنه السهم ثم أصابه الكلب، لم يحل. وإن أزمنه الكلب، ثم أصاب السهم المذبح، حل. الرابعة: صيد دخل دار إنسان وقلنا بالصحيح: إنه لا يملكه، فأغلق أجنبي الباب، لا يملكه صاحب الدار، ولا الاجنبي، لانه متعد لم يحصل الصيد في يده، بخلاف ما لو غصب شبكة واصطاد بها. الخامسة: لو أخذ الكلب المعلم صيدا بغير إرسال، ثم أخذه أجنبي من فيه، ملكه الآخذ على الصحيح، كما لو أخذ فرخ طائر من شجرته. وغير المعلم إذا أرسله صاحبه فأخذ صيدا، فأخذه غيره من فيه وهو حي، وجب أن يكون للمرسل، ويكون إرساله كنصب شبكة تعقل بها الصيد. ويحتمل خلافه، لان للكلب اختيارا. السادسة: تعقل الصيد بالشبكة، ثم قلعها وذهب بها، فأخذه إنسان، نظر، إن كان يعدو ويمتنع مع الشبكة، ملكه الآخذ، وإن كان ثقل الشبكة يبطل امتناعه، بحيث يتيسر أخذه، فهو لصاحب الشبكة لا يملكه غيره.

(2/535)

السابعة: إذا أرسل كلبه فحبس صيدا، فلما انتهى إليه، أفلت، فهل يملكه من أخذه، أم هو ملك الاول بالحبس ؟ وجهان. قلت: أصحهما: يملكه الآخذ. والله أعلم. الثامنة: رجلان أقام كل واحد منهما بينة أنه اصطاد هذا الصيد، ففيه القولان في تعارض البينتين. التاسعة: رجل في يده صيد، فقال آخر: أنا اصطدته، فقال صاحب اليد: لا علم لي بذلك. قال ابن كج: لا يقنع منه بهذا الجواب، بل يدعيه لنفسه أو يسلمه إلى مدعيه. قلت: لو أخبر فاسق أو كتابي أنه ذكى هذه الشاة، قبلناه، لانه من أهله، ذكره في التتمة. ولو وجد شاة مذبوحة، ولم يدر أذبحها مسلم، أو كتابي، أم مجوسي ؟ فإن كان في البلد مجوس ومسلمون، لم يحل، للشك في الذكاة المبيحة. والله أعلم.

(2/536)


روضة الطالبين - كتاب الاطعمة
فيه بابان.
الاول في حال الاختيار قال الاصحاب: ما يتأتى أكله من الجماد والحيوان، لا يمكن حصر أنواعه، لكن الاصل في الجميع الحل، إلا ما يستثنيه أحد أصول. الاول: نص الكتاب أو السنة على تحريمه، كالخنزير، والخمر، والنبيذ، والميتة، والدم، والمنخنقة، والموقوذة، والنطيحة، والحمر الاهلية. ويحل الحمار الوحشي، والخيل، والمتولد بينهما. وتحرم البغال وسائر ما

(2/537)

يتولد من مأكول وغيره، سواء كان الحرام من أصليه، الذكر أو الانثى. ويحرم أكل كل ذي ناب من السبا، وذي مخلب من الطائر. والمراد: ما يعدو على الحيوان ويتقوى بنابه، فيحرم الكلب، والاسد والذئب، والنمر، والدب، والفهد، والقرد، والفيل، والببر. قلت: هو الببر - بباءين موحدتين - الاولى مفتوحة، والثانية ساكنة، وهو حيوان معروف يعادي الاسد، ويقال له: الفرانق - بضم الفاء وكسر النون -. والله أعلم. واختار أبو عبد الله البوشنجي من أصحابنا مذهب مالك، فقال: يحل الفيل، وقال: لا يعدو من الفيلة إلا الفحل المغتلم، كالابل. والصحيح: تحريمه. ويحرم من الطير: البازي، والشاهين، والنسر، والصقر، والعقاب، وجميع جوارح الطير. فرع يحل الضب، والضبع، والثعلب، والارنب،

(2/538)

واليربوع. ويحرم ابن آوي، وابن مقرض على الاصح عند الاكثرين، وبه قطع المراوزة. ويحل الوبر، والدلدل على الاصح المنصوص. والهرة الاهلية حرام على الصحيح، وقال البوشنجي: حلال. والوحشية حرام على الاصح، وقال الخضري: حلال. ويحل السمور، والسنجاب، والفنك، والقماقم، والحواصل، على الاصح المنصوص. الثاني: الامر بقتله. قال أصحابنا: ما أمر بقتله من الحيوان، فهو حرام، كالحية، والعقرب والفأرة، والغراب، والحدأة، وكل سبع ضار، ويدخل في هذا، الاسد والذئب وغيرهما مما سبق. وقد يكون للشئ سببان، أو أسباب تقتضي تحريمه.

(2/539)

فرع تحرم البغاثة، والرخمة. وأما الغراب، فأنواع. منها: الابقع وهو فاسق محرم بلا خلاف. ومنها: الاسود الكبير، ويقال له: الغداف الكبير، ويقال: الغراب الجبلي، لانه يسكن الجبال، وهو حرام على الاصح، وبه قطع جماعة. ومنها: غراب الزرع، وهو أسود صغير يقال له: الزاغ، وقد يكون محمر المنقار والرجلين، وهو حلال على الاصح. ومنها: غراب آخر صغير أسود، أو رمادي اللون. وقد يقال له: الغداف الصغير، وهو حرام على الاصح، وكذا العقعق. الثالث: ما نهي عن قتله، فهو حرام فيحرم النمل، والنحل، والخطاف، والصرد، والهدهد على الصحيح في الجميع. ويحرم الخفاش قطعا، وقد يجري فيه الخلاف. ويحرم اللقلق على الاصح. فرع كل ذات طوق من الطير، حلال، واسم الحمام يقع على جميعها،

(2/540)

فيدخل في القمري، والدبسي، واليمام، والفواخت. وأدرج في هذا القسم، الورشان، والقطا، والحجل، وكلها من الطيبات. وما على شكل العصفور في حده، فهو حلال، ويدخل في ذلك الصعوة، والزرزور، والنغر، والبلبل، وتحل الحمرة، والعندليب على الصحيح فيهما. وتحل النعامة، والدجاج، والكركي، والحبارى. وفي البغبغاء والطاووس، وجهان. قال في التهذيب: أصحهما: التحريم. والشقراق. قال في التهذيب: حلال. وقال الصيمري: حرام. قال أبو عاصم: يحرم ملاعب ظله، وهو طائر يسبح في الجو مرارا، كأنه ينصب على طائر. قال: والبوم حرام كالرخم. والضوع حرام. وفي قول: حلال. وهذا يقتضي أن الضوع غير البوم، لكن في الصحاح: أن الضوع طائر من طير الليل من جنس الهام. وقال المفضل: هو ذكر البوم. فعلى هذا إن كان في الضوع قول، لزم إجزاؤه في البوم، لان الذكر والانثى من الجنس الواحد لا يفترقان. قلت: الضوع - بضاد معجمة مضمومة وواو مفتوحة وعين مهملة - والاشهر: أنه من جنس الهام. والله أعلم. قال أبو عاصم: النهاس حرام كالسباع التي تنهس. واللقاط، حلال، إلا ما استثناه النص، وأحل البوشنجي اللقاط بلا استثناء. قال: وما تقوت بالطاهرات، فحلال، إلا ما استثناه النص، وما تقوت بالنجس، فحرام. فرع أطلق مطلقون القول بحل طير الماء، فكلها حلال، إلا اللقلق، ففيه خلاف سبق. وحكي عن الصيمري: أنه لا يؤكل لحم طير الماء الابيض، لخبث لحمها. فصل الحيوان الذي لا يهلكه الماء، ضربان.

(2/541)

أحدهما: ما يعيش فيه، وإذا أخرج منه كان عيشه عيش المذبوح، كالسمك بأنواعه، فهو حلال. ولا حاجة إلى ذبحه كما سبق، وسواء مات بسبب ظاهر، كضغطة، أو صدمة، أو انحسار ماء، أو ضرب من الصياد، أو مات حتف أنفه. وأما ما ليس على صورة السموك المشهورة، ففيه ثلاثة أوجه. ويقال: ثلاثة أقوال. أصحها: يحل مطلقا، وهو المنصوص في الام، وفي رواية المزني واختلاف العراقيين، لان الاصح أن اسم السمك يقع على جميعها. والثاني: يحرم. والثالث: ما يؤكل نظيره في البر، كالبقر والشاء، فحلال، وما لا، كخنزير الما في كلبه، فحرام. فعلى هذا، ما لا نظير له، حلال. قلت: وعلى هذا لا يحل ما أشبه الحمار، وإن كان في البر حمار الوحش المأكول، صرح به صاحبا الشامل والتهذيب وغيرهما. والله أعلم. وإذا أبحنا الجميع، فهل تشترط الذكاة، أم تحل ميتته ؟ وجهان. ويقال: قولان. أصحهما: تحل ميتته. الضرب الثاني: ما يعيش في الماء وفي البر أيضا، فمنه طير الماء، كالبط، والاوز ونحوهما، وهي حلال كما سبق، ولا تحل ميتتها قطعا. وعد الشيخ أبو حامد والامام، وصاحب التهذيب من هذا الضرب، الضفدع، والسرطان، وهما محرمان على المشهور. وذوات السموم حرام قطعا. ويحرم التمساح على الصحيح، والسلحفاة على الاصح. واعلم أن جماعة استثنوا الضفدع من الحيوانات التي لا تعيش إلا في الماء، تفريعا على الاصح، وهو حل الجميع. وكذا استثنوا يوسف الحيات، والعقارب. ومقتضى هذا الاستثناء أنها لا تعيش إلا في الماء. ويمكن أن يكون منها نوع كذا، ونوع كذا. واستثنى القاضي الطبري، النسناس على ذلك الوجه أيضا. وامتنع الروياني وغيره من مساعدته. قلت: ساعده الشيخ أبو حامد. والله أعلم. الاصل الرابع: المستخبثات من الاصول المعتبرة في الباب، في التحليل

(2/542)

والتحريم، للاستطابة والاستخباث. ورآه الشافعي رحمه الله تعالى الاصل الاعظم الاعم، ولذلك افتتح به الباب والمعتمد فيه، قوله تعالى: * (يسألونك ماذا أحل لهم، قل أحل لكم الطيبات) *. وليس المراد بالطيب هنا، الحلال. ثم قال الائمة: ويبعد الرجوع في ذلك إلى طبقات الناس، وتنزيل كل قوم على ما يستطيبونه أو يستخبثونه، لانه يوجب اختلاف الاحكام في الحلال والحرام، وذلك يخالف موضوع الشرع، فرأوا العرب أولى الامم بأن يؤخذ باستطابتهم واستخباثهم، لانهم المخاطبون أولا، وهم جيل لا تغلب عليهم العيافة الناشئة من التنعم فيضيقوا المطاعم على الناس. وإنما يرجع من العرب، إلى سكان البلاد والقرى، دون أجلاف البوادي الذين يتناولون ما دب ودرج من غير تمييز. وتعتبر عادة أهل اليسار والثروة، دون المحتاجين، وتعتبر حالة الخصب والرفاهية، دون الجدب والشدة. وذكر جماعة: أن الاعتبار بعادة العرب الذي كانوا في عهد رسول الله - صلى الله عليه وسلم -، لان الخطاب لهم. ويشبه أن يقال: يرجع في كل زمان إلى العرب الموجودين فيه، فإن استطابته العرب، أو سمته باسم حيوان حلال، فهو حلال. وإن استخبثته، أو سمته باسم محرم، فحرام. فإن استطابته طائفة، واستخبثته أخرى اتبعنا الاكثرين. فأن استويا، قال صاحب الحاوي وأبو الحسن العبادي: تتبع قريش، لانهم قطب العرب. فإن اختلفت قريش ولا ترجيح، أو شكوا فلم يحكموا بشئ، أو لم نجدهم ولا غيرهم من العرب اعتبرناه بأقرب الحيوان شبها به. والشبه تارة يكون في الصورة، وتارة في طبع الحيوان من الصيانة والعدوان، وتارة في طعم اللحم. فإن استوى الشبهان، أو لم نجد ما يشبهه، فوجهان. أصحهما: الحل. قال الامام: وإليه ميل الشافعي رحمه الله تعالى. واعلم أنه إنما يراجع العرب في حيوان لم يرد فيه نص بتحليل ولا تحريم، ولا أمر بقتله، ولا نهي عنه. فإن وجد شئ من هذه الاصول، اعتمدناه ولم نراجعهم قطعا. فمن ذلك أن الحشرات كلها مستخبثة، ما يدرج منها وما يطير. فمنها: ذوات السموم والابر.

(2/543)

ومنها: الوزغ وأنواعها، كحرباء الظهيرة والعظاء، وهي ملساء تشبه سام أبرص، وهي أحسن منه، الواحدة عظاة، وعظاية، فكل هذا حرام. ويحرم الذر، والفأر، والذباب، والخنفساء، والقراد، والجعلان، وبنات وردان، وحمار قبان، والديدان. وفي دود الخل والفاكهة وجه. وتحرم اللحكاء، وهي دويبة تغوص في الرمل إذا رأت إنسانا. ويستثنى من الحشرات، اليربوع، والضب، وكذا أم حبين، فإنها حلال على الاصح. ويستثنى من ذوات الابر، الجراد، فإنه حلال قطعا، وكذا القنفذ على الاصح. والصرارة حرام على الاصح كالخنفساء. فصل إذا وجدنا حيوانا لا يمكن معرفة حكمه من كتاب ولا سنة، ولا استطابة، ولا استخباث، ولا غير ذلك مما تقدم من الاصول، وثبت تحريمه في شرع من قبلنا، فهل يستصحب تحريمه ؟ قولان. الاظهر: لا يستصحب، وهو مقتضى كلام عامة الاصحاب، فإن استصحبناه، فشرطه أن يثبت تحريمه في شرعهم بالكتاب أو السنة، أو يشهد به عدلان أسلما منهم يعرفان المبدل من غيره. قال في الحاوي: فعلى هذا لو اختلفوا، اعتبر حكمه في أقرب الشرائع إلى الاسلام، وهي النصرانية. فإن اختلفوا، عاد الوجهان عند تعارض الاشباه. فصل يحرم أكل نجس العين، والمتنجس، كالدبس، والخل، واللبن والدهن. وسبق في كتاب الطهارة وجه: أن الدهن يطهر بالغسل، فعلى هذا إذا غسل، حل. فرع يكره أكل لحم الجلالة كراهة تنزيه على الاصح الذي ذكره أكثرهم، منهم العراقيون، والروياني وغيرهم وقال أبو إسحق والقفال: كراهة تحريم. ورجحه الامام، والغزالي، والبغوي. والجلالة: هي التي تأكل العذرة

(2/544)

والنجاسات، وسواء كانت من الابل، أو البقر، أو الغنم، أو الدجاج. ثم قيل: إن كان أكثر علفها النجاسة، فهي جلالة. وإن كان الظاهر أكثر، فلا. والصحيح: أنه لا اعتبار بالكثرة، بل بالرائحة والنتن. فإن وجد في عرقها وغيره ريح النجاسة، فجلالة، وإلا، فلا. وقيل: الخلاف فيما إذا وجدت رائحة النجاسة بتمامها، أو قربت الرائحة من الرائحة. فإن قلت الرائحة الموجودة، لم تضر. ولو حبست بعد ظهور النتن، وعلفت طاهرا فزالت الرائحة، ثم ذبحت، فلا كراهة فيها. ولو لم تعلف، لم يزل المنع يغسل اللحم بعد الذبح، ولا بالطبخ وإن زالت الرائحة به، وكذا لو زالت بمرور الزمان عند صاحب التهذيب. وقيل خلافه. وكما يمنع لحمها، يمنع لبنها وبيضها، ويكره الركوب عليها إذا لم يكن بينها وبين الراكب حائل. ثم قال الصيدلاني وغيره: إذا حرمنا لحمها فهو نجس، ويطهر جلدها بالدباغ، وهذا يقتضي نجاسة الجلد أيضا. وهو نجس إن ظهرت الرائحة فيه، وكذا إن لم تظهر على الاصح، كاللحم. ثم ظهور النتن وإن حرمنا به اللحم ونجسناه، فلا نجعله موجبا لنجاسة الحيوان في حياته، بل إذا حكمنا بالتحريم، كان كما لا يؤكل لحمه، لا يطهر جلده بالذكاة، ويطهر بالدباغ. فرع السخلة المرباة بلبن الكلبة، لها حكم الجلالة. ولا يحرم الزرع وإن كثر الزبل وسائر النجاسات في أصله، لانه لا يظهر فيه أثر النجاسة وريحها. قلت: وإذا عجن دقيقا بماء نجس وخبزه، فهو نجس يحرم أكله. ويجوز أن يطعمه لشاة وبعير ونحوهما، ونص عليه الشافعي رحمه الله تعالى، ونقله البيهقي في

(2/545)

السنن الكبير في باب نجاسة الماء الدائم عن نصه، واستدل له بحديث صحيح. وفي فتاوى صاحب الشامل: أنه يكره إطعام الحيوان المأكول نجاسة. وهذا لا يخالف ما نص عليه الشافعي في الطعام، لانه ليس بنجس العين. قال ابن الصباغ: ولا يكره أكل البيض المسلوق بماء نجس، كما لا يكره الوضوء بماء سخن بالنجاسة. والله أعلم. فصل الحيوان المأكول، إنما يحل إذا ذبح الذبح المعتبر ويستثنى السمك، والجراد، والجنين الذي يوجد ميتا في بطن المذكاة، فإنه حلال، سواء أشعر، أم لا. قال الشيخ أبو محمد في كتاب الفرق: إنما يحل إذا سكن في البطن عقيب ذبح الام، فأما لو بقي زمنا طويلا يضطرب ويتحرك، ثم سكن، فالصحيح: أنه حرام. ولو خرج الجنين في الحال وبه حركة المذبوح، حل. وإن خرج رأسه وفيه حياة مستقرة، قال القاضي حسين وصاحب التهذيب: لا يحل إلا بذبحه، لانه مقدور عليه. وقال القفال: يحل، لان خروج بعض الولد كعدم خروجه في العدة وغيرها. قلت: قول القفال أصح. والله أعلم. قال صاحب التهذيب: لو أخرج رجله، فقياس ما قاله القاضي: أن يخرج ليحل، كما لو تردى بعير في بئر. ولو وجدت مضغة لم تبن فيها الصورة، ولا تشكل الاعضاء، ففي حلها وجهان، بناء على وجوب الغرة فيها، وثبوت الاستيلاد. قلت: إذا ذكى الحيوان وله يد شلاء، هل تحل بالذكاة، أم هي ميتة ؟ وجهان. الصحيح: الحل. وقد ذكرهما الرافعي في باب القصاص في الاطراف. والله أعلم. فصل كسب الحجام حلال، هذا هو المذهب المعروف. وقال ابن

(2/546)

خزيمة: حرام على الاحرار، ويجوز أن يطعمه العبيد والدواب، وهذا شاذ. ولا يكره أكل كسب الحجام للعبيد، سواء كسبه حر أم عبد. ويكره للحر، سواء كسبه حر أم عبد. وللكراهة معنيان. أحدهما: مخالطة النجاسة. والثاني: دناءته. فعلى الثاني: يكره كسب الحلاق ونحوه. وعلى الاول: يكره كسب الكناس، والزبال، والدباغ، والقصاب، والخاتن. وهذا الذي أطلقه جمهور الاصحاب. ولا يكره كسب الفاصد على الاصح. وفي الحمامي، والحائك، وجهان. قلت: الاصح: لا يكره كسب الحائك. والله أعلم. وكره جماعة كسب الصواغ. فرع قال الماوردى: أصول المكاسب: الزراعة، والتجارة، والصنعة. وأيها أطيب ؟ فيه ثلاثة مذاهب للناس. أشبهها مذهب الشافعي: أن التجارة أطيب. قال: والاشبه عندي: أن الزراعة أطيب، لانها أقرب إلى التوكل.

(2/547)

قلت: في صحيح البخاري عن النبي - صلى الله عليه وسلم - قال: ما أكل أحد طعاما قط، خيرا من أن يأكل من عمل يده، وإن نبي الله داود - صلى الله عليه وسلم -، كان يأكل من عمل يده فهذا صريح في ترجيح الزراعة، والصنعة، لكونهما من عمل يده، لكن الزراعة أفضلهما، لعموم النفع بها للآدمي وغيره، وعموم الحاجة إليها. والله أعلم. فصل كل ما ضر، كالزجاج، والحجر، والسم، يحرم. وكل طاهر لا ضرر فيه، يحل أكله، إلا المستقذرات الطاهرة كالمني والمخاط ونحوهما، فإنها محرمة على الصحيح، وإلا الحيوان الذي تبتلعه حيا، سوى السمك والجراد، فإنه يحرم قطعا، وكذا ابتلاع السمك والجراد على وجه كما سبق. وفي جلد الميتة المدبوغ خلاف سبق في الطهارة. ويجوز شرب دواء فيه قليل سم، إذا كان الغالب منه السلامة، واحتيج إليه. قال الامام: ولو تصور شخص لا يضره أكل السموم الظاهرة، لم تحرم عليه. وقال الروياني: النبات الذي يسكر وليس فيه شدة مطربة، يحرم أكله، ولا حد على آكله، ويجوز استعماله في الدواء وإن أفضى إلى السكر إذا لم يكن منه بد. وما يسكر مع غيره ولا يسكره بنفسه، إن لم ينتفع به في دواء وغيره، حرم أكله. وإن كان ينتفع به في الدواء، حل التداوي به.
الباب الثاني في حال الاضطرار
فيه مسائل. إحداها: للمضطر إذا لم يجد حلالا، أكل المحرمات، كالميتة، والدم، ولحم الخنزير، وما في معناها. والاصح: وجوب أكلها عليه، كما يجب دفع

(2/548)

الهلاك بأكل الحلال. والثاني: يباح فقط. الثانية: في حد الضرورة، لا خلاف أن الجوع القوي لا يكفي لتناول الحرام، ولا خلاف أنه لا يجب الامتناع إلى أن يشرف على الموت، فإن الاكل حينئذ لا ينفع. ولو انتهى إلى تلك الحالة، لم يحل له الاكل، فإنه غير مفيد. ولا خلاف في الحل إذا كان يخاف على نفسه لو لم يأكل من جوع أو ضعف عن المشي أو الركوب، وينقطع عن رفقته ويضيع، ونحو ذلك. فلو خاف حدوث مرض مخيف جنسه، فهو كخوف الموت. وإن خاف طول المرض، فكذلك على الاصح أو الاظهر. ولو عيل صبره وجهده الجوع، فهل يحل له المحرم، أم لا يحل حتى يصل إلى أدنى الرمق ؟ قولان. قلت: أظهرهما: الحل. والله أعلم. ولا يشترط فيما يخاف منه تيقن وقوعه لو لم يأكل، بل يكفي غلبة الظن. الثالثة: يباح للمضطر أن يأكل من المحرم ما يسد الرمق قطعا، ولا تحل الزيادة على الشبع قطعا. وفي حل الشبع، ثلاثة أقوال. ثالثها: إن كان قريبا من العمران، لم يحل، وإلا، فيحل. ورجح القفال وكثير من الاصحاب المنع. ورجح صاحب الافصاح والروياني وغيره، الحل. هكذا أطلق الخلاف أكثرهم. وفصل الامام، والغزالي، تفصيلا حاصله: إن كان في بادية وخاف إن ترك الشبع لا يقطعها

(2/549)

ويهلك، وجب القطع بأنه يشبع. وإن كان في بلد وتوقع الطعام الحلال قبل عود الضرورة، وجب القطع بالاقتصار على سد الرمق. وإن كان لا يظهر حصول طعام حلال، وأمكنه الرجوع إلى الحرام مرة بعد أخرى، إن لم يجد الحلال، فهو موضع الخلاف. قلت: هذا التفصيل، هو الراجح. والاصح من الخلاف: الاقتصار على سد الرمق. والله أعلم. الرابعة: يجوز له التزود من الميتة إن لم يرج الوصول إلى الحلال. وإن رجاه، قال في التهذيب وغيره: يحرم. وعن القفال: أن من حمل الميتة من غير ضرورة، لم يمنع ما لم يتلوث بالنجاسة. وهذا يقتضي جواز التزود عند الضرورة وأولى. قلت: الاصح: جواز التزود إذا رجا. والله أعلم. الخامسة: إذا جوزنا الشبع، فأكل ما سد رمقه، ثم وجد لقمة حلالا، لم يجز أن يأكل من المحرم حتى يأكلها، فإذا أكلها، هل له الاتمام إلى الشبع ؟ وجهان. وجه المنع: أنه باللقمة عاد إلى المنع، فيحتاج إلى عود الضرورة. قلت: الاصح: الجواز. والله أعلم. السادسة: لو لم يجد المضطر إلى طعام غيره وهو غائب أو ممتنع من البذل، فهل يقتصر على سد الرمق، أم له الشبع ؟ فيه طرق أصحها: طرد الخلاف كالميتة. والثاني: له الشبع قطعا. والثالث: ليس له قطعا. السابعة: المحرم الذي يضطر إلى تناوله قسمان، مسكر، وغيره، فيباح جميعه ما لم يكن فيه إتلاف معصوم، فيجوز للمضطر قتل الحربي والمرتد وأكله قطعا. وكذا الزاني المحصن، والمحارب، وتارك الصلاة على الاصح فهم. ولو كان له قصاص على غيره، ووجده في حالة اضطرار، فله قتله قصاصا، وأكله، وإن لم يحضره السلطان. وأما المرأة الحربية وصبيان أهل الحرب، ففي التهذيب: أنه لا يجوز

(2/550)

قتلهم للاكل وجوزه الامام، والغزالي، لانهم ليسوا بمعصومين. والمنع من قتلهم، ليس لحرمة أرواحهم، ولهذا لا كفارة فيهم. قلت: الاصح: قول الامام. والله أعلم. والذمي، والمعاهد، والمستأمن، معصومون، فيحرم أكلهم. ولا يجوز للوالد قتل ولده للاكل، ولا للسيد قتل عبده. ولو لم يجد إلا آدميا معصوما ميتا، فالصحيح حل أكله قال الشيخ إبرهيم المروذي: إلا إذا كان الميت نبيا، فلا يجوز قطعا. قال في الحاوي: فإذا جوزنا، لا يأكل منه إلا ما يسد الرمق، حفظا للحرمتين. قال: وليس له طبخه وشيه، بل يأكله نيئا، لان الضرورة تندفع بذلك، وطبخه هتك لحرمته، فلا يجوز الاقدام عليه، بخلاف سائر الميتات، فإن للمضطر أكلها نيئة ومطبوخة. ولو كان المضطر ذميا، والميت مسلما، فهل له أكله ؟ حكى فيه صاحب التهذيب وجهين. قلت: القياس: تحريمه. والله أعلم. ولو وجد ميتة ولحم آدمي، أكل الميتة وإن كانت لحم خنزير. وإن وجد المحرم صيدا ولحم آدمي، أكل الصيد. ولو أراد المضطر أن يقطع قطعة من فخذه أو غيرها ليأكلها، فإن كان الخوف منه كالخوف في ترك الاكل أو أشد، حرم، وإلا، جاز على الاصح، بشرط أن لا يجد غيره. فإن وجد، حرم قطعا. ولا يجوز أن يقطع لنفسه من معصوم غيره قطعا، ولا للغير أن يقطع من نفسه للمضطر. القسم الثاني: المسكر، والمذهب عند جمهور الاصحاب: أنه لا يحل شرب الخمر، لا للتداوي، ولا للعطش. وقيل: يجوز لهما. وقيل: لهذا دون

(2/551)

ذاك. وقيل: بالعكس. فإذا جوزنا للعطش، فوجد خمرا وبولا، شرب البول، لان تحريمه أخف. كما لو وجد بولا وماء نجسا، شرب الماء، لان نجاسته طارئة. وما سوى المسكر من النجاسات، يجوز التداوي به كله على الصحيح المعروف. وقيل: لا يجوز. وقيل: لا يجوز إلا بأبوال الابل. وفي جواز التبخر بالند الذي فيه خمر، وجهان بسبب دخانه. قلت: الاصح: الجواز، لانه ليس دخان نفس النجاسة. والله أعلم. الثامنة: إذا وجد المضطر طعاما حلالا لغيره، فله حالان. أحدهما: أن يكون مالكه حاضرا. فإن كان مضطرا إليه، فهو أولى به، وليس للاول أخذه منه إذا لم يفضل عن حاجته، إلا أن يكون نبيا، فإنه يجب على المالك بذله له، فإن آثر المالك غيره على نفسه، فقد أحسن. قال الله تعالى: * (ويؤثرون على أنفسهم ولو كان بهم خصاصة) *. وإنما يؤثر على نفسه مسلما. فأما الكافر، فلا يؤثره حربيا كان ذميا، وكذا لا يؤثر بهيمة على نفسه. وإن لم يكن المالك مضطرا، لزمه إطعام المضطر مسلما كان أو ذميا أو مستأمنا وكذا لو كان يحتاج إليه في ثاني الحال على الاصح. وللمضطر أن يأخذه قهرا أو يقاتله عليه وإن أتى القتال على نفس المالك، فلا ضمان فيه. وإن قتل المالك المضطر في الدفع عن طعامه، لزمه القصاص. وإن منعه الطعام فمات جوعا، فلا ضمان. قال في الحاوي: ولو قيل: يضمن، كان مذهبا. وهل القدر الذي يجب على المالك بذله، ويجوز للمضطر أخذه قهرا والقتال عليه ما يسد الرمق، أم قدر الشبع ؟ فيه قولان، بناء على القولين في الحلال من

(2/552)

الميتة. وهل يجب على المضطر الاخذ قهرا والقتال ؟ فيه خلاف مرتب على الخلاف في وجوب الاكل من الميتة، وأولى بأن لا يجب. قلت: المذهب: لا يجب القتال، كما لا يجب دفع الصائل وأولى. والله أعلم. وخصص صاحب التهذيب الخلاف بما إذا لم يكن عليه خوف في الاخذ قهرا. قال: فإن كان، لم يجب قطعا. فرع حيث أوجبنا على المالك بذله للمضطر، ففي الحاوي وجه: أنه يلزمه بذله مجانا، ولا يلزمه المضطر شئ، كما يأكل الميتة بلا شئ. والمذهب: أنه لا يلزمه البذل إلا بعوض، وبهذا قطع الجمهور. وفرقوا بينه وبين ما إذا خلص مشرفا على الهلاك بالوقوع في ماء أو نار، فإنه لا تثبت أجرة المثل، لان هناك يلزمه التخليص، ولا يجوز التأخير إلى تقرير الاجرة، وهنا بخلافه، وسوى القاضي أبو الطيب وغيره بينهما، فقالوا: إن احتمل الحال هناك موافقته على أجرة يبذلها أو يلتزمها، لم يلزم تخليصه حتى يلتزمها كما في المضطر. وإن لم يحتمل حال التأخير في صورة المضطر، فأطعمه، لم يلزمه العوض، فلا فرق بينهما. ثم إن بذل المالك طعامه مجانا، لزمه قبوله، ويأكله إلى أن يشبع، فإن بذله بالعوض، نظر، إن لم يقدر العوض، لزم المضطر قيمة ما أكل في ذلك الكان والزمان، وله أن يشبع، وإن قدره، فإن لم يفرد ما يأكله فالحكم كذلك. وإن أفرده، فإن كان المقدر ثمن المثل، فالبيع صحيح، وللمضطر ما فضل عن الاكل.

(2/553)

وإن كان أكثر والتزمه، ففيما يلزمه أوجه. أقيسها وهو الاصح عند القاضي أبي الطيب: يلزمه المسمى، لانه التزمه بعقد لازم. وأصحها عند الروياني: لا لزمه إلا ثمن المثل في ذلك الزمان والمكان، لانه كالمكره. والثالث، وهو اختيار صاحب الحاوي: إن كانت الزيادة لا تشق على المضطر ليساره، لزمته، وإلا، فلا. قال أصحابنا: وينبغي للمضطر أن يحتال في أخذه منه ببيع فاسد، ليكون الواجب القيمة قطعا، وقد يفهم من كلامهم، القطع بصحة البيع، وأن الخلاف فيما يلزم ثمنا. لكن الوجه: جعل الخلاف في صحة العقد لمعنى الاكراه، وأن المضطر هل هو مكره، أم لا ؟ وفي تعليق الشيخ أبي حامد ما يبين ذلك. وقد صرح به الامام، فقال: الشراء بالثمن الغالي للضرورة، هل يجعله مكروها حتى لا يصح الشراء ؟ وجهان أقيسهما: صحة البيع. قال: وكذا المصادر من جهة السلطان الظالم، إذا باع ماله للضرورة، ولدفع الاذى الذي يناله. والاصح: صحة البيع، لانه لا إكراه على البيع، ومقصود الظالم تحصيل المال من أي جهة كان، وبهذا قطع الشيخ إبرهيم المروذي، واحتج به لوجه لزوم المسمى في مسألة المضطر. فرع متى باع المالك بثمن المثل ومع المضطر مال، لزمه شراؤه، وصرف ما معه إلى الثمن، حتى لو كان معه إزار فقط، لزمه صرفه إليه إن لم يخف الهلاك بالبرد، ويصلي عاريا، لان كشف العورة أخف من أكل الميتة. ولهذا يجوز أخذ الطعام قهرا، ولا يجوز أخذ ساتر العورة قهرا وإن لم يكن معه مال، لزمه التزامه في ذمته، سواء كان له مال في موضع آخر، أم لا. ويلزم المالك في هذا الحال، البيع نسيئة. فرع ليس للمضطر الاخذ قهرا إذا بذل المالك بثمن المثل. فإن طلب أكثر، فله أن لا يقبل ويأخذه قهرا ويقاتله عليه. فإن اشتراه بالزيادة مع إمكان أخذه قهرا، فهو مختار في الالتزام، فيلزمه المسمى بلا خلاف.

(2/554)

والخلاف السابق إنما هو فيمن عجز عن الاخذ قهرا. فرع لو أطعمه المالك ولم يصرح بالاباحة، فالاصح: أنه لا عوض عليه، ويحمل على المسامحة المعتادة في الطعام. ولو اختلفا فقال: أطعمتك بعوض فقال: بل مجانا، فهل يصدق المالك لانه أعرف بدفعه، أم المضطر لبراءة ذمته ؟ وجهان. أصحهما: الاول. ولو أوجر المالك المضطر قهرا، أو أوجره وهو مغمى عليه، فهل يستحق القيمة ؟ وجهان. أحسنهما: يستحق، لانه خلصه من الهلاك، كمن عفا عن القصاص، ولما فيه من التحريض على مثل ذلك. فرع كما يجب بذل المال لابقاء الآدمي المعصوم، يجب بذله لابقاء البهيمة المحترمة،، وإن كان ملكا للغير. ولا يجب البذل للحربي، والمرتد، والكلب العقور. ولو كان لرجل كلب غير عقور جائع، وشاة، لزمه ذبح الشاة لاطعام الكلب. قال في التهذيب: وله أن يأكل من لحمها، لانها ذبحت للاكل. الحال الثاني: أن يكون المالك غائبا، فيجوز للمضطر أكل طعامه ويغرم له القيمة. وفي وجوب الاكل وقدر المأكول، ما سبق من الخلاف. وإن كان الطعام لصبي أو مجنون، والولي غائب، فكذلك. وإن كان حاضرا، فهو في ما لهما ككامل الحال في ماله، وهذه إحدى الصور التي يجوز فيها بيع مال الصبي نسيئة. المسألة التاسعة: إذا وجد المضطر ميتة، وطعام الغير وهو غائب، فثلاثة أوجه. ويقال: أقوال. أصحها: يجب أكل الميتة. والثاني: الطعام. والثالث: يتخير بينهما، وأشار الامام، إلى أن هذا الخلاف مأخوذ من الخلاف في اجتماع حق الله تعالى وحق الآدمي. وإن كان صاحب الطعام حاضرا، فإن بذله بلا عوض، أو بثمن مثله، أو بزيادة يتغابن الناس بمثلها ومعه ثمنه، أو رضي بذمته، لزمه

(2/555)

القبول. وإن لم يبعه إلا بزيادة كبيرة، فالمذهب الذي قطع به العراقيون والطبريون وغيرهم: أنه لا يلزمه شراؤه، لكن يستحب، وإذا لم يلزمه الشراء، فهو كما لو لم يبذله أصلا. وإذا لم يبذله، لا يقاتله عليه المضطر إن خاف من المقاتلة على نفسه، أو خاف إهلاك المالك في المقاتلة، بل يعدل إلى الميتة. وإن كان لا يخاف لضعف المالك وسهولة دفعه، فهو على الخلاف المذكور فيما إذا كان غائبا. وقال في التهذيب: يشتريه بالثمن الغالي، ولا يأكل الميتة. ثم يجئ الخلاف، في أنه يلزمه المسمى، أو ثمن المثل ؟ قال: وإذا لم يبذل أصلا، وقلنا: طعام الغير أولى من الميتة، يجوز أن يقال: يقاتله ويأخذه قهرا. العاشرة: لو اضطر محرم ولم يجد إلا صيدا، فله ذبحه وأكله، ويلزمه الفدية. وإن وجد صيدا وميتة، فالمذهب: أنه يلزمه أكل الميتة. وفي قول: الصيد. وفي قول أو وجه: يتخير. وقيل: يأكل الميتة قطعا. ولو وجد المحرم لحم صيد ذبح، وميتة، فإن ذبحه حلال لنفسه، فهذا مضطر وجد ميتة، وطعام الغير، وإن ذبحه هذا المحرم قبل إحرامه، فهو واجد طعاما حلالا لنفسه، فليس مضطرا. وإن ذبحه في الاحرام، أو ذبحه محرم آخر، فأوجه. أصحها: يتخير بينهما. والثاني: تتعين الميتة. والثالث: الصيد. ولو وجد المحرم صيدا، وطعام الغير، فهل يتعين الصيد، أم الطعام، أم يتخير ؟ فيه ثلاثة أوجه، أو أقوال، سواء جعلنا الصيد الذي يذبحه المحرم ميتة، أم لا. وإن وجد صيدا، وميتة، وطعام الغير، فسبعة أوجه. أصحها: تتعين الميتة. والثاني: الطعام. والثالث: الصيد. والرابع: يتخير بينها. والخامس: تخير بين الطعام والميتة. والسادس: يتخير بين الصيد والميتة. والسابع: يتخير بين الصيد والطعام. فرع إذا لم نجعل ما ذبحه المحرم من الصيد ميتة، فهل على المضطر قيمة ما يأكل منه ؟ وجهان، بناء على القولين في أن المحرم، هل يستقر ملكه على الصيد. الحاديه عشرة لو وجد ميتتين، احداهما من جنس المأكول، دون الاخرى أو احداهما طاهره في الحياه دون الاخرى كشاه، وحمار أو كلب فهل يتخير بينهما، ام تتعين الشاه ؟ وجهان.

(2/556)

قلت: ينبغي أن يكون الراجح ترك الكلب، والتخيير بين الثانيه عشره: ليس بين الباقي. والله أعلم. الثانية عشرة: ليس للعاصي بسفره أكل الميتة حتى يتوب على الصحيح. وسبق بيانه في صلاة المسافر. الثالثة عشرة: نص الشافعي رضي الله عنه: أن المريض إذا وجد مع غيره طعاما يضره ويزيد في مرضه، جاز له تركه وأكل الميتة، ويلزم مثله لو كان الطعام له. وعد هذا من أنواع الضرورة، وكذا التداوي كما سبق. وسبق أيضا في أول الكتاب، بيان الانتفاع بالنجاسات. ولو تنجس الخف بخرزه بشعر الخنزير، فغسل سبعا إحداهن بتراب، طهر ظاهره دون باطنه، وهو موضع الخرز. وقيل: كان الشيخ أبو زيد يصلي في الخف النوافل دون الفرائض، فراجعه القفال فيه فقال: الامر إذا ضاق اتسع، أشار إلى كثرة النوافل. قلت: بل الظاهر أنه أراد أن هذا القدر مما تعم به البلوى، ويتعذر أو يشق الاحتراز منه، فعفي عنه مطلقا. وإنما كان لا يصلي فيه الفريضة احتياطا لها، وإلا، فمقتضى قوله العفو فيهما. ولا فرق بين الفريضة والنفل في اجتناب النجاسة ومما يدل على صحة ما تأولته، أن القفال قال في شرحه التلخيص: سألت أبا زيد عن الخف يخرز بشعر الخنزير، هل تجوز الصلاة فيه ؟ فقال: الامر إذا ضاق اتسع، قال القفال: مراده أن بالناس حاجة إلى الخرز به، فللضرورة جوزنا ذلك. والله أعلم.
فصل في مسائل تتعلق بالاطعمة
إحداها: قال الشيخ إبرهيم المروذي في تعليقه وردت أخبار في النهي عن أكل الطين، ولا يثبت شئ منها، وينبغي أن نحكم بالتحريم إن ظهرت المضرة فيه. قلت: قطع صاحب المهذب وغيره بتحريم أكل التراب. والله أعلم. الثانية: يكره أن يأكل من الطعام الحلال فوق شبعه، ويكره أن يعيب الطعام. ويستحب أن يأكل من أسفل الصحفة، وأن يقول بعد الفراغ: الحمد لله حمدا كثيرا طيبا مباركا فيه.

(2/557)

الثالثة: إذا استضاف مسلم لا اضطرار به مسلما، استحب له ضيافته، ولا تجب. والاحاديث الواردة في الباب، محمولة على الاستحباب. الرابعة: من مر بثمر غيره أو زرعه، لم يجز له أن يأخذ منه، ولا يأكل بغير إذن صاحبه، إلا أن يكون مضطرا، فيأكل ويضمن. وحكم الثمار الساقطة من الاشجار، حكم سائر الثمار إن كانت داخل الجدار. فإن كانت خارجه، فكذلك إن لم تجر عادتهم بإباحتها، فإن جرت بذلك، فهل تجري العادة المطردة مجرى الاباحة ؟ وجهان. قلت: الاصح: تجري. والمختار: أنه يجوز أكل الانسان من طعام قريبه وصديقه بغير إذنه إذا غلب على ظنه أنه لا يكره ذلك، فإن تشكك، فحرام بلا خلاف. ويستحب ترك التبسط في الاطعمة المباحة، فإنه ليس من أخلاق السلف، هذا إذا لم تدع إليه حاجة، كقرى الضيف، والتوسعة على العيال في الاوقات المعروفة. والسنة: اختيار الحلو من الاطعمة، وتكثير الايدي على الطعام، والتسمية في أوله. فإن نسي وتركها في أوله، أتى بها في أثناء الاكل. ويستحب الجهر بها ليذكره غيره، ويستحب الحديث الحسن على الاكل وقد بقيت آداب تتعلق بالاكل، أخرتها إلى باب الوليمة لكونه أليق بها. والله أعلم.

(2/558)


روضة الطالبين - كتاب النذر
هو التزام شئ، وفيه فصلان.
أحدهما: في أركانه، وهي ثلاثة: الناذر، والمنذور، والصيغة. الاول: الناذر. وهو كل مكلف مسلم، فلا يصح نذر الصبي والمجنون. وفي نذر السكران، الخلاف في تصرفاته. ولا يصح نذر الكافر لى الصحيح. ويصح من السفيه المحجور عليه بفلس نذر القرب البدنية، ولا تصح المالية من السفيه. وأما المفلس، فإن التزم في ذمته ولم يعين مالا، صح نذره، ويؤديه بعد قضاء حقوق الغرماء. فإن عين مالا، بني على ما لو أعتق أو وهب، هل يوقف صحة تصرفه، أم يكون باطلا ؟ فإن أبطلناه، فكذا النذر. وإن توقفنا، توقف النذر، قاله في التتمة. قال: ولو نذر عتق المرهون، انعقد نذره. فإن نفذنا، عتقه في الحال، أو عند أداء المال، وإلا، فهو كمن نذر إعتاق من لا يملكه.

(2/559)

الركن الثاني: الصيغة. فلا يصح النذر إلا باللفظ. وفي قول قديم: تصير الشاة ونحوها هديا وأضحية بالنية وحدها، أو بها مع التقليد كما سبق في بابه. ثم النذر قسمان. أحدهما: نذر التبرر، وهو نوعان. أحدهما: نذر المجازاة، وهو أن يلتزم قربة في مقابلة حدوث نعمة، أو اندفاع بلية، كقوله: إن شفى الله مريضي، أو رزقني ولدا، فلله علي أعتاق، أو صوم، أو صلاة. فإذا حصل المعلق عليه، لزمه الوفاء بما التزم. ولو قال: فعلي، ولم يقل: فلله علي، فالصحيح: أنه كذلك. وقيل: لا بد من التصريح بذكر الله تعالى، وهو قريب من الخلاف في وجوب الاضافة إلى الله تعالى في نية الوضوء والصلاة. النوع الثاني: أن يلتزم ابتداء من غير تعليق على شئ، فيقول: لله علي أن أصلي أو أصوم أو أعتق، فقولان. وقيل: وجهان. أظهرهما: يصح، ويلزم الوفاء به. والثاني: لا يصح، ولا يلزمه شئ. فرع لو عقب النذر بالمشيئة فقال: لله علي كذا إن شاء الله تعالى، لم يلزمه شئ، كما هو في تعقيب الايمان، والطلاق، والعقود. ولو قال: لله علي كذا إن شاء زيد، لم يلزمه شئ وإن شاء زيد. القسم الثاني: نذر اللجاج والغضب، وهو أن يمنع نفسه من فعل، أو يحثها عليه بتعليق التزام قربة الفعل أو بالترك. ويقال فيه: يمين اللجاج والغضب. ويقال له أيضا: يمين الغلق. ويقال: نذر الغلق - بفتح العين المعجمة

(2/560)

واللام - فإذا قال: إن كلمت فلانا، أو دخلت الدار، أو إن لم أخرج من البلد، فإنه علي صوم شهر، أو صلاة، فلله أو حج، أو إعتاق رقبة، ثم كلمه، أو دخل، أو لم يخرج، ففيما يلزمه طرق. أشهرها: على ثلاثة أقوال. أحدها: يلزمه الوفاء بما التزم. والثاني: يلزمه كفارة يمين. والثالث: يتخير بينهما، وهذا الثالث هو الاظهر عند العراقيين، لكن الاظهر على ما ذكره صاحب التهذيب، والروياني، وإبرهيم المروذي، والموفق بن طاهر، وغيرهم، وجوب الكفارة. والطريق الثاني: القطع بالتخيير. والثالث: نفي التخيير، والاقتصار على القولين الاولين. والرابع: الاقتصار على التخيير وقول وجوب الكفارة، ونفي القول الاول. والخامس: الاقتصار على التخيير، ولزوم الوفاء، ونفي وجوب الكفارة. قلت: الاظهر: التخيير بين الجميع. والله أعلم. فإن قلنا بوجوب الكفارة، فوفى بما التزم، لم تسقط الكفارة على الاصح، فإن كان الملتزم من جنس ما تتأدى به الكفارة، فالزيادة على قدر الكفارة تقع تطوعا. وإن قلنا بالتخيير، فلا فرق بين الحج والعمرة، وسائر العبادات. وخرج قول: أنه يلزم الوفاء بهما خاصة، لعظم أمرهما، كما يلزمان بالشروع. فرع إذا التزم على وجه اللجاج إعتاق عبد بعينه، فإن قلنا: واجبه الوفاء بما التزم، أعتقه كيف كان. وإن قلنا: عليه كفارة يمين، فإن كان بحيث يجزئ في الكفارة، فله أن يعتقه أو يعتق غيره، أو يطعم، أو يكسو. وإن كان بحيث لا

(2/561)

يجزئ، واختار الاعتاق، أعتق غيره. وإن قلنا: يتخير، فإن اختار الوفاء، أعتقه كيف كان، وإن اختار التكفير، اعتبر في إعتاقه صفات الاجزاء. وإن التزم إعتاق عبيده، فإن أوجبنا الوفاء، أعتقهم. وإن أوجبنا الكفارة، أعتق واحدا، أو أطعم، أو كسا. وإن قال: إن فعلت كذا، فعبدي حر، وقع العتق إذا فعله بلا خلاف. فرع لو قال: إن فعلت كذا، فعلي نذر، أو فلله علي نذر، نص الشافعي رحمه الله: أنه يلزمه كفارة يمين، وبهذا قطع صاحب التهذيب وإبرهيم المروذي: وقال القاضي حسين وغيره: هذا تفريع على قولنا: تجب الكفارة. فأما إن أوجبنا الوفاء، فيلزمه قربة من القرب، والتعيين إليه، وليكن ما يعينه مما يلتزم بالنذر. وعلى قول التخيير: يتخير بين ما ذكرنا وبين الكفارة. ولو قال: إن فعلت كذا فعلي كفارة يمين، فالواجب كفارة على الاقوال كلها. ولو قال: فعلي يمين، أو فلله علي يمين، فالصحيح: أنه لغو، لانه لم يأت بنذر ولا صيغة يمين، وليست اليمين مما يثبت في الذمة. وقيل: يلزمه كفارة يمين إذا فعله. قال الامام: وعلى هذا، فالوجه: أن يجعل كناية ويرجع إلى نيته. ولو قال: نذرت لله لافعلن كذا، فإن نوى اليمين، فهو يمين. وإن أطلق، فوجهان. ولو عدد أجناس قرب فقال: إن دخلت فعلي حج، وعتق، وصدقة، فإن أوجبنا الوفاء، لزمه ما التزمه، وإن أوجبنا الكفارة، لزمه كفارة واحدة على المذهب. وعن الشيخ أبي محمد، احتمال في تعددها. ولو قال ابتداء: لله علي أن أدخل الدار اليوم، قال في التهذيب: المذهب: أنه يمين، وعليه كفارة يمين إن لم يدخل. وكذا لو قال لامرأته: إن دخلت الدار، فلله علي أن أطلقك، فهو كقوله: إن لاطلقنك، حتى إذا مات أحدهما قبل التطليق، لزمه كفارة يمين. ولو قال: إن دخلت الدار فلله علي أن آكل الخبز، فدخلها، لزمه كفارة يمين على الصحيح. وقيل: هو لغو. فرع لو قال ابتداء: مالي صدقة، أو في سبيل الله، ففيه أوجه. أحدها

(2/562)

وهو الاصح عند الغزالي، وقطع به القاضي حسين: أنه لغو، لانه لم يأت بصيغة التزام. والثاني: أنه كما لو قال: لله علي أن أتصدق بمالي، فيلزمه التصدق. والثالث: يصير ماله بهذا اللفظ صدقة، كما لو قال: جعلت هذه الشاة أضحية. وقال في التتمة: إن كان المفهوم من اللفظ في عرفهم معنى النذر، أو نواه، فهو كما لو قال: لله علي أن أتصدق بمالي أو أنفقه في سبيل الله، وإلا، فلغو. وأما إذا قال: إن كلمت فلانا، أو فعلت كذا، فمالي صدقة، فالمذهب الذي قطع به الجمهور ونص عليه الشافعي رحمه الله: أنه بمنزلة قوله: فعلي أن أتصدق بمالي، أو بجميع مالي. وطريق الوفاء: أن يتصدق بجميع أمواله. وإذا قال: في سبيل الله، يتصدق بجميع أمواله على الغزاة. وقال إمام الحرمين، والغزالي: يخرج هذا على الاوجه الثلاثة في الصورة الاولى. والمعتمد، ما نص عليه وقاله الجمهور. فرع الصيغة قد تتردد، فتحتمل نذر التبرر، وتحتمل نذر اللجاج، فيرجع فيها إلى قصد الشخص وإرادته، وفرقوا بينهما، بأنه في نذر التبرر يرغب في السبب، وهو شفاء المريض مثلا بالتزام المسبب، وهو القربة المسماة. وفي اللجاج، يرغب عن السبب لكراهته الملتزم. وذكر الاصحاب في ضبطه، أن الفعل، إما طاعة، وإما معصية، وإما مباح. والالتزام في كل واحد منهما، تارة يعلق بالاثبات، وتارة بالنفي. أما الطاعة، ففي طرف الاثبات يتصور نذر التبرر، بأن يقول: إن صليت، فلله علي صوم يوم، معناه: إن وفقني الله للصلاة، صمت. فإذا وفق لها، لزمه الصوم. ويتصور اللجاج، بأن يقال له: صل، فيقول: لا أصلي، وإن صليت فعلي صوم أو عتق، فإذا صلى، ففيما يلزمه، الاقوال والطرق السابقة. وأما في طرف النفي، فلا يتصور نذر التبرر، لانه لا بر في ترك الطاعة، ويدخله اللجاج، بأن يمنع من الصلاة، فيقول: إن لم أصل، فلله علي كذا، فإذا لم يصل، ففيما يلزمه الاقوال. وأما المعصية، ففي طرف النفي، يتصور نذر التبرر، بأن يقول: إن لم

(2/563)

أشرب الخمر، فلله علي كذا، ويقصد: إن عصمني الله من الشرب. ويتصور نذر اللجاج، بأن يمنع من شربها، ويقول: إن لم أشربها، فلله علي صوم أو صلاة. وفي طرف الاثبات لا يتصور إلا اللجاج، بأن يؤمر بالشرب، فيقول: إن شربت، فلله علي كذا. وأما المباح، فيتصور في طرفي النفي والاثبات فيه النوعان معا. فالتبرر في الاثبات: أن أكلت كذا، فلله علي صوم، يريد: أن يسره الله تعالى لي. واللجاج، أن يؤمر بأكله فيقول: إن أكلت، فلله علي كذا. والتبرر في النفي: إن لم آكل كذا، فلله علي صوم، يريد: إن أعانني الله تعالى على كسر شهوتي فتركته. واللجاج، أن يمنع من أكله فيقول: إن لم آكله، فلله علي كذا. وإن قال: إن رأيت فلانا، فعلي صوم. فإن أراد: إن رزقني الله رؤيته، فهو نذر تبرر. وإن ذكره لكراهته رؤيته، فهو لجاج. وفي الوسيط وجه في منع التبرر في المباح. فرع لا فرق في جميع ما ذكرناه، بين قوله: فعلي كذا، وبين قوله: فلله علي كذا، هذا هو الصحيح. وفي وجه: لا يلزمه شئ إذا لم يذكر الله تعالى. فرع لو قال: أيمان البيعة لازمة لي - قال أصحابنا: كانت البيعة في زمن رسول الله - صلى الله عليه وسلم - بالمصافحة، فلما ولي الحجاج، رتبها أيمانا تشتمل على ذكر اسم الله تعالى، وعلى الطلاق، والاعتاق، والحج، وصدقة المال - فإن لم يرد القائل الايمان التي رتبها الحجاج، لم يلزمه شئ. وإن أرادها، نظر، إن قال: فطلاقها وعتاقها لازم لي وانعقدت يمينه بهما ولا حاجة إلى النية. وإن لم يصرح بذكرهما، لكن نواهما، فكذلك، لانهما ينعقدان بالكناية مع النية. وإن نوى اليمين بالله تعالى، أو لم ينو شيئا، لم تنعقد يمينه، ولا شئ عليه. فرع نص الشافعي رضي الله عنه، في نذر اللجاج، أنه لو قال: إن فعلت

(2/564)

كذا، فلله علي نذر حج إن شاء فلان، فشاء، لم يكن عليه شئ. قال في التتمة: هذا إذا غلبنا في اللجاج معنى في النذر. فإن قلنا: هو يمين، فهو كمن قال: والله لا أفعل كذا إن شاء زيد، وسيأتي في الايمان إن شاء الله تعالى أن من قال: والله لا أدخلها إن شاء فلان أن لا أدخلها. فإن شاء فلان، انعقدت يمينه عند المشيئة، وإلا، فلا. الركن الثالث: المنذور. الملتزم بالنذر: معصية، أو طاعة، أو مباح. فالمعصية، كنذر شرب الخمر، أو الزنا، أو القتل، أو الصلاة في حال الحدث، أو الصوم في حال الحيض، أو القراءة حال الجنابة، أو نذر ذبح نفسه أو ولده، فلا ينعقد نذره. فإن لم يفعل المعصية المنذورة، فقد أحسن، ولا كفارة عليه على المذهب، وبه قطع جمهور الاصحاب. وحكى الربيع قولا في وجوبها. واختاره الحافظ أبو بكر البيهقي، للحديث لا نذر في معصية، وكفارته كفارة يمين. قال الجمهور: المراد بالحديث، نذر اللجاج. قالوا: ورواية الربيع من كيسه. وحكى بعضهم الخلاف وجهين. قلت: هذا الحديث بهذا اللفظ، ضعيف باتفاق المحدثين، وإنما صح حديث عمران بن الحصين عن النبي - صلى الله عليه وسلم -: لا نذر في معصية الله رواه مسلم، وحديث عقبة بن عامر عن النبي - صلى الله عليه وسلم - كفارة النذر كفارة اليمين رواه مسلم. والله أعلم.

(2/565)

وأما الطاعة فأنواع: أحدها: الواجبات، فلا يصح نذرها، لانها واجبة بإيجاب الشرع، فلا معنى لالتزامها، وذلك كنذر الصلوات الخمس، وصوم رمضان، وكذا لو نذر أن لا يشرب الخمر، ولا يزني. وسواء علق ذلك بحصول نعمة، أو التزمه ابتداء. وإذا خالف ما ذكره، ففي لزوم الكفارة ما سبق في قسم المعصية. وادعى صاحب التهذيب أن الظاهر هنا، وجوبها. النوع الثاني: العبادات المقصودة، وهي التي شرعت للتقرب بها. وعلم من الشارع الاهتمام بتكلف الخلق إيقاعها عبادة، كالصوم والصلاة والصدقة والحج والاعتكاف والعتق، فهذه تلزم بالنذر بلا خاف. قال الامام: وفروض الكفاية التي يحتاج في أدائها إلى بذل مال أو مقاساة مشقة، تلزم بالنذر أيضا، كالجهاد وتجهيز الموتى. ويجئ مما سنذكره إن شاء الله تعالى في نذر السنن الراتبة وجه: أنها لا تلزم. وعن القفال: أن من نذر الجهاد، لا يلزمه شئ. وفي صلاة الجنازة، والامر بالمعروف، والنهي عن المنكر، وما ليس فيه بذل مال، ولا كبير مشقة، وجهان. أصحهما: لزومها بالنذر أيضا. فرع كما يلزم أصل العبادة بالنذر، يلزم الوفاء بالصفة المستحبة فيها إذا شرطت في النذر، كمن شرط في الصلاة المنذورة إطالة القيام، أو الركوع، أو السجود. أو شرط المشي في الحجة الملتزمة إذا قلنا: المشي في الحج أفضل من الركوب، فلو أفردت الصفة بالنذر، والاصل واجب شرعا، كتطويل القراءة والركوع والسجود في الفرائض، أو أن يقرأ في الصبح مثلا سورة كذا، أو أن يصلي الفرض

(2/566)

في جماعة، فالاصح: لزومها، لانها طاعة. والثاني: لا، لئلا تغير عما وضعها الشرع عليه. ولو نذر فعل السنن الراتبة، كالوتر، وسنة الفجر، والظهر، فعلى الوجهين. ولو نذر صوم رمضان في السفر، فوجهان. أحدهما وبه قطع في الوجيز، ونقله إبرهيم المروذي عن عامة الاصحاب: لا ينعقد نذره، وله الفطر، لانه التزام يبطل رخصة الشرع. والثاني، وهو اختيار القاضي حسين وصاحب التهذيب: انعقاده ولزوم الوفاء كسائر المستحبات. ويجري الوجهان، فيمن نذر إتمام الصلاة في السفر، إذا قلنا: الاتمام أفضل. ويجريان فيمن نذر القيام في النوافل، أو استيعاب الرأس بالمسح، أو التثليث في الوضوء أو الغسل، أو أن يسجد للتلاوة والشكر عند مقتضيهما. قال الامام: وعلى مساق الوجه، لو نذر المريض القيام في الصلاة وتكلف المشقة، أو نذر صوما، وشرط أن لا يفطر بالمرض، لم يلزم الوفاء، لان الواجب بالنذر لا يزيد على الواجب شرعا، والمرض مرخص. النوع الثالث: القربات التي لم تشرع لكونها عبادة، وإنما هي أعمال وأخلاق مستحسنة رغب الشرع فيها لعظم فائدتها. وقد يبتغى بها وجه الله تعالى، فينال الثواب فيها، كعيادة المرضى، وزيارة القادمين، وإفشاء السلام بين المسلمين، وتشميت العاطس. وفي لزومها بالنذر، وجهان. الصحيح: اللزوم. ويلزم

(2/567)

تجديد الوضوء بالنذر على الاصح. قال في التتمة: لو نذر الاغتسال لكل صلاة، لزمه الوفاء، وليبن هذا على أن تجديد الغسل، هل يستحب ؟ قال: ولو نذر الوضوء، انعقد نذره ولا يخرج عنه بالوضوء عن حدث، بل بالتجديد. قلت: جزم أيضا بانعقاد نذر الوضوء، القاضي حسين. وفي التهذيب وجه ضعيف: أنه لا يلزم. وقولهم: لا يخرج عن النذر إلا بالتجديد، معناه: بالتجديد حيث يشرع، وهو أن يكون قد صلى بالاول صلاة ما، على الاصح. والله أعلم. قال: ولو نذر أن يتوضأ لكل صلاة، لزم الوضوء لكل صلاة. وإذا توضأ لها عن حدث، لا يلزمه الوضوء لها ثانيا، بل يكفي الوضوء الواحد عن واجبي الشرع والنذر. قال: ولو نذر التيمم، لم ينعقد على المذهب. قال: ولو نذر أن لا يهرب من ثلاثة فصاعدا من الكفار، فإن علم من نفسه القدرة على مقاومتهم، انعقد نذره، وإلا، فلا. وفي كلام الامام: أنه لا يلزم بالنذر انكفاف قط، حتى لو نذر أن لا يفعل مكروها، لا ينعقد نذره. ولو نذر أن يحرم بالحج في شوال، أو من بلد كذا، لزمه على الاصح. وأما المباح فالذي لم يرد فيه ترغيب، كالاكل، والنوم، والقيام، والقعود، فلو نذر فعلها أو تركها، لم ينعقد نذره. قال الائمة: وقد يقصد بالاكل التقوي على العبادة، وبالنوم النشاط عند التهجد، فينال الثواب، لكن الفعل غير

(2/568)

مقصود، والثواب يحصل بالقصد الجميل. وهل يكون نذر المباح يمينا توجب الكفارة عند المخالفة ؟ فيه ما سبق في نذر المعاصي والفرض. وقطع القاضي بوجوب الكفارة في المباح، وذكر في المعصية وجهين، وعلق الكفارة باللفظ من غير حنث، وهذا لا يتحقق ثبوته. والصواب في كيفية الخلاف ما قدمناه. فرع لو نذر الجهاد في جهة بعينها، ففي تعيينها أوجه. قال صاحب التلخيص: يتعين، لاختلاف الجهات. وقال أبو زيد: لا يتعين، بل يجزئه أن يجاهد في جهة أسهل وأقرب منها. وقال الشيخ أبو علي: وهو الاصح الاعدل، لا يتعين، لكن يجب أن تكون التي يجاهد فيها كالمعينة في المسافة والمؤنة، وتجعل مسافات الجهات كمسافات مواقيت الحج. فرع يشترط في القربة المالية، كالصدقة، والتضحية، والاعتاق، أن يلتزمها في الذمة، أو يضيف إلى معين يملكه. فإن كان لغيره، لم ينعقد نذره قطعا، ولا كفارة عليه على المذهب، وبه قطع الجمهور، وذكر في التتمة في لزومها وجهين، وهو شاذ. قال في التتمة: لو قال: إن ملكت عبدا فلله علي أن أعتقه، انعقد نذره. قال: ولو قال إن ملكت عبد فلان فلله على ان اعتقه على الاظهر هذا ان قصد الشكر على حصول الملك، فإن قصد الامتناع من تملكه فهو نذر لجاج، ولو قال إن شفى الله مريضي، فكل عبد أملكه حر، أو فعبد فلان حر إن ملكته، لم ينعقد نذره قطعا، لانه لم يلتزم التقرب بقربة، لكنه علق الحرية بعد حصول النعمة بشرط، وليس هو مالكا في حال التعليق، فلغا، كما لو قال: إن ملكت عبدا أو عبد فلان، فهو حر، فإنه لا يصح قطعا. قال: ولو قال: إن شفى الله مريضي، فعبدي حر إن دخل الدار، انعقد، لانه

(2/569)

مالكه، وقد علقه بصفتين، الشفاء، والدخول. قال: ولو قال: إن شفى الله مريضي، فلله علي أن أشتري عبدا وأعتقه، انعقد. فرع قال: في التهذيب في باب الاستسقاء: لو نذر الامام أن يستسقي، لزمه أن يخرج في الناس ويصلي بهم. ولو نذره واحد من الناس، لزمه أن يصلي منفردا. وإن نذر أن يستسقي بالناس، لم ينعقد، لانهم لا يطيعونه. ولو نذر أن يخطب وهو من أهله، لزمه. وهل له أن يخطب قاعدا مع استطاعته القيام ؟ فيه خلاف كما سنذكره إن شاء الله تعالى في الصلاة المنذورة. فرع سئل الغزالي رحمه الله في فتاويه عما لو قال البائع للمشتري: إن خرج المبيع مستحقا، فلله علي أن أهبك ألف دينار، فهل يصح هذا النذر، أم لا ؟ وإن حكم حاكم بصحته، هل يلزمه ؟ فأجاب بأن الصاحات لا تلزم بالنذر، وهذا مباح، ولا يؤثر فيه قضاء القاضي، إلا إذا نقل مذهب معتبر في لزوم ذلك النذر. فرع قال بعضهم: لو نذر أن يكسو يتيما لم يخرج عن نذره باليتيم الذمي، لان مطلقه في الشرع للمسلم. قلت: ينبغي أن يكون فيه خلاف مبني على أنه يسلك بالنذر مسلك واجب الشرع، أو جائزه، كما لو نذر إعتاق رقبة. والله أعلم.
الفصل الثاني في أحكام النذر
إذا صح النذر، لزم الوفاء به. والمعتبر فيه: مقتضى ألفاظ الالتزام. والملتزمات أنواع.

(2/570)

الاول: الصوم، فإن أطلق التزامه فقال: لله علي صوم، أو أن أصوم، لزمه صوم يوم. ويجئ فيه وجه ضعيف: أنه يكفيه إمساك بعض يوم، بناء على أن النذر ينزل على أقل ما يصح من جنسه، وأن إمساك بعض اليوم صوم، وسنذكرهما إن شاء الله تعالى. ولو نذر صوم أيام وقدرها، فذاك. وإن أطلق ذكر الايام، لزمه ثلاثة. ولو قال: أصوم دهرا أو حينا، كفاه صوم يوم. فرع هل يجب تبييت النية في الصوم المنذور، أم تكفي نيته قبل الزوال ؟ يبنى ذلك على أنه إذا التزم عبادة بالنذر وأطلقها، فعلى أي شئ ينزل نذره ؟ فيه قولان مأخوذان من معاني كلام الشافعي رحمه الله. أحدهما: ينزل على أقل واجب من جنسه يجب بأصل الشرع، لان المنذور واجب، فجعل كواجب بالشرع ابتداء. والثاني: ينزل على أقل ما يصح من جنسه. وقد يقال: على أقل جائز الشرع، لان لفظ الناذر لا يقتضي التزام زيادة عليه. وهذا الثاني، أصح عند الامام، والغزالي، ولكن الاول أصح، فقد صححه العراقيون، والروياني، وغيرهم. فإن قلنا بالقول الاول، أوجبنا التبييت، وإلا، جوزناه بنية من النهار، هذا إذا أطلق نذر الصوم. فأما إذا نذر صوم يوم أو أيام، فصحته بنية النهار مع التنزيل على أقل ما يصح، تنبني على أصل آخر، وهو أن صوم التطوع إذا نواه نهارا، هل يكون صائما من وقت النية، أم من أول النهار ؟ وفيه خلاف سبق في بابه. والاصح: الثاني. فإن قلنا به، صح صوم الناذر بنية النهار، وإلا، وجب التبييت. وينبني على القولين في تنزيل النذر، مسائل. منها: لو نذر أن يصلي وأطلق، إن قلنا بالقول الثاني، فركعة، وإلا، فركعتان، وهو المنصوص. ومنها: جواز الصلاة قاعدا مع القدرة على القيام، فيه وجهان بناء عليهما. فلو نذر أن يصلي قاعدا، جاز القعود قطعا، كما لو صرح بنذر ركعة، أجزأته

(2/571)

قطعا. فإن صلى قائما، فهو أفضل. ولو نذر أن يصلي قائما، لزمه القيام قطعا. ولو نذر أن يصلي ركعتين، فصلى أربعا بتسليمة واحدة بتشهد أو بتشهدين، قطع صاحب التهذيب بجوازه. وفي التتمة: فيه وجهان. ويمكن بناؤه على الاصل السابق: إن نزلنا على واجب الشرع، لم يجزئه كما لو صلى الصبح أربعا، وإلا، أجزأه. وإن نذر أربع ركعات، فإن نزلنا على واجب الشرع، أمرناه بتشهدين. فإن ترك الاول، سجد للسهو، ولا يجوز أداؤها بتسليمتين. وان نزلنا على الجائز. تخير، إن شاء بتشهدين. ويجوز بتسلمتين، بل هو أفضل. قلت: الاصح: أنه يجوز بتسليمتين. والفرق بين هذه المسألة وباقي المسائل المخرجة على هذا الاصل عليه، وقوع الصلاة مثنى، وزيادة فضلها. والله أعلم. ولو نذر أن يصلي ركعتين على الارض مستقبلا القبلة، لم يجز فعلهما على الراحلة. ولو نذر فعلهما على الراحلة، فله فعلهما على الارض مستقبلا. وأن أطلق، فعلى أيهما يحصل ؟ فيه خلاف مبني على هذا الاصل. وأما لو نذر أن يتصدق، فإنه لا يحمل على خمسة دراهم، أو نصف دينار، بل يجزئه أن يتصدق بدانق ودونه مما يتمول، لان الصدقة الواجبة في الزكاة غير منحصرة في نصاب الذهب والفضة، بل تكون في صدقة الفطر وفي الخلطة. ومنها: إذا نذر إعتاق رقبة، فإن نزلنا على واجب الشرع، لزمه رقبة مؤمنة سليمة، وإلا، أجزأه كافرة معيبة. قال الداركي: الاول أصح. قلت: الاصح عند الاكثرين: الثاني. منهم المحاملي، وصاحبا التنبيه والمستظهري، وهو الراجح في الدليل. والله أعلم. فلو قيد فقال: لله علي إعتاق رقبة مؤمنة سليمة، لم تجزه الكافرة ولا المعيبة قطعا. ولو قال: كافرة، أو معيبة، أجزأته قطعا. ولو أعتق مسلمة، أو سليمة

(2/572)

، فقيل: لا تجزئه، والصحيح: أنها تجزئه، لانها أكمل، وذكر الكفر والعيب، ليس للتقرب، بل لجواز الاقتصار على الناقص، فصار كمن نذر التصدق بحنطة رديئة، يجوز له التصدق بالجيدة. ولو قال: علي أن أعتق هذا الكافر، أو المعيب، لم يجزئه غيره، لتعلق النذر بعينه. أما لو نذر أن يعتكف، فليس جنس الاعتكاف واجبا بالشرع، وقد سبق في بابه وجهان في أنه هل يشترط اللبث، أم يكفي المرور في المسجد مع النية ؟ والاول أصح. فعلى هذا لابد من لبث، ويخرج عن النذر بلبث ساعة، ويستحب أن يمكث يوما. وإن اكتفينا بالمرور، فللامام فيه احتمالان. أحدهما: يشترط لبث، لان لفظ الاعتكاف يشعر به. والثاني: لا، حملا له على حقيقته شرعا.
فصل إذا لزمه صوم يوم النذر، استحب المبادرة به، ولا تجب المبادرة، بل يخرج عن نذره بأي يوم كان ما يقبل الصوم، غير رمضان. ولو نذر صوم خميس ولم يعين، صام أي خميس شاء. فإذا مضى خميس ولم يصمه، استقر في ذمته، حتى لو مات قبل الصوم، فدي عنه. ولو عين في نذره يوما كأول خميس من الشهر، أو خميس هذا الاسبوع، تعين على المذهب، وبه قطع الجمهور، فلا يجوز الصوم قبله، وإذا تأخر عنه، صار قضاء، فإن أخر بلا ذر، أثم، وإن أخر بعذر سفر أو مرض، لم يأثم. وقال الصيدلاني وغيره: فيه وجهان. والثاني منهما: لا يتعين، كما لو عين مكانا، فعلى هذا يجوز الصوم قبله وبعده. ولو عين يوما من أسبوع، والتبس عليه، فينبغي أن يكون يوم الجمعة، لانه آخر الاسبوع، فإن لم يكن هو المعين، أجزأه وكان قضاء. ولو نذر صوم يوم مطلق من الاسبوع المعين، صام منه أي يوم كان. فرع اليوم المعين بالنذر وإن عيناه، لا يثبت له خواص رمضان من الكفارة بالفطر بالجماع فيه، ووجوب الامساك لو أفطر فيه، وعدم قبول صوم آخر من قضاء أو كفارة، بل لو صامه عن قضاء أو كفارة، صح بلا خلاف، كذا قاله الامام. وفي التهذيب وجه آخر: أنه لا ينعقد كأيام رمضان. فرع الخلاف السابق في أن اليوم المعين بالنذر، هل يتعين ؟ يجري مثله في الصلاة إذا عين لها في نذرها وقتا، وفي الحج إذا عين له سنة. وجزم صاحب

(2/573)

التهذيب بالتعيين، قال: لو نذر صلاة في وقت معين غير أوقات النهي، تعين، فلا يجوز قبله، ولا يجوز التأخير عنه، وإذا لم يصل فيه، وجب القضاء. ولو نذر أن يصلي ضحوة، صلى في ضحوة أي يوم شاء، فلو صلى في غير الضحوة، لم يجزه. ولو عين ضحوة، فلم يصل فيها، قضى أي وقت كان من ضحوة وغيرها. ولو عين للصدقة وقتا، قال الصيدلاني: يجوز تقديمها على وقتها بلا خلاف. فرع لو نذر صوم أيام، مثل أن قال: لله تعالى علي صوم عشرة أيام، فالقول في أن المبادرة تستحب ولا تجب، وفي أنه إذا عينها هل تتعين ؟ على ما ذكرناه في اليوم الواحد. ويجري الخلاف في تعين الشهر والسنة المعينين. وحيث لا نذكره نحن ولا الاصحاب، نقتصر على الصحيح. ويجوز صومها متتابعة ومتفرقة، لحصول الوفاء بالمسمى. وإن قيد النذر بالتتابع، لزمه. فلو أخل به، فحكمه حكم صوم الشهرين المتتابعين. ولو قيد بالتفريق، فوجهان. أحدهما: لا يجب التفريق، وأقربهما: أنه يجب، وبه قطع ابن كج، وصاحب التهذيب وغيرهما، لان التفريق معتبر في صوم التمتع. فعلى هذا، قالوا: لو صام عشرة متتابعة، حسبت له خمسة، ويلغى بعد كل يوم يوم. فرع لو نذر صوم شهر، نظر، إن عين كرجب أو شعبان، أو قال: أصوم شهرا من الآن، فالصوم يقع متتابعا لتعين أيام الشهر. وليس التتابع مستحقا في نفسه، حتى لو أفطر يوما، لا يلزمه الاستئناف. ولو فاته الجميع، لا يلزمه التتابع في قضائه كرمضان فلو شرط التتابع، فوجهان. أحدهما: لا يلزمه، لان شرط التتابع مع تعيين الشهر لغو. وأصحهما وبه قطع العراقيون: يجب، حتى لو أفسد يوما، لزمه الاستئناف. وإذا فات، قضاه متتابعا. وإن أطلق وقال: أصوم شهرا، فله التفريق والتتابع. فإن فرق، صام ثلاثين يوما. وإن تابع وابتدأ بعد مضي بعض الشهر الهلالي، فكذلك، وإن ابتدأ في أول الشهر وخرج ناقصا، كفاه.

(2/574)

فرع إذا نذر صوم سنة، فله حالان. أحدهما: أن يعين سنة متوالية، كقوله: أصوم سنة كذا، أو أصوم سنة من أول شهر كذا، أو من الغد فصيامها يقع متتابعا بحق الوقت، ويصوم رمضان عن فرضه، ويفطر العيدين، وكذا أيام التشريق، بناء على المذهب: أنه يحرم صومها، ولا يجب قضاؤها، لانها غير داخلة في النذر. وإذا أفطرت بحيض أو نفاس، ففي وجوب القضاء قولان، ويقال: وجهان. أظهرهما: لا يجب كالعيد، وبه قال الجمهور، وصححه أبو علي الطبري، وابن القطان، والروياني. ولو أفطر بالمرض، ففيه هذا الخلاف. ورجح ابن كج وجوب القضاء، لانه لا يصح أن تنذر صوم أيام الحيض، ويصح أن تنذر صوم أيام المرض. ولو أفطر بالسفر، وجب القضاء على المذهب، وقيل: على الخلاف، وبه قال ابن كج. وإذا أفطر بعض الايام بغير عذر، أثم ولزمه القضاء بلا خلاف. وسواء أفطر بعذر، أم بغيره، لا يلزمه الاستئناف. وإذا فات صوم السنة، لم يجب التتابع في قضائه كرمضان. هذا كله إذا لم يتعرض للتتابع. فإن شرط التتابع مع التعيين للسنة، فعلى الوجهين السابقين في الشهر. فإن قلنا: تجب رعايته فأفطر بغير عذر، وجب الاستئناف. وإن أفطرت بالحيض، لم يجب. والافطار بالسفر والمرض، له حكم الشهرين المتتابعين. فإن قلنا: لا يبطل التتابع، ففي القضاء الخلاف السابق. ولو قال: لله علي صوم هذه السنة، تناول السنة الشرعية، وهي من المحرم إلى المحرم فإن كان مضى بعضها، لم يلزمه إلا صوم الباقي. فإن كان رمضان باقيا، لم يلزمه قضاؤه عن

(2/575)

النذر، ولا قضاء العيدين. وفي التشريق والحيض والمرض، ما ذكرنا في جميع السنة. الحال الثاني: نذر صوم سنة وأطلق، نظر، إن لم يشرط التتابع، صام ثلاثمائة وستين يوما، أو اثني عشر شهرا بالهلال، وكل شهر استوعبه بالصوم فناقصه كالكامل. وإن انكسر شهر، أتمه ثلاثين. وشوال وذو الحجة منكسران بسبب العيد والتشريق، ولا يلزم التتابع. فإن صام سنة متوالية، قضى رمضان والعيدين والتشريق. ولا بأس بصوم يوم الشك عن النذر، وتقضي أيام الحيض، هذا الذي ذكرناه هو المذهب. وحكي وجه أنه لا يخرج عن نذره إلا بثلاثمائة وستين يوما. ووجه: أنه إذا صام من المحرم إلى المحرم، أو من شهر آخر إلى مثله، أجزاه، لانه يقال: صام سنة، ولا يلزمه قضاء رمضان والعيدين والتشريق. أما إذا شرط التتابع فقال: لله على أن أصوم سنة متتابعا، فيلزمه التتابع، ويصوم رمضان عن فرضه، ويفطر العيدين والتشريق. وهل يلزمه قضاؤها للنذر ؟ فيه طريقان. المذهب وهو المنصوص، وبه قطع الجمهور: أنه يلزمه القضاء على الاتصال بآخر المحسوب من السنة. والثاني: في وجوبه وجهان. أحدهما: لا يلزمه كالسنة المعينة، ثم يحسب بالشهر الهلالي وإن كان ناقصا. وإذا أفطر بلا عذر، وجب الاستئناف. وإن أفطرت بالحيض لم يجب الاستئناف. وفي السفر والمرض، ما ذكرنا في الشهرين المتتابعين. ثم في قضاء أيام الحيض والمرض، الخلاف المذكور في الحال الاول. وإذا نذر صوم شهر بعينه، فقضاء ما يفطره لمرض أو حيض، على ما سبق في السنة. وكذا لو نذرت صوم يوم معين، فحاضت، ففي وجوب القضاء القولان. ولو نذرت صوم يوم غير معين، فشرعت في صوم، فحاضت، لزمها القضاء. فرع لو نذر صوم ثلاثمائة وستين يوما، لزمه صوم هذا العدد، ولا يجب

(2/576)

التتابع. ولو قال: متتابعة، وجب التتابع، ويقضي لرمضان والعيدين والتشريق على الاتصال. وحكي وجه: أن التتابع يلغو هنا، وهو شاذ.
فصل من شرع في صوم تطوع فنذر إتمامه، لزمه إتمامه على الصحيح، ويجري الخلاف فيمن نذر أن يتم صوم كل يوم نوى فيه صوم النفل. وإذا أصبح ممسكا ولم ينو، فهو متمكن من صوم التطوع. فلو نذر أن يصوم، فقد أطلقوا في لزوم الوفاء قولين بناء على أن النذر ينزل على واجب الشرع، أم على ما يصح ؟ قال الامام: والذي أراه، اللزوم، قال: وقال الاصحاب: لو قال: علي أن أصلي ركعة واحدة، لم يلزمه إلا ركعة. ولو قال: علي أن أصلي كذا قاعدا، لزمه القيام عند القدرة إذا حملنا المنذور على واجب الشرع، وإنهم تكلفوا فرقا بينهما، قال: ولا فرق، فيجب تنزيلهما على الخلاف. فرع لو نذر صوم بعض يوم، لم ينعقد نذره على الاصح. وعلى الثاني، ينعقد وعليه صوم يوم كامل. وذكر في التتمة تفريعا على الانعقاد: أنه لو أمسك بقية نهاره عن النذر، أجزأه إن لم يكن أكل شيئا في أوله. فإن أكل، لا يجزئه على الصحيح. وقد سبق في كتاب الصوم وجه: أنه إذا نوى التطوع بعد الاكل، أجزأه. فعلى ذلك الوجه: يجزئه هذا عن نذره. ولو نذر أن يصلي بعض ركعة، ففي انعقاده وجهان كالصوم. ووجه الانعقاد: أنه قد يؤمر بفعل ما دون ركعة، ويثاب عليه، وهو ما إذا أدرك الامام بعد الركوع، حتى يدرك به فضيلة الجماعة في الركعة الاخيرة. قال في التتمة: فعلى هذا، يلزمه ركعة كاملة إن أراد أن يأتي بالمنذور منفردا. وإن اقتدى بإمام بعد الركوع في الركعة الاخيرة، خرج عن نذره، لانه أتى بما التزمه وهو قربة في نفسه. وقطع غيره، بأنه يلزمه ركعة مطلقا. ولو نذر ركوعا، لزمه ركعة باتفاق المفرعين. ولو نذر تشهدا، ففي التتمة: أنه يأتي بركعة يتشهد في آخرها، أو يقتدي بمن قعد للتشهد في آخر صلاته، أو يكبر ويسجد سجدة،

(2/577)

ويتشهد على طريقة من يقول: سجود التلاوة يقتضي التشهد، فيخرج به عن نذره. ولو نذر سجدة فردة، فطريقان. في التتمة: أن السجدة قربة، بدليل سجدتي التلاوة والشكر. فيكون في انعقاد نذره، الوجهان في نذر عيادة المريض، وتشميت العاطس. فإن قلنا: لا ينعقد، فالحكم كما في الركوع، والطريق الثاني: لا ينعقد نذر السجدة قطعا، وهو الاصح، وبه قطع الشيخ أبو محمد بناء على الاصح، أنها ليست قربة بلا سبب. فرع لو نذر أن يحج هذه السنة. وهو على مائة فرسخ، ولم يبق إلا يوم واحد، فالمذهب: أنه لا ينعقد نذره، ولا شئ عليه. وقيل: في لزوم كفارة بذلك خلاف سبق نظائره. وقيل: ينعقد نذره، ويقضي في سنة أخرى. فرع لو نذر أن يصوم اليوم الذي يقدم فيه فلان، ففي انعقاد نذره قولان أظهرهما عند الاكثرين: انعقاده. فعلى هذا، إن قدم ليلا، فلا صوم على الناذر، إذ لم يوجد يوم قدومه. ولو عنى باليوم الوقت، فالليل غير قابل للصوم، ويستحب أن يصوم الغد، أو يوما آخر. وإن قدم نهارا، فللناذر أحوال. أحدها: أن يكون مفطرا، فيلزمه أن يصوم عن نذره يوما. وهل نقول: لزمه بالنذر الصوم من أول اليوم، أم من وقت القدوم ؟ وجهان. ويقال: قولان. أصحهما: الاول، وبه قال ابن الحداد. وتظهر فائدة الخلاف في صور. منها: لو نذر اعتكاف اليوم الذي يقدم فيه فلان، فقدم نصف النهار. إن قلنا بالاول، اعتكف باقي اليوم وقضى ما مضى. قال الصيدلاني: وله أن يعتكف يوما مكانه. والظاهر: أنه يتعين. وإن قلنا بالثاني، اعتكف باقي اليوم، وليس عليه شئ آخر.

(2/578)

ومنها: إذا قال لعبده: أنت حر اليوم الذي يقدم فيه فلان، فباعه ضحوة، ثم قدم فلان في بقية يومه، فإن قلنا بالاول، بان بطلان البيع وحرية العبد، وبه قال ابن الحداد، وإن قلنا بالثاني، فالبيع صحيح، ولا حرية. هذا إذا كان قدوم فلان بعد تفرقهما عن المجلس ولزوم العقد. أما لو قدم قبل انقضاء الخيار، فيحصل العتق على الوجهين، لانه إذا وجدت الصفة المعلق عليها، والخيار ثابت، حصل العتق. ولو مات السيد ضحوة، ثم قدم فلان، لم يورث عنه على الوجه الاول، ويورث على الثاني. ولو أعتقه عن كفارته، ثم قدم، لم يجزه على الاول، ويجزئه على الثاني. ومنها: لو قال لزوجته: أنت طالق يوم يقدم فلان، فماتت، أو مات الزوج في بعض الايام، ثم قدم فلان في بقية ذلك اليوم، فإن قلنا بالاول، بان أن الموت بعد الطلاق، فلا توارث بينهما إن كان الطلاق بائنا، وإن قلنا بالثاني، لم يقع الطلاق. ولو خالعها في صدر النهار، ثم قدم فلان في آخره، فعلى الاول يتبين بطلان الخلع إن كان الطلاق بائنا، وعلى الثاني، يصح الخلع، ولا يقع الطلاق المعلق. الحال الثاني: أن يقدم فلان والناذر صائم عن واجب من قضاء أو نذر، فيتم ما هو فيه، ويصوم لهذا النذر يوما آخر. واستحب الشافعي رحمه الله، أن يعيد الصوم الواجب الذي هو فيه، لانه بان أنه صام يوما مستحق الصوم، لكونه يوم قدوم فلان. قال في التهذيب: في هذا دليل على أنه إذا نذر صوم يوم بعينه، ثم صامه عن نذر آخر أو قضاء، ينعقد، ويقضي نذر هذا اليوم. الحال الثالث: أنه يقدم وهو صائم تطوعا، أو غير صائم، لكنه ممسك، قال في التهذيب: ويكون ذلك قبل الزوال، فيبنى على أنه يلزمه الصوم من أول النهار، أم من وقت القدوم ؟ إن قلنا بالاول، لزمه صوم يوم آخر، ويستحب أن يمسك بقية النهار، وإن قلنا بالثاني، ففي التتمة: أنه يبنى على

(2/579)

جواز نذر صوم بعض يوم. إن جوزناه، نوى إذا قدم، وكفاه ذلك، ويستحب أن يعيد يوما كاملا للخروج من الخلاف. وإن لم نجوزه، فلا شئ عليه، ويستحب أن يقضي. وقال في التهذيب: إن قلنا: يلزم الصوم من وقت القدوم، فهنا وجهان. أصحهما: يلزمه صوم يوم آخر. والثاني: يلزمه إتمام ما هو فيه، ويكون أوله تطوعا، وآخره فرضا. كمن دخل في صوم تطوع، ثم نذر إتمامه، يلزمه الاتمام. هذا إذا كان صائما عن تطوع، وإن لم يكن صائما، نوى، ويصوم بقية النهار إن كان قبل الزوال. أما إذا تبين للناذر أن فلانا يقدم غدا، فنوى الصوم من الليل، ففي إجزائه عن نذره وجهان. أصحهما: يجزئه، وبه قطع الاكثرون، لانه بنى النية على أصل مظنون. وخص صاحب التتمة الوجهين بما إذا قلنا: يلزم الصوم من أول اليوم، قال: فإن قلنا باللزوم من وقت القدوم، لم يجزه. الحال الرابع: أن يقدم فلان يوم العيد، أو في رمضان، فهو كما لو قدم ليلا.
فصل إذا نذر صوم يوم الاثنين أبدا، لزمه الوفاء، تفريعا على الصحيح: أن الوقت المعين للصوم يتعين. ولو نذر صوم اليوم الذي يقدم فيه فلان أبدا، فقدم يوم الاثنين، ففي انعقاد نذر ذلك اليوم الخلاف السابق، وسائر الاثانين تلزمه كما لو نذر صوم الاثانين. ولا يجب قضاء الاثانين الواقعة في رمضان، لكن لو وقع فيه خمسة أثانين، ففي قضاء الخامس قولان - وكذا لو وقع يوم عيد في يوم الاثنين - أظهرهما: لا قضاء كالاثانين في رمضان، وأيام التشريق كالعيد، بناء على المذهب: أنها لا تقبل الصوم. ولو صدر هذا النذر من امرأة، وأفطرت في بعض الاثانين بحيض أو نفاس، فالمذهب: أن القضاء على القولين كالعيد، وبه قطع

(2/580)

الاكثرون. وقيل، يجب قطعا، لان واجبه شرعا يقضى، فكذا بالنذر. ثم الطريقان فيما إذا لم يكن لها عادة غالبة، فإن كانت، فعدم القضاء فيما يقع في عادتها أظهر، وقطع به بعضهم. وقيل: خلافه، لان العادة قد تختلف. ولو أفطر الناذر بعض الاثانين بالمرض، فالمذهب: وجوب القضاء، وبه قطع قاطعون، وقيل: هو على الخلاف فيمن نذر سنة بعينها. ولو لزمه صوم شهرين متتابعين عن كفارة، قدم صوم الكفارة على الاثانين، سواء تقدم وجوب الكفارة، أو تأخر، لانه يمكن قضاء الاثانين. ولو عكس، لم يتمكن من الكفارة، لفوات التتابع. ثم إن لزمت الكفارة بعد نذر الاثانين، قضى الاثانين الواقعة في الشهرين، لانه أدخل على نفسه صوم الشهرين بعد النذر وإن لزمت الكفارة قبله، فوجهان. وقيل: قولان. أصحهما عند صاحب التهذيب وطائفة من العراقيين: يجب القضاء، ويحكى عن رواية الربيع. والثاني: لا، وهو الاصح عند القاضيين أبي الطيب، وابن كج، وإمام الحرمين، والغزالي. قلت: الثاني: أصح. والله أعلم. ولو نذر أن يصوم شهرا متتابعا، أو شهرين، أو أسبوعا، ثم نذر الاثانين، فإن لم يعين الشهر، أو الشهرين، فهو كما لو لزمته الكفارة، ثم نذر الاثانين. وإن عين، ففي التتمة: أنه يبنى على أنه إذا عين وقتا للصوم، هل يجوز أن يصوم فيه عن قضاء، أو نذر آخر ؟ وقد سبق فيه الخلاف. فإن جوزناه، فهو كما لو لم يعين. وإن لم نجوزه، فحكم ذلك الشهر حكم رمضان، وبهذا قطع صاحب التهذيب. وقال أيضا: إذا صادف نذران زمانا معينا، فيحتمل أن يقال: لا ينعقد النذر الثان، وطرد هذا الاحتمال فيما إذا قال: إن قدم زيد، فلله علي أن أصوم اليوم التالي لقدومه، وإن قدم عمرو، فلله علي أن أصوم أول خميس بعد قدومه، فقدما معا يوم الاربعاء. ونقل أنه يصوم عن أول نذر نذره، ويقضي يوما للنذر الثاني. وفي تعليق الشيخ أبي حامد وغيره: أنه لو نذر أن يصوم أول خميس بعد شفاء مريضه، ونذر أن يصوم اليوم الذي يقدم فيه فلان، فشفي المريض، وأصبح الناذر في أول الخميس

(2/581)

صائما، فقدم فيه فلان، يقع صوما عما نواه، والنذر للآخر. فإن قلنا: لا ينعقد، فلا شئ عليه. وإن قلنا: ينعقد، قضى عنه يوما آخر.
فصل إذا نذر صوم الدهر، انعقد نذره، ويستثنى عنه أيام العيد، وأيام التشريق، وقضاء رمضان. وكذا لو كان عليه كفارة حال النذر. فلو لزمه كفارة بعد النذر، فالمذهب: أنه يصوم عنها ويفدي عن النذر. وقال في التتمة: يبنى على أنه يسلك بالنذر مسلك واجب الشرع، أم جائزة ؟ إن قلنا بالاول، لم يصم عن الكفارة، ويصير كالعاجز عن جميع الخصال، وإن قلنا بالثاني، صام عن الكفارة. ثم إن لزمت بسبب هو فيه مختار، لزمه الفدية، وإلا، فلا. ولو أفطر في رمضان بعذر أو غيره، لزمه القضاء، ويقدمه على النذر، كما يقدم الاداء. ثم أن أفطر بعذر، فلا فدية. وإن تعدى، لزمته. ولو أفطر يوما، فلا سبيل إلى قضائه، لاستغراق العمر. ثم إن كان بعذر مرض، أو سفر، فلا فدية. وإن تعدى، لزمته. قال الامام: ولو نوى في بعض الايام قضاء يوم أفطره متعديا، فالوجه: أنه يصح وإن كان الواجب غير ما فعل، ثم يلزمه المد لما ترك من الاداء في ذلك اليوم. وينبغي أن يكون في صحته الخلاف السابق في أن الزمن المعين لصوم النذر، هل يصح فيه غيره لان أيام عمره متعينة للنذر ؟ قال الامام: وهل يجوز أن يصوم عن المفطر المتعدي وليه في حياته تفريعا على أنه يصوم عن الميت وليه ؟ الظاهر: جوازه، لتعذر القضاء منه. وفيه احتمال من جهة أنه قد يطرأ عذر يجوز ترك الصوم له، ويتصور تكلف القضاء منه، وقد يستفاد مما ذكره الامام: أنه إذا سافر، قضى ما أفطر فيه متعديا، وينساق النظر إلى أنه هل يلزمه أن يسافر ليقضى ؟ فصل لو نذر صوم يوم العيد، لم ينعقد، كما لو نذرت صوم يوم الحيض. ولو نذر صوم أيام التشريق، لم ينعقد على المذهب. وإذا جوزنا على وجه صومها لغير المتمتع، ففي انعقادها وجهان، كنذر الصلاة في وقت الكراهة. والاصح: أنه لا ينعقد نذر صوم يوم الشك، ولا الصلاة في الاوقات المكروهة. النوع الثاني من الملتزمات: الحج، والعمرة. الحج والعمرة، يلزمان بالنذر، فإذا نذرهما ماشيا، فهل يلزمه المشي، أم له الركوب ؟ فيه قولان. أظهرهما: الاول، وهما مبنيان على أن الحج ماشيا أفضل،

(2/582)

أم راكبا ؟ فيه ثلاثة أقوال. أظهرها: المشي أفضل. والثاني: الركوب أفضل. والثالث: هما سواء. وقال ابن سريج: هما سواء ما لم يحرم. فإذا أحرم، فالمشي أفضل. قال الغزالي في الاحياء: من سهل عليه المشي، فهو أفضل في حقه، ومن ضعف وساء خلقه لو مشى، فالركوب أفضل. فان قلنا المشى افضل لزمه النذر وان قلنا الركوب أو سوينا لم يلزمه المشى بالنذر قلت: الصواب: أن الركوب أفضل وإن كان الاظهر لزوم المشي بالنذر، لانه مقصود. والله أعلم. ويتفرع على لزوم المشي مسائل. إحداها: لو صرح بابتداء المشي من دويرة أهله إلى الفراغ، هل يلزمه المشي قبل الاحرام ؟ وجهان. أصحهما: نعم، فلو أطلق الحج ماشيا، فإن قلنا: لا يلزمه المشي من دويرة أهله مع التصريح به، فهنا أولى، وإلا، فوجهان. أصحهما: يلزمه من وقت الاحرام، سواء أحرم من الميقات أو قبله، وبهذا قطع جماعة. وبنى صاحب التتمة الوجهين على أنه من أين يلزمه الاحرام ؟ فعن أبي إسحاق: من دويرة أهله. وعن غيره: من الميقات. فعلى الاول: يمشي من دويرة أهله. وعلى الثاني: من الميقات. ولو قال: أمشي حاجا، فالصحيح أنه كقوله: أحج ماشيا. ومقتضى كل واحد منهما، اقتران الحج والمشي. وفيه (وجه) أن قوله: أمشي حاجا، يقتضي أن يمشي من مخرجه إلى الحج. الثانية: في نهاية المشي طريقان. المذهب: أنه يلزمه المشي حتى يتحلل التحللين، وبهذا قطع الجمهور، وهو المنصوص، وله الركوب بعد التحللين وإن بقي عليه الرمي أيام منى. والطريق الثاني: فيه وجهان حكاهما الامام. أحدهما: هذا. والثاني: له الركوب بعد التحلل الاول. وأما العمرة، فليس لها إلا بحلل واحد، فيمشي حتى يفرغ منها. والقياس: أنه إذا كان يتردد في خلال أعمال النسك لغرض تجارة وغيرها، فله أن يركب، ولم يذكروه.

(2/583)

الثالثة: لو فاته الحج، لزمه القضاء ماشيا. وإذا تحلل في سنة الفوات بأعمال عمرة، هل يلزمه المشي في تلك الاعمال ؟ قولان: أظهرهما عند الاكثرين: لا يلزمه، لانه خرج بالفوات عن أن يجزئه عن نذره. ولو فسد الحج بعد الشروع فيه، فهل يجب المشي في المضي في فاسده ؟ فيه القولان. الرابعة: لو ترك المشي بعذر، بأن عجز، فحج راكبا، وقع حجه عن النذر. وهل عليه جبر المشي الفائت بإراقة الدم ؟ قولان. أحدهما: لا، كما لو نذر الصلاة قائما، فعجز، صلى قاعدا ولا شئ عليه. وأظهرهما: اعم. فعلى هذا، يلزمه شاة على المشهور. وفي قول: بدنة، وإن ترك المشي مع القدرة، فحج راكبا، فقد أساء. وفيه قولان: القديم. لا تبرأ ذمته من حجه، بل عليه القضاء، لانه لم يأت به على صفته الملتزمة. والاظهر: أنه تبرأ ذمته. فعلى هذا، هل يلزمه الدم ؟ قولان، أو وجهان. أظهرهما: نعم. وهل هو شاة، أم بدنة ؟ فيه الخلاف السابق. فرع من نذر حجا، استحب أن يبادر إليه في أول سني الامكان. فإن مات قبل الامكان، فلا شئ عليه كحجة الاسلام. وإن مات بعده، أحج عنه من ماله ؟ وإن عين في نذره سنة، تعينت على الصحيح كالصوم، فلو حج قبلها، لم يجزئه. ولو قال: أحج في عامي هذا، وهو على مسافة يمكن الحج منها في ذلك العام، لزمه الوفاء تفريعا على الصحيح. فإن لم يفعل مع الامكان، صار دينا في ذمته يقضيه بنفسه. فإن مات ولم يقض، أحج عنه من ماله. وإن لم يمكنه، قال في التتمة: إن كان مريضا وقت خروج الناس، ولم يتمكن من الخروج معهم، أو لم يجد رفقة، وكان الطريق مخوفا لا يتأتى للآحاد سلوكه، فلا قضاء عليه، لان المنذور حج في تلك السنة، ولم يقدر عليه، وكما لا تستقر حجة الاسلام والحالة هذه. ولو صده عدو أو سلطان بعد ما أحرم حتى مضى العام، قال الامام: إذا امتنع عليه الاحرام للعدو، فالمنصوص: أنه لا قضاء. وخرج ابن سريج قولا: أنه يجب، وبه قال المزني. كما لو قال: أصوم غدا، فأغمي عليه حتى مضى الغد، يجب القضاء. والمذهب: الاول. ولو منعه عدو أو سلطان وحده، أو منعه رب الدين وهو لا يقدر على وفائه، لم يلزمه القضاء على الاظهر. ولو منعه المرض بعد الاحرام، فالمذهب وجوب القضاء، وبه قطع الجمهور، ولا ينزل منزلة الصد،

(2/584)

لانه يتحلل بالصد ولا يتحلل بالمرض. وحكى الامام عن الاصحاب، تخريجه على الخلاف في الصد، وكذلك حكى الخلاف فيما إذا امتنع الحج في ذلك العام بعد الاستطاعة. وإذا رأيت كتب الاصحاب، وجدتها متفقة على أن الحجة المنذورة في ذلك، كحجة الاسلام، إن اجتمعت في العام الذي عينه شرائط فرض الحج، وجب الوفاء واستقر في الذمة، وإلا، فلا. والنسيان وخطأ الطريق والضلال فيه، كالمرض. ولو كان الناذر معضوبا وقت النذر، أو طرأ العضب ولم يجد المال حتى مضت السنة المعينة، فلا قضاء عليه. ولو نذر صلاة، أو صوما أو اعتكافا في وقت معين، فمنعه عما نذر عدو أو سلطان، لزمه القضاء، بخلاف الحج، لان الواجب بالنذر، كالواجب بالشرع، وقد يجب الصوم والصلاة مع العجز، فلزما بالنذر. والحج لا يجب إلا بالاستطاعة. فرع إذا نذر حجات كثيرة، انعقد نذره، ويأتي بهن على توالي السنين بشرط الامكان. فإن أخر، استقر في ذمته ما أخره. فإذا نذر عشر حجات، ومات بعد خمس سنين أمكنه الحج فيهن، قضي من ماله خمس حجات. ولو نذرها المعضوب، ومات بعد سنة وكان يمكنه أن يحج عن نفسه الحجج العشر في تلك السنة، قضيت من ماله. وإن لم يف ماله إلا بحجتين أو ثلاث، لم يستقر إلا المقدور عليه. فرع من نذر الحج، لزمه أن يحج بنفسه، إلا أن يكون معضوبا فيحج عن نفسه. فرع لو نذر الحج راكبا، فإن قلنا: المشي أفضل، أو سوينا بينهما، فإن شاء مشى، وإن شاء ركب. وإن قلنا: الركوب أفضل، لزمه الوفاء. فإن مشى، فعليه دم. وقال صاحب التهذيب: عندي أنه لا دم، لانه عدل إلى أشق الامرين. ولو نذر أن يحج حافيا، فله لبس النعلين، ولا شئ عليه. فرع يخرج الناذر عن حج النذر بالافراد، وبالتمتع، وبالقران. وإذا نذر القران، فقد التزم النسكين. فإن أتى بهما مفردين، فقد أتى بالافضل، وخرج عن

(2/585)

نذره. وإن تمتع، فكذلك وإن نذر الحج والعمرة مفردين، فقرن، أو تمتع وقلنا بالمذهب: إن الافراد أفضل، فهو كما لو نذر الحج ماشيا وقلنا: المشي أفضل، فحج راكبا. فرع من نذر أن يحج، وعليه حجة الاسلام، لزمه للنذر حجة أخرى، كما لو نذر أن يصلي، وعليه صلاة الظهر، يلزمه صلاة أخرى. النوع الثالث: إتيان المساجد. فإذا قال: لله علي أن أمشي إلى بيت الله الحرام، أو آتيه، أو أمشي إلى البيت الحرام، لزمه إتيانه على المذهب. وقيل: في لزومه قولان. ولو قال: أمشي إلى بيت الله، أو آتيه، ولم يقل: الحرام، فوجهان، أو قولان. أحدهما: يحمل على البيت الحرام. وأصحهما: لا ينعقد نذره، إلا أن ينوي البيت الحرام. ولو قال: أمشي إلى الحرام، أو المسجد الحرام، أو إلى مكة، أو ذكر بقعة أخرى من بقاع الحرم، كالصفا، والمروة، ومسجد الخيف، ومنى، ومزدلفة، ومقام إبرهيم، وقبة زمزم، وغيرها، فهو كما لو قال: إلى بيت الله الحرام. حتى لو قال: آتي دار أبي جهل، أو دار الخيزران، كان الحكم كذلك، لشمول حرمة الحرم في تنفير الصيد وغيره. ولو نذر أن يأتي عرفات، فإن أراد التزام الحج وعبر عنه بشهود عرفة، أو نوى أن يأتيها محرما، انعقد نذره بالحج. فإن لم ينو ذلك، لم ينعقد نذره، لان عرفات من الحل، فهو كبلد آخر. وعن ابن أبي هريرة: أنه إن نذر إتيان عرفات يوم عرفات، لزمه أن يأتيها حاجا. وقيد في التتمة هذا الوجه بما إذا قال ذلك يوم عرفة بعد الزوال. وعن القاضي حسين: الاكتفاء بأن يحصل له شهودها يوم عرفة، وربما قال بهذا الجواب على الاطلاق. والصحيح، ما قدمناه. ولو قال: آتي مر

(2/586)

الظهران، أو بقعة أخرى قريبا من الحرم، لم يلزمه شئ قطعا، وسواء في لزوم الاتيان، لفظ المشي، والاتيان، والانتقال، والذهاب، والمضي، والمصير، والمسير، ونحوها. ولو نذر أن يمس بثوبه حطيم الكعبة، فهو كما لو نوى إتيانها. ولو نذر أن يأتي مسجد المدينة، أو المسجد الاقصى، ففي لزوم إتيانهما قولان. قال في البويطي: يلزم، وقال في الام: لا يلزم، ويلغو النذر. وهذا هو الاظهر عند العراقيين والروياني وغيرهم. التفريع: إن قلنا بالمذهب: إنه يلزم إتيان المسجد الحرام بالتزامه، قال الصيدلاني وغيره: إن حملنا النذر على الواجب شرعا، لزمه حج أو عمرة، وهذا نص الشافعي رحمه الله في المسألة، وهو المذهب. وإن قلنا: لا يحمل على الواجب، بني على أصل آخر، وهو أن دخول مكة هل يقتضي الاحرام بحج أو عمرة، أم لا ؟ إن قلنا: نعم، فإذا أتاه، لزمه حج أو عمرة. وإن قلنا: لا، فهو كمسجد المدينة والاقصى، ففيه القولان في أنه هل يلزم إتيانه ؟ وإذا لزم، فتفريعه كتفريع المسجدين. أما إذا أوجبنا إتيان مسجد المدينة والاقصى، فهل يلزمه مع الاتيان شئ آخر ؟ وجهان. أحدهما: لا، إذ لم يلتزمه. وأصحهما: نعم، إذ الاتيان المجرد ليس بقربة. فعلى هذا فيما يلزمه أوجه. أحدها: يتعين أن يصلي في المسجد الذي أتاه. قال الامام: الذي أراه أنه لا يلزمه ركعتان، بل يكفيه ركعة قولا واحدا. وذكر ابن الصباغ والاكثرون: أنه يصلي ركعتين. قال ابن القطان: وهل يكفي أن يصلي فريضة، أم لا بد من صلاة زائدة ؟ وجهان بناء على وجهين فيمن نذر أن يعتكف شهرا بصوم، فهل يكفيه أن يعتكف في رمضان ؟ والوجه الثاني: يتعين أنه يعتكف فيه ولو ساعة، لان الاعتكاف أخص القربات بالمسجد. والثالث وهو الاصح: يتخير بينهما، وبه قطع في التهذيب. وقال الشيخ أبو علي: يكفي في مسجد المدينة أن يزور قبر النبي - صلى الله عليه وسلم -. وتوقف فيه الامام من جهة أن الزيارة لا تتعلق بالمسجد وتعظيمه. قال: وقياسه أنه لو تصدق في المسجد، أو

(2/587)

صام يوما، كفاه. والظاهر: الاكتفاء بالزيارة. وإذا نزلنا المسجد الحرام منزلة المسجدين، وأوجبنا ضم قربة إلى الاتيان، ففي تلك القربة أوجه. أحدها: الصلاة. والثاني: الحج أو العمرة. والثالث: يتخير. قال الامام: ولو قيل: يكفي الطواف، لم يبعد. ثم مهما قال: أمشي إلى بيت الله الحرام، لم يكن له الركوب على الاصح، بل يلزمه المشي كما سبق فيما إذا قال: أحج ماشيا. والوجه الآخر: يمشي من الميقات. وذكر القاضي أبو الطيب وكثير من العراقيين: أنه لا خلاف بين الاصحاب أنه يمشي من دويرة أهله. لكن يحرم من دويرة أهله، أم من الميقات ؟ وجهان. قال أبو إسحق: من دويرة أهله. وقال صاحب الافصاح: من الميقات، وهو الاصح. ولو قال: أمشي إلى مسجد المدينة، أو الاقصى، وأوجبنا الاتيان، ففي وجوب المشي وجهان. أصحهما: الوجوب. ولو كان لفظ الناذر الاتيان، أو الذهاب، أو غيرهما مما سوى المشي، فله الركوب بلا خلاف. وأما إذا نذر إتيان مسجد آخر سوى الثلاثة، فلا ينعقد نذره، إذ ليس في قصدها قربة، وقد قال - صلى الله عليه وسلم -: لا تشد الرحال إلا إلى ثلاثة مساجد... الحديث. قال الامام: كان شيخي يفتي بالمنع من شد الرحال إلى غير هذه

(2/588)

المساجد الثلاثة، وربما كان يقول: يحرم. قال: والظاهر أنه ليس فيه تحريم ولا كراهة، وبه قال الشيخ أبو على، ومقصود الحديث، تخصيص القربة بقصد المساجد الثلاثة. قال الشيخ أبو علي واعلم أنه سبق في الاعتكاف، أن من عين بنذره مسجد المدينة، أو الاقصى للاعتكاف، تعين على الاظهر. والفرق: أن الاعتكاف عبادة في نفسه، وهو مخصوص بالمسجد، فإذا كان للمسجد فضل، فكأنه التزم فضيلة في العبادة الملتزمة، والاتيان بخلافه، ويوضحه: أنه لا خلاف في أنه لو نذر إتيان سائر المساجد، لم يلزمه، وفي مثله في الاعتكاف خلاف. فرع إذا نذر الصلاة في موضع معين، لزمه الصلاة لا محالة، ثم إن عين المسجد الحرام، تعين للصلاة الملتزمة. وإن عين مسجد المدينة أو الاقصى، فطريقان. قال الاكثرون: في تعيينه القولان في لزوم الاتيان. وقطع المراوزة بالتعين، والتعيين هنا أرجح كالاعتكاف، وإن عين سائر المساجد والمواضع، لم يتعين. وإذا عين مسجد المدينة أو الاقصى للصلاة، وقلنا بالتعيين، فصلى في المسجد الحرام، خرج عن نذره على الاصح، بخلاف العكس. وهل تقوم الصلاة في أحدهما مقام الصلاة في الآخر ؟ وجهان. قلت: فيه وجه ثالث: أنه يقوم مسجد المدينة مقام الاقصى، دون عكسه.

(2/589)

وهذا هو الاصح، ونص عليه في البويطي. والله أعلم. وذكر الامام، أنه لو قال: أصلي في مسجد المدينة، فصلى في غيره ألف صلاة، لم يخرج عن نذره، كما لو نذر ألف صلاة، لا يخرج عن نذره بصلاة واحدة في مسجد المدينة وإن شيخه كان يقول: لو نذر صلاة في الكعبة، فصلى في أطراف المسجد، خرج عن نذره. فرع قد سبق أن المذهب في نذر المشي إلى بيت الله الحرام، أنه يجب قصده بالحج أو العمرة. فلو قال في نذره: أمشي إلى بيت الله الحرام بلا حج ولا عمرة، فوجهان. أحدهما: ينعقد نذره ويلغو قوله: بلا حج ولا عمرة. والثاني: لا ينعقد، ثم إذا أتاه، فإن أوجبنا إحراما لدخول مكة، لزمه حج أو عمرة. وإن قلنا: لا، فعلى ما ذكرنا في مسجد المدينة والاقصى. قلت: أصحهما: ينعقد. والله أعلم. فرع لو قال: أصلي الفرائض في المسجد. قال في الوسيط: يلزمه إذا قلنا: صفات الفرائض تفرد بالالتزام. فرع قال القاضي ابن كج: إذا نذر أن يزور قبر النبي - صلى الله عليه وسلم -، فعندي أنه يلزمه الوفاء وجها واحدا. ولو نذر أن يزور قبر غيره، فوجهان. فرع قال في التتمة: لو قال: أمشي، ونوى بقلبه حاجا أو معتمرا، انعقد النذر إلى ما نوى، وإن نوى إلى بيت الله الحرام، جعل ما نواه كأنه تلفظ به. النوع الرابع: الهدايا والضحايا. إذا نذر ذبح حيوان، ولم يتعرض لهدي ولا أضحية، بأن قال: لله علي أن أذبح هذه البقرة، أو أنحر هذه البدنة، فإن قال مع ذلك: وأتصدق بلحمها، أو نواه، لزمه الذبح والتصدق. وإن لم يقله ولا نواه، فوجهان. أحدهما: ينعقد نذره، ويلزمه الذبح والتصدق. وأصحهما: لا ينعقد. ولو نذر أن يهدي بدنة أو شاة إلى مكة، أو أن يتقرب بسوقها إليها ويذبحها ويفرق لحمها على فقرائها، لزمه الوفاء، ولو لم يتعرض للذبح وتفرقة اللحم، لزمه الذبح بها أيضا. وفي تفرقة اللحم بها وجهان. أحدهما: لا تجب تفرقته بها إلا أن ينوي،

(2/590)

بل له أن يفرق في موضع آخر. وأصحهما: الوجوب. ولو نذر أن يذبح خارج الحرم ويفرق اللحم في الحرم على أهله. قال في التتمة: الذبح خارج الحرم لا قربة فيه، فيذبح حيث شاء، ويلزمه تفرقة اللحم، وكأنه نذر أن يهدي إلى مكة لحما. ولو نذر أن يذبح بمكة ويفرق اللحم على فقراء بلد آخر، وفى بما التزم. ولو قال: لله علي أن أنحر أو أذبح بمكة، ولم يتعرض للفظ القربة والتضحية، ولا التصدق باللحم، ففي انعقاد نذره وجهان. أصحهما: الانعقاد، وبه قطع الجمهور. وعلى هذا في وجوب التصدق باللحم على فقرائها الوجهان السابقان. ولو نذر الذبح بأفضل بلد، كان كنذر الذبح بمكة، فإنها أفضل البلاد. ولو نذر الذبح أو النحر ببلدة أخرى ولم يقل مع ذلك: وأتصدق على فقرائها، ولا نواه، فوجهان، أو قولان. أصحهما وهو نصه الام: لا ينعقد. والثاني: ينعقد. فإن قلنا: ينعقد لو تلفظ مع ذلك بالتصدق أو نواه، فهل يتعين التصدق باللحم، على فقرائها، أم يجوز نقله إلى غيرهم ؟ فيه طريقان. المذهب: أنهم يتعينون. وقيل: فيه خلاف مأخوذ من نقل الصدقة. فإن قلنا: لا يتعينون، لم يجب الذبح بتلك البلدة، بخلاف مكة، فإنها محل ذبح الهدايا. وإن قلنا: يتعينون، فوجهان. أحدهما: لا يحب الذبح بها، بل لو ذبح خارجها ونقل اللحم إليها طريا، جاز، وبهذا قطع صاحب التهذيب وجماعة. والثاني: تتعين إراقة الدم بها كمكة، وبهذا قطع العراقيون وحكوه عن نصه في الام. ولو قال: أضحي ببلد كذا، وأفرق اللحم على أهلها، انعقد نذره، ويغني ذكر التصدق، ونيته. وجعل الامام وجوب التفرقة على أهلها وجوب الذبح بها على الخلاف السابق. قال: ولو اقتصر على قوله: أضحي بها، فهل يتضمن ذلك تخصيص التفرقة بهم ؟ وجهان. الصحيح الذي جرى عليه الائمة: أنه تجب التفرقة والذبح بها. وفي فتاوى القفال: أنه لو قال: إن شفى الله مريضي، فلله علي أن أتصدق بعشرة على فلان، فشفاه الله تعالى، لزمه التصدق عليه. فإن لم يقبل، لم يلزمه شئ. وهل لفلان مطالبته بالتصدق بعد الشفاء ؟ يحتمل أن يقال: نعم، كما لو نذر إعتاق عبد معين إن شفي، فشفي، له المطالبة بالاعتاق، وكما لو وجبت الزكاة والمستحقون في البلد محصورون، لهم المطالبة. فصل إذا قال: لله علي أن أضحي ببدنة أو أهدي بدنة. قال الامام:

(2/591)

البدنة في اللغة: الابل، ثم الشرع قد يقيم مقامها بقرة، أو سبعا من الغنم. وقال الشيخ أبو حامد وجماعة: اسم البدنة يقع على الابل والبقر والغنم جميعا. ثم له حالان. أحدهما: أن يطلق التزام البدنة، فله إخراجها من الابل. وهل له العدول إلى بقرة أو سبع من الغنم ؟ فيه ثلاثة أوجه. أحدها: لا. والثاني: نعم. والصحيح المنصوص: أنه إن وجدت الابل، لم يجز العدول، وإلا جاز. الحال الثاني: أن يقيد فيقول: علي أن أضحي ببدنة من الابل أو ينويها، فلا يجزئه غير الابل إذا وجدت بلا خلاف، فإن عدمت، فوجهان. أحدهما: يصبر إلى أن يجدها ولا يجزئه غيرها. والصحيح المنصوص: أن البقرة تجزئه بالقيمة. فإن كانت قيمة البقرة دون قيمة البدنة من الابل، فعليه إخراج الفاضل. وفي وجه: لا تعتبر القيمة كما في حالة الاطلاق. والصحيح: الاول. واختلفوا في كيفية إخراج الفاضل، ففي الكافي للقاضي الروياني: أنه يشتري به بقرة أخرى إن أمكن، وإلا، فهل يشتري به شقصا، أو يتصدق به على المساكين ؟ وجهان. وفي تعليق الشيخ أبي حامد: أنه يتصدق به. وقال المتولي: يشارك إنسانا في بدنة أو بقرة، أو يشتري به شاة. وإذا عدل إلى الغنم في هذه الحالة، اعتبرت القيمة أيضا. ثم نقل الروياني في جمع الجوامع: أنه إذا لم يجد الابل في حالة التقييد، يتخير بين البقرة والغنم، لان الاعتبار بالقيمة. والذي ذكره ابن كج والمتولي: أنه لا يعدل إلى الغنم مع القدرة على البقرة، لانها أقرب. ولو وجد ثلاث شياه بقيمة البدنة، فوجهان. أصحهما: لا تجزئه، بل عليه ان يتم السبع من عنده. والثاني: تجزئه لوفائهن بالقيمة، قاله أبو الحسين النسوي من أصحابنا شيخ كان في زمن أبي إسحق وابن خيران. ولو نذر شاة، فجعل بدلها بدنة، جاز. وهل يكون الكل فرضا ؟ وجهان. فرع في الصفات المعتبرة في الحيوان المنذور مطلقا فإذا قال: لله علي أن أهدي بعيرا، أو بقرة، أو شاة، فهل يشترط فيه السن المجزئ في الاضحية والسلامة من العيوب ؟ قولان بناء على أن مطلق النذر يحمل على أقل ما وجب من ذلك الجنس، أو على أقل ما يتقرب به. والاول: أظهر. ولو قال:

(2/592)

أضحي ببعير، أو بقرة، ففيه مثل هذا الخلاف. قال الامام: وبالاتفاق لا يجزئ الفصيل، لانه لا يسمى بعيرا، ولا العجل إذا ذكر البقرة، ولا السخلة إذا ذكر الشاة. ولو قال: أضحي ببدنة أو أهدي بدنة، جرى الخلاف. ورأى الامام هذه الصورة أولى باشتراط السن والسلامة. ولو قال: لله علي هدي، أو أن أهدي ولم يسم شيئا، ففيه القولان إن حملنا على أقل ما يتقرب به من جنسه، خرج عن نذره بكل منحة حتى الدجاجة والبيضة وكل ما يتمول، لوقوع الاسم عليه. وعلى هذا، فالصحيح: أنه لا يجب إيصاله مكة، وصرفه إلى فقرائها، بل يجوز التصدق به على غيرهم. وينسب هذا القول إلى الاملاء والقديم. وإن حملنا على أقل ما يجب من جنسه، حمل على ما يجزئ في الاضحية، وينسب هذا إلى الجديد. وعلى هذا يجب إيصاله مكة، فإن محل الهدي الحرم. وفيه وجه ضعيف: أنه لا يجب إلا أن يصرح به. فرع ولو نذر ولو قال: علي أن أهدي الهدي، حمل على المعهود الشرعي بلا خلاف. فرع ولو نذر أن يهدي مالا معينا، وجب صرفه إلى مساكين الحرم. وفيه وجه ضعيف: أنهم لا يتعينون. ثم ينظر، إن كان المعين من النعم، بأن قال: أهدي هذه البدنة أو الشاة، وجب التصدق بها بعد الذبح، ولا يجوز التصدق بها حية، لان في ذبحها قربة، ويجب الذبح في الحرم على الاصح. وعلى الثاني: يجوز أن يذبح خارج الحرم، بشرط أن ينقل اللحم إليه قبل أن يتغير. وإن كان من غير النعم وتيسر نقله إلى الحرم، بأن قال: أهدي هذه الظبية، أو الطائر، أو الحمار، أو الثوب، وجب حمله إلى الحرم. وأطلق مطلقون: أن مؤنة النقل على الناذر، فإن لم يكن له مال، بيع بعضه لنقل الباقي. وأستحسن ما حكي عن القفال: أنه إن قال: أهدي هذا، فالمؤنة عليه، وإن قال: جعلته هديا، فالمؤنة فيه، يباع بعضه. لكن مقتضى جعله هديا، أن يوصل كله الحرم، فيلتزم مؤنته، كما لو قال: أهدي. ثم إذا بلغ الحرم، فالصحيح: أنه يجب صرفه إلى مساكين الحرم. لكن لو نوى صرفه إلى تطييب الكعبة، أو جعل الثوب سترا لها، أو قربة أخرى هناك، صرفه إلى ما نوى. وفيه وجه: أنه وإن أطلق، فله صرفه إلى ما يرى. ووجه أضعف منه: أن الثوب الصالح للستر، يحمل عليه عند الاطلاق. قال الامام: قياس المذهب والذي صرح به الائمة: أن ذلك المال المعين، يمتنع بيعه

(2/593)

وتفرقة ثمنه، بل يتصدق بعينه، وينزل تعيينه منزل تعيين الاضحية والشاة في الزكاة، فيتصدق بالظبية والطائر وما في معناهما حيا، ولا يذبحه، إذ لا قربة في ذبحه. ولو ذبحه فنقصت القيمة، تصدق باللحم وغرم ما نقص. وفي التتمة وجه آخر ضعيف: أنه يذبح. وطردهما فيما إذا أطلق ذكر الحيوان وقلنا: لا يشترط أن يهدي ما يجزئ في الاضحية. أما إذا نذر إهداء بعير معيب، فهل يذبحه ؟ وجهان. أحدهما: نعم، نظرا إلى جنسه. وأصحهما: لا، لانه لا يصلح للتضحية كالظبية. أما إذا كان المال المعين مما لا يتيسر نقله، كالدار، والارض، والشجر، وحجر الرحى، فيباع وينقل ثمنه فيتصدق به على مساكين الحرم. قال في التهذيب: ويتولى الناذر البيع والنقل بنفسه. فرع في مسائل من الام لو قال: أنا أهدي هذه الشاة نذرا، لزمه أن يهديها، إلا أن تكون نيته: إني سأحدث نذرا، أو سأهديها. ولو نذر أن يهدي هديا، ونوى بهيمة، أو جديا، أو رضيعا، أجزأه. والقولان السابقان فيما إذا أطلق نذر الهدي، ولم ينو شيئا. ولو نذر أن يهدي شاة عوراء، أو عمياء، أو ما لا يجوز التضحية به، أهداه، ولو أهدى تاما، كان أفضل.
فصل في مسائل منثورة
إحداها: إذا نذر الصوم في بلد، لم يتعين، بل له أن يصوم حيث شاء، سواء عين مكة أو غيرها. وفي وجه شاذ: إذا عين الحرم، اختص به. الثانية: ستر الكعبة وتطييبها من القربات، سواء سترها بالحرير وغيره. ولو نذر سترها وتطييبها، صح نذره. وإذا نذر أن يجعل ما يهديه في رتاج الكعبة وطيبها، قال إبرهيم المروذي: ينقله إليها ويسلمه إلى القيم ليصرفه في الجهة المذكورة، إلا أن يكون ند نص في نذره أنه يتولى ذلك بنفسه. ولو نذر تطييب مسجد المدينة، أو الاقصى، أو غيرهما من المساجد، ففيه تردد للامام. ومال الامام إلى تخصيصه بالكعبة، والمسجد الحرام. الثالثة: نقل القاضي ابن كج وجهين فيمن قال: إن شفى الله مريضي، فلله علي أن أعجل زكاة مالي، هل يصح نذره ؟ ووجهين فيمن قال: إن شفى الله مريضي، فلله علي أن أذبح عن ولدي، هل يلزمه الذبح عن ولده، لان الذبح عن

(2/594)

الاولاد مما يتقرب به ؟ ووجهين فيما إذا قال: إن شفى الله مريضي، فلله علي أن أذبح ابني، فإن لم يجز فشاة مكانه، هل يلزمه ذبح شاة ؟ ووجهين فيما إذا نذر النصراني أن يصلي أو يصوم، ثم أسلم، هل يلزمه أن يصلي صلاة شرعنا وصومه ؟ قلت: الاصح في الصورة الثانية: الصحة. وفي الباقي: البطلان. والله أعلم. الرابعة: في فتاوى القفال: أنه لو نذر أن يضحي بشاة، ثم عين شاة لنذره، فلما قدمها للذبح صارت معيبة، لا تجزئ. ولو نذر أن يهدي شاة، ثم عين شاة، وذهب بها إلى مكة، فلما قدمها للذبح تعيبت، أجزأته، لان الهدي ما يهدى إلى الحرم، وبالوصول إليه حصل الاهداء، والتضحية لا تحصل إلا بالذبح. الخامسة: قال صاحب التقريب: لو قال: إن شفى الله مريضي، فلله علي أن أشتري بدرهم خبزا وأتصدق به، لا يلزمه الشراء، بل يلزمه أن يتصدق بخبز قيمته درهم. السادسة: لو قال: إن شفى الله مريضي، فلله على رجلي حج ماشيا، صح نذره، إلا أن يريد إلزام الرجل حاجة. ولو قال: على نفسي أو رقبتي، صح. السابعة: إذا نذر إعتاق رقبة وكان عليه رقبة عن كفارة، فأعتق رقبتين، ونواهما عن الواجب، أجزأه وإن لم يعين، كما لو كان عليه كفارتان مختلفتان. الثامنة: لو نذر صلاتين، لم يخرج عن نذره بأربع ركعات بتسليمة واحدة. التاسعة: لو قال: إن شفى الله مريضي، فلله علي أن أتصدق بشئ، صح نذره، ويتصدق بما شاء من قليل وكثير. ولو قال: فعلي ألف، ولم يعين شيئا باللفظ ولا بالنية، لم يلزمه شئ. العاشرة: ولو نذر صوم شهر، ومات قبل إمكان الصوم، يطعم عنه عن كل يوم مد، بخلاف ما لو لزمه قضاء رمضان لمرض، أو سفر، ومات قبل إمكان القضاء، لا يطعم عنه، لان المنذور مستقر بنفس النذر، قاله القفال، وبنى على هذا: أنه لو

(2/595)

حلف وحنث في يمينه وهو معسر فرضه الصيام، فمات قبل الامكان، يطعم عنه. وأنه لو نذر حجة، ومات قبل الامكان، يحج عنه، وهذا بخلاف ما قدمناه في الحج. الحادية عشرة: قال القفال: من التزم بالنذر أن لا يكلم الآدميين، يحتمل أن يقال: يلزمه، لانه مما يتقرب به، ويحتمل أن يقال: لا، لما فيه من التضييق والتشديد، وليس ذلك من شرعنا، كما لو نذر الوقوف في الشمس. قلت: الاحتمال الثاني أصح. واعلم أنه ثبت في صحيحي البخاري ومسلم عن ابن عمر رضي الله عنهما، أن رسول الله - صلى الله عليه وسلم - نهى عن النذر. وفي فتاوى القاضي حسين: أنها لو كانت تلد أولادا ويموتون، فقالت: إن عاش لي ولد، فلله علي عتق رقبة، قال: يشترط للزوم العتق أن يعيش لها ولد أكثر مما عاش أكبر أولادها الموتى، وإن قلت تلك الزيادة. وقال العبادي: متى ولدت حيا، لزمها العتق وإن لم يعش أكثر من ساعة، لانه عاش. والاول: أصح. وأنه لو نذر التضحية بهذه الشاة على أن لا يتصدق بلحمها، لا ينعقد. وأنه لو قال: إن شفى الله مريضي، فلله علي أن أتصدق بدينار، فشفى، فاراد التصدق به على ذلك المريض وهو فقير، فان كان لا يلزمه نفقه، جاز، والا، فلا. وانه لو قال إن شفى الله مريضي، فلله علي أن أتصدق على ولدى أو على زيد وزيد موسر يلزمه الوفا لان الصدقة على الغنى جائزه وقربه وإنه لو نذر صوم سنه معينه ثم قال ان شفى الله مريضي، فلله علي أن أصوم الاثانين من هذه السنة. قال: لا ينعقد نذر الثاني، لان الزمان مستحق لغيره. وقال العبادي: ينعقد ويلزمه القضاء. قيل له: لو كان له عبد فقال: إن شفى الله مريضي، فلله علي عتقه، ثم وفي فتاوى القاضي حسين: أنها لو كانت تلد أولادا ويموتون، فقالت: إن عاش لي ولد، فلله علي عتق رقبة، قال: يشترط للزوم العتق أن يعيش لها ولد أكثر مما عاش أكبر أولادها الموتى، وإن قلت تلك الزيادة. وقال العبادي: متى ولدت حيا، لزمها العتق وإن لم يعش أكثر من ساعة، لانه عاش. والاول: أصح. وأنه لو نذر التضحية بهذه الشاة على أن لا يتصدق بلحمها، لا ينعقد. وأنه لو قال: إن شفى الله مريضي، فلله علي أن أتصدق بدينار، فشفى، فاراد التصدق به على ذلك المريض وهو فقير، فان كان لا يلزمه نفقه، جاز، والا، فلا. وانه لو قال إن شفى الله مريضي، فلله علي أن أتصدق على ولدى أو على زيد وزيد موسر يلزمه الوفا لان الصدقة على الغنى جائزه وقربه وإنه لو نذر صوم سنه معينه ثم قال ان شفى الله مريضي، فلله علي أن أصوم الاثانين من هذه السنة. قال: لا ينعقد نذر الثاني، لان الزمان مستحق لغيره. وقال العبادي: ينعقد ويلزمه القضاء. قيل له: لو كان له عبد فقال: إن شفى الله مريضي، فلله علي عتقه، ثم قال: إن قدم زيد، فعلي عتقه، قال: ينعقدان، فإن وقعا معا، أقرع بينهما، هذا آخر المنقول من فتاوى القاضي.

(2/596)

ومما يحتاج إليه: إذا نذر زيتا، أو شمعا، أو نحوه ليسرج به في مسجد أو غيره، إن كان بحيث ينتفع به - ولو على الندور - مصل هناك أو نائم أو غيرهما، صح ولزم. وإن كان يغلق ولا يتمكن أحد من الدخول والانتفاع به، لم يصح. ولو وقف شيئا ليشترى من غلته زيت أو غيره ليسرج به في مسجد أو غيره، فحكمه في الصحة ما ذكرناه في النذور. والله أعلم. انتهى الجزء الثاني ويليه الجزء الثالث واوله " كتاب البيع "

(2/597)


روضة الطالبين - كتاب البيع

بسم الله الرحمن الرحيم
روضة الطالبين - كتاب البيع
باب ما يصح به البيع
البيع: مقابلة مال بمال أو نحوه. ويعتبر في صحته ثلاثة أمور.

(3/3)

الاول: الصيغة، وهي الايجاب من جهة البائع، كقوله: بعتك أو ملكتك ونحوهما. وفي ملكتك وجه ضعيف. والقبول من المشتري، كقوله: قبلت، أو ابتعت، أو اشتريت، أو تملكت. ويجئ في تملكت ذلك الوجه، وسواء تقدم قول البائع: بعت، أو قول المشتري: اشتريت، فيصح البيع في الحالين، ولا يشترط اتفاق اللفظين، بل لو قال البائع: بعتك، أو اشتريت،

(3/4)

فقال المشتري: تملكت، أو قال البائع: ملكتك. فقال: اشتريت، صح، لان المعنى واحد. فرع المعاطاة، ليست بيعا على المذهب. وخرج ابن سريج قولا من الخلاف في مصير الهدي منذورا بالتقليد: أنه يكتفى بها في المحقرات، وبه أفتى الروياني وغيره. والمحقر، كرطل خبز وغيره، مما يعتاد فيه المعاطاة. وقيل: هو ما دون نصاب السرقة. فعلى المذهب في حكم المأخوذ بالمعاطاة، وجهان. أحدهما: أنه إباحة لا يجوز الرجوع فيها، قاله القاضي أبو الطيب. وأصحهما: له حكم المقبوض بعقد فاسد، فيطالب كل واحد صاحبه بما دفعه إن كان باقيا، أو بضمانه إن تلف. فلو كان الثمن الذي قبضه البائع مثل القيمة، قال الغزالي في الاحياء: هذا مستحق ظفر بمثل حقه، والمالك راض، فله تملكه لا محالة. وقال الشيخ أبو حامد: لا مطالبة لواحد منهما، وتبرأ ذمتهما بالتراضي، وهذا يشكل بسائر العقود الفاسدة، فإنه لا براءة وإن وجد التراضي. وقال مالك رضي الله عنه: ينعقد بكل ما يعده الناس بيعا، واستحسنه ابن الصباغ. قلت: هذا الذي استحسنه ابن الصباغ، هو الراجح دليلا، وهو المختار، لانه لم يصح في الشرع اشتراط لفظ، فوجب الرجوع إلى العرف كغيره من الالفاظ. وممن اختاره: المتولي والبغوي وغيرهما. والله أعلم. فرع لو قال: بعني، فقال: بعتك. إن قال بعده: اشتريت، أو قبلت، انعقد قطعا، وإلا، انعقد على الاصح. وقيل: على الاظهر. وقيل: ينعقد قطعا. ولو قال: اشتر مني، فقال: اشتريت، قال في التهذيب: هو كالصورة السابقة. وقال بعضهم: لا ينعقد قطعا. ولو قال: أتبيعني عبدك بكذا، أو قال: بعتني بكذا، فقال: بعت، لم ينعقد، حتى يقول بعده: اشتريت. وكذا لو قال البائع: أتشتري داري ؟ أو اشتريت مني ؟ فقال: اشتريت، لا ينعقد حتى يقول بعده: بعت. فرع كل تصرف يستقل به الشخص، كالطلاق والعتاق والابراء، ينعقد

(3/5)

بالكناية مع النية كانعقاده بالصريح. وما لا يستقل به، بل يفتقر إلى إيجاب وقبول، ضربان أحدهما: ما يشترط فيه الشهادة كالنكاح وبيع الوكيل إذا شرط الموكل الاشهاد، فهذا لا ينعقد بالكناية، لان الشاهد لا يعلم النية. والثاني: ما لا يشترط فيه، وهو نوعان. أحدهما: ما يقبل مقصوده التعليق بالغرر، كالكتابة، والخلع، فينعقد بالكناية مع النية. والثاني: ما لا يقبل، كالبيع والاجارة وغيرهما. وفي انعقاد هذه التصرفات بالكناية مع النية، وجهان. أصحهما: الانعقاد كالخلع. ومثال الكناية في البيع، أن يقول: خذه مني، أو تسلمه بألف، أو أدخلته في ملكك، أو جعلته لك بكذا وما أشبهها. ولو قال: سلطتك عليه بألف، ففي كونه كناية وجهان. أحدهما: لا، كقوله: أبحتكه بألف. قلت: الاصح: أنه كناية. والله أعلم. فرع لو كتب إلى غائب بالبيع ونحوه، ترتب ذلك على أن الطلاق، هل يقع بالكتب مع النية ؟ إن قلنا: لا، فهذه العقود أولى أن لا تنعقد، وإلا، ففيها الوجهان في انعقادها بالكنايات. فإن قلنا: تنعقد، فشرطه أن يقبل المكتوب إليه بمجرد اطلاعه على الكتاب على الاصح. قلت: المذهب: أنه ينعقد البيع بالمكاتبة لحصول التراضي، لا سيما وقد قدمنا أن الراجح انعقاده بالمعاطاة. وقد صرح الرافعي بترجيح صحته بالمكاتبة في كتاب الطلاق، وستأتي هذه المسائل كلها مبسوطة فيه إن شاء الله تعالى. واختار الغزالي في الفتاوى: أنه ينعقد، قال: وإذا قبل المكتوب إليه، ثبت له خيار المجلس، ما دام في مجلس القبول، ويتمادى خيار الكاتب أيضا إلى أن ينطع خيار المكتوب إليه، حتى لو علم أنه رجع عن الايجاب قبل مفارقة المكتوب إليه مجلسه، صح رجوعه، ولم ينعقد البيع. والله أعلم. ولو تبايع حاضران بالمكاتبة، فإن منعناه في الغيبة، فهنا أولى، وإلا، فوجهان. وحكم الكتب على القرطاس، والرق، واللوح، والارض، والنقش على الحجر والخشب، واحد، ولا أثر لرسم الاحرف على الماء والهواء. قال بعض أصحابنا تفريعا على صحة البيع بالمكاتبة.

(3/6)

لو قال: بعت داري لفلان وهو غائب، فلما بلغه الخبر قال: قبلت، انعقد البيع، لان النطق أقوى من الكتب. قال إمام الحرمين: والخلاف المذكور، في أن البيع ونحوه، هل ينعقد بالكناية مع النية هو فيما إذا عدمت قرائن الاحوال، فإن توفرت وأفادت التفاهم، وجب القطع بالصحة، لكن النكاح لا يصح بالكناية وإن توفرت القرائن. وأما البيع المقيد بالاشهاد، فقال في الوسيط: الظاهر انعقاده عند توفر القرائن. قلت: قال الغزالي في الفتاوى: لو قال أحد المتبايعين: بعني، فقال: قد باعك الله، أو بارك الله لك فيه، أو قال في النكاح: زوجك الله بنتي، أو قال في الاقالة: قد أقالك الله، أو قد رده الله عليك، فهذا كناية، فلا يصح النكاح بكل حال. وأما البيع والاقالة، فإن نواهما، صحا، وإلا، فلا. وإذا نواهما، كان التقدير: قد أقالك الله لاني قد أقلتك. والله أعلم. فرع لو باع مال ولده لنفسه، أو مال نفسه لولده، فهل يفتقر إلى صيغتي الايجاب والقبول، أم تكفي إحداهما ؟ وجهان سيأتيان إن شاء الله تعالى بفروعهما في باب الخيار. فرع يشترط أن لا يطول الفصل بين الايجاب والقبول، وأن لا يتخللهما كلام أجنبي عن العقد، فإن طال، أو تخلل، لم ينعقد، سواء تفرقا عن

(3/7)

المجلس، أم لا. ولو مات المشتري بين الايجاب والقبول، ووارثه حاضر، فقبل، فالاصح: المنع. وقال الداركي: يصح. فرع يشترط موافقة القبول الايجاب. فلو قال: بعت بألف صحيحة، فقال: قبلت بألف قراضة، أو بالعكس. أو قال: بعت جميع الثوب بألف، فقال: قبلت نصفه بخمسمائة، لم يصح. ولو قال: بعتك هذا بألف، فقال: قبلت نصفه بخمسمائة، ونصفه بخمسمائة، قال في التتمة: يصح العقد، لانه تصريح بمقتضى الاطلاق، وفيه نظر. وفي فتاوى القفال: أنه لو قال: بعتك بألف درهم، فقال: اشتريت بألف وخمسمائة، صح البيع، وهو غريب. فرع لو قال المتوسط للبائع: بعت كذا ؟ فقال: نعم، أو بعت. وقال للمشتري: اشتريت بكذا ؟ فقال: نعم، أو اشتريت، انعقد على الاصح، لوجود الصيغة والتراضي. والثاني: لا، لعدم تخاطبهما. فرع لو قال: بعتك بألف، فقال: قبلت، صح قطعا، بخلاف النكاح، يشترط فيه على رأي أن يقول: قبلت نكاحها، احتياطا للابضاع. ولو قال: بعتك بألف إن شئت، فقال: اشتريت، انعقد على الاصح، لانه مقتضى الاطلاق.

(3/8)

فرع يصح بيع الاخرس وشراؤه بالاشارة والكتابة. فرع جميع ما سبق، هو فيما ليس بضمني من البيوع. فأما البيع الضمني فيما إذا قال: أعتق عبدك عني على ألف، فلا تعتبر فيه الصيغ التي قدمناها، بل يكفي فيه الالتماس والجواب قطعا. الامر الثاني: أهلية البائع والمشتري، ويشترط فيهما لصحة البيع: التكليف، فلا ينعقد بعبارة الصبي والمجنون، لا لانفسهما، ولا لغيرهما، سواء كان الصبي مميزا أو غير مميز، باشر بإذن الولي أو بغير إذنه، وسواء بيع الاختبار وغيره. وبيع الاختبار: هو الذي يمتحنه الولي به ليستبين رشده عند مناهزة الاحتلام، ولكن يفوض إليه الاستيام وتدبير العقل، فإذا انتهى الامر إلى اللفظ، أتى به الولي. وفي وجه ضعيف: يصح منه بيع الاختبار. قلت: ويشترط في المتعاقدين، الاختيار. فإن أكرها على البيع، لم يصح، إلا إذا أكره بحق، بأن يتوجه عليه بيع ماله لوفاء دين عليه، أو شراء مال أسلم إليه فيه، فأكرهه الحاكم عليه، صح بيعه وشراؤه، لانه إكراه بحق. فأما بيع المصادر، فالاصح: صحته. وقد سبق بيانه في نصف الباب الثاني من الاطعمة. ويصح بيع السكران وشراؤه على المذهب، وإن كان غير مكلف كما تقرر في كتب

(3/9)

الاصول، وسنوضحه في كتاب الطلاق إن شاء الله تعالى. والله أعلم. فرع لو اشترى الصبي شيئا فتلف في يده، أو أتلفه، فلا ضمان عليه في الحال، ولا بعد البلوغ. وكذا لو اقترض مالا، لان المالك هو المضيع بالتسليم إليه. وما داما باقيين، فللمالك الاسترداد. ولو سلم ثمن ما اشتراه، لزم الولي استرداده، ولزم البائع رده إلى الولي. فإن رده إلى الصبي، لم يبرأ من الضمان. وهذا كما لو سلم الصبي درهما إلى صراف لينقده، أو سلم متاعا إلى مقوم ليقومه، فإذا أخذه، لم يجز رده إلى الصبي، بل يرده إلى وليه إن كان المال للصبي. وإن كان لكامل، فإلى المالك. فلو أمره الولي بدفعه إلى الصبي، فدفعه إليه، سقط عنه الضمان إن كان المال للولي وإن كان للصبي، فلا، كما لو أمره بإلقاء مال الصبي في البحر ففعل، فإنه يلزمه الضمان. ولو تبايع صبيان وتقابضا، وأتلف كل واحد ما قبضه، نظر، إن جرى ذلك بإذن الوليين، فالضمان عليهما، وإلا، فلا ضمان عليهما، وعلى الصبيين الضمان، لان تسليمهما لا يعد تسليطا وتضييعا. فرع لا ينعقد نكاح الصبي وسائر تصرفاته، لكن في تدبير المميز ووصيته خلاف مذكور في موضعه. ولو فتح بابا وأخبر بإذن أهل الدار في الدخول، أو أوصل هدية وأخبر عن إهداء مهديها، فهل يجوز الاعتماد عليه ؟ نظر، إن انضمت قرائن تحصل العلم بذلك، جاز الدخول والقبول، وهو في الحقيقة عمل بالعلم، لا بقوله. وإن لم ينضم، نظر، إن كان غير مأمون القول، لم يعتمد، وإلا، فطريقان. أصحهما: القطع بالاعتماد. والثاني: على الوجهين في قبول روايته. فرع كما لا تصح تصرفاته اللفظية، لا يصح قبضه في تلك التصرفات، فلا يفيد قبضه الملك في الموهوب له وإن اتهبه الولي، ولا لغيره إذا أمره الموهوب له بالقبض له. ولو قال مستحق الدين لمن عليه: سلم حقي إلى هذا الصبي، فسلم إليه قدر حقه، لم يبرأ من الدين، وكان ما سلمه باقيا في ملكه، حتى لو ضاع، لضاع عليه، ولا ضمان على الصبي، لان الدافع ضيعه بتسليمه، ويبقى الدين بحاله، لان ما في الذمة لا يتعين إلا بقبض صحيح، فلا يزول عن الذمة، كما لو قال: ألق حقي في البحر، فألقى قدر حقه، لا يبرأ، بخلاف ما لو قال مالك الوديعة للمودع: سلم مالي إلى هذا الصبي، فسلم، خرج من العهدة، لانه امتثل أمره في

(3/10)

حقه المتعين كما لو قال: ألقها في البحر، فامتثل. ولو كانت الوديعة للصبي، فسلمها إليه، ضمن، سواء كان بإذن الولي أو بغير إذنه، إذ ليس له تضييعها وإن أمره الولي به. فصل إسلام المتعاقدين ليس بشرط في مطلق التبايع، لكن لو اشترى كافر عبدا مسلما، أو اتهبه، أو أوصي له به، فقبل، لم يملكه على الاظهر. قال في التتمة: القولان في الوصية، إذا قلنا: يملكها بالقبول. وإن قلنا بالموت، ثبت بلا خلاف كالارث. ولو اشترى مصحفا، أو شيئا من حديث رسول الله - صلى الله عليه وسلم -، فالمذهب: القطع بأنه لا يملك. وقيل: على القولين. قال العراقيون: وكتب الفقه التي فيها آثار السلف، لها حكم المصحف في هذا. وقال صاحب الحاوي: كتب الفقه والحديث يصح بيعها للكافر. وفي أمره بإزالة الملك عنها، وجهان. قلت: الخلاف في بيع العبد، والمصحف، والحديث، والفقه، إنما هو في صحة العقد، مع أنه حرام بلا خلاف. والله أعلم. وإذا قلنا: لا يصح شراء الكافر عبدا مسلما، فاشترى من يعتق عليه كأبيه وابنه، صح على الاصح. ويجري الوجهان في كل شراء يستعقب عتقا، كقول الكافر لمسلم: أعتق عبدك المسلم عني بعوض أو بغير عوض، وإجابته، وكما إذا

(3/11)

أقر بحرية عبد مسلم في يد غيره ثم اشتراه. ورتب الامام الخلاف في هاتين الصورتين على شراء القريب. وقال: الاولى أولى بالصحة، لان الملك فيها ضمني، والثانية أولى بالمنع، لان العتق فيها وإن حكم به، فهو ظاهر غير محقق، بخلاف القريب. ولو اشترى الكافر عبدا مسلما بشرط الاعتاق، وصححنا الشراء بهذا الشرط، فهو كما لو اشتراه مطلقا، لان العتق لا يحصل بنفس الشراء. وقيل: هو كشراء القريب. فرع يجوز أن يستأجر الكافر مسلما على عمل في الذمة، كدين في ذمته. ويجوز أن يستأجره بعينه على الاصح، حرا كان أو عبدا. فعلى هذا، هل يؤمر بإزالة ملكه عن المنافع، بأن يؤجره مسلما ؟ وجهان. قطع الشيخ أبو حامد: بأنه يؤمر. قلت: وإذا صححنا إجارة عينه، فهي مكروهة، نص عليه الشافعي رضي الله عنه. والله أعلم. وفي ارتهانه العبد المسلم، وجهان. ويجوز إعارة العبد المسلم لكافر قطعا. وكذا إيداعه عنده. قلت: الاصح: صحة ارتهانه العبد المسلم والمصحف، ويسلم إلى عدل. وفي الاعارة وجه: أنها لا تجوز، وبه جزم صاحب المهذب والتنبيه والجرجاني: وهو ضعيف. والله أعلم. فرع لو باع الكافر عبدا مسلما - ورثه، أو أسلم عنده - ثم وجد بالثوب عيبا، فالمذهب: أنه له رد الثوب بالعيب. وهل له استرداد العبد ؟ وجهان. أصحهما: له ذلك. والثاني: لا، بل يسترد قيمته، لانه كالهالك. وطرد الامام والغزالي، الوجهين في جواز رد الثوب. والصواب: الاول، وبه قطع في التهذيب وغيره. ولو وجد مشتري العبد به عيبا، ففي رده واسترداده الثوب طريقان. أحدهما: القطع بالجواز. والثاني: على الوجهين. ولو باع الكافر العبد

(3/12)

المسلم، ثم تقايلا، فإن قلنا: الاقالة بيع، لم ينفذ، وإن قلنا: فسخ، فعلى الوجهين في الرد بالعيب. فرع: ولو وكل كافر مسلما ليشتري عبدا مسلما، لم يصح، لان العقد يقع للموكل اولا، وينتقل إليه آخرا (وان) وكل مسلم كافرا ليشتري له عبدا مسلما، فإن سمى الموكل في الشراء، صح، وإلا، فإن قلنا: يقع الملك للوكيل أولا، لم يصح: وإن قلنا: يقع للموكل، صح. فرع لو اشترى كافر مرتدا، فوجهان، لبقاء علقة الاسلام كالوجهين في قتل المرتد بذمي. فرع لو اشترى كافر كافرا، فأسلم قبل قبضه، فهل يبطل البيع كمن اشترى عصيرا فتخمر قبل قبضه، أم لا كمن اشترى عبدا فأبق قبل قبضه ؟ وجهان. فإن قلنا: لا يبطل، فهل يقبضه المشتري، أم ينصب الحاكم من يقبض عنه ثم يأمره بإزالة الملك ؟ وجهان. وقطع القفال في فتاويه: بأنه لا يبطل، ويقبضه الحاكم، وهذا أصح. فرع جميع ما سبق، تفريع على قول المنع. أما إذا صححنا شراءه، فإن علم الحاكم به قبل القبض، فيمكنه من القبض، أم ينصب من يقبضه ؟ فيه الوجهان. وإذا حصل القبض، أو علم به بعد قبضه، أمر بإزالة الملك فيه، كما نذكره في الفرع بعده إن شاء الله تعالى. فرع إذا كان في يد الكافر عبد، فأسلم، لم يزل ملكه عنه، ولكن لا يقر في يده، بل يؤمر بإزالة ملكه عنه، ببيع، أو هبة، أو عتق، أو غيرها. ولا يكفي الرهن والتزويج، والاجارة، والحيلولة، وتكفي الكتابة على الاصح، وتكون كتابة صحيحة. وإن قلنا: لا تكفي، فوجهان. أحدهما: أنها كتابة فاسدة، فيباع العبد. والثاني: صحيحة. ثم إن جوزنا بيع المكاتب، بيع مكاتبا، وإلا، فسخت الكتابة وبيع. ولو امتنع من إزالة ملكه، باعه الحاكم عليه بثمن المثل، كما يبيع مال

(3/13)

من امتنع من أداء الحق. فإن لم يجد مشتريا بثمن المثل، صبر وحال بينه وبينه، ويستكسب له، وتؤخذ نفقته منه. ولو أسلمت مستولدة كافر، فلا سبيل إلى نقلها إلى غيره بالبيع والهبة ونحوهما على المذهب. وهل يجبر على إعتاقها ؟ وجهان. الصحيح: لا يجبر، بل يحال بينهما وينفق عليها وتستكسب له في يد مسلم. ولو مات كافر أسلم عبد في يده، صار لوارثه، وأمر بما كان يؤمر به مورثه، فإن امتثل، وإلا، بيع عليه. قلت: قال المحاملي في كتابه اللباب: لا يدخل عبد مسلم في ملك كافر ابتداء، إلا في ست مسائل. إحداها: بالارث. الثانية: يسترجعه بإفلاس المشتري. الثالثة: يرجع في هبته لولده. الرابعة: إذا رد عليه بعيب. الخامسة: إذا قال لمسلم: أعتق عبدك عني، فأعتقه وصححناه. السادسة: إذا كاتب عبده الكافر، فأسلم العبد، ثم عجز عن النجوم، فله تعجيزه، وهذه السادسة فيها تساهل، فإن المكاتب لا يزول الملك فيه ليتجدد بالتعجيز. وترك سابعة، وهي: إذا اشترى من يعتق عليه. والله أعلم.

(3/14)

الامر الثالث: صلاحية المعقود عليه، فيعتبر في المبيع لصحة بيعه، خمسة شروط. أحدها: الطهارة، فالنجس ضربان، نجس العين، ونجس بعارض. فالاول: لا يصح بيعه، فمنه الكلب، والخنزير، وما تولد من أحدهما، وسواء الكلب المعلم وغيره، ومنه الميتة، وسرجين جميع البهائم، والبول، ويجوز بيع الفيلج وفي باطنه الدود الميت، لانه بقاءه من مصالحه، كالنجاسة في جوف الحيوان. قلت: الفيلج - بالفاء - وهو القز. ويجوز بيعه وفيه الدود، سواء كان ميتا أو حيا، وسواء باعه وزنا، أو جزافا، صرح به القاضي حسين في فتاويه. والله أعلم. وفي بيع بزر القز وفأرة المسك، وجهان بناء على طهارتهما. الضرب الثاني: قسمان. أحدهما: متنجس يمكن تطهيره، كالثوب، والخشبة، والآجر، فيجوز بيعها، لان جوهرها طاهر. فإن استتر شئ من ذلك بالنجاسة الواردة، خرج على بيع الغائب. والثاني: ما لا يمكن تطهيره، كالخل،

(3/16)

واللبن، والدبس، إذا تنجست، فلا يجوز بيعها. وأما الدهن، فإن كان نجس العين، كودك الميتة، لم يصح بيعه بحال. وإن نجس بعارض، فهل يمكن تطهيره ؟ وجهان. أصحهما: لا. فعلى هذا، لا يصح بيعه كالبول. والثاني: يمكن. فعلى هذا، في صحة بيعه وجهان. أصحهما: لا يصح، هذا ترتيب الاصحاب. وقيل: إن قلنا: يمكن تطهيره، جاز بيعه، وإلا، فوجهان. قلت: هذا الترتيب غلط ظاهر، وإن كان قد جزم به في الوسيط. وكيف يصح بيع ما لا يمكن تطهيره ؟ قال المتولي: في بيع الصبغ النجس طريقان. أحدهما: كالزيت. والثاني: لا يصح قطعا، لانه لا يمكن تطهيره، وإنما يصبغ به الثوب ثم يغسل. والله أعلم. وفي بيع الماء النجس، وجهان، كالدهن إذا قلنا: يمكن طهارته، لان تطهير الماء ممكن بالمكاثرة. وأشار بعضهم إلى الجزم بالمنع، وقال: إنه ليس بتطهير، بل يستيحل ببلوغه قلتين من صفة النجاسة إلى الطهارة، كالخمر تتخلل. ويجوز نقل الدهن النجس إلى الغير بالوصية، كالكلب. وأما هبته والصدقة به، فعن القاضي أبي الطيب: منعهما. ويشبه أن يكون فيهما ما في هبة الكلب من الخلاف. قلت: ينبغي أن يقطع بصحة الصدقة به للاستصباح ونحوه. وقد جزم المتولي، بأنه يجوز نقل اليد فيه بالوصية وغيرها. قال الشافعي

(3/17)

رضي الله عنه في المختصر: لا يجوز اقتناء الكلب إلا لصيد، أو ماشية، أو زرع، وما في معناها، هذا نصه. واتفق الاصحاب على جواز اقتنائه لهذه الثلاثة، وعلى اقتنائه لتعليم الصيد ونحوه، والاصح: جواز اقتنائه لحفظ الدور والدروب وتربية الجرو لذلك، وتحريم اقتنائه قبل شراء الماشية الزرع. وكذا كلب الصيد لمن لا يصيد. ويجوز اقتناء السرجين، وتربية الزرع به، لكن يكره. واقتناء الخمر مذكوذ في كتاب الرهن. والله أعلم. الشرط الثاني: أن يكون منتفعا به. فما لا نفع فيه، ليس بمال، فأخذ المال في مقابلته باطل. ولعدم المنفعة سببان. أحدهما: القلة، كالحبة والحبتين من الحنطة والزبيب ونحوهما، فإن ذلك القدر لا يعد مالا، ولا ينظر إلى ظهور النفع إذا ضم إليه غيره، ولا إلى ما يفرض من وضع الحبة في فخ. ولا فرق في ذلك بين زمان الرخص والغلاء. ومع هذا، فلا يجوز أخذ الحبة من صبرة الغير. فإن أخذ، لزمه ردها. فإن تلفت، فلا ضمان، إذ لا مالية لها. وقال القفال: يضمن مثلها. وحكى صاحب التتمة وجها: أنه يصح بيع مالا منفعة فيه لقلته، وهو شاذ ضعيف. السبب الثاني: الخسة، كالحشرات. والحيوان الطاهر، ضربان، ضرب ينتفع به، فيجوز بيعه، كالنعم، والخيل، والبغال، والحمير، والظباء، والغزلان. ومن الجوارح، كالصقور، والبزاة، والفهد. ومن الطير، كالحمام، والعصفور، والعقاب. وما ينتفع بلونه كالطاووس، أو صوته

(3/18)

كالزرزور. ومما ينتفع به، القرد، والفيل، والهرة، ودود القز. وبيع النحل في الكوارة، صحيح إن شاهد جميعه، وإلا، فهو من بيع الغائب. وإن باعه وهو طائر، فوجهان. قطع في التتمة: بالصحة، وفي التهذيب: بالبطلان. قلت: الاصح: الصحة. والله أعلم. الضرب الثاني: ما لا ينتفع به، فلا يصح بيعه، كالخنافس، والعقارب، والحيات، والفأر، والنمل، ونحوها، ولا نظر إلى منافعها المعدودة من خواصها، وفي معناها السباع التي لا تصلح للصيد والقتال عليها، كالاسد والذئب والنمر. ولا ينظر إلى اقتناء الملوك لها للهيبة والسياسة. ونقل القاضي حسين وجها في جواز بيعها، لانها طاهرة. والانتفاع بجلودها متوقع بالدباغ. ونقل أبو الحسن العبادي وجها آخر: أنه يجوز بيع النمل في عسكر مكرم وهي المدينة المشهورة بخراسان، لانه يعالج به السكر، ونصيبين، لانه تعالج به العقارب الطيارة. والوجهان شاذان ضعيفان. ولا يجوز بيع الحدأة، والرخمة، والغراب. فإن كان في أجنحة بعضها فائدة، جاء فيها الوجه الذي حكاه القاضي، كذا قاله الامام، ولكن بينهما فرق، فإن الجلود تدبغ، ولا سبيل إلى تطهير الاجنحة.

(3/19)

قلت: وجه الجواز، الانتفاع بريشها في النبل، فانه وإن قلنا بنجاسته، يجوز الانتفاع به في النبل وغيره من اليابسات. والله أعلم. ويصح بيع العلق على الاصح لمنفعته امتصاص الدم، ولا يصح بيع الحمار الزمن الذي لا نفع فيه على الاصح، بخلاف العبد الزمن، فإنه يتقرب بإعتاقه. والثاني: يجوز لغرض جلده إذا مات. فرع السم إن كان يقتل كثيره وينفع قليله، كالسقمونيا، والافيون، جاز بيعه. وإن قتل كثيره وقليله، فقطع بالمنع. ومال الامام وشيخه إلى الجواز ليدس في طعام الكافر. فرع آلات الملاهي: كالمزمار والطنبور وغيرهما، إن كانت بحيث لا تعد بعد الرض والحل مالا، لم يصح بيعها، لان منفعتها معدومة شرعا. وإن كان رضاضها يعد مالا، ففي صحة بيعها وبيع الاصنام والصور المتخذة من الذهب والخشب وغيرهما، وجهان. الصحيح: المنع. وتوسط الامام، فذكر الامام وجها ثالثا اختاره هو والغزالي: أنه إن اتخذت من جوهر نفيس، صح بيعها. وإن اتخذت من خشب ونحوه، فلا، والمذهب: المنع المطلق، وبه أجاب عامة الاصحاب. فرع الجارية المغنية التي تساوي ألفا بلا غناء، إذا اشتراها بألفين، فيه أوجه. قال المحمودي: بالبطلان، والاودني: بالصحة، وأبو زيد: إن قصد الغناء، بطل، وإلا، فلا. قلت: الاصح: قول الاودني. قال إمام الحرمين: هو القياس السديد ولو بيعت بألف، صح قطعا. ويجري الخلاف في كبش النطاح والديك الهراش. ولو باع إناء من ذهب أو فضة، صح قطعا، لان المقصود الذهب فقط، ذكره القاضي أبو الطيب: قال المتولي: يكره بيع الشطرنج. قال: والنرد، إن صلح لبياذق الشطرنج، فكالشطرنج، وإلا، فكالمزمار. والله أعلم.

(3/20)

فرع بيع الماء المملوك صحيح على الصحيح، وستأتي تفاريعه في إحياء الموات إن شاء الله تعالى. فإذا صححناه، ففي بيعه على شط النهر، وبيع التراب في الصحراء، وبيع الحجارة بين الشعاب الكثيرة، والاحجار، وجهان. أصحهما: الجواز. فرع بيع لبن الآدميات صحيح. قلت: ولنا وجه: أنه نجس، فلا يصح بيعه، حكاه في الحاوي عن الانماطي، وهو شاذ مردود، وسبق ذكره في كتا ب الطهارة. والله أعلم. الشرط الثالث: أن يكون المبيع مملوكا لمن يقع العقد ل‍. فإن باشر العقد لنفسه، فليكن له، وإن باشره لغيره بولاية أو وكالة، فليكن لذلك الغير. فلو باع مال غيره بلا إذن ولا ولاية، فقولان. الجديد: بطلانه. والقديم: أنه ينعقد موقوفا على إجازة المالك، فإن أجاز، نفذ، وإلا، لغا. ويجري القولان فيما لو زوج أمة غيره أو ابنته، أو طلق منكوحته، أو أعتق عبده، أو أجر داره، أو وهبها بغير إذنه. ولو اشترى الفضولي لغيره، نظر، إن اشترى بين مال الغير، ففيه القولان وإن اشترى في الذمة، نظر، إن أطلق أو نوى كونه للغير، فعلى الجديد: يقع للمباشر، وعلى القديم: يقف على الاجازة، فإن رد، نفذ في حق الفضولي. ولو قال: اشتريت لفلان بألف في ذمته، فهو كاشترائه بعين مال الغير. ولو اقتصر على قوله: اشتريت لفلان بألف، ولم يضف الثمن إلى ذمته، فعلى الجديد: وجهان.

(3/21)

أحدهما: يلغو العقد، والثاني: يقع عن المباشر. وعلى القديم: يقف على إجازة فلان، فإن رد، ففيه الوجهان. ولو اشترى شيئا لغيره بمال نفسه، نظر، إن لم يسمه، وقع العقد عن المباشر، سواء أذن ذلك الغير، أم لا. وإن سماه، نظر، إن لم يأذن له، لغت التسمية. وهل يقع عنه، أم يبطل ؟ وجهان. وإن أذن له، فهل تلغو التسمية ؟ وجهان. فإن قلنا: نعم، فهل يبطل من أصله، أم يقع عن المباشر ؟ فيه الوجهان. وإن قلنا: لا، وقع عن الآذن. وهل يكون الثمن المدفوع قرضا، أم هبة ؟ وجهان. قال الشيخ أبو محمد: وحيث قلنا بالقديم، فشرطه أن يكون للعقد مجيز في الحال، مالكا كان أو غيره. حتى لو أعتق عبد الطفل، أو طلق امرأته، لا يتوقف على إجازته بعد البلوغ، والمعتبر إجازة من يملك التصرف عند العقد. حتى لو باع مال الطفل، فبلغ وأجاز، لم ينفذ، وكذا لو باع مال الغير، ثم ملكه وأجاز، قال إمام الحرمين: لم يعرف العراقيون هذا القول القديم، وقطعوا بالبطلان. قلت: قد ذكر هذا القديم من العراقيين، المحاملي في اللباب، والشاشي، وصاحب البيان، ونص عليه في البويطي، وهو قوي، وإن كان الاظهر عند الاصحاب هو الجديد. والله أعلم. فرع لو غصب أموالا وباعها وتصرف في أثمانها مرة بعد أخرى، فقولان. أظهرهما: بطلان الجميع. والثاني: للمالك أن يجيزها ويأخذ الحاصل منها، لعسر تتبعها بالابطال. فرع لو باع مال أبيه على ظن أنه حي وهو فضولي، فبان ميتا حينئذ، وأنه ملك العاقد، فقولان. أظهرهما: أن البيع صحيح، لصدوره من مالك. والثاني:

(3/22)

البطلان، لانه في معنى المعلق بموته، ولانه كالغائب. ولا يبعد تشبيه هذا الخلاف ببيع الهازل - هل ينعقد ؟ فيه وجهان - وبالخلاف في بيع التلجئة. وصورته: أن يخاف غصب ماله، أو الاكراه على بيعه، فيبيعه لانسان بيعا مطلقا. وقد توافقا قبله على أنه لدفع الشر، لا على حقيقة البيع. والصحيح: صحته. ويجري الخلاف فيما لو باع العبد على ظن أنه آبق أو مكاتب، فبان أنه قد رجع، وفسخ الكتابة. ويجري فيمن زوج أمة أبيه على ظن أنه حي، فبان ميتا، هل يصح النكاح ؟ فإن صححنا، فقد نقلوا وجهين فيمن قال: إن مات أبي فقد زوجتك هذه الجارية. فرع القولان في أصل بيع الفضولي، وفي الفرعين بعده يعبر عنهما بقولي وقف العقود. وحيث قالوا: فيه قولا وقف العقود، أرادوا هذين القولين. وسميا بذلك، لان الخلاف آيل إلى أن العقد، هل ينعقد على التوقف، أم لا بل يكون باطلا ؟ ثم ذكر الامام: أن الصحة على قول الوقف ناجزة، لكن الملك لا يحصل إلا عند الاجازة. قال: ويطرد الوقف في كل عقد يقبل الاستنابة، كالبيوع، والاجارات، والهبات، والعتق، والطلاق، والنكاح، وغيرها. الشرط الرابع: القدرة على تسليم المبيع، ولا بد منها. وفواتها قد يكون حسا، وقد يكون شرعا. وفيه مسائل. إحداها: بيع الآبق والضال باطل، عرف موضعه، أم لا، لانه غير مقدور

(3/23)

على تسليمه في الحال. هذا هو المذهب المعروف. قال الاصحاب: لا يشترط في الحكم بالبطلان، اليأس من التسليم، بل يكفي ظهور التعذر. وأحسن بعض الاصحاب فقال: إذا عرف موضعه وعلم أنه يصله إذارام وصوله، فليس له حكم الآبق. الثانية: إذا باع المالك ماله المغصوب، نظر، إن قدر البائع على استرداده وتسلمه، صح البيع، كما يصح بيع الوديعة. وإن عجز، نظر، إن باعه لمن لا يقدر على انتزاعه من الغاصب، لم يصح. وإن باعه من قادر على انتزاعه، صح على الاصح. ثم إن علم المشتري بالحال، فلا خيار له. لكن لو عجز عن انتزاعه لضعف عرض له أو قوة عرضت للغاصب، فله الخيار على الصحيح. وإن كان جاهلا حال العقد، فله الخيار. ولو باع الآبق ممن يسهل عليه رده، ففيه الوجهان في المغصوب. ويجوز تزويج الآبقة والمغصوبة، وإعتاقهما. قال في البيان: لا يجوز كتابة المغصوب، لانها تقتضي التمكين من التصرف. الثالثة: لا يجوز بيع السمك في الماء، والطير في الهواء، وإن كان مملوكا له، لما فيه من الغرر. ولو باع السمك في بركة لا يمكنه الخروج منها، فإن كانت صغيرة يمكن أخذه بغير تعب ومشقة، صح. وإن كانت كبيرة لا يمكن أخذه إلا بتعب شديد، لم يصح على الاصح. وحيث صححنا، فهو إذا لم يمنع الماء

(3/24)

رؤيته، فإن منعها، فعلى قولي بيع الغائب إن عرف قدره وصفته، وإلا، فلا يصح قطعا. وبيع الحمام في البرج على تفصيل بيع السمك في البركة. ولو باعها وهي طائرة اعتمادا على عادة عودها ليلا، فوجهان كما سبق في النحل. أصحهما عند الامام: الصحة، كالعبد المبعوث في شغل. وأصحهما عند الجمهور: المنع، إذ لا وثوف بعودها، لعدم عقلها. قلت: ولو باع ثلجا أو جمدا وزنا، وكان ينماع إلى أن يوزن، لم يصح على الاصح، وسيأتي هذا إن شاء الله تعالى في المسائل المنثورة في آخر كتاب الاجارة. والله أعلم. الرابعة: لو باع جزءا شائعا من سيف أو إناء ونحوهما، صح وصار مشتركا. ولو عين بعضه وباعه، لم يصح، لان تسليمه لا يحصل إلا بقطعه، وفيه نقص وتضييع للمال. ولو باع ذراعا فصاعدا من ثوب، فإن لم يعين الذراع، فسنذكره ان شاء الله تعالى. وان عينه، فان كان الثوب نفيسا تنقض قيمته بالقتع، لم يصح البيع على الاصح المنصوص. والثانى: يصح كذراع من الارض، وكما في مسالة السيف والاناء. وان لم تنقص قيمته بالقطع كغليظ الكرباس، صح على

(3/25)

الخامسة: لا يصح بيع المرهون بعد الاقباض قبل الفكاك. السادسة: جناية، إن أوجبت مالا متعلقا بذمته، لم يمنع بيعه بحال. وإن أوجبته متعلقا برقبته، فإن باعه بعد اختيار الفداء، صح، كذا أطلقه في التهذيب. وإن باعه قبله وهو معسر، فلا، ومنهم من طرد الخلاف الآتي في الموسر، وحكم بالخيار للمجني عليه إن صححنا. وإن كان موسرا، فالاظهر: أنه لا يصح. وقيل: لا يصح قطعا. وقيل: موقوف. فإن فداه، نفذ، وإلا، فلا. فإن لم نصحح البيع، فالسيد على خيرته، إن شاء فداه، وإلا، فيسلمه ليباع في الجناية. وإن صححناه، فالسيد ملتزم للفداء ببيعه مع العلم بجنايته، فيجبر على تسليم الفداء، كما لو أعتقه أو قتله. وقيل: هو على خيرته، إن فدى، أمضى البيع، وإلا، فسخ والصحيح: أنه ملتزللفداء. فإن تعذر تحصيل الفداء أو تأخر لافلاسه أو غيبته أو صبره على الحبس، فسخ البيع، وبيع في الجناية، لان حق

(3/26)

المجني عليه سبق حق المشتري. هذا كله إذا أوجبت الجناية المال، لكونها خطأ، أو شبه عمد، أو عفا مستحق القصاص على مال، أو أتلف العبد مالا. أما إذا أوجبت قصاصا ولا عفو، فالمذهب صحة البيع كبيع المريض المشرف على الموت. وقيل: فيه القولان. وإذا اختصرت، قلت: المذهب: أنه لا يصح بيعه إن تعلق برقبته مال، ويصح إن تعلق به قصاص. ولو أعتق الجاني، فإن كان السيد معسرا، لم ينفذ على الاظهر. وقيل: لا ينفذ قطعا. وإن كان موسرا، نفذ على أظهر الاقوال. والثالث: موقوف. إن فداه، نفذ، وإلا، فلا. واستيلاد الجانية، كإعتاقها. ومتى فدى السيد الجاني، فالاظهر: أنه يفديه بأقل الامرين من الارش وقيمة العبد. والثاني: يتعين الارش وإن كثر. قلت: ولو ولدت الجارية، لم يتعلق الارش بالولد قطعا، ذكره القاضي أبو الطيب في نماء الرهن. والله أعلم. الشرط الخامس: كون المبيع معلوما. ولا يشترط العلم به من كل وجه، بل يشترط العلم بعين المبيع وقدره وصفته. أما العين، فمعناه: أنه لو قال: بعتك عبدا من العبيد، أو أحد عبدي أو عبيدي هؤلاء، أو شاة من هذا القطيع، فهو

(3/27)

باطل. وكذا لو قال: بعتهم، إلا واحدا، مبهما. وسواء تساوت قيمة العبيد والشياه، أم لا، وسواء قال: ولك الخيار في التعيين، أم لا. وحك في التتمة قولا قديما: أنه لو قال: بعتك أحد عبيدي، أو عبيدي الثلاثة، على أن تختار من شئت في ثلاثة أيام أو أقل، صح العقد، وهذا شاذ ضعيف. ولو كان له عبد فاختلط بعبيد لغيره، فقال: بعتك عبدي من هؤلاء، والمشتري يراهم ولا يعرف عينه. قال في التتمة: له حكم بيع الغائب. وقال صاحب التهذيب: عندي أنه باطل. فرع بيع الجزء الشائع من كل جملة معلومة، من دار، وأرض، وعبد، وصبرة، وثمرة، وغيرها، صحيح. لكن لو باع جزءا شائعا من شئ بمثله من ذلك الشئ، كالدار والفرس، كما إذا كان بينهما نصفين، باع نصفه بنصف صاحبه، فوجهان. أحدهما: لا يصح البيع، لعدم الحاجة إليه. وأصحهما: يصح، لوجود شرائطه، وله فوائد. منها: لو كانا جميعا أو أحدهما ملك نصيبه بالهبة من أبيه، انقطعت ولاية الرجوع. ومنها: لو ملكه بالشراء، ثم اطلع بعد هذا التصرف على عيب، لم يملك الرد على بائعه. ومنها: لو ملكته بالصداق، فطلقها قبل الدخول، لم يكن له الرجوع فيه. قلت: ولو باع نصفه بالثلث من نصف صاحبه، ففي صحته الوجهان. أصحهما: الصحة، ويصير بينهما أثلاثا، وبهذا قطع صاحب التقريب، واستبعده الامام. وقد ذكر الامام الرافعي هذه المسألة في كتاب الصلح. والله أعلم.

(3/28)

ولو باع الجملة، واستثنى منها جزءا شائعا، جاز. مثاله: بعتك ثمرة هذا البستان، إلا ربعها وقدر الزكاة منها. ولو قال: بعتك ثمرة هذا البستان بثلاثة آلاف درهم، إلا ما يخص ألفا، فإن أراد ما يخصه إذا وزعت الثمرة على المبلغ المذكور، صح، وكان استثناء للثلث. وإن أراد ما يساوي ألفا عند التقويم، فلا، لانه مجهول. فرع إذا باع أذرعا من أرض أو دار أو ثوب، فإن كانا يعلمان جملة ذرعانها، بأن باع ذراعا من عشرة، ويعلمان أن الجملة عشرة، صح على الصحيح، وكأنه باعه العشر. قال الامام: إلا أن يعني معينا فيبطل، كشاة من القطيع. ولو اختلفا، فقال المشتري: أردت الاشاعة، فالعقد صحيح. وقال البائع: بل أردت معينا، ففيمن يصدق ؟ احتمالان. قلت: أرجحهما: البائع. والله أعلم. وإن كان أحدهما لا يعلم جملة الذرعان، لم يصح البيع. ولو وقف على طرف الارض وقال: بعتك كذا ذراعا من موقفي هذا في جميع العرض إلى حيث ينتهي في الطول، صح على الاصح. فرع إذا قال: بعتك صاعا من هذه الصبرة، فله حالان. أحدهما: أن يعلما مبلغ صيعانها فالعقد صحيح قطعا، وينزل على الاشاعة. ولو كانت الصبرة مائة صاع، فالمبيع عشر العشر، فلو تلف بعضها، تلف بقدره من المبيع. هذا هو المذهب، وبه قطع الجمهور. وحكى الامام في تنزيله وجهين. أحدهما: هذا. والثاني: المبيع صاع من الجملة غير مشاع، أي صاع كان. فعلى هذا، يبقى المبيع ما بقي صاع. الحال الثاني: أن لا يعلما أو أحجها مبلغ صيعانها، فوجهان. أحدهما، وهو اختيار القفال: لا يصح، كما لو فرق صيعان الصبرة، وقال: بعتك صاعا منها، فإنه لا يصح. وأصحهما: يصح وهو المنصوص. وفي فتاوى القفال: أنه كان إذا

(3/29)

سئل عن هذه المسألة، يفتي بهذا الثاني مع ذهابه إلى الاول، ويقول: المستفتي يستفتيني عن مذهب الشافعي رضي الله عنه، لا عما عندي. وعلى هذا، المبيع صاع منها، أي صاع كان. فلو تلف جميعها إلا صاعا، تعين العقد فيه، والبائع بالخيار بين أن يسلم صاعا من أعلى الصبرة أو أسفلها وإن لم يكن الاسفل مرئيا، لان رؤية ظاهر الصبرة كرؤية كلها. قلت: وأما استدلال الاول بأنه لو فرقت صيعانها فباع صاعا لم يصح، فهكذا قطع به الجمهور. وحكى صاحب المهذب في تعليقه في الخلاف عن شيخه القاضي أبي الطيب صحة بيعه، لعدم الغرر. والصحيح: المنع. والله أعلم. فرع إبهام ممر الارض المبيعة، كإبهام نفس المبيع. وصورته: أن يبيع أرضا محفوفة بملكه من جميع الجوانب، ويشرط للمشتري حق الممر من جانب، ولم يعينه، فالبيع باطل، لاختلاف الغرض بالممر. فإن عين الممر من جانب، صح البيع. ولو قال: بعتكها بحقوقها، صح، وثبت للمشتري حق الممر من كل جانب كما كان ثابتا للبائع قبل البيع. وإن أطلق البيع ولم يتعرض للممر، فوجهان. أصحهما: يصح، ويكون كما لو قال: بعتكها بحقوقها. والثاني: أنه لا يقتضي الممر، فعلى هذا هو كما لو صرح بنفي الممر، وفيه وجهان. أصحهما: بطلان البيع، لعدم الانتفاع في الحال، والثاني: الصحة، لامكان تحصيل الممر، وقال في التهذيب: إن أمكن تحصيل ممر، صح البيع، وإلا، فلا. ولو كانت الارض المبيعة ملاصقة للشارع، فليس للمشتري سلوك ملك البائع، فإن العادة في مثلها الدخول من الشارع، فينزل الامر عليه. ولو كانت ملاصقة ملك المشتري، لم يتمكن من المرور فيما بقي للبائع، بل يدخل من ملكه القديم. وأبدى الامام فيه احتمالا، قال: وهذا إذا أطلق البيع، أما إذا قال: بحقوقها، فله الممر في ملك البائع. ولو باع دارا وازتثنى لنفسه بيتا فله الممر، فإن نفى الممر، نظر، إن أمكن اتخاذ ممر، صح البيع، وإلا، فوجهان قلت: أصحهما: البطلان كمن باع ذراعا من ثوب ينقص بالقطع. والله أعلم.

(3/30)

فصل وأما القدر، فالمبيع قد يكون في الذمة، وقد يكون معينا، والاول هو السلم، والثاني هو المشهور باسم البيع، والثمن فيهما جميعا قد يكون في الذمة وإن كان يشترط في السلم تسليم رأس المال في مجلس العقد، وقد يكون معينا، فما كان في الذمة من العوضين، اشترط كونه معلوم القدر، حتى لو قال: بعتك مل ء هذا البيت حنطة، أو بزنة هذه الصنجة ذهبا، لم يصح البيع. ولو قال: بعت بما باع به فلافرسه أو ثوبه، وأحدهما لا يعلم، لم يصح على الصحيح، للغرر. وقيل: يصح، للتمكن من العلم، كما لو قال: بعتك هذه الصبرة، كل صاع بدرهم، يصح البيع وإن كانت الجملة مجهولة في الحال. وقيل: إن حصل العلم قبل التفرق، صح. ولو قال: بعتك بمائة دينار إلا عشرة دراهم، لم يصح إلا أن يعلما قيمة الدينار بالدراهم. قلت: ينبغي ألا يكفي علمهما بالقيمة، بل يشترط معه قصدهما استثناء القيمة. وذكر صاحب المستظهري فيما إذا لم يعلما حال العقد قيمة الدينار بالدراهم، ثم علما في الحال طريقين. أصحهما: لا يصح كما ذكرنا. والثاني: على وجهين. والله أعلم. ولو قال: بعتك بألف من الدراهم والدنانير، لم يصح. فرع إذا باع بدرامم أو دنانير، اشترط العلم بنوعها، فإن كان في البلد نقد واحد، أو نقود يغلب التعامل بواحد منها، انصرف العقد إلى المعهود وإن كان فلوسا، إلا أن يعين غيره. فإن كان نقد البلد مغشوشا، ففي صحة المعاملة به وجهان ذكرناهما في كتاب الزكاة، إلا أنا خصصناهما بما إذا كان قدر النقرة مجولا، وربما نقل العراقيون الوجهين مطلقا، ووجهوا المنع بأن المقصود غير متميز

(3/31)

عما ليس بمصود، فصار كما لو شيب اللبن بالماء وبيع، فإنه لا يصح. وحكي وجه ثالث: أنه إذا كان الغش غالبا، لم يجز التعامل بها. وإن كان مغلوبا، جاز. وعلى الجملة، الاصح الصحة مطلقا، وعلى هذا، ينصرف إليه العقد عند الاطلاق. ولو باع بمغشوشة، ثم بان أن فضتها قليلة جدا، فله الرد على المذهب. وقيل: وجهان. أما إذا كان في البلد نقدان أو نقود لا غلبة لبعضها، فلا يصح البيع حتى يعين. وتقويم المتلف يكون بغالب نقد البلد. فإن كان فيه نقدان فصاعدا، ولا غالب، عين القاضي واحدا للتقويم. ولو غلب من جنس العروض نوع، فهل ينصرف الذكر إليه عند الاطلاق ؟ وجهان. أصحهما: ينصرف كالنقد. ومن صوره: أن يبيع صاعا من الحنطة بصاع منها أو بشعير في الذمة، ثم يحضره قبل التفرق. وكما ينصرف العقد إلى النقد الغالب، ينصرف في الصفات إليه أيضا. حتى لو باع بدينار أو بعشرة دنانير، والمعهود في البلد الصحاح، انصرف إليه، وإن كان المعهود المكسر، انصرف إليه. قال في البيان: إلا أن تتفاوت قيمة المكسر، فلا يصح. وعلى هذا القياس، لو كان المعهود، أن يؤخذ نصف الثمن من هذا، ونصفه من ذاك، أو أن يؤخذ على نسبة أخرى، فالبيع صحيح محمول عليه. وإن كان يعهد التعامل بهذا مرة، وبهذا مرة، ولم يكن بينهما تفاوت، صح البيع، وسلم ما شاء منهما. وإن كان بينهما تفاوت بطل البيع كما لو كان في البلد نقدان غالبان وأطلق. ولو قال: بعت بألف صحاح ومكسرة، فوجهان. أصحهما: البيع باطل. والثاني: أنه صحيح ويحمل على التنصيف. ويشبه أن يجري هذا الوجه فيما إذا قال: بعت بألف ذهبا وفضة. قلت: لا جريان له هناك، والفرق كثرة التفاوت بين الذهب والفضة، فيعظم الغرر. والله أعلم. فرع لو قال: بعتك بدينار صحيح، فجاء بصحيحين وزنهما مثقال، لزمه القبول، لان الغرض لا يختلف بذلك. وإن جاء بصحيح وزنه مثقال ونصف، قال

(3/32)

في التتمة: لزمه قبوله، والزيادة أمانة في يده. والصواب: أنه لا يلزمه القبول، لما في الشركة من الضرر، وقد ذكر في البيان نحو هذا. فلو تراضيا به، جاز. وحينئذ لو أراد أحدهما كسره، وامتنع الآخر، لم يجبر عليه، لما في هذه القسمة من الضرر. ولو باع بنصف دينار صحيح بشرط كونه مدورا، جاز إن كان يعم وجوده. وإن لم يشترط، فعليه شق وزنه نصف مثقال. فإن سلم إليه صحيحا أكثر من نصف مثقال وتراضيا بالشركة فيه، جاز. ولو باعه شيئا بنصف دينار صحيح، ثم باعه شيئا آخر بنصف دينار صحيح، فإن سلم صحيحا عنهما، فقد زاد خيرا، وإن سلم قطعتين وزن كل واحدة نصف دينار، جاز. فلو شرط في العقد الثاني تسليم صحيح عنهما، فالعقد الثاني فاسد، والاول ماض على الصحة إن جرى الثاني بعد لزومه، وإلا، فهو إلحاق شرط فاسد بالعقد في زمن الخيار، وسيأتي حكمه إن شاء الله تعالى. فرع لو باع بنقد قد انقطع عن أيدي الناس، فالعقد باطل لعدم القدرة على التسليم. وإن كان لا يوجد في تلك البلدة، ويوجد في غيرها، فإن كان الثمن حالا، أو مؤجلا إلى مدة لا يمكن نقله فيها، فهو باطل أيضا. وإن كان مؤجلا إلى مدة يمكن نقله فيها، صح. ثم إن حل الاجل وقد أحضره، فذاك، وإلا، فيبنى على أن الاستبدال عن الثمن، هل يجوز ؟ إن قلنا: لا، فهو كانقطاع المسلم فيه. وإن قلنا: نعم، استبدل، ولا ينفسخ العقد على الصحيح. وفي وجه: ينفسخ. فإن كان يوجد في البلد، إلا أنه عزيز، فإن جوزنا الاستبدال، صح العقد. فإن وجد، فذاك، وإلا فيستبدل. وإن لم نجوزه، لم يصح. فلو كان النقد الذي جرى به التعامل موجودا، ثم انقطع. فإن جوزنا الاستبدال، استبدل، وإلا، فهو كانقطاع المسلم فيه. فرع لو باع بنقد معين أو مطلق وحملناه على نقد البلد، فأبطل السلطان ذلك النقد، لم يكن للبائع إلا ذاك النقد، كما لو أسلم في حنطة فرخصت، فليس له غيرها. وفيه وجه شاذ ضعيف: أنه مخير إن شاء أجاز العقد بذلك النقد، وإن شاء فسخه، كما لو تعيب قبل القبض. فرع لو قال: بعتك هذه الصبرة، كل صاع بدرهم، أو هذه الارض، أو

(3/33)

الثوب، كل ذراع بدرهم، أو هذه الاغنام، كل شاة بدرهم، صح العقد في الجميع على الصحيح، ولا تضر جهالة جملة الثمن، لانه معلوم التفصيل. وقال ابن القطان: لا يصح. ولو قال: بعتك عشرة من هذه الاغنام بكذا، لم يصح وأن علم عدد الجملة، بخلاف مثله في الثوب والصبرة والارض، لان قيمة الشياة تختلف. ولو قال: بعتك من هذه الصبرة، كل صاع بدرهم، لم يصح. وقال ابن سريج: يصح في صاع فقط. قلت: وسيأتي إن شاء الله تعالى في كتاب الاجارة، أنه لو قال: بعتك كل صاع من هذه الصبرة بدرهم، لم يصح على الصحيح الذي قطع به الجمهور، واختار الامام وشيخه الصحة. والله أعلم. ولو قال: بعتك هذه الصبرة بعشرة دراهم، كل صاع بدرهم، أو قال مثله في الارض والثوب، نظر، إن خرج كما ذكر، صح البيع. وإن خرج زائدا أو ناقصا، ففيه قولان. أظهرهما: لا يصح، لتعذر الجمع بين الامرين. والثاني: يصح، لاشارته إلى الصبرة ويلغو الوصف. فعلى هذا، إن خرج ناقصا، فالمشتري بالخيار. فإن أجاز، فهل يجيز بجميع الثمن لمقابلة الصبرة به، أم بالقسط لمقابلة كل صاع بدرهم ؟ وجهان. وإن خرج زائدا، فلمن تكون الزيادة ؟ وجهان. أصحهما، للمشتري، فلا خيار له قطعا، ولا للبائع على الاصح. والثاني: يكون للبائع، فلا خيار له، وللمشتري الخيار على الاصح. فرع هذا الذي سبق، هو فيما إذا كان العوض في الذمة، فأما إذا كان معينا، فلا تشترط معرفة قدره بالكيل والوزن. فلو قال: بعتك هذه الصبرة، أو بعتك بهذه الدراهم، صح وتكفي المشاهدة، لكن هل يكره بيع الصبرة جزافا ؟ قولان. قلت: أظهرهما: يكره، وقطع به جماعة، وكذا البيع بصبرة ادراهم مكروه. والله أعلم. ولو كانت الصبرة على موضع من الارض فيه ارتفاع وانخفاض، أو باع السمن أو نحوه في ظرف مختلف الاجزاء رقة وغلظا، فثلاث طرق. أصحها: أن في صحة البيع قولي بيع الغائب، والثاني: القطع بالصحة، والثال‍ ث: القطع

(3/34)

بالبطلان، وهو ضعيف وإن كان منسوبا إلى المحققين. فإن قلنا: بالصحة فوقت الخيار هنا معرفة مقدار الصبرة، أو التمكن من تخمينه برؤية ما تحتها، وإن قلنا: بالبطلان، فلو باع الصبرة والمشتري يظنها على استواء الارض، ثم بان تحتها دكة، فهل نتبين بطلان العقد ؟ وجهان: أصحهما: لا، ولكن للمشتري الخيار، كالعيب والتدليس، وبه قطع صاحب الشامل وغيره. والله أعلم. فرع لو قال: بعتك هذه الصبرة إلا صاعا، فإن كانت معلومة الصيعان، صح، وإلا، فلا. فصل وأما الصفة: ففيها مسائل. إحداها: في بيع الاعيان الغائبة والحاضرة التي لم تر، قولان. قال في القديم والاملاء: والصرف من الجديد يصح، وبه قال مالك وأبو حنيفة وأحمد رضي الله عنهم، وقال بتصحيحه طائفة من أئمتنا، وأفتوا به، منهم، البغوي، والروياني. وقال في الام والبويطي: لا يصح، وهو اختيار المزني. وفي محل القولين، ثلاث طرق. أصحها: أنهما فيما لم يره المتعاقدان أو أحدهما جلا فرق. والثاني: أنهما فيما شاهده البائع دون المشتري. فإن لم يشاهده البائع، فباطل قطعا. والثالث: إن رآه المشتري، صح قطعا، وإلا، فالقولان. الثانية: القولان في شراء الغائب وبيعه يجريان في إجارته، وفيما إذا أجر بعين غائبة، أو صالح عليها، أو جعلها رأس مال السلم وسلمها في المجلس. أما إذا أصدقها عينا غائبة، أو خالعها عليها، أو عفا عن القصاص على عين غائبة، فيصح النكاح وتقع البينونة، ويسقط القصاص قطعا. وفي صحة المسمى، القولان. فإن لم يصح، وجب مهر المثل على الرجل في النكاح، وعلى المرأة في الخلع، ووجبت الدية على المعفو عنه. ويجريان في رهن الغائب وهبته، وهما أولى بالصحح، لعدم الغرر. ولهذا، إذا صححناهما، فلا خيار عند الرؤية. الثالثة: إن لم يجز بيع الغائب وشراؤه، لم يجز بيع الاعمى وشراؤه، وإلا، فوجهان. أصحهما: لا يجوز أيضا، إذ لاسبيل إلى رؤيته، فيكون كبيع الغائب على أن لا خيار. والثاني: يجوز، ويقام وصف غيره له مقام رؤيته، وبه قال مالك وأبو حنيفة وأحمد رضي الله عنهم. فإذا قلنا: لا يصح بيعه وشراؤه، لم يصح منه

(3/35)

الاجارة والرهن والهبة أيضا. وهل له أن يكاتب عبده ؟ قال في التهذيب: لا. وقال في التتمة: المذهب جوازه، تغليبا للعتق. قلت: الاصح: الجواز. والله أعلم. ويجوز أن يؤجر نفسه، وللعبد الاعمى أن يشتري نفسه، وأن يقبل الكتابة على نفسه لعلمه بنفسه، ويجوز أن يتزوج. وإذا زوج موليته تفريعا على أن العمى غير قادح في الولاية، والصداق عين مال، لم يثبت المسمى، وكذا لو خالع الاعمى على مال. أما إذا أسلم في شئ، أو أسلم إليه، فينظر، إن عمي بعد بلوغه سن التمييز، صح، لانه يعرف الاوصاف، ثم يوكل من يقبض عنه على الوصف المشروط، ولا يصح قبضه بنفسه على الاصح، لانه لا يميز بين المستحق وغيره. وإن خلق أعمى، أو عمي قبل التميز، فوجهان. أصحهما عند العراقيين والاكثرين من غيرهم: الصحة، لانه يعرف بالسماع. فعلى هذا، إنما يصح إذا كان رأس المال موصوفا معينا في المجلس، فإن كان معينا، فهو كبيعة العين. ثم كل ما لا يصح من الاعمى من التصرفات، فطريقه أن يوكل، ويحتمل ذلك للضرورة. قلت: لو كان الاعمى رأى شيئا مما لا يتغير، صح بيعه وشراؤه إياه إذا صححنا ذلك من البصير، وهو المذهب. والله أعلم. الرابعة: إذا لم نجوز بيع الغائب وشراءه، فعليه فروع. أحدها: لو اشترى غائبا رآه قبل العقد، نظر، إن كان مما لا يتغير غالبا، كالارض، والاواني، والحديد، والنحاس، ونحوها، أو كان لا يتغير في المدة المتخللة بين الرؤية والشراء، صح العقد، لحصول العلم المقصود. وقال

(3/36)

الانماطي: لا يصح، وهو شاذ مردود. فإذا صححناه، فوجده كما رآه أولا، فلا خيار. وإن وجده متغيرا، فالمذهب: أن العقد صحيح، وله الخيار، وبهذا قطع الجمهور. وذكر في الوسيط وجها: أنه يتبين بطلان البيع لتبين انتفاء المعروفة. قال الامام: وليس المراد بتغيره حدوث عيب، فإن خيار الغيب لا يختص بهذه الصورة، بل الرؤية بمنزلة الشرط في الصفات الكائنة عند الرؤية. فكل ما فات منها، فهو كتبين الخلف في الشرط. وأما إذا كان المبيع مما يتغير في مثل تلك المدة غالبا، بأن رأى ما يسرع فساده من الاطعمة، ثم اشتراه بعد مدة صالحة، فالبيع باطل. وإن مضت مدة يحتمل أن يتغير فيها، ويحتمل أن لا يتغير، أو كان حيوانا، فالاصح الصحة. فإن وجده متغيرا، فله الخيار. وإذا اختلفا، فقال المشتري: تغير. وقال البائع: هو بحاله، فالاصح المنصوص، أن القول قول المشتري مع يمينه، لان البائع يدعي عليه علمه بهذه الصفة، فلم يقبل كادعائه اطلاعه على العيب. والثاني: القول قول البائع. الثاني: استقصاء الاوصاف على الحد المعتبر في السلم، هل يقوم مقام الرؤية - وكذا سماع وصفه - بطرق التواتر ؟ وجهان. أصحهما: لا، وبه قطع العراقيون. الثالث: لو رأى بعض الشئ دون بعض، فإن كان مما يستدل برؤية بعضه

(3/37)

على الباقي، صح البيع قطعا، وذلك مثل رؤية ظاهر صبرة الحنطة ونحوها. ثم لا خيار إذا رأى باطنها، إلا إذا خالف ظاهرها. وحكي قول شاذ ضعيف: أنه لا يكفى رؤية ظاهر الصبرة، بل لا بد من أن يقلبها ليعرف باطنها، والمشهور، هو الاول. وفي معنى الحنطة والشعير، صبرة الجوز واللوز والدقيق. فلو كان شئ منها في وعاء، فرأى أعلاه، أو رأى أعلى السمن والخل وسائر المائعات في ظروفها، كفى. ولو كانت الحنطة في بيت مملوء منها، فرأى بعضها من الكوة أو الباب، كفى إن عرف سعة البيت وعمقه، وإلا، فلا. وكذا حكم الجمد في المجمدة. ولا تكفي رؤية صبرة البطيخ، والسفرجل، والرمان، بل لا بد من رؤية كل واحدة منها. ولا يكفي في سلة العنب والخوخ ونحوهما، رؤية أعلاها، لكثرة الاختلاف فيها، بخلاف الحبوب. وأما التمر، فإن لم تلزق حباته، فصبرته كصبرة الجوز، واللوز. وإن التزقت كالقوصرة، كفى رؤية أعلاها على الصحيح. وأما القطن في العدل، فهل تكفي رؤية أعلاه، أم لا بد من رؤية جميعه ؟ فيه خلاف حكاه الصيمري وقال: الاشبه عندي، أنه كقوصرة التمر. الرابع: لو أراه أنموذجا وبنى أمر البيع عليه، نظر، إن قال: بعتك من هذا النوع كذا، فهو باطل، لانه لم يعين مالا ولم يراع شروط السلم، ولا يقوم ذلك مقام الوصف في السلم على الصحيح، لانالوصف باللفظ يرجع إليه عند النزاع. وإن قال: بعتك الحنطة التي في هذا البيت، وهذا الانموذج منها، فإن لم يدخل الانموذج في البيع، لم يصح على الاصح، لان المبيع غير. مرئي. وإن أدخله، صح على الاصح. ولا يخفى أن مسألة الانموذج، مفروضة في المتماثلات. الخامس: إذا كان الشئ مما لا يستدل برؤية بعضه على الباقي. فإن كان المرئي صوانا له، كقشر الرمان والبيض، كفى رؤيته، وكذا شراء الجوز

(3/38)

واللوز في القشر الاسفل. ولا يصح بيع اللب وحده على القولين جميعا، لان تسليمه لا يمكن إلا بكسر القشر فينقص عين المبيع. ولو رأى المبيع من وراء قارورة هو فيها، لم يكف، لان المعرفة التامة لا تحصل به، وليس فيه صلاح له، بخلاف السمك يراه في الماء الصافي، يجوز بيعه. وكذا الار ض يعلوها ماء صاف، لان الماء من صلاحهما. وإن لم يكن كذلك، لم تكف رؤية البعض على هذا القول الذي تفرع عليه. وأما على القول الآخر، فيأتي ذكره إن شاء الله تعالى في المسألة الخامسة. السادس: الرؤية في كل شئ على حسب ما يليق به. ففي شراء الدار، لا بد من رؤية البيوت، والسقوف والسطوح، والجدران، داخلا وخارجا، والمستحم والبالوعة. وفي البستان، يشترط رؤية الاشجار، والجدران، ومسايل الماء، ولا حاجة إلى رؤية أساس البنيان وعروق الاشجار ونحوهما. وقيل: في اشتراط رؤية طريق الدار، ومجرى الماء الذي تدور به الرحى، وجهان. ويشترط في شراء العبد رؤية الوجه، والاطراف، ولا يجوز رؤية العورة. وفي باقي البدن، وجهان. أصحهما: الاشتراط، وبه قطع صاحبا التهذيب والرقم. وفي الجارية أوجه. أحدها: كالعبد. والثاني: يشترط رؤية ما يظهر عند الخدمة. والثالث: تكفي رؤية الوجه والكفين. وفي الاسنان واللسان، وجهان. ويشترط رؤية الشعر على الاصح. قلت: الاصح: أنها كالعبد. والله أعلم. ويشترط في الدواب رؤية مقدمها، ومؤخرها وقوائمها، ويشترط رفع السرج والاكاف، والجل. وفي وجه: يشترط أن يجري الفرس بين يديه ليعرف سيره، ويشترط في الثوب المطوي نشره. قال الامام: ويحتمل عندي أن يصحح بيع الثياب

(3/39)

التي لا تنشر أصلا إلا عند القطع، لما في نشرها من النقص. قلت: قال القفال في شرح التلخيص: لو اشترى الثوب المطوي وصححناه، فنشره، واختار الفسخ، وكان لطيه مؤنة، ولم يحسن طيه، لزم المشتري مؤنة الطي، كما لو اشترى شيئا ونقله إلى بيته فوجد به عيبا، فإن مؤنة الرد على المشتري. والله أعلم. ثم إذا نشرت، فما كان صفيقا كالديباج المنقش، فلا بمن رؤية وجهيه، وكذا البسط والزلالي. وما كان رقيقا، لا يختلف وجهاه، كالكرباس، كفى رؤية أحد وجهيه على الاصح. ولا يصح بيع الثياب التوزية في المسوح على هذا القول، ولا بد في شراء المصحف والكتب من تقليب الاوراق ورؤية جميعها. وفي الورق البياض، لا بد من رؤية جميع الطاقات. قال أبو الحسن العبادي: الفقاع يفتح رأسه فينظر فيه بقدر الامكان، ليصح بيعه. وأطلق الغزالي في الاحياء: المسامحة به. قلت: الاصح: قول الغزالي. والله أعلم. المسألة الخامسة: إذا جوزنا بيع الغائب، فعليه فروع. أحدها: بيع اللبن في الضرع باطل. فلو قال: بعتك من اللبن الذي في ضرع هذه البقرة كذا، لم يجز على المذهب، لعدم تيقن وجود ذلك القدر. وقيل: فيه قولا بيع الغائب. ولو حلب شيئا من اللبن فأراه، ثم باعه رطلا مما في الضرع، فوجهان كالانموذج. وذكر الغزالي الوجهين، فيما لو قبض قدرا من الضرع وأحكم شده وباع ما فيه. قلت: الاصح في الصورتين، البطلان، لانه يختلط بغيره مما ينصب في الضرع. والله أعلم. الثاني: لا يجوز بيع الصوف على ظهر الغنم. وفي وجه: يجوز بشرط

(3/40)

الجز، وهو شاذ ضعيف. ويجوز بيع الصوف على ظهر الحيوان بعد الذكاة، وتجوز الوصية باللبن فالضرع، والصوف على الظهر. الثالث: بيع الشاة المذبوحة قبل السلخ، باطل، سواء بيع الجلد واللحم معا، أو أحدهما. ولا يجوز بيع الاركاع والرؤوس قبل الابانة. وفي الاركاع وجه شاذ. ويجوز بيعها بعد الابانة نيئة ومشوية. وكذا المسموط نيئا ومشويا. وفي النئ احتمال للامام. الرابع: بيع المسك في الفأرة، باطل، سواء بيع معها أو دونها، كاللحم في الجلد، سواء فتح رأس الفأرة، أم لا. وقال في التتمة: إذا كانت مفتوحة، نظر، إن لم يتفاوت ثخنها، وشاهد المسك فيها، صح البيع، وإلا، فلا. وقال ابن سريج: يجوز بيعه مع الفأرة مطلقا، كالجوز. ولو رأى المسك خارج الفأرة، ثم اشتراه بعد الرد إليها، فإن كان رأسها مفتوحا فرآه، جاز، وإلا، فعلى قولي بيع الغائب. قلت: قال أصحابنا: لو باع المسك المختلط بغيره، هم يصح، لان المقصود مجهول. كما لا يصح بيع اللبن المخلوط بماء. ولو باع سمنا في ظرف، ورأى أعلاه مع ظرفه أو دونه، صح. فإن قال: بعتكه بظرفه، كل رطل بدرهم، فإن لم يكن للظرف قيمة، بطل. وإن كان، فقد قيل: يصح وإن اختلفت قيمتهما، كما لو باع فواكه مختلطة، أو حنطة مختلطة بشعير وزنا أو كيلا. وقيل: باطل، لان المقصود السمن، وهو مجهول، بخلاف الفواكه، فكلها مقصودة. وقيل: إن علما وزن الظرف والسمن، جاز، وإلا، فلا، وهذا هو الاصح، صححه الجمهور، وقطع به معظم العراقيين. وإن باع المسك بفأرة، كل مثقال

(3/41)

بدينار، فكالسمن بظرفه، ذكره البغوي وغيره. والله أعلم. الخامس: لو رأى بعض الثوب، وبعضه الآخر في صندوق، فالمذهب: أنه على القولين في الغائب، وبه قال الجمهور. وقيل: باطل قطعا. ولو كان المبيع شيئين، رأى أحدهما فقط، فإن أبطلنا بيع الغائب، بطل فيما لم يره، وفي المرئي قولا تفريق الصفقة، وإلا، ففي صحة العقد فيهما، القولان فيمن جمع في صفقة بين مختلفي الحكم، لان ما رآه لا خيار فيه، وما لم يره فيه الخيار. فإن صححنا، فله رد ما لم يره وإمساك ما رآه. السادس: إذا لم يشرط الرؤية، فلا بد من ذكر جنس المبيع ونوعه، بأن يقول: بعتك عبدي التركي، أو فرسي العربي. ولا يكفي: بعتك ما في كمي أو كفي أو خزانتي، أو ميراثي من فلان، إذا لم يعرفه المشتري. وفي وجه: يكفي. وفي وجه آخر: يكفي ذكر الجنس، ولا حاجة إلى النوع، فيقول: عبدي، وهما شاذان ضعيفان. وإذا ذكر الجنس والنوع، لم يفتقر إلى ذكر الصفات على الاصح المنصوص في الاملاء والقديم. وفي وجه: يفتقر إلى ذكر معظم الصفات، وضبط ذلك بما يصف به المدعى عند القاضي، قاله القاضي أبو حامد. وفي وجه أضعف منه: يفتقر إلى صفات السلم، قاله أبو علي الطبري. فعلى الاصح: لو كان له عبدان من أنواع، فلا بد من زيادة يقع بها التمييز كالتعرض للسن أو غيره. السابع: إذا قلنا: يشترط الوصف فوصف، فإن وجده كما وصف، فله الخيار على الاصح. وقيل: له الخيار قطعا. وإن وجده دون وصفه، فله الخيار قطعا. وإن قلنا: لا حاجة إلى الوصف، فللمشتري الخيار عند الرؤية، سواء شرط الخيار، أم لا. وقيل: لا يثبت الخيار إلا أن يشرطه. والصحيح: الاول. وهل له الخيار قبل الرؤية ؟ فيه أوجه. الصحيح: أنه يند فسخه قبل الرؤية، ولا تنفذ إجارته. والثاني: ينفذان. والثالث: لا ينفذان. وأما البائع، فالاصح: أنه لا خيار له، سواء كان رأى المبيع، أم لا. وقيل: له الخيار في الحالين. وقيل: له الخيار إن لم يكن رآه، وبه قطع الشيخ ومتابعوه كالمشتري. ثم خيار الرؤية حيث ثبت، هل هو على الفور، أم يمتد امتداد مجلس الرؤية ؟ وجهان. أصحهما: يمتد. قال الشيخ أبو محمد. الوجهان بناء على وجهين في أنه هل يثبت خيار

(3/42)

المجلس مع خيار الرؤية كشراء العين الحاضرة، أم لا يثبت للاستغناء بخيار الرؤية ؟ فعلى الاول: خيار الرؤية على الفور، لثلا يثبت خيار مجلسين. وعلى الثاني: يمتد. الثامن: لو تلف المبيع في يد المشتري قبل الرؤية، ففي انفساخ البيع وجهان، كنظيره في خيار الشرط. ولو باعه قبل الرؤية، لم يصح، بخلاف ما لو باعه في زمن خيار الشرط، فإنه يصح على الاصح، لانه يصير مجيزا للعقد، وهنا لا إجازة قبل الرؤية. التاسع: هل يجوز أن يوكل في الرؤية من يفسخ أو يجيز ما يستصوبه ؟ وجهان. أصحهما: يجوز كالتوكيل في خيار العيب والخلف. والثاني: لا، لانه خيار شهوة لا يتوقف على نقص ولا غرض، فأشبه ما لو أسلم على أكثر من أربع نسوة، يوكل في الاختيار. العاشر: نقل صاحب التتمة والروياني وجها: أنه يعتبر على قول اشتراط الرؤية، الذوق في الخل ونحوه، والشم في المسك ونحوه، واللمس في الثياب ونحوها، والصحيح المعروف: أنها لا تعتبر. الحادي عشر: ذكر بعضهم: أنه لا بد من ذكر موضع المبيع الغائب. فلو كان في غير بلد التبايع، وجب تسليمه في ذلك البلد، ولا يجوز شرط تسليمه في بلد التبايع. بخلاف السلم، فإنه مضمون في الذمة. والعين الغائبة غير مضمونة في الذمة، فاشتراط نقلها، يكون بيعا وشرطا. الثاني عشر: لو رأى ثوبين فسرق أحدهما، فاشترى الباقي ولا يعلم أيهما المسروق، قال الغزالي في الوسط: إن تساوت صفتهما وقدرهما وقيمتهما، كنصفي كرباس واحد، صح قطعا، وإن اختلفا في شئ من ذلك، خرج على بيع الغائب. الثالث عشر: إذا لم نشرط الرؤية، فاختلفا، فقال البائع للمشتري: رأيت ا لمبيع فلا خيار لك، فأنكر المشتري، فالقول قول البائع على الاصح. وإن شرطنا

(3/43)

الرؤية فاختلفا، قال الغزالي في فتاويه: القول قول البائع، لان إقدام المشتري على العقد، اعتراف بصحته، ولا ينفك هذا عن خلاف. قلت: هذه مسألة اختلافهما في مفسد للعقد، وفيها الخلاف المعروف. والاصح: أن القول قول من يدعي الصحة، وعليه فرعها الغزالي. وبقيت مسائل تعلق بالباب، منها بيع أستار الكعبة، فيه خلاف قدمته في أواخر الحج. وبيع أشجار الحرم وصيده، حرام باطل. قال القفال: إلا أن يقطع شيئا يسيرا لدواء، فيجوز بيعه حينئذ. وفيما قاله نظر، وينبغي أن لا يجوز كالطعام الذي أبيح له أكله، لا يجوز بيعه. قال صاحب التلخيص: حكم شجر النقيع - بالنون - الذي هو الحمى، حكم أشجار الحرم، فلا يجوز بيعه. ومما تعم به البلوى ما اعتاده الناس من بيع نصيبه من الماء الجاري لن النهر. قال المحاملي في اللباب: هذا باطل لوجهين. أحدهما: أن المبيع غير معلوم القدر. والثاني: أن الماء الجاري غير مملوك، وسيأتي هذا مع غيره مبسوطا في آخر كتاب إحياء الموات إن شاء الله تعالى. والله أعلم.
باب الربا
إنما يحرم الربا في المطعوم، والذهب، والفضة. فأما المطعوم، فسواء كان

(3/44)

مما يكال أو يوزن، أم لا، هذا هو الجديد، وهو الاظهر. والقديم: أنه يشترط مع الطعم الكيل أو الوزن. فعلى هذا، لا ربا في السفرجل، والرمان، والبيض، والجوز، وغيره مما لا يكال ولا يوزن. وقال الاودني من أصحابنا: لا يجوز بيع مال بجنسه متفاضلا، ولا يشترط الطعم، وهذا شاذ مردود. والمراد بالمطعوم: ما يعد للطعم غالبا تقوتا، أو تأدما، أو تفكها، أو غيرها، فيدخل في الفواكه، والحبوب، والبقول، والتوابل، وغيرها. وسواء ما أكل نادرا كالبلوط، والطرثوث، وما أكل غالبا، وما أكل وحده أو مع غيره. ويجري الربا في الزعفران على الاصح، وسواء ما أكل للتداوي كالاهليلج، والبليلج، والسقمونيا وغيرها، وما أكل لغرض آخر. وفي التتمة وجه: أنه ما يقتل كثيره ويستعمل قليله في الادوية كالسقمونيا، لا ربا فيها، وهو ضعيف. والطين الخراساني، ليس ربويا على المذهب. والارمني، ربوي على الصحيح، لانه دواء. ودهن البنفسج، والورد، والبان، ربوي على الاصح. ودهن الكتان، والسمك، وحب الكتان، وماء الورد، والعود، ليس ربويا على الاصح.

(3/45)

والزنجبيل، والمصطكى، ربوي على الاصح. والماء إذا صححنا بيعه، ربوي على الاصح. ولا ربا في الحيوان، ولكن ما يباح أكله على هيئته كالسمك الصغير، على وجه يجري فيه الربا على الاصح. وأما الذهب والفضة، فقيل: يثبت الربا فيهما لعينهما، لا لعلة. وقال الجمهور: العلة فيهما صلاحية الثمنية الغالبة. وإن شئت قلت: جوهرية الاثمان غالبا. والعبارتان تشملان التبر، والمضروب، والحلى، والاواني منهما. وفي تعدى الحكم إلى الفلوس إذا راجت وجه، والصحيح: أنه لا ربا فيهما لانتفاء الثمنية الغالبة. ولا يتعدى إلى غير الفلوس من الحديد والنحاس والرصاص وغيرها قطعا.
فصل إذا باع مالا بمال، فله حالان. أحدهما: أن لا يكونا ربوبين. والثاني: أن يكونا. فالحال الاول يشمل ما إذا لم يكن فيهما ربوي، وما إذا كان أحدهما ربويا.

(3/46)

وعلى التقديرين في هذا الحال، لا تجب رعاية التماثل، ولا الحلول، ولا التقابض في المجلس، سواء اتفق الجنس، أو اختلف. حتى لو باع حيوانا بحيوانين من جنسه، أو أسلم ثوبا في ثوبين من جنسه، جاز. وأما الحال الثاني: فتارة يكونان ربويين بعلتين، وتارة بعلة. فإن كانا بعلتين، لم تجب رعاية التماثل ولا التقابض ولا الحلول.

(3/47)

ومن صوره: أن يسلم أحد النقدين في الحنطة، أو يبيع الحنطة بالذهب أو بالفضة، نقدا، أو نسيئة وإن كانا بعلة. فإن اتحد الجنس، بأن باع الذهب بالذهب، والحنطة بالحنطة، ثبتت أحكام الربا الثلاثة، فتجب رعاية التماثل والحلول والتقابض في المجلس. وإن اختلف الجنس، كالحنطة وبالشعير، والذهب بالفضة، لم تعتبر الماثلة، ويعتبر الحلول والتقابض في المجلس. فرع حيث اعتبرنا التقابض، فتفرقا قبله، بطل العقد. ولو تقابضا بعض كل واحد من العوضين، ثم تفرقا، بطل فيما لم يقبض. وفي المقبوض قولا تفريق الصفقة. والتخاير في المجلس قبل التقابض، كالتفرق، فيبطل العقد. وقال ابن سريج: لا يبطل. والصحيح: الاول. ولو وكل أحدهما وكيلا بالقبض، فقبض قبل مفارقة الموكل المجلس، جاز، وبعده لا يجوز. فرع قد سبق بيع مال الربا بجنسه مع زيادة، لا يجوز. فلو أراد بيع صحاح بمكسرة، أو غير ذلك مع الزيادة، فله طرق. منها: أن يبيع الدراهم بالدنانير، أو بعرض. فإذا تقابضا وتخايرا، أو تفرقا، اشترى منه الدراهم المكسرة بالدنير أو العرض، فيصح ذلك، سواء اتخذه عادة، أم لا. ولو اشترى المكسرة بالدنانير، أو العرض الذي اشتراه منه قبل قبضه، لم يجز. وإن كان بعد قبضه وقبل التفرق والتخاير، جاز على المذهب، بخلاف ما لو باعه لغير بائعه قبل التفرق والتخاير، فإنه لا يجوز، لما فيه من إسقاط خيار العاقد الآخر، وهنا يحصل بتجايعهما الثاني إجازة الاول.

(3/48)

ومنها: أن يقرض صاحبه الصحاح، ويستقرض منه المكسرة، ثم يبرئ كل واحد منهما صاحبه. ومنها: أن يهب كل واحد ماله للآخر. ومنها: أن يبيع الصحاح بوزنها مكسورة، ويهبه صاحب المكسورة الزيادة، فجميع هذه الطرق جائزة، إذا لم يشرط في إقراضه وهبته وبيعه ما يفعله الآخر. قلت: هذه الطرق وإن كانت جائزة عندنا، فهي مكروهة إذا نويا ذلك. ودلائل الكراهة أكثر من أن تحصى. والله أعلم. فرع لو باع نصفا شائعا من دينار قيمته عشرة دراهم بخمسة، جاز، ويسلم إليه الدينار ليحصل تسليم النصف، ويكون النصف الآخر أمانة في يد القابض، بخلاف ما لو كان له عشرة عليه، فأعطاه عشرة عددا فوزنت، فكانت أحد عشر، كان الدينار الفاضل للدافع على الاشاعة، ويكون مضمونا على القابض، لانه قبضه لنفسه. ثم إذا سلم الدراهم الخمسة، فله أن يستقرضها ويشتري بها النصب الآخر. ولو باعه كل الدينار بعشرة، وليس معه إلا خمسة، فدفعها إليه، واستقرض منه خمسة أخرى، فقبضها وردها إليه عن الثمن، جاز، ولو استقرض الخمسة المدفوعة، لم يكف على الاصح.
فصل معيار الشرع الذي ترعى المماثلة به، هو الكيل والوزن. فالمكيل، لا يجوز بيع بعضه ببعض وزنا، ولا يضر مع الاستواء في الكيل التفاوت وزنا. والموزون لا يجوز بيع بعضه ببعض كيلا، ولا يضر مع الاستواء في الوزن التفاوت كيلا. والذهب والفضة، موزونان. والحنطة، والشعير، والتمر، والزبيب، والملح، ونحوها، مكيلة، وكل ما كان مكيلا بالحجاز على عهد

(3/49)

رسول الله - صلى الله عليه وسلم -، فهو مكيل، وما كان موزونا، فموزون. فلو أحدث الناس خلاف ذلك، فلا اعتبار بإحداثهم. فلو كان الملح قطعا كبارا، فوجهان. أحدهما: يسحق ويباع كيلا، فإنه الاصل. وأصحهما: يباع وزنا اعتبارا بهيئته في الحال. وكذا كل شئ يتجافى في الكيل، يباع بعضه ببعض وزنا، وما لم يكن على عهد رسول الله - صلى الله عليه وسلم -، أو كان ولم يعلم هل كان يكال، أم يوزن ؟ أو علم أنه كان يوزن مرة ويكال أخرى، ولم يكن أحدهما أغلب، قال المتولي: إن كان أكبر جرما من التمر، اعتبر فيه الوزن، وإن كان مثله أو أصغر، ففيه أوجه. أصحها: تعتبر عادة الوقت في بلد البيع. والثاني: عادة الوقت في أكثر البلاد. فإن اختلفت ولا غالب، اعتبرنا شبه الاشياء به. والثالث: يعتبر الوزن. والرابع: الكيل. والخامس: يعتبر بأشبه الاشياء به. والسادس: يتخير بين الكيل والوزن، وهو ضعيف. ثم منهم من خص هذا الخلاف بما إذا لم يكن للشئ أصل معلوم العيار. أما إذا استخرج ماهذا حاله من أصل. فهو معتبر بأصله. ومنهم من أطلق، قال الامام: وسواء المكيال المعتاد في عصر رسول الله - صلى الله عليه وسلم -، وسائر المكاييل المحدثة بعده، كما أنا إذا عرفنا التساوي بالتعديل في كفتي الميزان، تكتفي به وإن لم نعرف قدر ما في كل كفة. وفي الكيل بالقصعة ونحوها مما لا يعتاد الكيل به. تردد للقفال. والاصح، الجواز. والوزن بالطيار والقرسطون، وزن. وأما الماء، فقد يتأتى به الوزن، بأن يوضع الشئ في ظرف ويلقى في الماء، وينظر قدر غوصه، لكنه ليس وزنا شرعيا ولا عرفيا، فالظاهر: أنه لا يجوز التعويل عليه في الربويات. قلت: قد عول أصحابنا عليه في أداء المسلم فيه، وفي الزكاة، في مسألة الاناء بعضه ذهب وبعضه فضة، وقد ذكرناه في بابه، ولكن الفرق ظاهر. والله أعلم. فرع هذا الذي ذكرناه، كله في مقدر يباع بجنسه. أما ما لا يقدر بكل ولا وزن، كالبطيخ، والقثاء، والرمان، والسفرجل، فإن قلنا بالقديم: إنه لا ربا

(3/50)

فيها، جاز بيع بعضها ببعض كيف شاء، حتى قال القفال: لو جفف شئ منها، وكان يوزن في جفافه، فلا ربا فيه أيضا، لانه لا ربا فيه في أكمل أحواله وهو حال الرطوبة. قال الامام: والظاهر جريان الربا فيه، فإنه في حال الجفاف مطعوم مقدر. وإن قلنا بالجديد: إن فيه الربا، جاز بيعه بغير جنسه كيف شاء. وأما بجنسه، فينظر، إن كان مما يجفف، كالبطيخ الذي يفلق، وحب الرمان الحامض، وكل ما يجفف من الثمار، وإن مقدرا كالمشمش، والخوخ، والكمثري الذي يفلق، لم يجز بيع بعضه ببعض في حال الرطوبة، ويجوز حال الجفاف على الصحيح. وعلى الشاذ: لا يجوز، إذ ليس له حال كمال. وإن كان مما لا يجفف، كالقثاء ونحوه، فهل يجوز بيع بعضه ببعض في حال رطوبته ؟ فيه وفي المقدرات التي لا تجفف، كالرطب الذي لا يتتمر، والعنب الذي لا يتزبب، قولان. أظهرهما: لا يجوز، كالرطب، بالرطب. والثاني: يجوز، كاللبن باللبن. فعلى هذا، إن لم يمكن كيله، كالبطيخ والقثاء، بيع وزنا. وإن أمكن، كالتفاح والتين، فيباع كيلا أو وزنا ؟ وجهان. أصحهما: وزنا، ولا بأس على الوجهين بتفاوت العدد. فرع لو أراد شريكان قسمة ربوي، فإن قلنا بالاظهر: إن القسمة بيع، لم يجز قسمة المكيل وزنا، ولا الموزون كيلا. وما لا يباع بعضه ببعض، كالرطب والعنب، لا يقسم أصلا. وإن قلنا: القسمة إفراز، جاز قسمة المكيل وزنا وعكسه، وجاز قسمة الرطب ونحوه وزنا. ولا يجوز قسمة غير الرطب والعنب خرصا. ويجوز قسمتهما خرصا إذا قلنا: إفراز. وقيل: لا يجوز. والاول هو الاصح المنصوص. فرع لا يجوز بيع الربوي بجنسه جزافا، ولا بالتخمين والتحري. فلو باع

(3/51)

صبرة حنطة بصبرة، أو دراهم بدراهم جزافا، وخرجنا متماثلتين، لم يصح العقد، لان التساوي شرط. وشرط العقد يعتبر العلم به عند العقد. ولهذا، لو نكح امرأة لا يعلم أهي أخته، أم معتدة، أم لا ؟ لم يصح النكاح، وسواء جهلا الصبرتين أو إحداهما. ولو قال: بعتك هذه الصبرة بهذه مكايلة، أو كيلا بكيل، أو هذه الدراهم بتلك موازنة، أو وزنا بوزن، فإن كالا، أو وزنا، وخرجتا سواء، صح العقد، وإلا، لم يصح على الاظهر. وعلى الثاني: يصح في الكبيرة بقدر ما يقابل الصغيرة، ولمشتري الكبيرة الخيار. وحيث صححنا، فتفرقا بعد تقابض الجملتين، وقبل الكيل والوزن، لم يبطل العقد على الاصح. ولو قال: بعتك هذه الصبرة بكيلها من صبرتك، وصبرة المخاطب أكبر، صح. ثم إن كالا في المجلس وتقابضا، تم العقد. وإن تقابضا الجملتين وتفرقا قبل الكيل، فعلى الوجهين. ولو باع صبرة حنطة بصبرة شعير جزافا، جاز، ولو باعها بها صاعا بصاع، أو بصاعين، فهو كما لو كانتا من جنس واحد. قلت: قال أكثر أصحابنا: إذا باع صبرة حنطة بصبرة شعير، صاعا بصاع، وخرجتا متساويتين، صح. وإن تفاضلتا، فرضي صاحب الزائدة بتسليم الزيادة، تم البيع، ولزم الآخر قبولها. وإن رضي صاحب الناقصة بقدرها من الزائدة، أقر ا لعقد. وإن تشاحا، فسخ البيع. والله أعلم.
فصل في بيان القاعدة المعروفة بمد عجوة ومقصوده: أن يشتمل العقد على ربوي من الجانبين، ويختلف العوضان أو أحدهما، جنسا، أو نوعا، أو صفة، وهو ضربان. أحدهما: يكون الربوي من الجانبين جنسا، والثاني: يكون جنسين. فالاول: فيه تقع القاعدة المقصودة.

(3/52)

فمن صوره: أن يختلف الجنس من الطرفين أو أحدهما، كما إذا باع مد عجوة، ودرهما بمد عجوة ودرهم، أو بمدي عجوة، أو بدرهمين، أو باع صاع حنطة وصاع شعير بصاع حنطة وصاع شعير، أو بصاعي حنطة، أو بصاعي شعير. ومن صوره: أن يختلف النوع أو الصفة من الطرفين أو أحدهما، كما إذا باع مد عجوة ومد صيحاني، بمد عجوة، ومد صيحاني، أو بمدي عجوة، أو بمدي صيحاني أو باع مائة دينار جيدة، ومائة دينار رديئة بمائتي دينار جيد، أو ردئ، أو وسط، أو بمائة جيد، ومائة ردئ، فلا يصح البيع في شئ من هذه الصور ونظائرها. هذا هو الصحيح المعروف الذي قطع به الجمهور، ولنا وجه: أنه إذا باع مد عجوة ودرهما بمد ودرهم، والدرهمان من ضرب واحد، والمدان من شجرة واحدة، أو باع صاع حنطة وصاع شعير بمثلهما، وصاعا الحنطة من صبرة، وكذا الشعير، صح. ويحكى هذا عن القاضيين أبي الطيب وحسين، واختاره الروياني. وحكى صاحب البيان وجها: أنه لا يضر اختلاف النوع والصفة، إذا اتحد الجنس. والمعروف ما سبق. ومن صور هذا الاصل: أن يبيع دينارا صحيحا ودينارا مكسرا بدينار صحيح وآخر مكسر، أو بصحيحين، أو بمكسرين إذا كانت قيمة المكسر دون الصحيح، ولنا وجه ضعيف: أن صفة الصحة في محل المسامحح. ثم إن الاصحاب، أطلقوا القول بالبطلان في حكايتهم المذهب. وحكى صاحب التتمة: أنه إذا باع مدا ودرهما بمدين، بطل العقد في المد المضموم إلى الدرهم وفيما يقابله من المدين. وهل يبطل في الدرهم وما يقابله من المدين ؟ قيه قولا تفريق الصفقة. وعلى هذا قياس ما لو باعهما بدرهمين، أو باع صاع حنطة وصاع شعير، بصاعي حنطة، أو بصاعي شعير. ويمكن أن يكون كلام من أطلق محمولا على ما فصله. ولو كان الجيد مخلوطا بالردئ، فباع صاعا منه بمثله، أو بجيد، أو بردئ، جاز، لان التوزبع إنما يكون عند تميز أحد النوعين عن الآخر. أما إذا لم يتميز، فهو كما لو باع صاعا وسطا بجيد، أو ردئ، فيجوز. ثم صور البطلان مفروضة فيما إذا قابل الجملة بالجملة. فلو فصل، فتبايعا مد عجوة ودرهما بمد ودرهم، وجعلا المد في مقابلة المد، والدرهم في مقابلة الدراهم، أو جعلا المد في مقابلة الدراهم، والدراهم في مقابلة المد جاز، وكان كصفقتين متباينتين.

(3/53)

الضرب الثاني: أن يكون الربوي من الطرفين جنسين، وفي الطرفين أو أحدهما شئ آخر، فاختلفت علة الربا، بأن باع درهما ودينارا بصاع حنطة وصاع شعير، جاز. وإن اتفقت، فإن كان التقابض شرطا في جميع العوضين، بأن باع صاع حنطة أو صاع شعير، بصاعي تمر، أو بصاع تمر وصاع ملح، جاز أيضا. وإن كان التقابض شرطا في البعض فقط، بأن باع صاع حنطة ودرهما، بصاعي شعير، ففيه قولا الجمع بين مختلفي الحكم، لان ما يقابل الدرهم من الشعير، لا يشترط فيه التقابض. وما يقابل الحنطة يشترط فيه. فرع لو باع صاع حنطة بصاع حنطة، وفيهما أو في أحدهما زوان، أو عقد التبن، أو مدر، أو حبات شعير، لم يجز. وضبط الامام المنع، بأن يكون الخليط قدرا لو ميز ظهر على المكيال، فإن كان لا يظهر، لم يضر، ولو كان فيهما أو في أحدهما دقاق تبن، أو قليل تراب، لم يضر، لان ذلك يدخل في تضاعيف الحنطة، ولا يظهر في المكيال، بخلاف ما لو باع موزنا بجنسه وفيهما أو في أحدهما قليل تراب، لا يجوز، لانه يؤثر في الوزن. ولو باع حنطة بشعير وفيهما أو في أحدهما حبات من الآخر يسيرة، صح، وإن كثر، لم يصح، قال الامام: ولا يضبط ذلك بالتأثير في الكيل، ولا بالتمل، بل ضبط الكثير أن يكون الشعير المخالط للحنطة قدرا يقصد تمييزه ليستعمل شعيرا، وكذا بالعكس. فرع لو باع دارا بذهب، فظهر فيها معدن ذهب، أو باع دارا فيها بئر ماء بدار فيها بئر ماء، وقلنا: الماء ربوي، صح البيع في المسألتين على الاصح، لانه تابع، والثاني: لا يصح، كبيع دار موهت بذهب تمويها يحصل منه شئ بذهب.

(3/54)

فصل في الحال الذي تعتبر فيه المماثلة، الربوي ضربان. ما يتغير من حال إلى حال، وما لا يتغير. فالمتغير، تعتبر المماثلة في بيع الجنس منه بالجنس في أكمل أحواله. فمنه: الفواكه، فتعتبر المماثلة حال الجفاف خاصة، فلا يجوز بيع الرطب بتمر ولا رطب، ولا بيع العنب بعنب ولا زبيب، وكذا كل ثمرة لها حال جفاف، كالتين، والمشمش، والخوخ، والبطيخ والكمثري الذين يفلقان، والاجاص، والرمان الحامض، لا يباع رطبها برطبها ولا بيابسها. وحكى وجه في المشمش والخوخ، وما لا يعم تجفيفه عموم تجفيف الرطب: أنه يجوز بيعها بعضها ببعض في حال الرطوبة، لانها أكمل أحوالها. وهذا الوجه شاذ. ويجوز بيع الجديد بالعتيق، إلا أن تبقى في الجديد نداوة بحيث يظهر أثر زوالها في المكيال. وأما ما ليس له حال جفاف، كالعنب الذي لا يتزبب، والرطب الذي لا يتتمر، والبطيخ والكمثرى اللذين لا يفلقان، والرمان الحلو، والباذنجان، والقرع، والبقول، فقد سبق أنه لا يجوز جيع بعضها ببعض على الاظهر. ويجوز المزني بيع الرطب بالرطب، وبه قال مالك وأبو حنيفة وأحمد، رضي الله عنهم. ويستثنى من بيع الرطب بالتمر، صورة العرايا، وستأتي إن شاء الله تعالى.

(3/55)

فرع يجوز بيع الحنطة بالحنطة بعد التنقية من القشر والتبن، مادامت على هيأتها بعد تناهي جفافها. فإذا بطلت تلك الهيئة خرجت عن الكمال فلا يجوز بيع الحنطة بشئ مما يتخذ منها من المطعومات، كالدقيق، والسويق، والخبز، والنشا، ولا بما فيه شئ مما يتخذ من الحنطة، كالمصل ففيه الدقيق، والفالوذج ففيه النشا. وكذا لا يجوز بيع الاشياء بعضها ببعض، لخروجها عن حال الكمال. هذا هو المذهب والمشهور. وحكي قول: أنه يجوز بيع الحنطة بالدقيق كيلا، وجعل إمام الحرمين هذا القول، في أن الحنطة والدقيق جنسان يجوز التفاضل فيهما. ويشبه أن يكون منفردا بهذه الرواية. وحكي البويطي والمزني قولا: أنه يجوز بيع الدقيق بالدقيق، كالدهن بالدهن. وحكي قول في جواز بيع الخبز الجاف المدقوق بمثله كيلا. وقول: أن الحنطة مع السويق جنسان. وكل هذه الاقوال شاذة. ولا يجوز بيع الحنطة المقلية ولا المبلولة بمثلها ولا بغيرها. وإن جففت المبلولة، لم يجز أيضا، لتفاوت جفافها، والحنطة التي فركت وأخرجت من السنابل ولم يتم جفافها، كالمبلولة. والنخالة ليس ربوية، وكذا الحنطة المسوسة التي لم يبق فيها شئ من اللب، فيجوز بيعها بالحنطة وبعضها ببعض متفاضلا. فرع السمسم وغيره من الحبوب التي تتخذ منها الادهان حال كمالها ما دامت على هيأتها كالاقوات، فلا يجوز بيع طحينها بطحينها، كالدقيق بالدقيق. وأما دهنها المستخرج، فكامل، فيجوز بيع بعضه ببعض متماثلا على الصحيح. وقيل: لا يجوز لما يطرح فيه من ملح ونحوه. فرع قد يكون للشئ حالتا كمال، كالزبيب والخل كاملان، وأصلهما العنب. وكذا العصير، كامل على الاصح، فيجوز بيع عصير العنب بعصير العنب، وعصير الرطب بعصير الرطب. والمعيار فيه وفي الدهن، الكيل. ويجوز بيع الكسب بالكسب وزنا إن لم يكن فيه خلط. فإن كان، لم يجز. فرع الادهان المطيبة، كدهن الورد، والبنفسج، والنيلوفر، كلها مستخرجة من السمسم. فإذا قلنا: يجري فيها الربا، جاز بيع بعضها ببعض وإن ربى السمسم فيها ثم استخرج دهنه. وإن استخر الدهن ثم طرحت أوراقها فيه، لم يجز.

(3/56)

فرع عصير الرمان والتفاح وسائر الثمار، كعصير العنب والرطب، وكذا عصير قصب السكر. ويجوز بيع خل الرطب، بخل الرطب، وخل العنب، بخل العنب كيلا. ولا يجوز بيع خل الزبيب بمثله، ولا خل التمر بمثله، لان فيهما ماء، فيمتنع العلم بالمماثلة. ولا يجوز بيع خل العنب بخل الزبيب، ولاخل الرطب بخل التمر، لان في أحدهما ماء. ولا يجوز بيع خل الزبيب بخل التمر إذا قلنا: الماء ربوي. قلت: فإن قلنا: الماء غير ربوي، فمقتضى كلام الرافعي جوازه، وبه صرح الجمهور. وقيل: فيه القولان، فيمن جمع بين عقدين مختلفي الحكم، لان الخلين يشترط فيهما القبض في المجلس، بخلاف الماءين. وممن ذكر ذا الطريق، البغوي في كتابه التعليق في شرح مختصر المزني. وهذا الطريق هو الصواب، ولعل الاصحاب اقتصروا على أصح القولين، وهو أنه يجوز جمع مختلفي الحكم. والله أعلم. ويجوز بيع خل الزبيب بخل الرطب، وخل التمر بخل العنب، لان الماء في أحد الطرفين، والمماثلة بين الخلين غير معتبرة، تفريعا على الصحيح أنهما جنسان. فرع اللبن كامل، فيباع بعضه ببعض، سواء فيه الحليب، والحامض، والرائب الخاثر، ما لم يكن مغلي بالنار، فيباع بعضها ببعض كيلا. ولا مبالاة بكون ما يحويه المكيال من الخاثر أكثر وزنا، لان الاعتبار بالكيل، كالحنطة الصلبة بالرخوة. وفي كلام الامام ما يقتضي جواز الكيل والوزن جميعا. ويجوز بيع السمن بالسمن كيلا إن كان ذائبا، ووزنا إن كان جامدا، قاله في التهذيب، وهو توسط بين وجهين أطلقهما العراقيون. المنصوص: أنه يوزن. وقال أبو إسحق: يكال. ويجوز بيع المخيض بالمخيض، إذا لم يكن فيهما ماء. ومال المتولي إلى المنع. والمذهب: الجواز. ولا يجوز بيع الاقط بالاقط، ولا المصل بالمصل، ولا الجبن

(3/57)

بالجبن، ولا يجوز بيع الزبد بالزبد، ولا بالسمن على الاصح. ولا يجوز بيع اللبن بما تخذ منه، كالسمن والمخيض وغيرهما. فرع الربوي المعروض على النار، ضربان. أحدهما: المعروض للعقد والطبخ، كالدبس واللحم المشوي، فلا يجوز بيع الدبس بالدبس، والسكر بالسكر، والفانيد بالفانيد، واللبأ باللبأ، على الاصح في الجميع. ولا يجوز بيع قصب السكر بقصب السكر، ولا بالسكر، كالرطب بالرطب، وبالتمر. أما اللحم، إذا بيع بجنسه، فإن كانا طريين، أو أحدهما، لم يجز على الصحيح. وإن كانا مقددين، جاز، إلا أن يكون فيهما، أو في أحدهما من الملح ما يظهر في الوزن. ويشترط أن يتناهى جفافه، بخلاف التمر، فإنه يباع الجديد منه بالعتيق وبالجديد، لانه مكيل، وأثر الرطوبة الباقية، لا تظهر في المكيال، واللحم موزون، فيظهر أثر الرطوبة في الوزن. هذا إذا لم يكن اللحم مطبوخا ولا مشويا. فأما المطبوخ، فلا يجوز بيعهما بمثلهما ولا بالنئ. الضرب الثاني: المعروض للتمييز والتصفية، فهو كامل، فيجوز بيع بعضه ببعض، كالسمن. وفي العسل المصفى بالنار، وجهان. أصحهما: أنه كامل كالمصفى بالشمس، ومعياره معيار السمن. ولا يجوز بيع الشهد بالشهد، ولا بالعسل. ويجوز بيع الشمع بالعسل وبالشهد، لان الشمع ليس ربويا. فرع التمر إذا نزع نواه، بطل كماله، لانه يسرع إليه الفساد. فلا يجوز بيع منزوع النوى بمثله، ولا بغير منزوعه على الصحيح. وقيل: يجوز فيهما. وقيل: يجوز بمثله فقط. ومفلق المشمش، والخوخ، ونحوهما، لا يبطل كماله بنزع النوى على الاصح. ولا يبطل كمال اللحم بنزع عظمه، لانه لا يتعلق صلاحه ببقائه. وهل يشترط نزع العظم في جواز بيع بعضه ببعض ؟ وجهان. أصحهما عند الاكثرين: الاشتراط. والثاني: يسامح به. فعلى هذا يجوز بيع لحم الفخذ بالجنب، ولا يضر تفاوت العظام، كما لا يضر تفاوت النوى.

(3/58)

فصل في معرفة الجنسية قد سبق في أول الباب، أن بيع الربوي بجنسه، يشترط فيه المماثلة. وبغير جنسه، يجوز فيه التفاضل. والتجانس وعدمه، قد يظهران، وقد يشتبهان، فما ظهر، فلا حاجة إلى تنصيص عليه، وما اشتبه، يحتاج. فمن ذلك، لحوم الحيوانات، هل هي جنس، أم أجناس ؟ قولان. أظهرهما: أنهما أجناس. فإن قلنا: جنس، فالحيوانات البرية وحشيها وأهليها كلها جنس، وكذا البحرية كلها جنس. وفي البحرية مع البرية، وجهان. أصحهما: جنس. والثاني: جنسان. وإن قلنا: أجناس، فحيوان البر مع البحر جنسان، والاهلي مع الوحشي جنسان. ثم لكل واحد منهما أجناس، فلحوم الابل على اختلاف أنواعها جنس واحد، ولحوم البقر جواميسها وغيرها جنس، والغنم ضأنها ومعزها جنس، والبقر الوحشي جنس، والظباء جنس. وفي الظبي مع الابل تردد للشيخ أبي محمد، واستقر جوابه أنهما كالضأن والمعز. وأما الطيور، فالعصافير على اختلاف أنواعها جنس، والبطوط جنس. وعن الربيع: أن الحمام بالمعنى المتقدم في الحج، وهو كل ما عب وهدر، جنس. فيدخل فيه القمري، والدبسي، والفواخت. واختار هذا جماعة، منهم الامام، وصاحب التهذيب، واستبعده العراقيون، وجعلوا كل واحد منها جنسا. وسموك البحر جنس. وأما غنم الماء وبقره وغيرهما، ففيها - مع السمك - أو مع مثلها، قولان. أظهرهما: أنها أجناس. وفي الجراد أوجه. أحدها: أنه ليس من جنس اللحوم. والثاني: أنه من لحوم البريات. والثالث: أنه من لحوم البحريات. قلت: أصحهما: الاول. والله أعلم. وأما أعضاء الحيوان الواحد، كالكرش، والكبد، والطحال، والقلب،

(3/59)

والرئة، فالمذهب: أنها أجناس. والمخ، جنس آخر، وكذا الجلد. قلت: المعروف، أن الجلد ليس ربويا، فيجوز بيع جلد بجلود وبغيرها، فلا حاجة إلى قوله: إنه جنس آخر. والله أعلم. وشحم الظهر مع شحم البطن، جنسان. وسنام البعير معهما، جنس آخر. والرأس، والاكارع، من جنس اللحوم. وفي الاكارع احتمال للامام. وأما الادقة والخلول والادهان، فهي أجناس على المذهب. وكذا عصير العنب مع عصير الرطب. وحكي في الادقة قول أنها جنس، ووجه أبعد منه في الخلول والادهان، ويجري مثله في عصبر العنب مع عصير الرطب. والالبان، أجناس على المذهب، فيجوز بيع لبن البقر بلبن الغنم متفاضلا، وبيع أحدهما بما يتخد من الآخر. ولبن الضأن والمعز، جنس، ولبن الوعل مع المعز الاهلي، جنسان. وبيوض الطير، أجناس على المذهب. وقيل: وجهان. أصحهما: أنها أجناس. وزيت الزيتون مع زيت الفجل، والتمر المعروف مع التمر الهندي، أجناس على المذهب. وفي ا لبطيخ المعروف مع الهندي، والقثار مع الخيار، وجهان. قلت: الاصح: أنهما جنسان. والله أعلم. والبقول، كالهندبا والنعنع وغيرهما، أجناس إن قلنا: إنها ربوية. ودهن السمسم وكسبه، جنسان، كالمخيص مع السمن. وفي عصير العنب مع خله، والسكر مع الفانيذ، وجهان. أصحهما: جنسان. والسكر الطبرزد والنبات، جنس واحد. والسكر الاحمر مع الابيض، جنس على الاصح، لانه عكر الابيض، ألا أن صفتهما مختلفة. فرع بيع اللحم بالحيوان المأكول من جنسه، باطل، خلافا للمزني. وإن باعه بحيوان مأكول من غير جنسه كلحم غنم ببقرة، فإن قلنا: اللحوم جنس، بطل. وإن قلنا: أجناس، بطل أيضا على الاظهر. وإن باعه بحيوان غير مأكول، بطل على الاظهر. وفي بيع الشحم والالية والطحال والقلب والكلية والرئة بالحيوان، والسنام بالبعير، ولحم السمك بالشاة، وجهان. أصحهما: البطلان. ويجري الوجهان في بيع الجلد بالحيوان إن لم يكن مدبوغا. فإن دبغ فلا منع.

(3/60)

فرع لا يجوز بيع دهن السمسم ولا كسبه بالسمسم، ولا دهن الجوز بلبه، ولا بيع السمن باللبن. ويجوز بيع الجوز بالجوز وزنا، واللوز باللوز كيلا مع قشرهما على المذهب. وحكي قول: أنه لا يجوز، ويجوز بيع لب الجوز بلبه، ولب اللوز بلبه على الصحيح. ويجوز بيع البيض بالبيض في قشره وزنا، على المذهب. ويجوز بيع لبن الشاة بشاة بيع في ضرعها لبن، بأن جرى البيع عقيب الحلب، فإن كان في ضرعها لبن، لم يجز. ولو باع شاة في ضرعها لبن بشاة في ضرعها لبن، لم يصح على الصحيح. وبيع بيض بدجاجة كبيع لبن بشاة. ولو باع لبن شاة ببقرة في ضرعها لبن، فإن قلنا: الالبان جنس، لم يجز، وإلا، فقولان، للجمع ين مختلفي الحكم، فإن ما يقابل اللبن من اللبن، يشترط فيه التقابض، وما يقابل الحيوان، لا يشترط. فرع يجري الربا في دار الحرب جريانه في دار الاسلام، سواء فيه المسلم، والكافر.
باب البيوع المنهي عنها
ما ورد فيه النهي من البيوع، قد يحكم بفساده وهو الاغلب، لانه مقتضى النهي. وقد لا يحكم بفساده، لكون النهي ليس لخصوصية البيع، بل لامر آخر. فالقسم الاول، أنواع. منها: بيع اللحم بالحيوان، وقد سبق. ومنها: بيع ما لم يقبض، وبيع الطعام حتى يجري فيه الصاعان، وبيع

(3/61)

الكالئ بالكالئ. وسنشرحها بعد، إن شاء الله تعالى ومنها: بيع الغرر. ومنها: بيع ما لم يقدر على تسليمه، وقد سبق. ومنها: بيع مال الغير. ومنها: بيع ما ليس عنده، وفيه تفسيران. أحدهما: أن يبيع غائبا. والثاني: ما لا يملكه ليشتريه فيسلمه. ومنها: بيع الكلب والخنزير، وقد سبق ذكرهما في شرائط المبيع. ومنها: بيع عسب الفحل - بفتح العين وإسكان السين المهملتين -، والمشهور في كتب الفقه: أنه ضرابه، وقيل: أجرة ضرابة، وقيل: هو ماؤه. فعلى الاول والثالث، تقديره: بدل عسب الفحل. وفي رواية الشافعي رضي الله عنه نهى عن ثمن عسب الفحل. والحاصل: إن بذل عوضا عن الضرا ب، إن كان بيعا، فباطل قطعا، وكذا إن كان إجارة على الاصح. ويجوز أن يعطي صاحب الانثى صاحب الفحل شيئا على سبيل الهدية. ومنها: بيع حبل الحبلة، هو نتاج النتاج. ومعناه: أن يبيع بثمن إلى أن

(3/62)

يلد ولد هذه الدابة. كذا فسره ابن عمر والشافعي وغيرهما رضي الله عنهم. وقيل: هو بيع ولد نتاج هذه الدابة، قاله أبو عبيد وأهل اللغة. ومنها: بيع الملاقيح، وهي ما في بطون الامهات من الاجنة، الواحدة: ملقوحة. وبيع المضامين، وهي ما في أصلاب الفحول. ومنها: بيع الملامسة. وفيه تأويلات. أحدها: تأويل الشافعي رضي الله عنه، وهو أن يأتي بثوب مطوي، أو في ظلمة، فيلمسه المستام فيقول صاحبه: بعتكه بكذا، بشرط أن يقوم لمسك مقام نظرك، ولا خيار لك إذا رأيته. والثاني: أن يجعل نفس اللمس بيعا، فيقول: إذا لمسته فهو مبيع لك. والثالث: أن يبيعه شيئا على أنه متى لمسه انقطع خيار المجلس وغيره، ولزم البيع. وهذا البيع باطل على التأويلات كلها. وفي الاول، احتمال للامام، وقاله صاحب التتمة تفريعا على صحة نفي خيار الرؤية. قال في التتمة: وعلى التأويل الثاني، له حكم المعاطاة. والمذهب: الجزم بالبطلان على التأويلات. ومنها: بيع المنابذة، وفيه تأويلات. أحدها: أن يجعلا نفس النبذ بيعا، قاله الشافعي رضي الله عنه، وهو بيع باطل. قال الاصحاب: ويجئ فيه

(3/63)

الخلاف في المعاطاة، فإن المنابذة مع قرينة البيع، هي نفس المعاطاة. والثاني: أن يقول: بعتك على أني إذا نبذته إليك، لزم البيع، وهو باطل. والثالث: أن المراد نبذ الحصاة، وسيأتي إن شاء الله تعالى. ومنها: بيع الحصاة، وفيه تأويلات. أحدها: أن يقول: بعتك من هذه الاثواب ما وقعت عليه الحصاة التي أرميها، أو بعتك من هذه الارض من هنا إلى ما انتهت إليه هذه الحصاة. والثاني: أن يقول: بعتك على أنك بالخيار إلى أن أرمي الحصاة. والثالث: أن يجعلا نفس الرمي بيعا، فيقول: إذا رميت الحصاة، فهذا الثوب مبيع لك بكذا، والبيع باطل في جميعها. ومنها: بيعتان في بيعة، وفيه تأويلان نص عليهما في المختصر. أحدهما: أن يقول: بعتك هذا بألف، على أن تبيعني دارك بكذا، أو تشتري مني داري بكذا، وهو باطل. والثاني: أن يقول: بعتكه بألف نقدا، أو بألفين نسيئة، فخذه بأيهما شئت أو شئت أنا، وهو باطل. أما لو قال: بعتك بألف نقدا، وبألفين نسيئة، أو قال: بعتك نصفه بألف، ونصفه بألفين، فيصح العقد. ولو قال: بعتك هذا العبد بألف، نصفه بستمائة، لم يصح، لان ابتداء كلامه يقتضي توزيع الثمن على المثمن بالسوية، وآخره يناقضه. ومنها: بيع المحاقلة والمزابنة، وسيأتي بيانهما أن شاء الله تعالى. ومنها: بيع المجر - بفتح الميم وإسكان الجيم والراء - وهو ما في الرحم، وقيل: هو الربا. وقيل: هو المحاقلة والمزابنة. ومنها: بيع السنين، وله تفسيران. أحدهما: بيع ثمرة النخلة سنين. والثاني: أن يقول: بعتك هذا سنة، على أنه إذا انقضت السنة فلا بيع بيننا، فترد إلي المبيع وأرد إليك الثمن.

(3/64)

ومنها: بيع العربان. ويقال: العربون، وهو أن يشتري سلعة من غيره ويدفع إليه دراهم، على أنه إن أخذ السلعة، فهي من الثمن، وإلا، فهي للمدفوع إليه مجانا. ويفسر أيضا بأن يدفع دراهم إلى صانع ليعمل له خفا أو خاتما أو ينسج له ثوبا، على أنه إن رضيه، فالمدفوع من الثمن، وإلا، فهو للمدفوع إليه. ومنها: بيع العنب قبل أن يسود، والحب قبل أن يشتد، وبيع الثمار قبل أن تنجو من العاهة، وسيأتي تفصيلها إن شاء الله تعالى. ومنها: بيع السلاح لاهل الحرب، لا يصح، ويجوز بيعهم الحديد، لانه لا يتعين للسلاح. قلت: بيع السلاح لاهل الذمة في دار الاسلام، صحيح. وقيل: وجهان، حكاهما المتولي والبغوي والروياني وغيرهم. والله أعلم. ومنها: أن النبي - صلى الله عليه وسلم -، نهى عن ثمن الهرة. قال القفال: المراد: الهرة الوحشية، إذ ليس فيها منفعة استئناس ولا غيره. قلت: مذهبنا: أنه يصح بيع الهرة الاهلية، نص عليه الشافعي رضي الله عنه وغيره. والجواب عن الحديث من أوجه، ذكرها الخطابي. أحدها: أنه تكلم في صحته. والثاني: جواب القفال.

(3/65)

والثالث: أنه نهي تنزيه. والمقصود: أن الناس يتسامحون به ويتعاورونه. هذه أجوبه الخطابي، لكن الاول باطل، فإن الحديث في صحيح مسلم من رواية جابر رضي الله عنه. والله أعلم. ومنها: النهي عن بيع وسلف، وهو البيع بشرط القرض. ومنها: النهي عن بيع وشرط. والشرط ينقسم إلى فاسد، وصحيح. فالفاسد: يفسد العقد على المذهب، وفيه كلام سيأتي قريبا إن شاء الله تعالى. فمن الفاسد، إذا باع عبده بألف، بشرط أن يبيعه داره، أو يشتري منه داره، وبشرط أن يقرضه عشرة، فالعقد الاول باطل. فإذا أتيا بالبيع الثاني، نظر، إن كانا يعلمان بطلان الاول، صح، وإلا، فلا، لانهما يأتيان به على حكم الشرط الفاسد، كذا قطع به صاحب التهذيب وغيره. والقياس: صحته، وبه قطع الامام، وحكاه عن شيخه في كتاب الرهن. ولو اشترى زرعا، وشرط على بائعه أن يحصده، بطل البيع على المذهب. وقيل: فيه قولان، لانه جمع بين بيع وإجارة. وقيل: شرط الحصاد باطل. وفي البيع قولا تفريق الصفقة. وكذا الحكم لو أفرد الشراء بعوض والاستئجار بعوض، فقال: اشتريته بعشرة، على أن تحصده بدرهم، لانه جعل الاجارة شرطا في البيع، فهو في معنى بيعتين في بيعة. ولو قال: اشتريت هذا الزرع، واستأجرتك على حصاده بعشرة، فقال: بعت وأجرت، فطريقان. أحدهما: على القولين في الجمع بين مختلفي الحكم. والثاني: تبطل الاجارة. وفي البيع قولا تفريق الصفقة. ولو قال: اشتريت هذا الزرع بعشرة، واستأجرتك لحصده بدرهم، صح الشراء، ولم تصح الاجارة، لانه استأجره للعمل فيما لم يملكه.

(3/66)

ونظائر مسألة الزرع تقاس بها، كما إذا اشترى ثوبا وشرط عليه صبغه، وخياطته، أو لبنا وشرط عليه طبخه، أو نعلا وشرط عليه أن ينعل به دابته، أو عبدا رضيعا على أنه يتم إرضاعه، أو متاعا على أن يحمله إلى بيته، والبائع يعرف بيته، فإن لم يعرفه، بطل قطعا. ولو اشترى حطبا على ظهر بهيمة مطلقا، فهل يصح العقد ويسلمه إليه في موضعه، أم لا يصح حتى يشترط تسليمه في موضعه، لان العادة قد تقتضي حمله إلى داره ؟ فيه وجهان. قلت: أصحهما: الصحة. والله أعلم. وأما الشرط الصحيح في البيع، فمن أنواعه شرط الاجل المعلوم في الثمن. فإن كان الثمن مجهولا، بطل. قال الروياني: ولو أجل الثمن ألف سنة، بطل العقد، للعلم بأنه لا يعيش هذه المدة. فعلى هذا، يشترط في صحة الاجل، احتمال بقائه إليه. قلت: لا يشترط احتمال بقائه إليه، بل ينتقل إلى وارثه، لكن التأجيل بألف سنة وغيرها مما يبعد بقاء الدنيا إليه، فاسد. والله أعلم. ثم موضع الاجل، إذا كان العوض في الذمة. فأما ذكره في المبيع أو في الثمن المعين، مثل أن يقول: اشتريت بهذه الدراهم على أن أسلمها في وقت كذا، فباطل، يبطل البيع. ولو حل الاجل، فأجل البائع المشتري مدة، أو زاد في الاجل قبل حلول الاجل المضرو ب، فهو وعد لا يلزم. كما أن بدل الاتلاف لا يتأجل وإن أجله. ولو أوصى من له دين حال على إنسان بإمهاله مدة، لزم ورثته إمهاله تلك المدة، لان التبرعات بعد الموت تلزم، قاله في التتمة. ولو أسقط من عليه الدين المؤجل الاجل، فهل يسقط حتى يتمكن المستحق من مطالبته في الحال ؟ وجهان. أصحهما: لا يسقط، لان الاجل صفة تابعة، والصفة لا تفرد

(3/67)

بالاسقاط، ألا ترى أن مستحق الحنطة الجيدة، أو الدنانير الصحاح، لو أسقط صفة الجودة والصحة، لم تسقط. ومن أنواعه، شرط الخيار ثلاثة أيام، وسيأتي بيانه إن شاء الله تعالى. ومنها: شرط الرهن، والكفيل، والشهادة، فيصح البيع بشرط أن يرهن المشتري بالثمن، أو يتكفل به كفيل، أو يشهد عليه، سواء كان الثمن حالا أو مؤجلا. ويجوز أيضا أن يشرط المشتري على البائع كفيلا بالعهدة، ولا بد من تعبين الرهن والكفيل. والمعتبر في الرهن المشاهدة أو الوصف بصفة المسلم فيه. وفي الكفيل المشاهدة، أو المعرفة بالاسم والنسب، ولا يكفي الوصف، كقوله: رجل موسر ثقة. هذا هو المنقول للاصحاب. ولو قال قائل: الاكتفاء بالوصف أولى من الاكتفاء بمشاهدة من لا يعرف حاله، لم يكن مبعدا. وقال القاضي ابن كج: لا يشترط تعيين الكفيل. فإذا أطلق، أقام من شاء كفيلا، وهذا شاذ مردود. ولا يشترط تعيين الشهود على الاصح. وادعى الامام، أنه لا يشترط قطعا، ورد الخلاف إلى أنه لو عين الشهود، هل يتعينون ؟ ولا يشترط التعرض لكون المرهون عند المرتهن أو عند عدل على الاصح، بل إن اتفقا على يد المرتهن، أو عدل، وإلا جعله الحاكم في يد عدل. وينبغي أن يكون المشروط رهنه، غير المبيع. فلو شرط كون المبيع نفسه رهنا بالثمن، بطل البيع على المذهب، وبه قطع الاصحاب، إلا الامام، فإنه قال: هو مبني على أن البداءة بالتسليم بمن ؟ فإن قلنا: بالبائع أو يجبران، أو لا يجبران، بطل البيع، لانه شرط ينافي مقتضاه. وإن قلنا: بالمشتري، فوجهان. أحدهما: هذا. والثاني: يصح البيع والشرط، سواء كان الثمن حالا، أو مؤجلا. ولو شرط أن يرهنه بالثمن بعد القبض ويرده إليه، بطل البيع أيضا.

(3/68)

ولو رهنه بالثمن من غير شرط، صح إن كان بعد القبض. فإن كان قبله، فلا إن كان الثمن حالا، لان الحبس ثابت له. وإن كان مؤجلا، فهو كرهن المبيع بدين آخر قبل القبض. ثم إذا لم يرهن المشتري ما شرطه، أو لم يشهد، أو لم يتكفل الذي عينه، فلا إجبار، لكن للبائع الخيار. ولا يقوم رهن وكفيل آخر مقام المعين. فإن فسخ، فذاك. وإن أجاز، فلا خيار للمشتري. ولو عين شاهدين، فامتنعا من التحمل، فإن قلنا: لا بد من تعيين الشاهدين، فللبائع الخيار، وإلا، فلا. ولو باع بشرط الرهن، فهلك المرهون قبل القبض، أو تعيب، أو وجد به عيبا قديما، فله الخيار في فسخ البيع، وإن تعيب بعد القبض، فلا خيار. ولو ادعى الراهن أنه حدث بعد القبض، وقال المرتهن: قبله، فالقول قول الراهن. ولو هلك الرهن بعد القبض، أو تعيب ثم اطلع على عيب قديم، فلا أرش له، وليس له فسخ البيع على الاصح. فرع في بيع الرقيق بشرط العتق، ثلاثة أقوال. المشهور: أنه يصح العقد والشرط. والثاني: يبطلان. والثالث: يصح البيع ويبطل الشرط. فإذا صححنا الشرط، فذاك إذا أطلق، أو قال: بشرط أن تعتقه عن نفسك. أما إذا قال: بشرط أن تعتقه عني، فهو لاغ. ثم في العتق المشروط، وجهان.

(3/69)

أصحهما: أنه حق لله تعالى، كالملتزم بالنذر. والثاني: أنه حق للبائع، فعلى هذا للبائع المطالبة به قطعا. وإن قلنا: إنه لله تعالى، فللبائع المطالبة به أيضا على الاصح. وإذا أعتقه المشتري، فالولاء له بلا خلاف، سواء قلنا: الحق لله تعالى، أم للبائع، لانه أعتق ملكه. فإن امتنع من العتق، فإن قلنا: الحق لله تعالى، أجبر عليه. وإن قلنا: للبائع، لم يجبر، بل يخير البائع في فسخ البيع. وإذا قلنا بالاجبار، قال في التتمة: يخرج على الخلاف في المولى إذا امتنع من الطلاق، فيعتقه القاضي على قول، ويحبسه حتى يعتق على قول. وذكر الامام احتمالين. أحدهما: هذا. والثاني: يتعين الحبس. فإذا قلنا: العتق حق للبائع، فأسقطه، سقط، كما لو اشترط رهنا أو كفيلا ثم عفا عنه. وعن الشيخ أبي محمد: أن شرط الرهن والكفيل لا يفرد بالاسقاط، كالاجل، فلو أعتق المشتري هذا العبد عن الكفارة، فإن قلنا: الحق لله تعالى، أو للبائع، ولم يأذن، لم يجز. وإن أذن، أجزأه عنها على الاصح. ويجوز استخدامه، والوطئ والاكساب للمشتري. ولو قتل، كانت القيمة له، ولا يكلفه صرفها إلى عبد آخر ليعتقه. ولو باعه لغيره وشرط عليه عتقه، لم يصح على الصحيح. ولو أولد الجارية، لم يجزئه عن الاعتاق على الصحيح. ولو مات العبد قبل عتقه، فأوجه. أصحها: ليس عليه إلا الثمن المسمى، لانه لم يلتزم غيره. والثاني: عليه مع ذلك قدر التفاوت بمثل نسبته من الثمن. والثالث: للبائع الخيار، إن شاء أجاز العقد ولا شئ له، وإن شاء فسخ ورد ما أخذ من الثمن ورجع بقيمة العبد. والرابع: ينفسخ. ثم إن هذه الاوجة، مفرعة على أن العتق للبائع، أم مطردة سواء قلنا: له، أو لله تعالى ؟ فيه رأيان للامام. أظهرهما: الثاني. قلت: وهذا الثاني، مقتضى كلام الاصحاب وإطلاقهم. والله أعلم. ولو اشترى عبدا بشرط أن يدبره، أو يكاتبه، أو يعتقه بعد شهر أو سنة، أو دارا بشرط أن يجعلها وقفا، فالاصح: أن البيع باطل في جميع ذلك. وقيل: إنه كشرط الاعتاق. وجميع ما سبق في شرط الاعتاق مفروض فيما إذا لم يتعرض

(3/70)

للولاء. فأما إذا شرط مع العتق كون الولاء للبائع، فالمذهب: أن البيع باطل، وبهذا قطع الجمهور. وحكي قول: أنه يصح البيع، ويبطل الشرط. وحكى الامام وجها: أنه يصح الشرط أيضا، ولا يعرف هذا الوجه عن غير الامام. ولو اشترى بشرط الولاء دون شرط الاعتاق، بأن قال: بعتكه بشرط أن يكون لي الولاء إن أعتقته، فالبيع باطل قطعا، ذكره في التتمة. ولو اشترى أباه أو ابنه بشرط أن يعتقه، فالبيع باطل قطعا، لتعذر الوفاء بالشرط، فإنه يعتق عليه قبل إعتاقه، قاله القاضي حسين. قلت: قد حكى الرافعي في كتاب كفارة الظهار عن ابن كج: أنه لو اشترى عبدا بشرط أن يعلق عتقه بصفة، لم يصح البيع على الاصح. وحكى وجهين فيما لو اشترى جارية حاملا بشرط العتق، فولدت ثم أعتقها، هل يتبعها الولد ؟ وأنه لو باع عبدا بشرط أن يبيعه المشتري بشرط العتق، فالمذهب: بطلان البيع. وعن ابن القطان: أنه على وجهين. والله أعلم.
فصل في ضبط صحيح الشروط في البيع وفاسدها قال الاصحاب: الشرط ضربان. ما يقتضيه مطلق العقد، وما لا يقتضيه. فالاول: كالاقباض والانتفاع، والرد بالعيب ونحوها، فلا يضر التعرض لها ولا ينفع. والثاني: قسمان. ما يتعلق بمصلحة العقد، وما لا يتعلق. فالاول: قد يتعلق بالثمن، كشرط الرهن والكفيل، وقد يتعلق بالمثمن، كشرط أن يكون العبد خياطا، أو كاتبا، وقد يتعلق بهما، كشرط الخيار. فهذه الشروط، لا تفسد العقد، وتصح في أنفسها. والقسم الثاني: نوعان. ما لا يتعلق به غرض يورث تنازعا، وما يتعلق.

(3/71)

فالاول: كشرط أن لا يأكل إلا الهريسة، ولا يلبس إلا الخز، ونحو ذلك، فهذا لا يفسد العقد، بل يلغو، هكذا قطع به الامام، والغزالي. وقال صاحب التتمة: لو شرط التزام ما ليس بلازم، بأن باع بشرط أن يصلي النوافل، أو يصوم شهرا غير رمضان، أو يصلي الفرائض في أول أوقاتها، فالبيع باطل، لانه ألزم ما ليس بلازم. ومقتضى هذا فساد العقد في مسألة الهريسة. والثاني: كشرطه أن لا يقبض ما اشتراه، أو لا يتصرف فيه بالبيع والوطئ ونحوهما، وكشرط بيع أخر، أو قرض، وكشرط أن لا خسارة عليه في ثمنه إن باعه فنقص، فهذه الشروط وأشباهها فاسدة تفسد البيع، إلا الاعتاق على ما سبق. فرع لا يجوز بيع الحمل، لا من مالك الام، ولا من غيره. ولو باع حاملا بيعا مطلقا، دخل الحمل في البيع. ولو باعها واستثنى حملها، لم يصح البيع على المذهب، وبه قطع الجمهور، وحكى الامام فيه وجهين. ولو كانت الام لانسان، والحمل لآخر، فباع الام لمالك الحمل أو لغيره، أو باع جارية حاملا بحر، فالمذهب: أن البيع باطل، وبه قطع الاكثرون. وقيل: يصح، واختاره

(3/72)

الامام، والغزالي. ولو باع جارية، أو دابة بشرط أنها حامل، فقولان. وقيل: وجهان. أظهرهما: يصح البيع. والثاني: لا يصح. وقيل: يصح في الجارية قطعا، وهما مبنيان على أن الحمل يعلم، أم لا. إن قلنا: لا، لم يصح، وإلا، صح. ولو قال: بعتك هذه الدابة وحملها، أو هذه الشاة وما في ضرعها من اللبن، لم يصح على الاصح. وبه قال ابن الحداد، والشيخ أبو علي، لانه جعل المجهول مبيعا مع المعلوم، بخلاف البيع بشرط أنها حامل، فإنه وصف تابع. وقال أبو زيد: يصح، لانه يدخل عند الاطلاق، فلا يضر ذكره كأساس الدار. ولو قال: بعتك الجبة بحشوها، فقيل: هو على الخلاف. وقيل: يصح قطعا، لان الحشو داخل في مسمى الجبة، فذكره تأكيد للفظ الجبة، بخلاف الحمل، فإذا قلنا بالبطلان في هذه الصور، قال الشيخ أبو علي: في صورة الجبة في صحة البيع في الظهارة والبطانة قولا تفريق الصفقة، وفي صورة الدابة، يبطل البيع في الجميع، لان الحشو يمكن معرفة قيمته. قال الامام: هذا حسن. ولو باع حاملا وشرط وضعها لرأس الشهر ونحوه، لم يصح البيع قطعا، وبيض الطير، كحمل الدابة والجارية في جميع ذلك. ولو باع شاة بشرط أنها لبون، فطريقان. أصحهما: أنه على الخلاف في البيع بشرط الحمل، لكن الصحة هنا أقوى. والطريق الثاني: يصح قطعا، لان هذا شرط صفة فيها لا يقتضي وجود اللبن فيها حالة العقد، فهو كشرط الكتابة في العبد. فلو شرط كون اللبن في الضرع، كان كشرط الحمل قطعا. ولو شرط كونها تدر كل يوم كذا رطلا من اللبن، بطل البيع قطعا، لان ذلك لا ينضبط، فصار كما لو شرط في العبد أن يكتب كل يوم عشر ورقات. ولو باع لبونا، واستثنى لبنها، لم يصح العقد على الصحيح، كاستثناء حمل الجارية، والكسب في بيع السمسم، والحب في بيع القطن. فرع ومن الشروط الصحيحة باتفاق، أو على خلاف مسائل نشير الى

(3/73)

بعبضها مختصربة. منها البيع بشرط البراءة من العيوب ومنها: بيع الثمار بشرط القطع وسيأتي بيانه إن شاء الله تعالى. ومنها: لو باع مكيلا أو موزونا أو مذروعا، بشرط أن يكال بمكيال معين، أو بوزن معين، أو بذرع معين، أو شرط ذلك في الثمن، ففيه خلاف نشرحه في باب السلم إن شاء الله تعالى. وفي معناه، تعيين رجل يتولى الكيل أو الوزن. ومنها: لو باع دارا واستثنى لنفسه سكناها، أو دابة استثنى ظهرها، إن لم يبين المدة، لم يصح البيع قطعا، وإن بينها، لم يصح أيضا على الاصح. ومنها: لو باع بشرط أن لا يسلم المبيع حتى يستوفي الثمن، فإن كان مؤجلا، بطل العقد. وإن كان حالا، بني على أن البداءة بالتسليم بمن ؟ فإن جعلنا ذلك من مقتضى العقد، لم يضر ذكره، وإلا، فيفسد العقد. ومنها: لو قال: بعتك هذه الصبرة كل صاع بدرهم على أن أزيدك صاعا، فإن أراد هبة صاع أو بيعه من موضع آخر، فالعقد باطل، لانه شرط عقد في عقد. وإن أراد أنها إن خرجت عشرة آصع أخذت تسعة دراهم، فإن كانت الصيعان مجهولة، لم يصح، لانه لا يعلم حصة كل صاع. وإن كانت معلومة، صح. فإن كانت عشرة، فقد باع كل صاع وتسعا بدرهم، ولو قال: بعتك هذه الصبرة كل صاع بدرهم، على أن أنقصك صاعا، فإن أراد رد صاع إليه، فهو فاسد. وإن أراد أنها إن خرجت تسعة آصع، أخذت عشرة دراهم، فإن كانت الصيعان مجهولة، لم يصح، وإن كانت معلومة، صح. فإن كانت تسعة آصع، فقد باع كل صاع بدرهم وتسع. وفيه وجه: أنه لا يصح مع العلم أيضا، لقصور العبارة عن المحمل المذكور. ولو قال: بعتك هذه الصبرة كل صاع بدرهم، على أن أزيدك صاعا، أو أنقصك، ولم يبين إحدى الجهتين، فهو فاسد. ومنها: لو باع أرضا على أنها مائة ذراع، فخرجت دون المائة، فقولان. أظهرهما: صحة البيع. وقيل: يصح قطعا للاشارة، وصار كالخلف في الصفة

(3/74)

فعلى هذا، للمشتري الخيار في الفسخ، ولا يسقط بحط البائع من الثمن قدر النقص. وإذا أجاز، يجيز بجميع الثمن على الاظهر، وبقسطه على القول الآخر. ولو خرجت أكثر من مائة، ففي صحة البيع القولان. فإن صححناه، فالصحيح: أن للبائع الخيار. فإن أجاز، كانت كلها للمشتري، ولا يطالبه للزيادة بشئ. والوجه الآخر، اختاره صاحب التهذيب: أنه لا خيار للبائع، ويصح البيع في الجميع، بجميع الثمن المسمى، وينزل شرطه منزلة من شرط كون المبيع معيبا فخرج سليما، لا خيار له. فإذا قلنا بالصحيح، فقال المشتري: لا تفسخ، فأنا أقنع بالقدر المشروط شائعا ولك الزيادة، لم يسقط خيار البائع على الاظهر. ولو قال: لا تفسخ لازيدك في الثمن لما زاد، لم يكن له ذلك، ولم يسقط به خيار البائع بلا خلاف. ويقاس بهذه المسألة ما إذا باع الثوب على أنه عشرة أذرع، أو القطيع على أنه عشرون شاة، أو الصبرة على أنها ثلاثون صاعا، وحصل نقص أو زيادة. وفرق صاحب الشامل بين الصبرة وغيرها، فقال: إن زادت الصبرة، رد الزيادة. وإن نقصت وأجاز المشتري، أجاز بالحصة، وفيما سواها يجيز بجميع الثمن. ومنها: لو قال: بع عبدك من زيد بألف على أن علي خمسمائة، فباعه على هذا الشرط، لم يصح البيع على الاصح. والثاني: يصح ويجب على زيد ألف، وعلى الآمر خمسمائة، كما لو قال: ألق متاعك في البحر على أن علي كذا.
فصل البيع الصحيح إذا ضم إليه شرط، فذلك الشرط ضربان، صحيح، وفاسد. فإن كان صحيحا، فالعقد صحيح. وإن كان فاسدا، فإن كان مما لا يفرد بالعقد، نظر، إن لم يتعلق به غرض يورث تنازعا، لم يؤثر ذلك في العقد كما سبق. قال الامام: ومن هذا القبيل، ما إذا عين الشهود لتوثيق الثمن، وقلنا: لا يتعينون، فلا يفسد به العقد، وإن تعلق به غرض، فسد البيع بفساده، للنهي عن بيع وشرط. هذا هو المشهور. ولنا قول رواه أبو ثور: أن البيع لا يفسد بفساد الشرط بحال، لقصة بريرة رضي الله عنها. وإن كان مما يفرد بالعقد،

(3/75)

كالرهن والكفيل، فهل يفسد البيع لفسادهما ؟ قولان. أظهرهما: يفسد، كسائر الشروط الفاسدة. والثاني: لا، كالصداق الفاسد لا يفسد النكاح. ولو باع بشرط نفي خيار المجلس، أو خيار الرؤية، ففيه خلاف نذكره في باب الخيار إن شاء الله تعالى.
فصل إذا اشترى شيئا شراء فاسدا، إما لشرط فاسد، وإما لسبب آخر، ثم قبضه، لم يملكه بالقبض، ولا ينفذ تصرفه فيه، ويلزمه رده، وعليه مؤنة رده كالمغصوب. ولا يجوز حبسه، لاسترداد الثمن. ولا يقدم به على الغرماء على المذهب. وحكي قول ووجه للاصطخري: أن له حبسه ويقدم به، وهو شاذ ضعيف. وتلزمه أجرة المثل للمدة التي كان في يده، سواء استوفى المنفعة، أم تلفت تحت يده. وإن تعيب في يده، فعليه أرش النقص، وإن تلف، فعليه قيمته أكثر ما كانت من يوم القبض إلى يوم التلف، كالمغصوب، لانه مخاطب كل لحظة من جهة الشرع برده. وفي وجه: تعتبر قيمته يوم التلف. وفي وجه: يوم القبض. وقد يعبر عن هذا الخلاف بالاقوال. وكيف كان، فالمذهب: اعتبار الاكثر. وما حدث من الزوائد المنفصلة، كالولد، والثمرة، والمتصلة، كالسمن، وتعلم صنعة، مضمون عليه كزوائد المغصوب. وفي وجه شاذ: لا يضمن الزيادة عند التلف. ولو أنفق على العبد مدة، لم يرجع بها على البائع إن كان المشتري عالما بفساد البيع، وإلا، فوجهان. قلت: أصحهما: لا يرجع. والله أعلم. وإن كانت جارية، فوطئها المشتري، فإن كان الواطئ والموطوءة جاهلين، فلا حد، ويجب المهر. وإن كانا عالمين، وجب الحد إن اشتراها بميتة، أو دم. وإن اشتراها بخمر، أو بشرط فاسد، فلا حد، لاختلاف العلماء في حصول

(3/76)

الملك، فإن أبا حنيفة رضي الله عنه، يملكه في هذه الحالة، فصار كالوطئ في النكاح بلا ولي ونحوه. قال الامام: ويجوز أن يقال: يجب الحد، فإن أبا حنيفة رحمة الله عنه، لا يبيح الوطء، وإن كان يثبت الملك، بخلاف الوطئ في النكاح بلا ولي. وإذا لم يجب الحد، وجب المهر. فإن كانت بكرا، وجب مع مهر البكر أرش البكارة. أما مهر البكر، فللاستمتاع ببكر. وأما الارش، فلاتلاف البكارة. وإن استولدها، فالولد حر للشبهة. فإن خرج حيا، فعليه قيمته يوم الولادة، وتستقر عليه قيمته. بخلاف ما لو اشترى جارية واستولدها فخرجت مستحقة، فإنه يغرم قيمة الولد، ويرجع بها على البائع، لانه غره، ولا تصير الجارية في الحال أم ود. فإن كان ملكها في وقت، فقولان. وإن نقصت بالحمل أو الوضع، لزمه الارش. وإن خرج الولد ميتا، فلا قيمة. لكن إن سقط بجناية، وجبت الغرة على عاقلة الجاني، وعلى المشتري أقل الامرين من قيمة الولد يوم الولادة والغرة، ويطالب به المالك من شاء من الجاني والمشتري. ولو ماتت في الطلق، لزمه قيمتها، وكذا لو وطئ أمة الغير بشبهة فأحبلها فماتت في الطلق. وهذه الصورة وأخواتها، مذكورة في كتاب الرهن واضحة فرع لو اشترى شيئا شراء فاسدا، فباعه لآخر، فهو كالغاصب يبيع المغصوب. فإن حصل في يد الثاني، لزمه رده إلى المالك. فإن تلف في يده، نظر، إن كانت قيمته في يدهما سواء، أو كانت في يد الثاني أكثر، رجع المالك بالجميع على من شاء منهما، والقرار على الثاني، لحصول التلف في يده. وإن كانت القيمة في يد الاول أكثر، فضمان النقص على الاول، والباقي يرجع به على من شاء منهما، والقرار على الثاني. وكل نقص حدث في يد الثاني، يطالب به الاول، ويرجع به على الثاني، وكذا حكم أجرة المثل.
فصل إذا فسد العقد بشرط فاسد، ثم حذفا الشرط، لم ينقلب العقد صحيحا، سواء كان الحذف في المجلس أو بعده. وفي وجه: ينقلب صحيحا إن

(3/77)

حذف في المجلس، وهو شاذ ضعيف. ولو زاد في الثمن أو المثمن، أو زاد إثبات الخيار، أو الاجل، أو قدرهما، نظر، إن كان ذلك بعد لزوم العقد، لم يلحق بالعقد. وكذا الحكم في رأس مال السلم والمسلم فيه والصداق وغيرها، وكذا الحط، لا يلحق شئ من ذلك بالعقد، حتى أن الشفيع يأخذ بما سمي في العقد، لا بما بقي بعد الحط. وإن كانت هذه الالحاقات قبل لزوم العقد، بأن كانت في مجلس العقد، أو في زمن خيار الشرط، فأوجه. أحدها: لا يلحق. وصححه في التتمة. والثاني: يلحق في خيار المجلس، دون خيار الشرط، قاله أبو زيد، والقفال. والثالث، وهو الاصح عند الاكثرين: يلحق في مدة الخيارين جميعا، وهو ظاهر النص. فعلى هذا في محل الجواز، وجهان. أحدهما قاله أبو علي الطبري، واختاره الشيخ أبو علي، وصاحب التهذيب وغيرهما: أنه مفرع على قولنا: الملك في زمن الخيار للبائع، أو قلنا: موقوف وفسخ العقد، فأما إن قلنا للمشتري، أو قلنا إنه موقوف وأمضي العقد، فلا يلحق كما بعد اللزوم. والوجه الثاني: أن الجواز مطرد عى الاقوال كلها، وهو الصحيح عند العراقيين. فإذا قلنا: يلحق، فالزيادة تلزم الشفيع كما تلزم المشتري. وفي الحط قبل اللزوم، مثل هذا الخلاف. فإن ألحقناه بالعقد، انحط عن الشفيع. وعلى هذا الوجه: ما يلحق بالعقد من الشروط الفاسدة قبل انقضاء الخيار، له حكم المقترن بالعقد في إفساده، وينحط جميع الثمن، فهو كما لو باع بلا ثمن. القسم الثاني من المناهي: ما لا يقتضي الفساد. فمنه الاحتكار، وهو حرام على الصحيح، وقيل: مكروه، وهو أن يشتري الطعام في وقت الغلاء، ولا يدعه للضعفاء، ويحبسه ليبيعه بأكثر عند اشتداد الحاجة. ولا بأس بالشراء في وقت الرخص ليبيع في وقت الغلاء. ولا بأس بإمساك غلة ضيعته ليبيع في وقت الغلاء، ولكن الاولى أن يبيع مفضل عن

(3/78)

كفايته. وفي كراهة إمساكه، وجهان. ثم تحريم الاحتكار يختص بالاقوات. ومنها: التمر، والزبيب، ولا يعم جميع الاطعمة. ومنها: التسعير، وهو حرام في كل وقت على الصحيح. والثاني: يجوز في وقت الغلاء دون الرخص. وقيل: إن كان الطعام مجلوبا، حرم التسعير. وإن كان يزرع في البلد ويكون عند القناة، جاز. وحيث جوزنا التسعير، فذلك في الاطعمة، ويلحق بها علف الدواب على الاصح. وإذا سعر الامام عليه، فخالف، استحق التعزير. وفي صحة البيع، وجهان مذكوران في التتمة. قلت: الاصح: صحة البيع. والله أعلم.
فصل يحرم أن يبيع حاضر لباد، وهو أن يقدم إلى البلد بدوي أو قروي بسلعة يريد بيعها بسعر الوقت، ليرجع إلى وطنه، فيأتيه بلدي فيقول: ضع متاعك عندي لابيعه لك على التدريج بأغلى من هذا السعر. ولتحريمه، شروط. أحدها: أن يكون عالما بالنهي فيه. وهذا شرط يعم جميع المناهي. والثاني: أن يكون المتاع المجلوب مما تعم الحاجة إليه، كالاطعمة ونحوها. فأما ما لا يحتاج إليه إلا نادرا، فلا يدخل في النهي. والثالث: أن يظهر ببيع ذلك المتاع سعة في البلد، فإن لم يظهر لكبر البلد، أو قلة ما معه، أو لعموم وجوده ورخص السعر، فوجهان أوفقهما للحديث التحريم. والرابع: أن يعرض الحضري، ذلك على البدوي ويدعوه إليه. أما إذا التمس البدوي منه بيعه تدريحا، أو قصد الاقامة في البلد ليبيعه كذلك، فسأل البلدي تفويضه إليه، فلا بأس، لانه لم يضر بالناس، ولا سبيل إلى منع المالك منه، ولو أن البلدي استشار البلدي فيما فيه حظه، فهل يرشده إلى الادخار والبيع على التدريج ؟ وجهان. حكى القاضي ابن كج عن أبي

(3/79)

الطيب بن سلمة، وأبي إسحق المروزي: أنه يجب عليه إرشاده إليه، أداء للنصيحة. وعن أبي حفص بن الوكيل: أنه لا يرشده إليه توسيعا على الناس. ثم لو باع البلدي للبدوي عند اجتماع شروط التحريم، أثم وصح البيع. قلت: قال القفال: الاثم على البلدي دون البدوي، ولا خيار للمشتري. والله أعلم.
فصل يحرم تلقي الركبان، وهو أن يتلقى طائفة يحملون طعاما إلى البلد، فيشتريه منهم قبل قدومهم البلد ومعرفة سعره. وشرط تحريمه، أن يعلم النهي ويقصد التلقي. فلو خالف فتلقى واشترى، أثم، وصح البيع، ولا خيار لهم قبل أن يقدموا ويعلموا السعر، وبعده يثبت لهم الخيار إن كان الشراء بأرخص من سعر البلد، سواء أخبر كاذبا أو لم يخبر. وإن كان الشراء بسعر البلد أو أكثر، فوجهان. الاصح: لا خيار لهم. ولو ابتدأ القادمون فالتمسوا منه الشراء وهم عالمون بسعر البلد أو غير عالمين، فعلى الوجهين. ولو لم يقصد التلقي، بل خرج لشغل من اصطياد وغيره، فرآهم فاشترى منهم، فوجهان. أحدهما: لا يعصي، لعدم التلقي، وأصحهما عند الاكثرين: يعصي، لشمول المعنى. فعلى الاول: لا خيار لهم، وإن كانوا مغبونين. وقيل: إن أخبر بالسعر كاذبا، فلهم الخيار. وحيث أثبتنا الخيار في هذه الصور، فهو على الفور على الاصح. والثاني: يمتد ثلاثة أيام. ولو تلقى الركبان وباعهم ما يقصدون شراءه من البلد، فهل هو كالمتلقي للشراء ؟ وجهان فصل يحرم السوم على سوم أخيه.

(3/80)

وهو أن يأخذ شيئا ليشتريه، فيجئ إليه غيره ويقول: رده حتى أبيعك خيرا منه بهذا الثمن، أو يقول لمالكه: استرده لاشتريه منك بأكثر. وإنما يحرم بعد استقرار الثمن. فأما ما يطاف به فيمن يزيد وطلبه طالب، فلغيره الدخول عليه والزيادة فيه. وإنما يحرم، إذا حصل التراضي صريحا. فإن لم يصرح، ولكن جرى ما يدل على الرضى، ففي التحريم وجهان. أصحهما: لا يحرم. فإن لم يجر شئ، بل سكت، فالمذهب: أنه لا يحرم، كما لو صرح بالرد. وقيل: هو على الوجهين. ويحرم أن يبيع على بيع أخيه، وأن يشتري على شراء أخيه. فالبيع على بيع أخيه، أن يقول لمن اشترى سلعة في زمن خيار المجلس أو الشرط: افسخ لابيعك خيرا منه، أو أرخص. والشراء على شرائه أن يقول للبائع: افسخ لاشتريه منك بأكثر. وشرط القاضي ابن كج في البيع على البيع، أن لا يكون المشتري مغبونا غبنا مفرطا. فإن كان، فله أن يعرفه ويبيع على بيعه، لانه ضرب من النصيحة. قلت: هذا الشرط انفرد به ابن كج، وهو خلاف ظاهر إطلاق الحديث، والمختار: أنه ليس بشرط. والله أعلم. ولو أذن البائع في بيعه، ارتفع التحريم على الصحيح.
فصل يحرم النجش، وهو أن يزيد في ثمن السلعة المعروضة للبيع وهو

(3/81)

غير راغب فيها ليغر غيره. فإن اغتر به إنسان فاشتراها، صح البيع، ثم لا خيار له إن لم يكن الذي فعله الناجش بمواطأة من البائع، وإن كان، فلا خيار أيضا على الاصح. ولو قال البائع: أعطيت بهذه السلعة كذا، فصدقه واشتراه، فبان خلافه، قال ابن الصباغ: في ثبوت الخيار، الوجهان. واعلم أن الشافعي رضي الله عنه، أطلق القول بتعصية الناجش، وشرط في تعصية البائع على بيع أخيه أن يكون عالما بالنهي. قال الاصحاب: السبب فيه أن النجش خديعة، وتحريم الخديعة واضح لكل أحد، معلوم من الالفاظ العامة وإن لم يعلم هذا الحديث، والبيع على بيع أخيه، إنما عرف تحريمه من الخبر الوارد فيه فلا يعرفه من لا يعرف هذا الخبر، قال الرافعي: ولك أن تقول: البيع على بيع أخيه، إضرار أيضا، وتحريم الاضرار معلوم من الالفاظ العامة، والوجه تخصيص التعصية بمن عرف التحريم بعموم أو خصوص.
فصل يحرم التفريق بين الجارية وولدها الصغير بالبيع والقسمة والهبة ونحوها، ولا يحرم التفريق في العتق، ولا في الوصية. وفي الرد بالعيب،

(3/82)

وجهان. وقال الشيخ أبو إسحق الشيرازي رحمه الله: لو اشترى جارية وولدها الصغير، ثم تفاسخا البيع في أحدهما، جاز، وحكم التفريق في الرهن مذكور في بابه. وإذا فرق بينهما في البيع والهبة، ففي صحة العقد قولان. أظهرهما: لا يصح، لانه منهي عن تسليمه. قال أبو الفراج البزاز: القولان في التفريق بعد أن تسقيه اللبأ، أما قبله، فلا يصح قطعا. وإلى متى يمتد (تحريم) التفريق ؟ قولان. أحدهما: إلى البلوغ. وأظهرهما: إلى بلوغه سن التمييز سبع سنين، أو ثمان سنين تقريبا. ويكره التفريق بعد البلوغ. فلو فرق بعده ببيع أو هبة، يصح قطعا. ولو كانت الام رقيقة والولد حرا، أو بالعكس، فلا منع من بيع الرقيق منهما. وهل الجدة والاب وسائر المحارم كالام ؟ فيه كلام يأتي في كتاب السير إن شاء الله تعالى.

(3/83)

والتفريق بين البهيمة وولدها بعد استغنائه عن اللبن، جائز على الصحيح، وبه قطع الجمهور. قلت: هذا الوجه الشاذ في منع التفريق بين البهيمة وولدها، هو في التفريق بغير الذبح. وأما ذبح أحدهما، فجائز بلا خلاف. والله أعلم.
فصل بيع الرطب والعنب ممن يتوهم اتخاذه إياه نبيذا، أو خمرا، مكروه. وإن تحقق اتخاذه ذلك، فهل يحرم، أو يكره ؟ وجهان. فلو باع، صح على التقديرين. قلت: الاصح: التحريم. ثم قال الغزالي في الاحياء: بيع الغلمان المرد، إن عرف بالفجور بالغلمان، له حكم بيع العنب من الخمار. وكذا كل تصرف يفضي إلى معصية. والله أعلم. وبيع السلاح للبغاة وقطاع الطريق، مكروه، ولكنه يصح. وتكره مبايعة من اشتملت يده على حلال وحرام، وسواء كان الحلال أكثر، أو بالعكس. فلو باعه، صح.

(3/84)

قلت: قال أصحابنا: لو دخل قرية يسكنها مجوس، لم يصح شراء اللحم منها حتى يعلم أهلية الذبح، لان الاصل التحريم، فلا يزال إلا يقين أو ظاهر. والله أعلم.
فصل ليس من المناهي بيع العينة - بكسر العين المهملة وبعد الياء

(3/85)

نون - وهو أن يبيع غيره شيئا بثمن مؤجل، ويسلمه إليه، ثم يشتريه قبل قبض الثمن بأقل من ذلك الثمن نقدا. وكذا يجوز أن يبيع بثمن نقدا ويشتري بأكثر منه إلى أجل، سواء قبض الثمن الاول، أم لا، وسواء صارت العينة عادة له غالبة في البلد، أم لا. هذا هو الصحيح المعروف في كتب الاصحاب، وأفتى الاستاذ أبو إسحق الاسفراييني، والشيخ أبو محمد: بأنه إذا صار عادة له، صار البيع الثاني كالمشروط في الاول، فيبطلان جميعا.

(3/86)

فصل يجوز بيع دور مكة، وبيع المصحف، وكتب الحديث. وقال الصيمري: يكره بيع المصحف. قلت: ونص الشافعي رضي الله عنه، على كراهة بيع المصحف. وقال الروياني وغيره: لا يكره، وسائر الكتب المشتملة على ما يباح الانتفاع به، يجوز بيعها بلا كراهة. ومن المناهي: البيع في وقت النداء يوم الجمعة، وسبق بيانه في بابها. ومنها في الحديث: نهى عن بيع المضطر. قال الخطابي: فيه تأويلان. أحدهما: المراد به: المكره، فلا يصح بيعه إن أكره بغير حق، وإن كان بحق، صح. والثاني: أن يكون عليه ديون مستغرقة، فتحتاج إلى بيع ما معه بالوكس، فيستحب أن لا يبتاع منه، بل يعان، إما بهبة، وإما بقرض، وإما باستمهال صاحب الدين. فإن اشترى منه، صح. ومنها: النهي عن بيع المصراة، والنهي عن بيع ما فيه عيب، إلا أن يبينه، وكلاهما حرام، إلا أنه ينعقد ومنها: النهي عن البيع في المسجد، وسبق تفصيله في الاعتكاف. ومنها: يكره غبن المسترسل، ويكره بيع العينة، وسبق بيانه. ومنها: ما قاله صاحب التلخيص. قال: نهى عن بيع الماء، وهو محمول على ما إذا أفرد ماء عين أو بئر أو نهر بالبيع، فإن باعه مع الارض، بأن باع أرضا مع شربها من الماء في نهر أو واد، صح، ودخل الماء في البيع تبعا. وكذا إذا كان الماء في إناء أو حوض أو غيرهما مجتمعا، فبيعه صحيح مفردا وتابعا. والله أعلم.

(3/87)

باب تفريق الصفقة إذا جمع شيئين في صفقة، فهو ضربان. أحدهما: أن يجمع بينهما في عقد واحد. والثاني: في عقدين مختلفي الحكم. أما الاول: فله حالان. أحدهما: أن يقع التفريق في الابتداء. والثاني: أن يقع في الانتهاء. فالحال الاول: ينظر، إن جمع بين شيئين يمتنع الجمع بينهما من حيث هو جمع، بطل العقد في الجميع، كمن جمع بين أختين، أو خمس نسوة في عقد نكاح. وإن لم يكن كذلك، فإما أن يجمع بين شيئين كل واحد منهما قابل لما أورده عليه من العقد، وإما أن لا يكون كذلك. فإن كان الاول، بأن جمع بين عينين في البيع، صح العقد يهما. ثم إن كانا من جنسين كعبد وثوب، أو من جنس، لكنهما مختلفا القيمة كعبدين، وزع الثمن عليهما باعتبار القيمة. وإن كانا من جنس ومتفقي القيمة كقفيزي حنطة واحدة، وزع عليهما باعتبار الاجزاء. وإن كان الثاني، فإما أن لا يكون واحد منهما قابلا لذلك العقد، كمن باع خمرا وميتة، فالعقد باطل، وإماأن يكون أحدهما قابلا، فالذي هو غير قابل، قسمان. أحدهما: أن يكون متقوما، كمن باع عبده وعبد غيره صفقة واحدة، ففي صحة البيع في عبده، قولان. أظهرهما: يصح، واختاره المزني. والثاني: لا

(3/88)

يصح. وفي علته، وجهان. وقيل: قولان. أحدهما: الجمع بين حلال وحرام. والثاني: جهالة العوض الذي يقابل الحلال. والقسم الثاني: أن لا يكون متقوما، وهو نوعان. أحدهما: يتأتى تقدير التقويم فيه من غير تقدير تغير الخلقة، كمن باع حرا وعبدا، فالحر غير متقوم، لكن يمكن تقديره رقيقا. وفي المسألة، طريقان. أصحهما: طرد القولين. والثاني: القطع بالفساد. قال الشيخ أبو محمد: القولان على الطريق الاول فيما إذا كان المشتري جاهلا بالحال. فإن كان عالما، فالوجه: القطع بالبطلان. ولو باع عبده ومكاتبه، أو أم ولده، فهو كما لو باع عبده وعبد غيره، لانهما متقومان بدليل الاتلاف. النوع الثاني: أن لا يتأتى تقدير تقويمه من غير فرض تغير الخلقة، كمن باع خلا وخمرا، أو مذكاة وميتة، أو شاة وخنزيرا، ففي صحة البيع في الخل والمذكاة والشاة، خلاف مرتب على العبد مع الحر، وأولى بالفساد، لانه لا بد في التقويم من التقدير بغيره، ولا يكون المقوم هو المذكور في العقد. ولو رهن عبده وعبد غيره، أو حرا وعبدا، أو وهبهما، فإن صححنا البيع، فهنا أولى، وإلا، فقولان بناء على العلتين. ولو زوج أخته وأجنبية، أو مسلمة ومجوسية، فكالرهن والهبة. الحال الثاني: أن يقع التفريق في الانتهاء، وهو قسمان. أحدهما: أن لا يكون اختياريا، كمن اشترى عبدين، فتلف أحدهما قبل قبضهما، انفسخ البيع في التالف، وفي الباقي، طريقان. أحدهما: على القولين في جمع عبده وعبد غيره. وأصحهما: القطع بأنه لا ينفسخ، لعدم العلتين. ولو تفرقا في السلم وبعض رأس المال غير مقبوض، أو في الصرف وبعض العوض غير

(3/89)

مقبوض، انفسخ العقد في غير المقبوض. وفي الباقي، الطريقان. فلو قبض أحد العبدين وتلف الآخر في يد البائع، ترتب الانفساخ في المقبوض على الصور السابقة، وهذه أولى بعدم الانفساخ، لتأكد العقد فيه بانتقال الضمان إلى المشتري هذا إن كان المقبوض باقيا في يد المشتري. فإن تلف في يده، ثم تلف الآخر في يد البائع، فالقول بالانفساخ أضعف، لتلفه على ضمانه. وإذا قلنا بعدم الانفساخ، فهل له الفسخ ؟ وجهان. أحدهما: نعم، ويرد قيمته. والثاني: لا، وعليه حصته من الثمن. ولو اكترى دارا وسكنها بعض المدة، ثم انهدمت، انفسخ العقد في المستقبل، ويخرج في الماضي على الخلاف في المقبوض التالف. فإن قلنا: لا ينفسخ، فهل له الفسخ ؟ فيه الوجهان. فإن قلنا: لا فسخ، فعليه من المسمى ما يقابل الماضي.. وإن قلنا بالفسخ، وفسخ، فعليه أجرة المثل للماضي. ولو انقطع بعض المسلم فيه عند المحل والباقي مقبوض، أو غير مقبوض، وقلنا: لو انقطع الكل، ينفسخ العقد، انفسخ في المنقطع. وفي الباقي، الخلاف فيما إذا تلف أحد الشيئين قبل قبضهما. فإذا قلنا: لا ينفسخ، فله الفسخ. فإن أجاز، فعليه حصته من رأس المال فقط. وإن قلنا: إنه لو انقطع الكل، لم ينفسخ العقد، فالمسلم بالخيار، إن شاء فسخ العقد في الكل، وإن شاء أجازه في الكل. وهل له الفسخ في القدر المنقطع والاجازة في الباقي ؟ قولان، بناء على ما سنذكره في القسم الذي يليه. القسم الثاني: أن يكون اختياريا، كمن اشترى عبدين صفقة واحدة، فوجد بأحدهما عيبا، فهل له إفراده بالرد ؟ قولان. أظهرهما: ليس له، وبه قطع الشيخ أبو حامد. والقولان، في العبدين وكل شيئين لا تتصل منفعة أحدهما بالآخر. فأما في زوجي خف ومصراعي باب ونحوهما، فلا يجوز الافراد قطعا. وشذ بعضهم، فطرد القولين، ولا فرق على

(3/90)

القولين بين أن يتفق ذلك بعد القبض أو قبله. فإن لم نجوز الافراد، فقال: رددت المعيب، فهل يكون ذلك ردا لهما ؟ أصحهما: لا، بل هو لغو. ولو رضي البائع بإفراده، جاز على الاصح. وإذا جوزنا الافراد، فرده، استرد قسطه من الثمن. وعلى هذا القول، لو أراد رد السليم والمعيب جميعا فله ذلك على الصحيح. ولو وجد العيب بالعبدين معا، وأراد إفراد أحدهما بالرد، جرى القولان. ولو تلف أحد العبدين أو باعه، ووجد الباقي عيبا، ففي إفراده بالرد قولان مرتبان، وأولى بالجواز، لتعذر ردهما. فإن جوزنا الافراد، رد الباقي واسترد من الثمن حصته. وطريق التوزيع: تقدير العبدين سليمين، وتقويمهما، وتقسيط المسمى على القيمتين. فلو اختلفا في قيمة التالف، فادعى المشتري ما يقتضي ز يادة المرجوع به على ما اعترف به البائع، فالاظهر: أن القول قول البائع مع يمينه، لان الثمن ملكه، فلا يسترد منه إلا ما اعترف به. وإن لم نجوز الافراد، فوجهان. وقيل: قولان. أصحهما: لا فسخ له، ولكن يرجع بأرش العيب، لان الهلاك أعظم من العيب. ولو حدث عنده عيب لم يتمكن من الرد. فعلى هذا، إن اختلفا في قيمة التالف، عاد القولان. وهل النظر في قيمة التال‍ ف إلى يوم العقد، أو يوم القبض ؟ فيه الخلاف الذي سيأتي في معرفة أرش العيب القديم. والوجه الثاني: أنه يضم قيمة التالف إلى الباقي، ويردهما ويفسخ العقد. فإن اختلفا في

(3/91)

قيمة التالف، فالقول قول المشتري مع يمينه، لانه غارم. وفيه وجه شاذ: أن القول قول البائع، لئلا تزال يده عما لم يعترف به. فرع لو باع شيئا يتوزع الثمن على أجزائه، بعضه له، كعبد، أو صاع حنطة له نصفها، أو صاعي حنطة له أحدهما، صفقة واحدة، ترتب على ما إذا باع عبدين أحدهما له. فإن قلنا: يصح هناك في ملكه، فهنا أولى، وإلا، فقولان. إن عللنا بالجمع بين حلال وحرام، لم يصح، وإن عللنا بالجهالة، صح، لان حصة المملوك معلومة. ولو باع جميع الثمار وفيها الزكاة، فهل يصح البيع في قدر الزكاة ؟ سبق بيانه في كتاب الزكاة. فإن قلنا: لا يصح، فالترتيب في الباقي كما ذكرنا فيمن باع عبدا له نصفه. ولو باع أربعين شاة فيها واجب الزكاة، وقلنا: لا يصح بيع قدر الزكاة، فالترتيب في الباقي كما سبق فيمن باع عبده وعبد غيره. فرع ومما يتفرع على العلتين، لو ملك زيد عبدا، وعمرو آخر، فباعاهما صفقة واحدة بثمن واحد، ففي صحة العقد قولان. وكذا لو باع عبدين له لرجلين، لكل واحد واحدا بعينه بثمن واحد، إن عللنا بالجمع بين حلال وحرام، صح، وإن عللنا بالجهالة، فلا، لان حصة كل واحد مجهولة. ولو باع عبده وعبد غيره وسمى لكل واحد ثمنا، فقال: بعتك هذا بمائة، وهذا بخمسين، فإن عللنا بالجمع، فسد، وإن عللنا بالجهالة، صح في عبده، كذا قاله في التتمة. ولك أن تقول: سنذكر أن تفصيل الثمن من أسباب تعدد العقد، وإن تعدد، وجب القضاء بالصحة على العلتين. فرع اعلم أن طائفة من الاصحاب، توسطوا بين قولي تفريق الصفقة،

(3/92)

فقالوا: الاصح: الصحة في المملوك إذا كان المبيع مما يتوزع الثمن على أجزائه. والاصح: الفساد إن كان مما يتوزع على قيمته. وقال الاكثرون: الاصح: الصحة في القسمين. فصل إذا باع ماله ومال غيره، وصححناه في ماله، نظر، إن كان المشتري جاهلا بالحال، فله الخيار. فإن، أجاز، فكم يلزمه من الثمن ؟ قولان. أظهرهما: حصة المملوك فقط إذا وزع على القيمتين. والثاني: يلزمه جميع الثمن، ثم قيل: القولان فيما إذا كان المبيع مما يتقسط الثمن عليه بالقيمة. فإن كان مما يتقسط على أجزائه، فالواجب القسط قطعا. والاصح: طرد القولين في الحالين. فإن قلنا: الواجب جميع الثمن، فلا خيار للبائع. وإن قلنا: القسط، فلا خيار له أيضا على الاصح. وإن كان المشتري عالما بالحال، فلا خيار له كما لو اشترى معيبا يعلم عيبه. وكم يلزمه من الثمن ؟ فيه طريقان. المذهب: أنه على القولين. وقيل: يجب الجميع قطعا، لانه التزمه عالما. ولو اشترى عبدا وحرا، أو خلا وخمرا، أو مذكاة وميتة، أو شاة وخنزيرا، وصححنا العقد فيما يقبله، وكان المشتري جاهلا بالخال، فأجاز، أو كان عالما، ففيما يلزمه ؟ الطريقان. فإن أوجبنا القسط، ففي كيفية توزيع الثمن على هذه الاشياء، وجهان. أصحهما عند الغزالي: ينظر إلى قيمتها عند من يرى لها قيمة. والثاني: يقدر الخمر خلا، ويوزع عليهما باعتبار الاجزاء، وتقدر الميتة مذكاة، والخنزير شاة، ويوزع عليهما باعتبار القيمة. وقيل: يقدر الخمر عصيرا، والخنزير بقرة. قلت: هذا الذي صححه الغزالي، احتمال للامام. والصحيح: هو الثاني، وبه قطع الدارمي والبغوي وآخرون، وحكاه الامام عن طوائف من أصحاب القفال. والله أعلم. ولو نكح مسلمة ومجوسية في عقد، وصححنا نكاح المسلمة، فالذي قطع به الجماهير: أنه لا يلزمه جميع المسمى قطعا، لانه لا خيار له، بخلاف الجيع على قول. ويقل: في قول: يلزمه جميع المسمى، وله الخيار في رد المسمى والرجوع إلى مهر المثل. فإذا قلنا بقول الجمهور، ففيما يلزمه قولان. أظهرهما: مهر المثل. والثاني: قسطها من المسمى إذا وزع على مهر مثلها ومهر مثل المجوسية

(3/93)

ولو اشترى عبدين، فتلف أحدهما قبل القبض، فانفسخ العقد فيه، وقلنا: لا ينفسخ في الباقي، فله الخيار فيه. فإن أجاز، فالواجب قسطه من الثمن قطعا. كذا قاله الجمهور، لان الثمن يوزع عليهما في الابتداء. وطرد أبو إسحق المروزي فيه القولين. فرع لو باع ربويا بجنسه، فخرج بعض أحد العوضين مستحقا، وصححنا العقد في الباقي، فأجاز، فالواجب القسط بلا خلاف، لان الفصل بينهما حرام. فرع لو باع معلوما ومجهولا، لم يصح في المجهول، وينبني في المعلوم على ما لو كانا معلومين وأحدهما لغيره. فإن قلنا: لا يصح فيما له، لم يصح هنا في المعلوم، وإلا، فقولان، بناء على أنه كم يلزمه من الثمن ؟ فإن قلنا: الجميع، صح، ولزمه هنا أيضا جميع الثمن. وإن قلنا: القسط، لم يصح، لتعذر التقسيط. وحكي قول شاذ: أنه يصح، وله الخيار. فإن أجاز، لزمه جميع الثمن. فرع في الاشارة إلى طرف من مسائل الدور يتعلق بتفريق الصفقة واعلم أن محاباة المريض مرض الموت في البيع والشراء، حكمها حكم هبته وسائر تبرعاته، تعتبر من الثلث. فإذا باع المريض عبدا يساوي ثلاثين بعشرة، ولا مال له غيره، بطل البيع في بعض المبيع، وفي الباقي، طريقان. أصحهما عند الجمهور: أنه على قولي تفريق الصفقة. والثاني: القطع بالصحة، وهو الاصح عند صاحب التهذيب، لان المحاباة هنا وصية، وهي تقبل من الغرر ما لا يقبل غيرها. فإن صححنا بيع الباقي، ففي كيفيته قولان. ويقال: وجهان. أحدهما: يصح البيع في القدر الذي يحتمله الثلث، والقدر الذي يوازي الثمن بجميع الثمن، ويبطل في الباقي، فيصح في ثلثي العبد بالعشرة، ويبقى مع الورثة ثلث العبد وقيمته عشرة، والثمن وهو عشرة، وذلك مثل المحاباة وهي عشرة. ولا تدور المسألة على هذا القول. والثاني: أنه إذا ارتد البيع في بعض المبيع، وجب أن يرتد إلى المشتري ما يقابله من الثمن، فتدور المسألة، لان ما ينفذ فيه البيع، يخرج من التركة، وما يقابله من الثمن، يدخل فيها. ومعلوم أن ما ينفذ فيه البيع، يزيد بزيادة

(3/94)

التركة، وينقص بنقصها. ويتوصل إلى معرفة المقصود بطرق. منها، أن ينسب ثلث المال إلى قدر المحاباة. ويصحح البيع في المبيع بمثل نسبة الثلث من المحاباة. فنقول في هذه الصورة: ثلث المال عشرة، والمحاباة عشرون، والعشرة نصف العشرين، فيصح البيع في نصف العبد، وقيمته خمسة عشر، بنصف الثمن وهو خمسة، كأنه اشترى سدسه بخمسة، ووصى له بثلثه، ويبقى مع الورثة نصف العبد، وهو خمسة عشر، والثمن وهو خمسة، فالمبلغ عشرون. وذلك مثل المحاباة. واختلف الاصحاب في الاصح في هذين القولين، أو الوجهين، في الكيفية، فذهب الاكثرون إلى ترجيح الاول، وبه قال ابن الحداد. قال القفال والاستاذ أبو منصور البغدادي وغيرهما: هو المنصوص للشافعي رضي الله عنه. قالوا: والثاني: خرجه ابن سريج. وذهب آخرون إلى ترجيح الثاني، وهو اختيار أكثر الحساب، وبه قال ابن القاص، وابن اللبان، وتابعهما إمام الحرمين، وهذا أقوى في المعنى. ولو باع مريض صاع حنطة يساوي عشرين، بصاع لصحيح يساوي عشرة، ومات ولا مال له غيره، فإن قلنا بالقول الاول، فالبيع باطل فيهما بلا خلاف، لان مقتضاه صحة البيع في قدر الثلث وهو ستة وثلثان. وفيما يقابله من صاع الصحيح المشترى، وهو نصفه، فيكون خمسة أسداس صاع في مقابلة صاع، وذلك ربا. وإن قلنا بالثاني، صح البيع في ثلثي صاع المريض بثلثي صاع ا لصحيح، وبطل في الباقي. وقطع قاطعون بهذا الثاني هنا، لئلا يبطل غرض الميت في الوصية. قال في التهذيب: وهو الاصح. وطريقه: أن ثلث مال المريض ستة وثلثان، والمحاباة عشرة، والستة والثلثان ثلثا العشرة، فنفذ البيع في ثلثي صاع، ويثبت الخيار للصحيح، لتبعيض صفقته، ولا خيار لورثة الميت، لئلا يبطلوا المحاباة التي هي وصية، وهذا متفق عليه. وغلطوا صاحب التلخيص في إطلاقه قولين في ثبوت الخيار. ولو كانت المسألة بحالها، وصاع المريض يساوي ثلاثين، وقلنا: يتقسذ الثمن، صح البيع في نصف صاع بنصف صاع. ولو كانت بحالها وصاع المريض يساوي أربعين، صح البيع في أربعة أتساع الصاع بأربعة أتساع الصاع. ولو أتلف المريض الصاع الذي أخذه ثم مات، وفرعنا على القول الذي يجئ عليه الدور، صح البيع في ثلثة بثلث صاع صاحبه، سواء كانت قيمة

(3/95)

صاع المريض عشرين أو ثلاثين، أو أكثر، لان ما أتلفه قد نقص من ماله. أما ما صح البيع فيه، فهو ملكه، وقد أتلفه. وأما ما بطل فيه البيع، فعليه ضمانه، فينقص قدر الغرم من ماله. ومتى كثرت القيمة، كان المصروف إلى الغرم أقل، والمحاباة أكثر. ومتى قلت، كان المصروف إلى الغرم أكثر، والمحاباة أقل. مثاله: كانت قيمة صاع المريض عشرين، وصاع الصحيح عشرة، فمال المريض عشرون، وقد أتلف عشرة نحطها من ماله، يبقى عشرة كأنها كل ماله، والمحاباة عشرة، فثلث ماله هو ثلث المحاباة، فيصح البيع في ثلث الصاع، لان ثلث صاع المريض ستة وثلثان وثلث صاع، الصحيح: ثلاثة وثلث، فالمحاباة بثلاثة وثلث، وقد بقي في يد الورثة ثلثا صاع، وهو ثلاثة عشر وثلث، يؤدون منه قيمة ثلثي صاع الصحيح، وهو ستة وثلثان، تبقى في أيديهم ستة وثلثان، وهي مثلا المحاباة. فلو كانت بحالها وصاع المريض يساوي ثلاثين، فمال المريض ثلاثون، وقد أتلف عشرة نحطها من ماله، يبقى عشرون كأنها كل ماله، والمحاباة عشرون مثل ماله، فثلث ماله هو ثلث المحاباة، فصح البيع في ثلث صاع، لان ثلث صاع المريض عشرة، وثلث صاع الصحيح ثلاثة وثلث، فالمحاباة بستة وثلثين، وقد بقي في يد الورثة ثلثا صاع، وهو عشرون، يؤدون منه قيمة ثلثي صاع الصحيح، وهو ستة وثلثان، يبقى في أيديهم ثلاثة عشر وثلث، وهي مثلا المحاباة. الضرب الثاني من جمع الصفقة: أن يجمع عقدين مختلفي الحكم. فإذا جمع في صفقة بين إجارة وسلم، أو إجارة وبيع، أو سلم وبيع عين، أو صرف وغيره، فقولان. أظهرهما: يصح العقد فيهما. والثاني: لا يصح في واحد منهما.

(3/96)

وصورة الاجارة والسلم: أجرتك داري سنة، وبعتك كذا سلما بكذا. وصورة الاجارة والبيع: بعتك عبدي وأجرتك داري سنة بكذا. ولو جمع بيعا ونكاحا فقال: زوجتك جاريتي هذه، وبعتك عبدي هذا بكذا، والمخاطب ممن يحل له نكاح الامة، أو قال: زوجتك بنتي، وبعتك عبدها، وهي في حجره أو رشيدة وكلته في بيعه، صح النكاح بلا خلاف. وفي البيع والمسمى في النكاح، القولان. فإن صححنا، وزع المسمى على قيمة المبيع ومهر المثل، وإلا، وجب في النكاح مهر المثل. ولو جمع بيعا وكتابة، فقال لعبده: كاتبتك على نجمين، وبعتك ثوبي هذا جميعا بألف، فإن حكمنا بالبطلان في الصور السابقة، فهنا أولى، وإلا، فالبيع باطل، وفي الكتابة القولان. فصل محل القولين في مسائل الباب، إذا اتحدت الصفقة دون ما إذا تعددت، حتى لو باع ماله في صفقة، ومال غيره في صفقة أخرى، صح في ماله بلا خلاف. وأما بيان تعددها واتحادها، فطريقه أن يقول: إذا سمى لكل واحد من الشيئين ثمنا مفصلا فقال: بعتك هذا بكذا، وهذا بكذا، فقبل المشتري كذلك

(3/97)

على التفصيل، فهما عقدان متعددان. ولو جمع المشتري في القبول فقال: قبلت فيهما، فكذلك على المذهب، لان القبول يترتب على الايجاب. فإذا وقع مفسرا، فكذلك القبول. وقيل: إن الصفقة متحدة، وهو شاذ. وتتعدد الصفقة أيضا بتعدد البائع وإن اتحد المشتري والمعقود عليه، كما إذا باع رجلان عبدا لرجل صفقة واحدة. وهل تتعدد بتعدد المشتري، مثل أن يشتري رجلان من رجل عبدا ؟ فقولان. أظهرهما: تعدد كالبائع. والثاني: لا، لان المشتري بان على الايجاب السابق، فالنظر إلى من أوجب العقد. وللتعدد والاتحاد فوائد غير ما ذكرنا. منها: إذا حكمنا بالتعدد، فوزن أحد المشتريين نصيبه من الثمن، لزم البائع تسليم قسطه من المبيع بتسليم المشاع. وإن قلنا بالاتحاد، لم يجب تسليم شئ إلى أحدهما وإن وزن جميع ما عليه، حتى يزن الآخر، لثبوت حق الحبس، كما لو اتحد المشتري وسلم بعض الثمن، لا يسلم إليه قسطه من المبيع. وفيه وجه: أنه يسلم إليه القسط إذا كان مما يقبل القسمة، وهو شاذ. ومنها: إذا قلنا بالتعدد، فخاطب رجل رجلين، فقال: بعتكما هذا العبد بألف، فقبل أحدهما نصف بخمسمائة، أو قال مالكا عبد لرجل: بعناك هذا العبد بألف، فقبل نصيب أحدهما بعينه بخمسمائة، لم يصح على الاصح. فرع إذا وكل رجلان رجلا في البيع، أو الشراء، وقلنا: الصفقة تتعدد بتعدد المشتري، أو وكل رجلين في البيع أو الشراء، فهل الاعتبار في تردد العقد واتحاده بالعاقد، أو المعقود له ؟ فيه أوجه. أصحها عند الاكثرين: أن الاعتبار بالعاقد، وبه قال ابن الحداد، لان أحكام العقد تتعلق به. ألا ترى أن المعتبر رؤيته دون رؤية الموكل، وخيار المجلس يتعلق به دون الموكل. والثاني: الاعتبار بالمعقود له، قاله أبو زيد، والخضري، وصححه الغزالي في الوجيز، لان الملك له. والثالث: الاعتبار في طرف البيع بالمعقود له، وفي الشراء بالعاقد، قاله أبو إسحق المروزي. والفرق، أن العقد يتم في الشراء بالمباشر دون المعقود له. ولهذا، لو أنكر المعقود له الاذن في المباشرة، وقع العقد للمباشر، بخلاف طرف

(3/98)

البيع. قال الامام: وهذا الفرق فيما إذا كان التوكيل بالشراء في الذمة. فإن وكله بشراء عبد بثوب معين، فهو كالتوكيل بالبيع. والرابع: الاعتبار في جانب الشراء بالموكل وفي البيع بهما جميعا، فأيهما تعدد، تعدد العقد اعتبارا بالشقص المشفوع، فإن العقد يتعدد بتعدد الموكل في حق الشفيع، ولا يتعدد بتعدد الوكيل. ويتفرع على هذا الاوجه، مسائل. منها: لو اشترى شيئا بوكالة رجلين، فخرج معيبا، فإن اعتبرنا العاقد، فليس لاحد الموكلين إفراد نصيبه بالرد، كما لو اشترى ومات عن ابنين وخرج معيبا، لم يكن لاحدهما إفراد نصيبه بالرد. وهل لاحد الموكلين والابنين أخذ الارش ؟ إن وقع اليأس من رد الآخر، بأن رضي به، فنعم، وإن لم يقع، فكذلك على الاصح. ومنها: لو وكل رجلان رجلا ببيع عبد لهما، أو وكل أحد الشريكين صاحبه، فباع الكل، ثم خرج معيبا، فعلى الوجه الاول: لا يجوز للمشتري رد نصيب أحدهما. وعلى الاوجه الاخر: يجوز. ولو وكل رجل رجلين في بيع عبده، فباعاه لرجل، فعلى الوجه الاول: يجوز للمشتري رد نصيب أحدهما. وعلى الاوجه الاخر: لا يجوز. ولو وكل رجلان رجلا في شراء عبد، أو وكل رجل رجلا في شراء عبد له ولنفسه، ففعل، وخرج العبد معيبا، فعلى الوجه الاول والثالث: ليس لاحد الموكلين إفراد نصيبه بالرد. وعلى الثاني والرابع: يجوز. وقال القفال: إن علم البائع أنه يشتري لهما، فلاحدهما رد نصيبه لرضى البائع بالتشقيص. وإن جهله، فلا. ومنها: لو وكل رجلان رجلا في بيع عبد، ورجلان رجلا في شرائه، فتبايع الوكيلان، فخرج معيبا، فعلى الوجه الاول: لا يجوز التفريق. وعلى الوجوه الاخر: يجوز. ولو وكل رجل رجلين في بيع عبد، ووكل رجل آخرين في شراء، فتبايع الوكلاء، فعلى الوجه الاول: يجوز التفريق. وعلى الاوجه الاخر: لا يجوز

(3/99)

باب خيار المجلس والشرط الخيار ضربان. خيار نقص، وهو ما يتعلق بفوات شئ مظنون الحصول. وخيار شهوة، وهو ما لا يتعلق بفوات شئ. فالاول، له باب نذكره بعد هذا إن شاء الله تعالى. وأما الثاني، فله سببان: المجلس، والشرط. وإذا صححنا بيع الغائب، أثبتنا خيار الرؤية، فتصير الاسباب ثلاثة. السبب الاول كونهما مجتمعين في مجلس العقد، فلكل واحد من المتبايعين الخيار في فسخ البيع ما لم يتفرقا أو يتخايرا.
فصل في بيان العقود التي يثبت فيها خيار المجلس والتي لا تثبت فيها العقود، ضربان. أحدهما: العقود الجائزة، إما من الجانبين، كالشركة، والوكالة، والقراض، والوديعة، والعارية، وإما من أحدهما، كالضمان، والكتابة، فلا خيار فيها، وكذا الرهن، لكن لو كان الرهن مشروطا في بيع وأقبضه قبل التفرق، أمكن فسخ الرهن، بأن يفسخ البيع، فينفسخ الرهن تبعا. وحكي وجه: أنه يثبت الخيار في الكتابة والضمان، وهو شاذ ضعيف. الضرب الثاني: العقود اللازمة، وهي نوعان. واردة على العين، وواردة على المنفعة. فالاول: كالصرف، وبيع الطعام بالطعام، والسلم، والتولية، والتشريك، وصلح المعاوضة، فيثبت فيها جميعا خيار المجلس، وتستثنى صور.

(3/100)

إحداها: إذا باع ماله لولده أو بالعكس، ففي ثبوت خيار المجلس، وجهان. أصحهما: يثبت. فعلى هذا، يثبت خيار للاب، وخيار للولد، والاب نائبه. فإن ألزم البيع لنفسه وللولد، لزم. وإن ألزم لنفسخ، بقي الخيار للولد. وإذا فارق المجلس، لزم العقد على الاصح. والثاني: لا يلزم إلا بالالزام، لانه لا يمكن أن يفارق نفسه وإن فارق المجلس. الثانية: لو اشترى من يعتق عليه، كأبيه وابنه، قال جمهور الاصحاب: يبنى ثبوت خيار المجلس على أقوال الملك في زمن الخيار. فإن قلنا: إنه للبائع، فلهما الخيار، ولا نحكم بالعتق حتى يمضي زمن الخيار. وإن قلنا: موقوف، فلهما الخيار. وإذا أمضينا العقد، تبينا أنه عتق بالشراء. وإن قلنا: الملك للمشتري، فلا خيار له، ويثبت للبائع. ومتى يعتق ؟ وجهان. أصحهما: لا يحكم بعتقه حتى يمضي زمن الخيار، ثم نحكم يومئذ بعتقه من يوم الشراء. والثاني: نحكم بعتقه حين الشراء. وعلى هذا، هل ينقطع خيار البائع ؟ وجهان كالوجهين في ما إذا أعتق المشتري العبد الاجنبي في زمن الخيار، وقلنا: الملك له. قال في التهذيب: ويحتمل أن نحكم بثبوت الخيار للمشتري أيضا، تفريعا على أن الملك له، وأن لا يعتق العبد في الحال، لانه لم يوجد منه الرضى إلا بأصل العقد. هذه طريقة الجمهور. وقال إمام الحرمين: المذهب، أنه لا خيار. وقال الاودني: يثبت، وتابع الغزالي إمامه على ما اختاره، وهو شاذ، والصحيح ما سبق عن الاصحاب. الثالثة: الصحيح: أن شراء العبد نفسه من سيده، جائز. وفي ثبوت خيار المجلس، وجهان حكاهما أبو حسن العبادي، ومال إلى ترجيح ثبوته، وقطع الغزالي وصاحب التتمة بعدم ثبوته. الرابعة: في ثبوت الخيار في شراء الجمد في شدة الحر، وجهان، لانه يتلف بمضي الزمان. الخامسة: إن صححنا بيع الغائب، ولم نثبت خيار المجلس مع خيار

(3/101)

الرؤية، فهذا البيع من صور الاستثناء. السادسة: إن باع بشرط نفي خيار المجلس، فثلاثة أوجه سنذكرها قريبا إن شاء الله تعالى. أحدها: يصح البيع والشرط. فعلى هذا، تكون هذه الصورة مستثناة، هذا حكم المبيع بأنواعه. ولا يثبت خيار المجلس في صلح الحطيطة، ولا في الابراء، ولا في الاقالة إن قلنا: إنها فسخ، وإن قلنا: إنها بيع، ففيها ا لخيار. ولا يثبت في الحوالة إن قلنا: إنها ليست معاوضة، وإن قلنا: معاوضة، فكذا أيضا على الاصح، لانها ليست على قواعد المعاوضات. ولا يثبت في الشفعة للمشتري، وفي ثبوته للشفيع، وجهان. فإن أثبتناه، فقيل: معناه: أنه بالخيار بين الاخذ والترك ما دام في المجلس مع تفريعنا على قول الفور. قال إمام الحرمين: هذا غلط، بل الصحيح: أنه على الفور. ثم له الخيار في نقض الملك ورده. ومن اختار عين ماله لافلاس المشتري، فلا خيار له، وفي وجه ضعيف: له الخيار، ما دام في المجلس. ولا خيار في الوقف كالعتق، ولا في الهبة إن لم يكن ثواب. فإن كان ثواب مشروط، أو قلنا: يقتضيه الاطلاق، فلا خيار أيضا على الاصح، لانه لا يسمى بيعا، والحديث ورد في المتبايعين. ويثبت الخيار في القسمة، إن كان فيها رد، زإلا، فإن جرت بالاجبار، فلا خيار، وإن جرت بالتراضي، فإن قلنا: إنها إقرار، فلا خيار، وإن قلنا: بيع، فكذا على الاصح. النوع الثاني: العقد الوارد على المنفعة. فمنه: النكاح، ولا خيار فيه، ولا خيار في الصداق على الاصح. فإن

(3/102)

أثبتناه، ففسخت، وجب مهر المثل. وعلى هذين الوجهين، ثبوت خيار المجلس في عوض الخلع، ولا تندفع الفرقة بحال. ومنه: الاجارة، وفي ثبوت خيار المجلس فيها، وجهان. أصحهما عند صاحب المهذب وشيخه الكرخي: يثبت، وبه قال الاصطخري وصاحب التلخيص، وأصحهما عند الامام وصاحب التهذيب والاكثرين: لا يثبت، وبه قال أبو إسحق وابن خيران. قال القفال في طائفة: الخلاف في إجارة العين. أما الاجارة على الذمة، فيثبت فيها قطعا كالسلم. فإن أثبتنا الخيار في إجارة العين، ففي ابتداء مدتها، وجهان. أحدهما: من وقت انقضاء الخيار بالتفرق. فعلى هذا، لو أراد المؤجر أن يؤجره لغيره في مدة الخيار، قال الامام: لم يجزه أحد فيما أظن، وإن كان محتملا في القياس. وأصحهما: أنها تحسب من وقت العقد. فعلى هذا، على من تحسب مدة الخيار ؟ إن كان قبل تسليم العين إلى المستأجر، فهي محسوبة على المؤجر. وإن كانت بعده، فوجهان، بناء على أن المبيع إذا هلك في يد المشتري في زمن الخيار، من ضمان من يكون ؟ الاصح: أنه من ضمان المشتري. فعلى هذا، يحسب على المستأجر، وعليه تمام الاجرة. والثاني: من ضمان البائع. فعلى هذا، يحسب على المؤجر، ويحط من الاجرة قدر ما يقابل تلك المدة. وأما المساقاة، ففي ثبوت خيار المجلس فيها، طريقان. أصحهما: على الخلاف في الاجارة. والثاني: القطع بالمنع، لعظم الغرر فيها، فلا يضم إليه غرر الخيار. والمسابقة، كالاجارة، إن قلنا: إنها لازمة، وكالعقود الجائزة، إن قلنا: جائزة. فرع لو تبايعا بشرط نفي خيار المجلس، فثلاثة أوجه: أصحها: البيع

(3/103)

باطل، والثاني: أنه صحيح، ولا خيار. والثالث: صحيح، والخيار ثابت ولو شرط نفي خيار الرؤية على قول صحة بيع الغائب، فالمذهب: أن البيع باطل، وبه قطع الاكثرون. وطرد الامام، والغزالي فيه الخلاف. وهذا الخلاف، يشبه الخلاف في شرط البراءة من العيوب. ويتفرع على نفي خيار المجلس ما إذا قال لعبده: إن بعتك، فأنت حر، ثم باعه بشرط نفي الخيار، فإن قلنا: البيع باطل، أو صحيح، ولا خيار، لم يعتق. وإن قلنا: صحيح، والخيار ثابت، عتق، لان عتق البائع في مدة الخيار نافذ.
فصل فيما ينقطع به خيار المجلس وجملته: أن كل عقد ثبت فيه هذا الخيار، فإنه ينقطع بالتخاير، وينقطع أيضا بأن يتفرقا بأبدانهما عن مؤلس العقد. أما التخاير، فهو أن يقولا: تخايرنا، أو اخترنا إمضاء العقد، أو أمضيناه، أو أجزناه، أو ألزمناه، وما أشبهها. فلو قال أحدهما: اخترت إمضاءه، انقطع خياره، وبقي خيار الآخر، كما إذا أسقط أحدهما خيار الشرط. وفي وجه ضعيف: لا يبقى خيار الآخر، لان هذا الخيار لا يتبعض ثبوته، فلا يتبعض سقوطه. ولو قال أحدهما لصاحبه: اختر أو خيرتك، فقال الآخر: اخترت، انقطع خيارهما. وإن سكت، لم ينقطع خياره، وينقطع خيار القائل على الاصح، لانه دليل الرضى. ولو أجاز واحد، وفسخ الآخر، قدم الفسخ. ولو تقابضا في المجلس، وتبايعا العوضين بيعا ثانيا، صح البيع الثاني أيضا على المذهب، وبه قطع الجمهور، لانه رضى بلزوم الاول. وقيل: إنه يبنى على أن الخيار، هل يمنع انتقال الملك ؟ إن قلنا: يمنع، لم يصح. ولو تقابضا في الصرف، ثم أجازا في المجلس، لزم العقد. فإن أجازاه قبل التقابض، فوجهان. أحدهما: تلغو الاجازة، فيبقى الخيار. والثاني: يلزم العقد، وعليهما التقابض. فإن تفرقا قبل التقابض، انفسخ العقد، ولا يأثمان إن تفرقا عن تراض. وإن انفرد أحدهما بالمفارقة، أثم. وأما التفرق، فأن يتفرقا بأبدانهما، فلو أقاما في ذلك لمجلس مدة متطاولة، أو قاما وتماشيا مراحل، فهما على خيارهما. هذا هو الصحيح، وبه قطع

(3/104)

الجمهور. وحكي وجه: أنه لا يزيد على ثلاثة أيام. ووجه: أنهما لو شرعا في أمر آخر، وأعرضا عما يتعلق بالعقد، وطال الفصل، انقطع الخيار. ثم الرجوع في التفرق إلى العادة. فما عده الناس تفرقا، لزم به العقد. فلو كانا في دار صغيرة، فالتفرق أن يخرج أحدهما منها، أو يصعد السطح. وكذا لو كانا في مسجد صغير، أو سفينة صغيرة. فإن كانت الدار كبيرة، حصل التفرق بأن يخرج أحدهما من البيت إلى الصحن، أو من الصحن إلى بيت أو صفة. وإن كانا في صحراء أو في سوق، فإذا ولى أحدهما ظهره ومشى قليلا، حصل التفرق على الصحيح. وقال الاصطخري: يشترط أن يبعد عن صاحبه بحيث لو كلمه على العادة من غير رفع الصوت، لم يسمع كلامه. ولا يحصل التفرق، بأن يرخى ستر بينهما، أو يشق نهر. ولا يحصل ببناء جدار بينهما من طين أو جص على الاصح. وصحن الدار والبيت الواحد إذا تفاحش اتساعهما، كالصحراء. فرع لو تناديا متباعدين، وتبايعا، صح البيع. قال الامام: يحتمل أن يقال: لا خيار لهما، لان التفرق الطارئ يقطع الخيار، فالمقارن يمنع ثبوته. ويحتمل أن يقال: يثبت ما داما في موضعهما، وبهذا قطع صاحب التتمة. ثم إذا فارق أحدهما موضعه، بطل خياره. وهل يبطل خيار الآخر، أم يدوم إلى أن يفارق مكانه ؟ فيه احتمالان للامام. قلت: الاصح: ثبوت الخيار، وأنه متى فارق أحدهما موضعه، بطل خيار الآخر. ولو تبايعا وهما في بيتين من دار أو صحن وصفة، ينبغي أن يكونا كالمتباعدين فيما ذكرنا، وأن يثبت الخيار حتى يفارق أحدهما. والله أعلم. فرع لو مات أحدهما في المجلس، نص أن الخيار لوارثه، وقال في المكاتب: إذا باع ومات في المجلس، وجب البيع. وللاصحاب ثلاث طرق. أصحها: في المسألتين قولان. أظهرهما: يثبت الخيار للوارث والسيد، كخيار الشرط والعيب. والثاني: يلزم، لانه أبلغ من المفارقة بالبدن. والطريق الثاني:

(3/105)

يثبت لهما قطعا. وقوله في المكاتب: وجب البيع، معناه: لا يبطل، بخلاف الكتابة. والثالث: تقرير النصين. والفرق، بأن الوارث خليفة الميت، بخلاف السيد. وحكي قول مخرج من خيار المجلس في خيار الشرط: أنه لا يورث، وهو شاذ. ولو باع العبد المأذون، أو اشترى، ومات في المجلس، فكالمكاتب. وكذا الوكيل بالشراء إذا مات في المجلس، هل للموكل الخيار ؟ فيه الخلاف كالمكاتب. هذا إذا فرغنا على الصحيح أن الاعتبار بمجلس التوكيل. وفي وجه: يعتبر مجلس الموكل، وهو شاذ. ثم إن لم يثبت الخيار للوارث، فقد انقطع خيار الميت. وأما الحي، ففي التهذيب: أن خياره لا ينقطع حتى يفارق ذلك المجلس. وقال الامام: يلزم العقد من الجانبين، ويجوز تقدير خلاف فيه، لما سبق أن هذا الخيار لا يتبعض سقوطه كثبوته. قلت: قول صاحب التهذيب أصح، وفيه وجه ثالث حكاه القاضي حسين: يمتد حتى يجتمع هو والوارث. ورابع حكاه الروياني: أنه ينقطع خياره بموت صاحبه. فإذا بلغ الخبر الوارث، حدث لهذا الخيار معه. والله أعلم. وإن قلنا: يثبت الخيار للوارث، فإن كان حاضرا في المجلس، امتد الخيار بينه وبين العاقد الآخر حتى يتفرقا أو يتخايرا. وإن كان غائبا، فله الخيار إذا وصل الخبر إليه. وهل هو على الفور، أم يمتد امتداد مجلس بلوغ الخبر إليه ؟ وجهان كالوجهين في خيار الشرط إذا ورثه الوارث وبلغه الخبر بعد مضي مدة الخيار، ففي وجه: يمتد كما كان يمتد للميت لو بقي. ومنهم من بناهما على وجهين في كيفية ثبوته للعاقد الباقي. أحدهما: له الخيار ما دام في مجلس العقد. فعلى هذا، يكون خيار الوارث في المجلس الذي يشاهد فيه المبيع. والثاني: يتأخر خياره إلى أن يجتمع هو والوارث في مجلس، فحينئذ يثبت الخيار للوارث. قلت: حاصل الخلاف في خيار المجلس للوارث الغائب، أربعة أوجه. منها ثلاثة جمعها القاضي حسين. أصحها: يمتد الخيار حتى يفارق مجلس الخبر. والثاني: حتى يجتمعا. والثالث: على الفور. والرابع: يثبت له الخيار إذا أبصر المبيع، ولا يتأخر. والله أعلم. فرع إذا ورثه اثنان فصاعدا، وكانوا حضورا في مجلس العقد، فلهم

(3/106)

الخيار إلى أن يفارقوا العاقد الآخر، ولا ينقطع بمفارقة بعضهم على الاصح. وإن كانوا غائبين عن المجلس، قال في التتمة: إن قلنا في الوارث الواحد: يثبت الخيار في مجلس مشاهدة المبيع، فههم الخيار إذا اجتمعوا في مجلس واحد. وإن قلنا: له الخيار إذا اجتمع هو والعاقد، فكذا لهم الخيار إذا اجتمعوا به. ومتى فسخ بعضهم، وأجاز بعضهم، ففي وجه: لا ينفسخ في شئ والاصح: أنه ينفسخ في الجميع، كالمورث إذا فسخ في حياته في البعض وأجاز في البعض. قلت: وسواء فسخ بعضهم في نصيبه فقط، أو في الجميع. والله أعلم فرع إذا حمل أحد المتعاقدين، فأخرج من المجلس مكرها، فإن منع الفسخ بأن سد فمه، لم ينقطع خياره على المذهب. وقيل: وجهان كالقولين في الموت، وهنا أولى ببقائه، لان إبطال حقه قهرا، بعيد. وإن لم يمنع الفسخ، فطريقان. أحدهما: ينقطع. وأصحهما: على وجهين. أصحهما: لا ينقطع. فإن قلنا: ينقطع خياره، انقطع أيصا خيار الماكث، وإلا، فله التصرف بالفسخ والاجارة إذا تمكن. وهل هو على الفور ؟ فيه الخلاف السابق. فإن قلنا: لا يتقيد بالفور، وكان مستقرا حين زايله الاكراه في المجلس، امتد الخيار امتداد ذلك المجلس. وإن كان مارا، فإذا فارق في مروره مكان التمكن، انقطع خياره، وليس عليه الانقلاب إلى مجلس العقد ليجتمع بالعاقد الآخر إن طال الزمان. وإن قصر، ففيه احتمال للامام. وإذا لم يبطل خيار المخرج، لم يبطل خيار الماكث أيضا إن منع الخروج معه، وإلا، بطل على الاصح. ولو ضربا حتى تفرقا بأنفسهما، ففي انقطاع الخيار قولان كحنث المكر. ولو هرب أحدهما ولم يتبعه الآخر مع التمكن، بطل خيارهما، وإن لم يتمكن بطل خيار الهارب وحده، قاله في التهذيب. قلت: أطلق الفوراني، والمتولي، وصاحبا العدة والبيان وغيرهم: أنه يبطل خيارهما بلا تفصيل، وهو الاصح، لانه تمكن من الفسخ بالقول، ولان

(3/107)

الهارب فارق مختارا، بخلاف المكره، فإنه لا فعل له. والله أعلم. فرع لو جن أحدهما، أو أغمي عليه، لم ينقطع الخيار، بل يقوم وليه أو الحاكم مقامه، فيفعل ما فيه الحظ من الفسخ والاجازة. وفي وجه مخرج من الموت: أنه ينقطع. ولو خرس أحدهما في المجلس، فإن كانت له إشارة مفهومة، أو كتابة، فهو على خياره، وإلا، نصب الحاكم نائبا عنه. فرع لو جاء المتعاقدان معا، فقال أحدهما: تفرقنا بعد البيع، فلزم، وأنكر الثاني التفرق، وأراد الفسخ، فالقول قول الثاني مع يمينه، للاصل. ولو اتفقا على التفرق، وقال أحدهما: فسخت قبله، وأنكر الآخر، فالقول قول المنكر مع يمينه على الصحيح، وعلى الثاني: قول مدعي الفسخ، لانه أعلم بتصرفه. ولو اتفقا على عدم التفرق، وادعى أحدهما الفسخ، وأنكر الآخر، فدعواه الفسخ، فسخ. السبب الثاني للخيار: الشرط. يصح خيار الشرط بالاجماع، ولا يجوز أكثر من ثلاثة أيام، فإن زاد، بطل البيع، ويجوز دون الثلاثة. فلو كان المبيع مما يتسارع إليه الفساد، فهل يبطل البيع، أو يصح ويباع عند الاشراف على الفساد، ويقام ثمنه مقامه ؟ وجهان حكاهما صاحب البيان.

(3/108)

قلت: أصحهما: الاول. والله أعلم ويشترط أن تكون المدة متصلة بالعقد. فلو شرطا خيار ثلاثة فما دونها من آخر الشهر، أو متى شاءا، أو شرطا خيار الغد دون اليوم، بطل البيع. ولا يجوز شرط الخيار مطلقا، ولا تقديره بمدة مجهولة. فإن فعل، بطل العقد، ولو شرطا الخيار إلى وقت طلوع الشمس من الغد، جاز. ولو قالا: إلى طلوعها، قال الزبيري: لا يجوز، لان السماء قد تغيم فلا تطلع، وهذا بعيد، فإن التغيم إنما يمنع من الاشراق واتصال الشعاع، لا من الطلوع. واتفقوا على أنه يجوز أن يقول: إلى الغروب، وإلى وقت الغروب. قلت: الاصح: خلاف قول الزبيري. والله أعلم. ولو تبايعا نهارا بشرط الخيار إلى الليل، أو عكسه، لم يدخل فيه الليل والنهار، كما لو باع بألف إلى رمضان، لا يدخل رمضان في الاجل. فرع لو باع عبدين بشرط الخيار في أحدهما لا بعينه، بطل البيع، كما لو باع أحدهما لا بعينه. ولو شرط الخيار في أحدهما بعينه، ففيه قولا الجمع بين مختلفي الحكم، وكذا لو شرط في أحدهما خيار يوم، وفي الآخر، يومين. فإن صححنا البيع، ثبت الخيار فيما شرط كما شرط. ولو شرط الخيار فيهما، ثم أراد ا لفسخ في أحدهما، فعلى قولي تفريق الصفقة في الرد بالعيب. ولو اشترى اثنان شيئا من واحد صفقة واحدة بشرط الخيار، فلاحدهما الفسخ في نصيبه، كما في الرد بالعيب. ولو شرط لاحدهما الخيار، دون الآخر، صح البيع على الاظهر. فرع لو اشترى بشرط أنه إن لم ينقده الثمن في ثلاثة أيام، فلابيع بينهما، أو باع بشرط أنه إن رد الثمن في ثلاثة أيام، فلا بيع بينهما، بطل البيع، كما لو تبايعا بشرط أنه إن قدم زيد اليوم، فلا بيع بينهما، هذا هو الصحيح. وعن أبي إسحق: أنه يصح العقد، والمذكور في الصورة الاولى: شرط الخيار للمشتري. وفي الثانية: شرط للبائع. فرع قد اشتهر في الشرع، أن قوله: لا خلابة، عبارة عن اشتراط

(3/109)

الخيار ثلاثة أيام. فإذا أطلقاها عالمين بمعناها، كان كالتصريح بالاشتراط. وإن كانا جاهلين، لم يثبت الخيار. فإن علم البائع دون المشتري، فوجهان. قلت: الصحيح: أنه لا يثبت. والله إعلم. فرع إذا شرطا الخيار ثلاثة أيام، ثم أسقطا اليوم الاول، سقط الكل. فرع إذا تبايعا بشرط الخيار ثلاثة فما دونها، فابتداء المدة من وقت العقد، أم من وقت التفرق، أو التخاير ؟ فيه وجهان. أصحهما: الاول. وأما ابتداء مدة الاجل، فإن جعلنا الخيار من العقد، فالاجل أولى، وإلا، فوجهان. فإذا قلنا: ابتداء الخيار من العقد، فانقضت المدة وهما مصطحبان بعد، انقطع خيار الشرط، وبقي خيار المجلس. وإن تفرقا والمدة باقية، فالحكم بالعكس. ولو أسقطا أحد الخيارين، لم يسقط الآخر. ولو قالا: ألزمنا العقد، أو أسقطنا الخيار مطلقا، سقطا. ولو شرطا الابتداء من وقت التفرق، بطل العقد على الصحيح. وفي وجه يصح البيع والشرط. وأما إذا قلنا: ابتداء الخيار من التفرق: فإذا تفرقا، انقطع خيار المجلس، واستؤنف خيار الشرط. ولو أسقطا الخيار قبل التفرق، بطل خيار المجلس، ويبطل الآخر على الاصح، لانه غير ثابت. ولو شرطا ابتداءه من حين العقد، فوجهان. أصحهما: يصح العقد والشرط. ولو شرطا الخيار بعد العقد وقبل التفرق، وقلنا بثبوته، فالحكم على الوجه الثاني لا يختلف، وعلى الاول: يحسب من وقت الشرط، لا من وقت العقد، ولا من التفرق. فرع من له خيار الشرط، له فسخ العقد حضر صاحبه أو غاب، ولا يفتقر نفوذ هذا الفسخ إلى الحاكم.
فصل فيما يثبت فيه خيار الشرط من العقود وما لا يثبت والقول الجملي فيه: أنه مع خيار المجلس يتلازمان في الاغلب، لكن خيار المجلس أسرع وأولى ثبوتا من خيار الشرط، فربما انفكا لذلك، فإذا أردت التفصيل فراجع ما سبق في خيار المجلس. واعلم بأنهما متفقان في صورة الخلاف والوفاق، إلا أن البيوع التي يشترط فيها

(3/110)

التقابض في المجلس، كالصرف، وبيع الطعام بالطعام، أو القبض في أحد العوضين، كالسلم، لا يجوز شرط الخيار فيها وإن ثبت خيار المجلس، وإلا أن خيار الشرط لا يثبت في الشفعة بلا خلاف. وكذا في الحوالة على ما حكاه العراقيون، وإلا أن الوجه الغريب المذكور في خيار المجلس للبائع لمفلس، لم يطردوه هنا، وإلا أن في الهبة بشرط الثواب طريقة قاطعة تنفي خيار الشرط، وإلا أن في الاجارة أيضا طريقة مثل ذلك. وحكم شرط الخيار في الصداق، مذكور في كتاب الصداق.
فصل يجوز شرط الخيار للعاقدين ولاحدهما بالاجماع. ويجوز أن يشرط لاحدهما يوم، وللآخر يومان أو ثلاثة. فإن شرطه لغيرهما، فإن كان الغير أجنبيا، فقولان. أحدهما: يفسد البيع. وأظهرهما: يصح البيع والشرط، ويجري القولان في بيع العبد بشرط الخيار للعبد. ولا فرق على القولين بين أن يشرطا جميعا أو أحدهما الخيار لشخص واحد، وبين أن يشرط هذا الخيار لواحد، وهذا لآخر. فإذا قلنا بالاظهر، ففي ثبوت الخيار للشارط أيضا قولان، أو وجهان. أظهرهما، وهو ظاهر نصه في الصرف: أنه لا يثبت، اقتصارا على الشرط. فإذا لم نثبت الخيار للعاقد مع الاجنبي، فمات الاجنبي في زمن الخيار، ثبت له الآن على الاصح. وإن أثبتنا الخيار للعاقد مع الاجنبي، فلكل واحد منهما الاستقلال بالفسخ. ولو فسخ أحدهما، وأجاز الآخر، فالفسخ أولى. ولو اشترى شيئا على أن يؤامر فلانا، فيأتي بما يأمره به من الفسخ والاجازة، فالمنصوص: أنه يجوز، وليس له الرد حتى يقول: استأمرته، فأمرني بالفسخ. وتكلموا فيه من وجهين، أحدهما: أنه لماذا شرط أن يقول: استأمرته ؟ قال الذين خصوا الخيار المشروط للاجنبي به: هذا جواب على المذهب الذي قلناه ومؤيد له. وقال الآخرون: إنه مذكور احتياطا. والوجه الثاني: أنه أطلق في التصوير شرط

(3/111)

المؤامرة، فهل يحتمل ذلك ؟ الصحيح: أنه لا يحتمل، واللفظ محمول على ما إذا قيد المؤامرة بالثلاث فما دونها. وقيل: يحتمل الاطلاق والزيادة على الثلاث، كخيار الرؤية. أما إذا كان ذلك الغير هو الموكل، فيثبت الخيار للموكل فقط، وللوكيل بالبيع والشراء شرط الخيار للموكل على الاصح، لان ذلك لا يضره. وطرد الشيخ أبو علي الوجهين في شرط الخيار لنفسه أيضا. وليس للوكيل في البيع شرط الخيار للمشتري، ولا للوكيل في الشراء شرطه للبائع، فإن خالف، بطل العقد. وإذا شرط الخيار لنفسه، وجوزناه، أو أذن فيه صريحا، ثبت له الخيار، ولا يفعل إلا ما فيه الحظ للموكل، لانه مؤتمن، بخلاف الاجنبي المشروط له الخيار، لا يلزمه رعاية الحظ، هكذا ذكروه. ولقائل أن يجعل شرط الخيار له ائتمانا، وهذا أظهر إذا جعلناه نائبا عن العاقد. ثم هل يثبت للموكل الخيار معه في هذه الصورة ؟ فيه الخلاف المذكور فيما إذا شرط للاجنبي، هل يثبت للعاقد ؟ وحكى الامام فيما إذا أطلق الوكيل شرط الخيار بالاذن المطلق من الموكل، ثلاثة أوجه، أن الخيار يثبت للوكيل، أو للموكل، أم لهما ؟ قلت: أصحهما: للوكيل. ولو حضر الموكل مجلس العقد، فحجر على الوكيل في خيار المجلس، فمنعه الفسخ والاجازة، فقد ذكر الغزالي كلاما معناه: أن فيه احتمالين. أحدهما: يجب الامتثال، وينقطع خيار الوكيل، قال: وهو مشكل، لانه يلزم منه رجوع الخيار إلى الموكل، وهو مشكل. والثاني: لا يمتثل، لانه من لوازم السبب السابق، وهو البيع، ولكنه مشكل، لانه يخالف شأن الوكالة التي مقتضاها امتثال قول الموكل، وهذا الثاني أرجح، وهذا معنى كلام الغزالي في البسيط والوسيط. وليس في المسألة خلاف وإن كانت عبارته موهمة إثبات خلاف. والله أعلم. فصل ملك المبيع في زمن الخيار لمن ؟ فيه ثلاثة أقوال: أحدها، للمشتري، والملك في الثمن للبائع. والثاني: للبائع، والملك في الثمن للمشتري. والثالث: موقوف. فإن تم البيع، بان حصول الملك للمشتري بنفس البيع، وإلا، بان أن ملك البائع لم يزل. وكذا يتوقف في الثمن.

(3/112)

وفي موضع الاقوال، طرق. أحدها: أنها إذا كان الخيار لهما، إما بالشرط، وإما بالمجلس. أما إذا كان لاحدهما، فهو مالك المبيع، لنفوذ تصرفه. والثاني: أنه لا خلاف في المسألة، ولكن إن كان الخيار للبائع، فالملك له. وإن كان للمشتري، فله. وإن كان لهما، فموقوف. وتنزل الاقوال على هذه الاحوال. والثالث: طرد الاقوال في جميع الاحوال، وهو الاصح عند عامة الاصحاب، منهم العراقيون، والحليمي. وأما الاظهر من الاقوال، فقال الشيخ أبو حامد ومن نحا نحوه: الاظهر: أن الملك للمشتري، وبه قال الامام. وقال آخرون، الاظهر: الوقف، وبه قال صاحب التهذيب، والاشبه: توسط ذكره جماعة، وهو أنه إن كان الخيار للبائع، فالاظهر: بقاء الملك له. وإن كان للمشتري، فالاظهر: انتقاله إليه. وإن كان لهما، فالاظهر: الوقف. التفريع. لهذه الاقوال، فروع كثيرة. منها: ما يذكر في أبوابه. ومنها: ما يذكر هنا. فمن ذلك، كسب العبد والامة المبيعين في زمن الخيار، فإن تم البيع، فهو للمشتري إن قلنا: الملك له، أو موقوف. وإن قلنا: للبائع، فوجهان. قال الجمهور: الكسب للبائع، لان الملك له عند حصوله. وقال أبو علي الطبري: للمشتري. وإن فسخ البيع، فهو للبائع إن قلنا: الملك له، أو موقوف. وإن قلنا: للمشتري، فوجهان. أصحهما: للمشتري. وقال أبو إسحق: للبائع. وفي معنى الكسب: اللبن، والثمرة، والبيض، ومهر الجارية إذا وطئت بشبهة. ومنه النتاج، فإن فرض حدوث الولد وانفصاله في مدة الخيار لامتداد المجلس، فهو كالكسب. وإن كانت الجارية أو البهيمة حاملا عند البيع، وولدت في زمن الخيار، بني على أن الحمل هل يأخذ قسطا من الثمن ؟ وفيه قولان. أحدهما: لا، كأعضائها. فعلى هذا، هو كالكسب بلا فرق. وأظهرهما: نعم، كما لو بيع بعد الانفصال مع الام. فعلى هذا، الحمل مع الام كعينين بيعتا معا. فإن فسخ البيع، فهما للبائع، وإلا، فللمشتري.

(3/113)

ومنه العتق، فإذا أعتق البائع في زمن الخيار المشروط لهما، أو للبائع، نفذ إعتاقه على كل قول. وإن أعتقه المشتري، فإن قلنا: الملك للبائع، لم ينفذ إن فسخ البيع، وكذا إن تم على الاصح. وإن قلنا: موقوف، فالعتق أيضا موقوف، فإن تم العقد، بان نفوذه، وإلا، فلا. وإن قلنا: الملك للمشتري، ففي العتق وجهان. أصحهما وهو ظاهر النص: لا ينفذ، صيانة لحق البائع عن الابطال. وعن ابن سريج: أنه ينفذ، لمصادفته الملك. ثم قيل بالنفوذ عنه مطلقا. وقيل: إنه يفرق بين أن يكون موسرا، فينفذ، أو معسرا، فلا ينفذ، كالمرهون. فإن قلنا: لا ينفذ، فاختار البائع الاجارة، ففي الحكم بنفوذه الآن، وجهان. وإن قلنا: ينفذ، فمن وقت الاجازة، أم الاعتاق ؟ وجهان. أصحهما: الاول. وإن قلنا بوجه ابن سريج، ففي بطلان خيار البائع، وجهان. أحدهما: يبطل، وليس له إلا الثمن. وأصحهما: لا يبطل، لكن لا يرد العتق، بل إذا فسخ، أخذ منه قيمة العبد، كنظيره في الرد بالعيب. هذا كله إذا كان الخيار لهما، أو للبائع. أما إذا كان للمشتري، فينفذ إعتاقه على جميع الاقوال، لانه إما مصادف ملكه، وإما إجازة، وليس فيه إبطال حق الغير. وإن أعتقه البائع، فإن قلنا: الملك للمشتري، لم ينفذ، تم البيع أم فسخ. ويجئ فيما لو فسخ الوجه الناظر إلى المآل. وإن قلنا بالوقف، لم ينفذ إن تم البيع، وإلا، نفذ. وإن قلنا: إنه للبائع، فإن اتفق الفسخ، فهو نافذ، وإلا، فقد أعتق ملكه الذي تعلق به حق لازم، فهو كإعتاق الراهن. ومنه: الوطئ، فإن كان الخيار لهما، أو للبائع، ففي حله للبائع، طرق. أحدها: أنا إن جعلنا الملك له، فهو حلال، وإلا، فوجهان. وجه الحل: أنه يتضمن الفسخ، وفي ذلك عود الملك إليه معه، أو قبيله. والطريق الثاني: إن لم نجعل الملك له، فحرام، وإلا، فوجهان. وجه التحريم: ضعف الملك، والطريق الثالث: القطع بالحل مطلقا. والمذهب من هذا كله: الحل، إن جعلنا الملك له، والتحريم، إن لم نجعله له، ولا مهر عليه بحال.

(3/114)

وأما وطئ المشتري، فحرام قطعا، لانه وإن ملك على قول، فملك ضعيف، ولكن لا حد عليه على الاقوال، لوجود الملك أو شبهته. وهل يلزمه المهر ؟ إن تم ا لبيع، فلا، إن قلنا: الملك للمشتري أو موقوف. وإن قلنا: للبائع، وجب المهر له على الصحيح. وقال أبو إسحق: لا يجب، نظرا إلى المآل. وإن فسخ البيع، وجب المهر للبائع إن قلنا: الملك له أو موقوف. وإن قلنا: للمشتري، فلا مهر على الاصح. ولو أولدها، فالولد حر نسيب على الاقوال. وهل يثبت الاستيلاد ؟ إن قلنا: الملك للبائع، فلا. ثم إن تم البيع، أو ملكها بعد ذلك، ففي ثبوته حينئذ قولان، كمن وطئ جارية غيره بشبهة ثم ملكها. وعلى وجه الناظر إلى المآل، إذا تم البيع، نفذ الاستيلاد بلا خلاف. وعلى قول الوقف، إن تم البيع، بان ثبوت الاستيلاد، وإلا، فلا. فلو ملكها يوما، عاد القولان. وعلى قولنا: الملك للمشتري في ثبوت الاستيلاد، الخلاف المذكور في العتق. فإن لم يثبت في الحال، وتم البيع، بان ثبوته. ورتب الائمة الخلاف في الاستيلاد على الخلاف في العتق، فقيل: الاستيلاد أولى بالثبوت. وقيل: عكسه. وقال الامام: ولا يبعد القول بالتسوية. والقول في وجوب قيمة الولد على المشتري، كالقول في المهر. أما إذا كان الخيار للمشتري وحده، فحكم حل الوطئ كما سبق في حل الوطئ في طرف البائع إذا كان الخيار لهما، أو له. وأما البائع، فيحرم عليه الوطئ هنا. فلو وطئ، فالقول في وجوب المهر وثبوت الاستيلاد ووجوب القيمة كما ذكرناه في طرف المشتري، إذا كان الخيار لهما، أو للبائع. فرع إذا تلف المبيع بآفة سماوية في زمن الخيار، نظر، إن كان قبل القبض، انفسخ العقد. وإن كان بعده وقلنا: الملك للبائع، انفسخ أيضا، فيسترد الثمن، ويغرم للبائع القيمة. وفي القيمة، الخلاف المذكور في كيفية غرامة المستعير والمستام. وإن قلنا: الملك للمشتري أو موقوف، فوجهان أو قولان. أحدهما: ينفسخ أيضا، لحصول الهلاك قبل استقرار العقد. وأصحهما: لا ينفسخ، لدخوله في ضمان المشتري بالقبض، ولا أثر لولاية الفسخ كما في خيار العيب. فإن قلنا بالانفساخ، فعلى المشتري القيمة. قال الامام: وهنا يقطع باعتبار

(3/115)

قيمة يوم التلف، لان الملك قبل ذلك لمشتري. وإن قلنا بعدم الانفساخ، فهل ينقطع الخيار ؟ وجهان. أحدهما: نعم، كما ينقطع خيار الرد بالعيب بتلف المبيع. وأصحهما: لا، كما لا يمتنع التحالف بتلف المبيع، ويخالف الرد بالعيب، لان الضرر ثم يندفع بالارش، فإن قلنا بالاول، استقر العقد، ولزم الثمن. وإن قلنا بالثاني، فإن تم العقد، لزم الثمن، وإلا، وجبت القيمة على المشتري، واسترد الثمن. فإن تنازعا في تعيين القيمة، فالقول قول المشتري. ومن الاصحاب من قطع بعدم الانفساخ وإن قلنا: الملك للبائع. وذكروا تفريعا: على أنه لو لم ينفسخ حتى انقضى زمن الخيار، فعلى البائع رد الثمن، وعلى المشتري القيمة. قال الامام: هذا تخليط ظاهر. فرع لو قبض المشتري المبيع في زمن الخيار، وأتلفه متلف قبل انقضائه، إن قلنا: الملك للبائع، انفسخ البيع كالتلف. وإن قلنا: للمشتري أو موقوف، نظر، إن أتلفه أجنبي، بني على ما لو تلف. إن قلنا: ينفسخ العقد هناك، فهو كإتلاف الاجنبي المبيع قبل القبض، وسيأتي حكمه إن شاء الله تعالى. وإن قلنا: لا ينفسخ، وهو الاصح، فكذا هنا، وعلى الاجنبي القيمة، والخيار بحاله. فإن تم البيع، فهي للمشتري، وإلا، فللبائع. وإن أتلفه المشتري، استقر الثمن عليه. فإن أتلفه في يد البائع، وجعلنا إتلافه قبضا، فهو كما لو تلف في يده. وإن أتلفه البائع في يد المشتري، ففي التتمة: أنه يبنى على أن إتلافه كإتلاف الاجنبي، أم كالتلف بآفة سماوية ؟ وسيأتي بيانه إن شاء الله تعالى. فرع لو تلف بعض المبيع في زمن الخيار بعد القبض، بأن اشترى عبدين، فمات أحدهما، ففي الانفساخ في التالف، الخيار السابق. فإن انفسخ، جاء في الانفساخ في الباقي قولا تفريق الصفقة. وإن لم ينفسخ، فقي خياره في الباقي، إن قلنا: يجوز رد أحد العبدين إذا اشتراهما بشرط الخيار، وإلا، ففي بقاء الخيار في الباقي، الوجهان. وإذا بقي الخيار فيه، ففسخ، رده مع قيمة الهالك. فرع إذا قبض المبيع في زمن الخيار، ثم أودعه عند البائع، فتلف في يده، فهو كما لو تلف في يد المشتري. حتى إذا فرعنا على أالملك للبائع،

(3/116)

ينفسخ البيع، ويسترد الثمن، ويغرم القيمة، حكاه الامام عن الصيدلاني. ثم أبدى احتمالا في وجوب القيمة لحصول التلف بعد العود إلى يد المالك. فرع لا يجب على البائع تسليم المبيع، ولا على المشتري تسليم الثمن في زمن الخيار. فلو تبرع أحدهما بالتسليم، لم يبطل خياره، ولا يجبر الآخر على تسليم ما عنده، وله استرداد المدفوع. وقيل: ليس له استرداده، وله أخذ ما عند صاحبه دون رضاه. والاول: أصح. فرع لو اشترى زوجته بشرط الخيار، ثم خاطبها بالطلاق في زمن الخيار، فإن تم العقد وقلنا: الملك للمشتري أو موقوف، لم يقع الطلاق. وإن قلنا: للبائع، وقع. وإن فسخ وقلنا: للبائع أو موقوف، وقع. وإن قلنا: للمشتري، فوجهان. وليس له الوطئ في زمن الخيار، لانه لا يدري أيطأ بالملك، أو بالزوجية ؟ هذا هو الصحيح المنصوص. وفي وجه: له الوطئ.
فصل فيما يحصل به الفسخ والاجازة لا يخفى ما يحصلان به من الالفاظ، كقول البائع: فسخت البيع، أو استرجعت المبيع، أو رددت الثمن. وقال الصيمري: قول البائع في زمن الخيار: لا أبيع حتى يزيد في الثمن، وقول المشتري: لا أفعل، فسخ، وكذا قول المشتري: لا أشتري حتى تنقص لي من الثمن، وقول البائع: لا أفعل، وكذا طلب البائع حلول الثمن المؤجل، وطلب المشتري تأجيل الثمن الحال. فرع إذا كان للبائع خيار، فوطؤه المبيعة في زمن الخيار، فسخ على الصحيح، لاشعاره باختيار الامساك. وفي وجه: لا يكون فسخا. وفي وجه: إنما يكون فسخا إذا نوى به الفسخ. فعلى الصحيح، لو قبل أو باشر فيما دون الفرج، أو لمس بشهوة، لا يكون فسخا على الاصح، وكذا الركوب والاستخدام. وقطع في التهذيب بأن الجميع فسخ. فرع إعتاق البائع إن كان له الخيار، فسخ بلا خلاف. وفي بيعه،

(3/117)

وجهان. أصحهما: أنه فسخ. فعلى هذا، في صحة البيع المأتي به، وجهان. أصحهما: الصحة، كالعتق. ويجري هذا الخلاف في الاجارة والتزويج، وكذا في الرهن والهبة إن اتصل بهما القبض، وسواء وهب لمن لا يتمكن من الرجوع في هبته، أو يتمكن، كولده. فإن تجرد الرهن والهبة عن القبض، فهو كالعرض على البيع، وسيأتي بيانه إن شاء الله تعالى. فرع إذا علم البائع أن المشتري يطأ الجارية، وسكت عليه، هل يكون مجيزا ؟ وجهان. أصحهما: لا، كما لو سكت على بيعه وإجارته، وكما لو سكت على وطئ أمته، لا يسقط به المهر. ولو وطئ بالاذن، حصلت الاجازة، ولم يجب على المشتري مهر ولا قيمة ولد، وثبت الاستيلاد قطعا. وما سبق في الفصل الماضي، مفروض فيما إذا لم يأذن له البائع في الوطئ ولا علم به. فرع وطئ المشتري، هل هو إجازة منه ؟ وجهان. أصحهما: نعم، وإعتاقه إن كان بإذن البائع، نفذ، وحصلت الاجازة في الطرفين، وإلا، ففي نفوذه ما سبق. فإن نفذ، حصلت الاجازة، وإلا، فوجهان. أصحهما: الحصول، لدلالته على اختيار التملك. قال الامام: ويتجه أن يقال: إن أعتق وهو يعلم عدم نفوذه، لم يكن إجازة قطعا. وإن باع، أو وقف، أو وهب وأقبض بغير إذن البائع لم ينفذ قطعا، ولكن يكون إجازة على الاصح. ولو باشر هذه التصرفات بإذن البائع، أو باع للبائع نفسه، صح على الاصح. قال ابن الصباغ: وعلى الوجهين جميعا، يلزم البيع، ويسقط الخيار. وقياس ما سبق: أنا إذا لم ننفذها، كان سقوط الخيار على وجهين. ولو أذن له البائع في طحن الحنطة المبيعة، فطحنها، كان مجيزا. ومجرد الاذن في هذه التصرفات، لا يكون إجازة من البائع، حتى لو رجع قبل التصرف، كان على خياره، ذكره الصيدلاني وغيره. فرع في العرض على البيع والاذن والتوكيل فيه وجهان - وكذا في الرهن والهبة، دون القبض -. أحدهما: أنها كلها فسخ من جهة البائع، وإجازة من

(3/118)

جهة المشتري. وأصحهما: أنها ليست فسخا، ولا إجازة. ولو باع المبيع في زمن الخيار بشرط الخيار، قال الامام: إن قلنا: لا يزول ملك البائع، فهو قريب من الهبة الخالية من القبض، وإن قلنا: يزول، ففيه احتمال، لانه أبقى لنفسه مستدركا. فرع اشترى عبدا بجارية، ثم أعتقهما معا، نظر، إن كان الخيار لهما، عتقت الجارية، بناء على ما سبق أن إعتاق البائع نافذ متضمن للفسخ، ولا يعتق العبد المشتري وإن جعلنا الملك فيه لمشتريه، لما فيه من إبطال حق صاحبه على الاصح. وعلى الوجه القائل بنفاذ إعتا المشتري، تفريعا على أن الملك للمشتري، يعتق العبد، ولا تعتق الجارية. وإن كان الخيار لمشتري العبد، فثلاثة أوجه. أصحها: يعتق العبد، لانه إجازة. والاصل: استمرار العقد. والثاني: تعتق الجارية، لان عتقها فسخ، فقدم على الاجازة. ولهذا لو فسخ أحد المتبايعين، وأجاز الآخر، قدم الفسخ. والثالث: لا يعتق واحد منهما. وإن كان الخيار لبائع العبد وحده، فالمعتق بالاضافة إلى العبد مشتر، والخيار لصاحبه، وبالاضافة إلى الجارية بائع. وقد سبق الخلاف في إعتاقهما والذي يفتى به: أنه

(3/119)

لا ينفذ العتق في واحد منهما في الحال. فإن فسخ صاحبه، نفذ في الجارية، وإلا، ففي العبد. ولو كانت المسألة بحالها وأعتقهما مشتري الجارية، فقس الحكم بما ذكرناه، وقل: إن كان الخيار لهما، عتق العبد دون الجارية على الاصح. وإن كان للمعتق وحده، فعلى الاوجه الثلاثة. في الاول: يعتق العبد، وفي الثاني: الجارية، ولا يخفى الثالث.
باب خيار النقيصة
هو منوط بفوات شئ من المعقود عليه كان يظن حصوله، وذلك الظن من أحد ثلاثة أمور. أولها: شرط كونه بتلك الصفة. وثانيها: اطراد العرف بحصولها فيه. وثالثها: أيفعل العاقد ما يورث ظن حصولها. فالاول: من أسباب الظن: كقوله: بعت هذا العبد بشرط كونه كاتبا. والصفات الملتزمة بالشرط، قسمان. أحدهما: يتعلق به غرض مقصود، فالخلف فيها يثبت الخيار وفاقا، أو على خلاف فيه، وذلك بحسب قوة الغرض وضعفه. والثاني: لا يتعلق به غرض مقصود، فاشتراطه لغو، ولا خيار بفقده. فإذا شرط كون العبد كاتبا أو خبازا أو صائغا، فهو من القسم الاول. ويكفي أن يوجد من الصفة المشروطة ما ينطلق عليه الاسم، ولا تشترط النهاية فيها. ولو شرط إسلام العبد، فبان كافرا، أو شرط كون الجارية يهودية أو نصرانية، فبانت مجوسية، ثبت الخيار. ولو شرط كفره، فبان مسلما، ثبت الخيار على الصحيح. وقيل: إن كان قريبا من بلاد الكفر، أو في ناحية أغلب أهلها الذميون، ثبت الخيار، وإلا، فلا. وقال المزني: لا خيار أصلا. ولو شرط بكارة الجارية، فبانت ثيبا، فله الرد، سواء كانت مزوجة، أم لا.

(3/120)

وقال أبو إسحق: لا خيار إن كانت مزوجة، لان الافتضاض حق للزوج. والصحيح: الاول، لانه قد يطلقها. ولو شرط ثيابتها، فبانت بكرا، أو شرط سبوطة شعرها، فبان جعدا، فلا خيار على الاصح، لانها أفضل، كما لو شرط كون العبد أميا، فبان كاتبا، أو كونه فاسقا، فبان عفيفا. ولو شرط الجعودة، فبان سبطا، ثبت الخيار. ولو شرط كون العبد خصيا، فبان فحلا أو عكسه، فله الرد، لشدة اختلاف الاغراض. وقيل: لا رد في الصورة الاولى. ولو شرط كونه مختونا، فبان أقلف، فله الرد، وبالعكس لا رد. وقال في التتمة: إلا أن يكون العبد مجوسيا. وهناك مجوس يشترون الاقلف بزيادة، فله الرد. ولو شرط كونه أحمق أو ناقص الخلقة، فهو لغو. وخيار الخلف على الفور، فيبطل بالتأخير كما سنذكر في العيب إن شاء الله تعالى. ولو تعذر الرد بهلاك وغيره، فله الارش كما في العيب. ومسائل الفصل كلها مبنية على أن الخلاف في الشرط لا يفسد البيع. وحكي قول ضعيف: أنه يفسده. الثاني من أسباب الظن: اطراد العرف. فمن اشترى شيئا، فوجده معيبا، فله الرد. ومن باع شيئا يعلم به عيبا، وجب عليه بيانه للمشتري. قلت: ويجب أيضا على غير البائع ممن علمه إعلام المشتري. والله أعلم. فمن العيوب: الخصاء، والجب، والزنا، والسرقة في العبيد والاماء، والاباق، والبخر والصنان فيهما. والبخر الذي هو عيب، هو الناشئ من تغير

(3/121)

المعدة، دون ما يكون لقلح الاسنان، فإن ذلك يزول بتنظيف الفم. والصنان الذي هو عيب، هو المستحكم الذي يخالف العادة، دون ما يكون لعارض عرق، أو حركة عنيفة، أو اجتماع وسخ. ونص الاصحاب على أنه لو زنا مرة واحدة في يد البائع، فللمشتري الرد وإن تاب وحسنت حاله، لان تهمة الزنا لا تزول، ولهذا لا يعود إحصان الحر الزاني بالتوبة، وكذلك الاباق والسرقة، يكفي في كونهما عيبا مرة واحدة. ومن العيوب: كون الدار أو الضيعة منزل الجند. قال القاضي حسين في فتاويه: هذا إذا اختصت من بين ما حواليها بذلك، فإن كان ما حواليها من الدور بمثابتها، فلا رد، وكونها ثقيلة الخراج، عيب، وإن كنا لا نرى أصل الخراج في تلك البلاد، لتفاوت القيمة والرغبة. ونعني بثقل الخراج، كونه فوق المعتاد في أمثالها. وفي وجه: لا رد بثقل الخراج، ولا بكونها منزل الجند. وألحق في التتمة بهاتين الصورتين، ما إذا اشترى دارا، فوجد بقربها قصارين يؤذون بصوت الدق، ويزعزعون الابنية، أو أرضا فوجد بقربها خنازير تفسد الزرع. ولو اشترى أرضا يتوهم أن لا خراج عليها، فبان خلافه، فإن لم يكن على مثلها خراج، فله الرد. وإن كان على مثلها ذلك القدر، فلا رد. وبول الرقيق في

(3/122)

الفراش، عيب في العبد والامة، إذا كان في غير أوانه. أما في الصغر، فلا. وقدره في التهذيب بما دون سبع سنين. والاصح: اعتبار مصيره عادة. ومن العيوب: مرض الرقيق وسائر الحيوانات، سوى المرض المخوف وغيره. ومنها: كون الرقيق مجنونا، أو مخبلا، أو أبله، أو أبرص، أو مجذوما، أو أشل، أو أقرع، أو أصم، أو أعمى، أو أعور، أو أخفش، أو أجهر، أو أعشى، أو أخشم، أو أبكم، أو أرت لا يفهم، أو فاقد الذوق أو أنملة أو الشعر أو الظفر، أو له أصبع زائدة، أو سن شاغية، أو مقلوع بعض الاسنان، وكون البهيمة درداء، إلا في السن المعتاد، وكونه ذا قروح، أو ثآليل كثيرة، أو بهق، أو أبيض الشعر في غير أوانه، ولا بأس بحمرته. قلت: البهق - بفتح الباء الموحدة والهاء - وهو بياض يعتري الجلد يخالف لونه، ليس ببرص. وأما السن الشاغية، فهي الزائدة المخالفة لنبات الاسنان. والاخفش، نوعان. أحدهما: ضعيف البصر خلقة. والثاني: يكون بعلة حدثت، وهو الذي يبصر بالليل دون النهار، وفي يوم الغيم دون الصحو، وكلاهما عيب. وأما الاجهر - بالجيم - فهو الذي لا يبصر في الشمس. والاعشى: هو الذي يبصر بالنهار، ولا يبصر بالليل. والمرأة عشواء. والاخشم: الذي في أنفه داء لا يشم شيئا. وتقدم بيان الارت في صفة الائمة. والله أعلم. ومنها: كونه نماما، أو ساحرا، أو قاذفا للمحصنات، أو مقامرا، أو تاركا للصلوات، أو شاربا للخمر. وفي وجه ضعيف: لا رد بالشرب وترك الصلاة. ومنها: كونه خنثى مشكلا، أو غير مشكل. وفي وجه ضعيف: إن كان رجلا ويبول من فرج الرجال، فلا رد

(3/123)

ومنها: كون العبد مخنثا، أو ممكنا من نفسه، وكون الجارية رتقاء، أو قرناء، أو مستحاضة، أو معتدة، أو محرمة، أو مزوجة، وكون العبد مزوجا. وفي التزويج، وجه ضعيف. قلت: إذا أحرم بإذن السيد، فللمشتري الخيار، وإلا، فلا، لان له تحليله، كالبائع، وقد قدمنا هذا في آخر كتاب الحج. والله أعلم. ومنها: تعلق الدين برقبتهما، ولا رد بما يتعلق بالذمة. ومنها: كونهما مرتدين، فلو بانا كافرين أصليين، فقيل: لا رد، لا في العبد، ولا في الاماء، سواء كان ذلك الكفر مانعا من الاستمتاع، كالتمجس والتوثن، أو لم يكن، كالتهود، وبهذا قطع صاحب التتمة. والاصح ما في التهذيب: أنه إن وجد الجارية مجوسية، أو وثنية، فله الرد، وإن وجدها كتابية، أو وجد العبد كافرا أي كفر كان، فلا رد إن كان قريبا من بلاد الكفر، بحيث لا تقل الرغبة فيه. وإن كان في بلاد الاسلام، حيث تقل الرغبة في الكافر وتنقص قيمته، فله الرد. ولو وجد الجارية لا تحيض وهي صغير، أو آيسة، فلا رد. وإن كانت في سن تحيض النساء في مثلها غالبا، فله الرد. ولو تطاول طهرها، وجاوز العادات الغالبة، فله الرد. والحمل في الجارية عيب وفي سائر الحيوان، ليس بعيب على الصحيح. وقال في التهذيب: عيب. ومن العيوب: كون الدابة جموحا، أو عضوضا، أو رموحا، وكون

(3/124)

الماء مشمسا، والرمل تحت الارض إن كانت مما تطلب للبناء، والاحجار إن كانت مما تطلب للزرع والغرس. وليست حموضة الرمان بعيب، بخلاف البطيخ. فرع لا رد بكون الرقيق رطب الكلام، أو غليظ الصوت، أو سيئ الادب، أو ولد زنا، أو مغنيا، أو حجاما، أو أكولا، أو قليل الاكل. وترد الدابة بقلة الاكل. ولا بكون الامة ثيبا، إلا إذا كانت صغيرة والمعهود في مثلها البكارة، وإلا بكونها عقيما، وكون العبد عنينا. وعن الصيمري، إثبات الرد بالتعنين، وهو الاصح عند الامام. ولا بكون الامة مختونة، أو غير مختونة، ولا بكون العبد مختونا، أو غير مختون، إلا إذا كان كبيرا يخاف عليه من الختان. وفي وجه: لا تستثنى هذه الحالة أيضا. ولا بكون الرقيق ممن يعتق على المشتري، ولا بكون الامة أخته من الرضاع، أو النسب، أو موطوءة أبيه، أو ابنه، بخلاف المحرمة والمعتدة، لان التحريم هناك عام، فتقل الرغبة، وهنا خاص به. وفي وجه: يلحق ما نحن فيه بالمحرمة والمعتدة. ولا أثر لكونها صائمة على الصحيح. وفي وجه: باطل. ولو اشترى شيئا، فبان أن بائعه باعه بوكالة، أو وصاية، أو ولاية، أو أمانة، فهل له الرد لخطر فساد النيابة ؟ وجهان. قلت: الاصح: أنه لا رد. والله أعلم. ولو بان كون العبد مبيعا في جناية عمد، وقد تاب عنها، فوجهان. فإن لم يتب، فعيب. وجناية الخطأ، ليست بعيب، إلا أن يكثر. فرع من العيوب: نجاسة المبيع إذا كان ينقص بالغسل. ومنها: خشونة مشي الدابة، بحيث يخاف منها السقوط، وشرب البهيمة لبن نفسها.

(3/125)

فرع ذكر القاضي أبو سعد بن أحمد في شرح أدب القاضي لابي عاصم العبادي، فصلا في عيوب العبيد والجواري. منها: اصطكاك الكعبين، وانقلاب القدمين إلى الوحشي، والخيلان الكثيرة، وآثار الشجاج والقروح والكي، وسواد الاسنان، والكلف المغير للبشرة، وذهاب الاشفار، وكون أحد ثديي الجارية أكبر من الآخر، والحفر في الاسنان، وهو تراكم الوسخ الفاحش في أصولها. قلت: في فتاوي الغزالي: إذا اشترى أرضا، فبان أنها تنز إذا زادت دجلة، وتضر بالزرع، فله الرد إن قلت الرغبة بسببه. والله أعلم. هذا ما حضر ذكره من العيوب، ولا مطمع في استيعابها. فإن أردت ضبطا، فأشد العبارات ما أشار إليه الامام رحمه الله، وهو أن يقال: يثبت الرد بكل ما في المعقود عليه من منقص العين، أو القيمة تنقيصا يفوت به غرض صحيح، بشرط أن يكون الغالب في أمثاله عدمه، وإنما اعتبرنا نقص العين لمسألة الخصاء. وإنما لم نكتف بنقص العين، بل شرطنا فوات غرض صحيح، لانه لو قطع من فخذه أو ساقه قطعة يسيرة لا تورث شينا ولا تفو ت غرضا، لا يثبت الرد. ولهذا قال صاحب التقريب: إن قطع من أذن الشاة ما يمنع التضحية، ثبت الرد، وإلا، فلا. وإنما اعتبرنا الشرط المذكور، لان الثيابة مثلا في الاماء، معنى ينقص القيمة، لكن لا رد بها، لانه ليس الغالب فيهن عدم الثيابة.
فصل العيب ينقسم إلى ما كان موجودا قبل البيع، فيثبت به الرد، وإلى ما

(3/126)

حدث بعده، فينظر، إن حدث قبل القبض، فكمثل. وإن حدث بعده، فله حالان. أحدهما: أن لا يستند إلى سبب سابق على القبض، فلا رد به. والثاني: أن يستند، وفيه صور. إحداها: بيع المرتد صحيح على الصحيح، كالمريض المشرف على الهلاك. وفي وجه: لا يصح كالجاني. وأما القاتل في المحاربة، فإن تاب قبل الظفر به، فبيعه كبيع الجاني، لسقوط العقوبة المتحتمة. وكذا إن تاب بعد الظفر وقلنا بسقوط العقوبة، وإلا، فثلاث طرق. أصحها: أنه كالمرتد، والثاني: القطع بأنه لا يصح بيعه، إذ لا منفعة فيه لاستحقاق قتله، بخلاف المرتد فإنه قد يسلم. والثالث: أنه كبيع الجاني. فإن صححنا البيع في هذه الصور، فقتل المرتد، أو المحارب، أو الجاني جناية توجب القصاص، نظر، إن كان ذلك قبل القبض، انفسخ البيع، وإن كان بعده، وكان المشتري جاهلا بحاله، فوجهان. أحدهما: أنه من ضمان المشتري. وتعلق القتل به، كالعيب. فإذا هلك، رجع على البائع بالارش، وهو ما بين قيمته مستحق القتل، وغير مستحقه من الثمن. وأصحهما: أنه من ضمان البائع، فيرجع المشتري عليه بجميع الثمن، ويخرج على الوجهين مؤنة تجهيزه من الكفن والدفن وغيرهما. ففي الاول: هي على المشتري. وفي الثاني: على البائع. وإن كان المشتري عالما بالحال عند الشراء، أو تبين له بعد الشراء، ولم يرد، فعلى الوجه الاول: لا يرجع بشئ كسائر العيوب. وعلى الثاني: وجهان. أحدهما: يرجع بجميع الثمن. وأصحهما: لا يرجع بشئ، لدخوله في العقد على بصيرة، وإمساكه مع العلم بحاله.

(3/127)

قلت: قال صاحب التلخيص: كل ما جاز بيعه، فعلى متلفه القيمة، إلا في مسألة، وهو العبد المرتد يجوز بيعه، ولا قيمة على متلفه. قال القفال: هذا صحيح، لا قيمة على متلفه، لانه مستحق الاتلاف. قال: وكذا العبد إذا قتل في قطع الطريق، فقتله رجل، فلا قيمة عليه، لانه مستحق القتل. قال: فهذا يجوز بيعه، ولا قيمة على متلفه، فهذه صورة ثانية. والله أعلم. الصورة الثانية: بيع من وجب قطعه بقصاص أو سرقة، صحيح بلا خلاف. فلو قطع في يد المشتري، عاد التفصيل المذكور في الصورة السابقة. فإن كان جاهلا بحاله حتى قطع، فعلى الوجه الاول: ليس له الرد، لكون القطع من ضمانه، لكن يرجع على البائع بالارش، وهو ما بين قيمته مستحق القطع وغير مستحقه من الثمن. وعلى الاصح: له الرد واسترجاع جميع الثمن، كما لو قطع في يد البائع. فلو تعذر الرد بسبب، فالنظر في الارش على هذا الوجه إلى التفاوت بين العبد سليما وأقطع. وإن كان المشتري عالما، فليس له الرد ولا الارش. الثالثة: إذا اشترى مزوجة لم يعلم حالها حتى وطئها الزوج بعد القبض، فإن كانت ثيبا، فله الرد. وإن كانت بكرا، فنقص الافتضاض من ضمان البائع أو المشتري ؟ فيه الوجهان. إن جعلناه من ضمان البائع، فللمشتري الرد بكونها مزوجة. فإن تعذر الرد بسبب، رجع بالارش، وهو ما بين قيمتها بكرا غير مزوجة ومزوجة مفتضة من الثمن. وإن جعلناه من ضمان المشتري، فلا رد له، وله الارش، وهو ما بين قيمتها بكرا غير مزوجة وبكرا مزوجة من الثمن. وإن كان عالما

(3/128)

بزواجها، أو علم ورضي، فلا رد له. فإن وجد بها عيبا قديما بعد ما افتضت في يده، فله الرد إن جعلناه من ضمان البائع، وإلا، رجع بالارش، وهو ما بين قيمتها مزوجة ثيبا سليمة ومثلها معيبة الرابعة: لو اشترى عبدا مريضا، واستمر مرضه إلى أن مات في يد المشتري، فطريقان. أحدهما: أنه على الخلاف في الصورة السابقة، وبه قال الحليمي. وأصحهما وأشهرهما: القطع بأنه من ضمان المشتري، لان المرض يتزايد، والردة خصلة واحدة وجدت في يد البائع. فعلى هذا، إن كان جاهلا، رجع بالارش، وهو ما بين قيمته صحيحا ومريضا. وتوسط صاحب التهذيب بين الطريقين، فقطع فيما إذا لم يكن المرض مخوفا، بأنه من ضمان المشتري، وجعل المرض المخوف والجرح الساري على الوجهين. الثالث من أسباب الظن: الفعل المغرر. والاصل فيه: التصرية، وهي أن يربط أخلاف الناقة، أو غيرها، ويترك حلبها يوما فأكثر حتى يجتمع اللبن في ضرعها، فيظن المشتري غزارة لبنها، فيزيد في ثمنها. وهذا الفعل حرام، لما فيه من التدليس، ويثبت به الخيار للمشتري. وفي خياره، وجهان. أصحهما: أنه على الفور. والثاني: يمتد إلى ثلاثة أيام. ولو عرف التصرية قبل ثلاثة أيام بإقرار البائع أو ببينة، فخياره على الفور على الوجه الاول. وعلى الثاني: يمتد إلى آخر الثلاثة.

(3/129)

وهل ابتداؤها من العقد أو من التفرق ؟ فيه الوجهان في خيار الشرط. ولو عرف التصرية في آخر الثلاثة أو بعدها، فعلى الوجه الثاني: لا خيار، لامتناع مجاوزة الثلاثة. وعلى الاول: يثبت على الفور قطعا. ولو اشترى عالما بالتصرية، فله الخيار على الثاني، للحديث، ولا خيار على الاول كسائر العيوب فرع إن علم التصرية قبل الحلب، ردها ولا شئ عليه. وإن كان بعده، فإن كان اللبن باقيا، لم يكلف المشتري رده مع المصراة، لان ما حدث بعد البيع، ملكه، وقد اختلط بالمبيع، وتعذر التمييز. وإذا أمسكه، كان كما لو تلف. فإن أراد رده، فهل يجبر عليه البائع ؟ وجهان. أحدهما: نعم، لانه أقرب من بدله. وأصحهما: لا، لذهاب طراوته. ولا خلاف، أنه لو حمض، لم يكلف أخذه. وإن كان تالفا، فيرد مع المصراة صاعا من تمر. وهل يتعين جنس التمر وقدر الصاع ؟ أما الجنس، فالاصح: أنه يتعين التمر. فإن أعوز، قال الماوردي: رد قيمته بالمدينة. والثاني: لا يتعين. فعلى هذا، وجهان. أصحهما: القائم مقامه الاقوات، كصدقة الفطر. قال الامام: ولا يتعدى هنا إلى الاقط. وعلى هذا، وجهان. أحدهما: يتخير بين الاقوات. وأصحهما: الاعتبار بغالب قوت البلد. والوجه الثاني: يقوم مقامه أيضا غير الاقوات. حتى لو عدل إلى مثل اللبن، أو قيمته عند إعواز المثل، أجبر البائع على القبول كسائر المتلفات. وهذا كله إذا لم يرض البائع، فأما لو تراضيا بغير التمر من قوت أو غيره، أو على رد اللبن المحلوب عند بقائه، فيجوز بلا خلاف، كذا قاله في التهذيب وغيره. وذكر ابن كج وجهين في جواز إبدال التمر بالبر إذا تراضيا. وأما القدر، فوجهان. أصحهما: الواجب صاع، قل اللبن أو كثر، للحديث. والثاني: يتقدر الواجب بقدر اللبن. وعلى هذا، فقد يزيد الواجب على الصاع، وقد ينقص. ثم منهم من خص هذا الوجه بما إذا زادت قيمة

(3/130)

الصاع على نصف قيمة الشاة، وقطع بوجوب الصاع إذا نقصت عن النصف، ومنهم من أطلقه. ومتى قلنا بالثاني، قال الامام: تعتبر القيمة الوسط للتمر بالحجاز، وقيمة مثل ذلك الحيوان بالحجاز. فإذا كان اللبن عشر الشاة مثلا، أوجبنا من الصاع عشر قيمة الشاة. فرع لو اشترى شاة بصاع تمر، فوجدها مصراة، فعلى الاصح: يردها وصاعا، ويسترد الصاع الذي هو ثمن. وعلى الثاني: تقوم مصراة وغير مصراة، ويجب بقدر التفاوت من الصاع. فرع غير المصراة إذا حلب لبنها، ثم ردها بعيب، قال في التهذيب: رد بدل اللبن كالمصراة. وفي تعليق أبي حامد حكاية عن نصه: أنه لا يرده، لانه قليل غير معتنى بجمعه، بخلاف المصراة. ورأى الامام تخريج ذلك على أن اللبن، هل يأخذ قسطا من الثمن، أم لا ؟ والصحيح: الاخذ. فرع لو لم يقصد البائع التصرية، لكن ترك الحلب ناسيا، أو لشغل عرض، أو تصرت بنفسها، ففي ثبوت الخيار وجهان. أحدهما: لا، وبه قطع الغزالي لعدم التدليس. وأصحهما عند صاحب التهذيب: نعم، لحصول الضرر. فرع خيار التصرية، يعم الحيوانات المأكولة. وفي وجه شاذ: يختص بالنعم. ولو اشترى أتانا فوجدها مصراة، فأوجه. الصحيح: أنه يردها، ولا يرد للبن شيئا، لانه نجس. والثاني: يردها ويرد بدله، قاله الاصطخري، لذهابه إلى أنه طاهر مشروب. والثالث: لا يردها لحقارة لبنها. ولو اشترى جارية، فوجدها مصراة، فأوجه. أصحها: يرد، ولا يرد بدل اللبن، لانه لا يعتاض عنه غالبا. والثاني: يرد، ويرد بدله. والثالث: لا يرد، بل يأخذ الارش. فرع هذا الخيار، غير منوط بالتصرية لذاتها، بل لما فيها من التلبيس، فيلتحق بها ما يشاركها فيه. حتى لو حبس ماء القناة، أو الرحى، ثم أرسله عند البيع أو الاجارة، فظن المشتري كثرته، ثم تبين له الحال، فله الخيار. وكذا لو

(3/131)

حمر وجه الجارية، أو سود شعرها، أو جعده، أو أرسل الزنبور على وجهها، فظنها المشتري سمينة، ثم بان خلافه، فله الخيار. ولو لطخ ثوب العبد بالمداد، أو ألبسه ثوب الكتاب، أو الخبازين، وخيل كونه كاتبا، أو خبازا، فبان خلافه، أو أكثر علف البهيمة حتى انتفخ بطنها، فظنها المشتري حاملا، أو أرسل الزنبور في ضرعها فانتفخ وظنها لبونا، فلا خيار على ا لاصح، لتقصير المشتري. فرع لو بانت التصرية، لكن در اللبن على الحد الذي أشعرت به التصرية، واستمر كذلك، ففي ثبوت الخيار، وجهان كالوجهين فيما إذا لم يعرف العيب القديم، إلا بعد زواله، وكالقولين فيما لو عتقت الامة تحت عبد ولم يعلم عتقها حتى عتق الزوج. فرع رضي بإمساك المصراة، ثم وجد بها عيبا قديما، نص أنه يردها ويرد بدل اللبن، وهو المذهب. وقيل: هو كمن اشترى عبدين فتلف أحدهما، وأراد رد الآخر، فيخرج على تفريق الصفقة. فرع الخيار في تلقي الركبان مستنده التعزير، كالتصرية. وكذا خيار النجش إن أثبتناه. وقد سبق بيانهما في باب المناهي. فرع مجرد الغبن، لا يثبت الخيار وإن تفاحش. ولو اشترى زجاجة بثمن كثير يتوهمها جوهرة، فلا خيار له، ولا نظر إلى ما يلحقه من الغبن، لان التقصير منه حيث لم يراجع أهل الخبرة، ونقل المتولي وجها شاذا: أنه كشراء الغائب، وتجعل ا لرؤية التي لا تفيد المعرفة ولا تنفي الغرر، كالمعدومة.
فصل إذا باع بشرط أنه برئ من كل عيب بالمبيع، فهل يصح هذا الشرط ؟ فيه أربع طرق. أصحها: أن المسألة على ثلاثة أقوال. أظهرها: يبرأ في الحيوان عما لا يعلمه البائع دون ما يعلمه، ولا يبرأ في

(3/132)

غير الحيوان بحال. والثاني: يبرأ من كل عيب، ولا رد بحال. والثالث: لا يبرأ من عيب ما. والطريق الثاني: القطع بالقول الاول. والطريق الثالث: يبرأ في الحيوان من غير المعلوم، دون المعلوم، ولا يبرأ في غير الحيوان من المعلوم، وفي غير المعلوم قولان. والطريق الرابع: فيه ثلاثة أقوال في الحيوان وغيره. ثالثها: الفرق بين المعلوم وغيره. ولو قال: بعتك بشرط أن لا ترد العيب، جرى فيه هذا الخلاف. وزعم صاحب التتمة: أنه فاسد قطعا، مفسد للعقد. ولو عين عيبا وشرط البراءة منه، نظر، إن كان مما لا يعاين، كقوله: بشرط براءتي من الزنا، أو السرقة، أو الاباق، برئ منه بلا خلاف، لان ذكرها إعلام بها. وإن كان مما يعاين، كالبرص، فإن أراه قدره وموضعه، برئ قطعا، وإلا، فهو كشرط البراءة مطلقا، لتفاوت الاغراض باختلاف قدره وموضعه. ووهكذا فصلوا، وكأنهم تكلموا فيما يعرفه في المبيع من العيوب. فأما ما لا يعرفه ويريد البراءة منه لو كان، فقد حكى الامام تفريعا على فساد الشرط فيه خلافا. التفريع: إن بطل هذا الشرط، لم يبطل به البيع على الاصح. وإن صح، فذلك في العيوب الموجودة حال العقد. فأما الحادث بعده، وقبل القبض، فيجوز ارد به. ولو شرط البراءة من العيوب الكائبة والتي ستحدث، فوجهان. أصحهما وبه قطع الاكثرون: أنه فاسد. فإن أفرد ما سيحدث بالشرط، فأولى بالفساد. وأما إذا فرعنا على أظهر الاقوال، فكما لا يبرأ عما علمه وكتمه، فكذا لا يبرأ عن العيوب الظاهرة من الحيوان، لسهولة معرفتها، وإنما يبرأ عن عيوب باطن الحيوان التي لا يعلمها. ومنهم من اعتبر نفس العلم، ولم يفرق بين الظاهر والباطن. وهل يلحق ما مأكوله في جوفه بالحيوان ؟ قيل: نعم، لعسر معرفته. وقال الاكثرون: لا، لتبدل أحوال الحيوان.
فصل من موانع الرد أن لا يتمكن المشتري من رد المبيع، وذلك، قد يكون لهلاكه، وقد يكون مع بقائه. وعلى التقدير الثاني، قد يكون لخروجه عن

(3/133)

قبول النقل من شخص إلى شخص، وربما كان مع قبوله للنقل. وعلى التقدير الثاني، فربما كان لزوال ملكه، وربما كان مع بقائه لتعلق حق مانع. الحال الاول والثاني: إذا هلك المبيع في يد المشتري، بأن مات العبد، أو قتل، أو تلف الثوب، أو أكل الطعام، أو خرج عن أن يقبل النقل، بأن أعتق العبد، أو استولد الجارية، أو وقف الضيعة، ثم علم كونه معيبا، فقد تعذر الرد، لفوات المردود، لكن يرجع على البائع بالارش، والارش جزء من الثمن، نسبته إليه نسبة ما ينقص العيب من قيمة المبيع لو كان سليما إلى تمام القيمة. وإنما كان الرجوع بجزء من الثمن، لانه لو بقي كل المبيع عند البائع، كان مضمونا عليه بالثمن. فإذا احتبس جزء منه، كان مضمونا بجزء من الثمن. مثاله: كانت القيمة مائة دون العيب، وتسعين مع العيب، فالتفاوت بالعشر، فيكون الرجوع بعشر الثمن. فإن كان مائتين، فبعشرين. وإن كان خمسين، فبخمسة. وأما القيمة المعتبرة، فالمذهب: أنه تعتبر أقل القيمتين من يوم البيع ويوم القبض، وبهذا قطع الاكثرون. وقيل: فيها أقوال. أظهرها: هذا. والثاني: يوم القبض. والثالث: يوم البيع. وإذا ثبت الارش، فلو كان الار ش بعد في ذمة المشتري، برئ من قدر الارش. وهل يبرأ بمجرد الاطلاع على العيب، أم يتوقف على الطلب ؟ وجهان. أصحهما: الثاني، وإن كان قد وفاه وهو باق في يد البائع، فهل يتعين لحق المشتري، أم يجوز للبائع إبداله ؟ وجهان. أصحهما: الاول، ولو كان المبيع باقيا، والثمن تالفا، جاز الرد، ويأخذ مثله إن كان مثليا، وقيمته إن كان متقوما أقل ما كانت من يوم البيع إلى يوم القبض، ويجوز الاستبدال

(3/134)

عنه كالقرض، وخروجه عن ملكه بالبيع ونحوه، كالتلف. ولو خرج وعاد، فهل يتعين لاخذ المشتري، أم للبائع إبداله ؟ وجهان. أصحهما: أولهما. وإن كان الثمن باقيا في يده بحاله، فإن كان معينا في العقد، أخذه. وإن كان في الذمة ونقده، ففي تعيينه لاخذ المشتري، وجهان. وإن كان ناقصا، نظر، إن تلف بعضه، أخذ الباقي وبدل التالف. وإن كان نقص صفة، كالشلل ونحوه، لم يغرم الارش على الاصح. كما لو زاد زيادة متصلة، يأخذها مجانا. ولو لم تنقص القيمة بالعيب، كخروج العبد خصيا، فلا أرش. ولو اشترى عبدا بشرط العتق، ثم وجد به عيبا بعدما أعتقه، نقل ابن كج، عن ابن القطان: أنه لا أرش له هنا. ونقل عنه وجهين فيمن اشترى من يعتق عليه ثم وجد به عيبا، قال: وعندي له الارش في الصورتين. الحال الثالث: لو زال ملكه عن المبيع، ثم علم به عيبا، فلا رد في الحال. وأما الرجوع بالارش، فإن زالال بعوض كالهبة بشرط الثواب والبيع، فقولان. أحدهما: يرجع كما لو مات، وهذا تخريج ابن سريج. فعلى تخريجه لو أخذ الارش ثم رد عليه مشتريه بالعيب، فهل له رده مع الارش، واسترداد الثمن ؟ وجهان. والقول الثاني، وهو المشهور: لا يرجع. ولم لا يرجع ؟ قال أبو إسحق وابن الحداد: لانه استدرك الظلامة. وقال ابن أبي هريرة: لانه ما أيس من الرد، فربما عاد إليه فرده. وهذا المعنى، هو الاصح، وهو منصوص عليه في اختلاف العراقيين. وإن زال بلا ع وض، فعلى تخريج ابن سريج: يرجع بالارش. وعلى المشهور، وجهان، بناء على المعنيين. إن قلنا بالاول: رجع، لانه لم يستدرك الظلامة. وإن قلنا بالثاني، فلا، لانه ربما عاد إليه. ومنهم من قطع بعدم الرجوع هنا. وإن عاد الملك إليه بعد زواله، نظر، هل زال بعوض، أم بغيره ؟ فهما ضرب. الضرب الاول: أن يزول بعوض، بأن باعه، فينظر، أعاد بطريق الرد بالعيب، أم بغيره ؟ فهما قسمان. الاول: أن يعود بطريق الرد بالعيب، فله رده على بائعه، لانه زال التعذر

(3/135)

وبان أنه لم يستدرك الظلامة، وليس للمشتري الثاني رده على البائع الاول، لانه لم يملك منه. ولو حدث به عيب في يد المشتري الثاني، ثم ظهر عيب قديم فعلى تخريج ابن سريج: للمشتري الاول أخذ الارش من بائعه، كما لو لم يحدث عيب، ولا يخفى الحكم بينه وبين المشتري الثاني. وعلى المشهور: ينظر، إن قبله المشتري الاول مع عيبه الحادث، خير بائعه، إن قبله، فذاك، وإلا، أخذ الارش منه. وعن ابن القطان: لا يأخذه، واسترداده رضى بالعيب. وإن لم يقبله، وغرم الارش للثاني، ففي رجوعه بالارش على بائعه وجهان. أحدهما: لا يرجع، وبه قال ابن الحداد، لانه لو قبله، ربما قبله منه بائعه، فكان متبرعا بغرامة الارش وأصحهما: يرجع، لانه ربما لا يقبله بائعه، فيتضرر. وعلى الوجهين: لا يرجع ما لم يغرم للثاني، لانه ربما لا يطالبه فيبقى مستدركا للظلامة. ولو كانت المسألة بحالها، وتلف المبيع في يد المشتري الثاني أو كان عبدا فأعتقه، ثم ظهر العين القديم، رجع المشتري الثاني بالارش على المشتري الاول، والاول بالارش على بائع بلا خلاف، لحصول اليأس من الرد، لكن هل يرجع على بائعه قبل أن يغرمه لمشتريه ؟ وجهان بناء على المعنيين. إن عللنا باستدراك الظلامة، لم يرجع ما لم يغرم، وإن عللنا بالثاني، رجع. ويجري الوجهان، فيما لو أبرأه الثاني، هل يرجع هو على بائعه ؟ القسم الثاني: أن يعود لا بطريق الرد، بأن عاد بإرث، أو هبة، أو قبول وصية، أو إقالة، فهل له رده على بائعه ؟ وجهان لهما مأخذان. أحدهما: البناء على المعنيين السابقين. إن عللنا بالاول، لم يرد، لانه استدرك الظلامة، ولم يبطل ذلك الاستدراك، بخلاف ما لو رد عليه بالعيب. وإن عللنا بالثاني، رد، لزوال التعذر، كما لو رد عليه بعيب. وأما المأخذ الثاني: أن الملك العائد، هل ينزل منزلة غير الزائل ؟ وإن عاد بطريق الشراء، ثم ظهر عيب قديم كان في يد البائع الاول، فإن عللنا بالمعنى الاول، لم يرد على البائع الاول، لحصول الاستدراك، ويرد على الثاني. وإن عللنا بالثاني، فإن شاء، رد على الاول، وإن شاء على الثاني. وإذا رد على ا لثاني، فله أن يرد عليه، وحينئذ يرد على الاول. ويجئ وجه: أنه لا يرد على الاول، بناء على أن الزائل العائد، كالذي لم يعد. ووجه: أنه لا يرد على الثاني،

(3/136)

لانه لو رد عليه، لرد هو أيضا عليه. الضرب الثاني: أن يزول لا بعوض، فينظر، إن عاد أيضا لا بعوض، فجواز الرد مبني على أنه هل يأخذ الارش لو لم يعد ؟ إن قلنا: لا، فله الرد. وإن قلنا: يأخذ، فهل ينحصر الحق فيه، أم يعود إلى الرد عند القدرة ؟ وجهان. وإن عاد بع وض، بأن اشتراه، فإن قلنا: لا يرد في الحالة الاولى، فكذا هنا، ويرده على البائع الاخير. وإن قلنا: يرد، فهنا نل يرد على الاول، أو على الثاني، أم يتخير ؟ فيه ثلاثة أوجه. فرع باع زيد عمرا شيئا، ثم اشتراه منه، فظهر عيب كان في يد زيد، فإن كانا عالمين بالحال، فلا رد. وإن كان زيد عالما، فلا رد له ولا لعمرو أيضا، لزوال ملكه، ولا أرش له على الصحيح، لاستدراك الظلامة، أو لتوقع العود. فإن تلف في يد زيد، أخذ الارش على التعليل الثاني. وهكذا الحكم لو باعه لغيره. وإن كان عمرو عالما، فلا رد له، ولزيد الرد. وإن كانا جاهلين، فلزيد الرد إن اشتراه بغير جنس ما باعه، أو بأكثر منه، ثم لعمرو أن يرد عليه. وإن اشتراه بمثله، فلا رد لزيد في أحد الوجهين، لان عمرا يرده عليه، فلا فائدة، وله الرد في أصحهما، لانه ربما رضي به، فلم يرد. ولو تلف في يد زيد، ثم علم به عيبا قديما، فحيث يرد لو بقى، يرجع بالارش، وحيث لا يرد، لا يرجع. الحال الرابع: إذا تعلق به حق، بأن رهنه، ثم علم العيب، فلا رد في الحال وهل له الارش ؟ إن عللنا باستدراك الظلامة، فنعم. وإن عللنا بتوقع العود، فلا. فعلى هذا، لو تمكن من الرد، رده. وإن حصل اليأس، أخذ الارش. وإن أجره ولم نجوز بيع المستأجر، فهو كالرهن. وإن جوزناه، فإن رضي البائع به مسلوب المنفعة مدة الاجارة، رد عليه، وإلا، تعذر الرد، وفي الارش وجهان. ويجريان فيما لو تعذر الرد بإباق أو غصب. ولو عرف العيب بعد تزويج الجارية أو العبد، ولم يرض البائع بالاخذ، قطع بعضهم بأن المشتري يأخذ الارش هنا، لانه لم يستدرك الظلامة، والنكاح يراد للدوام، فاليأس حاصل. واختاره الروياني، والمتولي. ولو عرفه بعد الكتابة، ففي التتمة: أنه كالتزويج. وذكر الماوردي: أنه لا يأخذ الارش على المعنيين، بل يصبر، لانه قد يستدرك الظلامة

(3/137)

بالنجوم، وقد يعود إليه بالعجز، فيرده. والاصح أنه كالرهن، وأنه لا يحصل الاستدراك بالنجوم. فصل الرد بالعيب على الفور، فيبطل بالتأخير بلا عذر. ولا يتوقف على حضور الخصم وقضاء القاضي. والمبادرة إلى الرد، معتبرة بالعادة، فلا يؤمر بالعدو والركض ليرد. ولو كان مشغولا بصلاة أو أكل أو قضاء حاجة، فله التأخير إلى فراغه. وكذا لو اطلع حين دخل وقت هذه الامور فاشتغل بها، فلا بأس. وكذا لو لبس ثوبا أو أغلق بابا. ولو اطلع ليلا، فله التأخير إلى الصباح. وإن لم يكن عذر، فقد ذكر الغزالي فيه ترتيبا مشكلا خلاف المذهب. واعلم أن كيفية المبادرة، وما يكون تقصيرا، وما لا يكون، إنما نبسطه في كتاب الشفعة، ونذكر هنا ما لا بد منه، فالذي فهمته من كلام الاصحاب: أن البائع إن كان في البلد، رد عليه بنفسه أو بوكيله، وكذا إن كان وكيله حاضرا، ولا حاجة إلى المرافعة إلى القاضي. ولو تركه، ورفع الامر إلى القاضي، فهو زيادة توكيد. وحاصل هذا، تخييره بين الامرين. وإن كان غائبا عن البلد، رفع إلى القاضي.

(3/138)

قال القاضي حسين في فتاويه: يدعي شراء ذلك الشئ من فلان الغائب بثمن معلوم، وأنه أقبضه الثمن وظهر العيب، وأنه فسخ، ويقيم البينة على ذلك في وجه مسخر ينصبه القاضي، ويحلفه القاضي مع البينة، لانه قضاء على غائب، ثم يأخذ المبيع منه ويضعه على يد عدل، ويبقى الثمن دينا على الغائب، فيقضيه القاضي من ماله. فإن لم يجد له سوى المبيع، باعه فيه. وإلى أن ينتهي إلى الخصم أو القاضي في الحالين، لو تمكن من الاشهاد على الفسخ، هل يلزمه ؟ وجهان. قطع صاحب التتمة وغيره، باللزوم. ويجري الخلاف فيما لو أخر بعذر مرض، أو غيره. ولو عجز في الحال عن الاشهاد، فهل عليه التلفظ بالفسخ ؟ وجهان. أصحهما عند الامام، وصاحب التهذيب: لا حاجة إليه. وإذا لقي البائع فسلم عليه، لم يضر. فلو اشتغل بمحادثته، بطل حقه. فرع لو أخر الرد مع العلم بالعيب، ثم قال: أخرت لاني لم أعلم أن لي الرد، فإن كان قريب عهد بالاسلام، أو نشأ في برية لا يعرفون الاحكام، قبل قوله، وله الرد، وإلا، فلا. ولو قال: لم أعلم أنه يبطل بالتأخير، قبل قوله، لانه يخفى على العوام. قلت: إنما يقبل قوله: لم أعلم أن الرد على الفور، وقول الشفيع: لم أعلم أن الشفعة على الفور، إذا كان ممن يخفى عليه مثله، وقد صرح الغزالي وغيره بهذا في كتاب الشفعة. والله أعلم.

(3/139)

فرع حيث بطل الرد بالتقصير، بطل الارش. فرع ليس لمن له الرد، أن يمسك المبيع ويطالب بالارش، وليس للبائع أن يمنعه من الرد، ويدفع الارش. فلو رضيا بترك الرد على جزء من الثمن، أو مال آخر، ففي صحة هذه المصالحة وجهان ؟ أصحهما: المنع، فيجب على المشتري رد ما أخذ. وهل يبطل حقه من الرد ؟ وجهان. أصحهما: لا، والوجهان إذا ظن صحة المصالحة. فإن علم بطلانها، بطل حقه قطعا. فرع كما أن تأخير الرد مع الامكان تقصير، فكذا الاستعمال والانتفاع والتصرف، لاشعارها بالرضى. فلو كان المبيع رقيقا، فاستخدمه في مدة طلب الخصم أو القاضي، بطل حقه. وإن كان بشئ خفيف، كقوله: اسقني أو ناولني الثوب أو أغلق الباب، ففيه وجه: أنه لا يضر، لانه قد يؤمر به غير المملوك، وبه قطع الماوردي وغيره. والاصح الاشهر: أنه لا فرق. قلت: قال القفال في شرح التلخيص: لو جاءه العبد بكوز ماء، فأخذ الكوز، لم يضر، لان وضع الكوز في يده، كوضعه على الارض. فإن شرب، ورد الكوز إليه، فهو استعمال. والله أعلم. ولو ركب الدابة لا للرد، بطل حقه، وإن ركبها للرد أو السقي، فوجهان. أصحهما: البطلان أيضا، كما لو لبس الثوب للرد، فإن كانت جموحا يعسر سوقها وقودها، فهو معذور في الركوب. ولو ركبها للانتفاع، فاطلع على العيب، لم تجز استدامة الركوب وإن توجه للرد. وإن كان لابسا، فاطلع على عيب الثوب في الطريق فتوجه للرد ولم ينزع، فهو معذور، لان نزع الثوب في الطريق لا يعتاد، قال الماوردي. ولو علف الدابة أو سقاها أو حلبها في الطريق، لم يضر. ولو كان عليها سرج أو إكاف، فتركه عليها، بطل حقه، لانه انتفاع، ولولا ذلك لاحتاج إلى حمل، أو تحميل. ويعذر بترك العذار واللجام، لانهما خفيفان لا يعد

(3/140)

تعليقهما على الدابة انتفاعا، ولان القود يعسر دونهما. ولو أنعلها في الطريق، قال الشيخ أبو حامد: إن كانت تمشى بلا نعل، بطل حقه، وإلا، فلا. ونقل الروياني وجها في جواز الانتفاع في الطريق مطلقا، حتى روى عن أبيه جواز وطئ الجارية الثيب. قلت: لو اشترى عبدا فأبق قبل القبض، فأجاز المشتري البيع، ثم أراد الفسخ، فلذلك ما لم يعد العبد إليه. وذكره الامام الرافعي في آخر المسائل المنثورة في آخر كتاب الاجارة وسأذكره إن شاء الله تعالى هناك. والله أعلم.
فصل إذا حدث بالمبيع عيب في يد المشتري بجناية أو آفة، ثم اطلع على عيب قديم، لم يملك الرد قهرا، لما فيه من الاضرار بالبائع، ولا يكلف المشتري الرضى به بل يعلم البائع به فإن رضي به معيبا، قيل للمشتري: إما أن ترده، وإما أن تقنع به ولا شئ لك. وإن لم يرض به، فلا بد من أن يضم المشتري أرش العيب الحادث إلى المبيع ليرده، أو يغرم البائع للمشتري أرش العيب القديم ليمسكه. فإن اتفقا على أحد هذين المسلكين، فذاك. وإن اختلفا، فدعا أحدهما إلى الرد مع أرش العيب الحادث، ودعا الآخر إلى الامساك وغرامة أرش العيب القديم، ففيه أوجه. أحدها: المتبع قول المشتري. والثاني: رأي البائع والثالث وهو أصحها: المتبع رأي من يدعو إلى الامساك والرجوع بأرش القديم، سواء كان البائع أو المشتري. وما ذكرناه من إعلام المشتري البائع، يكون على الفور. فإن أخره بلا عذر، بطل حقه من الرد والارش، إلا أن يكون العيب الحادث قريب الزوال غالبا، كالرمد والحمى، فلا يعتبر الفور على أحد القولين، بل له انتظار زواله ليرده سليما عن العيب الحادث. ومهما زال العيب الحادث بعدما أخذ المشتري أرش العيب القديم، أو قضى به القاضي، ولم يأخذه، فهل له الفسخ ورد

(3/141)

الارش ؟ وجهان. أصحهما: لا. ولو تراضيا، ولا قضاء، فالاصح: أن له الفسخ. فرع لو علم العيب القديم بعد زوال الحادث، رد على الصحيح، وفيه وجه ضعيف جدا. ولو زال القديم قبل أخذ أرشه، لم يأخذه. وإن زال بعد أخذه، رده على المذهب. وقيل: وجهان، كما لو نبتت سن المجني عليه بعد أخذ الدية، هل يردها ؟ فرع كل ما يثبت الرد على البائع لو كان عنده، يمنع الرد إذا حدث عند المشتري. وما لا رد به على البائع، لا يمنع الرد إذا حدث في يد المشتري، إلا في الاقل. فلو خصي العبد، ثم علم به عيبا قديما، فلا رد، وإن زادت قيمته. ولو نسي القرآن، أو صنعة، ثم علم به عيبا قديما، فلا رد، لنقصا القيمة. ولو زوجها، ثم علم بها عيبا، فكذلك. قال الروياني: إلا أن يقول الزوج: إن ردك المشتري بعيب، فأنت طالق، وكان ذلك قبل الدخول، فله الرد، لزوال المانع. ولو علم عيب جارية اشتراها من أبيه أو ابنه بعد أن وطئها وهي ثيب، فله الرد وإن حرمت على البائع، لان القية لم تنقص بذلك. وكذا لو كانت الجارية رضيعة، فأرضعتها أم البائع أو ابنته في يد المشتري، ثم علم بها عيبا. وإقرار الرقيق على نفسه في يد المشتري بدين المعاملة، أو بدين الاتلاف، مع تكذيب المولى، لا يمنع الرد بالعيب القديم. وإن صدقه المولى على دين الاتلاف، منع منه. فإن عفا المقر له بعد ما أخذ المشتري الارش، فهل له الفسخ ورد الارش ؟ وجهان جاريان فيما إذا أخذ المشتري الارش لرهنه العبد، أو كتابته، أو إباقه، أو غصبه ونحوها. إن مكناه من ذلك، ثم زال المانع من الرد، قال في التهذيب: أصحهما: لا فسخ. فرع حدث في يد المشتري نكتة بياض في عين العبد، ووجد نكتة قديمة، فزالت إحداهما فقال البائع: الزائلة القديمة، فلا رد ولا أرش. وقال المشتري: بل الحادثة، ولي الرد، حلفا على ما قالا. فإن حلف أحدهما دون الآخر، قضي له. وإن حلفا، استفاد البائع دفع الرد، والمشتري أخذ الارش. فإن اختلفا في الارش، فليس له إلا الاقل، لانه المستيقن.

(3/142)

فرع إذا اشترى حليا من ذهب أو فضة وزنه مائة مثلا، بمائة من جنسه، ثم اطلع على عيب قديم، وقد حدث عنده عيب، فأوجه. أصحها عند الاكثرين: يفسخ البيع، ويرد الحلي مع أرش النقص الحادث، ولا يلزم الربا، لان المقابلة، بين الحلي والثمن، وهما متماثلان. والعيب الحادث، مضمون عليه، كعيب المأخوذ على جهة السوم، فعليه غرامته. والثاني، وهو قول ابن سريج: أنه يفسخ العقد، لتعذر إمضائه، ولا يرد الحلي على البائع، لتعذر رده مع الارش ودونه، فيجعل كالتالف، فيغرم المشتري قيمته من غير جنسه معيبا بالعيب القديم، سليما عن الحادث. واختار الغزالي هذا الوجه، وضعفه الامام وغيره. والثالث، وهو قول صاحب التقريب، والداركي، واختاره الامام وغيره: أنه يرجع بأرش العيب القديم، كسائر الصور. والمماثلة في الربوي، إنما تشترط في ابتداء العقد، والارش حق وجب بد ذلك لا يقدح في العقد السابق. وقياس هذا الوجه: تجويز الرد مع الارش عن الحادث كسائر الاموال. وإذا أخذ الارش، فقيل: يشترط كونه من غير جنس العوضين، حذرا من الربا. والاصح: جوازه منهما، لانه لو امتنع الجنس، لامتنع غيره، لانه بيع ربوي بجنسه مع شئ آخر. ولو عرف العيب القديم بعد تلف الحلي عنده، فالذي ذكره صاحبا الشامل والتتمة: أنه يفسخ العقد، ويسترد الثمن، ويغرم قيمة التالف، ولا يمكن أخذ الارش للربا. وفي وجه: يجوز أخذ الارش، وصححه في التهذيب. وعلى هذا، ففي اشتراط كونه من غير الجنس، ما سبق. ولا يخفى أن المسألة لا تختص بالحلي والنقد، بل تجري في كل ربوي بيع بجنسه. فرع لو أنعل الدابة، ثم علم بها عيبا قديما، نظر، إن لم يعبها نزع النعل، فله نزعه والرد. فإن لم ينزع والحالة هذه، لم يجب على البائع قبول النعل. وإن كان النزع يخرم ثقب المسامير، ويعيب الحافر، فنزع، بطل حقه من الرد والارش، وفيه احتمال للامام. ولو ردها مع النعل، أجبر البائع على القبول، وليس للمشتري طلب قيمة النعل. ثم ترك النعل، هل هو تمليك من المشتري،

(3/143)

فيكون للبائع لو سقط، أم إعراض فيكون للمشتري ؟ وجهان. أشبههما: الثاني. فرع لو صبغ الثوب بما زاد في قيمته، ثم علم عيبه، فإن رضي بالرد من غير أن يطالب بشئ، فعلى البائع القبول، ويصير الصبغ ملكا للبائع، لانه صفة للثوب لا تزايله، وليس كالنعل. هذا لفظ الامام، قال: ولا صائر إلى أنه يرد، ويبقى شريكا في الثوب كما في المغصوب، والاحتمال يتطرق إليه. وإن أراد الرد وأخذ قيمة الصبغ، ففي وجوب الاجابة على البائع، وجهان. أصحهما: لا تجب، لكن يأخذ المشتري الارش. ولو طلب المشتري أرش العيب، وقال البائع: رد الثوب لاغر لك قيمة الصبغ، ففيمن يجاب ؟ وجهان. وقطع ابن الصباغ والمتولي، بأن المجاب البائع، ولا أرش للمشتري. فرع لو قصر الثوب، ثم علم العيب، بني على أن القصارة عين أو أثر ؟ إن قلنا: عين، فكالصبغ. وإن قلنا: أثر، رد الثوب بلا شئ، كالزيادات المتصلة، وعلى هذا فقس نظائره. فصل إذا اشترى ما مأكوله في جوفه، كالرانج، والبطيخ، والرمان، والجوز، واللوز، والفندق، والبيض، فكسره فوجده فاسدا، نظر، إن لم يكن لفاسده قيمة كالبيضة المذرة التي لا تصلح لشئ، والبطيخة الشديدة التغير، رجع بجميع الثمن، نص عليه. وكيف طريقه ؟ قال معظم الاصحاب: يتبين فساد البيع لوروده على غير متقوم. وقال القفال وطائفة: لا يتبين فساد البيع، بل طريقه استدراك الظلامة. وكما يرجع بجزء من الثملنقص جزء من المبيع، يرجع بكله لفوات كل المبيع. وتظهر فائدة الخلاف في أالقشور الباقية بمن يختص حتى يكون عليه تنظيف الموضع منها ؟ أما إذا كان لفاسدة قيمة، كالرانج، وبيض

(3/144)

النعام، والبطيخ إذا وجده حامضا، أو مدود بعض الاطراف، فللكسر حالان. أحدهما: أن لا يوقف على ذلك الفساد إلا بمثله، فقولان. أظهرهما عند الاكثرين: له رده قهرا كالمصراة. والثاني، لا، كما لو قطع الثوب. فعلى هذا هو كسائر العيوب الحادثة، فيرجع المشتري بأرش العيب القديم، أو يضم أرش النقصان إليه، ويرده كما سبق. وعلى الاول، هل يغرم أرش الكسر ؟ قولان. أظهرهما: لا، لانه معذور. والثاني: يغرم ما بين قيمته صحيحا فاسد اللب ومكسورا فاسد اللب، ولا ينظر إلى الثمن. الحال الثاني: أن يمكن الوقوف على ذلك الفساد بأقل من لك الكسر، فلا رد على المذهب كسائر العيوب. وقيل بطرد القولين. إذا عرفت هذا، فكسر الجوز ونحوه، وثقب الرانج، من صور الحال الاول. وكسر الرانج وترضيض بيض النعام، من صور الحال الثاني. وكذا تقوير البطيخ الحامض إذا أمكن معرفة حموضته بغرز شئ فيه، وكذا التقوير الكبير إذا أمكن معرفته بالتقوير الصغير. والتدويد لا يعرف إلا بالتقوير، وقد يحتاج إلى الشق ليعرف، وقد يستغنى في معرفة حال البيض بالقلقلة عن الكسر.

(3/145)

ولو شرط في الرمان الحلاوة، فبان حامضا بالغرز، رد. وإن بان بالشق، فلا. فرع اشترى ثوبا مطويا وهو مما ينقص بالنشر، فنشره ووقف على عيب به لا يوقف عليه إلا بالنشر، ففيه القولان. كذا أطلقه الاصحاب على طبقاتهم مع جعلهم بيع الثوب المطوي من صور بيع الغائب، ولم يتعرض الائمة لهذا الاشكال إلا من وجهين. أحدهما: ذكر إمام الحرمين أن هذا الفرع مبني على تصحيح بيع الغائب. والثاني: قال صاحب الحاوي وغيره: إن كان مطويا على أكثر من طاقين، لم يصح البيع إن لم نجوز بيع الغائب. وإن كان مطويا على طاقين، صح، لانه يرى جميع الثوب من جانبيه، وهذا حسن، لكن المطوي على طاقين، لا يرى من جانبيه إلا أحد وجهي الثوب، وفي الاكتفاء به تفصيل وخلاف سبق. ووراء هذا تصويران. أحدهما: أن تفرض رؤية الثوب قبل الطي، والطي قبل البيع. والثاني: أن ما نقص بالنشر مرة، ينقص به مرتين أو أكثر. فلو نشر مرة، وبيع وأعيد طيه، ثم نشره المشتري فزاد النقص به، انتظم التصوير.
فصل المبيع في الصفقة الواحدة، إن كان شيئين، بأن اشترى عبدين فخرجا معيبين، فله ردهما، وكذا لو خرج أحدهما معيبا. وليس له رد بعضه إن

(3/146)

كان الباقي باقيا في ملكه، لما فيه من التشقيص على البائع، فإن رضي به البائع، جاز على الاصح. وإن كان الباقي زائلا عن ملكه، بأن عرف العيب بعد بيع بعض المبيع، ففي رد الباقي طريقان. أحدهما: على قولي تفريق الصفقة. وأصحهما: القطع بالمنع، كما لو كان باقيا في ملكه. فعلى هذا، هل يرجع بالارش ؟ أما للقدر المبيع، فعلى ما ذكرنا فيما إذا باع الكل. وأما للقدر الباقي، فوجهان أصحهما: يرجع، لتعذر الرد، ولا ينتظر عود الزائل ليرد الجميع، كما لا ينتظر زوال العيب الحادث. ويجري الوجهان فيما لو اشترى عبدين وباع أحدهما ثم علم العيب ولم نجوز رد الباقي، هل يرجع بالارش ؟ ولو اشترى عبدا، ومات وخلف ابنين، فوجدا به عيبا، فالاصح، وهو قول ابن الحداد: لا ينفرد أحدهما بالرد، لان الصفقة وقعت متحدة. ولهذا لو سلم أحد الابنين نصف الثمن، لم يلزم البائع تسليم النصف إليه. والثاني: ينفرد، لانه رد جميع ما ملك. هذا كله إذا اتحد العاقدان، أما إذا اشترى رجل من رجلين عبدا وخرج معيبا، فله أن يفرد نصيب أحدهما بالرد، لان تعدد البائع يوجب تعدد العقد. ولو اشترى رجلان عبدا من رجل فقولان. أظهرهما: أن لاحدهما أن ينفرد بالرد، لانه رد جميع ما ملك، فإن جوزنا الانفراد، فانفرد أحدهما، فهل تبطل الشركة بينهما ويخلص للممسك ما أمسك، وللراد ما استرد، أم تبقى الشركة بينهما فيما أمسك واسترد ؟ وجهان. أصحهما: الاول. وإن منعنا الانفراد، فذاك فيما ينقص بالتبعيض. أما ما لا ينقص، كالحبوب، فوجهان بناء على أن المانع ضرر التبعيض، أو اتحاد الصفقة ؟ ولو أراد الممنوع من الرد الارش، قال الامام: إن حصل اليأس من إمكان رد نصيب الآخر، بأن أعتقه وهو معسر، فله أخذ الارش، وإلا، نظر، فإن رضي صاحبه

(3/147)

بالعيب، بني على أنه لو اشترى نصيب صاحبه وضمه إلى نصيبه، وأراد الكل والرجوع بنصف الثمن، هل يجبر على قبوله كما في مسألة النعل ؟ وفيه وجهان. إن قلنا: لا، أخذ الارش. وإن قلنا: نعم، فكذلك على الاصح، لانه توقع بعيد. وإن كان صاحبه غائبا لا يعرف الحال، ففي الارش وجهان بسبب الحيلولة الناجزة. ولو اشترى رجلان عبدا من رجلين، كان كل واحد منهما مشتريا ربع العبد من كل واحد من البائعين، فلكل واحد رد الربع إلى أحدهما. ولو اشترى ثلاثة من ثلاثة، كان كل واحد مشتريا تسع العبد من كل واحد من البائعين. ولو اشترى رجلان، عبدين من رجلين، فقد اشترى كل واحد من كل واحد ربع كل عبد، فلكل واحد رد جميع ما اشترى من كل واحد عليه. ولو رد ربع أحد العبدين وحده، ففيه قولا التفريق. ولو اشترى بعض عبد في صفقة، وباقيه في صفقة من البائع الاول أو غيره، فله رد أحد البعضين وحده، لتعدد الصفقة. ولو علم العيب بعد العقد الاول، ولم يمكنه الرد، فاشترى الباقي، فليس له رد الباقي، وله رد الاول عند الامكان.
فصل إذا وجد بالمبيع عيب، فقال البائع: حدث عند المشتري، وقال المشتري: بل كان عندك، نظر، إن كان العيب مما لا يمكن حدوثه بعد البيع كالاصبع الزائدة، وشين الشجة المندملة، وقد جرى البيع أمس، فالقول قول المشتري. وإن لم يحتمل تقدمه، كجراحة طرية، وقد جرى البيع والقبض من سنة، فالقول قول البائع من غير يمين. وإن احتمل قدمه وحدوثه كالمرض، فالقول قول البائع، لان الاصل لزوم العقد واستمراره. وكيف يحلف ؟ ينظر في جوابه

(3/148)

للمشتري. فإن ادعى المشتري أن بالمبيع عيبا كان قبل القبض، فأراد الرد، فقال في جوابه: ليس له الرد علي بالعيب الذي يذكره، أو لا يلزمني قبوله، حلف على ذلك، ولا يكلف التعرض لعدم العيب يوم البيع، ولا يوم القبض، لجواز أنه أقبضه معيبا وهو عالم به، أو أنه رضي به بعد البيع، ولو نطق به لصار مدعيا مطالبا بالبينة. وإن قال في الجواب: ما بعته إلا سليما، أو ما أقبضته إلا سليما، فهل يلزمه أن يحلف كذلك، أم يكفيه الاقتصار على أنه لا يستحق الرد، أو لا يلزمني قبوله ؟ فيه وجهان. أصحهما: يلزمه التعرض لما تعرض له في الجواب، لتطابق اليمين الجواب، وبهذا قطع صاحب التهذيب وغيره. وهذا التفصيل والخلاف، جاريان في جميع الدعاوى والاجوبة. ثم يمينه تكون على البت، فيحلف: لقد بعته وما به هذا العيب. ولا يكفيه أن يقول: بعته ولا أعلم به هذا العيب. وتجوز اليمين على البت إذا اختبر حال العبد، وعلم خفايا أمره، كما يجوز بمثله الشهادة على الاعسار وعدالة الشهود، وغيرهما. وعند عدم الاختبار، يجوز أيضا الاعتماد على ظاهر السلامة إذا لم يعلم، ولا ظن خلافه. فرع لو زعم المشتري أن بالمبيع عيبا، فأنكره البائع، فالقول قوله. ولو اختلفا في بعض الصفات، هل هو عيب ؟ فالقول قول البائع مع يمينه، وهذا إذا لم يعرف الحال من غيرهما. قال في التهذيب: إن قال واحد من أهل المعرفة به: إنه عيب، ثبت الرد. واعتبر في التتمة شهادة اثنين. ولو ادعى البائع علم المشتري بالعيب، أو تقصيره في الرد، فالقول قول المشتري. فرع مدار الرد على التعيب عند القبض، حتى لو كان معيبا عند البيع، فقبضه وقد زال العيب، فلا رد بما كان، بل مهما زال العيب قبل العلم أو بعده وقبل الرد، سقط حقه من الرد.

(3/149)

فصل الفسخ يرفع العقد من حينه، لا من أصله على الصحيح. وفي وجه: يرفعه من أصله. وفي وجه: يرفعه من أصله إن كان قبل القبض. فرع الاستخدام لا يمنع الرد بلا خلاف. ولو وطئ المشتري الثيب، فله الرد، ولا مهر عليه. ووطئ الاجنبي والبائع بشبهة كوطئ المشتري، لا يمنع الرد. وأما وطؤهما مختارة زنى، فهو عيب حادث. هذا في الوطئ بعد القبض، فإن وطئها المشتري قبل القبض، فله الرد، ولا يصير قابضا لها ولا مهر عليه إن سلمت وقبضها. فإن تلفت قبل القبض، فهل عليه المهر للبائع ؟ وجهان، بناء على أن الفسخ قبل القبض، رفع للعقد من أصله، أو حينه ؟ الصحيح: لا مهر. وإن وطئها أجنبي وهي زانية، فهو عيب حدث قبل القبض. وإن كانت مكرهة، فللمشتري المهر، ولا خيار له بهذا الوطئ. وطئ البائع كوطئ الاجنبي، لكن لا مهر عليه إن قلنا: إن جناية البائع قبل القبض كالآفة السماوية. أما البكر، فافتضاضها بعد القبض عيب حادث، وقبله جناية على المبيع قبل القبض. وإن افتضها الاجنبي بغير آلة الافتضاض، فعليه ما نقص من

(3/150)

قيمتها. وإن افتض بآلته، فعليه المهر. وهل يدخل فيه أرش البكارة، أم يفرد ؟ وجهان. أصحهما: يدخل، فعليه مهر مثلها بكرا. والثاني: يفرد، فعليه أرش البكارة، ومهر مثلها ثيبا. ثم المشتري إن أجاز العقد، فالجميع له، وإلا، فقدر أرش البكارة للبائع، لعودها إليه ناقصة، والباقي للمشتري. وإن افتضها البائع، فإن أجاز المشتري، فلا شئ على البائع إن قلنا: جنايته كالآفة السماوية. وإن قلنا: إنها كجناية الاجنبي، فحكمه حكمه. وإن فسخ المشتري، فليس على البائع أرش البكارة. وهل عليه مهرها ثيبا ؟ إن افتض بآلته، بني على أن جنايته كالآفة السماوية، أم لا ؟ وإن افتضها المشتري، استقر عليه من الثمن بقدر ما نقص من قيمتها. فإن سلمت حتى قبضها، فعليه الثمن بكماله. وإن تلفت قبل القبض، فعليه بقدر الافتضاض من الثمن. وهل عليه مهر مثل ثيب ؟ إن افتضها بآلة الافتضاض، يبنى على أن العقد ينفسخ من أصله، أو من حينه ؟ هذا هو الصحيح. وفي وجه: افتضاض المشتري قبل القبض، كافتضاض الاجنبي. فرع زياد المبيع ضربان، متصلة، ومنفصلة. أما المتصلة: كالسمن، والتعليم، وكبر الشجرة، فهي تابعة للاصل في الرد، ولا شئ على البائع بسببها. وأما المنفصلة: كالاجرة، والولد، والثمرة، وكسب الرقيق، ومهر الجارية الموطوءة بشبهة، فلا تمنع الرد بالعيب، وتسلم للمشتري، سواء الزوائد الحادثة قبل القبض وبعده. وفيما إذا كان الرد قبل القبض، وجه ضعيف: أنها

(3/151)

للبائع، تفريعا على أن الفسخ دفع للعقد من أصله. فلو نقصت الجارية أو البهيمة بالولادة، امتنع الرد للنقص الحادث وإن لم يكن الولد مانعا. وتكلموا في إفراد الجارية بالرد وإن لم تنقص بالولادة بسبب التفريق بينها وبين الولد، فقيل: لا يجوز الرد، ويتعين الارش، إلا أن يكون العلم بالعيب بعد بلوغ الولد حدا يجوز فيه التفريق. وقيل: لا يحرم التفريق هنا للحاجة، وستأتي المسألة مع نظيرها في الرهن إن شاء الله تعالى. فرع اشترى جارية أو بهيمة حاملا، فوجد بها عيبا، فإن كانت بعد حاملا، ردها كذلك. وإن وضعت الحمل ونقصت بالولادة، فلا رد. وإن لم تنقص، ففي رد الولد معها قولان، بناء على أن الحمل هل يعرف ويأخذ قسطا من الثمن، أم لا ؟ والاظهر: نعم. ويخرج على هذا الخلاف: أنه هل للبائع حبس الولد إلى استيفاء الثمن ؟ وأنه لو هلك قبل القبض، هل يسقط من الثمن بحصته ؟ وأنه هل للمشتري بيع الولد قبل القبض ؟ فإن قلنا: له قسط من الثمن، جاز الحبس، وسقط الثمن، ولم يجز البيع، وإلا، انعكس الحكم. ولو اشترى نخلة وعليها طلع مؤبر، ووجد بها عيبا بعد التأبير، ففي الثمرة طريقان. أصحهما: على قولين كالحمل. والثاني: القطع بأخذها قسطا، لانها مشاهدة مستيقنة. ولو اشترى جارية أو بهيمة حائلا، فحبلت، ثم اطلع على عيب، فإن نقصت بالحمل، فلا رد إن كان الحمل حصل في يد المشتري. وإن لم ينقص الحمل، أو كان الحمل في يد البائع، فله الرد. وحكم الولد مبنى على الخلاف. إن قلنا: يأخذ قسطا، بقي للمشتري فيأخذه إذا انفصل على الصحيح. وفي وجه: أنه للبائع، لاتصاله بالام عند الرد. وإن قلنا: لا يأخذ، فهي للبائع. وأطلق بعضهم: أن الحمل الحادث

(3/152)

نقص، لانه في الجارية يؤثر في النشاط والجمال، وفي البهيمة ينقص اللحم ويخل بالحمل عليها والركوب. ولو اشترى نخلة وأطلعت في يده، ثم علم عيبا، فلمن الطلع ؟ فيه وجهان. ولو كان على ظهر الحيوان صوف عند البيع، فجزه، ثم علم به عيبا، رد الصوف معه. فإن استجز ثانيا وجزه، ثم علم العيب، لم يرد الثاني، لحدوثه في ملكه. وإن لم يجزه، رده تبعا. ولو اشترى أرضا فيها أصول الكراث ونحوه، وأدخلناها في البيع، فنبتت في يد المشتري، ثم علم بالارض عيبا، ردها وبقي النابت للمشتري، فإنها ليست تبعا للارض.
فصل الاقالة بعد البيع جائزة، بل إذ ندم أحدهما، يستحب للآخر إقالته، وهي أن يقول المتبايعان: تقايلنا، أو تفاسخنا. أو يقول أحدهما: أقلتك، فيقول الآخر: قبلت وما أشبهه. وفي كونها فسخا أو بيعا، قولان. أظهرهما: فسخ. وقيل: القولان في لفظ الاقالة. فأما إن قالا: تفاسخنا، ففسخ قطعا. فإن قلنا: بيع، تجددت بها الشفعة، وإلا، فلا.

(3/153)

ولو تقايلا في الصرف، وجب التقابض في المجلس إن قلنا: بيع، وإلا، فلا. وتجوز الاقالة قبل قبض المبيع، إن قلنا: فسخ، وإلا، فهي كبيع المبيع من البائع قبل القبض. وتجوز في السلم قبل القبص إن قلنا: فسخ، وإلا، فلا. ولا تجوز الاقالة بعد تلف المبيع إن قلنا: بيع، وإلا، فالاصح: الجواز، كالفسخ بالتحالف، فعلى هذا، يرد المشتري على البائع مثل المبيع إن كان مثليا، أو قيمته إن كان متقوما. ولو اشترى عبدين، فتلف أحدهما، ففي الاقالة في الباقي خلاف مرتب، لان الاقالة تصادف القائم، فيستتبع التالف. وإن تقابلا والمبيع في يد المشتري، لم ينفذ تصرف البائع فيه إن قلنا: بيع، ونفذ إن قلنا: فسخ. فإن تلف في يده، انفسخت الاقالة إن قلنا: بيع، وبقي البيع الاول بحاله، وإلا، فعلى المشتري ضمانه، لانه مقبوض على حكم العوض، كالمأخوذ قرضا أو سوما، والواجب فيه، إن كان متقوما، أقل القيمتين من يوم العقد والقبض. وإن تعيب في يده، فإن قلنا: بيع، يخير البائع بين أن يجيز الاقالة ولا شئ له، وبين أن يفسخ ويأخذ الثمن. وإن قلنا: فسخ، غرم أرش العيب. ولو استعمله بعد الاقالة. فإن قلنا: بيع، فهو كالبيع يستعمله البائع، وإلا، فعليه الاجرة. ولو علم البائع بالمبيع عيبا كان حدث في يد المشتري قبل الاقالة، فلا رد له إن قلنا: فسخ، وإلا، فله رده. ويجوز للمشتري حبس المبيع، لاسترداده الثمن على القولين، ولا يشترط في الاقالة ذكر الثمن، ولا يصح إلا بذلك الثمن. فلو زاد أو نقص، بطلت، وبقي البيع بحاله، حتى لو أقاله على أن ينظره بالثمن، أو على أن يأخذ الصحاح عن المكسر، لم يصح. ويجوز للورثة الاقالة بعد موت المتبايعين، وتجوز في بعض المبيع. قال الامام: هذا إذا لم تلزم جهالة. أما إذا اشترى عبدين، فتقايلا في

(3/154)

أحدهما مع بقاء الثاني، فلا يجوز على قولنا: بيع، للجهل بحصة كل واحد. وتجوز الاقالة في بعض المسلم فيه، لكن لو أقاله في البعض ليعجل الباقي، أو عجل المسلم إليه البعض ليقيله في الباقي، فهي فاسدة. قلت: قال القفال في شرحه التلخيص: لو تقايلا، ثم اختلفا في الثمن، ففيه ثلاثة أوجه، سواء قلنا: الاقالة بيع، أو فسخ، أصحها، وهو قول ابن المرزبان: أن القول قول البائع. والثاني: قول المشتري. والثالث: يتحالفان وتبطل الاقالة، قال الدارمي: وإذا تقايلا وقد زاد المبيع، فالزيادة المتميزة للمشتري، وغيرها للبائع. قال: ولو اختلفا في وجود الاقالة، صدق منكرها. قال: ولو باعه، ثم تقايلا بعد حلول الاجل ودفع المال، استرجعه المشتري في الحال، ولا يلزمه أن يصبر قدر الاجل. وإن لم يكن دفعه، سقط وبرئا جميعا. والله أعلم.
فصل في مسائل تتعلق بالباب إحداها: الثمن المعين إذا خرج معيبا، يرد بالعيب كالمبيع. وإن لم يكن معيبا، استبدل، ولا يفسخ العقد، سواء خرج معيبا بخشونة، أو سواد، أو وجدت سكته مخالفة سكة النقد الذي تناوله العقد، أو خرج نحاسا، أو رصاصا. الثانية: تصارفا وتقابضا، ثم وجد أحدهما بما قبض خللا، فله حالان. أحدهما: أن يرد العقد على معينين فإن خرج أحدهما نحاسا، بطل العقد، لانه بان أنه غير ما عقد عليه. وقيل: إنه صحيح، تغليبا للاشارة. هذا إن كان له قيمة، فإن لم يكن، لم يجئ هذا الوجه الضعيف. وإن خرج بعضه بهذه الصفة، لم يصح العقد فيه، وفي الباقي قولا تفريق الصفة. فإن لم يبطل، فله الخيار. فإن أجاز والجنس مختلف، بأن تبايعا ذهبا بفضة، جاء القولان في أن الاجازة بجميع الثمن، أم بالقسط ؟ وإن كان الجنس متفقا، فالاجازة الحصة قطعا، لامتناع التفاضل. وإن خرج أحدهم خشبا، فلمن أخذه الخيار، ولا يجوز الاستبدال وإن خرج بعضه كذلك، فله الخيار أيضا. وهل له الفسخ في

(3/155)

المعيب، والاجازة في الباقي ؟ فيه قولا التفريق. فإن جوزنا، فالاجازة بالحصة. الحال الثاني: أن يرد عى ما في الذمة، ثم يحضراه ويتقابضا، فإن خرج أحدهما نحاسا وهما في المجلس، استبدل. وإن تفرقا، فالعقد باطل، لان المقبوض غير ما عقد عليه. وإن خرج خشنا، أو أسود، فإن لم يتفرقا، فله الخيار بين الرضى به والاستبدال وأن تفرقا، فهل له الاستبدال ؟ قولان. أظهرهما: نعم. كالمسلم فيه إذا خرج معيبا، لان القبض الاول صحيح، إذ لو رضي به، لجاز. والبدل قائم مقامه، ويجب أخذ البدل قبل التفرق عن مجلس الرد. وإن خرج البعض كذلك، وقد تفرقا، فإن جوزنا الاستبدال، استبدل، وإلا، فله الخيار بين فسخ العقد في الكل والاجازة. وهل له الفسخ في ذلك القدر والاجازة في الباقي ؟ فيه قولا التفريق. ورأس مال السلم، حكمه حكم عوض الصرف. ولو وجد أحد المتصارفين بما أخذه عيبا بعد تلفه، أو تبايعا طعاما بطعام، ثم وجد أحدهما بالمأخوذ عيبا بعد تلفه، نظر، وإن ورد العقد في معينين، واختلف الجنسان، فهو كبيع العرض بالنقد. وإن كان متفقا، ففيه الخلاف السابق في مسألة الحلي. وإن ورد على ما في الذمة ولم يتفرقا بعد، غرم ما تلف عنده، ويستبدل. وكذا إن تفرقا، وجوزنا الاستبدال. ولو وجد المسلم إليه برأس مال السلم عيبا بعد تلفه عنده، فإن كان معينا أو في الذمة، وعين وتفرقا، ولم نجوز الاستبدال، سقط من المسلم فيه بقدر نقصان العيب من قيمة رأس المال. وإن كان في الذمة وهما في المجلس، غرم التالف واستبدل. وكذا إن كان بعد التفرق وجوزنا الاستبدال. المسألة الثالثة: باع عبدا بألف، وأخذ بالالف ثوبا، ثم وجد المشتري بالعبد عيبا، ورده، قال القاضي أبو الطيب: يرجع بالثوب، لانه إنما تملكه بالثمن. وإذا فسخ البيع، سقط الثمن فانفسخ بيع الثوب. وقال الجمهور: يرجع بالالف، لان الثوب مملوك بعقد آخر.

(3/156)

ولو مات العبد قبل القبض، وانفسخ البيع، قال ابن سريج: يرجع بالالف دون الثوب، لان الانفساخ بالتلف يقطع العقد، ولا يرفعه من أصله، وهو الاصح، وفيه وجه آخر. الرابعة: باع عصيرا، فوجد المشتري به عيبا بعدما صار خمرا، فلا سبيل إلى رد الخمر، فيأخذ الارش. فإن تخلل، فللبائع أن يسترده، ولا يدفع الارش. ولو اشترى ذمي من ذمي خمرا، ثم أسلما، وعلم المشتري بالخمر عيبا، استرد جزءا من الثمن على سبيل الارش، ولا رد. ولو أسلم البائع وحده، فلا رد أيضا. ولو أسلم المشتري وحده، فله الرد، قاله ابن سريج، وعلل بأن المسلم لا يتملك الخمر، بل نزيل يده عنها. الخامسة: مؤنة رد المبيع بعد الفسخ بالعيب، على المشتري، ولو هلك في يده، ضمنه. السادسة: اختلفا في الثمن بعد رد المبيع، فالصحيح: أن القول قول البائع، لانه غارم، كما لو اختلفا في الثمن بعد الاقالة. وقيل: يتحالفان، وتبقى السلعة في يد المشتري، وله الارش على البائع، قاله ابن أبي هريرة. فقيل له: إذا لم يعرف الثمن، كيف يعرف الارش ؟ فقال: أحكم بالارش من القدر المتفق عليه. السابعة: لو احتيج إلى الرجوع بالارش، فاختلفا في الثمن، فالقول قول البائع على الاظهر. وعلى الثاني: قول المشتري. الثامنة: أوصى إلى رجل ببيع عبده أو ثوبه وشراء جارية بثمنه وإعتاقها، ففعل الوصي ذلك، ثم وجد المشتري بالبيع عيبا، فله رده على الوصي ومطالبته بالثمن، كما يرد على الوكيل، ثم الوصي يبيع العبد المردود، ويدفع الثمن إلى المشتري. ولو فرض الرد بالعيب على الوكيل، فهل للوكيل بيعه ثانيا ؟ وجهان. أحدهما: نعم، كالوصي. وأصحهما: لا، لان هذا ملك جديد فاحتاج إلى إذن جديد، بخلاف الايصاء، فإنه تولية وتفويض كلي. ولو وكله في البيع بشرط

(3/157)

الخيار للمشتري، فامتثل ورد المشتري، فإن قلنا: ملك البائع لم يزل، فله بيعه ثانيا. وإن قلنا: زال وعاد، فهو كالرد بالعيب. ثم إذا باعه الوصي ثانيا، نظر، إن باعه بمثل الثمن الاول، فذاك. وإن باعه بأقل، فهل النقص على الوصي، أو في ذمة الموصي ؟ وجهان. أصحهما: الاول، وبه قال ابن الحداد، لانه إنما أمره بشراء الجارية بثمن العبد، لا بالزيادة. وعلى هذا، لو مات العبد في يده بنفس الرد، غرم جميع الثمن. ولو باعه بأكثر من الثمن الاول، فإن كان ذلك لزيادة قيمة أو رغبة راغب، دفع قدر الثمن إلى المشتري، والباقي للوارث. وإن لم يكن كذلك فقد بان أن البيع الاول باطل، للغبن. ويقع عتق الجارية عن الوصي إن اشتراها في الذمة، وإن اشتراها بعين ثمن العبد، لم ينفذ الشراء ولا الاعتاق، وعليه شراء جارية أخرى بهذا الثمن وإعتاقها عن الموصي، هكذا أطلقه الاصحاب، ولا بد فيه من تقييد وتأويل، لان بيعه بالغبن وتسليمه عن علم بالحال، خيانة. والامين ينعزل بالخيانة، فلا يتمكن من شراء جارية أخرى. قلت: ليس في كلام الاصحاب، أنه باع بالغبن عالما، فالصورة مفروضة فيمن لم يعلم الغبن، ولا يحتاج إلى تكلف تصويرها في العالم وأن القاضي جدد له ولاية. وهذه مسائل ألحقتها. لو اشترى سلعة بألف في الذمة، فقضاه عنه أجنبي متبرعا فردت السلعة بعيب، لزم البائع رد الالف. وعلى من يرد ؟ وجهان. أحدهما: على الاجنبي، لانه الدافع. والثاني: على المشتري، لانه يقدر دخوله في ملكه. فإذا رد المبيع، رد إليه ما قابله، وبهذا الوجه قطع صاحب المعاياة ذكره في باب الرهن. قال: ولو خرجت السلعة مستحقة، رد الالف على الاجنبي قطعا، لانا تبينا أن لا ثمن ولا بيع.

(3/158)

قال أصحابنا: إذا انعقد البيع، لم يتطرق إليه الفسخ إلا بأحد سبعة أسباب، خيار المجلس، والشرط، والعيب، وخلف المشروط المقصود، والاقالة، والتحالف، وهلاك المبيع قبل القبض. قال القفال، والصيدلاني، وآخرون: لو اشترى ثوبا وقبضه وسلم ثمنه، ثم وجد بالثوب عيبا قديما، فرده، فوجد الثمن معيبا ناقص الصفة بأمر حدث عند البائع، يأخذه ناقصا، ولا شئ له بسبب النقص. وفيه احتمال لامام الحرمين، ذكره في باب تعجيل الزكاة. والله أعلم.
باب حكم المبيع قبل القبض وبعده وصفة القبض للقبض حكمان. أحدهما: انتقال الضمان إلى المشتري. فالمبيع قبل القبض، من ضمان البائع، ومعناه، أنه لو تلف، انفسخ العقد وسقط الثمن.

(3/159)

فلو أبرأ المشتري البائع من ضمان المبيع قبل القبض، فهل يبرأ، حتى لو تلف لا ينفسخ العقد ولا يسقط الثمن ؟ قولان. أظهرهما: لا يبرأ، ولا يتغير حكم العقد. ثم إذا انفسخ البيع، كان المبيع هالكا على ملك البائع. حتى لو كان عبدا، كانت مؤنة تجهيزه على البائع. وهل نقول بانتقال الملك إليه قبيل الهلاك، أم يرتفع العقد من أصله ؟ وجهان خرجهما ابن سريج. أصحهما وهو اختياره واختيار ابن الحداد: لا يرتفع من أصله كالرد بالعيب، وفي الزوائد الحادثة بيد البائع، من الولد والثمرة واللبن والبيض والكسب وغيرها هذان الوجهان، وذكرنا نظيرهما في الرد بالعيب قبل القبض، وطردهما جماعة في الاقالة إذا جعلناها

(3/160)

فسخا، وخرجوا عليهما الزوائد. والاصح في الجميع: أنها للمشتري، وتكون أمانة في يد البائع. ولو هلكت، والاصل باق بحاله، فلا خيار للمشتري. وفي معنى الزوائد، الركاز الذي يجده العبد وما وهب له، فقبضه وقبله، وما أوصي له به فقبله، هذا حكم التلف بآفة سماوية. أما إذا أتلف المبيع قبل القبض، فله ثلاثة أقسام. الاول: أن يتلفه المشتري، فهو قبض منه على الصحيح، لانه أتلف ملكه، فصار كما لو أتلف المالك المغصوب في يد الغاصب، يبرأ الغاصب، ويصير المالك مستردا بالاتلاف. وفي وجه: إتلافه ليس بقبض، لكن عليه القيمة للبائع، ويسترد الثمن، ويكون التلف من ضمان البائع. هذا عند العلم. أما إذا كان جاهلا، بأن قدم البائع الطعام المبيع إلى المشتري فأكله، فهل يجعل قبضا ؟ وجهان بناء على القولين، فيما إذا قدم الغاصب الطعام المغصوب إلى المالك فأكله جاهلا، هل يبرأ الغاصب ؟ فإن لم نجعله قابضا، فهو كإتلاف البائع. القسم الثاني: أن يتلفه أجنبي، فطريقان. أصحهما: على قولين. أحدهما: أنه كالتلف بآفة سماوية، لتعذر التسليم. وأظهرهما: أنه لا ينفسخ، بل

(3/161)

للمشتري الخيار، إن شاء فسخ واسترد الثمن، ويغرم الاجنبي للبائع، وإن شاء أجاز وغرم الاجنبي. والطريق الثاني: القطع بالقول الثاني، قاله ابن سريج. وإذا قلنا به، فهل للبائع حبس القيمة لاخذ الثمن ؟ وجهان. أحدهما: نعم. كما يحبس المرتهن قيمة ا لمرهون. وأصحهما: لا، كالمشتري إذا أتلف المبيع، لا يغرم القيمة ليحبسها البائع. وعلى الاول، لو تلفت القيمة في يده بآفة سماوية، هل ينفسخ البيع لانها بدل المبيع ؟ وجهان. أصحهما: لا. القسم الثالث: أن يتلفه البائع، فطريقان. أصحهما: على قولين. أظهرهما: ينفسخ البيع كالافة. والثاني: لا، بل إن شاء فسخ وسقط الثمن، وإن شاء أجاز وغرم البائع القيمة وأدى له الثمن. وقد يقع ذلك في أقول التقاص. والطريق الثاني: القطع بالقول الاول. فإن لم نقل بالانفساخ، عاد الخلاف في حبس القيمة. وقيل: لا حبس هنا قطعا، لتعديه بإتلاف العين. فرع باع شقصا من عبد وأعتق باقيه قبل القبض وهو موسر، عتق كله، وانفسخ البيع، وسقط الثمن إن جعلنا إتلاف البائع كالآفة السماوية، وإلا، فللمشتري الخيار. فرع لو استعمل البائع المبيع قبل القبض، فلا أجرة عليه إن جعلنا إتلافه كالآفة، وإلا، فعليه الاجرة. فرع إتلاف الاعجمي، والصبي الذي لا يميز، بأمر البائع أو المشتري، كإتلافهما. وإتلاف المميز بأمرهما، كإتلاف الاجنبي. وذكر القاضي حسين، أن إذن المشتري للاجنبي في الاتلاف يلغو، وإذا أتلف، فله الخيار. وأنه لو أذن البائع

(3/162)

في الاكل والاحراق، ففعل، كان التلف من ضمان البائع، بخلاف ما لو أذن للغاصب ففعل، فإنه يبرأ، لان الملك هناك مستقر. وفي فتاوى القفال: أن إتلاف عبد البائع، كإتلاف الاجنبي. وكذا، إتلاف عبد المشتري بغير إذنه. فإن أجاز، جعل قابضا، كما لو أتلفه بنفسه. وإن فسخ، اتبع البائع الجاني. وأنه لو كان المبيع علفا، فاعتلفه حمار المشتري بالنهار، ينفسخ البيع. وإن اعتلفه بالليل، لم ينفسخ، وللمشتري الخيار، فإن أجاز، فهو قابض، وإلا، طالبه البائع بقيمة ما أتلف حماره. وأطلق القول، بأن إتلاف بهيمة البائع، كالآفة السماوية. فقيل له: فهلا فرقت فيها أيضا بين الليل والنهار ؟ فقال: هذا موضع فكر. فرع لو صال العبد المبيع على المشتري في يد البائع، فقتله دفعا، قال القاضي: يستقر عليه الثمن، لانه أتلفه لغرضه. وقال الشيخ أبو علي: لا يستقر. قلت: قول أبي علي أصح. ولهذا، لا يضمنه الاجنبي، ولا المحرم لو كان صيدا. وكذا لو صال المغصوب على مالكه فقتله دفعا، لم يبرأ الغاصب، سواء علم أنه ملكه، أم لا. وفي العالم، وجه شاذ، وسيأتي إيضاحه في أول كتاب الغصب إن شاء الله تعالى. والله أعلم. فرع لو أخذ المشتري المبيع بغير إذن البائع، فللبائع الاسترداد إذا ثبت له حق الحبس، فإن أتلفه في يد المشتري، فقولان. أحدهما: عليه القيمة ولا خيار للمشتري، لاستقرار العقد بالقبض وإن كان ظالما فيه. والثاني: يجعل مستردا بالاتلاف، كما أن المشتري قابض بالاتلاف. وعلى هذا، فيفسخ البيع، أو يثبت الخيار للمشتري. قال الامام: الظاهر: الثاني. فرع وقوع الدرة في البحر قبل القبض، كالتلف، فينفسخ به البيع. وكذا انفلات الصيد المتوحش والطير، قاله في التتمة: ولو غرق الماء الارض المشتراة، أو وقع عليها صخور عظيمة من جبل، أو ركبها رمل، فهل هو كالتلف أو يثبت الخيار ؟ وجهان. أصحهما: الثاني. فرع لو أبق العبد قبل القبض، أو ضاع في انتهاب العسكر، لم ينفسخ البيع، لبقاء المالية ورجاء العود. وفي وجه ضعيف: ينفسخ كالتلف.

(3/163)

ولو غصبه غاصب، فليس له إلا الخيار. فإن أجاز، لم يلزمه تسليم الثمن، وإن سلمه، قال القفال: ليس له الاسترداد، لتمكنه من الفسخ. وإن أجاز، ثم أراد الفسخ، فله ذلك، كما لو انقطع المسلم فيه فأجاز ثم أراد الفسخ، لانه يتصرر كل ساعة. وحكي عن القفال مثله فيما إذا أتلف الاجنبي المبيع قبل القبض، وأجاز المشتري ليتبع الاجنبي، ثم أراد الفسخ، قال القاضي: في هذه الصورة، ينبغي أن لا يمكن من الرجوع، لانه رضي بما في ذمة الاجنبي، فأشبه الحوالة. فرع لو جحد البائع العين قبل القبض، فللمشتري الفسخ، للتعذر. فرع منقول من فتاوى القاضي باع عبده رجلا، ثم باعه لآخر وسلمه إليه، وعجز عن انتزاعه منه وتسليمه إلى الاول، فهذا جناية منه على المبيع، فهو كالجناية الحسية، فينفسخ البيع على الاظهر، ويثبت للمشتري الخيار في القول الثاني، بين أن يفسخ وبين أن يجيز ويأخذ القيمة من البائع. ولو طالب البائع بالتسليم، وزعم قدرته عليه، وقال البائع: أنا عاجز عنه، حلف. فإن نكل، حلف المشتري أنه قادر، وحبس إلى أن يسلمه أو يقيم البينة بعجزه، فإن ادعى ا لمشتري الاول على الثاني العلم بالحال، فأنكر: حله، فإن نكل، حلف هو وأخذ منه.
فصل إذا طرأ على المبيع قبل القبض، عيب أو نقص، نظر إن كان بآفة سماوية، بأن عمي العبد، أو شلت يده، أو سقطت، فللمشتري الخيار، إن شاء فسخ، وإلا، أجاز بجميع الثمن، ولا أرش له مع القدرة على الفسخ. وإن كان بجناية، عادت الاقسام الثلاثة. أولها: أن يكون الجاني هو المشتري. فإذا قطع يد العبد مثلا قبل القبض، فلا خيار له، لان النقص بفعله، بل يمتنع بسببه الرد بجميع العيوب القديمة، ويجعل قابضا لبعض المبيع، حتى يستقر عليه ضمانه. فإن مات العبد في يد البائع بعد الاندمال، لم يضمن المشتري اليد بأرشها المقدر، ولا بما نقص من القيمة، وإنما

(3/164)

يضمنها بجزء من الثمن، كما يضمن الجميع بكل الثمن. وفي معياره، وجهان. أصحهما وبه قال ابن سريج وابن الحداد: يقوم العبد صحيحا ثم مقطوعا، ويعرف التفاوت، فيستقر عليه من الثمن بمثل تلك النسبة. بيانه: قوم صحيحا بثلاثين، ومقطوعا بخمسة عشر، فعليه نصف الثمن. ولو قوم مقطوعا بعشرين، كان عليه ثلث الثمن. والوجه الثاني، قاله القاضي أبو الطيب: يستقر من الثمن بنسبة أرش اليد من القيمة، وهو النصف. وعلى هذا، لو قطع يديه واندملتا، ثم مات العبد في يد البائع، لزم المشتري تمام الثمن هذا كله تفريع على الصحيح أن إتلاف المشتري قبض. فأما على الوجه الضعيف أنه ليس بقبض، فلا يجعل قابضا لشئ من العبد، وعليه ضمان اليد بأرشها المقدر، وهو نصف القيمة كالاجنبي. وقياسه: أن يكون له الخيار. القسم الثاني: أن يكون الجاني أجنبيا، فيقطع يده قبل القبض، فللمشتري الخيار، إن شاء فسخ، وتبع البائع الجاني، وإن شاء أجاز البيع بجميع الثمن وغرم الجاني. قال الماوردي: وإنما يغرمه إذا قبض العبد. أما قبله، فلا، لجواز موت العبد في يد البائع وانفساخ البيع. ثم الغرامة الواجبة على الاجنبي، هل هي نصف القيمة، أو ما نقص من القيمة بالقطع ؟ قولان جاريان في جراح العبيد مطلقا. والمشهور: الاول. القسم الثالث: أن يجني البائع، فيقطع يد العبد قبل تسليمه، فإن قلنا بالاظهر: إن جنايته كالآفة السماوية، فللمشتري الخيار، إن شاء فسخ واسترد

(3/165)

الثمن، وإن شاء أجاز بجميع الثمن. وإن قلنا: كجناية الاجنبي، فله الخيار أيضا، إن فسخ، فذاك، وإن أجاز، رجع بالارش على البائع. وفي قدره القولان المذكوران في الاجنبي.
فصل إذا اشترى عبدين، فتلف أحدهما قبل القبض، انفسخ البيع فيه، وفي الباقي قولا التفريق. فإن قلنا: لا ينفسخ، وأجاز، فبكم يجيز ؟ فيه خلاف قدمناه في باب تفريق الصفقة. ولو احترق سقف الدار المبيعة قبل القبض، أو تلف بعض أبنيتها، فوجهان. أحدهما: أنه كالتعيب، كسقوط يد المبيع ونحوه. وأصحهما: أنه كتلف أحد العبدني، فينفسخ البيع فيه. وفي الباقي، القولان، لان السقف يمكن بيعه منفصلا، بخلاف يد العبد. وذكر بعض المتأخرين: أنه إذا احترمن الدار ما يفوت الغرض المطلوب منها، ولم يبق إلا طرف، انفسخ البيع في الكل، وجعل فوات البعض في ذلك، كفوات الكل. الحكم الثاني للقبض: التسلم على التصرف، فلا يجوز بيع المبيع قبل القبض، عقارا كان أو منقولا، لا بإذن البائع، ولا دون إذنه، لا قبل أداء الثمن، ولا بعده.

(3/166)

وفي الاعتاق قبل القبض أوجه. أصحها: يصح، ويصير قبضا، سواء كان للبائع حق الحبس، أم لا. والثاني: لا يصح. والثالث: إن لم يكن للبائع حق الحبس، بأن كان الثمن مؤجلا أو حالا وقد أداه المشتري، صح، وإلا، فلا. وإن وقف المبيع قبل القبض. قال في التتمة: إن قلنا: الوقف يفتقر إلى القبول، فهو كالبيع، وإلا، فهو كالاعتاق، وبه قطع في الحاوي، وقال: يصير قابضا، حتى لو لم يرفع البائع يده عنه، صار مضمونا عليه بدلقيمة. وكذا قال في إباحة الطعام للمساكين إذا كان قد اشتراه جزافا. والكتابة كالبيع على الاصح، إذ ليس لها قوة العتق وغلبته، والاستيلاد كالعتق. وفي الرهن والهبة، وجهان. وقيل: قولان. أصحهما عند جمهور الاصحاب: لا يصحان. وإذا صححناهما، فنفس العقد ليس بقبض، بل يقبضه المشتري من البائع، ثم يسلمه للمتهب والمرتهن. فلو أذن للمتهب والمرتهن في قبضه، قال في التهذيب: يكفي، ويتم به البيع والرهن والهبة بعده. وقال الماوردي: لا يكفي ذلك للبيع وما بعده، ولكن ينظر، إن قصد قبضه للمشتري، صح قبض البيع، ولا بد من استئناف قبض للهبة، ولا يجوز أن يأذن له في قبضه من نفسه لنفسه. وإن قصد قبضه لنفسه، لم يحصل القبض للبيع، ولا للهبة، لان قبضها، يجب أن يتأخر عن تمام البيع.

(3/167)

والاقراض والتصدق كالهبة والرهن، ففيهما الخلاف. ولا تصح إجارته على الاصح عند الجمهور. ويصح التزويج على أصح الاوجه، ولا يصح في الثاني. وفي الثالث: إن كان للبائع حق الحبس، لم يصح، وإلا، صح. وطرد هذا الوجه في الاجارة. وإذا صححنا التزويج، فوطئ الزوج، لم يكن قبضا. فرع كما لا يجوز بيع المبيع قبل القبض، لا يجوز جعله أجرة ولا عوضا في صلح. ولا يجوز السلم ولا التولية والاشراك. وفي التولية والاشراك، وجه ضعيف. فرع جميع ما ذكرنا، في تصرفه مع غير البائع. أما إذا باعه للبائع، فوجهان. أصحهما: أنه كغيره. والثاني: يصح، وهما فيما إذا باعه بغير جنس الثمن، أو بزيادة، أو نقص، أو تفاوت صفة، وإلا، فهو إقالة بصيغة البيع، قاله في التتمة. ولو رهنه أو وهبه له، فطريقان. أحدهما: القطع بالبطلان. وأصحهما: أنه على الخلاف كغيره. فإن جوزنا، فأذن له في القبض، فقبض، ملك في صورة الهبة، وثبت الرهن. ولا يزول ضمان البيع في صورة الرهن، بل إن تلف، انفسخ البيع. ولو رهنه عند البائع بالثمن، فقد سبق حكمه. فرع لابن سريج باع عبدا بثوب، وقبض الثوب، ولم يسلم العبد، فله بيع الثوب، وليس للآخر بيع العبد. فلو باع الثوب وهلك العبد، بطل العقد فيه، ولا يبطل في الثوب، ويغرم قيمته لبائعه. ولا فرق بين أن يكون هلاك العبد بعد تسليم الثوب أو قبله، لخروجه عن ملكه بالبيع، ولو تلف الثوب والعبد في يده،

(3/168)

غرم لبائع الثوب القيمة، ولمشتريه الثمن.
فصل المال المستحق للانسان عند غيره، عين، ودين. أما الثاني، فسيأتي في الفصل الذي بعد هذا إن شاء الله تعالى. وأما الاول: فضربان، أمانة، ومضمون. الضرب الاول: الامانات، فيجوز للمالك بيعها، لتمام الملك، وهي كالوديعة في يد المودع، ومال الشركة والقراض في يد الشريك والعامل، والمال في يد الوكيل في البيع ونحوه، وفي يد المرتهن بعد فكاك الرهن، وفي يد المستأجر بعد فراغ المدة، والمال في يد القيم بعد بلوغ الصبي رشيدا، وما كسبه العبد باحتطاب وغيره، أو قبله بالوصية قبل أن يأخذه السيد. ولو ورث مالا، فله بيعه قبل أخذه، إلا إذا كان المورث لا يملك بيعه أيضا مثل ما اشتراه ولم يقبضه. ولو اشترى من مورثه شيئا، ومات المورث قبل التسليم، فله بيعه، سواء كان على المورث دين، أم لا. وحق الغريم يتعلق بالثمن، فإن كان له وارث آخر، لم ينفذ بيعه في قدر نصيب الآخر حتى يقبضه. ولو أوصى له بمال، فقبل الوصية بعد موت الموصي، فلبيعه قبل قبضه. وإن باعه بعد الموت وقبل القبول، جاز إن قلنا: تملك الوصية بالموت. وإن قلنا: بالقبول، أو هو موقوف، فلا. الضرب الثاني: المضمونات، وهي نوعان. الاول: المضمون بالقيمة، ويسمى: ضمان اليد، فيصح بيعه قبل القبض، لتمام الملك فيه. ويدخل فيه ما صار مضمونا بالقيمة بعقد مفسوخ وغيره. حتى لو باع عبدا، فوجد المشتري به عيبا، وفسخ البيع، كان للبائع بيع العبد وإن لم يسترده، قال في التتمة: إلا إذا لم يؤد الثمن، فإن للمشتري حبسه إلى استرجاع

(3/169)

الثمن. ولو فسخ السلم لانقطاع المسلم فيه، فللمسلم بيع رأس المال قبل استرداده. وكذا للبائع بيع المبيع إذا فسخ بإفلاس المشتري، ولم يسترده بعد. ويجوز بيع المال في يد المستعير والمستام، وفي يد المشتري والمتهب في الشراء والهبة الفاسدين. ويجوز بيع المغصوب للغاصب. النوع الثاني: المضمون بعوض في عقد معاوضة، لا يصح بيعه قبل القبض، لتوهم الانفساخ بتلفه، وذلك كالمبيع والاجرة والعوض المصالح عليه عن المال. وفي بيع الصداق قبل القبض، قولان، بناء على أنه مضمون على الزوج ضمان العقد، أو ضمان اليد ؟ والاظهر: ضمان العقد. يجري القولان في بيع الزوج بدل الخلع قبل القبض، وبيع العافي عن القود المال المعفو عليه قبل القبض لمثل هذا المأخذ. فرع وراء ما ذكرنا صور، إذا تأملتها عرفت من أي ضرب هي. فمنها: حكى صاحب التلخيص عن نص الشافعي رضي الله عنه: أن الارزاق التي يخرجها السلطان للناس، يجوز بيعها قبل القبض. فمن الاصحاب من قال: هذا إذا أفرزه السلطان، فتكون يد السلطان في الحفظ يد المفرز له، ويكفي ذلك لصحة البيع. ومنهم من لم يكتف بذلك، وحمل النص على ما إذا وكل وكيلا في قبضه، فقبضه الوكيل، ثم باعه الموكل، وإلا، فهو بيع شئ غير مملوك، وبهذا قطع القفال في الشرح. قلت: الاول: أصح وأقرب إلى النص. وقوله: وبه قطع القفال، يعني بعدم الاكتفاء، لا بالتأويل المذكور، فإني رأيت في شرح التلخيص للقفال، المنع المذكور. قال: ومراد الشافعي رضي الله عنه بالرزق، الغنيمة، ولم يذكر غيره. ودليل ما قاله الاول، أن هذا القدر من المخالفة للقاعدة، احتمل للمصلحة والرفق بالجند، لمسيس الحاجة. والله أعلم. ومنها: بيع أحد الغانمين نصيبه على الاشاعة قبل القبض، صحيح إذا كان معلوما وحكمنا بثبوت الملك في الغنيمة. وفيما يملكها به خلاف مذكور في بابه. ومنها: لو رجح فيما وهب لولده، فله بيعه قبل قبضه على الصحيح. ومنها: الشفيع إذا تملك الشقص، قال في التهذيب: له بيعه قبل

(3/170)

القبض. وقال في التتمة: ليس له ذلك، لان الاخذ بها معاوضة. قلت: الثاني: أقوى. والله أعلم. ومنها: للموقوف عليه بيع الثمرة الخارجة من الشجرة الموقوفة، قبل أن يأخذها. ومنها: إذا استأجر صباغا لصبغ ثوب وسلمه إليه، فليس للمالك بيعه قبل صبغه، لان له حبسه لعمل ما يستحق به الاجرة. وإذا صبغه، فله بيعه قبل استرداده إن دفع الاجرة، وإلا، فلا، لانه يستحق حبسه إلى استيفاء الاجرة. ولو استأجر قصارا لقصر ثوب وسلمه إليه، لم يجز بيعه قبل قصره، فإذا قصره، بني على أن القصارة عين فيكون كمسألة الصبغ، أو أثر، فله البيع، إذ ليس للقصار الحبس على هذا، وعلى هذا قياس صبغ الذهب، ورياضة الدابة، ونسج الغزل. ومنها: إذا قاسم شريكه، فبيع ما صار له قبل قبضه، يبنى على أن القسمة بيع، أو إفراز ؟ ومنها: إذا أثبت صيدا بالرمي، أو وقع في شبكه، فله بيعه وإن لم يأخذه، ذكره صاحب التلخيص هنا، قال القفال: ليس هو مما نحن فيه، لانه بإثباته قبضه حكما. فرع تصرف المشتري في زوائد المبيع قبل القبض، كالولد، والثمرة، يبنى على أنها تعود إلى البائع لو عرض انفساخ، أو لا تعود، فإن أعدناها، لم يتصرف فيها كالاصل، وإلا، تصرف. ولو كانت الجارية حاملا عند البيع، وولدت قبل القبض، إن قلنا: الحمل يقابله قسط من الثمن، لم يتصرف فيه، وإلا، فهو كالولد الحادث بعد البيع. فرع إذا باع متاعا بدراهم، أو بدنانير معينة، فلها حكم المبيع، فلا يجوز تصرف البائع فيها قبل قبضها، لانها تتعين بالتعيين، فلا يجوز للمشتري إبدالها بمثلها، ولو تلفت قبل القبض، انفسخ البيع، ولو وجد البائع بها عيبا، لم يستبدل

(3/171)

بها، بل إن رضيها، وإلا، فسخ العقد، فلو أبدلها بمثلها، أو بغير جنسها برضى البائع، فهو كبيع المبيع للبائع.
فصل الدين في الذمة ثلاثة أضرب. مثمن، وثمن، وغيرهما. وفي حقيقة الثمن أوجه. أحدها: ما ألصق به الباء، قاله القفال والثاني: النقد، والمثمن ما يقابله على الوجهين. وأصحها: أن الثمن: النقد، والمثمن: ما يقابله. فإن لم يكن في العقد نقد، أو كان العوضان نقدين، فالثمن ما ألصق به الباء، والمثمن ما يقابله. فلو باع أحد النقدين بالآخر، فعلى الوجه الثاني: لا مثمن فيه. ولو باع عرضا بعرض، فعلى الوجه الثاني: لا ثمن فيه، وإنما هو مبادلة. ولو قال: بعتك هذه الدراهم بهذا العبد، فعلى الوجه الاول: العبد ثمن، والدراهم مثمن. وعلى الوجه الثاني والثالث: في صحة العقد، وجهان، كالسلم في الدراهم والدنانير. فإن صححنا، فالعبد مثمن. ولو قال: بعتك هذا الثوب بعبد، ووصفه، صح العقد، فإن قلنا: الثمن ما ألصق به الباء، فالعبد ثمن. ولا يجب تسليم الثوب في المجلس، وإلا، ففي وجوب تسليم الثوب وجهان، لانه ليس فيه لفظ السلم، لكن فيه معناه، فإذا عرفت هذا، عدنا إلى بيان الاضرب. الضرب الاول: المثمن، وهو المسلم فيه، فلا يجوز الاستبدال عنه، ولا بيعه. وهل تجوز الحوالة به، بأن يحيل المسلم إليه المسلم بحقه على من له عليه دين قرض أو إتلاف، أو الحوالة عليه، بأن يحيل المسلم من له دين قرض أو إتلاف على المسلم إليه ؟ فيه ثلاثة أوجه. أصحها: لا. والثاني: نعم. والثالث: لا تجوز عليه، وتجوز به. وهكذا حكوا الثالث، وعكسه في الوسيط فقال: تجوز عليه لا به، ولا أظن نقله ثابتا. الضرب الثاني: الثمن، فإذا باع بدراهم أو دنانير في الذمة، ففي الاستبدال

(3/172)

عنها، طريقان. أحدهما: القطع بالجواز، قاله القاضي أبو حامد، وابن القطان. وأشهرهما: على قولين. أظهرهما، وهو الجديد: جوازه. والقديم: منعه. ولو باع في الذمة بغير الدراهم والدنانير، فإن قلنا: الثمن ما ألصق به الباء، جاز الاستبدال عنه كالنقدين، وادعى في التهذيب: أنه المذهب، وإلا، فلا، لان ما ثبت في الذمة مثمنا، لم يجز الاستبدال عنه. والاجرة كالثمن، والصداق وبدل الخلع، كذلك إن قلنا: إنهما مضمونان ضمان العقد، وإلا، فهما كبدل الاتلاف. التفريع: إن منعنا الاستبدال عن الدراهم، فذاك إذا استبدل عنها عرضا. فلو استبدل نوعا منها بنوع، أو استبدل الدراهم عن الدنانير، فوجهان. لاستوائهما في الرواج، وإن جوزناه، فلا فرق بين بدل وبدل. ثم ينظر، إن استبدل ما يوافقهما في علة الربا كدنانير عن دراهم، اشترط قبض البدل في المجلس، وكذا إن استبدل عن الحنطة المبيع بها شعيرا إن جوزنا ذلك. وفي اشتراط تعيين البدل عند العقد، وجهان. أحدهما: يشترط، وإلا، فهو بيع دين بدين. وأصحهما: لا، كما لو تصارفا في الذمة، ثم عينا وتقابضا في المجلس. وإن استبدل ما لا يوافقها في علة الربا، كالطعام والثياب عن الدراهم، نظر، إن عين البدل، جاز. وفي اشتراط قبضه في المجلس، وجهان. صحح الغزالي وجماعة الاشتراط، وهو ظاهر نصه في المختصر، وصحح الامام والبغوي عدمه. قلت: الثاني: أصح، وصححه في المحرر. والله أعلم. وإن لم يعين، بل وصف في الذمة، فعلى الوجهين السابقين. إن جوزنا، اشترط التعيين في المجلس. وفي اشتراط القبض، الوجهان.

(3/173)

الضرب الثالث: ما ليس بثمن ولا مثمن، كدين القرض والاتلاف، فيجوز الاستبدال عنه بلا خلاف، كما لو كان له في يد غيره مال بغصب أو عارية، يجوز بيعه له، ثم الكلام في اعتبار التعيين والقبض، على ما سبق. وفي الشامل أن القرض إنما يستبدل عنه إذا تلف. فإن بقي في يده، فلا، ولم يفرق الجمهور. ولا يجوز استبدال المؤجل عن الحال، ويجوز عكسه. فرع اعلم أن الاستبدال، بيع لمن عليه دين. فأما بيعه لغيره، كمن له على إنسان مائة، فاشترى من آخر عبدا بتلك المائة، فلا يصح على الاظهر، لعدم القدرة على التسليم. وعلى الثاني: يصح، بشرط أن يقبض مشتري الدين الدين ممن عليه، وأن يقبض بائع الدين العوض في المجلس. فإن تفرقا قبل قبض أحدهما، بطل العقد. قلت: الاظهر: الصحة. والله أعلم. ولو كان له دين على إنسان، والآخر مثله على ذلك الانسان، فباع أحدهما ما له عليه بما لصاحبه، لم يصح، اتفق الجنس أو اختلف، لنهيه - صلى الله عليه وسلم - عن بيع الكالئ بالكالئ.

(3/174)

فصل في حقيقة القبض والقول الجملي فيه، أن الرجوع فيما يكون قبضا إلى العادة. ويختلف بحسب اختلاف المال. وتفصيله أن المبيع نوعان. النوع الاول: ما لا يعتبر فيه تقدير، إما لعدم إمكانه، وإما مع إمكانه، فينظر، إن كان مما لا ينقل كالارض والدور، فقبضه بالتخلية بينه وبين المشتري، وتمكينه من اليد والتصرف بتسليم المفتاح إليه. ولا يعتبر دخوله وتصرفه فيه، ويشترط كونه فارغا من أمتعة البائع، فلو باع دارا فيها أمتعة للبائع، توقف التسليم على تفريغها، وكذا لو باع سفينة مشحونة بالقماش. قلت: وقد حكى الرافعي بعد هذا وجها عند بيع الارض المزروعة في باب الالفاظ المطلقة في البيع، أنه لا يصح بيع الدار المشحونة، وأن إمام الحرمين، ادعى أنه ظاهر المذهب. والله أعلم. ولو جمع البائع متاعه في بيت من الدار، وخلى بين المشتري وبين الدار، حصل القبض فيما عدا ذلك البيت. وفي اشتراط حضور المتبايعين عند المبيع، ثلاثة أوجه. أحدها: يشترط، فإن حضرا عنده، فقال البائع للمشتري: دونك هذا ولا مانع، حصل القبض، وإلا، فلا. والثاني: يشترط حضور المشتري دون البائع. وأصحها: لا يشترط حضور واحد منهما، لان ذلك يشق. فعلى هذا هل يشترط زمان إمكان المضي ؟ وجهان. أصحهما: نعم. وفي معنى الارض الشجر الثابت، والثمرة المبيعة على ا لشجر قبل أوان الجداد. وإن كان المبيع من المنقولات، فالمذهب والمشهور: أنه

(3/175)

لا يكفي فيه التخلية، بل يشترط النقل والتحريك. وفي قول رواه حرملة: يكفي. وفي وجه: يكفي لنقل الضمان إلى المشتري، ولا يكفي لجواز تصرفه. فعلى المذهب: يأمر العبد بالانتقال من موضعه، ويسوق الدابة أو يقودها. قلت: ولا يكفي استعماله الدابة وركوبها بلا نقل، وكذا وطئ الجارية على الصحيح. ذكره في البيان. والله أعلم. وإذا كان المبيع في موضع لا يختص بالبائع، كموات، ومسجد، وشارع، أو في موضع يختص بالمشتري، فالتحويل إلى مكان منه، كاف. وإن كان في بقعة مخصوصة بالبائع، فالنقل من زاوية منه إلى زاوية، أو من بيت من داره إلى بيت بغير إذن البائع لا يكفي لجواز التصرف، ويكفي لدخوله في ضمانه. وإن نقل بإذنه، حصل القبض، وكأنه استعار ما نقل إليه. ولو اشترى الدار مع أمتعة فيها صفقة واحدة، فخلى البائع بينها وبينه، حصل القبض في الدار. وفي الامتعة، وجهان. أصحهما: يشترط نقلها كما لو أفردت. والثاني: يحصل فيها القبض تبعا، وبه قطع الماوردي وزاد فقال: لو اشترى صبرة ولم ينقلها حتى اشترى الارض التي عليها الصبرة، وخلى البائع بينه وبينها، حصل القبض في الصبرة. قلت: قال: ولو استأجرها، فوجهان. الصحيح: أنه ليس قبضا. والله أعلم. فرع لو لم يتفقا على القبض، فجاء البائع بالمبيع، فامتنع المشتري من قبضه، أجبره الحاكم عليه. فإن أصر، أمر الحاكم من يقبضه عنه، كما لو كان غائبا.

(3/176)

فرع لو جاء البائع بالمبيع، فقال المشتري: ضعه، فوضعه بين يديه، حصل القبض، وإن وضعه بين يديه ولم يقل المشتري شيئا، أو قال: لا أريده، فوجهان. أحدهما: لا يحصل القبض، كما لا يحصل الايداع. وأصحهما: يحصل، لوجوب التسليم، كما لو وضع الغاصب المغصوب بين يدي المالك، يبرأ من الضمان. فعلى هذا، للمشتري التصرف فيه، ولو تلف، فمن ضمانه. لكن لو خرج مستحقا ولم نجز إلا وضعه، فليس للمستحق مطالبة المشتري بالضمان، لان هذا القدر لا يكفي لضمان الغصب. ولو وضع المديون الدين بين يدي مستحقه، ففي حصول التسليم خلاف مرتب على المبيع، وأولى بعدم الحصول، لعدم تعين الدين فيه. فرع للمشتري الاستقلال بنقل المبيع، إن كان دفع الثمن، أو كان مؤجلا، كما للمرأة قبض الصداق بغير إذن الزوج إذا سلمت نفسها، وإلا، فلا، وعليه الرد، لان البائع يستحق الحبس لاستيفاء الثمن، ولا ينفذ تصرفه فيه، لكن يدخل في ضمانه. فرع دفع ظرفا إلى البائع وقال: اجعل المبيع فيه، ففعل، لا يحصل التسليم، إذ لم يوجد من المشتري قبض، والظرف غير مضمون على البائع، لانه استعمله في ملك المشتري بإذنه. وفي مثله في السلم، يكون الظرف مضمونا على المسلم إليه، لانه استعمله في ملك نفسه. ولو قال للبائع: أعرني ظرفك، واجعل المبيع فيه، ففعل، لا يصير المشتري قابضا. النوع الثاني: ما يعتبر فيه تقدير، بأن اشترى ثوبا أو أرضا مذارعة، أو متاعا موازنة، أو صبرة مكايلة، أو معدودا بالعدد، فلا يكفي للقبض ما سبق في النوع الاول، بل لا بد مع ذلك من الذرع، أو الوزن، أو الكيل، أو العد. وكذا لو أسلم في آصع طعام، أو أرطال منه، يشترط في قبضه الكيل والوزن. فلو قبض جزافا ما اشتراه مكايلة، دخل المقبوض في ضمانه. وأما تصرفه فيه بالبيع ونحوه، فإن باع الجميع، لم يصح، لانه قد يزيد على لمستحق. فإن باع ما يتيقن أنه له، لم يصح أيضا على الصحيح الذي قاله

(3/177)

الجمهور. وقبض ما اشتراه كيلا بالوزن، أو وزنا بالكيل، كقبضه جزافا. ولو قال البائع: خذه، فإنه كذا، فأخذه مصدقا له، فالقبض فاسد أيضا حتى يقع اكتيال صحيح. فإن زاد، رد الزيادة. وأن نقص، أخذ التمام. فلو تلف المقبوض، فزعم الدافع أنه كان قدر حقه أو أكثر، وزعم القابض أنه كان دون حقه أو قدره، فالقول قول القابض. فلو أقر بجريان الكيل، لم يسمع منه خلافه. وللمبيع مكايلة صور. منها: قوله: بعتك هذه الصبرة كل صاع بدرهم. ومنها: بعتكها على أنها عشرة آصع. ومنها: بعتك عشرة آصع منها، وهما يعلمان صيعانها، أو لا يعلمان إذا جوزنا ذلك. فرع ليس على البائع الرضى بكيل المشتري، ولا على المشتري الرضى بكيل البائع، بل يتفقان على كيال، وإن لم يتراضيا، نصب الحاكم أمينا يتولاه، قاله في الحاوي فرع مؤنة الكيل الذي يفتقر إليه القبض على البائع، كمؤنة إحضار المبيع الغائب، ومؤنة وزن الثمن على المشتري، لتوقف التسليم عليه. ومؤنة نقد الثمن هل على البائع، أو المشتري ؟ وجهان. قلت: ينبغي أن يكون الاصح، أنها على البائع. والله أعلم. فرع لو كان لزيد على عمرو طعام سلما، ولآخر مثله على زيد، فأراد زيد أداء ما عليه مما له على عمرو، فقال لغريمه: اذهب إلى عمرو واقبض لنفسك ما لي عليه، فقبضه، فهو فاسد، وكذا لو قال: احضر معي لاكتاله منه لك، ففعل. وإذا فسد القبض، فالمقبوض مضمون على القابض. وهل تبرأ ذمة عمرو من حق زيد ؟ وجهان. أصحهما: نعم. فإن قلنا: لا تبرأ، فعلى القابض رد المقبوض إلى عمرو. ولو قال زيد: اذهب فاقبضه لي، ثم اقبضه مني لنفسك بذلك الكيل، أو

(3/178)

قال: احضر معي لاقبضه لنفسي، ثم تأخذه بذلك الكيل، ففعل، فقبضه لزيد في الصورة الاولى، وقبض زيد لنفسه في الثانية، صحيحان، وتبرأ ذمة عمرو من حق زيد، والقبض الآخر فاسد، والمقبوض مضمون عليه. وفي وجه: يصح قبضه لنفسه في الصورة الاولى. ولو اكتال زيد وقبضه لنفسه، ثم كاله على مشتري وأقبضه، فقد جرى الصاعان، وصح القبضان. فلو زاد حين كاله ثانيا، أو نقص، فالزيادة لزيد، والنقص عليه إن كان قدرا يقع بين الكيلين. فإن كان أكثر، علمنا أن الكيل الاول غلط، فيرد زيد الزيادة، ويرجع بالنقصان. ولو أن زيدا لما اكتاله لنفسه لم يخرجه من المكيال، وسلمه كذلك إلى مشتريه، فوجهان. أحدهما: لا يصح القبض الثاني حتى يخرجه ويبتدئ كيلا. وأصحهما عند الاكثرين: أن استدامته في المكيال، كابتداء الكيل. وهذه الصورة، كما تجري في ديني السلم، تجري فيما لو كان أحدهما مستحقا بالسلم، والآخر بقرض أو إتلاف. فرع للمشتري أن يوكل في القبض، وللبائع أن يوكل في الاقباض، ويشترط فيه أمران. أحدهما: أن لا يوكل المشتري من يده يد البائع، كعبده، ومستولدته، ولا بأس بتوكيل أبيه وابنه ومكاتبه. وفي توكيله عبده المأذون له، وجهان. أصحهما: لا يجوز. ولو قال للبائع: وكل من يقبض لي منك، ففعل، جاز، ويكون وكيلا للمشتري. وكذا لو وكل البائع بأن يأمر من يشتري منه للموكل. الامر الثاني: أن لا يكون القابض والمقبض واحدا، فلا يجوز أن يوكل البائع رجلا بالاقباض، ويوكله المشتري بالقبض. كما لا يجوز أن يوكله هذا بالبيع، وذاك بالشراء. ولو كان عليه طعام أو غيره من سلم أو غيره، فدفع إلى المستحق دراهم، وقال: اشتر بها مثل ما تستحقه لي، واقبضه لي، ثم اقبضه لنفسك، ففعل، صح الشراء والقبض للموكل، ولا يصح قبضه لنفسه، لاتحاد القابض

(3/179)

والمقبض، ولامتناع كونه وكيلا لغيره في حق نفسه. وفي وجه ضعيف: يصح قبضه لنفسه، وإنما يمتنع قبضه من نفسه لغيره. ولو قال: اشتر بهذه الدراهم لي، واقبضه لنفسك، ففعل، صح الشراء، ولم يصح قبضه لنفسه، ويكون المقبوض مضمونا عليه. وهل تبرأ ذمة الدافع من حق الموكل ؟ فيه الوجهان السابقان. ولو قال: اشتر لنفسك، فالتوكيل فاسد، وتكون الدراهم أمانة في يده، لانه لم يقبضها ليملكها. فإن اشترى في الذمة، وقع عنه وأدى الثمن من ماله. وإن اشترى بعينها، فهو باطل على الصحيح. ولو قال لمستحق الحنطة: اكتل حقك من الصبرة، لم يصح على الاصح، لان الكيل أحد ركني القبض، وقد صار نائبا فيه من جهة البائع، متأصلا لنفسه. فرع يستثنى عن الشرط الثاني، ما إذا اشترى الاب لابنه الصغير من مال نفسه، أو لنفسه من مال الصغير، فإنه يتولى طرفي القبض، كما يتولى طرفي البيع. وفي احتياجه إلى النقل في المنقول، وجهان. أصحهما: يحتاج، كما يحتاج إلى الكيل إذا باع كيلا. فرع يستثنى عن صورة القبض المذكور، إتلاف المشتري المبيع، فإنه قبض كما سبق. قلت: ومما يستثنى أيضا، إذا كان المبيع خفيا يتناول باليد، فقبضه بالتناول واحتواء اليد عليه، كذا قاله المحاملي وصاحب التنبيه وغيرهم، لانه يعد قبضا. والله أعلم. فرع قبض الجزء الشائع، إنما يحصل بتسليم الجميع، ويكون ما عدا المبيع أمانة في يده، ولو طلب القسمة قبل القبض، قال في التتمة: يجاب إليها، لانا إن قلنا: القسمة إفراز، فظاهر. وإن قلنا: بيع، فالرضي غير

(3/180)

معتبر فيه، فإن الشريك يجبر عليه. وإذا لم يعتبر الرضى، جاز أن لا يعتبر القبض كالشفعة. فصل يلزم كل واحد من المتبايعين تسليم العوض الذي يستحقه الآخر. فإن قال كل: لا أسلم حتى أقبض ما أستحقه، فأربعة أقول. أحدها: يلزم الحاكم كل واحد بإحضار ما عليه، فإذا أحضر، سلم الثمن إلى البائع، والمبيع إلى المشتري، يبدأ بأيهما شاء، أو يأمرهما بالوضع عند عدل ليفعل العدل ذلك. والثاني: لا يجبر واحدا منهما، بل يمنعهما من التخاصم. فإذا سلم أحدهما، أجبر الآخر. والثالث: يجبر المشتري. وأظهرهما: يجبر البائع. وقيل: يجبر البائع قطعا، واختاره الشيخ أبو حامد. هذا إذا كان الثمن في الذمة، فإن كان معينا، سقط القول الثالث. قلت: الذي قطع به الجمهور وهو المذهب: أنه يسقط الرابع أيضا، كما إذا باعه عرضا بعرض، لان الثمن يتعين بالتعيين عندنا. والله أعلم. وإن تبايعا عرضا بعرض، سقط القول الرابع أيضا، وبقي الاولان.

(3/181)

أظهرهما: يجبران، وبه قطع في الشامل. فإذا قلنا: يجبر البائع أولا، أو قلنا: لا يجبر، فتبرع، وسلم أولا، أجبر المشتري على تسليم الثمن في الحال إن كان حاضرا في المجلس، وإلا، فللمشتري حالان. أحدهما: أن يكون موسرا، فإن كان ماله في البلد، حجر عليه أن يسلم الثمن، لئلا يتصرف في أمواله بما يبطل حق البائع. وحكى الغزالي وجها: أنه لا يحجر عليه، ويمهل إلى أن يأتي بالثمن. ولم أر هذا الوجه على هذا الاطلاق لغيره. فإذا قلنا بالمذهب المعروف، قال جماهير الاصحاب: يحجر عليه في المبيع وسائر أمواله. وقيل: لا يحجر في سائر أمواله إن كان ماله وافيا بديونه. وعلى هذا، هل يدخل المبيع في الاحتساب ؟ وجهان. أشبههما: يدخل. قلت: هذا الحجر، يخالف الحجر على المفلس من وجهين، أحدهما: أنه لا يسلط على الرجوع إلى عين المال. والثاني: أنه لا يتوقف على ضيق المال عن الوفاء. واتفقوا، على أنه إذا كان محجورا عليه بالفلس، لم يحجر أيضا هذا الحجر، لعدم الحاجة إليه. والله أعلم. وإن كان ماله غائبا عن البلد، نظر، إن كان على مسافة القصر، لم يكلف البائع الصبر إلى إحضاره. وفيما يفعل ؟ وجهان. أحدهما: يباع في حقه ويودى من ثمنه. وأصحهما عند الاكثرين: أن له فسخ البيع، لتعذر تحصيل الثمن، كما لو أفلس المشتري بالثمن. فإن فسخ، فذاك، وإن صبر إلى الاحضار، فالحجر على ما سبق. وقال ابن سريج: لا فسخ، بل يرد المبيع إلى البائع، ويحجر على المشتري، ويمهل إلى الاحضار، وزعم في الوسيط أنه الاصح، وليس كذلك. وإن كان دون مسافة القصر، فهل هو كالذي في البلد، أو كالذي على مسافة القصر ؟ وجهان. قلت: أصحهما: الاول، وبه قطع في المحرر. والله أعلم.

(3/182)

الحال الثاني: أن يكون معسرا، فهو مفلس، والبائع أحق بمتاعه، هذا هو ا لصحيح المنصوص. وفيه وجه ضعيف: أنه لا فسخ، بل تباع السلعة، ويوفى من ثمنها حق البائع، فإن فضل شئ، فللمشتري. فرع جميع ما ذكرناه من الاقول والتفريع، جار فيما إذا اختلف المكري والمستأجر في الابتداء بالتسليم بلا فرق. فرع هنا أمر مهم، وهو أن طائفة توهمت أن الخلاف في الابتداء بالتسليم، خلاف في أن البائع، هل له حق الحبس، أم لا ؟ إن قلنا: الابتداء بالبائع، فليس له حبس المبيع لاستيفاء الثمن، وإلا، فله. ونازع الاكثرون فيه، وقالوا: هذا الخلاف مفروض فيما إذا كان نزاعهما في مجرد الابتداء، وكان كل واحد يبذل ما عليه، ولا يخاف فوت ما عند صاحبه. فأما إذا لم يبذل البائع المبيع وأراد حبسه خوفا من تعذر الثمن، فله ذلك بلا خلاف، وكذلك للمشتري حبس الثمن خوفا من تعذر المبيع. وبهذا صرح الشيخ أبو حامد، والماوردي. والمثبتون من المتأخرين قالوا: وإنما يحبس البائع المبيع إذا كان الثمن حالا. أما المؤجل، فليس له الحبس به، لرضاه بتأخيره. ولو لم يتفق التسليم حتى حل الاجل، فلا حبس أيضا. ولو تبرع بالتسليم، لم يكن له رده إلى حبسه، وكذا لو أعاره للمشتري على الاصح. ولو أودعه إياه، فله ذلك. ولو صالح من الثمن على مال، فله إدامة حبسه لاستيفاء العوض. ولو اشترى بوكالة اثنين شيئا، ووفى نصف الثمن عن أحدهما، لم يلزم البائع تسليم النصف، بناء على أن الاعتبار بالعاقد. ولو باع بوكالة اثنين، فإذا قبض نصيب أحدهما من الثمن، لزم تسليم النصف، كذا قاله في التهذيب

(3/183)

وينبغي أن يجئ وجه في لزوم تسليم النصف من الوجهين السابقين في باب تفريق الصفقة، أن البائع إذا قبض بعض الثمن، هل يلزمه تسليم قسطه من المبيع ؟ ووجه في جواز أخذ الوكيل لاحدهما وحده من الوجهين في العبد المشترك إذا باعاه، هل لاحدهما أن يتفرد بأخذ نصيبه ؟ باب بيان الالفاظ التي تطلق في البيع وتتأثر بالقرائن المنضمة إليها هي ثلاثة أقسام، راجعة إلى مطلق العقد، وإلى الثمن، وإلى المبيع. القسم الاول: لفظان. أحدهما: التولية، وهي أن يشتري شيئا، ثم يقول لغيره: وليتك هذا العقد، فيجوز. ويشترط قبوله في المجلس على عادة التخاطب، بأن يقول: قبلت، أو توليت، ويلزمه مثل الثمن الاول قدرا وصفة، ولا يشترط ذكره إذا علماه، فإن لم يعلمه المشتري، أعلمه به ثم ولاه. وهي نوع بيع، فيشترط فيه القدرة على التسليم والتقابض إذا كان صرفا، وسائر الشروط، ولا يجوز قبل القبض على الصحيح. والزوائد المنفصلة قبل التولية، تبقى للمولي، ولو كان المبيع شقصا مشفوعا، وعفا الشفيع، تجددت الشفعة بالتولية. ولو حط البائع بعد التولية بعض الثمن، انحط على المولى أيضا. ولو حط الكل، فكذلك، لانه وإن كان بيعا جديدا، فخاصيته وفائدته التنزيل على الثمن الاول. وعن القاضي حسين: أنه ينبغي جريان خلاف في جميع هذه الاحكام. ففي وجه: يجعل المولى نائبا عن المولي، فتكون الزوائد للنائب، ولا تتجدد

(3/184)

الشفعة، ويلحقه الحط. وفي وجه: تعكس هذه الاحكام، ونقول: هي بيع جديد. والمذهب: ما سبق. وعلى هذا، لو حط البعض قبل التولية، لم تصح التولية إلا بالباقي. ولو حط الكل، لم تصح التولية. فرع من شرط التولية، كون الثمن مثليا. فلو اشتراه بعرض، لم يصح، إلا إذا انتقل ذلك العرض من البائع إلى إنسان فولاه العقد. ولو اشتراه بعرض وقال: قام علي بكذا، وقد وليتك العقد بما قام علي، أو أرادت عقد التولية على صداقها بلفظ القيام، أو أرادها الرجل في عوض الخلع، فوجهان. ولو أخبر المولي عما اشترى وكذب، فقيل: هو كالكذب في المرابحة، ويأتي بيانه إن شاء الله تعالى. وقيل: يحط قدر الخيانة قولا واحدا. اللفظ الثاني: الاشراك، وهو أن يشتري شيئا، ثم يشرك غيره فيه ليصير بعضه له بقسطه من الثمن. ثم إن صرح بالمناصفة وغيرها، فذاك. وإن أطلق الاشراك، فوجهان. أحدهما وبه قطع صاحب التهذيب: يفسد العقد، وأصحهما عند الغزالي وقطع به في التتمة: أنه يصح ويحمل على المناصفة. قلت: قطع القفال في شرح التلخيص بالوجه الثاني، وصححه في المحرر وهو الاصح. قال القفال، وصورة التصريح بالاشراك في النصف، أن يقول: أشركتك بالنصف. فإن قال: أشركتك في النصف، كان له الربع. والله أعلم. والاشراك في البعض، كالتولية في الكل في الاحكام السابقة. القسم الثاني: المرابحة: بيع المرابحة جائز من غير كراهة، وهو عقد يبنى

(3/185)

الثمن فيه على ثمن المبيع الاول مع زيادة، بأن يمشتري شيئا بمائة، ثم يقول لغيره: بعتك هذا بما اشتريته وربح درهم زيادة، أو بربح درهم لكل عشرة، أو في كل عشرة، ويجوز أن يضم إلى رأس المال شيئا ثم يبيعه مرابحة، مثل أن يقول: اشتريته بمائة، وقد بعتكه بمائتين وربح درهم زيادة، وكأنه قال: بعت بمائتين وعشرين. وكما يجوز البيع مرابحة، يجوز محاطة مثل أن يقول: بعت بما اشتريت به وحط ده زيادة. وفي القدر المحطوط، وجهان. أحدهما: من كل عشرة واحد، كما زيد في المرابحة على كل عشرة واحد. وأصحهما: يحط من كل أحد عشر واحد، لان الربح في المرابحة جزء من أحد عشر، فكذا الحط، وليس في حط واحد من عشرة رعاية للنسبة. فإذا كان قد اشترى بمائة، فالثمن على الوجه الاول: تسعون. وعلى الثاني: تسعون وعشرة أجزاء من أحد عشر جزءا من درهم. ولو اشترى بمائة وعشرة، فالثمن على الوجه الاول، تسعة وتسعون. وعلى الثاني، مائة. وطرد كثير من العراقيين وغيرهم الوجهين. فمن قال: بعت بما اشتريت، بحط درهم من كل عشرة، قال إمام الحرمين: هذا غلط، فإن في هذه الصيغة تصريحا بحط واحد من كل عشرة، فلا وجه للخلاف فيه. وهذا الذي قاله الامام بين. وذكر الماوردي وغيره: أنه إذا قال: بحط درهم من كل عشرة، فالمحطوط درهم من كل عشرة. وإن قال: بحط درهم لكل عشرة، فالمحطوط واحد من أحد عشر.
فصل لبيع المرابحة عبارات. أكثرها دورانا على الالسنة ثلاث. إحداهن بعت بما اشتريت، أو بما بذلت من الثمن وربح كذا. الثانية: بعت بما قام علي وربح كذا. ويختلف حكم العبارتين فيما يدخل تحتهما، وفيما يجب الاخبار عنه، كما سنفصله إن شاء الله تعالى. فإذا قال: بعت بما أشتريت، لم يدخل فيه سوى الثمن. فإذا قال: بما قام علي، دخل فيه مع الثمن أجرة الكيال والدلال والحمال والحارس والقصار والرفاء والصباغ، وقيمة

(3/186)

الصبغ، وأجرة الختان، وتطيين الدار، وسائر المؤن التي تلتزم للاسترباح، وألحق بها كراء البيت الذي فيه المتاع. وأما المؤن التي يقصد بها استبقاء الملك، دون الاسترباح، كنفقة العبد وكسوته، وعلف الدابة، فلا تدخل على الصحيح. ويقع ذلك في مقابلة الفوائد المستوفاة من المبيع، لكن العلف الزائد على المعتاد للتسمين، يدخل. وأجرة الطبيب إن اشتراه مريضا، كأجرة القصار. فإن حدث المرض عنده، فكالنفقة. وفي مؤنة السائس، تردد عند الامام. والاصح: أنها كالعلف. ولو قصر الثوب بنفسه، أو كال، أو حمل، أو طين الدار بنفسه، لم تدخل الاجرة فيه، لان السلعة إنما تعد قائمة عليه بما بذل، وكذا لو كان البيت ملكه، أو تبرع أجنبي بالعمل، أو بإعارة البيت، فإن أراد استدراك ذلك، فطريقه أن يقول: اشتريت، أو قام علي بكذا، وعملت فيه ما أجرته كذا، وقد بعتكه بهما وربح كذا. العبارة الثالثة: بعتك برأس المال وربح كذا، فالصحيح: أنه كقوله: بما اشتريت، وقال القاضي أبو الطيب: هو كقوله: بما قام علي، واختاره ابن الصباغ. فرع قال في التتمة: المكس الذي يأخذه السلطان، يدخل في لفظ القيام. قال: وفي دخول فداء العبد إذا جنى ففداه، وجهان. وقطع الجمهور بأن الفداء لا يدخل، ولا ما أعطاه لمن رد المغصوب في شئ من الالفاظ. فرع العبارات الثلاث، تجري في المحاطة جريانها في المرابحة. فصل ينبغي أن يكون رأس المال، أو ما قامت به السلعة، معلوما عند المتبايعين مرابحة. فإن جهله أحدهما، لم يصح العقد على الاصح كغير المرابحة. فعلى هذا، لو زالت الجهالة في المجلس، لم ينقلب صحيحا على

(3/187)

الصحيح. والثاني من الوجهين الاولين: يصح، لان الثمن الثاني مبني على الاول، ومعرفته سهلة، فصار كالشفيع يطلب الشفعة قبل معرفة الثمن لسهولتها. فعلى هذا، في اشتراط زوال الجهالة في المجلس، وجهان. ومهما كان الثمن دراهم معينة غير معلومة الوزن. ففي جواز بيعه مرابحة، الخلاف المذكور، الاصح: البطلان. فصلان بيع المرابحة مبني على الامانة، فعلى البائع الصدق في الاخبار عما اشترى به، وعما قام به عليه إن باع بلفظ القيام. ولو اشترى بمائة، وخرج عن ملكه، ثم اشتراه بخمسين، فرأس ماله خمسون، ولا يجوز ضم الثمن الاول إليه. ولو اشتراه بمائة، وباعه بخمسين، ثم اشتراه ثانيا بمائة، فرأس ماله مائة، ولا يجوز أن يضم إليه خسرانه أولا، فيخبر بمائة وخمسين. ولو اشتراه بمائة، وباعه بمائة وخمسين، ثم اشتراه بمائة، فإن باعه مرابحة بلفظ رأس المال، أو بلفظ ما اشتريت، أخبر بمائة. وإن باعه بلفظ قام علي، فوجهان. أصحهما: يخبر بمائة. والثاني: بخمسين. فرع يكره أن يواطئ صاحبه فيبيعه بما اشتراه، ثم يشتريه منه بأكثر، ليخبر به في المرابحة. فإن فعل ذلك، قال ابن الصباغ: ثبت للمشتري الخيار،

(3/188)

وخالفه غيره. قلت: ممن خالفه صاحب المهذب وغيره. وقول ابن الصباغ أقوى. والله أعلم. فرع لو اشترى سلعة، ثم قبل لزوم العقد، ألحقا بالثمن زيادة أو نقصا، وصححناه، فالثمن ما استقر عليه العقد. وإن حط عنه بعض الثمن بعد لزوم العقد، وباع بلفظ ما اشتريت، لم يلزمه حط المحطوط عنه، وإن باع بلفظ قام علي، لم يخبر إلا بالباقي. فإن حط الكل، لم يجز بيعه مرابحة بهذا اللفظ، ولو حط عنه بعض الثمن بعد جريان المرابحة، لم يلحق الحط المشترى منه على الصحيح. وفي وجه: يلحق كما في التولية والاشراك. فرع لو اشترى شيئا بعرض، وباعه مرابحة بلفظ الشراء، أو بلفظ القيام، ذكر أنه اشتراه بعرض قيمته كذا، ولا يقتصر على ذكر القيمة. وإن اشتراه بدين على البائع، فإن كان مليئا غير مماطل، لم يجب الاخبار به. وإن كان مماطلا، وجب. فرع يجوز أن يبيع مرابحة بع ض ما اشتراه، ويذكر قسطه من الثمن. وكذا

(3/189)

لو اشترى قفيزي حنطة ونحوها، وباع أحدهما مرابحة. ولو اشترى عبدين أو ثوبين، وأراد بيع أحدهما مرابحة، فطريقه أن يعرف قيمة كل واحد منهما يوم الشراء، ويوزع الثمن على القيمتين، ثم يبيعه بحصته من الثمن. فرع يجب الاخبار بالعيوب الحادثة في يده، سواء حدث العيب بآفة سماوية، أو بجنايته، أو بجناية غيره، سواء نقص العين، أو القيمة. ولو اطلع على عيب قديم، فرضي به، ذكره في المرابحة. ولو تعذر رده بعيب حادث وأخذ الارش، فإن باعه بلفظ قام علي، حط الارش، وإن باع بلفظ ما اشتريت، ذكما جرى به العقد والعيب، وأخذ الارش. ولو أخذ أرش جنايته، ثم باعه، فإن باع بلفظ ما اشتريت، ذكر الثمن والجناية. وإن باع بلفظ قام علي فوجهان. أحدهما: أنه كالكسب والزيادات، والمبيع قائم عليه بتمام الثمن. وأصحهما: يحط الارش من الثمن، كأرش العيب. والمراد من الارش هنا: قدر النقص، لا المأخوذ بتمامه. فإذا قطعت يد العبد، وقيمته مائة فنقص ثلاثين، أخذ خمسين من الجاني، وحط من الثمن ثلاثين، لا خمسين، هذا هو الصحيح. وفي وجه: يحط جميع المأخوذ من الثمن، وهو شاذ. ولو نقص من القيمة أكثر من الارش المقدر، حط ما أخذ من الثمن، وأخبر عن قيامه عليه بالباقي، وأنه نقص من قيمته كذا. فرع لو اشتراه بغبن، لزم الاخبار به على الاصح عند الاكثرين. واختار الامام والغزالي: أنه لا يلزم. ولو اشترى من ابنه الطفل، وجب الاخبار به، لان الغالب في مثله الزيادة، نظرا للطفل، ودفعا للتهمة. ولو اشترى من أبيه أو إبنه

(3/190)

الرشيد، لم يجب الاخبار به على الاصح باتفاقهم، كالشراء من زوجته ومكاتبه. وفي الشامل ما يقتضي ترددا في المكاتب. فرع لو اشتراه بثمن مؤجل، وجب الاخبار به على الصحيح. فرع لا يجب الاخبار بوطئ الثيب، ولا مهرها الذي أخذه، ولا الزيادات المنفصلة، كالولد، واللبن، والصوف، والثمرة. ولو كانت حاملا يوم الشراء، أو كان في ضرعها لبن، أو على ظهرها صوف، أو على النخلة طلع، فاستوفاها، حط بقسطها من الثمن. وهذا في الحمل بناء على أنه يأخذ قسطا من الثمن. فصل لو قال: اشتريت بمائة، وباعه مرابحة، ثم بان أنه اشتراه بتسعين بإقراره أو ببينة، فالبيع صحيح على الصحيح. فعلى هذا، كذبه ضربان، خيانة، وغلط. وفي الضربين، قولان. أظهرهما: يحكم بسقوط الزيادة وحصتها من الربح. والثاني: لا تسقط. فإن قلنا بالسقوط، ففي ثبوت الخيار للمشتري طريقان. أصحهما: على قولين. أظهرهما: لا خيار. والثاني: يثبت. والطريق الثاني: إن بان كذبه بالبينة، فله الخيار. وإن بان بالاقرار، فلا، لانه إذا ظهر بالبينة، لا يؤمن خيانة أخرى، والاقرار يشعر بالامانة. فإن قلنا: لا خيار، أو قلنا به، فأمسك بما بقي بعد الحط، فهل للبائع خيار ؟ وجهان. وقيل: قولان. أصحهما: لا. وقيل الوجهان في صورة الخيانة. وأما في صورة الغلط، فله الخيار قطعا. وإن قلنا بعدم السقوط، فللمشتري

(3/191)

الخيار، إلا أن يكون عالما بكذب البائع، فيكون كمن اشترى معيبا وهو يعلمه. وإذا ثبت الخيار، فقال البائع: لا تفسخ، فإني أحط عنك الزيادة، ففي سقوط خياره، وجهان. وجميع ما ذكرناه، إذا كان المبيع باقيا. فأما إذا ظهر الحال بعد هلاك المبيع، فقطع الماوردي بسقوط الزيادة وربحها. والاصح: طرد القولين. قلت: هذا الذي قطع به الماوردي، نقله صاحب المهذب والشاشي عن أصحابنا مطلقا. والله أعلم. فإن قلنا بالسقوط، فلا خيار للمشتري. وأما البائع، فإن لم يثبت له الخيار عند بقاء السلعة، فكذا هنا، وإلا، فيثبت هنا، وإن قلنا بعدم السقوط، فهل للمشتري الفسخ ؟ وجهان. أصحهما: لا، كما لو علم العيب بعد تلف المبيع، لكن يرجع بقدر التفاوت وحصته من الربح، كما يرجع بأرش العيب. ولو اشتراه بمؤجل فلم يبين الاجل، لم يثبت في حق المشتري الثاني، ولكن له الخيار، وكذا إذا ترك شيئا آخر مما يجب ذكره. قال الغزالي: إذا لم يخبر عن العيب، ففي استحقاق حط قدر التفاوت القولان في الكذب - ولم أر لغيره تعرضا لذلك - فإن ثبت الخلاف، فالطريق على قول الحط النظر إلى القيمة وتقسيط الثمن عليها. قلت: المعروف في المذهب: أنه لا حط بذلك، ويندفع الضرر عن المشتري بثبوت الخيار. والله أعلم. فرع إذا كذب بالنقصان فقال: كان الثمن، أو رأس المال، أو ما قامت به السلعة مائة، وباع مرابحة، ثم قال: غلطت، إنما هو مائة وعشرة، فينظر، إن صدقه المشتري، فوجهان. أحدهما: يصح البيع، كما لو غلط بالزيادة، وبه قطع الماوردي، والغزالي في الوجيز، وأصحهما عند الامام والبغوي: لا يصح، لتعذر إمضائه. قلت: الاول: أصح، وبه قطع المحاملي، والجرجاني، وصاحب المهذب، والشاشي، وخلائق. والله أعلم. فإن قلنا بالاول، فالاصح: أن الزيادة لا تثبت، لكن للبائع الخيار.

(3/192)

والثاني: أنها ثبت مع ربحها، وللمشتري الخيار. وإن كذبه المشتري، فله حالان. أحدهما: أن لا يبين للغلط وجها محتملا، فلا يقبل قوله، ولو أقام بينة، لم تسمع. فلو زعم أن المشتري عالم بصدقه، وطلب تحليفه أنه لا يعلم، فهل له ذلك ؟ وجهان. قلت: أصحهما: له تحليفه، وبه قطع المحاملي في المقنع وغيره. والله أعلم. فإن قلنا: يحلفه، فنكل، ففي رد اليمين على المدعي، وجهان. قلت: أصحهما: ترد. والله أعلم. وإذا قلنا: يحلف المشتري، حلف على نفي العلم، فإن حلف، أمضي العقد على ما حلف عليه. وإن نكل، ورددنا اليمين، فالبائع يحلف على القطع. وإذا حلف، فلمشتري الخيار بين إمضاء العقد بما حلف عليه، وبين الفسخ، كذا أطلقوه. ومقتضى قولنا: إن اليمين المردودة مع نكول المدعى عليه كالاقرار، أن يعود فيه ما ذكرنا في حالة التصديق. الحال الثاني: أن يبين للغلط وجها محتملا، بأن يقول: إنما اشتراه وكيلي وأخبرت أن الثمن مائة فبان خلافه، أو ورد علي منه كتاب فبان مزوطا، أو كنت راجعت جريدتي، فغلطت من ثمن متاع إلى غيره، فتسمع دعواه للتحليف. وقيل بطرد الخلاف في التحليف. فإن قلنا: لا يحلف، لم تسمع بينته، وإلا، سمعت على الاصح.
فصل قوله في المرابحة : بعتك بكذا، يقتضي أن يكون الربح من جنس الثمن الاول، ولكن يجوز جعل الربح من غير جنس الاصل. ولو قال: اشتريت

(3/193)

بكذا، وبعتك به وربح درهم على كل عشرة، فالربح يكون من نقد البلد، لاطلاقه الدراهم، ويكون الاصل مثل الثمن، سواء كان من نقد البلد أو غيره. فصل لو اتهب بغير عوض، لم يجز بيعه مرابحة إلا أن يبين القيمة، ويبيع بها مرابحة. ولو اتهب بشرط الثواب، ذكره وباع به مرابحة، وإذا أجر دارا بعبد، أو نكحت على عبد، أو خالعها على عبد، أو صالح من دم عليه، لم يجز بيع العبد مرابحة بلفظ الشراء، ويجوز بلفظ قام علي. ويذكر في الاجارة، أجرة مثل الدار. وفي النكاح والخلع، مهر المثل. وفي الصلح، الدية. فصل أطبقوا على تصوير المرابحة، فيما إذا قال: بعتك بما اشتريت وربح كذا، وبما قام علي، ولم يذكروا فيه خلافا. وذكروا فيما إذا قال: أوصيت له بنصيب ابني، وجها أنه لا يصح، وإنما يصح، إذا قال: بمثل نصيب ابني، فكأنهم اقتصروا هنا على الاصح، وإلا، فلا فرق بين البابين. قلت: هذا التأويل، خلاف مقتضى كلامهم، والفرق ظاهر، فإن السابق إلى الفهم من قوله: بما اشتريت، أن معناه: بمثل ما اشتريت، وحذفه اختصار، ولا يظهر هذا التقدير في الوصية. والله أعلم. القسم الثالث: فيما يطلق من الالفاظ في المبيع، وهي ستة. الاول: لفظ الارض، وفي معناها، البقعة، والساحة، والعرصة. فإذا قال: بعتك هذه الارض، وكان فيها أبنية وأشجار، نظر، إن قال: دون ما فيها من الشجر والبناء، لم تدخل الاشجار والابنية في البيع. وإن قال: بما فيها، دخلت. وكذا إن قال: بعتكها بحقوقها على الصحيح. فإن أطلق، فنص هنا أنها تدخل. ونص فيما لو رهن الارض، وأطلق: أنها لا تدخل. وللاصحاب طرق. أصحها عند الجمهور: تقرير النصين. والثاني: فيهما قولان. والثالث: القطع بعدم

(3/194)

الدخول فيهما، قاله ابن سريج، واختاره الامام، والغزالي. فصل الزرع، ضربان. الاول: ما يؤخذ دفعة واحدة، كالحنطة والشعير، فلا يدخل في مطلق بيع الارض. ويصح بيع الارض المزروعة على المذهب، كما لو باع دارا مشحونة بأمتعته. وقيل: يخرج على القولين في بيع المستأجرة. فإذا قلنا بالمذهب، فللمشتري الخيار إن جهل الحال، بأن كانت رؤية الارض سابقة على البيع، وإلا، فلا. وهل يحكم بمصير الارض في يد المشتري ودخولها في ضمانه إذا خلى البائع بينه وبينها ؟ وجهان. أحدهما: لا، لانها مشغولة فاشتبهت المشحونة بأمتعته. وأصحهما: نعم، لحصول تسليم الرقبة المبيعة. ويخالف الدار، فإن تفريغها ممكن في الحال وقد سبق فيها خلاف. فرع إذا كان في الارض جزر أو فجل أو سلق أو ثوم، لم يدخل في بيع الارض كالحنطة.

(3/195)

واعلم أن كل زرع لا يدخل عند الاطلاق، لا يدخل وإن قال: بحقوقها. فرع الضرب الثاني: ما تؤخذ ثمرته مرة بعد أخرى في سنتين أو أكثر، كالقطن الحجازي، والنرجس، والبنفسج، فالظاهر من ثمارها عند بيع الارض يبقى للبائع. وفي دخول الاصول، الخلاف السابق في الاشجار. وحكي وجه في النرجس والبنفسج: أنهما من الضرب الاول. وأما ما يجز مرارا، كالقت، والقصب، والهندباء، والنعنع، والكرفس، والطرخون، فتبقى جزتها الظاهرة عند البيع للبائع. وفي دخول الاصول، الخلاف. وعن الشيخ أبي محمد، القطع بدخولها في بيع الارض. وإذا قلنا: بدخولها، فليشترط على البائع قطع الجزة الظاهرة، لانها تزيد، ويشتبه المبيع بغيره. وسواء كان ما ظهر بالغا أوان الجز، أم لا. قال في التتمة: إلا القصب، فلا يكلف قطعه، إلا أن يكون ما ظهر قدرا ينتفع به. ولو كان في الارض أشجار خلاف تقطع من وجه الارض، فهي كالقصب. فرع لو كانت الارض المبيعة مبذورة، ففي البذر الكامن مثل التفصيل

(3/196)

المذكور في الزرع. فالبذر الذي لا ثبات لنباته، ويؤخذ دفعة واحدة، لا يدخل في بيع الارض، ويبقى إلى أوان الحصاد، وللمشتري الخيار إن كان جاهلا به، فإن تركه البائع له، سقط خياره، وعليه القبول، ولو قال: آخذه وأفرغ الارض، سقط الخيار أيضا إن أمكن ذلك في زمن يسير. والبذر الذي يدوم، كنوى النخيل، والجوز، واللوز، وبذر الكراث ونحوه من البقول، حكمه في الدخول تحت بيع الارض، حكم الاشجار. وجميع ما ذكرنا في المسألتين، هو فيمن أطلق بيع الارض. فأما إن باعها مع الزرع أو البذر، فسنذكره في اللفظ السادس إن شاء الله تعالى. فصل الحجارة إن كانت مخلوقة في الارض، أو مثبتة، دخلت في بيع الارض. فإن كانت تضر بالزرع والغرس، فهو عيب إن كانت الارض تقصد لذلك. وفي وجه ضعيف: أنه ليس بعيب، وإنما هو فوات فضيلة. وإن كانت مدفونة فيها، لم تدخل في البيع، كالكنوز والاقمشة في الدار. ثم إن كان المشتري عالما به، فلا خيار له في فسخ العقد، وله إجبار البائع على القلع والنقل، تفريغا لملكه، بخلاف الزرع، فإن له أمدا ينتظر، ولا أجرة للمشتري في مدة القلع والنقل وإن طالت، كما لو اشترى دارا فيها أقمشة يعلمها، فلا أجرة له في مدة نقلها، ويجب على البائع إذا نقل تسوية الارض. وإن كان جاهلا، فللحجارة مع الارض، أربعة أحوال. أحدها: أن لا يكون في قلعها ولا في تركها ضرر، بأن لا يحوج النقل وتسوية الارض إلى مدة لمثلها أجرة، ولا تنقص الارض بها، فللبائع النقل، وعليه تسوية الارض، ولا خيار للمشتري، وله إجبار البائع على النقل على الصحيح. وفي وجه: لا يجبره، والخيار للبائع. الحال الثاني: أن لا يكون في قلعها ضرر، ويكون في تركها ضرر، فيؤمر البائع بالنقل. ولا خيار للمشتري، كما لو اشترى دارا، فلحق سقفها خلل يسير يمكن تداركه في الحال، أو كانت منسدة البالوعة، فقال البائع: أنا أصلحه

(3/197)

وأنقيها، لا خيار للمشتري. الحال الثالث: أن يكون القلع والترك مضرين، فللمشتري الخيار، سواء جهل أصل الاحجار، أو كون قلعها مضا، ولا يسقط خياره بترك البائع الاحجار لان لقاءها مضر. وهل يسقط بقول البائع: لا تفسخ لاغرم لك أجرة المثل مدة النقل ؟ وجهان. أصحهما: لا، كما لو قال البائع: لا تفسخ بالعيب لاغرم لك الارش. ثم إن اختار المشتري إمضاء البيع، لزم البائع النقل، وتسوية الارض، سواء كان النقل قبل القبض أو بعده. وهل تجب أجرة المثل لمدة النقل قبل القبض بني على أن جناية البائع قبل القبض كآفة سماوية، أم كجناية الاجنبي ؟ إن قلنا بالاول، لم تجب، وإلا، فهو كما لو نقل بعد القبض. وإن كان النقل بعد القبض، ففي وجوبها وجهان. أصحهما عند الاكثرين: تجب، كما لو جنى على المبيع بعد القبض، عليه ضمانه. وإن اختصرت قلت: في الاجرة أوجه. أصحها ثالثها: إن كان النقل قبل القبض، لم يجب، وبعده، يجب. ويجري هذا الخلاف في وجوب الارش لو بقي في الارض بعد التسوية عيب. الحال الرابع: أن يكون في قلعها ضرر، وليس في تركها ضرر، فللمشتري الخيار، فإن أجاز، ففي وجوب الاجرة والارش ما سبق، ولا يسقط خياره بقول البائع: اقلع وأغرم الاجرة أو أرش النقص، قاله في التهذيب. ويجئ فيه الخلاف المذكور في الحالة الثالثة. ولو رضي بترك الاحجار في الارض، سقط خيار المشتري. ثم ينظر، إن قال: تركتها للمشتري، فهل هو تمليك للمشتري، أم مجرد إعراض لقطع الخصومة ؟ وجهان. كالوجهين في ترك نعل الدابة المردودة بالعيب. أصحهما: الثاني. فإن قلنا بالاول، فلو قلعها المشتري يوما، فهي له. ولو أراد البائع الرجوع فيها، لم يكن له. وإن قلنا بالثاني، فهي للبائع. فلو أراد الرجوع، قال الاكثرون: له ذلك، ويعود خيار المشتري. وقال الامام: لا

(3/198)

رجوع له، ويلزمه الوفاء بالترك. وإن قال: وهبتها لك، واجتمعت شرائط الهبة، حصل الملك، وقيل بطرد الخلاف. فإن لم تجتمع، ففي صحتها للضرورة، وجهان. فإن صححنا، ففي حصول الملك ما ذكرنا في لفظ الترك. وجميع ما ذكرنا، إذا كانت الارض بيضاء. أما إذا كان فيها غراس، فينظر، إن كان حاصلا يوم البيع واشتراه مع الارض، فنقصان الغراس وتعيبه بالاحجار، كتعيب الارض في إثبات الخيار وسائر الاحكام. وإن أحدثه المشتري عالما بالاحجار، فللبائع قلعها، وليس عليه ضمان نقص الغراس. وإن أحدثه جاهلا، لم يثبت الخيار على الاصح، لان الضرر راجع إلى غير المبيع. فإن كانت الارض تنقص أيضا بالاحجار، نظر، إن لم يحصل بالغرس وقلع المغروس نقص في الارض، فله القلع والفسخ. وإن حصل، فلا خيار في الفسخ، إذ لا يجوز رد المبيع ناقصا، لكن يأخذ الارش. وإذا قلع البائع، فنقص الغراس، لزمه أرش النقص بلا خلاف، أما إذا كان فوق الاحجار زرع للبائع أو للمشتري، ففي التهذيب: أنه يترك إلى أوان الحصاد، لان له غاية منتذرة، بخلاف الغراس. ومنهم من سوى بينه وبين الغراس. قلت: الاصح: قول صاحب التهذيب، وقد وافقه جماعة. قال صاحب الابانة: إذا قلع البائع الاحجار بعد الحصاد، فعليه تسوية الارض. والله أعلم. فرع هل له الاجرة في مدة بقاء الزرع ؟ قطع الجمهور، بأن لا أجرة. وقيل: وجهان. الاصح: لا أجرة، وتقع تلك المدة مستثناة، كمن باع دارا مشحونة بأمتعة، لا يستحق المشتري أجرة لمدة التفريغ. فرع تكلم إمام الحرمين، في أن الاصحاب رحمهم الله، لم يوجبوا على هادم الجدار إعادته، بل أوجبوا أرشه، وأوجبوا تسوية الحفر على البائع والغاصب، وأجاب عنه، بأن طم الحفر لا يكاد يتفاوت، وهيآت الابنية تتفاوت، فشبه الطم بذوات الامثال، والجذار بذوات القيم. حتى لو رفع لبنة أو لبنتين من رأس جدار، وأمكن الرد من غير خلل في الهيئة، فهو كطم الحفر. وفي وجوب إعادة الجدار، خلاف نذكره في الصلح إن شاء الله تعالى.

(3/199)

واللفظ الثاني: البستان، والباغ - بالغين المعجمة -، وهو بمعنى البستان. فإذا قال: بعتك هذا الباغ أو البستان، دخل في البيع الارض والاشجار والحائط. وفي دخول البناء الذي فيه، ما سبق في دخوله في لفظ الارض، وفي العريش الذي توضع عليه القضبان تردد للشيخ أبي محمد. والظاهر عند الامام: دخوله. وذكروا أن لفظ الكرم، كلفظ البستان. لكن العادة في نواحينا، إخراج الحائط عن مسمى الكرم، وإدخاله في مسمى البستان. ولكن لا يبعد أن يكون الحكم على ما استمر الاصطلاح عليه. ولو قال: هذه الدار، البستان، دخل الابنية والاشجار جميعا. ولو قال: هذا الحائط، البستان، أو هذه المحوطة، دخل الحائط المحوط وما فيه من الاشجار، وفي البناء، الخلاف السابق، كذا ذكره في التهذيب، ولا يظهر في لفظ المحوطة فرق بين الابنية والاشجار، فليدخلا، أو ليكونا على الخلاف. فرع لو قال: بعتك هذه القرية، دخلت الابنية والساحات التي يحيط بها السور. وفي الاشجار وسطها، الخلاف. الصحيح: دخولها. وفي المزارع، ثلاثة أوجه. الصحيح الذي عليه الجمهور: لا تدخل، سواء قال: بحقوقها، أم لا، بل لا تدخل إلا بالنص على المزارع. والثاني قاله إمام الحرمين: تدخل. والثالث قاله ابن كج: إن قال: بحقوقها، دخلت، وإلا، فلا. قلت: قد قال الغزالي وغيره: بعتك الدسكرة كبعتك القرية. والله أعلم اللفظ الثالث: الدار، فإذا قال: بعتك هذه الدار، دخلت الارض والابنية جميعها، حتى يدخل الحمام المعدود من مرافقها. وحكي عن نصه: أن الحمام لا يدخل، وحملوه على حمامات الحجاز، وهي بيوت من خشب تنقل. ولو كان في وسطها شجر، ففي دخوله الخلاف السابق في لفظ الارض. ونقل الامام في

(3/200)

دخولها، ثلاثة أوجه. ثالثها: إن كثرت بحيث يجوز تسمية الدار بستانا، لم تدخل، وإلا، دخلت. وأما الآلات في الدار، فثلاثة أضرب. أحدها: المنقولات، كالدلو، والبكرة، والرشاء، والمجارف، والسرر، والرفوف الموضوعة على الاوتاد، والسلالم التي لم تسمر ولم تطين، والاقفال، والكنوز، والدفائن، فلا يدخل شئ منها. وفي مفتاح المغلاق المثبت، وجهان. أصحهما: يدخل. ويجري الوجهان في ألواح الدكاكين، وفي الاعلى من حجري الرحى. الضرب الثاني: ما أثبت تتمة للدار ليبقى فيها، كالسقف والابواب المنصوبة وما عليها من الاغلاق والحلق والسلاسل والضبات، فتدخل قطعا. الثالث: ما أثبت على غير هذا الوجه، كالرفوف والدنان والاجانات المثبتة والسلالم المسمرة، والاوتاد المثبتة في الارض، أو في الجدار، والاسفل من حجري الرحى، وخشب القصار، ومعجن الخباز، فيدخل كل ذلك على الاصح، لثباتها. وأشار إمام الحرمين إلى القطع بدخول الحجرين في البيع باسم الطاحونة، وتدخل الاجانات المثبتة إذا باع باسم المدبغة والمصبغة، وإن الخلاف إنما هو في البيع باسم الدار. وفي التتمة ما يقتضي التسوية بين اسم الدار والمدبغة.

(3/201)

قلت: ويجري الوجهان في قدر الحمام، قاله في التتمة. والله أعلم. فرع لا تدخل مسايل الماء في بيع الارض، ولا يدخل فيه شربها من القناة والنهر المملوكين، إلا أن يشرطه، أو يقول: بحقوقها. وفي وجه: لا يكفي ذكر الحقوق. فرع لو كان في الدار المبيعة بئر ماء، دخلت في البيع، والماء الحاصل في البئر حال البيع، لا يدخل على الصحيح. وفي وجه: يدخل، كالثمرة التي لم تؤبر، للعرف. وإن شرط دخوله في البيع، صح على قولنا: الماء مملوك، بل لا يصح البيع دون هذا الشرط، وإلا، اختلط الماء الموجود للبائع بماء يحدث للمشتري، وانفسخ البيع. قلت: هذا الشرط على قولنا: الماء مملوك. فإن قلنا: لا يملك، صح البيع مطلقا، بل لا يجوز شرطه، لانه لا يملكه، ويكون المشتري أحق به، لانه في يده، كما لو توحل صيد في أرضه. والله أعلم. وذكر الخلاف في الماء وفروعه، يأتي في إحياء الموات إن شاء الله تعالى. فرع لو كان في الارض أو الدار معدن ظاهر، كالنفط، والملح، والقار، والكبريت، فهو كالماء. وإن كان باطنا، كالذهب، والفضة، دخل في البيع، إلا أنه لا يجوز بيع ما فيه معدن ذهب بالذهب، بسبب الربا. وفي بيعه بالفضة قولان، للجمع بين الصرف والبيع في صفقة. فرع باع دارا في طريق غير نافذ، دخل حريمها في البيع. وفي دخول الاشجار، الخلاف السابق. وإن كان في طريق نافذ، لم يدخل الحريم والاشجار

(3/202)

في البيع، بل لا حريم لمثل هذه الدار، مما سنذكره في إحياء الموات إن شاء الله تعالى. اللفظ الرابع: العبد، إذا ملك السيد عبده مالا، لم يملكه على الاظهر. فلو ملكه، ثم باعه، لم يدخل المال في البيع. فإن باعه مع المال، فإن قلنا: لا يملك، اعتبر في المال شروط المبيع. حتى لو كان مجهولا أو غائبا، أو دينا والثمن دين، أو ذهبا والثمن ذهب، لم يصح. فلو كان ذهبا، والثمن فضة، أو عكسه، ففيه قولا الجمع بين بيع وصرف. وإن قلنا: يملك، فقد نص أن المال ينتقل إلى المشتري مع العبد، وأنه لا بأس بجهالته وغيبته. واختلفوا في سبب احتمال ذلك، فقال الاصطخري: لان المال تابع، ويحتمل في التابع ما لا يحتمل في الاصل، كما يحتمل الجهل بحقوق الدار. والاصح عند الاصحاب، ما قاله ابن سريج وأبو إسحق: أن المال ليس مبيعا أصلا ولا تبعا، ويكون شرطه تبقية له على العبد كما كان، فللمشتري انتزاعه كما كان للبائع (الانتزاع). فعلى هذا، لو كان الثمن ربويا، والمال من جنسه، فلا بأس. وعلى الاول: لا يجوز. ولا يحتمل الربا في التابع، كما لا يحتمل في الاصل. فرع الثياب التي على العبد في دخولها في بيعه، أوجه. أصحها: لا يدخل شئ منها. والثاني: تدخل. والثالث: يدخل ساتر العورة فقط. ولا يدخل عذار الدابة في بيعها على الاصح كالسرج، ويدخل النعل، وبرة الناقة، إلا أن يكون من ذهب.

(3/203)

اللفظ الخامس: الشجر، فإذا باع الشجرة مطلقا، دخلت الاغصان لكن لا يدخل الغصن اليابس في بيع الشجرة الرطبة، لان العادة قطعة كالثمار، وقال في التهذيب: ويحتمل أن يدخل كالصوف على الغنم، وتدخل العروق والاوراق، إلا أن شجرة الفرصاد إذا بيعت في الربيع وقد خرجت أوراقها، ففي دخولها وجهان. أصحهما: الدخول كغير وقت الربيع، وتدخل أوراق شجر النبق على المذهب، وقيل: كالفرصاد. قلت: وتدخل الكمام تحت اسم الشجرة، لانها تبقى بقاء الاغصان، قاله في الوسيط. والله أعلم. ولو باع شجرة يابسة نابتة، لزم المشتري تفريغ الارض منها، للعادة. وقال في التتمة: لو شرط إبقاءها، بطل البيع، كما لو اشترى ثمرة مؤبرة وشرط عدم القطع عند الجداد، وإن باعها بشرط القطع، جاز. وتدخل العروق في البيع عند شرط القلع، ولا تدخل عند شرط القطع، بل تقطع عن وجه الارض. وإن كانت الشجرة رطبة، فباعها بشرط الابقاء أو بشرط القلع، اتبع الشرط، وإن أطلق، جاز الابقاء للعادة. وهل يدخل المغرس في البيع ؟ وجهان. أصحهما: لا، لان الاسم لا يتناوله، فإن أدخلناه فانقلعت الشجرة، أو قلعها المالك، كان له غرس بدلها، وله بيع المغرس، وإلا، فلا. ويجري الوجهان، فيما لو اشترى أرضا وشرط البائع لنفسه شجرة، هل يبقى له المغرس، أم لا ؟ قلت: وإذا لم يدخل المغرس في الصورة الاولى، فليس للبائع قلع الشجرة

(3/204)

مجانا. وهل يجب عليه إبقاؤها ما أراد المشتري، أم له قلعها بغير رضاه ويغرم ما نقص بالقلع كالعارية ؟ وجهان محكيان في النهاية والبسيط في كتاب الرهن. أصحهما: الاول. والله أعلم. فصل في بيان الحال الذي تندرج فيه الثمرة في بيع الشجرة النخل، ذكور وإناث. ومعظم المقصود من الذكور، استصلاح الاناث بها. والذي يبدو فيها أولا أكمة صغار، ثم تكبر وتطول حتى تصير كأذان الحمر. فإذا كبرت، شققت فظهرت العناقيد في أوساطها، فيذر فيها طلع الذكور ليكون رطبها أجود. والتشقيق وذر الطلع فيها، يسمى: التأبير، ويسمى: التلقيح. ثم الاكثرون يسمون الكمام الخارج كله: طلعا. والامام خص اسم الطلع بما يظهر من النور على العنقود عند تشقق الكمام. ثم المتعهدون للنخل، لا يؤبرون جميع الكمام، بل يكتفون بتأبير البعض، ويتشقق الباقي بنفسه، وتنبث ريح الذكور إليه. وقد لا يؤبر في ا لحائط شئ، وتتشقق الاكمة بنفسها، إلا أن رطبه لا يجئ جيدا. وكذا الخارج من الذكور، يتشقق بنفسه، ولا يشقق غالبا. فإذا باع نخلة عليها ثمرة، فإن شرطت لاحدهما، اتبع الشرط. وإن أطلقا، فإن كانت شققت أو تشققت بنفسها، فهي للبائع، وإلا، فللمشتري. وإن باع الذكور من النخل بعد تشقق طلعها، فالطلع للبائع، وإلا، فوجهان. أصحهما: للمشتري. والثاني: للبائع. فرع ما عدا النخل من الشجر، أقسام. أحدها: ما يقصد منه الورق، كشجر الفرصاد، وقد ذكرناه. قال في البيان: وشجر الحناء ونحوه، يجوز أن يكون فيخلاف كالفرصاد، ويجوز أن يقطع بأنه إذا ظهر ورقه، كان للبائع، لانه لا ثمر لها سوى الورق، بخلاف الفرصاد، فإن له ثمرة مأكولة. القسم الثاني: ما يقصد منه الورد، وهو ضربان.

(3/205)

أحدهما: يخرج في كمام، ثم يتفتح كالورد الاحمر. فإذا بيع أصله بعد خروجه وتفتحه، فهو للبائع كطلع النخل المتشقق. إن بيع قبل تفتحه، فللمشتري على الاصح. والضرب الثاني: يخرج ورده ظاهرا كالياسمين. فإن خرج ورده، فللبائع، وإلا، فللمشتري. القسم الثالث: ما يقصد منه الثمرة، وهو نوعان. ما تخرج ثمرته بارزة بلا قشر ولا كمام، كالتين، والعنب، فهو كالياسمين. والثاني: ما تخرج بهما، وهو ضربان. أحدهما: ما تخرج ثمرته في نور، ثم يتناثر نوره فتبرز الثمرة بلا حائل، كالمشمش، والتفاح، والكمثرى وشبهها. فإن باع الاصل قبل انعقاد الثمرة، انعقدت للمشتري وإن كان النور قد خرج. وإن باعه بعد الانعقاد وتناثر النور، فللبائع. وإن باعه بعد الانعقاد وقبل تناثر النور، فوجهان. أصحهما وهو نصه: أنها للمشتري. والثاني: للبائع الثاني: ما يبقى له حائل على الثمرة المقصودة، وهو صنفان. أحدهما: له قشر واحد كالرمان. فإذا بيع أصله وقد ظهر الرمان، فهو للبائع، وإلا، فهو للمشتري. والثاني: ما له قشران، كالجوز واللوز والفستق والرانج. فإن باعها قبل خروجها، فالذي يخرج للمشتري، وإلا، فللبائع. ولا يعتبر مع ذلك تشقق القشر

(3/206)

الاعلى على الاصح. ثم من هذين الصنفين، ما تخرج ثمرته في قشر بغير نور، كالجوز والفستق. ومنها: ما تخرج في نور، ثم يتناثر نوره، كالرمان، واللوز. وما ذكرناه من حكمهما، هو فيما إذا بيع الاصل بعد تناثر النور. فإن بيع قبله، عاد فيه الكلام السابق. فرع القطن نوعان. أحدهما: له ساق يبقى سنين يثمر كل سنة، وهو قطن الحجاز والشام والبصرة، فهو كالنخل، وإن بيع أصله قبل تشقق الجوزق، فالثمر للمشتري، وإلا، فللبائع. والثاني: ما لا يبقى أكثر من سنة، هو كالزرع، إن باعه قبل خروج الجوزق، أو بعده وقبل تكامل القطن، وجب شرط القطع. ثم إن لم يقطع حتى خرج الجوزق، فهو للمشتري، لحدوثه في ملكه. قاله في التهذيب: وإن باعه بعد تكامل القطن، فإن تشقق الجوزق، صح البيع مطقا، ودخل القطن في البيع، بخلاف الثمرة المؤبرة، لا تدخل، لان الشجرة مقصودة لثمار جميع الاعوام، ولا مقصود هنا سوى الثمرة الموجودة. وإن لم يتشقق، لم يصح البيع على الاصح، لان المقصود مستور بما ليس من صلاحه، بخلاف الجوز واللوز في القشر الاسفل. فرع لا يشترط لبقاء الثمرة على ملك البائع التأبير في كل كمام وعنقود، بل إذا باع نخلة أبر بعضها، فالكل للبائع، وإن باع نخلات أبر بعضها فقط، فله حالان. أحدهما: أن يكون في بستان واحد، فينظر، إن اتحد النوع والصفقة، فجميع الثمار للبائع. وإن أفرد بالبيع غير المؤبر، فالاصح أن الثمرة للمشتري، والثاني للبائع اكتفاء بوقت التأبير عنه. وإن اختلف النوع، فالاصح أن الجميع للبائع. وقال ابن خيران: غير المؤبر للمشتري، والمؤبر للجائع. الحال الثاني: أن تكون في بستانين، فالمذهب: أنه يستفرد كل بستان بحكمه. وقيل: هما كالبستان الواحد، سواء تباعد البستانان أو تلاصقا.

(3/207)

فرع باع نخلة وبقيت الثمرة له، ثم خرج طلع آخر من تلك النخلة، أو من أخرى حيث يقتضي الحال اشتراكهما، فوجهان. أصحهما: الطلع الجديد للبائع أيضا، لانه من ثمرة العام. وقال ابن أبي هريرة: للمشتري، لحدوثه في ملكه. فرع جمع في صفقة ذكور النخل وإناثها، له حكم الجمع بين نوعين من الاناث. فرع قال في التهذيب: تشقق بعض جوز القطن، كتشقق كله. وما تشقق من الورد، للبائع، وما لم يتشقق، للمشتر وإن كانا على شجرة واحدة، ولا يتبع بعضه بعضا، بخلاف النخل، لان الورد يجنى في الحال، فلا يخاف اختلاطه. قال: ولو ظهر بعض التين والعنب، فالظاهر للبائع، وغيره للمشتري، وفي هذه الصورة نظر. فصل إذا باع الشجرة، وبقيت الثمرة للبائع، فإن شرط القطع في الحال، لزمه. وإن أطلق، فليس للمشتري تكليفه القطع في الحال، بل له الابقاء إلى أوان الجداد وقطاف العنب. فإذا جاء وقت الجداد، لم يمكن من أخذها على التدريج، ولا أن يؤخرها إلى نهاية النضج. ولو كانت الثمرة من نوع يعتاد قطعه قبل النضج، كلف القطع على العادة.. ولو تعذر السقي لانقطاع الماء وعظم ضرر النخل ببقاء الثمرة، فالاظهر أنه ليس له الابقاء. ولو أصاب الثمار آفة، ولم يكن في تركها فائدة، فهل له الابقاء ؟ قولان. وسقي الثمار عند الحاجة على البائع، وعلى المشتري تمكينه من دخول البستان للسقي. فإن لم يأتمنه، نصب الحاكم أمينا للسقي، ومؤنته على البائع. وإذا كان السقي ينفع الثمار والاشجار، فلكل واحد

(3/208)

السقي، وليس للآخر منعه. وإن كان يضر بهما، فليس لاحدهما السقي إلا برضى الآخر، وإن أضر بالثمار ونفع الاشجار، فأراد المشتري السقي، فمنعه البائع، فوجهان. أحدهما: له السقي. وأصحهما: أنه إن سامح أحدهما بحقه أقر، وإلا، فسخ البيع، وإن أضر بالشجر ونفع الثمار، فتنازعا، فعلى الوجهين، الاصح: يفسخ إن لم يسامح. والثاني: للبائع السقي. هذا نقل الجمهور. وقال الامام: في الصورتين ثلاثة أوجه: أحدها: يجاب المشتري. والثاني: البائع. والثالث: يتساويان. ولو كان السقي يضر بواحد، وتركه يمنع حصول زيادة للآخر، ففي إلحاقه بتقابل الضرر، احتمالان عند الامام. ولو لم يسق البائع، وتضرر المشتري ببقاء الثمار لامتصاصها رطوبة الشجر، أجبر على السقي أو القطع. فإن تعذر السقي لانقطاع الماء، ففيه القولان السابقان. قلت: هذان القولان، فيما إذا كان للبائع نفع في ترك الثمرة. فإن لم يكن، وجب القطع بلا خلاف، كذا قاله الامام، وصاحب التهذيب. والله أعلم. اللفظ السادس: الثمار، وهي تباع بعد بدو الصلاح وقبله. الحالة الاولى: إذا بيعت بعد بدو الصلاح، جاز مطلقا، وبشرط إبقائها إلى وقت الجداد، وبشرط القطع، سواء كانت الاصول للبائع، أم للمشتري، أم لغيرهما. فإن أطلق، فله الابقاء إلى وقت الجداد، ولا يجوز بيع الثمار بعد الصلاح مع ما يحدث بعدها.

(3/209)

الثانية: إذا بيعت قبل بدو الصلاح، فإما أن تباع مفردة عن الشجر، وإما معه. الضرب الاول: المفردة. وللاشجار صورتان. إحداهما: أن تكون للبائع الغلة أو للمشتري أو لغيرهما. فلا يجوز بيع الثمار مطلقا، ولا بشرط الابقاء، ويجوز بشرط القطع بالاجماع. ولو كانت الكروم في بلاد شديدة البرد بحيث لا تنتهي ثمارها إلى الحلاوة، واعتاد أهلها قطع الحصرم، فوجهان. قال القفال: يجوز بيعها بغير شرط القطع، ويكون المعتاد كالمشروط. ومنع الاكثرون ذلك. ويجري الخلاف فيما لو جرت عادة قوم بانتفاع ا لمرتهن بالمرهون، حتى تنزل عادتهم على رأي منزله شرط الانتفاع، ويحكم بفساد الرهن. ولو باع بشرط القطع، وجب الوفاء به. فلو تراضيا على تركه، فلا بأس، ويكون بدو الصلاح، ككبر العبد الصغير. وإنما يجوز البيع بشرط القطع، إذا كان المقطوع منتفعا به، كالحصرم واللوز ونحوهما. فأما ما لا منفعة فيه، كالجوز والكمثرى، فلا يصح بيعه بشرط القطع أيضا. الصورة الثانية: أن تكون الاشجار للمشتري، بأن يبيع إنسانا شجرة، وتبقى الثمرة له، ثم يبيعه الثمرة، أو يوصي لانسان بالثمرة فيبيعها لصاحب الشجرة، ففي اشتراط القطع، وجهان. أصحهما عند الجمهور: يشترط، ولكن لا يلزمه الوفاء بالشرط هنا، بل له الابقاء، إذ لا معنى لتكليفه قطع ثماره عن أشجاره ولو باع شجرة عليها ثمرة مؤبرة، فبقيت للبائع، فلا حاجة إلى شرط القطع، لان المبيع هو

(3/210)

الشجرة، وهي غير متعرضة للعاهات، والثمرة مملوكة له بحكم الدوام. ولو كانت الثمرة غير مؤبرة، فاستثناها لنفسه، ففي وجوب شرط القطع وجهان. أصحهها: لا يجب، لانه في الحقيقة استدامة لملكها. فعلى هذا، له الابقاء إلى وقت الجداد. ولو صرح بشرط الابقاء، جاز. والثاني: يجب، ولا يصح التصريح بالابقاء. قلت: قال الامام: إذا قلنا: يجب شرط القطع، فأطلق، فظاهر كلام الاصحاب أن الاستثناء باطل، والثمرة للمشتري. قال: وهذا مشكل، فإن صرف الثمرة إليه مع التصريح باستثنائها محال. قال: فالوجه عد الاستثناء المطلق شرطا فاسدا مفسدا للعقد في الاشجار، كاستثناء الحمل. والله أعلم. الضرب الثاني أن تباع الثمرة مع الشجر، فيجوز من غير شرط القطع، بل لا يجوز شرط القطع. قلت: لو قطع شجرة عليها ثمرة ثم باع الثمرة وهي عليها، جاز من غير شرط القطع، لان الثمرة لا تبقى عليها، فيصير كشرط القطع. والله أعلم. فرع لا يشترط للاستغناء عن شرط القطع بدو الصلاح في كل عنقود، بل إذا باع ثمرة شجرة واحدة بدا الصلاح في بعضها، صح من غير شرط القطع. ولو باع ثمار أشجار بدا الصلاح في بعضها، نظر، إن اختلف الجنس، لم يغير بدو الصلاح في جنس حكم جنس آخر. فلو باع رطبا وعنبا بدا الصلاح في أحدهما فقط، وجب شرط القطع في الآخر. وإن اتحد الجنس، فالكلام في اتحاد البستان وتعدده. وإذا اتحد، ففي بيعها صفقة واحدة وإفراد ما لم يبد فيه الصلاح بالبيع. وحكم الاقسام كلها على ما سبق في التأبير بلا فرق، حتى أن الاصح: أنه لا

(3/211)

تبعية عند الافراد، وأنه لا أثر لاختلاف النوع، وأنه لا يتبع بستان بستانا. ولو بدا الصلاح في ملك غير البائع، ولم يبد في ملكه، فإن كانا في بستانين، فلا عبرة به قطعا، وكذا إن كانا في بستان واحد على الاصح. ويجري الوجهان، فيما لو أبر ملك غير البائع في بستان واحد. والاصح: أنه لا يكون للمبيع حكم المؤبر. فرع يحصل بدو الصلاح بظهور النضج، ومبادئ الحلاوة، وزوال العفوصة أو الحموضة المفرطتين، وذلك فيما لا يتلون، بأن يتموه ويلين، وفيما يتلون، بأن يحمر أو يصفر أو يسود، وهذه الاوصاف وإن عرف بها بدو الصلاح، فليس واحد منها شرطا فيه، لان القثاء لا يتصور فيه شئ منها، بل يستطاب أكله صغيرا وكبيرا. وإنما بدو صلاحه، أن يكبر بحيث يجنى في الغالب ويؤكل، وإنما يؤكل في الصغر على الندور. وكذا الزرع، لا يتصور فيه شئ منها، وبدو صلاحه باشتداد الحب. قال صاحب التهذيب: بيع أوراق الفرصاد قبل تناهيها، لا يجوز إلا بشرط القطع، وبعده يجوز مطلقا وبشرط القطع.

(3/212)

والعبارة الشاملة، أن يقال: بدو الصلاح في هذه الاشياء، ضرورتها إلي الصفة التي تطلب غالبا لكونها على تلك الصفة. فرع بيع البطيخ قبل بدو صلاحه، لا يصح من غير شرط القطع، فإن بدا الصلاح في كله أو بعضه، نظر، إن كان يخاف خروج غيره، فلا بد من شرط القطع، فإن شرط فلم يقطع حتى اختلط، ففي انفساخ البيع قولان يأتي نظيرهما إن شاء الله تعالى. وإن كان لا يخاف خروج غيره، جاز بيعه من غير شرط القطع. هذا إذا أفرد البطيخ بالبيع، ووراءه حالتان. إحداهما: لو أفرد أصوله بالبيع، قال العراقيون وغيرهم: يجوز، ولا حاجة إلى شرط القطع إذا لم يخف الاختلاط. ثم الحمل الموجود، يبقى للبائع، وما يحدث، يكون للمشترى. وإن خيف اختلاط الحملين، فلا بد من شرط القطع. فإن شرط، فلم يتفق حتى وقع الاختلاط، فطريقان سنذكرهما في نظيره إن شاء الله تعالى. ولو باع الاصول قبل خروج الحمل، فلا بد من شرط القطع والقلع، كالزرع الاخضر. وإذا شرط، ثم اتفق بقاؤه حتى خرج الحمل، فهو للمشترى. الحالة الثانية: باع البطيخ مع أصوله، قال الامام والغزالي: لا بد من شرط القطع، لان البطيخ مع أصوله متعرض للعاهة، بخلاف الشجرة مع الثمرة. فلو باع البطيخ مع الارض، استغني عن شرط القطع، والارض كالشجر. ومقتضى ما ذكرناه في بيع الاصول وحدها إذا لم يخف الاختلاط، أنه لا حاجة إلى شرط القطع. والباذنجان ونحوه، كالبطيخ في الاحوال الثلاث. فرع لابن الحداد لو باع نصف الثمار على رؤوس الشجر مشاعا قبل بدو الصلاح، لم يصح. وعللوه بأن هذا البيع يفتقر إلى شرط القطع، ولا يمكن قطع النصف إلا بقطع الكل، فيتضرر البائع بقطع غير المبيع، فأشبه ما إذا باع نصفا معينا من سيف. وما ذكروه من أن قطع النصف لا يمكن إلا بقطع الجميع، إنما يستمر بتقدير دوام الاشاعة وامتناع القسمة.

(3/213)

أما إذا جوزنا قسمة الثمار الرطبة بناء على أنها إفراز، فيمكن قطع النصف من غير قطع الجميع، بأن يقسم أولا، فليكن منع البيع مبنيا على القول بامتناع القسمة، لا مطلقا، وعلى هذا يدل كلام ابن الحداد. قال القاضي أبو الطيب: وهو الصحيح. ولو باع نصفها مع نصف النخل، صح وكانت الثمار تابعة. ولو كانت الثمرة لواحد، والشجرة لآخر، فباع صاحب الثمرة صاحب الشجرة نصفها، فوجهان بناء على اشتراط القطع هنا. ولو كانت الاشجار والثمار مشتركة بين رجلين، فاشترى أحدهما نصيب شريكه من الثمرة، لم يصح. ولو اشترى نصيب شريكه من الثمرة بنصيبه من الشجر، لم يجز مطلقا، ويجوز بشرط القطع، لان جملة الثمار تصير لمشترى الثمرة، وجملة الشجر للآخر، ويلزم مشترى الثمرة قطع الجميع، لانه بهذه المعاملة التزم قطع النصف المشترى، وتفريغ الاشجار لصاحبه، وبيع الشجرة على أن يفرغها البائع، جائز. وكذا لو كانت الاشجار لاحدهما، والثمرة بينهما، فاشترى صاحب الشجر نصيب صاحبه من الثمر بنصف الشجر على شرط القطع، جاز. فرع لا يصح بيع الزرع الاخضر إلا بشرط القطع. فإن باعه مع الارض، جاز تبعا. وكذا لا يجوز بيع البقول في الارض دون الارض إلا بشرط القطع أو القلع، سواء كان مما يجز مرارا، أو لا يجز إلا مرة، هكذا نقله صاحب التهذيب وغيره في البقول. وقال الغزالي: بيع أصول البقول لا يتقيد بشرط القطع، إذ لا تتعرض للآفة. وبيع الزرع بعد اشتداد حبه، كبيع الثمر بعد صلاحه،

(3/214)

فلا يحتاج إلى شرط القطع. فرع يشترط ظهور المقصود. فإذا باع ثمرة لا كمام لها، كالتين والعنب والكمثرى، جاز، سواء باعها على الشجرة، أو على الارض. ولو باع الشعير أو السلت مع سنبله، جاز بعد الحصاد وقبله، لان حباته ظاهرة. ولو كانت للثمر أو الحب كمام لا يزال إلا عند الاكل، كالرمان والعلس، فكمثل. وأما ما لكمامان يزال أحدهما، ويبقى الآخر إلى وقت الاكل، كالجوز واللوز والرانج، فيجوز بيعه في القشر الاسفل، ولا يجوز في الاعلى، لا على الشجر، ولا على الارض. وفي قول: يجوز في القشر الاعلى ما دام رطبا. وبيع الباقلاء في القشر الاعلى، فيه هذا الخلاف. وادعى إمام الحرمين، أن الظاهر فيه الصحة، لان الشافعي رضي الله عنه، أمر أن يشترى له الباقلاء الرطب. قلت: المنصوص في الام: أنه لا يصح بيعه. قال صاحب التهذيب وغيره: هو الاصح، وبه قطع صاحب التنبيه. هذا إذا كان الجوز واللوز والباقلاء رطبا. فإن بقي في قشره الاعلى، فيبس، لم يجز بيعه وجها واحدا إذا لم نجوز بيع الغائب، كذا قاله الامام وصاحب التهذيب وغيرهما. وحكى فيه صاحب التتمة وجها: أنه يصح وإن أبطلنا بيع

(3/215)

الغائب. ويصح بيع طلع النخل مع قشره في الاصح. والله أعلم. وأما ما لا يرى حبه في سنبله، كالحنطة، والعدس، والسمسم، فما دام في سنبله، لا يجوز بيعه مفردا عن سنبله قطعا، ولا معه على الجديد الاظهر، كبيع تراب الصاغة، وكبيع الحنطة في تبنها، فإنه لا يصح قطعا. وفي الارز، طريقان. المذهب: أنه كالشعير، فيصح بيعه في سنبله. وقيل: كالحنطة. ولا يصح بيع الجزر، والثوم، والبصل، والفجل، والسلق في الارض، لتستر مقصودها. ويجوز بيع أوراقها الظاهرة بشرط القطع. ويجوز بيع القنبيط في الارض، لظهوره، وكذا نوع من السلجم يكون ظاهرا. ويجوز بيع اللوز في القشر الاعلى قبل انعقاد الاسفل، لانه مأكول كله كالتفاح. وهل المنع في صور ا لفرع مقطوع به، أم مفرع على منع بيع الغائب ؟ قال الامام: هو مفرع عليه. فإن جوزنا بيع الغائب صح البيع في جميعها. وفي التهذيب: أن المنع في بيع الجزر ونحوه في الارض، ليس مفرعا عليه، لان في بيع الغائب يمكن رد المبيع بعد الرؤية بصفته، وهنا لا يمكن. قلت: هذا أصح، ونقله الماوردي عن جمهور الاصحاب. ونقل عن بعضهم كقول إمام الحرمين في الجزر ونحوه. والله أعلم. وإذا قلنا بالمنع، فباع الجوز مثلا في القشر الاعلى مع الشجرة، أو باع الحنطة في سنبلها مع الارض، فطريقان. أحدهما: يبطل في الجوز والحنطة، وفي الشجرة والارض قولا تفريق الصفقة. وأصحهما: القطع بالبطلان - في الجميع، للجهل بأحد المقصودين، وتعذر التوزيع. ولو باع أرضا مبذورة مع البذر، فقيل: يصح في البذر أيضا تبعا للارض. والمذهب: بطلان البيع فيه. ثم في الارض الطريقان. ومن قال بالصحة في الارض، لا يذهب إلى التوزيع، بل يوجب جميع الثمن بناء على قولنا في تفريق الصفقة، بأخذ جميع الثمن. فصل لا يصح بيع المحاقلة، وهو أن يبيع الحنطة في سنبلها بكيل

(3/216)

معلوم من الحنطة. ولبطلانه علتان. إحداهما: أنه بيع حنطة وتبن بحنطة، وذلك ربا. والثانية: أنه بيع حنطة في سنبلها. فلو باع شعيرا في سنبله بحنطة خالصة، وتقابضا في المجلس، أو باع زرعا قبل ظهور الحب بحب، جاز، لان الحشيش غير ربوي. فصل قد سبق أنه لا يجوز بيع الرطب بالتمر، ويستثنى منه بيع العرايا، فإنه جائز، وهو أن يبيع رطب نخلة أو نخلات باعتبار الخرص بقدر كيلها من التمر، ولا يصح إلا بالخرص. ويشترط التقابض في المجلس بتسليم التمر إلى البائع بالكيل، وتخلية البائع بينه وبين النخلة. فإن كان التمر غائبا عنهما، أو كانا غائبين عن النخل، فأحضراه، أو حضرا عند النخل، جاز. ثم إن لم يظهر تفاوت بين التمر المجعول عوضا، وبين ما في الرطب من التمر، بأن أكيل الرطب في الحال، فذاك. وإن ظهر، نظر، فإن

(3/217)

كان قدر ما يقع بين الكيلين، لم يضر. وإن كان أكثر، فالعقد باطل. وفي وجه ضعيف: يصح في قدر القليل من الكثير، ولمشترى الكثير الخيار. ويجوز بيع العرايا في العنب كالرطب، ولا يجوز في سائر الثمار على الاظهر. ويجوز فيما دون خمسة أسوق من التمر، لا فيما زاد على الخمسة قطعا، ولا في خمسة على الاظهر. هذا إذا باع في صفقة. فلو باع قدرا كثيرا في صفقات لا تزيد كل واحدة على ما ذكرنا، جاز. وكذا لو باع في صفقة لرجلين بحيث يخص كل واحد القدر الجائز. فلو باع رجلان لرجل، فوجهان. أصحهما: أنه كبيع رجل لرجلين. والثاني: كبيعه لرجل صفقة. ولو باع رجلان لرجلين صفقة، لم يجز فيما زاد على عشرة أوسق، ويجوز فيما دون العشرة. وفي العشرة القولان. قلت: وسواء في هذه الصور كانت العقود في مجلس أو مجالس. حتى لو باع رجل لرجل ألف وسق في مجلس واحد بصفقات كل واحدة دون خمسة أوسق، جاز. والله أعلم. وجميع ما ذكرنا في بيع الرطب بالتمر، فلو باع رطبا على النخل، برطب على النخل خرصا فيهما، أو برطب على الارض كيلا فيه، فأوجه. أصحها: لا يجوز، قاله الاصطخري. والثاني: يجوز، قاله ابن خيران. والثالث: إن اختلف نوعهما، جاز، وإلا، فلا، قاله أبو إسحق. والرابع: جريان هذا التفصيل إن كانا على النخل، فإن كان أحدهما على الارض، لم يجز، حكي أيضا عن أبي إسحق. ولو باع الرطب بالرطب على الارض، لم يصح على المذهب، وبه قطع الجمهور. وقال القفال: فيه هذا الخلاف، لانه إذا جاز البيع وهما على النخل، وإحتملت جهالة الخرص، فالجواز مع تحقق المساواة بالكيل أولى. فرع يجوز بيع العرايا للمحتاجين، وفي الاغنياء قولان. أظهرهما: الجواز.

(3/218)

فصل إذا باع الثمرة بعد بدو الصلاح، لزمه سقيها قبل التخلية وبعدها بقدر ما تنمى به الثمار وتسلم من التلف والفساد. فلو شرط كون السقي على المشترى، بطل البيع، ثم المشترى يتسلط على التصرف في الثمرة بعد تخلية البائع بينه وبينها من كل وجه. فإن عرضت جائحة من حر، أو برد، أو جراد، أو حريق، أو نحوها قبل التخلية، فهي من ضمان البائع. فإن تلف جميع الثمار، انفسخ البيع. وإن تلف بعضها، انفسخ فيه. وفي الباقي قولا التفرق. وإن عرضت بعدها، فإن كان باعها بعد بدو الصلاح، فقولان. الجديد الاظهر: أن الجوائح من ضمان المشترى. والقديم: أنها من ضمان البائع. ولا فرق على القولين، بين أن يشرط القطع، أم لا. وقيل: إن شرطه، كانت من ضمان المشترى قطعا، لتفريطه، ولانه لا علقة بينهما، إذ لا يجب السقي على البائع هنا، وحكي هذا عن القفال. وقيل: إن شرطه، كانت من ضمان البائع قطعا، لان ما شرط قطعه، فقبضه بالقطع والنقل، فقد تلفت قبل القبض. ويتفرع على كونها من ضمان البائع، فروع. أحدها: أن المحكوم بكونه من ضمان البائع، ما تلف قبل وقت الجداد أما ما تلف بعد وقت الجداد، وإمكان النقل، فمن ضمان المشترى على الاظهر. وقيل: على الاصح لتقصيره. وعلى الثاني: من ضمان البائع، لعدم التسليم التام. قال الامام: وهذا الخلاف إذا لم يعد مقصرا مضيعا بتأخيره، كاليوم واليومين. فإن عد، فلا مساغ للخلاف. الثاني: لو تلف بعض الثمر، فالحكم على هذا القول كما لو تلف قبل التخلية. ولو عابت الثمرة بالجائحة، ثبت الخيار على هذا القول، كما لو عابت قبل

(3/219)

التخلية. وعلى الجديد: لا يثبت. الثالث: لو ضاعت الثمرة بغصب أو سرقة، فالمذهب: أنها من ضمان المشترى، وبه قطع الاكثرون. وقيل: على القولين فالجائحة، وبه قطع العراقيون. قلت: إذا قلنا بالقديم، فاختلفا في الفائت بالجائحة، فقال البائع: ربع الثمرة. وقال المشترى: نصفها، فالقول قول البائع، لان الاصل براءة ذمته وعدم الهلاك. قال في التتمة: لو اختلفا في وقوع الجائحة، فالغالب أنها لا تخفى، فإن لم تعرف أصلا، فالقول قول البائع بلا يمين. وإن عرف وقوعها عاما، فالقول قول المشترى بلا يمين وإن أصابت قوما دون قوم، فالقول قول البائع بيمينه، لان الاصل عدم الهلاك ولزوم الثمن. والله أعلم. فرع هذا الذي ذكرناه من القولين، هو في الجوائح السماوية التي لا تنسب إلى البائع بحال. فأما إن ترك السقي وعرضت في الثمار آفة بسبب العطش. فإن تلفت، فالمذهب: القطع بانفساخ العقد. وقيل: فيه القولان كالسماوية. فإن قلنا: لا انفساخ، لزم البائع الضمان بالقيمة، أو المثل. وإنما يضمن ما تلف، ولا ينظر إلى ما كان ينتهي إليه لولا العارض. وإن تعيبت، فللمشترى الخيار. وإن قلنا: الجائحة من ضمانه، لان الشرع ألزم البائع تنمية الثمار بالسقي، فالتعيب الحادث بترك السقي، كالعيب المتقدم على القبض. وإن أفضى التعيب إلى تلف، نظر، إن لم يشعر به المشترى حتى تلف، عاد الخلاف في الانفساخ، ولزم البائع الضمان إن قلنا: لا انفساخ ولا خيار بعد التلف، كذا قاله الامام. وإن شعر به ولم يفسخ حتى تلف، فوجهان. أحدهما: يغرم البائع، لعدوانه. والثاني: لا، لتقصير المشترى بترك الفسخ. فرع باع الثمر مع الشجر، فتلف الثمر بجائحة قبل التخلية، بطل العقد فيه. وفي الشجر القولان. وإن تلف بعد التخلية، فمن ضمان المشترى بلا خلاف. قلت: ولو كانت الثمرة لرجل، والشجر لآخر، فباعها لصاحب الشجرة،

(3/220)

وخلى بينهما، ثم تلفت، فمن ضمان المشترى بلا خلاف، لانقطاع العلائق. والله أعلم. فرع اشترى طعاما مكايلة، وقبضه جزافا، فهلك في يده، ففي انفساخ البيع وجهان، لبقاء الكيل بينهما. فرع من العوارض، اختلاط الثمار المبيع‍ بغيرها لتلاحقها. فأما الاختلاط الذي يبقى معه التمييز، فلا اعتبار به. وأما غيره، فإذا باع الثمرة بعد بدو الصلاح والشجرة تثمر في السنة مرتين، نظر، إن كان ذلك مما يغلب التلاحق فيه، وعلم أن الحمل الثاني يختلط بالاول، كالتين، والبطيخ، والقثاء، والباذنجان، لم يصح البيع، إلا أن يشرط أن المشترى يقطع ثمرته عند خوف الاختلاط. وفي قول أو وجه: أنه موقوف. فإن سمح البائع بما حدث، تبين انعقاد البيع، وإلا، فلا. ثم إذا شرط القطع فلم يتفق حتى اختلط، فهو كالتلاحق فيما يندر. وإن كان مما يندر فيه التلاحق، وعلم عدم الاختلاط، أو لم يعلم كيف يكون الحال، فيصح البيع مطلقا، وبشرط القطع والتبقية. ثم إن حصل الاختلاط، فله حالان. أحدهما: أن يحصل قبل التخلية، فقولان. أحدهما: ينفسخ البيع، لتعذر التسليم قبل القبض. وأظهرهما: لا، لبقاء عين المبيع، فعلى هذا، يثبت للمشترى الخيار. وفي قول ضعيف: لا خيار. والاختلاط قبل القبض، كهو بعده. ثم إن سمح البائع بترك الثمرة الجديدة للمشترى، سقط خياره على الاصح كما سبق في نعل الدابة. وإن باع الثمرة قبل بدو الصلاح بشرط القطع، فلم يتفق القطع حتى اختلطت، جرى القولان في الانفساخ، ويجريان فيما إذا باع حنطة فانصب عليها مثلها قبل القبض، وكذا في المائعات. وإن اختلط الثوب بأمثاله،

(3/221)

أو الشاة المبيعة بأمثالها، فالصحيح الانفساخ. وفي وجه: لا، لامكان تسليمه بتسليم الجميع. ولو باع جزة من القت بشرط القطع، فلم يقطعها حتى طالت، وتعذر التمييز، جرى القولان. وقيل: لا ينفسخ هنا قطعا، تشبيها لطولها بكبر الثمرة والشجرة، وبنماء الحيوان، وهو ضعيف، لان البائع يجبر على تسليم الاشياء المذكورة بزيادتها، وهنا لا يجبر على تسليم ما زاد. الحال الثاني: أن يحصل الاختلاط بعد التخلية، فطريقان. أحدهما: القطع بعدم الانفساخ. وأصحهما عند الجمهور: أنه على القولين. فإن قلنا: لا انفساخ، فإن تصالحا وتوافقا على شئ، فذاك، وإلا، فالقول قول صاحب اليد في قدر حق الآخر. ولمن اليد في صورة الثمار ؟ فيه أوجه. أحدها: للبائع. والثاني: للمشترى. والثالث: لهما. وفي صورة الحنطة للمشترى، فإن كان المشترى أودعه الحنطة بعد القبض ثم اختلطت، فالقول قول البائع. فرع باع شجرة عليها ثمرة للبائع، وهي مما تثمر في السنة مرتين، ويغلب تلاحقها، لا يصح البيع إلا بشرط قطع البائع ثمرته عند خوف الاختلاط، ويجئ فيه الخلاف المذكور فيما إذا كان المبيع هو الثمرة. ثم إذا تبايع بهذا الشرط، فلم يتفق القطع حتى اختلطا، أو كانت الشجرة مما يندر فيها التلاحق والاختلاط، فاتفق وقوعه، فطريقان. قال الاكثرون: في الانفساخ القولان. وقيل: لا انفساخ قطعا. فإن قلنا: لا انفساخ، فسمح البائع بترك الثمرة القديمة، أجبر المشترى على القبول. وإن رضي المشترى بترك الثمرة الحادثة، أجبر البائع على القبول وأقر العقد. ويحتمل خلاف في الاجبار، فأن استمرا على النزاع، فالمثبتون للقولين قالوا: يفسخ العقد. والقاطعون قالوا: لا فسخ، بل أيهما كانت الثمرة والشجرة في يده، فالقول قوله في قدر ما يستحقه الآخر. قال في التهذيب: هذا هو القياس، لان الفسخ لا يرفع النزاع، لبقاء الثمرة الحادثة

(3/222)

للمشترى. وإن قلنا بالانفساخ، استرد المشترى الثمن ورد الشجرة مع جميع الثمار، قاله في التتمة.
باب معاملات العبيد
العبد مأذون له في التجارة، وغيره. الاول: المأذون له، فيجوز للسيد أن يأذن لعبده في التجارة وسائر التصرفات، كالبيع والشراء بالاجماع. ويستفيد بالاذن في التجارة كل ما يندرج تحت اسمها، وما كان من لوازمها وتوابعها، كالنشر، والطي، وحمل المتاع إلى الحانوت، والرد بالعيب، والمخاصمة في العهدة، ونحوها. ولا يستفيد غير ذلك، هذا جملة القول فيه. وتفصيله بصور. إحداها: ليس للمأذون في التجارة أن ينكح، كما ليس للمأذون في النكاح أن يتجر. الثانية: لا يجوز أن يؤجر نفسه على الصحيح، وله أن يؤجر مال التجارة

(3/223)

كعبيدها وثيابها ودوابها على الاصح. الثالثة: إذا أذن له في التجارة في نوع، أو شهر، أو سنة، لم يتجاوز المأذون. الرابعة: لو دفع إليه ألفا وقال: اتجر فيه، فله أن يشترى بعين الالف، وبقدره في الذمة، ولا يزيد. ولو قال: اجعله رأس مالك، وتصرف أو اتجر، فله أن يشترى بأكثر من الالف. الخامسة: ليس للمأذون أن يأذن لعبده في التجارة. فإن أذن له فيه السيد، جاز، ثم ينعزل المأذون الثاني بعزل السيد، سواء انتزعه من يد المأذون الاول، أم لا. وهل له أن يوكل عبده في آحاد التصرفات ؟ وجهان. أصحهما عند الامام والغزالي: نعم. والثاني: لا، وهو مقتضى كلام صاحب التهذيب. قلت: وليس له أن يوكل أجنبيا، كالوكيل لا يوكل، بخلاف المكاتب، لانه يتصرف لنفسه. والله أعلم. السادسة: لا يتخذ دعوة للمجهزين، ولا يتصدق، ولا ينفق على نفسه من مال التجارة، لانه ملك السيد، ولا يعامل سيده بيعا وشراء. السابعة: ما كسبه المأذون بالاحتطاب، والاصطياد، والاتهاب، وقبول الوصية، والاخذ من المعدن، هل يضم إلى مال التجارة حتى يتصرف فيه ؟ فيه وجهان. أصحهما في التهذيب: نعم، لانها من الاكساب. والثاني: لا، وبه

(3/224)

قطع الفوراني، والامام، والغزالي. الثامنة: لا ينعزل المأذون بالاباق، بل له التصرف في البلد الذي صار إليه، إلا إذا خص السيد الاذن بهذا البلد. قلت: وفي التتمة وجه ضعيف: أنه لا يصح تصرفه في الغيبة. والله أعلم. التاسعة: له أن يأذن في التجارة لمستولدته قطعا. ولو أذن لامته، ثم استولدها، لم تنعزل على الصحيح. العاشرة: لو رأى عبده يبيع ويشتري، فسكت عنه، لم يصر مأذونا. الحادية عشرة: لو ركبته الديون، لم يزل ملك سيده عما في يده. فلو تصرف فيه ببيع، أو هبة، أو إعتاق بإذن المأذون والغرماء، جاز، ويبقى الدين في ذمة العبد. وإن أذن العبد دون الغرماء، لم يجز. وإن أذنوا دونه، فوجهان. قلت: أصحهما: لا يجوز. وصححه البغوي، لان الدين يتعلق بذمة العبد ولم يرض. والله أعلم. الثانية عشرة: إقرار المأذون بدين المعاملة مقبول، سواء أقر لابيه أو ابنه، أو لاجنبي. الثالثة عشرة: لا. يجوز أن يبيع بنسيئة، ولا بدون ثمن المثل، ولا يسافر بمال التجارة إلا بإذن السيد، ولا يتمكن من عزل نفسه، بخلاف الوكيل.

(3/225)

قلت: ولو كان لرجلين عبد، فأذن له أحدهما في التجارة، لم يصح حتى يأذن الآخر، كما لو أذن له في النكاح، لا يصح حتى يأذن الآخر. والله أعلم. فرع قال صاحب التتمة: في جواز معاملة من لا يعرف رقه وحريته، قولان. أظهرهما: الجواز. لان الاصل والغالب الحرية. والثاني: المنع، لان الاصل بقاء الحجر. وقطع إمام الحرمين بالجواز. ومن عرف رقة، لم يجز له أن يعامله حتى يعرف إذن السيد. ولا يكفي قول العبد: أنا مأذون، كما لو زعم الراهن إذن المرتهن في بيع المرهون، وإنما يعرف كونه مأذونا بسماع الاذن من السيد، أو ببينة. فإن شاع في الناس كونه مأذونا، كفى على الاصح. وإذا علم كونه مأذونا، فقال: حجر علي السيد، لم تجز معاملته. فإن قال السيد: لم أحجر عليه، فوجهان. أصحهما: لا يعامل أيضا، لانه العاقد، وهو يقول: العقد باطل. ولو عامل المأذون من يعلم رقه، ولم يعلم الاذن، فبان مأذونا، قال الائمة: هو كمن باع مال أبيه على أنه حي فبان ميتا، ومثله قولان حكاهما الحليمي فيما إذا ادعى الوكالة فكذبه، فعامله، ثم بان أنه وكيل. قلت: ولو باع مالا يظنه لنفسه، فبان مال أبيه وكان متيا حال العقد، صح بلا خلاف، كذا نقله الامام عن شيخه. والله أعلم. فرع لو علم كونه مأذونا فعامله، ثم امتنع من التسليم إليه حتى يشهد على الاذن، فله ذلك خوفا من إنكار السيد، كما لو صدق مدعي الوكالة بقبض الحق، ثم امتنع من التسليم حتى يشهد الموكل على الوكالة. فصل إذا باع المأذون سلعة، وقبض الثمن، فاستحقت وقد تلف الثمن في يد العبد، فللمشتري الرجوع ببدله على العبد على الصحيح، لانه مباشر

(3/226)

العقد. وفي وجه: لا يرجع عليه، لان يده يد السيد. وفي مطالبته السيد أوجه. أصحها: يطالب أيضا، لان العقد له. والثاني: لا. والثالث: إن كان في يد العبد وفاء، لم يطالب، وإلا، فيطالب. وقال ابن سريج: إن كان السيد دفع إليه عين مال وقال: بعها وخذ ثمنها واتجر فيه، أو قال: اشتر هذه السلعة وبعها واتجر في ثمنها، ففعل، ثم ظهر الاستحقاق، فطالبه المشتري بالثمن، فله أن يطالب السيد بقضاء الدين عنه، لانه أوقعه فيه. وإن إشترى باختياره سلعة وباعها، ثم ظهر الاستحقاق، فلا. ولو اشترى المأذون شيئا للتجارة، ففي مطالبة السيد بالثمن هذه الاوجه. والوجه الاول والثاني جاريان في رب المال مع عامل القراض. ولو سلم الرجل إلى وكيله ألفا، وقال: اشتر لي عبدا وأد هذا الالف في ثمنه، فاشترى الوكيل، ففي مطالبة الموكل طريقان. أقيسهما: طرد الوجهين. والثاني: القطع بالمطالبة، ولا حكم لهذا التعيين. وإذا توجهت المطالبة على العبد، ثم تندفع بعتقه. وفي رجوعه بالمغروم بعد العتق على سيده، وجهان. أصحهما: لا يرجع. فصل لو سلم إلى عبده ألفا ليتجر فيه، فاشترى بعينه شيئا، ثم تلف الالف في يده، انفسخ البيع. وإن اشترى في الذمة على عزم صرف الالف في الثمن، فأربعة أوجه. أصحها: لا ينفسخ العقد، بل أن أخرج السيد ألفا آخر، امضي العقد، وإلا، فللبائع فسخه. والثاني: يجب على السيد ألف آخر. والثالث: يجب الثمن في كسب العبد. والرابع: ينفسخ العقد. فإذا قلنا: على السيد ألف آخر، فهل يتصرف العبد فيه بالاذن السابق، أم يشترط إذن جديد ؟ وجهان. قال الامام: وإنما يطالب بالالف الجديد البائع دون العبد. ولا شك أن العبد لا يمد يده إلى ألف من مال السيد، وأنه لا يتصرف فيما يسلمه البائع. وإنما تظهر فائدة الوجهين، فيما لو ارتفع العقد بسبب ورجع الالف. قلت: قال صاحب التهذيب: لو اشترى المأذون شيئا بعرض، فتلف الشئ ثم خرج العرض مستحقا، فالقيمة في كسبه، أم على السيد ؟ وجهان. والله أعلم. فصل ديون معاملات المأذون، تؤدى مما في يده من مال التجارة، سواء الارباح الحاصلة بتجارته ورأس المال. وهل تؤدى من أكسابه بغير التجارة

(3/227)

كالاحتطاب والاصطياد ؟ وجهان. أحدهما: لا، كسائر أموال السيد. وأصحهما: نعم. كما يتعلق به المهر ومؤن النكاح، ثم ما فضل، يكون في ذمته إلى أن يعتق، ولا يتعلق برقبته، ولا بذمة السيد قطعا، ولا بما يكسبه المأذون بعد الحجر على الاصح. وإذا باعه السيد، أو أعتقه، صار محجورا عليه على الاصح. وفي قضاء ديونه مما يكسبه في يد المشتري، الخلاف المذكور فيما كسبه بعد الحجر عليه. ولو كان للمأذون لها أولاد، لم يتعلق الدين بهم. ولو أتلف السيد ما في يد المأذون من مال التجارة، لزمه ما أتلف بقدر الدين. ولو قتله السيد وليس في يده مال، لم يلزمه قضاء الديون. فرع لو تصرف السيد فيما في يد المأذون ببيع أو هبة أو إعتاق، ولا دين على المأذون، جاز. وفي وجه ضعيف: يشترط أن يقدم عليه حجرا. وإن كان عليه دين، فقد سبق حكم تصرفه. فرع لو أذن لعبده في التجارة مطلقا، ولم يعين مالا، فعن أبي طاهر الزيادي، أنه لا يصح هذا الاذن. وعن غيره: أنه يصح، وله التصرف في أنواع أمواله. وقد بقيت من أحكام المأذون مسائل مذكورة في موضعها. قلت: قال في التهذيب: لو جني على المأذون، أو كانت أمة فوطئت

(3/228)

بشبهة، لا تقضى ديون التجارة من الارش والمهر. ولو اشترى المأذون من يعتق على سيده بغير إذنه، لم يصح على الاظهر. فإن قلنا: يصح، ولم يكن على المأذون دين، عتق على المولى. وإن كان دين، ففي عتقه قولان، كما لو اشترى بإذن المولى. وإن اشترى بإذنه، صح. فإن لم يكن على المأذون دين، عتق. وإن كان، فقولان. أحدهما: لا يعتق. والثاني: يعتق ويغرم قيمته للغرماء. ولو مات المأذون وعليه ديون مؤجلة، وفي يده أموال، حلت المؤجلة، كما تحل بموت الحر، ذكره القاضي حسين في الفتاوى. والله أعلم. فصل وأما غير المأزون، فقد يكون مأذونا في غير التجارة، وقد لا يكون مأذونا أصلا. وأحكامه مفرقة في أبوابها، لكن نذكر منها طرفا، فليس للعبد أن يتزوج بغير إذن السيد، وهكذا حكم كل تصرف يتعلق برقبته. فإن وصي له، أو وهب له، كان وصية وهبة لسيده. وفي صحة قبوله فيهما بغير إذن سيده، وجهان. والاصح: الصحة، كما لو خالع، صح، ودخل العوض في ملك سيده قهرا. وفي صحة ضمانه وجهان مذكوران بفروعهما في بابه. وفي صحة شرائه بغير إذن سيده، طريقان. أحدهما: القطع ببطلانه. وأصحهما: على وجهين. أصحهما: البطلان، فإن صححناه، فالثمن في ذمته. وذكروا وجهين. أحدهما: أن الملك للسيد. ثم إن علم البائع رقه، لم يطالبه بشئ حتى يعتق، وإلا، فله الخيار، إن شاء صبر إلى العتق، وإن شاء فسخ ورجع إلى عين ماله. والثاني: أن الملك للعبد، ثم السيد بالخيار بين أن يقره عليه، وبين أن ينزعه منه. وللبائع الرجوع إلى عين المبيع ما دام في يد العبد، لتعذر الثمن، كالافلاس. وإن تلف في يده، فليس له إلا الصبر، إلى أن يعتق. وإن انتزعه السيد، فليس للبائع الرجوع فيه على الصحيح الذي قاله الاكثرون، كما لو زالت يد المفلس عما اشتراه. وفي وجه: يرجع فيأخذه من السيد. وأما إذا أبطلنا شراءه، فللمالك استرداد العين ما دامت باقية، سواء كانت في يد السيد، أو العبد. فإن تلفت في يد العبد، تعلق الضمان بذمته. وإن تلفت في يد السيد، فللبائع مطالبته، وله مطالبة العبد بعد العتق. وإن أدى الثمن من مال السيد، فله استرداده، ولا يجب على السيد الضمان إذا رآه فلم يأخذه من يد العبد. والاستقراض كالشراء في جميع ما ذكرناه. فرع للعبد إجارة نفسه بإذن سيده، وله بيعها ورهنها على الاصح. ولو

(3/229)

اشترى أو باع لغيره بالوكالة بغير إذن السيد، لم يصح على الاصح، لتعلق العهدة بالوكيل. فصل لا يملك العبد بتمليك غير سيده. وفي ملكه بتمليك سيده، قولان. الاظهر الجديد: لا يملك. فعلى القديم: للسيد الرجوع فيه متى شاء، وليس للعبد التصرف فيه لا بإذن سيده. فلو كان له عبدان، فملك كل واحد منهما صاحبه، فالحكم للتمليك الثاني، وهو رجوع عن الاول. فإن وقعا معا من وكيلين، تدافعا. فإن ملكه جارية، وقلنا بالقديم، فهل للعبد وطؤها ؟ فيه أوجه. الصحيح: يجوز بإذن السيد، ولا يجوز بغيره. والثاني: يجوز مطلقا. والثالث: يحرم مطلقا، لضعف ملكه. قلت: قال في التهذيب: لو أولدها، فالولد مملوك للعبد، ولا يعتق عليه، لنقصان ملكه. فإذا عتق، عتق الولد. قال: والمدبر، والمعلق عتقه على صفة، كالقن، فلا يحل لهم الوطئ على الجديد وإن أذن السيد فيه. وفي حله على القديم ما ذكرنا. ومن بعضه حر، إذا ملك بحريته مالا، فاشترى جارية، ملكها، ولا يحل له وطؤها على الجديد، ويحل في القديم بإذن اليد، ولا يحل بغير إذنه، لان بعضه مملوك، فلم يصح التسري. ولا يحل للمكاتب التسري بغير إذن سيده، وبإذنه قولان، كتبرعه. وقيل: إن حرمنا التسري على العبد، فالمكاتب أولى، وإلا، فقولان. والله أعلم.
باب اختلاف المتبايعين وتحالفهما
إذا اختلفا في قدر الثمن، أو جنسه، أو صفته، أو شرط الخيار أو الاجل، أو قدرهما، أو في شرط الرهن أو الكفيل مع الاتفاق على عقد صحيح، فإن كان لاحدهما بينة، قضي بها. فإن أقاما بينتين وقلنا بالتساقط، فكأنه لا بينة، وإلا،

(3/230)

توقفنا إلى ظهور الحال. وإن لم تكن بينة، تحالفا، سواء كانت السلعة باقية أو تالفة، وسواء اختلف المتبايعان أو ورثتهما، وكذا لو اختلفا في قدر المبيع، فقال البائع: بعتك العبد بألف، فقال: بعتنيه مع الجارية بألفين، تحالفا. فلو قال البائع: بعتك العبد، فقال: بل الجارية، واتفقا على الثمن، فإن كان الثمن معينا، تحالفا. وإن كان في الذمة، فوجهان. أحدهما: يتحالفان، قاله ابن الحداد، واختاره القاضي أبو الطيب، وابن الصباغ. والثاني: لا، قاله الشيخ أبو حامد، واختاره الامام، وصاحب التهذيب. فإن قلنا: لا تحالف، حلف كل واحد على نفي ما ادعي عليه فقط، ولا يتعلق بيمينيهما فسخ ولا انفساخ. ولو كانت بحالها وأقام كل واحد بينة توافقه، سلمت الجارية للمشتري. وأما العبد، فقد أقر البائع ببيعه، وقامت البينة عليه. فإن كان في يد المشتري، أقر عنده. وإن كان في يد البائع، فوجهان. أحدهما: يسلم إلى المشتري ويجبر على قبوله. والثاني: لا يجبر، بل يقبضه الحاكم وينفق عليه من كسبه. فإن لم يكن له كسب، ورأى الحظ في بيعه وحفظثمنه، فعل. فرع يجري التحالف في جميع عقود المعاوضات، كالسلم، والاجارة والقراض، والمساقاة، والجعالة، والصلح عن الدم، والكتابة. ثم في البيع ونحوه، يفسخ العقد بعد التحالف، أو ينفسخ ويترادان، كما سيأتي إن شاء الله

(3/231)

تعالى. وفي الصلح عن الدم، لا يعود استحقاقه، بل أثر التحالف الرجوع إلى الدية، وكذا لا يرجع البضع، بل في النكاح ترجع المرأة إلى مهر المثل. وفي الخلع يرجع إليه الزوج. قال الامام: إن قيل: أي معنى للتحالف في القراض، مع أن لكل واحد فسخه بكل حال، وقد منع القاضي حسين التحالف في البيع في زمن الخيار، لامكان الفسخ بالخيار ؟ فالجواب: أن التحالف ما وضع للفسخ، بل عرضت الايمان رجاء أن ينكل الكاذب، فيقرر العقد بيمين الصادق. فإن لم يتفق ذلك، وأصرا، فسخ العقد للضرورة، ونازع القاضي فيما ذكره، ثم مال إلى موافقته، ورأى في القراض أن يفصل فيقال: التحالف قبل الشروع في العمل لا معنى له، وبعده يؤول النزاع إلى مقصود من ربح أو أجرة مثل، فيتحالفان، والجعالة كالقراض. فرع لو قال: بعتك هذا بألف، فقال: بل وهبتنيه، فلا تحالف إذا لم يتفقا على عقد، بل يحلف كل واحد على نفي ما يدعى عليه. فإذا حلفا، لزم مدعي الهبة رده بزوائده على المشهور. وفي قول: القول قول مدعي الهبة. وشذ صاحب التتمة فحكى وجها: أنهما يتحالفان، وزعم أنه الصحيح. ولو قال: بعتكه بألف، فقال: وهبتنيه، حلف كل واحد على نفي ما ادعي عليه، ورد الالف، واسترد العين. ولو قال: وهبتكه بألف استقرضته، فقال: بل بعتنيه، فالقول قول المالك مع يمينه، ويرد الالف، ولا يمين على الآخر، ولا يكون رهنا، لانه لا يدعيه.
فصل وإن اختلفا من غير اتفاق على عقد صحيح، بأن يدعي أحدهما صحة العقد، والآخر فساده. مثل أن يقول: بعتك بألف، فقال: بل بألف وزق خمر، أو قال: شرطنا شرطا مفسدا، فأنكر، فلا تحالف. والاصح عند الاكثرين: أن القول قول من يدعي الصحة، وهو ظاهر نصه. كما لو قال: هذا الذي بعتنيه حر الاصل، فقال: بل هو مملوك، فإن القول قول البائع. والثاني: القول قول الآخر.

(3/232)

ولو قال: بعتك بألف، فقال: بل بخمر، فعلى الوجهين. وفيل: يقطع بالفساد، فإذا قلنا: القول قول من يدعي الصحة، فقال: بعتك بألف، فقال: بل بخمسمائة وزق خمر، وحلف البائع على نفي سبب الفساد، صدق، وبقي النزاع في قدر الثمن، فيتحالفان.
فصل لو اشترى شيئا، فقبضه، ثم جاء بمعيب ليرده بالعيب، فقال البائع: ليس هذا هو الذي سلمته إليك، فالقول قول البائع، لان الاصل السلامة. فلو كان ذلك في السلم، فقال: ليس هذا على الوصف الذي سلمت إليك، فوجهان. أحدهما: القول قول المسلم إليه، كما أن القول قول البائع. وأصحهما: القول قول المسلم، لان اشتغال الذمة بمال السلم معلوم، والبراءة غير معلومة، ويخالف البيع، لانهما اتفقا على قبض ما ورد عليه الشراء، وتنازعا في سبب الفسخ، والاصل بقاء العقد. ويجري الوجهان في الثمن في الذمة، أن القول قول الدافع، أم القابض ؟ وعن ابن سريج وجه ثالث، يفرق بينما يمنع صحة القبض، وما لا يمنع. فإن كان الثمن دراهم في الذمة، وكان ما أراده البائع رده زيوفا، فالقول قول البائع، لانكاره أصل القبض الصحيح. وإن كانت ورقا رديئة النوع، لخشونة، أو اضطراب سكة، فالقول قول المشتري. ولا يخفى مثل هذا التفصيل في المسلم فيه. ولو كان الثمن معينا، فهو كالمبيع، فإذا وقع فيه هذا الخلاف، فالقول قول المشتري مع يمينه. قال في التهذيب: لكن لو كان المعين نحاسا لا قيمة له، فالقول قول الراد. وينبغي أن يكون هذا على الخلاف فيما إذا ادعى أحدهما صحة العقد، والآخر فساده.

(3/233)

فرع اشترى طعاما كيلا، وقبضه بالكيل، أو وزنا، وقبضه بالوزن، أو أسلم فيه وقبضه، ثم جاء وادعى نقصا، فإن كان قدرا ينفع مثله في الكيل والوزن، قبل، وإلا، فلا على الاظهر. فرع اختلفا في القبض، فالقول قول المشتري. فرع باع عصيرا وأقبضه، ووجد خمرا، فقال البائع: تخمرفي يدك، فقال: بل سلمته خمرا فيكون القبض فاسدا، وأمكن صدقهما، فأيهما يصدق ؟ قولان. قلت: أظهرهما: تصديق البائع. والله أعلم. ولو قال أحدهما: كان خمرا عند البيع، فهذا يدعي فساد العقد، والآخر يدعي صحته، وقد سبق حكمه. وعلى هذا يقاس ما لو اشترى لبنا، فأخذه المشتري في ظرف، ثم وجدت فيه فأرة ميتة، وتنازعا في نجاسته عند البيع، أو عند القبض. فرع قال بعتنيه بشرط أنه كاتب، وأنكر البائع الشرط، فوجهان. أصحهما: يتحالفان، كاختلافهما في الاجل. واثاني: القول قول البائع، كاختلافهما في العيب. ولو كان الثمن مؤجلا، فاختلفا في انقضاء الاجل، فالاصل بقاؤه.
فصل في كيفية التحالف قاعدته: أن يحلف كل واحد على إثبات قوله، ونفي قول صاحبه. وفيمن يبدأ بيمينه ؟ طريقان. أحدهما: البائع.

(3/234)

وأصحهما: أنه على ثلاثة أقوال. أظهرها: البائع. والثاني: المشتري. والثالث: يتساويان. وعلى هذا، وجهان. أصحهما: يتخير الحاكم فيبدأ بمن اتفق. والثاني: يقرع بينهما. ولو تحالف الزوجان في الصداق، فعلى الطريق الاول يبدأ بالزوج. وعلى الثاني: إن قدمنا البائع، فوجهان. أصحهما وأقربهما الى النص: يبدأ بالزوج. والثاني: بالمرأة. وإن قدمنا المشتري، فالقياس انعكاس الوجهين. ولا يخفى من ينزل منزلة البائع في سائر العقود. ثم جميع ما ذكرناه في الاستحباب دون الاشتراط، نص عليه الشيخ أبو حامد، وصاحبا التتمة والتهذيب. وتقديم أحد الجانبين، مخصوص بما إذا باع عرضا بثمن في الذمة. فأما إذا تبادلا عرضا بعرض، فلا يتجه إلا التسوية، قاله الامام. وينبغي أن يخرج على أن الثمن ماذا فرع المذهب، وظاهر النص: الاكتفاء بيمين واحدة - من كل واحد تجمع النفي والاثبات، فيقول البائع: ما بعت بخمسمائة، وإنما بعت بألف ويقول المشتري: ما اشتريت بألف، وإنما اشتريت بخمسمائة، وفيه قول ضعيف مخرج: أنه يحلف أولا على مجرد النفي. فإن اكتفينا بيمين تجمع النفي والاثبات، فحلف أحدهما، ونكل الآخر، قضي للحالف، سواء نكل عن النفي والاثبات معا، أو عن أحدهما. وينبغي أن يقدم النفي على الاثبات، لان النفي هو الاصل. وقال الاصطخري: يقدم الاثبات، لانه المقصود. والصحيح: الاول. وهذا الخلاف في الاستحباب على الاصح. وقيل: في الاستحقاق. فإذا قلنا بالمخرج:

(3/235)

إنه يحلف أولا على مجرد النفي، فأضاف إليه الاثبات، كان لغوا. فإذا حلف من ابتدئ به، عرضنا اليمين على الآخر. فإن نكل، حلف الاول يمينا ثانية على الاثبات، وقضي له، وإن نكل عن الاثبات، لم يقض له. قال الشيخ أبو محمد: ويكون كما لو تحالفا، لان نكول المردود عليه عن يمين الرد، نازل في الدعاوى منزلة حلف الناكل أولا. ولو نكل الاول عن يمين النفي أولا، حلف الآخر على النفي والاثبات، وقضي له. ولو حلفا على النفي، فوجهان. أصحهما وبه قال الشيخ أبو محمد: يكفي ذلك، ولا حاجة بعده إلى يمين الاثبات، لان المحوج إلى الفسخ جهالة الثمن وقد حصلت. والثاني: تعرض يمين الاثبات عليهما. فإن حلفا، تم التحالف. وإن نكل أحدهما، قضي للحالف. والكلام على هذا القول المخرج في تقديم النفي أو الاثبات كما ذكرنا، على المذهب. فلو نكلا جميعا، فوجهان. أحدهما: أنه كتحالفهما. والثاني: يوقف الامر وكأنهما تركا الخصومة. قلت: هذان الوجهان، ذكرهما إمام الحرمين احتمالين لنفسه، وذكر أن أئمة المذهب لم يتعرضوا لهذه المسألة، ثم ذكر في آخر كلامه أنه رأى التوقف لبعض المتقدمين. وقال الغزالي في البسيط: له حكم التحالف على الظاهر. والاصح: اختيار التوقف. والله أعلم. فصل إذا تحالفا، فالصحيح المنصوص: أنه لا ينفسخ العقد بمجرد التحالف وفي وجه: ينفسخ، حكي ذلك عن أبي بكر الفارسي، فإن قلنا: ينفسخ، فتصادقا بعده، لم يعد البيع، بل لا بد من تجديد عقد. وهل ينفسخ في الحال، أو نتبين ارتفاعه من أصله ؟ وجهان. أصحهما: الاول، لنفوذ تصرفات المشتري قبل الاختلاف. وإن قلنا: لا ينفسخ، دعاهما الحاكم بعد التحالف إلى الموافقة، فإن دفع المشتري ما طلبه البائع، أجبر عليه البائع، وإلا، فإن قنع بما قاله المشتري، فذاك، وإ، فيفسخ العقد. وفي من يفسخ وجهان. أحدهما: الحاكم. وأصحهما للعاقدين أيضا أن يفسخا، ولاحدهما أن ينفرد به كالفسخ بالعيب. قال الامام: وإذا قلنا: الحاكم هو الذي يفسخ، فذاك إذا استمرا على النزاع ولم يفسخا، أو التمسا الفسخ. أما إذا أعرضا عن الخصومة، ولم يتفقا على شئ، ولا فسخا، ففيه تردد. ثم إذا فسخ العقد، ارتفع في الظاهر. وفي ارتفاعه

(3/236)

في الباطن، ثلاثة أوجه. ثالثها: إن كان البائع صادقا، ارتفع، لتعذر وصوله إلى حقه. كما لو فسخ بإفلاسه. وإن كان كاذبا، فلا، لتمكنه بالصدق من حقه. وهل يجري مثل هذا الخلاف إذا قلنا: ينفسخ بمجرد التحالف، أم يقطع بالارتفاع باطنا ؟ وجهان. فإذا قلنا: يرتفع باطنا، ترادا، وتصرف كل واحد فيما عاد إليه. وإن منعناه، لم يجز لهما التصرف، لكن إن كان البائع صادقا، فقد ظفر بمال من ظلمه، وهو المبيع الذي استرده، فله بيعه بالحاكم على وجه، وبنفسه على الاصح، ويستوفي حقه من ثمنه. وقال الامام: إن صدر الفسخ من المحق، فالوجه تنفيذه باطنا. وإن صدر من المبطل، فالوجه منعه. وإن صدر منهما، فلا شك في الانفساخ باطنا، وليس ذلك موضع الخلاف، ويكون كما لو تقابلا. وإذا صدر من المبطل، ولم ينفذه باطنا، فطريق الصادق إنشاء الفسخ إن أراد الملك فيما عاد إليه. وإن صدر من القاضي، فالظاهر: الانفسا باطنا ليتنفع به المحق. فرع إذا انفسخ البيع بالتحالف، أو فسخ، لزم المشتري رد المبيع إن كان باقيا بحاله، ويبقى له الولد والثمرة والكسب والمهر. وإن كان تالفا، لزمه قيمته، سواء كانت أكثر من الثمن الذي يدعيه البائع، أم لا. قلت: وفي وجه ضعيف لابن خيران: لا يستحق البائع زيادة على ما ادعاه. والله أعلم. وفي القيمة المعتبرة، أوجه. وقال الامام: أقوال. أصحها: قيمة يوم التلف. والثاني: يوم القبض. والثالث: أقلها. والرابع: أكثر القيم من القبض إلى التلف. ولو اشترى عبدين، فتلف أحدهما، ثم اختلفا وتحالف، فهل يرد العبد الباقي ؟ فيه الخلاف المذكور في مثله إذا وجد الباقي معيبا. إن قلنا: يرد، فيضم قيمة التالف إليه. وفي القيمة المعتبرة هذه الاوجه. ولو كان المبيع باقيا، لكن حدث به عيب، رده مع الارش، وهو قدر ما نقص

(3/237)

من القيمة، لان الكل مضمون عليه بجميع القيمة، فبعضه ببعضها، بخلاف ما لو تعيب المبيع في يد البائع، واقتضى الحال الارش، يجب جزء من الثمن، لان الكل مضمون على البائع بجميع الثمن، فبعضه ببعضه. قال الشيخ أبو علي: هذا أصل مطرد في المسائل: أن ما ضمن كله بالقيمة، فبعضه ببعضها كالمغصوب وغيره، إلا في صورة، وهي لو عجل زكاة ماله، فتلف قبل الحول، وكان ما عجله تالفا، يغرم القابض القيمة. ولو كان معيبا، ففي الارش وجهان. وقد ذكرنا هذه المسألة في الزكاة، وميل الشيخ إلى طرد الاصل فيها. ثم التلف قد يكون حكميا، بأن وقف المبيع، أو أعتقه، أو باعه، أو وهبه وأقبضه، فتجب القيمة، وهذه التصرفات ماضية على الصحة. وقا أبو بكر الفارسي: نتبين بالتحالف فسادها، وترد العين، والصحيح، الاول. والتعيب أيضا، قد يكون حقيقيا، وقد يكون حكميا، بأن زوج الامة، فعليه ما بين قيمتها مزوجة وخلية، وتعود إلى البائع، والنكاح صحيح. وعن الفارسي: أنه يبطل النكاح. ومهما اختلفا في القيمة أو الارش، فالقول قول المشتري. ولو كان العبد المبيع قد أبق من يد المشتري حين تحالفا، لم يمتنع الفسخ، فإن الاباق لا يزيد على التلف، ويغرم المشتري قيمته، لتعذر حصوله. وكذا لو كاتبه كتابة صحيحة. وإن رهنه، فالبائع بالخيار، إن شاء صبر إلى فكاكه، وإن شاء أخذ القيمة. وإن آجره، بني على جواز بيع المستأجر. إن منعناه، فهو كما لو رهنه، وإن جوزناه، فللبائع أخذه، لكنه يترك عند المستأجر إلى انقضاء المدة، والاجرة المسماة للمشتري، وعليه للبائع أجرة المثل للمدة الباقية. وإن كان آجره للبائع، فله أخذه قطعا. وفي انفساخ الاجارة، وجهان، كما لو باع الدار

(3/238)

لمستأجرها. إن قلنا: لا تنفسخ، فعلى البائع الاجرة المسماة للمشتري، وعلى المشتري أجرة مثل المدة الباقية للبائع. وإذا غرم القيمة في هذه الصور، ثم ارتفع السبب الحائل، وأمكن الرد، فهل يرد العين ويسترد القيمة ؟ يبنى ذلك على أنه قبل ارتفاع الحائل ملك لمن ؟ أما الآبق، ففيه وجهان. أحدهما: أنه ملك للمشتري، ولا يرد عليه الفسخ، كما لا يباع، وإنما هو وارد على القيمة، وأصحهما: أنه في إباقة ملك البائع، والفسخ وارد عليه. وإنما وجبت القيمة للحيلولة. وأما المرهون والمكاتب، ففيهما طريقان. أحدهما: طرد الوجهين. وأصحهما: القطع ببقاء الملك للمشتري، وبه قال الشيخ أبو محمد، كما إذا أفلس والمبيع آبق، يجوز للبائع الفسخ والرجوع إليه. ولو كان مكاتبا أو مرهونا، لم يكن له ذلك. وأما المستأجر، فإن منعنا بيعه، فهل هو كالمرهون، أم كالآبق ؟ فيه احتمالان للامام. فإن قلنا ببقاء الملك للمشتري، فالفسخ وارد على القيمة كما لو تلف، فلا رد ولا استرداد. وإن قلنا بانقلابه إلى البائع، ثبت الرد والاسترداد عند زوال الحيلولة.
فصل لو اختلفا، ثم حلف كل واحد منهما بعد التحالف أو قبله بحرية العبد، لم يكن الامر كما قال، لم يعتق في الحال، لانه ملك المشتري وهو صادق بزعمه، فإن عاد العبد إلى البائع بالفسخ أو بغيره، عتق عليه، لان المشتري كاذب بزعمه، فهو كمن أقر بحريته ثم اشتراه. ولا يعتق في الباطن إن كان البائع كاذبا، ويعتق على المشتري أن كان صادقا. وولاء هذا العبد موقوف لا يدعيه ا لبائع ولا المشتري. ولو صدق المشتري البائع، حكم بعتقه عليه، ويرد الفسخ إن تفاسخا. كما لو رد العبد بعيب ثم قال: كنت أعتقته، يرد الفسخ، ويحكم بعتقه. فلو صدق البائع المشتري، نظر، إن حلف البائع بالحرية أولا، ثم المشتري، فإذا صدقه البائع بعد يمينه، ثم عاد إليه، لم يعتق، لانه لم يكذب المشتري بعدما حلف بالحرية حتى يجعل مقرا بعتقه. وأن حلف المشتري بحريته أولا، ثم حلف البائع، وصدقه، عتق إذا عاد إليه، لان حلفه بعد حلف المشتري، تكذيب له، واعتراف بالحرية عليه. ولو كانت المسألة بحالها، لكن المبيع بعض العبد، فإذا عاد إلى ملك

(3/239)

البائع، عتق ذلك القدر عليه، ولم يقوم عليه الباقي، لانه لم يقع العتق بمباشرته.
فصل لو جرى العقد بين وكيلين، ففي تحالفهما وجهان، لان فائدة اليمين الاقرار، وإقرار الوكيل لا يقبل. قلت: ينبغي أن يكون الاصح: التحالف. وفائدته الفسخ، أو أن ينكل أحدهما، فيحلف الآخر، ويقضى له إذا قلنا: حلفه مع النكول كالبينة. والله أعلم.
فصل لو كان المبيع جارية، فوطئها المشتري، ثم اختلفا وتحالف، فإن كانت ثيبا، فلا شئ عليه مع ردها. وإن كانت بكرا، ردها مع أرش البكارة، لانه نقصان جزء. ولو ترافع المتنازعان إلى مجلس الحكم، ولم يتحالفا بعد، فهل للمشتري وط المبيعة ؟ وجهان. أصحهما: نعم، لبقاء ملكه. وفي جوازه بعد التحالف وقبل الفسخ، وجهان مرتبان، وأولى بالتحريم.
فصل لو تقابلا، أو رد المشتري المبيع بعد قبض البائع الثمن، واختلفا في قدر الثمن، فالقول قول البائع مع يمينه، لانه غارم. قلت: ولو قال البائع: بعتك الشجرة بعد التأبير، فالثمرة لي، فقال المشتري: بل قبله، فلي، فالقول قول البائع، كأن الاصل بقاء ملكه. ولو اشترى عبدين، فتلف أحدهما، ووجد بالآخر عيبا فرده، وقلنا: يجوز رد أحدهما، فاختلفا في قيمة التالف، فالقول قول البائع على الاظهر، لانه ملك الثمن، فلا يزال ملكه إلا عما يقر به، والثاني: قول المشتري، كالغارم. وذكر في التتمة وجها: أنهما إذا اختلفا في صفة البيع، لا يتحالفان، بل القول قول البائع، لان الصفة المشروطة تلحقه بالعيب، فصار كدعواه عيبا. ولو اختلفا في وقت وجود العيب، كان القول قول البائع. والصحيح: أنهما يتحالفان كما سبق، وبه قطع الاصحاب. قال في التتمة: ولو اختلفا في انقضاء الاجل، حكي عن نصه: أن القول قول البائع. قال أصحابنا: صورة المسألة في السلم، لان الاجل في السلم حق البائع، فإذا ادعى المسلم انقضاءه، فقد ادعى استحقا مطالبة، والبائع المسلم

(3/240)

إليه ينكرها، فالقول قوله، ولان اختلافهما في انقضاء الاجل مع اتفاقهما على قدره، اختلاف في تاريخ العقد، فكان المسلم يدعي وقوعه في شهر، والمسلم إليه ينكره. فلو اختلفا في أصل العقد، كان القول قول منكره، فكذا هنا. وأما في باب الشراء، الاجل حق المشتري، فالقول قوله، لما ذكرنا من العلتين. فلو باع شيئا ومات، فظهر أن المبيع كان لابن الميت، فقال المشتري: باعه عليك أبوك في صغرك لحاجة، وصدقه الابن أن الاب باعه في صغره، لكن قال: لم يبعه علي، بل باعه لنفسه متعديا، قال الغزالي في الفتاوى: القول قول المشتري، لان الاب نائب الشرع، فلا يتهم إلا بحجة، كما لو قال: اشتريت من وكيلك، فقال: هو وكيلي، ولكن باع لنفسه، فالقول قول المشتري. والله أعلم.

(3/241)


روضة الطالبين - كتاب السلم
يقال: السلم والسلف، ولفظة السلف تطلق أيضا على القرض، ويشترك السلم والقرض في أن كلا منهما إثبات مال في الذمة بمبذول في الحال، وذكروا في تفسير السلم عبارات متقاربة. منها: أنه عقد على موصوف في الذمة ببدل يعطى عاجلا. وقيل: إسلام عوض حاضر في موصوف في الذمة. وقيل: إسلاف عاجل في عوض لا يجب تعجيله. ثم السلم: بيع، كما سبق،
ويختص بشروط.
الشرط الاول: تسليم رأس المال في مجلس العقد.

(3/242)

فلو تفرقا قبل قبضه، بطل العقد. ولو تفرقا قبل قبض بعضه، بطل فيما لم يقبض، وسقط بقسطه من المسلم فيه. والحكم في المقبوض، كمن إشترى شيئين نتلف أحدهما قبل القبض. ولا يشترط تعيين رأس المال عند العقد، بل لو قال: أسلمت إليك دينارا في ذمتي في كذا، ثم عين وسلم في المجلس، جاز، وكذلك في الصرف لو باع دينارا بدينار، أو بدراهم في الذمة، عين وسلم في المجلس، ولو باع طعاما بطعام في الذمة، ثم عين وسلم في المجلس، فوجهان، أصحهما عند الاصحاب: الجواز. والثاني: المنع، لان الوصف فيه يطول بخلاف الصرف. فلو قبض رأس المال ثم أودعه عند المسلم فبل التفرق، جاز. ولو رده إليه عن دين، قال أبو العباس الروياني: لا يصح، لانه تصرف قبل إنبرام ملكه. فإذا تفرقا، فعن بعض الاصحاب أنه يصح السلم لحصول القبض وانبرام الملك، ويستأنف إقباضه للدين. ولو كان له في ذمة رجل دراهم، فقال: أسلمت إليك الدراهم التي لي في ذمتك في كذا، فإن أسلم مؤجلا أو حالا ولم يقبض المسلم فيه قبل التفرق، فهو باطل، وكذا إن أحضره وسلمه في المجلس على الاصح وأطلق صاحب التتمة الوجهين في أن تسليم المسلم فيه في المجلس وهو حال، هل يغني عن تسليم رأس المال ؟ والاصح: المنع. فرع لا يجوز أن يحيل المسلم برأس المال على رجل، وإن قبضه المسلم إليه من الرجل في المجلس. فلو قال للمحال عليه: سلمه إليه، ففعل، لم يكف لصحة السلم، لان الانسان في إزالة ملكه لا يصير وكيلا لغيره، لكن يصير المسلم إليه وكيلا عن المسلم في قبض ذلك. ثم السلم يقتضي قبضا آخرا، ولا يصح قبضه من نفسه. ولو أحال المسلم إليه برأس المال على المسلم، فتفرقا قبل التسليم، بطل العقد وإن جعلنا الحوالة قبضا، لان المعتبر في السلم القبض الحقيقي. ولو

(3/243)

أحضر رأس المال، فقال المسلم إليه: سلمه إليه، ففعل، صح، ويكون المحتال وكيلا عن المسلم إليه في القبض. فرع لو كان رأس المال دراهم في الذمة، فصالح عنها على المال، لم يصح وإن قبض ما صالح عليه. ولو كان عبدا فأعتقه المسلم إليه قبل القبض، لم يصح إن لم يصحح إعتاق المشتري قبل القبض، وإلا فوجهان. والفرق أنه لو نفذ، لكان قبضا حكما، ولا يكفي ذلك في السلم، فإن صححنا متفرقا قبل قبضه، بطل العقد. وإلا فيصح. وفي نفوذ العتق وجهان. فرع متى فسخ السلم بسبب يقتضيه، وكان رأس المال معينا في إبتداء العقد وهو باق، رجع المشتري بعينه. وإن كان تألفا، رجع إلى بدله، وهو المثل في المثلي، والقيمة في غيره. وإن كان موصوفا في الذمة، وعين في المجلس وهو باق، فهل له المطالبة بعينه، أم للمسلم إليه الابدال ؟ وجهان، أصحهما: الاول.

(3/244)

فرع لو وجدنا رأس المال في يد المسلم إليه، فقال المسلم: أقبضتكه بعد التفرق، وقال: بل قبله، وأقام كل واحد بينة على قوله، فبينة المسلم إليه أولى. حكي ذلك عن ابن سريج. فرع إذا كان رأس المال في الذمة، اشترط معرفة قدره، وذكر صفته أيضا إن كان عوضا. فان كان معينا وهو مثلي، فهل تكفي معاينته، أم لا بد من ذكر صفته وقدره، كيلا في المكيل، ووزنا في الموزون، وذرعا في المذروع ؟ قولان. أظهرهما: الاول. وقيل: إن كان حالا، كفت قطعا. والمذهب: طرد القولين فيهما. وإن كان متقوما وضبطت صفاته بالمعاينة، ففي اشتراط معرفة قيمته طريقان. قطع الاكثرون بعدم الاشتراط، وهو المذهب. وقيل بطرد القولين، ولا فرق على القولين بين السلم الحال والمؤجل على المذهب. وقيل القولان في المؤجل، فأما الحال، فتكفي فيه المعاينة قطعا، كما في البيع. ثم موضع القولين، إذا تفرقا قبل العلم بالقدر، والقيمة. فلو علما، ثم تفرقا، صح بلا خلاف. وبنى كثير من الاصحاب على هذين القولين، أنه هل يجوز أن يجعل رأس المال يجوز السلم فيه، كالجوهرة ؟ إن قلنا بالاظهر، جاز، وإلا فلا. قال امام رجمه الله هو على هذا الاطلاق، بل الجوهرة المثمنة إذا عرفا قيمتها وبالغا في وصفها، وجب أن يجوز جعلها رأس مال، منع السلم فيه سببه عزة الموجود، ولا معنى لاشتراط عموم الوجود في رأس المال. وإذا جوزنا السلم، ورأس المال جزاف، واتفق فسخ، وتنازعا في قدره، فالقول قول المسلم إليه لانه غارم. قلت: إذا كان رأس المال دراهم أو دنانير، حمل على غالب نقد البلد. فلو

(3/245)

استوت، لم يصح حتى يبين كالثمن في البيع. والله أعلم. الشرط الثاني: كون المسلم فيه دينا، فلو استعمل لفظ السلم في العين فقال: أسلمت إليك هذا الثوب في هذا العبد، فليس هذا سلما. وفي إنعقاده بيعا قولان. أظهرهما: لا لاختلال لفظه. ولو قال: بعتكه بلا ثمن، أو لا ثمن لي عليك، فقال: إشتريت، وقبضه، فهل يكون هبة ؟ فيه مثل هذين القولين، وهل يكون المقبول مضمونا ؟ وجهان. ولو قال: بعتك هذا ولم يتعرض للثمن أصلا، لم يكن تمليكا على المذهب، والمقبوض مضمون. وقيل: فيه الوجهان، ولو أسلم بلفظ الشراء، فقال: اشتريت طعاما أو ثوبا صفته كذا بهذه الدراهم، فقال: بعتك، انعقد. وهل هو سلم اعتبارا بالمعنى، أم بيع اعتبارا بلفظه ؟ وجهان. أصحهما: الثاني. فعلى هذا، لا يجب تسليم الدراهم في المجلس، ويثبت فيه خيار الشرط. وفي جواز الاعتياض عن الثوب قولان، كما في الثمن. ومنهم من قطع بالمنع. وإن قلنا: الاعتبار بالمعنى، وجب تسليم الدراهم في المجلس، ولم

(3/246)

يثبت فيه خيار الشرط، ولم يجز الاعتياض عن الثوب. ولو قال: اشتريت ثوبا صفته كذا في ذمتك بعشرة دراهم في ذمتي، فإن جعلناه سلما، وجب تعيين الدراهم وتسليمها في المجلس. وإن قلنا: بيع، لم يجب. فصل يصح السلم الحال، كالمؤجل. فان صرح بحلول أو تأجيل، فذاك، وإن أطلق، فوجهان. وقيل: قولان، أصحهما عند الجمهور: يصح ويكون حالا. والثاني، لا ينعقد. ولو أطلقا العقد ثم ألحقا به أجلا في المجلس، فالنص لحوقه، وهو المذهب، ويجئ فيه الخلاف السابق في سائر الالحاقات. ولو صرحا بالاجل في نفس العقد، ثم أسقطاه في المجلس، سقط وصار العقد حالا. فرع الشرط المفسد للعقد، إذا حذفاه في المجلس، هل ينحذف وينقلب العقد صحيحا ؟ وجهان. الصحيح الذي عليه الجمهور: لا. وفي وجه: لو حذفا الاجل المجهول في المجلس، انقلب العقد صحيحا. واختلفوا في جريان هذا

(3/247)

الوجه في سائر المفسدات، كالخيار والرهن الفاسدين وغيرهما. قال الامام: الاصح تخصيصه بالاجل. واختلفوا في أن زمن الخيار المشروط، هل يلحق بالمجلس في حذف الاجل المجهول تفريعا على هذا الوجه الضعيف ؟ والاصح أنه لا يلحق به. فصل إذا أسلم مؤجلا، اشترط كونه معلوما، فلا يجوز توقيته بما يختلف، كالحصاد، وقدوم الحاج. ولو قال: إلى العطاء، لم يصح، إن أراد وصوله، فان أراد وقت خروجه وقد عين السلطان له وقتا، جاز، بخلاف ما إذا قال: إلى وقت الحصاد، إذ ليس له وقت معين. ولو قال: إلى الشتاء، أو الصيف، لم يجز إلا أن يريد الوقت. ولنا وجه شاذ قاله ابن خزيمة من أصحابنا: أنه يجوز التوقيت باليسار. فرع التوقيت بشهور الفرس والروم جائز كشهور العرب، لانها معلومة، وكذا التوقيت بالنيروز، والمهرجان جائز على الصحيح. وفي وجه: لا

(3/248)

يصح. قال الامام: لانهما يطلقان على الوقتين اللذين تنتهي الشمس فيهما إلى أوائل برجي الحمل والميزان، وقد يتفق ذلك ليلا، ثم ينحبس مسير الشمس كل سنة قدر ربع يوم وليلة. ولو وقت بفصح النصارى، نص الشافعي رضي الله عنه: أنه لا يصح، فقال بعض أصحابه بظاهره اجتنابا لمواقيت الكفار. وقال جمهور الاصحاب: إن اختص بمعرفته الكفار، لم يصح، لانه لا اعتماد على قولهم، وإن عرفه المسلمون، جاكالنيروز. ثم إعتبر جماعة فيهما معرفة المتعاقدين. وقال أكثر الاصحاب: يكفي معرفة الناس. وسواء اعتبرنا معرفتهما، أم لا. فلو عرفا، كفى على الصحيح. وفي وجه: يشترط معرفة عدلين من المسلمين سواهما، لانهما قد يختلفان، فلا بد من مرجع. وفي معنى الفصح سائر أعياد أهل الملل، كفطير اليهود ونحوه. قلت: الفصح، بكسر الفاء وإسكان الصاد والحاء المهملتين، وهو عيد لهم معروف، وهو لفظ عربي. والفطير، عيد اليهود، ليس عربيا، وقد طرد صاحب الحاوي، الوجه في الفصح في شهور الفرس وشهور الروم. والله أعلم. فرع لو وقتا بنفر الحجيج وقيدا بالاول أو الثاني، جاز. وإن أطلقا، فوجهان. أحدهما: لا يصح. والاصح المنصوص: صحته، ويحمل على النفر الاول لتحقق الاسم به، ويجري الخلاف في التوقيت بشهور ربيع، أو جمادي، أو العيد، ولا يحتاج إلى تعيين السنة إذا حملنا المذكور على الاول. وفي الحاوي وجه: أن التوقيت بالنفر الاول، أو الثاني، لا يجوز لغير أهل مكة، لان أهل مكة يعرفونه دون غيرهم. وذكر وجهين في التوقيت بيوم القر لاهل مكة، لانه لا يعرفه إلا خواصهم. وهذا الذي قاله ضعيف، لانا إن اعتبرنا علم العاقدين، فلا فرق، وإلا فهي مشهورة في كل ناحية عند الفقهاء وغيرهم. قلت: يوم القر، بفتح القاف وتشديد الراء، وهو الحادي عشر من ذي الحجة، سمي به لانهم يقرون فيه بمنى، وينفرون بعده النفرين، في الثاني عشر،

(3/249)

والثالث عشر. وهذا الوجه الذي ذكره في الحاوي قوي. ودعوى الامام الرافعي رحمه الله شهرته عند غير الفقهاء ومن في معناهم لا تقبل، بل ربما لا يعرف القر كثير من المتفقهين. والله أعلم. فرع لو أجلا إلى سنة أو سنين مطلقة، حمل على الهلالية. فان قيد بالرومية، أو الفارسية، أو الشمسية، أو العددية. وهي ثلاثمائة وستون يوما، تقيد. وكذا مطلق الاشهر محمول على الاشهر الهلالية. ثم إن جرى العقد في أول الشهر، اعتبر الجميع بالاهلة، تامة كانت أو ناقصة. وإن جرى بعد مضي بعض الشهر، عد باقيه بالايام، واعتبرت الشهور بعده بالاهلة، ثم يتمم المنكسر بثلاثين. وفيه وجه: أنه إذا انكسر شهرا، اعتبر جميع الشهور بالعدد. وضرب الامام مثلا للتأجيل بثلاثة أشهر مع الانكسار فقال: عقدا وقد بقي من صفر لحظة، ونقص الربيعان وجمادى، فيحسب الربيعان بالاهلة، ويضم جمادى إلى اللحظة من صفر، ويكمل جمادى الآخرة يوم إلا لحظة. ثم قال الامام: كنت أود أن يكتفي في هذه الصورة بالاشهر الثلاثة، فانها جرت عربية كوامل. وما تمناه الامام، هو الذي نقله صاحب التتمة وغيره، وقطعوا بحلول الاجل بانسلاخ جمادى الاولى. قالوا: وإنما يراعى العدد، إذا عقد في غير اليوم الاخير، وهذا هو الصواب. فرع لو قال: إلى يوم الجمعة، أو إلى رمضان، حل بأول جزء منه، لتحقق الاسم. وربما يقال: بانتهاء ليلة الجمعة، وبانتهاء شعبان، وهما بمعنى، ولو قال محله: في الجمعة، أو في رمضان، فوجهان. أصحهما: لا يصح العقد، لانه جعل اليوم ظرفا، فكأنه قال: في وقت من أوقاته. والثاني: يصح ويحمل على الاول. قلت: كذا قاله جمهور الاصحاب. إذا قال في يوم كذا، أو شهر كذا، أو سنة كذا، لا يصح على الاصح، وسووا بينهما، وحكى الطبري في العد وجها: أنه

(3/250)

يصح في يوم كذا دون الشهر، وجعل صاحب الحاوي هذه الصور على مراتب، فقال: من الاصحاب من قال: يبطل في السنة دون الشهر، قال: فأما اليوم، فالصحيح فيه الجواز لقرب ما بين طرفيه. والاصح المعتمد قدمناه. والله أعلم. ولو قال: إلى أول رمضان أو آخره، بطل، كذا قاله الاصحاب، لانه يقع على جميع النصف الاول أو الاخير. قال الامام والبغوي: ينبغي أن يصح، ويحمل على الجزء الاول من كل نصف، كمسألة النفر، وكاليوم والشهر، يحمل على أولهما، وكتعليق الطلاق. فرع لو أسلم في جنس إلى أجلين، أو جنسين إلى أجل، صح على الاظهر. الشرط الثالث: القدرة على التسليم، وهذا الشرط ليس من خواص السلم، بل يعم كل بيع كما سبق، وإنما تعتبر القدرة على التسليم عند وجوبه. وذلك في البيع والسلم الحال في الحال، وفي السلم المؤجل عند المحل. فلو أسلم في منقطع لدى المحل، كالرطب في الشتاء، أو فيما يعز وجوده كالصيد حيث يعز، لم يصح. فلو غلب على الظن وجوده، لكن لا يحصله إلا بمشقة عظيمة، كالقدر الكثير في الباكورة، فوجهان. أقربهما إلى كلام الاكثرين: البطلان. ولو أسلم في شئ لا يوجد ببلده ويوجد في غيره، قال الامام: إن كان قريبا منه، صح، وإلا فلا، قال: ولا تعتبر فيه مسافة القصر، وإنما التقريب فيه أن يقال: إن كان يعتاد نقله إليه في غرض المعاملة، لا للتحف والمصادرات، صح السلم، وإلا فلا. ولو كان المسلم فيه عام الوجود عند المحل، فلا بأس بانقطاعه

(3/251)

قبله وبعده. وإن أسلم فيما يعم، ثم انقطع عند المحل لجائحة، فقولان. أحدهما: ينفسخ العقد. وأظهرهما: لا، بل يتخير المسلم، فإن شاء فسخ، وإن شاء صبر إلى وجوده. ولا فرق في جريان القولين بين أن لا يوجد عند المحل أصلا، أو وجد فسوف المسلم إليه حتى انقطع. وقيل: القولان في الحالة الاولى. أما الثانية، فلا ينفسخ فيها قطعا بحال، فإن أجاز ثم بدا له، مكن من الفسخ كزوجة المولى إذا رضيت ثم أرادت المطالبة، كان لها ذلك. قلت: هذا هو الصحيح، وذكر صاحب التتمة في باب التفليس وجهين في أن هذا الخيار على الفور، أم لا ؟ كالوجهين في خيار من ثبت له الرجوع في المبيع بالافلاس. والله أعلم. ولو صرح بإسقاط حق الفسخ، لم يسقط على الاصح. ولو قال المسلم إليه: لا تصبر وخذ رأس مالك، لم يلزمه على الصحيح. ولو حل الاجل بموت المسلم إليه في أثناء المدة، والمسلم فيه معدوم، جرى القولان. وكذا لو كان موجودا عند المحل وتأخر التسليم لغيبة أحد المتعاقدين، ثم حضر وقد انقطع بعض المسلم فيه، فقد ذكرنا حكمة في باب تفريق الصفقة. ولو أسلم فيما يعم عند المحل، فعرضت آفة علم بها انقطاع الجنس عن المحل، فهل يتنجز حكم الانقطاع في الحال، أم يتأخر إلى المحل ؟ وجهان. أصحهما الثاني.

(3/252)

فرع فيما يحصل به الانقطاع فإذا لم يوجد المسلم فيه أصلا، بأن كان ذلك الشئ ينشأ بتلك البلدة، فأصابه جائحة مستأصلة، فهذا انقطاع حقيقي. ولو وجد في غير ذلك البلد، لكن يفسد بنقله، أو لم إلا عند قوم امتنعوا من بيعه، فهو انقطاع. ولو كانوا يبيعونه بثمن غال، فليس بانقطاع، بل يجب تحصيله. ولو أمكن نقله، وجب إن كان قريبا. وفيما يضبط به القرب خلاف، نقل فيه صاحب التهذيب في آخرين وجهين. أصحهما: يجب نقله مما دون مسافة القصر. والثاني: من مسافة لو خرج إليها بكرة أمكنه الرجوع إلى أهله ليلا. وقال الامام: لا اعتبار لمسافة القصر. فان أمكن النقل على عسر، فالاصح أنه لا ينفسخ قطعا. وقيل: على القولين. الشرط الرابع: بيان محل التسليم. في اشتراط بيان مكان تسليم المسلم فيه المؤجل اختلاف نص وطرق للاصحاب. أحدها: فيه قولان مطلقا. والثاني: إن عقدا في موضع يصلح للتسليم، لم يشترط التعيين، وإلا، اشترط. والثالث: إن كان لحمله مؤنة، اشترط، وإلا، فلا. والرابع: إن لم يصلح الموضع، اشترط، وإلا، فقولان. والخامس: إن لم يكن لحمله مؤنة، لم يشترط، وإلا، فقولان. والسادس: إن كان له مؤنة، اشترط. وإلا فقولان. قال الامام: هذا اصح الطرق، وهو اختيار القفال. والمذهب الذي يفتى به من هذا كله: وجوب التعيين إن لم يكن الموضع صالحا، أو كان لحمله مؤنة، وإلا، فلا، ومتى شرطنا التعيين، فتركاه، بطل العقد. وإن لم نشرطه فعين، تعين. وعند الطلاق يحمل على مكان العقد على الصحيح. وفي التتمة: إذا لم يكن لحمله مؤنة، سلمه في أي موضع صالح شاء. وحكى وجها: أنه إذا لم يكن الموضع صالحا للتسليم، حمل على أقرب موضع صالح. ولو عين موضعا فخرب، وخرج عن صلاحية التسليم، فأوجه.

(3/253)

أحدها: يتعين ذلك الموضع. والثاني: لا، وللمسلم الخيار. والثالث: يتعين أقرب موضع صالح. قلت: الثالث، أقيسها. والله أعلم. وأما السلم الحال، فلا يشترط فيه التعيين، كالبيع. ويتعين موضع العقد للتسليم، لكن لو عينا غيره، جاز، بخلاف البيع، لان السلم يقبل التأجيل، فقبل شرطا يتضمن تأخير التسليم. والايمان لا تحتمل التأجيل، فلا تحتمل ما يتضمن تأخير التسليم. قال في التهذيب: ولا نعني بمكان العقد ذلك الموضع بعينه، بل تلك الناحية. وحكم الثمن في الذمة، حكم المسلم فيه. وإن كان معينا، فهو كالمبيع. قلت: قال في التتمة: الثمن في الذمة والاجرة إذا كانت دينا، وكذا الصداق، وعوض الخلع، والكتابة ومال الصلح عن دم العمد، وكل عوض ملتزم في الذمة، له حكم السلم في الحال، إن عين للتسليم مكان، جاز، وإلا تعيين موضع العقد، لان كل الاعواض الملتزمة في الذمة تقبل التأجيل كالمسلم فيه. والله أعلم. الشرط الخامس: العلم بالمقدار، والعلم يكون بالكيل، أو الوزن، أو الذرع، أو العد. ويجوز السلم في المكيل وزنا، وفي الموزون كيلا إذا تأتى كيله. وفي وجه ضعيف: لا يجوز في الموزون كيلا، وحمل إمام الحرمين إطلاق الاصحاب جواز كيل الموزون على ما يعد الكيل في مثله ضابطا، حتى لو أسلم في فتات المسك والعنبر ونحوهما كيلا، لم يصح.

(3/254)

وأما البطيخ، والقثاء، والبقول، والسفرجل، والرمان، والباذنجان، والرانج، والبيض، فالمعتبر فيها الوزن. ويجوز السلم في الجوز واللوز وزنا إذا لم تختلف قشوره غالبا، ويجوز كيلا على الاصح، وكذا الفستق والبندق. فصل لا يجوز السلم في البطيخة، والسفرجلة، ولا في عدد منها، لانه يحتاج إلى ذكر حجمها ووزنها، وذلك يورث عزة الوجود. وكذا لو أسلم في ثوب وصفه، وقال: وزنه كذا، أو في مائة صاع حنطة على أن وزنها كذا، لا يصح لما ذكرنا. ولو ذكر وزن الخشب مع صفاته المشروطة، جاز، لانه إن زاد، أمكن نحته. وأما اللبن، فيجمع فيه بين العدد والوزن. فيقول: كذا لبنة، وزن كل واحدة كذا، لانه باختياره، فلا يعز، ثم الامر فيها على التقريب. قلت: هكذا قال أصحابنا الخراسانيون يشترط في اللبن الجمع بين العدد والوزن، ولم يعتبر العراقيون أو معظمهم الوزن. ونص الشافعي رضي الله عنه في آخر كتاب السلم من الام على أن الوزن فيه مستحب، لو تركه فلا بأس، لكن يشترط أن يذكر طوله وعرضه وثخانته، وأنه من طين معروف. والله أعلم. فرع لو عين للكيل مالا يعتاد الكيل به، كالكوز، بطل السلم.

(3/255)

ولو قال في البيع: بعتك مل ء هذا الكوز من هذه الصبرة، جاز على الاصح، لعدم الغرر. ولو عين في البيع أو السلم مكيالا معتاد، لم يفسد العقد على الاصح، بل يلغو تعيينه كسائر الشروط التي لا غرض فيها. وهل السلم الحال كالمؤجل، أم كالبيع ؟ وجهان. قطع الشيخ أبو حامد، بأنه كالمؤجل، لان الشافعي رضي الله عنه قال: لو أصدقها مل ء هذه الجرة خلا، لم يصح، لانها قد تنكسر، فلا يمكن التسليم، فكذا هنا. ولو قال: أسلمت اليك في ثوب كهذا الثوب، أو مائة صاع حنطة كهذه الحنطة، قال العراقيون: لا يصح كمسألة الكوز، لان هذه الحنطة والثوب قد يتلفان. وقال في التهذيب: يصح ويقوم مقام الوصف. ولو أسلم في ثوب وصفه، ثم أسلم في ثوب آخر بتلك الصفة، جاز إن كانا ذاكرين لتلك الاوصاف. فرع لو أسلم في حنطة قرية صغيرة بعينها، أو ثمرة بستان بعينه، لم يصح. وإن أسلم في ثمرة ناحية، أو قرية كبيرة، نظر، إن أفاد تنويعا كمعقلي البصرة، جاز، لانه مع معقلي بغداد صنف (واحد)، لكن يختلفان في الاوصاف، فله غرض في ذلك. وإن لم يفد تنويعا، فوجهان. أحدهما: أنه كتعيين المكيال لعدم الفائدة. وأصحهما: الصحة، لانه لا ينقطع غالبا. الشرط السادس: معرفة الاوصاف. فذكر أوصاف المسلم فيه في العقد، شرط، فلا يصح السلم فيما لا ينضبط أوصافه، أو كانت تنضبط، فتركا بعض ما يجب ذكره.

(3/256)

ثم من الاصحاب من يشترط التعرض للاوصاف التي يختلف بها الغرض، ومنهم من يعتبر الاوصاف التي تختلف بها القيمة، ومنهم من يجمع بينهما، وليس شئ منها على إطلاقه، فان كون العبد قويا في العمل، أو ضعيفا، أو كاتبا، أو أميا، وما أشبه ذلك، أوصاف يختلف بها الغرض والقيمة، ولا يجب التعرض لها. ولتعذر الضبط أسباب، منها: الاختلاط، والمختلطات أربعة أنواع. الاول: المختلطات المقصودة الاركان، ولا ينضبط أقدار أخلاطها، وأوصافها، كالهريسة، ومعظم المرق، والحلوى، والمعجونات، والغالية المركبة من المسك، والعود، والعنبر، والكافور، والقسي، فلا يصح السلم فيها، ولا يجوز في الخفاف، والنعال على الصحيح. والترياق المخلوط كالغالية. فان كان نباتا واحدا، أو حجرا، جاز السلم فيه. والنيل بعد الخرط، والعمل عليه لا يجوز السلم فيه، وقبلهما، يجوز، والمغازل كالنبال. الثاني: المختلطات المقصودة الاركان، التي تنضبط أقدارها وصفاتها، كثوب العتابي، والخز المركب من الابريسم، والوبر، ويجوز السلم فيها على الصحيح المنصوص لسهولة ضبطها. ويجري الوجهان في الثوب المعمول عليه بالابرة بعد النسج من غير جنس الاصل، كالابريسم على القطن، والكتان، فان كان تركيبها بحيث لا تنضبط أركانها، فهي كالمعجونات. الثالث: المختلطات التي لا يقصد منها إلا الخليط الواحد، كالخبز فيه الملح، لكنه غير مقصود في نفسه. وفي السلم فيه وجهان، أصحهما عند

(3/257)

الجمهور: لا يصح، وأصحهما عند الامام والغزالي: الصحة. ويجوز السلم في الجبن، والاقط، وخل التمر، والزبيب، والسمك الذي عليه شئ من الملح على الاصح في الجميع، لحقارة أخلاطها. وأما الادهان المطيبة، كدهن البنفسج، والبان، الورد، فان خالطها شئ من جرم الطيب، لم يجز السلم فيها، وإن تروح السمسم بها واعتصر، جاز. ولا يجوز في المخيض الذي يخالطه الماء، نص عليه. وفي التتمة: أن المصل كالمخيض، لانه يخالطه الدقيق. الرابع: المختلطات خلقة، كالشهد، والاصح: صحة السلم فيه، والشمع فيه كنوى التمر. ويجوز في العسل والشمع. فرع سبق أن ما يندر وجوده لا يجوز السلم فيه، والشئ قد يندر من حيث جنسه، كلحم الصيد في غير موضعه، وقد يندر باستقصاء الاوصاف لندور اجتماعها، فلا يجوز السلم في اللآلئ الكبار، واليواقيت، والزبرجد، والمرجان، ويجوز في اللآلئ الصغار إذا عم وجودها كيلا ووزنا. قلت: هذا مخالف لما تقدم في الشرط الخامس عن إمام الحرمين: أن مالا يعد الكيل فيه ضبطا، لا يصح السلم فيه كيلا، فكأنه اختار هنا، ما تقدم من إطلاق الاصحاب. والله أعلم. واختلف في ضبط الصغير، فقيل: ما يطلب للتداوي، صغير، وما طلب للزينة، كبير. وعن الشيخ أبي محمد: أن ما وزنه سدس دينار، يجوز السلم فيه، وإن كان يطلب للتزين. والوجه: أن اعتباره السدس للتقريب.

(3/258)

فرع لو أسلم في الجارية وولدها، أو أختها، أو عمتها، أو شاة وسخلتها، لم يصح لندور اجتماعهما بالصفات، هكذا أطلقه الشافعي رضي الله عنه والاصحاب. وقال الامام: لا يمتنع ذلك في الزنجية التي لا تكثر صفاتها، وتمتنع فيمن تكثر. ولو أسلم في عبد وجارية، وشرط كونه كاتبا وهي ماشطة، جاز. ولو أسلم في الجارية، وشرط كونها حاملا، بطل السلم في المذهب. وقيل: قولان بناء على أن الحمل، هل له حكم، أم لا ؟ إن قلنا: نعم، جاز، وإلا، فلا. لو أسلم في شاة لبون، ففي صحته قولان. أظهرهما: المنع، وبه أجاب البغوي.
فصل يجوز السلم في الحيوان، وهو أنواع. منها، الرقيق، فإذا أسلم فيه، وجب التعرض لامور. أحدها: النوع، فيذكر أنه تركي أو رومي، فان اختلف صنف النوع، وجب ذكره على الاظهر. الثاني: اللون، فيذكر انه أبيض أو أسود، ويصف البياض بالسمرة أو الشقرة، والسواد بالصفاء أو الكدرة، هذا إن اختلف لون الصنف، فان لم يختلف، لم يجب ذكر اللون. الثالث: الذكورة والانوثة.

(3/259)

الرابع: السن، فيقول: محتلم، أو ابن ست، أو سبع، والامر في السن على التقريب، حتى لو شرط كونه ابن سبع سنين مثلا بلا زيادة ولا نقصان، لم يجز لندوره. والرجوع في الاحتلام، إلى قول العبد. وفي السن، يعتمد قوله إن كان بالغا، وقول سيده إن ولد في الاسلام، وإلا، فالرجوع إلى النخاسين، فتعتبر ظنونهم. الخامس: القد، فيبين أنه طويل، أو قصير، أو ربع، ونقل الامام عن العراقيين، إنه لا يجب ذكر القد. والموجود في كتب العراقيين، القطع بوجوبه، ولا يشترط وصف كل عضو على حياله بأوصافه المقصودة، وإن تفاوت به الغرض والقيمة، لان ذلك يورث غرة. وفي ذكر الاوصاف التي يعتبرها أهل الخبرة ويرغب في الارقاء، كالكحل، والدعج، وتكلثم الوجه، وسمن الجارية وما أشبهها، وجهان، أحدهما: يجب، قاله الشيخ أبو محمد، وأصحهما: لا. والاصح: أنه لا يشترط ذكر الملاحة. ويستحب أن يذكر كونه مفلج الاسنان أو غيره، وجعد الشعر أو سبطه. ويجب ذكر الثيابة، والبكارة، على الاصح. فرع لو شرط كون العبد يهوديا أو نصرانيا، جاز. قال الصيمري: ولو

(3/260)

شرط أنه ذو زوجة، أو أنها ذات زوج، جاز، وزعم أنه لا يندر. قال: ولو شرط كونه زانيا، أو قاذفا، أو سارقا، جاز، بخلاف ما لو شرط كون الجارية مغنية، أو قوادة، لا يصح. فرع لو أسلم جارية صغيرة في كبيرة، فوجهان. قال أبو إسحاق: لا يجوز، لانها قد تكبر وهي بالصفة المشروطة، فيسلمها بعد أن يطأها، فيكون في معنى اقتراض الجواري. والصحيح: الجواز، كاسلام صغار الابل في كبارها. وهل يمكن من تسليمها عما عليه ؟ وجهان. فان قلنا: يمكن، فلا مبالاة بالوطئ كوطئ الثيب، وردها بالعيب. ومنها الابل، ويجب فيها ذكر الانوثة، والذكورة، والسن، واللون، والنوع، فيقول: من نعم بني فلان ونتاجهم، هذا إذا كثر عددهم وعرف لهم النتاج، كبني تميم. فأما النسبة إلى طائفة يسيرة، فكتعين ثمرة بستان. ولو اختلف نعم بني فلان، فالاظهر: أنه يشترط التعيين. ومنها الخيل، فيجب ذكر ما يجب في الابل. ولو ذكر معها الشيات كالاغر، والمحجل، واللطيم، كان أولى. فان تركه، جاز. وهكذا القول في البقر، والغنم، والبغال، والحمير. وما لا يبين نوعه

(3/261)

بالاضافة إلى قوم، يبين بالاضافة إلى بلد وغيره. ويجوز السلم في الطيور على الصحيح، وبه قطع الجماهير. وفي المهذب: لا يجوز. فان جوزناه، وصف منها النوع، والصغر، والكبر من حيث الجثة، ولا يكاد يعرف سنها. فان عرف، وصف به. ويجوز السلم في السمك والجراد حيا وميتا عند عموم الوجود، ويوصف كل جنس من الحيوان بما يليق به.
فصل السلم في اللحم جائز، ويجب فيه بيان أمور. أحدها: الجنس، كلحم بقر أو غنم. الثاني: النوع. فيقول: لحم بقر عراب أو جواميس، وضأن أو معز. الثالث: ذكر أو أنثى، خصي أو فحل. الرابع: السن، فيقول: لحم صغير أو كبير، ومن الصغير، رضيع أو فطيم. ومن الكبير، جذع أو ثني. الخامس: يبين أنه من راعية أو معلوفة. قال الامام: ولا أكتفي بالعلف بالمرة والمرات، حتى ينتهي إلى مبلغ يؤثر في اللحم. السادس: يبين أنه من الفخد، أو الكتف أو الجنب. وفي كتب العراقيين، أمر سابع، وهو بيان السمن والهزال. ولا يجوز شرط الاعجف، لانه عيب، وشرطه مفسد للعقد. ويجوز في اللحم المملح، والقديد إذا لم يكن عليه غير المملح. فان كان، فقد سبق الخلاف في جوازه في نظيره. ثم إذا أطلق السلم في اللحم، وجب قبول ما فيه من العظم على العادة. وإن شرط نزعه، جاز ولم يجب قبوله. فرع يجوز السلم في الشحم، والالية، والكبد، والطحال، والكلية، والرئة.

(3/262)

فرع إذا أسلم في لحم صيد، ذكر ما يجب في سائر اللحوم. لكن الصيد لا يكون خصيا، ولا معلوفا، فلا يجب ذكر هذين الامرين. قال الشيخ أبو حامد والمقتدون به: يبين أنه صيد بأحبولة، أو بسهم، أو بجارحة، وأنها كلب، أو فهد، لان صيد الكلب أطيب. فرع في لحم الطير والسمك يبين الجنس، والنوع، والصغر، والكبر من حيث الجثة. ولا يشترط ذكر الذكورة والانوثة، إلا إذا أمكن التمييز، وتعلق به غرض. ويبين موضع اللحم إذا كان الطير والسمك كبيرين. ولا يلزمه قبول الرأس والرجل من الطير، والذنب من السمك.
فصل لا يجوز السلم في اللحم المطبوخ والمشوي، ولا في الخبز على الاصح كما سبق. وفي الدبس، والعسل المصفى بالنار، والسكر، والفانيذ، واللبأ، وجهان، واستبعد الامام المنع فيها كلها. قلت: وممن اختار الصحة في هذه الاشياء الغزالي وصاحب التتمة. والله أعلم. وتردد صاحب التقريب في السلم في الماء، ورد لاختلاف تأثير النار فيما

(3/263)

يتصعد ويقطر، ولا عبرة بتأثير الشمس، فيجوز السلم في العسل المصفى بالشمس فرع لا يجوز السلم في رؤوس الحيوان على الاظهر، والاكارع كالرؤوس. قلت: فإذا جوزناه في الاكارع، فمن شرطه أن يقول: من الايدي والارجل. والله أعلم. فان جوزنا، فله ثلاثة شروط. أن تكون نيئة، وأن تكون منقاة من الشعر والصوف، ويسلم فيها وزنا، فان فقد شرط، لم يجز قطعا.
فصل يذكر في التمر النوع، فيقول: معقلي أو برني، والبلد، فيقول: بغدادي، واللون، وصغر الحبات، وكبرها، وكونه جديدا، أو عتيقا. والحنطة، وسائر الحبوب، كالتمر. وفي الرطب، يذكر جميع ذلك، إلا الجديد والعتيق. قال في الوسيط يجب ذكر ذلك في الرطب دون الحنطة والحبوب، وهو خلاف ما عليه الاصحاب. وفي العسل، يذكر أنه جبلي، أو بلدي، صيفي أو خريفي، أو أصفر أو أبيض، ولا يشترط ذكر الجديد والعتيق، ويقبل ما رق بسبب الحر، ولا يقبل ما رق رقة عيب. فصل يجوز السلم في اللبن، ويبين فيه ما يبين في اللحم، سوى الامر

(3/264)

الثالث والسادس، ويبين نوع العلف، لاختلاف الغرض به، ولا حاجة إلى ذكر اللون والحلاوة، لان المطلق ينصرف إلى الحلو، بل لو أسلم في اللبن الحامض، لم يجز، لان الحموضة عيب. وإذا أسلم في لبن يومين أو ثلاثة، فإنما يجوز إذا بقي حلوا في تلك المدة. وإذا أسلم في السمن، يبين ما يبين في اللبن، ويذكر أنه أبيض، أو أصفر. وهل يحتاج إلى ذكر العتيق والجديد ؟ وجهان. قال الشيخ أبو حامد: لا بل العتيق معيب لا يصح السلم فيه. وقال القاضي أبو الطيب: العتيق المتغير هو المعيب، لا كل عتيق، فيجب بيانه. وفي الزبد يذكر ما يذكر في السمن، وأنه زبد يومه أو أمسه. ويجوز في اللبن كيلا ووزنا، لكن لا يكال حتى تسكن رغوته، ويوزن قبل سكونها. والسمن يكال ويوزن، إلا إذا كان جامدا يتجافى في المكيال، فيتعين الوزن، وليس في الزبد الا الوزن، وكذا اللبأ المجفف، وقبل الجفاف، هو كاللبن. وإذا جوزنا السلم في الجبن، وجب بيان نوعه وبلده، وأنه رطب أو يابس. وأما المخيض الذي فيه ماء، فلا يجوز السلم فيه، نص الشافعي رضي الله عنه. وإن لم يكن فيه ماء، جاز، وحينئذ لا يضر وصف الحموضة، لانها مقصودة فيه.
فصل إذا أسلم في الصوف، قال: صوف بلد كذا، وذكر لونه وطوله وقصره، وأنه خريفي أو ربيعي، من ذكور أو إناث، لان صوف الاناث أشد نعومة. واستغنوا بذلك عن ذكر اللين والخشونة، ولا يقبل إلا خالصا من الشوك والبعر، فان شرط كونه مغسولا، جاز، إلا أن يعيبه الغسل. والشعر والوبر، كالصوف، ويضبط الجميع وزنا فصل يبين في القطن بلده، ولونه، وكثرة لحمه، وقلته، والخشونة،

(3/265)

والنعومة، وكونه عتيقا أو جديدا إن اختلف الغرض به، والمطلق يحمل على الجاف وعلى ما فيه الحب. ويجوز في الحليج، وفي حب القطن، ولا يجوز في القطن في الجوزق قبل التشقق. وأما بعده، ففي التهذيب: أنه يجوز. وقال في التتمة: ظاهر المذهب: أنه لا يجوز، لاستتار المقصود بما لا مصلحة فيه، وهذا هو الذي أطلق العراقيون حكايته عن النص.
فصل يبين في الابريسم لونه، وبلده، ودقته، وغلظه، ولا يشترط ذكر الخشونة والنعومة، ولا يجوز السلم في القز وفيه الدود، لا حيا ولا ميتا، لانه يمنع معرفة وزن القز. وبعد خروج الدود، يجوز.
فصل وإذا أسلم في الغزل، ذكر ما يذكر في القطن، ويذكر الدقة والغلظ. ويجوز السلم في غزل الكتان، ويجوز شرط كونه مصبوغا، ويشترط بيان الصبغ.
فصل إذا أسلم في الثياب، ذكر جنسها من إبريسم، أو قطن، أو كتان، والنوع، والبلد الذي ينسج فيه إن اختلف به الغرض، وقد يغني ذكر النوع عنه، وعن الجنس أيضا، ويبين الطول، والعرض، والغلظ، والدقة، والنعومة، والخشونة، ويجوز في المقصود، والمطلق محمول على الخام. ولا يجوز في الملبوس، لانه لا ينضبط. ويجوز فيما صبغ غزله قبل النسج، كالبرود. والمعروف في كتب الاصحاب: أنه لا يجوز المصبوغ بعد النسج. وفيه وجه: أنه يجوز، قاله طائفة، منهم الشيخ أبو محمد، وصاحب الحاوي، وهو القياس. قال

(3/266)

الصيمري: يجوز السلم في القمص، والسراويلات، إذا ضبطت طولا وعرضا، وسعة وضيقا. فصل الخشب أنواع. منها الحطب، فيذكر نوعه، وغلظه، ودقته، وأنه من نفس الشجر، أو أغصانه، ووزنه، ولا يجب التعرض للرطوبة، والجاف، والمطلق محمول على الجفاف، ويجب قبول المعوج، والمستقيم. ومنها ما يطلب للبناء، كالجذوع، فيذكر النوع، والطول، والغلظ، والدقة، ولا يشترط الوزن على الصحيح، وشرطه الشيخ أبو محمد، ولو ذكر، جاز، بخلاف الثياب. ولا يجوز في المخروط، لاختلاف أعلاه وأسفله. ومنها ما يطلب ليغرس، فيذكر العدد، والنوع، والطول، والغلظ. ومنها ما يطلب ليتخذ منه القسي والسهام، فيذكر فيه النوع، والدقة، والغلظ، وزاد بعضهم كونه سهليا، أو جبليا، لان الجبلي أصلح. ومنهم من شرط الوزن فيه، وفي خشب البناء.
فصل إذا أسلم في الحديد، ذكر نوعه، وأنه ذكر أو أنثى، ولونه، وخشونته، ولينه. وفي الرصاص يذكر نوعه من قلع وغيره. وفي الصفر، من شبه وغيره، ولونهما، وخشونتهما، ولينهما، ولا بد من الوزن في جميع ذلك. فرع كل شئ لا يتأتى وزنه بالقبان لكبره، يوزن بالعرض على الماء. قلت: قد سبقت كيفية الوزن بالماء في باب الربا. والله أعلم. فصل في مسائل منثورة تتعلق بما سبق إحداها: السلم في المنافع، كتعليم القرآن وغيره، جائز، ذكره الروياني

(3/267)

الثانية: السلم في الدراهم والدنانير، جائز على الاصح، بشرط أن يكون رأس المال غيرهما. قلت: اتفق أصحابنا على أنه لا يجوز إسلام الدراهم في الدنانير، ولا عكسه سلما مؤجلا. وفي الحال وجهان محكيان في البيان وغيره. الاصح المنصوص في الام في مواضع: أنه لا يصح. والثاني: يصح بشرط قبضهما في المجلس، قاله القاضي أبو الطيب. والله أعلم. الثالثة: يجوز السلم في أنواع العطر العامة الوجود، كالمسك، والعنبر، والكافور، فيذكر وزنها ونوعها فيقول: عنبر أشهب. الرابعة: يجوز السلم في الزجاج، والطين، والجص، والنورة، وحجارة الارحية، والابنية، والاواني، فيذكر نوعها وطولها وعرضها وغلظها، ولا يشترط الوزن. قلت: عدم اشتراط الوزن في الارحية، هو الاصح، وبه قطع الشيخ أبو حامد، والبغوي، وآخرون، وقطع الغزالي باشتراطه. وادعى إمام الحرمين الاتفاق عليه، وليس كما ادعى. والله أعلم. الخامسة: لا يجوز السلم في الحباب، والكيزان، والطسوت، والقماقم، والطناجير والمنائر، والبرام المعمولة، لندور اجتماع الوزن مع الصفات المشروطة. ويجوز السلم فيما يصب منها في القالب، لعدم اختلافه، وفي الاسطال المربعة. السادسة: يجوز السلم في الكاغد عددا، ويبين نوعه وطوله. ويجوز في الآجر على الاصح. وفي وجه: لا يصح لتأثير النار. ولا يجوز السلم في العقار، ولا في الارز، والعلس، لاستتارهما بالكمام، ويجوز في الدقيق على الصحيح.

(3/268)

فصل هل يشترط ذكر الجودة والرداءة في المسلم فيه ؟ وجهان. قال العراقيون: يشترط، وهو ظاهر النص، لاختلاف الغرض به. وقال غيرهم: لا يشترط، ويحمل المطلق على الجيد، وهو الاصح. قلت: قوله: ظاهر النص، مما ينكر عليه. فقد نص عليه في مواضع من الام نصا صريحا، وهو مبين في شرح المهذب. والله أعلم. وسواء قلنا بالاشتراط، أو شرطا، ينزل على أقل الدرجات. ولو شرط الاجود، لم يصح العقد على المذهب. وقيل: فيه قولان كالاردأ. ولو شرطا الرداءة، فان كانت رداءة العيب، لم يصح العقد. وإن كانت رداءة النوع، فقال كثيرون: يصح. وأطلق الغزالي في الوجيز البطلان. قلت: وقد قال بالبطلان أيضا إمام الحرمين. والاصح: الصحة، وبه قطع العراقيون. ونص عليه الشافعي رضي الله عنه في الام نصا صريحا في مواضع. والله أعلم. وإن شرط الاردأ، جاز على الاظهر. وقيل: الاصح. فرع ينزل الوصف في كل شئ على أقل درجاته. فإذا أتى بما يقع على إسم الوصف المشروط، كفى، ووجب قبوله، لان الرتب لا نهاية لها، وهي كمن باع بشرط أنه كاتب أو خباز.
فصل صفات المسلم فيه مشهورة عند الناس، وغير مشهورة، ولابد من معرفة العاقدين صفاته. فان جهلها أحدهما، لم يصح العقد، وهل يكفي

(3/269)

معرفتهما ؟ وجهان. أصحهما: لا، وهو منصوص، بل لا بد من معرفة عدلين ليرجع إليهما عند تنازعهما. وقيل: تعتبر فيها الاستفاضة، ويجري الوجهان فيما إذا لم يعرف المكيال المذكور إلا عدلان. وما ذكرناه الآن، يخالف ما قدمناه في فصح النصارى من بعض الوجوه. ولعل الفرق، أن الجهالة هناك عائدة إلى الاجل، وهنا إلى المعقود عليه، فجاز أن يحتمل هناك ما لا يحتمل هنا. فصل في أداء المسلم فيه، والكلام في صفته وزمانه ومكانه أما صفته، فإن أتى بغير جنسه، لم يجز قبوله، إذ لا يجوز الاعتياض عنه. وإن أتى بجنسه وعلى صفته المشروطة، وجب قبوله قطعا، وإن كان أجود، جاز قبوله قطعا، ووجب على الاصح. وإن كان أردأ، جاز قبوله ولم يجب. وإن أتى بنوع آخر، بأن أسلم في التمر المعقلي، فأحضر البرني، أو في ثوب هروي، فأتى بمروي، فأوجه. أصحها: يحرم قبوله. والثاني: يجب. والثالث: يجوز، كما لو اختلفت الصفة، واختلفوا في أن التفاوت بين التركي والهندي، تفاوت جنس، أم تفاوت نوع ؟ والصحيح: الثاني. وفي أن التفاوت بين الرطب والتمر، وبين ما سقي بماء السماء وما سقي بغيره، تفاوت نوع، أو صفة ؟ والاصح الاول. فرع ما أسلم فيه كيلا قبضه كيلا. وما أسلم فيه وزنا، قبضه وزنا ولا يجوز العكس. وإذا كال لا يزلزل المكيال، ولا يضع الكف على جوانبه. ويجب تسليم الحنطة ونحوها نقية من الزوان والمدر والتراب، فان كان فيها شئ قليل من ذلك، وقد أسلم كيلا، جاز، وإن أسلم وزنا، لم يجز. قلت: هكذا أطلق جمهور الاصحاب، وقال صاحب الحاوي: فيما إذا أسلم كيلا، إلا أن يكون لاخراج التراب مؤنة، فلا يلزمه قبولها. قال في البيان دقاق التبن كالتراب. والله أعلم.

(3/270)

ويجب تسليم التمر جافا، والرطب صحيحا غير مشدخ. وأما زمانه: فان كان السلم مؤجلا، لم يخف انه لا مطالبة قبل المحل. فان أتى به المسلم إليه قبله، فامتنع من قبوله، قال جمهور الاصحاب: إن كان له غرض في الامتناع، بأن كان وقت نهب، أو كان حيوانا يحتاج علفا، أو ثمرة، أو لحما يريد أكلها عند المحل طريا، أو كان يحتاج إلى مكان له مؤنة، كالحنطة وشبهها، لم يجبر على القبول. وإن لم يكن له غرض في الامتناع، فان كان للمؤدي غرض سوى براءة الذمة، بأن كان به رهن أو كفيل، أجبر على القبول على المذهب. وقيل: قولان. وهل يلحق بهذه الاعذار خوفه من انقطاع الجنس قبل الحلول ؟ وجهان. الاصح: يلحق. وإن لم يكن للمؤدي غرض سوى براءة الذمة، فقولان، أصحهما: يجبر، وإن تقابل غرضاهما، فالمرعي جانب المستحق على المذهب. وقيل بطرد القولين، وعكس الغزالي هذا الترتيب، وهو شاذ مردود. وحكم سائر الديون المؤجلة فيما ذكرنا حكم المسلم فيه. وأما إذا كان السلم حالا، فله المطالبة به في الحال. فلو أتى به المسلم إليه، فامتنع من قبضه، فان كان للدافع غرض سوى البراءة، أجبر على القبول، وإلا، فالمذهب: أنه يجبر على القبول أو الابراء. وقيل: على القولين، وحيث ثبت الاجبار، فلو أصر على الامتناع، أخذه الحاكم له. وأما مكانه: فإذا قلنا: يتعين مكان العقد للتسليم، أو قلنا: لا يتعين فعيناه، وجب التسليم فيه. فلو وجد المسلم إليه في غير ذلك المكان، فإن كان لنقله مؤنة، لم يطالب به. وهل يطالب بالقيمة للحيلولة ؟ وجهان. الصحيح: لا، لان أخذ العوض عن المسلم فيه قبل القبض غير جائز، وبهذا قطع العراقيون

(3/271)

وصاحب التهذيب، فعلى هذا، للمسلم الفسخ واسترداد رأس المال، كما لو انقطع المسلم فيه. وإن لم يكن لنقله مؤنة كالدراهم والدنانير، فله مطالبته به، وأشار إمام الحرمين إلى الخلاف فيه. ولو ظفر المالك بالغاصب في غير مكان الغصب أو الاتلاف، فهل له مطالبته بالمثل ؟ فيه خلاف، الاصح: ليس له المطالبة إلا بالقيمة. ولو أتى المسلم إليه بالمسلم فيه في غير مكان التسليم، فامتنع المستحق من أخذه، فان كان لنقله مؤنة، أو كان الموضع مخوفا، لم يجز، وإلا فوجهان بناء على القولين في التعجيل قبل المحل. فلو رضي، وأخذه، لم يكن له أن يكلفه مؤمنة النقل. قلت: أصحهما: إجباره. ولو اتفق كون رأس المال على صفة المسلم فيه، فأحضره، فوجهان مشهوران. أصحهما: يجب قبوله. والثاني: لا يجوز. والله أعلم.
باب القرض
هو مندوب إليه.

(3/272)

وأركانه أربعة. العاقدان، والصيغة، والشئ المقرض، فلا يصح إلا من أهل التبرع. وأما الصيغة، فالايجاب لا بد منه، وهو أن يقول أقرضتك، أو أسلفتك، أو خذه هذا بمثله، أو خذ هذا واصرفه في حوائجك ورد بدله، أو ملكتك على أن ترد بدله، فلو اقتصر على ملكتكه فهو هبة، فان اختلفا في ذكر البدل، فالقول قول الآخذ. قلت: وحكي وجه: أن القول قول الدافع، وهو متجه. وفي التتمة وجه: أن الاقتصار على ملكتكه قرض. والله أعلم. وأما القبول، فشرط على الاصح، وبه قطع الجمهور. وادعى إمام المحرمين أن عدم الاشتراط أصح. قلت: وقطع صاحب التتمة بأنه لا يشترط الايجاب، ولا القبول، بل إذا قال لرجل: أقرضني كذا، أو أرسل إليه رسولا، فبعث إليه المال، صح القرض. وكذا قال رب المال: أقرضتك هذه الدراهم، وسلمها إليه، ثبت القرض. والله أعلم.

(3/273)

وأما الشئ المقرض، فالمال ضربان. أحدهما: يجوز السلم فيه، فيجوز إقراضه حيوانا كان، أو غيره. لكن إن كان جارية، نظر، إن كانت محرما للمستقرض، بنسب، أو رضاع، أو مصاهرة، جاز إقراضها قطعا. وإن كانت حلالا، لم يجز على الاظهر المنصوص قديما وجديدا. قلت: هذا الذي جزم به من جواز إقراض المحرم، هو الذي قطع به الجماهير. وقال في الحاوي، إن كانت ممن لا يستبيحها المستقرض، بأن اقترضها محرم، أو امرأة، فوجهان. قال البغداديون: يجوز. وقال البصريون: لا يجوز ويصرن جنسا لا يجوز قرضه. والله أعلم. الضرب الثاني: ما لا يجوز السلم فيه، فجواز إقراضه يبنى على أن الواجب في المتقومات رد المثل أو القيمة، إن قلنا بالاول، لم يجز. وبالثاني، جاز. وفي إقراض الخبز، وجهان، كالسلم فيه. أصحهما في التهذيب: لا يجوز. واختار صاحب الشامل وغيره: الجواز. وأشار في البيان إلى ترتيب الخلاف، إن

(3/274)

جوزنا السلم، جاز هنا، وإلا فوجهان. قال: فان جوزناه، رد مثله وزنا إن أوجبنا في المتقومات المثل. وإن أوجبنا القيمة، وجبت هنا. فان شرط المثل فوجهان. قلت: قطع صاحب التتمة والمستظهري، بجواز قرضه وزنا. واحتج صاحبا الشامل والتتمة باجماع أهل الامصار على فعله في الاعصار بلا إنكار، وهو مذهب أحمد رضي الله عنه، وأبي يوسف، ومحمد، وذكر صاحب التتمة وجهين في إقراض الخمير الحامض. أحدهما: الجواز، لاطراد العادة. وفي فتاوى القاضي حسين: لا يجوز إقراض الروبة، لانها تختلف بالحموضة. قال: ولا يجوز إقراض المنافع، لانه لا يجوز السلم فيها، ولا إقراض ماء القناة، لانه مجهول. والله أعلم. فرع يشترط أن يكون المقرض معلوم القدر، ويجوز إقراض المكيل وزنا وعكسه كالسلم. وقال القفال: لا يجوز إقراض المكيل وزنا، بخلاف السلم، فانه لا يشترط فيه استواء العوضين. وزاد فقال: لو أتلف مائة رطل حنطة، ضمنها بالكيل. ولو باع شقصا بمائة رطل حنطة، أخذ الشفيع بمثلها كيلا. والاصح في الجميع: الجواز.
فصل يحرم كل قرض جر منفعة، كشرط رد الصحيح عن المكسر، أو الجيد عن الردئ، وكشرط رده ببلد آخر، فان شرط زيادة في القدر، حرم إن كان المال ربويا، وكذا إن كان غير ربوي على الصحيح. وحكى الامام أنه يصح الشرط الجار للمنفعة في غير الربوي، وهو شاذ غلط. فان جرى القرض بشرط من هذه،

(3/275)

فسد القرض على الصحيح، فلا يجوز التصرف فيه. وقيل: لا يفسد، لانه عقد مسامحة. ولو أقرضه بلا شرط، فرد أجود أو أكثر أو ببلد آخر، جاز، ولا فرق بين الربوي وغيره، ولا بين الرجل المشهور برد الزيادة أو غيره على الصحيح. قلت: قال في التتمة: لو قصد إقراض المشهور بالزيادة للزيادة، ففي كراهته وجهان. والله أعلم. ولو شرط رد الاردأ أو المكسر، لغا الشرط، ولا يفسد العقد على الاصح، وأشار بعضهم إلى خلاف في صحة الشرط. ولايجوز شرط الاجل فيه، ولا يلزم بحال. فلو شرط أجلا، نظر، إن لم يكن للمقرض غرضفيه، فهو كشرط رد المكسر عن الصحيح. وإن كان، بأن كان زمن نهب والمستقرض ملئ، فهو كالتأجيل بلا غرض، أم كشرط رد الصحيح عن المكسر ؟ وجهان. أصحهما: الثاني، ويجوز فيه شرط الرهن والكفيل، وشرط أن يشهد عليه أو يقر به عند الحاكم. فان شرط رهنا بدين آخر، فهو كشرط زيادة الصفة.

(3/276)

ولو شرط أن يقرضه مالا آخر، صح على الصحيح، ولم يلزمه ما شرط، بل هو وعد، كما لو وهبه ثوبا بشرط أن يهبه غيره.
فصل فيما يملك به المقرض قولان منتزعان من كلام الشافعي رضي الله عنه. أظهرهما: بالقبض. والثاني: بالتصرف. فان قلنا: بالقبض، فهل للمقرض أن يلزمه رده بعينه ما دام باقيا، أم للمستقرض رد بدله مع وجوده ؟ وجهان. أصحهما عند الاكثرين: الاول. ولو رده المستقرض بعينه لزم المقرض قبوله قطعا. وإ قلنا: يملك بالتصرف، فمعناه: إذا تصرف، تبين ثبوت ملكه. ثم في ذلك التصرف، أوجه. أصحها: أنه كل تصرف يزيل الملك. والثاني: كل تصرف يتعلق بالرقبة. والثالث: كل تصرف يستدعي الملك. فعلى الاوجه: يكفي البيع، والهبة، والاعتاق، والاتلاف. ولا يكفي الرهن، والتزويج، والاجارة، وطحن الحنطة، وخبز الدقيق، وذبح الشاة، على الوجه الاول. قلت: فتكون هذه العقود باطلة والله أعلم. ويكفي ما سوى الاجارة على الثاني، وما سوى الرهن، على الثالث، لانه يجوز أن يستعير الرهن، فيرهنه. وحكي عن الشيخ أبي حامد: أنه كل تصرف يمنع رجوع الواهب والبائع عند إفلاس المشتري. فان قلنا بالاول، فهل يكفي البيع بشرط الخيار ؟ إن قلنا: لا يزيل الملك، فلا، وإلا، فوجهان، لانه لا يزيله بصفة اللزوم. فرع اقترض حيوانا، إن قلنا: يملك بالقبض، فنفقته على المفترض، وإلا، فعلى المقرض إلى أن يتصرف المستقرض. ولو اقترض من يعتق عليه، عتق

(3/277)

إذا قبضه إن قلنا: يملك به، ولا يعتق إن قلنا: بالتصرف. قال في التهذيب ويجوز أن يقال: يعتق ويحكم بالملك قبيله. قلت: جزم صاحب التتمة بهذا الاحتمال، ولكن المعروف: أن لا يعتق. والله أعلم.
فصل أداء القرض في الصفة والمكان والزمان، كالمسلم فيه. ولو ظفر بالمستقرض في غير مكان الاقراض، فليس له مطالبته بالمثل، وله مطالبته بالقيمة. فلو عاد إلى مكان الاقراض، فهل له رد القيمة والمطالبة بالمثل ؟ وهل اللمقرد مطالبته برد القيمة ؟ وجهان. قلت: أصحهما: لا. والله أعلم. والقيمة التي يطالب بها، قيمة بلد القرض يوم المطالبة. وكذا في السلم يطالب بقيمة بلد العقد إذا جورنا أخذ قيمته. قلت: المعتبر في السلم، قيمة الموضع الذي يستحق فيه التسليم. والله أعلم. فرع إذا اقترض مثليا، رد مثليا، وإن رد متقوما، فالاصح عند الاكثرين: أنه يرد مثله من حيث الصورة. والثاني: يرد القيمة يوم القبض إن

(3/278)

قلنا: يملك به. وإن قلنا بالتصرف، فوجهان. أحدهما: كذلك. والثاني: تجب قيمته أكثر ما كانت من القبض إلى التصرف. وإذا اختلفا في قدر القيمة، أو صفة المثل، فالقول قول المستقرض. قلت: قال في المهذب لو قال: أقرضتك ألفا وقبل وتفرقا، ثم دفع إليه ألفا، فان لم يطل الفصل، جاز، وإلا، فلا، لانه لا يمكن البناء مع طول الفصل. وإذا جوزنا إقراض الخبز، فهل يرد المثل أو القيمة ؟ فيه الوجهان. فان قلنا: القيمة، فشرط الخبز، فوجهان. أحدهما: يصح الشرط، لان مبناه على المساهلة والرفق. قال الشاشي: قال القاضي أبو حامد: إذا أهدى المستقرض للمقرض هدية، جاز قبولها بلا كراهة، هذا مذهبنا ومذهب ابن عباس، وكرهها ابن مسعود. قال المحاملي وغيره من أصحابنا: يستحب للمستقرض أن يرد أجود مما أخر، للحديث الصحيح في ذلك ولا يكره للمقرض أخذ ذلك. ولو أقرضه نقدا، فابطل السلطان المعاملة به، فليس له إلا النقض الذي أقرضه، نص عليه الشافعي رضي الله عنه، ونقله عنه أيضا ابن المنذر، وقد سبق نظيره في البيع.

(3/279)

وفي فتاوى القاضي حسين: أنه لو قال: أقرضني عشرة، فقال: خذها من فلان، فأخذها منه، لا يكون قرضا، بل هذا توكيل بقبض الدين، فبعد القبض لا بد من قرض جديد. ولو كانت العشرة في يد فلان معينة، وديعة أو غيرها، صح. والله أعلم.

(3/280)


روضة الطالبين - كتاب الرهن
فيه أربعة أبواب.
الاول: في أركانه، وهي أربعة. الاول: المرهون، وله شروط. والاول: كونه عينا، فلا يصح رهن المنفعة، بأن يرهنه سكنى الدار مدة،

(3/281)

سواء كان الدين المرهون به حالا أو مؤجلا. ولا يصح رهن الدين على الاصح، ويصح رهن المشاع سواء رهنه عند شريكه أو غيره، قبل القسمة أم لم يقبلها. قلت: سواء كان الباقي من المشاع المراهن أم لغيره. والله أعلم. ولو رهن نصيبه من بيت من دار باذن شريكه، صح، وبغير إذنه، وجهان. أصحهما عند الامام: صحته كما يصح بيعه. وأصحهما عند البغوي: فاسده، وادعى طرد الخلاف في البيع. قلت: وممن وافق الامام في تصحيح صحته الغزالي في البسيط، وصاحب التتمة، وغيرهما. وأما طرد الخلاف في البيع، فشاذ، فقد قطع الاصحاب بصحته. والله أعلم. فان قسمت الدار، فوقع هذا البيت في نصيب شريكه، فهل هو كتلف المرهون بآفة سماوية، أم يغرم الراهن قيمته ويكون رهنا لكونه حصل له بدله ؟ فيه احتمالان للامام. أصحهما: الثاني. وقال الامام محمد بن يحيى: إن كان مختارا في القسمة، غرم، وإن كان مجبرا، فلا. قلت: هذا المذكور تفريع على الصحيح الذي قطع به جماهير الاصحاب: أن هذه الدار تقسم قسمة واحدة. وشذ صاحب التتمة فقال: لا تقسم قسمة واحدة، بل يقسم البيت وحده، ويسلم نصيب الرهن للمرتهن، ثم يقسم الباقي،

(3/282)

كما لو باع نصيبه من ذلك البيت. وقد أشار صاحب المهذب ومن تابعه، إلى أنهما إذا اقتسما فخرج البيت في نصيب شريكه، يبقى مرهونا، وهذا ضعيف. والمتحصل من هذا الخلاف: أن المختار جواز قسمتهما جملة، وأن لا يبقى مرهونا، بل يغرم. والله أعلم. فرع إذا رهن المشاع، فقبضه بتسليم له، فإذا قبض، جرت المهايأة بين المرتهن والشريك جريانها بين الشريكين. ولا بأس بتبعض اليد بحكم الشرع، كما لا بأس به لاستيفاء الراهن المنافع. قلت: قال أصحابنا: إن كان المرهون مما لا ينقل، خلى الراهن بين المرتهن وبينه، سواء حضر الشريك أم لا. وإن كان مما ينقل، لم يحصل قبضه إلا بالنقل، ولا يجوز نقله بغير إذن الشريك. فان أذن، قبض، وان امتنع، فان رضي المرتهن بكونها في يد الشريك، جاز، وناب عنه في القبض، وإن تنازعا، نصب الحاكم عدلا يكون في يده لهما، فان كان له منفعة آجره. والله أعلم. الشرط الثاني: مختلف فيه، وهو صلاحية المرتهن، لثبوت اليد عليه. فان رهن عبدا مسلما أو مصحفا عند كافر، أو السلاح عند حربي، أو جارية حسناء عند أجنبي، صح على المذهب في جميعها، فيجعل العبد والمصحف في يد عدل. قلت: وإذا صححنا رهن العبد والمصحف عند الكافر، ففي تهذيب الشيخ نصر المقدسي الزاهد وغيره: أن العقد حرام. وفي التهذيب للبغوي: أنه مكروه، ذكره في كتاب الجزية. والله أعلم. ثم إن كانت الجارية صغيرة لا تشتهى، فهي كالعبد، وإلا، فان رهنت عند

(3/283)

محرم أو امرأة، فذاك. وإن رهنت عند أجنبي ثقة وعنده زوجته، أو جاريته، أو نسوة يؤمن معهم الالمام بها، فلا بأس، وإلا، فلتوضع عند محرم لها أو امرأة ثقة، أو رجل عدل بالصفة المذكورة في المرتهن. فان شرط وضعها عند غير من ذكرنا، فهو شرط فاسد. وألحق الامام بالصغيرة، الخسيسة مع دمامة الصورة، لكن الفرق ظاهر. ولو كان المرهون خنثى، فكالجارية، إلا أنه لا يوضع عند امرأة. الشرط الثالث: كون العين قابلة للبيع عند حلول الدين، فلا يصح رهن أم الولد، والمكاتب، والوقف، وسائر ما لا يصح بيعه. وسواد العراق وقف على المسلمين على المذهب، فلا يجوز رهنه. وأبنيته، وأشجاره، إن كانت من تربته وغراسه الذي كان قبل الوقف، فهي كالارض. وإن أحدثت فيها من غيرها، جاز رهنها. فان رهنت مع الارض، فهي من صور تفريق الصفقة، وكذا رهن الارض مطلقا إن قلنا: إن البناء والغراس يدخلان فيه. وإذا صح الرهن في البناء، فلا

(3/284)

خراج على المرتهن، وإنما هو على الراهن. فان أداه المرتهن بغير إذنه، فهو متبرع، وإن أداه بإذنه بشرط الرجوع، رجع. وإن لم يشرط الرجوع، فوجهان يجريان في أداء دين الغير باذنه مطلقا، وظاهر النص: الرجوع.
فصل التفريق بين الأم وولدها الصغير، حرام، وفي إفساده البيع قولان سبقا. ويصح رهن أحدهما دون الآخر. وإذا أريد البيع، ففيه وجهان. أحدهما: يباع المرهون وحده، ويحتمل التفريق للضرورة. وأصحهما: يباعان جميعا، ويوزع الثمن على قيمتهما. وفي كيفيته كلام يحتاج إلى مقدمة، وهي رجل رهن أرض بيضاء، فنبت فيها نخل، فله حالان. أحدهما: أن يرهن الارض ثم يدفن النوى فيها، أو يحمله السيل أو الطير، فهي للراهن، ولا يجبر في الحال على قلعها، فلعله يؤدي الدين من موضع آخر. فان دعت الحاجة إلى بيع الارض، نظر، إن وفى ثمن الارض إذا بيعت وحدها بالدين، بيعت وحدها ولم يقلع النخل. وكذا لو لم يف به، إلا أن قيمة الارض وفيها الاشجار كقيمتها بيضاء. ولو لم يف به وقيمتها تنقص بالاشجار، فللمرتهن قلعها لبيع الارض بيضاء، إلا أن يأذن الراهن في بيعها مع الارض، فتباعان ويوزع الثمن عليها. هذا إذا لم يكن الراهن محجور عليه بالافلاس. فان كان، فلا قلع بحال، لتعلق حق الغرماء به، بل يباعان ويوزع الثمن عليهما، فما قابل الارض، اختص به المرتهن، وما قابل الاشجار، قسم بين الغرماء. فان نقصت قيمة الارض بسبب الاشجار، حسب النقص على الشجر، لان حق المرتهن في الارض فارغة.

(3/285)

الحال الثاني: أن يكون النوى مدفونا في الارض يوم الرهن، ثم ينبت. فان كان المرتهن جاهلا بالحال، فله الخيار في فسخ البيع الذي شرط فيه هذا الرهن. فان فسخ، وإلا فهو كما لو كان عالما، وإن كان عالما فلا خيار. وإذا بيعت الارض مع النخل، وزع الثمن عليهما. والمعتبر في الحال الاول، قيمة الارض فارغة. وفي الحال الثاني، قيمة أرض مشغولة، لانها كانت مشغولة يوم الرهن. وفي كيفية اعتبار الشجر وجهان نقلهما الامام في الحالين. أصحهما: تقوم الارض وحدها. فإذا قيل: هي مائة، قومت مع الاشجار، فإذا قيل: هي مائة وعشرون، فالزيادة بسبب الاشجار سدس، فيراعي في الثمن نسبة الاسداس. والثاني: تقوم الاشجار وحدها. فإذا قيل: هي خمسون، كانت النسبة بالثلث، ثم في المثال المذكور لايضاح الوجهين تكون قيمة الارض ناقصة بسبب الاجتماع، لانا فرضنا قيمتها وحدها مائة، وقيمة الاشجار وحدها ثابتة خمسين، وقيمة المجموع مائة وعشرين. عدنا إلى مسألة الام والولد، فإذا بيعا معا، وأردنا التوزيع، ففيه طريقان. أحدهما: أن التوزيع عليهما كالتوزيع على الارض والشجر، فتعتبر قيمة الام وحدها. وفي الولد الوجهان. والثاني: أن الام لا تقوم وحدها، بل تقوم مع الولد وهي خاصته، لانها رهنت وهي ذات ولد، والارض بلا أشجار. وبهذا الوجه قطع الاكثرون. فلو حدث الولد بعد الرهن والتسليم من نكاح أو زنى، وبيعا معا، فللمرتهن قيمة جارية لا ولد لها. قلت: ذكر الامام الرافعي في مسألة الغراس والارض الفرق بين علم المرتهن وجهله في ثبوت الخيار، ولم يذكره هنا، فكأنه أراد أنه مثله. وقد صرح صاحب الشامل بذلك فقال: إن كان عالما بالولد حال الارتهان، فلا خيار، وإلا، فله الخيار في فسخ البيع المشروط فيه الرهن. وقال صاحب الحاوي: إن علم، فلا خيار، وإلا، فان قلنا: تباع الام دون الولد، فلا خيار، وإن قلنا: يباعان، ففي الخيار وجهان. وجه المنع: أنه لا يتحقق نقصها، بل قد تزيد. فان قيل: ما فائدة الخلاف في التوزيع، والراهن يجب عليه قضاء الدين بكل حال ؟ ! قلنا: تظهر فائدته عند ازدحام غرماء الميت والمفلس، وفي تصرف الراهن في الثمن قبل قضاء

(3/286)

الدين، فينفذ في حصة الولد دون الام، ذكره الامام، والغزالي في البسيط. والله أعلم.
فصل إذا رهن ما يتسارع إليه الفساد، فان أمكن تجفيفه كالرطب والعنب، صح رهنه وجفف. وإن لم يمكن كالثمرة التي لا تجفف، والريحان، والجمد، فان رهنه بدين حال، صح، ثم إن بيع في الدين، أو قضي الدين من موضع آخر، فذاك، وإلا بيع وجعل الثمن رهنا، فلو تركه المرتهن حتى فسد، قال في التهذيب: إن كان الراهن أذن له في بيعه، ضمن، وإلا، فلا. ويجوز أن يقال: عليه الرفع إلى القاضي ليبيعه. قلت: هذا الاحتمال الذي قاله الامام الرافعي رحمه الله، قوي أو متعين. وقد قال صاحب التتمة في هذه الصورة: إن سكتا حتى فسد، أو طلب المرتهن بيعه، فامتنع الراهن، فهو من ضمان الراهن. وإن طلب الراهن بيعه، فامتنع المرتهن، فمن ضمان المرتهن. والله أعلم. وإن رهنه بدين مؤجل، فله ثلاثة أحوال. أحدها: أن يعلم حلول الاجل قبل فساده، فهو كرهنه بالحال. الثاني: أن يعلم عكسه. فان شرط في الرهن بيعه عند الاشراف على الفساد، وجعل ثمنه رهنا، صح ولزم الوفاء بالشرط. فلو شرط أن لا يباع بحال عند حلول الاجل، بطل الرهن لمناقضته مقصود الرهن. وإن لم يشرط ذا ولا ذاك، فهل هو كشرط البيع أم كشرط عدم البيع ؟

(3/287)

قولان، أظهرهما عند العراقيين: الثاني، وميل غيرهم إلى الاول. قلت: قال الامام الرافعي في المحرر أظهرهما: لا يصح الرهن. والله أعلم. الثالث: أن لا يعلم واحد من الامرين وهما محتملان، فالمذهب: الصحة. ولو رهن ما لا يسرع إليه الفساد، فحدث ما عرضه للفساد قبل الاجل، بأن ابتلت الحنطة، وتعذر تجفيفها، لم ينفسخ بحال. ولو طرأ ذلك قبل قبض المرهون، ففي الانفساخ وجهان، كما في حدوث الموت والجنون. وإذا لم ينفسخ، بيع وجعل الثمن رهنا مكانه. قلت: الارجح: أنه لا ينفسخ، وهذا الذي قطع به، من أنه إذا لم ينفسخ يباع، وهو المذهب. ونقل الامام: أن الائمة قطعوا بأنه يستحق بيعه. ونقل صاحب الحاوي فيه قولين. أحدهما: يجبر الراهن على بيعه حفظا للوثيقة، كما يجبر على نفقته. والثاني: لا، لان حق المرتهن في حبسه فقط، وهذا ضعيف. والله أعلم.
فصل رهن العبد المحارب، كبيعه. ورهن المرتد صحيح على المذهب كبيعه. فان علم المرتهن ردته، فلا خيار له في فسخ البيع المشروط فيه الرهن. وإن جهل، يخير، فان قتل قبل قبضه، فله فسخ البيع. وإن قتل بعده، فمن ضمان من ؟ فيه وجهان سبقا في البيع. فان قلنا: من ضمان البائع، فللمرتهن فسخ البيع، وإلا فلا فسخ ولا أرش، كما لو مات في يده.

(3/288)

قلت: ولو رهنه عبدا مريضا، لم يعلم بمرضه المرتهن حتى مات في يده، فلا خيار له، قاله في المعاياة، قال: لان الموت بألم حادث، بخلاف قتل المرتد. والله أعلم. فرع الجاني إن لم نصحح بيعه، فرهنه أولى، وإلا، فقولان، لان الجناية الطارئة، يقدم صاحبها على حق المرتهن، فالمتقدمة أولى. فان لم نصحح رهنه، ففداه السيد، أو أسقط المجني عليه حقه، فلا بد من استئناف رهن. وإن صححناه، فقال المسعودي والامام: يكون مختارا للفداء كما لو باعه، وقال ابن الصباغ: لا يلزمه الفداء، بخلاف البيع، لان محل الجناية باق هنا، والجناية لا تنافي الرهن. قلت: قال البغوي أيضا: يكون ملتزما للفداء. ولكن الاكثرون قالوا كقول ابن الصباغ منهم الشيخ أبو حامد، والماوردي، وصاحب العدة وغيرهم. قالوا: هو مخير بين فدائه وتسليمه للبيع في الجناية. فان فداه، بقي الرهن، وإلا بيع في الجناية، وبطل الرهن إن استغرقه الارش، وإلا بيع بقدره، واستقر الرهن في الباقي. وإذا قلنا: لا يصح رهن الجاني، فسواء كان الارش درهما، والعبد يساوي الوفاء، أم غير ذلك، نص عليه الشافعي رضي الله عنه والاصحاب. وأما إثبات الخيار للمرتهن في فسخ البيع المشروط فيه رهنه، ففيه تفصيل في الحاوي وغيره. إن كان عالما بالجناية، فلا خيار في الحال. فان اقتص منه في طرفه، بقي رهنا، ولا خيار للمرتهن في البيع، لعلمه بالعيب. وإن قتل قصاصا، فان قلنا: إنه من ضمان البائع، فله الخيار كما لو بان مستحقا، وإن قلنا: من ضمان المشتري، فلا خيار، لانه معيب علم به، وإن عفا مستحق القصاص على

(3/289)

ماله، فان فداه، بقي رهنا، ولا خيار للمرتهن، وإن بيع للجانية، بطل الرهن. وفي الخيار وجهان. وإن عفا عن القصاص، سقط أثر الجناية. أما إذا كان جاهلا بالجناية، فان علم قبل استقرار حكمها، يخير. فان فسخ، وإلا فيصير عالما، وحكمه ما سبق. وإن لم يعلم إلا بعد استقرار حكمها على قصاص طرف، لم يبطل الرهن بالقصاص، لكن للمرتهن الخيار. وإن كان قصاص نفس، بطل الرهن. وفي الخيار الوجهان. وإن استقر حكمها على مال، فان فداه، كان كالعفو على مال. وإن بيع، بطل الرهن. وفي الخيار الوجهان. وإن عفا بلا مال، سقط أثر الجناية، ثم إن لم يتب العبد من الجناية وكان مصرا، فهذا عيب، فللمرتهن الخيار. وإن تاب، فهل ذلك عيب في الحال ؟ وجهان. فان قلنا: عيب، فله الخيار، وإلا، فوجهان. أحدهما: يعتبر الابتداء فيثبته. والآخر: ينظر في الحال، هذا كلام صاحب الحاوي وفيه نفائس. والله أعلم. وإذا قلنا: يصح رهن الجاني جناية توجب القصاص، ولا يصح إذا أوجبت مالا، فرهن والواجب القصاص، فعفا على مال، فهل يبطل الرهن من أصله، أم يكون كجناية تصدر من المرهون حتى يبقى الرهن لو يبع في الجناية ؟ وجهان. اختار الشيخ أبو محمد أولهما. فعلى هذا لو كان العبد حفر بئرا في محل عدوان، فمات فيها بعدما رهن إنسان، ففي تبين الفساد، وجهان. والفرق أنه رهن في الصورة الاولى وهو جان. فرع رهن المدبر باطل على المذهب، وهو نصه، ورجحه الجمهور. فعلى هذا، التدبير باق على صحته. وإن صححنا رهنه، بطل التدبير بناء على أنه وصية، فقد رجع عنها. وقيل: لا يبطل فيكون مدبرا مرهونا. فعلى هذا إن قضى الدين من غيره، فذاك، وإن رجع في التدبير وباعه في الدين، بطل التدبير. وإن امتنع من الرجوع ومن بيعه، فان كان له مال آخر، أجبر على قضائه منه، وإلا فوجهان. أصحهما: يباع في الدين. والثاني: يحكم بفساد الرهن.

(3/290)

قلت: هذا الذي ذكر حكم المذهب، ولا يغتر بقوله في الوسيط: ذهب أكثر الاصحاب إلى صحة رهنه، وإن كان قويا في الدليل. والله أعلم. فرع رهن المعلق عتقه بصفة، له صور. إحداها: رهنه بدين حال أو مؤجل تيقن حلوله قبل وجود الصفة، فيصح ويباع في الدين. فان لم يتفق بيعه حتى وجدت الصفة، بني على القولين في أن الاعتبار بالعتق المعلق بحالة التعليق، أم بحال وجود الصفة ؟ إن قلنا بالاول، عتق، وللمرتهن فسخ البيع المشروط فيه الرهن إن كان جاهلا. قلت: هذا الذي جزم به من ثبوت الفسخ للمرتهن على هذا القول، هو الذي جزم به صاحب التهذيب وجزم صاحب التتمة بأنه لا خيار له، وقد سقط حقه، لان الرهن سلم له ثم بطل فصار كموته، والاول: أصح، وأقيس. والله أعلم. وإن قلنا بالثاني، فهو كاعتاق المرهون، وسنذكره إن شاء الله تعالى. الثانية: رهنه بدين مؤجل تيقن وجود الصفة قبل حلوله، فالمذهب: بطلان الرهن. وقيل: قولان، وهو ضعيف. فعلى الصحة: يباع إذا قرب أوان الصفة. ويجعل ثمنه رهنا. الثالثة: أن لا يتيقن تقدم الصفة على الحلول وعكسه، فالاظهر: بطلانه. وقيل: باطل قطعا. فرع رهن الثمر على الشجر له حالان. أحدهما: أن يرهنه مع الشجر. فان كان الثمر مما يمكن تجفيفه، صح، سوابدا فيها الصلاح. أم لا، وسواء كان الدين حالا أو مؤجلا، وإن لم يمكن ولم نصحح رهن ما يسرع الفساد، فالمذهب: بطلان رهن الثمر. وفي الشجر قولا تفريق الصفقة. وقيل: يصح فيهما قطعا. الثاني: رهن الثمر وحده. فان لم يمكن تجفيفه، فهو كرهن ما يسرع فساده، وإلا، فهو ضربان. أحدهما: يرهن قبل بدو الصلاح. فان رهن بدين حال وشرط قطعها وبيعها بشرط القطع، جاز. وإن أطلق، جاز أيضا على الاظهر.

(3/291)

وإن رهن بمؤجل، نظر، إن كان يحل قبل بلوغ الثمر وقت الادراك أو بعده، فهو كالحال. وإن كان يحل قبل بلوغه وقت الادراك، فان رهنها مطلقا، لم يصح عل الاظهر. وقيل: لا يصح قطعا كالبيع. وإن شرط القطع، فقيل: يصح قطعا. وقيل: على القولين، وجه المنع: التشبيه بمن باع بشرط القطع بعد مدة. قلت: المذهب الصحة فيما إذا شرط القطع، وبه قطع جماعة. والله أعلم. الضرب الثاني: أن يرهن بعد بدو الصلاح، فيجوز بشرط القطع ومطلقا. إن رهن بحال أو مؤجل، هو في معناه. وإن رهنه بمؤجل يحل قبل بلوغها وقت الادراك، فعلى ما سبق في الضرب الاول. ومتى صح رهن الثمار على الاشجار، فمؤنة السقي والجداد والتجفيف على الراهن. فان لم يكن له شئ، باع الحاكم جزءا منها وأنفقه عليها. ولو توافق الراهن والمرتهن على ترك السقي، جاز على الصحيح. وقيل: يجبر عليه كما يجبر على علف الحيوان. وادعى الروياني أنه لا يصح. ولو أراد أحدهما قطع الثمرة قبل وقت الجداد، فللآخر الامتناع، وليس له الامتناع بعد وقت الجداد، بل يباع في الدين إن حل، وإلا، أمسكه رهنا. فرع الشجرة التي تثمر في السنة مرتين، يجوز رهن ثمرها الحاصل بدين حال. وبمؤجل يحل قبل اختلاط الثمرة الثانية بالاولى، وإلا، فان شرط أن لا يقطع عند خروج الثانية، لم يصح. وإن شرط قطعه، صح. وإن أطلق، فقولان. فان صححنا، أو رهن بشرط القطع، فلم يقطع حتى اختلط، ففي بطلان الرهن قولان كالقولين في البيع إذا عرضت هذه الحالة قبل القبض. والرهن بعد القبض، كالبيع قبله، فان قلنا: يبطل الرهن، فذاك. وإن قلنا: لا يبطل، فلو اتفقا قبل القبض، بطل على الصحيح. وإذا لم يبطل، فان رضي الراهن، يكون الجميع رهنا أو توافقا على كون النصف - من الجملة مثلا - رهنا، فذاك، وإن اختلفا في قدر المرهون، هل هو نصف المختلط، أو ثلثه، أو نحو ذلك ؟ فالقول قول الراهن مع يمينه. وقال المزني: قول المرتهن. فرع رهن زرعا بعد اشتداد حبه، فكبيعه، إن كان ترى حباته في سنبله، صح، وإلا فلا، على الاظهر. وإن رهنه وهو بقل، فكرهن الثمرة قبل بدو الصلاح. وقال صاحب التلخيص: لا يجوز قطعا إن كان الدين مؤجلا، وإن

(3/292)

صرح بشرط القطع عند المحل، لان الزرع لا يجوز بيعه مسنبلا. وقد يقع الحلول في تلك الحالة، ولان زيادة الزرع يطوله، فهو كثمرة تحدث وتختلط.
فصل لا يشترط كون المرهون ملك الراهن على المذهب، فلو استعاد عبدا ليرهنه بدين، فرهنه، جاز. وهل سبيله سبيل الضمان، أم العارية ؟ قولان. أظهرهما: الاول. ومعناه: أنه ضمن الدين في رقبة عبده. قال الامام: هذا العقد أخذ شبها من ذا، وشبها من ذاك، وليس القولان في تمحضه عارية أو ضمانا، وإنما هما في أن المغلب أيهما ؟ وقال ابن سريج: إذا جعلناه عارية، لم يصح هذا التصرف، لان الرهن ينبغي أن يلزم بالقبض، والعارية لا يلتزم. فعلى هذا يشترط في المرهون كونه ملك الراهن. والصواب، ما سبق، وعليه التفريع. والعارية قد تلزم، كالاعارة للدفن، ونظائره. ويتفرع على المذهب فروع. أحدها: لو أذن في رهن عبده، ثم رجع قبل أن يقبض المرتهن، جاز، وبعد قبضه: لا رجوع على قول الضمان قطعا، ولا على قول العارية على الاصح، وإلا، فلا فائدة في هذا العقد ولا وثوق به. وقال صاحب التقريب إن كان الدين حالا، رجع. وإن كان مؤجلا، ففي جواز رجوعه قبل الاجل، وجهان، كما لو أعار للغراس مدة. ومتى جوزناه فرجع، وكان الرهن مشروطا في بيع، فللمرتهن فسخ البيع إن جهل الحال. الثاني: لو أراد المالك إجبار الراهن على فكه، فله ذلك بكل حال، إلا إذا كان الدين مؤجلا، وقلنا: إنه ضمان، وإذا حل الاجل وأمهل المرتهن الراهن، فللمالك أن يقول للمرتهن: إما أ ترد إلي، وإما أن تطالبه بالدين ليؤدي فينفك الرهن، كما إذا ضمن دينا مؤجلا ومات الاصيل، فللضامن أن يقول: إما أن تطالب بحقك، وإما أن تبرئني.

(3/293)

الثالث: إذا حل المؤجل، أو كان حالا، قال الامام: إن قلنا: إنه ضمان، لم يبع في حق المرتهن، إن قدر الراهن على إداء الدين إلا باذن جديد، وإن كان معسرا، بيع وإن سخط المالك. وإن قلنا: عارية، لم يبع إلا باذن جديد، سواء كان الراهن موسرا، أو معسرا. ولك أن تقول: الرهن وإن صدر من المالك، لا يسلط على البيع إلا باذن جديد، فان لم يأذن، بيع عليه، فالمراجعة لا بد منها. ثم إذا لم يأذن في البيع، فقياس المذهب أن يقال: إن قلنا: عارية، عاد الوجهفي جواز رجوعه، وإن قلنا: ضمان، ولم يؤد الراهن الدين، لم يمكن من الانتفاع، ويباع عليه معسرا كان الراهن أو موسرا، كما لو ضمن في ذمته، يطالب موسرا كان الاصيل، أو معسرا، ثم إذا بيع في الدين بقيمته، رجع بها المالك على الراهن. وإن بيع بأقل، بقدر يتغابن الناس بمثله، فان قلنا: ضمان، رجع بما بيع به. وإن قلنا: عارية، رجع بقيمته، وإن بيع بأكثر من قيمته رجع بما بيع به إن قلنا: ضمان. وإن قلنا: عارية، فقال الاكثرون: لا يرجع إلا بالقيمة، لان العارية بها يضمن. وقال القاضي أبو الطيب: يرجع بما بيع به كله، لانه ثمن ملكه وقد صرف إلى دين الراهن، وهذا أحسن، واختاره الامام، وابن الصباغ، والروياني. قلت هذا الذي قاله القاضي، وهو الصواب، واختاره أيضا الشاشي وغيره. والله أعلم. الرابع: لو تلف في يد المرتهن، فان قلنا: عارية، لزم الراهن الضمان. وإن قلنا: ضمان، فلا شئ عليه ولا شئ على المرتهن بحال، لانه مرتهن لا مستعير. ولو تلف في يد الراهن، قال الشيخ أبو حامد: هو على القولين، كما لو تلف في يد المرتهن، وأطلق الغزالي، أنه يضمن، لانه مستعير. قلت: المذهب: الضمان. والله أعلم. الخامس: لو جنى في يد المرتهن، فبيع في الجناية، فان قلنا: عارية، لزم الراهن القيمة. قال الامام: هذا إذا قلنا: العارية تضمن ضمان المغصوب، وإلا، فلا شئ عليه. السادس: إذا قلنا: ضمان، وجب بيان جنس الدين وقدره وصفته في الحلول

(3/294)

والتأجيل وغيرهما، وحكي قول قديم غريب ضعيف: ان الحلول والتأجيل لا يشترط ذكرهما، والاصح: أنه يشترط بيان من يرهن عنده، ولا خلاف أنه إذا عين شيئا من ذلك، لم يجز مخالفته، لكن لو عين قدرا فرهن بما دونه، جاز، ولو زاد عليه، فقيل: يبطل في الزائد، وفي المأذون قولا تفريق الصفة والمذهب: القطع بالبطلان في الجميع للمخالفة. وكم الو باع الوكيل بغبن فاحش، لا يصح في شئ. ولو قال: أعرني لارهنه بألف، أو عند فلان، كان ذلك كتقييد المعير على الاصح. قلت: وإذا قلنا: عارية، فله أن يرهن عند الاطلاق بأي جنس شاء، وبالحال والمؤجل. قال في التتمة لكن لا يرهنه بأكثر من قيمته، لان فيه ضررا. فانه لا يمكنه فكه إلا بقضاء جميع الدين. ولو أذن في حال فرهنه بمؤجل، لم يصح كعكسه، لانه لا يرضى أن يحال بينه وبين عبده إلى أجل. والله أعلم. السابع: لو اعتقه المالك، إن قلنا: ضمان، فقد حكى الامام عن القاضي: أنه ينفذ ويوقف فيه. وفي التهذيب أنه كإعتاق المرهون، وإن قلنا: عارية، قال القاضي: كاعتاق المرهون، وهذا تفريع على اللزوم هذا الرهن على قول العارية. وفي التهذيب أنه يصح ويكون رجوعا، وهو تفريع على عدم اللزوم. الثامن: لو قال مالك العبد: ضمنت ما لفلان عليك في رقبة عبدي هذا، قال القاضي: صح ذلك على قول الضمان، ويكون كالاعارة للرهن. قال الامام: وفيه تردد من جهة أن المضمون له لم يقبل، ويجوز أن يعتبر القبول في الضمان المتعلق بالاعيان، تقريبا له من المرهون، وإن لم يعتبر ذلك في الضمان المطلق في الذمة. التاسع: لو قضى المعير الدين بمال نفسه، انفك الرهن، ثم رجوعه على الراهن يتعلق بكون القضاء باذن الراهن أم بغيره، وسنوضحه في باب الضمان إن شاء الله تعالى. فلو اختلفا في الاذن، فالقول قول الراهن، ولو شهد المرتهن للمعير، قبلت شهادته لعدم التهمة. ولو رهن عبده بدين غيره دون إذنه، جاز، وإذا بيع فيه، فلا رجوع.
الركن الثاني : المرهون به، وله ثلاثة شروط.

(3/295)

أحدهما: كونه دينا، فلا يصح بالاعيان المضمونة بحكم العقد، كالمبيع، أو بحكم اليد كالمغصوب، والمستعار، والمأخوذ على جهة السوم، وفي وجه ضعيف: يجوز كل ذلك. الثاني: كونه ثابتا، فلا يصح بما لم يثبت، بأن رهنه بما يستقرضه، أو بثمن ما سيشتريه. وفي وجه شاذ: يصح أن عين ما يستقرضه. وفي وجه: لو تراهنا بالثمن، ثم لم يتفرقا حتى تبايعا، صح الرهن إلحاقا للحاصل في المجلس بالمقارن، والصحيح: الاول. فعلى الصحيح: لو ارتهن قبل ثبوت الحق وقبضه، كان مأخوذا على جهة سوم الرهن. فإذا استقرض أو اشترى منه، لم يصر دينا إلا برهن جديد. وفي وجه ضعيف: يصير. ولو امتزج الرهن وسبب ثبوت الدين، بأن قال: بعتك هذا بألف، وارتهنت هذا الثوب به، فقال: اشتريت ورهنت، أو قال: أقرضتك هذه الدراهم، وارتهنت بها عبدك، فقال: استقرضتها ورهنته، صح

(3/296)

الرهن على الاصح، وهو ظاهر النص. ولو قال البائع: ارتهنت وبعت، وقال المشتري اشتريت ورهنت، لم يصح لتقدم شقي الرهن على أحد شقي البيع. وكذا لو قال: ارتهنت وبعت، وقال المشتري: رهنت واشتريت، لتقدم شقي الرهن على شقي البيع، فالشرط أن يقع أحد شقي الرهن بين شقي البيع، والآخر بعد شقي البيع. ولو قال: بعني عبدك بكذا ورهنت به هذا الثوب، فقال: بعت وارتهنت، بني على الخلاف في مسألة الايجاب والاستيجاب. ولو قال: بعني بكذا على أن ترهنني دارك، فقال اشتريت ورهنت، فوجهان. أحدهما، يتم العقد بما جرى. قال في التتمة هو ظاهر النص. والثاني، قاله القاضي: لا يتم بل يشترط أن يقول بعده: ارتهنت أو قبلت، لان الذي وجد منه الشرط إيجاب الرهن لا استيجابه، كما لو قال: افعل كذا لتبيعني، لا يكون مستوجبا للبيع، وهذا أصح عند صاحب التهذيب والاولى أن يفرق، فانه لم يصرح في المقيس عليه بالتماس، وإنما أخبر عن السبب الداعي له إلى ذلك الفعل، وهنا باع وشرط الرهن، وهو يشتمل الالتماس، أو أبلغ منه. الشرط الثالث: كونه لازما. والديون الثابتة ضربان. أحدهما: ما لا يصير لازما بحال، كنجوم الكتابة، فلا يصح الرهن به، والآخر غيره. وهو نوعان. لازم في حال الرهن، وغير لازم. فالاول يصح الرهن به، سواء كان مسبوقا بحالة الجواز، أم لا، وسواء كان مستقرا، كالقرض وأرش الجناية، وثمن المبيع المقترض، أو غير مستقر، كالثمن

(3/297)

قبل قبض المبيع، والاجرة قبل استيفاء المنفعة والصداق قبل الدخول. وأما الثاني: فينظر، إن كان الاصل في وضعه اللزوم، كالثمن في مدة الخيار، صح الرهن به أيضا، لقربه من اللزوم، قال الامام: وهذا مفرع على أن الخيار لا يمنع نقل الملك في الثمن إلى البائع، فأما إذا جعلناه مانعا، فالظاهر منع الرهن، لوقوعه قبل ثبوت الدين، ولا شك أنه لا يباع المرهون في الثمن ما لم يمض مدة الخيار. أما ما كان أصل وضعه على الجواز، كالجعل في الجعالة بعد الشروع في العمل، وقبل تمامه، فلا يصح الرهن به على الاصح. وإن كان بعد الفراغ من العمل، صح قطعا، للزومه. وإن كان قبل الشروع، لم يصح قطعا، لعدم ثبوته، وعدم تعين المستحق. قلت: هذا الذي جزم به الامام الرافعي هو الصواب، لكن ظاهر كلام كثيرين من الاصحاب، أو أكثرهم، إجراء الوجهين قبل الشروع في العمل، لا سيما عبارة الوسيط وتعليله. والله أعلم. أما المسابقة، فان جعلناها كالاجارة، أو كالجعالة، فلها حكمها. فرع يصح الرهن بالمنافع المستحقة بالاجارة إن وردت على الذمة، ويباع المرهون عند الحاجة، وتحصل المنفعة من ثمنه، وإن كانت إجارة عين، لم يصح لفوات الشرط الاول. فرع لا يصح رهن الملاك بالزكاة، والعاقلة بالدية قبل تمام الحول، لفوات الشرط الثاني، ويجوز بعده. فرع التوثق بالرهن والضمان شديد التقارب، فما جاز الرهن به، جاز ضمانه، وكذا عكسه إلا أن ضمان العهدة جائز. ولا يجوز الرهن به. هذا هو المذهب وحكي وجه: أنه لا يصح ضمان العهدة. ووجه عن القفال: أنه يصح الرهن بها. قلت: كذا قال الشيخ أبو حامد في التعليق والغزالي في الوسيط ما صح ضمانه، صح الرهن به إلا في مسألة العهدة ويستثنى أيضا، أن ضمان رد الاعيان المضمونة، صحيح على المذهب بها، باطل على الصحيح، وممن استثناها

(3/298)

الغزالي في البسيط. والله أعلم.
فصل يجوز أن يرهن بالدين الواحد رهنا بعد رهن، ثم هو كما لو رهنهما معا. ولو كان الشئ مرهونا بعشرة، وأقرضه عشرة أخرى على أن يكون مرهونا بها أيضا، لم يصح على الجديد الاظهر. فان أراد ذلك، فطريقه أن يفسخ المرتهن الرهن الاول، ثم يرهنه بالجميع. ولو جنى المرهون، ففداه المرتهن باذن الراهن ليكون مرهونا، بالدين والفداء، صح على المذهب وهو نصه، لانه من مصالح الرهن، فإنه يتضمن إبقاءه. وقيل: فيه القولان. ولو اعترف الراهن أنه مرهون بعشرين، ثم رهنه أولا بعشرة ثم بعشرة، وقلنا: لا يجوز، ونازعه المرتهن، فالقول قول المرتهن مع يمينه، لان اعتراف الراهن، يقوي جانبه، ولو قال المرتهن في جوابه: فسخنا الرهن الاول، واستأنفنا بالعشرين رهنا، فهل القول قول المرتهن لاعتضاده بقول الراهن، رهن بعشرين أم قول الراهن لان الاصل عد الفسخ ؟ وجهان، ميل الصيدلاني إلى أولهما، وصحح صاحب التهذيب الثاني، ورتب عليه فقال: لو شهد شاهدان أنه رهنه بألف، ثم بألفين، لم يحكم بأنه رهن بألفين، ما لم يصرحا بأن الثاني كان بعد فسخ الاول. فرع رهن بعشرة ثم استقرض عشرة ليكون رهنا بهما، وأشهد شاهدين أنه رهن بالعشرين، فإن لم يعلم الشاهدان الحال ونقلا ما سمعا، فهل يحكم بكونه رهنا بالعشرين، إذا كان الحاكم يعتقد القول الجديد، وجهان. وإن عرفا

(3/299)

الحال، فإن كانا يعتقدان جواز الالحاق، فهل لهما أن يشهدا بأنه رهن بالعشرين، أم عليهما بيان الحال ؟ وجهان. قلت: أصحهما: لا يجوز، لان الاجتهاد إلى الحاكم، لا إليهما. والله أعلم. وإن كانا يعتقدان منع الالحاق، لم يشهدا إلا بما جرى باطنا على الصحيح. وهذا التفصيل، فيما إذا شهدا بنفس الرهن، وفيه صور الجمهور: فان شهدا على إقرار الراهن، فالوجه تجويزه مطلقا. قلت: كذا أطلق الجمهور هذا التفصيل، وقال صاحب الحاوي: إن كان الشاهدان مجتهدين، ففيه التفصيل، وإن كانا غير مجتهدين، لم يجز مطلقا، ولزمهما شرح الحال. ولو مات وعليه دين مستغرق، فرهن الوارث التركة عند صاحب الدين على شئ آخر أيضا، ففي صحته الوجهان بناء على القولين. والله أعلم.
الركن الثالث : الصيغة، فيعتبر الايجاب والقبول، اعتبارهما في البيع، والخلاف في المعاطاة والاستيجاب والايجاب عائد كله هنا. فرع الرهن قسمان. أحدهما: مشروط في عقد، كمن باع، أو أجر، أو أسلم، أو زوج بشرط الرهن بالثمن، أو الاجرة، أو المسلم فيه، أو الصداق. والقسم الثاني: ما لم يشرط، ويسمى: رهن التبرع، والرهن المبتدأ. فالاول، كبعتك داري بكذا على أن ترهنني به عبدك، فقال: اشتريت ورهنت، وقد ذكرنا خلافا في أنه يتم الرهن بهذا، أم لا بد من قوله بعده: ارتهنت. فعلى الاول يقوم الشرط مقام القبول، كما يقوم الاستيجاب مقامه، وحكي وجه:

(3/300)

أنهما إذا شرطا الرهن في نفس البيع، صار مرهونا من غير استئناف رهن، ويقام التشارط مقام الايجاب والقبول. فرع الشرط في الرهن ضربان. أحدهما: شرط يقتضيه، فلا يضر ذكره في رهن التبرع، ولا في الرهن المشروط في عقد، كقوله: رهنتك على أن تباع في دينك، أو لا تباع إلا باذنك، أو يتقدم به على الغرماء. والثاني: ما لا يقتضيه، وهو إما متعلق بمصلحة العقد، كالاشهاد، وإما لا غرض فيه، كقوله: بشرط أن لا يأكل إلا الهريسة، وحكمهما كما سبق في كتاب البيع. وأما غيرهما، وهو نوعان. أحدهما ينفع المرتهن ويضر الراهن، كشرط المنافع أو الزوائد للمرتهن، فالشرط باطل، فان كان رهن تبرع، بطل الرهن أيضا على الاظهر، وإن كان مشروطا في بيع، نظر، إن لم يجر جهالة الثمن، بأن الشرط في البيع رهنا على أنه يبقى بعد قضاء الدين محبوسا شهرا، فسد الرهن على الاظهر. وفي فساد البيع القولان فيما إذا شرط عقدا فاسدا في بيع، فإن صححنا البيع، فللبائع الخيار، صح الرهن أم فسد، لانه وإن صح، لم يسلم له الشرط، وإن جر جهالة، بأن شرط في البيع رهنا تكون منافعه للمرتهن، فالبيع باطل على المذهب. وقيل: هو الذي لا يجر جهالة، ثم البطلان فيما إذا أطلق المنفعة. فلو قيدها فقال: ويكون منفعتها لي سنة مثلا، فهذا جمع بين بيع وإجارة في صفقة، وفيه خلاف سبق. النوع الثاني: ينفع الراهن ويضر المرتهن، كرهنتك بشرط أن لا يباع في الدين، أو لا يباع إلا بعد المحل بشهر أو بأكثر من ثمن المثل، أو برضاي،

(3/301)

فالرهن باطل، كذا قطع به الاصحاب. وعن ابن خيران: أنه قال: يجئ في فساده القولان، وهو غريب. والصواب الاول، فلو كان مشروطا في بيع، عاد القولان في فساده بفساد الرهن، فان لم يفسد، فللبائع الخيار. فرع زوائد المرهون غير مرهونة، فلو رهن شجرة أو شاة بشرط أن تحدث الثمرة أو الولد مرهونا، لم يصح الشرط على الاظهر. وقيل: قطعا، لانه مجهول معدوم، فان صححنا، ففي اكساب العبد إذا شرط كونها مرهونة وجهان. أصحهما: المنع، لانها ليست من أجزاء الاصل. وإن أفسدنا، ففي صحة الرهن قولان. فان كان شرطا في بيع، وصححنا الشرط، أو أبطلناه وصححنا الوجهن، صح البيع، وللبائع الخيار، وإلا ففي صحة البيع قولان. وإذا اختصرت. قلت: فيه أربعة أقوال. أحدها: بطلان الجميع. والثاني: صحة الجميع. والثالث: صحة البيع فقط. والرابع: صحته مع الرهن دون الشرط. قلت: هذا الرابع، هو المنصوص، كذا قاله في الشامل. والله أعلم. فرع إقرضه بشرط أن يرهن به شيئا يكون منافعه للمقرض، فالقرض باطل. فلو شرط كون المنافع مرهونة، فالشرط باطل، والقرض صحيح، لانه لا يجر نفعا وفي صحة الرهن القولان. فرع لو قال: أقرضتك هذا الالف بشرط أن ترهن به، وبالالف الذي لي عليك كذا أو بذلك الالف وحده، فالقرض فاسد. ولو قال المستقرض: أقرضني ألفا على أن أرهبه، وبالالف القديم، أو بالقديم فقط كذا، فالاصح فساد القرض. لو باع بشرط أن يرهن بالثمن والدين، أو بالدين رهنا، بطل البيع كما سبق. فلو رهن المستقرض، أو المشتري كما شرط، فإن علم فساد الشرط، نظر،

(3/302)

إن رهن بالالف القديم، صح، وإن رهن بهما، لم يصح بالالف الذي فسد قرضه، لانه لم يملكه، وإنما هو مضمون في يده، والاعيان لا يرهن بها. وفي صحته في الالف القديم قولا تفريق الصفقة. فان صح، لم يوزع، بل كله مرهون بالالف القديم، لان وضع الرهن على وثيق كل بعض من (أبعاض) الدين بجميع المرهون. فلو تلف الالف الذي فسد قبضه في يده، صار دينا في ذمته، وصح الرهن بالالفين حينئذ. وإن ظن صحته، فإن رهن بالقديم، فوجهان. قال القاضي: لا يصح، وقال الشيخ أبو محمد وغيره: يصح. قلت: قول الشيخ أبي محمد، هو الاصح، واختاره الامام، والغزالي في البسيط وزيف الامام قول القاضي. والله أعلم. ولو رهن بالالفين وقلنا: الصفقة تفرق، فصحته بالالف القديم على هذا الخلاف. وكذا لو باع بشرط بيع آخر، فأنشأه ظانا صحة العقد، وقد سبقت هذه الصورة في بابها. فصل سبق ذكر الخلاف في دخول الابنية والاشجار في الرهن تحت إسم الارض، وفي دخول المغرس تحت رهن الشجرة، والاس تحت الجدار، خلاف مرتب على البيع، و (الرهن) أولى بالمنع لضعفه. ولا تدخل الثمرة المؤبرة تحت رهن الشجرة قطعا، ولا غير المؤبرة على الاظهر. وقيل: قطعا. ولا يدخل البناء بين الاشجار تحت رهن الاشجار، وإن كان بحيث يمكن إفراده بالانتفاع. وإن لم ينتفع به إلا بتبعية الاشجار فلذلك على المذهب. وقيل: فيه الوجهان كالمغرس. ويدخل في الاشجار، الاغصان، والاوراق، لكن الذي يفصل غالبا، كأغصان الخلاف، وورق الآس، والفرصاد، فيه القولان في الثمرة غير المؤبرة، وفي اندراج الجنين تحت رهن الحيوان خلاف سيأتي إن شاء الله تعالى. واللبن في الضرع لا يدخل على المذهب، ولا يدخل الصوف على الظهر.

(3/303)

وقيل: يدخل قطعا. وقيل: إن كان قد بلغ أوان الجز لم يدخل، وإلا دخل. فصل قال: رهنتك هذه الخريطة بما فيها، أو هذا الحق بما فيه، فان كان ما فيهما معلوما مرئيا، صح الرهن في الظرف والمظروف، وإلا، لم يصح في المظروف. وفي الخريطة والحق قولا الصفقة. وأما نصه في المختصر على الصحة في الحق، وعدمها في الخريطة، فسببه أنه فرض المسألة في حق له قيمة تقصد بالرهن، وفي خريطة ليست لها قيمة تقصد بالرهن، وحينئذ يكون المقصود ما فيها. ولو كان اللفظ مضافا إلى ما فيهما جميعا، وكان ما فيهما بحيث لا يصح الرهن فيه، بطل فيهما جميعا، وفي وجه: يصح فيها وإن كانت قليلة القيمة اعتبارا باللفظ ولو عكست التصوير في الحق والخريطة، كان الحكم يعكس، كما نص عليه بلا فرق. ولو قال: رهنتك الظرف دون ما فيه، صح الرهن فيه مهما كان له قيمة. فان قلت: لانه إذا أفرده فقد وجه الرهن نحوه، وجعله المقصود. وإن رهن الظرف ولم يتعرض لما فيه نفيا ولا إثباتا. فإن كان بحيث يقصد بالرهن وحده، فهو المرهون لا غير، وإن كان لا يقصد منفردا لكنه متمول، فهل المرهون الظرف فقط ؟ أو مع المظروف ؟ وجهان. أصحهما: أولهما. ويجئ على قياسه وجهان إذا لم يكن متمولا، لان الرهن ينزل على المظروف أم يلغى. قلت: قال إمام الحرمين، والغزالي في البسيط كما ذكرناه في الرهن، يجري مثله في البيع حرفا حرفا، فيما إذا قال: بعتك الخريطة بما فيها، أو وحدها، أو الخريطة، لان مأخذه اللفظ. والله أعلم.
الركن الرابع : العاقدان، فيعتبر فيهما التكليف، لكن الرهن تبرع. فإن صدر من أهل التبرع فيما له، فذاك، وإلا فالشرط وقوعه على وفق المصلحة والاحتباط، فرهن الولي مال الصبي، والمجنون، والمحجور عليه لسفه،

(3/304)

وارتهانه لهم، مشروطان بالمصلحة والاحتياط، فمن صور الرهن للمصلحة، أن يشتري للطفل ما يساوي مائتين بمائة نسيئة، ويرهن به ما يساوي مائة من ماله، فيجوز لانه إن لم يعرض تلف، ففيه غبطة ظاهرة. وإن تلف المرهون، كان في المشترى ما يجبره. ولو امتنع البائع إلا برهن ما يزيد على مائة، ترك هذا الشراء، لانه ربما تلف المرهون. فإن كان مما لا يتلف في العادة كالعقار، فالمذهب أنه لا يجوز. وعن الشيخ أبي محمد ميل إلى جوازه. ومنها إذا وقع نهب أو حريق، وخاف الولي على ماله، فله أن يشتري عقارا، ويرهن بالثمن شيئا من ماله إذا لم يمكن أداؤه في الحال، ولم يبع صاحب العقار عقاره إلا بشرط الرهن. ولو اقترض له والحالة هذه، ورهن به، لم يجز، قاله الصيدلاني، لانه يخاف التلف على ما يقرضه خوفه على ما يرهنه. ولك أن تقول: إن لم يجد من يستودعه، ووجد من يرتهنه، والمرهون أكثر قيمة من القرض، وجب أن يجوز رهنه. ومنها أن يقترض له لحاجته إلى النفقة، أو الكسوة، أو لتوفية ما لزمه، أو لاصلاح ضياعه أو مرمتها ارتقابا لغلتها، أو لانتظار حلول دين له مؤجل، أو نفاق متاعه الكاسد فإن لم يرتقب شيئا من ذلك، فبيع ما يريد رهنه أولى من الاستقراض. وحكي وجه شاذ: أنه لا يجوز رهن مال الصبي بحال، وليس بشئ. وأما الارتهان، فمن صور المصلحة فيه، أن يتعذر على الولي استيفاء دين الصبي، فيرتهن به إلى تيسيره. ومنها أن يكون دينه مؤجلا بأن ورثه كذلك. ومنها أن يبيع الولي ماله مؤجلا بغبطة، فلا يكتفى بيسار المشتري، بل لا بد من الارتهان بالثمن. وفي النهاية إشارة إلى خلاف ذلك، أخذا من جواز إبضاع ماله. وإذا ارتهن جاز أن يرتهن بجميع الثمن على الصحيح. وفي وجه: يشترط أن يستوفي ما يساوي المبيع نقدا، وإنما يرتهن ويؤجل بالنسيئة للفاضل. قلت: هذا الوجه حكاه بعض العراقيين عن الاصطخري. وقول الغزالي: إنه

(3/305)

مذهب العراقيين، ليس بجيد، ولا ذكر لهذا الوجه في معظم كتب العراقيين. وإنما اشتهر الخلاف عندهم، فيما إذا باع ما يساوي مائة نقدا، ومائة وعشرين نسيئة بمائة وعشرين نسيئة، وأخذ بالجميع رهنا، ففيه عندهم وجهان. الصحيح وظاهر النص، وقول أكثرهم: إنه صحيح. قال صاحب الحاوي، وشيخه الصيمري، وصاحب البيان وآخرون من العراقيين: فإذا جوزنا البيع نسيئة، فشرطه كون المشتري ثقة موسرا، ويكون الاجل قصيرا: قال واختلفوا في حد الاجل التي لا تجوز الزيادة عليه، فقيل: سنة. وقال الجمهور: لا يتقدر بالسنة، بل يعتبر عرف الناس. ويشترط كون الرهن وافيا بالثمن، فان فقد شرط من هذه، بطل البيع، ويلزمه أن يشهد عليه، فان ترك الاشهاد، ففي بطلان البيع وجهان. والله أعلم. ومنها أن يقرض ماله أو يبيعه لضرورة نهب، ويرتهن به، قال الصيدلاني: والاولى أن لا يرتهن إذا خيف تلف المرهون، لانه قد يتلف ويرفعه إلى حاكم يرى سقوط الدين بتلف الرهن، وحيث جاز الرهن، فشرطه أن يرهن عند أمين يجوز إيداعه. وسواء في ذلك كان الولي أبا، أو جدا، أو وصيا، أو حاكما، أو أمينه. لكن حيث جاز الرهن أو الارتهان، جاز للاب والجد أن يعاملا به أنفسهما، ويتوليا الطرفين، وليس لغيرهما ذلك، وإذا تولى الاب الطرفين، فقبضه وإقباضه سنذكرهما قريبا في رهن الوديعة عند المودع إن شاء الله تعالى.
فصل رهن المكاتب وارتهانه، جائزان بشرط المصلحة والاحتياط، كما ذكرنا في الصبي. وتفصيل صور الارتهان، كما سبق في الصبي. وقيل: لا يجوز أن يستقل بالرهن، وبإذن السيد قولان، تنزيلا لرهنه منزلة تبرعه. وقيل: لا يجوز استقلاله بالبيع نسيئة بحال، وبإذن السيد القولان.

(3/306)

فصل المأذون إذا دفع إليه سيده مالا ليتجر فيه، فهو كالمكاتب إلا في شيئين. أحدهما: أن رهنه أولى بالمنع، لكون الرهن ليس من عقد التجارة. والثاني: له البيع نسيئة بإذن سيده بلا خلاف. فإن قال له: اتجر بجاهك، ولم يدفع إليه مالا، فله البيع والشراء في الذمة حالا ومؤجلا، وكذا الرهن والارتهان، إذ لا ضرر على سيده. فإن فضل في يده مال، كان كما لو دفع إليه مالا. قلت: قوله: إن رهنه أولى بالمنع، يعني ما منعناه في المكاتب فهنا أولى، وما لا، فوجهان. وهذا ترتيب الامام، وقطع الشيخ أبو حامد وصاحبا الشامل والتهذيب بأنه كالمكاتب. والله أعلم. الباب الثاني في حكم القبض والطوارئ قبله
القبض ركن في لزوم الرهن. ولو رهن ولم يقبض، فله ذلك. فإن كان شرط في بيع، فللبائع الخيار. ثم من صح ارتهانه، صح قبضه. وتجري النيابة في القبض جريانها في العقد، لكن لا يصح أن يستنيب الراهن، ولا عبده ومدبره، وأم ولده قطعا، ولا عبده المأذون على أصح الاوجه.

(3/307)

وفي الثالث: إن ركبته ديون، صحت استنابته، لانقطاع سلطة السيد عما في يده كالمكاتب، وإلا، فلا، ويصح استنابة المكاتب، لاستقلاله باليد والتصرف.
فصل صفة القبض هنا في العقار والمنقول، كما سبق في البيع، ويطرد الخلاف في كون التخلية في المنقول قبضا، وعن القاضي: القطع بأنها لا تكفي هنا، لان القبض مستحق هناك. فرع أودع عند رجل مالا، ثم رهنه عنده، فظاهر نصه: أنه لا بد من إذن جديد في القبض، ولو وهبه له، فظاهر نصه: حصول القبض بلا إذن في القبض، وللاصحاب طرق. أصحها: فيهما قولان، أظهرهما: اشتراط الاذن فيهما. والطريق الثاني: تقرير النصين، لان الرهن توثيق، وهو حاصل بغير القبض، والهبة تمليك، ومقصوده الانتفاع، ولا يتم ذلك إلا بالقبض، فكانت الهبة لمن في يده رضا بالقبض. والثالث باعتبار الاذن فيهما، قاله ابن خيران. وسواء شرط الاذن الجديد، أم لا، فلا يلزم العقد ما لم يمض زمان يتأتى فيه صورة القبض. لكن إذا شرط الاذن، فهذا الزمان يعتبر من وقت الاذن. وإن لم يشترطه، فمن وقت العقد. وقال حرملة: لا حاجة إلى مضي هذا الزمان، ويلزم العقد بنفسه، والصحيح الاول. قلت: قوله: قال حرملة معناه: قال حرملة مذهبا لنفسه، لا نقلا عن الشافعي رضي الله عنه، كذا صرح به الشيخ أبو حامد آخرون. وإنما نبهت على هذا، لئلا يغتر بعبارة صاحب المهذب فإنها صريحة، أو كالصريحة، في أن حرملة نقله عن الشافعي رضي الله عنه، فحصل أن المسألة ذات وجهين، لا قولين. والله أعلم. فعلى الصحيح، إن كان المرهون منقولا غائبا، اعتبر زمان يمكن المصير فيه إليه ونقله. وهل يشترط مع ذلك نفس المصير ومشاهدته ؟ فيه أوجه. أصحهما: لا. والثاني: نعم. والثالث: إن كان مما يشك في بقائه، كالحيوان، فإنه معرض

(3/308)

للآفات، اشترط. وإن تيقن بقاؤه، فلا، فإن شرطنا الحضور والمشاهدة، فالمذهب أنه لا يشترط مع ذلك نقله، فإن شرطنا النقل، أو المشاهدة، فهل يصح التوكيل فيه ؟ فيه وجهان. أصحهما: الصحة، كابتداء القبض. والثاني: لا، لان ابتداء القبض له، فليتمه. فرع لو ذهب ليقبضه، فوجده قد ذهب من يده، نظر، إن أذن له في القبض بعد العقد، فله أخذه حيث وجده، وإلا، لم يأخذه حتي يقبضه الراهن، سواء شرطنا الاذن الجديد، أم لا، كذا قاله ابن عبدان، وكأنه صوره فيما إذا علم خروجه من يده قبل العقد. أما إذا خرج بعده ولم يشترط الاذن الجديد، فقد جعلنا الرهن ممن هو في يده إذنا في القبض، فليكن كما لو استأنف إذنا. فرع إذا رهن الاب مال الطفل عند نفسه، أو ماله عند الطفل، ففي اشتراط مضي زمان يمكن فيه القبض، وجهان. فإن شرطناه، فهو كرهن الوديعة عند المودع، فيعود الخلاف المذكور. وقصد الاب قبضا وإقباضا، كالاذن الجديد هناك. فرع إذا باع المالك الوديعة، أو العارية ممن في يده، فهل يعتبر زمان إمكان القبض لجواز التصرف وانتقال الضمان ؟ وجهان. أصحهما: نعم. ثم اشتراط المشاهدة والنقل، كما سبق في الرهن والهبة، فعلى هذا، هل يحتاج إلى إذن في القبض ؟ نظر، إن كان الثمن حالا ولم يوفه، لم يحصل على القبض إلا بإذ البائع، فإن وفاه أو كان مؤجلا، فالمذهب: أنه لا يحتاج إليه، وبهذا قطع الجمهور. وقيل: هو كالرهن، والفرق على المذهب: أن القبض مستحق في البيع، فكفى دوامه. فرع إذا رهن المالك ماله عند الغاصب، أو المستعير، أو المستام، أو الوكيل، صح.

(3/309)

والقول في افتقار لزومه إلى مضي زمان يتأتي فيه القبض، وإلى إذن جديد في القبض، على ما ذكرناه في رهن الوديعة عند المودع. وقيل: لا بد في الغصب من إذن قطعا، لعدم الاذن في أول اليد. وإذا رهن عند الغاصب، لا يبرأ من الضمان، فإن أراد البراءة، رده إلى الراهن، ثم له الاسترداد بحكم الارتهان. فإن امتنع الراهن من قبضه، فله إجباره. ولو أراد الراهن إجبار المرتهن على رده إليه، ثم يرده هو عليه، لم يكن له ذلك على الاصح، وبه قال القاضي، إذ لا غرض له في براءة ذمة المرتهن. وإن أودعه عند الغاصب، برئ على الاصح، لان مقصود الايداع، الائتمان، والضمان والامانة لا يجتمعان، فإنه لو تعدى في الوديعة، لم يبق أمينا، بخلاف الرهن، فإنه يجتمع هو والضمان، فإنه لو تعدى في الرهن، صار ضامنا وبقي الرهن. والاجارة، والتوكيل، والقراض على المال المغصوب، وتزويجه للجارية التي غصبها لا يفيد البراءة على المذهب. ولو صرح بإبراء الغاصب من ضمان الغصب، والمال باق في يده، ففي براءته ومصير يده يد أمانة، وجهان أصحهما لا يبرأ. قلت: قطع صاحب الحاوي بأنه يبرأ، وصححه البغوي، قال صاحبا الشامل والمهذب: هو ظاهر النص. والله أعلم. فرع لو رهن العارية عند المستعير، أو المقبوض بالسوم، أو بشراء فاسد عند قابضه، لم يبرأ على الاصح. قلت: قال صاحب الشامل: إذا رهن العارية عند المستعير، لم يزل ضمانها، وكان له الانتفاع بها. فإن منعه الانتفاع، ففي زوال الضمان وجهان. وقال في الحاوي: في بطلان العارية وجهان. أحدهما: لا تبطل، وله

(3/310)

الانتفاع. فعلى هذا، يبقى الضمان. والثاني: تبطل العارية، وليس له الانتفاع، ويسقط الضمان. والله أعلم.
فصل في الطوارئ المؤثرة في العقد قبل القبض وهي ثلاثة أنواع. الاول: ما ينشؤه الراهن من التصرفات، فكل مزيل للملك، كالبيع، والاعتاق، والاصداق، وجعله أجرة، والرهن، والهبة مع القبض والكتابة، والوطئ مع الاحبال، يكون رجوعا عن الرهن إذا وجد قبل القبض. والتزويج، والوطئ بلا إحبال، ليس برجوع، بل رهن المزوجة ابتداء جائز. وأما الاجارة، فإن جوزنا رهن المستأجر وبيعه، فليس برجوع، وإلا، فرجوع على الاصح. والتدبير، رجوع على الصحيح المنصوص. قلت: قال أصحابنا العراقيون وصاحب التتمة: إن كانت الاجارة إلى مدة تنقضي قبل محل الدين، لم يكن رجوعا قطعا، وإلا فعلى الخلاف والبناء المذكور. والاصح على الجملة: أنها ليست رجوعا مطلقا، ونص عليه في الام وقطع به الشيخ أبو حامد والبغوي. والله أعلم. النوع الثاني: ما يعرض للمتعاقدين، فإن مات أحدهما قبل القبض، فنص: أنه يبطل بموت الراهن دون المرتهن، وفيهما طرق. أصحها. فيهما قولان. أظهرهما: لا يبطل فيهما، لان مصيره إلى اللزوم، فلا يبطل بموتهما كالبيع. والثاني: يبطل، لانه جائز، فبطل كالوكالة. والطريق الثاني: تقرير النصين، لان المرهون بعد موت الراهن، ملك لوارثه. وفي إبقاء الرهن ضرر عليهم، وفي موت ا لمرتهن يبقى الدين والوارث محتاج إلى الوثيقة حاجة ميته. والثالث: القطع بعدم البطلان فيهما. فإذا قلنا بالقولين، فقيل: هما مختصان برهن التبرع. فأما المشروط في بيع، فلا يبطل قطعا لتأكده. والمذهب: طردهما في النوعين، وبه قال الجمهور.

(3/311)

فإذا أبقينا الرهن، قام وارث الراهن مقامه في الاقباض، ووارث المرتهن في القبض، وسواء أبطلناه أم لا، ولم يتحقق الوفاء بالرهن المشروط، ثبت الخيار في فسخ البيع. ولو جن أحدهما، أو أغمي عليه قبل القبض، فإن قلنا: لا يبطل بالموت، فهنا أولى، وإلا، فوجهان. فإن لم نبطله، فجن المرتهن، قبض من ينظر في ماله. فإن لم يسلمه الراهن وكان مشروطا في بيع، فعل ما فيه المصلحة من الفسخ والاجازة. وإن جن الراهن، فإن كان مشروطا في بيع، وخاف الناظر فسخ المرتهن إن لم يسلمه، والحظ في الامضاء، سلمه. وإن لم يخف، أو كان الحظ في الفسخ، أو كان رهن تبرع، لم يسلمه، كذا أطلقوه، ومرادهم: إذا لم يكن ضرورة ولا غبطة، لانهما تجوزان رهن مال المجنون ابتداء، فالاستدامة أولى. ولو طرأ على أحدهما حجر سفه، أو فلس، لم يبطل على المذهب. النوع الثالث: ما يعرض في المرهون. فلو رهن عصيرا وأقبضه، فانقلب في يد المرتهن خمرا، بطل الرهن على الصحيح، وبه قطع الجمهور، لخروجه عن المالية. وقيل: إن عاد خلا، بان أن الرهن لم يبطل، وإلا، بأن بطلانه، فإن أبطلنا، فلا خيار للمرتهن إن كان مشروطا في بيع لانه حدث في يده، فإن عاد خلا، عاد الرهن على المشهور، كما يعود الملك. ومرادهم ببطلانه أولا: إرتفاع حكمه ما دام خمرا، ولم يريدوا اضمحلال أثره بالكلية. ولو رهن شاة فماتت في يد المرتهن، فدبغ جلدها، لم يعد رهنا على الاصح، واختاره الاكثرون، لان ماليته حدثت بالمعالجة، بخلاف الخمر، ولان العائد غير ذلك الملك. ولو انقلب خمرا قبل القبض، ففي بطلانه البطلان الكلي، وجهان.

(3/312)

أحدهما: نعم، لاختلاله في حال ضعف الرهن، وعدم لزومه. والثاني: لا، كما بعد القبض. ومقتضى كلامهم، ترجيح هذا. قلت: قد قطع صاحبا الشامل والبيان بالاول، ولكن في الثاني أصح، وصححه في المحرر. والله أعلم. قال في التهذيب وعلى الوجهين لو كان مشروطا في بيع، ثبت الخيار للمرتهن، لان الخل دون العصير. ولا يصح الاقباض في حال الخمرية، فلو فعل وعاد خلا، فعلى الوجه الثاني: لا بد من استئناف قبض، وعلى الاول: لا بد من استئناف عقد، ثم القبض فيه على ما ذكرنا فيما إذا رهنه ما هو في يده. فرع لو انقلب المبيع خمرا قبل القبض، فالكلام في انقطاع البيع وعوده إذا عاد خلا على ما ذكرناه في انقلاب العصير المرهون خمرا بعد القبض. قلت: هذا هو المذهب، وبه قال الاكثرون، وقطع جماعة من العراقيين، منهم صاحب الشامل بأنه يبطل البيع، وفرقوا بينه وبين الرهن بعد القبض، بأن الرهن عاد تبعا لملك الراهن، وهنا يعود ملك البائع لعدم البيع، ولا يصح أن يبيع ملك المشتري. والله أعلم. ولو جنى المرهون قبل القبض، وتعلق برقبته أرش، وقلنا: رهن الجاني إبتداء فاسد، ففي بطلان الرهن وجهان، كتخمر العصير، وهنا أولى بعدم البطلان، لدوام الملك في الجاني. قال الامام: وإباق المرهون قبل القبض يخرج على وجهين، لانه انتهى إلى حاله تمنع ابتداء الرهن. قلت: أصحهما: لا يبطل، وصححه في المحرر. والله أعلم.
فصل في تخلل الخمر وتخليلها
الخمر نوعان. أحدهما: محترمة، وهي التي اتخذ عصيرها ليصير خلا، وإنما كانت

(3/313)

محترمة، لان إتخاذ الخل جائز بالاجماع، ولا ينقلب العصير إلى الحموضة إلا بتوسط الشدة، فلو لم يحترم وأريق في تلك الحال، لتعذر إتخاذ الخل. النوع الثاني: غير محترمة، وهي التي اتخذ عصيرها للخمرية. ثم في النوعين مسائل. إحداها: تخليل الخمر بطرح العصير، أو الملح، أو الخل، أو الخبز الحار، أو غيرها (فيها) حرام. والخل الحاصل منها نجس لعلتين إحداهما: تحريم التخليل. والثانية: نجاسة المطروح بالملاقاة، فتستمر نجاسته، إذ لا مزيل لها، ولا ضرورة إلى الحكم بانقلابه طاهرا، بخلاف أجزاء الدن. ثم سواء في هذا الخمر المحترمة وغيرها، والمطروح قصدا، أو إتفاقا، كإلقاء الريح. وفي وجه: يجوز تخليل المحترمة. وفي وجه: تطهر إذا طرح تعبير على حساب قصد. والصحيح: الاول. ولو طرح في العصير بصلا، أو ملحا، واستعجل به الحموضة بعد الاشتداد، فوجهان. أحدهما: يطهر، لانه لاقاه في حال طهارته كأجزاء الدن. وأصحهما: لا، لان المطروح تنجس بالتخمر، فيستمر، بخلاف أجزاء الدن للضرورة. ولو طرح العصير على الخل، وكان العصير غالبا يغمر الخل عند الاشتداد، ففي طهارته إذا انقلب خلا هذان الوجهان. ولو كان الخل غالبا يمنع العصير من الاشتداد، فلا بأس. المسألة الثانية: إمساك المحترمة لتصير خلا، جائز، وغير المحترمة يجب إراقتها. فلو لم يرقها فتخللت، طهرت، لان النجاسة والتحريم للشدة، وقد زالت، وحكي وجه: أنه لو أمسك غير المحترمة فتخللت، لم تطهر. وحكى الامام عن بعض الخلافيين: أنه لا يجوز إمساك المحترمة، بل طريقه

(3/314)

أن يعرض عن العصير إلى أن يصير خلا، فإن اتفق رؤيته إياه خمرا، أراقه، وهذان شاذان منكران. فرع متى عادت الطهارة بالتخلل، طهرت أجزاء الظرف للضرورة، وعن الداركي: إن لم يتشرب شيئا من الخمر كالقوارير، طهر، وإلا، فلا، والصواب المعروف: الطهارة مطلقا. وكما يطهر ما يلاقي الخل بعد التخلل، يطهر ما فوقه مما أصابه الخمر في حال الغليان، قاله القاضي حسين، وأبو الربيع الايلاقي. قلت: هو بكسر الهمزة، وبالياء المثناة تحت، وبالقاف منسوب إلى إيلاق، وهي ناحية من بلاد الشاش، واسم أبي الربيع هذا: طاهر بن عبد الله، إمام جليل، من أصحاب القفال المروزي، وأبي إسحاق الاسفراييني. والله أعلم. الثالثة لو كان ينقلها من الظل إلى الشمس وعكسه، أو يفتح رأسها ليصيبها الهواء إستعجالا للحموضة، طهرت على الاصح، وقال أبو سهل الصعلوكي: لا تطهر، والمحترمة أولى بالطهارة. فرع عن الشيخ أبي علي، خلاف في صحة بيع الخمر المحترمة، بناء على الخلاف في طهارتها، وقد سبق في الهارة. وإذا استحالت أجواف حبات العناقيد خمرا، ففي بيعها اعتمادا على طهارة ظاهرها، وتوقع طهارة باطنها، وجهان، وطردوهما في البيضة المستحيل باطنها دما، والصحيح: المنع.
الباب الثالث في حكم المرهون بعد القبض فيه ثلاثة أطراف.
الاول: في جانب الراهن، وهو ممنوع من كل تصرف يزيل الملك وينقل

(3/315)

العين، كالبيع والهبة ونحوهما. ومما يزحم المرتهن في مقصود الرهن، وهو الرهن عند غيره، ومن كل تصرف ينقص المرهون، أو يقلل الرغبة فيه، كالتزويج. قلت: فلو خالف فزوج العبد أو الامة المرهونين، فالنكاح باطل، صرح به القاضي أبو الطيب، لانه ممنوع منه، وقياسا على البيع. والله أعلم. وأما الاجارة، فإن كان الدين حالا أو مؤجلا يحل قبل انقضاء مدتها، بطلت الاجارة على المذهب، وبه قطع الجمهور، وقيل: إن جوزنا بيع المستأجر، صحت، وإلا فلا، وقال في التتمة: تبطل في قدر الاجل. وفي الزائد قولا تفريق الصفة. ولم يفصل الجمهور، بل أطلقوا القول بالبطلان. وإن كان الاجل يحل بعد انقضائها مدة الاجارة أو معها، صحت قطعا. فإن حل قبل انقضاء بموت الراهن، فوجهان. أحدهما: تنفسخ الاجارة رعاية لحق المرتهن، لانه أسبق، ويضارب المستأجر بالاجرة المدفوعة مع الغرماء. والثاني وهو اختيار ابن القطان: أن المرتهن يصبر إلى انقضاء مدة الاجارة، كما يصبر الغرماء إلى انقضاء العدة لتستوفي المعتدة حق السكنى جمعا بين الحقين. وعلى هذا، يضارب المرتهن بدينه في الحال. فإذا انقضت المدة وبيع المرهون، قضي باقي دينه. فإن فضل شئ، فللغرماء. هذا كله إذا أجر لغير المرتهن. فلو أجره، جاز ولا يبطل الرهن، وكذا لو كان مستأجره فرهنه عنده، جاز. فلو كانت الاجارة قبل تسليم الرهن، ثم سلمه عنهما جميعا، جاز. ولو سلم عن الرهن، وقع عنهما جميعا، لان القبض في الاجارة مستحق. ولو سلم عن الاجارة، لو يحصل قبض الرهن. وما قدمناه من منع الراهن [ من ] البيع وسائر التصرفات. والحكم بإبطالها، هو الجديد المشهور. وعلى القديم المجوز وقف العقود: تكون هذه التصرفات موقوفة على الفكاك وعدمه، ومال الامام إلى تخريجها

(3/316)

على الخلاف في بيع المفلس ماله، وسيأتي إن شاء الله تعالى. فرع إذا أعتق الراهن المرهون، ففي تنفيذه ثلاثه أقوال. أظهرها: الثالث، وهو إن كان موسرا، نفذ، وإلا، فلا، فإن قلنا: لا ينفذ، فالرهن بحاله، فلو انفك بإبداء أو غيره، فقولان، أو وجهان، أصحهما: لا ينفذ، لانه أعتق وهو لا يملك إعتاقه، فأشبه ما لو أعتق المحجور عليه بسفه، ثم زال حجره. وقطع جماعة بالنفوذ. وإن بيع في الدين ثم ملكه، لم يعتق على المذهب. وقيل: على الخلاف. وإن قلنا: ينفذ مطلقا، لزم الراهن قيمته يوم الاعتاق، فإن كان موسرا، أخذت في الحال، وجعلت رهنا مكانه، وإلا، أمهل إلى اليسار، فإذا أيسر، أخذت وجعلت رهنا إن لم يحل الدين، وإن حل، طولب به، ولا معنى للرهن، كذا قاله العراقيون. ولك أن تقول: كما أن ابتداء الرهن قد يكون بالحال، وقد يكون بالمؤجل، فكذا قد تقتضي المصلحة أخذ القيمة رهنا وإن حل إلى تيسر الاستيفاء. قال الامام: ومهما بذل القيمة على قصد الغرم، صارت رهنا ولا حاجة إلى عقد مستأنف، والاعتبار بقصد المؤدي. ومتى كان موسرا، وقلنا: ينفذ مطلقا، أو من الموسر، ففي وقت نفوذه طريقان. أحدهما: على الاقوال في وقت

(3/317)

نفوذ عتق نصيب شريكه. ففي قول: يتعجل. وفي قول: يتأخر إلى دفع القيمة. وفي قول: يتوقف. فإذا غرم، أسندنا العتق تبينا. والطريق الثاني، وهو المذهب: القطع بنفوذه في الحال. والفرق: أن العتق هناك إلى ملك غيره، فلا يزول إلا بقبضه قيمته، وهنا يصادف ملكه. قلت: قوله: إذا كان موسرا، ففيه طريقان، إشارة إلى أن المعسر إذا نفذنا عتقه، يعتق في الحال بلا خلاف، وبهذا صرح الشيخ أبو حامد، وصاحب الشامل وغيرهما. والله أعلم. فرع لو علق عتقه بفكاك الرهن، نفذ عند الفكاك، إذ لا ضرر على المرتهن. وإن علق بصفة أخرى، فإن وجدت قبل فكاك الرهن، ففيه أقوال التنجيز. وإن وجدت بعده، نفذ على الاصح. فرع لو رهن نصف العبد ثم أعتق نصفه، فإن أضاف العتق إلى النصف المرهون، ففيه الاقوال. وإن أضافه إلى النصف الآخر، أو أطلق، عتق ما ليس بمرهون، ويسري إلى المرهون إن نفذنا إعتاقه، وكذا إن لم ننفذه على الاصح لانه يسري إلى ملك غيره، فملكه أولى. وعلى هذا، يفرق بين الموسر والمعسر على الاصح، حكاه الامام عن المحققين، وجزم في التتمة بأن لا فرق لانه ملكه. قلت: إذا أعتق المرهون عن كفارته، أجزأه إن قلنا: ينفذ إعتاقه. وإن أعتقه عن كفارة غيره، فلا يعتق، لانه بيع، قاله القاضي حسين في الفتاوى. والله أعلم. فرع وقف المرهون، باطل على المذهب. وقيل: على الاقوال. وقال في التتمة إن قلنا: لا يحتاج إلى القبول، فكالعتق، وإلا فباطل. فصل ليس للراهن وطئ المرهونة بكرا كانت أو ثيبا، عزل، أم لا.

(3/318)

وفي وجه ضعيف: يجوز وطئ ثيب لا تحبل لصغر، أو إياس، ووطئ الحامل من الزنا، ولكن وطئ الحامل من الزنا، مكروه مطلقا. قلت: وفي وجه: يحرم. والله أعلم. فلو خالف فوطئ، فلا حد ولا مهر، وعليه أرش البكارة إن افتضها. فإن شاء جعله رهنا، وإن شاء قضاه من الدين، فإن أولدها، فالولد نسيب حر، ولا قيمة عليه، وفي مصيرها أم ولد أقوال العتق، وهنا أولى بالنفوذ عند الاكثر، لقوة الاحبال. وقيل: عكسه، لان العتق أقوى من جهة، فإنه تنجز به الحرية، بخلاف الاستيلاد. وقيل: هما سواء. وإن شئت قالت: فيه ثلاثة طرق، القطع بالنفوذ، وعدمه، وأصحها وهو الثالث: طرد الاقوال، فإن نفذ بالاستيلاد، لزمه القيمة، والحكم على ما سبق في العتق، وإلا، فالرهن بحاله. فلو حل الحق وهي حامل، لم يجز بيعها على الاصح، لانها حامل بحر. وإذا ولدت لا تباع حتى تسقي الولد اللبأ، ونجد مرضعا خوفا من أن يسافر بها المشتري، فيهلك الولد، فإذا وجدت المرضع، بيعت الام، ولا يبالى بالتفريق بينها وبين الولد للضرورة. ثم إن استغرقها الدين، بيعت كلها، وإلا فيباع قدر الدين وإن أفضى التشقيص إلى نقصان رعاية لحق الاستيلاد، فإن لم يوجد من يشتري البعض، بيع الجميع للضرورة، وإذا بيع بقدر الدين، انفك الرهن عن الباقي واستقر الاستيلاد فيه، وتكون النفقة على المشتري والمستولد بحسب النصيبين، ويكون الكسب بينهما. ومتى عادت إلى ملكه بعد بيعها في الدين، نفذ الاستيلاد على الاظهر. وقيل: قطعا. ولو انفك رهنها من غير بيع، نفذ الاستيلاد على المذهب. وقيل: هو كما لو بيعت ثم ملكها. وليس للراهن أن يهب هذه الجارية للمرتهن، وإنما تباع في الحق للضرورة، وهذا معنى قول الائمة: الاستيلاد ثابت في حق الراهن. وإنما الخلاف في ثبوته في حق المرتهن. فرع لو ماتت هذه الجارية بالولادة. وقلنا: الاستيلاد لا ينفذ، لزمه قيمتها

(3/319)

على الصحيح، فتكون رهنا مكانها. ولو أولد أمة غيره بشبهة وماتت بالولادة، وجبت قيمتها على الصحيح. ولو كانت حرة، لم تجب الدية على الاصح، لان الوطئ سبب ضعيف، وإنما أوجبنا الضمان في الامة، لان الوط إستيلاء عليها، والعلوق من آثاره، فأدمنا الاستيلاء كالمحرم إذا نفر صيدا وبقي نفاره إلى الهلاك بالتعثر وغيره. والحرة لا تدخل تحت الاستيلاء. ولو أولد إمرأة بالزنا مكرهة، فماتت بالولادة حرة (كانت) أو أمة، يجب الضمان على الاظهر، لان الولادة غير مضافة إليه، لقطع النسب. ولو ماتت زوجته من الولادة، لم يجب الضمان بلا خلاف، لتولده من مستحق. وحيث أوجبنا ضمان الحرة، فهو الدية على عاقلته. وحيث أوجبنا القيمة، وجب قيمتها يوم الاحبال على الاصح، لانه سبب التلف، كما لو جرح عبدا قيمته مائة، فبقي زمنا حتى مات وقيمته عشرة، لزمه مائة. والوجه الثاني: تجب قيمتها يوم الموت، لانه وقت التلف. والثالث: يجب أكثرهما، كالغصب. ولو لم تمت، ونقصت بالولادة، لزمه الارش. فإن شاء جعله رهنا معها، وإن شاء صرفه في قضاء الدين. فصل للراهن إستيفاء المنافع التي لا تضر بالمرتهن، كسكنى الدار، وركوب الدابة، استكساب العبد، ولبس الثوب، وإلا إذا نقص باللبس، وإنزاء الفحل، إلا إذا نقص قيمته. والانزاء على الانثى، إن كان الدين يحل قبل ظهور الحمل، أو تلد قبل حلوله. فإن كان يحل بعد ظهوره وقبل الولادة، فإن قلنا: الحمل لا يعرف، جاز أيضا، لانها تباع مع الحمل. وإن قلنا: يعرف هو الاظهر،

(3/320)

لم يجز، لانه لا يمكن بيعها دون الحمل، وهو غير مرهون. وليس له البناء في الارض المرهونة، ولا الغراس، وفي وجه: يجوز إن كان الدين مؤجلا، والصحيح: المنع. والزرع إن نقص قيمة الارض لاستيفاء قوتها، ممنوع. وإن لم ينقص وكان بحيث يحصد قبل حلول الاجل، فلا [ منع ]. فلو تأخر الادراك لعارض، ترك إلى الادراك. وإن كان بحيث يحصد بعد الحلول، أو كان الدين حالا، منع على المشهور، لانه تقل الرغبة في المزروعة. وفي قول: لا منع، ويجبر على القطع عند المحل إن لم يف قيمتها مزروعة دون الزرع بالدين. ولو غرس أو بنى حيث منعناه، لم يقلع قبل حلول الاجل على الصحيح، فلعله يقضي الدين من غيره. وأما بعد حلول الاجل والحاجة إلى البيع، فيقلع إن لم تف قيمة الارض بدينه، وزادت بالقلع. فلو صار الراهن محجورا عليه بالافلاس، ففي القلع وجهان، بخلاف ما لو نبت النخل من نوى حمله السيل، حيث جزمنا بأنه لا يقلع في مثل هذه الحالة، لانا منعناه هنا. فصل اليد على المرهون، مستحقة للمرتهن لانها مقصود التوثق. فما لا منفعة فيه مع بقاء عينه، كالنقود والحبوب، لا تزال يد المرتهن عنه. وأما غيره، فإن أمكن تحصيل الغرض مع بقائه في يد المرتهن، تعين فعله جمعا بين الحقين، وإنما تزال يده عند إشتداد الحاجة إليه. فإن كان العبد مكتسبا وتيسر إستكسابه هناك، لم يخرج من يده إن أراد الراهن الاستكساب. فإن أراد الاستخدام أو الركوب أو غيرهما من الانتفاع المحوج إلى إخراجه من يده، ففي قول قديم: لا يخرج، والمشهور: أنه يخرج. ثم إن استوفى تلك المنافع بإعارة لعدل، أو إجارة بشرطها السابق، فله ذلك. وإن أراد استيفاءها

(3/321)

بنفسه، قال في الام: له ذلك، ومنعه في القديم، فحمل حاملون الاول على الثقة المأمون جحوده. والثاني: على غيره. وقال آخرون: هما قولان مطلقا، وهذا أصح. قلت: المذهب: جوازه مطلقا. والله أعلم. وفرع الامام والغزالي على الجواز: أنه إن وثق المرتهن بالتسليم، فذاك، وإلا أشهد عليه شاهدين أنه يأخذه للانتفاع، فإن كان موثوقا به عند الناس، مشهور العدالة، لم يكلف الاشهاد في كل أخذة على الاصح. فإن كان المرهون جارية، فأراد أخذها للاستخدام، لم يمكن منه، إلا إذا أمن غشيانه، بأن كان محرما، أو ثقة وله أهل. ثم إن كان له إخراج المرهون من يد المرتهن لمنفعة يدوم إستيفاؤها، فذاك. وإن كانت تستوفى (في) بعض الاوقات، كالركوب، والاستخدام، إستوفي نهارا، ورد إلى المرتهن ليلا. فرع ليس للراهن المسافرة به بحال وإن قصر سفره، لما فيه من الخطر. ولهذا منع زوج الامة من السفر بها. وإنما جاز لسيدها السفر بها لحقه المتعلق بالرقبة، ولئلا يمتنع من تزويجها، ويجوز للحر السفر بزوجته الحرة. فرع كلام الغزالي يدل على أنه لا ينتزع العبد من يد المرتهن إذا أمكن استكسابه وإن طلب الراهن خدمته، ولم يتعرض إلا الاكثر لذلك. ومقتضى كلامهم: أن له الاستخدام مع إمكان الاستكساب. قلت: كلام الغزالي، محمول على موافقة الاصحاب، وقد ذكرت تأويله في شرح الوسيط. والله أعلم. فرع لا تزال يد البائع عن العبد المحبوس بالثمن بسبب الانتفاع، لان ملك المشتري غير مستقر قبل القبض، وملك الراهن مستقر. وهل يستكسب في يده للمشتري، أم تعطل منافعه ؟ فيه خلاف للاصحاب.

(3/322)

قلت: الارجح: إستكسابه. والله أعلم. فرع التصرفات التي منع بها الراهن لحق المرتهن، إذا أذن فيها، نفذت. فإن أذن في الوطئ، حل، فإن لم تحبل، فالمرهون والرهن بحاله. وإن أحبل، أو أعتق، أو باع بالاذن، نفذت وبطل الرهن، وله الرجوع عن الاذن قبل تصرف الراهن. وإذا رجع، فالتصرف بعده تصرف بلا إذن. ولو أذن في الهبة والاقباض، ورجع قبل الاقباض، صح وامتنع الاقباض. ولو أذن في البيع فباع الراهن بشرط الخيار، فرجع المرتهن، لم يصح رجوعه على الاصح، لان البيع مبني على اللزوم. ولو رجع عن الاذن ولم يعلم الراهن، فتصرف لم ينفذ على الاصح. ومتى أحبل، أو أعتق، أو باع وادعى الاذن، فالقول قول المرتهن مع يمينه. فإن حلف، فتصرفه بغير إذن. وإن نكل، فحلف الراهن، فهو كالتصرف بالاذن. فإن نكل الراهن، ففي رد اليمين على الجارية والعبد، طريقان. أحدهما: على القولين في الرد على الغرماء إذا نكل الوارث وأصحهما: القطع بالرد، لان الغرماء يثبتون الحق إبتداء للميت، وهذان يثبتان لانفسهما. ولو إختلف الراهن وورثة المرتهن، حلفوا على نفي العلم. ولو اختلف المرتهن وورثه الراهن، حلفوا يمين الرد على البت. وفي ثبوت إذن المرتهن برجل و إمرأتين، وجهان حكاهما إبن كج، القياس: المنع، كالوكالة. فرع لو حصل عند المرهونة ولد، فقال الراهن: وطئتها بإذنك فأتت بهذا الولد مني وهي أم ولد، فقال المرتهن: بل هو من زوج أو زنى، فالقول قول الراهن بلا

(3/323)

يمين، لانه إذا أقر بكون الولد منه، لم يقبل رجوعه، فلا يحلف، وإنما يقبل قوله بشرط أن يسلم له المرتهن أربعة أشياء، وهي: الاذن في الوطئ، وأنه وطئ، وأنها ولدت، وأنها مضت مدة إمكان الولد منه. فإن أنكر واحدا من الاربعة، فالقول قوله، لان الاصل عدمه. وفي وجه: القول قول الراهن في الوطئ، ولو لم يتعرض المرتهن لهذه الاشياء منعا وتسليما، واقتصر على إنكار الاستيلاد، فالقول قوله، وعلى الراهن إثبات هذه الاشياء. فرع لو أعتق أو وهب بإذن المرتهن، بطل حقه من الرهن، سواء كان دينه حالا أو مؤجلا، وليس عليه أن يجعل قيمته رهنا مكانه. ولو باع بإذنه والدين مؤجل، فكذلك. وإن كان حالا، قضى حقه من ثمنه، وحمل إذنه المطلق على البيع لغرضه. ولو أذن بشرط أن يجعل الثمن رهنا مكانه، فقولان، سواء كان الدين حالا، أو مؤجلا. أظهرهما: يبطل الاذن والبيع. والثاني: يصحان، ويلزم الراهن ا لوفاء بالشرط. ولو أذن في الاعتاق بشرط جعل القيمة رهنا، أو في الوطئ بهذا الشرط، إن أحبل، ففيه القولان. ولو أذن في البيع بشرط أن يجعل حقه من ثمنه وهو مؤجل، فالصحيح المنصوص: فساد البيع والاذن، لفساد الشرط. وفي قول مخرج: يصحان، ويجعل الثمن رهنا مكانه. ولو اختلفا فقال المرتهن: أذنت بشرط أن ترهن الثمن، فقال الراهن: بل أذنت مطلقا، فالقول قول المرتهن. ثم إن كان الاختلاف قبل البيع، فليس له البيع. وإن كان بعده، وحلف المرتهن، فإن صححنا الاذن، فعلى الراهن رهن الثمن، وإلا، فإن صدق المشتري المرتهن، فالبيع باطويبقى مرهونا. وإن كذبه، نظر، إن أنكر أصل الرهن، حلف، وعلى الراهن أن يرهن قيمته، وإن أقر بكونه مرهونا، وادعى مثل ما ادعاه الراهن، فعليه رد المبيع ويمين المرتهن حجة عليه. قال الشيخ أبو حامد: ولو أقام المرتهن بينة أنه كان مرهونا، فهو كإقرار المشتري به. فرع منقول عن الام لو أذن المرتهن للراهن في ضرب العبد

(3/324)

المرهون، فهلك في الضرب، فلا ضمان، لانه تولد من مأذون فيه، كما لو أذن في الوطئ وأحبل. ولو قال: أدبه، فضربه فهلك، لزمه الضمان. فصل الديون التي على الميت، تتعلق بتركته قطعا. وقد سبق في آخر باب زكاة الفطر، أن هذا التعلق لا يمنع الارث على الصحيح. فعلى هذا، في كيفيته قولان، ويقال: وجهان. أحدهما: كتعلق الارش برقبة الجاني. وأظهرهما: كتعلق الدين بالمرهون، لان الشارع إنما أثبت هذا التعلق نظرا للميت، لتبرأ ذمته، فاللائق به، أن لا يسلط الوارث عليه. فلو أعتق الوارث أو باع وهو معسر، لم يصح قطعا، سواء جعلناه كالجاني أو كالمرهون. ويجئ في الاعتاق خلاف، فإن كان موسرا، نفذ في وجه، بناء على تعلق الارش، ولا ينفذ في وجه، بناء على تعلق المرهون. وفي وجه: هما موقوفان. فإن قضي الدين، تبينا نفوذهما، وإلا، فلا. ولا فرق بين كون الدين مستغرقا للتركة، أو أقل منها على الاصح على قياس المرهون. والثاني: إن كان الدين أقل، نفذ تصرف الوارث إلى أن لا يبقى إلا قدر الدين، لان الحجر في مال كثير لشئ حقير، بعيد. وإذا حكمنا ببطلان تصرف الوارث، فلم يكن على التركة دين ظاهر، فتصرف، ثم ظهر دين، بأن كان باع شيئا وأكل ثمنه، فرد بالعيب، ولزم رد الثمن، أو سقط ساقط في بئر كان احتفرها عدوانا، فوجهان. أحدهما: تبين فساد التصرف لتقدم سبب الدين، فألحق بالمقارن. وأصحهما: لا يفسد. فعلى هذا، إن أدى الوارث الدين، وإلا، فوجهان. أصحهما: يفسخ ذلك التصرف ليصل الى المستحق حقه. والثاني: لا، بل يطالب الوارث بالدين، ويجعل كالضامن، وللوارث على كل حال أن يمسك عين التركة ويؤدي الدين من خالص ماله. ولو كان الدين أكثر من التركة، فقال الوارث: آخذها بقيمتها، وأراد الغرماء

(3/325)

بيعها لتوقع زيادة راغب، أيهما يجاب ؟ وجهان. أصحهما: الوارث. وفي تعلق حق الغرماء بزوائد التركة، كالكسب والنتاج، خلاف مبني على أن الدين يمنع الارث، أم لا ؟ إن منع، تعلق، وإلا، فلا. قلت: سواء تصرف الوارث في جميع التركة أو في بعضها، ففيه الخلاف السابق، وسواء علم الوارث بالدين المقارن، أم لا، قاله الشيخ نصر المقدسي، لان ما يتعلق بحقوق الآدميين، لا يختلف به. والله أعلم.
الطرف الثاني : في جانب المرتهن، وهو مستحق لليد بعد لزوم الرهن، ولا تزال يده إلا للانتفاع كما سبق، ثم يرد إليه ليلا، وإن كان العبد ممن يعمل ليلا كالحارس، رد إليه نهارا. ولو شرطا في الابتداء وضعه في يد ثالث، جاز فإن شرطا عند إثنين، ونصا على أن لكل واحد منهما الانفراد بالحفظ، أو على أن يحفظاه معا في حرر، اتبع الشرط. وإن أطلقناه، فوجهان. أصحهما: ليس لاحدهما أن ينفرد بالحفظ. كما لو أوصى إلى رجلين، أو وكل رجلين في شئ لا يستقل أحدهما، فعلى هذا يجعلانه في حرز لهما. والثاني: يجوز الانفراد لئلا يشق عليهما، فعلى هذا إن إتفقا على كونه عند أحدهما، فذاك، وإن تنازعا والرهن مما ينقسم، قسم وحفظ كل واحد نصفه، وإلا حفظ هذا مدة، وهذا مدة. ولو قسماه بالتراضي والتفريع على الوجه الثاني، فأراد أحدهما أن يرد ما في يده على صاحبه، ففي جوازه وجهان. قلت: قطع صاحب التهذيب بأنه لا يجوز. والله أعلم. فرع إذا أراد الذي وضعاه عنده الرد، رده إليهما، أو إلى وكيلهما، فإن كانا غائبين ولا وكيل، فهو كرد الوديعة، وسيأتي إن شاء الله تعالى. وليس له دفعه إلى أحدهما بغير إذن الآخر، فإن فعل ضمن واسترد منه إن كان باقيا، وإن تلف في يد المدفوع إليه، نظر، إن دفعه إلى الراهن، رجع المرتهن بكمال قيمته وإن زادت على حقه، ليكون رهنا مكانه، ويغرم من شاء من العدل والراهن، والقرار على الراهن، وإن دفع إلى المرتهن، ضمنا، والقرار على المرتهن، فإن كان الدين حالا وهو من جنس القيمة، جاء الكلام في التقاص، وإن غصب المرتهن الرهن من يد العدل، ضمن. فلو رده إليه برئ. وقيل: لا يبرأ إلا بالرد إلى المالك، أو

(3/326)

بإذن جديد للعدل في أخذه، والصحيح: الاول. وكذا الحكم لو غصب الوديعة من المودع، أو العين المستأجرة من المستأجر، أو المرهونة من المرتهن، ثم رد إليهم. ولو غصب اللقطة من الملتقط، ثم رد إليه، لم يبرأ. ولو غصب من المستعير أو المستام، ثم رده إليه، فوجهان، لانهما مأذونان من جهة المالك، لكنهما ضامنان. فرع لو اتفق المتراهنان على نقل الرهن إلى يد عدل آخر، جاز، وإن طلبه أحدهما، لا يجاب، إلا أن يتغير حاله بفسق أو ضعف عن الحفظ، أو تحدث بينه وبين أحدهما عداوة، ويطلب نقله، فينقل آخر يتفقان عليه، فإن تشاحا، وضعه الحاكم عند من يراه. ولو كان من وضعاه عنده فاسقا في الابتداء، فازداد فسقا، فهو كما لو حدث فسقه. وكذا لو مات وأراد أحدهما إخراجه من يد وارثه. ولو كان في يد المرتهن فتغير حاله، أو مات، كان للراهن نقله على الصحيح، وفي وجه: لا تزال يد ورثته، لكن إذا لم يرض بيدهم، ضم القاضي إليهم مشرفا. فرع إذا ادعى العدل هلاك الرهن في يده، أو رده، فالقول قوله مع يمينه، كالمودع. ولو أتلف الرهن عمدا، أخذت منه القيمة ووضعت عند آخر. ولو أتلفه مخطئا، أو أتلفه غيره، أخذت القيمة ووضعت عنده، كذا قاله الاكثرون، وذهب الامام إلى أنه لا بد من استحفاظ جديد. وقياسه، أن يقال: لو كان في يد المرتهن، فأتلف وأخذ بدله، كان للراهن أن لا يرضى بيده في البدل.
فصل المرتهن يستحق بيع المرهون عند الحاجة، ويتقدم بثمنه على سائر الغرماء، وإنما يبيعه أو وكيله بإذن المرتهن، فلو لم يأذن المرتهن

(3/327)

وأراد الراهن بيعه، قال له القاضي: ائذن في بيعه وخذ حقك من ثمنه، أو أبرئه. وإن طلب المرتهن بيعه، وأبى الراهن، ولم يقض الدين، أجبره القاضي على قضائه، أو البيع، إما بنفسه، أو وكيله، فإن أصر، باعه الحاكم. ولو كان الراهن غائبا، أثبت الحال عند الحاكم ليبيعه. فإن لم يكن له بينة، أو لم يكن في البلد حاكم، فله بيعه بنفسه كمن ظفر بغير جنس حقه من مال المديون وهو جاحد ولا بينة. فرع لو أذن الراهن للمرتهن في بيعه بنفسه، فباع في غيبة الراهن، فوجهان. أحدهما: يصح البيع كما لو أذن له في بيع غيره. وأصحهما: لا، لانه يبيعه لغرض نفسه، فيتهم في الاستعجال وترك النظر. وإن باعه بحضوره، صح على الصحيح، وهو ظاهر النص لعدم التهمة. وقيل: لا يصح، لانه توكيل فيما يتعلق بحقه، فعلى هذا، لا يصح توكيله ببيعه أصلا، ويتفرع عليه، أنه لو شرط ذلك في إبتداء الرهن، فإن كان الرهن مشروطا في بيع، فالبيع باطل. وإن كان رهن تبرع، فعلى القولين في الشرط الفاسد النافع للمرتهن أنه هل يبطل الرهن ؟ ولو قال للمرتهن: بع المرهون، واستوف الثمن لي، ثم استوفه لنفسك، صح البيع، والاستيفاء للراهن، ولا يحصل الاستيفاء لنفسه بمجرد إدامة اليد والامساك، فلا بد من وزن جديد، أو كيل جديد، كما هو شأن القبض في المقدرات. ثم إذا استوفاه لنفسه بعد ذلك بكيل أو وزن، ففي صحته وجهان ذكرناهما في نظائرهما في البيع، لاتحاد القابض والمقبض. فإن صححنا، برئت ذمة الراهن من الدين، والمستوفى من ضمانه. وإن أبطلنا وهو الاصح، لم يبرأ الراهن، ويدخل المستوفى في ضمانه، لان القبض الفاسد كالصحيح في اقتضاء الضمان. قلت: دخوله في ضمانه، يكون بعد قبضه لنفسه، فأما قبله، فهو في يده أمانة بلا خلاف. وكذا لو نوى إمساكه لنفسه من غير إحداث فعل، فالامانه مستمرة، صرح به الامام والغزالي في البسيط وغيرهما. ولو قبضه لنفسه بفعل

(3/328)

من غير وكيل ولا وزن، دخل في ضمانه، لانه قبض فاسد، فله في الضمان حكم الصحيح. والله أعلم. ولو كانت الصيغة: ثم أمسكه لنفسك، فلا بد من إحداث فعل على الاصح. وعلى الثاني: يكفي مجرد الامساك. ولو قال: بعه لي واستوف الثمن لنفسك، صح البيع، ولم يصح استيفاء الثمن، لانه ما لم يصح القبض للراهن، لا يتصور القبض لنفسه، وهنا بمجرد قبضه يصير مضمونا عليه. ولو قال: بعه لنفسك، فقولان. أظهرهما: أن الاذن باطل، ولا يتمكن من البيع، لانه لا يتصور أن يبيع الانسان مال غيره لنفسه. والثاني: يصح اكتفاء بقوله: بعه، وإلغاء للباقي، ولان السابق أن الفهم منه، الامر بالبيع لغرضه بالتوصل إلى دينه. ولو أطلق وقال بعه، ولم يقل: لي، ولا لنفسك، فوجهان. أصحهما: صحة البيع، كما لو قال لاجنبي: بعه. والثاني: المنع لعلتين. إحداهما: أن البيع مستحق للمرتهن، فكأنه قال: بعه لنفسك. والثانية: التهمة كما سبق. وعلى العلتين، لو كان الثمن مؤجلا وقال: بعه، صح، لانتفائهما. وإن قال: بعه واستوف حقك من ثمنه، جاءت التهمة. وإن قدر له الثمن، لم يصح البيع على العلة الاولى، ويصح على الثانية، وكذا لو كان الراهن حاضرا عند البيع. فرع إذن الوارث لغرماء الميت في بيع التركة، كإذن الراهن للمرتهن، وكذا إذن السيد للمجني عليه في بيع الجاني. فرع إذا وضعا الرهن عند عدل، وشرطا أن يبيعه عند المحل، جاز، وهل يشترط تجديد إذن الراهن ؟ وجهان. أصحهما: لا، لان الاصل بقاؤه. وأما المرتهن، فقال العراقيون: يشترط مراجعته قطعا، لان البيع لايصاله حقه إذا طالب، فليستأذن، فربما أمهل، وربما أبرأ. وعكسه الامام فقال: لا خلاف أنه لا يراجع، لان غرضه توفية الحق، بخلاف الراهن، فإنه قد يبقي العين لنفسه. فرع لو عزل الراهن العدل قبل البيع، إنعزل. ولو عزله المرتهن، فوجهان. أصحهما: لا ينعزل، لانه وكيل الراهن، فإنه المالك. والثاني:

(3/329)

ينعزل، وهو ظاهر النص، كما لو عزله الراهن، لانه يتصرف لهما، ولا خلاف أنه لو منعه من البيع، لم يبع، وكذا لو مات أحدهما. وإذا قلنا: لا ينعزل بعزل المرتهن، فجدد له إذنا، جاز البيع، ولم يشترط تجديد توكيل الراهن. قال في الوسيط ومساق هذا، أنه لو عزله الراهن، ثم عاد فوكله، إشترط إذن جديد من المرتهن، ويلزم عليه أن يقال: لا يعتد بإذن المرتهن قبل توكيل الراهن، ولا بإذن المرأة للوكيل قبل توكيل الولي إياه، والكل محتمل. فرع إذا باع العدل وأخذ الثمن، فهو أمين، والثمن من ضمان الراهن إلى أن يتسلمه المرتهن. فلو تلف في يد العدل، ثم خرج الرهن مستحقا، فالمشتري بالخيار بين أن يرجع بالثمن على العدل أو الراهن، والقرار على الراهن. ولو مات الراهن، فأمر الحاكم العدل أو غيره ببيعه فباعه، وتلف الثمن ثم خرج مستحقا، رجع المشتري في مال الرهن، ولا يكون العدل طريقا في الضمان على الاصح، لانه نائب الحاكم، والحاكم لا يضمن. والثاني: يكون كالوكيل والوصي. وإذا ادعى العدل تلف الثمن في يده، قبل قوله مع يمينه. وإن ادعى تسليمه إلى المرتهن فالقول قول المرتهن مع يمينه. فإذا حلف، أخذ حقه من الراهن، ورجع الراهن على العدل وإن كان قد أذن له في التسليم. ولو صدقه الراهن في التسليم، فإن كان أمره بالاشهاد، ضمن العدل بلا خلاف، لتقصيره. وكذا إن لم يأمره على الاصح، لتفريطه. فلو قال: أشهدت ومات شهودي، وصدقه الراهن، فلا ضمان. وإن كذبه، فوجهان سنذكرهما مع نظائرهما في باب الضمان إن شاء الله تعالى. فرع لو باع العدل بدون ثمن المثل بما لا يتغابن الناس به، أو بثمن مؤجل، أو بغير

(3/330)

نقد البلد، لم يصح. وقيل: بالمؤجل، وهو غلط. ولو سلم المال إلى المشتري، صار ضامنا. فإن كان المبيع باقيا، استرد، وجاز للعدل بيعه بالاذن السابق وإن صار مضمونا عليه. وإذا باعه وأخذ ثمنه، لم يكن الثمن مضمونا عليه، لانه لم يتعد فيه. وإن كان تالفا، فإن باع بغير نقد البلد، أو بمؤجل، فالراهن بالخيار في التغريم من شاء من العدل والمشتري كمال قيمته. وكذا إن باع بدون ثمن المثل على الاظهر. وعلى الثاني: إن غرم العدل، حط النقص الذي كان يحتمل في الابتداء للغبن المعتاد. مثاله، ثمن مثله عشرة، ويتغابن فيه بدرهم، فباعه بثمانية، نغرمه تسعة، ونأخذ الدرهم الباقي من المشتري، كذا نقلوه. وغالب الظن طرد هذا الخلاف في البيع بغير نقد البلد، وفي المؤجل، وإنما اتفق النص على القولين في الغبن، لانه يخالف الامرين الآخرين. ويدل عليه أن صاحب التهذيب وآخرين، جعلوا كيفية تغريم الوكيل إذا باع على صفة من هذه الصفات، وسلم المبيع على هذا الخلاف، وسووا بين الصور الثلاث. ومعلوم أنه لا فرق بين العدل في الرهن وسائر الوكلاء. وعلى كل حال، فالقرار المشتري، لحصول الهلاك عنده. فرع لو قال أحد المتراهنين: بعه بالدراهم، وقال الآخر: بالدنانير، لم يبع بواحد منهما، فيرفعان الامر إلى القاضي ليبيع بنقد البلد، ثم إن كان الحق من نقد البلد، وإلا صرف نقد البلد إليه. فلو رأى الحاكم بيعه بجنس حق المرتهن، جاز. فرع لو باع بثمن المثل، فزاد راغب قبل التفرق، فليفسخ البيع، وليبعه له. فإن لم يفعل، فوجهان. أحدهما: لا ينفسخ البيع، لان الزيادة غير موثوق

(3/331)

بها، وأصحهما الانفساخ، لان المجلس كحال العقد. فعلى هذا، لو بدا للراغب قبل التمكن من بيعه، فالبيع الاول بحاله، وإن كان بعده، بطل، فلا بد من بيع جديد. وفي وجه: إذا بدا له، بان أن البيع بحاله، وهو ضعيف. ولو لم يفسخ العدل، بل باع الراغب، ففي كونه فسخا لذلك البيع، ثم في صحته في نفسه، خلاف سبق في البيع، وأشار الامام إلى أن الوكيل لو باع ثم فسخ البيع، هل يتمكن من البيع مرة أخرى، فيه خلاف. والامر بالبيع من الراغب هنا، تفريع على أنه يتمكن. أو مفروض فيمن صرح له في الاذن بذلك. وأكثر هذه المسائل، تطرد في جميع الوكالات. قلت: قوله فزاد راغب قبل التفرق، فيه نقص، وكان ينبغي أن يقول: قبل انقضاء الخيار، ليعم خياري المجلس والشرط، فإن حكمها في هذا سواء. صرح به صاحب الشامل وغيره. قال أصحابنا: ولو زاد الراغب بعد انقضاء الخيار، لزم البيع، ولا أثر للزيادة، لكن يستحب للعدل أن يستقيل المشتري ليبيعه بالزيادة للراغب، أو لهذا المشتري إن شاء. والله أعلم.
فصل مؤنة الرهن التي يبقى بها، كنفقة العبد وكسوته، وعلف الدابة على الراهن. وفي معناها، سقي الاشجار والكروم، ومؤنة الجداد، وتجفيف الثمار، وأجرة الاصطبل، والبيت الذي يحفظ فيه المتاع المرهون إذا لم يتبرع به من هو في يده، وأجرة من يرد الآبق، وما أشبه ذلك. وحك الامام والمتولي وجهين، في أن هذه المؤن، هل يجبر عليها الراهن حتى يقوم بها من خالص ماله، أصحهما: الاجبار، حفظا للوثيقة. والثاني: عن الشيخ أبي محمد وغيره: لا يجبر، بل يبيع القاضي جزءا منه فيها بحسب الحاجة. وفرع الامام على هذا، أن النفقة لو كانت تأكل الرهن قبل الاجل، ألحق في ذلك بما يفسد قبل الاجل، فيباع ويجعل ثمنه رهنا، وهذا ضعيف، وكذا أصله المفرع عليه. وإذا قلنا بالاصح فلم يكن للراهن شئ، أو لم يكن حاضرا، باع الحاكم جزءا من المرهون واكترى به بيتا يحفظ فيه الرهن، كذا قاله الاصحاب. وأما المؤنات الدائرة، فيشبه أن يقال: حكمها حكم

(3/332)

ما لو هرب الجمل وترك الجمال المستأجرة، أو عجز عن الانفاق عليها. قلت: قال القاضي أبو الطيب: إن قال المرتهن: أنا أنفق عليه لارجع في مال الراهن، أذن له الحاكم. فإن اتفق وأراد أن يكون رهنا بالنفقة والدين، فهو كفدائه المرهون الجاني على أن يكون رهنا بالدين والفداء، وقد نص على جوازه، وفيه طريقان تقدما. والمذهب: الصحة. فإن أنفق بغير إذن الحاكم، فإن أمكنه الحاكم، أو لم يمكنه، ولم يشهد، فلا رجوع، وإن أشهد، فوجهان بناء على هرب الجمال. والله أعلم. فرع لا يمنع الراهن مصلحة في المرهون، كفصده وحجامته، وتوديج الدابة وبزغها والمعالجة بالادوية والمراهم، لكن لا يجبر عليها، بخلاف النفقة. وطرد صاحب التتمة الوجهين في المداواة. ثم إن كانت المداواة مما يرجى نفعه ويؤمن ضرره، فذاك، وإن خيف وغلبت السلامة، فهل للمرتهن منعه ؟ وجهان. قلت: أصحهما: لا. والله أعلم. ويجريان في قطع اليد المتأكلة إذا كان في قطعها وتركها خطر. فإن كان الخطر في الترك دون القطع، فله القطع، وليس له قطع سلعة وأصبع لا خطر في تركها، إذا خيف ضرر، فإن كان الغالب السلامة، فعلى الخلاف. وله ختان العبد والامة في وقت اعتدال الهواء، إن كان يندمل قبل حلول الاجل، لانه ضروري، والغالب منه السلامة. وإن لم يندمل، وكان فيه نقص، لم يجز. وكذا لو كان به عارض يخاف معه من الختان.

(3/333)

قلت: كذا أطلق أكثر الاصحاب، أو كثيرون منهم، جواز الختان من غير فرق بين الصغير والكبير، وصرح المتولي والشيخ نصر، بأنه لا فرق. وقال صاحب المهذب ومن تابعه: يمنع من ختان الكبير دون الصغير، لخوف التلف. وهذا ظاهر نصه في الام والمختصر ويؤيده، أنهم عدوا عدم الختان عيبا في الكبير، دون الصغير، كما سبق. والله أعلم. فرع له تأبير النخل المرهونة. ولو ازدحمت وقال أهل الخبرة: تحويلها أنفع، جاز تحويلها، وكذا لو رأوا قطع البعض لصلاح الاكثر. ثم ما يقطع منها أو يجف، يبقى مرهونا، بخلاف ما يحدث من السعف ويجف، فإنه غير مرهون، كالثمرة، وما كان ظاهرا منها عند الرهن، قال في التتمة: هو مرهون. وقال في الشامل: لا فرق. قلت: قال القاضي أبو الطيب: وما يحصل من الليف، والعراجين والكرب، كالسعف. والكرب بفتح الكاف والراء: أصول السعف. والله أعلم. فرع لايمنع من رعي الماشية وقت الامن، وتأوي ليلا إلى يد المرتهن أو العدل. ولو أراد الراهن أن يبعد في طلب النجعة، وبالقرب ما يبلغ منها مبلغا، فللمرتهن المنع، وإلا، فلا منع، وتأوي إلى يد عدل يتفقان عليه، وإلا، فينصبه الحاكم. وإن أراد المرتهن ذلك، وليس بالقرب ما يكفي، لم يمنع. وكذا لو أراد نقل المتاع من بيت عير محرز إلى محرز. ولو أراد الانتقال من مكانهما، فإن انتقلا إلى أرض واحدة، فذاك، وإلا، جعلت الماشية مع الراهن، ويحتاط ليلا كما سبق.
فصل الرهن أمانة في يد المرتهن، لا يسقط بتلفه شئ من الدين،

(3/334)

ولا يلزمه، ضمانه إلا إذا تعدى فيه. وإذا برئ الراهن من الدين بأداء أو إبراء أو حوالة، بقي الرهن أمانة في يد المرتهن، ولا يصير مضمونا إلا إذا امتنع من الرد بعد المطالبة. وقال ابن الصباغ: ينبغي أن يكون المرتهن بعد الابراء، كمن طيرت الريح ثوبا إلى داره، فيعلم المرتهن به، أو يرده، لانه لم يرض بيده إلا على سبيل الوثيقة. فرع كل عقد اقتضى صحيحه الضمان، فكذلك فاسده. وما لا يقتضي صحيحه الضمان، فكذا فاسده. أما الاول: فلان الصحيح إذا أوجب

(3/335)

الضمان، فالفاسد أولى. وأما الثاني: فلان إثبات اليد عليه بإذن المالك، ولم يلتزم بالعقد ضمانا. فرع لو أعار الراهن المرهون للمرتهن لينتفع به، ضمنه المرتهن، ولو رهنه أرضا، وأذن له في غراسها بعد شهر، فهي بعد الشهر عارية، غرس، أم لا ؟ وقبله أمانة، حتى لو غرس قبله قلع. فرع رهنه مالا على أنه إذا حل الاجل، فهو مبيع له، أو على أنه مبيع له بعد شهر، فالبيع والرهن باطلان، ويكون المال أمانة في يده قبل دخول وقت البيع، وبعده مضمون، لان البيع عقد ضمان. وفي وجه: إنما يصير مضمونا، إذا أمسكه على سبيل الشراء. أما إذا أمسكه على موجب الدين، فلا، والصحيح: الاول. فلو كان أرضا، فغرس فيها المرتهن، أو بنى قبل وقت البيع، قلع مجانا، وكذا لو غرس بعده عالما بفساد البيع. وإن كان جاهلا، لم يقلع مجانا، لوقوعه بإذن المالك وجهله التحريم، فيكون حكمه كما لو غرس المستعير ورجع المعير.

(3/336)

فرع إذا ادعى المرتهن تلف المرهون في يده، قبل قوله مع يمينه. وإن ادعى رده إلى الراهن، قال العراقيون: القول قول الراهن مع يمينه، لانه أخذه لمنفعة نفسه، فأشبه المستعير، بخلاف دعوى التلف، فإنه لا يتعلق بالاختيار، فلا تساعده فيه البينة. قالوا: وكذا حكم المستأجر إذا ادعى الرد، ويقبل قول المودع والوكيل بغير جعل مع يمينهما. لانهما أمينان متحمضان. وفي الوكيل الجعل. والمضارب والاجير المشترك، إذا لم نضمنه، ذكروا وجهين. أصحهما: يقبل قولهم مع اليمين، لانهم أخذوا العين لمنفعة المالك، وانتفاعهم بالعمل في العين، لا بالعين، بخلاف المرتهن والمستأجر. وهذه الطريقة، هي طريقة أكثر الاصحاب، لاسيما قدماؤهم، وتابعهم الروياني. وقال بعض الخراسانيين من المراوزة وغيرهم: كل أمين يصدق في دعوى الرد، كالتلف. فقد اتفقوا في الطرق، على تصديق جميعهم في دعوى التلف وفي عبارة الغزالي ما يقتضي خلافا فيه، وليس هو كذلك قطعا. فرع لو رهن الغاصب المغصوب عند إنسان، فتلف في يد المرتهن، فللمالك تضمين الغاصب. وفي تضمينه المرتهن، طريقان. قال العراقيون: فيه وجهان. أحدهما: لا، لان يده يد أمانة. وأصحهما: يضمن، لثبوت يده على ما لم يأتمنه مالكه عليه. فعلى هذا، وجهان. أحدهما: يستقر الضمان عليه، لحصول التلف عنده ونزول التلف منزلة الاتلاف في الغصب. وأصحهما: يرجع على الغاصب لتغريره. والطريق الثاني: القطع بتضمين هو عدم الاستقرار، قاله المراوزة ويجري الطريقان في المستأجر من الغاصب، والمستودع، والمضارب، ووكيله في بيعه. وكل هذا إذا جهلوا الغصب، فإن علموا، فهم غاصبون أيضا، والمستعير منه، والمستام، يطالبان ويستقر عليهما الضمان، لانها يد ضمان.

(3/337)

فرع لو رهن بشرط كونه مضمونا على المرتهن، فسد الشرط والرهن، ولا يكون مضمونا عليه لما سبق. فرع قال: خذ هذا الكيس واستوف حقك منه، فهو أمانة في يده قبل أن يستوفي منه، فإذا استوفى، كان مضمونا عليه. ولو كان فيه دراهم، فقال خذه بدراهمك، وكانت الدراهم التي فيه مجهولة القدر، أو كانت من أكثر دراهمه، لم يملكه، ودخل في ضمانه بحكم الشراء الفاسد. وإن كانت معلومة وبقدر حقه، ملكه. ولو قال: خذ هذا العبد بحقك، ولم يكن سلما، فقبل، ملكه. وإن لم يقبل وأخذه، دخل في ضمانه بحكم الشراء الفاسد.
فصل ليس للمرتهن في المرهون إلا حق الاستيثاق، وهو ممنوع من جميع التصرفات القولية والفعلية، ومن الانتفاع. فلو وطئ المرهونة بغير إذن الراهن، فكوطئ غيرها. فإن ظنها زوجته أو أمته، فلا حد، وعليه المهر، والولد نسيب حر، وعليه قيمته للراهن. وإن لم يظن ذلك، ولم يدع جهلا، فهو زان يلزمه الحد، كما لو وطئ المستأجر المستأجرة، ويجب المهر إن كانت مكرهة. وإن طاوعته، فلا على الاصح. وإن ادعى الجهل بالتحريم، لم يقبل إلا أن يكون قريب عهد بالاسلام، أو نشفي بادية بعيدة عن علماء المسلمين، فيقبل، لدفع الحد. وحكى المسعودي في قبوللثبوت النسب وحرية الولد والمهر، خلافا. والاصح: ثبوت الجميع، لان الشبهة كما تدفع الحد، تثبت النسب والحرية. وإذا سقط الحد، وجب المهر. وإن وطئ بإذن الراهن، فإن علم أنه حرام، لزمه الحد على الصحيح. وإن ادعى جهل التحريم، فوجهان. أحدهما: لا يقبل إلا أن يكون قريب عهد بالاسلام، أو في معناه. وأصحهما: يقبل مطلقا، لانه قد يخفى التحريم مع الاذن. وإذا سقط الحد،

(3/338)

سقط المهر إن كانت مطاوعة، وإلا وجب على الاظهر، لسقوط الحد، وقياسا على المفوضة في النكاح. والثاني لا يجب، لاذن مستحقه، فأشبه زنا الحرة. فإن أولدها بوطئه، فالولد له نسيب حر، وتجب قيمته على المذهب. وقيل: فيه القولان في المهر، ولا تصير الجارية أم ولد له في الحال. فإن ملكها، فقولان، أظهرهما: لا تصير. فرع زعم المرتهن بعد الوطئ أن الراهن كان باعه إياها، أو وهبها له، وأقبضه، وأنكر الراهن، فالقول قول الراهن مع يمينه. فإن حلف، فهي والولد رقيقان له. فإن ملكها المرتهن، فهي أم ولد له، والولد حر لاقراره. فإن نكل الراهن، فحلف المرتهن، فهي أم ولد، والولد حر.
فصل فيما يتعلق به حق الوثيقة وهي متعلقة بعين المرهون قطعا. وأما غير العين، فضربان. أحدهما: بدل العين فلو جنى على المرهون، وأخذ الارش، وانتقل الرهن إليه، كما ينتقل الملك لقيامه مقام الاصل، ويجعل في يد من كان الاصل في يده. وما دام الارش في ذمة الجاني، هل يحكم بأنه مرهون ؟ وجهان. أحدهما: لا، لان الدين لا يكون رهنا. فإذا تعين، صار مرهونا، والحالة المتخللة، كتخمر العصير وتخلله بعد. والثاني: نعم، لانه مال بخلاف الخمر، وإنما يمتنع رهن الدين إبتداء. قلت: الثاني: أرجح، وبالاول قطع المراوزة. والله أعلم.

(3/339)

والخصم في بدل المرهون، هو الراهن. فلو ترك الخصومة، فهل يخاصم المرتهن ؟ قولان. أظهرهما عند الاصحاب: لا، كذا قاله في التهذيب. قلت: وقطع الامام، والغزالي، بأنه يخاصم. والله أعلم. وإذا خاصم الراهن، فللمرتهن حضور خصومته، لتعلق حقه بالمأخوذ. ثم إن أقر الجاني، أو أقام الراهن بينة، أو حلف بعد نكول المدعى عليه، ثبتت الجناية. وإن نكل الراهن، فهل يحلف المرتهن ؟ قولان، كغرماء المفلس إذا نكل. فرع إذا ثبتت الجناية، فإن كانت عمدا، فللراهن أن يقبض ويبطل حق المرتهن. وإن عفا عن القصاص، ثبت المال إن قلنا: مطلق العفو يقتضي المال، وإلا، لم يجب، وهو الاصح، كذا قاله في التهذيب. وإن عفا على أن لا مال، فإن قلنا: يوجب العمد أحد الامرين، لم يصح عفوه عن المال، وإن قلنا: موجبه القود، فإن قلنا العفو المطلق لا يوجب المال، لم يجب شئ، وإن قلنا: يوجبه، فالاصح: أنه لا يجب أيضا، لان القتل لم يوجبه، وإنما يجب بعفوه، وذلك نوع اكتساب، ولا يجب عليه الاكتساب للمرتهن. وإن لم يقبض ولم يعف، فقيل: يجبر على أحدهما. وقيل: إن قلنا: موجب أحد الامرين، أجبر، وإلا، فلا، لانه يملك إسقاطه، فتأخيره أولى بأن يملكه. قلت: ينبغي أن يقال: إن قلنا: إذا عفا على أن لا مال لا يصح، أجبر، وإلا، فلا. والله أعلم. وإن كانت الجناية خطأ، أو عفا ووجب المال، فعفا عنه، لم يصح عفوه على المشهور لحق المرتهن. وفي قول العفو موقوف، ويؤخذ المال في الحال لحق المرتهن، فإن انفك الرهن، رد إلى الجاني، وبان صحة العفو، وإلا بان بطلانه. ولو أراد الراهن المصالحة عن الارش الواجب على جنس آخر، لم يصح إلا بإذن المرتهن. وإذا أذن، صح وكان المأخوذ مرهونا، كذا نقلوه.

(3/340)

ولو أبرأ المرتهن الجاني، لم يصح، لكن لا يسقط حقه من الوثيقة على الاصح، لانه لم يصح الابراء، فلا يصح ما تضمنه. كما لو وهب المرهون لرجل. الضرب الثاني: زوائده، فإن كانت متصلة، كسمن العبد، وكبر الشجرة، تبعت الاصل في الرهن. وإن كانت منفصلة، كالثمرة، والولد، واللبن، والبيض، والصوف، لم يسر إليها الرهن، وكذا الاكساب والمهر، وما أشبه ذلك مما يحدث بعد الرهن. ولو رهن حاملا، واحتيج إلى بيعها حاملا، بيعت كذلك في الدين، لانا إن قلنا: الحمل يعلم، فكأنه رهنهما، وإلا، فقد رهنها والحمل محض صفة. ولو ولدت قبل البيع، فهل الولد رهن قولان. إن قلنا: الحمل لا يعلم، فلا، وإلا فنعم. وقيل: قولان، لضعف الرهن عن الاستتباع. فإن قلنا: لا فقال في ابتداء العقد: رهنتها مع حملها، لا يكون مرهونا على الاصح. ولو جاز ذلك، لجاز إفراده بالرهن. أما إذا حبلت بعد الرهن، وكانت يوم البيع حاملا، فإن قلنا: لا يعلم، بيعت، وهو كالسمن، وإلا، فلا يكون مرهونا، ويتعذر بيعها، لان استثناء الحمل متعذر، ولا سبيل إلى بيعها حاملا وتوزيع الثمن، لان الحمل لا تعرف قيمته. فرع لو رهن نخلة، ثم أطلعت، فطريقان. أحدهما: أن بيعها مع الطلع، على القولين كالحمل. والثاني: القطع بأن الطلع غير مرهون. فعلى هذا يباع النخل، ويستثنى الطلع، بخلاف الحامل. ولو كانت مطلعة وقت الرهن، ففي دخول الطلع، على ما سبق في الباب الاول. فإن أدخلناه، فكان وقت البيع طلعا بعد، بيع مع النخلة، وإن كانت قد أبرت، فطريقان. أحدهما: على القولين، كما لو ولدت الحامل. والثاني: القطع ببيعه مع النخلة، لانه معلوم مشاهد وقت الرهن. فرع الاعتبار في مقارنة الولد الرهن وحدوثه، وسائر الزوائد، بحالة العقد

(3/341)

على الصحيح. وقيل: بحالة القبض، لان الرهن به يلزم. فرع أرش البكارة، وأطراف العبد مرهون لانهما ليسا من الزوائد، بل بدل جزء. فرع ضرب الرجل الجارية المرهونة، فألقت جنينا ميتا، لزم الضارب عشر قيمة الام، ولا يكون مرهونا، لانه بدل الولد، فإن دخلها نقص، لم يجب بسببه شئ، ولكن قدر أرش النقص من العشر يكون رهنا، فإن ألقته حيا ومات، ففيما يلزم الجاني ؟ قولان. أظهرهما: قيمة الجنين حيا، وأرش نقصان الام إن نقصت. فعلى هذا القيمة للراهن، والارش مرهون. والثاني: أكثر الامرين من أرش النقض، وقيمة الجنين. فعلى هذا، إن كان الارش أكثر، فالمأخوذ رهن كله. وإن كانت القيمة أكثر، فقدر الارش رهن. وأما البهيمة المرهونة، إذا ضربت فألقت جنينا ميتا، فلا شئ على الضارب سوى أرش النقص إن نقصت، ويكون رهنا. الطرف الثالث: في فك الرهن. ينفك بأسباب. أحدها: فسخ المرتهن. والثاني: تلف المرهون بآفة سماوية. إذا جنى المرهون، لم يبطل الرهن بمجرده، بل الجناية ضربان. أحدهما: يتعلق بأجنبي، فيقدم حق المجني عليه، لانه متعين في الرقبة. وحق المرتهن ثابت في الذمة. فإن اقتص منه، بطل الرهن. فإن وجب مال، فبيع فيه، بطل أيضا. حتى لو عاد إلى ملك الراهن، لم يكن رهنا. ولو كان الواجب دون قيمة العبد، بيع بقدره، والباقي رهن. فإن تعذر بيع بعضه، أو نقص بالتبعيض، بيع كله، وما فضل عن الارش يكون رهنا. ولو عفا عن الارش، أفداه الراهن، بقي رهنا. وكذا لو فداه المرتهن. ثم في رجوعه على الراهن، ما سبق في رهن أرض الخراج. هذا كله إذا جنى بغير إذن سيده. فإن أمره السيد بها فإن لم يكن مميزا، أو كان أعجميا يعتقد وجوب طاعة السيد في كل ما يأمر به، فالجاني هو السيد، وعليه القصاص أو الضمان، ولا يتعلق المال برقبة العبد على الاصح. فإن

(3/342)

قلنا: يتعلق، فبيع في الجناية، لزم السيد أن يرهن قيمته مكانه. وإذا جنى مثل هذا العبد، فقال السيد: أنا أمرته بذلك، لم يقبل قوله في حق المجني عليه، بل يباع العبد فيها، وعلى السيد القيمة، لاقراره. وإن كان العبد مميزا يعرف أنه لا يطاع ا لسيد فيه، بالغا كان أو غير بالغ، فهو كما لو لم يأذن السيد إلا أن السيد يأثم. الضرب الثاني: أن يتعلق بالسيد، وفيه مسائل. إحداها: إذا جنى على طرف سيده عمدا، فله القصاص. فإن اقتص، بطل الرهن. وإن عفا على مال، أو كانت الجناية خطأ، فالصحيح: أنه لا يثبت المال، لان السيد لا يثبت له على عبده مال، فيبقى الرهن كما كان. وقال إبن سريج: يثبت للسيد المال، ويتوصل به إلى فك الرهن. الثانية: جنى على نفس السيد عمدا، فللوارث القصاص. فإن عفا على مال، أو كانت الجناية خطأ، لم يثبت على الاظهر. الثالثة: جنى على طرف من يرثه السيد، كأبيه، فله القصاص، وله العفو على مال. ولو جنى خطأ، ثبت المال. فإن مات قبل الاستيفاء، وورثه السيد، فوجهان. أصحهما عند الصيدلاني والامام: يسقط بمجرد إنتقاله، ولا يجوز أن يثبت له على عبده إستدامة الدين، كما لا يجوز إبتداؤه. والثاني وبه قطع العراقيون: لا يسقط، وله بيعه فيه كما كان للمورث. الرابعة: جنى على نفس المورث عمدا، فللسيد القصاص. فإن عفا على مال، أو كانت خطأ، بني على أن الدية تثبت للوارث إبتداء، أم يتلقاها عن المورث. إن قلنا بالاول، لم يثب‍ ت، وإلا، فعلى الوجهين فيما إذا جنى على طرفه وانتقل إليه بالارث. الخامسة: قتل عبدا آخر للراهن، نظر، إن لم يكن المقتول مرهونا، فهو كما

(3/343)

(لو) جنى على السيد. وحكم القن والمدبر وأم الولد سواء. وإن كان مرهونا أيضا، فله حالان. أحدهما: أن يكون مرهونا عند غير المرتهن القاتل، فإن قتل عمدا، فللسيد القصاص، ويبطل الرهنان جميعا، وإن عفا على مال، أو قتل خطأ، وجب المال متعلقا برقبته لحق المرتهن القتيل. وإن عفا بلا مال، فإن قلنا: موجب العمد أحد الامرين، وجب المال، ولم يصح العفو إلا برضى المرتهن. وإن قلنا: موجبه القود، فإن قلنا: العفو المطلق لا يوجب المال، لم يجب شئ، وإن قلنا: يوجبه، فكذلك على الاصح، وإن عفا مطلقا، فإن قلنا: مطلق العفو يوجب المال، ثبت كما لو عفا على مال. وإن قلنا: لا يوجبه، صح العفو، وبطل رهن مرتهن القتيل، وبقي القاتل رهنا. وعفو المحجور عليه بالفلس، كعفو الراهن، لان أموال المفلس والمرهون سواء في الحجر. ثم متى وجب المال، نظر، إن كان الواجب أكثر من قيمة القاتل أو مثلها، فوجهان. أحدهما: ينقل القاتل إلى يد المرتهن القتيل، ولا يباع، لانه لا فائدة فيه، وأصحهما: يباع ويجعل الثمن رهنا في يده، لان حقه في مالية العبد، لا في عينه، لانه قد يرغب راغب بزيادة. وإن كان أقل من قيمة القاتل، فعلى الوجه الاول: ينتقل من القاتل بقدر الواجب إلى مرتهن القتيل. وعلى الثاني: يباع منه بقدر الواجب، ويبقى الباقي رهنا. فإن تعذر بيع البعض، أو نقص بالتبعيض، بيع الجميع، وجعل الزائد على الواجب عند مرتهن القاتل وإنما يجئ الوجهان، إذا طلب الراهن النقل، ومرتهن القتيل البيع، فأيهم يجاب ؟ فيه الوجهان. أما إذا طلب الراهن البيع، ومرتهن القتيل النقل، فالمجاب الراهن، لانه لا حق للمرتهن المذكور في عينه. ولو اتفق الراهن والمرتهنان على أحد الطريقين، فهو المسلوك قطعا. ولو اتفق الراهن ومرتهن القتيل على النقل، قال الامام: ليس لمرتهن القاتل المنازعة فيه، وطلب البيع. ومقتضى التعليل السابق، يتوقع راغب أنه له ذلك.

(3/344)

الحال الثاني: أن يكون مرهونا عند مرتهن القاتل أيضا. فإن كان العبدان مرهونين بدين واحد، فقد نقصت الوثيقة ولا جابر، كما لو مات أحدهما. وإن كانا مرهونين بدينين، نظر في الدينين، أهما مختلفان حلولا وتأجيلا، أم لا ؟ فإن اختلفا، فله التوثق لدين القتيل بالقاتل، لانه إن كان الحال دين المقتول، ففائدته الاستيفاء من ثمنه في الحال. وإن كان دين القاتل، فتحصل الوثيقة بالمؤجل، ويطالب بالحال. وكذا الحكم، لو كانا مؤجلين، وأحد الاجلين أطول. وإن اتفقا في الحلول والتأجيل، نظر، هل بينهما اختلاف قدر، أم لا ؟ فإن لم يكن كعشرة وعشرة، فإن كان العبدان مختلفي القيمة، وقيمة القتيل أكثر، لم تنقل الوثيقة. وإن كانت قيمة القاتل أكثر، نقل منه قدر قيمة القتيل إلى دين القتيل، وبقي الباقي رهنا بما كان. وإن كانا سواء في القيمة، بقي القاتل رهنا بما كان، ولا فائدة في النقل. وإن اختلف قدر الدينين، نظر، إن تساوت قيمة العبدين، أو كان القتيل أكثر قيمة، فإن كان المرهون بأكثر الدينين هو القتيل، فله توثيقه بالقاتل. وإن كان المرهون بأقلهما هو القتيل، فلا فائدة في النقل. وإن كان القتيل أقلهما قيمة، فإن كان مرهونا بأقل الدينين، فلا فائدة في النقل. وإن كان بأكثرهما، نقل من القاتل قدر قيمة القتيل إلى الدين الآخر. وحيث قلنا: تنقل الوثيقة، فهل يباع ويقام ثمنه مقام القتيل، أم يقام عينه مقامه ؟ فيه الوجهان السابقان. فرع هذا الذي ذكرناه من أقسام إختلاف الدينين، هو المعتبر فقط، كذا قاله الاكثرون. فلو اختلف الدينان في الاستقرار وعدمه، بأن كان أحدهما عوض ما يتوقع رده بالعيب، أو صداقا قبل الدخول، فلا أثر له عند الجمهور. وحكى في الشامل عن أبي إسحق المروزي أنه إن كان القاتل مرهونا بالمستقر، فلا فائدة في النفل. وإن كان مرهونا بالآخر، فوجهان وكذا قول الغزالي في الوسيط: إختلاف جنس الدينين، كاختلاف القدر، فهو وإن كان متجها في المعنى، فمخالف لنص الشافعي رضي الله عنه والاصحاب كلهم: لا تأثير لاختلاف الجنس. قلت: المراد باختلاف الجنس، أن يكون أحدهما دنانير، والآخر دراهم،

(3/345)

واستويا في المالية بحيث لو قوم أحدهما بالآخر، لم يزد ولم ينقص. والله أعلم. فرع لو تساوى الدينان في الاوصاف، وقلنا: الوثيقة لا تنقل، فقال المرتهن: قد جنى فلا آمنه، فبيعوه وضعوا ثمنه رهنا مكانه، هل يجاب ؟ وجهان. فرع لو جني على مكاتب السيد، فانتقل الحق إليه بموته أو عجزه، فهو كالمنتقل من المورث. السبب الثالث لانفكاك الرهن: برائة الذمة عن جميع الدين بالقضاء، أو الابراء، أو الحوالة، أو الاقالة المسقطة للثمن المرهون به، أو المسلم فيه المرهون به. ولو اعتاض عن الدين عينا، انفك الرهن، لتحول الحق من الذمة إلى العين. ثم لو تلفت العين قبل التسليم، بطل الاعتياض، ويعود الرهن كما عاد الدين، ولا ينفك بالبراءة عن بعض الدين بعض الرهن، كما أن حق الحبس يبقى ما بقي شئ من الثمن، ولا يعتق شئ من المكاتب ما بقي شئ من المال. ولو رهن عبدين وسلم أحدهما، كان المسلم مرهونا بجميع الدين. فرع إنما يتصور إنفكاك بعض المرهون عن بعض أمور. أحدها: تعدد العقد، بأن رهنه نصف العبد بعشرة، ونصفه الآخر في صفة أخرى. الثاني: أن يتعدد مستحق الدين، بأن رهنه عند رجلين صفقة واحدة، ثم برئ من دين أحدهما بأداء أو إبراء، انفك الرهن بقسط دينه. وفي وجه: إن اتحدت جهة دينيهما، بأن أتلف عليهما مالا، أو ابتاع منهما، لم ينفك شئ بالبراءة عن أحدهما، وإنما ينفك إذا اختلفت الجهة. والصحيح: الانفكاك مطلقا. الثالث: أن يتعدد من عليه الدين، بأن رهن رجلان عند رجل، فإذا برئ أحدهما، انفك نصيبه. الرابع: إذا وكل رجلان رجلا يرهن عبدهما عند زيد بدينه عليهما، ثم قضى أحد الموكلين دينه، فقيل: قولان. والمذهب: القطع بإنفكاك نصيبه، ولا نظر إلى إتحاد الوكيل وتعدده. قال الامام: لان مدار الباب على إتحاد الدين وتعدده،

(3/346)

ومتى تعدد المستحق أو المستحق عليه، تعدد الدين. ويخالف هذا، البيع والشراء، حيث ذكرنا خلافا في أن الاعتبار في تعدد الصفقة وإتحادها بالمتبايعين، أم بالوكيل ؟ لان الرهن ليس عقد ضمان حتى ينظر فيه إلى المباشر. الخامس: إذا استعار عبدا من مالكيه ليرهنه، فرهنه، ثم أدى نصف الدين، وقصد به الشيوع من غير تخصيص بحصة أحدهما، لم ينفك من الرهن شئ. وإن قصد أداء عن نصيب أحدهما بعينه لينفك نصيبه، ففي انفكاكه أقوال. ثالثها: أنه إن علم المرتهن أن العبد لمالكين، إنفك، وإلا، فلا، حكاه المحاملي وغيره. قال الامام: ولا نعلم لهذا وجها، لان عدم الانفكاك لاتحاد الدين والعاقدين، ولا يختلف ذلك بالجهل والعلم، وإنما أثر الجهل إثبات الخيار. ثم في عيون المسائل، ما يدل على أن الاظهر الانفكاك. قلت: صرح صاحب الحاوي وغيره، بأن الانفكاك أظهر. والله أعلم. ولو كان لرجلين عبدان متماثلا القيمة، فاستعارهما للرهن، فرهنهما، ثم قضى نصف الدين لينفك أحدهما، فالاصح طرد القولين. وقيل: ينفك قطعا. وإذا قلنا بالانفكاك، وكان الرهن مشروطا في بيع، فللمرتهن الخيار إذا جهل بأنه لمالكين على الاصح. وقيل: الاظهر. ولو استعار من رجلين ورهن عند رجلين، كان نصيب كل واحد من المالكين مرهونا عند الرجلين. فلو أراد فك نصيب أحدهما بقضاء نصف دين كل واحد من المرتهنين، فعلى القولين. وإن أراد فك نصف العبد بقضاء دين أحدهما، فله ذلك بلا خلاف. ولو استعار اثنان من واحد، ورهنا عند واحد، ثم قضى أحدهما ما عليه، انفك النصف لتعدد العاقد، هكذا نقلوه. فرع قال في التهذيب: لو استعار ليرهن عند واحد، فرهن عند اثنين، أو بالعكس، لم يجز. أما في الصورة الاولى، فلعدم الاذن، وأما العكس، فلانه إذا رهن عند إثنين، ينفك بعض الرهن بأداء دين أحدهما، وإذا رهن عند واحد، لا ينفك شئ إلا بأداء الجميع، ونقل صاحب

(3/347)

التتمة وغيره الجواز في الطرفين، والاول أصح. السادس: لو رهن عبدا بمائة، ثم مات عن اثنين، فقضى أحدهما حصته من الدين، ففي انفكاك نصيبه قولان. أظهرهما: لا ينفك، وقطع به جماعة، لان الرهن صدر أولا من واحد. ولو مات من عليه دين، وتعلق الدين بتركته، فقضى بعض الورثة نصيبه، قال الامام: لا يبعد أن يخرج انفكاك نصيبه من التركة على قولين، بناء على أن أحد الورثة لو أقر بالدين، وأنكر الباقون، هل على المقر أداء جميع الدين من نصيبه من التركة ؟ وعلى هذا البناء، فالاصح الانفكاك، لان الجديد: أنه لا يلزم أداء جميع الدين مما في يده من التركة ثم الحكم بانفكاك نصيبه، إنما يظهر إذا كان إبتداء التعلق مع إبتداء تعدد الملاك. فلو كان الموت مسبوقا بالمرض، كان التعلق سابقا على ملك الورثة، فإن للدين أثرا بينا في الحجر على المريض. فيشبه أن يكون القول في انفكاك نصيبه، كما سبق في الصورة السابقة، ولا فرق بين أن يكون تعلق الدين بالتركة في هذه الصورة، ثابتا بإقرار الوارث، أو ببينة وقد قيدها الغزالي، بما إذا ثبت بإقرار الوارث، وصورة المسألة غنية عن هذا القيد، ولم يذكره إمام الحرمين. قلت: قول الامام الرافعي: الحكم بالانفكاك، إنما يظهر إذا كان إبتداء التعلق... إلى آخره. هذا خلاف مقتضى إطلاق الامام، والغزالي، والظاهر أن المسألة على إطلاقها، وليست هذه الصورة من الاولى في شئ، لان الاولى: في انفكاك نصيب الابن من العين التي رهنها الميت. والثانية: ففك نصيبه من تعلق التركة، وليس للرهن في الثانية وجود، ففي قول: ينفك تعلق الدين بنصيبه، فينفذ تصرفه فيه. وفي قول: لا ينفك التعلق، فلا ينفذ تصرفه فنصيبه إذا منعنا تصرف الوارث في التركة قبل قضاء الدين. والله أعلم. فرع إذا كان المرهون لمالكين، وانفك نصيب أحدهما بأداء أو إبراء فأراد القسمة، فإن كان مما ينقسم بالاجزاء كالمكيل والموزون، فله أن يقاس المرتهن بإذن شريكه، نص عليه وإن كان مما لا ينقسم بالاجزاء كالثياب، والعبيد، قال العراقيون: لا يجاب إليه. وإن كان أرضا مختلفة الاجزاء كالدار، قالوا: لزم الشريك أن يوافقه، وفي المرتهن، وجهان. أصحهما: له الامتناع لما في القسمة

(3/348)

من التبعيض وقلة الرغبة، هذا ما ذكره العراقيون في طرقهم. وزاد آخرون، منهم أصحاب القفال، فقالوا: تجويز القسمة حيث جوزناه مبني على أن القسمة إفراز حق، فإن جعلناها بيعا، فهو بيع المرهون بغيره، وهو ممتنع. والجمهور أطبقوا على تجويز القسمة هنا، وجعلوا تأثير كونها بيعا إفتقارها إلى إذن المرتهن. ثم إذا جوزنا القسمة، فطريق الطالب أن يراجع الشريك، فإن ساعد، فذاك، وإلا، فيرفع الامر إلى القاضي ليقسم. وفي وجه: لا حاجة إلى إذن الشريك في المتماثلات، لان قسمتها إجبار، والصحيح الاول. ولو قاسم المرتهن وهو مأذون له من جهة المالك، أو الحاكم عند إمتناع المالك، جاز، وإلا، فلا. وإذا منعناها فرضي المرتهن، فالمفهوم من كلام الجمهور صحتها. قال الامام: لا يصح وإن رضي، لان رضاه إنما يؤثر في فك الرهن. فأما في بيعه بما ليس برهن ليصير رهنا، فلا. وهذا إشكال قوي. قلت: ليس بقوي لمن تأمله، ولا يسلم الحكم الذي إدعاه، فالمعتمد ما قاله الاصحاب. والله أعلم. ولو أراد الراهنان القسمة قبل إنفكاك شئ من الرهن، فعلى التفصيل الذي بيناه. ولو رهن واحد عند إثنين، وقضى نصيب أحدهما، ثم أراد القسمة ليمتاز ما بقي رهنا، ففي إشتراط رضى الذي بقي رهنه ما ذكرنا.
الباب الرابع في الاختلاف
التنازع في الرهن يفرض في أمور.
الاول: أصل العقد. فإذا قال: رهنتني، فأنكر المالك، أو رهنتني ثوبك، فقال: بل عبدي. أو بألفين، فقال: بل بألف. أو رهنتني الارض بأشجارها، فقال: بل وحدها، فالقول قول المالك مع يمينه. ولو قال: رهنتني الاشجار مع الارض يوم رهن الارض، فقال: لم تكن هذه الاشجار أو بعضها يوم رهن الارض، بل أحدثتها بعد، نظر، فإن كانت الاشجار بحيث لا يتصور وجودها يوم الرهن، فالمرتهن كاذب،

(3/349)

والقول قول الراهن بلا يمين. وإن كانت بحيث لا يتصور حدوثها بعده، فالراهن كاذب، فإن إعترف في مفاوضتها أنه رهن الارض بما فيها، كانت الاشجار مرهونة، ولا حاجة إلى يمين المرتهن، وإن زعم رهن الارض وحدها، أو ما سوى الاشجار المختلف فيها، واقتصر على نفي الوجود، فلا يلزم من كذبه في إنكار الوجود كونها مرهونة، فيطالب بجواب دعوى الرهن، فإن أصر على إنكار الوجود، فقد جعل ناكلا، وردت اليمين على المرتهن. فإن رجع إلى الاعتراف بالوجود، وأنكر رهنها، قبلنا إنكاره، وحلف لجواز صدقه في نفي الرهن. وإن كان الشجر بحيث يحتمل الوجود يوم رهن الارض، والحدوث بعده فالقول قول الراهن. فإذا حلف، فهي كالشجرة الحادثة بعد الرهن في القلع وسائر الاحكام، وقد سبق بيانها. هذا كله تفريع على الاكتفاء منه بإنكار الوجود، وهو الصحيح. وفي وجه: لا بد من إنكار الرهن صريحا. والحكم بتصديق الراهن في هذه الصورة، مفروض فيما إذا كان إختلافهما في رهن تبرع. فإن اختلفا في رهن مشروط في بيع، تحالفا كسائر صفات البيع إذا إختلف فيها فصل لو إدعى رجل على رجلين أنهما رهناه عبدهما بمائة، وأقبضاه، فأنكرا الرهن، أو الرهن والدين جميعا، فالقول قولهما مع اليمين. وإن صدقه أحدهما، فنصيبه رهن بخمسين، والقول قول المكذب في نصيبه مع يمينه. فلو شهد المصدق للمدعي على شريك المكذب، قبلت شهادته، فإن شهد معه آخر، وحلف المدعي، ثبت رهن الجميع. ولو زعم كل منهما أنه ما رهن نصيبه، وأن شريكه رهن، وشهد عليه، فوجهان. ويقال: قولان: أحدهما: لا تقبل شهادته، لان كل واحد يزعم أن صاحبه كاذب ظالم بالجحود. وطعن المشهود له في الشاهد، يمنع قبول شهادته له. وأصحهما: تقبل، وبه قال الاكثرون، لانه ربما نسيا. فإن تعمدا، فالكذبة الواحدة لا توجب الفسق. ولهذا، لو تخاصم رجلان في شئ، ثم شهدا في حادثة، قبلت شهادتهما وإن كان أحدهما كاذبا في

(3/350)

ذلك التخاصم. فعلى هذا، إذا حلف مع كل واحد، أو أقام شاهدا آخر، ثبت رهن الجميع. وقال ابن القطان: الذي شهد أولا يقبل، دون الآخر، لانه انتهض خصما منتقما. فرع إدعى رجلان على رجل أنه رهنهما وأقبضهما، فإن صدقهما أو كذبهما، لم يخف الحكم. وإن صدق أحدهما، فنصف العبد رهن عنده، ويحلف للآخر. وهل تقبل شهادة المصدق للمكذب ؟ قال ابن كج: نعم. وقال الآخرون: لا. وحكى الامام والغزالي وجهين بناء على أن الشريكي إذا ادعيا حقا أو ملكا بابتياع أو غيره، فصدق أحدهما، هل يستبد بالنصف، أم يشاركه الآخر فيه ؟ فيه وجهان. إن قلنا: يستبد، قبلت، وإلا، فلا، لانه متهم. وقال البغوي: إن لم ينكر إلا الرهن، قبل. وإن أنكر الرهن والدين، فحينئذ يفرق بين دعواهما الارث وغيره. والذي ينبغي أن يفتى به، القبول إن كانت الحال لا تقتضي الشركة، والمنع إن اقتضت، لانه متهم. فرع منصوص عليه إدعى زيد وعمروعلى ابني بكر، أنهما رهنا عندهما عبدهما المشترك بينهما بمائة، فصدقا أحد المدعيين، ثبت ما ادعاه، وكان له على كل واحد منهما ربع المائة، ونصف نصيب كل واحد منهما مرهون به. وإن صدق أحد الابنين زيدا، والآخر عمرا، ثبت الرهن في نصف العبد، لكل واحد من المدعيين في ربعه بربع المائة. فلو شهد أحد الاثنين على أخيه، قبلت. ولو شهد أحد المدعيين للآخر، فعلى ما ذكرناه في الصورة الثانية. فرع منصوص في المختصر إدعى رجلان على رجل، فقال كل واحد: رهنتني عبدك هذا وأقبضتنيه، فإن كذبهما، فالقول قوله، ويحلف لكل

(3/351)

واحد يمينا. وإن كذب أحدهما، وصدق الآخر، قضي بالرهن للمصدق. وفي تحليفه للمكذب قولان. أظهرهما: لا. فإن قلنا: يحلف، فنكل، فحلف المكذب يمين الرد، ففيما يستفيد بها وجهان. أحدهما: يقضى له بالرهن وينزع من الاول. وأصحهما: يأخذ القيمة من المالك، ليكون رهنا عنده. وإن صدقهما جميعا، نظر، فإن لم يدعيا السبق، أو ادعاه كل منهما، وقال المدعى عليه: لا أعرف السابق، وصدقاه، فوجهان. أحدهما: يقسم بينهما، كما لو تنازعا شيئا في يد ثالث فاعترف لهما، وأصحهما: يحكم ببطلان العقد، كما لو زوج وليان ولم يعرف السابق. وإن إدعى كل واحد السبق، وأن الراهن عالم بصدقه، فالقول قوله مع يمينه. فإن نكل، ردت اليمين عليهما. فإن حلف أحدهما، قضي له. وإن حلفا، أو نكلا، تعذر معرفة السابق، وعاد الوجهان. وإن صدق أحدهما في السبق، وكذب الآخر، قضي للمصدق. وهل يحلفه المكذب ؟ فيه القولان السابقان. وحيث قلنا: مقتضى الصدق، فذلك إذا لم يكن العبد في يد المكذب. فإن كان، فقولان. أحدهما: يقضى لصاحب اليد. وأظهرهما: المصدق يقدم، لان اليد لا دلالة لها على الرهن. ولو كان العبد من أيديهما، فالمصدق مقدم في النصف الذي في يده، وفي النصف الآخر، القولان. والاعتبار في جميع ما ذكرناه بسبق القبض، لا العقد. حتى لو صدق هذا في سبق العقد، وهذا في سبق القبض، قدم الثاني. قلت: ولو قال المدعى عليه: رهنته عند أحدكما، ونسيت، حلف على نفي العلم. فإن نكل، ردت عليهما، فإن حلفا، أو نكلا، إنفسخ العقد على المذهب الذي قطع به الجماهير في الطرق، ونقله الامام وغيره عن الاصحاب. وخرج وجه: أنه لا ينفسخ، بل يفسخه الحاكم، وبهذا الوجه قطع صاحب الوسيط، وهو شاذ ضعيف. وإن حلف الراهن على نفي العلم، تحالفا على الصحيح، كما لو نكل. وفي وجه: انتهت الخصومة. والله أعلم. فرع دفع متاعا إلى رجل، وأرسله إلى غيره ليستقرض منه للدافع ويرهن

(3/352)

المتاع، ففعل، ثم اختلفا، فقال المرسل إليه: استقرض مائة ورهنه بها، وقال المرسل: لم آذن إلا في خمسين، نظر، إن صدق الرسول المرسل، فالمرسل إليه مدع على المرسل بالاذن، وعلى الرسول بالاخذ، فالقول قولهما في نفي دعواه. وإن صدق المرسل إليه، فالقول فنفي الزيادة قول المرسل، ولا يرجع المرسل إليه على الرسول بالزيادة إن صدقه في الدفع إلى المرسل، لانه مظلوم بزعمه. وإن لم يصدقه، رجع عليه. هكذا ذكره، وفيه إشكال، وينبغي أن يرجع على الرسول وإن صدقه في الدفع إلى المرسل. الامر الثاني: القبض. فإذا تنازعا في قبض المرهون، فإن كان في وقت النزاع في يد الراهن، فالقول قوله مع يمينه. وإن كان في يد المرتهن وقال: قبضته عن الرهن، وأنكر الراهن، فقال: غصبتنيه، فالقول قول الراهن على الصحيح. وقيل: قول المرتهن، وهو شاذ ضعيف. وإن قال الراهن: بل قبضته عن جهة أخرى مأذون فيها، بأن قال: أودعتكه، أو أعرت، أو أكريت، أو أكريته لفلان فأكراكه، فهل القول قول المرتهن، لاتفاقهما على قبض مأذون فيه، أو قول الراهن، لان الاصل عدم ما ادعاه ؟ وجهان. أصحهما: الثاني، وهو المنصوص. ويجري مثل هذا التفصيل، فيما إذا اختلف البائع والمشتري، حيث كان للبائع حق الحبس، وصادفنا المبيع في يد المشتري، فادعى البائع أنه أعاره، أو أودعه، لكن الاصح هنا حصول القبض، لقو يده بالملك. وهذا تفريع على أنه لا يبطل حق الحبس بالاعارة والايداع، وفيه خلاف سبق. ولو صدقه الراهن في إذنه في القبض على جهة الرهن، ولكن قال: رجعت قبل قبضك، فالقول قول المرتهن في عدم الرجوع، لان الاصل عدمه. ولو قال الراهن لم يقبضه بعد، وقال المرتهن قبضته، فمن كان المرهون في يده منهما، فالقول قوله باتفاق الاصحاب، وعليه حملوا النصين المختلفين في الام. فرع إقرار الراهن بإقباض المرهون، مقبول ملزم، لكن بشرط الامكان. حتى لو قال: رهنته اليوم داري بالشام، وأقبضته إياها وهما بمكة، فهو لاغ. ولو

(3/353)

قامت البينة على إقراره بالاقباض في موضع الامكان، فقال: لم يكن إقراري عن حقيقة، فحلفوه أنه قبض، نظر، إن ذكر لاقراره تأويلا، بأن قال: كنت أقبضته بالقول، وظننت أنه يكفي قبضا، أو وقع إلي كتاب على لسان وكيلي بأنه أقبض وكان مزورا، أو قال: أشهدت على رسم القبالة قبل حقيقة القبض، فله تحليفه. وإن لم يذكر تأويلا، فوجهان. أصحهما عند العراقيين: يحلفه، وبه قال: ابن خيران وغيره، وهو ظاهر النص. وأصحهما عند المراوزة: لا، وبه قال أبو إسحق. قلت: طريقة العراقيين أفقه وأصح. والله أعلم. وقد حكى في الوسيط وجها: أنه لا يحلفه مطلقا وإن ذكر تأويلا. وهذا الوجه غريب ضعيف مخالف لما قطع به الاصحاب. ولو لم يقم بينة على إقراره، بل أقر في مجلس القضاء بعد توجه الدعوى عليه، فوجهان. قال القفال: لا يحلفه وإن ذكر تأويلا، لانه لا يكاد يقر عند القاضي إلا عن تحقيق. وقال غيره: لا فرق، لشمول الامكان. ولو شهد الشهود على نفس القبض، فليس له التحليف بحال، وكذا لو شهدوا على إقراره، فقال: ما أقررت، لانه تكذيب للشهود. فرع لو كان الرهن مشروطا في بيع، فقال المشتري: أقبضت، ثم تلف الرهن، فلا خيار لك في البيع، وأقام على إقراره بالقبض حجة، فأراد المرتهن تحليفه، فهو كما ذكرنا في إقرار الرهن وطلب الراهن يمين المرتهن. ويقاس على هذا، ما إذا قامت بينة بإقراره لزيد بألف، فقال: إنما أقررت وأشهدت ليقرضني، ثم لم يقرضني، وكذا سائر نظائرها. الامر الثالث: الجناية، وهي ضربان. الاول: جني على العبد المرهون، فأقر رجل أنه الجاني، فإن صدقه المتراهنان أو كذباه، لم يخف حكمه. وإن صدقه الراهن فقط، أخذ الارش وفاز

(3/354)

به، فليس للمرتهن التوثق به. وإن صدقه المرتهن فقط، أخذ الارش وكان مرهونا. فإن قضى الدين من غيره، أو أبرأه المرتهن، فالاصح: أنه يرد الارش إلى المقر. والثاني: يجعل في بيت المال، لانه مال ضائع لا يدعيه أحد. الضرب الثاني: جناية المرهون، والنزاع في جنايته، يقع تارة بعد لزوم الرهن، وتارة قبله. الحال الاول: بعده، فإذا أقر المرتهن بأنه جنى، ووافقه العبد أم لا، فالقول قول الراهن مع يمينه. وإذا بيع في دين المرتهن، لم يلزمه تسليم الثمن إليه بإقراره السابق. ولو أقر الراهن بجنايته، وأنكر المرتهن، فالقول قوله. وإذا بيع في الدين، فلا شئ للمقر له على الراهن. وحكى ابن كج وجها: أنه يقبل إقرار الراهن، ويباع العبد في الجناية، ويغرم الراهن للمرتهن. الحال الثاني: تنازعا في جنايته قبل لزوم الرهن، فأقر الراهن بأنه كان أتلف مالا، أو جنى جناية توجب المال، فإن لم يعين المجني عليه، أو عينه فلم يصدقه، أو لم يدع ذلك، فالرهن مستمر بحاله. وإن عينه وادعاه المجني عليه، نظر، إن صدقه المرتهن، بيع في الجناية، والمرتهن بالخيار إن كان الرهن مشروطا في بيع. وإن كذبه، فقولان. أظهرهما: لا يقبل قول الراهن، صيانة لحق المرتهن. والثاني: يقبل، لانه مالك. ويجري القولان فيما لو قال: كنت غصبته، أو اشتريته شراء فاسدا، أو بعته، أو وهبته وأقبضته وأعتقته. ولا حاجة في صورة العتق إلى تصديق العبد ودعواه، بخلاف المقر له في باقي الصور. وفي الاقرار بالعتق قول ثالث: أنه إن كان موسرا، نفذ، وإلا، فلا، كالاعتاق. ونقل الامام هذا القول في جميع هذه الصور. فإن قلنا: لا يقبل إقرار الراهن، فالقول في بقاء الرهن قول المرتهن مع يمينه، ويحلف على نفي العلم بالجناية. وإذا حلف واستمر الرهن، فهل يغرم الراهن للمجني عليه ؟ قولان. قال الائمة. أظهرهما: يغرم كما لو قبله، لانه حال بينه وبين حقه، وهما كالقولين فيمن أقر بالدار لزيد، ثم لعمرو، هل يغرم لعمرو ؟ ويعبر عنهما بقولي الغرم للحيلولة، لانه بإقراره الاول حال بين من أقر له ثانيا وبين حقه. فإن قلنا: يغرم، طولب في الحال إن كان موسرا. وإن كان معسرا فإذا

(3/355)

أيسر. وفيما يغرم للمجني عليه ؟ طريقان. أحدهما: على قولين. أظهرهما: الاقل من قيمته وأرش الجناية. وثانيهما: الارش بالغا ما بلغ. والطريق الثاني وهو المذهب وبه قال الاكثرون: يغرم الاقل قطعا، كأم الولد، لامتناع البيع بخلاف القن. وإذا قلنا: لا يغرم الراهن، فإن بيع في الدين، فلا شئ عليه. لكن لو ملكه، لزمه تسليمه في الجناية، وكذا لو انفك رهنه. هذا كله إذا حلف المرتهن، فإن نكل، فعلى من ترد اليمين ؟ قولان. ويقال: وجهان. أحدهما: على الراهن، لانه مالك العبد، والخصومة تجري بينه وبين المرتهن. وأظهرهما: على المجني عليه، لان الحق له، والراهن لا يدعي لنفسه شيئا. فإذا حلف المردود عليه منهما، بيع العبد في الجناية، ولا خيار للمرتهن في فسخ البيع المشروط فيه، لان فواته حصل بنكوله. ثم إن كان يستغرق الواجب قيمته، بيع كله، وإلا فبقدر الارش. وهل يكون الباقي رهنا ؟ وجهان. أصحهما: لا، لان اليمين المردودة كالبينة، كالاقرار بأنه كان جانيا في الابتداء، فلا يصح رهن شئ منه. وإذا رددنا على الراهن، فنكل، فهل يرد على المجني عليه ؟ قولان. ويقال: وجهان. أحدهما: نعم لان الحق له. وأصحهما: لا، لان اليمين لاترد مرة بعد أخرى. فعلى هذا، نكول الراهن كحلف المرتهن في تقرير الرهن. وهل يغرم الراهن للمجني عليه ؟ فيه القولان. وإن رددناه على المجني عليه فنكل، قال الشيخ أبو محمد: تسقط دعواه، وانتهت الخصومة. وطرد العراقيون في الرد منه على الراهن الخلاف المذكور في عكسه. وإذالم ترد، لا يغرم له الراهن، قولا واحدا، وتحال الحيلولة على نكوله، هذا تماالتفريع على أحد القولين في أصل المسألة، وهو أن ا لراهن لا يقبل إقراره. فإن قبلناه، فهل يحلف، أم يقبل بلا يمين ؟ قولان، أو وجهان. أحدهما: لا يحلف، لان اليمين للزجر ليرجع الكاذب. وهنا لا يقبل رجوعه. وأصحهما عند الشيخ أبي حامد ومن وافقه: يحلف لحق المرتهن، ويحلف على البت. وسواء حلفناه، أم لا، فيباع العبد في الجناية كله أو بعضه على ما سبق، وللمرتهن الخيار في فسخ البيع. وإن نكل، حلف المرتهن، لانا إنما حلفنا الراهن لحقه. وفي فائدة حلفه قولان حكاهما الصيدلاني وغيره. أظهرهما: أن فائدته: تقدير الرهن في العبد على ما هو قياس الخصومات. والثاني: فائدته: أن يغرم الراهن قيمته، ليكون رهنا مكانه، ويباع العبد في الجناية

(3/356)

بإقرار الراهن. فإن قلنا بالاول، فهل يغرم الراهن للمقر له لكونه حال بنكوله بينه وبين حقه ؟ فيه القولان السابقان. وإن قلنا بالثاني، فهل للمرتهن الخيار في فسخ البيع ؟ وجهان. أصحهما: نعم، لفوات العين المشروطة. والثاني: لا، لحصول الوثيقة بالقيمة. وإن نكل المرتهن، بيع العبد في الجناية، ولا خيار له في فسخ البيع، لا غرم على الراهن. وجميع ما ذكرناه مبني على أن رهن الجاني لا يصح، فإن صححناه، فقيل: يقبل إقراره قطعا، فيغرم المجني عليه، ويستمر الرهن. وقال آخرون: بطرد القولين. ووجه المنع: أنه يحل بلزوم الرهن، لان المجني عليه يبيع المرهون لو عجز عن تغريم الراهن. فرع لو أقر السيد عليه بجناية توجب القصاص، لم يقبل إقراره على العبد، فلو قال، ثم عفا على مال، فهو كما لو أقر بما يوجب المال. فرع لو أقر بالعتق وقلنا: لا يقبل، فالمذهب والمنصوص: أنه يجعل كإنشاء الاعتاق. وفيه الاقوال، لان من ملك إنشاء أمر، قبل إقراره به. ونقل الامام في نفوذه وجهين، مع قولنا: ينفذ الانشاء. فرع رهن الجارية الموطوءة جائز، ولا يمنع من التصرف، لاحتمال الحمل. فإذا رهن جارية، فأتت بولد، فإن كان الانفصال لدون ستة أشهر من الوطئ، أو لاكثر من أربع سنين، فالرهن بحاله، والولد مملوك له، لانه لا يلحق به. وإن كان لستة أشهر فأكثر إلى أربع سنين، فقال الراهن: هذا الولد مني، وكنت وطئتها قبل لزوم الرهن، فإن صدقه المرتهن، أو قامت بينة، فهي أم ولد له، والرهن باطل، وللمرتهن فسخ البيع المشروط فيه رهنها. وإن كذبه ولا بينة، ففي قبول إقراره لثبوت الاستيلاد، قولان، كإقراره بالعتق ونظائره، والتفريع كما سبق. وعلى كل حال، فالولد حر ثابت النسب عند الامكان. ولو لم يصادف ولدا في الحال، وزعم الراهن أنها ولدت منه قبل الرهن، ففيه التفصيل السابق والخلاف، وحيث قلنا: يحلف المجني عليه، تحلف المستولدة، فإنها في مرتبته، وفي العتق يحلف العبد.

(3/357)

قلت: ولو أقر بأنه استولدها بعد لزوم الرهن، فإن لم ينفذ إستيلاده، لم يقبل إقراره، وإلا، ففيه الوجهان السابقان في إقراره بالعتق، أصحهما: يقبل. والله أعلم. فرع لو باع عبدا، ثم أقر بأنه كان غصبه، أو باعه، أو اشتراه شراء فاسدا، لم يقبل قوله، لانه أقر في ملك الغير، وهو مردود ظاهرا، ويخالف إقرار الراهن فإنه في ملكه. وقيل بطرد الخلاف، والمذهب: الاول. وعلى هذا، فالقول قول المشتري. فإن نكل فهل الرد على المدعي، أم على المقر البائع ؟ قولان ولو أجر عبدا، ثم قال: كنت بعته، أو أجرته، أو أعتقته، ففيه الخلاف المذكور في الرهن، كبقاء الملك. ولو كاتبه، ثم أقر بما لا يصح معه كتابة، قال ابن كج: فيه الخلاف. وقطع الشيخ أبو حامد بأنه لا يقبل، لان المكاتب كمن زال ملكه عنه الامر الرابع: ما يفك به الرهن. فإذا أدن المرتهن في بيع الرهن، فباع الراهن، ورجع المرتهن عن الاذن، ثم اختلفا، فقال: رجعت قبل البيع، فلم يصح، وبقي رهنا كما كان، وقال الراهن: بل رجعت بعده، فالقول قول المرتهن على الاصح عند الاكثرين، وقيل: قول الراهن. وقال في التهذيب: إن قال الراهن أولا: تصرفت بإذنك، ثم قال المرتهن: كنت رجعت قبله، فالقول قول الراهن. وإن قال: رجعت، ثم قال الراهن: كنت بعت قبل رجوعك، فالقول قول المرتهن. ولو أنكر الراهن أصل الرجوع، فالقول قوله مع يمينه.

(3/358)

فصل عليه دينان، أحدهما حال، وبه رهن، أو كفيل، أو هو ثمن مبيع محبوس به، فسلم إليه ألفا، وقال: أعطيتك عنه، وقال القابض: بل عن الدين الآخر، فالقول قول الدافع، سواء اختلفا في نيته أو لفظه. قال الائمة: فالاعتبار في أداء الدين، بقصد المؤدي. حتى لو ظن المستحق أنه يودعه عنده، ونوى من عليه الدين أداء الدين برئت ذمته، وصار المدفوع ملكا للقابض. فرع كان عليه دينان، فأدى عن أحدهما بعينه، وقع عنه. وإن ادعى عنهما، قسط عليهما. وإن لم يقصد في الحال شيئا، فوجهان. أصحهما: يراجع، فيصرفه إليهما أو إلى ما شاء منهما. والثاني: يقع عنهما. وعلى هذا تردد الصيدلاني في حكايته، أنه يوزع عليهما بالتسوية، أم بالتقسيط ؟ وعلى هذا القياس نظائر المسألة، كما إذا تبايع مشركان درهما بدرهمين، وسلم الزيادة من التزمها، ثم أسلما، فإن قصد تسليمه عن الزيادة، لزمه الاصل، وإن قصد تسليمه عن الاصل فلا شئ عليه. وإن قصد تسليمه عنهما، وزع عليهما، وسقط ما بقي من الزيادة. وإن لم يقصد شيئا، ففيه الوجهان. ولو كان لزيد عليه مائة، ولعمرو مثلها، فوكلا وكيلا بالاستيفاء، فدفع المديون إلى الوكيل لزيد أو لعمرو، فذاك، وإن أطلق، فعلى الوجهين. ولو قال: خذه وادفعه إلى فلان، أو إليهما، فهذا توكيل منه بالاداء، وله التغيير ما لم يصل إلى المستحق. قلت: هذا الذي ذكره، اقتصار على الاصح. فقد قال إمام الحرمين: إذا

(3/359)

قال من عليه الدين لهذا الوكيل: خذ الالف وادفعه إلى فلان، فوجهان. أفقههما أنه بالقبض ينعزل عن وكالة المستحق، وصار وكيلا للمديون. والثاني: يبقى وكيلا للاول. فعلى هذا، لو تلف في يد الوكيل بغير تقصير، فمن ضمان صاحب الدين وقد برئ الدافع. وعلى الاول: هو من ضمان الدافع، والدين باق عليه. وإن قصر الوكيل، فعليه الضمان. وأيهما يطالبه ؟ فيه الوجهان. قال الامام: ولا يشترط في جريان الوجهين قبول الوكيل صريحا بالقول، بل مجرد قوله: إدفع إلى فلان، فيه الوجهان. والله أعلم. ولو أبرأ مستحق الدينين المديون عن مائة، وكل واحد منهما مائة، فإن قصدهما أو أحدهما، فهو لما قصد. وإن أطلق، فعلى الوجهين. وإن اختلفا فقال المبرئ: أبرأت عن الدين الخالي عن الرهن والكفيل، فقال المديون: بل عن الآخر، فالقول قول المبرئ مع يمينه. فصل إختلفا في قدم عيب المرهون وحدوثه، فقد سبق بيانه في كتاب البيع. ولو رهنه عصيرا، ثم بعد قبضه اختلفا، فقال المرتهن: قبضته وقد تخمر، فلي الخيار في فسخ البيع المشروط، وقال الراهن: بل صار عندك خمرا، فالاظهر: أن القول قول الراهن، لان الاصل بقاء لزوم البيع. والثاني: قول المرتهن، لان الاصل عدم قبض صحيح. ولو زعم المرتهن أنه كان خمرا يوم العقد، وكان شرطه في البيع شرط رهن فاسد، فقيل بطرد القولين. وقيل: القول قول المرتهن قطعا. ولو سلم العبد المشروط رهنه ملتفا بثوب، ثم وجد ميتا، فقال الراهن: مات عندك، فقال: بل أعطيتنيه ميتا، فأيهما يقبل ؟ فيه القولان. ولو اشترى مائعا، وجاء بظرف فصبه البائع فيه، فوجدت فيه فأرة ميتة، فقال البائع: كانت في ظرفك، وقال المشتري: قبضته وفيه الفأرة، ففيمن يصدق ؟ القولان. ولو زعم المشتري كونها فيه حال البيع، فهذا إختلاف في جريان العقد صحيحا، أم فاسدا ؟ وقد سبق بيانه. فصل ليس للراهن أن يقول: أحضر المرهون وأنا أقضي دينك من مالي، (بل) لا يلزمه الاحضار بعد قضائه، وإنما عليه التمكين كالمودع. والاحضار، وما

(3/360)

يحتاج إليه من مؤنة على رب المال. ولو احتيج إلى بيعه في الدين، فمؤنة الاحضار على الراهن. قلت: قال صاحب المعاياة: إذا رهن شيئا ولم يشرط جعله في يد عدل، أو المرتهن، فإن كان جارية، صح قطعا، وكذا غيرها على الصحيح. والفرق أنها لا تكون في يد المرتهن، وغيرها قد يكون، فيتنازعان. قال أصحابنا: لو كان بالمرهون عيب، ولم يعلم به المرتهن حتى مات، أو حدث به عيب في يده، لم يكن له فسخ البيع المشروط فيه، كما لو جرى ذلك في يد المشتري، وليس له أن يطالب بالارش ليكون مرهونا، صرح به القاضي أبو الطيب وغيره. قال القاضي: ولو رهن عبدين، وسل أحدهما فمات في يد المرتهن، وامتنع الراهن من تسليم الآخر، لم يكن له خيار في فسخ البيع لانه لم يمكنه رده على حاله. والله أعلم.

(3/361)


روضة الطالبين - كتاب التفليس
التفليس في اللغة: النداء على المفلس، وشهره بصفة الافلاس. وأما في الشرع، فقال الائمة المفلس: من عليه ديون لا يفي بها ماله. ومثل هذا الشخص يحجر عليه القاضي بالشرائط التي سنذكرها إن شاء الله تعالى. وإذا حجر عليه، ثبت حكمان. أحدهما: تعلق الدين بماله حتى لا ينفذ

(3/362)

تصرفه فيه بما يضر بالغرماء، ولا تزاحمها الديون الحادثة، كما سيأتي إن شاء الله تعالى. والثاني: أن من وجد عند المفلس عين ماله، كان أحق به من غيره. فلو مات مفلسا قبل الحجر عليه، تعلقت الديون بتركته كما سبق في الرهن. ولا فرق في ذلك بين المفلس وغيره، ولكن يثبت الحكم الثاني، ويكون موته مفلسا كالحجر عليه. ولو كان مال الميت وافيا بديونه، فالصحيح: أنه لا يرجع في عين المبيع، كما في حال الحياة، لتيسر الثمن. وقال الاصطخري: يرجع. واعلم أن التعلق المانع من التصرف، يفتقر إلى حجر القاضي عليه قطعا. وكذا الرجوع إلى عين المبيع. هذا هو الذي يدل عليه كلام الاصحاب تعريضا وتصريحا. وقد يشعر بعض كلامهم بالاستغناء فيه عن حجر القاضي، ولكن المعتمد الاول.
فصل يحجر القاضي على المفلس بالتماس الغرماء الحجر عليه بالديون الحالة الزائدة على قدر ماله، فهذه قيود. الاول: الالتماس، فلا بد منه. فليس للقاضي الحجر بغير التماس، لان الحق لهم. فلو كانت الديون لمجانين أو صبيان، أو محجور عليه بسفه، حجر لمصلحتهم بلا التماس، ولا يحجر لدين الغائبين، لانه لا يستوفي مالهم في الذمم، إنما يحفظ أعيان أموالهم. قلت: وإذا وجد الالتماس مع باقي الشروط المجوزة للحجر، وجب على الحاكم الحجر، صرح به أصحابنا كالقاضي أبي الطيب، وأصحاب الحاوي و الشامل والبسيط وآخرين. وإنما نبهت عليه، لان عبارة كثيرين من أصحابنا: فللقاضي الحجر، وليس مرادهم أنه مخير فيه. والله أعلم. القيد الثاني: كون الالتماس من الغرماء، فلو التمس بعضهم ودينه قدر يجوز

(3/363)

الحجر به، حجر، وإلا، فلا، على الاصح. وإذا حجر، لا يختص أثره بالملتمس، بل يعمهم كلهم. قلت: أطلق أبو الطيب وأصحاب الحاوي والتتمة و التهذيب: أنه إذا عجز ماله عن ديونه، فطلب الحجر بعض الغرماء، حجر، ولم يعتبروا قدر دين ا لطالب، وهذا قوي. والله أعلم. ولو لم يلتمس أحد عنهم، والتمسه المفلس، حجر على الاصح، لان له غرضا. القيد الثالث: كون الدين حالا، فلا حجر بالمؤجل وإن لم يف المال به، لانه لا مطالبة في الحال. فإن كان بعضه حالا، فإن كان قدرا يجوز الحجر له [ حجر ] وإلا، فلا. فرع إذا حجر عليه بالفلس، لا يحل ما عليه من الدين المؤجل على المشهور، لان الاجل حق مقصود له فلا يفوت. وفي قول: يحل كالموت. فعلى هذا القول، لو لم يكن عليه إلا مؤجل هل يحجر عليه ؟ وجهان. الصحيح: لا. ولو جن وعليه مؤجل، حل على المشهور.

(3/364)

فإن قلنا بالحلول، قسم المال بين أصحاب هذه الديون. وأصحاب الحالة من الابتداء، كما لو مات. وإن كان في المؤجل ثمن متاع موجود عند المفلس، فلبائعه الرجوع إلى عينه، كما لو كان حالا في الابتداء. وفي وجه: أن فائدة الحلول، أن لا يتعلق بذلك المتاع حق غير بائعه، فيحفظه إلى مضي المدة. فإن وجد وفاء، فذاك، وإلا فحينئذ ينفسخ. وقيل: لا فسخ حينئذ أيضا. بل لو باع بمؤجل وحل الاجل، ثم أفلس المشتري وحجر عليه، فليس للبائع الفسخ والرجوع. والاول: أصح. وإن قلنا بعدم الحلول، بيع ماله، وقسم على أصحاب الحال، ولا يدخر لاصحاب المؤجل شئ، ولا يدام الحجر عليه بعد القسمة لاصحاب المؤجل، كما لا يحجر به إبتداء. وهل تدخل في البيع الامتعة المشتراة بمؤجل ؟ وجهان. أصحهما: نعم، كسائر أمواله، وليس لبائعها تعلق بها، لانه لا مطالبة في الحال على هذا. فإن لم يتفق بيعها وقسمتها حتى حل الاجل، ففي جواز الفسخ الآن وجهان. قلت: أصحهما: الجواز، قاله في الوجيز. والله أعلم. والوجه الثاني: لاتباع، فإنها كالمرهونة بحقوق بائعها، بل توقف إلى إنقضاء الاجل، فإن انقضى والحجر باق، ثبت حق الفسخ. وإن فك، فكذلك، ولا حاجة إلى إعادة الحجر على الصحيح، بل عزلها وإنتظار الاجل كبقاء الحجر بالاضافة إلى المبيع. القيد الرابع: كون الديون زائدة على أمواله. فلو كانت مساوية والرجل كسوب ينفق من كسبه، فلا حجر. وإن ظهرت أمارات الافلاس، بأن لم يكن كسوبا، وكان ينفق من ماله، أو لم يف كسبه بنفقته، فوجهان. أصحهما عند العراقيين: لا حجر، واختار الامام الحجر. ويجري الوجهان، فيما إذا كانت الديون أقل، وكانت بحيث يغلب على الظن مصيرها إلى النقص أو المساواة، لكثرة

(3/365)

النفقة. وهذه الصورة أولى بالمنع. وإذا حجر عليه في صورة المساواة، فهل لمن وجد عين ماله الرجوع ؟ وجهان. أحدهما: نعم، لاطلاق الحديث. والثاني: لا، لتمكنه من إستيفاء الثمن بكماله. وهل تدخل هذه الاعيان في حساب أمواله، وأثمانها في حساب ديونه ؟ وجهان. أصحهما: الادخال.
فصل وإذا حجر عليه، استحب للحاكم أن يشهد عليه، ليحذر الناس معاملته. وإذا حجر، امتنع منه كل تصرف مبتدء يصادف المال الموجود عند الحجر، فهذه قيود. الاول: كون التصر ف مصادفا للمال. والتصرف ضربان. إنشاء، وإقرار. الاول: الانشاء، وهو قسمان. أحدهما: يصادف المال، وينقسم إلى تحصيل، كالاحتطاب والاتهاب، وقبول الوصية، ولا منع منه قطعا، لانه كامل الحال. وغرض الحجر: منعه مما يضر الغرماء وإلى تفويت، فينظر، إن تعلق بما بعد الموت وهو التدبير والوصية، صح، فإن فضل المال، نفذ، وإلا، فلا. وإن كان غير ذلك، فأما أن يكون مورده عين مال، وإما في الذمة، فهما نوعان. الاول: كالبيع، والهبة، والرهن، والاعتاق، والكتابة، وفيها قولان. أحدهما: أنها موقوفة، إن فضل ما يصرف فيه عن الدين لارتفاع القيمة، أو إبراء،

(3/366)

نفذناه، وإلا، فتبين أنه كان لغوا. وأظهرهما: لا يصح شئ منها، لتعلق حق الغرماء بالاعيان، كالرهن. ثم اختلف في محل القولين، فقيل: هما فيما إذا اقتصر الحاكم على الحجر، ولم يجعل ماله لغرمائه حيث وجدوه. فإن جعل ذلك، لم ينفذ تصرفه قطعا، واحتج هؤلاء بقول الشافعي رضي الله عنه: إذا جعل ماله لغرمائه، فلا زكاة عليه وطردهما آخرون في الحالين، وهو الاشهر، قال هؤلاء: وتجب الزكاة على الاظهر ما دام ملكه باقيا، والنص محمول على ما إذا باعه لهم. فإن نفذناه بعد الحجر، وجب تأخير ما تصرف فيه، وقضاء الدين من غيره، فلعله يفضل، فإن لم يفضل، نقصنا من تصرفاته الاضعف فالاضعف، والاضعف الرهن والهبة، لخلوهما عن العوض، ثم البيع، ثم الكتابة، ثم العتق، قال الامام: فلو لم يوجد راغب في أموال المفلس إلا في العبد المعتق، فقال الغرماء: بيعوه ونجزوا حقنا، ففيه إحتمال. وغالب الظن أنهم يجابون. قلت: هذا الذي ذكره من فسخ الاضعف فالاضعف، هو الذي قطع به الاصحاب في جميع الطرق، وحكاه صاحب المهذب عن الاصحاب. ثم قال: ويحتمل أن يفسخ الآخر فالآخر، كما قلنا في تبرعات المريض إذا عجز عنها الثلث، والمختار ما قاله الاصحاب. فعلى هذا، لو كان وقف وعتق، ففي الشامل أن العتق يفسخ، ثم الوقف. وقال صاحب البيان: ينبغي أن يفسخ الوقف أولا، لان العتق له قوة وسراية، وهذا أصح. ولو تعارض الرهن والهبة، فسخ الرهن، لانه لا يملك به العين. والله أعلم وهذا الذي ذكرناه في بيعه لغير الغرماء، فإن باعهم، فسيأتي بيانه إن شاء الله تعالى.

(3/367)

النوالثاني: ما يرد على الذمة بأن اشترى في الذمة، أو باع طعاما سلما، فيصح ويثبت في ذمته. وفي قول شاذ: لا يصح. القسم الثاني: ما لا يصادف المال، فلا منع منه، كالنكاح، والطلاق، والخلع، واستيفاء القصاص، والعفو عنه، واستلحاق النسب، ونفيه باللعان. الضرب الثاني: الاقرار. فإن أقر بدين لزمه قبل الحجر عن معاملة، أو إتلاف، أو غيرهما، لزمه ما أقر به. وهل يقبل في حق الغرماء ؟ قولان. أحدهما: لا. لئلا يضرهم بالمزاحمة. وأظهرهما: يقبل، كما لو ثبت بالبينة. وكإقرار المريض بدين يزحم غرماء الصحة، ولعدم التهمة الظاهرة. وإن أقر بدين لزمه بعد الحجر، فإن قال: عن معاملة، لم تقبل في حق الغرماء. وإن قال: عن إتلاف أو جناية، فالمذهب: أنه كما قبل الحجر، وقيل: كدين المعاملة بعده. وإن أقر بدين ولم ينسبه، فقياس المذهب: التنزيل على الاول، وجعله كإسناده إلى ما قبل الحجر. قلت: هذا ظاهر إن تعذرت مراجعة المقر. فإن أمكنت، فينبغي أن يراجع، لانه يقبل إقراره. والله أعلم.

(3/368)

وأما إذا أقر بعين مال لغيره، فقال: غصبته، أو استعرته، أو أخذته سوما، فقولان كما لو أسند الدين إلى ما قبل الحجر، أظهرهما: القبول. لكن إذا قبلنا، ففائدته هناك مزاحمة المقر له الغرماء، وهنا تسلم إليه العين وإن لم يقبل، فإن فضل، سلم إليه، وإلا، فالغرم في ذمته. والفرق بين الانشاء، حيث أبطلناه في الحال قطعا وكذا عند زوال الحجر على الاظهر، وبين الاقرار حيث قبلناه في المفلس قطعا، وفي الغرماء على الاظهر، أن مقصود الحجر، منعه التصرف، فأبطلناه. والاقرار إخباعن ماض، والحجر لا يسلبه العبارة. فرع أقر بسرقة توجب القطع، قطع. وفي ر المسروق، القولان. والقبول هنا أولى، لبعده عن التهمة. ولو أقر بما يوجب القصاص، فعفا على مال، ففي التهذيب أنه كالاقرار بدين الجناية. وقطع بعضهم بالقبول، لانتقاء التهمة. فرع إدعي عليه مال لزمه قبل الحجر، فأنكر ونكل، فحلف المدعي، إن قلنا: النكول ورد اليمين كالبينة، زاحم، وإن قلنا: كالاقرار، فعلى القولين. القيد الثاني: كونه مصادفا للمال الموجود عند الحجر. فلو تجدد بعده بإصطياد، أو إتهاب، أو قبول وصية، ففي تعدي الحجر إليه ومنعه التصرف فيه، وجهان. أصحهما: التعدي. ولو إشترى في الذمة، ففي تصرفه، هذان الوجهان. وهل للبائع الخيار والتعلق بعين متاعه ؟ فيه أوجه. أصحها: الثالث، وهو إثباته للجاهل دون العالم. فإن لم نثبته، فهل يزاحم الغرماء بالثمن ؟ وجهان. أصحهما: لا، لانه حادث برضى مستحقه، والمزاحمة بالدين الحادث ثلاثة أقسام. أحدها: ما لزم برضى مستحقه. فإن كان في مقابلته شئ، كثمن المبيع، ففيه هذه الوجهان، وإلا، فلا مزاحمة بلا خلاف، بل يصير إلى إنفكاك الحجر. الثاني: ما لزم بغير رضى المستحق، كالجناية والاتلاف، فيزاحم به على المذهب، وبه قطع العراقيون. وقيل: وجهان، لتعلق حقوق الاولين، كما لو جنى وليس له إلا عبد مرهون، لا يزاحم المجني عليه المرتهن. الثالث: ما يتجدد بسبب مؤنة المال، كأجرة الكيال، والوزان، والحمال

(3/369)

والمنادي، والدلال، وكراء البيت الذي فيه المتاع، فهذه المؤن تقدم على حقوق الغرماء، لانها لمصلحة الحجر. هذا إن لم نجد متبرعا. فإن وجد، أو كان في بيت المال سعة، لم يصرف مال المفلس إليها. قلت: لو تجدد دين بعد الحجر، وأقر بسابق وقلنا: لا مزاحمة بهما، فهما سواء، وما فضل، قسم بينهما، قاله في التتمة. والله أعلم. القيد الثالث: كون التصرف مبتدءا، فلو إشترى شيئا قبل الحجر، فوجده بعد الحجر معيبا، فله ردإن كان في الرد غبطة، لان الحجر لا ينعطف على ماض، فإن منع من الرد عيب حادث، لزمه الارش، ولم يملك المفلس إسقاطه. وإن كانت الغبطة في بقائه، لم يملك رده، لانه تفويت بغير عوض. ولهذا نص الشافعي رضي الله عنه، على أنه لو إشترى في صحته شيئا، ثم مرض، ووجده معيبا، فأمسكه والغبطة في رده، كان القدر الذي نقصه العيب محسوبا من الثلث، وكذلك الولي إذا وجد ما إشتراه للطفل معيبا، لا يرده إذا كانت الغبطة في بقائه، ولا يثبت الارش في هذه الصورة، لان الرد غير ممتنع في نفسه، وإنما المصلحة تقتضي الامتناع. فرع لو تبايعا بشرط الخيار، ففلسا أو أحدهما، فلكل منهما إجازة البيع ورده بغير رضى الغرماء، هكذا نص عليه الشافعي رضي الله عنه. وفيه ثلاثة طرق. أصحها: الاخذ بظاهره، فيجوز الفسخ والاجازة على وفق الغبطة، وعلى خلافها، لانه إنما يمنع من إبتداء تصرف. والثاني: تجويزهما بشرط الغبطة كالرد بالعيب. والثالث: إن وقعا على وفق الغبطة، صح، وإلا، فيبنى على أقوال الملك في زمن الخيار، وينظر من أفلس. فإن كان المشتري،

(3/370)

وقلنا: الملك للبائع، فللمشتري الاجازة والفسخ. وإن قلنا: للمشتري، فله الاجازة، لانها إستدامة ملك، ولا فسخ، لانه إزالة. وإن أفلس البائع، وقلنا: الملك له، فله الفسخ، لانه إستدامة، وليس له الاجازة. وإن قلنا: للمشتري، فللبائع الفسخ والاجازة.
فصل من مات وعليه دين، فادعى وارثه دينا له على رجل، وأقام شاهدا وحلف معه، ثبت الحق وجعل في تركته. فإن لم يحلف، لم ترد اليمين على الغرماء على الجديد. ولو إدعى المحجور عليه بالفلس دينا والتصوير كما ذكرنا، لم يحلف الغرماء على المذهب. وقيل: فيه القولان. وحكى الامام عن شيخه طرد الخلاف في إبتداء الدعوى من الغرماء. وعن الاكثرين، القطع بمنع الدعوى إبتداء، وتخصيص الخلاف باليمين بعد دعوى الوارث في المسألة الاولى، والمفلس في الثانية. قلت: وطرد صاحب التهذيب القولين في الدعوى من غريم الميت إذا تركها وارثه. والله أعلم. وسواء كان المدعى عينا أو دينا، قاله ابن كج: وفرع على قولنا: يحلف الغرماء، أنه لو حلف بعضهم فقط، إستحق الحالفون بالقسط، كما لو حلف بعض الورثة. قال: ولو حلفوا ثم أبرئوا من ديونهم، فهل يكون المحلوف عليه لهم ويبطل الابراء ؟ أم يكون للمفلس ؟ أم يسقط عن المدعى عليه فلا يستوفى أصلا ؟ فيه ثلاثة أوجه. قلت: ينبغي أن يكون أصحها: كونه للمفلس. ويجئ مثله في غرماء الميت، وهذا المذكور عن ابن كج في حلف بعضهم، قاله آخرون، منهم صاحب الحاوي. ولو إدعى المفلس على رجل مالا، ولم يكن له شاهد، ونكل المدعى عليه، ثم المفلس، ففي حلف الغرماء الخلاف المذكور مع الشاهد، قاله القاضي أبو الطيب، وصاحب التهذيب. ولا يحلف الغريم إلا على قدر دينه. والله أعلم. فصل إذا أراد السفر من عليه دين، فإن كان حالا، فلصاحبه منعه حتى

(3/371)

يقضي حقه. قال أصحابنا: وليس هذا منعا من السفر، كما يمنع عبده وزوجته السفر، بل يشغله عن السفر برفعه إلى مجلس القاضي ومطالبته حتى يوفي. وإن كان مؤجلا، فإن لم يكن السفر مخوفا، فلا منع، إذ لا مطالبة، وليس له طلب رهن ولا كفيل قطعا، ولا يكلفه الاشهاد على الصحيح. وسواء كان الاجل قريبا أم بعيدا، فإن أراد السفر معه ليطالبه عند حلوله، فله ذلك بشرط أن لا يلازمه. فإن كان السفر مخوفا، كالجهاد، وركوب البحر، فلا منع على الاصح مطلقا. وفي وجه: يمنع إلى أن يؤدي الحق، أو يعطي كفيلا، قاله الاصطخري وفي وجه: إن لم يخلف وفاء، منعه. وفي وجه: إن كان المديون من المرتزقة، لم يمنع الجهاد، وإلا، منع، واختار الروياني مذهب مالك رضي الله عنه فقال: له المطالبة بالكفيل في السفر المخوف، وفي السفر البعيد عند قرب الحلول.
فصل إذا ثبت إعسار المديون، لم يجز حبسه، ولا ملازمته، بل يمهل إلى أن يوسر. وأما الذي له مال وعليه دين، فيجب أداؤه إذا طلب. فإذا امتنع، أمره الحاكم به. فإن امتنع، باع الحاكم ماله وقسمه بين غرمائه. قلت: قال القاضي أبو الطيب والاصحاب: إذا امتنع، فالحاكم بالخيار، إن شاء باع ماله عليه بغير إذنه، وإن شاء أكرهه على بيعه، وعزره بالحبس وغيره حتى يبيعه. والله أعلم. فإن إلتمس الغرماء الحجر عليه، حجر على الاصح كيلا يتلف ماله. فإن أخفى ماله، حبسه القاضي حتى يظهره. فإن لم ينزجر بالحبس. زاد في تعزيره بما يراه من الضرب وغيره. وإن كان ماله ظاهرا، فهل يحبسه لامتناعه ؟ قال في التتمة: فيه وجهان. الذي عليه عمل القضاة، الحبس. فإن إدعى أنه تلف وصار مفلسا، فعليه البينة. ثم إن شهدوا على التلف، قبلت شهادتهم، ولم تعتبر فيهم الخبرة مطلقا. وإن شهدوا بإعساره، قبلت بشرط الخبرة الباطنة. قال

(3/372)

الصيدلاني: ويحمل قولهم: معسر، على أنهم وقفوا على تلف المال. فرع إذا ادعى المديون أنه معسر، أو قسم مال المحجور عليه على الغرماء، وبقي بعض الدين، فزعم أنه لا يملك شيئا آخر، وأنكر الغرماء، نظر، إن لزمه الدين في مقابلة مال، بأن إشترى، أو إقترض، أو باع سلما، فهو كما لو إدعى هلاك المال، فعليه البينة. وإن لزمه لا في مقابلة مال، فثلاثة أوجه. أصحها: يقبل قوله بيمينه. والثاني: يحتاج إلى البينة. والثالث: إن لزمه باختياره كالصداق والضمان، لم يقبل، واحتاج إلى البينة، إن لزمه لا بإختياره كإرش الجناية وغرامة المتلف، قبل قوله بيمينه، لان الظاهر أنه لا يشغل ذمته بما لا يقدر عليه. فرع البينة على الاعسار مسموعة، وإن تعلقت بالنفي للحاجه، كشهادة أن لا وارث غيره، وتسمع وإن أقامها في الحال. ويشترط في الشهود مع شروط الشهود، الخبرة الباطنة كطول الجوار أو المخالطة. فإن عرف القاضي أنهم بهذه الصفة، فذاك، وإلا، فله إعتماد قولهم: إنا بهذه الصفة، قاله في النهاية. ويكفي شاهدان كسائر الحقوق. وقال الفوراني: يشترط ثلاثة، وهذا شاذ. وفيه حديث في صحيح مسلم وحمله الجمهور على الاستظهار والاحتياط. وأما صيغة شهادتهم، فأن يقولوا: هو معسر لا يملك إلا قوت يومه وثياب بدنه.

(3/373)

ولو أضافوا إليه: وهو ممن تحل له الصدقة، جاز ولا يشترط. قال في التتمة: ولا يقتصرون على أنه لا ملك له، حتى لا تتمحض شهادتهم نفيا، لفظا ومعنى، ويحلفف المشهود له مع البينة، لجواز أن يكون له مال في الباطن. وهل هذا التحليف واجب، أم مستحب ؟ قولان. ويقال: وجهان. أظهرهما: الوجوب، وعلى التقديرين، هل يتوقف على إستدعاء الخصم ؟ وجهان. أحدهما: لا، كما لو ادعي على ميت أو غائب. فعلى هذا هو من آداب القضاء. وأصحهما: نعم. كيمين المدعى عليه. قال الامام: الخلاف فيما إذا سكت، فأما إذا قال: لست أطلب يمينه، ورضيت بإطلاقه، فلا يحلف بلا خلاف. فرع حيث قبلنا قوله مع يمينه، فيقبل في الحال كالبينة. قال الامام: ويحتمل أن يتأنى القاضي ويسأل عن باطن حاله، بخلاف البينة. وحيث قلنا: لا يقبل قوله إلا ببينة، فادعى أن الغرماء يعرفون إعساره، فله تحليفهم على نفي العلم، فإن نكلوا، حلف وثبت إعساره. وإن حلفوا، حبس. ومهما إدعى ثانيا وثالثا أنه بان لهم إعساره، فإن له تحليفهم، قال في التتمة: إلا أن يظهر للقاضي أنه يقصد الايذاء واللجاج. فرع إذا حبسه، لا يغفل عنه بالكلية. فلو كان غريبا لا يتأتى له إقامة البينة، فينبغي أن يوكل به القاضي من يبحث عن وطنه ومنقلبه، ويتفحص عن أحواله بحسب الطاقة، فإذا غلب على ظنه إعساره، شهد به عند القاضي لئلا يتخلد في الحبس، ومتى ثبت الاعسار، وخلاه الحاكم، فعاد الغرماء وادعوا بعد أيام أنه استفاد مالا، وأنكر، فالقول قوله، وعليهم البينة. فإن أتوا بشاهدين فقالا: رأينا في يده مالا يتصرف فيه، أخذه الغرماء. فإن قال: أخذته من فلان وديعة أو قراضا، وصدقه المقر له، فهو له ولا حق فيه للغرماء. وهل لهم تحليفه: أنه لم

(3/374)

يواطئ المقر له، وأقر عن تحقيق ؟ وجهان. أصحهما: لا، لانه لو رجع عن إقراره، لم يقبل. وإن كذبه المقر له، صرف إلى الغرماء، ولا يلتفت إلى إقراره لآخر. وإن كان المقر له غائبا، توقف حتى يحضر، فإن صدقه، أخذه، وإلا، فيأخذه الغرماء. فرع في حبس الوالدين بدين الولد، وجهان. أصحهما عند الغزالي: يحبس. وأصحهما في التهذيب وغيره، لا يحبس، ولا فرق بين دين النفقة وغيره، ولا بين الولد الصغير والكبير. قلت: وإذا حبس المفلس، لم يأثم بترك الجمعة إذا كان معسرا. قال الصيمري: وقيل: يلزمه إستئذان الغريم حتى يمنعه، فيسقط الحضور. والنفقة في الحبس في ماله على المذهب. وحكى الصيمري، والشاشي، وصاحب البيان فيها وجهين ثانيهما أنها على الغريم. فإن كان المفلس ذا صنعة، مكن من عملها في الحبس على الاصح. والثاني: يمنع إن علم منه مماطلة بسبب ذلك، حكاهما الصيمري والشاشي وصاحب البيان. ورأيت في فتاوى الغزالي رحمه الله، أنه سئل، هل يمنع المحبوس من الجمعة والاستمتاع بزوجته ومحادثة أصدقائه ؟ فقال: الرأي إلى القاضي في تأكيد الحبس بمنع الاستمتاع ومحادثة الصديق، ولا يمنع من الجمعة إلا إذا ظهرت المصلحة في منعه. وفي فتاوى صاحب الشامل أنه إذا أراد شم الرياحين في الحبس، إن كان محتاج إليه لمرض ونحوه، لم يمنع، وإن كان غير محتاج بل يريد الترفه، منع. وأنه يمنع من الاستمتاع بالزوجة، ولا يمنع من دخولها لحاجة كحمل الطعام ونحوه. وأن الزوجة إذا حبست في دين إستدانته بغير

(3/375)

إذن الزوج، فإن ثبت بالبينة، لم يسقط نفقتها مدة الحبس، لانه بغير رضاها فأشبه المرض. وإن ثبت بالاقرار، سقطت، هكذا قال، والمختار سقوطها في الحالين، كما لو وطئت بشبهة فاعتدت، فإنها تسقط، وإن كانت معذورة. قال أصحابنا: ولو حبس في حق رجل، فجاء آخر وادعى عليه، أخرجه الحاكم فسمع الدعوى، ثم يرده. قال في البيان لو مرض في الحبس ولم يجد من يخدمه فيه، أخرج. فإن وجد من يخدمه، ففي وجوب إخراجه، وجهان. فإن جن، أخرج قطعا. وإذا حبس لحق جماعة، لم يكن لواحد إخراجه، حتى يجتمعوا على إخراجه ولو حبس لحق غريم، ثم إستحق آخر حبسه، جعله القاضي محبوسا للاثنين، فلا يخرج إلا باجماعهما. قال: وإذا ثبت إعساره، أخرجه بغير إذن الغريم.. والله أعلم.
فصل إذا حجر الحاكم على المفلس، إستحب أن يبادر ببيع ماله وقسمته، لئلا يطول زمن الحجر، ولا يفرط في الاستعجال، لئلا يباع بثمن بخس، ويستحب أن يبيع بحضرة المفلس، أو وكيله، وكذا يفعل إذا باع المرهون. ويستحب أيضا إحضار الغرماء، ويقدم بيع المرهون والجاني، ليتعجل حق مستحقيهما. فإن فضل عنهما شئ ضم إلى سائر الاموال. وإن بقي من دين المرتهن شئ، ضارب به. قلت: ويقدم أيضا المال الذي تعلق به حق عامل القراض، ويقدم بالربح

(3/376)

المشروط، صرح به الجرجاني وهو ظاهر. والله أعلم. ويبيع أولا ما يخاف فساده، ثم الحيوان، ثم سائر المنقولات، ثم العقار، ويباع كل شئ في سوقه. قلت: بيع شئ في سوقه، مستحب. فلو باع في غيره بثمن مثله، صح، قاله أصحابنا. وهذا المذكور من تقديم بيع المرهون والجاني، وهو إذا لم يخف تلف ما يسرع فساده. فإن خيف، قدم بيعه عليهما. والله أعلم. ويجب أن يبيع بثمن المثل حالا من نقد البلد. فإن كانت الديون من غير ذلك النقد، ولم يرض المستحقون إلا بجنس حقهم، صرفه إليه. وإلا فيجوز صرفه إليهم إلا أن يكون سلما. فرع لا يسلم المبيع قبل قبض الثمن، نص عليه الشافعي رضي الله عنه. وقد سبق أقواله، فيما إذا تنازع المتبايعان في البداءة بالتسليم، فقال أبو إسحق: نصه هنا تفريع على قولنا يبدأ بالمشتري، ويجئ عند النزاع قول آخر: أنهما يجبران معا، ولا يجئ قولنا لا يجبر واحد منهما، لان الحال لا يحتمل التأخير، ولا قولنا: البداءة بالبائع، لان من تصرف لغيره، لزمه الاحتياط. وقال ابن القطان: تجب البداءة هنا بتسليم الثمن، بلا خلاف. ثم لو خالف الواجب وسلم قبل قبض الثمن، ضمن، وسنذكر إن شاء الله تعالى كيفية الضمان. فرع ما يقبضه الحاكم من أثمان أمواله على التدريج إن كان يسهل قسمته عليهم، فالاولى أن لا يؤخر. وإن كان يعسر لقلته وكثرة الديون. فله التأخير

(3/377)

لتجتمع، فإن أبوا التأخير، ففي النهاية إطلاق القول بأنه يجيبهم. والظاهر، خلافه وإذا تأخرت القسمة، فإن وجد من يقرضه إياه، فعل، ويشترط فيه الامانة واليسار. وليودع عند من يرضاه الغرماء، فإن اختلفوا أو عينوا غير عدل، فالرأي للحاكم، ولا يقنع بغير عدل. ولو تلف شئ في يد العدل، فهو من ضمان المفلس، سواء كان في حياة المفلس أو بعد موته. فرع لا يكلف الغرماء عند القسمة إقامة البينة على أنه لا غريم سواهم، ويكفي بأن الحجر قد إستفاض. فلو كان غريم، لظهر وطلب حقه، هكذا نقله الامام عن صاحب التقريب، ثم قال: ولا فرق عندنا بين القسمة على الغرماء وبين القسمة على الورثة. فإذا قلنا: في الورثة لا بد من بينة بأن لا وارث غيرهم، فكذا الغرماء. ولفارق أن يفرق بأن الورثة على كل حال أضبط من الغرماء. قلت: الاصح: قول صاحب التقريب وهو ظاهر كلام الجمهور. ويفرق أيضا، بأن الغريم الموجود، تيقنا إستحقاقه لما يخصه، وشككنا في مزاحم. ثم لو قدر مزاحم، لم يخرج هذا عن كونه يستحق هذا القدر في الذمة، وليست مزاحمة الغريم متحتمة، فإنه لو أبرأ أو أعرض، سلمنا الجميع إلى الآخر، والوارث يخالفه في جميع ذلك. والله أعلم. وإذا جرت القسمة، ثم ظهر غريم، فالصحيح أن القسمة لا تنقض، ولكن يشاركهم بالحصة، لان المقصود يحصل بذلك. وفي وجه، ينقض فيستأنف. فعلى الصحيح، لو قسم ماله وهو خمسة عشر على غريمين، لاحدهما عشرون، وللآخر عشرة، فأخذ الاول عشرة، والآخر خمسة، فظهر غريم له ثلاثين، إسترد

(3/378)

من كل واحد نصف ما أخذه. ولو كان دينهما عشرة وعشرة، فقسم المال نصفين، ثم ظهر غريم بعشرة، رجع على كل واحد بثلث ما أخذه. فإن أتلف أحدهما، ما أخذ وكان معسرا لا يحصل منه شئ، فوجهان. أصحهما: يأخذ الغريم الثالث من الآخر نصف ما أخذه، وكأنه كل مال ثم إذا أيسر المتلف أخذ منه ثلث ما أخذه وقسماه بينهما. والثاني: لا يأخذ منه إلا ثلث ما أخذه، وله ثلث ما أخذ المتلف دين عليه. ولو ظهر الغريم الثالث، وظهر للمفلس مال عتيق، أو حادث بعد الحجر، صرف منه إلى من ظهر بقسط ما أخذه الاولان. فإن فضل شئ قسم على الثلاثة، وهذا كله في ظهور غريم بدين قديم. فإن كان بحادث بعد الحجر، فلا مشاركة في المال القديم. وإن ظهر مال قديم، وحدث مال باحتطاب وغيره، فالقديم للقدماء خاصة، والحادث للجميع. فرع لو خرج شئ مما باعه المفلس قبل الحجر مستحقا، والثمن غير باق، فهو كدين ظهر، وحكمه ما سبق. وإن باع الحاكم ماله، فظهر مستحقا بعد قبض الثمن وتلفه، رجع المشتري في مال المفلس، ولا يطالب الحاكم به. ولو نصب أمينا فباعه، ففي كونه طريقا، وجهان. كما ذكرنا في العدل الذي نصبه القاضي ليبيع المرهون. قلت: أصحهما: لا يكون، قاله صاحب التهذيب. والله أعلم. وإذا رجع المشتري أو الامين إذا جعلناه طريقا، وغرم في مال المفلس، قدما على الغرماء على المذهب، لانه من مصالح البيع كأجرة الكيال لئلا يرغب عن الشراء من ماله. وفي قول، يضاربان. وقيل: إن رجعا قبل القسمة، قدما. وإن كان بعد القسمة واستئناف حجر بسبب مال تجدد، ضاربان.
فصل فيما يباع من مال المفلس فيه مسائل: إحداها: ينفق الحاكم على المفلس إلى فراغه من بيع ماله وقسمته، وكذا ينفق على من عليه مؤنته من

(3/379)

الزوجات والاقارب، لانه موسر ما لم يزل ملكه. وكذلك يكسوهم بالمعروف. هذا إذا لم يكن له كسب يصرف إلى هذه الجهات. وأما قدر نفقة الزوجات، فقال الامام: لا شك أن نفقته نفقة المعسرين. وقال الروياني: نفقة الموسرين. وهذا قياس الباب، إذ لو كان نفقة المعسر، لما أنفق على القريب. قلت: يرجح قول إمام الحرمين بنص الشافعي رضي الله عنه، إذ قال في المختصر: أنفق عليه وعلى أهله كل يوم أقل ما يكفيهم من نفقة وكسوة. والله أعلم. الثانية: يباع مسكنه وخادمه. وإن كان محتاجا إلى من يخدمه لزمانة، أو كان منصبه يقتضي ذلك، هذا هو المذهب والمنصوص. وفي وجه، يبقيان إذا كانا لائقين به بدون النفيسين. وفي وجه، يبقى المسكن فقط. الثالثة: يترك له دست ثياب تليق به، من قميص، وسراويل، ومنعل، ومكعب. وإن كان في الشتاء زاد جبة. ويترك له عمامة، وطيلسان، وخف

(3/380)

دراعة يلبسها فوق القميص، إن كان يليق به لبسها. وتوقف الامام في الخف والطيلسان وقال: تركهما لا يخرم المروءة. وذكر أن الاعتبار بحاله في إفلاسه، لا في بسطته وثروته. لكن المفهوم من كلام الاصحاب، أنهم لا يوافقونه ويمنعون قوله: تركهما لا يحرم المروءة. ولو كان يلبس قبل إفلاسه فوق ما يليق بمثله رددناه إلى ما يليق، ولو كان يلبس دون اللائق تقتيرا، لم يرد إليه. ويترك لعياله من الثوب، كما يترك له. ولا يترك الفرش والبسط، لكن يسامح باللبد والحصير القليل القيمة. الرابعة: يترك قوت يوم القسمة له ولمن عليه نفقته، لانه موسر في أوله. ولا يزاد على نفقة ذلك اليوم، وذكر الغزالي، أنه يترك له سكنى ذلك اليوم أيضا، فاستمر على قياس النفقة، لكنه لم يتعرض له غيره. الخامسة: كل ما قلنا يترك له، إن لم نجده في ماله، إشتري له. قلت: قال صاحب التهذيب يباع عليه مركوبه، وإن كان ذا مروءة. قال أصحابنا: وإذا مات المفلس، قدم كفنه، وحنوطه، ومؤنة غسله ودفنه على الديون، وكذلك من مات من عبيده، وأم ولده، وزوجته إن أوجبنا عليه كفنها، وكذلك أقاربه الذين تلزمه نفقتهم، نص عليه في المختصر واتفقوا عليه. قال في البيان وتسلم إليه النفقة يوما بيوم. والله أعلم.
فصل من قواعد الباب، أن المفلس لا يؤمر بتحصيل ما ليس بحاصل، ولا يمكن من تفويت ما هو حاصل. فلو جني عليه أو على عبده، فله القصاص. ولا يلزمه العفو على مال. فلو كانت الجناية موجبة للمال، فليس له ولا لوارثه العفو بغير إذن الغرماء. ولو كان

(3/381)

أسلم في شئ، فليس له أن يقبضه مسامحا ببعض الصفات المقصودة المشروطة إلا بإذنهم. ولو كان وهب هبة تقتضي الثواب، وقلنا: يتقدر الثواب بما يرضى به الواهب، فله أن يرضى بما شاء. ولا يكلفه طلب زيادة، لانه تحصيل. وإن قلنا: يتقدر المثل، لم يجز الرضى بما دونه. ولو زاد على المثل، لم يجب القبول. وليس على المفلس أن يكتسب ويؤاجر نفسه ليصرف الكسب والاجرة في الديون أو بقيتها. ولو كان له أم ولد أو صيغة موقوفة عليه، فهل يؤاجران عليه ؟ وجهان. ميل الامام إلى المنع. وفي تعاليق العراقيين، ما يدل على أن الايجار أصح. فعلى هذا، يؤجر مرة بعد أخرى إلى أن يفنى الدين. ومقتضى هذا، إدامة الحجر إلى فناء الدين، وهذا كالمستبعد. قلت: الايجار أصح، وصححه في المحرر. وذكر الغزالي في الفتاوي أنه يجبر على إجارة الوقف ما لم يظهر تفاوت بسبب تعجيل الاجرة إلى حد لا يتغابن به الناس في عرض قضاء الدين، والتخلص من المطالبة. والله أعلم
فصل إذا قسم الحاكم مال المفلس بين الغرماء، فهل ينفك الحجر بنفسه، أم يحتاج إلى فك الحاكم ؟ وجهان. أصحهما: يحتاج كحجر السفه. هذا

(3/382)

إن اعترف الغرماء أن لا مال له سواه. فإن ادعوا مالا آخر، فأنكر، فقد سبق بيانه. ولو اتفق الغرماء على دفع الحجر، فهل يرتفع كالمرهون، أم لا يرتفع إلا بالحاكم لاحتمال غريم آخر ؟ فيه وجهان. ولو باع المفلس ماله لغريمه بدينه ولا غريم سواه، أو حجر عليه لجماعة، فباعهم أمواله بديونهم، فهل يصح بغير إذن القاضي ؟ وجهان. أصحهما: لا بد من إذنه. ولو باعه لغريمه بعين أو ببعض دينه، فهو كما لو باعه لاجنبي، لان ذلك لا يتضمن ارتفاع الحجر عنه، بخلاف ما إذا باع بكل الدين، فإنه يسقط الدين، وإذا سقط، إرتفع الحجر. ولو باع لاجنبي بإذن الغرماء، لم يصح. وقال الامام: يحتمل أن يصح كبيع المرهون بإذن المرتهن. الحكم الثاني: الرجوع في عين المال، ونقدم عليه مسائل. إحداها: من حجر عليه بافلاس، ووجد من باعه ولم يقبض الثمن متاعه عنده، فله أن يفسخ البيع ويأخذ عين ماله، والاصح: أن هذا الخيار على الفور، كخيار العيب والخلف. فإن علم فلم يفسخ، بطل حقه من الرجوع في العين. وفي وجه: يدوم كخيار الهبة للولد. وفي وجه: يدوم ثلاثة أيام. الثانية في افتقار هذا الفسخ إلى إذن الحاكم، وجهان. أصحهما: لا يفتقر، لثبوت الحديث فيه، كخيار العتق. ولوضوح الحديث، قال الاصطخري: لو حكم الحاكم بمنع الفسخ، نقضنا حكمه. قلت: الاصح: أن لا ينقض، للاختلاف فيه. والله أعلم. الثالثة: لا يحصل هذا الفسخ ببيع البائع، وإعتاقه، ووطئه المبيعة على الاصح، وتلغو هذه التصرفات. الرابعة: صيغة الفسخ، كقوله: فسخت البيع، أو نقضته، أو رفعته، فلو اقتصر على رددت الثمن، أو فسخت البيع فيه، حصل الفسخ على الاصح. ووجه المنع: أن مقتضى الفسخ، إضافته إلى العقد المطلق.

(3/383)

فصل حق الرجوع، إنما يثبت بشروط، ولا يختص بالمبيع، بل يجري في غيره من المعاوضات، ويحصل بيانه بالنظر في العوض المتعذر تحصيله، والمعوض المسترجع، والمعاوضة التي انتقل الملك بها إلى المفلس. أما العوض وهو الثمن وغيره من الاعواض، فيعتبر فيه وصفان. أحدهما: تعذر استئنافه بالافلاس، وفيه صور. إحداها: إذا كان ماله وافيا بالديون وجوزنا الحجر، فحجر، ففي ثبوت الرجوع، وجهان. وقطع الغزالي بالمنع، لانه يصل إلى الثمن. الثانية: لو قال الغرماء: لا نفسخ لتقدمك بالثمن، لم يلزمه ذلك على الصحيح، لان فيه منة وقد يظهر مزاحم. ولو قالوا: نؤدي الثمن من خالص أموالنا، أو تبرع به أجنبي، فليس عليه القبول. ولو أجاب، ثم ظهر غريم آخر، لم يزاحمه في المأخوذ. ولو مات المشتري، فقال الوارث: لا ترجع فأنا أقدمك، لم يلزمه القبول. فلو قال: أؤدي من مالي، فوجهان. وقطع في التتمة بلزوم القبول، لان الوارث خليفة الميت. الثالثة: لو امتنع المشتري من تسليم الثمن مع اليسار، أو هرب، أو مات مليئا، وامتنع الوارث من التسليم، فلا فسخ على الاصح، لعدم عيب الافلاس، وإمكان الاستيفاء بالسلطان. فإن فرض عجز، فنادر لا عبرة به.

(3/384)

ولو ضمن بغير إذنه، فوجهان. أحدهما: يرجع كما لو تبرع رجل بالثمن. والثاني: لا، لان الحق قد صار في ذمته، وتوجهت عليه المطالبة، بخلاف المتبرع. ولو أعير للمشتري شئ، فرهنه على الثمن، فعلى الوجهين. ولو انقطع الجنس الثمن، فإن جوزنا الاعتياض عنه، فلا تعذر في استيفاء عوض عنه، فلا فسخ، وإلا فكانقطاع المسلم فيه، فيثبت حق الفسخ على الاظهر. وعلى الثاني: ينفسخ. الوصف الثاني: كون الثمن حالا. فلو كان مؤجلا، فلا فسخ على المذهب. وفيه وجه سبق في أول الباب. ولو حل الاجل قبل انفكاك حجره، فقد سبق بيانه هناك وأما المعاوضة، فيعتبر فيما ملك به المفلس، شرطان. أحدهما: كونه معاوضة مختصة، فيدخل فيه أشياء، ويخرج منه أشياء. فما يخرج أنه لا فسخ بتعذر استيفاء عوض الصلح عن الدم، ولا يتعذر عوض الخلع قطعا. وأنه لا فسخ للزوج بامتناعها من تسليم نفسها. وفي فسخها بتعذر الصداق، خلاف معروف. وأما الذي يدخل فيه، فمنه السلم، والاجارة. أما السلم، فإذا أفلس المسلم إليه قبل أداء المسلم فيه، فلرأس المال ثلاثة أحوال. الاول: أن يكون باقيا، فللمسلم فسخ العقد والرجوع إلى رأس المال كالبيع. فإن أراد أن يضارب بالمسلم فيه، فسنذكر كيفية المضاربة. الثاني: أن يكون تالفا، فوجهان. أحدهما: له الفسخ والمضاربة برأس

(3/385)

المال، لانه تعذر الوصول إلى تمام حقه، فأشبه انقطاع جنس المسلم فيه. فعلى هذا قيل: يجئ قول بانفساخ السلم، كما جاء في الانقطاع. وقيل: لا، لانه ربما حصل باستقراض وغيره، بخلاف صورة الانقطاع. وأصحهما: ليس له الفسخ، كما لو أفلس المشتري بالثمن والمبيع تالف. ويخالف الانقطاع، لان هناك إذا فسخ، رجع إلى رأس المال بتمامه، وهنا ليس إلا المضاربة، ولو لم يفسخ لضارب بالمسلم فيه وهو أنفع غالبا، فعلى هذا يقوم المسلم فيه ويضارب المسلم بقيمته، فإذا عرف حصته، نظر، إن كان في المال من جنس المسلم فيه، صرفه إليه، وإلا فيشتري بحصته منه ويعطاه، لان الاعتياض عنه لا يجوز. هذا إذا لم يكن جنس المسلم فيه منقطعا. فإن كان، فقيل: لا فسخ، إذ لا بد من المضاربة على التقديرين. والصحيح: ثبوت الفسخ، لانه يثبت في هذه الحالة في حق غير المفلس، ففي حقه أولى، وكالرد بالعيب. وفيه فائدة، فإن ما يخصه بالفسخ، يأخذه في الحال عن رأس المال. وما يخصه بلا فسخ، لا يعطاه، بل يوقف إلى عود المسلم فيه فيشتري به. فرع لو قومنا المسلم فيه، فكانت قيمته عشرين، فأفرزنا للمسلم فيه من المال عشرة، لكون الدين مثل المال، فرخص السعر قبل الشراء، فوجد بالعشرة جميع المسلم فيه، فوجهان. أحدهما وبه قطع في الشامل: يرد الموقوف إلى ما يخصه باعتبار قيمته آخرا، فيصرف إليه خمسة، والخمسة الباقية توزع عليه وعلى سائر الغرماء، لان الموقوف باق على ملك المفلس، وحق المسلم في الحنطة، فإذا صارت القيمة عشرة، فهي دينه. والثاني وبه قطع في التهذيب ونقله الامام عن الجماهير: يشتري به جميع حقه ويعطاه، إعتبارا بيوم القسمة. وهو إن لم يملك الموقوف، فهو كالمرهون بحق، وانقطع به حقه من الحصص، حتى لو تلف قبل التسليم إليه، لم يتعلق بشئ مما عند الغرماء وبقي حقه في ذمة المفلس. ولا خلاف أنه لو فضل الموقوف عن جميع حق المسلم، كان الفاضل للغرماء، وليس له أن يقول: الزائد لي. ولو وقفنا في الصورة المذكور عشرة، فغلا السعر، ولم نجد القدر المسلم فيه إلا بأربعين، فعلى الوجه الاول بان أن الدين أربعون، فيسترجع من الغرماء ما يتم به حصته أربعين. وعلى الثاني: لا يزاحمهم، وليس له إلا ما وقف له.

(3/386)

فرع لو تضاربوا، وأخذ المسلم ما يخصه قدرا من المسلم فيه، وارتفع الحجر عنه، ثم حدث له مال وأعيد الحجر، واحتاجوا إلى المضاربة ثانيا، قدمنا المسلم فيه. فإن وجدنا قيمته كقيمته أولا، فذاك. وإن زادت، فالتوزيع الآن يقع باعتبار القيمة الزائدة، وإن نقصت، فهل الاعتبار بالقيمة الثانية، أم بالقيمة الاولى ؟ وجهان. الصحيح: الاول. قال الامام: ولا أعرف للثاني وجها. ولو كان المسلم فيه عبدا أو ثوبا، فحصه المسلم يشترى بها شقص منه للضرورة. فإن لم يوجد، فللمسلم الفسخ. الحال الثالث: أن يكون بع‍ ض رأس المال باقيا، وبعضه تالفا، وهو كتلف بعض المبيع، وسنذكره إن شاء الله تعالى، وأما الاجارة، فنتكلم في إفلاس المستأجر، ثم المؤجر. القسم الاول: المستأجر، والاجارة نوعان. أحدهما: إجارة عين. فإذا أجر أرضا، أو دابة، وأفلس المستأجر قبل تسليم الاجرة ومضي المدة، فللمؤجر فيه فسخ الاجارة على المشهور، تنزيلا للمنافع منزلة الاعيان في البيع. وفي قول: لا، إذ لا ؟ وجود لها. فعلى المشهور: إن لم يفسخ، واختار المضاربة بالاجرة، فله ذلك. ثم إن كانت العين المستأجرة فارغة، أجرها الحاكم على المفلس، وصرف الاجرة إلى الغرماء. وإن كان الفلس بعد مضي بعض المدة، فللمؤجر فسخ الاجارة في المدة الباقية، والمضاربة بقسط الماضية من الاجرة المسماة، بناء على أنه لو باع عبدين، فتلف أحدهما، ثم أفلس، يفسخ البيع في الباقي، ويضارب بثمن التالف. ولو أفلس مستأجر الدابة في خلال الطريق، وحجر عليه، ففسخ المؤجر، لم يكن له ترك متاعه في البادية المهلكة، ولكن ينقله إلى مأمن بأجرة مثل يقدم بها على الغرماء، لانه لصيانة المال، ثم في المأمن يضعه عند الحاكم. ولو وضعه عند عدل من غير إذن الحاكم، فوجهان مذكوران في نظائرهما. ولو فسخ والارض المستأجرة مشغولة بزرع المستأجر، نظر، إن استحصد الزرع، فله المطالبة بالحصاد، وتفريغ الارض، وإلا، فإن اتفق المفلس والغرماء على قطعه، قطع، أو على التبقية إلى

(3/387)

الادراك، فلهم ذلك، بشرط أن يقدموا المؤجر بأجرة المثل للمدة الباقية، لانها لحفظه على الغرماء. وإن اختلفوا، فأراد بعضهم القطع، وبعضهم التبقية، فعن أبي إسحق: يعمل بالمصلحة، والصحيح: أنه إن كان له قيمة قطع، أجبنا من أراد القطع من المفلس والغرماء، إذ ليس عليه تنمية ماله لهم، ولا عليهم إنتظار النماء. فعلى هذا، لو لم يأخذ المؤجر أجرة المدة الماضية، فهو أحد الغرماء، فله طلب القطع، وإن لم يكن له قيمة لو قطع، أجبنا من طلب التبقية، إذ لا فائدة لطالب القطع. وإذا أبقوا الزرع بالاتفاق، أو بطلب بعضهم، وأجبناه، فالسقي وسائر المؤن، إن تطوع بها الغرماء أو بعضهم، أو أنفقوا عليه على قدر ديونهم، فذاك، وإن أنفق بعضهم ليرجع، فلا بد من إذن الحاكم، أو اتفاق الغرماء والمفلس. فإذا حصل الاذن، قدم المنفق بما أنفق. وكذا لو أنفقوا على قدر ديونهم، ثم ظهر غريم آخر، قدم المنفقون بما أنفقوا على الغرماء. وهل يجوز الانفاق عليه من مال المفلس ؟ وجهان. أصحهما: الجواز. ووجه المنع: أن حصول الفائدة متوهم. قلت: وإن أنفق بإذن المفلس وحده، على أن يرجع بما أنفق، جاز وكان دينا في ذمة المفلس، لا يشارك به الغرماء، لانه وجب بعد الحجر. وإن أنفق بعضهم بإذن باقيهم فقط، على أن يرجع عليهم، رجع عليهم في مالهم. والله أعلم. النوع الثاني: الاجارة على الذمة. ولنا خلاف في أن هذه الاجارة، هل لها حكم السلم حتى يجب فيها تسليم رأس المال في المجلس، أم لا ؟ فإن قلنا: لا، فهي كإجارة العين، وإلا، فلا أثر للافلاس بعد التفرق لمصير الاجرة مقبوضة قبل التفرق. فلو فرض الفلس في المجلس، فإن أثبتنا خيار المجلس فيها، إستغني عن هذا الخيار، وإلا، فهي كإجارة العين. القسم الثاني: إفلاس المؤجر في إجارة العين، أو الذمة. أما الاولى، فإذا أجر دابة، أو دارا لرجل، فأفلس، فلا فسخ للمستأجر، لان المنافع المستحقة له متعلقة بعين ذلك المال، فيقدم بها كما يقدم حق المرتهن، ثم إذا طلب الغرماء بيع المستأجر، فإن قلنا: لا يجوز، فعليهم الصبر إلى انقضاء المدة. وإن جوزناه،

(3/388)

أجيبوا ولا مبالاة بما ينقص من ثمنه بسبب الاجارة، إذ ليس عليهم الصبر لتنمية المال. وأما الثانية: فإذا التزم في ذمته نقل متاع إلى بلد، ثم أفلس، نظر، إن كانت الاجارة باقية في يد المفلس، فله فسخ الاجرة والرجوع إلى عين ماله، كانت تالفة، فلا فسخ، ويضارب الغرماء بقيمة المنفعة المستحقة، وهي أجرة المثل، كما يضارب المسلم بقيمة المسلم فيه. ثم إن جعلنا هذه الاجارة سلما، فحصته بالمضاربة لا تسلم إليه، لامتناع الاعتياض عن المسلم فيه، بل ينظر، فإن كانت المنفعة المستحقة قابلة للتبعيض، بأن كان الملتزم حمل مائة رطل، فينقل بالحصة بعض المائة. وإن لم يقبله كقصارة ثوب، ورياضة دابة، وركوب إلى بلد، ولو نقل إلى نصف الطريق لبقي ضائعا، قال الامام: للمستأجر الفسخ بهذا السبب، والمضاربة بالاجرة المبذولة. وأما إذا لم نجعل هذه الاجارة سلما، فتسلم الحصة بعينها إليه، لجواز الاعتياض. هذا كله إذا لم يكن سلم عينا لاستيفاء المنفعة الملتزمة. فإن كان التزم النقل، وسلم دابة لينقل عليها، ثم أفلس، بني على أن الدابة المسلمة تتعين بالتعيين، وفيها وجهان مذكوران في باب الاجارة. فإن قلنا: تتعين، فلا فسخ، ونقدم المستأجر بمنفعتها، كالمعينة في العقد، وإلا، فهو كما لو لم يسلمها. فرع إقترض مالا، ثم أفلس وهو باق في يده، فللمقرض الرجوع فيه، سواء قلنا: يملك بالقبض أو بالتصرف. فرع باع مالا واستوفى ثمنه، وامتنع من تسليم المبيع، أو هرب، فهل للمشتري الفسخ كما لو أبق المبيع، أم لا لانه لا نقص في نفس المبيع ؟ فيه وجهان. الشرط الثاني للمعاوضة: أن تكون سابقة للحجر. وفي بعض مسائل هذا الشرط، خلاف. فإذا اشترى المفلس شيئا بعد الحجر، وصححناه، فقد سبق في ثبوت الرجوع خلاف.

(3/389)

ولو أجر دارا وسلمها إلى المستأجر وقبض الاجرة ثم أفلس وحجر عليه فقد سبق أن الاجارة مستمرة، فإن انهدمت في أثناء المدة، إنفسخت الاجارة فيما بقي، وضارب المستأجر بحصة ما بقي منها إن كان الانهدام قبل قسمة المال بينهم. وإن كان بعدها ضارب أيضا على الاصح، لاستناده إلى عقد سبق الحجر، فأشبه انهدامها قبل القسمة. ووجه المنع: أنه دين حدث بعد القسمة. ولو باع جارية بعبد، وتقابضا، ثم أفلس مشتري الجارية وحجر عليه، وهلكت في يده، ثم وجد بائعها بالعبد عيبا، فرده، فله طلب قيمة الجارية لا محالة. وكيف يطالب ؟ وجهان. أصحهما: يضارب كغيره. والثاني: يقدم على الغرماء بقيمتها، لانه أدخل بدلها عبدا في المال، ويخالف هذا من باعه شيئا، لان هذا حق مستند إلى ما قبل الحجر. وأما المعوض، فيشترط في المبيع المرجوع فيه شرطان. أحدهما: بقاؤه في ملك المفلس. فلو هلك بآفة أو جناية، لم يرجع، سواء كانت قيمته مثل الثمن، أو أكثر، وليس له إلا المضاربة بالثمن. وفي وجه: إن زادت القيمة، ضارب بها واستفاد زيادة حصته. ولو خرج عن ملكه ببيع، أو هبة، أو اعتاق، أو وقف، كالهلاك، وليس له فسخ هذه التصرفات بخلاف الشفيع، فإنه يفسخها. لسبق حقه عليها. ولو استولد، أو كاتب، فلا رجوع. ولو دبر، أو علق بصفة، أو زوجها، رجع. وإن أجر، فلا رجوع إن لم نجوز بيع المستأجر، وإلا، فإن شاء أخذه مسلوب المنفعة لحق المستأجر، وإلا، فيضارب بالثمن، وإن جنى، أو رهن، فلا رجوع. فإن قضى حق المجني عليه والمرتهن ببيع بعضه، فالبائع واجد لبعض المبيع، وسيأتي

(3/390)

حكمه إن شاء الله تعالى. ولو انفك الرهن، أو برئ عن الجناية، رجع. ولو كان المبيع صيدا فأحرم البائع، لم يرجع. فرع لو زال ملك المشتري، ثم عاد، ثم حجر عليه، فإن عاد بلا عوض، كالارث، والهبة، والوصية، ففي رجوعه وجهان. وإن عاد بعوض، بأن اشتراه، فإن كان دفع الثمن إلى البائع الثاني، فكعوده بلا عوض. وإن لم يدفعه، وقلنا بثبوته للبائع لو عاد بلا عوض، فهل الاول أولى لسبق حقه، أم الثاني لقرب حقه، أم يشتركان ويضارب كل بنصف الثمن ؟ فيه أوجه. قلت: أصح الوجهين أولا: أنه لا يرجع، وبه قطع الجرجاني في التحرير وغيره. قال البغوي: ويجري الوجهان فيما لو رد عليه بعيب. والله أعلم. وعجز المكاتب وعوده، كانفكاك الرهن. وقيل: كعود الملك. قلت: لو كان المبيع شقصا مشفوعا، ولم يعلم الشفيع حتى حجر على المشتري، وأفلس بالثمن، فأوجه. أحدها: يأخذه الشفيع، ويؤخذ منه الثمن، فيخص به البائع، جمعا بين الحقين. والثاني يأخذه البائع، وأصحهما عند الشيخ أبي حامد، والقاضي أبي الطيب، وآخرين: يأخذه الشفيع، ويكون الثمن بين الغرماء كلهم. والله أعلم. الشرط الثاني: أن لا يحدث في المبيع تغير مانع. وللتغير حالان. حال بالنقص، وحال بالزيادة. الاول: النقص، وهو قسمان. أحدهما: نقص لا يتقسط الثمن عليه، ولا يفرد بعقد، كالعيب. فإن كان بآفة سماوية، فالبائع بالخيار. إن شاء رجع فيه ناقصا ولا شئ له غيره، وإشاء ضارب بالثمن كتعيب المبيع في يد البائع، وسواء كان النقص حسيا كسقوط بعض الاعضاء والعمى، أو غيره، كنسيان الحرفة والتزويج والاباق والزنا. وحكي قول: أنه يأخذ المعيب، ويضارب بارش النقص، كما نذكره في القسم الثاني إن شاء الله تعالى. وهو شاذ ضعيف. وإن كان بجناية، فإن كان بجناية أجنبي، لزمه الارش إما مقدر، وإما غير مقدر، بناءا على الخلاف، في أن جرح العبد مقدر، أم لا ؟

(3/391)

وللبائع أخذه معيبا، والمضاربة بمثل نسبة ما نقص من القيمة من الثمن. وإن كان بجناية البائع، فكالأجنبي 2 (212). وإن كان بجناية المشتري، فطريقان. أصحهما عند الامام: أنه كالاجنبي، لان جناية المشتري قبض واستيفاء، فكأنه صر ف جزءا من المبيع إلى غرضه. والثاني وبه قطع صاحب التهذيب وغيره: أنه كجناية البائع على المبيع قبل القبض، ففي قول، كالاجنبي، وعلى الاظهر، كالآفة السماوية. قلت: المذهب: أنه كالآفة السماوية، وبه قطع جماعات. والل أعلم. القسم الثاني: نقص يتقسط الثمن عليه، ويصح إفراده بالعقد، كمن اشترى عبدين أو ثوبين، فتلف أحدهما في يده، ثم حجر عليه، فللبائع أخذ الباقي بحصته من الثمن، والمضاربة بحصة ثمن التالف. ولو بقي جميع المبيع، وأراد البائع الرجوع في بعضه، مكن، لانه أنفع للغرماء من الفسخ في كله، فهو كما لو رجع الاب في نصف ما وهبه، يجوز. ومن الاصحاب، من حكى قولين في أنه يأخذ الباقي بحصته من الثمن، أم بجميع الثمن ولا يضارب بشئ ؟ قال الامام: وطردهما أصحاب هذه الطريقة في كل مسألة تضاهيها. حتى لو باع شقصا وسيفا بمائة، يأخذ الشقص بجميع المائة على قول. قال الامام: وهذا قريب من خرق الاجماع هذا إذا تلف أحد العبدين ولم يقبض من الثمن شيئا. أما إذا باع عبدين متساويي القيمة بمائة، وقبض خمسين، فتلف أحدهما في يد المشتري، ثم أفلس، فالقديم: أنه لا رجوع، بل يضارب بباقي الثمن مع الغرماء، والجديد: أنه يرجع. فعلى هذا يرجع في جميع العبد الباقي بما يفي من الثمن، ويجعل ما قبض في مقابلة التالف. هذا هو المذهب، والمنصوص. وقيل: فيه قول مخرج: أنه يأخذ نصف العبد الباقي بنصف باقي الثمن، ويضارب الغرماء بنصفه. ولو قبض بعض الثمن، ولم يتلف شئ من المبيع، ففي رجوعه، القولان، القديم، والجديد. فعلى الجديد: يرجع في المبيع بقسط الباقي من الثمن. فلو

(3/392)

قبض نصف الثمن، رجع في نصف العبد المبيع، أو العبدين المبيعين. فرع لو أغلى الزيت المبيع حتى ذهب بعضه، ثم أفلس، فالمذهب وبه قطع الجمهور: أنه كتلف بعض المبيع، كما لو انصب. فعلى هذا إن ذهب نصفه، أخذ الباقي بنصف الثمن، وضارب بنصفه. وإن ذهب ثلثه، أخذ بثلثيه وضارب بثلث الثمن. وقيل: وجهان. أصحهما: هذا. والثاني: أنه كتعيب المبيع، فيرجع فيما بقي إن شاء، ويقنع به. ولو كان بدل الزيت عصير، فالاصح: أنه كالزيت. وقيل: تعيب قطعا، لان الذاهب منه الماء، ولا مالية له، بخلاف الزيت. فإذا قلنا: بالاصح، فكان العصير أربعة أرطال، يساوي ثلاثة دراهم، فأغلاها فصارت ثلاثة أرطال، فيرجع في الباقي، ويضارب بربع الثمن للذاهب، ولا عبرة بنقص قيمة المغلي لو عادت إلى درهمين. فلو زادت فصارت أربعة، بني على أن الزيادة الحاصلة بالصنعة، عين، أم أثر ؟ إن قلنا: أثر، فاز البائع بما زاد. وإن قلنا: عين، قال القفال: الجواب كذلك. وقال غيره: يكون المفلس شريكا بالدرهم الزائد. فلو بقيت القيمة ثلاثة، فإن قلنا: الزيادة أثر، فاز بها البائع. وإن قلنا: عين، فكذلك عند القفال وعند غيره، يكون المفلس شريكا بثلاثة أرباع درهم، فإن هذا القدر، هو قسط الرطل الذاهب، فهذا هو المستمر على القواعد. ولصاحب التلخيص في المسألة كلام غلطوه فيه. فرع لو كان المبيع دارا فانهدمت، ولم يتلف من نقضها شئ، فله حكم القسم الاول، كالعمى ونحوه. وإن تلف نقضها بإحراق وغيره، فهو من القسم الثاني، كذا أطلقوه. ولك أن تقول: ينبغي أن يطرد فيه الخلاف السابق في تلف سقف الدار المبيعة قبل القبض، أنه كالتعيب، أو كتلف أحد العبدين. الحال الثاني: التغير بالزيادة، وهو نوعان. أحدهما: الزيادات الحاصلة، لا من خارج، وهي ثلاثة أضرب. أحدها: المتصلة من كل وجه، كالسمن، وتعلم الصنعة، وكبر الشجرة،

(3/393)

فلا عبرة بها. وللبائع الرجوع من غير شئ يلتزمه للزيادة، وهذا حكم الزيادات في جميع الابواب، إلا الصداق، فإن الزوج إذا طلق قبل الدخول، لا يرجع في النصف الزائد إلا برضاها. الضرب الثاني: الزيادات المنفصلة من كل وجه، كالولد، واللبن، والثمرة، فيرجع في الاصل، وتبقى الزوائد للمفلس. فلو كان ولد الامة صغيرا، فوجهان. أحدهما: أنه إن بذل قيمة الولد، أخذه مع الام، وإلا، فيضار ب لامتناع التفريق. وأصحهما: إن بذل قيمة الولد، وإلا فيباعان ويصرف ما يخص الا إلى البائع، وما يخص الولد إلى المفلس. وذكرنا وجهين، فيما إذا وجد الام معيبة، وهناك ولد صغير: أنه الرد وينتقل إلى الارش، أو يحتمل التفريق للضرورة. وفيما إذا رهن الام دون الولد، أنهما يباعان معا، أو يحتمل التفريق. ولم يذكروا فيما نحن فيه احتمال التفريق، بل احتالوا في دفعه، فيجوز أن يقال: يجئ وجه التفريق هنا، لكن لم يذكروه اقتصارا على الاصح، ويجوز أن يفرق بأن مال المفلس مبيع كله، مصروف إلى الغرماء، فلا وجه لاحتمال التفريق، مع إمكان المحافظة على جانب الراجع، وكون ملك المفلس مزالا. قلت: هذا الثاني هو الصواب، وبه قطع الجمهور تصريحا وتعريضا، وحكى صاحب الحاوي والمستظهري، وغيرهما وجها غريبا ضعيفا: أنه يجوز التفريق بينهما للضرورة، كمسألة الرهن. وقالوا: ليس هو بصحيح، إذ لا ضرورة، وفرقوا بما سبق، فحصل أن دعوى الامام الرافعي ليست بمقبولة. والله أعلم. فرع لو كان المبيع بذرا، فزرعه فنبت، أو بيضة فتفرخت في يده، ثم فلس، فوجهان. أصحهما عند العراقيين وصاحب التهذيب: يرجع فيه، لانه حدث من عين ماله، أو هو عين ماله اكتسب صفة أخرى، فأشبه الودي إذا صار نخلا. والثاني: ليس له الرجوع، لان المبيع هلك، وهذا شئ جديد إستجد

(3/394)

إسما، ويجري الوجهان في العصير إذا تخمر في يد المشتري، ثم تخلل، ثم فلس. ولو اشترى زرعا أخضر مع الارض، ففلس وقد اشتد الحب، فقيل بطرد الوجهين. وقيل: القطع بالرجوع. الضرب الثالث: الزيادات المتصلة من وجه دون وجه، كالحمل. فإن حدث بعد الشراء، وانفصل قبل الرجوع، فحكمه ما سبق في الضرب الثاني. وإن كانت حاملا عند الشراء والرجوع جميعا، فهو كالسمن فيرجع فيها حاملا. وإن كانت حاملا قبل الشراء وولدت قبل الرجوع، ففي تعدي الرجوع إلى الولد، قولان، بناء على أن الحمل يعرف، أم لا ؟ إن قلنا: نعم وهو الاظهر، رجع كما لو اشترى شيئين، وإلا، فلا، وإن كانت حائلا عند الشراء، حاملا عند الرجوع، فقولان أظهرهما عند الجمهور: يرجع فيها حاملا، لان الحمل تابع في البيع، فكذا هنا. والثاني: لا يرجع في الحمل، فعلى هذا: يرجع في الام على الاصح. وقيل: لا، بل يضارب. فإن قلنا: يرجع في الام فقط، قال الشيخ أبو محمد: يرجع فيها قبل الوضع. فإذا ولدت، فالولد للمفلس. وقال الصيدلاني وغيره: لا يرجع في الحال، بل يصير إلى انفصال الولد، ثم الاحتراز عن التفريق بين الام والولد، طريقه ما سبق. قلت: قول الشيخ أبي محمد هو ظاهر كلام الاكثرين، وصرح به صاحب الحاوي وغيره. قال صاحب الحاوي: ولا يلزم تسليمها إلى البائع، لحق المفلس، ولا إقرارها في يد المفلس أو غرمائه، لحق البائع في الام، ولا يجوز أخذ قيمة الولد، فتوضع الام عند عدل يتفقان عليه، وإلا فيختار الحاكم عدلا. قال: ونفقتها على البائع دون المفلس، لانه مالك الام، وسواء قلنا: تجب نفقة الحامل لحملها، أم لا. قال أصحابنا: وحكم سائر الحيوانات الحائلة والحاملة حكم الجارية، إلا أن في باقي الحيوانات، يجوز التفريق بينهما وبين ولدها الصغير، بخلاف الجارية. والله أعلم. فرع إستتار الثمار بالاكمة وظهورها بالتأبير، قريبان من إستتار الجنين

(3/395)

وظهوره بالانفصال. وفيها الاحوال الاربع المذكورة في الجنين. أولها: أن يشتري نخلا عليها ثمرة غير مؤبرة كانت عند الرجوع غير مؤبر أيضا. وثانيها: أن يشتريها ولا ثمرة عليها، ثم حدث بها ثمرة عند الرجوع مؤبرة، أو مدركة، أو مجذوذة، فحكمها ما ذكرناه في الحمل. وثالثها: إذا كانت ثمرتها عند الشراء غير مؤبرة، وعند الرجوع مؤبرة، فطريقان. أحدهما: أن أخذ البائع الثمرة على القولين في أخذ الولد إذا كانت حاملا عند البيع ووضعت عند الرجوع. والثاني: القطع بأخذها، لانها وإن كانت مستترة، فهي شاهدة موثوق بها، قابلة للافراد بالبيع، وكانت أحد مقصودي البيع، فرجع فيها رجوعه في النخيل. ورابعها: إذا كانت النخلة عند الشراء غير مطلعة، وأطلعت عند المشتري، وكانت يوم الرجوع غير مؤبرة، فقولان. أظهرهما وهو رواية المزني وحرملة: يأخذ الطلع مع النخل، لانه تبع في البيع، فكذا هنا. والثاني: لا يأخذه وهو رواية الربيع، لانه يصح إفراده فأشبه المؤبرة. وقيل: لا يأخذه قطعا. قال الشيخ أبو حامد: وعلى هذا قياس الثمرة التي لم تؤبر. فحيث أزال الملك باختياره بعوض، بيع ما لم يؤبر. وإن زال قهرا بعوض، كالشفعة، والرد بالعيب، فالتبعية على هذين القولين. وإن زال بلا عوض، باختيار أو قهر، كالرجوع بهبة الولد، ففيه أيضا القولان. وحكم باقي الثمرة وما يلتحق منها بالمؤبرة، ومالا، أوضحناه في البيع. فإذا قلنا برواية المزني، فجرى التأبير والرجوع، فقال البائع: رجعت قبل التأبير، فالثمار لي، وقال المفلس: بعده، فالمذهب: أن القول قول المفلس مع يمينه، لان الاصل عدم الرجوع حينئذ، وبقاء الثمار له. قال المسعودي: ويخرج قول أالقول قوله بلا يمين، بناء على أن النكول ورد اليمين كالاقرار، وأنه لو أقر، لم يقبل إقراره. وفي قول: القول قول البائع، لانه أعرف بتصرفه. قلت: ينبغي أيجئ قول: أن القول قول السابق بالدعوى. وقول: أنهما إن اتفقا على وقت التأبير، واختلفا في الفسخ، فقول المفلس. وإن اتفقا على وقت الفسخ، واختلفا في التأبير، فقول البائع، كالقولين في إختلاف الزوجين في انقضاء العدة، والرجعة، والاسلام. قال صاحب الشامل وغيره: وكذا لو قال البائع: بعتك بعد التأبير، فالثمرة لي. وقال المشتري: قبله، فالقول قول البائع مع يمينه، وقد ذكرت هذه المسألة في اختلاف المتبايعين. والله أعلم.

(3/396)

فإذا حلف المفلس، حلف على نفي العلم بسبق الرجوع على التأبير، لا على نفي السبق. قلت: فلو أقر البائع أن المفلس لا يعلم تاريخ الرجوع، سلمت الثمرة للمفلس بلا يمين، لانه يوافقه على نفي علمه، قاله الامام. والله أعلم. فإن حلف، بقيت الثمار له وإن نكل، فهل للغرماء أن يحلفوا ؟ فيه الخلاف السابق، فيما إذا ادعى المفلس شيئا ولم يحلف. فإن قلنا: لا يحلفون وهو المذهب، أو يحلفون، فنكلوا، عرضت اليمين على البائع، فإن نكل، فهو كما لو حلف المفلس. وإن حلف، فإن جعلنا اليمين المردودة بعد النكول كالبينة، فالثمرة له. وإن جعلناها كالاقرار، فعلى القولين في قبول إقرار المفلس في مزاحمة المقر له الغرماء. فإن لم يقبله، صرفت الثمار إلى الغرماء. فإن فضل شئ، أخذه البائع بحلفه السابق. هذا إذا كذب الغرماء البائع، كما كذبه المفلس. فإن صدقوه، لم يقبل قولهم على المفلس، بل إذا حلف، بقيت الثمار له، وليس لهم طلب قسمتها، لانهم يزعمون أنها للبائع، وليس له التصرف فيها، للحجر، واحتمال أن يكون له غريم آخر، لكن له إجبارهم على أخذها إن كانت من جنس حقهم، أو إبراء ذمته من ذلك القدر، هذا هو الصحيح، كما لو جاء المكاتب بالنجم، فقال السيد: غصبته، فيقال: خذه، أو أبرئه عنه. وفي وجه: لا يجبرون، بخلاف المكاتب، لانه يخاف العود إلى الرق إن لم يأخذه، وليس على المفلس كبير ضرر. وإذا أجبروا على أخذها، فللبائع أخذها منهم لاقرارهم. وإن لم يجبروا وقسمت أمواله، فله طلب فك الحجر إذا قلنا: لا يرتفع بنفسه. ولو كانت من غير جنس حقوقهم، فبيعت وصرف ثمنها إليهم تفريعا على الاجبار، لم يتمكن البائع من أخذه منهم، بل عليهم رده إلى المشتري. فإن لم يأخذه، فهو مال ضائع. قلت: هذا هو الصحيح المعروف. وفي الحاوي وجه شاذ: أنه يجب عليهم دفع الثمن إلى البائع، لانه بدل الثمرة فأعطى حكمها، والصواب ما سبق. والله أعلم. ولو كان في المصدقين عدلان شهدا للبائع بصيغة الشهادة وشرطها، أو عدل

(3/397)

وحلف معه البائع، قضي له. كذا أطلق الشافعي رضي الله عنه وجماهير الاصحاب، وأحسن بعض الشارحين للمختصر، فحمله على ما إذا شهدا قبل تصديق البائع. ولو صدق بعض الغرماء البائع، وكذبه بعضهم، فللمفلس تخصيص المكذبين بالثمرة. فلو أراد قسمتها على الجميع، فوجهان. قال أبو إسحق: له ذلك، كما لو صدقه الجميع. وقال الاكثرون: لا، لان المصدق يتضرر، لكون البائع يأخذ منه ما أخذ، والمفلس لا يتضرر بعدم الصرف إليه، لامكان الصرف إلى من كذب، بخلاف ما إذا صدقه الجميع. وإذا صرف إلى المكذبين، ولم يف بحقوقهم، ضاربوا المصدقين في باقي الاموال ببقية دينهم مؤاخذة لهم على الاصح المنصوص - وفي وجه: بجميع ديونهم - لان زعم المصدقين، أن شيئا من ديون المكذبين لم يتأد. هذا كله إذا كذب المفلس البائع، فلو صدقه، نظر، إن صدقه الغرماء أيضا، قضي له. وإن كذبوه وزعموا أنه أقر بمواطأة، فعلى القولين بإقراره بعين أو دين. إن قلنا: لا يقبل، فللبائع تحليف الغرماء أنهم لا يعرفون رجوعه قبل التأبير على المذهب. وقيل: في تحليفهم القولان في حلف الغرماء على الدين، وهو ضعيف، لان اليمين هنا توجهت عليهم إبتداء، وهناك ينوبون عن المفلس. واليمين لا تجري فيها النيابة. قلت: وليس للغرماء تحليف المفلس، لان المقر لا يمين عليه فيما أقر به، قاله في الحاوي وغيره. والله أعلم. فرع الاعتبار في إنفصال الجنين وتأبير الثمار بحال الرجوع دون الحجر، لان ملك المفلس باق إلى أن يرجع البائع.
فصل متى رجع البائع في الشجر وبقيت الثمار للمفلس، فليس له قطعها، بل عليه إبقاؤها إلى الجداد، وكذا لو رجع في الارض وهي مزروعة بزرع المفلس، يترك إلى الحصاد، كما لو اشترى أرضا مزروعة، لم يكن له تكليف البائع قلعه. ثم إذا أبقي الزرع، فلا أجرة على المذهب. وحكي قول مخرج مما لو بنى أو غرس، فإن للبائع الابقاء بأجرة، ثم الكلام في طلب الغرماء والمفلس، القطع، أو الجداد والحصاد على ما سبق. فرع متى ثبت الرجوع في الثمار بالتصريح ببيعها مع الشجر، أو قلنا به في

(3/398)

الحالة الثالثة والرابعة، فتلفت الثمار بجائحة، أو أكل أو غيرهما، ثم فلس، أخذ البائع الشجر بحصتها من الثمن، وضارب بحصة الثمر، فتقوم الشجر وعليها الثمر، فيقال مثلا: قيمتها مائة، وتقوم وحدها فيقال: تسعون، فيضارب بعشر الثمن. فإن حصل في قيمتها إنخفاض أو ارتفاع، فالصحيح أن الاعتبار في الثمار بالاقل من قيمتي يومي العقد والقبض، لانها إن كانت يوم القبض أكثر، فالنقص قبله كان من ضمان البائع، فلا يحسب على المشتري. وإن كانت يوم العقد أقل، فالزيادة ملك المشتري، وتلفت، فلا حق للبائع فيها. وفي وجه شاذ: يعتبر يوم القبض. وأما الشجر، ففيها وجهان. أحدهما: يعتبر أكثر القيمتين، لان المبيع بين العقد والقبض من ضمان البائع، فنقصه عليه، وزيادته للمشتري، فيأخذ بالاكثر، ليكون النقص محسوبا عليه. كما أن في الثمرة الباقية على المشتري، يعتبر الاقل، ليكون النقص محسوبا عليه. والثاني: يعتبر يوم العقد قل أم كثر، لان ما زاد بعده فهو من الزيادات المتصلة، وعين الاشجار باقية، فيفوز بها البائع، ولا يحسب عليه. وهذا الثاني، هو المنقول في التهذيب والتتمة وبالاول جزم الصيدلاني وغيره، وصححه الغزالي. مثل ذلك، قيمة الشجر يوم البيع عشرة، وقيمة الثمر خمسة. فلو لم تختلف القيمة، لاخذ الشجرة بثلثي الثمن، وضارب للثمرة بالثلث. وإن زادت قيمة الثمرة وكانت يوم القبض عشرة، فعلى الصحيح، هو كما لو كانت بحالها إعتبارا لاقل قيمتها. وعلى الشاذ يضارب بنصف الثمن. ولو نقصت وكانت يوم القبض درهمين ونصفا، ضارب بخمس الثمن. فلو زادت قيمة الشجر أو نقصت، فالحكم على الوجه الثاني، كما لو بقيت بحالها. وعلى الاول كذلك إن نقصت. وإن زادت، فكانت خمسة عشر، ضار ب بربع الثمن. قال الامام: وإذا اعتبرنا في الثمار أقل القيمتين فتساوتا، ولكن بينهما نقص. فإن كان لمجرد انخفاض السوق، فلا عبرة به. وإن كان لعيب طرأ وزال، فكذلك على الظاهر. كما أنه يسقط بزواله حق الرد بالعيب. وإن لم يزل العيب، لكن عادت قيمته إلى ما كان بارتفاع السوق، فالذي أراه، إعتبار قيمته يوم العيب، لان النقص من ضمان البائع، والارتفاع بعده في ملك المشتري، فلا يجبره. قال: وإذا اعتبرنا في الشجر أكثر القيمتين، فكانت

(3/399)

قيمته يوم العقد مائة، ويوم القبض مائة وخمسين، ويوم رجوع البائع مائتين، فالوجه: القطع باعتبار المائتين. ولو كانت قيمتها يومي العقد والقبض ما ذكرناه، ويوم الرجوع مائة، اعتبر يوم الرجوع، لان ما طرأ من زيادة ونقص وزال، ليس ثابتا يوم العقد حتى يقول: إنه وقت المقابلة، ولا يوم أخذ البائع ليحسب عليه. فرع سبيل التوزيع في كل صورة تلف فيها أحد الشيئين المبيعين، واختلفت القيمة وأراد الرجوع إلى الباقي، على ما ذكرناه في الاشجار والثمار بلا فرق. النوع الثانيمن الزيادات: ما التحق بالمبيع من خارج، وينقسم إلى عين محضة، وصفة محضة، ومركب منهما. الضرب الاول: العين المحضة، ولها حالان. أحدهما: أن تكون قابلة للتمييز عن المبيع، كمن اشترى أرضا فغرس فيها، أو بنى، ثم فلس قبل أداء الثمن، فإذا اختار البائع الرجوع في الارض، نظر، إن اتفق الغرماء والمفلس على القلع وتسليم الارض بيضاء، رجع فيها وقلعوا، وليس له أن يلزمهم أخذ قيمة الغراس والبناء ليتملكها مع الارض. وإذا قلعوا، وجب تسوية الحفر من مال المفلس، وإن حدث في الارض نقص بالقلع، وجب أرشه في ماله. قال الشيخ أبو حامد: يضارب به. وفي المهذب والتهذيب: أنه يقدم به، لانه لتخليص ماله. وإن قال المفلس: يقلع. وقال الغرماء: نأخذ القيمة من البائع ليتملكه، أو بالعكس، أو وقع هذا الاختلاف بين الغرماء، أجيب من في قوله المصلحة. فإن امتنعوا جميعا من القلع، لم يجبروا، لانه غير متعد. ثم ينظر، إن رجع على أن يتملك البناء والغراس بقيمتهما، أو يقلع ويغرم أرش النقص، فله ذلك، لانه يندفع به الضرر من الجانبين، والاختيار فيهما إليه، وليس للغرماء والمفلس الامتناع، بخلاف ما سبق في الزرع، لان له أمدا قريبا. وإن أراد الرجوع في الار ض وحدها، لم يكن له ذلك على الاظهر، لانه ينقض قيمة البناء والغراس، ويضرهم، والضرر لا يزال بالضرر. وفي قول: له ذلك، كما لو صبغ المشتري الثوب ثم فلس، يرجع البائع في الثوب

(3/400)

فقط. وقيل: إن كانت الارض كثيرة القيمة، والبناء والغراس مستحقرين بالاضافة إليها، كان له ذلك. وإن كان عكسه، فلا، إتباعا للاقل الاكثر. وقيل: إن أراد الرجوع في البياض المتخلل بين البناء والشجر، ويضارب للباقي بقسطه من الثمن، كان له. وإن أراد الرجوع في الجميع، فلا، فإن قلنا بالاظهر، فالبائع يضارب بالثمن، أو يعود إلى بذل قيمتهما أو قلعهما مع غرامة أرش النقص. وإن مكناه من الرجوع فيها، فوافق الغرماء والمفلس، وباع الارض معهم حين باعوا البناء فذاك. وطريق التوزيع، ما سبق في الرهن. وإن امتنع، لم يجبر على الاظهر، وإذا لم يوافقهم، فباعوا البناء والغراس، بقي للبائع ولاية التملك بالقيمة، والقلع مع الارش، وللمشتري الخيار في البيع إن كان جاهلا بحال ما اشتراه، هذا الذي ذكرناه في هذا الضرب، هو الذي قطع به الجماهير في الطرق كلها، وهو الصواب المعتمد. وذكر إمام الحرمين في المسألة أربعة أقوال. أحدها: لا رجوع بحال. والثاني: تباع الارض والبناء رفقا بالمفلس. والثالث: يرجع في الارض ويتخير بين ثلاث خصال: تملك البناء والغراس بالقيمة، وقلعهما مع إلتزام أرش النقص، وإبقاؤهما بأجرة المثل، يأخذها من ملكهما. وإذا عين خصلة، فاختار الغرماء والمفلس غيرها، أو امتنعوا من الكل، فوجهان في أنه يرجع إلى الارض، ويقلع مجانا، أو يجبرون على ما عينه. والرابع: إن كانت قيمة البناء أكثر، فالبائع فاقد عين ماله. وإن كانت قيمة الارض أكثر، فواجد. هذا نقل الامام، وتابعه الغزالي وأصحابه على الاقوال الثلاثة الاول، وهذا النقل شاذ منكر لا يعرف، وليت شعري من أين أخذت هذه الاقوال ؟ ! فرع إشترى الارض من رجل، والغراس من آخر، وغرسه فيها، ثم فلس، فلكل الرجوع إلى عين ماله. فإن رجعا وأراد صاحب الغراس القلع، مكن وعليه تسوية الحفر وأرش نقص الارض إن نقصت. وإن أراده صاحب الارض، فكذلك إن ضمن أرش النقص، وإلا، فوجهان. أحدهما: المنع، لانه غرس محترم، كغرس المفلس. والثاني: له، لانه باع الغرس مفردا، فيأخذه كذلك.

(3/401)

الحال الثاني: أن لا تكون الزيادة قابلة للتمييز، كخلط ذوات الامثال بعضها ببعض، فإذا اشترى صاع حنطة أو رطل زيت، فخلطه بحنطة، أو زيت، ثم فلس، فإن كان مثله، فللبائع الفسخ، وتملك صاع من المخلوط، وطلب القسمة. وإن طلب البيع، فهل يجاب ؟ وجهان. أصحهما: لا، كما لا يجاب الشريك. والثاني: نعم، لانه لا يصل بالقسمة إلى عين حقه، ويصل بالبيع إلى بدل حقه، وقد يكون له غرض. وإن كان المخلوط أردأ من المبيع، فله الفسخ والرجوع في قدر حقه من المخلوط. وفي كيفيته وجهان. أحدهما: يباع الجميع، ويقسم الثمن بينهما على قدر القيمتين، لانه لو أخذ صاعا، نقص حقه. ولو أخذ أكثر، حصل الربا. فعلى هذا، إن كان المبيع يساوي درهمين، والمخلوط به درهما، قسم الثمن أثلاثا. وأصحهما: ليس له إلا أخذ صاع، أو المضاربة، لانه نقص حصل في المبيع، كتعيب العبد. وخرج قول أن الخلط بالمثل والاردأ يمنع الرجوع، وليس بشئ. وإن كان المخلوط به أجود، فأقوال. أظهرها: ليس له الرجوع، بل يضارب بالثمن. والثاني: يرجع ويباعان، ثم يوزع الثمن على نسبة القيمة. والثالث: يوزع نفس المخلوط بينهما باعتبار القيمة. فإذا كان المبيع يساوي درهما، والمخلوط به درهمين، أخذ ثلثي صاع، وهذا القول أضعفها، وهو رواية البويطي والربيع. فرع قال الامام: إذا قلنا: الخلط يلحق المبيع بالمفقود، فكان أحد الخليطين كثيرا، والآخر قليلا، لا تظهر به زيادة في الحس، ويقع مثله بين الكيلين، فإن كان الكثير للبائع، فالوجه: القطع بكونه واجدا عين ماله، وإن كان الكثير للمشتري، فالظاهر كونه فاقدا. فرع لو كان المخلوط به من غير جنس المبيع، كالزيت بالشيرج، فلا فسخ، بل هو كالتالف، وفيه احتمال للامام. الضرب الثاني: الصفة المحضة. فإذا اشترى حنطة فطحنها، أو ثوبا فقصره، أو خاطه بخيوط من نفس الثوب، ثم فلس، فللبائع الرجوع فيه. ثم إن لم تزد قيمته، فلا شركة للمفلس، وإن نقصت، فلا شئ للبائع غيره، وإن زادت، فقولان. أحدهما: أن هذه الزيادة أثر، ولا شركة للمفلس، لانها صفات تابعة،

(3/402)

كسمن الدابة بالعلف، وكبر الودي بالسقي. وأظهرهما: أنها عين، والمفلس شريك بها، لانها زيادة بفعل محترم متقوم، ويجري القولان، فيما لو اشترى دقيقا فخبزه، أو لحما فشواه، أو شاة فذبحها، أو أرضا فضرب من ترابها لبنا أو عرصة، وآلات البناء فبنى بها دارا. أما تعليم العبد القرآن، والحرفة، والكتابة، والشعر المباح، ورياضة الدابة، فالاصح أنها على القولين. وقيل: هي أثر قطعا، كالسمن. وضبط صور القولين، أن يصنع به ما يجوز الاستئجار عليه، فيظهر به أثر فيه. وإنما اعتبرنا الاثر، لان حفظ الدابة وسياستها، يجوز الاستئجار عليه، ولا تثبت به مشاركة للمفلس، لانه لا يظهر بسببه أثر على الدابة. فإن قلنا: أثر، أخذ البائع المبيع بزيادته. وإن قلنا: عين، بيع وللمفلس بنسبة ما زاد في قيمته. مثاله، قيمة الثوب خمسة، وبلغ بالقصارة ستة، فللمفلس سدس الثمن. فلو ارتفعت القيمة، أو انخفضت بالسوق، فالزيادة والنقص بينهما على هذه النسبة. فلو ارتفعت قيمة الثوب دون القصارة، بأن صار مثل ذلك الثوب يساوي غير مقصور ستة، ومقصورا سبعة، فللمفلس سبع الثمن فقط. فلو زادت قيمة القصارة دون الثوب، بأن كان مثل هذا الثوب يساوي مقصورا سبعة، وغير مقصور خمسة، فللمفلس سبعان من الثمن. وعلى هذا القياس. ويجوز للبائع أن يمسك المبيع، ويمنع من بيعه، ويبذل للمفلس حصة الزيادة، كذا نقل في التهذيب وغيره، كما تبذل قيمة البناء والغراس. ومنعه في التتمة لان الصفة لا تقابل بعوض. قلت: الاصح: نقل صاحبا التهذيب، وبه قطع صاحب الشامل والبيان. وقال صاحب الحاوي: ولا يسلم هذا الثوب إلى البائع، ولا المفلس، ولا الغرماء، بل يوضع عند عدل حتى يباع كالجارية الحامل. والله أعلم. فرع إذا استأجر المفلس أو غيره على القصارة، أو الطحن، فعمل الاجير عمله، فهل له حبس الثو ب المقصور والدقيق لاستيفاء الاجرة ؟ إن قلنا: القصارة وما في معناها أثر، فلا. وإن قلنا: عين، فنعم. كما للبائع حبس المبيع، لاستيفاء الثمن، وبه قال الاكثرون. قلت: هكذا أطلق المسألة كثيرون، أو الاكثرون، ونص الشافعي رضي الله

(3/403)

عنه في الام والشيخ أبو حامد، والماوردي، وغيرهم، على أنه ليس للاجير حبسه، ولا لصاحب الثوب أخذه، بل يوضع عند عدل حتى يوفيه الاجرة، أو يباع لهما. وهذا الذي قالوه ليس مخالفا لما سبق. فإن جعله عند العدل، حبس. لكن ظاهر كلام الاكثرين: أن الاجير يحبسه في يده. والله أعلم. الضرب الثالث: ما هو عين من وجه، وصفة من وجه، كصبغ الثوب، ولت السويق وشبههما. فإذا اشترى ثوبا وصبغه، فإن نقصت القيمة، أو لم تزد، فحكمه ما سبق في الضرب الثاني. وإن زادت، فقد تزيد بقدر قيمة الصبغ أو أقل، أو أكثر. الحال الاول: مثل أن يكون الثوب يساوي أربعة، والصبغ درهمين، وصارت قيمته مصبوغا ستة، فللبائع أن يفسخ البيع في الثوب، ويكون المفلس شريكا له في الصبغ، فيباع ويكون الثمن بينهما أثلاثا. وهل يقول: كل الثوب للبائع، وكل الصبغ للمفلس، كما لو غرس ؟ أو يقول: يشتركان فيهما جميعا بالاثلاث لتعذر التمييز كخلط الزيت ؟ فيه وجهان. الحال الثاني: مثل أن تصير قيمته مصبوغا خمسة، فالنقص محال على الصبغ، لانه هالك في الثوب، والثوب بحاله، فيباع، وللبائع أربعة أخماس الثوب، وللمفلس خمس. الحال الثالث: مثل أن تصير قيمته مصبوغا ثمانية، فالزيادة حصلت بصنعة الصبغ. فإن قلنا: الصنعة عين، فالزيادة مع الصبغ للمفلس، فيجعل الثمن بينهما نصفين. وإن قلنا: أثر، فوجهان. أحدهما: يفوز البائع بالزيادة، فله ثلاثة أرباع الثمن، وللمفلس ربع. وأصحهما وبه قال الاكثرون: يكون للبائع ثلثا الثمن، وللمفلس ثلثه، لان الصنعة اتصلت بهما، فوزعت عليهما. ولو صارت قيمته مصبوغا ستة عشر مثلا، أو رغب فيه رجل فاشتراه، ففي كيفية القسمة، هذه الاوجه الثلاثة. ثم ما يستحقه المفلس من الثمن للبائع، دفعه ليخلص له الثوب مصبوغا. ومنع ذلك صاحب التتمة كما سبق. هذا كله إذا صبغه بصبغ نفسه. أما إذا اشترى ثوبا وصبغا من رجل، فصبغه به، ثم فلس، فللبائع الرجوع فيهما، إلا أن تكون قيمته بعد الصبغ كقيمة الثوب قبل الصبغ أو دونها، فيكون فاقد للصبغ. فإن

(3/404)

زادت القيمة، بأن كانت قيمة الثوب أربعة، والصبغ درهمين، فصارت مصبوغا ثمانية، وقلنا: الصنعة أثر، أخذه، ولا شئ للمفلس. وإن قلنا: عين، فالمفلس شريك بالربع. ولو اشترى الثوب من واحد بأربعة وهي قيمته، والصبغ من آخر بدرهمين وهما قيمته، وصبغه، وأراد البائعان الرجوع، فإن كان مصبوغا لا يزيد على أربعة، فصاحب الصبغ فاقد ماله، وصاحب الثوب واجد ماله، بكماله إن لم ينقص عن أربعة، وناقصا إن نقص. فإن زاد على أربعة، فصاحب الصبغ أيضا واجد ماله، بكماله إن بلغت الزيادة درهمين، وناقصا إن لم تبلغهما. وإن كانت قيمته مصبوغا ثمانية، فإن قلنا: الصنعة أثر، فالشركة بين البائعين، كهي بين البائع والمفلس إذا صبغه بصبغ نفسه. وإن قلنا: عين، فنصف الثمن لبائع الثوب، وربعه لبائع الصبغ، والربع للمفلس. ولو اشترى صبغا وصبغ به ثوبا له، فللبائع الرجوع إن زادت قيمته مصبوغا على ما كانت قبل الصبغ، وإلا، فهو فاقد. وإذا رجع، فالقول في الشركة بينهما كما سبق. قلت: وإذا شارك ونقصت حصته عن ثمن الصبغ، فوجهان. أصحهما وهو قول أكثر الاصحاب على ما حكاه صاحب البيان: أنه إن شاء قنع به ولا شئ له غيره، وإن شاء ضارب بالجميع. والثاني: له أخذه والمضاربة بالباقي. وبهذا قطع في المهذب والشامل والعدة وغيرها. والله أعلم. فرع حكم صبغ الثوب، كالبناء والغراس. فلو قال المفلس والغرماء: نقلعه ونغرم نقص الثوب، قال ابن كج: لهم ذلك. فرع ما ذكرناه من القطع بالشركة بالصبغ، إذا لم يحصل، هو على إطلاقه، سواء أمكن تمييز الصبغ من الثوب، أو صار مستهلكا. وفي وجه: إذا صار مستهلكا، صار كالقصارة في أنه عين أم أثر. فرع إذا اشترى ثوبا، واستأجر قصارا فقصره، ولم يوفه أجرته حتى فلس، فإن قلنا: القصارة أثر، فليس للاجير إلا المضاربة بالاجرة، وللبائع الرجوع في الثوب مقصورا، ولا شئ عليه لما زاد. وقال صاحب التلخيص: عليه أجرة القصار، فكأنه استأجره. وغلطه الاصحاب فيه. وإن قلنا: عين، نظر، إن لم تزد قيمته مقصورا على ما قبل القصارة، فالاجير فاقد عين ماله. وإن زادت، فلكل

(3/405)

من البائع والاجير، الرجوع إلى عين ماله. فلو كانت قيمة الثوب عشرة، والاجرة درهم، والثوب المقصور يساوي خمسة عشر، بيع. وللبائع عشرة، وللاجير درهم، والباقي للمفلس. ولو كانت الاجرة تساوي خمسة دراهم، والثوب بعد القصارة يساوي أحد عشر، فإن فسخ الاجير الاجارة، فعشره للبائع، ودرهم للاجير، ويضارب بأربعة. وإن لم يفسخ، فعشرة للبائع، ودرهم للمفلس، ويضارب الاجير بالخمسة. وحكى في الوسيط وجها: أنه ليس للاجير إلا القصارة الناقصة، أو المضاربة، كما هو قياس الاعيان. ولم أر هذا النقل لغيره، فالمعتمد ما سبق. ولو كانت قيمة الثوب عشرة، واستأجر صباغا صبغه بصبغ قيمته درهم، فصارت قيمته خمسة عشرة، فالاربعة الزائدة حصلت بالصنعة، فيجري فيها القولان في أنها عين أو أثر. فإن رجع البائع والصباغ، بيع بخمسة عشر، وقسم على أحد عشر إن قلنا: أثر. وإن قلنا: عين، فلهما أحد عشر، والاربعة للمفلس. ولو كانت بحالها، وبيع بثلاثين، قال ابن الحداد: للبائع عشرون، وللصباغ درهمان وللمفلس ثمانية. وقال غيره يقسم الجميع على أحد عشر، عشرة للبائع، ودرهم للصباغ، ولا شئ للمفلس. قال أبو علي: الاول جواب على قولنا: عين. والثاني: على أنها أثر. ولو كانت قيمة الثوب عشرة، واستأجره على قصارته بدرهم، وصارت قيمته مقصورا خمسة عشر، فبيع بثلاثين، قال الشيخان أبو محمد والصيدلاني وغيرهما تفريعا على العين: إنه يتضاعف حق كل منهم، كما قاله ابن الحداد في الصبغ. قال الامام: ينبغي أن يكون للبائع عشرون، وللمفلس تسعة، وللقصار درهم كما كان، ولا يزيد حقه، لان القصارة غير مستحقة للقصار. وإنما هي مرهونة بحقه، وهذا استدراك حسن. فرع لو قال الغرماء للقصار: خذ أجرتك ودعنا نكون شركاء صاحب الثوب، أجبر على الاصح، كالبائع إذا قدمه الغرماء بالثمن، فكأن هذا القائل

(3/406)

يعطي القصارة حكم العين من كل وجه.
فصل لو أخفى المديون بعض ماله، ونقص الموجود عن دينه فحجر عليه، ورجع أصحاب الامتعة فيها، وقسم باقي ماله بين غرمائه، ثم علمنا إخفاءه، لم ينقص شئ من ذلك، لان للقاضي بيع مال الممتنع وصرفه في دينه. والرجوع في عين المبيع بامتناع المشتري من أداء الثمن، مختلف فيه. فإذا حكم به، نفذ، كذا قاله في التتمة، وفيه توقف، لان القاضي ربما لا يعتقد جواز ذلك.
فصل من له الفسخ بالافلاس، لو ترك الفسخ على مال، لم يثبت المال. فإن كان جاهلا بجوازه، ففي بطلان حقه من الفسخ، وجهان كما سبق في الرد بالعيب.

(3/407)


روضة الطالبين - كتاب الحجر
هو نوعان. حجر شرع لغيره، وحجر لمصلحة نفسه. الاول: خمسة أضرب. حجر الراهن لحق المرتهن، وحجر المفلس لحق الغرماء، وحجر المريض للورثة، وحجر العبد لسيده، وكذا المكاتب لسيده ولله تعالى. وخامسها: حجر المرتد لحق المسلمين.

(3/408)

وهذه الاضرب خاصة لا تعم التصرفات، بل يصح من هؤلاء المحجورين، الاقرار بالعقوبات، وكثير من التصرفات، وهي مذكورة في أبوابها.

(3/410)

النوع الثاني: ثلاثة أضرب. أحدها: حجر المجنون، ويثبت بمجرد الجنون، ويرتفع بالافاقة، وتنسلب به الولايات واعتبار الاقوال كلها. ومن عامله، أو أقرضه، فتلف المال عنده، أو أتلفه، فمالكه هو المضيع. وما دام باقيا يجوز استرداده. والثاني: حجر الصبي. قال في التتمة: ومن له أدنى تمييز، ولم يكمل عقله، فهو كالصبي المميز. وتدبيره ووصيته، يأتي بيانهما إن شاء الله تعالى. وقد سبق إذنه في الدخول وحمله الهدية. والثالث: حجر السفيه المبذر، والضرب الاول أعم من الثاني. والثاني أعم من الثالث. ومقصود الكتاب هذه الاضرب، والثالث معظم المقصود.
فصل فيما يزول به حجر الصبي قال جماعة: ينقطع حجر الصبي بالبلوغ رشيدا. ومنهم من يقول: حجر الصبي ينقطع بمجرد البلوغ، وليس هذا اختلافا محققا، بل من قال بالاول، أراد الاطلاق الكلي، ومن قال بالثاني، بالحجر أراد الحجر المخصوص بالصبي، وهذا أولى، لان الصبي سبب مستقل بالحجر، وكذلك التبذير. وأحكامهما متغايرة. ومن بلغ مبذرا، فحكم تصرفه حكم تصرف السفيه، لا حكم تصرف الصبي. فرع للبلوغ أسباب. منها مشترك بين الرجال والنساء، ومختص بالنساء. أما المشترك، فمنه السن. فإذا استكمل المولود خمسة عشرة سنة قمرية، فقد بلغ. وفي وجه: يبلغ بالطعن في الخامسة عشرة، وهو شاذ ضعيف.

(3/411)

السبب الثاني: خروج المني ويدخل وقت إمكانه باستكمال تسع سنين، ولا عبرة بما ينفصل قبلها، هذا هو الصحيح المعتمد. وفي وجه: إنما يدخل بمضي نصف السنة العاشرة. وفي وجه: باستكمال العاشرة. ولنا وجه: أن المني لا يكون بلوغ في النساء، لانه نادر فيهن. وعلى هذا، قال الامام: الذي يتجه عندي: أنه لا يلزمها الغسل. وهذا الوجه شاذ، وفيما قاله الامام نظر. السبب الثالث: إنبات العانة يقتضي الحكم بالبلوغ في الكفار. وهل هو حقيقة البلوغ، أم دليله ؟ قولان. أظهرهما: الثاني. فإن قلنا بالاول، فهو بلوغ في المسلمين أيضا. وإن قلنا بالثاني، فالاصح أنه ليس ببلوغ. قلت: إختلف أصحابنا فيما يفتى به في حق المسلمين، واختار الامام الرافعي في المحرر أنه لا يكون بلوغا. والله أعلم. ثم المعتبر شعر خشن يحتاج في إزالته إلى حلق، فأما الزغب والشعر الضعيف الذي قد يوجد في الصغر، فلا أثر له. وأما شعر الابط، واللحية، والشارب، فقيل: كالعانة. وقيل: لا أثر لها قطعا. وألحق صاحب التهذيب الابط بالعانة دون اللحية والشارب.

(3/412)

قلت: ويجوز منبت عانة من احتجنا إلى معرفة بلوغه بها للضرورة، هذا هو الصحيح. وقيل: تمس من فوق حائل. يلصق بها شمع ونحوه ليعتبر بلصوقه به وكلاهما خطأ، إذ يحتمل أنه حلقه، أو نبت شئ يسير. والله أعلم وأما ثقل الصوت، ونهود الثدي، ونتوء طرف الحلقوم وانفراق الارنبة، فلا أثر لها على المذهب. وطرد في التتمة فيها الخلاف. وأما ما يختص بالنساء، فاثنان. أحدهما: الحيض فهو لوقت الامكان، بلوغ. والثاني: الحبل، فإنه مسبوق بالانزال، لكن لا نستيقن الولد إلا بالوضع. فإذا وضعت، حكمنا بحصول البلوغ قبل الوضع بستة أشهر وشئ. فإن كانت مطلقة، وأتت بولد يلحق الزوج، حكمنا ببلوغها قبل الطلاق. فرع الخنثى المشكل، إذا خرج من ذكره ما هو بصفة المني، ومن فرجه ما هو بصفة الحيض، حكم ببلوغه على الاصح. لانه ذكر أمنى، أو أنثى حاضت. والثاني: لا للتعارض. وإن وجد أحد الامرين فقط، أو أمنى وحاض بالفرج، فقطع الجمهور بأنه ليس ببلوغ، لجواز أن يظهر من الفرج الآخر ما يعارضه. والحق، ما قاله الامام، أنه ينبغي أن يحكم ببلوغه بأحدهما، كما يحكم بذكورته وأنوثته. إن ظهر خلافه، غيرنا الحكم. قلت: قال صاحب التتمة إذا أنزل الخنثى من ذكره أو خرج الدم من فرجه مرة، لم يحكم ببلوغه. فإن تكرر، حكم به. وهذا الذي قاله حسن وإن كان غريبا. والله أعلم. فرع وأما الرشد، فقد قال الشافعي رضي الله عنه: هو إصلاح الدين

(3/413)

والمال، والمراد بالصلاح في الدين: أن لا يرتكب محرما يسقط العدالة، وفي المال: أن لا يبذر. فمن التبذير تضييع المال بإلقائه في البحر، أو احتمال الغبن الفاحش في المعاملات ونحوها، وكذا الانفاق في المحرمات. وأما الصرف في الاطعمة النفيسة التي لا تليق بحاله، فقال الامام، والغزالي: هو تبذير. وقال الاكثرون: لا، لان المال يتخذ لينتفع فيه ويلتذ. وكذا القول في التجمل بالثياب الفاخرة، والاكثار من شراء الجواري، والاستمتاع بهن، وما أشبه ذلك. وأما الصرف إلى وجوه الخير، كالصدقات، وفك الرقاب، وبناء المساجد و المدارس، وشبه ذلك، فليس بتبذير، فلا سرف في الخير، كما لا خير في السر وقال الشيخ أبو محمد: إن بلغ الصبي وهو مفرط بالانفاق في هذه الوجوه، فهو مبذر. وإن عرض ذلك بعد بلوغه مقتصدا، لم يصر مبذرا، والمعروف للاصحاب ما سبق. وبالجملة التبذير على ما نقله معظم الاصحاب محصور في التضييعات وصرفه في المحرمات. فرع لا بد من اختبار الصبي ليعرف حاله في الرشد وعدمه. ويختلف

(3/414)

بطبقات الناس، فولد التاجر يختبر في البيع والشراء والمماكسة فيهما، وولد الزارع في أمر الزراعة والانفاق على القوام بها، والمحترف فيما يتعلق بحرفته، والمرأة في أمر القطن والغزل وحفظ الاقمشة وصون الاطعمة عن الهرة والفأرة وشبهها من مصالح البيت. ولا تكفي المرة الواحدة في الاختبار، بل لا بد من مرتين فأكثر بحيث يفيد غلبة الظن برشده. وفي وقت الاختبار. وجهان. أحدهما: بعد البلوغ. وأصحهما: قبله. وعلى هذا في كيفيته وجهان. أصحهما: يدفع إليه قدر من المال، ويمتحن في المماكسة والمساومة. فإذا آن الامر إلى العقد، عقد الولي. والثاني: يعقد الصبي ويصح منه هذا العقد للحاجة. ولو تلف في يده المال المدفوع إليه للاختبار، فلا ضمان على الولي. قلت: والصبي الكافر كالمسلم في هذا الباب، فيعتبر في صلاح دينه وماله ما هو صلاح عندهم، وصرح به القاضي أبو الطيب وغيره. والله أعلم.

(3/415)

فصل إن بلغ الصبي غير رشيد لاختلال صلاح الدين، أو المال، بقي محجورا عليه، ولم يدفع إليه المال. وفي التتمة وجه، أنه إن بلغ مصلحا لماله، دفع إليه وصح تصرفه فيه، وإن كان فاسقا. وإن بلغ مفسدا لماله، منع منه حتى يبلغ خمسا وعشرين سنة، وهذا الوجه شاذ ضعيف، والصواب ما تقدم وعليه التفريع، فيستدام الحجر عليه، ويتصرف في ماله من كان يتصرف قبل بلوغه. وإن بلغ رشيدا، دفع إليه ماله. وهل ينفك الحجر بنفس البلوغ والرشد ؟ أم يحتاج إلى فك ؟ وجهان. أصحهما: الاول لانه لم يثبت بالحاكم، فلم يتوقف عليه، كحجر المجنون، يزول بنفس الافاقة. والثاني، يحتاج، فعلى هذا ينفك بالقاضي أو الاب، أو الجد. وفي الوصي والقيم وجهان. وعلى هذا لو تصرف قبل الفك، فهو كتصرف من أنشئ عليه الحجر بالسفه الطارئ بعد البلوغ. ويجري الوجهان في الاحتياج فيما لو بلغ غير رشيد، ثم رشد. وإذا حصل الرشد، فلا فرق بين الرجل والمرأة وبين أن تكون مزوجة أو غيرها. فرع لو عاد التبذير بعدما بلغ رشيدا، فوجهان. أحدهما: يعود الحجر عليه بنفس التبذير، كما لو جن. وأصحهما: لا يعود، لكن يعيده القاضي، ولا يعيده غيره على الصحيح. وقال أبويحيى البلخي: يعيده الاب والجد كما يعيده القاضي. ولو عاد الفسق دون التبذير، لم يعد الحجر قطعا، ولا يعاد أيضا على المذهب، لان الاولين لم يحجروا على الفسقة، بخلاف الاستدامة، لان الحجر كان ثابتا، فبقي. وإذا حجر على من طرأ عليه السفه، ثم عاد رشيدا، فإن قلنا: الحجر عليه لا يثبت إلا بحجر القاضي، لم يرتفع إلا برفعه. وإذا قلنا: يثبت بنفسه، ففي زواله الخلاف السابق فيمن بلغ رشيدا. وأما الذي يلي أمر من حجر عليه للسفه الطارئ، فهو القاضي إن قلنا: لا بد من حجر القاضي. وإن قلنا:

(3/416)

يصير محجورا بنفس السفه، فوجهان، كالوجهين فيما إذا طرأ عليه الجنون بعد البلوغ، أحدهما الاب، ثم الجد كحال الصغر، وكما لو بلغ مجنونا. والثاني: القاضي لان ولاية الاب زالت، فلا تعود. والاول أصح في صورة الجنون، والثاني أصح في صورة السفه. وأعلم أن الغزالي صرح في الوسيط والوجيز بأن عود التبذير وحده لا أثر له، وإنما المؤثر في عود الحجر أو إعادته عود الفسق والتبذير جميعا، وليس كما قال، بل الاصحاب متفقون على أن عود التبذير كاف في ذلك كما سبق. قلت: أما الوجيز فهو فيه كما نقله عنه، وكذا في أكثر نسخ الوسيط. وفي بعضها حذف هذه المسألة وإصلاحها على الصواب. وكذا وجد في أصل الغزالي، وقد ضرب على الاول وأصلحه على الصواب. والله أعلم. فرع لو كان يغبن في بعض التصرفات خاصة، فهل يحجر عليه حجر خاص في ذلك النوع ؟ وجهان، لبعد اجتماع الحجر بالسفه وعدمه في شخص. فرع الشحيح على نفسه جدا مع اليسار، في الحجر عليه لينفق بالمعروف وجهان، أصحهما: المنع.
فصل فيما يصح من تصرفات المحجور عليه بالسفه، وما لا يصح وفيه مسائل. الاولى: لا تصح منه العقود التي هي مظنة الضرر المالي، كالبيع، والشراء، والاعتاق، والكتابة، والهبة، والنكاح، وسواء اشترى بعين أو في الذمة.

(3/417)

وفي الشراء في الذمة وجه، أنه يصح تخريجا من العبد، وليس بشئ. وإذا باع وأقبض، استرد من المشتري، فإن تلف في يده، ضمن. ولو اشترى وقبض، أو استقرض فتلف المأخوذ في يده، أو أتلفه، فلا ضمان لان الذي أقبضه هو المضيع، ويسترد وليه الثمن إن كان أقبضه. وسواء كان من عامله عالما بحاله، أم جاهلا لتقصيره بالبحث عن حاله. ولا يجب على السفيه أيضا الضمان بعد فك الحجر، لانه حجر ضرب لمصلحته فأشبه الصبي، لكن الصبي لا يأثم، والسفيه يأثم لانه مكلف. وفي وجه، يضمن بعد فك الحجر إن كان أتلفه بنفسه، وهو شاذ. قلت: هذا إذا أقبضه البائع الرشيد. فأما إذا أقبضه السفيه بغير إذن البائع، أو أقبضه البائع، وهو صبي أو محجور عليه بسفه، فإنه يضمنه بالقبض قطعا، صرح به أصحابنا وفقهه ظاهر. والله أعلم. هذا كله إذا استقل بهذه التصرفات، فأما إذا أذن له الولي، فإن أطلق الاذن، فهو لغو وإن عين تصرفا وقدر العوض، فوجهان. أصحهما عند الغزالي: الصحة، كما لو أذن في النكاح، فإنه يصح قطعا، وإن كان بعضهم قد أشار إلى طرد الخلاف فيه. وأصحهما عند البغوي: لا يصح كما لو أذن للصبي. قلت: هذا الثاني أصح عند الاكثرين منهم، الجرجاني، والرافعي في المحرر وجزم به الروياني في الحلية. والله أعلم. ويجري الوجهان فيما لو وكله رجل بشئ من هذه التصرفات، هل يصح عقده للموكل، وفيما لو اتهب أو قبل الوصية لنفسه. قلت: الاصح: صحة إتهابه وبه قطع الجرجاني. والله أعلم. ولو أودعه إنسان شيئا فتلف عنده، فلا ضمان عليه. وإن أتلفه، فقولان كما لو أودع صبيا. المسألة الثانية: لو أقر بدين معاملة، لم يقبل سواء أسنده إلى ما قبل الحجر أو

(3/418)

بعده، كالصبي. وفيما إذا أسنده إلى ما قبل الحجر، وجه أنه يصح تخريجا من المفلس على قول، وليس شئ. ولو أقر بإتلاف أو جناية توجب المال، لم يقبل على الاظهر كدين المعاملة. ثم ما رددناه من إقراره لا يؤاخذ به بعد فك الحجر. ولو أقر بما يوجب حدا أو قصاصا، قبل. ولو أقر بسرقة توجب القطع قبل في القطع. وفي المال قولان كالعبد إذا أقر بالسرقة. هذا إن لم يقبل إقراره بالاتلاف. فإن قبلناه فهنا أولى. ولو أقر بقصاص وعفا المستحق على مال ثبت على الصحيح، لانه يتعلق باختيار غيره، لا بإقراره. ولو أقر بنسب، ثبت وينفق على الولد المستلحق من بيت المال. قلت: كذا قال الاصحاب في كل طرقهم: يقبل إقراره بالنسب، وينفق عليه من بيت المال قطعا. وشذ الروياني فقال في الحلية: يقبل إقراره بالنسب في أصح الوجهين، وينفق عليه من ماله، وهذا شاذ نبهت عليه لئلا يغتر به. ولو أقر بالاستيلاد، لم يقبل. والله أعلم. ومن ادعى عليه دين معاملة قبل الحجر وأقام بينة سمعت، فإن لم تكن بينة، وقلنا: النكول ورد اليمين كالبينة، سمعت، وإن قلنا: كالاقرار، فلا. الثالثة: يصح طلاقه وخلعه، وظهاره، ورجعته، ونفيه النسب باللعان، وشبه ذلك، إذ لا تعلق لها بالمال. ولو كان السفيه مطلقا مع حاجته إلى النكاح، سري بجارية فإن تضجر منها، أبدلت. الرابعة: حكمه في العبادات، كالرشيد، لكن لا يفرق الزكاة بنفسه.

(3/419)

ولو أحرم بغير إذن الولي، إنعقد إحرامه. فإن أحرم بحج تطوع، وزاد ما يحتاج إليه في سفره على نفقته المعهودة، ولم يكن له في طريقه كسب يفي بتلك الزيادة، فللولي منعه. ثم المذهب وبه قطع الاكثرون، أنه كالمحصر يتحلل بالصوم، إذا قلنا: لدم الاحصال بدل، لانه ممنوع من المال، ونقل الامام فيه وجهين: هذا، والثاني أن عجزه عن النفقة لا يلحقه بالمحصر، بل هو كالمفلس الفاقد للزاد والراحلة، لا يتحلل إلا بلقاء البيت. وإن لم يزد ما يحتاج إليه على النفقة المعهودة، أو كان يكتسب في الطريق ما يفي بالزيادة، لم يمنعه الولي، بل ينفق عليه من ماله، ولم يسلمه إليه، بل إلى ثقة لينفق عليه في الطريق. وإن أحرم بحجة مفروضة، كحجة الاسلا والنذر قبل الحجر، لم ينفق عليه الولي كما ذكرنا. قال في التتمة: وكالمنذورة بعد الحجر، كالنذورة قبله إن سلكنا بالنذر مسلك واجب الشرع، وإلا فهي كحجة التطوع. قلت: ولو أفسد حجة المفروض بالجماع، لزمه المضي فيه والقضاء. وهل يعطيه الولي نفقة القضاء ؟ وجهان. حكتهما الماوردي. والله أعلم. ولو نذر التصدق بعين مال، لم يصح. وفي الذمة ينعقد. ولو حلف،

(3/420)

انعقدت بيمينه ويكفر عند الحنث بالصوم كالعبد. قلت: وفيه وجه حكاه صاحب الحاوي، والقاضي حسين، والمتولي، أنه يلزمه التكفير بالمال، فيجب على الولي إخراج الكفارة من مال السفيه. قال ا لقاضي: فإن كثر حنثه، لزمه الكفارة، ولا يخرجها الولي، ولا يصح صومه، بل تبقى عليه حتى يعسر، فيصوم إذا قلنا: الاعتبار في الكفارة بحال الاداء. وإذا قلنا: بالصحيح أن واجبه الصوم، فلم يصم حتى فك حجره. قال الماوردي: إن قلنا يعتبر في الكفارة حال الاداء، لم يجزئه الصوم مع اليسار. وإن اعتبرنا حال الوجوب، ففي إجزاء الصوم وجهان، لانه كان من أهل الصوم، إلا أنه كان موسرا. والله أعلم.
فصل فيمن يلي أمر الصبي والمجنون، وكيف يتصرف أما الذي يلي، فهو الاب ثم الجد، ثم وصيهما، ثم القاضي، أو من ينصبه القاضي. قلت: وهل يحتاج الحاكم إلى ثبوت عدالة الاب والجد لثبوت ولايتهما ؟ وجهان حكاهما القاضي أبو الطيب، والشاشي، وآخرون. وينبغي أن يكون الراجح، الاكتفاء بالعدالة الظاهرة. والله أعلم. ولا ولاية للام على الاصح.

(3/421)

وقال الاصطخري: لها ولاية المال بعد الاب والجد، وتقدم على وصيهما. وأما كيفية التصرف، فالقول الجملي فيه: كون التصرف على وجه النظر والمصلحة، فيجوز للولي أن يشتري له العقار، بل هو أولى من التجارة. فإن لم يكن فيه مصلحة لثقل الخراج، أو جور السلطان، أو إشراف الموضع على الخراب، لم يجز. ويجوز أن يبني له الدور والمساكن، ويبني بالآجر والطين دون اللبن والجص. قال الروياني: جوز كثير من الاصحاب البناء على عادة البلد كيف كان. قال: وهو الاختيار. ولا يبيع عقاره إلا لحاجته، مثل أن لا يكون له ما يصرفه في نفقته وكسوته، وقصرت غلته عن الوفاء بهما ولم يجد من يقرضه، أو لم ير المصلحة في

(3/422)

الاقتراض، أو لغبطة مثل أن يكون ثقيل الخراج، أو رغب فيه شريك أو جار بأكثر من ثمن مثله وهو يجد مثله ببعض ذلك الثمن. ويجوز أن يبيع ماله نسيئة وبالعرض، إذا رأى المصلحة فيه. وإذا باع نسيئة، زاد على ثمنه نقدا، وأشهد عليه وارتهن به رهنا وافيا. فإن لم يفعل، ضمن، كذا قاله الجمهور. وحكى الامام وجهين في صحة البيع إذا لم يرتهن، وكان المشتري مليئا، وقال: الاصح الصحة. ويشبه أن يذهب القائل بالصحة إلى أنه لا يضمن، ويجوزه اعتمادا على ذمة الملئ. وإذا باع الاب مال ولده لنفسه نسيئة، لا يحتاج إلى رهن من نفسه، لانه أمين في حق ولده. فرع إذا باع الاب أو الجد عقار الطفل ورفع إلى القاضي، سجل على بيعه، ولم يكلفه إثبات الحاجة أو الغبطة بالبينة، لانه غير متهم. وفي بيع الوصي والامين لا يسجل إلا إذا قامت البينة على الحاجة أو الغبطة. قلت: وفي احتياج الحاكم إلى ثبوت عدالة الاب والجد ليسجل لهما، وجهان حكاهما في البيان. والله أعلم. وإذا بلغ الصبي وادعى على الاب أو الجد بيع ماله بغير مصلحة، فالقول قولهما مع اليمين. وإن ادعاه على الوصي أو الامين، فالقول قول المدعي في العقار، وعليهما البينة. وفي غير العقار وجهان. أصحهما: كالعقار. والفرق عسر الاشهاد في كل قليل وكثير يبيعه، ومنهم من أطلق وجهين من غير فرق بين ولي وولي، ولا بين العقار وغيره. ودعواه على المشتري من الولي، كهي على الولد.

(3/423)

فرع ليس للوصي بيع ماله لنفسه، ولا بيع مال نفسه له، وللاب والجد ذلك، ولهما بيع مال أحد الصغيرين للآخر. وهل يشترط أن يقول: بعت واشتريت، كما لو باع لغيره. أم يكفي أحدهما ؟ وجهان سبقا في البيع. فرع إذا اشترى الولي للطفل، فليشتر من ثقة. وحيث أمر بالارتهان، لا يقوم الكفيل مقامه. فرع لا يستوفى القصاص المستحق له، ولا يعفو، ولا يعتق عبيده، ولو كان بعوض، ولا يكاتبهم، ولا يهب أمواله ولو بشرط الثواب، ولا يطلق زوجته ولو بعوض. ولو باع شريكه شقصا مشفوعا، أخذ أو ترك بحسب المصلحة. فإن ترك بحسب المصلحة، ثم بلغ الصبي وأراد أخذه، لم يمكن على الاصح، كما لو أخذ للمصلحة، ثم بلغ الصبي وأرادرده. والثاني: يمكن لانه لو كان بالغا، كان له الاخذ. وإن خالف المصلحة والآخذ المخالف للمصلحة، لم يدخل في ولايته، فلا يفوت بتصرف الولي. قلت: فإذا قلنا بالاصح، فبلغ وادعى أنه ترك الشفعة من غير غبطة، قال صاحب المهذ ب وغيره: حكمه حكم بيع العقار. والله أعلم. فرع ليس للولي أخذ أجرة ولا نفقة من مال الصبي إن كان غنيا، وإن

(3/424)

كان فقيرا وانقطع بسببه عن الكسب، فله أخذ قدر النفقة. وفي التعليق: أنه يأخذ اقل الامرين من قدر النفقة، وأجرة المثل. قلت: هذا المنقول عن التعليق، هو المعروف في أكثر كتب العراقيين ونقله صاحب البيان عن أصحابنا مطلقا، وحكاه هو وغيره عن نص الشافعي رضي الله عنه، وحكى الماوردي والشاشي وجها، أنه يجوز أيضا للغني أن يأكل بقدر أجرته. والصحيح المعروف، القطع بأنه لا يجوز للغني مطلقا. والله أعلم. والقول في أنه هل يستبد بالاخذ، يأتي في كتاب النكاح إن شاء الله تعالى. وهل عليه ضمان ما أخذه كالمضطر إذا أكل طعام الغير أم لا ؟ كالامام إذا أخذ الرزق من بيت المال ؟ فيه قولان. قلت: أظهرهما: لا ضمان، لظاهر القرآن، ولانه بدل عمله. والله أعلم. فرع للولي أن يخلط ماله بمال الصبي ويؤاكله، قال ابن سريج: وللمسافرين خلط أزوادهم وإن تفاوتوا في الاكل، قال: وهذا أولى بالجواز، لان كلا منهم من أهل المسامحة. قلت: لا خلاف في جواز خلط المسافرين على الوجه المذكور، بل هو مستحب، ونقل صاحب البيان من أصحابنا، أنه مستحب، ذكره في باب الشركة، ودلائله من الاحاديث الصحيحة كثيرة. والله أعلم. فرع يجب على الولي أن ينفق عليه ويكسوه بالمعروف، ويخرج من أمواله الزكاة وأروش الجنايات وإن لم تطلب، ونفقة القريب بعد الطلب. فرع إن دعت ضرورة حريق أو نهب إلى المسافرة بماله، سافر، وإلا، فإن كان الطريق مخوفا، لم يسافر به، وإن كان آمنا، فوجهان. أصحهما: الجواز لان المصلحة قد تقتضي ذلك، والولي مأمور بالمصلحة بخلاف المودع. والثاني:

(3/425)

المنع وبه قطع العراقيون كالوديعة. قلت: لو سافر به في البحر، لم يجز إن كان مخوفا، وكذا إن كانت سلامته غالبة على المذهب، وبه قطع القاضي حسين، ونقله الامام عن معظم الاصحاب. وقيل: يجوز إن أوجبنا ركوبه للحج. والله أعلم. ثم إذا أجاز له المسافرة به، جاز أن يبعثه مع أمين. فرع ليس لغير القاضي إقراض مال الصبي، إلا عند ضرورة نهب أو حريق ونحوه، أو إذا أراد سفرا. ويجوز للقاضي الاقراض، وإن لم يكن شئ من ذلك لكثرة أشغاله. وفي وجه: القاضي كغيره. ولا يجوز إيداعه مع إمكان الاقراض على الاصح، فإن عجز عنه، فله الايداع. ويشترط فيمن يودعه الامانة، وفي من يقرضه الامانة واليسار. وإذا أقرض ورأى أن يأخذ به رهنا، أخذه، وإلا تركه. قلت: يستحب للحاكم إذا حجر على السفيه، أن يشهد على حجره. وإن رأى أن ينادي عليه في البلد، نادى مناديه ليتجنب الناس معاملته. وحكى في الحاوي والمستظهري عن أبي علي ابن أبي هريرة وجها، أنه يجب الاشهاد، وهو شاذ. وإذا كان للصبي أو السفيه كسب، أجبره الولي على الاكتساب ليرتفق به في النفقة وغيرها، حكاه في البيان. ولو وجب للسفيه قصاص، فله أن يقتص ويعفو. فإن عفا على مال، صح، ووجب دفع المال إلى وليه. وإن عفا مطلقا، أو على غير مال، فإن قلنا: القتل يوجب أحد الامرين: القصاص أو الدية، وجبت الدية لان عفوه عنها لا يصح، وإن قلنا: يوجب القصا ص فقط، سقط القصاص، ولا مال. وإذا مرض المحجور عليه لسفه مرضا مخوفا، لم يتغير حكمه، وتصرفاته فيه كتصرفه في صحته. وحكى في الحاوي وجها، أنه يغلب عليه حجر المرض، فيصح عتقه من ثلثه، وهذا شاذ ضعيف. والله أعلم.

(3/426)


روضة الطالبين - كتاب الصلح
فسره الائمة بالعقد الذي تنقطع به خصومة المتخاصمين، وليس هذا على سبيل الحد، بل أرادوا ضربا من التعريف، إشارة إلى أن هذه اللفظة تستعمل عند سبق المخاصمة غالبا، ثم أدخل الشافعي والاصحاب رضي الله عنهم في الباب، التزاحم في المشترك، كالشوارع ونحوها. وفي الكتاب ثلاثة أبواب.
الاول : في أحكام الصلح. وقد يجري بين المتداعيين، وبين المدعي وأجنبي. والقسم الاول نوعان. أحدهما: ما يجري على الاقرار وهو ضربان.

(3/427)

أحدهما: الصلح عن العين. وهو صنفان. أحدهما: صلح المعاوضة، وهو الذي يجري على غير العين المدعاة، بأن ادعى عليه دارا فأقر له بها، وصالحه منها على عبد أو ثوب، فهذا الصنف حكمه حكم البيع، وإن عقد بلفظ الصلح. وتتعلق به جميع أحكام البيع كالرد بالعيب، والشفعة، والمنع من التصرف قبل القبض، واشتراط القبض في المجلس إن كان المصالح عليه والمصالح عنه متفقين في علة الربا، واشتراط التساوي في معيار الشرع إن كان جنسا ربويا، وجريان التحالف عند الاختلاف، ويفسد بالغرر، والجهل، والشروط الفاسدة كفساد البيع. ولو صالحه منها على منفعة دار، أو خدمة عبد مدة معلومة، جاز، ويكون هذا الصلح إجارة، فتثبت فيه أحكام الاجارة. الصنف الثاني: صلح الحطيطة، وهو الجاري على بعض العين المدعاة، كمن صالح من الدار المدعاة على نصفها أو ثلثها، أو من العبدين على أحدهما، فهذا هبة بعض المدعى لمن في يده، فيشترط لصحته القبول ومضي مدة إمكان القبض. وفي اشتراط إذن جديد في قبضه، الخلاف المذكور في كتاب الرهن. ويصح بلفظ الهبة، وما هو في معناها. وفي صحته بلفظ الصلح، وجهان. أحدهما: لا، لان الصلح يتضمن المعاوضة. ومحال أن يقابل ملكه ببعضه. وأصحهما: الصحة، لان الخاصية التي يفتقر إليها لفظ الصلح، هي سبق الخصومة، وقد حصلت. ولا يصح هذا الصنف بلفظ البيع.

(3/428)

فرع الصلح يخالف البيع في صور. إحداها: المسألة السابقة، وهي إذا صالح صلح الحطيطة بلفظ الصلح، فإنه يصح على الاصح. ولو كان بلفظ البيع، لم يصح قطعا. الثانية: لو قال من غير سبق خصومة: بعني دارك بكذا، فباع، صح. ولو قال والحالة هذه: صالحني عن دارك هذه بألف، لم يصح على الاصح، لان لفظ الصلح لا يطلق إلا إذا سبقت خصومة، وكأن هذا الخلاف فيما لو استعملا لفظ الصلح بلا نية. فلو استعملاه ونويا البيع، كان كناية بلا شك، وجرى فيه الخلاف في انعقاد البيع بالكناية. الثالثة: لو صالح عن القصاص، صح ولا مدخل للفظ البيع فيه. الرابعة: قال صاحب التلخيص لو صالحنا أهل الحرب من أموالهم على شئ نأخذه منهم، جاز ولا يقوم مقامه البيع، واعترض عليه القفال، بأن تلك المصالحة، ليست مصالحة عن أموالهم وإنما نصالحهم ونأخذ منهم للكف عن دمائهم وأموالهم، وهذا صحيح، ولكن لا يمنع مخالفة اللفظين، فإن لفظ البيع لا يجري في أمثال تلك المصالحات. الخامسة: قال صاحب التلخيص لو صالح من إرش الموضحة على شئ معلوم، جاز إذا علما قدر أرشها. ولو باع، لم يجز وخالفه الجمهور في افتراق اللفظين، وقالوا: إن كان الارش مجهولا كالحكومة التي لم تقدر ولم تضبط، لم يصح الصلح عنه ولا بيعه. وإن كان معلوم القدر والصفة، كالدراهم، إذا ضبطت، صح الصلح عنها، وصح بيعها ممن هي عليه. وإن كان معلوم القدر دون الصفة، على الوجه المعتبر في السلم، كالابل الواجبة في الدية، ففي جواز الاعتياض عنها بلفظ الصلح وبلفظ البيع جميعا

(3/429)

وجهان. ويقال: قولان. أحدهما: يصح كمن اشترى عينا لم يعرف صفتها. وأصحهما: المنع كما لو أسلم في شئ لم يصفه، هذا في الجراحة التي لا توجب القود، فإن أوجبته في النفس، أو فيما دونها، فالصلح عنها مبني على أن موجب العمد ماذا ؟ وسيأتي في بابه إن شاء الله تعالى. الضرب الثاني: الصلح عن الدين، وهو صنفان. أحدهما: صلح المعاوضة وهو الجاري على عين الدين المدعى. فينظر، إن صالح عن بعض أموال الربا على ما يوافقه في العلة، فلا بد من قبض العوض في المجلس، ولا يشترط تعيينه في نفس الصلح على الاصح. فإن لم يكن العوضان ربويين، فإن كان العوض عينا، صح الصلح، ولا يشترط قبضه في المجلس على الاصح. وإن كان دينا، صح على الاصح، ولكن يشترط التعيين في المجلس، ولا يشترط القبض بعد التعيين على الاصح. الصنف الثاني: صلح الحطيط وهو الجاري على بعض الدين المدعى، فهو إبراء عن بعض الدين، فإن استعمال لفظ الابراء أو ما في معناه، بأن قال: أبرأتك من خمسمائة من الالف الذي عليك، أو صالحتك على الباقي، برئ مما أبرأه، ولا يشترط القبول على الصحيح. وفي وجه بعيد: يشترط فيه، وفي كل إبراء، ولا يشترط قبض الباقي في المجلس. وإن اقتصر على لفظ الصلح فقال: صالحتك على الالف الذي لي عليك على خمسمائة، فوجهان كنظيره في صلح الحطيطة في العين، والاصح الصحة. وفي اشتراط القبول وجهان، كالوجهين فيما لو قال لمن عليه الدين: وهبته لك. والاصح، الاشتراط، لان اللفظ بوضعه يقتضيه. ولو

(3/430)

صالح منه على خمسمائة معينة، جرى الوجهان. ورأى الامام الفساد هنا أظهر. ولا يصح هذا الصنف بلفظ البع، كنظيره في الصلح عن العين. ولو صالح من ألف مؤجل على ألف حال أو عكسه. فباطل، لان الاجل لا يسقط ولا يلحق. فلو عجل من عليه المؤجل وقبله المستحق، سقط الاجل بالاستيفاء، وكذا الحكم في الصحيح والمكسر. ولو صالح من ألف مؤجل على خمسمائة، حالة فباطل. ولو صالح من ألف حال على خمسماءة مؤجلة، فهذا ليس من المعاوضة في شئ، بل هو مسامحة من وجهين. أحدهما حط خمسمائة. والثاني: إلحاق أجل بالباقي. والاول شائع، فيبرأ. عن خمسمائة. والثاني: وعد لا يلزم، فله المطالبة بالباقي في الحال. فرع قال أحد الوارثين لصاحبه: تركت حقي من التركة لك، فقال قبلت، لم يصح ويبقى حقه كما كان. ولو قال صالحتك من نصيبي على هذا الثوب، فإن كانت التركة أعيانا، فهو صلح عن العين. وإن كانت ديونا عليه، فهو صلح عن الدين. وإن كانت على غيره، فهو بيع دين لغير من عليه، وقد سبق حكمه. وإن كان فيها عين ودين على الغير، ولم نجوز بيع الدين لغير من عليه، بطل الصلح في الدين. وفي العين قولا تفريق الصفقة. فرع له في يد رجل ألف درهم، وخمسون دينارا، فصالحه منه على ألفي درهم، لا يجوز. وكذا لو مات عن إبنين والتركة ألفا درهم، ومائة دينار، وهي في يد أحدهما، فصالحه الآخر من نصيبه على ألفي درهم، لم يجز. ولو كان المبلغ المذكور دينا في ذمة غيره، فصالحه منه على ألفي درهم، جاز. والفرق أنه إذا كان في الذمة، فلا ضرورة إلى تقدير المعاوضة فيه، فيجعل مستوفيا لاحد الالفين، ومعتاضا عن الدنانير الالف الآخر. وإذا كان معينا، كان الصلح عنه إعتياضا، فكأنه باع ألف درهم وخمسين دينارا بألفي درهم. وهو من صور

(3/431)

مد عجوة. ونقل الامام عن القاضي حسين وجها في صورة الدين بالمنع، تنزيلا على المعاوضة. فرع صالحه عن الدار المدعاة على أن يسكنها سنة، فهو إعادة للدار يرجع فيها متى شاء. وإذا رجع، لم يستحق أجرة للمدة الماضية على الصحيح، لانها عارية. وفي وجه: يستحق، لانه قابل به رفع اليد عنها، وهو عوض فاسد، فيرجع بأجرة المثل. ولو صالحه عنها على أن يسكنها بمنفعة عبده سنة، فهو كما لو أجر دارا بمنفعة عبد سنة. فرع صالح عن الزرع الاخضر بشرط القطع، جاز. ودون هذا الشرط لا يجوز. ولو كانت المصالحة عن الزرع مع الارض، فلا حاجة إلى شرط القطع على الاصح. ولو كان النزاع في نصف الزرع، ثم أقر المدعى عليه، وتصالحا عنه على الشئ، لم يجز. وإن شرطا القطع، كما لو با نصف الزرع مشاعا، لا يصح، سواء شرط، أم لا. النوع الثاني: الصلح عن الانكار، فينظر، إن جرى على غير المدعى، فهو باطل. وصورة الصلح على الانكار، أن يدعي عليه دارا مثلا، فينكر، ثم

(3/432)

يتصالحا على ثوب أو دين، ولا يكون طلب الصلح منه إقرارا، لانه ربما يريد قطع الخصومة، هذا إذا قال: صالحني مطلقا، أو صالحني عن دعواك. بل الصلح عن الدعوى، لا يصح مع الاقرار أيضا، لان مجرد الدعوى لا يعتاض عنه. ولو قال بعد الانكار: صالحني عن الدار التي ادعيتها، فهل يكون إقرارا، كما لو قال: ملكني، أم لا، لاحتمال قطع الخصومة ؟ وجهان. أصحهما: الثاني. فعلى هذا، يكون الصلح بعد هذا الالتماس صلح إنكار. ولو قال: بعنيها، أو هبها لي، فالصحيح أنه إقرار. لانه صريح في التماس التمليك. وقال الشيخ أبو حامد: هو كقوله: صالحني. ومثله: لو كان النزاع في جارية، فقال: زوجنيها. ولو قال: أعرني أو أجرني فأولى بأن لا يكون إقرارا. ولو كان النزاع في دين، فقال: أبرئني، فهو إقرار. ولو أبرأ المدعي المدعى عليه وهو منكر، وقلنا: لا يفتقر الابراء إلى القبول، صح، لانه مستقل به، فلا حاجة إلى تصديق الغريم، بخلاف الصلح. ولهذا لو أبرأه من بعد

(3/433)

التحليف، لو صح، ولو تصالحا بعد التحليف، لم يصح. فرع لو جرى الصلح على الانكار على بعض العين المدعاة وهو صلح الحطيطة في العين، فوجهان. قال القفال: يصح، لانهما متفقان على أن المدعي يستحق النصف، لان المدعي يزعم إستحقاق الجميع، والمدعى عليه يسلم النصف له بحكم هبته له، وتسليمه إليه، فبقي الخلاف في جهة الاستحقاق، وقال الاكثرون: باطل، كما لو كان على غير المدعي. قالوا: ومتى اختلف القابض والدافع في الجهة، فالقول قول الدافع كما سبق في الرهن. والدافع هنا، يقول: إنما بذلت النصف لدفع الاذى، حتى لا يرفعني إلى القاضي، ولا يقيم علي بينة زور. وإن كان المدعى دينا، وتصالحا على بعضه على الانكار، نظر، إن صالحه عن ألف على خمسمائة مثلا في الذمة، لم يصح. ولو أحضر الخمسمائة وتصالحا من الالف المدعى عليها، فهو مرتب على صلح الحطيطة في العين. فإن لم يصح، فهنا أولى. وإلا، فوجهان. والاصح: البطلان باتفاقهم. والفرق أن ما في الذمة، ليس هو ذلك المحضر، وفي الصلح عليه معنى المعاوضة، ولا يمكن تصحيحه معاوضة مع الانكار. ولو تصالحا، ثم اختلفا هل تصالحا على الانكار، أم على الاعتراف ؟ قال ابن كج: القول قول مدعي الانكار، لان الاصل أن لا عقد. وينبغي أن يخرج على الوجهين فيما لو تنازع المتبايعان، هل عقدا صحيحا أم فاسدا. قلت: الصواب، ما قاله ابن كج وقد صرح به أيضا الشيخ أبو حامد، وصاحب البيان وغيرهما. والفرق أن الظاهر والغالب جريان البيع على الصحة، والغالب وقوع الصلح على الانكار. والله أعلم.
القسم الثاني من الباب : في الصلح الجاري بين المدعى وأجنبي، وله حالان.

(3/434)

الاول: مع إقرار المدعى عليه. فإن كان المدعى عينا، وقال الاجنبي: إن المدعى عليه وكلني في مصالحتك له على نصف المدعى، أو على هذا العبد من ماله، فتصالحا عليه، صح. وكذا لو قال: وكلني في مصالحتك عنه على عشرة في ذمته. ثم إن كان صادقا في الوكالة، صار المدعى ملكا للمدعى عليه، وإلا، فهو شراء الفضول، وقد سبق بيانه وتفريعه. وإن قال: أمرني بالمصالحة عنه على هذا العبد من مالي، فصالحه عليه، فهو كما لو اشترى لغيره بمال نفسه بإذن ذلك الغير، وقد سبق خلاف في صحته، وأنه إذا صح، هل هو هبة، أو قرض ؟ ولو صالح الاجنبي لنفسه بعين ماله، أو بدين في ذمته، صح له، كما لو اشتراه. وقيل: وجهان، كما لو قال لغيره من غير سبق دعوى: صالحني من دارك على ألف، لانه لم يجر مع الاجنبي خصومة. والمذهب، الصحة، لان الصلح ترتب على دعوى وجواب. أما إذا كان هذا المدعى دينا، وقال: وكلني المدعى عليه بمصالحتك على نصفه، أو على هذا الثوب من ماله، فصالحه، صح. ولو قال: على هذا الثوب، وهو ملكي، فوجهان. أحدهما: لا يصح، لانه بيع شئ بدين غيره. والثاني: يصح، ويسقط الدين كمن ضمن دينا وأداه. قلت: الاول: أصح. والله أعلم. ولو صالح لنفسه على عين أو دين في ذمته، فهو ابتياع دين في ذمة الغير، وسبق بيانه في موضعه. قلت: لو قال: صالحني عن الالف الذي لك على فلان على خمسمائة، صح، سواء كان بإذنه أم لا، لان القضاء دين غيره بغير إذن جائز. والله أعلم. الحال الثاني: أن يكون منكرا ظاهرا، فجاء أجنبي فقال: أقر المدعى عليه عندي، ووكلني في مصالحتك له، إلا أنه لا يظهر إقراره لئلا تنزعه منه، فصالحه،

(3/435)

صح، لان دعوى الانسان الوكالة في البيع والشراء وسائر المعاملات مقبولة. فإن قال: هو منكر، ولكنه مبطل، فصالحني له على عبدي هذا، لتنقطع الخصومة بينكما، فوجهان. قال الامام: أصحهما: لا يصح، لانه صلح إنكار. والثاني: يصح، لان الاعتبار في شروط العقد بمن يباشره وهما متفقان. هذ إذا كان المدعى عينا، فإن كان دينا، فقيل: على الوجهين. والمذهب: القطع بالصحة. والفرق أنه لا يمكن تمليك الغير عين ماله بغير إذنه. ويمكن قضاء دينه بغير إذنه. وإن قال: هو منكر، وأنا أيضا لا أعلم صدقك، وصالحه مع ذلك، لم يصح، سواء كان المصالح عليه له، أو للمدعى عليه. كما لو صالحه المدعي وهو منكر. وإن قال: هو منكر ومبطل في إنكاره، فصالحني لنفسي بعبدي هذا، أو بعشرة في ذمتي لآخذه منه، فإن كان المدعى دينا، فهو ابتياع دين في ذمة غيره. وإكان عينا، فهو شراء مغصوب، فينظر في قدرته على انتزاعه وعجزه. وقد سبق بيان الحالين في أول البيع. ولو صالح وقال: أنا قادر على انتزاعه، صح العقد على الاصح، إكتفاء بقوله. والثاني: لا، لان الملك في الظاهر للمدعى عليه، وهو عاجز عن انتزاعه. قال الامام: والوجه أن يقال: إن كان الاجنبي كاذبا، فالعقد باطل باطنا، وفي مؤاخذته في الظاهر لالتزامه، الوجهان. وإن كان صادقا، حكم بصحة العقد باطنا، وقطعنا بمؤاخذته، لكن لا تزال يد المدعى عليه إلا بحجة. فرع كالمثال لما ذكرنا إدعى رجل على ورثة ميت دارا من تركته، وقال: غصبنيها، فأقروا له، جاز لهم مصالحته. فإن دفعوا إلى بعضهم ثوبا مشتركا بينهم ليصالح عليه، جاز، وكان عاقدا عن نفسه ووكيلا عن الباقين. ولو قالوا لواحد: صالحه عنا على ثوبك، فصالحه عنهم، فإن لم يسمهم في الصلح، وقع الصلح عنه. وإن سماهم، فهل تلغى التسمية ؟ وجهان. فإن لم نلغها، وقع الصلح عنهم. وهل الثو ب هبة لهم، أو قرض عليهم ؟ وجهان. وإن ألغيناها، فهل يصح الصلح كله للعاقد، أم يبطل في نصيب الشركاء ويخرج نصيبه على قولي

(3/436)

تفريق الصفقة ؟ وجهان. وإن صالحه بعضهم على مال له دون إذن الباقين ليتملك جميع الدار، جاز. وإن صالح لتكون الدار له ولهم جميعا، لغا ذكرهم، وعاد الوجهان في أن الجميع يقع له، أم يبطل في نصيبهم. ويخرج نصيبه على قولي الصفقة. فرع أسلم كافر على أكثر من أربع نسوة، ومات قبل الاختيار والتعيين، وقف الميراث بينهن. فإن اصطلحن على القسمة على تفاوت أو تساو، جاز، وللضرورة. ولو اصطلحن على أن تأخذ ثلاث منهم أو أربع المال الموقوف، ويبذلن للباقيات عوضا من خالص أموالهم، لم يصح. ونظير المسألة، مالو طلق إحد إمرأتيه ومات قبل البيان، ووقف لهم نصيب زوجة فاصطلحتا، وما إذا ادعى اثنان وديعة في يد رجل، فقال: لاأعلم لايكما هي، وما إذا تداعيا دارا في يدهما، وأقام كل بينة. ثم اصطلحا. وكذا لو كانت في يد ثالث وقلنا باستعمال البينتين. قلت: وهذه مسائل تتعلق بالباب. إحداها: إدعى دارا، فأقر، فصالحه على عبد، فخرج مستحقا، أو رده بعيب، أو هلك قبل القبض، رجعت الدار إلى الاول. وإن وجد به عيبا بعد ما هلك، أو تعيب في يده، أخذ من الدار بقدر ما نقص من قيمة العبد، كما لو باعها بعبد. الثانية: إدعى عليه دارا، فأنكره، فقال المدعي: أعطيك ألفا وتقر لي بها، ففعل، فليس بصلح، ولا يلزم الالف، بل بذله وأخذه حرام. وهل يكون هذا إقرارا ؟ وجهان فالعدة والبيان. الثالثة: صالح أجنبي عن المدعي عليه بعوض معين، فوجده المدعي معيبا، فله رده، ولا يرجع ببدله بل ينفسخ الصلح ويرجع إلى خصومة المدعى عليه،

(3/437)

وكذا لو خرج العوض مستحقا. ولو صالحه على دراهم في الذمة، فأعطاه دراهم، فوجدها معيبة وردها، أو خرجت مستحقة، فله المطالبة ببدلها. الرابعة: قال الشافعي رضي الله عنه: لو اشترى رجل أرضا وبناها مسجدا، فجاء رجل فادعاها، فإن صدقه المشتري، لزمه قيمتها. وإن كذبه، فصالحه رجل آخر، صح الصلح، لانه بذل مال على جهة القربة، ولان القيمة على المشتري، لانه وقفه. والصلح عما في ذمة بغير إذنه، جائز. الخامسة: لو أتلف عليه شيئا قيمته دينار، فأقر به، وصالحه على أكثر من دينار، لم يصح، لان الواجب قيمة المتلف، فلم يصح الصلح على أكثر منه، كمن غصب دينارا، فصالح على أكثر منه. ولو صالحه عنه بعوض مؤجل، لم يصح. السادسة: سبق في أول الباب أن الصلح عن المجهول، لا يصح. قال الشافعي رضي الله عنه: لو ادعى عليه شيئا مجملا، فأقر له به وصالحه عنه على عوض، صح الصلح. قال الشيخ أبو حامد وغيره: هذا إذا كان المعقود عليه معلوما لهما، فيصح وإن لم يسمياه، كما لو قال: بعتك الشئ الذي نعرفه أنا وأنت بكذا، فقال: إشتريت، صح. السابعة: إذا أنكر المدعى عليه، ووكل أجنبيا ليصالح كما سبق، فهل يحل له التوكيل ؟ وجهان. قال ابن سريج: يحرم عليه الانكار. ولو فعله، فله التوكيل في المصالحة. وقال أبو إسحق: يحرم عليه أيضا التوكيل. ولو مات مورثه وخلف عينا فادعاها رجل، فأنكره ولا يعلم صدقه، وخاف من اليمين، جاز أن يوكل أجنبيا في الصلح، لتزول الشبهة، حكاه في البيان. والله أعلم.
الباب الثاني في التزاحم على الحقوق وفيه فصول. الاول: في الطريق، وهو قسمان: نافذ، وغيره. أما النافذ، فالناس كلهم يستحقون المرور فيه، وليس لاحد أن يتصرف فيه بما يبطل المرور، ولا أن يشرع

(3/438)

فيه جناحا، أو يتخذ على جدرانه ساباطا يضر بالمارة. فإن لم يضر، فلا منع منهما. ويرجع في معرفة الضرر وعدمه إلى حال الطريق. فإن كان ضيقا لا تمر فيه القوافل والفوارس، فينبغي أن يرتفع بحيث يمر المار تحته منتصبا. وإن كانوا يمرون فيه، فليكن ارتفاعه إلى حد يمر فيه المحمل مع الكنيسة فوقه على البعير، لانه وإن كان نادرا، فإنه قد يتفق. ولا تشترط زيادة على هذا، على الصحيح. وقال أبو عبيد بن حربويه: يشترط أن يكون بحيث يمر الراكب تحته منصوب الرمح. واتفق الاصحاب على تضعيف قوله، لان وضع الرمح على الكتف، ليس بعسير. ويجوز لكل أحد أن يفتح الابواب من ملكه إلى الشارع كيف شاء. وأما نصب الدكة وغرس الشجرة، فإن كان يضيق الطريق ويضر بالمارة، منع، وإلا، فوجهان. أحدهما: الجواز، كالجناح الذي لا يضر بهم. وأصحهما، وبه قطع العراقيون واختاره الامام: المنع. ولا يجوز أن يصالح عن إشراع الجناح على شئ، سواء صالح الامام، أو غيره، وسواء ضر بالمارة، أم لا. ولو أشرع جناحا لاضرر فيه، فانهدم، أو

(3/439)

هدمه، فأشرع رجل آخر جناحا في محاذاته لا تمكن معه إعادة الاول، جاز، كما لو قعد في طريق واسع ثم انتقل عنه، ويجوز لغيره الارتفاق به، هكذا قاله الاصحاب. ولك أن تقول: المرتفق بالقعود للمعاملة لا يبطل حقه بمجرد الزوال عن ذلك الموضع، وإنما يبطل بالسفر والاعراض عن الحرفة. فقياسه أن لا يبطل هنا بمجرد الهدم والانهدام، بل يعتبر إعراضه عن إعادته. قلت: إن ما قاسه كثيرون على ما إذا وقف في الطريق، ثم فارق موقفه، أو قعد للاستراحة ونحوها فلا يرد إعتراض الامام الرافعي رحمه الله. قال أصحابنا: ولو أخرج جناحا تحت جناح من يحاذيه، لم يكن للاول منعه، إذ لا ضرر. ولو أخرج فوق جناح الاول، قال ابن الصباغ: إن كان الثاني عاليا لا يضر بالمار فوق الجناح الاول، لم يمنع، وإلا، فله منعه. ولو أخرج مقابلا له، لم يمنع، إلا أن يعطل إنتفاع الاول. ولو كان الاول قد أخذ أكثر هواء الطريق، لم يكن لجاره مطالبته بتقصير جناحه ورده إلى نصف الطريق، لانه مباح سبق إليه. والله أعلم. واعلم أن الاكثرين، لم يتعرضوا في الاضرار الممنوع إلا للارتفاع، والانخفاض. وأما إظلام الموضع، فقال ابن الصباغ وطائفه: لا يؤثر، ومقتضى المعنى المذكور، ولفظ الشافعي رضي الله عنه، وأكثر الاصحاب، تأثيره. وقد صرح به منصور التميمي. وفي التتمة: إن انقطع الضوء كله، أثر، وإن نقص، فلا. فرع الشوارع التي في البلاد، والجواد الممتدة في الصحاري سواء في أنها منفكة عن الملك والاختصاص. والاصل فيها، الاباحة وجواز الانتفاع، إلا فيما يقدح في مقصودها هو الاستطراق. قال الامام: ومصير الموضع شارعا، له صورتان، إحداهما: أن يجعل الرجل ملكه شارعا وسبيلا مسبلا. والثانية: أن تجئ جماعة بلدة أو قرية، ويتركوا مسلكا نافذا بين الدور والمساكن، ويفتحوا إليه الابواب. ثم حكي عن شيخه، ما يقتضي صورة ثالثة، وهو أن يصير موضع من

(3/440)

الموات جادة يستطرقها الرفاق، فلا يجوز تغييره. وإنه كان يتردد في بنيات الطرق التي يعرفها الخواص ويسلكونها. وكل موات، يجوز استطراقه، لكن لا يمنع أحد من إحيائه وصرف الممر عنه، بخلاف الشوارع. قلت: قال الامام: ولا حاجة إلى لفظ في مصير ما يجعل شارعا. قال: وإذا وجدنا جادة مستطرقة، ومسلكا مشروعا نافذا، حكمنا باستحقاق الاستطراق فيه بظاهر الحال، ولم نلتفت إلى مبدإ مصيره شارعا. وأما قدر الطريق، فقل من تعرض لضبطه، وهو مهم جدا، وحكمه، أنه إن كان الطريق من أرض مملوكة يسبلها صاحبها، فهو إلى خيرته، والافضل توسيعها. وإن كان بين أراض يريد أصحابها إحياءها، فإن اتفقوا على شئ، فذاك. وإن اختلفوا، فقدره سبع أذرع، هذا معنى ما ثبت في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه: قضى رسول الله - صلى الله عليه وسلم - عند الاختلاف في الطريق، أن يجعل عرضه سبع أذرع. ولو كان الطريق واسعا، لم يجز لاحد أن يستولي على شئ منه، وإن قل، يجوز عمارة ما حوله من الموات، ويملكه بالاحياء بحيث لا يضر بالمارة. ومن المهمات المستفادة، أن أهل الذمة يمنعون من إخراج الاجنحة إلى شوارع المسلمين النافذة. وإن جاز لهم استطراقها، لانه كإعلائهم على بناء المسلمين، أو أبلغ. هذا هو الصحيح، وذكر الشاشي في جوازه وجهين. ومن أخرج جناحا على وجه لا يجوز، هدم عليه. والله أعلم. القسم الثاني: الطريق الذي لا ينفذ، كالسكة المسدودة الاسفل، والكلام فيها ثلاثة أمور. الاول: إشراع الجناح، فلا يجوز لغير أهل السكة بلا خلاف، ولا لهم على

(3/441)

الاصح الذي قاله الاكثرون إلا برضاهم، سواء تضرروا، أم لا. والثاني وهو قول الشيخ أبي حامد ومن تابعه: يجوز إذا لم يضر الباقين، فإن أضر ورضي أهل السكة جاز. ولو صالحوه على شئ، لم يصح بلا خلاف، لان الهواء تابع، فلا يفرد بالمال صلحا، كما لا يفرد به بيعا. وهكذا الحكم في صلح صاحب الدار عن الجناح المشرع إليها، ونعني بأهل السكة كل من له باب نافذ إليها دون من يلاصق جدار دار السكة من غير نفوذ باب. ثم هل الاشتراك في جميعها لجميعهم، أم شركة كل واحد تختص بما بين رأس السكة وباب داره ؟ وجهان. أصحهما: الاختصاص، لان ذلك هو محل تردده، وما عداه، فهو فيه كغير أهل السكة. وتظهر فائدة الخلاف على قول الاكثرين في منع إشراع الجناح إلا برضاهم. فإن شركنا الكل في الكل، جاز لكل واحد من أهل السكة المنع. وإن خصصنا، فإنما يجوز المنع لمن موضع الجناح بين بابه ورأس الدرب. وتظهر فائدته على قول الشيخ أبي حامد، في أن مستحق المنع إذا أضر الجناح: من هو ؟ لكنهم لم يذكروه. قول الرافعي: لم يذكروه، من أعجب العجب، فقد ذكره صاحب التهذيب، مع أن معظم نقل الرافعي منه ومن النهاية. والله أعلم. ولو اجتمع المستحقون فسدوا رأس السكة، لم يمنعوا منه، كذا قاله الجمهور. وقال أبو الحسن العبادي: يحتمل أن يمنعوا، لان أهل الشارع يفزعون إليه إذا عرضت زحمة. ولو امتنع بعضهم، لم يكن للباقين السد قطعا. ولو سدوا باتفاقهم، لم يستقل بعضهم بالفتح. ولو اتفقوا على قسمة صحن السكة بينهم، جاز. ولو أراد أهل رأس السكة قسمة رأسها بينهم، منعوا لحق من يليهم. ولو أراد الاسفل قسمته فوجهان، بناء على الاشتراك فيه، ثم ما ذكرناه من سد الباب وقسمة الصحن، مفروض فيما لو لم يكن في السكة مسجد. فإن كان فيها مسجد عتيق، أو جديد، منعو من السد والقسمة، لان المسلمين كلهم يستحقون الاستطراق إليه، ذكره ابن كج. وعلى

(3/442)

قياسه، لا يجوز الاشراع عند الاضرار وإن رضي أهل السكة، لحق سائر المسلمين. الامر الثاني: فتح الباب، فليس لمن لا باب له في السكة إحداث باب إلا برضى أهلها كلهم. فلو قال: أفتح إليها بابا للاستضاءة دون الاستطراق، أو أفتحه وأسمره، فوجهان. أصحهما: عند أبي القاسم الكرخي: لايمنع. قلت: قل من بين الاصح من هذين الوجهين، ولهذا، اقتصر الرافعي على نسبة التصحيح إلى الكرخي. وممن صححه، صاحب البيان والرافعي في المحرر وخالفهم الجرجاني، والشاشي، فصححا المنع، وهو أفقه. والله أعلم. ولو كان له باب في السكة، وأراد أن يفتح غيره، فإن كان ما يفتحه أبعد من رأس السكة، فلمن الباب المفتوح بين داره ورأس السكة منعه، وفيمن داره بين الباب ورأس السكة، وجهان، بناء على كيفية الشركة كما سبق في الجناح. وإن كان ما يفتحه أقرب إلى رأس السكة، فإن سد الاول، جاز، وإلا، فكما إذا كان أبعد، لان الباب الثاني إذا انضم إلى الاول، أورث زيادة زحمة الناس ووقوف الدواب، فيتضررون به. وحكى في النهاية طريقة جازمة، بأن لا منع لمن يقع المفتوح بين داره ورأس السكة، لان الفاتح لا يمر عليهم. وهذا ينبغي أن يطرد فيما إذا كان المفتوح أبعد من رأس السكة. قلت: جزم صاحب الشامل بأنه إذا فتح بابا آخر أقرب إلى رأس السكة، ولم يسد الاول، جاز، ولا منع لاحد. وهذا وإن كان ظاهرا، فما نقله الامام أقوى. ولم يذكر الرافعي - فيما إذا كان المفتوح أبعد - حكم من بابه مقابل المفتوح، لا فوقه ولا تحته. وقد ذكر الامام، أنه كمن هو أقرب إلى رأس السكة، ففيه الوجهان. والله أعلم. وتحويل الميزاب من موضع إلى موضع، كفتح باب وسد باب.

(3/443)

فرع لو كان له داران، ينفذ باب إحداهما إلى الشارع، والاخرى إلى سكة منسدة، فأراد فتح باب من إحداهما إلى الاخرى، لم يكن لاهل السكة منعه على الاصح. ولو كان باب كل واحدة في سكة غير نافذة، ففتح من إحداها إلى الاخرى، ففي ثبوت المنع لاهل السكتين، الوجهان، قاله الامام. وموضع الوجهين، ما إذا سد باب إحداهما، وفتح الباب لغرض الاستطراق. أما إذا قصد إتساع ملكه ونحوه، فلا منع قطعا. قلت: هذه العبارة فاسدة، فإنها توهم إختصاص الخلاف، بما إذا سد باب إحداهما، وذلك خطأ، بل الصواب، جريان الوجهين إذا بقي البابان نافذين، وكل الاصحاب مصرحون به. قال أصحابنا: ولو أراد رفع الحائط بينهما وجعلهما دارا واحدة، ويترك بابيهما على حالهما، جاز قطعا. وممن نقل إتفاق الاصحاب على هذا، القاضي أبو الطيب في تعليقه. فالصواب أن يقال: موضع الوجهين، إذا لم يقصد إتساع ملكه. وأما قوله: كذا نقله الامام، فإن الوجهين مشهوران جدا. وقوله الاصح: الجواز، تابع فيه صاحب التهذيب، وخالفه أصحابنا العراقيون، فنلقوا عن الجمهور، المنع. بل نقل القاضي أبو الطيب إتفاق الاصحاب على المنع. قال: وعندي أنه يجوز. والله أعلم. فرع حيث منعنا فتح الباب إلى السكة المنسدة، فصالحه أهل السكة بمال، جاز، بخلاف الجناح، لانه هناك بذل مال في مقابلة الهواء. قال في التتمة: ثم إن قدروا مدة، فهو إجارة. وإن أطلقوا، أو شرطوا التأبيد، فهو بيع جزء شائع من السكة، وتنزيل له منزلة أحدهم. كما لو صالح رجلا على مال ليجري في أرضه نهرا، كان ذلك تمليكا للنهر. ولصالحه بمال على فتح باب من داره إلى داره، صح، ويكون كالصلح عن إجراء الماء على سطحه، ولا يملك شيئا من الدار والسطح، لان السكة لا تراد إلا للاستطراق، فإثبات الاستطراق فيها يكون نقلا للملك.

(3/444)

وأما الدار والسطح، فلا يقصد بهما الاستطراق وإجراء الماء. قلت: قال أصحابنا: لو كانت داره في آخر السكة المنسدة، فأراد نقل بابها إلى الوسط، ويجعل ما بين الباب وأسفل السكة دهليزا، فإن شركنا الجميع في جميع السكة، كان للباقين منعه، وإلا، فلا. والله أعلم. الامر الثالث: فتح المنافذ والكوات للاستضاءة، ولا منع منه بحال، لمصادفته الملك، بل له إزالة رفع الجدار، وجعل شباك مكانه. فرع قال الامام: لو فتح من لا باب له في السكة المنسدة بابا برضى أهلها، كان لاهلها الرجوع متى شاؤوا، ولا يلزمهم بالرجوع شئ، بخلاف ما لو أعار الارض للبناء والغراس، ثم رجع، فإنه لا يقلعه مجانا. وهذا لم أره لغيره. والقياس: أن لافرق. فرع قال الروياني: إذا كان بين داريه طريق نافذ، فحفر تحته سردابا من إحداهما إلى الاخرى، وأحكمه بالازج لم يمنع. قال: وبمثلها أجاب الاصحاب فيما إذا لم يكن نافذا، لان لكل أحد دخول هذا الزقاق، كاستطراق الدرب النافذ. قال: وغلط من قال بخلافه، وهذا اختيار منه لكونها في معنى الشارع، والظاهر خلافه. واعتذر الامام عن جواز دخولها بأنه من قبيل الاباحة المستفادة من قرائن الاحوال. قلت: هذا الذي ذكره الروياني - فيما كان الطريق نافذا - صحيح. وكذا صرح به القاضي أبو الطيب وغيره.

(3/445)

وأما تجويزه ذلك - فيما إذا لم يكن الطريق نافذا - ونقله ذلك عن الاصحاب، فضعيف، ولا يوجد ذلك في كتب معظم الاصحاب، ولعله وجده في كتاب أو كتابين، فإني رأيت له مثل هذا كثيرا. وكيف كان، فهذا الحكم ضعيف، فإن الاصحاب مصرحون بأن الطريق في السكة المسدودة ملك لاصحاب السكة، وأنهم لو أرادوا سدها وجعلها مساكن، جاز، ونقل الامام إتفاق الاصحاب على هذا. وإذا ثبت إنها ملكهم، فالقرار تابع للارض كما يتبعها الهواء، فكما لا يجوز إخراج الجناح فوق أرضهم بغير رضاهم، كذا السرداب تحتها. والله أعلم. الفصل الثاني في الجدار الجدار بين المالكين قسمان. الاول: المختص. فهل للجار وضع الجذوع عليه بغير إذن مالكه ؟ قولان. القديم: نعم. ويجبر المالك إن امتنع، والجديد: لا، ولا يجبر. قلت: الاظهر: هو الجديد. وممن نص على تصحيحه، صاحب المهذب، والجرجاني، والشاشي، وغيرهم، وقطع به جماعة. والله أعلم. فعلى القديم: إنما يجبر بشروط. أحدها: أن لا يحتاج مالك الجدار إلى وضع جذوع عليه. والثاني: أن لا يزيد الجار في ارتفاع الجدار، ولا يبني عليه أزجا، ولا يضع عليه ما يضر الجدار. والثالث: أن لا يملك شيئا من جدران البقعة التي يريد نسقيفها، أو لا يملك إلا جدارا، فإن ملك جدارين، فليسقف عليهما، وليس له إجبار صاحب الجدار، ولم يعتبر الامام هذا الشرط هكذا. بل قال: يشترط كون الجوانب الثلاثة من البيت لصاحب البيت، ويحتاج رابعا. فأما إذا كان الكل للغير، فلا يضع قولا واحدا. قال: ولم يعتبر بعض الاصحاب هذا الشرط، واعتبر في التتمة مثل ما ذكره الامام، وحكى الوجهين فيما إذا لم يملك إلا جانبا أو جانبين. والمذهب: ما

(3/446)

قدمناه. وإن قلنا بالجديد، فلا بد من رضى المالك. فإن رضي بلا عوض، فهو عارية، يرجع فيها قبل وضع الجذوع والبناء عليها قطعا، وبعده، على الاصح كسائر العواري. وإذا رجع، لا يتمكن من قلعه مجانا. وفي فائدة رجوعه وجهان. أصحهما: أنه يتخير بين أن يبقى بأجره، وبين أن يقلع، ويضمن أرش النقص، كما لو أعار أرضا للبناء. لكن في إعارة الارض خصلة ثالثة، وهي تملك البناء بقيمته، وليس لمالك الجدار ذلك، لان الارض أصل، فجاز أن يستتبع البناء، والجدار تابع، فلايستتبع. والثاني: ليس له إلا الاجرة، ولا يملك القلع أصلا، لان ضرر القلع يصل إلى ما هو خالص ملك المستعير، لان الجذوع إذا رفعت أطرافها، لم تستمسك على الجدار الباقي. والوجه الثاني: لا يملك الرجوع أصلا، ولا يستفيد به القلع، ولاطلب الاجرة للمستقبل، وبه قطع العراقيون، لان مثل هذه الاعارة، يراد بها التأبيد، فأشبه الاعارة لدفن ميت، فإنه لا ينبش ولا أجرة. فعلى هذا، لو رفع الجذوع صاحبها، أو سقطت بنفسها، لم يملك إعادتها بغير إذن جديد على الاصح. وكذا لو سقط الجدار فبناه مالكه بتلك الآلة، لان الاذن تناول مرة. فإن بناه بغير تلك الآلة، فلا خلاف أنه لا يعيد إلا بإذن جديد، لانه جدار آخر. قلت: الخلاف في جواز الاعادة بلا إذن. فلو منعه المالك، لم يعد بلا خلاف، إذ لا ضرر، كذا صرح به صاحب التتمة. وأشار القاضي أبو الطيب أو صرح بجريان الوجهين في جواز منعه، فقال في وجه: ليس له منعه لانه صار له حق لازم، هذا كله إذا وضع أولا بإذن. فلو ملكا دارين، ورأيا خشبا على الجدار، ولا يعلم كيف وضع، فإذا سقط الحائط، فليس له منعه، من إعادة الجذوع بلا خلاف، كذا صرح به القاضي أبو الطيب وصاحب المهذب والشامل وآخرون، لانا حكمنا بأنه وضع بحق، وشككنا في المجوز للرجوع. ولو أراد صاحب الحائط نقضه، فإن كان مستهدما، جاز، وحكم إعادة جذوع ما سبق. وإن لم يكن مستهدما، لم يمكن من نقضه قطعا. والله أعلم. أما إذا رضي بعوض، فقد يكون على وجه البيع أو الاجارة، وسنتكلم فيهما

(3/447)

إن شاء الله تعالى. ولو صالحه عنه على المال، لم يجز على قول الاجبار، لان من ثبت له حق، لا يجوز أخذ عوض من عليه، وإن قلنا لا، جاز، بخلاف الصلح عن الجناح، لانه هواء مجرد. القسم الثاني: المشترك، والكلام فيه ثلاثة أمور. الاول: الانتفاع به، فليس لاحد الشريكين أن يتد فيه وتدا، أو يفتح فيه كوة، أو يترب الكتاب بترابه بغير إذن شريكه، كسائر الاملاك المشتركة، لا يستقل أحد الشريكين بالانتفاع، ويستثنى من الانتفاع، ضربان. أحدهما: لو أراد أحدهما وضع الجذوع عليه، ففي إجبار شريكه، القولان، كالجار وأولى. ما لا تقع فيه المضايقة من الانتفاعات، فلكل واحد منهما الاستقلال به، كالاستناد وإسناد المتاع إليه، ويجوز في الجدار الخالص للجار مثله، وهو كالاستضاءة بسراج الغير، والاستظلال بجداره، فإنه جائز. ولو منع أحدهما الآخر من الاستناد، فهل يمتنع ؟ وجهان، لانه عناد محض. قلت: أصحهما: لا يمتنع. والله أعلم. ومن الضرب الثاني، ما إذا بنى في ملكه جدارا متصلا بالجدار المشترك، بحيث لا يقع ثقله عليه. الامر الثاني: قسمته، إما في كل الطول ونصف والعرض، وإما في نصف الطول وكل العرض، وليس المراد بالطول: إرتفاعه عن الارض، فإن ذلك سمك،

(3/448)

وإنما طول الجدار: امتداده زاويته البيت إلى زاوته الاخرى مثلا، والعرض: هو البعد الثالث، فإذا كان طوله عشرة أذرع، وعرضه ذراعا، فقسمته في كل الطول ونصف العرض: أن يجعل لكل واحد نصف ذراع من العرض في طول عشرة أذرع. وقسمته بالعكس: أن يجعل لكل واحد خمسة أذرع طولا في عرض ذراع، أو أي واحدا من النوعين تراضيا عليه، جاز. لكن كيف يقسم ؟ وجهان. أحدهما: يعلم بعلامة وخط يرسم. والثاني: يشق وينشر بالمنشار. وينطبق على هذا الثاني ما ذكره العراقيون: أنهما لو طلبا من الحاكم القسمة بالنوع الاول، لم يجبهما، لان شق الجدار في الطول إتلاف له، وتضييع، ولكنهما يباشرانها بأنفسهما إن شاءا، وهو كما لو هدماه، واقتسما النقض. وإن طلب أحدهما القسمة، وامتنع الآخر، نظر، إن طلب النوع الاول، لم يجب إليه على الصحيح لما فيه من الاضرار. وقيل: يجاب ويجبر الممتنع، لكن لا يقسم بالقرعة، بل يخص كل واحد مما يليه. وإن طلب النوع الثاني، لم يجب إليه على الاصح. أما إذا انهدم الجدار وظهرت العرصة، أو كان بينهما عرصة جدار لم يبن عليها، فطلب أحدهما قسمتها بالنوع الثاني، يجاب قطعا. وإن طلبها بالنوع الاول، فإن قلنا في الجدار: إن طالب مثل هذه القسمة يجاب، ويخص كل واحد بالشق الذي يليه بغير قرعة، فكذا هنا. وإن قلنا هناك: لا يجاب، فهنا وجهان. أصحهما عند العراقيين وغيرهم: الاجابة. وإذا بنى الجدار وأراد تعريضه، زاد فيه من عرض بيته. الامر الثالث: العمارة، فإذا هدم أحد الشريكين الجدار المشترك من غير إذن صاحبه لاستهدامه، أو لغيره، ففي التهذيب وغيره: أن النص إجبار الهادم على إعادته، وأن القياس: أنه يغرم نقضه ولا يجبر على البناء، لان الجدار ليس مثليا. قلت: قد ذكر صاحب التنبيه وسائر العراقيين وطائفة من غيرهم، فيما إذا استهدم، فهدمه أحدهما بلا إذن، طريقين. أصحهما: القطع بإجباره على إعادة مثله. والثاني: فيه القولان السابقان في الاجبار إبتداء، أحدهما عليه إعادة مثله، والثاني: لا شئ. وقطع إمام الحرمين في أواخر باب ثمرة الحائط يباع أصله بأن من هدمك حائط غيره عدوانا، يلزمه أرش ما نقص، ولا يلزمه بناؤه، لانه ليس بمثلي، والمذهب ما نص عليه. والله أعلم.

(3/449)

ولو إنهدم الجدار بنفسه، أو هدماه معا لاستهدامه أو غيره، وامتنع أحدهما من العمارة، فقولان. القديم: إجباره عليها دفعا للضرر وصيانة للاملاك المشتركة عن التعطيل. والجديد: لا إجبار، كما لا يجبر على زرع الارض المشتركة، ولان الممتنع يتضرر أيضا بتكليفه العمارة. ويجري القولان في النهر، والقناة، والبئر المشتركة، إذا امتنع أحدهما من التنقية والعمارة. قلت: لم يبين الامام الرافعي الاظهر من القولين، وهو من المهمات. والاظهر عند جمهور الاصحاب، هو جديد. ممن صرح بتصحيحه: المحاملي، والجرجاني، وصاحب التنبيه وغيرهم. وصحح صاحب الشامل القديم، وأفتى به الشاشي. وقال الغزالي في الفتاوى: الاقيس، أن يجبر. وقال: والاختيار، إن ظهر للقاضي أن امتناعه مضارة، أجبره. وإن كان لاعسار، أو غرض صحيح، أو شك فيه، لم يجبر. وهذا التفصيل الذي قاله، وإن كان أرجح من إطلاق القول بالاجبار، فالمختار الجاري على القواعد: أن لا إجبار مطلقا. والله أعلم. ولو كان علو الدار لواحد، وسفلها لآخر، فانهدمت، فليس لصاحب السفل إجبار صاحب العلو على معاونته في إعادة السفل وهل لصاحب العلو إجبار صاحب السفل على إعادته ليبني عليه ؟ فيه القولان. وقيل: القولان فيما إذا انهدم، أو هدما، فلا شرط. أما لو استهدم، فهدمه صاحب السفل بشرط الاعادة، فيجبر قطعا. ويجري القولان، فيما إذا طلب أحدهما اتخاذ سترة بين سطحيهما، هل يجبر الآخر على مساعدته ؟ قلت: قال أصحابنا: ويجريان فيما لو كان بينهما دولاب وتشعث واحتاج إلى

(3/450)

إصلاحه. والله أعلم. فرع إذا قلنا بالقديم، فأصر الممتنع، أنفق الحاكم عليه من ماله. فإن لم يكن له مال، اقترض عليه، أو أذن الشريك في الانفاق عليه، ليرجع على الممتنع. فلو استقل به للشريك، فلا رجوع على المذهب. وقيل: قولان. القديم: نعم. والجديد: لا. وقيل: يرجع في القديم. وفي الجديد، قولان وقيل: إن لم يمكنه عند البناء مراجعة الحاكم، رجع، وإلا، فلا. ثم إذا بناه، إن كان بالآلة القديمة، فالجدار بينهما كما كان. والسفل في الصورة الاخرى لصاحبه كما كان، وليس لصاحب العلو نقضه ولا منعه من الانتفاع بملكه. وإن بناه بآلة من عنده، فالمعاد ملكه، وله نقضه. فلو قال الشريك: لا تنقض وأغرم لك نصف القيمة، لم يجز له النقض، لانا على هذا القول نجبر الممتنع على ابتداء العمارة، فالاستدامة أولى. فرع إذا قلنا بالجديد، فأراد الطالب الانفراد بالعمارة، نظر، إن أرادها بالنقض المشترك، أو أراد صاحب العلو إعادة السفل بنقض صاحب الاسفل، أو بآلة مشتركة، فللآخر منعه. وإن أراد بناءه بآلة من عنده، فله ذلك ليصل إلى حقه. ثم المعاد ملكه، يضع عليه ما شاء، وينقضه إذا شاء. فلو قال شريك الجدار: لا تنقض لاغرم لك نصف القيمة، أو قال صاحب السفل: لا تنقض لاغرم لك القيمة، لم يلزمه إجابته على هذا القول كابتداء العمارة. ولو قال صاحب السفل: انقض ما أعدته لابنيه بآلة نفسي. فإن كا طالبه بالبناء، فامتنع، لم يجبره، وإن لم يطالبه وقد بنى علوه، لم يجب، لكن له أن يتملك السفل بالقيمة،

(3/451)

ذكره في التهذيب، وإن لم يبن عليه العلو، أجيب صاحب السفل، ومتى بنى بآلة نفسه، فله منع صاحبه من الانتفاع بالمعاد، بفتح كوة وغرز وتد ونحوهما، وليس له منع صاحب السفل من السكون على الصحيح، لان العرصة ملكه. ولو أنفق على البئر والنهر، فليس له منع الشريك من الانتفاع بالماء لسقي الزرع وغيره، وله منعه من الانتفاع بالدولاب والبكرة المحدثين. ولو كان للممتنع على الجدار المنهدم جذوع، فأراد إعادتها بعد أن بناه الطالب بآلة نفسه، لزمه تمكينه، أو نقض ما أعاد ليبني معه الممتنع، ويعيد جذوعه. فرع لو تعاونا على إعادة الجدار المشترك بنقضه، بقي على ما كان. فلو شرطا زيادة لاحدهما، لم يصح على الصحيح. وفي وجه: يصح، لتراضيهما. فلو انفرد أحدهما بالبناء بالنقض المشترك بإذن شريكه، بشرط أن يكون له الثلثان، جاز، ويكون السدس الزائد في مقابلة عمله في نصيب الآخر، هكذا أطلقوه. واستدرك الامام فقال: هذا مصور فيما إذا شرط له سدس النقض في الحال، لتكون الاجرة عتيدة. فأما إذا شرط السدس الزائد له بعد البناء، فلا يصح، لان الاعيان لا تؤجل. ولو بناه أحدهما بآلة نفسه بإذن الآخر، بشرط أن يكون ثلثا الجدار له، فقد قابل ثلث الآلة المملوكة له، وعمله فيه بسدس العرصة المبني عليها. وفي صحة هذه المعاملة قولان، لجمعها بيعا وإجارة. وشرط صحتها: معرفة الآلات وصفة الجدار، ويعود النظر في شرط ثلث النقض في الحال، أو بعد البناء. فرع إذا كان له حق إجراء ماء في ملك غيره، فانهدم، لم يجب على مستحق الاجراء مشاركته في العمارة، لانها تتعلق بالآلات وهي لمالكها. وإن كان الانهدام بسبب الماء، فلا عمارة عليه أيضا. قال الامام: وفيه احتمال، لكن الظاهر، أن لا عمارة عليه، لان الانهدام تولد من مستحق.

(3/452)

الفصل الثالث في السقف فإذا كان السفل لرجل، والعلو لرجل، فقد يكون السقف بين ملكيهما مشتركا، وقد يكون لاحدهما. وحكم القسمين في الانتفاع، يخالف حكمهما في الجدار، فيجوز لصاحب العلو، الجلوس ووضع الاثقال عليه على العادة، ولصاحب السفل الاستكنان به، وتعليق ما ليس له ثقل يتأثر به السقف، كالثوب ونحوه قطعا. وفي غيره، أوجه. أحدها: لا يجوز أصلا. والثاني: يجوز ما لا يحتاج إلى إثبات وتد في السقف. وأصحها: يجوز مطلقا على العادة بلا فرق بين ما يحتاج إلى وتد وغيره. قال الشيخ أبو محمد: فإن قلنا: ليس له إثبات الوتد والتعليق فيه، فليس لصاحب العلو غرز الوتد في الوجه الذي يليه. وإن جوزناه له، ففي جوازه لصاحب العلو وجهان، لندور حاجته، بخلاف التعليق. فرع إذن المالك لغيره في البناء على ملكه، قد يكون بغير عوض، وهو الاعارة، وقد يكون بعوض. فمن صوره، أن يكري أرضه، أو رأس جداره، أو سقفه، مدة معلومة بأجرة معلومة، فيجوز، وسبيله سبيل سائر الاجارات. ومنها أن يأذن فيه بصيغة البيع، ويبين الثمن، وهو صحيح، خلافا للمزني رحمه الله. ثم يتصور ذلك بعبارتين. إحداهما: أن يبيع سطح البيت أو علوه للبناء عليه بثمن معلوم. والثانية: أن يبيع حق البناء على ملكه. والاولى، هي عبارة الشافعي رضي الله عنه وجماهير الاصحاب. والثانية: عبارة الامام، والغزالي، رحمهما الله تعالى. والاشبه: أن المراد منهما شئ واحد. ثم في حقيقة هذا العقد، أوجه. أحدها أنه بيع ويملك المشتري به مواضع رؤوس الجذوع. والثاني: أنه إجارة. وإنما لم يشرط تقدير المدة، لان العقد الوارد على المنفعة، تتبع فيه الحاجة. فإذا اقتضت التأبيد، أبد، كالنكاح. وأصحهما: أنه ليس بيعا ولا إجارة محضين، بل فيه شبههما، لكونه على منفعة، لكنها مؤبدة. فإذا قلنا: ليس بيعا، فعقده بلفظ الاجارة، ولم يتعرض لمدة، انعقد أيضا على الاصح، كما ينعقد بلفظ الصلح، لانه كما يوافق البيع في التأبيد، يوافقها في المنفعة. وإذا جرت هذه المعاملة، وبنى المشتري عليه، لم يكن للبائع أن يكلفه النقص ليغرم له

(3/453)

أرش النقض. ولو انهدم الجدار أو السقف بعد بناء المشتري عليه وإعادة مالكه، فللمشتري إعادة البناء بتلك الآلات أو بمثلها. ولو انهدم قبل البناء، فللمشتري البناء عليه إذا أعاده. وهلل يجبره على إعادته ؟ فيه الخلاف السابق. ولو هدم صاحب السفل أو غيره السفل قبل بناء المشتري، فعلى الهادم قيمة حق البناء للمشتري، لانه حال بينه وبين حقه. فلو أعيد السفل، استرد الهادم القيمة لزوال ا لحيلولة. ولو كان الهدم بعد البناء، فالقياس أن يقال: إن قلنا: إن من هدم جدار غيره، يلزمه إعادته، لزمه إعادة السفل والعلو. وإن قلنا: عليه أرش النقص، فعليه أرش نقص الآلات، وقيمة حق البناء للحيلولة. وبالجملة لا ينفسخ هذا العقد بعارض هدم وانهدام، لالتحاقه بالبيوع. فرع سواء جرى الاذن في البناء بعوض أو بغيره، يجب بيان قدر الموضع المبني عليه طولا وعرضا، ويجب مع ذلك إن كان البناء على الجدار أو السطح، بيان سمك البناء وطوله وعرضه، وكون الجدران منضدة أو خالية الاجواف، وكيفية السقف المحمول عليه، لان الغرض يختلف بذلك. وفي وجه: يكفي إطلاق ذكر البناء، ويحمل على ما يحتمله المبني عليه، ولا يشترط التعرض لوزن ما يبنيه على الصحيح، لان التعريف في كل شئ بحسبه. ولو كانت الآلات حاضرة، أغنت مشاهدتها عن كل وصف. وإذا أذن في البناء على أرضه، لم يجب ذكر سمك البناء وكيفيته على الصحيح، لان الارض تحتمل كل شئ. فرع ادعى بيتا في يد رجل، فأقر، وتصالحا على أن يبني المقر على سطحه، جاز وقد أعاره المقر له سطح بيته للبناء. ولو تنازعا في سفله، واتفقا على كون العلو للمدعى عليه، فأقر له بما ادعى، وتصالحا على أن يبني المدعي على السطح، ويكون السفل للمدعى عليه، جاز، وذلك بيع السفل بحق البناء على العلو. فصل من احتاج إلى إجراء ماء المطر من سطحه على سطح غيره، أو إجراء ماء في أرض رجل، لم يكن له إجبار صاحب السطح والارض على المذهب. وحكي قول قديم: أنه يجبر، وهو شاذ. فإن أذن فيه بإجارة، أو إعارة،

(3/454)

أو بيع، جاز. ثم في السطح لا بد من بيان الموضع الذي يجري عليه الماء، والسطوح التي ينحدر الماء إليه منها. ولا بأس بالجهل بقدر ماء المطر، لانه لا يمكن معرفته، وهذا عقد جوز للحاجة. وإذا أذن وبين، ثم بنى على سطحه ما يمنع الماء، فإن كان عارية، فهو رجوع، وإن كان بيعا أو إجارة، فللمشتري أو المستأجر نقب البناء وإجراء الماء فيه. وأما في الارض، فقال في التهذيب: لا حاجة في العارية إلى بيان، لانه إذا شاء رجع، والارض تحتمل ما تحتمل. وإن أجر، وجب بيان موضع الساقية وطولها وعرضها وعمقها، وقدر المدة. قال في الشامل: ويشترط كون الساقية محفورة. وإذا استأجر، لا يملك الحفر. وإن باع، وجب بيان الطول والعرض. وفي العمق وجهان، بناء على أن المشتري، يملك موضع المجرى، أم لا يملك إلا حق الاجراء ؟ ومقتضى كلام الاصحاب ترجيح الاول. هذا إذا كان لفظ البيع: بعتك مسيل الماء. فإن قال: حق مسيل الماء، فهو كبيع حق البناء، ويجئ في حقيقة العقد ما سبق في بيع حق البناء. وفي المواضع كلها، ليس له دخول الارض بغير إذن مالكها، إلا أن يريد تنقية النهر، وعليه أن يخرج من أرضه ما يخرجه من النهر. فرع المأذون له في إجراء ماء المطر، ليس له إلقاء الثلج، ولا أن يترك الثلج حتى يذوب ويسيل إليه، ولا أن يجري فيه ما يغسل به ثيابه وأوانيه، بل لا يجوز أن يصالح على ترك الثلوج على سطحه ولا إجراء الغسالات على مال، لان الحاجة لا تدعو إليه. وفي الاول، ضرر ظاهر. وفي الثاني، جهالة. والمأذون له في إلقاء الثلج، ليس له إجراء الماء. فرع تجوز المصالحة على قضاء الحاجة في حش غيره على مال، وكذا على جمع الزبل والقمامة في ملكه، وهي إجارة يراعى فيها شرائطها، وكذا المصالحة على البيتوتة على سطح. فلو باع مستحق البيتوتة منزله، فليس للمشتري أن يبيت عليه، بخلاف ما إذا باع مستحق إجراء الماء على غيره مدة [ بقاء ] داره، فإن المشتري يستحق الاجراء بقية المدة، لان الاجراء من مرافق الدار، بخلاف البيتوتة.

(3/455)

فرع لو خرجت أغصان شجرة إلى هواء ملك جاره، فللجار مطالبته بإزالتها. فإن لم يفعل، فله تحويلها عن ملكه. فإن لم يمكن، فله قطعها، ولا يحتاج فيه إلى إذن القاضي، وفيه وجه ضعيف. فلو صالحه على إبقائها بعوض، لم يصح إن لم يستند الغصن إلى شئ، لانه اعتياض عن مجرد الهواء. وإن استند إلى جدار، فإن كان بعد الجفاف، جاز، وإن كان رطبا، فلا، لانه يزيد ولا يعرف قدر ثقله وضرره. فقال طائفة من أصحابنا البصريين: يجوز، وما ينمى يكون تابعا. والاول أصح. وانتشار العروق، كانتشار الاغصان. وكذلك ميل الجدار إلى هواء الجار، قاله الاصطخري.
الباب الثالث في التنازع فيه مسائل. الاولى: إذا ادعى على رجلين دارا في يدهما، فصدقه أحدهما، وكذبه الآخر، ثبت له النصف بإقرار المصدق، والقول قول المكذب. فلو صالح المدعي المقر على مال، وأراد المكذب أخذها بالشفعة، ففيه طريقان. أحدهما، قول الشيخ أبي حامد وجماعة: إن ملكاها في الظاهر بسببين مختلفين، فله ذلك، لانه لا تعلق لاحد الملكين بالآخر. وإن ملكا بسبب واحد، من إرث، أو شراء، فوجهان. أحدهما: المنع، لانه زعم أن الدار ليست للمدعي، وأن الصلح باطل. وأصحهما: يأخذ، لانا حكمنا في الظاهر بصحة الصلح. ولا يبعد انتقال ملك أحدهما فقط وإن ملكا بسبب. و الطريق الثاني، قاله ابن الصباغ: إن اقتصر المكذب على قوله: لا شئ لك في يدي، أو لا يلزمني تسليم شئ إليك، أخذ. وإن قال مع ذلك: وهذه الدار ورثناها، ففيه الوجهان. وهذا الطريق، أقرب، مع أن قوله: ورثناها، لا يقتضي بقاء نصيب الشريك في ملكه، بل يجوز انتقاله إلى المدعي. فالاختيار: أن يقطع بجواز الاخذ، إلا أن يقول: إن الشريك مالك في الحال.

(3/456)

قلت: هذا الذي اختاره، هو الصواب، وقد قطع به هكذا القاضي أبو الطيب في تعليقه. والله أعلم. المسألة الثانية: ادعى رجلان دارا في يد رجل، فأقر لاحدهما بنصفها، نظر، إن ادعياها إرثا ولم يتعرضا لقبض، شارك صاحبه فيما أخذه، لان التركة مشتركة، فالحاصل منها مشترك. وإن قالا: ورثناها وقبضناها، ثم غصبناها، لم يشاركه على الصحيح وقول الاكثرين. فإن ادعيا ملكا بشراء أو غيره، فإن لم يقولا: اشترينا معا، فلا مشاركة. وإن قالا: اشترينا معا، أو اتهبنا معا، وقبضنا معا، فوجهان. أصحهما: أنه كالارث. والثاني: لا مشاركة. فلو لم يتعرضا لسبب الملك، فلا مشاركة قطعا، نص عليه في المختصر. وحيث شركنا في هذه الصور، فصالح المصدق المدعى عليه على مال، فإن كان بإذن الشريك، صح، وإلا، فباطل في نصيب الشريك. وفي نصيبه قولا تفريق الصفقة. وقيل: يصح في جميع المقر به لتوافق المتعاقدين، وهضعيف. ولو ادعيا دارا في يده، فأقر لاحدهما بجميعها، فإن وجد من المقر له في الدعوى ما يتضمن إقرارا لصاحبه، بأن قال: هذه الدار بيننا، ونحو ذلك، شاركه. وإن لم يوجد، بل اقتصر على دعوى النصف، نظر، إن قال بعد إقرار المدعى عليه بالكل: الجميع لي، سلم الجميع له، ولا يلزم من ادعائه النصف أن لا يكون الباقي له، ولعله ادعى النصف، لكون البينة ما تساعده على غيره، أو يخاف الجحوالكلي. وإن قال: النصف الآخر لصاحبي، سلم لصاحبه. وإن لم يثبته لنفسه، لا لرفيقه، فهل يترك في يد المدعى عليه، أم يحفظه القاضي، أم يسلم إلى رفيقه ؟ فيه أوجه، أصحها: أولها. الثالثة: تداعيا جدارا حائلا بين ملكيهما، فله حالان. أحدهما: أن يكون متصلا ببناء أحدهما دون الآخر اتصالا لا يمكن إحداثه

(3/457)

بعد بنائه، فيرجح جانبه. وصورته: أن يدخل نصف لبناء الجدار المتنازع فيه في جداره الخاص، ونصف جداره الخاص في المتنازع فيه، ويظهر ذلك في الزوايا. وكذلك لو كان لاحدهما عليه أزج لا يمكن إحداثه بعد بناء الجدار بتمامه، بأن أميل من مبدإ ارتفاعه عن الارض قليلا. وإذا ترجح جانبه، حلف وحكم له بالجدار، إلا أن تقوم بينة على خلافه. ولا يحصل الرجحان بوجود الترصيف المذكور في مواضع معدودة من طرف الجدار، لامكان إحداثه بعد بناء الجدار بنزع لبنة ونحوها، وإدراج أخرى. ولو كان الجدار المتنازع فيه مبنيا على خشبة طرفها في ملك أحدهما، وليس منها شئ في ملك الآخر، فالخشبة لمن طرفها في ملكه، والجدار المبني عليها تحت يده ظاهرا، قال الامام: ولا يخلو من احتمال. الحال الثاني: أن يكون متصلا ببنائهما جميعا، أو منفصلا عنهما، فهو في أيديهما، فإن أقام أحدهما بينة، قضي له، وإلا، فيحلف كل واحد منهما للآخر. فإذا حلفا، أو نكلا، جعل الجدار بينهما بظاهر اليد. وإن حلف أحدهما ونكل الآخر، قضى للحالف بالجميع. وهل يحلف كل واحد على النصف الذي يحصل له، أم على الجميع لانه ادعاه ؟ وجهان. أصحهما: الاول. قال الشافعي رضي الله عنه: ولا أنظر إلى من إليه الدواخل والخوارج، ولا أنصاف اللبن، ولا معاقد القمط معناه: لا أرجح بشئ منها. قال المفسرون لكلامه: المراد بالخوارج: الصور، والكتابة المتخذة في ظاهر الجدار. وبالدواخل: الطاقات، والمحاريب في باطن الجدار. وبأنصاف اللبن: أن يكون الجدار من لبنات مقطعة، فتجعل الاطراف الصحاح إلى جانب، ومواضع الكسر إلى جانب. ومعاقد القمط، تكون في الجدار المتخذ من قصب أو

(3/458)

حصير ونحوهما. وأغلب ما يكون ذلك، في الستر بين السطوح، فيشد بحبال، أو خيوط. وربما جعل عليها خشبة معترضة، فيكون العقد من جانب، والوجه المستوي من جانب. ولو كان لاحدهما عليه جذوع، لم يرجح، لانه لا يدل على الملك، كما لو تنازعا دارا في يدهما ولاحدهما فيها متاع، فإذا حلفا، بقيت الجذوع بحالها، لاحتمال أنها وضعت بحق. الرابعة: السقف المتوسط بين سفل أحدهما وعلو الآخر، كالجدار بين ملكيهما، فإذا تداعياه، فإن لم يكن إحداثه بعد بناء العلو كالازج الذي لا يمكن عقده على وسط الجدار بعد امتداده في العلو، جعل في يد صاحب السفل، لاتصاله ببنائه على سبيل الترصيف. وإن أمكن بأن يكون السقف عاليا، فيثقب وسط الجدار، وتوضع رؤوس الجذوع في الثقب، فيصير البيت بيتين، فهو في أيديهما، لاشتراكهما في الانتفاع به. الخامسة: علو الخان أو الدار لاحدهما، والسفل للآخر، وتنازعا في العرصة أو الدهليز. فإن كان المرقى في الصدر، جعلت بينهما، لان لكل واحد يدا، وتصرفا بالاستطراق ووضع الامتعة وغيرهما. قال الامام: وكان لا يبعد أن يقال: ليس للعلو إلا الممر، وتجعل الرقبة للسفل. لكن لم يصر إليه أحد من الاصحاب. وإن كان المرقى في الدهليز أو الوسط، فمن أول الباب إلى المرقى، بينهما، وفيما وراءه، وجهان. أصحهما: لصاحب السفل، لانقطاع صاحب العلو عنه، واختصاص صاحب السفل يدا

(3/459)

وتصرفا. والثاني: بينهما، لان صاحب العلو قد ينتفع به بوضع الامتعة فيه، وطرح القمامة. وإن كان المرقى خارجا، فلا تعلق لصاحب العلو بالعرصة بحال. ولو تنازعا المرقى وهو داخل، فإن كان منقولا كالسلم الذي يوضع ويرفع، فإن كان في بيت لصاحب السفل، فهو في يده، وإن كان في غرفة لصاحب العلو، ففي يده. وإن كان منصوبا في موضع المرقى، فنقل ابن كج عن الاكثرين: أنه لصاحب العلو، لعود منفعته إليه. وعن ابن خيران: أنه لصاحب السفل كسائر المنقولات. وهذا هو الوجه. وإن كان المرقى مثبتا في موضعه، كالسلم المسمر، والاخشاب المعقودة، فلصاحب العلو، لعود نفعه إليه. وكذا إن كان مبنيا من لبن أو آجر إذا لم يكن تحته شئ. فإن كان تحته بيت، فهو بينهما كسائر السقوف. وإن كان تحته موضع حب أو جرة، فالاصح: أنه لصاحب العلو. والثاني: أنه كما لو كان تحته بيت.

(3/460)


روضة الطالبين - كتاب الحوالة
أصلها مجمع عليه. ومن أحيل على ملئ استحب أن يحتال. ولا بد في وجودها من ستة أمور: محيل، ومحتال، ومحال عليه، ودين للمحتال على المحيل، ودين للمحيل على المحال عليه، ومراضاة بالحوالة بين المحيل والمحتال. ويشترط في صحتها أمور. منها ما يرجع إلى الدينين، ومنها ما يتعلق بالاشخاص الثلاثة.

(3/461)

وفي حقيقة الحوالة، وجهان. أحدهما: أنها إستيفاء حق، كأن المحتال استوفى ما كان له على المحيل وأقرضه المحا عليه. إذ لو كانت معاوضة، لما جاز فيها التفرق قبل القبض إذا كانا ربويين. وأصحهما: أنها بيع، وهو المنصوص، لانها تبديل مال بمال. وعلى هذا، وجهان. أحدهما: أنها بيع عين بعين، وإلا، فيبطل، للنهي عن بيع دين بدين. والصحيح: أنها بيع دين بدين، واستثني هذا للحاجة. قال الامام وشيخه رحمهما الله: لا خلا ف في اشتمال الحوالة على المعنيين: الاستيفاء والاعتياض، والخلاف في أن أيهما أغلب ؟ أما شروطها فثلاثة. الاول: الرضى، فلا تصح إلا برضى المحيل والمحتال. وأما المحال عليه، فإن كان عليه دين للمحيل، لم يعتبر رضاه على الاصح. وإن لم يكن، لم يصح بغير رضاه قطعا. وبإذنه وجهان، بناء على أنها اعتياض أم استيفاء، إن قلنا: استيفاء، صح، وإلا، فلا. فإن صححنا، فوجهان. أحدهما: يبر المحيل بنفس الحوالة كسائر الحوالات. وأصحهما وبه قطع الاكثرون: لا يبرأ، بل قبوله ضمان مجرد. فإن قلنا: لا تصح هذه الحوالة، فلا شئ على المحال عليه. فإن تطوع وأداه، كان قضاء لدين غيره. وإن قلنا: يصح، فهو كما لو ضمن، فيرجع

(3/462)

على المحيل إن أدى بإذنه، وكذا بغير إذنه على الاصح، لجريان الحوالة بإذنه، وفي رجوعه قبل الاداء، وجهان بناء على براءة المحيل. إن قلنا: يبرأ، فنعم، وإلا، فلا. وإذا طالب المحتال بالاداء، فله مطالبة المحيل بتخليصه. وهل له ذلك قبل مطالبة المحتال ؟ وجهان، كالوجهين في مطالبة الضامن. ولو أبرأ المحتال، لم يرجع على المحيل بشئ. ولو قبضه المحتال ثم وهبه له، ففي الرجوع وجهان. قلت أصحهما: الرجوع. والله أعلم. ولو ضمن عنه ضامن، لم يرجع على المحيل حتى يأخذ المحتال منه، أو من ضامنه. ولو أحال المحتال على غيره، نظر، إن أحاله على من عليه دين، رجع على محيله بنفس الحوالة، لحصول الاداء بها. وإن أحال على من لا دين عليه، لم يرجع (ما لم يرجع) عليه الذي أحال عليه.
فرع قد ذكرنا أن الرضى شرط. والمراد به: الايجاب والقبول. ولو قال المحتال: أحلني. فقال: أحلتك، ففيه الخلاف السابق في مثله في البيع. وقيل: ينعقد هنا قطعا، لان مبناها على الرفق والمسامحة. الشرط الثاني: أن يكون دينا لازما، أو مصيره إلى اللزوم. والدين، ضربان. لازم، وغيره. أما غيره، ففيه مسائل.

(3/463)

إحداها: الثمن في مدة الخيار، تصح الحوالة به وعليه، على الاصح. فإن منعنا، ففي انقطاع الخيار به، وجهان. وإن جوزنا، فقطع الامام والغزالي: بأنه لا يبطل الخيار. فلو اتفق فسخ البيع، بطلت الحوالة، لانها إنما صحت لافضاء البيع إلى اللزوم. فإذا لم يفض، لم تصح. ومنقول الشيخ أبي علي واختياره، بطلان الخيار، لان مقتضى الحوالة اللزوم. فلو بقي الخيار، فات مقتضاها، فإن أبطلنا، فأحال البائع المشتري على ثالث، بطل خيارهما، لتراضيهما. وإذا أحال البائع رجلا على المشتري، لا يبطل خيار المشتري إلا إذا فرض منه قول ورضى. وأما الحوالة بالثمن بعد انقضاء الخيار، وقبل قبض المبيع، فالمذهب الذي عليه الجمهور: القطع بجوازها. وللمسعودي إشارة إلى منعها، لكونه غير مستقر. وقد اشتهر في كتب الاصحاب اشتراط استقرار ما يحال به وعليه. المسألة الثانية: إذا أحال السيد على مكاتبه بالنجوم، لم يصح على الاصح. وقال الحليمي: يصح. ولو أحال المكاتب سيده بالنجوم، صح على الاصح، وبه قطع الاكثرون. ولو كان للسيد عليه دين معاملة، فأحال عليه، بني على أنه لو عجز نفسه، هل يسقط ذلك الدين ؟ إن قلنا: لا، صحت، وإلا، فلا. قلت: الاصح: الصحة، وبه قطع صاحب الشامل. والله أعلم. الثالثة: مال الجعالة. القياس أن يجئ في الحوالة به وعليه، الخلاف المذكور في الرهن به، وفي ضمانه. وقطع المتولي بجوازها به وعليه بعد العمل، ومنعها قبله. قلت: قطع الماوردي بالمنع مطلقا. والله أعلم.

(3/464)

قال المتولي: لو أحال من عليه الزكاة الساعي، جاز إن قلنا: هي استيفاء. وإن قلنا: اعتياض، فلا، لامتناع أخذ العوض عن الزكاة. الضرب الثاني: الدين اللازم، فتجوز الحوالة به وعليه، سواء اتفق الدينان في سبب الوجوب، أو اختلفا، بأن كان أحدهما ثمنا، والآخر أجرة، أو قرضا، أو بدل متلف. قلت: أطلق الامام الرافعي، أن الدين اللازم، تصح الحوالة به وعليه، واقتدى في ذلك بالغزالي، وليس كذلك، فإن دين السلم لازم، ولا تصح الحوالة به ولا عليه على الصحيح، وبه قطع الاكثرون. وحكي وجه في الحاوي والتتمة وغيرهما: أنه يجوز بناء على أنها استيفاء، وسبقت هذه المسألة في باب حكم المبيع قبل القبض. فكان ينبغي أن يقول: الدين المستقر، ليخرج هذا. والله أعلم.
فرع كل دين تجوز الحوالة به وعليه، فسواء كان مثليا كالاثمان والحبوب، أو متقوما كالثياب والعبيد. وفي وجه: يشترط كونه مثليا. ولا خلاف أنه يشترط العلم بقدر ما يحال به وعليه، وبصفتهما، إلا إذا أحال بابل الدية أو عليها، وصححنا الحوالة في المنقولات، فوجهان، أو قولان، بناء على جواز المصالحة والاعتياض عنها. والاصح: المنع، للجهل بصفتها.

(3/465)

الشرط الثالث: اتفاق الدينين، فيشترط اتفاقهما جنسا، وقدرا، وحلولا، وتأجيلا، وصحة، وتكسرا، وجودة، ورداءة وفي وجه: تجوز الحوالة بالقليل على الكثير، وبالصحيح على المكسر، وبالجديد على الردئ، وبالمؤجل على الحال، وبالابعد أجلا على الاقرب، وكأنه تبرع بالزيادة. والصحيح: المنع. قال المتولي: ومعنى قولنا: هذه الحوالة غير صحيحة عند الاختلاف، أن الحق لا يتحول من الدراهم إلى الدنانير مثلا، لكنها لو جرت فهي حوالة على من لا دين عليه وسبق حكمها.
فصل الحوالة إذا جرت بشروطها، برئ المحيل من دين المحتال، وتحول الحق إلى ذمة المحال عليه، وبرئ المحال عليه من دين المحيل. حتى لو أفلس المحال عليه ومات، أو لم يمت، أو جحد وحلف، لم يكن للمحتال الرجوع إلى المحيل، كما لو أخذ عوضا عن الدين ثم تلف في يده. فلو شرط في الحوالة الرجوع بتقدير الافلاس، أو الجحود، فهل تصح الحوالة والشرط، أم الحوالة فقط ؟ أم لا يصحان ؟ فيه أوجه، هذا إذا طرأ الافلاس. فلو كان مفلسا حال الحوالة، فالصحيح المنصوص الذي عليه جمهور الاصحاب: أنه لا خيار للمحتال، سواء شرط يساره، أم أطلق. وفي وجه: يثبت خياره في الحالين، وفي وجه: يثبت إن شرط فقط. واختار الغزالي، الثبوت مطلقا، وهو خلاف المذهب.

(3/466)

فرع صالح مع أجنبي عن دين على عين، ثم جحده الاجنبي وحلف، ففي عوده إلى من كان عليه الدين، وجهان. قال القاضي حسين: نعم. وأبو عاصم: لا. قلت: الاصح: قول القاضي. والله أعلم. فرع خرج المحال عليه عبدا. فإن كان لاجنبي وللمحيل دين في ذمته، صحت الحوالة، كما لو أحال على معسر، ويتبعه المحتال بعد العتق. وهل له الرجوع على المحيل ؟ فيه خلاف مرتب على ما إذا بان معسرا، وأولى بالرجوع. وإن كان عبدا للمحيل، فإن كان له في ذمته دين، بأن ثبت قبل ملكه، وقلنا: لا يسقط، فهو كما لو كان لاجنبي. وإن لم يكن له في ذمته دين، فهي حوالة على من لا دين عليه. فإن صححناها وجعلناها ضمانا، فهو ضمان العبد عن سيده بإذنه، وسيأتي بيانه في كتاب الضمان إن شاء الله تعالى. ولا يخفى حكمه لو كان لاجنبي ولم يكن للمحيل عليه دين. فصل إذا اشترى عبدا، وأحال البائع بالثمن على رجل، ثم علم بالعبد عيبا قديما، فرده بالعيب أو بالاقالة، أو التحالف، أو غيرها، ففي بطلان الحوالة، ثلاثة طرق. أحدها: البطلان. والثاني: لا. والثالث: على قولين. أظهرهما: البطلان، وهما مبنيان على أنها إستيفاء، أم بيع ؟ إن قلنا: إستيفاء بطلت، وإلا، فلا. قلت: المذهب: البطلان، وصححه في المحرر. والله أعلم. وسواء كان الرد بالعيب بعد قبض المبيع، أو قبله، على المذهب، وبه قطع الجمهور. وقيل: إنما الخلاف إذا كان بعده. فإن رد قبله، بطلت قطعا، لعدم تأكدها. وسواء كان الرد بعد قبض المحتال مال الحوالة أم قبله على الاصح، وهو إختيار الاكثرين. وقال العراقيون والشيخ أبو علي: إن كان بعده، لم تبطل قطعا، وإنما الخلاف قبله. ولو أحال البائع رجلا على المشتري بالثمن، فقيل: فيه

(3/467)

القولان، والمذهب: أنها لا تبطل قطعا، وبه قطع الجمهور، سواء قبض المحتال مال الحوالة، من المشتري، أم لا. والفرق، أن هنا تعلق الحق بثالث، فإذا القولان مخصوصان بالصورة الاولى، فنفرع عليهما. فإن لم نبطلها، لم يطالب المشتري المحال عليه بحال، بل يرجع على البائع فيطالبه إن كان قبض مال الحوالة، ولا يتعين حقه في ما أخذ، بل له إبداله. وإن لم يقبضه، فله قبضه. وهل للمشتري الرجوع عليه قبل قبضه لكون الحوالة كالمقبوض، أم لا، لعدم حقيقة القبض ؟ وجهان. أصحهما: الثاني. فعلى هذا له مطالبته بتحصيل القبض ليرجع عليه. وفي وجه: لا يملك مطالبته بالتحصيل أيضا، وهو شاذ ضعيف. وأما إذا أبطلنا الحوالة، فإن كان قبض من المحال عليه، فليس له رده عليه، لان قبضه بإذن المشتري. فلو رد، لم يسقط عنه مطالبة المشتري، بل يلزمه الرد على المشتري، ويتعين حقه فيما قبضه. فإن كان تالفا، لزمه بدله، وإن لم يكن قبضه، فليس له قبضه، لانه عاد إلى ملك المشتري كما كان فلو خالف وقبض، لم يقع عنه وفي وقوعه عن المشتري، وجهان. أحدهما: يقع، لبقاء الاذن. وأصحهما: لا، لعدم الحوالة والوكالة، ولانه إنما يقبض لنفسه، ولم يبق له حق، بخلاف ما إذا فسدت الشركة والوكالة، فإن التصرف يصح، لبقاء الاذن، لكن التصرف يقع للموكل. أما في صورة إحالة البائع على المشتري، إذا قلنا بالمذهب: إنها لا تبطل، فإن كان المحتال قبض من المشتري، رجع المشتري على البائع، وإن لم يقبض، فهل للمشتري الرجوع في الحال، أم لا يرجع إلا بعد القبض ؟ فيه الوجهان السابقان. فرع قال ابن الحداد: إذا أحالها بصداقها، ثم طلقها قبل الدخول، لم تبطل الحوالة، وللزوج مطالبتها بنصف المهر. قال من شرح كتابه: المسألة تترتب على ما إذا أحال المشتري البائع. فإن لم تبطل هناك، فهنا أولى، وإلا ففي بطلانها في نصف الصداق، وجهان. والفرق أن الطلاق سبب حادث، لا يستند إلى ما تقدم، بخلاف الفسخ، ولان الصداق أثبت من غيره. ولو أحالها ثم انفسخ النكاح بردتها، أو بفسخ أحدهما بعيب، لم تبطل الحوالة على الاصح أيضا، ويرجع الزوج عليها في صورة الطلاق بنصف الصداق، وبجميعه في الردة والفسخ. وإذا قلنا بالبطلان، فليس له مطالبة المحال عليه، ويطالب الزوج بالنصف في الطلاق.

(3/468)

فرع باع عبدا وأحال بثمنه على المشتري، ثم تصادق المتبايعان على أنه حر الاصل. فإن وافقهما المحتال، أو قامت بينة بحريته، بطلت الحوالة، لبطلان البيع، فيرد المحتال ما أخذه على المشتري، ويبقى حقه كما كان، وهذه البينة يقيمها العبد، أو يشهدون حسبة. ولا يتصور أن يقيمها المتبايعان، لانهما كذباها بدخولهما في البيع. وإن كذبهما المحتال، ولا بينة، فلهما تحليفه على نفي العلم، فإذا حلف، بقيت الحوالة في حقه، وله أخذ المال من المشتري. وهل يرجع المشتري على البائع لانه قضى دينه بإذنه ؟ أم لا، لانه يقول: ظلمني المحتال بما أخذ، والمظلوم لا يطالب غير ظالمه ؟ قال في التهذيب بالثاني. وقال الشيخ أبو حامد، وابن كج، وأبو علي بالاول فعلى هذا، يرجع إذا دفع المال إلى المحتال. وفي رجوعه قبله، الوجهان السابقان. وإن نكل المحتال، حلف المشتري. ثم إن جعلنا اليمين المردودة كالاقرار، بطلت الحوالة. وإن جعلناها كالبينة، فهو كما لو حلف، لانه ليس للمشتري إقامة البينة. ثم ما ذكرناه في إقرار المحتال وقيام البينة، من بطلان الحوالة، مفروض فيما إذا وقع التعرض، لكون الحوالة بالثمن. فإن لم تقع، وزعم البائع أن الحوالة عليه بدين آخر له على المشتري. فإن أنكر المشتري أصل الدين، فالقول قوله مع يمينه. وإن

(3/469)

صدقه وأنكر الحوالة به، فإن لم نعتبر رضى المحال عليه، فلا عبرة بإنكاره. وإن اعتبرناه، فهل القول قول مدعي صحة الحوالة، أو فسادها ؟ فيه الخلاف في نظائرها. فصل إذا كان لزيد عليك مائة، ولك على عمرو مائة، فوجد زيد منك ما يجوز له قبض مالك على عمرو، فله صورتان. إحداها: أن تقول لزيد: وكلتك لتقبضه لي، وقال: بل أحلتني عليه 2 (212)، فينظر، إن اختلفتما في أصل اللفظ، فزعمت الوكالة بلفظها، وزعم زيد الحوالة بلفظها، فالقول قولك مع يمينك عملا بالاصل. وإن اتفقتما على جريان لفظ الحوالة، وزعمت أنك أردت به تسليطه بالوكالة، فوجهان. أصحهما: القول قولك، وبه قال أكثر الاصحاب. وقال ابن سريج: القول قول زيد مع يمينه. وقطع به القاضي حسين. قال الائمة: وموضع الوجهين أن يكون اللفظ الجاري بينكما: أحلتك بمائة على عمرو. فأما إذا قلت بالمائة التي لك علي على عمرو، فهذا لا يحتمل إلا حقيقة الحوالة، فالقول قول زيد قطعا. فإن قلنا: القول قول زيد، فحلف، ثبتت الحوالة وبرئت. وإن قلنا: القول قولك في الصورة الاولى أو الثانية على الاصح، فحلفت، نظر، هل قبض زيد من عمرو، أم لا ؟ فإن قبض، برئت ذمة عمرو، لدفعه إلى وكيل أو محتال. وفي وجه: لا يبرأ في صورة اتفاقكما على لفظ الحوالة. والصحيح: الاول. ثم ينظر، فإن كان المقبوض باقيا، لزمه تسليمه إليك. وهل له مطالبتك بحقه ؟ وجهان. أحدهما: لا، لاعترافه ببرأتك بدعوى الحوالة. وأصحهما: نعم، لانه إن كان وكيلا، فظاهر. وإن كان محتالا، فقد استرجعت منه ظلما، فلا يضيع حقه والوجهان، في الرجوع ظاهرا. فأما بينه وبين الله تعالى، فإنه إذا لم يصل إلى حقه عندك، فله إمساك المأخوذ، لانه ظفر بجنس حقه من مالك وأنت ظالمه. وإن كان المقبوض تالفا، فقد قطع الاكثرون، بأنه لا يضمن إذا لم يكن التلف بتفريط، لانه وكيل في زعمك، والوكيل أمين، وليس له مطالبتك، لانه استوفى بزعمه. وقال في التهذيب: يضمن، لانه ثبتت وكالته. والوكيل، إذا أخذ المال لنفسه، ضمن. أما إذا لم يقبض زيد من عمرو، فليس له القبض بعد حلفك، لان الحوالة اندفعت وصار معزولا عن الوكالة بانكاره، ولك مطالبة عمرو بحقك. وهل لزيد مطالبتك بحقه ؟ فيه الوجهان فيما إذا قبض

(3/470)

وسلم إليك، قال صاحب البيان: ينبغي أن لا يطالبك هنا قطعا، لاعترافه بأن حقه على عمرو، وأن ما قبضته أنت من عمرو، ليس حقا له، بخلاف ما إذا قبض، فإن حقه تعين في المقبوض، فإذا أخذته، أخذت ماله. الصورة الثانية: أن تقول لزيد: أحلتك على عمرو، فيقول: بل وكلتني بقبض ما عليه، وحقي باق. ويظهر تصوير هذا الخلاف عند إفلاس عمرو. فينظر، إن اختلفتما في أصل اللفظ، فالقول قول زيد مع يمينه. وإن اتفقتما على لفظ الحوالة، جرى الوجهان السابقان في الصورة الاولى على عكس ما سبق. فعلى قول ابن سريج، القول قولك، مع اليمين، وعلى قول الاكثرين، القول قول زيد مع يمينه. فإن قلنا: قولك، فحلفت، برئت من دين زيد، ولزيد مطالبة عمرو، إما بالوكالة، وإما بالحوالة، وما يأخذه يكون له، لانك تقول: إنه حقه، وعلى زعمه هو لك، وحقه عليك، فيأخذه بحقه. وحيث قلنا: القول قول زيد، فحلف، فإن لم يكن قبض المال من عمرو، فليس له قبضه، لان قولك: ما وكلتك، يتضمن عزله إن كان وكيلا، وله مطالبتك بحقه. وهل لك الرجوع إلى عمرو ؟ وجهان. لانك اعترفت بتحول ما عليه إلى زيد. ووجه الرجوع وهو اختيار ابن كج، أن زيدا إن كان وكيلا فلم يقبض، فبقي حقك. وإن كان محتالا، فقد ظلمك بأخذه منك، وما على عمرو حقه، فلك أخذه عوضا عما ظلمك به. وإن قبض المال من عمرو، فقد برئت ذمة عمرو. ثم إن كان المقبوض باقيا، فقد حكى الغزالي وجهين. أحدهما: يطالبك بحقه، ويرد المقبوض عليك. والثاني وهو الصحيح: أنه يملكه الآن وإن لم يملكه عند القبض، لانه من جنس حقه، وصاحبه يزعم أنه ملكه. ويشبه أن لا يكون فيه خلاف محقق، بل له أن يرده ويطالب ببدل حقه، وله أن يأخذه بحقه. وإن تلف بتفريط، فلك عليه الضمان، وله عليك حقه. وربما يقع التقاص. وإن لم يكن منه تفريط، فلا ضمان، لانه وكيل أمين. وفي وجه ضعيف: يضمن، لان الاصل فيما يتلف في يد الانسان من ملك غيره، الضمان، ولا يلزم من تصديقه في نفي الحوالة ليبقى حقه، تصديقه في إثبات الوكالة، ليسقط عنه الضمان. فصل في مسائل منثورة الاولى: لو أحلت زيدا على عمرو، ثم أحال

(3/471)

عمرو زيدا على بكر، ثم أحاله بكر على آخر، جاز، وقد تعدد المحال عليهم دون المحتال. هنا ولو أحلت زيدا على عمرو، ثم أحال زيد بكرا على عمرو، ثم أحال بكر آخر على عمرو، جاز التعدد هنا في المحتالين دون المحال عليه. ولو أحلت زيدا على عمرو، ثم ثبت لعمرو عليك مثل ذلك الدين، فأحال زيدا عليك، جاز. الثانية: لك على رجلين مائة، على كل واحد خمسون، وكل واحد ضامن عن صاحبه، فأحالك احدهما بالمائة على إنسان، برئا جميعا. وإن أحلت على أحدهما بالمائة، برئ الثاني، لان الحوالة كالقبض. وإن أحلت عليهما على أن يأخذ المحتال من كل واحد خمسين، جاز، ويبرأ كل واحد عما ضمن. وإن أحلت عليهما على أن يأخذ المائة من أيهما شاء، فعن ابن سريج: في صحته وجهان. وجه المنع: أنه لم يكن له إلا مطالبة واحد، فلا يستفيد بالحوالة زيادة صفة. الثالثة: لك على رجل مال، فطالبته، فقال: أحلت فلانا علي وفلان غائب، فأنكرت، فالقول قولك مع يمينك. فلو أقام بينة، سمعت وسقطت مطالبتك له. وهل تثبت به الحوالة في حق الغائب حتى لا يحتاج إلى إقامة بينة إذا قدم ؟ وجهان.

(3/472)


روضة الطالبين - كتاب الضمان
هو صحيح بالاجماع، وفيه بابان.
الاول: في أركانه، وهي خمسة. الاول: المضمون عنه. ولا يشترط رضاه بالاتفاق، لان قضاء دينه بغير إذنه جائز، فضمانه أولى، وكما يصح الضمان عن الميت اتفاقا سواء خلف وفاء، أم لا. ولا يشترط معرفة المضمون عنه على الاصح.

(3/473)

قلت: وسواء كان المضمون عنه حرا، أم عبدا، أم معسرا. والله أعلم. الركن الثاني: المضمون له، ويشترط معرفته على الاصح. وعلى هذا لا يشترط رضاه على الاصح وقول الاكثرين، فان شرطناه، لم يشترط قبوله لفظا على الاصح، فإن شرطناه، فليكن بينه وبين الضمان ما بين الايجاب والقبول في سائر العقود. وإن لم نشترطه، جاز أن يتقدم الرضى على الضمان. فإن تأخر عنه، فهو إجارة إن جوزنا وقف العقود، قاله الامام، وفرع على قولنا: لا يشترط رضاه، فقال: إذا ضمن بغير رضاه، نظر إن ضمن بغير إذن المضمون عنه، فالمضمون له بالخيار، إن شاء طالب الضامن، وإن شاء تركه. وإن ضمن بإذنه، فحيث قلنا: يرجع الضامن على المضمون عنه، يجبر المضمون له على قبوله، لان ما يؤديه في حكم ملك المضمون عنه. وإن قلنا: لا يرجع، فهو كما لو قال لغيره: أد ديني ولم يشترط الرجوع، وقلنا: لا يرجع. وهل لمستحق الدين والحالة هذه أن يمتنع من القبول ؟ وجهان بناء على أن المؤدى يقع فداء، أم موهوبا لمن عليه الدين ؟ إن قلنا بالثاني، لم يكن له الامتناع، وهو الاشهر، فحصل في معرفة المضمون عنه، وله أوجه. أصحها: يشترط معرفة المضمون له فقط. والثاني: يشترط معرفتهما. والثالث: لا. ورابع حكاه الامام: يشترط معرفة المضمون عنه فقط، وهو غريب ضعيف. قلت: وإذا شرطنا قبول المضمون له، فللضامن الرجوع عن الضمان قبل قبوله، قاله في الحاوي لانه لم يتم الضمان، فأشبه البيع. والله أعلم. الركن الثالث: الضامن. وشرطه: صحة العبارة، وأهلية التبرع. أما صحة العبارة، فيخرج عنه الصغير، والمجنون، والمبرسم الذي يهذي،

(3/474)

فلا يصح ضمانهم. ولو ضمن إنسان ثم قال: كنت صبيا يوم الضمان، وكان محتملا، قبل قوله مع يمينه. وكذا لو قال: كنت مجنونا وقد عرف له جنون سابق، أو أقام به بينة، وإلا فالقول قول المضمون له مع يمينه. وفي ضمان السكران، الخلاف المذكور في تصرفاته. قلت: هذا في السكران بمعصية. فأما السكران بمباح، فكالمجنون. والله أعلم. وأما الاخرس، فإن لم يكن له إشارة مفهومة، ولا كتابة، لم نعرف أنه ضمن حتى نصحح أو نبطل، وإن كانت له إشارة مفهومة، صح ضمانه بها كبيعه وسائر تصرفاته. وفي وجه: لا يصح ضمانه، إذ لا ضرورة إليه، بخلاف سائر التصرفات. ولو ضمن بالكتابة، فوجهان، سواء أحسن الاشارة، أم لا. أصحهما: الصحة، وذلك عند القرينة المشعرة، ويجري الوجهان في الناطق وفي سائر التصرفات. وأما أهلية التبرع، فلا يصح ضمان المحجور عليه لسفه وإن أذن الولي، لانه تبرع، وتبرعه لا يصح بإذن الولي. كذا قال الامام، والغزالي: إن الضمان تبرع، وإنما يظهر هذا حيث لا رجوع. وأما حيث ثبت الرجوع، فهو قرض محض. ويدل عليه نص الشافعي رضي الله عنه: أنه لو ضمن في مرض موته بغير إذن المضمون عنه، حسب من ثلثه. وإن ضمن باذنه، فمن رأس المال، لان للورثة الرجوع على الاصيل، وهو وإن لم يكن تبرعا فلا يصح من السفيه كالبيع وسائر التصرفات المالية. فان أذن فيه الولي، فليكن كما لو كان في البيع.

(3/475)

قلت: الذي قاله الامام، هو الصواب. وقد صرح الاصحاب بأنه لا يصح ضمانه من غير فرق بين الاذن وعدمه. وقول الرافعي: إنه ليس تبرعا، فاسد، فإنه لو سلم أنه كالقرض، كان القرض تبرعا. وقوله: إذا أذن الولي، كان كالبيع، يعني فيجري فيه الوجهان، فاسد أيضا، فان البيع، إنما صح على وجه، لانه لا يأذن إلا فيما فيه ربح أو مصلحة، والضمان غرر كله بلا مصلحة. وأما ضمان المريض، فقال صاحب الحاوي: هو معتبر من الثلث، لانه تبرع. فان كان عليه دين مستغرق، فالضمان باطل. وإن خرج بعضه من الثلث، صح فيه. فلو ضمن في مرضه، ثم أقر بدين مستغرق، قدم الدين ولا يؤثر تأخر الاقرار به. والله أعلم. وأما المحجور عليه لفلس، فضمانه كشرائه. فرع ضمان المرأة صحيح، مزوجة كانت أو غيرها، ولا حاجة إلى إذن الزوج كسائر تصرفاتها. فرع في ضمان العبد بغير إذن سيده مأذونا كان أو غيره، وجهان. أحدهما: صحيح يتبع به إذا عتق، إذ لا ضرر على سيده، كما لو أقر باتلاف مال وكذبه السيد. وأصحهما: لا يصح. وإن ضمن بإذن سيده، صح. ثم إن قال: اقضه مما تكسبه، أو قال للمأذون: اقضه مما في يدك، قضى منه. وإن عين مالا وأمر بالقضاء منه، فكمثل. وإن اقتصر على الاذن في الضمان، فإن لم يكن مأذونا، ففيه أوجه، أصحها: يتعلق بما يكسبه بعد الاذن كالمهر. والثاني: يكون في ذمته إلى أن يعتق لانه أذن في الالتزام دون الاداء. والثالث يتعلق برقبته. وإن كان مأذونا له في التجارة، فهل يتعلق بذمته أم بما يكسبه بعد ؟ أم به وبما في يده من الربح الحاصل ؟ أم بهما وبرأس المال ؟ فيه أوجه، أصحها: آخرها.

(3/476)

وحيث قلنا: يؤدي مما في يده، فلو كان عليه ديون، ففيه أوجه عن ابن سريج، أحدها: يشارك المضمون له الغرماء، كسائر الديون. والثاني: لا يتعلق الضمان بما في يده أصلا، لانه كالمرهون بحقوق الغرماء. والثالث: يتعلق بما فضل عن حقوقهم رعاية للجانبين. قلت: أصحها: الثالث. والله أعلم. وهذا إذا لم يحجر القاضي عليه. فإن حجر باستدعاء الغرماء، لم يتعلق الضمان بما في يده قطعا. وأم الولد والمدبر، كالقن في الضمان، وكذا من بعضه حر إن لم يكن بينه وبين سيده مهاياة، أو كانت وضمن في نوبة السيد. فإن ضمن في نوبته، صح قطعا. ويجوز إن ضمن في نوبته، أن يخرج على الخلاف في المؤن والاكساب النادرة، هل تدخل في المهاياة ؟ والمكاتب بلا إذن، كالقن، وبالاذن، قالوا: هو على القولين في تبرعاته. فرع ضمن عبد باذن سيده، وأدى في حال رقه، فحق الرجوع لسيده. وإن أدى بعد عتقه، فالرجوع للعبد على الاصح. ولو ضمن العبد لسيده عن أجنبي، لم يصح لانه يؤدي من كسبه وهو لسيده، ولو ضمن لاجنبي عن سيده، فإن لم يأذن السيد، فهو كما لو ضمن عن أجنبي. وإن أذن، صح. ثم إن أدى قبل عتقه، فلا رجوع، وبعده، وجهان بناء على ما لو أجره ثم أعتقه في المدة، هل يرجع بأجرة المثل لما بقي ؟ قلت: لو ثبت على عبد دين بالمعاملة فضمنه سيده، صح كالاجنبي. ولو ضمن السيد لعبده دينا على أجنبي، فإن لم يكن على العبد دين من التجارة، فالضمان باطل. وإلا فوجهان، قاله في الحاوي. والله أعلم.

(3/477)

الركن الرابع: الحق المضمون، وشرطه ثلاث صفات: كونه ثابتا، لازما، معلوما. الصفة الاولى: الثبوت، وفيها مسائل. إحداها: إذا ضمن ما لم يجب، وسيجب بقرض أو بيع، وشبههما، فطريقان. أحدهما: القطع بالبطلان، لانها وثيقة، فلا تسبق وجوب الحق كالشهادة. وأشهرهما على قولين. الجديد، البطلان. والقديم، الصحة، لان الحاجة قد تدعو إليه. ونقل الامام، فروعا على القديم. أحدها: إذا قال ضمنت لك ثمن ما تبيع فلانا، فباع شيئا بعد شئ، كان ضامنا للجميع، لان ما من أدوات الشرط، فتقتضي التعميم، بخلاف ما إذا قال: إذا بعت فلانا، فأنا ضامن، لا يكون ضامنا إلا ثمن ما باعه أولا، لان إذا ليست من أدوات الشرط. والثاني: إن شرطنا معرفة المضمون له عند ثبوت الدين، فهنا أولى. وإلا، فوجهان. وكذا معرفة المضمون عنه. والثالث: لا يطالب الضامن ما لم يجب الدين على الاصيل، وليس له الرجوع بعد لزومه. وأما قبله، فعن ابن سريج، أن له الرجوع. وقال غيره: لا، لان وضعه على اللزوم. وأما إذا قلنا بالجديد، فقال: أقرض فلانا كذا وعلي ضمانة، فأقرضه، فالصحيح، أنه لا يجوز، وجوزه ابن سريج. المسألة الثانية: ضمان نفقة المدة الماضية للزوجة، صحيح سواء كانت نفقة الموسرين أو المعسرين. وكذا ضمان الادم، ونفقة الخادم، وسائر المؤن. ولو ضمن نفقة اليوم، فكمثل، لانها تجب بطلوع الفجر. وفي ضمان نفقة الغد والشهر المستقبل، قولان بناء على أن النفقة تجب بالعقد أم بالتمكين ؟ إن قلنا بالاول وهو

(3/478)

القديم، صح، وإن قلنا بالثاني، وهو الجديد الاظهر، فلا، هكذا نقله عامة الاصحاب. وأشار الامام إلى أنه على قولين مع قولنا: ضمان ما لم يجب باطل، لان سبب وجوب النفقة ناجز وهو النكاح. فإن جوزنا ضمن نفقة المستقبل، فله شرطان. أحدهما: أن يقدر مدة. فإن أطلق، لم يصح فيما بعد الغد، وفيه وجهان كما لو قال أجرتك كل شهر بدرهم، هل يصح في الشهر الاول ؟ الشرط الثاني: أن يكون المضمون نفقة المعسر، وإن كان المضمون عنه موسرا لانه ربما أعسر. وفي التتمة وجه، أنه يجوز ضمان نفقة الموسر والمتوسط، لان الظاهر استمرار حاله. فرع لا يجوز ضمان نفقة القريب لمدة مستقبلة. وفي نفقة يومه وجهان، لان سبيلها سبيل البر والصلة. ولهذا، تسقط بمضي الزمان وبضيافة الغير. المسألة الثالثة: باع شيئا فخرج مستحقا، لزمه رد الثمن، ولا حاجة فيه إلى شرط والتزام. قال القفال: ومن الحماقة اشتراط ذلك في القبالات. وإن ضمن عنه ضامن ليرجع المشتري عليه بالثمن لو خرج المبيع مستحقا، فهذا ضمان العهدة، ويسمى ضمان الدرك. أما ضمان العهدة، فقال في التتمة إنما سمي به لالتزامه ما في عهدة البائع رده، والدرك لالتزامه الغرم عند إدراك المستحق عين ماله. وفي صحة هذا الضمان، طريقان. أحدهما: يصح قطعا. وأصحهما: على قولين. أظهرهما: الصحة للحاجة إليه. والثاني: البطلان. فإن صححنا، فذلك إذا ضمن بعد قبض الثمن. فأما قبله، فوجهان. أصحهما. المنع لانه إنما يضمن ما دخل

(3/479)

في ضمان البائع ولا يوجد ذلك قبل القبض. والثاني: الصحة لانه قد تدعو إليه حاجة بأن لا يسلم الثمن إلا بعده. فرع كما يصح ضمان العهدة للمشتري، يصح ضمان نقص الصنجة للبائع بأن جاء المشتري بصنجة ووزن بها الثمن، فاتهمه البائع فيها، فضمن ضامن نقصها إن نقصت. وكذا ضمان رداءة الثمن إذا شك البائع، هل المقبوض من النوع الذي يستحقه ؟ فإذا خرج ناقصا، أو رديئا، طالب البائع الضامن بالنقص وبالنوع المستحق إذا رد المقبوض على المشتري. ولو اختلف البائع والمشتري في نقص الصنجة، صدق البائع بيمينه. فإذا حلف، طالب المشتري بالنقص ولا يطالب الضامن على الاصح، لان الاصل براءته. ولو اختلف البائع والضامن في نقصها، فالمصدق الضامن على الاصح، لان الاصل براءته بخلاف المشتري، فان ذمته كانت مشغولة. فرع لو ضمن عهدة الثمن، إن خرج المبيع معيبا ورده، أو بان فساد البيع بغير الاستحقاق كفوات شرط معتبر في البيع، أو اقتران شرط مفسد، فوجهان. أصحهما: الصحة. وهو الذي ذكره العراقيون للحاجة. والثاني: المنع لندور الحاجة، ولانه في المعيب ضمان ما لم يجب. فإن قلنا يصح إذا ضمن صريحا، فحكى الامام والغزالي وجهين في اندراجه تحت مطلق ضمان العهدة. فرع في مسائل تتعلق بضمان الدرك إحداها: من ألفاظ هذا الضمان، أن يقول للمشتري: ضمنت لك عهدته، أو دركه، أو خلاصك منه. ولو قال: ضمنت لك خلاص المبيع، لم يصح لانه لا يستقل بتخليصه إذا استحق. ولو ضمن عهدة الثمن وخلاص المبيع معا، لم يصح ضمان الخلاص. وفي العهدة قولا الصفقة. ولو شرط في البيع كفيلا بخلاص المبيع، بطل، بخلاف ما لو شرط كفيلا بالثمن. الثانية: يشترط أن يكون قدر الثمن معلوما للضامن. فان لم يكن، فهو كما لو لم يكن قدر الثمن في المرابحة معلوما.

(3/480)

الثالثة يجوز ضمان المسلم فيه للمسلم إليه لو خرج رأس المال مستحقا بعد تسليم المسلم فيه، ولا يجوز قبله على الاصح. ولا يجوز ضمان رأس المال للمسلم لو خرج المسلم فيه مستحقا، لان المسلم فيه في الذمة، والاستحقاق لا يتصور فيه، وإنما يتصور في المقبوض، وحينئذ يطالبه المسلم بمثله لا برأس المال. الرابعة: إذا ظهر الاستحقاق، فالمشتري يطالب من شاء من البائع والضامن. ولا فرق في الاستحقاق بين أن يخرج مستحقا أو كان شقصا ثبت فيه شفعة ببيع سابق، فأخذه الشفيع بذلك البيع، ولو بان فساد البيع بشرط أو غيره، ففي مطالبته الضامن، وجهان. أحدهما: نعم كالاستحقاق. والثاني: لا للاستغناء عنه بامكان حبس المبيع حتى يسترد الثمن. ولو خرج المبيع معيبا فرده المشتري، ففي مطالبته الضامن بالثمن، وجهان، وأولى بأن لا يطالب، لان الرد هنا بسبب حادث وهو مختار فيه، فأشبه الفسخ بخيار شرط أو مجلس أو تقايل، هذا إذا كان العيب مقرونا بالعقد. أما إذا حدث في يد البائع بعد العقد، ففي التتمة أنه لا يطالب الضامن بالثمن وجها واحدا، لانه لم يكن سبب رد الثمن مقرونا بالعقد، ولم يكن من البائع تفريط فيه. وفي العيب الموجود عند العقد، سبب الرد موجود عند العقد، والبائع مفرط بالاخفاء، فالتحق بالاستحقاق على رأي. قلت: أصح الوجهين الاولين، لا يطالب. ولو خرج المبيع معيبا وقد حدث عند المشتري عيب، ففي رجوعه بالارش على الضامن، الوجهان. والله أعلم. ولو تلف المبيع قبل القبض بعد قبض الثمن، وانفسخ العقد، هل يطالب الضامن بالثمن ؟ إن قلنا ينفسخ من أصله، فهو كظهور الفساد بغير الاستحقاق. وإن قلنا: من حينه، فكالرد بالعيب. ولو خرج بعض المبيع مستحقا، ففي صحة البيع في الباقي قولا الصفقة، وإن قلنا: يصح وأجاز المشتري، فإن قلنا: يجيز بجميع الثمن، لم يطالب الضامن بشئ. وإن قلنا: بالقسط، طالبه بقسط المستحق من الثمن. وإن فسخ، طالبه بالقسط، ومطالبته بحصة الباقي من الثمن، كمطالبته عند الفسخ بالعيب. وإن قلنا: لا يصح ففي مطالبته بالثمن طريقان. أحدهما: أنه كما لو بان فساد العقد بشرط ونحوه، والثاني: القطع بتوجه المطالبة لاستناد الفساد

(3/481)

إلى الاستحقاق، هذا كله إذا كانت صيغة الضمان كما ذكرنا في المسألة الاولى. أما إذا عين جهة الاستحقاق، فقال: ضمنت لك الثمن متى خرج المبيع مستحقا، فلا يطالب بجهة أخرى. وكذا لو عين جهة غير الاستحقاق، لم يطالب عند الاستحقاق. الخامسة: اشترى أرضا وبنى فيها، أو غرس ثم خرجت مستحقة، فقلع المستحق البناء والغراس، فهل يجب ارش النقص على البائع وهو ما بين قيمته قائما ومقلوعا ؟ وجهان. الاصح المنصوص، وجوبه. فعلى هذا، لو ضمنه ضامن، نظر إن كان قبل ظهور الاستحقاق، أو بعده وقبل القلع، لم يصح. وإن كان بعدهما، إن كان قدره معلوما. ولو ضمن رجل عهدة الارض وارش نقص البناء والغراس في عقواحد، لم يصح في الارش، وفي العهدة قولا الصفقة. ولو كان المبيع بشرط أن يعطيه كفيلا بهما، فهو كما لو شرط في البيع رهنا فاسدا. وقال جماعة من الاصحاب: ضمان نقص البناء والغراس، كما لا يصح من غير البائع، لا يصح من البائع، وهذا إن أريد به أنه لغو. كما لو ضمن العهدة لوجوب الارش عليه من غير التزام، فهو جار على ظاهر المذهب. وإلا، فهو ذهاب منهم إلى أنه لا ارش عليه. الصفة الثانية: اللزوم. والديون الثابتة، ضربان. أحدهما: ما لا يصير إلى اللزوم بحال، وهو نجوم الكتابة، فلا يصح ضمانها على الصحيح. ولو ضمن رجل عن المكاتب غير النجوم، فان ضمن لاجنبي، صح. وإذا غرم، رجع على المكاتب إن ضمنه باذنه. وإن ضمنه لسيده، نبني على أن ذلك الدين، هل يسقط بعجزه ؟ وفيه وجهان. إن قلنا: نعم وهو الاصح، لم يصح كضمان النجوم الضرب الثاني: ماله مصير إلى اللزوم. فان كان لازما في حال الضمان،

(3/482)

صح ضمانه سواء كان مستقرا أم لا كالمهر قبل الدخول، والثمن قبل قبض المبيع، ولا نظر إلى احتمال سقوطه، كما لا نظر إلى احتمال سقوط المستقر بالابراء، والرد بالعيب وشبههما. وإن لم يكن لازما حال الضمان، فهو نوعان. أحدهما: الاصل في وضعه اللزوم، كالثمن في مدة الخيار، وفي ضمانه وجهان. أصحهما: الصحة. قال في التتمة هذا الخلاف، إذا كان الخيار للمشتري أو لهما. أما إذا كان للبائع، فقط، فيصح قطعا لان الدين لازم في حق من عليه. وأشار الامام إلى أن تصحيح الضمان، مفرع على أن الخيار لا يمنع نقل الملك في الثمن إلى البائع. أما إذا منعه، فهو ضمان ما لم يجب. النوع الثاني: ما الاصل في وضعه الجواز، كالجعل في الجعالة، وفيه وجهان كما سبق في الرهن به، وموضع الوجهين بعد الشروع في العمل وقبل تمامه، كما سبق هناك. وضمان مال المسابقة، إن جعلناها إجارة، صح، وإلا فكالجعل. الصفة الثالثة: العلم، وفيه صور. احداها: ضمان المجهول، فيه طريقان، كضمان ما لم يجب. فان صححناه، فشرطه أن يمكن الاحاطة به، بأن يقول: أنا ضامن ثمن ما بعته فلانا،

(3/483)

وهو جاهل به، لان معرفته متيسرة. أما إذا قال: ضمنت لك شيئا مما لك على فلان، فباطل قطعا. والقولان في صحة ضمان المجهول يجريان في صحة الابراء عنه. وذكروا للخلاف في الابراء مأخذين. أحدهما: الخلاف في صحة شرط البراءة عن العيوب، فإن العيوب مجهولة الانواع والاقدار. والثاني: أن الابراء هل هو اسقاط كالاعتاق ؟ أم تمليك المديون ما في ذمته، ثم إذا ملكه سقط ؟ وفيه رأيان. إن قلنا: اسقاط، صح الابراء عن المجهول. وإلا، فلا، وهو الاظهر. ويتخرج على هذا الاصل مسائل. منها: لو عرف المبرئ قدر الدين ولم يعرفه المبرأ. إن قلنا: اسقاط، صح، وإلا فيشترط علمه كالمتهب. ومنها: لو كان له دين على هذا، ودين على هذا، فقال: أبرأت أحدكما. إن قلنا اسقاط، صح، وأخذ بالبيان. وإلا فلا، كما لو كان له في يد كل واحد عبد، فقال: ملكت أحدكما العبد الذي في يده. ومنها: لو كان لابيه دين على رجل، فأبرأه منه وهو لا يعلم موت الاب، إن قلنا: إسقاط صح، كما لو قال لعبد أبيه: أعتقك، وهو لا يعلم موت الاب. إن قلنا: تمليك، فهو على الخلاف فيما لو باع مال أبيه على ظن أنه حي، فبان ميتا. ومنها: أنه لا يحتاج إلى القبول إن جعلناه اسقاطا، وإن جعلناه تمليكا، لم يحتج إليه على الصحيح المنصوص. فإن اعتبرنا القبول، ارتد بالرد، وإلا، فوجهان. قلت: أصحهما: لا يرتد. والله أعلم. وهذه المسائل، ذكرها في التتمة مع أخوات لها. واحتج للتمليك بأنه لو قال للمديون: ملكتك ما في ذمتك، صح وبرئت ذمته من غير نية وقرينة، ولولا أنه تمليك، لافتقر إلى نية أو قرينة، كما إذا قال لعبده: ملكتك رقبتك، أو لزوجته: ملكتك نفسك، فإنه يحتاج إلى النية. فرع لو اغتابه فقال اغتبتك، فاجعلني في حل ففعل، وهو لا يدري ما اغتابه به، فوجهان. أحدهما: يبرأ لانه اسقاط محض، كمن قطع عضوا من عبد ثم عفا سيده عن القصاص، وهو لا يعلم عين المقطوع، فإنه يصح. والثاني: لا لان المقصود رضاه، ولا يمكن الرضى بالمجهول، ويخالف القصاص، فإنه مبني

(3/484)

على التغليب والسراية بخلاف اسقاط المظالم. الصورة الثانية: ضمان أروش الجنايات، صحيح إن كان دراهم أو دنانير. وفي ضمان إبل الدية، إذا لم نجوز ضمان المجهول، وجهان. ويقال: قولان. أصحهما: الصحة. وقيل: يصح قطعا كما يصح الابراء عنها. وإذا دفع الحيوان وكان الضمان يقتضي الرجوع، فهل يرجع بالحيوان ؟ أم بالقيمة ؟ قال الامام: لا يبعد أن يجرى فيه الخلاف المذكور في إقراض الحيوان. ولا يجوز ضمان الدية عن العاقلة قبل تمام السنة، لانها غير ثابتة بعد. الصورة الثالثة: إذا منعنا ضمان المجهول، فقال: ضمنت مما لك على فلان من درهم إلى عشرة، فوجهان. وقيل: قولان. أصحهما الصحة لانتفاء الغرر، فعلى هذا، يلزمه عشرة على الاصح. وقيل: ثمانية. وقيل: تسعة. قلت: الاصح: تسعة، وسنوضحه في الاقرار إن شاء الله تعالى. والله أعلم. وإن قال ضمنت لك ما بين درهم وعشرة، فإن عرف أن دينه لا ينقص عن عشرة، صح وكان ضامنا لثمانية. وإلا، ففي صحته في الثمانية القولان، أو الوجهان. ولو قال ضمنت لك الدراهم التي لك على فلان، وهو لا يعرف مبلغها، فهل يصح الضمان في ثلاثة لدخولها في اللفظ على كل حال ؟ كما لو أجر كل شهر بدرهم، فهل يصح في الشهر الاول، وهذه المسائل بعينها جارية في الابراء. فرع يصح ضمان الزكاة عمن هي عليه على الصحيح. وقيل: لا لانها حق لله تعالى ككفالة بدن الشاهد لاداء الشهادة. فعلى الصحيح، يعتبر الاذن عند الاداء على الاصح.

(3/485)

فرع يجوز ضمان المنافع الثابتة في الذمة كالاموال. فصل في كفالة البدن ويسمى أيضا، كفالة الوجه، وهي صحيحة على المشهور. وقيل: تصح قطعا، فتجوز ببدن من عليه مال، ولا يشترط العلم بقدره على الاصح. والثاني: يشترط بناء على أنه لو مات، غرم الكفيل المال. ويشترط أن يكون المال مما يصح ضمانه. فلو تكفل ببدن مكاتب للنجوم التي عليه، لم يصح. فإن كان عليه عقوبة، فإن كانت لآدمي كالقصاص وحد القذف، صحت الكفالة على الاظهر. وقيل: لا تصح قطعا. وإن كانت حدا لله تعالى، لم تصح على المذهب. وقيل: قولان. وضبط الامام والغزالي من تكفل ببدنه فقالا: حاصل كفالة البدن التزام إحضار المكفول ببدنه، فكل من يلزمه حضور مجلس الحكم عند الاستعداء أو يستحق إحضاره، تجوز الكفالة ببدنه، فيخرج على هذا الضابط صور، منها: الكفالة ببدن امرأة يدعي رجل زوجيتها، صحيحة. وكذلك الكفالة بها، لمن تثبت زوجيته. قال في التتمة والظاهر، أن حكم هذه الكفالة حكم الكفالة ببدن من ادعي عليه القصاص، لان المستحق عليها لا يقبل النيابة. ومنها: لو تكفل ببدن عبد آبق لمالكه، قال ابن سريج: يصح ويلزمه السعي في رده. ويجئ فيه مثما حكينا في الزوجة. ومنها: الميت قد يستحق إحضاره ليقيم الشهود الشهادة على صورته إذا تحملوها كذلك ولم يعرفوا اسمه ونسبه. وإذا كان كذلك، صحت الكفالة ببدنه.

(3/486)

ومنها: الصبي، والمجنون، قد يستحق إحضارهما لاقامة الشهادة على صورتها في الاتلاف، وغيره، فتجوز الكفالة فيهما. ثم إن كفل بإذن وليها، فله مطالبة الولي بإحضارهما عند الحاجة، وإن كفل بغير إذنه، فهو كالكفالة ببدن العاقل البالغ بغير إذنه. ومنها: قال الامام: لو تكفل رجل ببغداد ببدن رجل بالبصرة، فالكفالة باطلة، لان من بالبصرة لا يلزمه الحضور ببغداد للخصومات، والكفيل فرع المكفول به. وإذا لم يجب حضوره، لا يمكن إيجاب الاحضار على الكفيل. وهذا الذي قاله، تفريع على أنه لا يلزم إحضار من هو على مسافة القصر، وفيه خلاف يأتي إشاء الله تعالى. فرع الحق الذي تجوز بسببه الكفالة، إن ثبت على المكفول ببدنه بإقرار أو بينة، فذاك. وإن لم يثبت، لكنه ادعى عليه، فلم ينكر وسكت، صحت الكفالة أيضا. وإن أنكر، فوجهان. أحدهما: أنها باطلة. لان الاصل البراءة والكفالة بمن لا حق عليه باطلة. وأصحهما: الصحة لان الحضور مستحق. ومعظم الكفالات إنما تقع قبل ثبوت الحق. فرع تجوز الكفالة ببدن الغائب، والمحبوس، وإن تعذر تحصيل الغرض في الحال، كما يجوز للمعسر ضمان المال. فرع يشترط كون المكفول ببدنه معينا. فلو قال: كفلت بدن أحد هذين، لم يصح كما لو ضمن أحد الدينين. فصل في ضمان الاعيان فإذا ضمن عينا لمالكها وهي في يد غيره،

(3/487)

نظر، إن كانت مضمونة عليه كالمغصوب، والمستعار، والمستام، والامانات إذا خان فيها، فله صورتان. إحداهما: يضمن رد أعيانها. فالمذهب الذي عليه الجمهور، أنه على قولي كفالة البدن. وقيل: يصح قطعا. والفرق أن حضور الخصم ليس مقصودا في نفسه، وإنما هو ذريعة إلى تحصيل المال، فالتزام المقصود، أولى. فإن صححنا، فردها، برئ من الضمان. وإن تلفت وتعذر الرد، فهل عليه قيمتها ؟ وجهان، كما لو مات المكفول ببدنه. فان أوجبنا، فهل يجب في المغصوب أكثر القيم ؟ أم قيمته يوم التلف لان ا لكفيل لم يكن متعديا ؟ وجهان. قلت: الثاني أقوى. والله أعلم. ولو ضمن تسليم المبيع وهو بعد في يد البائع، جرى الخلاف في الضمان. فإن صححناه وتلف، انفسخ البيع. فان لم يدفع المشتري الثمن، لم يطالب الضامن بشئ. وإن كان دفعه، عاد الوجهان في أن الضامن، هل يغرم ؟ فان غرمناه، فهل يغرم الثمن ؟ أم أقل الامرين من الثمن وقيمة المبيع ؟ وجهان. أصحهما: أولهما. الصورة الثانية: أن يضمن قيمتها لو تلفت. قال البغوي: يبنى على أن المكفول ببدنه لو مات، هل يغرم الكفيل الدين ؟ إن قلنا: نعم، صح ضمان القيمة لو تلف العين. وإلا، فلا، وهو الصحيح لهذا، ولان القيمة قبل تلف العين، غير واجبة. أما إذا لم تكن العين مضمونة على من هي في يده كالوديعة والمال في يد الشريك، والوكيل، والوصي، فلا يصح ضمانها قطعا، لانها غير مضمونة الرد أيضا، وإنما يجب على الامين التخلية فقط. ولو تكفل ببدن العبد الجاني جناية توجب المال، فهو كضمان العين. ومنهم من قطع بالمنع. والفرق أن العين المضمونة مستحقة، ونفس العبد ليست مستحقة، وإنما المقصود تحصيل الارش من بدله، وبدله مجهول. فرع باع شيئا بثوب أو بدراهم معينة، فضمن قيمته، فهو كما لو كان

(3/488)

الثمن في الذمة وضمن العهدة. فرع رهن ثوبا ولم يسلمه، فضمن رجل تسليمه، لم يصح لانه ضمان ما ليس بلازم. فرع في مسائل من الكفالة إحداها: إذا عين في الكفالة مكانا للتسليم، تعين. وإن أطلق، فالمذهب أنها تصح ويجب التسليم في مكان الكفالة. وقيل: هو كما لو أطلق السلم. وإذا أتى الكفيل بالمكفول به في غير الموضع المستحق، جاز قبوله، وله أن يمتنع إن كان فيه غرض، بأن كان قد عين مجلس الحكم، أو موضعا يجد فيه من يعينه على خصمه. فان لم يختلف الغرض، فالظاهر أنه يلزمه قبوله. فان امتنع، رفعه إلى الحاكم ليقبض عنه. فان لم يكن حاكم، أشهد شاهدين أنه سلمه إليه. الثانية: يخرج الكفيل عن العهدة بتسليمه في المكان الذي وجب فيه التسليم، سواء طلبه المستحق أم أباه، بشرط أن لا يكون هناك حائل كيد سلطان، ومتغلب، وحبس بغير حق ينتفع بتسليمه. وحبس الحاكم بالحق، لا يمنع صحة التسليم، لامكان إحضاره ومطالبته بالحق. ولو حضر المكفول به وقال: سلمت نفسي إليك عن جهة الكفيل، برئ الكفيل كما يبرأ الضامن بأداء الاصيل الدين. ولو لم يسلم نفسه عن جهة الكفيل، لم يبرأ الكفيل لانه لم يسلمه إليه هو، ولا احد عن جهته، حتى قال القاضي حسين: لو ظفر به المكفول له في مجلس الحكم وادعى عليه، لم يبرأ الكفيل. وكذلك لو سلمه أجنبي، لا عن جهة الكفيل. وإن سلمه عن جهة الكفيل، فإن كان باذنه، فهو كما لو سلمه الكفيل. وإن كان بغير إذنه، فليس على المكفول به قبوله، لكن لو قبل: برئ الكفيل. ولو كفل رجل لرجلين، فسلم إلى أحدهما، لم يبرأ من حق الآخر. ولو كفل رجلان لرجل، فسلم أحدهما، قال في التهذيب: إن كفلاه على الترتيب، وقع تسليمه عن

(3/489)

المسلم دون صاحبه، سواء قال: سلمت عن صاحبي أم لم يقل. وإن كفلاه معا، فوجهان. قال المزني: يبرأ أيضا صاحبه، كما لو دفع أحد الضامنين الدين. وقال ابن سريج والاكثرون: لا يبرأ، كما لو كان بالدين رهنان، فانفك أحدهما، لا ينفك الآخر، ويخالف قضاء الدين، فإنه يبرئ الاصيل، وإذا برئ، برئ كل ضامن. ولو كانت المسألة بحالها، وكفل كل واحد من الكفيلين بدن صاحبه، ثم أحضر أحدهما المكفول به وسلمه، فعلى قول المزني: يبرأ كل واحد عن الكفالة الاولى وعن كفالة صاحبه. وعلى قول ابن سريج: يبرأ المسلم عن الكفالتين، ويبرأ صاحبه عن كفالته دون الكفالة الاولى. الثالثة: كما يخرج الكفيل عن العهدة بالتسليم، يبرأ أيضا إذا أبرأه المكفول له. ولو قال المكفول له: لا حق لي قبل المكفول به أو عليه، فوجهان. أحدهما: يبرأ الاصيل والكفيل. والثاني: يرجع. فإن فسر بنفي الدين، فذاك. وإن فسر بنفي الوديعة والشركة ونحوهما، قبل قوله، فإن كذباه، حلف. الرابعة: إذا غاب المكفول ببدنه، نظر، إن غاب غيبة منقطعة والمراد بها أن لا يعرف موضعه وينقطع خبره، فلا يكلف الكفيل إحضاره. وإن عرف موضعه، فإن كان دون مسافة القصر، لزمه إحضاره لكن يمهل مدة الذهاب والاياب ليحضره. فإن مضت المدة ولم يحضره، حبس. وإن كان على مسافة القصر، فوجهان. أصحهما: يلزمه إحضاره. والثاني: لا يطالب به. ولو كان غائبا حال الكفالة، فالحكم في إحضاره كما لو غاب بعد الكفالة.

(3/490)

الخامسة: إذا مات المكفول به، ففي انقطاع طلب الاحضار عن الكفيل، وجهان. أصحهما: لا ينقطع، بل عليه إحضاره ما لم يدفن إذا أراد المكفول له إقامة البينة على صورته، كما لو تكفل ابتداء ببدن الميت. والثاني: ينقطع. وهل يطالب الكفيل بمال ؟ وجهان. أصحهما: لا لانه لم يلتزمه. كما لو ضمن المسلم فيه فانقطع، فإنه لا يطالب برد رأس المال. والثاني: يطالب، وبه وقال ابن سريج لانه وثيقة كالرهن. وعلى هذا، هل يطالب بالدين، أم بأقل الامرين من الدين ودية المكفول به ؟ وجهان بناء على القولين، في أن السيد يفدي الجاني بالارش، أم بأقل الامرين من الارش وقيمة العبد ؟ قلت: المختار، المطالبة بالدين فإن الدية غير مستحقة، بخلاف قيمة العبد. قال صاحب الحاوي: ولو مات الكفيل، فعلى مذهب الشافعي والاصحاب رضي الله عنهم، بطلت الكفالة ولا شئ في تركته. وعلى قول ابن سريج: ينبغي أن لا تبطل، لانها عنده قد تفضي إلى مال بتعلق بالتركة، لكن لم أر له فيه نصا. ولو مات المكفول له، بقي الحق لوارثه. فإن كان له غرماء وورثة، وأوصى إلى زيد بإخراج ثلثه، لم يبرأ الكفيل إلا بالتسليم إلى الورثة والغرماء والوصي. فلو سلم إلى الورثة والغرماء والموصى لهم، دون الوصي، ففي براءته وجهان حكاهما ابن سريج. والله أعلم. السادسة: لو هرب المكفول به إلى حيث لا يعلم، أو توارى، ففي مطالبة الكفيل بالمال، خلاف مرتب على الموت، وأولى بأن لا يطالب، إذ لم نأيس من إحضاره. السابعة: إذا تكفل وشرط أنه [ إن ] عجز عن تسليمه، غرم الدين. فان قلنا: يغرم عند الاطلاق، صح، وإلا، فالكفالة باطلة. الثامنة: يشترط رضى المكفول ببدنه على الصحيح، ولا يشترط رضى

(3/491)

المكفول له على الصحيح. فإذا كفل بغير رضى المكفول به، فأراد إحضاره لطلب المكفول له، نظر، إن قال: أحضر خصمي، فللكفيل مطالبته بالحضور، وعليه الاجابة لا بسبب الكفالة، بل لانه وكله في إحضاره. وإن لم يقل ذلك، بل قال: أخرج عن حقي، فهل له مطالبة المكفول به ؟ وجهان. أحدهما: لا كما لو ضمن عنه بغير إذنه مالا، وطالب المضمون له الضامن، فإنه لا يطالب المضمون عنه. وذكروا على هذا أنه يحبس، واستبعده الائمة لانه حبس على ما لا يقدر عليه. والثاني: نعم، لان المطالبة بالخروج عن العهدة، تتضمن التوكيل في الاحضار. التاسعة: لو تكفل ببدن الكفيل كفيل، ثم كفيل، ثم كذلك آخرون بلا حصر، جاز، لانه تكفل بمن عليه حق لازم، وقياسا على ضمان المال. ثم إذا برئ واحد برئ من بعده دون من قبله. العاشرة: في موت المكفول له، ثلاثة أوجه، أصحها: بقاء الكفالة وقيام وارثه مقامه، كما لو ضمن له المال، والثاني: تبطل، لانها ضعيفة. والثالث: إن كان عليه دين، أو له وصي، بقيت، وإلا، فلا، لان الوصي نائبه والدين لا بد منه. الركن الخامس: الصيغة، وفيه مسائل. الاولى: لا بد من صبغة دالة على التزام، كقوله: ضمنت لك مالك على فلان، أو تكفلت ببدن فلان، أو أنا باحضار هذا المال أو هذا الشخص كفيل، أو ضامن، أو زعيم، أو حميل، أو قبيل. وفي البيان وجه: أن لفظ القبيل ليس

(3/492)

بصريح، ويطرد هذا الوجه في الحميل وما ليس بمشهور في العقد. ولو قال: خل عن فلان والدين الذي لك عليه عندي، فليس بصريح في الضمان. ولو قال: دين فلان إلي، فوجهان. قلت: أقواهما: ليس بصريح. والله أعلم. ولو قال: أؤدي المال، أو احضر الشخص، فهذا ليس بالتزام، وإنما هو وعد. ولو تكفل فأبراه المستحق، ثم وجده ملازما للخصم فقال: خله وأنا على ما كنت عليه من الكفالة، صار كفيلا. الثانية: لو شرط الضامن، أو الكفيل الخيار لنفسه، لم يصح الضمان. فلو شرط للمضمون له، لم يضر، لان الخيار في المطالبة والابراء له أبدا. الثالثة: لو علق الضمان بوقت أو غيره فقال: إذا جاء رأس الشهر، فقد ضمنت، أو إن لم يؤد مالك غدا، فأنا ضامن، لم يصح على المذهب، كما لا يصح مؤقتا، كقوله: أنا ضامن إلى شهر، فإذا مضى ولم أغرم، فأنا برئ. وعن ابن سريج أنه إذا جاز على القديم ضمان المجهول وما لم يجب، جاز التعليق. قال الامام: ويجئ في تعليق الابراء القولان، لانه اسقاط فإذا قلنا بالقديم، فقال: إذا بعت عبدك بألف، فأنا ضامن لثمن، فباعه بألفين، قال ابن سريج: لا يكون ضامنا لشئ. وفي وجه: يصير ضامنا لالف. ولو باعه بخمسمائة، ففي كونه ضامنا لها، الوجهان. ولو قال: إذا أقرضته عشرة، فأنا ضامن لها، فأقرضه خمسة عشر، فهو ضامن للعشرة على الوجهين، لان من أقرض خمسة عشر، فقد أقرض عشرة، والبيع بخمسة عشر ليس بيعا بعشرة. وإن أقرضه خمسة، فعن ابن سريج: تسليم كونه ضامنا لها. قال الامام: وهو خلاف قياسه، لان الشرط لم يتحقق. ولو علق كفالة البدن بمجئ الشهر، فإن جوزنا تعليق المال، فهي أولى، وإلا، فوجهان، كالخلاف في تعليق الوكالة، والفرق أن الكفالة مبنية على المصلحة والحاجة. ولو علقها بحصاد الزرع، فوجهان مرتبان، وأولى بالمنع، لانضمام الجهالة. وإن علقها بقدوم زيد، فأولى بالمنع، للجهل بأصل حصول القدوم، فإن

(3/493)

جوزنا، فوجد الشرط المعلق عليه، صار كفيلا. الرابعة: لو وقت كفالة البدن فقال: أنا كفيل به إلى شهر، فإذا مضى، برئت، فوجهان، وقيل: قولان. أصحهما: البطلان، كضمان المال. ولو نجز الكفالة وشرط التأخير في الاحضار شهرا، جاز للحاجة كمثله في الوكالة، وتوقف فيه الامام، وجعل الغزالي في الوسيط هذا التوقف وجها. فإذا صححنا فأحضره قبل المدة وسلمه، وامتنع المكفول له من قبوله، نظر، هل له غرض في الامتناع بأن كانت بينته غائبة أو دينه مؤجلا، أم لا ؟ وحكم القسمين، على ما سبق فيمن سلمه في غير المكان المعين. ولو شرط لاحضاره أجلا مجهولا، كالحصاد، ففي صحة الكفالة، وجهان. أصحهما: المنع. الخامسة: لو ضمن الدين الحال حالا، أو أطلق، لزمه حالا، وإن ضمن المؤجل مؤجلا بأجل، أو أطلق لزمه لاجله. وإن ضمن الحال مؤجلا بأجل معلوم، فوجهان. أحدهما: لا يصح الضمان، للاختلاف. وأصحهما: الصحة، للحاجة، وعلى هذا، فالمذهب ثبوت الاجل، فلا يطالب إلا كما التزم، وبهذا قطع الجمهور. وشذ إمام الحرمين فادعى إجماع الاصحاب على أن الاجل لا يثبت، وأن في فساد الضمان لفساده، وجهين. أصحهما: الفساد. أما لو ضمن المؤجل حالا، والتزم التبرع بالتعجيل مضموما إلى التبرع بأصل الضمان، فوجهان كعكسه، أصحهما: الصحة. وعلى هذا، هل يلزمه الوفاء بالتعجيل ؟ وجهان. أصحهما: لا، كما لو التزم الاصيل التعجيل. وعلى هذا، هل يثبت الاجل في حقه مقصودا، أم تبعا ؟ فيه وجهان. وفائدتهما فيما لو مات الاصيل والحالة هذه. ولو ضمن المؤجل إلى شهرين مؤجلا إلى شهر، فهو كضمان المؤجل حالا. السادسة: لو تكفل ببدن رجل، أو نفسه، أو جسمه، أو روحه، صح. وإن

(3/494)

تكفل بعضو منه، فأربعة أوجه. أحدها: أنه باطل، كالبيع والاجارة، بخلاف العتق والطلاق، لان لهما قوة وسراية، وبهذا قال الشيخ أبو حامد، والقاضي أبو الطيب. واختاره ابن الصباغ. الثاني: يصح. والثالث: إن كان عضوا لا يبقى البدن دونه، كالرأس، والقلب، والكبد، والدماغ، صح. وإن بقي دونه، كالرجل، واليد، لم يصح. وقال في التهذيب: هذا أصح. والرابع: ما عبر به عن جميع البدن، كالرأس، والرقبة، يصح. وما لا، كاليد، والرجل، فلا. قال القفال: هذا أصح. وللوجه حكم سائر الاعضاء، كذا قاله الجمهور. وقال الامام: يصح قطعا، لشهرة هذا العقد بكفالة الوجه. وأما ا لجزء الشائع، كالنصف والثلث، فكالجزء الذي لا يبقى البدن دونه، فيكون فيه وجهان. قلت: قطع صاحب الحاوي بصحة الكفالة فيما لو كفل برأسه، أو وجهه، أو عينه، أو قلبه وفؤاده وغيرها مما لا يحيى دونه، أو جزء شائع. والله أعلم. فرع في مسائل تتعلق بالباب إحداها: ضمن عن رجل ألفا، وشرط للمضمون له أن يعطيه كل شهر درهما ولا يحسبه من الضمان، فالشرط باطل. وفي بطلان الضمان، وجهان. قلت: أصحهما: البطلان. والله أعلم. الثانية: ضمن أو كفل، ثم ادعى أنه لم يكن على المضمون عنه، والمكفول حق، فالقول قول المضمون له. وهل يحلف، أم يقبل بلا يمين ؟ وجهان عن ابن سريج. فإن قلنا بالاول، فنكل، حلف الضامن، وسقطت عنه المطالبة. ولو أقر أنه ضمن، أو كفل بشرط الخيار، وأنكر المضمون له الشرط، بني ذلك على

(3/495)

تبعيض الاقرار. إن قلنا: لا يبعض، فالقول قول الضامن مع يمينه. وإن بعضناه، فقول المضمون له. الثالثة: قال الكفيل: برئ المكفول، وأنكر المكفول له، قبل إنكاره بيمينه. فإن نكل فحلف الكفيل، برئ، ولا يبرأ المكفول. الرابعة: قال تكفلت ببدن زيد، فإن أحضرته، وإلا فأنا كفيل ببدن عمرو، لم يصح. ولو قال للمكفول له: أبرئ الكفيل، وأنا كفيل المكفول، قال الاكثرون: لا وقال ابن سريج: يصح. الخامسة: الكفالة ببدن الاجير المعين، صحيحة على الصحيح. ومن قال بتغريم الكفيل عند موت الاصيل، لم يصححها، لانه إذا مات، انفسخ العقد وسقط الحق. قلت الباب الثاني فيما يترتب على الضمان الصحيح من الاحكام وهي ثلاثة. الاول: أن تتجدد للمضمون له مطالبة الضامن، ولا تنقطع مطالبته عن المضمون عنه، بل له مطالبتهما جميعا، ومطالبة أيهما شاء. قلت: وله مطالبة أحدهما ببعضه، والآخر بباقيه. والله أعلم. فلو ضمن بشرط براءة الاصيل، لم يصح على الاصح، لانه ينافي مقتضاه. والثاني: يصح الضمان والشرط. والثالث: يصح الضمان فقط. فإن صححناهما، برئ الاصيل، ورجع الضامن عليه في الحال إن ضمن بإذنه، لانه حصل براءته كما لو أدى. ومهما أبرأ مستحق الدين الاصيل، برئ (الضامن) لسقوط الحق، كما لو أدى الاصيل الدين، أو أحال مستحقه على إنسان، أو أحال المستحق غريمه عليه. وكذا يبرأ ببراءته ضامن الضامن. ولو أبرأ الضامن، ولم يبرأ

(3/496)

الاصيل، لكن يبرأ ضامن الضامن. ولو أبرأ لا تلغى ضامن الضامن، لم يبرأ ضامن. فرع ضمن دينا مؤجلا، فمات الاصيل، حل عليه الدين، ولم يحل على الضامن على الصحيح. وقال ابن القطان: يحل، لانه فرعه، فعلى الصحيح، لو أخر المستحق المطالبة، كان للضامن أن يطالبه بأخذ حقه من تركة الاصيل، أو إبرائه، لانه قد تهلك التركة، فلا يجد مرجعا إذا غرم. وفي وجه ضعيف: ليس له هذه المطالبة. ولو مات الضامن، حل عليه الدين. فإن أخذ المستحق المال من تركته، لم يكن لورثته الرجوع على المضمون عنه قبل حلول الاجل، وفي وجه شاذ: لا يحل بموت الضامن. الحكم الثاني: في مطالبة الضامن المضمون عنه بالاداء، ومداره على وجهين خرجهما ابن سريج رحمه الله، في أن مجرد الضمان يوجب حقا للضامن على الاصيل ويثبت علقة بينهما، أم لا ؟ فإذا طالب المضمون له الضامن بالمال، فله مطالبة الاصيل بتخليصه إن ضمن بإذنه. وفي وجه شاذ: ليس له، وليس له مطالبته قبل أن يطالب على الاصح. وهل للضامن تغريم الاصيل قبل أن يغرم حيث يثبت له الرجوع ؟ وجهان، بناء على التخريج المذكور. وليكن الوجهان تفريعا على أن ما يأخذه عوضا عما يقضي به دين الاصيل، يملكه. وفيه وجهان بناء على التخريج. ولو دفعه الاصيل ابتداء بلا مطالبة، فإن قلنا: يملكه، فله التصرف فيه، كالفقير إذا أخذ الزكاة المعجلة، لكن لا يستقر ملكه عليه، بل عليه رده. ولو هلك عنده، ضمنه كالمقبوض بشراء فاسد. ولو دفعه إليه وقال: اقض به ما ضمنت عني، فهو وكيل الاصيل، والمال أمانة في يده. ولو حبس

(3/497)

المضمون له الضامن، فهل له حبس الاصيل ؟ وجهان بناء على التخريج. إن أثبتنا العلقة بينهما. فنعم وإلا فلا، وهو الاصح. ولو أبرأ الضامن الاصيل عما سيغرم، إن أثبتنا العلقة، صح الابراء، وإلا، فعلى الخلاف في الابراء عما لم يجب، ووجد سبب وجوبه. ولو صالح الضامن الاصيل عن العشرة التي سيغرمها على خمسة، إن أثبتناها في الحال، صح الصلح، وكأنه أخذ عوض بعض الحق وأبرأ عن الباقي، وإلا، فلا يصح. ولو ضمن عن الاصيل ضامن للضامن، ففي صحته، الوجهان. وكذا لو رهن الاصيل عند الضامن شيئا بما ضمن. والاصح في الجميع: المنع. ولو شرط في ابتداء الضمان أن يعطيه الاصيل ضامنا بما ضمن، ففي صحة الشرط الوجهان. فإن صححنا فوفى، وإلا فللضامن فسخ الضمان. وإن أفسدناه، فسد به الضمان على الاصح. الحكم الثالث: الرجوع. أما غير الضامن إذا أدى دين غيره بغير إذنه، فلا رجوع، لانه متبرع. وإن أدى بإذنه، رجع إن شرط الرجوع قطعا. وكذا إن أطلق على الاصح. وفي وجه ثالث: إن كان حالهما يقتضي الرجوع، رجع، وإلا، فلا، كنظيره من الهبة. وأما الضامن، فله أربعة أحوال. الحال الاول: يضمن بإذن ويؤدي بإذن، فيرجع سواء شرط الرجوع، أم لا. قال الامام: ويحتمل أن ينزل منزلة الاذن في الاداء بلا ضمان، حتى يقال: إن شرط الرجوع، رجع، وإلا فعلى الخلاف. وفي كلام صاحب التقريب رمز إليه.

(3/498)

الحال الثاني: أن يضمن ويؤدي بلا إذن، فلا رجوع. الثالث: يضمن بغير إذن، ويؤدي بالاذن، فلا رجوع على الاصح. فلو أذن في الاداء بشرط الرجوع، ففيه احتمالان للامام، أحدهما: يرجع كما لو أذن في الاداء بهذا الشرط من غير ضمان. والثاني: لا، لان الاداء مستحق بالضمان، والمستحق بلا عوض لا يجوز مقابلته بعوض كسائر الحقوق الواجبة. قلت: الاحتمال الاول أصح. والله أعلم. الرابع: يضمن بالاذن، ويؤدي بلا إذن، فأوجه. الاصح المنصوص: يرجع. والثاني: لا. والثالث: إن أدى من غير مطالبة أو بمطالبة، ولكن أمكنه استئذان الاصل، لم يرجع، وإلا فيرجع. فرع حوالة الضامن المضمون له على إنسان، وقبوله حوالة المضمون له عليه، ومصالحتهما عن الدين على عوض، وصيرورة الدين ميراثا للضامن، كالاداء في ثبوت الرجوع وعدمه.

(3/499)

فصل في كيفية الرجوع فإن كان ما دفعه إلى رب الدين من جنس الدين وعلى صفته، رجع به. وإن اختلف الجنس، فالكلام في المأذون في الاداء بلا ضمان، ثم في الضامن. أما الاول، فالمأذون بشرط الرجوع أو دونه، إن أثبتناه لو صالح على غير الجنس، ففي رجوعه أوجه. أصحها: يرجع. والثاني: لا. والثالث: إن قال: أد ديني أو ما علي، رجع، وإن قال: أد ما علي من الدنانير مثلا، فلا رجوع. وإذا قلنا: يرجع، رجع بما سنذكر في الضامن إن شاء الله تعالى. وأما الضامن، إذا صالح على غير الجنس، فيرجع بلا خلاف، لان بالضمان ثبت المال في ذمته كثبوته في ذمة الاصيل، والمصالحة معاملة مبنية عليه. ثم ينظر، فإن كانت قيمة المصالح عليه أكثر من قدر الدين، لم يرجع بالزيادة. وإن لم تكن أكثر، كمن صالح عن ألف بعبد يساوي تسعمائة، فوجهان. وقيل: قولان. أصحهما: يرجع بتسعمائة. والثاني: بالالف. ولو باعه العبد بألف، ثم تقاصا، رجع (بالالف) بلا خلاف. ولو قال: بعتك العبد بما ضمنته لك عن فلان، ففي صحة البيع، وجهان. فإن صححنا، فهل يرجع بما ضمنه ؟ أم بالاقل مما ضمنه، ومن قيمة العبد ؟ وجهان. قلت: المختار الصحة، وأنه يرجع بما ضمنه. والله أعلم. أما إذا اختلفت الصفة، فإن كان المؤدى خيرا، بأن أدى الصحاح عن المكسرة، لم يرجع بالصحاح. وإن كان بالعكس، ففيه الخلاف المذكور في خلاف الجنس. وعن الشيخ أبي محمد، القطع بالرجوع.

(3/500)

فرع في مسائل تتعلق بالرجوع إحداها: ضمن عشرة، وأدى خمسة، وأبرأه رب المال عن الباقي، لم يرجع إلا بالخمسة المغرومة، وتبقى الخمسة الاخرى على الاصيل. ولو صالحه من العشرة على خمسة، لم يرجع إلا بالخمسة أيضا، لكن يبرأ الضامن والاصيل عن الباقي. الثانية: ضمن ذمي لذمي دينا على مسلم، ثم تصالحا على خمر، فهل يبرأ المسلم لان المصالحة بين ذميين، أم لا، كما لو دفع الخمر بنفسه ؟ وجهان. فإن قلنا بالاول، ففي رجوع الضامن على المسلم، وجهان، لان ما أدي ليس بمال، إلا أنه أسقط الدين. قلت: الاصح: لا يبرأ، ولا يرجع. والله أعلم. الثالثة: ضمن عن الضامن آخر، وأدى الثاني، فرجوعه على الاول، كرجوع الاول على الاصيل، فيراعى الاذن وعدمه. وإذا لم يثبت له الرجوع على الاول لم يثبت بأدائه للاول الرجوع على الاصيل إذا وجد شرطه فلو أراد الثاني أن يرجع على الاصيل، ويترك الاول نظر، إن كان الاصيل قال له: اضمن عن ضامني، ففي رجوعه عليه، وجهان. كما لو قال لانسان: أد ديني وليس كما لو قال: أد دين فلان، حيث لا يرجع قطعا على الآمر، لان الحق لم يتعلق بذمته. وإن لم يقل له: اضمن عن ضامني، فإن كان الحال لا يقتضي رجوع الاول على الاصيل، لم يرجع الثاني عليه. وإن اقتضاه، فكذلك على الاصح، لانه لم يضمن عن الاصيل. ولو أن الثاني ضمن عن الاصيل أيضا، فلا رجوع لاحد الضامنين على الآخر، وإنما الرجوع للمؤدي على الاصيل. ولو ضمن عن الاول والاصيل معا، فأدى، فله أن يرجع على

(3/501)

أيهما شاء، وأن يرجع على هذا بالبعض، وعلى ذاك بالبعض، ثم للاول الرجوع على الاصيل بما غرم بشرطه. الرابعة: على زيد عشرة، ضمنها اثنان، كل واحد خمسة، وضمن كل واحد عن الآخر، فلرب المال مطالبة كل واحد منهما بالعشرة، نصفها عن الاصيل، ونصفها عن الآخر، فإن أدى أحدهما العشرة، رجع بالنصف على الاصيل، وبالنصف على صاحبه. وهل له الرجوع بالجميع على الاصيل إذا كان لصاحبه الرجوع عليه لو غرم ؟ فيه الوجهان. وإن لم يؤد إلا خمسة، نظر، هل أداها عن الاصيل، أو عن صاحبه، أو عنهما ؟ ويثبت الرجوع بحسبه. الخامسة: ضمن الثمن، فهلك المبيع له أو وجد به عيبا فرده، أو ضمن الصداق، فارتدت المرأة قبل الدخول، أو فسخت بعيب، نظر، إن كان ذلك قبل أن يؤدي الضامن، برئ الضامن والاصيل. وإن كان بعده، فإن كان بحيث يثبت الرجوع، رجع بالمغروم على الاصيل، وضمن ر ب الدين للاصيل ما أخذ إن كان هالكا. وإن كان باقيا، رده بعينة. وهل له إمساكه ورد بدله ؟ فيه الخلاف المذكور فيما إذا رد المبيع بعيب وعين دراهمه عند البائع، فأراد إمساكها ورد مثلها، والاصح: المنع. وإنما يغرم للاصيل دون الضامن، لان في ضمن الاداء عنه إقراضه وتمليكه إياه. وإن كان بحيث لا يثبت للضامن الرجوع، فلا شئ له على الاصيل، ويلزم المضمون له رد ما أخذ. وعلى من يرد ؟ فيه الخلاف فيمن تبرع بالصداق وطلق الزوج قبل الدخول، وسيأتي في موضعه إن شاء الله تعالى. السادسة: أدى الضامن الدين، ثم وهبه رب الدين له، ففي رجوعه على الاصيل، وجهان بناء على القولين فيما لو وهبت الصداق للزوج، ثم طلقها قبل الدخول. قلت: الاصح: الرجوع. والله أعلم. السابعة: لرجل على رجلين عشرة، وضمن كل واحد ما على الآخر، فلرب الدين أن يطالبهما، ومن شاء منهما بالعشرة، فإن أداها أحدهما، برئا

(3/502)

جميعا، وللمؤدي الرجوع بخمسة على صاحبه إن وجد شرط الرجوع. وإن أدى كل واحد خمسة عما عليه، فلا رجوع. وإن أدى عن الآخر، جاء خلاف التقاص. وإن أدى أحدهما خمسة، ولم يؤد الآخر شيئا، فإن أداها عن نفسه، برئ مما عليه، وبقي على صاحبه ما كان عليه والمؤدي ضامن له. وإن أداها عن صاحبه، رجع بها عليه، وبقي عليه، ما كان عليه، وصاحبه ضامن له. وإن أداها عنهما، فلكل نصف حكمه. وإن أدى ولم يقصد شيئا، فهل يقسط عليهما ؟ أو يقال: اصرف إلى ما شئت ؟ وجهان سبق نظيرهما في آخر الرهن. ومن فوائدهما، أن يكون بنصيب أحدهما رهن. فإن قلنا: له صرفه، فصرفه إلى ما به الرهن، انفك، وإلا، فلا. ولو قال المؤدي: أديت عما علي، فقال القابض: بل عن صاحبك، صدق المؤدي بيمينه. فإذا حلف، برئ مما عليه، لكن لرب الدين مطالبته بخمسة على الصحيح، لان عليه خمسة أخرى، إما بالاصالة، وإما بالضمان. وفي وجه: لا مطالبة له، لانه إن طالبه عن الاصالة، فالشرع يصدق المؤدي في البراءة منها. وإن طالبه بالضمان، فرب الدين معترف بأنه أدى عنه. وإن أبرأ رب الدين أحدهما عن جميع العشرة، برئ أصلا وضمانا، وبرئ الآخر من الضمان دون الاصل. وإن أبرأ أحدهما عن خمسة، نظر، إن أبرأ عن الاصل، برئ عنه، وبرئ صاحبه عن ضمانه وهي عليه ضمانة ما على صاحبه. وإن أبرأه عن الضمان وبرئ عنه، وبقي عليه الاصيل، وبقي على صاحبه الاصل والضمان وإن أبرأه عن الخمسة من الجهتين جميعا، سقط عنه نصف الاصل ونصف الضمان، وعن صاحبه نصف الضمان (وبقي عليه الاصل، ونصف الضمان)، فيطالبه بسبعة ونصف، ويطالب المبرأ بخمسة. وإن لم ينو عند الابراء شيئا، فهل يحمل على النصف، أم يخير ليصرف إلى ما شاء ؟ فيه الوجهان. ولو قال: أبرأت عن الضمان، فقال المبرأ: بل عن الاصل، فالقول قول المبرئ. الثامنة: ادعى أن له على زيد وعلى غائب ألفا باعهما به عبدا قبضاه، أو عن جهة أخرى، وأن كل واحد منهما ضمن ما على الآخر وأقام بذلك بينة، فأخذ الالف

(3/503)

من زيد، نص أنه يرجع على الغائب بنصف الالف. قال الجمهور هذا إذا لم يكن وجد من زيد تكذيب للبينة. فان كان، لم يرجع، لانه مظلوم بزعمه، فلا يطالب غير ظالمه، وهذا هو الاصح. وقال ابن خيران: يرجع وإن صرح بالتكذيب، لان البينة أبطلت حكم إنكاره. فرع جميع ما سبق من رجوع المأذون له في الاداء، والضامن على الاصيل، مفروض فيما إذا أشهد على الاداء رجلين أو رجلا وامرأتين. فلو أشهد واحدا اعتمادا على أنه يحلف معه، أو أشهد مستورين، فبانا فاسقين، كفى ذلك على الاصح. ولا يكفي إشهاد من يعلم سفره عن قرب، لانه لا يفضي إلى المقصود. أما إذا أدى بلا إشهاد، وأنكر رب المال، فإن أدى في غيبة الاصيل، فمقصر، فلا يرجع إن كذبه الاصيل قطعا، وكذا إن صدقه على الاصح. وهل يحلف الاصيل إذا كذبه ؟ قال في التتمة: يبنى على أنه لو صدقه، هل يرجع عليه ؟ إن قلنا: نعم، حلفه على نفي العلم بالاداء، وإلا بني على أن النكول ورد اليمين، كالاقرار، أم كالبينة ؟ إن قلنا: كالاقرار، لم يحلفه لان غايته أن ينكل فيحلف الضامن، فيكون كتصديقه، وذلك لا يفيد الرجوع. وإن قلنا: كالبينة، حلفه طمعا في أن ينكل، ويحلف، فيكون كالبينة. ولو كذبه الاصيل وصدقه رب المال، رجع على الاصح، لسقوط المطالبة، فإنه أقوى من البينة. وأما إذا أدى بحضور الاصيل، فيرجع على الصحيح المنصوص. ولو توافق الاصيل والضامن على أنه أشهد، ولكن مات الشهود أو غابوا، ثبت الرجوع على الصحيح. وقيل: لا، وهو شاذ ضعيف. ولو قال الضامن: أشهدت وماتوا، وأنكر الاصيل الاشهاد، فهل القول قول الاصيل، لان الاصل عدم الاشهاد، أو قول الضامن، لان الاصل عدم التقصير ؟ وجهان. أصحهما: الاول. ولو قال: أشهدت فلانا وفلانا، فكذباه، فهو كما لو لم يشهد. ولو قالا: لا ندري وربما نسينا، ففيه تردد للامام. ومتى لم تقم بينة بالاداء، وحلف رب المال، بقيت مطالبته

(3/504)

بحالها. فإن أخذ المال من الاصيل، فذاك. وإن أخذ من الكفيل مرة أخرى، فقيل: لا يرجع بشئ، والاصح: أنه يرجع. وهل يرجع بالمغروم أولا لانه مظلوم بالثاني، أم بالثاني لانه المسقط للمطالبة ؟ وجهان. قلت: ينبغي أن يرجع بأقلهما. فان كان الاول، فهو يزعم أنه مظلوم بالثاني. وإن كان الثاني، فهو المبرئ، فهو المبرئ، ولان الاصل براءة ذمة الاصيل من الزائد. والله أعلم.
فصل الضمان في مرض الموت، إذا كان بحيث يثبت الرجوع، ووجد الضامن مرجعا، فهو محسوب من رأس المال. وإن لم يثبت الرجوع، أو لم يجد مرجعا لموت الاصيل معسرا، فمن الثلث. ومتى وفت تركة الاصيل بثلثي الدين، فلا دور، لان صاحب الحق إن أخذه من ورثة الضامن، رجعوا بثلثيه في تركة الاصيل. وإن أخذ تركة الاصيل وبقي شئ، أخذه من تركة الضامن ويقع تبرعا، لان ورثة الضامن لا يجدون مرجعا. وإن لم تف التركة بالثلثين، فقد يقع الدور، كمريض ضمن تسعين، ومات وليس له إلا تسعون، ومات الاصيل وليس له إلا خمسة وأربعون، فرب المال بالخيار، إن شاء أخذ تركة الاصيل كلها ولا دور حينئذ، ويطالب ورثة الضامن بثلاثين، ويقع تبرعا إذ لم يبق للاصيل تركة يرجع فيها، وإن أراد الاخذ من تركة الضامن، لزم الدور، لان ما يغرمه ورثة الضامن، يرجع إليهم بعضه، لان المغروم صار دينا لهم على الاصيل، فيتضاربون به مع رب المال في تركة الاصيل، ويلزم من رجوع بعضه زيادة التركة ومن زيادة التركة زيادة المغروم، ومن زيادة المغروم زيادة الراجع. وطريق استخراجه أن يقال: يأخذ رب المال من ورثة الضامن شيئا، ويرجع إليهم مثل نصفه، لان تركة الاصيل نصف تركة الضامن، فيبقى عندهم تسعون إلا نصف شئ، وهو يعدل مثلي ما تلف بالضمان، والتالف نصف شئ، ومثلا شئ، فإذا تسعون إلا نصف شئ يعدل شيئا. وإذا جبرنا وقابلنا، عدلت تسعون شيئا ونصفا فيكون الشئ ستين، فبان أن المأخوذ ستون، وحينئذ يكون الستون دينا لهم على

(3/505)

الاصيل، وقد بقي لرب المال ثلاثون، فيتضاربون في تركته بسهمين وسهم، وتركته خمسة وأربعون، يأخذ منها الورثة ثلاثين، ورب الدين خمسة عشر، ويتعطل باقي دينه وهو خمسة عشر، ويكون الحاصل للورثة ستين، ثلاثين بقيت عندهم، وثلاثين أخذوها من تركة الاصيل، وذلك مثلا ما تلف ووقع تبرعا، وهو ثلاثون. ولو كانت المسألة بحالها، لكن تركة الاصيل ثلاثون، فيأخذ رب الدين شيئا، ويرجع إلى ورثة الضامن مثل ثلثه، لان تركة الاصيل ثلث تركة الضامن، فيبقى عندهم تسعون ناقصة ثلثي شئ تعدل مثلي التالف بالضمان، وهو ثلثا شئ، فمثلاه شئ وثلث. فإذن تسعون إلا ثلث شئ يعدل شيئا وثلثا، فإذا جبرنا وقابلنا، عدلت تسعون شيئين فيكون الشئ خمسة وأربعين، وذلك ما أخذه رب الدين، وصار دينا لورثة الضامن على الاصيل، وبقي لرب الدين عليه خمسة وأربعون أيضا، فيتضاربون في تركته بسهم وسهم، فتجعل بينهما مناصفة. ولو كانت تركة الاصيل ستين، فلا دور، بل لرب الدين أخذ تركة الضامن كلها، ثم هم يأخذون تركة الاصيل كلها بحق الرجوع، ويقع الباقي تبرعا. قلت: وهذه مسائل منثورة، تتعلق بالضمان. وترك بياضا في الاصل.

(3/506)


روضة الطالبين - كتاب الشركة
كل حق ثابت بين شخصين فصاعدا على الشيوع، يقال: هو مشترك وذلك ينقسم إلى ما لا يتعلق بمال، كالقصاص، وحد القذف، ومنفعة كلب الصيد، ونحوه، وإلى متعلق بمال، وذلك إما عين مال ومنفعته، كما لو غنموا مالا أو ورثوه أو اشتروه. وإما مجرد منفعة، كما لو استأجروا عبدا، أو وصي لهم بمنفعته. وإما مجرد العين، كما لو ورثوا عبدا موصى بمنافعه. وإما حق يتوصل به إلى مال، كالشفعة الثابتة لجماعة. والشركة، قد تحدث بلا اختيار، كالارث. وباختيار، كالشراء، وهذا مقصود الكتاب. والشركة أربعة أنواع. الاول: شركة العنان، ولها ثلاثة أركان. وفيه خلاف يأتي إن شاء الله تعالى في كتاب الغصب. فإن جعلناه متقوما، لم تجز الشركة. وإلا، فعلى الخلاف في المثلي. وأما الدراهم المغشوشة، فقال الرويانى: لا تصح الشركة فيها. وحكى في التتمة في صحة القراض عليها، خلافا مبنيا على جواز المعاملة بها، إن جوزناها، فقد ألحقنا المغشوش بالخالص، وإلا، فلا. فإذا جاء في القراض خلاف، ففي الشركة أولى. وقال صاحب العدة: الفتوى، جواز الشركة فيها إن استمر في البلد رواجها. قلت: هذا المنقول عن العدة هو الاصح. وأما قوله: أطلقوا منع الشركة في التبر إلى آخره، فعجب، فإن صاحب التتمة حكى في انعقاد الشركة على التبر والنقرة وجهين كالمثلي. والمراد بصاحب العدة هنا، أبو المكارم الروياني. والله أعلم. ثم ما ذكرناه في المسألة من منع الشركة وجوازها، المراد به: إذا أخرج هذا قدرا من ماله، وذاك قدرا، وجعلاهما رأس مال. وتتصور الشركة على غير هذا الوجه في جميع الاموال، كما سنذكره إن شاء الله تعالى. المسألة الثانية: إذا أخرج كل واحد قدرا من المال الذي تجوز الشركة فيه، وأراد الشركة، اشترط خلط المالين خلطا لا يمكن معه التمييز. فإن لم يفعلا، فتلف مال أحدهما قبل التصرف، تلف على صاحبه فقط، وتعذر إثبات الشركة في الباقي، فلا تصح الشركة إن اختلف الجنس كالدراهم والدنانير، أو الصفة كاختلاف السكة، وكالصحاح والمكسرة، أو المثقوبة، وكالعتيقة والجديدة، والبيضاء

(3/507)

والسوداء. وفي البيض والسود، وجه عن الاصطخري. وإذا جوزنا الشركة في المثليات، وجب تساويهما جنسا ووصفا، فلا يكفي خلط حنطة حمراء ببيضاء لامكان التمييز، وإن كان فيه عسر. وفي وجه: يكفي، لانه يعد خلطا. وينبغي أن يتقدم الخلط على العقد، فإن تأخر، حكى في التتمة وجهين. أصحهما: المنع، إذ لا اشتراك حال العقد. والثاني: الجواز إن وقع في مجلس العقد، لانه كالعقد. فان تأخر عنه، لم يجز على الوجهين. ومال الامام إلى جوازه، لان الشركة توكيل، وتوكل. لكن لو قيد الاذن بالتصرف في المال المفرد، فلا بد من تجديد الاذن. ولو ورثوا عروضا أو اشتروها، فقد ملكوها شائعة، وذلك أبلغ من الخلط. فإذا انضم إليه الاذن في التصرف، تم العقد. ولهذا قال المزني والاصحاب: الحيلة في الشركة في العروض المتقومة، أن يبيع كل واحد نصف عرضه بنصف عرض صاحبه، سواء تجانس العرضان أو اختلفا، ليصير كل واحد منهما مشتركا بينهما، فيتقابضان، ويأذن كل واحد منهما لصاحبه في التصرف. وقال في التتمة: يصير العرضان مشتركين، ويملكان التصرف فيهما بالاذن، لكن لا تثبت أحكام الشركة في الثمن حتى يستأنفا عقدا، وهو ناض، ومقتضى إطلاق الجمهور، ثبوت الشركة وأحكامها مطلقا، وهو الصحيح. ولو لم يتبايعا العرضين، لكن باعاهما بعرض أو نقد، ففي صحة البيع، قولان سبقا. فان صححناها، كان الثمن مشتركا بينهما على التساوي أو التفاضل بحسب قيمة العرضين، فيأذن كل واحد لصاحبه في التصرف. قلت: وإذا باع كل واحد بعض عرضه ببعض عرض صاحبه، فهل يشترط علمهما بقيمة العرضين ؟ وجهان حكاهما في الحاوي. والصحيح: لا يشترط. ومن الحيل في هذا أن يبيع كل واحد بعض عرضه لصاحبه بثمن في ذمته، ثم يتقاصا. والله أعلم. الثالثة: الصحيح أنه لا يشترط تساوي المالين في القدر، بل تثبت الشركة

(3/508)

مع التفاوت على نسبة المالين، وقال الانماطي: يشترط، وهو ضعيف. وهل يشترط العلم حالة العقد بقدر النصيبين بأن يعرفا أن المال بينهما نصفان، أو على نسبة أخرى ؟ وجهان. أصحهما: لا يشترط إذا أمكن معرفته من بعد. ومأخذ الخلاف أنه إذا كان بينهما مال مشتر ك، وكل واحد يجهل حصته، فاذن كل واحد لصاحبه في التصرف في كل المال أو في نصيب، هل يصح الاذن ؟ وجهان. أحدهما: لا، لجهلهما. وأصحهما: نعم، لان الحق لا يعدوهما. وعلى هذا تكون الاثمان بينهما مبهمة كالمثمنات. فرع لو كان لهما ثوبان اشتبها، لم يكف ذلك لعقد الشركة، فان المالين متميزان، لكن اشتبها. فرع قال أصحابنا العراقيون وغيرهم: إذا جوزنا الشركة في المثليات، فإن استوت القيمتان، كانا شريكين على السواء. وإن اختلفتا، بأن كان لاحدهما قفيز قيمته مائة، وللآخر قفيز بقيمة خمسون، فهما شريكان مثالثة، وهذا مبني على قطع النظر في المثلي عن تساوي الاجزاء في القيمة. فرع لاحدهما دراهم، وللآخر دنانير، واشتريا شيئا بهما، فطريقه أن يقوم ما ليس بنقد البلد منهما بما هو نقده، فان استوت قيمتهما، فالشركة على التساوي، وإلا فعلى الاختلاف. النوع الثاني: يكسبان، ليكون بينهما متساويا أو متفاضلا، وهي

(3/509)

الاول: العاقدان والمعتبر فيهما، أهلية التوكيل والتوكل. وتكره مشاركة الذمي، ومن لا يحترز من الربا ونحوه. الثاني: الصيغة، ولا بد من لفظ يدل على الاذن في التجارة والتصرف. فإن أذن كل واحد لصاحبه صريحا، فذاك. فلو قالا: اشتركنا، واقتصرا عليه، لم يكف ذلك، لتسلطهما على التصرف من الجانبين على الاصح عند الاكثرين. ولو أذن أحدهما للآخر في التصرف في الجميع، ولم يأذن الآخر، تصرف المأذون في جميع المال، ولم يتصرف الآخر إلا في نصيبه، وكذا لو أذن لصاحبه في التصرف في الجميع وقال، أنا لا أتصرف إلا في نصيبي. ولو شرط أحدهما على الآخر أن لا يتصرف في نصيبه، لم يصح العقد، لما فيه من الحجر على المالك في ملكه. ثم ينظر في المأذون فيه، فان عين جنسا، لم يتصرف المأذون في نصيب الاذن في غير ذلك الجنس. وإن قال: تصرف واتجر فيما شئت من أجناس المال، جاز على الصحيح. وفي وجه: لا بد من التعيين. قلت: ولو أطلق الاذن ولم يتعرض لما يتصرف فيه، جاز على الاصح كالقراض. والله أعلم. الثالث: المال المعقود عليه، وفيه مسائل.

(3/510)

الاولى: تجوز الشركة في النقدين قطعا، ولا تجوز في المتقومات قطعا. وفي المثليات، قولان. ويقال: وجهان، أظهرهما: الجواز. والمراد بالنقدين، الدراهم والدنانير المضروبة. أما التبر والحلي والسبائك، فأطلقوا منع الشركة فيها. ويجوز أن يبنى على أن التبر مثلي أم لا

(3/511)

باطلة، سواء اتفقا في الصنعة، أو اختلفا، كالخياط والنجار، لان كل واحد متميز ببدنه ومنافعه فاختص بفوائده، كما لو اشتركا في ماشيتهما وهي متميزة، ليكون الدر والنسل بينهما، فإنه لا يصح. وفي وجه ضعيف: يصح سواء اتفقت الصنعة أم لا. قلت: هذا الوجه، حكاه صاحب الشامل وغيره قولا. والله أعلم. فإذا أبطلنا، فاكتسبا، نظر، إن انفردا، فلكل كسبه، وإلا فيقسم الحاصل على قدر أجرة المثل، لا بحسب الشرط. النوع الثالث: شركة المفاوضة، وهي أن يشتركا ليكون بينهما ما يكسبان ويربحان ويلزمان من غرم ويحصل من غنم. وهي باطلة. فلو استعملا لفظ

(3/512)

المفاوضة، وأرادا شركة العنان، جاز، نص عليه. وهذا يقوي تصحيح العقود بالكنايات. النوع الرابع: شركة الوجوه، وقد فسرت بصور. أشهرها: أن يشترك وجيهان عند الناس، ليبتاعا في الذمة إلى أجل، على أن ما يبتاعه كل واحد يكون بينهما، فيبيعانه ويؤديان الاثمان، فما فضل فهو بينهما. الثانية: أن يبتاع وجيه في الذمة، ويفوض بيعه إلى خامل، ويشترطا أن يكون ربحه بينهما. والثالثة: أن يشتري وجيه لا مال له، وخامل ذو مال، ليكون العمل من الوجيه، والمال من الخامل، ويكون المال في يده لا يسلمه إلى الوجيه، والربح بينهما. وبهذا الثالث فسرها ابن كج والامام. ويقرب منه ما ذكره الغزالي، وهو أن يبيع الوجيه مال الخامل بزيادة ربح، ليكون له بعض الربح، وهي في الصور كلها باطلة، إذ ليس بينهما مال مشترك يرجع إليه عند القسمة. ثم ما يشتريه أحدهما في الصورة الاولى والثانية، فهو له، يختص بربحه وخسرانه، ولا يشاركه فيه الآخر إلا إذا صرح بالاذن في الشراء بشرط التوكيل في الشراء، وقصد المشتري موكله. وأما الصورة الثالثة، فليست بشركة في الحقيقة، بل قراض فاسد لاستبداد المالك باليد. فان لم يكن المال نقدا، زاد للفساد وجه آخر. فرع في مسائل تتعلق بما سبق وهي منصوصة في البويطي. إحداها: لو أخذ جملا لرجل، وراوية لآخر، وتشاركوا على أن يستقي الآخذ الماء، والحاصل بينهم، فهو باطل. فلو استقى، فلمن يكون الماء ؟ نقل صاحب التلخيص وآخرون فيه اختلاف قول، وضعف الجمهور هذه الطريقة، وصوبوا تفصيلا ذكره ابن سريج، وهو أنه إن كان الماء مملوكا للمستقي، أو مباحا، لكن قصد به نفسه، فهو له، وعليه لكل واحد من صاحبيه أجرة المثل. وإن قصد الشركة، فهو على الخلاف في جواز النيابة في تملك المباحات. فان منعناها، فهو للمستقي، وعليه الاجرة لهما. وإن جوزناها وهو الاصح، فالماء بينهم. وفي كيفية الشركة، وجهان. أحدهما: تقسم بينهم على نسبة أجور أمثالهم، وبهذا قطع الشيخ أبو

(3/513)

حامد، وحكي عن نصه في البويطي. وأصحهما عند الشيخ أبي علي وبه قطع القفال: أنه يقسم بينهم بالسوية إتباعا لقصده، فعلى هذا، يرجع المستقي على كل واحد من صاحبيه بثلث أجره منفعنه، إذ لم يصل إليه منها إلا الثلث، ويرجع كل واحد من صاحبيه بثلثي أجرة ماله على صاحبه، وعلى المستقي. وعلى الوجه الاول: لا تراجع بينهم أصلا. الثانية: استأجر رجل الراوية من صاحبها، والجمل من صاحبه، واستأجر أيضا المستقي لاستقاء الماء وهو مباح، نظر، إن أفرد كل واحد بعقد، صح والماء للمستأجر، وإن جمع الجميع في عقد، ففي صحة الاجارة، قولان. كمن اشترى عينين لرجلين بثمن واحد، فإن صححنا، وزعت الاجرة المسماة على أجور الامثال، وإلا، فلكل واحد عليه أجرة المثل، ويكون الماء للمستأجر صححنا الاجارة أم أفسدناها، لانا وإن أفسدناها، فمنافعهم مضمونة بالاجرة، قاله الامام. وإن نوى المستقي نفسه، وفرعنا على فساد الاجارة، فعن الشيخ أبي علي: أنه أيضا للمستأجر، وتوقف فيه الامام، لان منفعته غير مستحقة للمستأجر، وقد قصد نفسه، فليكن الحاصل له. وموضع القولين، إذا وردت الاجارة على عين المستقي والجمل والراوية، فأما إذا ألزم ذممهم، فتصح الاجارة قطعا. الثالثة: اشترك أربعة، لاحدهم بيت رحى، ولآخر حجر الرحى، ولآخر بغل يديره، والرابع يعمل في الرحى، على أن الحاصل من أجرة الطحن بينهم، فهو فاسد. ثم إن استأجر مالك الحنطة العامل والآلات من مالكيها، وأفرد كل واحد بعقد، لزمه ما سمى لكل واحد، وإن جمعهم في عقد، فان لزم ذممهم الطحن، صح العقد، وكانت الاجرة المسماة بينهم أرباعا، ويتراجعون بأجرة المثل، لان المنفعة المملوكة لكل واحد منهم قد استوفى ربعها، حيث أخذ ربع المسمى، وانصرف ثلاثة أرباعها إلى أصحابه، فيأخذ منهم ثلاثة أرباع أجرة المثل. وإن استأجر عين العامل وأعيان الآلات، ففيه القولان السابقان. فان أفسدنا الاجارة، فلكل واحد أجرة مثله. وإن صححناها، وزع المسمى عليهم، ويكون التراجع بينهم على ما سبق. وإن ألزم مالك الحنطة ذمة العامل الطحن، لزمه، وعليه إذا استعمل ما لاصحابه أجرة المثل، إلا أن يستأجر منهم إجارة صحيحة، فعليه المسمى.

(3/514)

الرابعة: لواحد بذر، ولآخر أرض، ولآخر آلة الحرث، اشتركوا مع رابع ليعمل، وتكون الغلة بينهم، فالزرع لصاحب البذر، وعليه لاصحابه أجرة المثل. قال في التتمة: فلو أصاب الزرع آفة ولم يحصل منه شئ، فلا شئ لهم، لانهم لم يحصلوا له شيئا. ولا يخفى عدول هذا عن القياس الظاهر. قلت: الذي قاله في التتمة هو الصواب. والله أعلم.
فصل في حكم الشركة الصحيحة لها أحكام.
أحدها : إذا وجد الاذن من الطرفين، تسلط كل واحد منهما على التصرف. وتصرف الشريك كتصرف الوكيل، لا ببيع نسيئة، ولا بغير نقد البلد، ولا يبيع ولا يشتري بغبن فاحش إلا باذن الشريك. فإن باع بالغبن الفاحش، لم يصح في نصيب شريكه. وفي نصيبه، قولا تفريق الصفقة. فإن لم نفرقها، بقي المبيع على ملكهما والشركة بحالها. وإن فرقناها، انفسخت الشركة في المبيع، وصار مشتركا بين المشتري والشريك. وإن اشترى بالغبن، نظر، إن اشترى بعين مال الشركة، فهو كما لو باع. وإن اشترى في الذمة، لم يقع للشريك، وعليه وزن الثمن من خالص ماله. فرع ليس لاحدهما أن يسافر بمال الشركة، ولا أن يبعضه من غير إذن صاحبه. فإن فعل، ضمن. الحكم الثاني: لكل واحد فسخ الشركة متى شاء، كالوكالة. فلو قال أحدهما للآخر: عزلتك عن التصرف، أو لا تتصرف، في نصيبي، انعزل المخاطب، ولا ينعزل العازل عن التصرف في نصيب المعزول. ولو قال: فسخت الشركة، انفسخ القعد قطعا. والمذهب: أنهما ينعزلان عن التصرف. وقال في التتمة: في بقا تصرفهما، وجهان إن كانا صرحا في

(3/515)

عقد الشركة بالاذن. ووجه البقاء: استمراره حتى يأتي بصريح العزل. فرع تنفسخ الشركة بموت أحدهما أو جنونه أو إغمائه، كالوكالة. ثم في صورة الموت، إن لم يكن دين ولا وصية، فللوارث الخيار بين القسمة وتقرير الشركة إن كان رشيدا، فان كان موليا عليه لصغره أو جنونه، فعل وليه ما فيه حظه من الامرين. وإنما تتقرر الشركة بعقد مستأنف، فان كان على الميت دين، فليس للوارث تقرير الشركة إلا بعد قضاء الدين. وإن كان هناك وصية لمعين، فهو كأحد الورثة. فان كان غير معين، كالفقراء، لم يصح تقرير الشركة حتى تخرج الوصية. ثم هو كما لو لم تكن وصية. الحكم الثالث: أن الربح بينهما على قدر المالين، شرط ذلك، أم لا، تساويا في العمل، أم تفاوتا. فان شرطا التساوي في الربح مع التفاوت في المال، أو التفاوت في الربح مع التساوي في المال، فسدت الشركة على المذهب، وبه قطع الاصحاب. وحكى الامام وجها اخر: أنها لا تفسد، ويوزع الربح على قدر المالين. ولعل الخلاف راجع إلى الاصطلاح، فأطلق الجمهور لفظ الفساد، وامتنع منه بعضهم لبقاء أكثر الاحكام. فلو اختص أحدهما بزيادة عمل، وشرط له زيادة ربح، فوجهان. أحدهما: صحة الشرط، ويكون الزائد على حصة ملكه في مقابلة العمل، ويتركب العقد من شركة وقراض. وأصحهما: المنع، كما لو شرط التفاوت في الخسران، فانه يلغو ويوزع الخسران على المال، ولا يصح جعله قراضا، فإن هناك يقع العمل مختصا بمال المالك، وهنا بملكيهما. ومتى فسد

(3/516)

الشرط، لم يؤثر في فساد التصرف، لوجود الاذن، ويكون الربح على نسبة المالين، ويرجع كل واحد على صاحبه بأجرة مثل عمله في ماله. فان تساويا في المال والعمل، فنصف عمل كل واحد يقع في مقابلة ماله، فلا أجرة فيه، ونصفه في مال صاحبه، ويستحق صاحبه مثل بدله عليه، فيقع في التقاص. وإن تفاوتا في العمل مع استواء المال، فساوى عمل أحدهما مائتين، والآخر مائة. فان كان عمل من شرط له الزيادة أكثر، فنصف عمله مائة، ونصف عمل صاحبه خمسون، فيبقى له بعد التقاص خمسون. وإن كان عمل صاحبه أكثر، ففي رجوعه بخمسين على من شرط له الزيادة، وجهان. أحدهما: الرجوع، كما لو فسد القراض. وأصحهما: المنع. ويجري الوجهان، فيما لو فسدت الشركة، واختص أحدهما بأصل التصرف والعمل، هل يرجع بنصف أجرة عمله على الآخر ؟ أما إذا تفاوتا في المال، فكان لاحدهما ألف وللآخر ألفان، وتفاوتا في العمل، فعمل صاحب الاكثر أكثر، بأن ساوي عمله مائتين، وعمل الآخر مائة، فثلثا عمله في ماله، وثلثه في مال صاحبه، وعمل صاحبه بالعكس، فيكون لصاحب الاكثر ثلث المائتين على الاقل، ولصاحب الاقل ثلثا المائة على صاحب الاكثر، وقدرهما متفق، فيقع في التقاص. وإن كان عمل صاحب الاقل أكثر، والتفاوت كما صورنا، فثلث عمل صاحب الاقل في، ماله وثلثاه في مال صاحبه، وثلثا عمل صاحب الاكثر في ماله، وثلثه في مال شريكه، فيبقى لصاحب الاقل على الاكثر مائة بعد التقاص. ولو تساويا في العمل، فلصاحب الاقل ثلثا المائة على صاحب الاكثر، ولصاحب الاكثر ثلث المائة عليه، فثلث تقاص، ويبقى لصاحب الاقل ثلث المائة. فرع ما ذكرناه من حكم الفساد عند تغيير نسبة الربح، يجري في سائر اسباب فساد الشركة. لكن قال الامام: لو لم يكن بين المالين شيوع، وخلط، فلا شركة هنا على التحقيق، بل ثمن كل مال يختص بمالكه، ولا يقع مشتركا. والكلام في الصحة والفساد، إنما يكون بعد حصول نفس الشركة. وإن جرى توكيل من الجانبين، لم يخف حكمه. فرع إذا جوزنا شرط زيادة ربح لمن اختص بزيادة عمل، فلم يشترطاه،

(3/517)

ولا اشترطا توزيع الربح على قدر المالين، بل أطلقا، فذكر صاحب التقريب والشيخ أبو محمد، خلافا في أن الربح يوزع على المالين، وتكون زياد العمل تبرعا، أم تثبت للزيادة أجرة تخريجا مما إذا استعمل صانعا ولم يذكر أجرة. ثم إذا شرطا زيادة ربح لمن زاد عمله، هل يشترط استقلاله باليد كالقراض ؟ أم لاكسائر الشرك ؟ وجهان. وكذا لو اشترطا انفراد أحدهما بالعمل. والخلاف في جواز اشتراط زيادة الربح لمن زاد عمله، جار فيما إذا شرط انفراد أحدهما بالتصرف وجعل له زيادة ربح. وقيل: يجوز هنا، ولا يجوز إذا اشتركا في أصل العمل، لانه لا يدرى أن الربح بأي عمل حصل. الحكم الرابع: أن يد كل منهما يد أمانة كالمودع. فإذا ادعى رد المال إلى شريكه، أو تلفا، أو خسرانا، صدق. فإن اسند التلف إلى سبب ظاهر، طولب بالبينة على السبب. فإذا أقامها، صدق في الهلاك به. ولو ادعى أحدهما خيانة صاحبه، لم يسمع حتى يبين قدر ما خان به. فإذا بين، فالقول قول المنكر مع يمينه. ولو كان في يد أحدهما مال، فقال: هو لي، صدق بيمينه. ولو اشترى شيئا وقال: اشتريته لنفسي، وقال الآخر: بل للشركة، أو عكسه، فالقول قول المشتري، لانه أعلم بقصده. ولو قال صاحب اليد: اقتسمنا، وهذا نصيبي، وقال الآخر: هو مشترك، فالقول قول الثاني. ولو كان في أيديهما أو في يد أحدهما مال، وقال كل واحد: هذا نصيبي من المشترك، وأنت أخذت نصيبك، حلفا، وجعل المال بينهما. فإن نكل أحدهما، قضي للحالف. فرع بينهما عبد، باعه أحدهما بإذن شريكه، وأذن له في قبض الثمن، أو قلناه للوكيل بالبيع قبض الثمن، ثم اختلف الشريكان في قبض الثمن، فذلك يتصور على وجهين. أحدهما: أن يقول الشريك للبائع: قبضت كل الثمن، فسلم إلي نصيبي، ويوافقه المشتري على أن البائع قبض، وينكر البائع، فيبرأ المشتري عن نصيب الذي لم يبع، لاعترافه ببراءته. ثم هنا خصومة بين البائع والمشتري، وخصومة بين الشريكين، وربما تقدمت الاولى على الثانية، وربما تأخرت. فإن

(3/518)

تقدمت، نظر، إن قامت للمشتري بينه على الاداء، اندفعت عنه مطالبة البائع. فإن شهد له الشريك، لم يقبل في نصيبه. وفي نصيب البائع القولان في تبعيض الشهادة. وإن لم يقم بينة، فالقول قول البائع بيمينه أنه لم يقبض. فإن حلف، أخذ نصيبه من المشتري، ولا يشاركه الذي لم يبع فيه، لانه يزعم أن ما يأخذه الآن ظلم. وإن نكل، وحلف المشتري، انقطعت عنه المطالبة. وإن نكل المشتري أيضا، فوجهان. قال ابن القطان: لا يلزمه نصيب البائع، لانا لا نقضي بالنكول. والصحيح: أنه يلزمه، لانه ليس قضاء بالنكول، بل مؤاخذة باعترافه بلزوم المال بالشراء. فإذا انقضت خصومه البائع والمشتري، فطلب الشريك حصته من البائع لزعمه أنه قبض الثمن، فالقول قول البائع بيمينه أنه لم يقبض إلا نصيبه بعد الخصومة. فإن نكل البائع، حلف الشريك وأخذ منه نصيبه، ولا يرجع به البائع على المشتري، لانه يزعم أن شريكه ظلمه، ولا يمنع البائع من الحلف نكوله على اليمين في الخصومة مع المشتري، لانها خصومة أخرى مع آخر. إما إذا تقدمت خصومة الشريكين، فأدعي الذي لم يبع على البائع قبض الثمن، وطلب حقه، فعليه البينة، ولا تقبل شهادة المشتري له. فإن لم تكن بينة، حلف البائع، فإن نكل، حلف المشتري وأخذ نصيبه من البائع. فإذا انقضت خصومة الشريكين، فطالب البائع المشتري بحقه، أخذه بيمينه. فإن نكل، حلف المشتري وبرئ. ولا يمنع البائع من الحلف وطلب حقه من المشتري تكوله في الخصومة الاولى مع شريكه. وفي وجه: يمنعه، وهو ضعيف باتفاق الاصحاب. وعلى ضعفه، قال الامام: القياس طرده فيما إذا تقدمت خصومة البائع والمشتري، ونكل البائع، وحلف المشتري. حتى يقال: تثبت للشريك مطالبة البائع بنصيبه من غير تجديد خصومة. الوجه الثاني: أن يقول البائع للشريك: قبضت الثمن كله، وصدقه المشتري، وأنكر الشريك، فله حالان. أحدهما: أن يكون الشريك مأذونا من جهة البائع في قبض الثمن، فيبرأ المشتري من نصيب البائع، لاعترافه بأن وكيله قبضه. ثم تتصور خصومتان كما سبق، فإن تخاصم الشريك والمشتري، فالقول قول الشريك، فيحلف ويأخذ نصيبه، ويسلم له المأخوذ. وإن تخاصم البائع والشريك، حلف الشريك. فإن

(3/519)

نكل، حلف البائع وأخذ حقه منه، ولا رجوع له على المشتري. وكل هذا، كما سبق في النزاع الاول. ولو شهد البائع للمشتري، لم يقبل، لانه يشهد لنفسه. الحال الثاني: أن يكون غير مأذون، فلا تبرأ ذمة المشتري عن شئ من الثمن. ثم يكون البائع مأذونا من جهة الشريك في القبض، وتارة لا. فإن كان، فله مطالبة المشتري بنصيبه، وليس له مطالبة بنصيب الشريك، لانه لما أقر بقبض الشريك نصيب نفسه، صار معزولا. ثم إذا تخاصم الشريك والمشتري، فعلى المشتري البينة بالقبض. فإن لم تكن، فالقول قول الشريك. فإذا حلف، ففيمن يأخذ حقه منه ؟ وجهان. أحدهما: قال المزني وابن القاص وآخرون: إن شاء أخذ تمام حقه من المشتري، وإن شاء شارك البائع في المأخوذ وأخذ الباقي من المشتري، لان الصفقة واحدة، فكل جزء من الثمن شائع بينهما. فإذا شارك، لم يبق للبائع إلا ربع الثمن. وقال ابن سريج وغيره: ليس له إلا الاخذ من المشتري، ولا يشارك البائع فيما أخذه، لان البائع انعزل عن الوكالة بإقرار أن الشريك أخذ حقه، فما يأخذه بعد الانعزال، يأخذه لنفسه فقط. وهذا الوجه استحسنه الشيخان: أبو حامد وأبو علي. ولو شهد البائع للمشتري على الشريك بقبض الثمن، فعلى قول المزني: لا تقبل شهادته، لانه يدفع بها شركة صاحبه فيما أخذه. وعلى ما ذكره ابن سريج: تقبل. القسم الثاني: أن لا يكون البائع مأذونا في القبض، قال العراقيون: للبائع مطالبة المشتري بحقه، وما يأخذه يسلم له، وتقبل شهادته للمشتري على الشريك. ويجئ وجه: في مشاركة صاحبه، وفي قبول الشهادة. وحكى الحناطي وجها: أن أحد الوارثين، لو قبض من الدين قدر حصته، لم يشاركه الآخر، إلا أن يأذن له المديون في الرجوع عليه، أو لا يجد مالا سواه. والصحيح: المشاركة مطلقا. ولو ملكا عبدا، فباعاه صفقة، فهل ينفرد أحدهما بقبض حصته من الثمن ؟ وجهان. أحدهما: لا. فلو قبض شيئا، شاركه الآخر كالميراث. وأرجحهما: نعم، كما لو انفرد بالبيع. فرع بينهما عبد، فغصب غاصب نصيب أحدهما، بأن نزل نفسه منزلته،

(3/520)

فأزال يده، ولم يزل يد صاحبه، يصمن الذي لم يغصب نصيبه بيعه، ولا يصح من الآخر بيع نصيبه إلا للغاصب، أو لقادر على أخذه من الغاصب. فلو باع الغاصب والذي لم يغصب نصيبه، جميع العبد صفقة واحدة بطل في نصيب الغاصب، وصح في نصيب المالك، ولا يخرج على تفريق الصفقة، لان الصفقة تتعدد بتعدد البائع. وقيل: يبنى نصيب المالك، على أن أحد الشريكين إذا باع نصف العبد مطلقا، ينصرف إلى نصيبه. أم يشيع ؟ فيه وجهان مذكوران في كتاب العتق. فإن قلنا: ينصرف إلى نصيبه، صح، وإلا فيبطل في ثلاثة أرباع العبد. وفي ربعه قولا تفريق الصفقة. ولا ينظر إلى هذا البناء إذا باع المالكان معا، وأطلقا. ولا يجعل كما لو أطلق كل واحد بيع نصف العبد، لان هناك تناول العقد الصحيح جميع العبد. وهذان الفرعان، غير مختصين بباب الشركة، لك ذكرهما الاصحاب هنا. قلت: هذه مسائل منثورة. إحداها: يستحب اشتراك المسافرين في الزاد مجلسا مجلسا، نص عليه أصحابنا، وصحت فيه الاحاديث (والله أعلم). وترك بياضا في الاصل.

(3/521)


روضة الطالبين - كتاب الوكالة
فيه ثلاثة أبواب.
الباب الاول في أركانها وهي أربعة. الاول: ما فيه التوكيل. وله شروط. الاول: أن يكون مملوكا له. فلو وكله في طلاق من سينكحها، أو بيع عبد سيملكه، أو إعتاق من سيملكه، أو قضاء دين سيلزمه، أو تزويج بنته إذا انقضت عدتها أو طلقها زوجها، وما أشبه ذلك، لم يصح على الاصح.

(3/522)

الشرط الثاني: أن يكون قابلا للنيابة. والذي يفرض فيه النيابة، أنواع. منها العبادات. والاصل، امتناع النيابة فيها ويستثنى الحج، والزكاة، والكفارات، والصدقات، وذبح الهدي، والاضحية، وركعتا الطواف من الاجير. وفيهما كلام يأتي في الوصايا إن شاء الله تعالى. وفي صوم الولي عن الميت، خلاف سبق في موضعه. وألحق بالعبادات، الشهادات، والايمان. ومن الايمان: الايلاء، واللعان والقسامة، فلا يصح التوكيل في شئ منها قطعا، ولا في الظهار على الاصح. وفي معنى الايمان، النذور، وتعليق الطلاق، والعتق، وكذا التدبير على المذهب. وقيل: إن قلنا: إنه وصية، جاز. ومنها، المعاملات، فيجوز التوكيل في طرفي البيع بأنواعه، كالسلم، والصرف، والتولية، وغيرها، وفي الرهن، والهبة، والصلح، والابراء، والحوالة، والضمان والكفالة، والشركة، والمضاربة، والاجارة، والجعالة، والمساقاة، والايداع، والاعارة، والاخذ

(3/523)

بالشفعة، والوقف، والوصية، وقبولها. وفي وجه شاذ: لا يجوز التوكيل في الوصية، لانها قربة. ويجوز التوكيل في طرفي النكاح والخلع، وفي تنجيز الطلاق والاعناق والكتابة ونحوها. ويجوز في الرجعة على الاصح. ولو أسلم على أكثر من أربع نسوة، فوكل بالاختيار، أو طلق إحدى امرأتيه، أو أعتق أحد عبديه، ووكل بالتعبين، لم يصح. قلت: لو أشار إلى واحدة وقال: وكلتك في تعيين هذه للطلاق، أو النكاح، أو أشار إلى أربع من المسلمات، فقال: وكلتك في تعيين النكاح فيهن، فهو كالتوكيل في الرجعة، فيصح على الصحيح، قاله في التتمة. والله أعلم. ويجوز التوكيل في الاقالة وسائر الفسوخ، لكن ما هو على الفور، قد يكون التأخير بالتوكيل فيه تقصيرا. وفي التوكيل في خيار الرؤية، خلاف سبق. ويجوز التوكيل في قبض الاموال، مضمونة كانت أو غيرها، وفي قبض الديون وإقباضها، ومنها: الجزية، يجوز في قبضها وإقباضها. وفي وجه: يمتنع توكيل الذمي مسلما فيها. قلت: قال أصحابنا: ويجوز توكيل أصناف الزكاة في قبضها لهم. والله أعلم. ومنها: المعاصي، كالقتل، والسرقة، والغصب، والقذف، فلا مدخل للتوكيل فيها، بل أحكامها تثبت في حق مرتكبها، لان كل شخص بعينه مقصود بالامتناع منها. فرع في التوكيل في تملك المباحات، كاحياء الموات، والاحتطاب، والاصطياد، والاستقاء، وجهان. أصحهما: الجواز. فيحصل الملك للموكل

(3/524)

إذا قصده الوكيل له، لانه أحد أسباب الملك، فأشبه الشراء. قلت: هكذا حكاهما وجهين تقليدا لبعض الخراسانيين، وهما قولان مشهوران. والله أعلم . ولو استأجره ليحتطب له، أو ليستقي، قال في التهذيب: هو على الوجهين. وبالمنع أجاب ابن كج. وقطع الامام بالجواز، وقاس عليه وجه جواز التوكيل. قلت: الاصح: قوله في التهذيب. وسلك الجرجاني في كتابه التحرير طريقة أخرى فقال: يجوز التوكيل في الاحتطاب ونحوه بأجرة، وفي جوازه بغيرها وجهان. ولا يجوز في إحياء الموات بلا أجرة، ويجوز بأجرة على الاصح. والله أعلم. فرع التوكيل بالاقرار، صورته أن يقول: وكلتك لتقر عني لفلان بكذا، وفيه وجهان. أصحهما عند الاكثرين: لا يصح، لانه خبر، فأشبه الشهادة. فعلى هذا، هل يجعل مقرا بنفس التوكيل ؟ وجهان. أحدهما: نعم، قاله ابن القاص، واختاره الامام. وأصحهما عند البغوي: لا، كما أن التوكيل بالابراء لا يكون إبراء. قلت: قول ابن القاص أصح عند الاكثرين. وإذا صححنا التوكيل، لم يلزمه شئ قبل إقرار التوكيل على الصحيح الذي قطع به الجمهور، وفي الحاوي والمستظهري وجه: أنه يلزمه بنفس التوكيل. والله أعلم. وإذا صححنا التوكيل، فينبغي أن يبين الوكيل جنس المقر به وقدره. فلو

(3/525)

قال: أقر عني لفلان بشئ، فأقر، أخذ الوكيل بتفسيره. ولو اقتصر على قوله: أقر عني لفلان، فوجهان. أحدهما: هو كقوله: أقر عني بشئ. وأصحهما: لا يلزمه شئ بحال، لاحتمال أنه يريد الاقرار بعلم أو شجاعة، لا بمال. قلت: ولو قال: أقر عني لفلان بألف له علي، فهو إقرار بلا خلاف، صرح به الجرجاني وغيره. والله أعلم. فرع للمدعي والمدعى عليه التوكيل في الخصومة، رضي الخصم أم لم يرض، وليس لصاحبه الامتناع من مخاصمة الوكيل، سواء كان للموكل عذر، أم لا، وسواء كان المطلوب بالتوكيل في الخصومة مالا، أو عقوبة لآدمي، كالقصا ص وحد القذف. وأما حدود الله تعالى، فلا يجوز التوكيل في إثباتها، لانها مبنية على ا لدرء. فرع يجوز التوكيل في استيفاء حدود الله تعالى للامام، وللسيد في حد مملوكه، ويجوز للوكيل استيفاء عقوبات الآدميين بحضرة المستحق. وفي غيبته، طرق. أشهرها على قولين. أظهرهما: الجواز. والطريق الثاني: الجواز قطعا. والثالث: المنع قطعا. قلت: قال ابن الصباغ: ولا يصح التوكيل في الالتقاط قطعا، كما لا يجوز في الاغتنام. فإن التقط، أو غنم، كان له دون الموكل. قال صاحب البيان: ينبغي أن يكون الالتقاط على الخلاف في تملك المباحات. وما قاله ابن الصباغ، أقوى. ولو اصطرف رجلان، فأراد أحدهما أن يفارق المجلس قبل القبض، فوكل

(3/526)

وكيلا في ملازمة المجلس، لم يصح، وينفسخ العقد بمفارقة الموكل، لان التنفيذ منوط بملازمة العاقد. فلو مات العاقد، فهل يقوم وارثه مقامه في القبض ليبقى العقد ؟ فيه وجهان حكاهما الامام والغزالي في البسيط بناء على بقاء خيار المجلس. والله أعلم. الشرط الثالث: أن يكون ما وكل فيه معلوما من بعض الوجوه، بحيث لا يعظم الغرر. وسواء كانت الوكالة عامة أو خاصة. أما العامة ففيها طريقة لامام الحرمين والغزالي، وطريقة للاصحاب. فأما طريقتهما، فقالا: لو قال: وكلتك في كل قليل وكثير، فباطلة. وإن ذكر الامور المتعلقة به مفصلة، فقال: وكلتك في بيع أملاكي، وتطليق زوجاتي، وإعتاق عبيدي، صح توكيله. ولو قال: وكلتك في كل أمر هو إلي مما يقبل التوكيل، ولم يفصل أجناس التصرفات، فوجهان. أصحهما: البطلان. وأما طريقة سائر الاصحاب، فقالوا: لو قال: وكلتك في كل قليل وكثير، أو في كل أموري، أو في جميع حقوقي، أو في كل قليل وكثير أموري، أو فوضت إليك جميع الاشياء، أو أنت وكيلي فتصرف في مالي كيف شئت، لم تصح الوكالة. قالوا: ولو قال: وكلتك في بيع أموالي، أو استيفاء ديوني، أو استرداد ودائعي، أو إعتاق عبيدي، صحت، وهذه الطريقة هي الصحيحة نقلا ومعنى، وقد نص (عليها) الشافعي رضي الله عنه. وأما الوكالة الخاصة، ففيها صور. إحداها: لو وكله في بيع جميع أمواله، أو قضاء ديونه واستيفائها، صح قطعا. ولا يشترط كون أمواله معلومة على الصحيح. وكلام البغوي، يقتضي اشتراطه. وفي فتاو القفال: لو قال: وكلتك في استيفاء ديوني على الناس، جاز وإن كان لا يعرف من عليه الدين، وأنه واحد أو جماعة كثيرة، وأي جنس ذلك الدين. أما إذا قال: بع بعض مالي، أو طائفة منه، أو سهما، فلا يصح، لجهالته

(3/527)

من الجملة. وكأن الشرط أن يكون الموكل فيه معلوما أو يسهل علمه. ولو قال: بع ما شئت من مالي، أو اقبض ما شئت من ديوني، جاز، ذكراه في المهذب والتهذيب. وفي الحلية ما يخالفه، فإنه قال: لو قال: بع من رأيت من عبيدي، لم يصح حتى يميز. قلت: هذا المذكور عن المهذب هو الصحيح المعروف. قال في التهذيب: ولا يجوز أن يبيع الكل إلا أن يقبض الكل. وأما قول صاحب الحلية، ففي البيان أيضا عن ابن الصباغ نحوه، فإنه قال: لو قال: بع ما تراه من مالي، لم يجز. ولو قال: ما تراه من عبيدي، جاز، وكلاهما شاذ ضعيف. وهذا النقل عن الحلية، إن كان المراد به الحلية للروياني فغلط، فإن الذي في حلية الروياني: لو قال: بع من عبيدي هؤلاء الثلاثة من رأيت، جاز، ولا يبيع الجميع، لان من للتبعيض. ولو وكله أن يزوجه من شاء، جاز، ذكره القاضي أبو حامد، وهذا لفظ الروياني في الحلية بحروفه. وقد صرح إمام الحرمين، والغزالي في البسيط بأنه إذا قال: بع من شئت من عبيدي، يبيع جميعهم، لان من للتبعيض. فلو باعهم إلا واحدا، جاز، قال أصحابنا: لو قال: بع هذا العبد، أو هذا، لم يصح. ولو وكله ليهب من ماله ما يرى، قال في الحاوي: لا يصح. وقياس ما سبق، أنه يصح. والله أعلم. الثانية: التوكيل في الشراء. ولا يكفي فيه أن يقول: اشتر لي شيئا، أو حيوانا، أو رقيقا، بل يشترط أن يبين أنه عبد أو أمة. والنوع، كالتركي والهندي وغيرهما. ولا يشترط استقصاء

(3/528)

أوصاف السلم، ولا ما يقرب منها بلا خلاف. فإن اختلفت أصناف نوع اختلافا ظاهرا، قال الشيخ أبو محمد: لا بد من التعرض للصنف. وأما الثمن، فلا يشترط بيان قدره على الاصح. وعلى الثاني: يشترط بيان قدره أو غايته، بأن يقول: من مائة إلى ألف. وحكى صاحب التقريب وجها: أنه يصح التوكيل بشراء عبد مطلقا، وهذا لوجه، ضعيف جدا. وإذا طرد في قوله: اشتر شيئا، كان أبعد. قلت: ذكر فالبسيط ترددا في قوله: اشتر شيئا تفريعا على هذا الوجه. والله أعلم. ولو قال: اشتر لي عبدا كما تشاء، فقيل: يصح، كما لو قال في القراض: اشتر من شئت من العبيد. والصحيح الذي عليه الاكثرون: لا يصح. والفرق، أن المقصود هناك الربح، والعامل أعرف به. ولو وكله في شراء دار، يشترط ذكر المحلة والسكة. وفي الحانوت يذكر السوق، وعلى هذا القياس. قلت: وفي ذكر الثمن، الوجهان. والله أعلم. الثالثة: التوكيل في الابراء، يشترط فيه علم الموكل إذا قلنا بالاظهر: إنه لا يصح الابراء عن المجهول كما سبق في كتاب الضمان. ولا يشترط علم الوكيل على الاصح، وبه قطع القاضي والغزالي. وفي المهذب والتهذيب: اشتراط علمه بجنسه وقدره كما لو قال: (بع) بما باع به فلان فرسه، فإنه يشترط لصحة البيع علم الوكيل دون الموكل. ولا يشترط في الابراء علم من عليه الحق على الصحيح، والخلاف فيه مبني على ما سبق أن الابراء إسقاط أو تمليك. فإن قلنا: تمليك، اشترط علمه كالمتهب، وإلا، فلا. ثم إن كانت صيغته: أبرئ فلانا عن ديني، أبرأه عن جميعه. وإن قال: عن شئ منه، أبرأه عن قليل منه. وإن قال: عما شئت، أبرأه عما شاء، وأبقى شيئا.

(3/529)

قلت: قوله: أبرئه عن قليل منه، يعني أقل ما ينطلق عليه اسم الشئ، كذا صرح به في التتمة، وهو واضح. ولو قال: أبرئه عن جميعه، فأبرأ عن بعضه، جاز، بخلاف ما لو باع بعض ما أمره ببيعه. والله أعلم. الرابعة: قال: وكلتك في مخاصمة خصماي، وأطلق، صح على الاصح وصار وكيلا فجميع الخصومات. وقيل: يشترط تعيين من يخاصمه، لاختلاف الغرض به. الركن الثاني: الموكل. تشترط فيه صحة مباشرته بملك أو ولاية، فيخرج منه الصبي، والمجنون، والمغمى عليه، والنائم، والمرأة في التزويج، والفاسق في تزويج بنته إذا لم نجعله وليا. وأما السكران، فتوكيله كسائر تصرفاته، ويدخل فيه توكيل الاب والجد في التزويج والمال. وأما الاخ والعم وغيرهما مما لا يجبر، ففي توكيلهم في التزويج وجهان يذكران في النكاح إن شاء الله تعالى. وأما الوكيل في البيع ونحوه، فلا يملك التوكيل إلا إذا أذن له الموكل، أو دلت عليه قرينة. وسيأتي تفصيله إن شاء الله تعالى. وفي معناه، توكيل العبد المأذون. وأما المحجور عليه بسفه، أو فلس، أو رق، فيجوز توكيله فيما يستقل به من التصرفا ت، ولا يجوز فيما لا يستقل به إلا بعد إذن الولي، والمولى، والغريم. ومن جوز التوكيل في بيع

(3/530)

عبد سيملكه، فقياسه جواز توكيل المحجور عليه فيما سيأذن فيه الولي، ولم يتعرض له. قلت: قد يمكن الفرق، بأن الخلل هناك في عبارة المحجور عليه. والله أعلم. ويستثنى مما سبق، بيع الاعمى، وشراؤه. فإنه يصح التوكيل فيه، وإن لم يصح من الاعمى للضرورة. قلت: قال في الحاوي: للاب والوصي والقيم أن يوكل في بيع مال

(3/531)

الطفل، إن شاء عن نفسه، وإن شاء عن الطفل. وفي جوازه عن الطفل، نظر. والله أعلم. الركن الثالث: الوكيل. وشرطه صحة مباشرته ذلك الشئ لنفسه، بأن يكون صحيح العبارة فيه، فلا يصح توكيل الصبي والمجنون في التصرفات. وفي جواز اعتماد قول الصبي في الاذن في دخول الدار والملك عند إيصاله الهدية وجهان، وسبقا في البيع. فإن جوزناه، فهو وكالة من الآذن والمهدي. وعلى هذا، لو وكل الصبي فيه غيره، فالقياس تخريجه على الخلا ف. والتفصيل في أن الوكيل، هل يوكل ؟ فإن جاز، صار الصبي أهلا للتوكيل، ولا يصح كون المرأة والمحرم وكيلين في النكاح. وفي توكيل العبد في الشراء ونحوه، وجهان سبقا في باب مداينة العبيد. وفي توكيله في قبول النكاح بغير إذن سيده، وجهان. أصحهما: الجواز. قلت: وفي توكيله فيه بإذن السيد أيضا، وجهان في الشامل والبيان، وقطعا بالمنع بغير إذنه، والمختار الجواز مطلقا. والله أعلم. وفي توكيله في الايجاب وجهان. أصحهما: المنع، لانه لا يزوج بنته، فبنت غيره أولى، كذا صححه الجمهور، وقطع به جماعة. وتوكيل المحجوز عليه لسفه في طرفي النكاح، كتوكيل العبد. والفاسق في الايجاب إذا سلبناه الولاية، كالعبد، وفي القبول يصح قطعا. والمحجوز عليه لفلس، يوكل فيما لا يلزم ذمته

(3/532)

عهدة قطعا، وفيما يلزمها أيضا على الاصح، كما يصح شراؤه على الصحيح. فرع يصح توكيل المرأة في طلاق غيرها على الاصح، كما يصح أن يفوض إليها طلاق نفسها. قال في التتمة: ولا يصح توكيلها في رجعة نفسها، ولا رجعة غيرها، لان الفرج لا يستباح بقول النساء. ولا يصح توكيلها في الاختيار في النكاح إذا أسلم على أكثر من أربع نسوة. وفي الاختيار للفراق وجهان، لانه يتضمن اختيار الاربع للنكاح. قلت: الاصح: لا يصح. والله أعلم. فرع توكيل المرتد في التصرفات المالية، يبنى على بقاء ملكه وزواله. إن أبقيناه، صح، وإن قطعناه، فلا، وإن وقفناه، فكذا التوكيل. ولو وكل، ثم ارتد، ففي انقطاع التوكيل، الاقوال الثلاثة. ولو وكل رجل مرتدا، أو ارتد الوكيل، لم يقدح في الوكالة، لان الخلاف في تصرفه لنفسه، لا لغيره، كذا نقل الاصحاب عن ابن سريج. وفي التتمة: أنه مبني على أنه يصير محجورا عليه، إن قلنا: نعم، انعزل، وإلا، فلا. قلت: ولو وكل المسلم كافرا ليقبل له نكاح مسلمة، لا يصح. ولو وكله في قبول كتابية، صح. وإن وكله في طلاق مسلمة، فوجهان، لانه لا يملك طلاق مسلمة، لكن يملك طلاقا في الجملة. وللمكاتب أن يوكل غيره في البيع والشراء وسائر التصرفات التي تصح منه، ولا يملك التوكيل في التبرع بغير إذن سيده. وبإذنه قولان، بناء على صحته بإذنه. ولو وكل رجل مكاتبا بجعل يفي بأجرته، جاز. وبغير جعل، له حكم تبرعه. والله أعلم. الركن الرابع: الصيغة. فيه مسائل. الاولى: لا بد من جهة الموكل من لفظ دال على الرضى، كقوله: وكلتك في

(3/533)

كذا، أو فوضته إليك، أو أنبتك فيه، وما أشبهه. ومثله: بع أو أعتق ونحوهما. وأما القبول، فيطلق بمعنيين. أحدهما: الرضى والرغبة فيما فو ض إليه، ونقيضه الرد. والثاني: اللفظ الدال عليه على النحو المعتبر في البيع وسائر المعاملات. ويعتبر في الوكالة القبول بالمعنى الاول. حتى لو رد فقال: لا أقبل، أو لا أفعل، بطلت الوكالة. فلو رد ثم ندم، وأراد أن يفعل، لم يجز، بل لا بد من إذن جديد، لان الوكالة جائزة، ترتفع في الدوام بالفسخ، فارتدادها بالرد في الابتداء أولى. وأما المعنى الثاني وهو القبول لفظا، ففيه أوجه. أصحها: لا يشترط. والثاني: يشترط. والثالث: إن أتى بصيغة عقد، ك‍: وكلتك، وفوضت إليك، اشترط. وإن أتى بصيغة أمر، نحو: بع، واشتر، لم يشترط. فإن شرطنا القبول لفظا، فهل يشترط على الفور كالبيع، أم في المجلس وإن طال ؟ أم يجوز أبدا وإن فارق المجلس، كالوصية ؟ فيه أوجه، الصحيح: الثالث. وأما القبول بالمعنى الاول، فلا يشترط فيه التعجيل بحال بلا خلاف. وإذا لم نشرط القبول، فوكله، والوكيل لا يعلم، ثبتت وكالته على الاصح. فعلى هذا لو تصرف الوكيل قبل العلم بالوكالة، ثم بان وكيلا، ففي صحة تصرفه الخلاف السابق فيمن باع مال أبيه يظنه حيا، فبان ميتا. وإن لم نثبت الوكالة، فهل نحكم بنفوذها حالة بلوغ الخبر ؟ وجهان. فرع حيث لا نشترط القبول، تكفي الكتابة والرسالة، ونجعله مأذونا في التصرف. وحيث شرطنا، فحكمه كما لو كتب بالبيع، وقطع الروياني في الوكالة بالجواز. قلت: قطع الماوردي أيضا، وكثيرون بالجواز وهو الصواب. والله أعلم. فرع إذا شرطنا القبول، فقال: وكلني في كذا، فقال: وكلتك، فهل يكفي، أم لا بد من قبول بعده ؟ فيه الخلاف السابق في البيع ونحوه. ثم قيل:

(3/534)

الوكالة أحوج إلى الاشتراط، لانها ضعيفة، ولو قيل: عكسه، لان الوكالة يحتمل فيها ما لا يحتمل في البيع، لكان أقرب. المسألة الثانية: إذا علق الوكالة بشرط، فقال: إذا قدم زيد، أو جاء رأس الشهر، فقد وكلتك في كذا، أو أنت وكيلي، لم يصح على الاصح. فلو نجز الوكالة وشرط للتصرف شرطا، بأن قال: وكلتك الآن في بيع هذا العبد، ولكن لا تبعه حتى يجئ رأس الشهر، صح التوكيل بلا خلاف، ولا يبيعه إلا إذا حصل الشرط. وإذا أفسدنا الوكالة بالتعليق، فتصرف الوكيل بعد حصول الشرط، صح تصرفه على الاصح، لحصول الاذن. وإن كان العقد فاسدا كما لو شرط للوكيل جعلا مجهولا، بأن قال: بع كذا ولك عشر ثمنه، تفسد الوكالة، ويصح البيع. فعلى هذا، فائدة فساد الوكالة سقوط الجعل المسمى إن كان، والرجوع إلى أجرة المثل، كما أن الشرط الفاسد في النكاح يفسد الصداق، ويوجب مهر المثل، ولا يؤثر في صحة النكاح. فرع لو قال: وكلتك، ومتى عزلتك فأنت وكيلي، ففي صحة الوكالة في الحال، وجهان. أصحهما: الصحة. فإذا قلنا بالصحة، أو كان قوله: متى

(3/535)

عزلتك، مفصولا عن الوكالة، فعزله، نظر، إن لم يعلم به الوكيل، واعتبرنا علمه في نفوذ العزل، فهو على وكالته. وإن لم نعتبره، أو كان عالما به، ففي عوده وكيلا بعد العزل وجهان بناء على تعليق الوكالة، لانه علق الوكالة ثانيا على العزل، أصحهما: المنع. فإن قلنا: يعود، نظر في اللفظ الموصول بالعزل. فإن كان قال: إذا عزلتك، أو مهما، أو متى، لم يقتض ذلك عود الوكالة إلا مرة واحدة. وإن قال: كلما عزلتك، اقتضى العود مرة بعد مرة أبدا، لان كلما للتكرار. فإن أراد أن لا يعود وكيلا، فطريقه أن يوكل غيره في عزله، فينعزل، لان المعلق عليه عزل نفسه. فإن كان قال: كلما عزلتك، أو عزلك أحد عني، فطريقه أن يقول: كلما عدت وكيلا، فأنت معزول. فإذا عزله، ينعزل لتقاوم التوكيل والعزل، واعتضاد العزل بالاصل، وهو الحجر في حق الغير. والخلاف في قبول الوكالة التعليق، جار في أن العزل هل يقبله، ولكن بالترتيب ؟ والعزل أولى بقبوله، لانه لا يشترط فيه قبول قطعا. وتصحيح إدارة الوكالة والعزل جميعا، مبني على قبولهما التعليق. قال الامام: وإذا نفذنا العزل، وقلنا: تعود الوكالة، فلا شك أن العزل ينفذ في وقت وإن لطف، ثم ترتب عليه الوكالة. فلو صادف تصرف الوكيل ذلك الوقت اللطيف، ففي نفوذ تصرفه وجهان. المسألة الثالثة: تصح الوكالة الموقتة، كقولك: وكلتك إلى شهر رمضان.
الباب الثاني في أحكام الوكالة الصحيحة وهي أربعة. الاول: صحة تصرف الوكيل إذا وافق، والموافقة والمخالفة تعرفان بالنظر إلى اللفظ تارة، وبالقرائن أخرى. فإن القرينة قد تقوى، فيترك لها إطلاق اللفظ. ولهذا لو أمره في الصيف بشراء الجمد، لا يشتريه في الشتاء. وقد يتعادل اللفظ والقرينة، ويحصل من تعادلهما خلاف في المسألة. وهذا القول الجملي، نوضحه بصور

(3/536)

تعرف بها أخواتها. إحداها: وكله في بيع شئ وأطلق، لا يصح بيعه بغير نقد البلد، ولا بثمن مؤجل، ولا بغبن فاحش على المشهور. وفي قول: يصح كل ذلك موقوفا على إجازة الموكل، وهذا هو القول المنقول في بيع الفضولي، والصواب: الاول، وعليه التفريع. فلو كان في البلد نقدان، لزمه البيع بأغلبهما. فإن استويا في المعاملة، باع بأنفعهما للموكل. فإن استويا، تخير فيهما على الصحيح. وفي وجه: لا يصح الوكيل حتى يبين. ثم إذا باع الوكيل على أحد الاوصاف الممنوعة، لم يصر ضامنا للمبيع ما لم يسلمه إلى المشتري. فإذا سلم، ضمن. ثم القول فيه إذا كان المبيع باقيا، أو تالفا. وفي كيفية تغريم الموكل الوكيل والمشتري على ما بيناه فيما إذا باع العدل الرهن بغبن فاحش أو بغير نقد البلد، أو بنسيئة. فأما بيع الوكيل بغبن يسير، فجائز. واليسير هو الذي يتغابن الناس به ويحتملونه غالبا. وبيع ما يساوي عشرة بتسعة، متحمل. وبثمانية غير متحمل قال الروياني: ويختلف القدر المتحمل باختلاف أجناس الثياب من الثياب والعبيد والعقار وغيرها. فرع لا يجوز للوكيل أن يقتص على البيع بثمن المثل وهناك طالب بزيادة. فلو باع بثمن المثل، ثم حضر المجلس طالب بزيادة، فالحكم على ما سبق في عدل الرهن. فرع لو قال الموكل: بعه بكم شئت، فله البيع بالغبن الفاحش، ولا يجوز بالنسيئة، ولا بغير نقد البلد. ولو قال: بما شئت، فله البيع بغير النقد، ولا

(3/537)

يجوز بالغبن، ولا بالنسيئة. ولو قال: كيف شئت، فله البيع بالنسيئة. ولا يجوز بالغبن، ولا بغير نقد البلد، وعن القاضي حسين، جواز الجميع. ولو قال: بعه بما عز وهان، قال في التتمة: هو كقوله: بكم شئت. وقال العبادي: له البيع بالعرض والغبن، ولا يجوز بالنسيئة، وهو الاولى. فرع الوكيل بالبيع مطلقا، هل يجوز بيعه لابيه وابنه وسائر أصوله وفروعه ؟ وجهان. أصحهما: الجواز، كما لو باع صديقه، وكالعم يزوج موليته لابنه البالغ إذا أطلقت الاذن، وقلنا: لا يشترط تعيين الزوج، فإنه يصح قطعا. ويجري الوجهان في البيع للزوج والزوجة إذا قلنا: لا تقبل شهادته له، أو فيما لو باع لمكاتبه، والوجهان في الفروع المستقلين. أما ابنه الصغير، فلا يصح البيع له مطلقا. وكذا لا يبيع من نفسه على الصحيح المعروف. وعن الاصطخري، جوازه. فعلى الصحيح: لو صرح في الاذن في بيعه لنفسه، فوجهان. قال ابن سريج: يصح. وقال الاكثرون: لا يصح. ولو أذن في بيعه لابنه الصغير، قال في التتمة: هو على هذا الخلاف. وقال البغوي: وجب أن يجوز. ويجري الوجهان فيما لو وكله في الهبة لنفسه، أو تزويج بنته لنفسه. وفي تولي ابن العم طرفي النكاح، أن يتزوج بنت عمه بإذنها وهو وليها، والنكاح أولى بالمنع. وفيما لو وكل مستحق الدين المدين باستيفائه من نفسه، أو وكل مستحق القصاص الجاني باستيفائه من نفسه في النفس أو الطرف، أو وكل الامام السارق في قطع يده، أو وكل الزاني ليجلد نفسه. والصحيح: المنع في كل ذلك، وطردوهما في الوكيل في الخصومة من الجانبين، والاصح: المنع. فعلى هذا يتخير ويخاصم لايهما شاء. ولو توكل في طرفي النكاح أو البيع، فعلى الوجهين. وقيل بالمنع قطعا. ولو وكل

(3/538)

من عليه الدين في إبراء نفسه، فقيل على الوجهين. وقيل: يجوز قطعا، وهو بناء على اشتراط القبول في الابراء. فإن اشترطناه، جرى الوجهان، وإلا فيجوز قطعا، كما لو وكل من عليه القصاص في العفو، والعبد في إعتاق نفسه. والوكيل في الشراء كالوكيل في البيع في أنه لا يشتري من نفسه، ولا مال ابنه الصغير. وفي ابنه الكبير، الوجهان في سائر الصور. قلت: وإذا وكل الابن الكبير أباه في بيع، لم يجز أن يبيع لنفسه على الاصح. وحكى في الحاوي وجها: أنه يجوز تغليبا للابوة، كما لو كان في حجره. والله أعلم. فرع إذا أذن في البيع مؤجلا، نظر. إن قدر الاجل، صح التوكيل. وإن أطلق، فوجهان. أحدهما: لا يصح، لاختلاف الغرض. وأصحهما: يصح. وفيما يحمل عليه، أوجه. أصحها: أنه ينظر إلى المتعارف في مثله. فإن لم يكن فيه عرف، راعى الانفع. والثاني. له التأجيل إلى ما شاء. والثالث: إلى سنة. الصورة الثانية: في قبض الثمن، وإقباض المبيع. فإذا وكله بالبيع مطلقا، فهل يملك الوكيل قبض الثمن ؟ وجهان. أحدهما: لا، لانه لم يأذن فيه، وقد يرضاه للبيع، ولا يرضاه لقبض الثمن. وأصحهما: نعم، لانه من توابع البيع ومقتضياته. وهل يملك تسليم المبيع إذا كان معه ؟ أشار كثيرون إلى الجزم بجوازه. وقال الشيخ أبو علي: هو على الوجهين في قبض الثمن. ولو صرح

(3/539)

بهما، لم يملك التسليم ما لم يقبض الثمن، وعلى هذا جرى صاحب التهذيب وغيره. قلت: الاصح: جواز تسليمه، ولكن بعد قبض الثمن. فهذا هو الراجح في الدليل، وفي النقل أيضا، وقد صححه الرافعي في المحرر. والله أعلم. والوكيل في الصرف، يملك القبض والاقباض بلا خلاف، لانه شرط في صحة العقد، وكذلك في السلم يدفع وكيل المسلم رأس المال، ويقبضه وكيل المسلم إليه قطعا. فرع إذا باع الوكيل بمؤجل حيث يجوز، سلم المبيع على المذهب، إذ لا حبس بالمؤجل، ويجئ وجه مما ذكره أبو علي: أنه لا يسلم، إذ لم يفوض إليه. ثم إذا حل الاجل، لا يملك الوكيل قبض الثمن إلا بإذن مستأنف. وإذا باع بحال، وجوزنا قبض الثمن، لم يسلم المبيع حتى يقبضه كما لو أذن فيهما صريحا، وله مطالبة المشتري بتسليم الثمن. وإذا لم نجوز له القبض، فلا تجوز له المطالبة، وللموكل المطالبة بالثمن على كل حال. ولو منعه من قبض الثمن، لم يجز قبضه قطعا. ولو منعه من تسليم المبيع، فكذلك عند الشيخ أبي علي. وقال آخرون: هذا الشرط فاسد، فإن التسليم مستحق بالعقد. وفي فساد الوكالة به وجهان. أحدهما: تفسد، ويسقط الجعل المسمى، فيرجع بأجرة المثل. والصواب أن يقال: المسألة مبنية على أن في صورة الاطلاق، هل للوكيل التسليم، أم لا ؟ إن قلنا: لا، فعند المنع أولى، وإن قلنا: نعم، فذلك من توابع العقد وتتماته، لا لان تسليمه مستحق بالعقد، فإن المستحق هو التسليم، لا تسليمه بعينه، والممنوع منه تسليمه. فلو قال: امنع المبيع منه، فهذا شرط فاسد، لان منع الحق عمن

(3/540)

يستحق، وإثبات يده عليه، حرام. وفرق بين قوله: لا تسلمه إليه، وقوله: أمسكه أو امنعه. فرع الوكيل بالشراء، إن لم يسلم الموكل إليه الثمن، واشترى في الذمة، فسيأتي الكلام - في أن المطالبة بالثمن، على من تتوجه ؟ - في الحكم (من الباب) الثاني إن شاء الله تعالى. وإن سلمه إليه واشترى بعينه، أو في الذمة، فهل يملك تسليم الثمن وقبض المبيع بمجرد الاذن في الشراء ؟ قال في التتمة والتهذيب: فيه الخلاف السابق في وكيل البائع، وجزم الغزالي بالجواز، فإن العرف يقتضيه. قلت: الصحيح: القطع بالجواز، وهو الذي جزم به صاحب الحاوي والاكثرون. وقال صاحب الشامل: يسلم الثمن قطعا، ويقبض المبيع على الاصح، ففرق بينهما. والله أعلم. فرع إذا سلم المشتري الثمن إلى الموكل أو الوكيل حيث يجوز قبضه، لزم الوكيل تسليم المبيع وإن لم يأذن الموكل فيه، لان الثمن إذا قبض صار دفع المبيع مستحقا، وللمشتري الانفراد بأخذه. فإن أخذه المشتري، فذاك، وإن سلمه الوكيل، فالامر محمول على أخذ المشتري، فلا حكم للتسليم. فرع ذكرنا أن الوكيل لا يسلم المبى قبل قبض الثمن. فلو فعل، غرم للموكل قيمته إن كانت القيمة والثمن سواء، أو كان الثمن أكثر. فإن كانت القيمة أكثر، بأن باعه بغبن محتمل، فهل يغرم جميع القيمة، أم يحط قدر الغبن ؟ وجهان. أصحهما: أولهما. فإن باعه بغبن فاحش بإذن الموكل، فقياس الوجه الثاني: أن لا يغرم إلا قدر الثمن، ثم إذا قبض الوكيل الثمن بعدما غرم، دفعه إلى الموكل، واسترد المغروم. فرع الوكيل باستيفاء الحق، هل يثبته، أو باثباته، هل يستوفيه عينا كان أو دينا ؟ فيه أوجه. أصحها: لا. والثاني: نعم. والثالث: يثبت ولا يستوفي. فلو كان الحق قصاصا أو حدا، لم يستوفه على المذهب. وقال ابن خيران: على الوجهين.

(3/541)

الصورة الثالثة: في شرائه المعيب. فللوكيل بالشراء حالان. أحدهما: أن يوكل في شراء موصوف، فلا يشتري إلا سليما، فإن اشترى معيبا، نظر، إن كان مع العيب يساوي ما اشتراه به، فإن جهل العيب، وقع عن الموكل، وإن علمه، فأوجه. أصحها: لا يقع عنه، لان الاطلاق يقتضي سليما. والثاني: يقع. والثالث: إن كان عبدا يجزئ في الكفارة، وقع عنه، وإلا، فلا، إلا أن يكون كافرا، فإنه يجوز للوكيل شراؤه. وإن لم يساو ما اشتراه (به)، فإن علم، لم يقع عن الموكل، وإن جهل، وقع عنه على الاصح عند الاكثرين، كما لو اشتراه بنفسه جاهلا. وحيث قلنا بوقوعه عن الموكل، فإن كان جاهلا، فللموكل الرد قطعا، وكذا للوكيل على الصحيح. وعن ابن سريج: أنه لا ينفرد بالرد. وإن كان الوكيل عالما، فلا رد له، وللموكل الرد على الاصح. فعلى هذا، هل ينتقل الملك إلى الوكيل، أم ينفسخ العقد من أصله ؟ وجهان. فمن قال بالانتقال، كأنه يقول: ينعقد موقوفا حتى يتبين الحال، وإلا، فيستحيل ارتداد الملك من الموكل إلى الوكيل، قاله الامام. وهذا الخلاف، تفريع على وقوعه للموكل مع علم الوكيل، وهو خلاف ظاهر المذهب. الحال الثاني: أن يكون وكيلا في شراء معين. فإن لم ينفرد الوكيل في الحال الاول بالرد، فهنا أولى، وإلا، فوجهان. الاصح المنصوص: الجواز، لان الظاهر أنه يريده بشرط السلامة. ولم يذكروا في هذا الحال، متى يقع عن الموكل، ومتى لا يقع ؟ والقياس: أنه كما سبق في الحال الاول. لكن لو كان المبيع معيبا يساوي ما اشتراه به وهو عالم، فايقاعه عن الموكل هنا أولى، لجواز تعلق الغرض بعينه. وكل ما ذكرناه في الحالين، فيما إذا اشترى في الذمة. أما إذا اشترى بعين مال الموكل، فحيث قلنا هناك: لا يقع عن الموكل، لا يصح هنا أصلا. وحيث قلنا: يقع، فكذا هنا، وليس للوكيل الرد على الاصح. ومتى ثبت الرد للوكيل في صورة الشراء في الذمة، فاطلع الموكل على العيب قبل اطلاع الوكيل أو بعده، ورضيه، سقط خيار الوكيل، ولا يسقط خيار الموكل بتأخير الوكيل وتقصيره. وإذا أخر الوكيل

(3/542)

الرد، أو صرح بالزام العقد، فهل له العود إلى الرد، لان أصل الحق باق وهو نائب، أم لا، لانه بالتأخير كالعازل نفسه عن الرد ؟ وجهان. أصحهما: الثاني. فإذا قلنا به، وأثبتنا له العود ولم يعد، فاطلع الموكل عليه، وأراد الرد، فله ذلك إن سماه الوكيل في الشراء، أو نواه وصدقه البائع، وإلا، فوجهان. أحدهما: يرده على الوكيل، ويلزمه المبيع، لانه اشترى في الذمة ما لم يأذن فيه الموكل. فانصرف إليه. وبهذا قطعا في التهذيب والتتمة. والثاني وبه قطع الشيخ أبو حامد وأصحابه: أن المبيع للموكل، وقد فات الرد لتفريط الوكيل. ويضمن الوكيل، وفيما يضمنه وجهان. قال أبويحيى البلخي: يضمن قدر نقص قيمته من الثمن. فلو كانت القيمة تسعين، والثمن مائة، رجع بعشرة. فإن تساويا، فلا رجوع. وقال الاكثرون: يرجع بارش العيب من الثمن. قلت: المذكور عن التهذيب والتتمة أصح، وقد نقله صاحب المهذب عن نص الشافعي رضي الله عنه. والله أعلم. فرع لو أراد الوكيل الرد بالعيب، فقال البائع: أخر حتى يحضر الموكل، لم يلزمه إجابته. وإذا رد، فحضر الموكل ورضيه، احتاج إلى استئناف الشراء. ولو أخر كما التمس البائع، فحضر الموكل ولم يرضه، قال البغوي: المبيع للوكيل، ولا رد، لتأخيره مع الامكان. وقيل: له الرد، لانه لم يرض بالعيب. ولقائل أن يقول للبغوي: أنت وسائر الاصحاب متفقون على أنه إذا رضي الوكيل بالعيب، ثم حضر الموكل وأراد الرد، فله ذلك إن كان الوكيل سماه أو نواه، وهنا الوكيل والموكل والبائع متصادقون على أن الشراء وقع للموكل، ومن ضرورة ذلك أن يكون سماه أو نواه، فوجب أن يقال: المبيع للموكل، وله الرد. فرع إذا أراد الوكيل الرد، فقال البائع: قد عرفه الموكل ورضيه، ولا رد لك، نظر، إن لم يحتمل بلوغ الخبر إليه، لم يلتفت إلى قوله، وإن احتمل، وأنكر الوكيل، حلف على نفي العلم برضى الموكل. وفوجه ضعيف: لا يحلف. فإن عرضنا اليمين على الوكيل، فحلف، رده. فإن حضر الموكل، فصدق البائع، فعن ابن سريح: أن له استرداد المبيع من البائع، لموافقته إياه على الرضى قبل الرد. وعن القاضي حسين: لا يسترد، وينفذ فسخ الوكيل.

(3/543)

قلت: المنقول عن ابن سريج أصح، وبه قطع صاحبا الشامل والبيان. والله أعلم. وإن نكل الوكيل، حلف البائع، وسقط رد الوكيل. ثم إذا حضر الموكل، وصدق البائع، فذاك. وإن كذبه، قال في التهذيب: يلزم العقد الوكيل، ولا رد له، لابطال الحق بالنكول. وفيه الاشكال السابق في الفرع قبله. فرع الوكيل بالبيع إذا باع، فوجد المشتري بالمبيع عيبا، رده عليه إن لم يعلمه وكيلا، وإن علمه، فإن شاء رده عليه، ثم هو يرد على الموكل، وإن شاء رد على الموكل. وهل للوكيل حط بعض الثمن للعيب ؟ فيه قولان. قلت: ينبغي أن يكون أصحهما: عدم الحط. والله أعلم. ولو زعم الموكل حدوث العيب في يد المشتري، وصدق الوكيل المشتري، رد على الوكيل، ولم يرد الوكيل على الموكل. فرع سيأتي في كتاب القراض إن شاء الله تعالى: أن الوكيل بالشراء، هل يشتري من يعتق على الموكل ؟ فإن قلنا: يشتريه، فكان معيبا، فللوكيل رده، لانه لا يعتق على الموكل قبل رضاه بالعيب، ذكره في التهذيب. الصورة الرابعة: في توكيل الوكيل، فإن سكت الموكل عنه، نظر، إن كان أمرا يتأتى له الاتيان به، لم يجز أن يوكل فيه. وإن لم يتأت منه، لكونه لا يحسنه، أو لا يليق بمنصبه، فله التوكيل على الصحيح، لان المقصود من مثله الاستنابة. وفي وجه: لا يوكل، لقصور اللفظ. ولو كثرت التصرفات الموكل فيها، ولم يمكنه الاتيان بجميعها، لكثرتها، فالمذهب: أنه يوكل فيما يزيد على الممكن، ولا يوكل في الممكن. وفي وجه: يوكل في الجميع. وقيل: لا يوكل في الممكن. وفي

(3/544)

الباقي وجهان. وقيل: في الجميع وجهان. وإن أذن له في التوكيل، فله أحوال. الاول: إذا قال: وكل عن نفسك، ففعل، انعزل الثاني بعزل الاول إياه، وبموته وجنونه على الصحيح في الجميع، لانه نائبه. ولو عزل الموكل الاول، انعزل. وفي انعزال الثاني بإنعزاله هذا الخلاف. ولو عزل الموكل الثاني، انعزل على الاصح، كما ينعزل بموته وجنونه. والثاني: لا، لانه ليس وكيلا من جهته. والذي يجمع هذه الاختلافات، أن الوكيل الثاني، هل هو وكيل الوكيل الاول كما لو صرح به، أم وكيل الموكل، ويكون تقديره: أقم غيرك مقام نفسك ؟ والاصح: أنه وكيل الوكيل الاول. الحال الثاني: أن يقول: وكل عني، فالثاني وكيل الموكل، وله عزل أيهما شاء، وليس لاحدهما عزل الآخر، ولا ينعزل أحدهما بانعزال الآخر. الحال الثالث: إذا قال: وكلتك في كذا، وأذنت لك أن توكل فيه، ولم يقل: عنك، ولا عني، فهذا كالصورة الاولى، أم كالثانية ؟ وجهان. أصحهما: الثاني. وإذا جوزنا له أن يوكل في صورة سكوت الموكل، فينبغي أن يوكل عن موكله. فلو وكل عن نفسه، فوجهان. قلت: أصحهما: لا يجوز. والله أعلم. فرع حيث ملك الوكيل أن يوكل، فشرطه أن يوكل أمينا، إلا أن يعين له غيره. ولو وكل أمينا، ثم فسق، هل له عزله ؟ وجهان. قلت: أقيسهما: المنع. والله أعلم. فرع لو وكله في تصرف، وقال: افعل فيه ما شئت، لم يكن ذلك إذنا في التوكيل على الاصح.

(3/545)

قلت: لو قال: كل ما تصنعه، فهو جائز، فهو كقوله: افعل ما شئت. والله أعلم. الصورة الخامسة: في امتثال تقييد الموكل. والصور المذكورة من أول الباب إلى هنا، مفروضة في التوكيل المطلق، ومن هنا إلى آخره في التوكيل المقرون بتقييد. وحاصله: أنه يجب مراعاة تقييد الموكل، ورعاية المفهوم منه بحسب العرف، وفيه مسائل. إحداها: إذا عين الموكل شخصا، بأن قال: بع لزيد. أو (عين) وقتا، بأن قال: بع يوم الجمعة، لم يجز أن يبيع لغير زيد، ولا قبل الجمعة، ولا بعده. قلت: هكذا قال الاصحاب في البيع قبل الجمعة وبعده: إنه لا يصح. قالوا: وكذا حكم العتق، لا يجوز قبل الجمعة بعده. وأما الطلاق، فنقل صاحبا الشامل والبيان عن الداركي، أنه قال: إن طلقها قبل الجمعة، لم يقع، وإن طلقها بعده يقع، لانها إذا كانت مطلقة يوم الجمعة، كانت مطلقة يوم السبت، بخلاف الخميس. ولم أر هذا لغيره، وفيه نظر. والله أعلم. لو عين مكانا من سوق ونحوها، نظر، إن كان له في ذلك المكان غرض ظاهر، بأن كان الراغبون فيه أكثر، أو النقد فيه أجود، لم يجز البيع في غيره. وإلا، فوجهان. أحدهما: يجوز، وبه قال القاضي أبو حامد، وقطع به الغزالي. وأصحهما عند ابن القطان والبغوي: المنع. قلت: قطع بالجواز أيضا صاحبا التنبيه والتتمة وغيرهما، لكن الاصح على الجملة: المنع، وهو الذي صححه الماوردي والرافعي في المحرر. قلت: هذا إذا لم يقدر الثمن. فإن قال: بع في سوق كذا بمائة، فباع بمائة في غيرها، جاز، صرح به صاحبا الشامل والتتمة وغيرهما. والله أعلم. ولو نهاه صريحا عن البيع في غيره، امتنع قطعا. ولو قال: بع في بلد كذا، قال ابن كج: هو كقوله: بع في سوق كذا، حتى لو باع في بلد آخر، جاء فيه

(3/546)

التفصيل المذكور، وهذا صحيح، لكنه يصير ضامنا بالنقل من ذلك البلد، ويكون الثمن مضمونا في يده. بل لو أطلق التوكيل في البيع في بلد، فليبع فيه فإن نقل، ضمن. المسألة الثانية: قال: بع بمائة درهم، لم يبع بدونها، وله البيع بأكثر. والمقصود بالتقدير: أن لا ينقص فيهما من العرف. وفي وجه شاذ حكاه العبادي: لا يجوز البيع بأكثر من مائة. والصحيح المعروف: الاول. ولو نهاه عن الزيادة صريحا، لم يزد قطعا. قلت: حكي في النهاية والبسيط عن صاحب التقريب أنه لو قال: بع بمائة ولا تزد، فزاد، أو اشتر هذا العبد بمائة ولا تنقص، فنقص، ففي صحته وجهان. قالا: والوجه أن يقال: إن أتى بما هو نص في المنع، لم ينفذ، لمخالفته، وإن احتمل أنه يريد: لا تتعب نفسك في طلب الزيادة والنقص، اتجه التنفيذ. والله أعلم. وهل له البيع بمائة وهناك راغب بزيادة على المائة ؟ فيه وجهان. قلت: أصحهما: المنع، لانه مأمور بالاحتياط والغبطة. والله أعلم. قال الاصحاب: ولو كان المشتري معينا، فإن قال: بعه لزيد بمائة، لم يجز أن يبيع بأكثر منها قطعا، لانه ربما قصد إرفافه. فرع لو قال: بع ثوبي، ولا تبعه بأكثر من مائة، لم يبعه بأكثر من مائة، ويبيع بها وبما دونها ما لم ينقص عن ثمن المثل. ولو قال: بعه بمائة، ولا تبعه بمائة وخمسين، فليس له بيعه بمائة وخمسين، ويجوز بما دون ذلك ما لم ينقص عن مائة، ولا يجوز بما زاد على مائة وخمسين على الاصح. فرع الشراء كالبيع فيما سبق. فإذا قال: اشتر بمائة، فله الشراء بأقل، إلا أن ينهاه، ولا يشتري بما فوقها. ولو قال: اشتر بمائة، ولا تشتر بخمسين، فله الشراء بالمائة وبما بينها وبين خمسين، ولا يجوز بخمسين. وفيما دونها، الوجهان.

(3/547)

قلت: قال أصحابنا: لو قال: اشتر عبد فلان بمائة، فاشتراه بأقل منها، صح، وهذا يخالف ما سبق في قوله: بعه لزيد بمائة. قال صاحب الحاوي: والفرق أنه في البيع ممنوع من قبض ما زاد على المائة، فلا يجوز قبض ما نهي عنه. وفي الشراء، مأمور بدفع مائة، ودفع الوكيل بعض المأمور به جائز. والله أعلم. المسألة الثالثة: لو قال: بعه إلى أجل، وبين قدره، أو قلنا: لا حاجة إلى بيانه، وحملناه على المعتاد، فخالف وباع حالا، نظر، إن باعه بقيمته حالا، لم يصح، لانه أقل مما أمره به. وإن باعه حالا بقيمته إلى ذلك الاجل، نظر، إن كان في وقت لا يؤمن النهب والسرقة، أو كان لحفظه مؤنة في الحال، لم يصح أيضا. وإن لم يكن شئ من ذلك، صح على الاصح. ولا فرق فيما ذكرنا بين ثمن المثل عند الاطلاق، وبين ما قدره من الثمن، بأن قال: بع بمائة نسيئة، فباع بمائة نقدا. ولو قال: بع بكذا إلى شهرين، فباع به إلى شهر، ففيه الوجهان. ولو قال: اشتر حالا، فاشتراه مؤجلا بقيمته مؤجلا، لم يصح للموكل، لانه أكثر، وإن اشتراه بقيمته حالا، فوجهان كما في طرف البيع. قال صاحب التتمة: هذا إذا قلنا: إن مستحق الدين المؤجل إذا عجل حقه، يلزمه القبول. وأما إذا قلنا: لا يلزمه، فلا يصح الشراء هنا للموكل بحال. وذكر هو وغيره تخريجا على المسألة التي نحن فيها: أن الوكيل بالشراء مطلقا، لو اشترى نسيئة بثمن مثله نقدا، جاز، لانه زاد خيرا، وللموكل تفريغ ذمته بالتعجيل. قلت: هذا المنقول أولا عن التتمة قد عكسه صاحب الشامل فقال: هذا الخلاف حيث لا يجبر صاحب الدين على قبول تعجيله، وحيث يجبر، يصح الشراء قطعا. وهذا الذي قاله، أصح وأفقه وأقرب إلى تعليل الاصحاب. والله أعلم. فرع لو دفع (إليه) دينارا، وقال: اشتر به شاة، ووصفها، فاشترى به شاتين بتلك الصفة، نظر، إن لم تساو واحدة منهما دينارا، لم يصح الشراء للموكل وإن

(3/548)

زادت قيمتهما جميعا على الدينار، لفوات ما وكل فيه. وإن ساوت كل واحدة دينارا، فقولان. أظهرهما: صحة الشراء، وحصول الملك فيهما للموكل، لانه حصل غرضه وزاد خيرا. والثاني: لا تقع الشاتان للموكل، لانه لم يأذن فيهما، بل ينظر، إن اشتراهما في الذمة، فللموكل واحدة بنصف دينار، والاخرى للوكيل، ويرد على الموكل نصف دينار. وللموكل أن ينتزع الثانية منه، ويقرر العقد فيهما، لانه عقد العقد له. وفي قول شاذ: لا يصح الشراء للموكل في واحدة منهما، بل يقعان للوكيل. وإن اشتراهما بعين الدينار، فقد اشترى شاة باذنه، وشاة بلا إذنه، فيبنى على وقف العقود. فإن قلنا: لا توقف على الاجازة، بطل العقد في شاة. وفي الاخرى قولا (تفريق) الصفقة. وإن قلنا: توقف، فإن شاء الموكل أخذهما بالدينار، وإن شاء اقتصر على واحدة ورد الاخرى على البائع. وهذا القول مشكل، لان تعين الشاة للموكل أو لابطال العقد فيها، ليس بأولى من تعين الاخرى، والتخيير يشبه بيع شاة من شاتين، وهو باطل. فإذا صححنا الشراء فيهما للموكل، فباع الوكيل إحداهما بغير إذن الموكل، ففي صحة بيعه، قولان. وعلى هذا يخرج ما إذا اشترى شاة بدينار، وباعها بدينارين. وقيل: هذا الخلاف، هو القولان في بيع الفضولي، فعلى الجديد: يلغو، وعلى القديم: ينعقد موقوفا على إجازة الموكل. قلت: الاظهر: أنه لا يصح بيعه. قال أصحابنا: ولو اشترى به شاتين، تساوي إحداهما دينارا، والاخرى بعض دينار، فطريقان. الاصح منهما عند القاضي أبي الطيب والاصحاب: صحة البيع فيهما جميعا، ويكون كما لو ساوت كل واحدة دينارا على ما سبق. فعلى الاظهر: يلزم البيع فيهما جميعا للموكل، وبه قطع المحاملي وغيره. والطريق الثاني: لا يصح في حق الموكل واحدة منهما.

(3/549)

فعلى الاظهر: لو باع الوكيل التي تساوي دينارا، لم يصح قطعا، وإن باع الاخرى، فعلى الخلاف. وإن قلنا: للوكيل إحداهما، كان له التي لا تساوي دينارا بحصتها، وللموكل انتزاعها كما سبق. والله أعلم. فرع قال: بع عبدي بمائة درهم، فباعه بمائة وعبد أو وثوب يساوي مائة، فعن ابن سريج: أنه على قولين بالترتيب على مسألة الشاتين، وأولى بالمنع، لانه عدل عن الجنس. فإن أبطلنا، فهل يبطل في القدر المقابل لغير الجنس وهو النصف، أم في الجميع ؟ قولان. فإن قلنا: في ذلك القدر، قال في التتمة: لا خيار له، لانه إذا رضي ببيع الجميع بمائة، فالبعض أولى. وأما المشتري، فإن لم يعلم أنه وكيل بالبيع بدراهم، فله الخيار، وإن علم، فوجهان، لشروعه في العقد مع العلم بأن بعض المعقود عليه لا يسلم له. قلت: ولو باعه بمائة درهم ودينار، ففي التتمة والتهذيب: أنه على الخلاف في مائة وثوب. وقطع صاحب الشامل بالصحة، لانه من جنس الاثمان، وينبغي أن يكون الاصح في الجميع: الصحة. والله أعلم. فرع لو قال: بع بألف درهم، فباع بألف دينار، لم يصح، لانه غير المأمور به، وفيه احتمال ذكره ابن كج، والغزالي في الوجيز. وعلى هذا الاحتمال: البيع بعرض يساوي ألف دينار، يشبه أن يكون كالبيع بألف دينار. الصورة السادسة: في الوكالة في الخصومة، وفيها مسائل. إحداها: الوكيل بالخصومة من جهة المدعي، يدعي ويقيم البينة ويسعى في تعديلها، ويحلف ويطلب الحكم والقضاء، ويفعل ما هو وسيلة إلى الاثبات. والوكيل من جهة المدعى عليه، ينكر ويطعن في الشهود، ويسعى في الدفع بما أمكنه. الثانية: هل يشترط في التوكيل في الخصومة بيان ما فيه الخصومة، من دم، أو مال، أو عين، أو دين، أو أرش جناية، أو بدل مال حكى العبادي فيه وجهين كالوجهين في بيان من يخاصمه. الثالثة: لو أقر وكيل المدعي بالقبض، أو الابراء، أو قبول الحوالة، أو

(3/550)

المصالحة على مال، أو بأن الحق مؤجل، أو أقر وكيل المدعى عليه بالحق للمدعي، لم يقبل، سواء أقر في مجلس الحكم، أم في غيره، كما لا يصح إبراؤه ومصالحته، لان اسم الخصومة لا يتناولهما، فكذا الاقرار. ثم وكيل المدعي، إذا أقر بالقبض، أو الابراء، انعزل، وكذا وكيل المدعى عليه، إذا أقر بالحق، انعزل، لانه بعد الاقرار ظالم في الخصومة. وأطلق ابن كج وجهين في بطلان وكالته بالاقرار. قلت: ولو أبرأ وكيل المدعي خصمه، لم ينعزل، لان إبراءه باطل، ولا يتضمن اعترافا بأن المدعي ظالم، الاقرار، وكذا فرق صاحب الحاوي وغيره. والله أعلم. فرع نقل في النهاية أن الوكيل بالخصومة من جهة المدعى عليه، لا يقبل تعديله بينة المدعي، لانه كالاقرار في كونه قاطعا للخصومة، وليس للوكيل قطع الخصومة بالاختيار. الرابعة: تقبل شهادة الوكيل على موكله، وتقبل لموكله في غير ما توكل فيه. وإن شهد بما توكل فيه، نظر، إن شهد قبل العزل، أو بعده وقد خاصم فيه، لم يقبل، للتهمة. وإن كان بعده ولم يخاصم، قبلت على الاصح. هذه هي الطريقة الصحيحة المشهورة. وقال الامام: قياس المراوزة، أن يعكس فيقال: إن لم يخاصم، قبلت، وإلا، فوجهان. قال: وهذا التفصيل، إذا جرى الامر على تواصل. فإن طال الفصل، فالوجه: القطع بقبول الشهادة مع احتمال فيه. الخامسة: لو وكل رجلين بالخصومة، ولم يصرح باستقلال كل واحد منهما، فوجهان. الاصح: لا يستقل واحد منهما، بل يتشاوران ويتباصران. كما لو وكلهما في بيع أو طلاق أو غيرهما، أو وصى إليهما. ولو وكل رجلين في حفظ متاع، فالاصح: أنه لا ينفرد واحد منهما بحفظه، بل يحفظانه في حرز بينهما. والثاني: ينفرد. فإن قبل القسمة، قسم ليحفظ كل واحد بعضه. السادسة: ادعى عند القاضي أنه وكيل زيد، فإن كان المقصود بالخصومة حاضرا، وصدقه، ثبتت الوكالة، وله مخاصمته، وإن كذبه، أقام البينة على الوكالة. ولا يشترط في إقامة البينة تقدم دعوى حق الموكل على الخصم. وإن كان

(3/551)

غائبا، وأقام الوكيل بينة بالوكالة، سمعها القاضي وأثبتها. ولا يعتبر حضور الخصم في إثبات الوكالة، خلافا لابي حنيفة رضي الله عنه حيث (قال): لا تسمع البينة إلا في وجه الخصم. قال الامام: وهو بناء على مذهبه، في امتناع القضاء على الغائب. ثم حكى الامام عن القاضي حسين: أنه لا بد (و) أن ينصب القاضي مسخرا ينوب عن الغائب، ليقيم المدعي البينة في وجهه. قال الامام: وهذا بعيد لا أعرف له أصلا، مع ما فيه من مخالفة الاصحاب. وحكى عنه أيضا أن القضاة اصطلحوا على أن من وكل في مجلس القضاء وكيلا بالخصومة، اختص التوكيل بالمخاصمة في ذلك المجلس. قال الامام: والذي نعرفه للاصحاب أنه يخاصم في ذلك المجلس وبعده، ولا نعرف للقضاة العرف الذي ادعاه. السابعة: وكل رجلا عند القاضي بالخصومة عنه، وطلب حقوقه، فللوكيل أن يخاصم عنه ما دام حاضرا في المجلس، اعتمادا على العيان. فإن غا ب وأراد الوكيل الخصومة عنه اعتمادا على اسم ونسب يذكره، فلا بد من إقامة بينة على أن فلان ابن فلان وكله، أو على أن الذي وكله هو فلان بن فلان، ذكره أصحابنا العراقيون، والشيخ أبو عاصم العبادي. وعبارة العبادي: إنه لا بد وأن يعرف الموكل شاهدان يعرفهما القاضي ويثق بهما. ثم إن الامام حكى عن القاضي حسين - رحمهما الله - أن عادة الحكام التساهل في هذه البينة، والاكتفاء بالعدالة الظاهرة، وترك البحث والاستزكاء تسهيلا على الغرباء. وقال القاضي أبو سعد ابن أبي يوسف في شرح مختصر العبادي: يمكن أن يكتفى بمعرف واحد إذا كان موثوقا به، كما قال الشيخ أبو محمد: إن تعريف المرأة في تحمل الشهادة عليها، يحصل يمعرف واحد، لانه إخبار لا شهادة. قلت: وإذا ادعى على وكيل مالا، وأقام بينة وقضى بها الحاكم، ثم حضر الغائب وأنكر الوكالة، أو ادعى عزله، لم يكن له أثر، لان الحكم على الغائب جائز. قال في التتمة: وإذا اعترف الخصم عند القاضي بأنه وكيل، جاز له المحاكمة قطعا. وفي وجوبها عليه، الخلاف فيما إذا اعترف بأنه وكيل في قبض الدين، هل يلزمه دفعه إليه، أم لا يجب حتى يقيم بينة ؟ والله أعلم.

(3/552)

الصورة السابعة: وكله في الصلح عن الدم على خمر، ففعل، حصل العفو ووجبت الدية كما لو فعله الموكل بنفسه. فلو صالح على خنزير، فهو لغو على الاصح، فيبقى القصاص، لانه غير مأذون فيه. والثاني: أنه كالعفو على خمر. وعلى هذا، لو صالح على الدية، أو على ما يصلح عوضا، جاز. ولو جرت هذه المخالفة بين الموجب والقابل في الصلح، لغا قطعا، لعدم انتظام الخطاب. ولو وكله في خلع زوجته على خمر، فخالعها على خمر أو خنزير، فعلى ما سبق في الصلح عن الدم. فرع وكله في بيع أو شراء فاسد، لم يملك فاسدا ولا صحيحا، لعدم الاذن. الصورة الثامنة: في مخالفته، فإذا سلم إليه ألفا، وقال: اشتر بعينه ثوبا، فاشترى في الذمة لينقذ الالف، لم يصح للموكل. ولو قال: اشتر في الذمة وسلم الالف في ثمنه، فاشترى بعينه، لم يصح على الاصح. ولو سلمه إليه، وقال: اشتر ثوبا، ولم يقل: بعينه، ولا في الذمة، فوجهان. أحدهما: أنه كقوله: اشتر بعينه، لان قرينة التسليم تشعر به. وأصحهما: أن الوكيل يتخير بين الشراء بعينه أو في الذمة، لان الاسم يتناولهما. قلت: وإذا قال: اشتر في الذمة وسلمه فيه، فاشترى للموكل في الذمة، ونقد الوكيل الثمن من ماله، برئ الموكل من الثمن، ولا يرجع عليه الوكيل بشئ، لانه متبرع بقضاء دينه، ويلزمه رد الالف المعينة إلى الموكل، صرح به الماوردي وغيره، وهو ظاهر. والله أعلم.
فصل في حكم البيع والشراء المخالفين أمر الموكل أما البيع، فإذا قال: بع هذا العبد، فباع آخر، فباطل. وأما الشراء، فإن وقع بعين مال الموكل، فباطل. وإن وقع في الذمة، نظر، إن لم يسم الموكل، وقع عن الوكيل، وكذا

(3/553)

إن سماه على الاصح. وتلغو التسمية، لان تسمية الموكل غير معتبرة في الشراء، فإذا سماه، ولم يكن صرفه إليه، صار كأنه لم يسمه. والثاني: العقد باطل. فإذا قلنا بالاصح، فذلك إذا قال: بعتك، فقال: اشتريت لموكلي فلان. فأما إذا قال البائع: بعت فلانا، فقال الوكيل: اشتريته له، فالمذهب بطلان العقد، لانه لم تجر بينهما مخاطبة. ويخالف النكاح حيث يصح من الولي ووكيل الزوج على هذه الصيغة، بل لا يصح إلا كذلك، لان للبيع أحكاما تتعلق بالمجلس كالخيار وغيره، وتلك الاحكام، إنما يمكن اعتبارها بالمتعاقدين، فاعتبر جريان المخاطبة بينهما، والنكاح سفارة محضة. ثم ما ذكرناه في هذا الفصل، تفريع على الجديد، وهو منع وقف العقود، وإلغاء تصرف الفضولي. وأما على القديم، فالوكيل كأجنبي، فيقف الشراء في الذمة على إجازته. فإن أجاز، وقع عنه، وإلا، فعن الوكيل، وكذا الشراء بعين ماله، وبيع العبد الآخر، ينعقدان موقوفين على هذا القول كما ذكرنا في بابه. فرع وكيل المتهب في القبول، يجب أن يسمي موكله، وإلا فيقع عنه، لجريان الخطاب معه، ولا ينصرف بالنية إلى الموكل، لان الواهب قد يقصد بتبرعه المخاطب، وليس كل أحد يسمح بالتبرع عليه، بخلاف الشراء، فإن المقصود منه حصول العوض. قلت: قال في البيان: لو وكله أن يزوج بنته زيدا، فزوجها وكيل زيد لزيد، صح. ولو وكله في بيع عبده لزيد، فباعه لوكيل زيد، لم يصح. والفرق أن النكاح لا يقبل نقل الملك، والبيع يقبله. ولهذا يقول وكيل النكاح: زوج موكلي، ولا يقول: زوجني لموكلي. وفي البيع يقول: بعني لموكلي (ولا يقول: بع موكلي). والله أعلم.
الحكم الثاني : للوكالة حكم الامانة. فيد الوكيل يد أمانة، فلا يضمن ما تلف في يده بلا تفريط، سواء كان بجعل، أو متبرعا، فإن تعدى، بأن ركب الدابة، أو لبس الثوب، ضمن قطعا، ولا ينعزل عن المذهب، بل يصح تصرفه، وإذا باع وسلم المبيع، زال عنه الضمان، لانه أخرجه من يده بإذن المالك. وفي زوال

(3/554)

الضمان بمجرد البيع، وجهان. أحدهما: نعم، لزوال ملك الموكل. وأصحهما: لا، لانه يرتفع العقد بتلفه قبل القبض. وأما الثمن الذي يقبضه، فلا يكون مضمونا عليه، لانه لم يتعد فيه. ولو رد عليه المبيع بعيب، عاد الضمان. فرع لو دفع إلى وكيله دراهم ليشتري بها شيئا، فتصرف فيها على أن يكون قرضا عليه، صار ضامنا. وليس له أن يشتري للموكل بدراهم نفسه، ولا في الذمة، فلو حصل، كان ما اشتراه لنفسه دون موكله. ولو عادت الدراهم التي تصرف فيها إليه، فاشترى بها للموكل، فهو على الخلاف في انعزاله بالتعدي. فعلى المذهب: لا ينعزل، فيصح شراؤه، ولا يكون ما اشتراه مضمونا عليه، لانه لم يتعد فيه. فلو رد ما اشتراه بعيب، واسترد الثمن، عاد مضمونا عليه. فرع متى طالب الموكل الوكيل برد ماله، لزمه أن يخلي بينه وبينه، فإن امتنع، صار ضامنا كالمودع. الحكم الثالث: في العهدة، فيه مسائل. إحداها: الوكيل بالشراء إذا اشترى لموكله ما وكله في شرائه فلمن يقع الملك ؟ وجهان. أحدهما: للوكيل ثم ينتقل إلى الموكل، لان الخطاب جرى معه. وأحكام العقد تتعلق به. والصحيح: أنه يقع أولا للموكل، كما لو اشترى الاب للطفل، فإنه يقع للطفل ابتداء، ولانه لو وقع للوكيل، لعتق عليه أبوه إذا اشتراه لموكله، فلا يعتق قطعا. الثانية: أحكام العقد في البيع والشراء، تتعلق بالوكيل دون الموكل، حتى تعتبر رؤية الوكيل للمبيع دون الموكل، وتلزم بمفارقة الوكيل المجلس دون الموكل، وكذا تسليم رأس المال في السلم والتقابض حيث يشترط، يعتبران قبل مفارقة الوكيل. والفسخ بخيار المجلس وخيار الرؤية، إن أثبتناه يثبت للوكيل دون الموكل، حتى لو أراد الموكل الاجازة، كان للوكيل الفسخ، ذكره في التتمة.

(3/555)

الثالثة: إذا اشترى الوكيل بثمن معين، طالبه به البائع، إن كان في يده، وإلا، فلا. وإن اشترى في الذمة، فإن كان الموكل قد سلم إليه ما يصرفه في الثمن، طالبه البائع، وإلا، فإن أنكر البائع كونه وكيلا، أو قال: لا أدري، هل هو وكيل، أم لا ؟ طالبه به. وإن اعترف بوكالته، فهل يطالب به الموكل فقط ؟ أم الوكيل فقط ؟ أم يطالب أيهما شاء ؟ فيه أوجه. أصحها: الثالث. فإن قلنا بالثاني، فهل للوكيل مطالبة الموكل قبل أن يغرم ؟ فيه وجهان. أصحهما: المنع. وإذا غرم الوكيل للبائع، رجع على الموكل، ولا يشترط لثبوت الرجوع اشتراط الرجوع على المذهب. وإذا قلنا بالثالث، فالوكيل كالضامن، والموكل كالمضمون عنه، فيرجع الوكيل إذا غرم. والقول في اعتبار شرط الرجوع، وفي أنه هل يطالبه بتخليصه قبل الغرم، كما سبق في الضمان. وفرع ابن سريج على الاوجه فقال: لو سلم دراهم إلى الوكيل ليصرفها إلى الثمن الملتزم في الذمة، ففعل، ثم ردها البائع بعيب، فإن قلنا بالوجه الاول أو الثالث، لزم الوكيل تلك الدراهم بأعيانها إلى الموكل، وليس له إمساكها ودفع بدلها. وإن قلنا بالثاني، فله ذلك، لان ما دفعه الموكل إليه على هذا الوجه، أقرضه إياه ليبرئ ذمته. فإن عاد، فهو ملكه. وللمستقرض إمساك ما استقرضه ورد مثله. ولك أن تقول: لا خلاف أن للوكيل أن يرجع على الموكل في الجملة، وإنما الكلام في أنه متى يرجع ؟ وبأي شئ يرجع ؟ فإذا كان كذلك، اتجه أن يكون تسليم الدراهم دفعا لمؤنة التراجع، لا إقراضا. الرابعة: الوكيل بالبيع إذا قبض الثمن، إما بإذن صريح، وإما بمقتضى البيع. إذا قلنا به، فتلف المقبوض في يده، ثم خرج المبيع مستحقا، والمشتري معترف بالوكالة، فهل يرجع بالثمن على الوكيل لحصول التلف عنده ؟ أم على الموكل لانه سفيره ويده يده ؟ أم على من شاء منهما ؟ فيه الاوجه السابقة. فإن قلنا:

(3/556)

على الموكل أو الوكيل، فغرم، لا يرجع أحدهما على صاحبه. وإن قلنا: يغرم أيهما شاء، فثلاثة أوجه. أصحها وأشهرها: أنه إن غرم الموكل، لم يرجع على الوكيل، وإن غرم الوكيل، رجع على الموكل. والثاني: يرجع الموكل دون الوكيل، لحصول التلف في يده. والثالث: لا يرجع واحد منهما. والذي يفتى به من هذه الاختلافات: أن المشتري يغرم من شاء منهما، والقرار على الموكل. ولذلك اقتصرنا على هذا الجواب في بدل الرهن وإن كان يطرد فيه الخلاف. الخامسة: الوكيل بالشراء إذا قبض المبيع وتلف في يده، ثم بان مستحقا، فللمستحق مطالبة البائع بقيمة المبيع أو مثله، لانه غاصب. وفي مطالبته الوكيل أو الموكل، الاوجه الثلاثة. قال الامام: والاقيس في المسألتين: أنه لا رجوع إلا على الوكيل، لحصول التلف في يده، وبظهور الاستحقاق بان أن لا عقد، وصار الوكيل قابضا ملك غيره بلا حق. ويجري الخلاف في القرار في هذه الصورة. السادسة: الوكيل بالبيع، إذا باع بثمن في الذمة، واستوفاه ودفعه إلى الموكل، وخرج مستحقا أو معيبا، فرده، فللموكل أن يطالب المشتري بالثمن، وله أن يغرم الوكيل، لانه صار مسلما للمبيع قبل أخذ عوضه. وفيما يغرمه وجهان. أحدهما: قيمة العين، لانه فوتها. والثاني: الثمن، لان حقه انتقل إليه. فإن قلنا بالاول، فأخذ منه القيمة، طالب الوكيل المشتري بالثمن. فإذا أخذه، دفعه إلى الموكل واسترد القيمة. السابعة: دفع إليه دراهم ليشتري عبدا بعينها، ففعل، فتلفت في يده قبل التسليم، انفسخ البيع، ولا شئ على الوكيل. وإن تلفت قبل الشراء، ارتفعت الوكالة. ولو قال: اشتر في الذمة، واصرفها إلى الثمن، فتلفت في يد الوكيل بعد الشراء، لم ينفسخ العقد. ولكن هل ينقلب إلى الوكيل ويلزمه الثمن ؟ أم يبقى للموكل. وعليه مثل الدراهم ؟ أم يقال للموكل: إن أردته فادفع مثل تلك الدراهم، وإلا فيقع عن الوكيل وعليه الثمن ؟ فيه ثلاثة أوجه. ولو تلفت قبل الشراء، لم ينعزل. فإن اشترى للموكل، فهل يقع له، أم للوكيل ؟ فيه الوجهان الاولان من هذه الثلاثة. قلت: هكذا ذكره صاحب التهذيب: وقطع في الحاوي بأنه إذا قال:

(3/557)

اشتر في الذمة أو بعينها، فتلفت، انفسخت الوكالة، وانعزل، فإذا اشترى بعده، وقع للوكيل قطعا. والله أعلم. فرع إذا اشترى الوكيل شراء فاسدا، وقبض، وتلف المبيع في يده، أو بعد تسليمه إلى الموكل، فللمالك مطالبته بالضمان، ثم هو يرجع على الموكل. فرع لو أرسل رسولا ليستقرض له، فاقترض، فهو كوكيل المشتري. وفي مطالبته ما في مطالبة وكيل المشتري بالثمن. والمذهب: أنه يطالب، وأنه إذا غرم، رجع على الموكل. الحكم الرابع: الجواز من الجانبين، فلكل واحد منهما العزل. ولاتفاعها أسباب. الاول: أن يعزله الموكل بقوله: عزلته، أو رفعت الوكالة، أو فسختها، أو أبطلتها، أو أخرجته عنها، فينعزل سواء ابتدأ توكيله، أو وكله بسؤال الخصم، بأن سألت زوجها أن يوكل في الطلاق، أو الخلع، أو المرتهن الراهن أن يوكل ببيع الرهن، أو سأله خصمه أن يوكل في الخصومة. وهل ينعزل قبل بلوغ العزل إليه ؟ قولان. أظهرهما: ينعزل. فإن قلنا: لا ينعزل حتى يبلغه الخبر، فالمعتبر خبر من تقبل روايته، دون الصبي والفاسق. وإذا قلنا: ينعزل، فينبغي للموكل أن يشهد على العزل، لان قوله بعد تصرف الوكيل: كنت عزلته، لا يقبل. الثاني: إذا قال الوكيل: عزلت نفسي، أو أخرجتها عن الوكالة، أو رددتها، انعزل قطعا، كذا قاله الاصحاب. وقال بعض المتأخرين: إن كانت صيغة الموكل: بع واعتق ونحوهما من صيغ الامر، لم ينعزل برد الوكالة، وعزله نفسه، لان ذلك إذن وإباحه، فأشبه ما لو أباحه الطعام لا يرتد برد المباح له، ولا يشترط في انعزاله بعزل نفسه حصول علم الموكل. الثالث: ينعزل الوكيل بخروجه، أو خروج الموكل عن أهلية تلك التصرفات بالموت أو الجنون. وفي وجه: لا ينعزل بجنون لا يمتد، بحيث تتعطل

(3/558)

المهمات. ويخرج إلى نصب قوام. والاغماء، كالجنون على الاصح. والثاني: لا ينعزل به، واختاره الامام، والغزالي في الوسيط، لان المغمى عليه، لا يلتحق بمن تولى عليه. والمعتبر في الانعزال، التحاق الوكيل والموكل بمن تولى عليه. وفي معنى الجنون، الحجر عليه بسفه، أو فلس في كل تصرف لا ينفذ منهما. وكذا لو طرأ الرق، بأن وكل حربيا، ثم استرق. وإذا جن الموكل، انعزل الوكيل في الحال وإن لم يبلغه الخبر قطعا، بخلاف العزل. الرابع: خروج محل التصرف عن ملك الموكل، بأن باع (الموكل) ما وكله في بيعه أو أعتقه. فلو وكله ببيعه. ثم آجره، قال في التتمة: ينعزل، لان الاجارة إن منعت البيع، لم يبق مالكا للتصرف، وإلا، فهي علامة الندم، لان من يريد البيع لا يؤاجر لقلة الرغبات. وتزويج الجارية، عزل. وفي طحن الحنطة وجهان. وجه الانعزال، بطلان اسم الحنطة. وأما العرض على البيع وتوكيل وكيل آخر، فليس بعزل قطعا. الخامس: لو وكل عبده في بيع أو تصرف آخر، ثم أعتقه أو باعه، ففي انعزاله أوجه. ثالثها: أنه إن كانت الصيغة: وكلتك، بقي الاذن. وإن كانت: بع، أو نحوه، ارتفع. والكتابة، كالبيع. وعبد غيره كعبده. وإذا حكمنا ببقاء الاذن في صورة البيع، لزمه استئذان المشتري، لان منافعه صارت له. فلو لم يستأذن، نفذ تصرفه لبقاء الاذن وإن عصى، قال الامام: وفيه احتمال. قلت: لم يصحح الرافعي شيئا من الخلاف في انعزاله، ولم يصححه الجمهور. وقد صحح صاحب الحاوي والجرجاني في المعاياة انعزاله. وقطع به الجرجاني في كتابه التحرير. وأما عبد غيره، فطرد الرافعي فيه الوجهين متابعة لصاحب التهذيب. ولكن المذهب، والذي جزم به الاكثرون: القطع ببقائه. قال صاحب البيان: والخلاف في عبد غيره، هو فيما إذا أمره السيد ليتوكل لغيره. فأما إن قال: إن شئت فتوكل لفلان، وإلا، فلا تتوكل، ثم أعتقه أو باعه، فلا ينعزل قطعا كالاجنبي. والله أعلم.

(3/559)

السادس: لو جحد الوكيل الوكالة، هل يكون ذلك عزلا ؟ فيه أوجه، أصحها: ثالثها: إن كان لنسيان أو غرض في الاخفاء، لم يكن عزلا، وإن تعمد ولاعرض في الاخفاء، انعزل. ولو أنكر الموكل التوكيل، ففي انعزاله الاوجه. قلت ومن فروع هذه، لو وكل رجلين، فعزل أحدهما لا بعينه، فوجهان في الحاوي والمستظهري، أصحهما: لا ينفذ تصرف واحد منهما حتى يميز، للشك في أهليته. والثاني: لكل التصرف، لان الاصل بقاء تصرفه. والله أعلم. فرع متى قلنا: الوكالة جائزة، أردنا الخالية عن الجعل. فأما إذا شرط (فيها) جعل معلوم، واجتمعت شرائط الاجارة، وعقد بلفظ الاجارة، فهي لازمة. وإن عقد بلفظ الوكالة، أمكن تخريجه على أن الاعتبار بصيغ العقود، أم بمعانيها ؟
فصل في مسائل منثورة إحداها : وكله ببيع، فباع، ورد عليه المبيع بعيب، أو أمره بشرط الخيار، فشرطه، ففسخ البيع، لم يكن له بيعه ثانيا. الثانية: قال: بع نصيبي من كذا، أو قاسم شركائي، أو خذ بالشفعة، فأنكر الخصم ملكه، هل له الاثبات ؟ يخرج على الوجهين في أن الوكيل بالاستيفاء، هل يثبت ؟ الثالثة: قال: بع بشرط الخيار فباع مطلقا، لم يصح. ولو أمره بالبيع وأطلق، لم يكن للوكيل شرط الخيار للمشتري، وكذا ليس للوكيل بالشراء شرط الخيار للبائع. وفي شرطهما الخيالا نفسهما أو للموكل، وجهان. قلت: أصحهما: الجواز، وبه قطع في التتمة. والله أعلم. الرابعة: أمره بشراء عبد، أو بيع عبد، لا يجوز العقد على بعضه، لضرر التبعيض ولو فرضت فيه غبطة. وفيه وجه شاذ ضعيف. ولو قال: اشتره بهذا الثوب، فاشتراه بنصف الثوب، صح.

(3/560)

الخامسة: قال: بع هؤلاء العبيد، أو اشتر لي خمسة أعبد، ووصفهم، فله الجمع والتفريق، إذ لا ضرر. ولو قال: اشترهم صفقة، ففرق، لم يصح للموكل. فلو اشترى خمسة من مالكين، لاحدهما ثلاثة، وللآخر اثنان دفعة، وصححنا مثل هذا العقد، ففي وقوع شرائهم عن الموكل وجهان. أحدهما: الصحة، لانه ملكهم دفعة. وأصحهما: المنع، لانه إذا تعدد البائع، لم تكن الصفقة واحدة. السادسة: قال: بع هؤلاء الاعبد الثلاثة بألف، لم يبع واحدا منهم بدون ألف. ولو باعه بألف، صح. ثم هل يبيع الآخرين ؟ فيه وجهان. أصحهما نعم. ولو قال: بع من عبيدي من شئت، أبقى بعضهم ولو واحدا. السابعة: وكله باستيفاء دينه على زيد، فمات زيد، نظر، إن قال: وكلتك بطلب حقي من زبد، لم يطالب الورثة. وإن قال: بطلب حقي الذي على زيد، طالبهم. قلت: ولو لم يمت، جاز له القبض من وكيله قطعا كيف كان، قاله في الشامل وغيره. والله أعلم. الثامنة: أمره بالبيع مؤجلا، لا يلزمه المطالبة بعد الاجل، ولكن عليه بيان الغريم. وكذلك لو قال: ادفع هذا الذهب إلى صائغ، فقال: دفعته، فطالبه الموكل ببيانه، فقال القفال: يلزمه البيان. فلو امتنع، صار متعديا، حتى لو بينه بعد ذلك، وكان تلف في يد الصائغ، يلزمه الضمان. قال القفال: والاصحاب يقولون: لا يلزمه البيان. قلت: هذا المنقول عن الاصحاب، ضعيف أو خطأ. والله أعلم. التاسعة: قال لرجل: بع عبدك لفلان بألف، وأنا أدفعه إليك، فباعه له،

(3/561)

قال ابن سريج: يستحق البائع الالف على الآمر دون المشتري. فإذا غرم الآمر، رجع على المشتري. قلت: هذا كله مشكل مخالف للقواعد من وجهين، وهما لزوم الالف للآمر، ورجوعه بها بغير إذن المشتري. ومن قضى دين غيره بلا إذن، لا يرجع قطعا كما سبق في الضمان. وقد قال أصحابنا: لو قال: بع عبدك لفلان بألف علي، لم يصح التزامه. فالصواب: أنه لا يلزم الآمر شئ، لانه ضمان ما لم يجب، ولا جرى سبب وجوبه. ثم رأيت صاحب الحاوي رحمه الله، أوضح المسألة فقال: لو قال لرجل: بع عبدك هذا على زيد بألف درهم، وهي علي دونه، فله حالان. أحدهما: أن يكون هذا الآمر هو المتولي للعقد، فيصح ويكون مشتريا لغيره بثمن في ذمته، فيعتبر حال زيد المشتري له. فإن كان موليا عليه، أو أذن فيه، كان الشراء له، والثمن على العاقد الضامن. وإن كان غير مولى عليه، ولا أذن، كان المشترى للعاقد، يعني على الاصح فيما لو قال: اشتره لزيد، وليس وكيلا له وعلى وجه: بيعه باطل. الحال الثاني: أن يكون زيد هو العاقد، فوجهان. أحدهما: يصح ويكون العبد لزيد بلا ثمن، والثمن على الضامن الآمر، قاله ابن سريج. والثاني - قال: وهو الصحيح -: أن البيع باطل، لان عقد البيع ما أوجب تمليك المبيع عوضا على المالك، وهذا مفقود هنا، فيبطل. فعلى هذا، لو قال: بع عبدك على زيد بألف درهم، وخمسمائة علي، ففعل، فعند ابن سريج: العقد صحيح، وعلى المشتري ألف، وعلى الآمر خمسمائة، وعلى الصحيح: العقد باطل، هذا كلام صاحب الحاوي وهو واضح حسن. وعجب من ] الامام الرافعي، اقتصاره على ما حكاه عن ابن سريج، وإهماله بيان المذهب الصحيح. ثم حكايته عن ابن سريج، مخالفة في الرجوع ما ذكرنا. والله أعلم. العاشرة: قال: اشتر لي عبد فلان بثوبك هذا، أو بدراهمك، ففعل، حصل الملك للآمر ورجع عليه المأمور بالقيمة أو المثل. وفي وجه ضعيف: لا يرجع إلا أن يشرطا الرجوع.

(3/562)

الحادية عشرة: متى قبض وكيل المشتري المبيع، وغرم الثمن من ماله، لم يكن له حبس المبيع ليغرم الموكل له. وفي وجه ضعيف: له ذلك. الثانية عشرة: وكله عمرو باستيفاء دينه من زيد، فقال زيد: خذ هذه العشرة، واقض بها دين عمرو، فأخذها، صار وكيلا لزيد في قضاء دينه، حتى يجوز لزيد استردادها ما دامت في يد الوكيل. ولو تلفت عند الوكيل، بقي الدين على زيد. ولو قال زيد: خذها عن الدين الذي تطالبني به لعمرو، فأخذها، كان قبضا لعمرو، وبرئ زيد، وليس له الاسترداد. ولو قال: خذها قضاء لدين فلان، فهذا محتمل للحالين. فلو تنازع عمرو وزيد، فالقول قول زيد بيمينه. قلت: المختار في هذه الصورة، أنه عند الاطلاق إقباض بوكالة عمرو. والله أعلم. الثالثة عشرة: دفع إليه دراهم ليتصدق بها، فتصدق ونوى نفسه، لغت نيته ووقعت الصدقة للآمر. الرابعة عشرة: وكل عبدا ليشتري له نفسه، أو مولى اخر من مولاه، صح على الاصح. فعلى هذا، قال صاحب التقريب: يجب أن يصرح بذكر الموكل فيقول: اشتريت نفسي منك لموكلي فلان، وإلا فقوله: اشتريت نفسي، صريح في اقتضاء العتق، فلا يندفع بمجرد النية. ولو قال العبد لرجل: اشتر لي نفسي من سيدي، ففعل، صح. قال صاحب التقريب: ويشترط التصريح بالاضافة إلى العبد، فلو أطلق، وقع الشراء للوكيل، لان البائع لا يرضى بعقد يتضمن الاعتاق قبل توفية الثمن. الخامسة عشرة: قال لرجل: أسلم لي في كذا، وأد رأس المال من مالك، ثم ارجع علي، قال ابن سريج: يصح ويكون رأس المال قرضا على الآمر. وقيل: لا يصح، لان الاقراض لا يتم إلا بالاقباض، ولم يوجد من المستقرض قبض. قلت: الاصح عند الشيخ أبي حامد وصاحب العدة: أنه لا يصح. قال الشيخ أبو حامد: هذا الذي قاله أبو العباس، سهو منه. قال: وقد نص الشافعي

(3/563)

رضي الله عنه في كتاب الصرف، أن ذلك لا يجوز. والله أعلم. السادسة عشرة: لو أبرأ وكيل المسلم المسلم إليه، لم يلزم إبراؤه الموكل. لكن المسلم إليه لو قال: لا أعلمك وكيلا، وإنما التزمت لك شيئا وأبرأتني منه، نفذ في الظاهر، ويتعطل بفعله حق المسلم. وفي وجوب الضمان عليه قولا الغرم بالحيلولة. والاظهر: وجوبه، لكن لا يغرم مثل المسلم (فيه) ولا قيمته، كي لا يكون اعتياضا عن السلم، وإنما يغرم رأس المال، كذا حكاه الامام عن العراقيين، واستحسنه. ورأيت في تعليق الشيخ أبي حامد: أنه يغرم للموكل مثل المسلم فيه. السابعة عشرة: قال: اشتلي طعاما، نص الشافعي رضي الله عنه، على أنه يحمل على الحنطة اعتبارا بعرفه. قال الروياني: وعلى هذا لو كان بطبرستان، لم يصح التوكيل، لانه لاعرف فيلهذا اللفظ عندهم. الثامنة عشرة: قال: وكلتك بابراء غرمائي، لم يملك الوكيل إبراء نفسه. فإن قال: وإن شئت فأبرئ نفسك، فعلى الخلاف في توكيل المديون بإبراء نفسه. ولو قال: فرق ثلثي على الفقراء، وإن شئت أن تضعه في نفسك فافعل، فعلى الخلاف فيمن أذن له في البيع لنفسه. التاسعة عشرة: قال: بع هذا ثم هذا، لزمه رعاية الترتيب، قاله القفال. العشرون: جعل للوكيل جلا، فباع، استحقه وإن تلف الثمن في يده، لان استحقاقه بالعمل وقد عمل قلت: وممسائل الباب فروع. أحدها: قال في الحاوي: لو شهد لزيد شاهدان عند الحاكم أن عمرا وكله، فإن وقع في نفس زيد صدقهما، جاز العمل بالوكالة. ولو رد الحاكم شهادتهما، لم يمنعه ذلك من العمل بها، لان قبولها عند زيد خبر، وعند الحاكم شهادة. وإن لم يصدقهما، لم يجز (له) العمل بها، ولا يغني قبول الحاكم شهادتهما عن تصديقه. الثاني: قال في الحاوي: إذا سأل الوكيل موكله أن يشهد على نفسه بتوكيله، فإن كانت الوكالة فيما لو جحده الموكل ضمنه الوكيل، كالبيع، والشراء،

(3/564)

وقبض المال، وقضاء الدين، لزمه. وإن كانت فيما لا يضمنه الوكيل، كاثبات الحق بطلب الشفعة ومقاسمة الشريك، لم يلزمه. الثالث: قال في البيان: لو قال: اشتر لي جارية أطؤها، ووصفها، وبين ثمنها، فاشترى من تحرم عليه، أو أخت من يطؤها، لم يلزم الموكل، لانه غير المأذون فيه. الرابع: وكله أن يتزوج امرأة، ففي اشتراط تعيينها وجهان في البيان وغيره، الاصح أو الصحيح: الاشتراط. والله أعلم.
الباب الثالث في الاختلاف وهو ثلاثة أضرب. الاول: في أصل العقد. فإذا اختلفا في أصل الوكالة، أو كيفيتها، أو قدر ما يشترى به، فقال: وكلتني في بيع كله، أو بيع نسيئة، أو بعشرة، فقال: بل في بيع بعضه، أو بحال، أو بخمسة، فالقول قول الموكل. فرع أذن في شراء جارية، فاشتراها الوكيل بعشرين، وقال: أذنت لي في العشرين، وقال الموكل: بل في عشرة، وحلفناه، فحلف، فينظر في الشراء، أكان بعين مال الموكل، أم في الذمة ؟ فإن كان بعينه، فإن ذكر في العقد أن المال لفلان، وأن الشراء له، فهو باطل. وإن لم يذكر في العقد، وقال بعد الشراء: إنما اشتريت له، فإن صدقه البائع، فالعقد باطل، فإذا بطل، فالجارية للبائع وعليه رد ما أخذ. وإن كذبه البائع، وقال: إنما اشتريت لنفسك والمال لك، حلف على نفي العلم بالوكالة، وحكم بصحة الشراء للوكيل في الظاهر، وسلم الثمن المعين إلى البائع، وغرم الوكيل مثله للموكل. وإن كان الشراء في الذمة، نظر، إن لم يسم الموكل بل نواه، كانت الجارية للوكيل بالشراء له ظاهرا، وإن سماه، فإن صدقه البائع بطل الشراء، لاتفاقهما على أنه للغير. وإن كذبه، وقال: أنت مبطل في تسميته، لزم الشراء للوكيل. وهل يكون كما لو اقتصر على النية، أم يبطل الشراء ؟ وجهان سبق نظائرهما. أصحهما: صحته ووقوعه للوكيل. وحيث صححنا الشراء، وجعلنا الجارية للوكيل ظاهرا، وهو يزعم أنها للموكل، قال المزني: والشافعي رضي الله عنه: يستحب في مثل هذا أن يرفق الحاكم بالآمر للمأمور،

(3/565)

فيقول: إن كنت أمرته أن يشتريها بعشرين، فقد بعته إياها بعشرين. فيقول الآخر: قبلت ليحل له الفرج. قال أصحابنا: إن أطلق الموكل وقال: بعتكها بعشرين. فقال المشتري: اشتريت، صارت الجارية له ظاهرا وباطنا. وإن علق كما ذكره المزني، فوجهان. أحدهما: لا يصح، للتعليق. قالوا: والتعليق فيما حكاه المزمي، من كلام الحاكم، لا من كلام الموكل. وأصحهما: الصحة، لانه لا يتمكن من البيع إلا بهذا الشرط، فلا يضر التعرض له. وسواء أطلق البيع، أو علقه، لا نجعل ذلك إقرارا بما قاله الوكيل. وإن امتنع الموكل من الاجابة، أو لم يرفق به الحاكم، نظر، إن كان الوكيل كاذبا، لم يحل له وطؤها، ولا التصرف فيها ببيع ولا غيره إن كان الشراء بعين مال الموكل، لان الجارية للبائع. وإن كان في الذمة، ثبت الحل، لوقوع الشراء للوكيل، لكونه مخالفا للموكل. وذكر في التتمة: أنه إذا كان كاذبا والشراء بعين مال الموكل، فللوكيل بيعها بنفسه أو بالحاكم، لان البائع يكون أخذ مال الموكل بغير استحقاق، وقد غرم الوكيل للموكل، وكان له أن يقول للبائع: رد مال الموكل، لكن تعذر ذلك باليمين، فله أخذ حقه من الجارية التي هي ملكه. وإن كان الوكيل صادقا، ففيه أوجه. أحدها: يحل للوكيل ظاهرا وباطنا، فيحل له الوطئ وكل تصرف، حكي عن الاصطخري، وهو بناء على أن الملك يقع للوكيل، ثم ينتقل إلى الموكل. فإذا تعذر نقله، بقي له. ومنهم من خص هذا الوجه بما إذا اشترى في الذمة، وإليه مال الامام. والوجه الثاني: إن ترك الوكيل مخاصمة الموكل، فالجارية له ظاهرا وباطنا، وكأنه كذب نفسه، وإلا، فلا. والثالث: وهو الاصح: أنه لا يملكها باطنا، بل هي للموكل، وللوكيل عليه الثمن، فهو كمن له على رجل دين لا يؤديه، فظفر بغير جنس حقه، ففي جواز بيعه وأخذ الحق من ثمنه، خلاف. الاصح: الجواز. ثم هل يباشر البيع بنفسه، أم يرفع الامر إلى القاضي ليبيع ؟ فيه خلاف. والاصح هنا: (له) البيع بنفسه، لان القاضي لا يجيبه إلى البيع. وإذا قلنا: ليس له أخذ حقه من ثمنها، فهل يوقف في يده حتى

(3/566)

يظهر مالكها، ويأخذها الحاكم ويحفظها ؟ وجهان. يأتي نظائرهما إن شاء الله تعالى. فرع لو اشترى جارية، فقال الموكل: إنما وكلتك بشراء غيرها، وحلف عليه، بقيت الجارية في يد الوكيل، والحكم على ما ذكرناه في الصورة السابقة، فيتلطف الحاكم ويرفق. فرع باع الوكيل مؤجلا، ثم ادعى أنه مأذون له فيه، فقال الموكل ما أذنت لك إلا في حال، فالقول قول الموكل. ثم لا يخلو، إما أن ينكر المشتري الوكالة، أو يعترف بها. الحال الاول: أن ينكر، فالموكل يحتاج إلى البينة. فإن لم تكن فالقول قول المشتري مع يمينه على نفي العلم بالوكالة، فإن حلف، قرر المبيع في يده، وإلا، فترد العين على الموكل. فإن حلف، حكم ببطلان البيع، وإلا، فهو كما لو حلف المشتري. ونكول الموكل عن يمين الرد في خصومة المشتري، لا يمنعه من الحلف على الوكيل. وإذا حلف عليه، فله أن يغرم الوكيل قيمة المبيع، أو مثله إن كان مثليا، ولا يطالب الوكيل المشتري حتى يحل الاجل، مؤاخذة له بمقتضى تصرفه، فإذا حل، نظر، إن رجع عن قوله الاول وصدق الموكل، لم يأخذ من المشتري إلا أقل الامرين من الثمن والقيمة. وإن لم يرجع، بل أصر على قوله، طالبه بالثمن بتمامه. فإن كان مثل القيمة أو أقل، فذاك. وإن كان أكثر، فالزيادة في يده للموكل بزعمه، والموكل ينكرها، فهل يحفظها أم يلزمه دفعها إلى القاضي ؟ فيه خلاف مذكور في مواضع ثم إن كان ما أخذه من جنس حقه، فذاك، وإلا فعلى الخلاف السابق، كذا قاله الجمهور وهو المذهب. وقال الامام، والغزالي: يقطع هنا بأخذه، لان المالك في غير الجنس يدعيه لنفسه، والموكل هنا لا يدعي الثمن، فأولى مصارفه التسليم إلى الوكيل الغارم. الحال الثاني: أن يعترف المشتري بالوكالة، فينظر، إن صدق الموكل، فالبيع باطل، وعليه رد المبيع. فإن تلف، فالموكل بالخيار، إن شاء غرم الوكيل، لتعديه، وإن شاء غرم المشتري. وقرار الضمان على المشتري، لحصول الهلاك في يده، ويرجع بالثمن الذي دفعه على الوكيل. وإن صدق الوكيل، فالقول قول

(3/567)

الموكل مع يمينه، فإن حلف، أخذ العين. وإن نكل، حلف المشتري وبقيت له. الموضع الثاني: في المأذون فيه، إذا وكله في بيع، أو هبة، أو صلح، أو طلاق، أو إعتاق، أو إبراء، فقال: تصرفت كما أذنت، وقال الموكل: لم تتصرف بعد، نظر، إن جرى هذا الاختلاف بعد انعزال الوكيل، لم يقبل قوله إلا ببينة، لانه غير مالك للتصرف حينئذ. وإن جرى قبل الانعزال، فهل القول قول الموكل، أم الوكيل ؟ قولان. أظهرهما عند الاكثرين: الاول، وهو نصه في مواضع. وقيل: ما يستقل به الوكيل، كالطلاق، والاعتاق، والابراء، يقبل قوله فيه بيمينه، وما لا، كالبيع، فلا. ولو صدق الموكل الوكيل في البيع ونحوه، لكن قال: عزلتك قبل التصرف، وقال الوكيل: بل بعد التصرف، فهو كما لو قال الزوج: راجعتك قبل انقضاء العدة، فقالت: انقضت عدتي قبل الرجعة. ولو قال الموكل: باع الوكيل، فقال: لم أبع. فإن صدق المشتري الموكل، حكم بإنتقال الملك إليه، وإلا، فالقول قوله. فرع دعوى الوكيل تلف المال، مقبولة بيمينه قطعا، وكذا دعواه الرد إن كان بلا جعل، وكذا إن كان بجعل على الاصح، وقد ذكرناه في كتاب الرهن. وكل ما ذكرناه هنا وهناك، إذا ادعى الرد على من ائتمنه. فإن ادعى الرد على غيره، لم يقبل، وسيأتي إيضاحه في كتاب الوديعة إن شاء الله تعالى. ومن ذلك، أن يدعي الوكيل الرد على رسول المالك، لاسترداد ما عنده، وينكر الرسول، فالقول قول الرسول بلا خلاف، ولا يلزم الموكل تصديق الوكيل على الصحيح، لانه يدعي الرد على من لم يأتمنه. وقيل: يلزمه، لانه معترف بالرسالة، ويد رسوله يده، فكأنه ادعى الرد عليه. الموضع الثالث: في القبض، فإذا وكله بقبض دين، فقال: قبضته، وأنكر الموكل، نظر، إن قال: قبضته وهو باق في يدي، فخذه، لزمه أخذه، ولا معنى لهذا الاختلاف. وإن قال: قبضته وتلف في يدي، فالقول قول الموكل مع يمينه على نفي العلم بقبض الوكيل، لان الاصل بقاء حقه، هذا هو المذهب. وقيل بطرد الخلاف في اختلافهما في البيع ونحوه. فعلى المذهب،

(3/568)

إذا حلف الموكل، أخذ حقه ممن كان عليه، ولا رجوع له على الوكيل، لاعترافه بأنه مظلوم. ولو وكله في البيع وقبض الثمن، أو في البيع مطلقا، وجوزنا له قبض الثمن، فاتفقا على البيع، واختلفا في قبض الثمن، فقال الوكيل: قبضته وتلف في يدي، أو دفعته إليك وأنكر الموكل، ففي المصدق منهما طريقان. أحدهما: على الخلاف السابق في البيع ونحوه. وأصحهما: أنهما إن اختلفا قبل تسليم المبيع، فالقول قول الموكل، وإن كان بعد تسليمه، فوجهان. أحدهما: قول الموكل. وأصحهما: قول الوكيل، وبه قال ابن الحداد، لان الموكل يدعي تقصيره وخيانته بالتسليم بلا قبض، والاصل عدمه. وهذا التفصيل فيما إذا أذن في البيع مطلقا. فإذا أذن في التسليم قبل قبض الثمن، أو في البيع بمؤجل وفي القبض بعد الاجل، لم يكن خائنا بالتسليم بلا قبض، كالاختلاف قبل التسليم، فإذا صدقنا الوكيل فحلف، ففي براءة المشتري، وجهان. أصحهما عند الامام: يبرأ. وأصحهما عند البغوي: لا. فعلى الاول، إذا حلف وبرئ المشتري، ثم وجد المشتري بالمبيع عيبا، فإن رده على الموكل وغرمه الثمن، لم يكن له الرجوع على الوكيل، لاعترافه بأن الوكيل لم يأخذ شيئا. وإن رده على الوكيل وغرمه، لم يرجع على الموكل، والقول قوله بيمينه أنه لم يأخذ منه شيئا، ولا يلزم من تصديقنا للوكيل في الدفع عن نفسه بيمينه أن نثبت بها حقا على غيره. ولو خرج المبيع مستحقا، رجع المشتري بالثمن على الوكيل، لانه دفعه إليه، ولا رجوع له على الموكل لما سبق. ولو اتفقا على قبض الوكيل الثمن، وقال الوكيل: دفعته إليك، وقال الموكل: بل هو باق عندك، فهو كما لو اختلفا في رد المال المسلم إليه. والمذهب: أن القول قول الموكل. ولو قال الموكل: قبضت الثمن فادفعه إلي، فقال الوكيل: لم أقبضه بعد، فالقول قول الوكيل مع يمينه، وليس للموكل طلبه من المشتري، لاعترافه بقبض وكيله، لكن لو سلم الوكيل المبيع حيث لا يجوز التسليم قبل قبض الثمن، فهو متعد، فللموكل أن يغرمه قيمة المبيع.
فصل دفع إليه مالا، ووكله بقضاء دينه به، ثم قال الوكيل: قضيت به، وأنكر رب الدين، صدق رب الدين بيمينه، فإذا حلف، طالب الموكل بحقه، وليس له مطالبة الوكيل. وهل يقبل قول الوكيل على الموكل ؟ قولان. أظهرهما: لا. والثاني: نعم بيمينه. فعلى الاظهر: ينظر، إن ترك الاشهاد على الدفع، فإن

(3/569)

دفع بحضرة الموكل، فلا رجوع للموكل عليه على الاصح. وإن دفع في غيبته، رجع، وسواء صدقه الموكل في الدفع، أم لا، على الصحيح. وفي وجه: لا يرجع إذا صدقه. فلو قال: دفعت بحضرتك، صدق الموكل بيمينه. وإن كان قد أشهد، لكن مات الشهود، أو جنوا، أو غابوا، فلا رجوع. وإن أشهد واحدا أو مستورين، فبانا فاسقين، فوجهان. وكل ذلك، على ما ذكرناه في رجوع الضامن على الاصيل. ولو أمره بالايداع، ففي لزوم الاشهاد وجهان مذكوران في الوديعة.
فصل إذا ادعى قيم اليتيم أو الوصي دفع المال إليه بعد البلوغ، لم يقبل إلا ببينة على الصحيح. فصل إذا طالب المالك من في يده المال بالرد، فقال: لا أرد حتى تشهد عليك، نظر، إن كان ممن يقبل قوله في الرد كالمودع والوكيل، فأوجه. أصحها: ليس له ذلك. والثاني: بلى. والثالث: إن كان التوقف إلى الاشهاد يؤخر التسليم، فليس له، وإلا، فله. وإن كان ممن لا يقبل قوله كالغاصب، فإن كان عليه بينة بالاخذ، فله الامتناع، وإلا، فوجهان. صحح البغوي الامتناع، وقطع العراقيون بعدمه، لانه يمكنه أن يقول: ليس له عندي شئ، ويحلف، والمديون في هذا الحكم كمن لا يقبل قوله في رد الاعيان.
فصل إذا كان عليه دين لزيد، أو عين في يده، فقال رجل: أنا وكيله بالقبض منك فأقبضنيه، فله حالان. أحدهما: أن يصدقه في دعوى الوكالة، فله دفعه إليه. فإن دفع فحضر زيد، وأنكر الوكالة، فالقول قوله بيمينه. فإذا حلف، فإن كان الحق عينا، أخذها، فإن تلفت، فله تغريم من شاء منهما، ولا رجوع للغارم على الآخر، لانه مظلوم بزعمه، فلا يؤاخذ غير ظالمه. قال في التتمة: هذا إذا تلفت بلا تفريط وإن تلفت بتفريط القابض، نظر، إن غرم القابض، فلا رجوع. وإن غرم الدافع، رجع، لان القابض وكيل عنده، والوكيل يضمن بالتفريط، وزيد ظالمه بأخذالقيمة منه، وماله في ذمة القابض، فيستوفيه بحقه. وإن كان الحق دينا، فلمطالبة الدافع بحقه. وإذا غرمه، قال المتولي: إن كان المدفوع باقيا، فله استرداده وإن كان ذلك لزيد في زعمه، لانه ظالمه بتغريمه،

(3/570)

وقد ظفر بماله. وإن كان تالفا، فإن فرط فيه، غرمه، وإلا، فلا. وهل لزيد مطالبة القابض ؟ نظر، إن تلف المدفوع عنده، فلا، وكذا إن كان باقيا على الاصح، وبه قال الاكثرون، لان الآخذ فضولي بزعمه، والمأخوذ ليس حقه، وإنما هو مال المديون. وقال أبو إسحاق، والشيخ أبو حامد: له مطالبته، لانه في معنى وكيله بالدفع إليه. فعلى هذا، إذا أخذه، برئ الدافع، هذا كله في جواز الدفع إذا صدقه في الوكالة، وهل يلزم الدفع، أم له الامتناع إلى قيام البينة ؟ نص هنا، أن له الامتناع. ونص فيما لو أقر بدين أو عين لزيد، وأنه مات وهذا وارثه: أنه يلزمه الدفع بلا بينة ؟ فقيل قولان فيهما. والمذهب: تقرير النصين. الحال الثاني: أن لا يصدقه، فلا يكلف الرفع إليه. فإن دفع ثم حضر زيد وحلف على نفي الوكالة، غرم الدافع، وكان له أن يرجع على القابض دينا كان أو عينا، لانه لم يصرح بصدقه. ولو أنكر الوكالة أو الحق، وكان الوكيل مأذونا له في إقامة البينة، أو قلنا: الوكيل بالقبض مطلقا له إقامة البينة، أقامها وأخذ الحق. فإن لم تكن بينة، فهل له التحليف ؟ يبنى على أنه لو صدقه، هل يلزمه الدفع ؟ إن قلنا: نعم، حلفه، وإلا، فيبنى على أن النكول مع يمين الرد كالبينة، أم كالاقرار ؟ وإن قلنا بالاول، حلفه، وإلا، فلا. فرع جاء رجل وقال لمن عليه الدين: أحالني به مالكه، فصدقه. وقلنا: إذا صدق مدعي الوكالة، لا يلزمه الدفع، فهنا وجهان. أصحهما: يلزمه كالوارث. ولو كذبه ولم تكن بينة، هل له تحليفه ؟ إن ألزمناه الدفع، فنعم، وإلا، فكما سبق. ولو قال: مات فلان وله عندي كذا، وهذا وصيه، فهو كقوله: وارثه. فلو قال: مات، وقد أوصى به لهذا الرجل، فكاقراره بالحوالة. فرع إذا أوجبنا الدفع إلى الوارث والوصي، أو لم نوجب، فدفع، ثم بان حياة المستحق وغرم الدافع، فله الرجوع على المدفوع إليه. ولو جحد الحوالة، فكجحد الوكالة. فصل إذا ادعى على رجل أنه دفع إليه متاعا ليبيعه ويقبض ثمنه، وطالبه برده، أوقال: بعته وقبضت ثمنه فسلمه إلي، فأنكر المدعي عليه، فأقام المدعي بينة بادعى، فادعى المدعى عليه أنه كان تلف، أو رد، نظر في صيغة جحوده، فإن قال: ما لك عندي شئ، أو لا يلزمني تسليم شئ إليك، قبل قوله في الرد

(3/571)

والتلف. وإن أقام بينة، سمعت، إذ لا تناقض بين كلاميه. وإذا كانت صيغته: ما وكلتني، أوما دفعت إلي شيئا، أو ما قبضت، فإن ادعى التلف أو الرد قبل الجحود، لم يقبل، لمناقضته، ولزمه الضمان. وإن أقام بينة بما ادعاه، فوجهان. أصحهما: تسمع دعواه وبينته. وأصحهما عند الامام، والغزالي: لا تسمع. ولو ادعى أنه رد بعد الجحود، لم يصدق، لمصيره خائنا. فلو أقام بينة، سمعت على المذهب، وهو المعروف، لان غايته أن يكون كالغاصب، ومعلوم أنه تسمع بينته بالرد. وقال الامام: فيه الوجهان، للتناقض، وهو حسن. ولو ادعى التلف بعد الجحود، صدق بيمينه لتنقطع عنه المطالبة برد العين، ولكن يلزمه الضمان، لخيانته، كما إذا ادعى الغاصب التلف. فصل إذا ادعى عليه خيانة، لم تسمع حتى يبين ما خان به، بأن يقول: بعت بعشرة، وما دفعت إلي إلا خمسة. فصل وكل بقبض دين أو استرداد وديعة، فقال المديون والمودع: دفعت، وصدقه الموكل، وأنكر الوكيل، هل يغرم الدافع بترك الاشهاد ؟ وجهان كما لو ترك الوكيل بقضاء الدين الاشهاد. قلت: الاصح: أنه لا يغرم. والله أعلم.
فصل من قال : أنا وكيل في النكاح أو البيع، وصدقه من يعامله، صح العقد. فلو قال الوكيل بعد العقد: لم أكن مأذونا فيه، لم يلتفت إليه، ولم يحكم ببطلان العقد، وكذا لو صدقه المشتري، لان فيه حقا للموكل، إلا أن يقيم المشتري بينة على إقراره بأنه لم يكن مأذونا في ذلك التصرف.
انتهى الجزء الثالث ويليه الجزء الرابع وأوله : " كتاب الإقرار "

(3/572)


روضة الطالبين - كتاب الاقرار
هو إخبار عن حق سابق، وفيه أربعة أبواب.
الأول: في أركانه، وهي أربعة. الاول: المقر، وهو مطلق، ومحجور عليه. فالمطلق، يصح إقراره. قال الغزالي: يصح إقراره بكل ما يقدر على إنشائه، وهذا الضبط تستثنى منه صور. منها: لو قال الوكيل: تصرفت كما

(4/3)

أذنت، فقال الموك ل: لم تتصرف، لم يقبل إقرار الوكيل على أحد القولين مع قدرته على الانشاء. وكذا لو قال: استوفيت ما أمرتني باستيفائه، ونازعه كما سبق. ومنها: إنشاء نكاح الثيب إلى وليها، فاقراره غير مقبول، ويمكن أن يزاد في الضبط فيقال: ينفذ إقراره في التصرفات المتعلقة به التي يستقل بانشائها. أو يقال: ما يقدر على إنشائه، يؤاخذ المقر بموجب إقراره، ولا يلزمه نفوذه في حق الغير، فتخرج عنه المسائل. وأما المحجور، فقد ذكرنا أقسامه في كتاب الحجر. فمنه الصبي، وإقراره باطل، لكن يصح إقراره بالوصية والتدبير إذا صححناهما منه. ولو ادعى أنه بلغ بالاحتلام، أو ادعت أنها بلغت بالحيض في وقت إمكانهما، صدقا. فإن فرض ذلك في خصومة، لم يحلفا، لانه لا يعرف إلا من جهتهما، فأشبه إذا علق العتق بمشيئة غيره فقال: شئت، صدق بلا يمين، هكذا قاله الشيخ أبو زيد، والامام،

(4/4)

والغزالي. قال الامام: فلو بلغ مبلغا يتيقن بلوغه، فالظاهر أنه لا يحلف أيضا على أنه كان بالغا، لانا إذا حكمنا بمقتضى قوله، فقد أنهينا الخصومة منتهاها، فلا عود إلى التحليف. وفي التهذيب وغيره: أنه إذا جاء واحد من الغزاة يطلب سهم المقاتلة، وذكر أنه احتلم، حلف وأخذ السهم. فإن لم يحلف، ففي إعطائه، وجهان. ولو ادعى البلوغ بالسن، طولب بالبينة، لامكانها. فلو كان غريبا خامل الذكر، فهل يطال‍ ب بالبينة لامكانها من جنس المدعي ؟ أم يلحق بالاحتلام ؟ أم ينظر إلى الانبات لتعذر معرفة التاريخ كما في صبيان الكفار ؟ فيه ثلاثة احتمالات للامام. أصحها: أولها. قلت: ولو أقر بعد بلوغه ورشده أنه أتلف في صباه مالا، لزمه الآن قطعا، كما لو قامت به بينة، ذكره ابن كج. والله أعلم. ومنه المجنون، وهو مسلوب العبارة إنشاءا وإقرارا في كل شئ بلا استثناء. وفي السكران، خلاف وتفصيل مشهور، نذكره في كتاب الطلاق إن شاء الله تعالى. قلت: والمغمى عليه، ومن زال عقله بسبب يعذر فيه، كشرب الدواء ونحوه، أو أكره على شرب الخمر، لا يصح إقرارهم. والله أعلم. ومنه: حجر المبذر والمفلس، وقد سبق حكمهما في بابيهما. ويقبل إقرار المحجور عليه للفلس بالنكاح، دون المحجور عليه لسفه، اعتبارا للاقرا بالانشاء. قال الامام: وإقرار السفيهة بأنها منكوحة فلان، كاقرار الرشيدة، إذ لا أثر للسفه في النكاح من جانبها، وفيه احتمال بسبب ضعف قولها وعقلها.
فصل ومن المحجور عليه : الرقيق. والذي يقر به، ضربان.

(4/5)

أحدهما: يوجب العقوبة كالزنا، وشرب الخمر، والسرقة، والقذف، وما يوجب القصاص في النفس، أو الطرف، فيقبل إقراره به، وتقام عليه عقوبته، خلافا للمزني. وإذا أقر بسرقة توجب القطع، قبل في القطع. وأما المال، فإن كان تالفا، فقولان. أحدهما: يقبل ويتعلق الضمان برقبته. وأظهرهما: لا يقبل ويتعلق الضمان بذمته، إلا أن يصدقه السيد فيقبل. وإن كان باقيا، نظر، إن كان في يد السيد، لم ينتزع منه إلا بتصديقه. وإن كان في يد العبد، فطريقان. أحدهما: أن في انتزاعه القولين في التالف. فإن قلنا: لا ينتزع، ثبت بدله في ذمته. والطريق الثاني: لا ينتزع قطعا، لان يده كيد سيده. وقيل: إن كان المال في يد العبد، قبل إقراره، وإلا، فلا. وإذا اختصرت قلت: في قوله أربعة أقوال. أظهرها: لا يقبل. والثاني: يقبل. والثالث: يقبل إن كان المال باقيا. والرابع: عكسه. وإذا أقر بسرقة توجب القطع، ثم رجع، كان كاقراره بسرقة لا توجب القطع، وسنذكر في الضرب الثاني إن شاء الله تعالى. ولو أقر بالقصاص على نفسه، فعفا المستحق على مال، أو عفا مطلقا، وقلنا: إنه يوجب المال، فوجهان. أصحهما عند البغوي: أنه يتعلق برقبته. وإن كذبه السيد، لانه إنما أقر بالعقوبة، وإنما وجب المال بالعفو. والثاني: أن الحكم كذلك إن قلنا: موجب العمد القصاص، قلنا: موجبه أحد الامرين، ففي ثبوت المال، قولان، كالاقرار بالسرقة الموجبة للقطع. الضرب الثاني: ما لا يوجب عقوبة، فإذا أقر بدين جناية، كغصب، أو سرقة لا توجب قطعا، أو إتلاف، وصدقه السيد، تعلق برقبته، فيباع فيه إلا أن يفديه السيد، وإذا بيع فبقي شئ من الدين، فهل يتبع به إذا عتق ؟ فيه قولان مذكوران في كتاب الجنايات.

(4/6)

قلت: أظهرهما وهو الجديد: لا يتبع. والله أعلم. وإن كذبه السيد، لم يتعلق برقبته، لكن يتعلق بذمته، يتبع به إذا عتق، و يخرج عن القولين فيما إذا بيع في الدين وبقي شئ، لانه إذا ثبت التعلق بالرقبة فكأن الحق انحصر فيها. وقيل بطردهما، لان الزائد على القيمة لا يتعلق بالرقبة، كما أن أصل الحق هنا، غير متعلق بها. ولو أقر بدين معاملة، فإن لم يكن مأذونا له في التجارة، لم يقبل إقراره على السيد، بل يتعلق المقر به بذمته، يطالب به إذا عتق، سواء صدقه السيد، أم لا. وإن كان مأذونا فيها، قبل وأدى من كسبه وما في يده، إلا إذا كان مما لا يتعلق بالتجارة كالقرض. ولو أطلق المأذون الاقرار بالدين، ولم يعين جهته، لم ينزل على دين المعاملة على الاصح، لاحتمال أنه باتلاف، ولا فرق في دين الاتلاف بين المأذون وغيره. ولو حجر عليه، فأقر بعد الحجر بدين معاملة، إضافة إلى حال الاذن، لم تقبل إضافته على الاصح. فرع من نصفه حر، لو أقر بدين جناية، لم يقبل فيما يتعلق بسيده، إلا أن يصدقه، ويقبل في نصفه. وعليه قضاؤه مما في يده. ولو أقر بدين معاملة، فمتى صححنا تصرفه، قبلنا اقراره عليه، وقضيناه مما في يده. ومتى لم نصححه، فإقراره كإقرار العبد. فرع إقرار السيد على عبده بما يوجب عقوبة، مردود، وبدين الجناية، مقبول، إلا أنه إذا بيع فيه وبقي شئ، لم يطالب به بعد العتق إلا أن يصدقه. وكذا إقراره بدين المعاملة، لا يقبل على العبد. قلت: قال ابن كج: لو عتق، ثم أقر بأنه أتلف مالا لرجل قبل العتق، لم يلزم السيد، ويطالب به العبد. ولو قامت بينة بأنه كان جنى، لزم السيد أقل الامرين من أرش جنايته وقيمته. قال البغوي: كل ما قبل إقرار العبد فيه كالعقوبات، فالدعوى فيه تكون على العبد. وما لا يقبل المال المتعلق برقبته، إذا صدقه السيد، فالدعوى على السيد. فإن ادعى في هذا على العبد، إن كان له بينة، سمعت، وإلا، فإن قلنا: اليمين المردودة كالبينة، سمعت رجاء نكوله. وإن قلنا: كالاقرار، فلا. ولو ادعى على العبد دين معاملة متعلق بالذمة، وله بينة، ففي

(4/7)

سماعها وجهان، كالدين المؤجل. والله أعلم.
فصل ومن المحجور عليهم، المريض مرض الموت، وفيه مسائل. إحداها: يصح إقرار بالنكاح بموجبات العقوبات، وبالدين والعين للاجنبي، وفي إقراره للوارث بالمال، طريقان. أحدهما: يقبل قطعا. وأصحهما عند الجمهور: على قولين. أظهرهما: القبول. واختار الروياني مذهب مالك رضي الله عنه، وهو أنه إن كان متهما، لم يقبل إقراره، وإلا، فيقبل، ويجتهد الحاكم في ذلك. فإن قلنا: لا يقبل، فهل الاعتبار في كونه وارثا بحال الموت، أم بحال الاقرار ؟ فيه وجهان. وقيل: قولان. أظهرهما وأشهرهما وهو الجديد: بحال الموت، كالوصية. ولو أقر في مرضه أنه كان وهب وارثه، وأقبضه في الصحة، أشار الامام إلى طريقين. أحدهما: القطع بالمنع، لانه عاجز عن انشائه. والثاني: أنه على القولين في الاقرا للوارث، ورجح الغزالي: المنع، واختار القاضي حسين: القبول. قلت: القبول أرجح. والله أعلم. ولو أقر لوارثه وأجنبي معا، وقلنا: لا يقبل للوارث، قبل في نصفه للاجنبي على الاظهر. الثانية: لو أقر في صحته بدين لرجل، وفي مرضه بدين لآخر، فهما سواء، كما لو ثبتا بالبينة، وكما لو أقر بهما في الصحة أو المرض. قلت: وحكى في البيان قولا شاذا: أن دين الصحة يقدم. والله أعلم. ولو أقرفي صحته أو مرضه بدين، ثم مات فأقر ورثته عليه بدين لآخر، فوجهان. أصحهما يتساويان فيتضاربان في التركة، لان الوارث يقوم مقامه، فصار كمن أقر بدينين. والثاني: يقدم ما أقر به المورث، لانه بالموت تعلق بالتركة ويجري الوجهان فيما لو ثبت الاول ببينة ثم أقر وارثه، وفيما لو أقر الوارث

(4/8)

بدين على الميت، ثم أقر لآخر بدين آخر، وسواء كان الدين الاول مستغرقا للتركة، أم لا. ولو ثب‍ ت عليه دين في حياته أو موته، ثم تردت بهيمة في بئر كان حفرها بمحل عدوان، ففي مزاحمة صاحب البهيمة رب الدين القديم، الخلاف السابق فيما إذا جنى المفلس بعد الحجر عليه، قاله في التتمة. الثالثة: مات وخلف ألف درهم، فادعى رجل أنه أوصى له بثلث ماله، فصدقه الوارث، ثم جاء آخر فادعى عليه ألف درهم دينا، فصدقه الوارث، قيل: يصرف الثلث إلى الوصية، لتقدمها. وقيل: يقدم الدين على الوصية كما هو المعروف فيهما. ولو صدق مدعي دين، أولا، قدم قطعا. ولصدق المدعيين معا، قال الاكثرون: يقسم الالف بينهما أرباعا، لانا نحتاج إلى الالف للدين، وإلى ثلث المال للوصية، فيخص الوصية ثلث عائل، وهو الربع. وقال الصيدلاني: تسقط الوصية، ويقدم الدين كما لو ثبتا بالبينة، وهذا هو الصواب، سواء قدمنا عند ترتب الاقرارين، الاول منهما، أو سوينا. الرابعة: أقر المريض بعين مال لانسان، ثم أقر لآخر بدين مستغرق أو غير مستغرق، سلمت العين للاول، ولا شئ للثاني، لان المقر مات ولا يعرف له مال. ولو أقر بالدين أولا، ثم أقر بالعين، فوجهان. أصحهما: أنه كما لو أقر بالعين أولا، لان الاقرار في الدين، لا يتضمن حجرا في العين، ألا ترى أنه ينفذ تصرفه فيها. والثاني يتزاحمان، لتعارض القوة فيهما. قلت: لو أقر المريض أنه أعتق عبدا في صحته، وعليه دين يستغرق تركته، نفذ عتقه، لان الاقرار ليس تبرعا، بل إخبار عن حق سابق. ولو ملك أخاه، فأقر في مرضه أنه أعتقه في صحته، وهو أقرب عصبته، نفذ عتقه. وهل يرث ؟ يبنى على الاقرار للوارث. إن صححناه، ورث، وإلا، فلا، لاتوريثه يقتضي إبطال حريته، فيذهب الارث. والله أعلم. فرع يشترط في صحة الاقرار الاختيار، فإقرار المكره، باطل كسائر تصرفه.

(4/9)

قلت: ولو ضرب ليقر، فأقر في حال الضرب، لم يصح. وإن ضرب ليصدق في القضية، قال الماوردي في الاحكام السلطانية: إن أقر في حال الضرب، ترك ضربه واستعيد إقراره، فإن أقر بعد الضرب، عمل به، ولو لم يستعده وعمل بالاقرار حال الضرب، جاز مع الكراهة، هذا كلام الماوردي. وقبول إقراره حال الضرب مشكل، لانه قريب من المكره ولكنه ليس مكرها، فإن المكره هو من أكره على شئ واحد، وهنا إنما ضرب ليصدق، ولا ينحصر الصدق في الاقرار. وقبول إقراره بعد الضرب، فيه نظر إن غلب على ظنه إعادة الضرب إن لم يقر. والله أعلم.

(4/10)

الركن الثاني : المقر له، وله ثلاثة شروط. أحدها: أهلية استحقاق الحق المقر به. فلو قال: لهذا الحمار أو لدابة فلان علي ألف، فهو لغو، ولو قال: لفلان علي ألف بسببها، صح على الصحيح، ولزمه حملا على أنه جنى عليها أو اكتراها. وقيل: لا يلزمه، لان الغالب لزوم المال بالمعاملة، ولا يتصور ذلك. ولو قال: لعبد فلان علي أو عندي ألف، صح وكان إقرارا لسيده، والاضافة فيه كالاضافة في الهبة وسائر الانشاءات. فرع قال: لحمل فلانة علي أو عندي ألف، فله ثلاثة أحوال. أحدها: أن يسند إلى جهة صحيحة، كقوله: ورثه من أبيه، أو وصى به له فلان، فيعتبر إقراره. ثم إن انفصل ميتا، فلا حق له، ويكون لورثة من قال: أنه ورثه منه، أو للموصي، أو ورثته في صورة الوصية. وإن انفصل حيا، فإن كان لدون ستة أشهر من حين الاقرار، استحقه. وإن انفصل لاكثر من أربع سنين، فلا، لتيقن عدمه، وإن انفصل لستة أشهر فأكثر، ولدون أربع سنين، فإن كانت مستفرشة، لم يستحق، وإلا فقولان. قلت: أظهرهما: الاستحقاق. والله أعلم. وإذا ثبت الاستحقاق، فإن ولدت ذكرا، فهو له. أو ذكرين فأكثر، فلهم بالسوية، وإن ولدت انثى، فهو لها إن أسنده إلى وصية. وإن أسنده إلى إرث من أبيها، فلها نصفه. وإن ولدت ذكرا وأنثى، فهو بينهما بالسوية إن أسنده إلى وصية، وأثلاثا إن أسنده إلى الارث. هذا إذا اقتضت جهة الوراثة ما ذكرنا، فإن اقتضت

(4/11)

التسوية، كولدي أم، سوي بينهما في الثلث. قال الامام: ولو أطلق الارث، سألناه عن الجهة وحكمنا بمقتضاها. قلت: وهذا المحكي عن الامام قاله أيضا ابن الصباغ. وقال الشيخ أبو حامد: يكون بينهما بالسوية. وإن تعذرت مراجعة المقر، فينبغي القطع بالتسوية بينهما. والله أعلم. الحال الثاني: أن يطلق الاقرار، فيصح على الاظهر، ويحمل على الجهة الممكنة في حقه. الثالث: أن يسند إلى جهة باطلة، كقوله: أقرضنيه أو باعني به شيئا، فإن أبطلنا المطلق، فذا أولى، وإلا، فطريقان. أصحهما: القطع بالصحة. والثاني: على القولين في تعقيب الاقرار بما يرفعه. قلت: الاصح في هذا الحال: البطلان، وبه قطع الرافعي في المحرر. والله أعلم. وإذا صححنا الاقرار في الحالين الآخرين، فانفصل ميتا، فلا شئ له، ويسأل المقر عن جهة إقراره من الارث والوصية، ويعمل بمقتضاها. قال الامام: وليس لهذا السؤال والبحث طالب معين، وكان القاضي يسأل حسبة ليصل الحق (إلى) مستحقه. فإن مات قبل البيان، فكمن أقر لانسافرده. وفي تعليق

(4/12)

الشيخ أبي حامد: أنه يطالب ورثته كنفسه. وإن انفصل حيا للمدة المعتبرة، فالكل له، ذكرا كان أو أنثى. وإن انفصل ذكر وأنثى، فهو لهما بالسوية. ومتى انفصل حي وميت، فالميت كالمعدوم، وينظر في الحي كما ذكرنا. فرع أقر لانسان بحمل جارية، أو بهيمة، ففيه التفصيل المذكور في الاقرار للحمل. فإن قال: إنه أوصى له (به)، صح، وينظر، كم بين انفصاله وبين يوم الاقرار من المدة، على ما سبق. وفي حمل البهيمة، يرجع إلى أهل الخبرة. وإن أطلق، أو اسند إلى جهة باطلة، ففيه الخلاف المذكور. ولو أقر بالحمل لرجل، وبالام لآخر، فإن جوزنا الاقرار بالحمل، صح الاقراران، وإلا، فقال البغوي: هما جميعا للآخر، وهذا بناء على أن الاقرار بالحامل، إقرار بالحمل، وفيه خلاف سنذكره إن شاء الله تعالى. فرع أقر لمسجد أو مقبرة أو نحوهما بمال، واسنده إلى جهة صحيحة،

(4/13)

كغلوقف عليه، صح. وإن أطلق، فوجهان، تخريجا من القولين في الحمل، وعلى قياسهما إذا اسند إلى جهة باطلة. الشرط الثاني: عدم تكذيبه، فيشترط لصحة الاقرار، عدم تكذيب المقر له، وإن كنا لا نشترط قبوله لفظا. فإن كذبه، نظر، إن كان المقر به مالا، ففيما يفعل به، أوجه. أصحها: يترك في يد المقر. والثاني: ينتزعه الحاكم ويتولى حفظه إلى أن يظهر مالكه. فإن رأى استحفاظ صاحب اليد، فهو كما لو استحفظ عدلا آخر. والثالث: يجبر المقر له على القبول والقبض، وهو بعيد. قال الشيخ أبو محمد: موضع الخلاف، ما إذا قال المقر: هذا المال لفلان فكذبه. فأما إذا قال للقاضي: إن في يدي مالا لا أعرف مالكه، فالوجه: القطبأن القاضي يتولى حفظه. وأبعد بعضهم، فلم يجوز انتزاعه هنا أيضا. ولو رجع المقر له عن الانكار، وصدق المقر، فقد حكى الامام، والغزالي: القطع بقبوله وتسليم المال إليه. والاصح، ما ذكره المتولي وغيره: أنه مفرع على الخلاف. فإن قلنا: يترك في يد المقر، فقد حكمنا ببطلان الاقرار، فلا يصرف إلى المقر له إبإقرار جديد.

(4/14)

وإن قلنا: ينتزعه الحاكم ويحفظه، لم يسلم إليه أيضا. بل لو أقام بينة بأنه ملكه، لم تسمع، وإنما يسلم إليه إذا قلنا بالوجه الثالث البعيد، فحصل أن المذهب عدم تسليمه إليه. ولو رجع المقر في حال إنكار المقر له، وقال: غلطت، أو تعمدت الكذب، فإن قلنا: ينتزعه الحاكم، لم يقبل. وإن قلنا: يترك في يده، فوجهان. أصحهما عند الجمهور: يقبل. وأصحهما عند الامام، والغزالي: لا يقبل. وجميع ما ذكرناه في الاقرار، بثوب ونحوه. فلو أقر له بعبده، فأنكره، فوجهان. أحدهما: يحكم يعتقه، لانهما لا يدعيانه، كاللقيت إذا قال بعد بلوغه: أنا عبد لزيد، فأنكر زيد، يحكم بحريته. وأصحهما: لا يعتق، لانه محكوم برقه، فلا يرفع إلا بيقين، بخلاف اللقيط، فإنه محكوم بحريته بالدار، فعلى هذا، حكمه كالثوب ونحوه على ما مضى. أما إذا كان المقر به قصاصا، أو حد قذف، فكذبه المقر له، فيسقط، وكذا لو أقر بسرقة توجب القطع، وأنكر رب المال السرقة، فلا قطع. وفي المال، ما سبق. ولو أقرت بالنكاح، وأنكر، سقط حكم الاقرار في حقه. فرع في يده عبدان، فقال: أحدهما لزيد، ثم عين أحدهما، فقال زيد: إنما عبدي الآخر، فهو مكذب للمقر في المعين، ومدع في الآخر. فرع ادعى على رجل ألفا من ثمن مبيع، فقال: قد أقبضتك الالف، وأقام بينة على إقراره بالقبض يوم كذا، فأقام المدعي بينة على إقرار المشتري بعد بينته بأنه ما أقبضه الثمن، سمعت، وألزم المشتري الثمن، لانه وإن قامت البينة على إقرار البائع بالقبض، فقد قامت أيضا على أن صاحبه كذبه، فيبطل حكم الاقرار، وبقي الثمن على المشتري. الشرط الثالث: أن يكون معينا نوع تعيين، بحيث يتوقع منه الدعوى والطلب. فلو قال لانسان أو واحد من بني آدم أو من أهل البلد: علي ألف، ففي صحته وجهان بناء على ما لو أقر بمعين فكذبه، هل ينتزع من يده ؟ إن قلنا: نعم، لانه مال ضائع، فكذا هنا، فيصح الاقرار، وإن قلنا: لا، لم يصح، وهو الصحيح. قال المتولي: فلو جاء واحد فقال: أنا الذي أردتني ولي عليك ألف، فالقول قول المقر

(4/15)

بيمينه في نفي الارادة ونفي الالف.
الركن الثالث : المقر به. ويجوز الاقرار بالمجهول، فإن كان ما يقر به عينا، فشرطه أن لا يكون مملوكا للمقر حين يقر، لان الاقرار ليس إزالة ملك، وإنما هو إخبار عن كونه مملوكا للمقر له. فلو قال: داري هذه، أو ثوبي الذي أملكه، لزيد، فهو متناقض، وهو محمول على الوعد بالهبة، ولو قال: مسكني هذا لزيد، كان إقرارا، لانه قد يسكن ملك غيره. ولو شهدت بينة أن الدار الفلانية أقر زيد بأنها ملك عمرو، وكانت ملك زيد إلى أن أقر، كانت الشهادة باطلة، نص عليه. ولو قال: هي لزيد وكانت ملكي (إلى) وقت الاقرار، فاقراره نافذ. والذي ذكره بعده مناقض لاوله، فيلغو كما لو قال: هي له، وليست له، وهذا في الاعيان، وكذا في الديون إذا كان له على غيره في الظاهر دين، من قرض، أو أجرة، أو ثمن، فقال: ديني الذي على زيد لعمرو، فهو باطل. ولو قال: الدين الذي على زيد هو لعمرو، واسمي في الكتاب عارية، فهو إقرار صحيح، فلعله

(4/16)

كان وكيلا عنه في الاقراض والاجارة والبيع. ثم عمرو يدعي المال على زيد لنفسه، فإن أنكر، فهو بالخيار بين أن يقيم البينة على دين المقر على زيد، ثم على إقراره له بما على زيد، وبين أن يقيم البينة أولا على الاقرار، ثم على الدين، كذا ذكره القفال. فرع استثنى صاح‍ ب التلخيص ثلاثة ديون، ومنع الاقرار بها، أحدها: الصداق في ذمة الزوج، لا تقر بالمرأة. والثاني: بدل الخلع في ذمة الزوجة، لا يقر به الزوج. والثالث: أر ش الجناية، لا يقر به المجني عليه. فإن كانت الجناية على عبد أو مال آخر، جاز له أن يقر به للغير، لاحتمال كونه له يوم الجناية. قال الائمة: هذه الديون، وإن لم يتصور فيها الثبوت للغير ابتداءا وتقديرا للوكالة، فيجوز انتقالها بالحوالة، وكذلك بالبيع على قول، فيصح الاقرار بها عند احتمال جريان ناقل. وحملوا ما ذكره صاحب التلخيص على ما إذا أقر

(4/17)

بها عقيب ثبوتها، بحيث لا يحتمل جريان ناقل، لكن سائر الديون أيضا كذلك، فلا يصح الاستثناء، بل الاعيان أيضبهذه المثابة. حتى لو أعتق عبده، ثم أقر له السيد أو غيره عقيب الاعتاق بدين أو غيره، لم يصح، لان أهلية الملك لم تثبت له إلا في الحال، ولم يجر بينهمما يوجب المال. وقال أبو العباس الجرجاني في الديون الثلاثة: إن اسند الاقرار بها إلى جهة حوالة أو بيع، إن جوزناه، صح، وإلا، فعلى قولين، كما لو أقر للحمل وأطلق.
فصل يشترط في الحكم بثبوت ملك المقر له، أن يكون المقر به تحت يد المقر وتصرفه. فإن لم يكن، لم يحكم به في الحال، بل يكون ذلك دعوى أو شهادة، ولا تلغية من كل وجه بل لو حصل المقر به يوما في يد المقر، لزمه تسليمه إليه. ولو قال: العبد الذي في يد زيد مرهون عند عمرو بكذا، ثم حصل العبد في يده، يؤمر ببيعه في دين عمرو. ولو أقر بحرية عبد في يد رجل، أو شهد بحريته، فلم تقبل شهادته، ثم اشتراه، صح، تنزيلا للعقد على قول من صدقه الشرع، وهو البائع، ويحكم بحريته، وترفع يده عنه. ثم لاقراره صيغتان. إحداهما: أن يقول: إنك أعتقته وتسترقه ظلما، قال الاصحاب: فيكون هذا العقد من جانب البائع بيعا قطعا، وفي جانب المشتري، وجهان: أحدهما: شراء. وأصحهما: افتداء، لاعترافه بحريته. وحكى الامام، والغزالي، فيه ثلاثة أوجه. أصحها: بيع من البائع، وافتداء من المقر. والثاني: بيع منهما. والثالث: فداء منهما. وهذا الثالث فاسد في جهة البائع. وكيف يصح أخذه المال ليفدي من يسترقه ؟ ! ولو قيل: فيه المعنيان، وأيهما أغلب ؟ فيه الخلاف، لكان قريبا، والمعتمد ما ذكرنا عن الاصحاب. ويثبت للبائع فيهذا العقد خيار المجلس والشرط، بناء على ظاهر المذهب، أنه بيع من جانبه. ولو كان البيع بثمن معين، فخرج معيبا ورده، كان له استرداد العبد، بخلاف ما لو باع عبدا فأعتقه المشتري، ثم خرج الثمن المعين معيبا ورده، حيث لا يسترد العبد، بل يعدل إلى القيمة لاتفاقهما على العتق هناك. وأما المقر المشتري، فإن جعلناه شراء في حقه، فله الخيار. وإن قلنا: فداء، فلا. وعلى الوجهين: لا رد له لو خرج العبد معيبا،

(4/18)

لكن له أخذ الارش على قولنا: شراء، وليس له على الافتداء، وذكر الامام: أنه إذا لم يثبت الخيار للمشتري، ففي ثبوته للبائع وجهان، لان هذا الخيار، لا يكاد يتبعض. والمذهب على الجملة: ثبوثه للبائع دون المشتري. وأما ولاؤه، فموقوف. فإن مات وخلف مالا، ولا وارث له بغير الولاء، نظر، إن صدق البائع المشتري، اخذه ورد الثمن. وإن كذبه وأصر على كلامه الاول، فظاهر النص: أن الميراث يوقف كما وقف الولاء. واعترض عليه المزني فقال: للمشتري أخذ قدر الثمن مما تركه. فإفضل شئ، كان الفاضل موقوفا، لان المشتري، إما كاذب، فالميت رقيق له وجميع أكسابه له، وإما صادق، فالاكساب للبائع إرثا بالولاء، وقد ظلمه بأخذ الثمن، وتعذر استرداده، فإذا ظفر بماله، كان له أخذ قدر الثمن. واختلف الاصحاب، فذهبت طائفة إلى ظاهر النص، وتخطئه المزني، قالوا: لانه لو أخذه لانه كسب مملوكه، فقد نفاه بإقراره، أو بجهة الظفر بمال ظالمه، فقد بذله تقربا إلى الله تعالى باستنقاذ حر، فلا يرجع فيه كالصدقة، ولانه لا يدري بأي جهة يأخذه، فيوقف إلى ظهور جهته. وذهب ابن سريج وأبو إسحاق والجمهور: إلى أن المذهب ما قاله المزني. وقال ابن سريج وغيره: وقد نص عليه الشافعي رضي الله عنه في غير هذا الموضع. وحملوا ما ذكره هنا، على أن ما يأخذه بجهة الولاء يكون موقوفا وقف الولاء، وهو ما زاد على قدر الثمن. فأما المستحق بكل حال، فلا معنى للوقف فيه. قالوا: ويجوز الرجوع في المبذول فدية وقربة، كمن فدى اسيرا ثم استولى المسلمون على الكفار ووجد الفادي عين ماله، أخذه. وأما اختلاف الجهة، فلا يمنع الاخذ بعد الاتفاق على أصل الاستحقاق. الصيغة الثانية: يقول هو حر الاصل، أو أعتق قبل أن تشتريه، فإذا اشتراه، فهو افتداء من جهته بلا خلاف. وأما إذا مات وخلف مالا، ولا وارث له بغير الولاء، فماله لبيت المال، وليس للمشتري أخذ شئ منه، لان المال بزعمه ليس للبائع حتى يأخذه عوضا عن الثمن. ولو مات العبد قبل ان يقبضه المشتري، لم يكن للبائع أن يطالبه بالثمن، لانه لا حرية في زعمه، وقد تلف المبيع قبل القبض.

(4/19)

فرع لو أقر بحرية عبد، ثم استأجره، لم يحل له استخدامه، وللمكري مطالبته بالاجرة. ولو أقر بحرية جارية لزيد، ثم قبل نكاحها (منه)، لم يحل (له) وطؤها، ولزيد مطالبته بمهرها. قلت: ينبغي أن يقال: إن أقر أن زيدا أعتقها، ولم يكن لها عصبة، صح تزويجه، لانه إما مالك، وإما مولى حرة. والله أعلم. فرع قال: هذا العبد الذي في يدك غصبته من زيد، ثم اشتراه منه، ففي صحة العقد، وجهان حكاهما الامام. أصحهما: الصحة، كما لو أقر بحريته ثم اشتراه. والثاني: المنع، لان التصحيح هناك للافتداء والانقاذ من الرق، ولا يتجه مثله في تخليص عبد الغير. فرع أقر بعبد في يده لزيد، فقال العبد: بل أنا ملك عمرو، يسلم إلى زيد، لانه في يد من يسترقه، لا في نفسه. فلو أعتقه زيد، لم يكن لعمرو تسلم رقبته، ولا التصرف فيها، لما فيه من إبطال ولاء زيد. وهل له أخذ أكسابه ؟ وجهان. وجه المنع: أن الاكساب، فرع الرق، ولم يثبت.
الركن الرابع : الصيغة، وفيه مسائل. إحداها: قول القائل: لفلان كذا، صبغة إقرار. وقوله: لفلان علي، أو في ذمتي، إقرار بالدين ظاهرا. وقوله: عندي أو معي، إقرار بالعين. وقوله: له قبلي كذا، قال في التهذيب: هو دين، ويشبه أن يكون صالحا للدين والعين

(4/20)

جميعا. قلت: قوله: إقرار بالعين، معناه: أنه يحمل عند الاطلاق على أن ذلك عين مودعة له عنده، قاله البغوي. قال: حتى لو ادعى بعد الاقرار أنها كانت وديعة تلفت، أو رددتها، قبل قوله بيمينه، بخلاف ما إذا قلنا: إنه دين، فإنه لو فسره بالوديعة، لم يقبل. وإذا ادعى التلف، لم ينفعه، بل يلزمه الضمان. والله أعلم. الثانية: إذا قال رجل: لك علي ألف، فقال في جوابه: زن، أو خذ، أو استوف، أو اتزن، لم يكن إقرارا، لانه ليس بالتزام، ولانه قد يذكر للاستهزاء. وفي وجه: اتزن، إقرار، وهو شاذ. ولو قال: خذه، أو زنه، أو اختم عليه، أو شده في هميانك، أو اجعله في كيسك، أو اختم عليه، فليس بإقرار على الصحيح، وقال الزبيري: إقرار. قلت: ولو قال: وهي صحاح، فهو كقوله: زنه. والله أعلم. ولو قال في الجواب: بلى، أو نعم، أو أجل، أو صدقت، فهو إقرار. قالوا: ولو قال: لعمري، فإقرار. ولعل العرف يختلف فيه. ولو قال: أنا مقر به، أو بما تدعيه، أو لست منكرا له فهو إقرار له. ولو قال: أنا مقر، ولم يقل: به، أو لست منكرا، أو أنا أقر، فليس بإقرار. ولو قال: أنا أقر لك به، فوجهان. نسب الامام كونه إقرارا إلى الاكثرين. وفيه نظر، لان العراقيين، والقاضي حسين، والروياني، قطعوا بأنه ليس باقرار، ولا يحكى الوجه الآخر إلا نادرا. ويتأيد كونه إقرارا، بأنهم اتفقوا على أنه لو قال: لا أنكر ما تدعيه، كان إقرارا، ولم يحملوه على الوعد بالاقرار. ولو قال: لا أنكر أن يكون محقا، فليس باقرار، لجواز أن يريد في شئ آخر. فلو قال: فيما يدعيه، فهو إقرار. ولو قال: لا أقر به ولا أنكره، فهو كسكوته، فيجعل منكرا، وتعرض عليه اليمين. ولو قال: أبرأتني منه، أو قضيته، فإقرار، وعليه بينة القضاء والابراء. وفي وجه: أبرأتني منه، ليس بإقرار، وليس بشئ. ولو قال: أقررت بأنك أبرأتني واستوفيت مني فليس باقرار.

(4/21)

ولو قال في الجواب: لعل، أو عسى، أو أظن، أو أحسب، أو أقدر، فليس بإقرار. فرع اللفظ وإن كان صريحا في التصديق، فقد تنضم إليه قرائن تصرفه عن موضوعه إلى الاستهزاء والتكذيب. ومن جملتها: الاداء، والابراء، وتحريك الرأس الدال علشدة التعجب والانكار، فيشبه أن يحمل قول الاصحاب: إن صدقت، وما في معناها، إقرار على غير هذه الحالة. فأما إذا اجتمعت القرائن، فلا تجعل إقرارا. ويقال: فيه خلاف، لتعارض اللفظ والقرينة، كما لو قال: لي عليك ألف، فقال فالجواب على سبيل الاستهزاء: لك علي ألف، فإن المتولي حكى فيه وجهين. المسألة الثالثة: إذا قال: أليس لي عليك ألف ؟ فقال: بلى، كان إقرارا. وإن قال: نعم، فوجهان. وقطع البغوي وغيره، بأنه ليس بإقرار كما هو مقتضاه في اللغة. وقطع الشيخ أبو محمد والمتولي، بأنه إقرار، وصححه الامام، والغزالي، لان الاقرار يحمل على مفهوم أهل العرف، لا على دقائق العربية. قلت: هذا الثاني: هو الاصح، وصححه الرافعي في المحرر. والله أعلم. ولو قال: هل لي عليك ألف ؟ فقال: نعم، فاقرار. الرابعة: إذا قال: اشتر مني عبدي هذا، فقال: نعم، فهو إقرار منه للقائل، كما لو قال: أعتق عبدي هذا، فقال: نعم. ويمكن أن يجئ فيه خلاف مما سبق في الصلح، كقوله: بعنيه. ولو قال: اشتر مني هذا العبد، ولم يقل: عبدي، فالتصديق بنعم يقتضي الاعتراف بأنه يملك بيعه، لاأنه يملك العبد. ولو ادعى عليه عبدا، فقال: اشتريته من وكيلك فلان، فهو إقرار له، ويحلف المدعي أنه ما وكل فلانا في بيع. الخامسة: لو قال: له علي ألف في علمي، أو فيما أعلم، أو أشهد، فهي إقرار. السادسة: قال: كان علي ألف، أو كانت هذه الدار في السنة الماضية

(4/22)

له، فهل هو إقرار في الحال عملا بالاستصحاب، أم لا، لانه غير معترف في الحال ؟ وجهان. قلت: ينبغي أن يكون أصحهما: الثاني، وقد أشار إلى تصحيحه الجرجاني. والله أعلم. ويقرب منه الخلاف، فيما لو قال: هذه داري أسكنت فيها فلانا، ثم أخرجته منها، فهو إقرار باليد على الاصح، لانه اعترف بثبوتها وادعى زوالها. وقال أبو علي الزجاجي: ليس باقرار، لانه لم يعترف بيد فلان إلا من جهته. ولو قال: ملكتها من زيد، فهو إقرار، بملكها لزيد، ودعوى انتقالها منه، فإن لم يصدقه زيد، لزمه ردها إليه. قلت: ولو قال: ملكتها على يد زيد، لم يكن إقرارا له بها، لان معناه: كان زيد وكيلا، قاله البغوي. والله أعلم. السابعة: قال: اقض الالف الذي لي عليك، فقال: نعم، فإقرار على المذهب، وتردد فيه بعضهم. وإن قال: أعط غدا، أو ابعث من يأخذه، أو أمهلني يوما، أو أمهلني حتى أصرف الدراهم أو أفتح الصندوق، أو اقعد حتى تأخذ، أو لا أجد اليوم، أو لا تدم المطالبة، أو ما أكثر ما تتقاضى، أو والله لاقضينك، فجميع هذه الصور إقرار عند أبي حنيفة رضي الله عنه. وأما أصحابنا، فمختلفون في ذلك، والميل إلى موافقته في أكثر الصور أكثر. ومثله: أسرج دابة فلان هذه، فقال: نعم. أو أخبرني زيد أن لي عليك ألفا فقال: نعم، أو متى تقضي حقي ؟ فقال: غدا. الثامنة: قال له رجل: غصت ثوبي. فقال: ما غصبت من أحد قبلك ولا بعدك، فليس بإقرار. ولو قال: ما لزيد علي أكثر من مائة درهم، فليس بإقرار على الاصح. وقيل: تلزم المائة. ولو قال معسر لزيد: علي ألف إن رزقني الله تعالى

(4/23)

مالا، فقيل: ليس بإقرار للتعليق، وقيل: إقرار، وذلك بيان لوقت الاداء. والاصح: أنه يستفسر، فإن فسر بالتأجيل، صح، وإن فسر بالتعليق، لنا. قلت: وإن تعذر استفساره، قال في العدة: الاصح: أنه إقرار. والله أعلم. التاسعة: شهد عليه شاهد، فقال: هو صادق، أو عدل، فليس بإقرار. وإن قال: صادق فيما شهد به، أو عدل فيه، كان إقرارا، قاله في التهذيب. قلت: في لزومه بقوله: عدل، نظر. والله أعلم. وإن قال: إن شهد علي فلان وفلان، أو شاهدان بكذا، فهما صادقان، فهو إقرار على الاظهر وإن لم يشهدا. وإن قال: إن شهدا صدقتهما، فليس بإقرار قطعا. قلت: في البيان: أنه لو قال: لي عليك ألف درهم، فقال: لزيد علي أكثر مما لك، لا شئ عليه لواحد منهما. ولو قال: لي مخرج من دعواك، فليس بإقرار. قال: ولو قال: لي عليك ألف أقرضتكه، فقال: والله لا اقترضت منك غيره، أو كم تمن به، قال الصميري: هو إقرار. وإن قال: ما أعجب هذا، أو نتحاسب، فليس بإقرار. وإن كتب: لزيد علي ألف درهم، ثم قال للشهود: اشهدوا علي بما فيه، فليس بإقرار، كما لو كتب عليه غيره، فقال: اشهدوا بما كتب. وقد وافقنا أبو حنيفة رضي الله عنه على الثانية دون الاولى. ووافق أيضا على ما لو كتب ذلك على الارض. ولو قال: له علي ألف إن مت، فليس بإقرار، كما لو قال: إن قدم زيد. ووافق أبو حنيفة رضي الله عنه على الثانية دون الاولى. ولو قال: له علي ألف إلا أن يبدو لي، فوجهان حكاهما في العدة والبيان، ولعل الاصح: أنه إقرار. والله أعلم. العاشرة: إقرار أهل كل لغة بلغتهم وغير لغتهم، إذا عرفوها، صحيح. ولو أقر عجمي بالعربية وقال: لم أفهم معناه، بل لقنت فتلقنت، صدق بيمينه إن كان مميجوز أن لا يعرفه، وكذا الحكم في جميع العقود والحلول.

(4/24)

الحادية عشرة: لو أقرثم قال: كنت يوم الاقرار صغيرا، وهو محتمل، صدق بيمينه، لان الاصل الصغر. وكذا لو قال: كنت مجنونا وقد عهد له جنون. ولو قال: كنت مكرها، وهناك أمارة الاكراه، من حبس، أو موكل عليه، فكذلك. فإن لم تكن أمارة، لم يقبل قوله. والامارة، إنما تثبت باعتراف المقر له، أو بالبينة، وإنما يؤثر إذا كان الاقرار لمن ظهر منه الحبس والتوكيل. أما إذا كان في حبس زيد، فلا يقدح ذلك في الاقرار لعمرو. الثانية عشرة: إذا شهد الشهود، وتعرضوا لبلوغه، وصحة عقله، واختياره، فادعى المقر خلافه، لم يقبل، لما فيه من تكذيب الشهود، ولا يشترط في الشهادة التعرض للبلوغ والعقل، والطواعية، والحرية، والرشد. ويكتفى بأن الظاهر وقوع الشهادة على الاقرار الصحيح. وفي قول: يشترط التعرض لحرية مجهول الحرية. وخرج منه اشتراط التعرض لسائر الشروط، والمذهب الصحيح: الاول. قال الاصحاب: وما يكتب في الوثائق أنه أقر طائعا في صحة عقله وبلوغه، احتياط. ولو تقيدت شهادة الاقرار بكونه طائعا، وأقام (الشهود) عليه بينة بكونه كان مكرها، قدمت بينة الاكراه، ولا تقبل الشهادة على الاكراه مطلقا، بل لابد من التفصيل.
الباب الثاني : في الاقرار بالمجمل
يصح الاقرار بالمجمل، وهو المجهول للحاجة. وسواء أقر به ابتداء، أو جوابا عن دعوى معلومة، بأن قال: لي عليك ألف، فقال: لك علي شئ. والالفاظ التي تقع فيها الجهالة، لا تنحصر. وبين الشافعي والاصحاب رضي الله عنهم ما كثر استعماله، ليعرف ويقاس عليه غيره، وألفاظ الباب سبعة أضرب. الضرب الاول: شئ. فإذا قال: له علي شئ، طلبنا تفسيره. فإن فسره بما يتمول، قبل، كثر أم قل، كرغيف، وفلس، وتمرة حيث يكون لها قيمة. وإن فسره بما لا يتمول، لكنه من جنس ما يتمول، كحبة حنظة، أو شعير، أو قمع باذنجانة، فوجهان. أحدهما: لا يقبل تفسيره، لانه لا يصح التزامه، كما لا تصح الدعوى به. وأصحهما: القبول، لانه شئ يحرم أخذه، ويجب على آخذه رده،

(4/25)

وقولهم: لا تصح الدعوى به، ممنوع. والتمرة أو الزبيبة حيث لا قيمة لها، على الوجهين. وقيل: يقبل قطعا. وإن لم يكن من جنس ما يتمول، فإما أن يجوز اقتناؤه لمنفعته، وإما، لا. فالاول: كالكلب المعلم، والسرجين، وجلد الميتة القابل للدباغ، والكلب القابل للتعليم، والخمر المحترمة، فيقبل التفسير به على الاصح. وأما الثاني: فكالخنزير، وجلد الكلب، والكلب الذي لا نفع فيه، والخمر غير المحترمة، فلا يقبل تفسيرة به على الاصح. ولو فسره بوديعة، قبل على الصحيح، لان عليه ردها عند الطلب، وقد يتعدى فتصير مضمونة، وقيل: لا، لانها في يده، لا عليه. ولو فسر بحق الشفعة، قبل. ولو فسره برد السلام والعيادة، لم يقبل. قال البغوي: ولو قال: له حق، قبل تفسيره بهما، وفيه نظر. قلت: ولفسر الشئ بحد قذق، قبل على الاصح. والله أعلم. فرع لو قال: غصبت منه شيئا، قبل تفسيره ما يقبل في الصور السابقة إذا احتمله اللفظ، احترازا من الوديعة وحق الشفعة، ويقبل بالخمر والخنزير، نص عليه في الام، لان الغصب لا يشعر بالتزام وثبوت مال، وإنما يقتضي الاخذ، بخلاف قوله: علي. ولو قال: له عندي شئ، وفسر بخمر أو خنزير، قبل على الصحيح.

(4/26)

قلت: قال أصحابنا: لو قال: غصبتك، أو غصبتك ما تعلم، لم يلزمه شئ، لانه قد يغصبه نفسه، فيحبسه. ولو قال: غصبتك شيئا، ثم قال: أردت نفسك، لم يقبل. والله أعلم.
فصل إذا أقر بمجمل، إما شئ، وإما غيره، مما سنذكره إن شاء الله تعالى، وطالبناه بالتفسير، فامتنع، فأربعة أوجه. أصحها: نحبسه كحبسنا من امتنع من أداء الحق، لان التفسير واجب عليه. والثاني: لا يحبس، بل ينظر، إن وقع الاقرار المبهم في جواب دعوى، وامتنع من التفسير، جعل منكرا، وتعرض اليمين عليه. فإن أصر، جعل ناكلا، وحلف المدعي. وإن أقر ابتداءا، قلنا للمقر له: ادع عليه حقك، فإذا ادعى، وأقر بما ادعاه، أو أنكر، أجرينا عليه حكمه. وإن قال: لا أدري، جعلناه منكرا، فإن أصر، جعلناه ناكلا، لانه إذا أمكن حصول الغرض بلا حبس، لا يحبس. والثالث: إن أقر بغصب، وامتنع من بيان المغصوب، حبس. وإن أقر بدين مبهم، فالحكم كما ذكرنا في الوجه الثاني. والرابع: إن قال: علي شئ، وامتنع من التفسير، لم يحبس. وإن قال: علي ثوب، أو فضة، ولم يبين، حبس، قاله أبو عاصم العبادي، وأشار في شرح كلامه، إلى أن الفرق مبني على قبول تفسير الشئ بالخمر ونحوه، فإنه لا يتوجه بذلك مطالبة وحبس. فرع إذا فسر المبهم بتفسير صحيح، وصدقه المقر له، فذاك، وإلا فليبين جنس الحق وقدره، وليدعه، والقول قول المقر في نفيه. ثم إن كان من جنسه، بأن فسر بمائة درهم، وقال المقر له: لي عليك مائتان، فإن صدقه على إرادة المائة، فهي ثابتة باتفاقهما، ويحلف المقر على نفي الزيادة. وإن قال: أراد به المائتين، حلف المقر أنه ما أراد المائتين، وأنه ليس عليه إلا مائة، ويجمع بينهما بيمين واحدة على الصحيح. وقال ابن المرزبان: لا بد من يمينين. فلو نكل، حلف المقر له على استحقاق المائتين، ولا يحلف على الارادة، لانه لا اطلاع له عليها، بخلاف ما إذا مات المقر، وفسر الوارث، فادعى المقر له زيادة، فيحلف الوارث على نفي إرادة المورث، لانه قد يطلع من حال مورثه على ما لا يطلع عليه غيره. قال البغوي: ومثله: لو أوصى بمجمل ومات، ففسره الوارث، وزعم

(4/27)

الموصى له أنه أكثر يحلف الوارث على نفي العلم باستحقاق الزيادة، ولا يتعرض للارادة. والفرق، أن الاقرار إخبار عن حق سابق، وقد يطلع عليه، والوصية إنشاء أمر على الجهالة، وبيانه: إذا مات (الموصي) إلى الوارث. وأما إذا كان ما ادعاه من غير جنس ما فسر به المقر، فينظر، إن صدقه في الارادة، فقال: هو ثابت لي عليه، ولي عليه مع ذلك كذا، ثبت المتفق عليه، والقول قول المقر في نفي غيره. وإن صدقه في الارادة، وقال: ليس لي عليه ما فسر (به)، إنما لي عليه كذا، بطل حكم الاقرار برده، وكان مدعيا عليه في غيره. وإن كذبه في دعوى الارادة، وقال: إنما أراد ما ادعيته، حلف المقر على نفي الارادة، وبقي ما يدعيه. ثم إن كذبه في استحقاق المقر به، بطل الاقرار فيه، وإلا، فيثبت. ولو اقتصر المقر له على دعوى الارادة، وقال: ما أردت بكلامك ما فسرته به، وإنما أردت كذا، إما من جنس المقر به، وإما من غيره، لم يسمع منه، لان الاقرار والارادة لا يثبتان حقا له، بل الاقرار إخبار عن سابق، فعليه أن يدعي الحق نفسه. قال الامام: وفيه وجه ضعيف: أنه تقبل دعوى الارادة المجردة، وهو كالخلاف في أن من ادعى على خصمه أنه أقر له بألف درهم، هل تسمع ؟ أم عليه أن يدعي نفس الالف ؟ أما إذا ضم إلى الارادة دعوى الاستحقاق، فيحلف المقر على نفيهما على التفصيل المذكور. واتفقت الطرق عليه. فرع مات المبهم قبل التفسير، طولب به الوارث. فإن امتنع، فقولان. أحدهما: يوقف مما ترك أقل ما يتمول. وأظهرهما: يوقف الجميع، لانه مرتهن بالدين. الضرب الثاني: مال. فإذا قال: له علي مال، قبل تفسيره بأقل ما يتمول، ولا يقبل بما ليس بمال، كالكلب وجلد الميتة، قال الامام: والوجه: القبول بالتمرة الواحدة حيث يكثر، لانه مال، وإن لم يتمول في ذلك الموضع، هكذا ذكره العراقيون، وقالوا: كل متمول مال، ولا ينعكس. وتلتحق حبة الحنطة بالتمرة. وفي قبول التفسير بالمستولدة، وجهان. أصحهما: القبول. وإن فسره بوقف عليه، فيشبه أن يخرج على الخلاف في الملك في رقبة الوقف، هل هو للموقوف عليه ؟

(4/28)

فرع إذا قال: له علي مال عظيم، أو كثير، أو كبير، أو جليل، أو نفيس، أو خطير، أو غير تافه، أو مال، وأي مال، قبل في تفسيره بأقل ما يتمول، لانه يحتمل أن يريد عظيم خطره بكفر مستحله، وإثم غاصبه وقد قال الشافعي رضي الله عنه: أصل ما أبني عليه الاقرار، أن لا ألزم إلا اليقين، وأطرح الشك، ولا أستعمل الغلبة. وحكي وجه غريب: أنه يجب أن يزيد تفسير مال عظيم على تفسير سمطلق المال، ليكون لوصفه بالعظم فائدة. ولو قال: مال حقير، أو قليل، أو خسيس، أو طفيف، أو تافه، أو نزر، أو يسير، فهو كقوله: مال. وتحمل هذه الصفات على احتقار الناس إياه، أو على أنه فان. فرع قال: لزيد علي مال أكثر من مال فلان، يقبل تفسيره بأقل متمول وإن كثر مال فلان، لانه يحتمل أنه أكثر لكونه حلالا، وذلك حرام أو نحوه. قلت: وسواء علم مال فلان، أم لم يعلم. والله أعلم. وكما أن القدر مبهم، فكذلك الجنس والنوع. ولو قال: له علي من الذهب أكثر من مال

(4/29)

فلان عددا والابهام في الجنس والنوع. ولو قال: له علي من الذهب أكثر من مال فلان، فالابهام في القدر والنوع. ولو قال: من صحاح الذهب، فالابهام في القدر وحده. ولو قال: لزيد علي (مال) أكثر مما شهد به الشهود على فلان، قبل في تفسيره بأقل متمول، لاحتمال أن يعتقدهم شهود زور، ويقصد أن القليل الحلال أكثر بركة من كثير يؤخذ بالباطل. ولو قال: أكثر مما قضى به القاضي على فلان، فوجهان. أحدهما: يلزم القدر المقضي به، لان قضاء القاضي محمول على الحق. وأصحهما: أنه كالشهادة، فيقبل أقل متمول، لانه قد يقضي بشهادة كاذبين. ولو قال: لزيد علي أكثر مما في يد فلان، قبل أقل متمول. ولو قال: له علي أكثر مما في يد فلان من الدراهم، لم يلزمه التفسير بجنس الدراهم، لكن يلزم بذلك العد من أي جنس فسر، وزيادة أقل متمول، كذا قاله في التهذيب، وهو مخالف ما سبق من وجهين. أحدهما: إلزام ذلك العدد. والثاني: إلزام زيادة، لان التأويل الذي ذكرناه للاكثرية، بنفيهما جميعا. ولو قال: له علي من الدراهم أكثر مما في يد فلان من الدراهم، وكان في يد فلان ثلاثة دراهم، قال البغوي: يلزمه ثلاثة دراهم، وزيادة أقل ما يتمول. والاصح: ما نقله الامام أنه لا يلزمه زيادة، حملا للاكثر على ما سبق. وحكى عن شيخه: أنه لو فسره بما دون الثلاثة، قبل أيضا. ولو كافي يده عشرة دراهم، وقال المقر: لم أعلم، وظننتها ثلاثة، قبل قوله بيمينه. الضرب الثالث: كذا. فإذا قال: لزيد علي كذا، فهو كقوله: له شئ. ولو قال: كذا كذا، فهو كقوله: كذا، والتكرار للتأكيد. ولو قال: كذا وكذا، لزمه التفسير بشيئين متفقين أو مختلفين، بحيث يقبل كل واحد منهما في تفسير كذا. وهكذا الحكم فيما لو قال: علي شئ شئ، أو شئ وشئ. ولو قال: كذا درهم، يلزمه درهم فقط، وكان الدرهم تفسير ما أبهمه. وفي وجه لابي اسحق: يلزمه عشرون درهما إن كان يعرف العربية، لانه أول اسم مفرد ينتصب الدرهم المفسر بعده. والصحيح المعروف: هو الاول. وأجاب الاصحاب، بأن في تفسير المبهم لا ينظر إلى الاعراب. ولهذا لو قال: علي كذا درهم صحيح، لا يلزمه مائة

(4/30)

درهم بالاتفاق، وإن كان ذلك مقتضاه بالعربية. ولو قال: كذا درهم من غير صفة الصحة، لزمه أيضا درهم على الصحيح. وقيل: بعض درهم. ولو قال: كذا درهم، بالرفع، لزمه درهم بلا خلاف. ولو قال: كذا درهم، ووقف عليه ساكنا، فكالمخفوض. ولو قال: كذا كذا درهما، لزمه درهم فقط على الصحيح. وقال أبو إسحق: يلزمه أحد عشر درهما إن عرف العربية. ولو قال: كذا كذا درهم، أو درهم لزمه درهم فقط. ويجئ في المخفوض الوجه السابق ببعض درهم. ولو قال: كذا وكذا درهما، لزمه درهمان على المذهب. وفي قول: درهم. وفي قول: درهم وشئ. وفي وجه لابي إسحق: أحد وعشرون درهما إن عرف العربية. ولو قال: كذا وكذا درهم، بالرفع، لزمه درهم فقط على المذهب. وقيل: قولان. ثانيهما: درهمان. ولو قال: كذا وكذا درهم، بالخفض، لزمه درهم فقط. ويمكن أن يخرج مما سبق أنه يلزمه شئ وبعض درهم، أو لا يلزمه إلا بعض درهم. ولو قال: كذا وكذا وكذا درهما، فإن قلنا: إذا كرر مرتين يلزمه درهمان، لزمه هنا ثلاثة. وإن قلنا: درهم، فكذا هنا.

(4/31)

فصل قال: له علي ألف ودرهم، أو ودراهم، أو ألف وثوب، أو ألف وعبد، فله تفسيره بغير جنس ما عطف عليه. ولو قال: له خمسة عشر درهما، فكلها دراهم. ولو قال: خمسة وعشر ودرهما، فكلها دراهم على الصحيح وقال ابن خيران، والاصطخري: العشرون دراهم والخمسة مجملة تفسرها. وعلى هذا الخلاف قوله: مائة وخمسة وعشرون درهما، وقوله: ألف ومائة وخمسة وعشرون درهما، وكذا قوله: ألف وثلاثة أثواب، وقوله: مائة وأربعة دنانير، وقوله: مائة ونصف درهم. ولو قال: درهم ونصف، أو عشرة دراهم ونصف، فالكل دراهم على الصحيح الذي قاله الاكثرون، لانه المعروف في الاستعمال. وقال الاصطخري وجماعة: النصف مجملة. ولو قال: نصف ودرهم، فالنصف مجمل. ولو قال: مائة وقفيز حنطة، فالمائة مجملة، يخلاف قوله: مائة وثلاثة دراهم، لان الدراهم تصلح تفسيرا للكل، والحنطة لا تصلح تفسيرا للمائة، لانه لا يصح أن يقال: مائة حنطة. ولو قال: علي ألف درهم، برفعهما وتنوينهما، فسر الالف بما لا ينقص قيمته عن درهم، كأنه قال: الالف مما قيمة الالف منه درهم. الضرب الرابع: درهم. قد ذكرنا في الزكاة، أن دراهم الاسلام المعتبر بها نصب الزكاة والديات وغيرها، كل عشرة منها سبعة مثاقيل، وكل درهم ستة دوانير. ونزيد الآن، أن الدانق: ثمان حبات وخمسا حبة، فيكون الدرهم خمسين حبة وخمسي حبة، والمراد: حبة الشعير المتوسطة التي لم تقشر، لكن قطع من طرفيها مادق وطال، والدينار: اثنان وسبعون حبة منها، هكذا نقل عن رواية أبي القاسم بن سلام، وحكاه الخطابي عن ابن سريج. وفي الحلية للروياني، أن الدانق ثمان حبا ت، فيكون الدرهم: ثمانية وأربعين حبة. فإذا قال: له علي درهم، أو ألف درهم ثم قال: هي ناقصة، نظر، إن كان في بلد دراهمه تامة، وذكره متصلا، قبل على المذهب، كما لو استثنى. وقال ابن خيران: في قبوله قولان بناء على تبعيض الاقرار. وإن كان ذكره منفصلا، لم يقبل، ولزمه دراهم

(4/32)

الاسلام، إلا أن يصدقه المقر له، لان لفظ الدرهم صريح فيه وضعا وعرفا. واختار الروياني أنه يقبل، لان اللفظ يحتمله، والاصل براءة ذمته، وحكاه عن جماعة من الاصحاب، وهو شاذ. وإن كان في بلد دراهمه ناقصة، قبل إن ذكره متصلا قطعا، وكذا إن ذكره منفصلا على الاصح المنصوص. ويجري هذا الخلاف، فيمن أقر في بلد وزن دراهمه أكثر من دراهم الاسلام، مثل غزنة، هل يحمل على دراهم البلد، أو الاسلام ؟ فإن قلنا بالاول، فقال: عنيت دراهم الاسلام، منفصلا، لم يقبل. وإن كان متصلا، فعلى الطريقين. والمذهب: القبول. فرع الدرهم عند الاطلاق، إنما يستعمل في النقرة. فلو أقر بدراهم، وفسرها بفلوس، لم يقبل، وإن فسرها بمغشوشة، فكالتفسير بالناقصة، لان نقرتها تنقص عن التامة، فيعود فيه التفصيل في الناقصة. ولو فسر بجنس ردئ من الفضة، أو قال: أردت من سكة كذا، وهي جارية في ذلك البلد، قبل، كما لو قال: له علي ثوب، ثم فسره بردئ، أو بما لا يعتاد أهل البلد لبسه، بخلاف ما لو فسر بناقصة، لانه يرفع شيئا مما أقر به، ويخالف البيع، فإنه يحمل على سكة البلد، لانه إنشاء معاملة. والغالب، أن المعاملة في كل بلد بما يروج فيه. والاقرار، إخبار عن حق سابق، وربما ثبت في ذمته ببلد آخر، فوجب قبول تفسيره. وقال المزني: لا يقبل تفسيره بغير سكة البلد، ووافقه غيره من أصحابنا. فرع إذا قال: له علي درهم أو دريهمات، أو درهم صغير، أو دراهم صغار، ففيه اختلاف كثير. والاصح: أنه كقوله: درهم أو دراهم، فيعود في تفسيره بالنقص التفصيل السابق، وليس التقييد بالصغير كالتقييد بالنقصان، لان لفظ الدراهم صريح في الوزن، والوصف بالصغير يجوز أن يكون في الشكل، ويجوز بالاضافة إلى غيرها. وقال الشيخ أبو حامد ومن تابعه: يلزمه من الدراهم الطبرية، وهي أربعة دوانيق. ولم يفرقوا بين بلد وبلد، لان ذلك المتيقن. ولو قال: درهم كبير، فالمذهب: أنه كقوله: درهم. وقال البغوي: إن كان في بلد أوزانهم ناقصة أو تامة، لزمه درهم الاسلام. وإن كانت أوزانهم زائدة، لزمه من نقد البلد. وفي

(4/33)

إلزامه نقد البلد إشكال. فرع إذا قال: علي دراهم، لزمه ثلاثة، ولا يقبل تفسيره بأقل منها. ولو قال: دراهم عظيمة، أو كثيرة، فثلاثة، ويجئ فيه الوجه السابق في مال عظيم ولو قال: علي أقل أعداد الدراهم، لزمه درهمان. ولو قال: مائة درهم عدد، لزمه مائة درهم بوزن الاسلام صحاح. قال في التهذيب: ولا يشترط أن يكون كل واحد ستة دوانيق، وكذلك في البيع. ولا يقبل مائة بالعدد ناقصة الوزن، إلا أن يكون نقد البلد عددية ناقصة، فظاهر المذهب: القبول. ولو قال: علي مائة عدد من الدراهم، اعتبر العدد دون الوزن. فصل قال: علي من درهم إلى عشرة، لزمه تسعة على الاصح عند العراقيين، والغزالي. وقيل: عشرة، وصححه البغوي. وقيل: ثمانية، كما لو قال: بعتك من هذا الجدار إلى هذا الجدار، لا يدخل الجداران في البيع. واحتج الشيخ أبو حامد للاول، بأنه لو قال: لفلان من هذه النخلة إلى هذه النخلة، تدخل الاولى في الاقرار دون الاخيرة. وفيما قاله نظر، وينبغي أن لا تدخل الاولى أيضا، كقوله: بعتك من هذا الجدار إلى هذا الجدار. ولو قال: ما بين درهم إلى عشرة، فالصحيح المشهور: أنه يلزمه ثمانية، وهو نصه. وقيل: تسعة، ونقله في المفتاح عن نصه. وقيل: عشرة، حكاه أبو خلف السلمي عن القفال. ولم يفرقوا بين قوله: ما بين درهم إلى عشرة، وقوله: ما بين درهم وعشرة. وربما سووا بينهما. ويجوز أن يفرق، فيقطع بالثمانية في الصيغة الاخيرة. قلت: القطع بالثمانية، هو الصواب، وقول الامام الرافعي رحمه الله: لم يفرقوا، غير مقبول، فقد فرق القاضي أبو الطيب في تعليقه، فقطع بالثمانية في

(4/34)

قوله: ما بين درهم وعشرة. وذكر الاوجه فيما بين درهم إلى عشرة. والله أعلم. فصل قال: له علي درهم في عشرة، إن أراد الظرف، لزمه درهم فقط. وإن أراد الحساب، فعشرة. وإن أراد بفي: مع، لزمه أحد عشر. وإن أطلق، فدرهم. وحكي قول في مثله في الطلاق: أنه يحمل على الحساب، وهو جار هنا. الضرب الخامس: الظرف. الاصل في هذا، أن الاقرار بالظروف ليس إقرارا بالمظروف. وكذا عكسه، ودليله، البناء على اليقين. أما إذا قال: له عندي زيت في جرة، أو سيف في غمد، أو ثوب في منديل، أو تمر في جراب، أو لبن في كوز، أو طعام في سفينة، أو غصبته زيتا في جرة، فهو مقر بالمظروف فقط. ولو قال: له عندي غمد فيه سيف، وجرة فيها زيت، وجراب فيه تمر، وسفينة فيها طعام، فاقرار بالظرف فقط. ولو قال: فرس فإصطبل، أو حمار على ظهره إكاف، أو دابة عليها سرج أو زمام، وعبد على رأسه عمامة، أو في وسطه منطقة، أو في رجله خف، أو عليه قميص، فاقرار بالدابة والعبد فقط. ولو قال: عمامة على رأس عبد، أو سرج على ظهر دابة، فاقرار بالعمامة والسرج فقط. وقال صاحب التلخيص: إذا قال: عبد على رأسه عمامة، أوفي رجله خف، فاقرار بهما مع العبد. وجمهور الاصحاب، على ما سبق. ولو قال: دابة مسروجة، أو دار مفروشة، لم يكن مقرا بالسرج والفرش، بخلاف ما لو قال: بسرجها وبفرشها، وبخلاف ما لو قال: ثوب مطرز، لان الطراز، جزء من الثوب. وقيل: إن ركب فيه بعد النسج، فعلى وجهين مذكورين في أخوات المسألة. ولو قال: فص في خاتم، فإقرار بالفص فقط، ولو قال: خاتم فيه فص ففي كونه مقرا أيضا بالفص وجهان. قال البغوي. أصحهما: المنع. ولو اقتصر على قوله: عندي له خاتم. ثم قال بعد ذلك: ما أردت الفص، لم يقبل منه على المذهب، بل يلزمه الخاتم بفصه، لان الخاتم تناولهما، فلا يقبل رجوعه عن بعض ما تناوله

(4/35)

الاقرار، وحكى الغزالي فيه وجهين. ولو قال: حمل في ببطن جارية، لم يكن مقرا بالجارية. وكذا بطن نعل في حافر دابة، وعروة على قميقمة. ولو قال: جارية في بطنها حمل، ودابة في حافرها نعل، وقمقمة عليها عروة، فوجهان. كقوله: خاتم في فص. ولو قال: هذه الجارية لفلان، وكانت حاملا، لم يدخل الحمل في الاقرار على الاصح، لانه إخبار، فكان على حسب إرادة المخبر، بخلاف البيع، فإن الحمل يدخل فيه. ولو قال: له هذه الجارية إلا حملها، لم يدخل الحمل قطعا. ولو قال: ثمرة على شجر، لم يكن مقرا بالشجرة. ولو قال: شجرة عليها ثمرة، بني على أن الثمرة هل تدخل في مطلق الاقرار بالشجرة ؟ وهي لا تدخل بعد التأبير على الصحيح، ولا قبله على الاصح، وبه قطع البغوي، لان الاسم لا يتناولها لغة، بخلاف البيع، فإنه ينزل على المعتاد، وذكر القفال وغيره في ضبط الباب: أن ما دخل تحت البيع المطلق، دخل تحت الاقرار، وما لا، فلا، وما ذكرنا في المسائل يقتضي أن يقال في الضبط: ما لايتبع في البيع، ولا يتناوله الاسم، لم يدخل، وما يتبع ويتناوله الاسم، دخل، وما يتبع ولم يتناوله الاسم، فوجهان. فصل إذا قال: له علي ألف في هذا الكي‍ س، لزمه، سواء كان فيه ألف، أم لم يكن فيه شئ أصلا، لان قوله: علي، يقتضي اللزوم، ولا يكون مقرا بالكيس كما سبق. فإن كان فيه دون الالف، فوجهان. قال أبو زيد: لا يلزمه إلا ذلك القدر. وقال القفال: يلزمه الاتمام، وهذا أصح. ولو قال: علي الالف الذي في هذا الكيس، وكان فيه دون الالف، لم يلزمه الاتمام على الصحيح. وإن لم يكن فيه شئ، فوجهان. ويقال: قولان، بناء على ما لو حلف: ليشربن ماء هذا الكوز، ولا ماء فيه، هل تنعقد يمينه ويحنث، أم لا ؟ قلت: ينبغي أن يكون الراجح: أنه لا يلزمه، لانه لم يعترف بشئ في ذمته. والله أعلم. فصل لو قال: لفلان في هذا العبد ألف درهم، فهذا لفظ مجمل،

(4/36)

فيسأل، فإن قال: أردت أنه جني عليه، أو على ماله جناية أرشها ألف، قبل ويعلق الارش برقبته. وإن قال: أردت أنه رهن عنده بألف علي، فوجهان. أحدهما: لا يقبل، لان اللفظيقتضي كون العبد محلا للالف، ومحل الدين الذمة، لا المرهون. فعلى هذا، إذا نازعه المقر له، أخذناه بالالف الذي ذكره في التفسير، وطالبناه للاقرار المجم بتفسير صالح. وأصحهما: القبول، لان الدين وإن كان في الذمة، فله تعلق ظاهر بالمرهون. وإن قال: أردت أنه وزن في ثمنه ألفا، قيل له: هل وزنت في ثمنه شيئا ؟ فإن قال: لا، فالعبد كله للمقر له. وإن قال: نعم، سئل عن كيفية الشراء، أكان دفعة واحدة، أم لا ؟ فإن قال: دفعة، سئل ما قدر ما وزن ؟ فإن قال: وزنت ألفا أيضا، فالعبد بينهما نصفان. وإن قال: ألفين، فله ثلثا العبد، وللمقر له ثلاثة. وعلى هذا، القياس، ولا نظر إلى قيمة العبد. وإن قال: اشتريناه دفعتين ووزن هو في ثمن عشره مثلا ألفا، واشتريت أنا تسعة أعشاره بألف، قبل قوله، لانه محتمل. وإن قال: أردت أنه أوصي له من ثمنه بألف، قبل وبيع ودفع إليه من ثمنه ألف، وليس له دفع الالف من ماله. ولو قال: دفع إلي الالف لاشتري له العبد، ففعلت، فإن صدقه المقر له، فالعبد له. وإن كذبه، فقد رد إقراره بالعبد، وعليه رد الالف الذي أخذ. وإن قال: أردت أنه أقرضني ألفا، فصرفته إلى ثمنه، قبل ولزمه الالف. وتوجيه الخلاف إذا أقر برهنه يقتضي عوده هنا. ولو قال: له من هذا العبد ألف درهم، فهو كقوله: في هذا العبد. ولو قال: من ثمن هذا العبد، فكذلك، قاله في التهذيب. وجميع ما ذكرناه في هذا الفصل، هو فيما إذا اقتصر على قوله: (له) في هذا العبد، ولم يقل: علي، فإن قال: علي، كان التزاما بكل حال، كما سنذكره إن شاء الله تعالى في آخر الفصل الذي بعد هذا. فرع قال: له علي درهم في دينار، فهو كقوله: له ألف في هذا العبد. فإن نوى نفي مع، لزماه. قلت: وإن لم ينو شيئا، لزمه درهم فقط. والله أعلم. فصل قال الشافعي رضي الله عنه في المختصر: لو قال: له في ميرا ث أبي ألف درهم، كان مقرا على أبيه بدين. ولو قال: له في ميراثي من أبي ألف درهم، كان هبة، إلا أن يريد إقرارا. قال الاصحاب: النصان على ظاهرهما.

(4/37)

وعن صاحب التقريب إشارة إلى التسوية، كأنه نقل وخرج. والمذهب: الفرق. ومثله، لو قال: له في هذه الدار نصفها، فهو إقرار. ولو قال: في داري نصفها، فهو وعد هبة، نص عليهما. ولو قال: له في مالي ألف درهم، كان إقرارا. ولو قال: له من مالي ألف درهم، كان وعد هبة، نص عليهما. واختلف الاصحاب في قوله: له في مالي ألف، فقيل: قولان. أحدهما: هو وعد هبة. والثاني: إقرار. وقيل: هبة قطعا. وحملوا النص على خطأ الناسخ، وربما أولوه على ما لو أتى بصيغة التزام فقال: علي في مالي، فإنه إقرار، كما سنذكره إن شاء الله تعالى. وإذا أثبتنا الخلاف، فعن الشيخ أبي علي، طرده فيما إذا قال: في داري نصفها. وامتنع من طرده فيما إذا قال: في ميراثي من أبي. وعن صاحب التقريب وغيره، طرده فيه بطريق الاولى، لان قوله: في ميراثي من أبي، أولى بأن يجعل إقرارا من قوله: في مالي أو في داري، لان التركة مملوكة للورثة مع تعلق الدين بها، فيحسن إضافة الميراث إلى نفسه مع الاقرار بالدين، بخلاف المال والدار. وأما فرقه في النص الاخير، بين في ومن، فمن الاصحاب من قال: لا فرق، ولم يثبت هذا النص، أو أولوه، ومنهم من فرق، بأن في يقتضي كون مال المقر ظرفا لمال المقر له، وقوله: من ما لي، يقتضي التبعيض، وهو ظاهر في الوعد بأنه يقطع له شيئا من ماله. وإذا فرقنا بينهما، لزمه مثله في الميراث قطعا. والمذهب: أنه لا فرق بينهما، وأن الحكم في قوله: في مالي كما ذكرنا أولا في ميراثي. واستبعد الامام تخريج الخلاف في قوله: له في داري نصفها، لانه إذا أضاف الكل إلى نفسه، لم ينتظم منه الاقرار ببعضه، كما لا ينتظم الاقرار بكله في قوله: داري لفلان، وخصص طريقة الخلاف بما إذا لم يكن المقر به جزءا من مسمى ما أضافه إلى نفسه، كقوله: في مالي ألف، أو في داري ألف. وحيث قلنا في هذه الصور: إنه وعد هبة، لا إقرار، فذلك إذا لم يذكر كلمة الالتزام فأما إذا ذكرها بأن قال: علي ألف درهم في هذا المال، أو في مالي، أو في ميراثي من أبي، أو في ميراث أبي، أو في داري، أو في عبدي، أو هذا العبد، فهو إقرار بكل حال. ولو قال: له في ميراث من أبي، أو في مالي بحق لزمني. أو بحق ثابت، وما أشبهه، فهو إقرار بكل حال، كما لو قال: علي، ذكره ابن القاص، والشيخ أبو حامد، وغيرهما. واعلم أن مقتضى قولنا في قوله: علي

(4/38)

في هذا المال، أو في هذا العبد ألف درهم، هو إقرار: أنه يلزمه الالف وإن لم يبلغ ذلك المال ألفا، بخلاف ما إذا قال: له علي ألف في هذا الكيس، وكان فيه دون الالف، فإن فيه خلافا سبق، فإن ظرفية العبد للدراهم، ليست كظرفية الكيس لها، لكن لو قال: له في هذا العبد ألف، من غير كلمة علي، وفسره بأنه أوصى له بألف من ثمنه، فلم يبلغ ثمنه ألفا، لم يجب عليه تتميم الالف بحال. قلت: الضرب السادس: التأكيد والعطف ونحوهما. وفيه مسائل. إحداها: قال: علي درهم درهم درهم، لزمه درهم فقط، وكذا لو كرره هكذا ألف مرة فأكثر. ولو قال: درهم ودرهم، أو درهم ثم درهم، لزمه درهمان للمغايرة. ولو قال: درهم ودرهم ودرهم، لزمه بالاول والثاني درهمان. وأما الثالث، فإن أراد به درهما آخر، لزمه، وإن قال: أردت به تأكيد الثاني، قبل، ولزمه درهمان فقط. وإن قال: أردت به تأكيد الاول، لم يقبل على الاصح، فيلزمه ثلاثة. وإن أطلق، لزمه ثلاثة على المذهب، وبه قطع الاكثرون. وقال ابن خيران: فيه قولان كالطلاق، ثانيهما درهمان. فعلى المذهب، لو كرره عشر مرات فأكثر، لزمه بعدد ما كرر. ولو قال: علي درهم، ثم درهم، ثم درهم، فهو كقوله: درهم ودرهم ودرهم. ولو قال: درهم ودرهم، ثم درهم، لزمه ثلاثة بكل حال. الثانية: قال: علي درهم مع درهم، أو معه درهم، أو فوق درهم، أو فوقه درهم، (أو تحت درهم)، أو تحته درهم، أو علي درهم، أو عليه درهم، فالمذهب والمنصوص والذي قطع به الاكثرون: أنه يلزمه درهم. وقيل: قولان. ثانيهما: درهم. وقال الداركي: مع الهاء، درهمان، وبحذفها، درهم. ولو قال: له علي درهم قبل درهم، أو قبله درهم، أو بعده درهم، لزمه درهمان على المذهب والمنصوص، وبه قطع الاكثرون. وقيل: قولان. ثانيهما: درهم. وقال ابن خيران وغيره: مع الهاء درهمان. وبحذفها، درهم. الثالثة: قال: له علي أو عندي درهم فدرهم، إن أراد العطف، لزمه

(4/39)

درهمان، وإلا، فالنص لزوم درهم (فقط). ونص في: أنت طالق، فطالق، أنه طلقتان. وقال ابن خيران: فيهما قولان. أحدهما: درهمان وطلقتان. والثاني: درهم وطلقة. والمذهب الذي قطع به الاكثرون: تقرير النصين. ولو قال: درهم فقفيز حنطة، فهل يلزمه درهم فقط، أم يلزمانه جميعا ؟ فيه هذا الخلاف. وذكر أبو العباس الروياني، أن قياس ما ذكرنا في الطلاق: أنه إذا قال: بعتك بدرهم فدرهم، يكون بائعا بدرهمين، لانه إنشاء، لا إخبار. الرابعة: إذا قال: علي درهم، بل درهم، لزمه درهم فقط. ولو قال: درهم، لا بل درهم، ولكن درهم، فكذلك. ولو قال: درهم، لا بل درهمان، أو قفيز حنطة، لا بل قفيزان، لزمه درهمان، أو قفيزان فقط. هذا إذا لم يعين. فأما إن قال: له عندي هذا القفيز، بل هذان القفيزان، فيلزمه الثلاثة، لان المعين لا يدخل في المعين. وكذا لو اختلف جنس الاول والثاني مع عدم التعيين، بأن قال: درهم بل ديناران، أو قفيز حنطة، بل قفيزا شعير، لزمه الدرهم والديناران، وقفيز الحنطة وقفيزا الشعير. ولو قال: درهمان بل درهم، أو عشرة، بل تسعة، لزمه الدرهمان والعشرة، لان الرجوع عن الاكثر لا يقبل، ويدخل فيه الاقل. ولو قال: دينار، بل ديناران، بل ثلاثة، لزمه ثلاثة. ولو قال: دينار، بل ديناران، بل قفيز، بل قفيزان، لزمه ديناران وقفيزان. ولو قال: دينار وديناران، بل قفيز وقفيزان، لزمه ثلاثة دنانير وثلاثة أقفزة، وقس عليه ما شئت. الضرب السابع: التكرار. القول الجملي فيه أن تكرر الاقرار لا يقتضي تكرر المقر به، لان الاقرار إخبار، وتعدد الخبر لا يقتضي تعدد المخبر عنه، فينزل على واحد، إلا إذا عرض ما يمنع من ذلك، فيحكم بالمغايرة. فإذا أقر لزيد يوم السبت بألف، ويوم الاحد بألف، لزمه ألف فقط، سواء وقع الاقراران في مجلس أو مجلسين، وسواء كتب به صحا وأشهد عليه شهودا على التعاقب، أو كتب صحا بألف وأشهد عليه، ثم كتب صكا (بألف) وأشهد عليه. ولو أقر في يوم بألف، وفي آخر بخمسمائة، دخل الاقل في الاكثر. ولو أقر يوم السبت بألف من ثمن عبد، ويوم الاحد بألف من ثمن جارية، أو قال مرة: صحاح، ومرة: مكسرة، لزمه

(4/40)

ألفان. وكذا لو قال: قبضت منه يوم السبت عشرة، ثم قال: قبضت منه يوم الاحد عشرة، أو طلقها يوم السبت طلقة، ثم قال: طلقتها يوم الاحد طلقتين، تعدد. ولو قال يوم السبت: طلقتها طلقة، ثم أقر يوم الاحد بطلقتين، لم يلزم إلا طلقتا ن. ولو أضاف أحد الاقرارين إلى سبب، أو وصف الدراهم بصفة، وأطلق الاقرار الآخر، نزل المطلق على المضاف، لامكانه. فرع لو شهد عدل أنه أقر يوم السبت بألف، أو بغصب دار، وشهد آخر أنه أقر يوم الاحد بألف، أو بغصب تلك الدار، لفقنا الشهادتين واعتبرنا الالف والغصب، لان الاقرار لا يوجب حقا بنفسه، وإنما هو إخبار عن ثابت، فينظر إلى المخبر عنه وإلى اتفاقهما على الاخبار عنه. وكذا لو شهد أحدهما على إقراره بألف بالعربية، والآخر على إقراره بألف بالعجمية. ولو شهد عدل أنه طلقها يوم السبت، وآخر أنه طلقها يوم الاحد، لم يثبت بشهادتهما شئ لانهما لا يتفقان على شئ، وليس هو إخبارا حتى ينظر إلى المقصود المخبر عنه. وقيل: في الاقرارين والطلاقين، قولان بالنقل والتخريج. قال الامام: أما التخريج من الطلاق إلى الاقرار، فقريب في المعنى وإن بعد في النقل، لان الشاهدين ليشهدا على شئ واحد، بل شهد هذا على إقرار، وذاك على إقرار آخر. والمقصود من اشتراط العدد في الشهادة، زيادة التوثق، وأما التخريج من الاقرار إلى الطلاق، فبعيد نقلا ومعنى، لان من طلق اليوم، ثم طلق غدا، والمرأة رجعية، وزعم أنه أراد طلقة واحدة، لم يقبل منه، فكيف يجمع بين شهادة شاهد على طلاق اليوم، وشاهد على طلاق الغد ؟ ! ويجري التخريج على ضعفه في سائر الانشاءات وفي الافعال، كالقتل، والقبض، وغيرهما. والمذهب: الاول، حتى لو شهد أحدهما أنه قذف يوم السبت بالعربية، والآخر أنه قذف يوم الاحد بالعجمية، لم يثبت بشهادتهما شئ. ولو شهد أحدهما على إقراره أنه يوم السبت قذفه، أو قذفه بالعربية، والآخر على إقراره أنه يوم الاحد قذفه بالعجمية، لم يلفق أيضا، لان المقر به شيئان مختلفان. ولو شهد عدل بألف من ثمن مبيع، وآخر بألف من قرض، أو شهد أحدهما بألف اقترضه يوم السبت، وآخر بألف اقترضه يوم الاحد، لم يثبت بشهادتهما شئ، لكن للمشهود له أن يعين أحدهما ويستأنف الدعوى به،

(4/41)

ويحلف مع الذي يشهد به، وله أن يدعيهما، ويحلف مع كل واحد من الشاهدين. ولو كانت الشهادة على الاقرار، فشهد أحدهما أنه أقر بألف من ثمن مبيع، وشهد الآخر أنه أقر بألف من قرض، لم يثبت الالف أيضا على الصحيح. ولو أدعى ألفا، فشهد أحدهما أنه ضمن الالف، والآخر أنه ضمن خمسمائة، ففي ثبوت خمسمائة قولان، وهذا قريب من التخريج في الانشاءات، أو هو هو. ولو شهد أحد شاهدي المدعى عليه أن المدعي استوفى الدين، والآخر أنه أبرأه، لم يلفق على المذهب. ولو شهد الثاني أنه برئ إليه منه، قال أبو عاصم العبادي: يلفق. وقيل: بخلافه. فرع ادعى ألفين، وشهد له عدل بألفين، وآخر بألف، ثبت الالف، وله أن يحلف مع الشاهد بألفين، ويأخذ ألفين. وكذا الحكم، لو كانت الشهادتان على الاقرار. ولو شهد أحدهما بثلاثين، والآخر بعشرين، ثبتت العشرون كالالف مع الالفين. وفي وجه ضعيف: لا تثبت، لان لفظ الثلاثين لا يشمل العشرين، ولفظ الالفين، يشمل الالف، فربما سمع أحدهما الالف، وغفل عن آخره. ولو ادعى ألفا، فشهد له عدل بألف، وآخر بألفين، فالثاني شهد بالزيادة قبل أن يستشهد. وفي مصيره بذلك مجروحا، وجهان. إن لم يصر مجروحا، فشهادته بالزيادة مردودة. وفي الباقي، قولا تبعيض الشهادة وقطع بعضهم بثبوت الالف، وخص الخلاف في التبعيض بما إذا اشتملت الشهادة على ما يقتضي الرد، كما إذا شهد لنفسه ولغيره. فأما إذا زاد على المدعى به، فقوله في الزيادة ليس شهادة، بل هو كما لو أتى بالشهادة في غير مجلس الحكم. وإن قلنا: يصير مجروحا، قال البغوي: يحلف مع شاهد الالف ويأخذه. وقال الامام: إنه على هذا الوجه: إنما يصير مجروحا في الزيادة، فأما الالف المدعى به، فلا حرج في الشهادة عليه، لكن إذا ردت الشهادة في الزائد، كانت الشهادة في المدعى به على قولي التبعيض. فإن لم نبعضها، فأعاد الشهادة بالالف، قبلت، لموافقتها الدعوى، ولا يحتاج إلى إعادة الدعوى على الاصح.
فصل في مسائل منثورة
إحداها: أقر بجميع ما في يده وينسب إليه،

(4/42)

صح. فلو تنازعا في شئ، هل كان في يده حينئذ ؟ فالقول قول المقر، وعلى الآخر البينة. ولو قال: ليس لي مما في يدي إلا ألف، صح وعمل بمقتضاه. ولو قال: لا حق لي في شئ مما في يد فلان، ثم ادعى شيئا وقا: لم أعلم كونه في يده يوم الاقرار، صدق بيمينه. الثانية: قال: لفلان علي درهم أو دينار، لزمه أحدهما، وطولب بتعيينه. وقيل: لا يلزمه شئ، وهو ضعيف جدا. الثالثة: قال: له علي ألف، أو على زيد أو على عمرو، لم يلزمه شئ. وكذا لو قال على سبيل الاقرار: أنت طالق، أو، لا، وإن ذكره في معرض الانشاء، طلقت، كما لو قال: أنت طالق طلاقا لا يقع عليك. الرابعة: قال: لزيد علي ألف درهم، وإلا فلعمرو علي ألف دينار، لزمه ألف درهم لزيد، وكلامه الآخر للتأكيد. الخامسة: الاقرار المطلق، ملزم، ويؤاخذ به المقر على الصحيح المعروف. وخرج وجه: أنه لا يلزم حتى يسأل المقر عن سبب اللزوم، لان الاصل براءة الذمة، والاقرار ليس موجبا في نفسه، وأسباب الوجوب مختلف فيها. وربما ظن ما ليس بموجب موجبا، وهذا كما أن الجرح المطلق لا يقبل، وكما لو أقر بأن فلانا، وارثه، لا يقبل حتى يبين جهة الارث. السادسة: قال: وهبت لك كذا وخرجت منه إليك، فالاصح، أن لا يكون مقرا بالاقباض، لجواز أن يريد الخروج منه بالهبة. وقال القفال والشاش: هو إقرار بالاقباض، لانه نسب إلى نفسه ما يشعر بالاقباض بعد العقد المفروغ منه. السابعة: أقر الاب بعين مال لابنه، فيمكن أن يكون مستند إقراره ما يمنع الرجوع، ويمكن أن يكون مستنده ما لا يمنع وهو الهبة، فهل له الرجوع ؟ وجهان. أحدهما: نعم، وبه أفتى القاضيان: أبو الطيب، والماوردي، تنزيلا (للاقرار) على أضعف الملكين، وأدنى السببين، كما ينزل على أقل المقدارين. والثاني: لا، قاله أبو عاصم العبادي، لان الاصل بقاء الملك للمقر له. ويمكن أن يتوسط فيقال:

(4/43)

إن أقر بانتقال الملك منه إلى الابن، فالامر على ما قال القاضيان، وإن أقر بالملك المطلق، فالامر كما قال العبادي. الثامنة: أقرفي صك بأنه لا دعوى له على زيد، ولا طلبة بوجه من الوجوه، ولا بسبب من الاسباب، ثم قال: إنما أردت به: في عمامته وقميصه، لا في داره وبستانه. قال القاضي أبو سعد بن أبي يوسف: هذا موضع تردد، والقياس قبوله، لان غايته تخصيص عموم، وهو محتمل. قلت: هذا ضعيف وفاسد. والصواب: أنه لا يقبل في ظاهر الحكم، لكن المختار أن له تحليف المقر له، أنه لا يعلم أنه قصد ذلك، ولعل هذا مراد القاضي. والله أعلم.
فصل المقر به المجهول، قد يعرف بغير تفسير المقر، بأن يحيله على معرف، وهو ضربان. أحدهما: أن يقول: له علي من الدراهم بوزن هذه الصنجة، أو بعدد المكتوب في كتاب كذا، أو بقدر ما باع به زيد عبده، وما أشبه ذلك، فيرجع إلى ما أحال عليه. الضرب الثاني: أن يذكر ما يمكن استخراجه بالحساب، فمن أمثلته: لزيد علي ألف إلا نصف ما لابنيه علي، ولابنيه علي ألف إلا ثلث ما لزيد علي. ولمعرفته طرق. أحدها: أن تجعل لزيد شيئا، وتقول: للابنين ألف إلا ثلث شئ، فيأخذ نصفه وهو خمسمائة إلا سدس شئ، وتسقطه من الالف، يبقى خمسمائة، وسدس شئ، وذلك يعدل الشئ المفروض لزيد، لانه جعل له ألفا إلا نصف ما لابنيه، فيسقط سدس شئ بسدس شئ، تبقى خمسة أسداس شئ في مقابلة خمسمائة، فيكون الشئ التام ستمائة، وهي ما لزيد. فإذا أخذت ثلثها وهو مائتان، وأسقطته من الالف، بقي ثمانمائة، وهي ما أقر به للابنين. الثاني: أن تجعل لزيد ثلاثة أشياء لاستثناء الثلث منه، وتسقط ثلثها من الالف المضاف إلى الابنين، فيكون لهما ألف ينقص شيئا، ثم يأخذ نصفه وهو خمسمائة

(4/44)

تنقص نصف شئ، وتزيده على ما فرضناه لزيد، وهو ثلاثة أشياء، يكون خمسمائة وشيئين ونصف شئ، وذلك يعدل ألف درهم، يسقط خمسمائة بخمسمائة، تبقى خمسمائة في مقابلة شيئين ونصف شئ، فيكون الشئ مائتين، وقد كان لزيد ثلاثة أشياء، فهو إذا ستمائة. الثالث: أن تقول: استثني من أحد الاقرارين النصف، ومن الآخر الثلث، فتضرب مخرج أحدهما في مخرج الآخر فيكون ستة، ثم تضرب في الجزء المستثنى من الاقرارين، وكلاهما واحد، فتضرب واحدا في واحد، يكون واحدا، ينقصه من الستة، تبقى خمسة تحفظها وتسميها: المقسوم عليه، ثم تضرب ما تبقى من مخرج كل واحد من الجزئين بعد إسقاطه في مخرج الثاني، وذلك بأن تضرب ما بقي من مخرج النصف بعد النصف، وهو واحد، في مخرج الثلث، وهو ثلاثة، تحصل ثلاثة، تضربها في الالف المذكور في الاقرار، يكون ثلاثة آلاف تقسمها على العدد المقسوم عليه، وهو خمسة يخرج نصيب الواحد ستمائة، فهي ما لزيد، وتضرب ما تبقى من مخرج الثلث بعد الثلث وهو اثنان، في مخرج النصف، وهو اثنان، يكون أربعة، تضربها في الالف، يكون أربعة آلاف تقسمها على الخمسة، تخرج ثمانمائة فهي ما للابنين. ولو قال لزيد علي عشرة إلا ثلثي ما لعمرو، ولعمرو عشرة إلا ثلاثة أرباع ما لزيد، تضر ب المخرج في المخرج، تكون اثني عشر، ثم تضرب أحد الجزئين في الآخر، وهو اثنان، في ثلاثة، تكون ستة، تسقطها من اثني عشر، تبقى ستة، ثم تضرب الباقي من مخرج الثلث بعد إخراج الثلثين، وهو واحد، في أربعة، ثم تضربها في العشرة المذكورة في الاقرار، تكون أربعين تقسمها على الستة، فتكون ستة وثلثين، وذلك ما أقر به لزيد، ثم تضرب واحدا وهو الباقي من مخرج الربع بعد إخراج الارباع الثلاثة في ثلاثة، تكون ثلاثة تضربها في العشرة يكون ثلثين تقسمها على الستة، تكون خمسة، وهو ما أقر به لعمرو. ولعلم أن الطريقين الاولين، ضربان مجربان في أمثال هذه الصور بأسرها. وأما الطريق الثالث، فإنه لا يطرد فيما إذا اختلف المبلغ المذكور في الاقرارين. ولو قال: لزيد عشرة إلا نصف ما لعمرو، ولعمرو ستة إلا ربع ما لزيد، كان مقرا لزيد بثمانية، ولعمرو بأربعة. ولو قال: لزيد عشرة إلا نصف ما لعمرو،

(4/45)

ولعمرو عشرة إلا ربع ما لزيد، كان مقرا لزيد بخمسة وخمسة أسباع، ولعمرو بثمانية وأربعة أسباع. ويتصور صدور كل إقرار من شخص، بأن يدعي على زيد وعمرو مالا، فيقول زيد: لك علي عشرة إلا نصف مالك على عمرو، ويقول عمرو: لك علي عشرة إلا ثلث مالك على زيد، وطريق الحساب لا يختلف.
الباب الثالث : في تعقيب الاقرار بما يغيره هو استثناء وغيره. فالثاني ينقسم إلى ما يرفعه بالكلية، وإلى غيره، والاول ينقسم إلى ما لا ينتظم لفظا، فيلغو، وإلى ما ينتظم، فإن كان مفصولا، لم يقبل، وإن كان موصولا، ففيه خلاف. والثاني: إن كان مفصولا، لا يقبل أيضا، وإن كان موصولا، ففيه خلاف بالترتيب، هذا حاصل الباب. وإذا مرت بك مسائله عرفت من أي قبيل هي. وأما الاستثناء، فسيأتي حكمه إن شاء الله تعالى، وفيه مسائل. إحداها: قال: لفلان علي ألف من ثمن خمرأو كلب أو خنزير، فإن وقع قوله: من ثمن خمر، مفصولا عن قوله: له ألف، لم يقبل، ولزمه الالف. وإن كان موصولا، فقولان. أحدهما: يقبل ولا يلزمه شئ، لان الكل كلام واحد، فيعتبر جملة ولا يبعض، فعلى هذا للمقر له تحليفه إن كان من ثم خمر. وأظهرهما عند العراقيين وغيرهم: لا يقبل، ويلزمه الالف، ويبعض إقراره فيعتبر أوله ويلغى آخره، لانه وصل به ما يرفعه، فأشبه قوله: ألف لا يلزمني. فعلى هذا لو قال المقر: كان من ثمن خمر، وظننته يلزمني، فله تحليف المقر له على نفيه. ويجري القولان فيما إذا وصل بإقراره ما ينتظم لفظه في العادة، ولكنه يبطل حكمه شرعا، بأن أضاف المقر به إلى بيع فاسد، كالبيع بثمن مجهول، وخيار مجهول. أو قال: تكفلت ببدن فلان بشرط الخيار، أو ضمنت لفلان كذا بشرط الخيار، وما أشبه ذلك، قال الامام: وكنت أود لو فصل فاصل بين أن يكون المقر جاهلا بأن ثمن الخمر لا يلزم، وبين أن يكون عالما، فيعذر الجاهل دون العالم، لكن لم يصر إليه

(4/46)

أحد من الاصحاب. أما إذا قدم الخمر فقال: له من ثمن خمر علي الالف، لا يلزمه شئ قطعا بكل حال. الثانية: قال: علي ألف من ثمن عبد لم أقبضه، إذا سلمه سلمت الالف، فطريقان. أحدهما: طرد القولين. ففي قول: يقبل ولا يطالب بالالف إلا بعد تسليم العبد. وفي قول: يؤاخذ بأول الاقرار. والطريق الثاني وهو الاصح: القطع بالقبول، لان المذكور آخرا هنا لا يرفع الاول، بخلاف ثمن الخمر. وعلى هذا، لو قال: علي ألف من ثمن عبد فقط، ثم قال: مفصولا عنه لم أقبض ذلك العبد، قبل أيضا، لانه علق الاقرار بالعبد، والاصل عدم قبضه. ولو اقتصر على قوله: لفلان علي ألف، ثم قال مفصولا: هو ثمن عبد لم أقبضه، لم يقبل. ولا فرق عندنا، بين أن يقول: علي ألف من ثمن هذا العبد، أو من ثمن عبد. الثالثة: قال: علي ألف قضيته، ففي قبوله القولان. وقيل: لا يقبل قطعا. ولو قال: كان لفلان علي ألف قضيته، قبل عند الجمهور. وقيل: على الطريقين. الرابعة: قال: علي ألف لا يلزمني، أو علي ألف أو، لا، لزمه الالف، لانه غير منتظم. قلت: هكذا رأيته في نسخ (من) كتاب الامام الرافعي علي الالف، أو، لا، وهو غلط. وقد صرح به صرح به صاحبا التهذيب والبيان: بأنه لا يلزمه في

(4/47)

هذه الصورة شئ، كما لو قال: أنت طالق، أو، لا، فإنه لم يجزم بالالتزام، وما يبعد أن يكون الذي في كتاب الرافعي تصحيفا من النساخ، أو تغييرا مما في التهذيب، فقد قال في التهذيب: لو قال: علي ألف، لا، فهو إقرار، وهذا صحيح، وقرنه في التهذيب بقوله: بألف لا يلزمني، وهو نظيره. ومعظم نقل الرافعي من التهذيب والنهاية، وكيف كان، فالصواب الذي يقطع به: أنه إذا قال: ألف أو، لا، فشئ عليه. والله أعلم. الخامسة: قال: له علي (ألف) إن شاء الله، لم يلزمه شئ على المذهب، وبه قطع الجمهور. وقيل: على القولين. ولو قال: علي ألف إن شئت، أو إن شاء فلان، فلا شئ عليه على المذهب. قال الامام: والوجه: طرد القولين. ولو قال: علي ألف إذا جاء رأس الشهر، أو إذا قدم زيد، أطلق جماعة أنه لا شئ عليه، لان الشرط لا أثر له في إيجاب المال، والواقع لا يعلق بشرط. وذكر الامام وغيره: أنه على القولين. وكيف كان، فالمذهب أنه لا شئ عليه وهذا إذا أطلق، أو قال: قصدت التعليق. فإن قصد التأجيل، فسنذكره إن شاء الله تعالى. ولو قدم التعليق فقال: إن جاء رأس الشهر فعلي ألف، لم يلزمه قطعا، لانه لم توجد صيغة التزام جازمة. فإن قال: أردت التأجيل برأس الشهر، قبل. وفي التتمة وجه: أن مطلقه محمول على التأجيل برأس الشهر، وهو غريب، وبه قطع فيما إذا قال: علي ألف إذا جاء رأس الشهر. السادسة: قال: علي ألف مؤجل إلى وقت كذا، فإن ذكر الاجل مفصولا، لم يقبل. وإن وصله، قبل على المذهب. وقيل: قولان. وإذا لم يقبل، فالقول قول المقر له بيمينه في نفي الاجل. ثم موضع الخلاف، أن يقر مطلقا، أو مسندا إلى سبب يقبل التعجيل والتأجيل. أما إذا أسند إلى ما لا يقبل الاجل، فقال: أقرضنيه مؤجلا، فيلغو ذكر الاجل قطعا. وإن أسند إلى ما يلازمه الاجل، كالدية على العاقلة، فإن ذكره في صدر إقراره بأن قا: قتل أخي زيدا خطأ، ولزمني من ديته كذا مؤجلا إلى سنة انتهاؤها كذا، قبل قطعا. ولو قال: علي كذا من جهة تحمل العقل مؤجلا إلى كذا، فقولان. وقيل: يقبل قطعا. فرع قال: بعتك أمس كذا، فلم تقبل، فقال: بل قبلت، فعلى قولي

(4/48)

تبعيض الا قرار، إن بعضناه، صدق بيمينه في قوله: قبلت. وكذا لو قال لعبده: أعتقتك على ألف، فلم تقبل، أو لامرأته: خالعتك على ألف، فلم تقبلي، فقالا: قبلنا. فرع إذا قال له: أريد أن أقر الآن بما ليس علي لفلان علي ألف. أو قال: ما طلقت امرأتي وأريد أن أقر بطلاقها: قد طلقت امرأتي ثلاثا، قال الشيخ أبو عاصم: لا يصح إقراره، ولا شئ عليه. وقال صاحب التتمة: الصحيح، أنه يلزمه، كقوله: علي ألف لا يلزمني. السابعة: قال: لزيد علي ألف وزعم أنه وديعة، فله حالان. الاول: أن يذكره منفصلا، بأن أتى بألف بعد إقراره، وقال: أردت هذا وهو وديعة عندي، وقال المقر له، هو وديعة ولي عليك ألف آخر دينا، وهو الذي أردته بإقرارك، فهل القول قول المقر له، أو المقر ؟ فيه قولان. أظهرهما: الثاني وقيل به قطعا، لان قوله: علي، يحتمل أن يريد به: عندي، ويحتمل: إني تعديت فيها فصارت مضمونة علي، أو علي حفظها. ولو قال: علي ألف في ذمتي، أو دينا، ثم جاء بألف وفسر كما ذكرنا، لم يقبل على المذهب، والقول قول المقر له بيمينه، لان العين لا تثبت في الذمة. وقيل: في قبوله وجهان. ثم قال الامام: إذا قبلنا التفسير بالوديعة، قال الاصحاب: الالف مضمونة، وليس بأمانة، لان قوله: علي، تتضمن الالتزام. فإن ادعى تلف الالف الذي يزعم أنه وديعة، لم يسقط عنه الضمان، وإن ادعى رده، لم يقبل، لانه ضامن، وإنما يصدق الامين. وهذا الذي قاله الامام، مشكل دليلا ونقلا. أما الدليل، فلان لفظه علي، كما يجوز أن يراد بها مصيرها مضمونة لتعديه، فيجوز أن يريد: وجوب حفظها، ويجوز أن يريد عندي، كما سبق، وهذان لا ينافيان الامانة. وأما النقل، فمقتضى كلام غيره، أنه إذا ادعى تلفه بعد الاقرار، صدق، وقد صرح به صاحب الشامل في موضعين من الباب.

(4/49)

الحال الثاني: أن يذكره متصلا، فيقول: لفلان علي ألف وديعة، فيقبل على المذهب. وقال أبو إسحق: على قولين، كقوله: ألف قضيته. وإذا قبلنا فأتى بألف، وقال: هو هذا، قنع به، فإن لم يأت بشئ، وادعى التلف أو الرد، قبل على الاصح. وأما إذا قال: له معي أو عندي ألف، فهو مشعر بالامانة، فيصدق في قوله: إنه كان وديعة، وفي دعوى التلف والرد. ولو قال: له عندي ألف درهم مضاربة دينا أو وديعة دينا، فهو مضمون عليه، ولا يقبل قوله في دعوى الرد والتلف، نص عليه. ووجهوه بأن كونه دينا عبارة عن كونه مضمونا. فإن قال: أردت أنه دفعة إلي مضاربة أو وديعة بشرط الضمان، لم يقبل قوله، لان شرط الامانة لا يوجب الضمان، هذا إذا فسر منفصلا. فإن فسره متصلا، ففيه قولا تبعيض الاقرار. ولو قال: له عندي ألف عارية، فهو مضمون عليه، صححنا إعارة الدراهم أو أفسدناها، لان الفاسد كالصحيح في الضمان. ولو قال: دفع إلي ألفا، ثم فسره بوديعة، وادعى تلفها في يده، صدق بيمينه. وكذا لو قال: أخذت منه ألفا. وقال القفال في أخذت: لو ادعى المأخوذ منه أنه غصبه، صدق بيمينه في الغصب. والصحيح: أنه كقوله: دفع إلي. الثامنة: قال: هذه الدار لك عارية، فهو إقرار بالاعارة، وله الرجوع. وقال صاحب التقريب: قوله: لك إقرار بالملك، فذكر العارية بعده ينافيه، فيكون على قولي تبعيض الاقرار. والمذهب الاول. ولو قال: هذه الدار لك هبة عارية باضافة الهبة إلى العارية، أو هبة سكنى، فهو كما لو قال: لك عارية، بلا فرق. التاسعة: الاقرار بالهبة لا يتضمن الاقرار بقبضها على المذهب، وبه قطع الجمهور. وفي الشامل: فيه خلاف إذا كانت العين في يد الموهوب له، وقال: أقبضتني. ولو قال: وهبته وخرجت إليه منه، فقد سبق أن الاصح أنه ليس بإقرار بالقبض، وكذا لو قال: وهبت له وملكها، قاله البغوي. ولو أقر بالقبض، ثم ذكر لاقراره تأويلا أو لم يذكر، فهو كما ذكرنا في الرهن إذا قال: رهنت وأقبضت ثم عاد فأنكر. العاشرة: لو أقر ببيع أو هبة وقبض، ثم قال: كان ذلك فاسدا، أو أقررت لظني الصحة، لم يصدق، لكن له تحليف المقر له، فإن نكل، حلف المقر وحكم

(4/50)

ببطلان البيع والهبة. ولو أقر باتلاف مال (على إنسان) وأشهد عليه، ثم قال: كنت عازما على الاتلاف فقدمت الاشهاد على الاتلاف، لم يلتفت إليه، بخلاف ما لو أشهد عليه بدين ثم قال: كنت عازما على أن استقرض منه، فقدمت الشهادة على الاستقراض، قبل للتحليف، لان هذا معتاد، بخلاف ذاك. الحادية عشرة: أقر عجمي بالعربية وقال: لم أفهم معناه، لكن لقنت، صدق بيمينه إن كان ممن يجوز أن لا يعرفه. وكذا الحكم في جميع العقود والحلول. ولو ادعى أنه أقر وهو صبي أو مجنون، أو مكره، فقد سبق بيانه مع ما يتعلق به في آخر الباب الاول. الثانية عشرة: قال: غصبت هذه الدار من زيد، بل من عمرو، أو قال: غصبتها من زيد، وغصبها زيد من عمرو، أو قال: هذه الدار لزيد، بل لعمرو، سلمت الدار إلى زيد. وفي غرمه لعمرو، قولان. أظهرهما عند الاكثرين: يغرم. وفي الصورة الثالثة طريقة جازمة بأن لا غرم، لانه لم يقر بجناية في ملك الغير، بخلاف الاوليين. ثم قيل: القولان فيما إذا انتزعها الحاكم من يده وسلمها إلى زيد. فأما إذا سلمها بنفسه، فيغرم قطعا. وقيل: القولان في الحالين. قلت: الاصح طردهما في الحالين، قاله أصحابنا. ويجري الخلاف سواء وإلى بين الاقرار لهما، أم فصل بفصل قصير أو طويل. والله أعلم. فرع باع عينا وأقبضها واستوفى الثمن، ثم قال: كنت بعتها لفلان، أو غصبتها منه، لم يقبل قوله على المشتري. وفي غرمه للمقر إليه طريقان. أحدهما: طرد القولين. وأصحهما: القطع بالغرم، لانه فوت بتصرفه وتسليمه. ويبنى على هذا الخلاف، أن مدعي العين المبيعة، هل له دعوى القيمة على البائع مع بقاء العين في يد المشتري ؟ إن قلنا: لو أقر، غرم القيمة، فله دعواها، وإلا،

(4/51)

فلا. ولو كان في يد إنسان عين، فانتزعها مدع بيمينه بعد نكول صاحب اليد، ثم جاء آخر يدعيها، هل له طلب القيمة من الاول ؟ إن قلنا: النكول ورد اليمين كالبينة، فلا، كما لو انتزع بالبينة. وإن قلنا: كالاقرار، ففي سماع دعوى الثاني عليه بالقيمة، الخلاف. فرع قال: غصبت هذه الدار من زيد، وملكها لعمرو، سلمت إلى زيد، لانه اعترف له باليد. والظاهر: أنه محق فيها، ثم تكون الخصومة في الدار بين زيد وعمرو، ولا تقبل شهادة المقر لعمرو، لانه غاصب. وفي غرامة المقر لعمرو، طريقان. أحدهما: طرد القولين. وأصحهما: القطع بأن لا غرم، لانه لا منافاة هنا بين الاقرارين، لجواز أن يكون الملك لعمرو، ويكون في يد زيد باجارة، أو رهن، أو وصية بالمنافع، فيكون الآخذ غاصبا منه. وفي المسألة الاولى الاقراران متنافيان. ولو أخر ذكر الغصب فقال: هذه الدار ملكها عمرو، وغصبتها من زيد، فوجهان. أصحهما: كالصورة الاولى، لعدم التنافي، فتسلم إلى زيد، ولا يغرم لعمرو. والثاني: لا يقبل إقراره باليد بعد الملك، فتسلم إلى عمرو. وفي غرمه لزيد القولان، هكذا أطلقوه وفيه مباحثة، لانا إذا غرمنا المقر في الصورة السابقة للثاني، فانما نغرمه القيمة، لانه أقر له بالملك، وهنا جعلناه مقرا باليد دون الملك، فلا وجه لتغريمه، بل القياس أن يسأل عن يده: أكانت باجارة أو رهن أو غيرهما ؟ فإن كانت باجارة، غرم قيمة المنفعة، وإن كانت رهنا، غرم قيمة المرهون ليتوثق به زيد، وكأنه أتلف المرهون. ثم إن استوفى الدين من موضع آخر، ردت القيمة عليه. فرع قال: غصبت هذه العين من أحدكما، طولب بالتعيين، فإذا عين أحدهما، سلمت إليه. وهل للثاني تحليفه ؟ يبنى على أنه لو أقر للثاني هل يغرم (له) ؟ إن قلنا: لا، فلا، وإلا، فنعم، لانه ربما يقر له إذا عرضت اليمين فيغرمه، فعلى هذا، إذا نكل ردت اليمين على الثاني، فإذا حلف، فليس له إلا القيمة. وقيل: إن قلنا: النكول ورد اليمين كالاقرار، فالجواب كذلك. وإن قلنا: كالبينة، نزعت الدار من الاول وسلمت إلى الثاني، ولا غرم عليه للاول. وعلى هذا، فله التحليف وإن قلنا: لا يغرم القيمة لو أقر للثاني طمعا في أن ينكل، فيحلف المدعي ويأخذ العين. أما إذا قال المقر: لا أدري من أيكما غصبت،

(4/52)

وأصر عليه، فإن صدقاه، فالعين موقوفة بينهما حتى تبين المالك أو يصطلحا. وكذا إن كذباه وحلف لهما على نفي العلم، هذا هو المذهب. قلت: ولو أقر أن الدار التي في تركة مورثه لزيد، بل لعمرو، سلمت إلى زيد، وفى غرمه لعمرو طريقان في الشامل والبيان وغيرهما. أحدهما: القولان. والثاني: القطع بأن لا غرم. والفرق، أنه هنا معذور لعدم كمال اطلاعه. والله أعلم.
فصل في الاستثناء
وهو جائز في الاقرار والطلاق وغيرهما، بشرط أن يكون متصلا، وأن لا يكون مستغرقا. فإن سكت بعد الاقرار، أو تكلم بكلام أجنبي عما هو فيه، ثم استثنى، لم ينفعه. قلت: هكذا قال أصحابنا، إن تخلل الكلام الاجنبي، يبطل الاستثناء. وقال صاحبا العدة والبيان: إذا قال: علي ألف - أستغفر الله - الامانة، صح الاستثناء عندنا، خلافا لابي حنيفة رضي الله عنه. ودليلنا، أنه فصل يسير، فصار كقوله: علي ألف - يا فلان - الامانة، وهذا الذي نقلاه، فيه نظر. والله أعلم. ولو استغرق فقال: علي عشرة إلا عشرة، لم يصح، وعليه عشرة، ويجوز استثناء الاكثر، فإذا قال: علي عشرة إلا تسعة، أو سوى تسعة، لزمه درهم. فرع الاستثناء من الاثبات نفي، ومن النفي إثبات. فلو قال: علي عشرة إلا تسعة، إثمانية، لزمه تسعة. ولو قال: علي عشرة، إلا ثمانية، إلا سبعة، إلا ستة، إلا خمسة، إلا أربعة، إلا ثلاثة، إلا درهمين، إلا درهم، لزمه خمسة. وطريق هذا وما أشبهه، أن يجمع الاثبات ويجمع النفي، ويسقط النفي من الاثبات، فما بقي فهو الواجب. فالاعداد المثبتة هنا ثلاثون، والمنفية خمسة وعشرون. ثم معرفة المثبت، أن العدد المذكور أولا، إن كان شفعا،

(4/53)

فالاشفاع مثبتة، والاوتار منفية. وإن كان وترا، فبالعكس، وشرطه أن تكون الاعداد المذكورة على التوالي المعتاد، إذ يتلو كل شفع وترا، وبالعكس. فرع قال: ليس لفلان علي شئ إلا خمسة، لزمه خمسة. ولو قال: ليس علي عشرة إلا خمسة، لم يلزمه شئ على الصحيح الذي قاله الاكثرون، لان العشرة إلا خمسة، خمسة، فكأنه قال: ليس علي خمسة. وفي وجه: يلزمه خمسة، حكاه في النهاية بناء على أن الاستثناء من النفي إثبات. فرع إذا أتى باستثناء بعد استثناء، والثاني مستغرق، صح الاول، وبطل الثاني. مثاله: علي عشرة، إلا خمسة، إلا عشرة، أو (عشرة) إلا خمسة، إلا خمسة، لزمه خمسة. وإن كان الاول مستغرقا دون الثاني، كقوله: عشرة، إلا عشرة، إلا أربعة، فأوجه. أحدها: يلزمه عشرة ويبطل الاستثناء الاول، لاستغراقه، ويبطل الثاني، لانه من باطل، والثاني: يلزمه أربعة ويصح الاستثناءان، لان الكلام إنما يتم بآخره. قال في الشامل: وهذا أقيس. والثالث: يلزمه ستة، لان الاستثناء الاول باطل، والثاني يرجع إلى الكلام. ولو قال: عشرة، إلا عشرة، إلا خمسة، لزمه على الوجه الاول عشرة، وعلى الآخرين خمسة. هذا إذا لم يكن في الاستثناءين عطف، فإن كان، بأن قال: عشرة إلا خمسة، وإلا ثلاثة، أو عشرة إلا خمسة وثلاثة، فهما جميعا مستثنيان من العشرة، فلا يلزمه إلا درهمان قطعا، فإن كان العددان لو جمعا استغرقا، بأن قال: عشرة إلا سبعة وثلاثة، فهل يلزمه عشرة لكون الواو تجمعهما فيقتضي الاستغراق ؟ أم يختص الثاني بالبطلان فيلزمه ثلاثة لان الاول صح استثناؤه ؟ وجهان. أصحهما: الثاني. وفي وجه ثالث: يفرق بين قوله: عشرة إلا سبعة وثلاثة، وبين قوله: عشرة إلا سبعة وإلا ثلاثة، ويقطع في الصورة الثانية بالبطلان. ومهما (كان) في المستثنى أو المستثنى منه عددان معطوف أحدهما على الآخر، ففي الجمع بينهما وجهان، كما في الصورة السابقة. أصحهما، وهو المنصوص في الطلاق، وبه قطع الاكثرون: لا يجمع.

(4/54)

مثاله: علي درهمان ودرهم إلا درهما، إن لم نجمع، لزمه ثلاثة، وإلا درهمان. ولو قال: ثلاثة إلا درهمين ودرهما، فإن لم نجمع، لزمه درهم، وصح استثناء الدرهمين. وإن جمعنا، فثلاثة ويصير مستغرقا. ولو قال: ثلاثة إلا درهما ودرهمين، فإن لم نجمع، لزمه درهمان وصح استثناء الدرهمين. وإن جمعنا، فثلاثة. ولو قال: درهم ودرهم ودرهم إلا درهما ودرهما ودرهما، لزمه ثلاثة على الوجهين. وحكم هذه الصورة في الطلاق، حكمها في الاقرار. فرع قال: علي عشرة إلا خمسة، أو ستة، قال المتولي: يلزمه أربعة، لان الدرهم الزائد مشكوك فيه، فصار كقوله: علي خمسة أو ستة، فإنه يلزمه خمسة. ويمكن أن يقال: يلزمه خمسة، لانه أثبت عشرة، واستثنى خمسة، وشككنا في استثناء الدرهم السادس. قلت: الصواب، قول المتولي، لان المختار أن الاستثناء بيان ما لم يرد بأول الكلام، لانه إبطال ما أثبت. والله أعلم. فرع قال: علي درهم غير دانق، فمقتضى النحو وبه قال أصحابنا: أنه إن نصب غير، فعليه خمسة دوانق، لانه استثناء، وإلا، فعليه درهم تام، إذ المعنى: درهم، لا دانق. وقال الاكثرون: السابق إلى فهم أهل العرف منه الاستثناء، فيحمل عليه وإن أخطأ في الاعراب. فرع الاستثناء من غير الجنس، صحيح، كقوله: ألف درهم إلا ثوبا أو عبدا، ثم عليه أن يبين ثوبا لا يستغرق قيمته الالف. فإن استغرق، فالتفسير لغو. وفي الاستثناء وجهان. أصحهما: يبطل ويلزمه الالف لانه بين ما أراد بالاستثناء، فكأنه يلفظ به وهو مستغرق. والثاني: لا يبطل، لانه صحيح من حيث اللفظ. وإنما الخلل في تفسيره، فيقال: فسره بتفسير صحيح.

(4/55)

فرع يصح استثناء المجمل من المجمل، والمجمل من المفصل، وبالعكس. فالاول، كقوله: ألف إلا شيئا، فيبين الاف جنس أولا، ثم يفسر الشئ بما لا يستغرق الالف الذي بينه. والثاني: كقوله: عشرة دراهم إلا شيئا، يفسر الشئ بما لا يستغرق العشرة. والثالث: كقوله: شئ إلا درهما، يفسر الشئ بما يزيد على درهم وإن قل. وكذا لو قال: ألف إلا درهما، ولا يلزمه أن يكون الالف دراهم. ومهما بطل التفسير في هذه الصور، ففي بطلان الاستثناء الوجهان. وإن اتفق لفظ المستثنى والمستثنى منه. كقوله: شئ إلا شيئا، أو: قال: مال إلا مالا، حكى الامام عن القاضي فيه وجهين. أحدهما: يبطل الاستثناء، كقوله: عشرة إلا عشرة. والثاني: لا، لوقوعه (على) القليل والكثير، فلا يمتنع حمل الثاني على أقل متمول، ويحمل الاول على الزائد على أقل متمول. قال الامام: وفي هذا التردد غفلة، لانا إن ألغينا الاستثناء، اكتفينا بأقل متمول. وإن صححناه، ألزمناه أيضا أقل متمول، فيتفق الوجهان. ويمكن أن يقال: حاصل الجواب، لا يختلف، لكن فيه فائدة، لانا إن أبطلنا، طالبناه بتفسير الاول فقط. وإن صححنا، طالبناه بتفسيرهما، وله آثار الامتناع من التفسير، وكون التفسير الثاني غير صالح للاستثناء من الاول، وما أشبه ذلك. فرع الاستثناء من المعين، صحيح، كقوله: هذه الدار لزيد إلا هذا البيت، أو هذا القميص إلا كمه، أو هذه الدراهم إهذه الدراهم، أو هذا القطيع إلا هذه الشاة، أو هذا الخاتم إلا هذا الفص، ونظائره. وفي وجه شاذ: لا يصح، لان الاستثناء المعتاد إنما يكون من المطلق لا من المعين، والاول هو الصحيح المنصوص، وعليه التفريع. ولو قال: هؤلاء العبيد لفلان إلا واحدا، صح ورجع إليه في التعيين. فإن ماتوا إلا واحدا فقال: هو الذي أردت بالاستثناء، قبل قوله بيمينه على الصحيح، لانه محتمل. وقيل: لا يقبل، للتهمة، وهو شاذ متفق على ضعفه. ولو قال: غصبتهم إلا واحدا، فماتوا إلا واحدا. فقال: هو المستثنى، قبل بلا خلاف. وكذا لو قتلوا في الصورة الاولى إلا واحدا، لان حقه

(4/56)

ثبت في القيمة. ولو قال: هذه الدار لفلان، وهذا البيت منها لي، وهذا الخاتم له، وفصه لي، قبل، لانه إخراج بعض ما يتناوله اللفظ، فكان كالاستثناء.
فصل في مسائل تتعلق بالاقرار وإن كان بعضها أجنبيا إحداها: في يده جارية، فقال رجل: بعتكها بكذا وسلمتها، فأد الثمن. فقال: بل زوجتنيها بصداق كذا وهو علي، فله حالان. أحدهما: أن يجري التنازع قبل أن يولدها صاحب اليد، فيحلف كل واحد منهما على نفي ما يدعى عليه، فإن حلفا، سقطت دعوى الثمن والنكاح، ومهر سواء دخل بها صاحب اليد، أم لا، لانه وإن أقر بالمهر لمن كان مالكا، فهو منكر له، وتعود الجارية إلى المالك. ثم أحد الوجهين، أنها تعود إليه كعود المبيع إلى البائع، لافلاس المشتري بالثمن. والثاني: تعود بجهة أنها لصاحب اليد بزعمه، وهو يستحق عليه الثمن، وقد ظفر بغير جنس حقه. فعلى هذا، يبيعه ويستوفي حقه من ثمنها. فإن فضل شئ، فهو لصاحب اليد، ولا يحل له وطؤها. وعلى الاول: يحل وطؤها والتصرف، ولا بد من التلفظ بالفسخ. وإن حلف أحدهما فقط، نظر، إن حلف مدعي الثمن على نفي التزويج، ونكل صاحب اليد عن اليمين على نفي الشراء، حلف المدعي اليمين المردودة على الشراء، ووجب الثمن. وإن حلف صاحب اليد على نفي الشراء ونكل الآخر عن اليمين على نفي التزويج، حلف صاحب اليد اليمين المردودة على النكاح، وحكم له بالنكاح، وبأن رقبتها للآخر. ثم لو ارتفع النكاح بطلاق أو غيره، حلت للسيد في الظاهر. وكذا في الباطن إن كان كاذبا. وعن القاضي حسين: أنه إذا نكل أحدهما عن اليمين المعروضة عليه، اكتفى من الثاني بيمين واحدة يجمع فيها بين النفي والاثبات. والصحيح الاول. الحال الثاني: أن يولدها صاحب اليد، فالولد حر، والجارية أم ولد له باعتراف المالك القديم، وهو يدعي الثمن، فيحلف صاحب اليد على نفيه. فإن حلف على نفي الشراء، سقط عنه الثمن المدعى. وهل يرجع المالك عليه بشئ ؟ وجهان. أحدهما: يرجع بأقل الامرين من الثمن والمهر، لانه يدعي الثمن، وصاحب اليد مقر له بالمهر، فالاقل منهما متفق عليه، والثاني: لا يرجع بشئ،

(4/57)

لان صاحب اليد أسقط الثمن عن نفسه بيمينه، والمهر الذي يقر به لا يدعيه الآخر، فلا يمكن من المطالبة. وهل لصاحب اليد تحليف المالك على نفي الزوجية بعدما حلف على نفي الشراء ؟ وجهان. أحدهما: لا، لانه لو ادعى ملكها وتزويجها بعد اعترافه بأنها أم ولد للآخر، لم يقبل، فكيف يحلف على ما لو أقر به لم يقبل ؟ ! والثاني: نعم، طمعا في أن ينكل فيحلف ويثبت له النكاح. ولو نكل صاحب اليد (عن اليمين) على نفي الشراء، حلف المالك القديم اليمين المردودة. وعلى كل حال، فالجارية مقررة في يد صاحب اليد، فإنها أم ولده أو زوجته، وله وطؤها في الباطن. وفي الحل ظاهرا، وجهان. أصحهما: تحل. ووجه المنع: أنه لا يدري، أيطأ زوجته أم مملوكته ؟ وإذا اختلفت الجهة، وجب الاحتياط للبضع، ونفقتها على صاحب اليد إن جوزنا له الوطئ، وإلا، فقولان. أحدهما: على المالك القديم، لانها كانت عليه. وأظهرهما: أنها في كسب الجارية. فإن لم يكن كسب، ففي بيت المال. ولو ماتت الجارية قبل موت المستولد، ماتت قنة، وللمالك القديم أخذ القيمة ممتركته من أكسابها، وما فضل، فموقوف لا يدعيه أحد. وإن ماتت بعد موت المستولد، ماتت حرة، ومالها لوارثها بالنسب. فإن لم يكن، فهو موقوف، لان الولاء لا يدعيه واحد منهما، وليس للمالك القديم أخذ الثمن من تركتها، لان الثمن بزعمه على المستولد وهي قد عتقت بموته، فلا يؤدي دينه مما جمعته بعد الحرية. هذا كله فيما إذا أصر على كلاميهما. أما إذا رجع المالك القديم، وصدق صاحب اليد، فلا يقبل في رد حرية الولد وثبوت الاستيلاد، وتكون أكسابها له مادام المستولد حيا. فإذا مات، عتقت وكانت أكسابها لها. ولو رجع المستولد، وصدق المالك القديم، لزمه الثمن وكان ولاؤها له. المسألة الثانية: إقرار الورثة على الميت بالدين والعين مقبول. فلو أقر بعضهم بدين، وأنكر بعضهم، فقولان. القديم: أن على المقر قضاء جميع الدين من حصته من التركة إن وفى به، وإلا، فيصرف جميع حصته إليه، لانه إنما يستحق بعد قضاء الدين. والجديد: أنه لا يلزمه إلا بقسط حصته من التركة. فعلى الجديد: لو مات المنكر وورثه المقر، فهل يلزمه الآن جميع الدين المقر به ؟ وجهان. أصحهما: نعم، لحصول جميع التركة فيده. ويتفرع على القولين فرعان.

(4/58)

أحدهما: لو شهد بعض الورثة بدين على المور ث. إن قلنا: لا يلزمه بالاقرار إلا حصته، قبلت شهادته، وإلا، فلا، لانه متهم. وسواء كانت الشهادة بعد الاقرار أو قبله. الثاني: كيس في يد رجلين فيه ألف. قال أحدهما لثالث: لك نصف ما في هذا الكيس، فهل يحمل إقراره على النصف المضاف إليه، أم على نصف ما في يده، وهو الربع ؟ وجهان بناء على القولين. قلت: أفقههما: الاول. والله أعلم. المسألة الثالثة: مات عن ابنين، فأقر أحدهما بأن أباه أوصى لزيد بعشرة، فهو كما (لو) أقر عليه بدين، فعلى القديم: تتعلق كل العشرة بثلث نصيبه. وعلى الجديد: يتعلق نصف العشرة بثلث نصيبه. ولو أقر أحدهما أنه أوصى بربع ماله، وأنكر الآخر، فعلى المقر أن يدفع إلى الموصى له ربع ما في يده. ولو أقر أنه أوصى بعين من أعيان أمواله، نظر، إن لم يقسما التركة، فنصيب المقر من تلك العين يصرف إلى الموصى له، والباقي، للمنكر. وإن اقتسماهما، نظر، إن كانت تلك العين في يد المقر، لزمه دفعها إلى الموصى له، وإن كانت في يد المنكر، فللموصى له أخذ نصف القيمة من المقر، لانه فوته عليه بالقسمة. ولو شهد المقر للموصى له، قبلت شهادته، ويغرم للمشهود عليه نصف قيمة العين، كما لو خرج بعض أعيان التركة مستحقا. الرابعة: قال لعبده: أعتقتك على ألف، فطالبه بالالف، فأنكر العبد وحلف، سقطت دعوى المال، وحكم بعتق العبد، لاقراره، وكذا لو قال: بعتك نفسك إذا صححنا هذا التصرف، وهو الصحيح. ولو قال لولد عبده: بعتك والدك بكذا، فأنكر، فكذلك، لاعترافه بمصيره حرا بالملك. الخامسة: قال: لفلان عندي خاتم، ثم جاء بخاتم، فقال: هو هذا الذي أقررت به، فنص في موضع أنه يقبل منه ذلك وعليه تسليمه إلى المقر له. وقال في موضع آخر: لا يلزم التسليم. قال الاصحاب: الاول محمول على ما إذا صدقه المقر له. والثاني: على ما إذا قال: الذي أقررت به غيره وليس هذا لي، فلا يسلم ما جاء به إليه. والقول قول المقر في نفي غيره. السادسة: قال: لي عليك ألف ضمنته، فقال: ما ضمنت شيئا، ولكن لك

(4/59)

علي ألف من قيمة متلف، لزم الالف الاصح. قلت: ومما يتعلق بالباب، ما ذكره القاضي أبو الطيب في آخر كتاب الغصب: ولو أقر بدار مبهمة ولم يعينها حتى ما ت، قام وارثه مقامه في التعيين. فإن عينها فذاك، وإن لم يعين، طولب بالتعيين، فإن امتنع، كان للمقر له أن يعين. فإن عين وصدقه الوارث، فذاك، وإلا، فله أن يحلف أنها ليست المقر بها، فإن حلف، طولب بالتعيين، فإن امتنع، حبس حتى يعين. قال القاضي أيضا في اخر الغصب: لو باع دارا ثم ادعى أنها كانت لغيره باعها بغير إذنه، وهي ملكه إلى الآن، وكذبه المشتري، وأراد أن يقيم بينة بذلك، فإن قال: بعتك ملكي أو داري أو نحو ذلك، مما يقتضي أنها ملكه، لم تسمع دعواه، وإلا، سمعت. قال الشاشي: لو قال: غصبت داره، ثم قال: أردت دارة الشمس والقمر، لم يقبل على الصحيح. ولو باع شيئا بشرط الخيار، ثم ادعاه رجل، فأقر البائع في مدة الخيار أنه ملك المدعي، صح إقراره وانفسخ البيع، لان له الفسخ، بخلاف ما لو أقر بعد لزوم البيع، فإنه لا يقبل، لعجزه عن الفسخ. ولو أقر بثياب بدنه لزيد، قال القاضي حسين في الفتاوى: يدخل فيه الطيلسان والدواج وكل ما يلبسه. ولا يدخل فيه الخف، والمراد بالدواج: اللحاف. ومقتضى كلام القاضي هذا، أنه يدخل فيه الفروة فإنها مما يلبسه، ولا شك في دخولها. وإنما نبهت عليه، لئلا يتشكك فيها. وكذلك الحكم لو أوصى بثياب بدنه. ولو كتب على قرطاس: لفلان علي كذا، لم يكن إقرارا، وكذا الاشهاد عليه لا يكون إلا بالتلفظ، قاله القاضي حسين. والله أعلم.

(4/60)

الباب الرابع : في الاقرار بالنسب يشترط في المقر بالنسب، أن يكون بالصفات المعتبرة في سائر المقرين كما سبق. ثم لا يخلو، إما أن يلحق النسب بنفسه، وإما بغيره.
القسم الاول : أن يلحقه بنفسه، فيشترط فيه أمور. الاول: أن لا يكذبه الحس، فيكون ما يدعيه ممكنا. فلو كان في سن لا يمكن أن يكون ولدا للمستلحق، فلا اعتبار بإقراره. فلو قدمت امرأة من بلاد الكفر ومعها صبي، وادعاه مسلم، لحقه إن احتمل أنه خرج إليها، أو أنها قدمت إليه قبل ذلك، وإلا، لم يلحقه. الثاني أن لا يكون المقر به مشهور النسب من غيره، سواء صدقه المقر به أم كذبه. الثالث: أن يصدقه المقر به إن كان معتبر التصديق. فإن استلحق بالغا فلم يصدقه، لم يثبت النسب إلا ببينة، فإن لم تكن بينة، حلف المدعي، فإن حلف سقطت دعواه، وإن نكل، حلف المدعي وثبت نسبه. وكذا لو قال رجل لرجل: أنت أبي، فالقول قول المنكر بيمينه. أما إذا استلحق صغيرا، فيثبت نسبه حتى يرث منه الصغير لو مات، ويرث هو الصغير إن مات. وإن استلحق صغيرا، فلما بلغ كذبه، فوجهان. أحدهما: يندفع النسب. وأصحهما: لا يندفع، لان النسب يحتاط له فلا يندفع بعد ثبوته كالثابت بالبينة. فعلى هذا لو أراد المقر له تحليفه، قال ابن الصباغ: ينبغي أن لا يمكن، لانه لو رجع، لم يقبل، فلا معنى لتحليفه. ولو استلحق مجنونا، فأفاق وأنكر، فعلى الوجهين. ولو استلحق صبيا بعد موته،

(4/61)

لحقه، سواء كان له مال، أم لا، ولا ينظر إلى التهمة بطلب المال، بل يرثه، لان أمر النسب مبني على التغليب، ولهذا يثبت بمجرد الامكان، حتى لو قتله ثم استلحقه بعد موته، قبل منه وحكم بسقوط القصاص. وإن كان الميت بالغا، فوجهان، لان شرط لحوق البالغ تصديقه، ولا تصديق بعد الموت، ولان تأخيره ربما كان خوفا من إنكاره. والاكثرون على أنه يلحقه كالصغير. ومنعوا كون التصديق شرطا على الاطلاق، بل هو شرط إذا كان المقر به أهلا للتصديق، ولا اعتبار بالتهمة كما سبق. ويجري الوجهان فيما إذا استلحق مجنونا طرأ جنونه بعد ما بلغ عاقلا. فرع إذا ازدحم جماعة على الاستلحاق، نظر، إن كان المقر به بالغا، ثبت نسبه ممن صدقه، فإن كان صبيا، لم يلحق بواحد منهما، بل حكمه ما نذكره في باب اللقيط إن شاء الله تعالى. فإذا عدم زحمة الغير، شرط رابع في الصغير. هذا كله إذا كان المقر به ذكرا حرا. فأما استلحاق المرأة والعبد، فسيأتيان في باب اللقيط إن شاء الله تعالى. فرع إذا استلحق عبد الغير، أو معتقه، لم يلحق إن كان صغيرا، محافظة على حق الولاء للسيد، بل يحتاج إلى البينة. وإن كان بالغا وصدقه، فوجهان. ولو استلحق عبدا في يده، فإن لم يوجد الامكان، بأن كان أكبر سنا منه، لغا قوله. وإن وجد، فإن كان مجهول النسب، لحقه إن كان صغيرا، وحكم بعتقه. وكذا إن كان بالغا وصدقه. وإن كذبه، لم يثبت (النسب). وفي العتق، وجهان. وكذا إن كان المقر به معروف النسب من غيره. فرع استلحق بالغا عاقلا، فوافقه، ثم رجعا، قال ابن أبي هريرة: يسقط النسب، كما لو أقر بمال ورجع وصدقه المقر له. وقال الشيخ أبو حامد: لا يسقط، لان النسب المحكوم بثبوته لا يرتفع بالاتفاق، كالثابت بالفراش.

(4/62)

فصل له جارية ذات ولد، فقال: هذا ولدي من هذه الجارية، ثبت نسبه عند الامكان. وفي كون الجارية أم ولد، قولان. ويقال: وجهان. أظهرهما عند الشيخ أبي حامد وجماعة: نعم. وأشبههما بالقاعدة، وأقربهما إلى القياس: لا، لاحتمال أنه أولدها بنكاح ثم ملكها. ولو قال: ولدي استولدتها به في ملكي، أو علقت به في ملكي، انقطع الاحتمال، وكانت أم ولد قطعا. وكذا لو قال: هذا ولدي منها، وهي في ملكي من عشر سنين، وكان الولد ابن سنة. وهذا كله إذا لم تكن الامة مزوجة، ولا فراشا له، أما إذا كانت مزوجة، فلا ينسب الولد إلى السيد، ولا أثر لاستلحاقه، للحوقه بالزوج. وإن كانت فراشا له، فإن أقر بوطئها، لحقه الولد بالفراش، لا بالاقرار، فلا يعتبر فيه إلا الامكان. ولا فرق في الاستلحاق بالاستيلاد، بين أن يكون في الصحة، أو في المرض، لان إنشاءه نافذ في الحالين. فرع له أمتان، لكل واحدة ولد، فقال: أحدهما ولدي، فللامتين أحوال. أحدها: أن لا تكون واحدة منهما مزوجة ولا فراشا للسيد، فيؤمر بالتعيين كما لو أقر بطلاق إحدى المرأتين، فإذا عين أحدهما، ثبت نسبه وكان حرا وورثه. وهل تصير أمه أم ولد ؟ ينظر، إن لم يزد على استلحاقه، فقولان كما قدمناه، وإن صرح بأنه استولدها به في ملك اليمين، صارت أم ولد له، وإن صرح بأنه استولدها في النكاح، لم تصر، وإن أضافه إلى وطئ شبهة، فقولان. وإن قال: استولدتها بالزنا مفصولا على الاستلحاق، لم يقبل، وكانت أمية الولد على القولين فيما إذا أطلق الاستلحاق، وإن وصله باللفظ، قال البغوي: لا يثبت النسب ولا أمية الولد، وينبغي أن يخرج على قولي تبعيض الاقرار. ولو ادعت الامة الاخرى أن ولدها هو الذي استلحقه، وأنها المستولدة، فالقول قول السيد مع يمينه. وكذا لو بلغ الولد وادعى، فإن نكل السيد، حلف المدعي وقضي بمقتضى يمينه. ولو مات السيد قب التعيين، قام وارثه مقامه في التعيين، وحكم تعيينهم حكم تعيينه في النسب والحرية، والارث، وتكون أم المعين مستولدة إن ذكر السيد ما يقتضي ثبوت الاستيلاد، وإلا سئلوا، وحكم بيانهم حكم بيان المورث. فإن قالوا: لا نعلم كيف

(4/63)

استولد، فعلى الخلاف فيما إذا أطلق الاستلحاق. وإذا لم يكن وارث، فهو كما لو أطلق الاستلحاق. ويجوز ظهور الحال للقائف مع موت المستلحق، بأن كان رآه، أو يرى قبل الدفن، أو يرى عصبته فيجد الشبه. فإن عجز عن الاستفادة بالقائف لعدمه، أو لالحاقه الولدين به، أو نفيهما، أو أشكل الامر عليه، أقرعنا بينهما ليعرف الحر منهما، ولا ينتظر بلوغهما لينتسبا، بخلاف ما لو تنازع اثنان في ولد، ولاقائف، لان الاشتباه هنا في أن الولد أيهما ؟ فلو اعتبرنا الانتساب، ربما انتسب جميعا إليه، فدام الاشكال، ولا يحكم لمن خرجت قرعته بالنسب والميراث، لان القرعة لا تعمل فيهما. وهل يوقف نصيب ابن، بين من خرجت قرعته، وبين الآخر ؟ وجهان يأتي قريبا بيانهما. وأما الاستيلاد، فهو على التفصيل السابق، فإن لم يوجد من السيد ما يقتضيه، لم يثبت، وإن وجد، فهل تحصل أمية الولد في أم ذلك الولد بخروج القرعة ؟ وجهان. أصحهما عند الامام: لا تحصل. والثاني: تحصل، وب‍ قطع الاكثرون. فرع حيث ثبت الاستيلاد، فالولد حر الاصل. لا ولاء عليه، وحيث لا يثبت، فعليه الولاء إلا إذا وطئ نسبه إلى شبهة وقلنا: لا تصير أم ولو إذا ملكها. وإذا لم يثبت الاستيلاد ومات السيد، ورث الولد أمه وعتقت عليه. هذا إذا تعين، لا بالقرعة. وإن كان معه وارث آخر، عتق نصيبه ولم يشتر. الحال الثاني: إذا كانت الامتان مزوجتين، لم يقبل قول السيد، وولد كل أمة ملحق بزوجها. وإن كانتا فراشا للسيد، بأن كان أقر بوطئها، لحقه الولدان بالفراش. الحال الثالث: كانت إحداهما مزوجة، لم يتعين إقراره في الاخرى، بل يطالب بالتعيين. فإن عين في ولد الاخرى، قبل وثبت نسبه، وإن كانت إحداهما فراشا له، لم يتعين اقراره في ولدها، بل يؤمر بالتعيين، فإن عين في ولد الاخرى، لحقه بالاقرار، والولد الآخر يلحق به بالفراش. فرع له أمة لها ثلاثة أولاد. قال: أحد هؤلاء ولدي، ولم تكن مزوجة ولا فراشا للسيد قبل ولادتهم، طولب بالتعيين، فمن عينه منهم، فهو نسيب حر وارث، والقول في الاستيلاد على التفصيل الذي مر. ثم إن كان المعين الاوسط، فالاكبر

(4/64)

رقيق، وأمر الاصغر مبني على استيلاد الامة، فإن لم نجعلها مستولدة، فهو رقيق. وإن جعلناها، نظر، إن لم يدع الاستبراء بعد الاوسط، فقد صارت فراشا له بالاوسط، فيلحقه الاصغر ويرثه على الصحيح. وقيل: لا يلحقه، بل له حكم الام، يعتق بموت السيد. وإن ادعى الاستبراء، بني على أ ن نسب ملك اليمين، هل ينتفي به ؟ إن قلنا: ينتفي، لم يلحقه الاصغر، وفي حكمه وجهان. أصحهما: أنه كالام يعتق بموت السيد، لانه ولد أم ولد. والثاني: يكون قنا، لان ولد أم الولد قد تكون كذلك، كما لو أحبل الراهن المرهونة وقلنا: لا تصير أم ولد، فبيعت في الحق وولدت أولادا ثم ملكها وأولادها، فإنها تحكم بأنها أم ولد له على الصحيح، والاولاد أرقاء لا يأخذون حكمها على الصحيح. وقيل: يأخذون. ولو مات السيد قبل التعيين، عين وارثه، فإن لم يكن وارث، أو قال: لاأعرف، عرضوا على القافة ليعين، والحكم على التقديرين، كما لو عين السيد. فإن تعذرت معرفة القائف، فالنص أنه يقرع بينهم ليعرف الحرية. وثبوت الاستيلاد، على التفصيل السابق. واعترض المزني بأن الاصغر حر بكل حال عند موت السيد، لانه المقر به، أو ولد أم ولد. وولد أم الولد، يعتق بموت السيد، إذا كان حرا بكل حال، لم يدخل في القرعة، لانها ربما خرجت على غيره فيلزم ارقا قه. واختلف الاصحاب في الجواب، فسلم بعضهم حريته وقالوا: دخوله في القرعة إنما هو لرق غيره، ويعتق هو إن خرجت قرعته، ومنعها آخرون، بناء على أن ولد أم الولد يجوز أن يكون رقيقا، والاول: أصح. وحكي وجه: أن الصغير يخرج عن القرعة، وهو شاذ ضعيف. فإذا أقرعنا فخرجت القرعة لواحد، فهو حر، والمذهب: أن النسب والميراث لا يثبتان كما ذكرنا في المسألة الاولى. وقال المزني: الا صغر نسيب بكل حال، وأبطل الاصحاب قوله، لكن الحق المطابق لما سبق، أن يفرق بين ما إذا كان السيد قد ادعى الاستبراء قبل ولادة الاصغر، وبين ما إذا لم يدع. ويوافق المزني في الحالة الثانية. وإذا ثبت النسب، ثبتت الحرية قطعا. وحيث لا يثبت النسب، فهل يوقف الميراث ؟ وجهان. أصحهما عند الجمهور: لا، لانه إشكال وقع اليأس من زواله، فأشبه غرق المتوارثين. والثاني: بلى كما لو طلق إحدى امرأتيه ومات قبل البيان.
القسم الثاني : أن يلحق النسب بغيره، كقوله: هذا أخي ابن أبي وابن أمي،

(4/65)

أو يقر بعمومة غيره، فيكون ملحقا للنسب بالجد، ويثبت النسب بهذا الالحاق بالشروط المتقدمة فيما إذا ألحق بنفسه، وبشروط أخر. إحداها: أن يكون الملحق به ميتا، فما دام حيا، ليس لغيره الالحاق به وإن كان مجنونا. الثانية: أن لا يكون الملحق به قد نفى المقر به، فإن كان نفاه ثم استلحقه وارثه بعد موته، فوجهان. أصحهما، وبه قطع معظم العراقيين: يلحقه كما لو استلحقه المورث بعدما نفاه بلعان وغيره. والثاني: المنع. والثالث: صدور الاقرار من الورثة الحائزين للتركة. فرع إقرار الاجنبي لا يثبت به النسب كما ذكرنا، فلو مات مسلم عن ابن كافر، أو قاتل، أو رقيق، لم يقبل إقراره عليه بالنسب، كما لا يقبل إقراره عليه بمال. ولو كان له ابنان. كافر ومسلم، لم تعتبر موافقة الكافر، ولو كان الميت كافرا كفى استلحاق الكافر. ولا فرق في ثبوت النسب، بين أن يكون المقر به مسلما، أو كافرا. فرع مات وخلف ابنا فأقر بابن آخر، ثبت نسبه. ولو مات وخلف بنين، أو بنين وبنات، فلا بد من اتفاقهم جميعا. وتعتبر موافقة الزوج والزوجة على الصحيح. وفي وجه: لا تعتبر، لانقطاع الزوجية بالموت، ويجري الوجهان في المعتق. ولو خلف بنتا واحدة، فإن كانت حائزة بأن كانت معتقة، ثبت النسب

(4/66)

إقرارها، وإن لم تكن حائزة ووافقها الامام، فوجهان يجريان فيما إذا مات من لا وارث له، فألحق الامام به مجهولا، أصحهما وبه قطع العراقيون: الثبوت بموافقة الامام. هذا إذا ذكره الامام لا على وجه الحكم، أما إذا ذكره على وجه الحكم، فإن قلنا: يقضي بعلم نفسه، ثبت النسب، وإلا، فلا. ولا فرق بين أن تكون حيازة الملحق تركة الملحق به بغير واسطة، أم بواسطة، كمن أقر بعمومة مجهول وهو حائز لتركة أبيه الحائز تركة جده الملحق به، فإن كان قد مات أبوه قبل جده، والوارث ابن الاب، فلا واسطة. فرع وارثان، بالغ وصغير، فالصحيح أن البالغ لا ينفرد بالاقرار وفي وجه: ينفرد ويحكم بثبوت النسب في الحال. وعلى الصحيح: ينتظر بلوغ الصغير. فإن بلغ ووافق البالغ، ثبت النسب حينئذ. فإن مات قبل البلوغ، نظر، إن لم يخلف سوى المقر، ثبت النسب حينئذ. فإن لم يجدد إقرارا - وإن خلف ورثة سواهم - اعتبر موافقتهم، ولو كان أحدهما مجنونا، فكالصبي. ولو خلف بالغين عاقلين فأقر أحدهما، وأنكر الآخر ثم مات ولم يخلف إلا أخاه المقر، فوجهان. أصحهما: يثبت النسب، لان جميع الميراث صار له. والثاني: المنع، لان إقرار الفرع مسبوق بإنكار الاصل. ويجري الخلاف فيما إذا خلف المنكر وارثا فأقر ذلك الوارث. ولو أقر أحدهما وسكت الآخر ثم مات الساكت وابنه مقر، ثبت النسب قطعا، لانه غير مسبوق بتكذيب الاصل. فرع أقر الابن المستغرق بأخ مجهول، فأنكر المجهول نسب المعروف، لم يتأثر بإنكاره نسب المشهور على الصحيح، وفي وجه: يحتاج المقر إلى بينة على نسبه، وهو ضعيف، ويثبت نسب المجهول على الاصح. ولو أقر بأخ مجهول ثم أقرا بثالث، فأنكر الثالث نسب الثاني، ففي سقوط نسب الثاني وجهان، أصحهما: السقوط، لانه يثبت نسب الثالث فاعتبرت موافقته في ثبوت نسب الثاني. ولو أقر بأخوين مجهولين، فصدق كل واحد منهما الآخر، ثبت نسبهما، وإن كذب كل واحد منهما الآخر، ثبت النسبان على الاصح، لوجود الاقرار من حائز التركة. وإن صدق أحدهما الآخر، وكذبه الآخر، ثبت نسب المصدق فقط، هذا

(4/67)

إذا لم يكن المجهولان توأمين، فإن كانا، فلا أثر لتكذيب أحدهما الآخر، فإذا أقر الوارث بنسب احدهما، ثبت نسبهما. فرع أقر بنسب من يحجب المقر، بأن مات عن أخ فأقر بابن للميت، ثبت نسبه على الاصح. فرع في الميراث المقر به حالان. الاولى: أن لا يحجب المقرين، فيشتركون على قدر حصصهم. ولو أقر أحد الابنين المعترفين بأخ، فأنكره الاخ الآخر، فالصحيح المنصوص: أنه لا يرث، لان الارث فرع النسب، ولم يثبت كما سبق. وفي وجه: يرث، ويشارك المقر فيما في يده، كما لو قال أحدهما: فلانة بنت أبينا، فأنكر الآخر، حرم على المقر نكاحها، وكما لو قال لعبد في التركة: إنه ابن أبينا، هل يحكم بعتقه ؟ وجهان. وكما لو قال أحد الشريكين في العقار لثالث: بعتك نصيبي، فأنكر، لا يثبت الشراء. وفي ثبوت الشفعة للشريك خلاف. وكمالو قال: لزيد على عمرو كذا وأنا ضامنه، فأنكر عمرو، ففي مطالبة المقر بالضمان وجهان. أصحهما: المطالبة، كما لو اعترف الزوج بالخلع، وأنكرت المرأة، ثبتت البينونة، وإن لم يثبت المال الذي هو الاصل، وإذا قلنا بالصحيح، قبل في ظاهر الحكم، وأما في الباطن، فهل على المقر إذا كان صادقا أن يشركه فيما يرثه ؟ وجهان. أصحهما: نعم، لعلمه باستحقاقه. وعلى هذا، هل يشركه بنصف ما في يده، أم بثلثه ؟ وجهان. أصحهما: الثاني. الحال الثاني: أن يحجبهم أو بعضهم، بأن كان الوارث صغيرا في الظاهر أخا أو معتقا، فأقر بابن للميت، فإن ليثبت نسبه، فذاك. وإن أثبتناه، لم يرث على الاصح، للدور، والثاني: يرث ويحجب المقر، قاله ابن سريج، واختاره صاحب التقريب وابن الصباغ وجماعة، وقالوا: المعتبر كونه وارثا، لولا إقراره. ولو خلف بنتا معتقة، فأقرت بأخ لها، فهل يرث ويكون الميراث بينهما أثلاثا لكون توريثه لا يحجبها، أم لا لانه يمنعها عصوبة الولاء ؟ وجهان. فرع ادعى مجهول على أخي الميت أنه ابن الميت، فأنكر الاخ ونكل عن اليمين، فحلف المدعي اليمين المردودة، ثبت نسبهم، ثم إن قلنا: النكول مع

(4/68)

يمين الرد كالبينة، ورث وحجب الاخ. وإن قلنا: كالاقرار، ففيه الخلاف السابق في إقرار الاخ. ولو مات عن ابن وأخت، فأقرا بابن للميت، فعلى الاصح: تسلم الاخت نصيبها، لانه لو ورثها الابن يحجبها، وعلى الثاني: يأخذ جميع ما في يدها. وكذا الحكم فيما لو خلف زوجة وأخا، فأقرا بابن للميت، يكون للزوجة الربع على الاصح، وهذا الابن لا ينقص حقها، كما لا يسقط الاخ. فرع إقرار الورثة بزوج أو زوجة للميت، مقبول على المذهب. وحكي عن القديم قول: أنه لا يقبل. فإن قبلنا فأقر أحد الابنين المستغرقين وأنكر الآخر، فالتوريث على ما ذكرنا فيما إذا أقر أحدهما بأخ وأنكر الآخر. فرع قال: زيد أخي، ثم فسر بأخوة الرضاع، حكى الروياني عن أبيه: أن الاشبه بالمذهب، أنه لا يقبل، لانه خلاف الظاهر، ولهذا لو فسر بأخوة الاسلام، لم يقبل. فرع في فتاوى القفال، أنه لو أقر على أبيه بالولاء، فقال: هو معتق فلان، ثبت الولاء عليه إن كان المقر مستغرقا، كما في النسب. قلت: لو خلف ثلاثة بنين فأقر ابنان برابع، وأنكره الثالث، لم يثبت نسبه بإقرارهما، لكن إذا شهدا به عند الحاكم بشروط الشهادة، ثبت نسبه. لان شهادتهما أولى بالقبول من شهادة الاجنبيين، لان عليهما فيه ضررا، قاله القاضي أبو الطيب. والله أعلم.

(4/69)


روضة الطالبين - كتاب العارية
هي بتشديد الياء. قال الخطابي في الغريب: وقد تخفف، وفيه بابان.
الأول : في أركانها، وهي أربعة.

(4/70)

الاول: المعير، ويعتبر فيه أن يملك للمنفعة، وأن لا يكون محجورا عليه في التبرعات، فيجوز للمستأجر أن يعير لانه يملك المنفعة، وللموصى له بخدمة عبد أو سكن دار ونحوهما أن يعيرهما، وليس للمستعير أن يعير على الصحيح، ولكن له أن يستوفي المنفعة لنفسه بوكيله.

(4/71)

قلت: قال صاحب العدة: ليس للاب أن يعير ولده الصغير لمن يخدمه، لان ذلك هبة لمنافعه، فأشبه إعارة ماله. وهذا الذي قاله، ينبغي أن يحمل على خدمة تقابل بأجرة، أما ما كان محقرا بحيث لا يقابل بأجرة، فالظاهر الذي تقتضيه أفعال السلف: أنه لا منع منه إذا لم يضر بالصبي، وقد سبق في كتاب الحجر نحو هذا. والله أعلم. الركن الثاني: المستعير، ويشترط فيه كونه أهلا للتبرع (عليه) بعقد يشتمل على إيجاب وقبول بقول أو فعل، فلا تصح الاعارة للصبي، كما لا يوهب له. الركن الثالث: المستعار، وله شرطان. أحدهما: كونه منتفعا به مع بقاء عينه، كالعبد، والثوب، والدابة، والدار، فلا يجوز إعارة الطعام قطعا، ولا الدراهم والدنانير على الاصح. قال الامام: ويجري الوجهان في إعارة الحنطة والشعير ونحوهما. ثم السابق إلى الفهم من كلام الاصحاب، أن الخلاف فيما إذا أطلق إعارة الدراهم، فأما إذا صرح بالاعارة للتزيين، فينبغي أن يقطع بالصحة، وبه قطع المتولي، لانه اتخذ هذه المنفعة مقصودا وإن ضعفت، وإذا لم نصححها، فجرت، فهي مضمونة على الصحيح، لان العارية الصحيحة مضمونة، وللفاسد حكم الصحيح في الضمان، وقيل: لا ضمان، لان ما جرى بينهما ليس بعارية صحيحة ولا فاسدة. ومن قبض مال غيره بإذنه لا لمنفعته، كان أمانة.

(4/72)

الشرط الثاني: كون المنفعة مباحة، فيحرم استعارة الجارية للاستمتاع. وأما للخدمة، فيجوز إن أعارها لمحرم أو امرأة، وإلا، فلا يجوز، لخوف الفتنة، إلا إذا كانت صغيرة لا تشتهى، أو قبيحة، فوجهان. قلت: أصحهما: الجواز، وبه قطع جماعة، منهم صاحب التهذيب. والله أعلم. قال الغزالي: وإذا أعارها، صحت الاعارة، وإن كانت محرمة. ويشبه أن يقال بالفساد، كالاجارة للمنفعة المحرمة، ويشعر به إطلاق الجمهور نفي الجواز. فرع قلت: يكره استعارة أحد الابوين للخدمة لان استخدامهما مكروه ولفظ الامام ينفي الحل الذي قاله الاصحاب، أنه يكره كراهة تنزيه، قال الجرجاني: ويكره أيضا استئجارهما. وقد يجوز إعارة ما لا يجوز إجارته، وهو الفحل للضراب، والكلب للصيد، فإن إعارتهما صحيحة، وإجارتهما باطلة على الاصح. والله أعلم.

(4/73)

وتكره إعارة العبد المسلم لكافر كراهة تنزيه. قلت: صرح الجرجاني وآخرون، بأنها حرام، وصرح صاحب المهذب وآخرون، بأنها لا تجوز، وظاهره التحريم، ولكن الاصح الجواز، وقد سبق في أول البيوع. والله أعلم. فرع يحرم على الحلال إعارة الصيد من المحرم، فإن فعل فتلف في يده، ضمن الجزاء لحق الله تعالى، والقيمة للحلال. ولو أعار المحرم حلالا، فإن نا: المحرم يزول ملكه عن الصيد فلا قيمة له على الحلال لانه غير مالك، وعلى المحرم الجزاء لحق الله تعالى إن تلف في يد الحلال، لانه متعد بالاعارة، فإنه يلزمه إرساله. وإن قلنا: لا يزول، صحت الاعارة وعلى الحلال القيمة إن تلف عنده. فرع دفع شاة إلى رجل وقال: ملكتك درها ونسلها، فهي هبة فاسدة، وما حصل في يده من الدر والنسل، كالمقبوض بالهبة الفاسدة، والشاة مضمونة بالعارية الفاسدة. ولو قال: أبحت لك درها ونسلها، فوجهان. أحدهما: أنه كقوله: ملكتك. والثاني: أنها إباحة صحيحة، والشاة عارية صحيحة، وبه قطع المتولي. قلت: هذا أصح، واختاره أيضا القاضي أبو الطيب، وصاحب الشامل، وحكم هذان والمتولي بالصحة فيما إذا أعاره الشاة ليأخذ لبنها، أو أعاره شجرة ليأخذ ثمرها. والله أعلم. فعلى هذا، قد تكون العارية لاستفادة عين، وليس من شرطها أن يكون المقصود مجرد المنفعة، بخلاف الاجارة. ولو قال: ملكتك درها، أو أبحتكه على أن تعلفها، قال البغوي: العلف أجرة الشاة وثمن الدر والنسل، فالشاة غير مضمونة لانها مقبوضة بإجارة فاسدة، والدر والنسل مضمو نان في الشراء الفاسد. وكذا لو دفع

(4/74)

قراضة إلى سقاء، وأخذ الكوز ليشرب، فسقط الكوز من يده وانكسر، ضمن الماء لانه مأخوذ بالشراء الفاسد، ولم يضمن الكوز لانه في يده بإجارة فاسدة، وإن أخذه مجانا، فالكوز عارية، والماء كالمقبوض بالهبة الفاسدة. فرع قال المتولي: تعيين المستعار عند الاعارة، ليس بشرط. حتى لو قال: أعرني دابة، فقال: ادخل الاصطبل فخذ ما أردت، صحت العارية، بخلاف الاجارة، فإنها تصان عن مثل هذا، لان الغرر لا يحتمل في المعاوضات. الركن الرابع: الصيغة، واللفظ المعتد به في الباب ما يدل على الاذن في الانتفاع، كقوله: أعرتك، أو خذه لتنتفع به، وما أشبههما. واختلفوا في الواجب من اللفظ، فالاصح الاشهر ما قطع به البغوي وغيره: أن المعتبر اللفظ من أحد لطرفين، والفعل من الآخر. حتى لو قال المستعير: أعرني، فسلمه المالك إليه، صحت الاعارة، كما لو قال: خذه لتنتفع به، فأخذه، قياسا على إباحة الطعام. وقال الغزالي: يعتبر اللفظ من جهة المعير، ولا يعتبر من جهة المستعير، وإنما يعتبر منه القبول، إما بالفعل وإما بالقول. وقال المتولي: لا يعتبر اللفظ في واحد منهما، حتى لو رآه عاريا فأعطاه قميصا فلبسه، تمت العارية. وكذا لو فرش لضيفه فراشا أو بساطا أو مصلى، أو ألقى له وسادة فجلس عليها، كان ذلك إعارة، بخلاف ما لو دخل فجلس على الفرش المبسوطة، لانه لم يقصد بها انتفاع شخص بعينه، ولا بد في العارية من تعيين المستعير، وهذا الذي قاله المتولي فيه تمام التشبيه باباحة الطعام، ويوافقه ما حكي عن الشيخ أبي عاصم، أنه إذا انتفع بظرف الهدية المبعوثة إليه حيث جرت العادة باستعماله، كأكل الطعام من القصعة المبعوث فيها، كان عارية، لانه انتفاع بملك الغير بإذنه.

(4/75)

قلت: هذا المحكي عن أبي عاصم، هو فيما إذا كانت الهدية لا تقابل. فأما إن كانت عوضا، فالظرف أمانة في يده كالاجارة الفاسدة، كذا حكاه المتولي عن أبي عاصم. والله أعلم. فرع قال: أعرتك حماري لتعيرني فرسك، فهي إجارة فاسدة، وعلى كل واحد أجرة مثل دابة صاحبه، وكذا الحكم، لو أعاره شيئا بعوض مجهول، كما لو أعاره دابة ليعلفها، أو داره ليطين سطحها، وكذا لو كان العوض معلوما، ولكن مدة الاعارة مجهولة، كقوله: أعرتك داري بعشرة دراهم، أو لتعيرني ثوبك شهرا. وفي وجه ضعيف: أنها عارية فاسدة، نظرا إلى اللفظ، فعلى هذا تكون مضمونة عليه، وعلى الاول: لا ضمان، ولو بين مدة الاعارة وذكر عوضا معلوما، فقال: أعرتك هذه الدار شهرا من اليوم بعشرة دراهم، أو لتعيرني ثوبك شهرا من اليوم، فهل هي إجارة صحيحة، أو إعارة فاسدة ؟ وجهان، بناء على أن الاعتبار باللفظ، أو المعنى ؟ فرع دفع دراهم إلى رجل وقال: اجلس في هذا الحانوت واتجر فيها لنفسك، أو دفع إليه بذرا وقال: ازرعه في هذه الارض، فهو معير للحانوت والارض، وأما الدراهم والبذر، فهل يكون هبة، أم قرضا ؟ وجهان.
الباب الثاني : في أحكامها
وهي ثلاثة. الاول: الضمان. فإذا تلفت العين في يد المستعير، ضمنها، سواء تلفت

(4/76)

بآفة سماوية أم بفعله، بتقصير أم بلا تقصير، هذا هو المشهور. وحكي قول: أنها لا تضمن إلا بالتعدي فيها، وهو ضعيف. ولو أعار بشرط أن يكون أمانة، لغا الشرط وكانت مضمونة، وإذا ضمن، ففي القيمة المعتبرة أوجه. أصحها: قيمته يوم التلف. والثاني: يوم القبض. والثالث: أقصى القيم من يوم القبض إلى يوم التلف. ويبنى على هذا الخلاف، أن العارية إذا ولدت في يد المستعير، هل يكون الولد مضمونا في يده ؟ إن قلنا بالثالث، كان مضمونا، وإلا، فلا. وليس له استعماله بلا خلاف. قلت: ولو استعار دابة وساقها، فتبعها ولدها، ولم يتكلم المالك فيه بإذن ولا نهي، فالولد أمانة، قاله القاضي حسين في الفتاوى. والله أعلم. والمقبوض على جهة السوم، إذا تلف، في المعتبر من قيمته هذه الاوجه، لكن قال الامام: الاصح فيه قيمته يوم القبض. وقال غيره: الا صح يوم التلف هذا إذا تلفت العارية لا بالاستعمال، أما إذا تلفت بالاستعمال المأذون فيه، بأن انمحق الثوب باللبس، فلا يجب ضمانه على الاصح كالاجزاء. وقيل: يضمن،

(4/77)

فعلى هذا، وجهان. أحدهما: يضمن العين بجميع أجزائها، وبه قطع الامام. وأصحهما: يضمنه في آخر حالات التقويم، وبه قطع البغوي. وأما الاجزاء، فما تلف منها بسبب استعمال المأذون فيه، كانمحاق الثوب باللبس، لا يجب ضمانه على الصحيح، وما تلف منها بغير الاستعمال، ففيه وجهان. أحدهما: لا يضمن، كالتالف بالاستعمال. وأصحهما: الضمان، كتلف العين كلها. وأما إذا تلفت الدابة بسبب الركوب والحمل المعتاد، فهو كانمحاق الثوب، وتعييبها به كالانمحاق. وعن القفال: لو قرح ظهرها بالحمل وتلفت منه، يضمن، سواء تعدى بما حمل، أم لا، لانه إنما أذن في الحمل، لا في الجراحة، وردها إلى المالك لا يخرجه عن الضمان، لان السراية تولدت من مضمون، وهذا في الحمل الذي هو غير متعد به، تفريع على وجوب الضمان في صورة الانمحاق، كذا ذكره الامام. فرع مؤنة الرد على المستعير، هذا كله إذا استعار من المالك. فلو استعار من المستأجر أو الموصى له بالمنفعة، فتلفت العين، فوجهان. أحدهما: يضمن كما لو استعار من الملك. وأصحهما: لا يضمن، لان المستأجر لا يضمن وهذا نائبه، ومؤنة الرد في هذه الاستعارة على المستعير إن رد على المستأجر، وعلى المالك إن رد عليه كما لو رد عليه المستأجر. فرع إذا استعار العين المغصوبة من الغاصب، وتلفت في يده، غرم المالك من شاء منهما قيمته يوم التلف، وقرار الضمان على المستعير. فإن كانت قيمته قبل يوم التلف أكثر، نظر، إن كانت الزيادة في يد المعير الغاصب، لم يطالب

(4/78)

بها غيره. وإن كانت في يد المستعير، فإن قلنا: العارية تضمن بأقصى القيم، فهي كقيمته يوم التلف، وإلا، فالزيادة كبدل المنافع. وحكم بدل المنافع، أن ما تلف منها تحت يده، فقرار الضمان على المعير، لان يد المستعير في المنافع ليست يد الضمان. والتي استوفاها بنفسه فيها قولان. أظهرهما: على المستعير، لمباشرته الاتلاف، والمستعير من المستأجر من الغاصب، حكمه حكم المستعير من الغاصب إن ضمنا المستعير من المستأجر، وإلا، فيرجع بالقيمة التي غرمها على المستأجر ويرجع المستأجر على الغاصب. فرع إذا أركب وكيله الذي استعمله في شغله دابة الموكل، وسيره إلى موضع، فتلفت الدابة في يده بلا تفريط، فلا ضمان، لانه لم يأخذها لغرض نفسه، وكذا لو سلمها إلى رائض ليروضها، أو كان له عليها متاع نفيس فأركب إنسانا فوقه إحرازا للمال، فلا ضمان. فرع لو وجد (من) أعيا في الطريق فأركبه فتلفت الدابة، فالمذهب أنه يضمن، سواء التمس الراكب أو ابتدأه المركب، ومال الامام، إلى أنه لا يضمن، وجعل الغزالي هذا وجها، وزعم أنه الاصح، والمعروف الاول، وهو الصواب. ولو أركبه مع نفسه، فعلى الرديف نصف الضمان، ورأى الامام أنه لا شئ عليه، تشبيها بالضيف. وعلى المذهب: لو وضع متاعه على دابة رجل، وقال الواضع: سيرها، ففعل، كان صاحب المتاع مستعيرا من الدابة بقسط متاعه مما عليها، حتى لو كان عليها لكن سيرها المالك، لم يكن الواضع مستعير ا، بل يدخل المتاع في ضمان صاحب

(4/79)

الدابة، لانه كان حقه أن يطرحه. ولو كان لاحد الرفيقين في السفر دابة، وللآخر متاع، فقال صاحب المتاع للآخر: احمل متاعي على دابتك، فأجابه، فصاحب المتاع مستعير، ولو قال: صاحب الدابة: أعطني متاعك لاضعه على الدابة، فهو مستودع متاعه، ولا تدخل الدابة في ضمان صاحب المتاع، ذكره البغوي. فرع استعار دابة ليركبها إلى موضع، فجاوزه، فهو متعد من حين المجاوزة، وعليه أجرة المثل ذهابا من ذلك الموضع ورجوعا إليه. وفي لزوم أجرة المثل من ذلك الموضع إلى أن يرجع إلى البلد الذي استعار منه، وجها ن. فإن أوجبناها، فليس له الركوب من ذلك الموضع، بل يسلمه إلى قاضي الموضع الذي استعار إليه. قلت: الاصح. فرع أودعه ثوبا وقال: إن شئت أن تلبسه فالبسه، فهو بعد اللبس عارية، وقبله وديعة على الصحيح، وقيل: عارية، لانه مقبوض لتوقع نفع كالمقبوض بالسوم. قال صاحب التقريب: ولو قيل: لا ضمان في السوم تخريجا من هذا، لم يبعد. فرع استعار صندوقا، فوجد فيه دراهم، فهي أمانة عنده، كما لو طيرت الريح ثوبا في داره. الحكم الثاني: تسلط المستعير على الانتفاع بحسب إذن المعير، وفيه مسائل. الاولى: إذا أعاره أرضا للزراعة، فإن بين ما يزرعه، كقوله: أعرتك لزراعة

(4/80)

الحنطة، نظر، إن لم ينهه عن غيرها، فله أن يزرع الحنطة وما ضرره كضررها أو دونه كالشعير، وليس (له) أن يزرع ما فوقها كالذرة والقطن. وإن نهاه عن غيرها، لم يكن له زرع غيرها. وحيث زرع ما ليس له، فللمعير قلعه مجانا. وإن أطلق ذكر الزراعة ولم يبين الزروع، صحت الاعارة على الاصح، ويزرع ما شاء، لاطلاق اللفظ. والثاني: لا يصح، لتفاوت الضرر. ولو قيل: يصح ولا يزرع إلا أقل الانواع ضررا، لكان مذهبا. الثانية: إذا أعار للزراعة، لم يكن له البناء ولا الغراس. وإن أعار لاحدهما، فله الزراعة، وليس له الآخر على الاصح. قلت: حكى صاحب المهذب وغيره وجها: أنه لا يجوز الزرع إذا استعار للبناء، لان الزرع يرخي الارض، بخلاف البناء. والصحيح: الجواز. والله أعلم. الثالثة: إذا كان المستعار لا ينتفع به إلا بجهة واحدة، كالبساط الذي لا يصلح إلا لان يفرش، فلا حاجة في إعارته إلى بيان الانتفاع، وإن كان ينتفع به بجهتين فصاعدا، كالارض تصلح للزراعة، والبناء، والغراس، وكالدابة للركوب، والحمل، فهل تصح الاعارة مطلقا، أم يشترط بيان جهة الانتفاع ؟ وجهان. أصحهما عند الامام، والغزالي: الثاني، وقطع الروياني والبغوي بالاول. قلت: صحح الرافعي في المحرر الثاني. والله أعلم.

(4/81)

فعلى الاول: له أن ينتفع كيف شاء. وقال الروياني: ينتفع بما هو العادة فيه، وهذا أحسن. وعلى الثاني: لو قال: أعرتك لتنتفع به كيف شئت، أو لتفعل به ما بدا لك، فوجهان. الحكم الثالث: الجواز. فللمعير الرجوع متى شاء، وللمستعير الرد متى شاء، سواء العارية المطلقة والمؤقتة، إلا في صورتين. الاولى: إذا أعار أرضا لدفن ميت، فدفن، لم يكن له الرجوع ونبش القبر إلى أن يندرس أثر المدفون، وله سقي الاشجار التي فيها إن لم يفض إلى ظهور شئ من بدن الميت، وله الرجوع ما لم يوضع فيه الميت، قال المتولي: وكذا بعد الوضع ما لم يواره التراب. قال: ومؤنة الحفر إذا رجع بعد الحفر وقبل الدفن، على ولي الميت، ولا يلزمه طمها. قلت: كذا هو في نسخ كتاب الامام الرافعي رحمه الله، وهو غلط في النقل عن المتولي، فإن المتولي قال: إذا رجع في العارية بعد الحفر وقبل الدفن، غرم لولي الميت مؤنة الحفر، لانه بإذنه في الحفر أوقعه في التزام ما التزام، وفوت عليه مقصوده لمصلحة نفسه، فهذا لفظ المتولي بحروفه، وهو الصواب. والله أعلم. وإطلاق الاعارة، لا يسلط على الدفن قطعا وإن كان يسلط على ما شاء من المنافع على الوجهين كما سبق، والفرق ظاهر. قلت: في البيان وغيره: أنه لو أعار أرضا ليحفر فيها بئرا، صحت العارية. فإذا نبع الماء، جاز للمستعير أخذه، لان الماء يستباح بالاباحة. والله أعلم. الصورة الثانية: إذا أعاره جدارا لوضع الجذوع، ففي جواز الرجوع

(4/82)

وجهان. فإن جوزناه، فهل فائدته طلب الاجرة للمستقبل، أم التخيير بينه وبين القلع وضمان أرش النقص ؟ وجهان. وقد سبق بيان هذا كله واضحا مع بيان الاصح في كتاب الصلح. قلت: ومن أحكامها، أنه لو مات المعير، أو جن، أو أغمي عليه، أو حجر عليه لسفه، انفسخت الاعارة كسائر العقود الجائزة. وإن مات المستعير، انفسخت أيضا، لان الاذن بالانتفاع إنما كان للمستعير دون وارثه، وإذا انفسخت، وجب على المستعير ردها، ذكر هذه الجملة المتولي. والله أعلم.
فصل إعارة الارض للبناء أو الغراس، ضربان: مطلقة لم يبين لها مدة، ومقيدة بمدة. الاول: المطلقة، وللمستعير فيها أن يبني ويغرس ما لم يرجع المعير، فإذا رجع، لم يكن له البناء والغراس. ولو فعل وهو عالم بالرجوع، قلع مجانا، وكلف تسوية الارض كالغاصب. وإن كان جاهلا، فوجهان كالوجهين فيما إذا حمل السيل نواة إلى أرضه فنبتت. وأما ما بني وغرس قبل الرجوع، فإن أمكن رفعه من غير نقص يدخله، رفع، وإلا، فينظر، إن شرط عليه القلع مجانا عند رجوعه، وتسوية الحفر، لزمه، فإن امتنع، قلعه المعير مجانا، وإن شرط القلع دون

(4/83)

التسوية، لم تلزمه التسوية، لان شرط القلع رضى بالحفر. وإن لم يشرط القلع، نظر، إن أراده المستعير، مكن منه، لانه ملكه، ويلزمه تسوية الحفر على الاصح. قلت: كذا صححه الجمهور: أنه يلزمه تسوية الحفر هنا منهم القاضي أبو الطيب في المجرد وصاحب الانتصار وغيرهما، وبه قطع المحاملي في المقنع والروياني في الحلية وهو الاصح. ولا يغتر بتصحيح الرافعي في المحرر: أنه لا يلزمه، فإنه ضعيف، نبهت عليه في مختصر المحرر. والله أعلم. وإن لم يرده، لم يكن للمعير قلعه مجانا، لانه محترم، ولكن يتخير المعير. وفيما يتخير ؟ فيه أوجه. أحدها، وبه قطع الامام، وأبو الحسن العبادي، والغزالي: يتخير بين ثلاث خصال. إحداها: أن يبقيه بأجرة يأخذها. والثانية: أن يقلع ويضمن أرش النقص، وهو قدر التفاوت بين قيمته نابتا ومقلوعا. والثالثة: أن يتملكه بقيمته، فإن اختار خصلة، أجبر عليها المستعير. والثاني، وبه قطع البغوي: لا بد في الخصلة الاولى والثالثة من رضى المستعير، لان الاولى إجارة والثالثة بيع. والثالث: يتخير بين خصلتين، القلع وضمان الارش، والتملك بالقيمة، وبهذا قطع أبو علي الزجاجي وأكثر العراقيين وغيرهم، وهذا أصح في المذهب. فعلى هذا، لو امتنع من الخصلتين، وبذل المستعير الاجرة، لم يكن

(4/84)

للمعير القلع مجانا. وإن لم يبذلها، فكذلك على الاصح، وبه قطع المخيرون بين الخصال الثلاث إذا امتنع منها جميعا. وما الذي يفعل فيه ؟ وجهان. أحدهما: وبه قال: أبو علي الزجاجي: يبيع الحاكم الارض مع البناء أو الغراس لفصل الخصومة. وقال الاكثرون، منهم المزني: يعرض الحاكم عنهما إلى أن يختارا شيئا، ويجوز للمعير دخول الارض، والانتفاع بها، والاستظلال بالبناء والشجر، لانه جالس في ملكه، وليس للمستعير دخولها للتفرج بغير إذن المعير، ويجوز لسقي الاشجار وإصلاح الجدار على الاصح، صيانة لملكه عن الضياع. ووجه المنع: أنه يشغل ملك غيره إلى أن يصل إلى ملكه. وعلى الاول: لو تعطلت المنفعة على صاحب الارض بدخوله، قال المتولي: لا يمكن إلا بالاجرة، ولكل واحد من المعير والمستعير بيع ملكه للآخر، وللمعير بيع ملكه لثالث، ثم يتخير المشتري تخير المعير، وهل للمستعير بيع البناء والغراس لثالث ؟ وجهان. أصحهما: الجواز. فعلى هذا، يتنزل المشتري منزلة المستعير، وللمعير الخيار كما سبق وللمشتري فسخ البيع إن جهل الحال. ولو اتفق المعير والمستعير على بيع الارض بما فيها بثمن واحد، فقد قيل: هو كما لو كان لهذا عبد، ولهذا عبد، فباعاهما بثمن واحد، والمذهب: القطع بالجواز للحاجة. ثم كيفيوزع الثمن هنا، وفيما إذا باعهما الحاكم على أحد الوجهين ؟ قال المتولي: هو على الوجهين فيما إذا غرس الراهن الارض المرهونة. وقال البغوي: يوزع على الارض مشغولة بالغراس أو البناء،

(4/85)

وعلى ما فيها وحده، فحصة الارض للمعير، وحصة ما فيها للمستعير، وحكم الدخول والانتفاع والبيع، على ما ذكرنا في ابتداء الرجوع إلى الاختيار، وفيما إذا امتنعا من الاختيار وأعرض القاضي عنهما سواء. الضرب الثاني: المقيدة بمدة. وللمستعير البناء والغراس في المدة، إلا أن يرجع المعير، وله أن يجدد كل يوم غرسا، وبعد انقضاء المدة ليس له إحداث البناء والغراس. وإذا رجع المعير قبل المدة أو بعده، فالحكم كما لو رجع في الضرب الاول، لكن هنا وجه: أنه لا يتمكن من الرجوع قبل المدة، وقول: أنه إذا رجع بعد المدة، فله القلع مجانا، نقله الساجي، واختاره الروياني. والمذهب: الاول. فرع قال المتولي: إذا بنى أحد الشريكين، أو غرس في الارض المشتركة بإذن صاحبه، ثم رجع صاحبه، لم يكن له القلع بأرش النقص، لانه يتضمن قلع بناء المالك في ملكه، وليس له أن يتملك بالقيمة، لان للباني في الارض مثل حقه، لكن له الابقاء بأجرة. فإن لم يبذلها الباني، فهل يباع أو يعرض عنهما ؟ فيه ما سبق. قلت: كذا قال المتولي: فإن لم يبذلها الباني، وكان ينبغي أن يقول: فإن لم يرض بها الشريك، فإن بذل الباني، ليس بشرط على المختار كما تقدم، ولو بنى أو غرس بغير إذن شريكه، قلعه مجانا، وسيأتي بيانه في بناء المشتري في المشفوع. والله أعلم.
فصل أعار للزرع، فزرعها، فرجع قبل إدراك الزرع، فإن كان مما يعتاد قطعه، كلف قطعه، وإلا، فأوجه، أحدها: للمعير أن يقلع ويغرم أرش النقص. والثاني: له تملكه بالقيمة، قاله القاضي أبو الطيب. والثالث وهو الصحيح: لا تثبت واحدة من هاتين الخصلتين، لان للزرع أمدا، بخلاف البناء والغراس، فعلى هذا، يلزم المعير إبقاؤه إلى أوان حصاده، وهل له الاجرة ؟ وجهان. أحدهما: لا، وهو منقول عن المزني، واختاره الروياني، لان منفعة الارض إلى الحصاد

(4/86)

كالمستوفاة. وأصحهما: نعم، لانه إنما أباح له المنفعة إلى وقت الرجوع، فأشبه من أعار دابة إلى بلد ثم رجع في الطريق، فإن عليه نقل متاعه إلى مأمن بأجرة المثل. ولو أعار لزرع مدة، فانقضت والزرع غير مدرك، فإن كان ذلك لتقصيره في الزراعة بالتأخير، قلع مجانا، وإلا، فهو كما لو أعار مطلقا. فرع لو أعار للفسيل، قال الشيخ أبو محمد: إن كان ذلك مما يعتاد نقله، فهو كالزرع، وإلا، فكالبناء. فرع قال البغوي: إذا أعار للزرع مطلقا، لم يزرع إلا زرعا واحدا، وكذا لو أعار للغراس، فغرس وقلعه، لا يغرس بعده إلا بإذن جديد وهذا بين أن قولنا: المستعير للبناء والغراس مطلقا يبني ويغرس ما لم يرجع المعير، معناه: البناء المأذون فيه، وهو مرة واحدة، إلا إذا كان قد صرح له بالتجديد مرة بعد أخرى. فصل إذا حمل السيل حبات أو نوى لغيره إلى أرضه، لزمه ردها إلى مالكها إن عرفه، وإلا، فيدفعها إلى القاضي، ولو نبتت في أرضه، فوجهان. أحدهما: لا يجبر مالكها على قلعها، لانه غير متعد. فعلى هذا، هو مستعير، فينظر في النابت أهو شجر، أم زرع ؟ ويكون الحكم على ما سبق. وأصحهما: يجبر، لان المالك لم يأذن، فهو كما لو انتشرت أغصان شجرة في هواء دار غيره، فله قطعها. ولو حمل ما لا قيمة له، كنواة واحدة، أو حبة، فهل هي لمالك الارض لان التقوم حصل في ملكه ؟ أم لمالك الحبة لانها كانت محرمة الاخذ ؟ وجهان. فعلى الثاني: في قلع النابت، الوجهان. قلت: الاصح: كونها لمالك الحبة، وهذا في حبة ونواة لم يعرض عنها مالكها، أما إذا أعرض عنها أو ألقاها، فينبغي القطع بكونها لصاحب الارض. والله أعلم. ولو قلع صاحب الشجرة شجرته، لزمه تسوية الارض، لانه لتخليص ملكه.

(4/87)

فصل في الاختلاف وفيه مسائل. الاولى: قال راكب الدابة لمالكها: أعرتنيها. فقال: بل أجرتكها مدة كذا بكذا، فتارة يختلفان والدابة باقية، وتارة (يختلفان) وهي تالفة. الحال الاول: الباقية، وهو ضربان. أحدهما: يختلفان بعد مضي مدة لمثلها أجرة. والثاني: قبلها. فالاول: نص فيه أن القول قول الراكب بيمينه. ونص فيما إذا زرع أرض غيره واختلفا هكذا، أن القول قول صاحب الارض. والله أعلم. وللاصحاب طريقان. أحدهما: تقرير النصين، واختاره القفال، لان الدواب تكثر فيها الاعارة، بخلاف الارض، وأصحهما عند الجمهور، وبه قال المزني، والربيع، وابن سريج: فيهما قولان. أظهرهما: القول قول المالك، فعلى هذا كيف يحلف ؟ وجهان. قال الشيخ أبو محمد وطائفة: يحلف على نفي الاعارة، ولا يتعرض لاثبات الاجرة، لانه مدع فيها. وقال العراقيون والقاضي والاكثرون: يتعرض لاثبات الاجرة مع نفي الاعارة. فعلى الاول: إذا حلف، استحق أقل الامرين من أجرة المثل والمسمى. وعلى الثاني: أوجه. أحدها: يستحق المسمى. والثاني: أقل الامرين. وأصحها وهو نصه في الام: أجرة المثل. فلو نكل المالك عن اليمين، لم يحلف الراكب والزارع، لانهما لا يدعيان حقا على المالك، وإنما يدعيان الاعارة وليست لازمة. وعن القاضي حسين رمز إلى أنهما يحلفان للتخلص من الغرم، أما إذا قلنا: القول قول الراكب والزارع، فإن حلف على نفي الاجارة، كفاه وبرئ، وإن نكل، ردت اليمين على المالك، واستحق بيمينه المسمى على الصحيح، وعلى الشاذ أجرة المثل. الضرب الثاني: أن يقع الاختلاف قبل مضي مدة لها أجرة، فالقول قول الراكب بيمينه. فإذا حلف على الاجارة، سقطت دعوى الاجرة، وردت العين إلى المالك. وإن نكل، حلف المالك يمين الرد، واستحق الاجرة. وإنما لم يجر القولان، لان الراكب لا يدعي لنفسه حقا، ولم تتلف المنافع على المالك. الحال الثاني: أن تكون الدابة تالفة، فإن تلفت قبل مضي مدة لها أجرة،

(4/88)

فالراكب مقر بالقيمة، و المالك ينكرها ويدعي الاجرة، فيخرج على الخلاف السابق في كتاب الاقرار: أن اختلاف الجهة، هل يمنع الاخذ ؟ إن قلنا: نعم، سقطت القيمة برده. وفيمن القول قوله في الاجرة، الطريقان في الحال الاول. وإن قلنا: لا، فإن كانت الاجرة مثل القيمة أو أقل، أخذ ها بلا يمين. وإن كانت أكثر، أخذ قدر القيمة. وفي المصدق في الزائد، الخلاف السابق. المسألة الثانية: قال المتصرف: أعرتني هذه الدابة أو الارض، فقال المالك: بل غصبتنيها، فإن لم تمض مدة لها أجرة، فلا معنى للمنازعة، فيرد المال إلى مالكه. وإن مضت مدة لها أجرة، فنقل المزني: أن القول قول المستعير. وللاصحاب طرق. أصحها: أنها على الطريقين في المسألة الاولى، ففي طريق: يفرق بين الارض والدابة. وفي طريق: هما على قولين. والطريق الثاني: القطع بأن القول قول المتصرف، لان الظاهر أنه تصرف بحق. والثالث: القطع بأن القول قول مالكه، لان الاصل عدم إذنه. ومن قال بهذا، خطأ المزني في النقل. قال الشيخ أبو حامد: لكنه ضعيف، لان الشافعي رضي الله عنه نص في الام على ما نقله المزني، هذا إذا كانت العين باقية. فلو تلفت، نظر، إن تلفت بعد مدة لها أجرة، فالمالك يدعي أجرة المثل والقيمة بالغصب، والمتصرف ينكر الاجرة ويقر بالقيمة بجهة العارية، فالحكم في الاجرة على ما ذكرنا عند بقاء العين. وأما القيمة، فقال البغوي: إن قلنا: اختلاف الجهة يمنع الاخذ، لم يأخذها إلا باليمين، وإلا، فإن قلنا: العارية تضمن ضمان الغصب، أو لم نقل به، وكانت القيمة يوم التلف أكثر، أخذها بلا يمين، وإن كانت يوم التلف أقل، أخذها بلا يمين، وفي الزيادة يحتاج إلى اليمين. وإن هلكت قبل مدة لها أجرة، لزمه القيمة. ثم قياس ما ذكره البغوي: أنا إن جعلنا اختلاف الجهة مانعا من الاخذ، حلف، وإلا، فيأخذ بلا يمين، ومقتضى كلام الامام: أن لا يخرج على ذلك الخلاف، لا هذه الصورة، ولا ما إذا كان الاختلاف بعد مدة لها أجرة، قال: لان العين متحدة ولا أثر للاختلاف في الجهة مع اتحاد العين. والاول أصح. الثالثة: قال المالك: غصبتنيها، وقال المتصرف: بل أجرتني، فالمذهب:

(4/89)

أنه إن كانت العين باقية، ولم تمض مدة لها أجرة، فالمصدق المالك. فإذا حلف، استرد المال. وإن مضت مدة لها أجرة، فالمالك يدعي أجرة المثل، والمتصرف يقر بالمسمى. فإن استويا، أو كانت أجرة المثل أقل، أخذ بلا يمين. وإن كانت أجرة المثل أكثر، أخذ قدر المسمى بلا يمين، والزيادة باليمين. قال البغوي: ولا يجئ هنا خلاف اختلاف الجهة، كما لو ادعى المالك فساد الاجارة، والمتصرف صحتها، يحلف المالك، ويأخذ أجرة المثل. وإن كان الاختلاف بعد بقاء العين في يد المتصرف مدة، وتلفها، فالمالك يدعي أجرة المثل والقيمة، والمتصرف يقر بالمسمى وينكر القيمة، فللمالك أخذ ما يقر به بلا يمين. وأخذ ما ينكره باليمين. الرابعة: قال المالك: غصبتني، وقال (صاحب اليد): بل أودعتني، حلف المالك على الاصح، وأخذ القيمة إن تلف المال، وأجرة المثل إن مضت مدة لها أجرة. الخامسة: قال الراكب: أكريتنيها، وقال المالك: بل أعرتكها، والدابة باقية، فالقول قول المالك في نفي الاجارة. فإذا حلف، استردها. فإن نكل، حلف الراكب واستحق الامساك. ثم إن مضت مدة لها أجرة، فالراكب يقر بالاجرة، والمالك ينكرها، ولا يخفى حكمه. وإن كان هذا الاختلاف بعد هلاك الدابة، فإن هلكت عقب القبض، فالمذهب: أن المالك يحلف، ويأخذ القيمة، لان الراكب أتلفها، ويدعي مسقطا. وخرج قول في المسألة الاولى: أن القول قول الراكب، لان الاصل براءته، وإن تلفت بعد مدة لها أجرة، فالمالك يدعي القيمة وينكر الاجرة، والراكب يقر بالاجرة وينكر القيمة. فإن قلنا: اختلاف الجهة يمنع الاخذ، حلف وأخذ القيمة، ولا عبرة باقرار الراكب. وإن قلنا: لا يمنع، وهو الاصح، فإن

(4/90)

كانت القيمة والاجرة سواء، أو كانت القيمة أقل، أخذها بلا يمين. وإن كانت القيمة أكثر، أخذ الزيادة باليمين. فرع استعمل المستعير العارية بعد رجوع المعير وهو جاهل بالرجوع، لم يلزمه الاجرة، ذكره القفال. فرع مات المستعير، يلزم ورثته الرد وإن لم يطالب المعير. قلت: قال أصحابنا: الرد الواجب والمبرئ، هو أن يسلم العين إلى المالك أو وكيله في ذلك. فلو رد الدابة إلى الاصطبل، أو الثوب ونحوه إلى البيت الذي أخذه منه، لم يبرأ من الضمان، وسيأتي إن شاء الله تعالى في باب الغصب بيان هذا واضحا. ولو رد الدابة إلى دار المعير، فلم يجده، فسلمها إلى زوجته، أو ولده، فإن سلمها المتسلم إلى المدعي، فضاعت، فالمعير بالخيار، إن شاء ضمن المستعير، وإن شاء غرم الزوجة أو الولد. فإن غرم المستعير، رجع عليهما، وإن غرمهما. لم يرجعا على المستعير. والله أعلم.

(4/91)


روضة الطالبين - كتاب الغصب
للاصحاب رحمهم الله، عبارات في معنى الغصب. إحداها: أنه أخذ مال الغير على جهة التعدي، وربما قيل: الاستيلاء على مال الغير. الثانية: وهي أعم من الاولى: أنه الاستيلاء على مال الغير بغير حق. واختار الامام هذه العبارة، وقال: لا حاجة إلى التقييد بالعدوان، بل يثبت الغصب وحكم من غير عدوان، كما لو أودع ثوبا عند رجل، ثم جاء المالك فأخذ ثوبا

(4/92)

للمودع وهو يظنه ثوبه، أو لبسه المودع على ظن أنه ثوبه. الثالثة: وهي أعم من الاوليين: أن كل مضمون على ممسكه فهو مغصوب، كالمقبوض بالبيع الفاسد، والوديعة إذا تعدى فيها المودع، الرهن إذا تعدى فيه المرتهن. وأشبه العبارات وأشهرها هي الاولى. وفي الصورة المذكورة، الثابت حكم الغصب، لا حقيقته. قلت: كل هذه العبارات ناقصة، فإن الكلب وجلد الميتة وغيرهما مما ليس بمال، لا يدخل فيها مع أنه يغصب، وكذلك الاختصاصات بالحقوق، فالاختيار: أنه الاستيلاء على حق الغير بغير حق. والله أعلم. وقد تظاهرت نصوص الكتاب والسنة وإجماع الامة، على تحريم الغصب، وفيه بابان.

(4/93)

الاول : في الضمان، وفيه أربعة أطراف.
الاول : في الموجب للضمان، والغصب وإن كان موجبا للضمان، فلا ينحصر الموجب فيه، بل الاتلاف أيضمضمن، وكذلك الاستعارة والاستيام وغيرهما، والاتلاف يكون بالمباشرة، أو بالتسبب، وماله مدخل في الهلاك، فقد يضاف إليه الهلاك حقيقة، وقد، لا. ومالا، يقصد فقد بتحصيله حصول ما يضاف إليه الهلاك حقيقة، وقد، لا، لان الذي يضاف إليه الهلاك يسمى علة، والاتيان به، مباشرة، وما لا يضاف إليه الهلاك ويقصد بتحصيله ما يضاف إليه، يسمى سببا، والاتيان به، تسببا. وهذا القصد والتوقع، قد يكون لتأثيره بمجرده فيه، وهو علة العلة، وقد يكون بإنضمام أمور إليه وهي غير بعيدة الحصول. فمن المباشرة: القتل، والاكل، والاحراق. ومن التسبب: الاكراه على أتلاف مال الغير. ومنه ما إذا حفر بئرا في محل عدوان، فتردت فيها بهيمة، أو عبد، أو حر، فإن رداه غيره، فالضمان على المباشرة المردي، لان المباشر مقدمة على السبب، وسيأتي تمام هذا وبيان محل العدوان في كتاب الجنايات إن شاء الله تعالى. فرع لو فتح رأس زق فضاع ما فيه، نظر، إن كان (مطروحا) على الارض فاندفق ما فيه بالفتح، ضمن. وإن كان منتصبا لا يضيع ما فيه لو بقي كذلك، لكنه سقط، نظر إن سقط بفعله بأن كان يحرك الوكاء ويجذبه حتى أفضى إلى السقوط، ضمن، وكذا لو سقط بما يقصد تحصيله بفعله، بأن فتح رأسه، فأخذ ما فيه في التقاطر شيئا فشيئا، حتى ابتل أسفله وسقط، ضمن. وإن سقط بعارض، كزلزلة، أو هبوب ريح، أو وقوع طائر، فلا ضمان، ولو فتح رأسه فأخذ ما فيه في الخروج، ثم جاء آخر ونكسه مستعجلا، فضمان الخارج بعد النكس، هل هو عليهما كالجارحين، أم على الثاني فقط كالحاز مع الجارح ؟ فيه

(4/94)

وجهان. أصحهما: الثاني. هذا إذا كان ما في الزق مائعا. فإن كان جامدا فطلعت الشمس فأذابته وضاع، أو ذاب بمرور الزمان وتأثير حرارة الريح فيجب الضمان على الاصح. ويجري الوجهان، فيما لو أزال أوراق العنب وجرد عناقيده للشمس فأفسدتها، وفيما لو ربح شاة رجل فهلكت سخلتها، أو حمامة فهلك فرخها، لفقد ما يصلح لهما. ولو جاء آخر وقرب نارا من الجامد فذاب وضاع، فوجهان. أحدهما: لا ضمان على واحد منهما، وأصحهما: يضمن الثاني. ويجري الوجهان فيما لو قرب الفاتح ايضا النار، وفيما لو كان رأس الزق مفتوحا فجاء رجل وقرب منه النار. فرع لو حل رباط سفينة فغرقت بالحل، ضمن، ولو غرقت بحادث، كهبوب ريح أو غيره، لم يضمن. وإن لم يظهر حادث، فوجهان. وليكن الامر كذلك في مسألة الزق إذا لم يظهر حادث لسقوطه. فرع فتح قفصا عن طائر وهيجه حتى طار، ضمنه. فإن لم يزد على الفتح، فثلاثة أقوال. أظهرها: إن طار في الحال، ضمن، وإلا، فلا. والثاني: يضمن مطلقا. والثالث: لا يضمن مطلقا. وفي ما جمع في فتاوى القفال - تفريعا على وجوب الضمان إذا طار في الحال -: أ نه لو وثبت هرة بمجرد فتح القفص، ودخلته وقتلت الطائر، لزمه الضمان، لانه في معنى إغراء الهرة، وأنه لو كان القفص مغلقا فاضطرب بخروج الطائر وسقط فانكسر، لزم الفاتح ضمانه. وأنه لو كسر الطائر في خروجه قارورة رجل، لزمه ضمانها، لان فعل الطائر منسوب إليه، وأنه لو كان شعير في جراب مشدود الرأس، بجنبه حمار، ففتح رأسه

(4/95)

فأكله الحمار في الحال، لزم الفاتح ضمانه، ولو حل رباط بهيمة، أو فتح باب الاصطبل فخرجت وضاعت، فالحكم على ما ذكرنا في القفص. ولو خرجت في الحال وأتلفت زرع رجل، قال القفال: إن كان نهارا، لم يضمن الفاتح، وإن كان ليلا، ضمن، كدابة نفسه. وقال العراقيون: لا يضمن، إذ ليس عليه حفظ بهيمة الغير عن الزروع. قلت: قطع ابن كج بما قاله القفالو الله أعلم ولو حل قيد العبد المجنون، أو فتح باب السجن، فذهب، فهو كما لو حل رباط البهيمة. وإن كان العبد عاقلا، نظر، إن لم يكن آبقا، فلا ضمان، لان له إختيارا صحيحا، فذهابه محال عليه، وإن كان آبقا، فلا ضان أيضا على الاصح، وقيل: هو كحل رباط البهيمة، ففيه فرع لو وقع طائر على جداره، فنفره، لم يضمن، لانه كان ممتنعا قبله، التفصيل ولو رماه في الهواء فقتله، ضمنه، سواء هواء داره وغيره، إذ ليس له منع الطائر من هواء ملكه. فرع لو فتح باب الحرز فسرق غيره، أو دل سارقا فسرق، أو أمر غاصبا فغصب، أو بنى دارا فألقت الريح فيها ثوبا وضاع، فلا ضمان عليه: ولو حبس المالك عن ماشيته جتى تلفت، فلا ضمان، لانه لم يتصرف في المال، كذا قالوه، ولعل صورته فيما إذا لم يقصد منعه عن الماشية، وإنما قصد حبسه فأفضى الامر إلى هلاكها، لان المتولي قال: لو كان له زرع ونخيل، وأراد

(4/96)

سوق الماء إليها فمنعه ظالم من السقي حتى فسدت، ففي الضمان الوجهان فيما لو فتح الزق عن جامد فذاب بالشمس وضاع. قلت: الاصح في صورتي الحبس عن الماشية والسقي: أنه لا ضمان، بخلاف فتح الزق لما ذكرنا أنه لم يتصرف في المال. والله أعلم ولو غصب هادي القطيع فتبعه القطيع، أو غصب البقرة فتبعها العجل، لم يضمن القطيع والعجل على الاصح. فرع لو نقل صبيا حرا إلى مضيعة، فاتفق سبع فافترسه، فلا ضمان لاحالة الهلاك على اختيار الحيوان ومباشرته. ولو نقله إلى مسبعة فأفترسه سبع، فلا ضمان أيضا، هذا هو المذهب والمعروف في كتب لاصحاب، وذكر الغزالي فيه وجهين، وليس بمعروف. فصل إثبات اليد العادية سبب للضمان، وينقسم إلى مباشرة، بأن يغصب الشئ فيأخذه من يد مالكه، وإلى التسبب، وهو في الاولاد وسائر الزوائد، لان إثبات اليد على الاصول سبب لاثباتها على الفروع، فيكون ولد المغصوب وزوائد ه مغصوبة. ثم إثبات اليد العادية يكون في المنقول والعقار.

(4/97)

أما المنقول، فالاصل فيه النقل، لكن لو ركب دابة غيره، أو جلس على فراش غيره ولم ينقله، في كونه غاصبا ضامنا، وجهان. أصحهما: نعم، سواء قصد الاستيلاء أم لا. قال المتولي: وهذا إذا كان المالك غائبا، أما إذا كان حاضرا، فإن أزعجه وجلس على الفراش، أو لم يزعجه وكان بحيث يمنعه من رفعه والتصرف فيه، فيضلنه قطعا، وقياس ما يأتي إن شاء الله تعالى في نظيره من العقار: أن لا يكون غاصبا إلا لنصفه. وأما العقار، فإن كان مالكه فيه، فأزعجه ظالم ودخل الدار بأهله على هيئة من يقصد السكن، فهو غاصب، سواء قصد الاستيلاء، أم لا، لا ن وجود الاستيلاء يغني عن قصده، ولو سكن بيتا من الدار، ومنع المالك منه دون باقي الدار، فهو غاصب لذلك البيت دون باقي الدار. وإن أزعج المالك ولم يد خل الدار، فالمذهب والذي يدل عليه كلام جماهير الاصحاب: أنه غاصب، فلم يعتبروا في الغصب إلا الاستيلاء ومنع المالك عنه، وقال الغزالي: لا يكون غصبا، واعتبر دخول الدار في غصبها، أما إذا لم يزعج المالك، ولكن دخل واستولى معه، فهو غاصب لنصف الدار، لاجتماع يدهما واستيلائهما، فإن كان الداخل ضعيفا، والمالك قوي لا يعد مثله مستوليا عليه، لم يكن غاصبا لشئ من الدار، ولا اعتبار بقصد ما لا يتمكن من تحقيقه. أما إذا لم يكن هناك مالك، فدخل على قصد الاستيلاء، فهو غاصب وإن كان ضعيفا وصاحب الدار قويا، لان الاستيلاء حاصل في الحال، وأثر قوة المالك إنما هو سهولة إزالته والانتزاع من يده، فصار كما لو سلب قلنسوة ملك، فإنه غاصب وإن سهل على المالك انتزاعها. وفي وجه: لا يكون غصبا، لان مثله في العرف يعد

(4/98)

هزءا، ولا يعد استيلاء، وهو شاذ ضعيف، وإن دخل لا على قصد الاستيلاء، بل لينظر، هل يصلح له، أو غير ذلك ؟ لم يكن غاصبا. قال المتولي: لكن لو انهدمت في تلك الحال، هل يضمنها ؟ وجهان. أحد هما: نعم، كما لو أخذ منقولا من بين يدي مالكه لينظر هل يصلح له ليشتريه، فتلف في تلك الحال، فأنه يضمنه. وأصحهما: لا، لان اليد على المنقول حقيقة. ولو اقتطع قطعة أرض ملاصقة لارضه، وبنى عليها حائطا وأضافها إلى ملكه، ضمنها، لوجود الاستيلاء. فصل فيما إذا انبنت على يد الغاصب يد أخرى قد سبق معظم مسائله في كتاب الرهن، وحاصله: أن كل يد ترتبت على يد الغاصب، فهي يد ضمنان، فيتخير المالك عند التلف، بين مطالبة الغاصب، ومن ترتبت يده على يده، سواء علم المغصوب أم لا، لانه أثبت يده على مال غيره بغير إذنه، فالجهل ليس مسقطا للضمان. ثم الثاني، أن علم الغصب، فهو غاصب من الغاصب، فيطالب بكل ما يطالب به الغاصب، وإن تلف المغصوب في يده، فقرار الضمان عليه. فإذا غرم، لا يرجع على الاول، وإذا غرم الاول رجع عليه، هذا إذا لم تختلف قيمته في يدهما، أو كانت في يد الثاني أكثر، فلو كانت في يد الاول أكثر، لم يطالب بالزيادة إلا الاول، وتستقر عليه. أما إذا جهل الثاني الغصب، فإن كانت اليد في وضعها يد ضمان كالعارية، استقر الضمان على الثاني. وإن كانت يد أمانة كالوديعة، استقر على الغاصب على المذهب. وفي وجه: تستقر على المودع وفي وجه: لا يطالب المودع أصلا، وقد سبق بيان هذا الفصل في أواخر

(4/99)

الباب الثالث من كتاب الرهن بزيادة على هذا، والقرض معدود من أيدي الضمان. ولو وهب المغصوب، فهل القرار على الغاصب لانها ليس يد ضمان، أم على المتهب لانه أخذه للتملك ؟ قولان. أظهرهما: الثاني. ولو زوج المغصوبة فتلفت عند الزوج، فالمذهب: أنه لا يطالب الزوج بقيمتها قطعا. وقيل: كا لمودع. فرع إذا أتلف القابض من الغاصب، نظر، إن استقل بالاتلاف، فقرار الضمان عليه. وإن حمله الغاصب عليه، بأن غصب طعاما فقدمه إليه ضيافة فأكله، فالقرار على الاكل أن كان على عالما، وكذا إن كان جاهلا على الاظهر المشهور في الجديد. فعلى هذا، إن ضمنه، لم يرجع على الغاصب، وإن ضمن الغاصب، رجع عليه. وعلى القول الاخر بالعكس، هذا إذا قدمه إليه وسكت. فإن قال: هو ملكي، فإن ضمن الاكل، ففي رجوعه على الغاصب القولان. وإن ضمن الغاصب، فالمذهب: أنه لا يرجع قطعا، لانه معترف بأنه مظلوم، فلا يرجع على غير ظالمه. وقال المزني: يرجع عليه، وغلطه الاصحاب. ولو وهب المغصوب فأتلفه المتهب، فالقولان، وأولى بالاستقرار على المتهب. فرع لو قدم الطعام المغصوب إلى عبد إنسان فأكله، فإن جعلنا القرار على الحر الاكل، فهذه جناية من العبد يباع فيها، وإلا، فلا يباع، وإنما يطالب الغاصب كما لو قدم شعيرا مغصوبا إلى بهيمة بغير إذن مالكها. فرع غصب شاة وأمر قصابا بذبحها جاهلا با لحال، فقرار ضمان النقص على الغاصب، ولا يخرج على القولين في آكل الطعام، لا نه ذبح الغاصب، وهناك انتفع بأكله.

(4/100)

فرع لو أمر الغاصب رجلا باتلاف المغصوب بالقتل والاحراق ونحوهما، ففعله جاهلا بالغصب، فالمذهب: القطع با لاستقرار على المتلف، لانه حرام، بخلاف الاكل، ولا أثر للتغرير مع التحريم، وقيل على القولين. فرع قدم المغصوب إلى مالكه، فأكله جاهلا بالحال، فإن قلنا في التقديم إلى الاجنبي: القرار على الغاصب، لم يبرأ من الضمان. وإلا، فيبرأ، وربما نصر العراقيون الاول. ونقل الامام عن الاصحاب إن البراءة هنا أولى من الاستقرار على الاكل. ولو أودعه للمالك، أو رهنه عنده، أو أجره إياه جاهلا بالحال، فتلف عنده، لم يبرأ من الضمان على المذهب، وقيل بالقولين. ولو باعه للمالك، أو أقرضه، أو أعاره فتلفت عنده، برئ الغاصب. ولو دخل المالك دار الغاصب، فأكل طعاما يظنه للغاصب، فكان هو المغصوب، برئ الغاصب، ولو صال العبد المغصوب على مالكه، فقتله المالك للدفع، لم يبرأ الغاصب، سواء علم أنه عبده، أم لا، لان الاتلاف بهذه الجهة كاتلاف العبد نفسه، ولهذا لو كان العبد لغيره، لم يضمنه. وفي وجه: يبرأ عند العلم، لاتلافه مال نفسه لمصلحته، وهو ضعيف. فرع زوج المغصوبة بمالكها جاهلا، فتلفت عنده، فهو كما لو أودعها عنده فتلفت، فلو استولدها، نفذ الاستيلاد وبرء الغاصب على المذهب. ولو قال الغاصب للمالك: أعتق هذا، فأعتقه جاهلا، نفذ العتق على الاصح، لانه لا يبطل بالجهل، فعلى هذا، يبرأ الغاصب على الاصح، لعود مصلحة العتق إليه. وعلى الثاني: لا يبرأ، فيطالبه بقيمته. ولو قال: أعتقه عني، ففعل جاهلا، ففي نفوذ العتق وجهان، إن نفذ، ففي وقوعه عن الغاصب،

(4/101)

وجهان. الصحيح: المنع. ولو قال المالك للغاصب: أعتقه عني، أو مطلقا، فأعتقه، عتق وبرئ الغاصب.
الطرف الثاني : في المضمون، قال الاصحا ب رحمهم الله: المضمون هو المعصوم، وهو قسمان. أحدهما: ما ليس بمال، وهو الاحرار، فيضمنون بالجناية على النفس والطرف، بالمباشرة تارة، وبالتسبب أخرى، وتفصيله في كتاب الديات. الثاني: ما هو مال، وهو نوعان: أعيان، ومنافع. والاعيان ضربان: حيوان وغيره. والحيوان صنفان: آدمي وغيره. أما الادمي: فيضمن النفس والطرف من الرقيق بالجناية كما يضمن الحر، ويضمن أيضا باليد العادية. وبدل نفسه: قيمته بالغة ما بلغت، سواء قتل أو تلف تحت اليد العادية. وأما الاطراف والجراحات، فما كان منها لا يتقدر واجبه في الحر، فواجبه في الرقيق ما نقص من قيمته، سواء حصل بالجناية، أو فات تحت اليد العادية، وما كان مقدرا في الحر، ينظر، إن حصل بجناية، فقولان. الجديد الاظهر: أنه يتقدر من الرقيق أيضا، والقيمة في حقه كالدية في حق الحر، فيجب في يد العبد نصف قيمته، كما يجب في يد الحر نصف ديته، وعلى هذا، القياس. والقديم: الواجب ما نقص من قيمته كسائر الاموال. وأما ما يتلف تحت اليد العادية، كمن غصب عبدا فسقطت يده بآفة سماوية، فالواجب فيه ما ينقص على الصحيح. وفي وجه: إن كان النقص أقل من المقدر، وجب ما يجب على الجاني، فعلى الجديد: لو قطع الغاصب المغصوب، لزمه اكثر الامرين من نصف القيمة والارش. لو قطع يديه، فعليه كمال القيمة. وكذا لو قطع أنثييه، فزادت قيمته. ولو كان الناقص بقطع الغاصب ثلثي قيمته، وجب ثلثا قيمته على القولين.

(4/102)

أما على القديم، فلانه قدر النقص. وأما على الجديد، فالنصف بالجناية، والسدس باليد العادية. ولو كان النقص بسقوط اليد بآفة ثلث القيمة، فهو الواجب على القديم، وكذا على الجديد تفريعا على الصحيح، وعلى الوجه الاخر: الواجب نصف قيمته. والمكاتب، والمستولدة، والمدبر، حكمهم في الضمان حكم القن. الصنف الثاني: غير الادمي من الحيوان، فيجب فيه باليد والجناية قيمته، وفي ما تلف من أجزائه ما نقص من قيمته، ويستوي فيه الخيل، والابل، والحمير، وغيرها. الضرب الثاني: غير الحيوان، وهو منقسم إلى مثلي ومتقوم، وسيأتي ضبطهما وحكمهما في الطرف الثالث إن شاء الله تعالى. النوع الثاني: المنافع، وهي أصناف. منها: منافع الاموال من العبيد والثياب والارض وغيرها، وهي مضمونة بالتفويت. والفوات تحت اليد العادية، فكل عين لها منفعة تستأجر لها، يضمن منفتها إذا بقيت في يده مدة لها أجرة حتى لو غصب كتابا وأمسكه مدة وطالعه، أو مسكا فشمه، أو لم يشمه، لزمه أجرته. ولو كان العبد المغصوب يعرف صنائع، لزمه أجرة أعلاها أجرة، ولا يلزمه أجر الجميع. ولو استأجر عينا لمنفعة، فاستعملها في غيرها، ضمنها.

(4/103)

قلت: ذكر القاضي أبو الطيب في تعليقه، أنه لو غصب أرضا ولم يزرعها، وهي مما تنقص بترك الزرع كأرض البصرة وشبهها فإنها إذا لم تزرع نبت فيها الدغل والحشيش، كان عليه رد الحشيش وأجرة الارض، ولم يذكر القاضي أرش النقص. والظاهر: أنه يجب. والله أعلم ومنها: منفعة البضع، فلا تضمن بالفوات تحت اليد، لان اليد لا تثبت عليها، ولهذا يزوج السيد المغصوبة، ولا يؤجرها، كما لا يبيعها، وكذا لو تداعى رجلان نكاح امرأة، ادعيا عليها، ولا يدعي كل واحد منهما على الاخر وإن كانت عنده. وإذا أقرت لاحدهما، حكم بأنها زوجه، وذلك يدل على أن اليد لها، ولان منفعة البضع تستحق إستحقاق ارتفاق للحاجة، وسائر المنافع تستحق استحقاق ملك تام. ولهذا، من ملك منفعة بالاستئجار، ملك نقلها إلى غيره بعوض أو بغيره، والزوج لا يملك، نقل منفعة البضع. فأما إذا فوت منفعة البضع بالوطئ، فيضمن مهر المثل، وسيأتي تفريعه في الفصل الثالث من الباب الثاني إن شاء الله تعالى. ومنها: منفعة بدن الحر، وهي مضمونة بالتفويت. فإذا قهر حرا وسخره في عمل، ضمن أجرته. وإن حبسه وعطل منافعه، لم يضمنها على الاصح، لان الحر لا يدخل تحت اليد، فمنافعه تفوت تحت يده، بخلاف المال، وقال ابن أبي هريرة: يضمنها، ويقرب من الوجهين الخلاف في صورتين. إحداهما: لو إستأجر حرا وأراد أن يؤجره، هل له ذلك ؟ والثانية: إذ أسلم الحر المستأجر نفسه، ولم يستعمله المستأجر إلى انقضاء المدة التي استأجره فيها، هل تتقرر أجرته ؟ قال الاكثرون: له أن يؤجره وتتقرر أجرته. وقال القفال: لا يؤجره ولا تتقرر أجرته، لان الحر لا يدخل تحت اليد، ولا تحصل منافعه في يد المستأجر، ويدخل ضمانه إلا عند وجودها، هكذا ذكر الاصحاب (توجيه) الخلاف في المسائل الثلاث، ولم يجعلوا دخول الحر تحت اليد

(4/104)

مختلفا فيه، بل اتفقوا على عدمه، ولكن من جوز إجارة المستأجر، وقرر الاجرة، بنى الامر على الحاجة والمصلحة، وجعل الغزالي الخلاف في المسائل مبنيا على التردد في دخوله تحت اليد ولم نر ذلك لغيره. فرع في دخول ثياب الحر في ضمان من استولى عليه، تفصيل مذكور في كتاب السرقة. فرع قال المتولي: لو نقل حرا صغيرا أو كبيرا بالقهر إلى موضع، فأن لم يكن له غرض في الرجوع إلى الموضوع الاول، فلا شئ عليه. وإن كان واحتاج إلى مؤنة، فهي على الناقل، لتعديه. ومنها: منفعة الكلب، فمن غصب كلب صيد أو حراسة، لزمه رده مع مؤنة الرد إن كان له مؤنة، وهل تلزمه أجرة منفعته ؟ وجهان، بناء على جواز إجارته. وفيما اصطاده الغاصب بالكلب المغصوب، وجهان. أحدهما: للمالك، كصيد العبد وكسبه. وأصحهما: للغاصب، كما لو غصب شبكة أو قوسا واصطاد بهما، فإنه للغاصب. ويجري الوجهان، فيما لو اصطاد بالبازي والفهد المغصوبين، وحيث كان الصيد للغاصب، لزمه أجرة مثل المغصوب، وحيث كان للمالك كصيد العبد، ففي وجوب الاجرة لزمن الاصطياد وجهان. أصحهما: الوجوب، لانه ربما كان يستعمله في شغل آخر. قلت: والوجهان فيما إذا لم تنقص قيمة الصيد عن الاجرة، فإن نقصت، وجب الناقص قطعا. وألله أعلم فرع المغصوب، إذا دخله نقص، هل يجب أرشه مع الاجرة ؟ نظر، إن كان النقص بسبب غير الاستعمال، بأن غصب ثوبا أو عبدا، فنقصت قيمته بآفة سماوية كسقوط عضو العبد بمرض، وجب الارش مع الاجرة، ثم الاجر الواجبة لما قبل حدوث النقص، أجرة مثله سليما، ولما بعده، أجرة مثله معيبا. وإن كان

(4/105)

النقص بسبب الاستعمال، بأن لبس الثوب فأبلاه، فوجهان. أصحهما: يجبان، والثاني: لا يجب إلا أكثر الامرين من أجرة المثل وأرش النقص. فرع سيأتي إن شاء الله تعالى، أن العبد المغصوب إذا تعذر رده بآفة، غرم الغاصب قيمته للحيلولة، وتلزمه مع ذلك أجرة المثل للمدة الماضية قبل بذل القيمة، وفيما بعدها، وجهان. أصحهما: الوجوب، لبقاء حكم الغصب. ويجري الوجهان في أن الزوائد الحاصلة بعد خفع القيمة، هل تكون مضمونة على الغاصب ؟ وفي أنه هل يلزمه مؤنة ردها ؟ وفي أن جناية الابق في إباقه، هل يتعلق ضمانها بالغاصب ؟ ولو غيب الغاصب المغصوب إلى مكان بعيد، وعسر رده، وغرم القيمة، قال الامام: وطرد شيخي في هذه الصورة، الخلاف في الاحكام المذكورة، ومنهم من قطع بوجوب الاجرة وثبوت سائر الاحكام. والفرق، أنه إذا غيبه بإختياره، فهو باق في يده وتصرفه، فلا ينقطع عنه الضمان. فرع الخمر والخنزير، لا يضمنان (لا) لمسلم ولا لذمي، سواء أراق حيث تجوز الاراقة، أم حيث لا تجوز، ثم خمور أهل الذمة لا تراق إلا إذا تظاهروا بشر بها أو بيعها، ولو غصب منهم والعين باقية، وجب ردها، وإن غصبت من مسلم، وجب ردها إن كانت محترمة، وإن لم تكن محترمة، لم يجب، بل تراق. فرع آلات الملاهي كالبربط والطنبور وغيرهما، وكذا الصنم والصليب، لا يجب في إبطالها شئ، لانها محرمة الاستعمال، ولا حرمة لتلك الصنعة. وفي الحد المشروع في إبطالها، وجهان. أحدهما: تكسر وترضى حتى تنتهي إلى حد لا يمكن اتخاذ آلة محرمة منها،

(4/106)

لا الاولى ولا غيرها. وأصحهما: لا تكسر الكسر الفاحش لكن تفصل. وفي حد التفصيل وجهان. أحدهما: قدر لا يصلح معه للاستعمال المحرم، حتى إذا رفع وجه البربط وبقي على صورة قصعة، كفى، والثاني: أن يفصل إلى حد حتى لو فرض اتخاذ آلة محرمة من مفصلها لنال الصانع التعب الذي يناله في ابتداء الاتخاذ، وهذا بأن يبطل تأليف الاجزاء كلها حتى تعود كما كانت قبل التأليف، وهذا أقرب إلى كلام الشافعي رضي الله عنه وجماهير الاصحاب. ثم ما ذكرناه من الاقتصار على تفصيل الاجزاء، هو فيما إذا تمكن المحتسب منه، أما إذا منعه من في يده ودافعه عن المنكر، فله إبطاله بالكسر قطعا. وحكى الامام اتفاق الاصحاب على أن قطع الاوتار لا يكفي لانها مجاورة لها منفصلة. ومن اقتصر في إبطالها على الحد المشروع، فلا شئ عليه. ومن جاوزه، فعليه التفاوت بين قيمتها مكسورة بالحد المشروع، وبين قيمتها منتهية إلى الحد الذي أنى به. وإن أحرقها فعليه قيمتها مكسورة الحد المشروع. قلت: قال الغزالي في البسيط: أجمعوا على أنه لا يجوز إحراقها، لان رضاضها متمول. ومما يتعلق بهذا الفصل، أن الرجل، والمرأة، والعبد، والفاسق، والصبي المميز، يشتركون في جواز الاقدام على إزالة هذا المنكر وسائر المنكرات، ويثاب الصبي عليها كما يثاب البالغ، ولكن إنما تجب إزالته على المكلف القادر. قال الغزالي في الاحياء: وليس لاحد منع الصبي من كسر الملاهي وإراقة الخمور وغيرهما من المنكرات، كما ليس له منع البالغ، فإن الصبي وإن لم يكن مكلفا، فهو من أهل القرب، وليس هذا من الولايات، ولهذا يجوز للعبد والمرأة وآحاد الرعية، وسيأتي ذلك مبسوطا مع ما يتعلق به في كتاب السير إن شاء الله تعالى. والله أعلم.
الطرف الثالث : وفي قدر الواجب، فما كان مثليا، ضمن بمثله. وما كان متقوما، فبالقيمة.

(4/107)

وفي ضبط المثلي أوجه، أحدها: كل مقدر بكيل أو وزن فهو مثلي، وينسب هذا إلى نص الشافعي رضي الله عنه، لقوله في المختصر: وما له كيل أو وزن، فعليه مثل كيله أو وزنه. والثاني: يزاد مع هذا جواز السلم فيه. والثالث: زاد القفال وآخرون اشتراك جواز بيع بعضه ببعض. والرابع: ما يقسم بين الشريكين من غير تقويم. والخامس، قاله العراقيون: المثلي ما لا تختلف أجزاء النوع منه في القيمة، وربما قيل في الجرم والقيمة. ويقرب منه قول: من قال: المثلي: المتشاكل في القيمة ومعظم المنافع. وما اختاره الامام، هو تساوي الاجزاء في المنفعة والقيمة، فزاد المنفعة، واختاره الغزالي، وزاد من حيث الذات لا من حيث الصنعة. والوجه الاول منقوض با لمعجونات. والثالث: بعيد عن اختيار أكثر الاصحاب لانهم اعرضوا عن هذا الشرط، وقالوا: امتناع بيع بعضه (ببعض) لرعاية الكمال في حال التماثل بمعزل عما نحن فيه. والرابع: لا حاصل له، فأنه منقض بالارض المتساوية، فأنها تنقسم كذلك، وليست مثلية: والخامس: ضعيف أيضا منتقض بأشياء، فالاصح الوجه الثاني، لكن الاحسن أن يقال: المثلي: ما يحصره كيل أو وزن، ويجوز السلم فيه، ولا يقال:

(4/108)

مكيل أو موزون، لان المفهوم منه ما يعتاد كيله ووزنه، فيخرج منه الماء وهو مثلي، وكذا التراب وهو مثلي على الاصح. ويحصل من الخلاف اختلاف من الصفر، والنحاس، والحديد، لان أجزاءها مختلفة الجواهر، وكذا في التبر، والسبيكة، والمسك، والعنبر، والكافور، والثلج، والجمد، والقطن، لمثل ذلك. وفي العنب والرطب وسائر الفواكه الرطبة لامتناع بيع بعضها ببعض، وكذا الدقيق. والاصح: أنها كلها مثلية. وفي السكر والفانيذ والعسل المصفى بالنار واللحم الطري، للخلاف في جواز بيع كل منها بجنسه، وفي الخبز، لامتناع بيع بعضه ببعض، وأيضا الخلاف في جواز السلم فيه. وأما الحبوب، والادهان، والالبان والسمن، والمخيض، والخل الذي ليس فيه ماء، والزبيب، والتمر، ونحوها، فمثلية بالاتفاق. والدراهم، والدنانير الخالصة، مثلية. ومقتضى العبارة الثانية، جريان خلاف فيها، لان في السلم فيها خلافا سبق. قلت: الصواب المعروف الذي قطع به الاصحاب: أنها مثلية. والله أعلم وفي المكسرة، الخلاف في تبر والسبيكة، وأما الدراهم والدنانير المغشوشة، فقال المتولي: إن جوزنا المعاملة بها، فمثلية، وإلا، فمتقومة.

(4/109)

فصل إذا غصب مثليا وتلف في يده، والمثل موجود، فلم يسلمه حتى فقد، أخذت منه القيمة. والمراد بالفقدان: أن لا يوجد في ذلك البلد وحواليه على ما سبق في انقطاع المسلم فيه، وفي القيمة المعتبرة أحد عشر وجها. أصحها: يجب أقصى القيم من يوم الغصب إلى الاعواز. والثاني: أقصاها من الغصب إلى التلف. والثالث: أقصاها من التلف إلى الاعواز، وربما بني هذان الوجهان على أن الواجب عند إعوا المثل، هل هو قيمة المغصوب لانه الذي أتلف على المالك، أم قيمة المثل لانه الواجب عند التلف، وفيه وجهان لابي الطيب ابن سلمة. والرابع: أقصاها من الغصب إلى تغريم القيمة والمطالبة بها. والخامس: أقصاها من الاعواز إلى المطالبة. والسادس: أقصاها من تلف المغصوب إلى المطالبة. والسابع: قيمته يوم التلف. والثامن: يوم الاعواز، اختاره أبو علي الزجاجي، بضم الزاي، والحناطي، بالحاء المهملة، والماوردي، وأبو خلف السلمي. والتاسع: يوم المطالبة. والعاشر: إن كان منقطعا في جميع البلاد، فقيمة يوم الاعواز. وإن فقد هناك فقط، فقيمة يوم الحكم بالقيمة.

(4/110)

والحادي عشر: حكي عن الشيخ أبي حامد إن ثبت عنه: قيمة يوم أخذ القيمة، لا يوم المطالبة، ولو غصب مثليا فتلف والمثل مفقود، فالقياس: أنه يجب على الوجه الاول. والثاني: أقصى القيم من الغصب إلى التلف. وعلى الثالث والسابع والثامن: (قيمة) يوم التلف، وأن يعود. والرابع والسادس والتاسع بحالها. وعلى الخامس أقصى القيم من التلف إلى يوم التقويم. والعاشر بحاله. قلت: والحادي عشر بحاله. والله أعلم ولو أتلف لرجل مثليا بلا غصب، وكان المثل موجودا فلم يسلمه حتى فقد، فعلى الوجه الثاني: قيمة يوم الاتلاف. وعلى الاول والثالث: أقصى القيم من الاتلاف إلى الاعواز. وعلى الرابع: من الاتلاف إلى التقويم. والقياس: عود الاجه الباقية. ولو أتلفه والمثل مفقود، فالقياس أن يقال: على الاوجه الثلاثة الاوائل، والسابع والثامن: تجب قيمة يوم الاتلاف. وعلى الرابع والخامس والسادس: أقصى القيم من الاتلاف إلى التقويم. وعلى التاسع: قيمة يوم التقويم. وعلى العاشر: إن كان مفقودا في جميع البلاد، فيوم الاتلاف، وإلا، فيوم التغريم. فرع متى غرم الغاصب أو المتلف القيمة لاعواز المثل، ثم وجد المثل، هل للمالك رد القيمة وطلب المثل ؟ وجهان. أصحهما: لا. قلت: ويجريان، في أن الغاصب والمتلف، هل لهما رد المثل و طلب القيمة. والله أعلم فرع في أن المثلي، هل يؤخذ مثله مع اختلاف الزمان والمكان أما المكان، فإذا غصب مثليا ونقله إلى بلد آخر، كان للمالك أن يكلفه رده، وله أن يطالبه بالقيمة في الحال للحيلولة. ثم إذا رده الغاصب رد القيمة

(4/111)

واسترده. فلو تلف في البلد المنقول إليه، طالبه بمثله حيث ظفر به من البلدين لتوجه الطلب عليه برد العين في الموضعين. فإن فقد المثل، غرمه (قيمة) أكثر البلدين قيمة. ولو اتلف مثليا أو غصبه وتلف عنده في بلد، ثم ظفر به في آخر، هل له مطالبته بالمثل ؟ فيه ثلاثة أوجه. الصحيح الذي قطع به الاكثرون: إن كان مما لا مؤنة لنقله كالدراهم والدنانير، فله المطالبة بالمثل، وإلا، لم يكن له طلب المثل، وللغارم تكليفه قبوله لما فيه من الضرر، وللمالك أن يغرمه قيمة بلد التلف، فإن تراضيا على المثل، لم يكن له تكليفه مؤنة النقل. والوجه الثاني: بطالبه بالمثل. وإن لزمت مؤنة وزادت القيمة كما لو أتلف مثليا في وقت الرخص، له طلب المثل في الغلاء. والثالث: إن كانت قيمة ذلك البلد لا تزيد على قيمة بلد التلف، طالبه بالمثل، وإلا، فلا. وإذا قلنا بالمنع، فأخذ القيمة، ثم اجتمعا في

(4/112)

بلد التلف، هل للمالك رد القيمة وطلب المثل ؟ وهل لصاحبه استرداد القيمة وبذل المثل ؟ فيه الوجهان فيما لو غرم القيمة لاعواز المثل. ولو نقل المغصوب المثلي إلى بلد، وتلف هناك، أو أتلفه ثم ظفر به المالك في بلد ثالث وقلنا: إنه لا يطالب بالمثل في غير موضع التلف، فله أخذ قيمة أكثر البلدين قيمة. وأما إذا اختلف الزمان، فله المطالبة بالمثل وإن زادت القيمة، وليس له إلا ذلك وإن نقصت القيمة. هذا كله إذا لم يخرج المثل باختلاف الزمان والمكان عن أن يكون له قيمة ومالية. فأما إن خرج بأن أتلف ماءه في مفازة، ثم أجتمعا علي شط نهر أو في بلد، أو أتلف عليه الجمد في الصيف واجتمعنا في الشتاء، فليس للمتلف بذل المثل، بل عليه قيمة المثل في مثل تلك المفازة، (وفي الصيف، وإذا غرم القيمة ثم اجتمعا في مثل تلك المفازة) أو في الصيف، فهل يثبت التراد ؟ فيه وجهان. وأما المسلم إليه والمقترض، إذا ظفرا به المالك في بلد آخر، ففي مطالبته كلام سبق في كتاب السلم. قلت: ولو قال المستحق: لا آخذ القيمة بل أنتظر وجود المثل، فله ذلك، نقله في البيان، ويحتمل أن يجئ فيه الخلاف في أن صاحب الحق إذا امتنع من قبضه، هل يجبر، ويمكن الفرق. ولو لم يأخذ القيمة حتى وجد المثل تعين قطعا. والله أعلم

(4/113)

فصل الذهب والفضة، إن كانا مضروبين، فقد سبق أنهما مثليان، وإلا، فإن كان فيهما صنعة بأن أتلف حليا وزنه عشرة وقيمته عشرون، فأربعة أوجه. أحدها: يضمن العين بوزنها من جنسها، والصنعة بقيمتها من غير جنسها، سواء كان ذلك نقد البلد، أم لا، لانا لو ضمناه الجميع بالجنس لقابلنا عشرة بعشرين وذلك ربا. والثاني: يضمن العين بوزنها من جنسها، والصنعة بنقد البلد، كما لو أتلف الصنعة وحدها بكسر، يضمن بنقد البلد، سواء كان من جنس المكسور، أم لا. والثالث: يضمن الكل بغير جنسه تحرزا عن الفاضل، وعن اختلاف الجنس في أحد الطرفين. والرابع، وهو أصحها: يضمن الجميع بنقد البلد وإن كان من جنسه، ولا يلزم من ذلك الربا، فإنه إنما يجري في العقود لا في هذه الغرامات، هكذا نقل الجمهور، وأحسن منه ترتيب البغوي، وهو أن صنعة الحلي متقومة، وفي ذاته الوجهان السابقان في التبر. فإن قلنا: متقوم، ضمن الكل بنقد البلد كيف كان، وإن قلنا: مثلي، فوجهان. أحدهما: يضمن الجميع بغير جنسه. وأصحهما: يضمن الوزن بالمثل، والصنعة بنقد البلد، سواء كان من جنسه، أم من غيره. ولو أتلف إناء من ذهب أو فضة، فإن جوزنا اتخاذه، فهو كما لو أتلف حليا، وإن منعناه، فهو كاتلاف ما لا صنعة له. ولو أتلف ما لا صنعة فيه كالتبر والسبيكة. فإن قلنا: هو مثلي، ضمن مثله، وإلا، فوجهان. أحدهما: يضمن قيمته ينقد البلد، سواء كان من جنسه، أم لا كسائر المتقومات. والثاني: أن الجواب كذلك، إلا إذا كان نقد البلد من جنسه، وكانت القيمة تزيد على الوزن، فحينئذ يقوم بغير الجنس ويضمن به، وهذا اختيار العراقيين.
فصل إذا تغير المغصوب، فقد يكون متقوما ثم يصير مثليا، وعكسه، ومثليا فيهما، ومتقوما فيهما. الحال الاول: كمن غصب رطبا وقلنا: إنه متقوم فصار تمرا، ثم تلف عنده، فوجهان. أحدهما، وبه قطع العراقيون: يضمن مثل التمر، لانه أقرب إلى الحق، وأشبههما، وبه قطع البغوي: إن كان الرطب أكثر قيمة، لزمه قيمته لئلا تضيع الزيادة، وإن كان التمر أكثر أو استويا، لزمه المثل، واختار الغزالي أنه يتخير بين مثل التمر وقيمة الرطب.

(4/114)

الحال الثاني: كمن غصب حنطة فطحنها، وتلف الدقيق عنده أو جعله خبزا وأتلفه، وقلنا: لا مثل للدقيق والخبز، أو تمرا واتخذ منه خلا بالماء، فعلى قول العراقيين: يضمن المثل وهو الحنطة والتمر، وعلى ما قطع به البغوي: إن كان المتقوم أكثر قيمة، غرمها، وإلا فالمثل، وعن القاضي حسين: يغرم أكثر القيم، وليس للمالك مطالبته بالمثل. فعلى هذا، إذا قيل: من غصب حنطة في الغلاء فتلف المغصوب عنده، ثم طالبه المالك في الرخص، فهل يغرمه المثل أو القيمة، لم يصح إطلاق الجواب بواحد منهما، بل الصواب أن يقال: إن تلفت وهي حنطة، غرم المثل. وإن صار إلى حالة التقويم ثم تلف، فالقيمة. الحال الثالث: كمن غصب سمسما فاتخذ منه شيرجا ثم تلف عنده، قال العراقيون والغزالي: يغرمه المالك ما شاء منهما. وقال البغوي: إن كان قيمة أحدهما أكثر، غرم مثله، وإلا، فيتخير المالك ما شاء منهما. الحال الرابع: يجب فيه أقصى القيم. فرع إذا لزمه المثل، لزمه تحصيله إن وجده بثمن المثل. فإن لم يجده إلا بزيادة، فوجهان. أصحهما عند البغوي، والروياني: يلزمه المثل، لان المثل كالعين، ويجب رد العين وإن لزم في مؤنته أضعاف قيمته. وأصحهما عند آخرين، منهم الغزالي: لا يلزمه تحصيله، لان الموجود بأكثر من ثمنه كالمعدوم، كالرقبة، وماء الطهارة، ويخالف العين، فانه تعدى فيها دون المثل. قلت: هذا الثاني أصح، وقد صححه أيضا الشاشي. والله أعلم.
فصل غصب متقوما فتلف عنده، لزمه أقصى قيمته من يوم غصبه إلى تلفه، وتجب قيمته من نقد البلد الذي تلف فيه، فلو كانت مائة فصارت مائتين،

(4/115)

ثم عادت بالرخص إلى خمسين، ثم تلف، لزمه مائتان. ولو تكرر ارتفاع السعر وانخفاضه، لم يضمن كل زيادة، وإنما يضمن الاكثر، ولا أثر لارتفاع السعر بعد التلف قطعا. ولو أتلف متقوما بلا غصب، لزمه قيمته يوم الاتلاف. فإن حصل التلف بتدرج وسراية، واختلفت قيمته في تلك المدة بأن جنى على بهيمة قيمتها مائة يومئذ، ثم هلكت وقيمة مثلها خمسون، فقال القفال: يلزمه المائة، لانا إذا أعتبرنا الاقصى في اليد العادية، ففي نفس الاتلاف أولى. فرع لو لم يهلك المغصوب، لكن أبق، أو غيبه الغاصب، أو ضلت الدابة، أو ضاع الثوب، فللمالك أن يضمنه القيمة في الحال للحيلولة. والاعتبار بأقصى القيم من الغصب إلى المطالبة، وليس للغاصب أن يلزمه قبول القيمة، لان قيمة الحيلولة ليست حقا ثابتا في الذمة حتى يجبر على قبوله، أو الابراء منه، بل لو أبرأه المالك عنها، لم ينفذ. وفي وجه: هي كالحقوق المستقرة، وهو شاذ. ثم القيمة المأخوذة، يملكها المالك كما يملك عند التلف، وينفذ تصرفه فيها، ولا يملك الغاصب المغصوب، فإذا ظفر بالمغصوب، فللمالك استرداده ورد القيمة، وللغاصب رده واسترداد القيمة. وهل له حبس المغصوب إلى أن يستردها ؟ حكى القاضي حسين عن نص الشافعي رضي الله عنه: أن له ذلك، كما حكى ثبوت الحبس للمشتري في الشراء الفاسد لاسترداد الثمن، لكن سبق في البيع ذكر الخلاف في ثبوت الحبس للمشتري، وذكرنا أن الاصح: المنع، ويشبه أن يكون حبس الغاصب في معناه، والمنع هو اختيار الامام في الموضعين. وإذا كانت الدراهم المبذولة بعينها باقيه في

(4/116)

يد المالك، فللشيخ أبي محمد تردد في أنه هل يجوز للمالك إمسأكها وغرامة مثلها، أم لا. قلت: الاقوى: أنه لا يجوز. والله أعلم ولو اتفقا على ترك التراد، فلا بد من بيع ليصير المغصوب للغاصب، ثم التضمين للحيلولة، لا يختص بالمتقومات، بل يثبت في كل مغصوب خرج من اليد وتعذر رده. قلت: قد حكى صاحب البيان عن القفال: أن المالك لا يملك القيمة المأخوذة للحيلولة، بل ينتفع به على ملك الغاصب، لئلا يجتمع في ملكه البدل والمبدل، وهذا شاذ ضعيف نبهت عليه لئلا يغتر به قال في البيان: ولو ظهر على المالك دين مستغرق، فالغاصب أحق بالقيمة التي دفعها، لانها عين ماله. وإن تلفت في يد المالك، رجع الغاصب بمثلها. وإن كانت باقية زائدة، رجع في زيادتها المتصلة دون المنفصلة. قال القاضي أبو الطيب، والجرجاني: هذا إذا تصور كون القيمة مما يزيد. والله أعلم فرع سبق أن منافع المغصوب مضمونة. فلو كانت الاجرة في مدة الغصب متفاوتة، فثلاثة أوجه حكاها القاضي أبو سعد بن أبي يوسف. أصحها: يضمن في كل بعض من أبعاض المدة بأجرة مثلها فيه. والثاني: كذلك إن كانت الاجرة في أول المدة أقل فإن كانت في الاولى أكثر، ضمنها بالاكثر في جميع المدة، لانه لو

(4/117)

كانت العين في يده، فربما يكريها بها في جميع المدة. والثالث: بالاكثر في جميع المدة مطلقا، وهو ضعيف.
فصل زوائد المغصوب، منفصلة كانت، كالولد والثمرة والبيض، أو متصلة، كالسمن وتعلم الصنعة، مضمونة على الغاصب كاأصل، سواء طلبه المالك بالرد، أم لا.
الطرف الرابع : في الاختلاف، وفيه مسائل. الاولى: ادعى الغاصب تلف المغصوب، وأنكر المالك. فالصحيح أن القول قول الغاصب مع يمينه، وقيل: قول المالك بيمينه، فعلى الصحيح، إذا حلف الغاصب، هل للمالك تغريمه المثل أو القيمة ؟ وجهان. أشحهما: نعم. الثانية: اتفقا على الهلاك واختلفا في قيمته، صدق الغاصب لان الاصل براءته، وعلى المالك البينة، وينبغي أن يشهد الشهود أن قيمته كذا، أما إذا أراد إقامة البينة على صفات العبد ليقومه المقومون بتلك الصفات ففي قول: يقبل ويقوم بالاوصاف، وينزل على أقل الدرجات كالسلم، والمشهور: المنع، للتفاوت. قال الامام: لكن يستفيد المالك بالبينة على الاوصاف إبطال دعوى الغاصب مقدارا حقيرا لا يليق بتلك الصفات، ويصير كما لو أقر الغاصب بصفات في العبد تقتضي النفاسة، ثم قومه بحقير لا يليق بها، لا يلتفت إليه، بل يؤمر بالزيادة إلى أن يبلغ حدا يجوز أن يكون قيمة لمثل ذلك الموصوف. ولو قال المالك: قيمته ألف، وقال الغاصب: بل خمسمائة، وجاء المالك

(4/118)

ببينة أنها أكثر من خمسمائة من غير تقدير، فقيل: لا تسمع هكذا، والاكثرون سمعوها، قالوا: وفائدة السماع أن يكلف الغاصب زيادة على خمسمائة إلى حد لا يقطع البينة بزيادة عليه، ولو قال المالك: لا أدري كم قيمته، لم تسمع دعواه حتى يبين. وكذا لو قال الغاصب: أعلم انه دون ما ذكره، ولا أعرف قدره، لم تسمع حتى يبين، فإذا بين حلف عليه. الثالثة: قال المالك: كان العبد كاتبا أو محترفا، فأنكر الغاصب، فالصحيح أن القول قول الغاصب، وقيل: قول المالك، لانه أعرف بملكه. ولو ادعى الغاصب به عيبا وأنكر المالك، نظر، إن ادعى عيبا حادثا فقال: كان أقطع أو سارقا، ففي المصدق قولان، أظهرهما: المالك. وإن ادعى عيبا خلقيا، فقال: كان أكمه أو ولد أعرج أو عديم اليد، فالمصدق الغاصب على الصحيح، لان الاصل العدم، ويمكن المالك البينة. والثاني: يصدق المالك نظرا إلى غلبة السلامة. والثالث: يفرق بين ما يندر من العيوب وغيره. الرابعة: رد المغصوب وبه عيب، وقال: غصبته هكذا، وقال المالك: حدث العيب عندك، صدق الغاصب، قاله المتولي. قلت: وقاله ابن الصباغ أيضا، ونقله في البيان. والله أعلم الخامسة: تنازعا في الثياب التي على العبد، صدق الغاصب، لثبوت يده. السادسة: قال: غصبت داري بالكوفة، فقال: غصبتها بالمدينة، فالقول قول المدعى عليه أنه لم يغصب بالكوفة. وأما دار المدينة، فإن وافقه المدعي عليها، ثبتت، وإلا، فيبطل إقراره بها، لتكذيبه. قلت: ومثله لو قال: غصبت مني عبدا فقال: بل جارية، ونحو ذلك. والله أعلم

(4/119)

السابعة: غصب خمرا محترمة فهلكت عنده، فقال المغصوب منه: هلكت بعد التخلل، فقال الغاصب: قبله، صدق الغاصب. الثامنة: قال: طعامي الذي غصبته كان جديدا، فقال الغاصب: بل عتيقا، صدق الغاصب بيمينه. فإن نكل، حلف المالك، ثم له أخذ العتيق لانه دون حقه. التاسعة: باع عبدا فجاء زيد وأدعى أنه ملكه وأن البائع كان غصبه منه، فلا شك أن له دعوى عين العبد على المشتري. وفي دعواه القيمة على البائع ما ذكرناه في الاقرار. فإن ادعى العين على المشتري فصدقه، أخذ العبد منه، ولا رجوع له بالثمن على البائع. وإن كذبه المشتري، فأقام زيد بينة، أخذه ورجع المشتري بالثمن على البائع. وإن لم يقم بينة ونكل المشتري، حلف زيد وأخذه، ولا رجوع للمشتري بالثمن، لتقصيره بالنكول. وإن صدقه البائع دون المشتري، لم يقبل إقرار البائع على المشتري ويبقى البيع بحاله، إلا أن يكون إقراره بالغصب في زمن الخيار، فيجعل ذلك فسخا للبيع. ثم لو عاد العبد إلى البائع بارث أو رد بعيب، لزمه تسليمه إلى زيد. وإن صدقه البائع والمشتري جميعا، سلم العبد إلى زيد، وعلى البائع رد الثمن أو بدله إن كان تالفا. ولو جاء المدعي بعدما أعتق المشتري العبد وصدقه البائع والمشتري، لم يبطل العتق، سواء وافقهما العبد أو خالفهما، لان في عتقه حقا لله تعالى، بخلاف ما لو كاتبه المشتري، ثم توافقوا على تصديق المدعي، لان الكتابة قابلة للفسخ. وللمدعي في مسألة الاعتاق قيمة العبد على البائع جن اختص بتصديقه، وإذا أوجبنا الغرم للحيلولة فيما إذا أقر به لزيد ثم لعمرو، وعلى المشتري إن اختص بتصديقه،

(4/120)

وعلى من شاء منهما إن صدقاه جميعا. وقرار الضمان على المشتري، إلا أن تكون القيمة في يد البائع أكثر، فلا يطالب المشتري بالزيادة. ولو مات المعتق وقد كسب مالا، فهو للمدعي، لان المال خالص حق آدمي، وقد توافقوا أنه مستحقه، بخلاف العتق، كذا أطلقوه. قال الامام: وهو محمول على كب يستقل به العبد، فأما كسب يحتاج إلى إذن السيد، فلا يستحقه المدعي، لاعترافه بخلوه عن الاذن. قلت: ولو ادعى الغاصب رد المغصوب حيا وأقام به بينة، فقال المالك: بل مات عندك وأقام به بينة، تعارضت البينتان وسقطتا، وضمن الغاصت، لان الاصل بقاء الغصب. ولو قال: غصبنا من زيد ألفا، ثم قال: كنا عشرة أنفس، وخالفه زيد، قال في البيان: قال بعض أصحابنا: القول قول الغاصب بيمينه، لان الاصل براءته مما زاد. والله أعلم.
الباب الثاني : في الطوارئ على المغصوب فيه ثلاثة أطراف.
الأول : في النقص، وهو ثلاثة أقسام. الاول: نقص القيمة فقط، كمن غصب ما يساوي عشرة، فرده بحاله وهو يساوي درهما، فلا شئ عليه، وقال أبو ثور: يلزمه نقص القيمة، ووافقه بعض أصحابنا، وهذا شاذ. القسم الثاني: نقص القيمة والاجزاء، فالجزء الفائت، مضمون بقسطه من قصى القيم من الغصب إلى التلف، والنقص الحاصل بتفاوت السعر في الباقي المردود غير مضمون.

(4/121)

مثاله: غصب ثوبا قيمته عشرة، فعادت بالرخص إلى درهم، ثم لبسه فأبلاه حتى عادت إلى نصف درهم، يرده مع خمسة دراهم، لان بالاستعمال انسحقت أجزاء من الثوب، وتلك الاجزاء في هذه الصورة، نصف الثوب، فيغرم النصف بمثل نسبته من أقصى القيم كما يغرم الكل عند تلفه بالاقصى. ولو كانت القيمة عشرين وعادت بانخفاض السعر إلى عشرة، ثم لبسه وأبلاه فعادت إلى خمسة، لزمه مع رده عشرة. ولو كانت عشرة فعادت بالانخفاض إلى خمسة، ثم لبسه فأبلاه حتى عادت إلى درهم، لزمه مع رده ستة، لانه تلف بالاستعمال ثلاثة أخماس الثوب، فيغرمها بثلاثة أخماس أقصى القيم. قال الشيخ أبو علي: وأخطأ بعضهم فقال: يلزمه ثلاثة لانها الناقصة بالاستعمال، وقياس قول هذا: أن يلزم في الصورة الاولى نصف درهم، وفي الثانية خمسة. ولو غصبه وقيمته عشرة فعاد بالاستعمال إلى خمسة، ثم انخفض السعر فعادت إلى درهمين فرده، لزمه مع الرد الخمسة الناقصة بالاستعمال، ولا يضمن النقصان الحاصل في البالي المردود. ولو غصب ثوبا قيمته عشرة، فلبسه وأبلاه حتى عادت إلى خمسة، ثم ارتفع السعر فصارت قيمته وهو بال عشرة قال ابن الحداد، وبعض الاصحاب: يغرم مع رد الثوب عشرة، لان الباقي من الثوب نصفه وهو يساوي عشرة. وقال الجمهور: لا يغرم مع رده إلا الخمسة الناقصة بالاستعمال، ولا عبرة بالزيادة الحاصلة بعد التلف. قال الامام: والصفات كالاجزاء في هذا كله، حتى لو غصب عبدا صانعا قيمته مائة، فنسي الصنعة وعادت قيمته إلى خمسين، ثم ارتفع السعر فبلغت قيمته ناسيا مائة، وقيمة مثله يحسن الصنعة مائتين، لا يغرم مع رده إلا خمسين. ثم الجواب في صور إبلاء الثوب (كلها) مبني على أن أجرة مثل المغصوب لازمة مع أرش النقص الحاصل بالاستعمال، وهو الاصح. وسبق وجه: أنه لا يجمع بينهما. فعلى ذلك

(4/122)

الوجه: الواجب أكثر الامرين من المقادير المذكورة وأجرة المثل. ولو اختلف المالك والغاصب في قيمة الثوب الذي أبلاه، فقال المالك: زاد تقبل الابلاء فأغرم التالف بقسطه (منها)، وقال الغاصب: (بل) زادت بعده، قال ابن سريج: المصدق الغاصب. القسم الثالث: نقص الاجزاء والصفات وحدها، وسنذكر حكمه في الصور الاتية إن شاء الله تعالى.
فصل النقص الحادث في المغصوب، ضربان. أحدهما: ما لا سراية له، فعلى الغاصب أرشه ورد الباقي، ولا فرق بين أن يكون الارش قدر القيمة كقطع يدي العبد أو دونها، ولا بين أن تفوت معظم منافعه، أو لا تفوت، ولا بين أن يبطل بالجناية عليه الاسم الاول كذبح الشاة وطحن الحنطة، وتمزيق الثوب، أو لا يبطل. فلو أراد المالك ترك الناقص عند الغاصب وتغريمه بدله، لم يكن له ذلك، لانه عين ملكه. وفي وجه: إذا طحن الطعام، فله تركه وطلب المثل، لانه أقرب إلى حقه من الدقيق. الضرب الثاني: ما له سراية، لا يزال يسري إلى الهلاك الكلي، كما لو بل الحنطة وتمكن فيها العفن الساري، أو اتخذ منها هريسة، أو غصب سمنا وتمرا ودقيقا وعمله عصيدة، وفيه نصوص وطرق مختلفة تجمعها أربعة أقوال منصوصة. أظهرها عند العراقيين: يجعل كالهالك ويغرم بدل كل مغصوب من مثل أو قيمة. والثاني: يرده مع أرش النقص، وليس للمالك إلا ذلك، واختاره الامام،

(4/123)

والبغوي. والثالث: يتخير المالك بين موجب القولين، واختاره الشيخ أبو محمد، والمسعودي. والرابع: يتخير الغاصب بين أن يمسكه ويغرمه، وبين أن يرده مع أرش النقص. قلت: رجح الرافعي في المحرر الاول أيضا. والله أعلم فعلى الاول: لمن تكون الحنطة المبلولة ؟ وجهان نقلهما المتولي. أحدهما: تبقى للمالك كما لو نجس زيته وقلنا: لا يطهر بالغسل، فإن المالك أولى به. والثاني: يصير للغاصب. وإذا حكمنا بالارش مع الرد، غرم أرش عيب سار. قال المتولي: فإن رأى الحاكم أن يسلم الجميع إليه، فعل، وإن رأى يسلم أرش النقص المتحقق إليه في الحال ووقف الزيادة إلى أن تتيقن نهايته. وفي هذا نظر، لان المفهوم من أرش العيب السراي أرش عيب شأنه السراية، وهو حاصل في الحال. أما المتولد منه، فيجب قطع النظر عنه، إذ الكلام في نقص لا تقف سرايته إلى الهلاك. فلو نظرنا إلى المتولد منه، لانجر إلى تمام القيمة، وهو عود إلى القول الاول، وقد بين ما قلناه أبو خلف السلمي في شرح المفتاح فقال في قول التخيير: إن شاء المالك غرمه ما نقص إلى الان، ثم لا شئ له في زيادة فساد حصل بعد ذلك، وإن شاء تركه له وطالبه بجميع البدل. فرع من صور هذا الضرب ما إذا صب الماء في الزيت وتعذر تخليصه منه، فأشرف على الفساد. وعن الشيخ أبي محمد تردد في مرض العبد المغصوب إذا كان ساريا عسر العلاج، كالسل والاستسقاء، ولم يرضه الامام، لان المريض المأيوس منه، قد يبرأ، والعفن المفروض في الحنطة يفضي إلى الفساد قطعا. قلت: ولو عفن الطعام في يده لطول المكث، فطريقان. قال الشيخ أبو حامد: هو كبل الحنطة. وقال القاضي أبو الطيب: يتعين أخذه مع الارش قطعا،

(4/124)

واختاره ابن الصباغ، وهو الاصح. والله أعلم.
فصل في جناية العبد المغصوب، والجناية عليه أما جنايته، فينظر إن جنى جناية توجب القصاص، واقتص منه في يد الغاصب، غرم الغاصب أقصى قيمه من الغصب إلى القصاص. وإن جنى بما يوجب قصاصا في الطرف، واقتص منه في يده، غرم بدله، كما لو سقط بآفة سماوية. ولو اقتص منه بعد الوفاء إلى السيد، يلزم الغاصب أيضا، وكذا الحكم لو ارتد أو سرق في يد الغاصب، ثم قتل أو قطع بعد الرد إلى المالك. ولو غصب مرتدا أو سارقا فقتل، أو قطع في يد الغاصب، فهل يضمنه الغاصب ؟ وجهان، كمن اشترى مرتدا أو سارقا فقتل، أو قطع في يده، فمن ضمان من يكون القتل أو القطع ؟ أما إذا جنى المغصوب على نفس أو مال جناية توجب المال متعلقا برقبته، فعلى الغاصب تخليصه بالفداء. وبماذا يفديه ؟ فيه طريقان. المذهب: أنه يفديه بأقل الامرين من الارش وقيمة العبد. وقال الامام: فيه قولان. أحدهما: هذا. والثاني: بالارش وإن زاد كالقولين فيما إذا أراد السيد فداء الجاني. وإذا ثبت أن الجاني والجناية مضمونان على الغاصب، لم يخل، إما أن يتلف الجاني في يد الغاصب، وإما أن ير ده. فإن تلف في يده، فللمالك تغريمه أقصى القيم. فإذا أخذها، فللمجني عليه أن يغرم الغاصب إن لم يكن غرمه، وله أن يتعلق بالقيمة التي أخذها المالك، لان حقه كان متعلقا بالرقبة فيتعلق ببدلها كما إذا تلف المرهون كانت قيمته رهنا. وفي وجه: لا مطالبة للمجني عليه بما أخذه المالك. والصحيح: الاول. فإذا أخذ المجني عليه حقه في تلك القيمة، رجع المالك بما أخذه على الغاصب. ولو كان العبد يساوي ألفا، فرجع بانخفاض السعر إلى خمسمائة، ثم جنى ومات عند الغاصب، فغرمه المالك الالف، لم يكن للمجني عليه إلا خمسمائة وإن كان أرش الجناية ألفا فأكثر، لانه ليس له إلا قدر قيمته يوم الجناية وإن رد العبد إلى

(4/125)

المالك، نظر، إن رده بعدما غرم للمجني عليه، فذاك، وإن رد قبله فبيع في الجناية، رجع المالك على الغاصب بما أخذ منه، لان الجناية حصلت حين كان مضمونا عليه، بخلاف ما إذا جنى في يد المالك ثم غصبه رجل ورده ثم بيع في تلك الجناية، فإنه لا يرجع المالك بشئ، لان الجناية حصلت وهو غير مضمون عليه. وفرعابن الحداد وغيره على ذلك فقالوا: إذا جنى في يد المالك جناية تستغرق قيمته، ثم غصب وجنى في يد الغاصب جناية مستغرقة. ثم رده المالك، ثم بيع في الجنايتين وقسم الثمن بينهما نصفين، يرجع المالك على الغاصب بنص قيمة العبد. ولو كان الفرع بحاله، وتلف العبد بعد الجنايتين في يد الغاصب، فله طلب القيمة من الغاصب، وللمجني عليهما أخذها، فإذا أخذاها، فللمالك الرجوع بنصفها على الغاصب، لانه أخذ منه نصفها بجناية في يد الغاصب، فإذا رجع به، فللمجني عليه الاول أخذه، لانه بدل ما تعلق به حقه قبل الجناية الثانية. وإذا أخذه لم يكن له الرجوع على الغاصب مرة أخرى، لانه مأخوذ بجناية غير مضمونة على الغاصب. هذا هو الصحيح في الصورتين. وقيل: إذا رد العبد وبيع في الجناية، فالنصف الاول يرجع به المالك ويسلم له ولا يؤخذ منه، وإنما يطالب المجني عليه الاول الغاصب بنصف القيمة. وإذا تلف في يد الغاصب بعد الجنايتين، لا يأخذ المالك شيئا، ولكن المجني عليه الاول يطالب الغاصب بتمام القيمة، والمجني عليه الثاني، يطالبه بنصف القيمة. ولو جنى المغصوب في يد الغاصب أولا، ثم رده إلى المالك فجنى في يده أخرى، وكل واحد منهما تستغرق القيمة، فبيع فيهما وقسم الثمن بينهما، فلل مالك الرجوع على الغاصب بنصف القيمة للجناية التي هي مضمونة عليه. قال الشى أبو علي: سمعت القفال مرة يقول: ليس لواحد من المجني عليهما أخذ هذا النصف من المال. أما الثاني، فلان الجناية عليه مسبوقة بجناية مستغرقة، وحقه لم يثبت إلا في نصف القيمة وقد أخذه. وأما الاول، فلان حق السيد يثبت في القيمة بنفس الغصب، وهو متقدم على

(4/126)

حق المجني عليه، فما لم يصر حقه إليه، لا يرجع إلى غيره شئ. قال أبو علي: ليس هذا بشئ، بل للمجني عليه الاول أخذه كما في الجناية السابقة، ولا عبرة بثبوت حق السيد في القيمة، فإن حقه وإن تقدم، فحق المجني عليه مقدم كما في الرقبة. قال: وناظرت القفال فيه، فرجع إلى قولي. وعلى هذا إذا أخذه المجني عليه الاول، رجع به المالك على الغاصب مرة أخرى، ويسلم له المأخوذ ثانيا، لان الاول أخذ تمام القيمة، والثاني لم يتعلق حقه إلا بالنصف وقد أخذه. ولو جنى في يد الغاصب ثم في يد المالك كما صورناه، ثم قتله الغاصب أو غصبه ثانيا فمات عنده، أخذت القيمة منه وقسمت بين المجني عليهما، ثم للمالك أن يأخذ منه نصف القيمة، لانه أخذ منه بسبب جناية مضمونة عليه. فإذا أخذه كان للمجني عليه الاول أن يأخذه منه، ثم له أن يرجع به على الغاصب مرة أخرى ويسلم له المأخوذ في هذه المرة، وقد غرم الغاصب والحالة هذه القيمة مرتين، مرة بجناية العبد في يده، ومرة بالقتل. أما الجناية عليه، فإن قتل، نظر، إن وجب القصاص بأن كان القاتل عبدا والقتل عمدا، فللمالك القصاص. فإذا اقتص، برئ الغاصب، لانه أخذ بدل حقه، ولا نظر مع القصاص إلى تفاوت القيمة، كما لا نظر في الاحرار إلى تفاوت الدية. وإن لم يجب القصاص. فإن كان الجاني حرا، لزمه للجناية قيمته يوم القتل، سواء قتله الغاصب أو أجنبي، والمالك بالخيار، بين أن يطالب بها الغاصب، أو الجاني، لكن القرار على الجاني. ثم إن كانت قيمته قبل يوم القتل أكثر، ونقصت في يد الغاصب، لزمه ما نقص بحكم اليد. وإن كان الجاني عبدا، فإن سلمه سيده مبيع في الجناية، نظر، إن كان الثمن مثل قيمة المغصوب، أخذه ولا شئ له على الغاصب إلا إذا كانت قيمته قد نقصت عنده قبل القتل. وإن كان الثمن أقل، أخذ الباقي من الغاصب. وإن اختار سيده فداه، فإن قلنا: يفديه بالارش، أخذه ولا شئ له على الغاصب إلا على التقدير المذكور. وإن قلنا: يفدي بالاقل من الارش والقيمة، فإن كانت قيمة المغصوب أكثر من قيمة الجاني، فالباقي على الغاصب، وإن كانت أقل أو مثلها، أخذها المالك ولا شئ له على الغاصب إلا على التقدير المذكور. ولو اختار المالك تغريم الغاصب ابتداء، فله ذلك، ويأخذ منه جميع قيمة الغصوب، ثم يرجع الغاصب على سيد الجاني بما

(4/127)

غرم إلا ما لا يطالب به إلا الغاصب. هذا إذا كانت الجناية قتلا، فأما الجراحات، فاما أن يكون لها أرش مقدر في الحر، وإما لا، والواجب في الحالين، ما ذكرناه من قبل. وإذا كان الواجب ما نقص من قيمته بالجناية، كان المعتبر حال الاندمال، فإن لم يكن حينئذ نقص، لم يطالب بشئ. وإذا كان الواجب مقدرا من القيمة كالمقدر من الدية، فهل يؤخذ في الحال، أم يؤخذ في الا ندمال ؟ قولان، كما لو كانت الجناية على حر، وسيأتي (ذلك) في موضعه إن شاء الله تعالى. وإذا كان الجاني غير الغاصب وغرمناه المقدر من القيمة، وكان الناقص أكثر من ذلك القدر، فعى الغاصب ما زاد. وإن كان المقدر أكثر مما نقص من القيمة، فهل يطالب الغاصب بالزيادة على ما نقص ؟ ذكرنا فيما إذا سقطت يده بآفة: أن الاصح: أنه لا يطالب. وهنا الاصح: أنه يطالب، والقرار على الجاني. واختلفوا فيما لو قطعت يده قصاصا أو حدا، لانه يشبه السقوط بآفة من حيث أنه تلف لا بدل له، ويشبه الجناية من حيث حصوله بالاختيار. فرع لو اجتمعت جناية المغصوب والجناية عليه، بأن قتل إنسانا، ثم قتله في يد الغاصب عبد رجل، فللمغصوب منه أن يقتص ويسقط به الضمان عن الغاصب، ويسقط حق ورثة من قتله المغصوب، لان العبد الجاني إذا هلك (و) لم يحصل له عوض، يضيع حق المجني عليه، لكن لو كان المغصوب قد نقص عند الغاصب بحدوث عيب بعدما جنى، لم يبرأ الغاصب من أرش ذلك النقص، ولولي من قتله التمسك به، وإن حدث العيب قبل جنايته، فاز المغصوب منه بالارش. فلو لم يقتص المغصوب منه، بل عفا على مال، أو كانت الجانية موجبة للمال، فحكم تغريمه وأخذه المال على ما سبق في الجناية عليه من غير جناية منه. ثم إذا أخذ المال كان لورثة من جنى عليه هذا العبد التعلق به، لانه بدل الجاني على مورثهم. فإذا أخذوه، رجع به المغصوب منه على الغاصب مرة أخرى، لانه أخذ (منه) بسبب

(4/128)

جناية مضمونة عليه، ويسلم المأخوذ ثانيا كما سبق نظيره. قلت: ومما يتعلق بالفصل، لو وثب العبد المغصوب فقتل الغاصب، وهرب إلى سيده، فإن كانت الجناية عمدا، قال الصيمري: إن عفا ورثة الغاصب عن القصاص والدية، سقط الضمان عن الغاصب في المال. وإن قتلوه، لزمهم قيمة العبد في التركة، وكأنهم لم يسلموه، وكذا لو طلبوا الدية من رقبته. وإن قتل المغصوب سيده وهو في يد الغاصب، فالصحيح الذي قطع به الشيخ أبو حامد: أن لورثة المالك أن يقتصوا منه، وإذا قتلوه، استحقوا قيمته من الغاصب. وحكى في البيان وجها: أن جنايته تكون هدرا. ولو صال العبد المغصوب أو الجمل المغصو ب على رجل، فقتله المصول عليه للدفع، فلا ضمان عليه، ويجب ضمانه على الغاصب، ولا يرجع على المصول عليه. والله أعلم.
فصل نقل التراب من الارض المغصوبة، تارة يكون من غير إحداث حفر، ككشط وجهها، وتارة باحداثها كحفر بئر أو نهر. ففي الحالة الاولى، للمالك إجباره على رده إن كان باقيا. فإن تلف وانمحق بهبوب الريح أو السيول، أجبره على رد مثله إليه، وعليه إعادة وضعه وهيئته كما كان من انبساط أو ارتفاع. وإن لم يطالبه المالك بالرد، نظر، إن كان له غرض، بأن دخل الارض نقص يرتفع بالرد ويندفع عنه الارش، أو نقله إلى ملكه وأراد تفريغه، أو إلى ملك غيره، أو شارع يخاف من التعثر به الضمان، فله الاستقلال بالرح. وإن لم يكن شئ من ذلك، بأن نقله إلى موات، أو من أحد طرفي الارض المغصوبة إلى الطرف الاخر، فإن منعه المالك من الرد، لم يرد، وإن لم يمنعه، فهل يفتقر الرد إلى إذنه ؟ وجهان بناء على الوجهين في أنه لو منعه فخالف ورد، هل للمالك تكليفه النقل ثانيا ؟ إن قلنا: لا، فله الرد بغير إذنه، وإلا، فلا، وهو الاصح. وإذا كان له غرض في الرد

(4/129)

فرده، فمنعه المالك من بسطه، لم يبسطه وإن كان في الاصل مبسوطا. الحالة الثانية: إذا حفر بئرا فأمره المالك بطمها، لزمه، وإلا، فله أن يستقل به ليدفع عن نفسه خطر الضمان بالسقوط فيها. وقال المزني: لا يطم إلا بإذن المالك. فإن منعه وقال: رضيت باستدامة البئر، فإن كان للغاصب غرض (في الطم) سوى دفع ضمان السقوط، فله الطم، وإلا، فلا، في الاصح، ويندفع عنه الضمان لخروجه عن أن يكون جناية وتعديا. فلو لم يقل: رضيت باستدامتها، واقتصر على المنع من الطم، قال المتولي: هو كما لو صرح بالرضي، لتضمنه إياه. وقال الامام: لا يتضمنه. ولو طوى الغاصب البئر بآلة نفسه، فله نقلها، وللمالك إجباره عليه. فإن تركها ووهبها له، لم يلزمه القبول على الاصح. وحيث قلنا في الحالتين: يرد التراب إلى موضعه لوقوعه في ملكه، أو شارع، فذلك إذا لم يتيسر نقله إلى موات ونحوه في طريق الرد. فإن تيسر، لم يرد إلا باذن قاله الامام وذكر أنه إنما يستقل بالطم إذا بقي التراب الاول بعينه. أما إذا تلف، ففي الطم بغيره بغير إذن المالك وجهان. وينبغي أن يجئ هذا الخلاف في الحالة الاولى، وفيما إذا طلب المالك الرد والطم عند تلف ذلك (التراب)، والاصح فيهما جميعا، لانه لا فرق بين ذلك التراب وغيره، ثم إذا أعاد هيئة الارض في الحالين كما كانت، إما بطلب المالك، وإما دونه، نظر، إن لم يبق في الارض نقص، فلا شئ عليه، ولكن عليه اجرة المثل لمدة الحفر والرد، وإن بقي، لزمه أرشه مع الاجرة. هذا الذي ذكرناه من أول الفصل إلى هنا هو المذهب والذي يفتى به، ووراءه تصرف للاصحاب قالوا: نص هنا: أنه يجب أرش النقص الحاصل بالحفر، ولم يوجب التسوية لانه نص على ذلك فيما إذا غرس الارض المغصوبة ثم قلع بطلب المالك. ونص فيما إذا باع أرضا فيها أحجار مدفونة فنقلها: أنه يلزمه التسوى. فقيل قولان فيهما، وقيل بتقرير النصين، والفرق ضعيف. وكلام الغزالي يوهم ظاهره خلاف ما ذكرناه، فليتأول على ما بيناه.
فصل إذا خصي العبد المغصوب، فهو على قولين السابقين في جراح

(4/130)

العبد. وهل يتقدر ؟ إن قلنا بالجديد: أنه يتقدر، لزمه كمال القيمة، وإلا، فالواجب ما نقص من القيمة، فان لم ينقص شئ عليه. ولو سقط ذلك العضو بآفة سماوية، ولم تنقص قيمته، ورده، فلا شئ عليه على القولين، لكن قياس الذي قدمناه في أنه يضمن بالتلف تحت اليد العادية كما يضمن الجناية: أنههلزمه كمال القيمة. فرع لو كان في الجارية المغصوبة سمن مفرط، فزال ورجعت إلى الاعتدال ولم تنقص قيمتها، لم يلزمه شئ، لان السمن ليس له مقدر، بخلاف الاثنيين.
فصل إذا غصب زيتا أو دهنا فأغلاه، فان نقصت عينه فقط، كمن غصب صاعين قيمتهما درهمان فصار بالاغلاء صاعا قيوته درهمان، فوجهان. أصحهما: يرده ويغرم مثل الصاع الذاهب. والثاني: يرده ولا شئ عليه. وإن نقصت قيمته فقط، رده مع الارش. وإن نقصا معا، وجب رد الباقي ومثل ما ذهب، إلا إذا كان ما نقص من القيمة أكثر مما نقص من العين، فيجب مع مثل الذاهب أرش نقص الباقي. وإن لم ينقص واحد منهما، رده ولا شئ عليه. ولو غصب عصيرا فأغلاه، فطريقتان. أحدهما: أنه كالزيت فيضمن مثل مثل الذاهب وإن لم تنقص قيمته على الاصح. وأصحها: لا، فلا يضمن مثل العصير الذاهب إذا لم تنقص قيمته، لان الذاهب مائيته، والذاهب من الزيت زيت. ويجري الخلاف في العصير إذا صار خلا ونقصت عينه دون قيمته، وفي الرطب إذا صار تمرا.

(4/131)

فصل نقص الغصوب هل ينجبر بالكمال بعده ؟ ينظر، إن كان الكمال من الوجه الذي نقص به، كما لو هزلت الجارية ثم سمنت وعادت القيمة كما كانت، لم ينجبر على الاصح وقيل: لا ينجبر قطعا، ولو كان المغصوب يحسن صنعه فنسيها، ثم ذكرها أو تعلمها، انجبر على الاصح. وقيل: ينجبر قطعا، لان تذكر الصنعة لا يعد شيأ متجددا، بخلاف السمن. والثاني: ويجري الخلاف فما لوز كسر والاناء، ثم أعاد تلك الصنعة. قلت: الاصح هنا، إلحاق بالسمن، لا بتذكر الصنعة، لان هذه صنعة أخرى وهو تبرع بعلمه. والله أعلم وحيث قلنا بالانجبار، فلو لم يبلغ بالعائد القيمة الاولى، ضمن ما بقي من النقص وانجبر الباقي. أما إذا كان الكمال بوجه آخر، بأن نسي صنعة وتعلم أخرى، أو أبطل صنعة الحلي وأحدث أخرى، فلا انجبار بحال. وعلى هذا لو تكرر النقص وكان الناقص في كل مرة مغايرا للناقص في المرة الاخرى، ضمن الجميع. حتى لو غضب جارية قيمتها مائة، فسمنت وبلغت ألفا، وتعلمت صنعة وبلغت ألفين، ثم هزلت ونسيت الصنعة وعادت قيمتها مائة، يردها ويغرم ألفا وتسع مائة، وكذا لو علمه الغاصب سورة من القرآن، أو حرفة فنسيها،

(4/132)

ثم علمه أخرى فنسيها أيضا، ضمنها. وإن لم يكن مغايرا، بأن علمه سورة واحدة، أو حرفة مرارا، وينسى قي كل مرة، فان قلنا: لا يحصل الانجبار بالعادة، ضمن نقصان جميع المرات، وإلا، ضمن أكثر المرات نقصا. فرع لو زادت فيه الجارية بتعلم الغناء، ثم نسيته، نقل الروياني عن النص: أنه لا يضمن النقص، لانه محرم، وإنما يضمن المباح. وعن بعض الاصحاب: أنه يضمنه. ولهذا لو قتل عبدا مغنيا، يغرم تمام قيمته. قال: وهو الاختيار. قلت: الاصح المختار: هو النص. وقد تقدم في فصل كسر الملاهي: أنه لا ضمان في صنعتها، لانها محرمة، وهذا لا خلاف فيه. وقد نص القاضي حسين وغيره، على أنه لو أتلف كبشا نطاحا، أو ديكا هراشا، لزمه قيمته بلا نطاح ولا هراش، لانها محرمة. والله أعلم. فرع مرض العبد المغصوب، ثم برأ وزال أثر المرض ورده، فلا شئ عليه على الصحيح. وقيل: يضمن نقص المرض ولا يسقط بالبرء، وكذا الحكم لو رده مريضا فبرأ وزال الاثر. فرع غصب شجرة فتحات ورقها، ثم أورقت، أو شاة فجز صوفها، ثم نبت، يغرم الاول قطعا، ولا ينجبر بالثاني، بخلاف ما لو سقط من الجارية المغصوبة ثم نبت، أو تمعط شعرها ثم نبت، فإنه ينجبر. قال البغوي: لان الورق والصوف متقومان، فغرمهما، وسن الجارية وشعرها غير متقومين، وإنما يغرم أرش النقص بفقدهما وقد زال.
فصل غصب عصيرا فتخمر عنده، كان للمغصوب منه تضمينه مثل العصير، لفوات المالية. قالوا: وعلى الغاصب إراقة الخمر. ولو جعلت محترمة، كما لو تخمرت في يد المالك بلا قصد الخمرية، لكان جائزا. فلو تخللت في يد

(4/133)

الغاصب، فوجهان. أصحهما: أن الخل للمغصوب منه، وعلى الغاصب أرش النقص إن نقصت قيمة الخل عن العصير. والثاني: يغرم مثل العصير. وعلى هذا، في الخل وجهان. أحدهما: للغاصب، وأصحهما: للمغصوب منه، لانه فرع ملكه. ويجري هذا الخلاف، فيما لو غصب بيضة ففرخت عنده، أو بذرا فزرعه ونبت، أو بزر قز فصار قزا، فعلى الاصح: الحاصل للمالك، ولا غرم على الغاصب، إلا أن يكون الحاصل أنقص قيمة مما غصبه، لان المغصوب عاد زائدا إليه. وعلى الثاني: يغرم المغصوب لهلاكه، ويكون الحاصل للمالك على الاصح، وللغاصب على الآخر. فرع غصب خمرا فتخللت في يده، أو جلد ميتة فدبغه، فأربعة أوجه. أصحها: أن الخل والجلد للمغصوب منه. فعلى هذا إن تلف في يد الغاصب، ضمنه. والثاني: للغاصب. والثالث: الخل للمغصوب منه، والجلد للغاصب، لانه صار مالا بفعله. والرابع: عكسه، لان الجلد كان يجوز للمغصوب منه إمساكه، والخمر المحترمة كالجلد. وإذا قلنا: هما للمغصوب منه، فذلك إذا لم يكن المالك معرضا عن الخمر والجلد، فإن أراق الخمر، أو ألقى الشاة الميتة فأخذها رجل، فهل للمعرض استرداد الحاصل ؟ وجهان. قلت: الاصح: ليس له، وبه قطع الشيخ أبو حامد وغيره في الجلد. والله أعلم.
الطرف الثاني : في الزيادة، وهي آثار محضة وأعيان.

(4/134)

أما الاثر، فالقول الجملي فيه: أن الغاصب لا يستحق بتلك الزيادة شيئا، لتعديه، ثم ينظر، إن لم يمكن رده إلى الحالة الاولى رده بحاله وأرش النقص إن نقصت قيمته، وإلا فإن رضي به المالك، لم يكن للغاصب رده إلى ما كان وعليه أرش النقص، إلا أن يكون له عرض في الرد إلى الحالة الاولى، فله الرد، وإن ألزمه المالك الرد إلى الحالة الاولى، لزمه ذلك وأرش النقص إن نقص عما كان قبل تلك الزيادة. فإذا تقرر ذلك، فمن صوره، طحن الحنطة، وقصارة الثوب وخياطته، وضرب الطين لبيا، وذبح الشاة وشيها. ولا يملك الغاصب المغصوب بشئ من هذه التصرفات، بل يردها مع أرش النقص إن نقصت القيمة. وإنما تكون الخياطة من هذا القسم، إذا خاط بخيط المالك. فإن خاط بخيط الغاصب، فستأتي نظائره إن شاء الله تعالى. ثم في الطحن والقصارة، والذبح، والشي، لا يمكن الرد إلى ما كان. وكذا في شق الثوب وكسر الاناء، ولا يجبر على رف ء الثوب وإصلاح الاناء، لانه لا يعود إلى ما كان، ولو غزل القطن، رد الغزل وأرش النقص إن نقص. ولو نسج الغزل، فالكرباس للمالك مع الارش إن نقص، وليس للمالك إجباره على نقضه إن لم ى مكن رده إلى الحالة الاولى ونسجه ثانيا، فإن أمكن، كالخز، فله إجباره. فإن نقضه ونقصت قيمته عن قيمة الغزل في الاصل، غرمه، ولا يغرم ما زاد بالنسج، لان المالك أمره بنقضه. فإذا نقضه بغير إذن المالك، ضمنه أيضا. ولو غصب نقرة وضربها دراهم، أو صاغها حليا، أو غصب نحاسا أو زجاجا فجعله إناء، فإن رضي المالك به، رده كذلك، ولم يكن له رده إلى الحالة الاولى، إلا أن يضرب الدراهم بغير إذن السلطان، أو على غير عياره، لانه حينئذ

(4/135)

يخاف التغيير، وحيث منع من الرد إلى ما كان فخالف، فهو كاتلاف الزوائد الحاصلة عند الغصب. ولو أجبره المالك على رده إلى ما كان، لزمه. فإذا امتثل، لم يغرم النقصان الحاصل بزوال الصنعة، لكن لو نقص عما كان بما طرأ وزال، ضمنه. وأما الاعيان، فمن صورها صبغ الثوب. وتقدم عليه صورتين. إحداهما: إذا غصب أرضا وبنى فيها، أو غرس، أو زرع، كان لصاحب الارض أن يكلفه القلع مجانا. ولو أراد الغاصب القلع لم يكن للمالك منعه، فإنه عين ماله. وإذا قلع، لزمه الاجرة. وفي وجوب التسوية والارش، ما سبق في نقل التراب. وإن نقصت الارض لطول مدة الغراس، فهل يجمع بين أجرة المثل وأرش النقص، أو لا يجب إلا أكثرهما ؟ فيه الخلاف السابق فيما إذا أبلى الثوب بالاستعمال. ولو أراد المالك أن يتملك البناء والغراس بالقيمة، أو يبقيهما أو الزرع بالاجرة، فهل على الغاصب إجابته ؟ وجهان. أحدهما: نعم، كالمستعير، وأولى، لتعديه. وأصحهما: لا، لتمكنه من القلع بلا غرامة. ولو غصب من رجل أرضا وبذرا فزرعها به، فللمالك أن يكلفه إخراج البذر من الارض ويغرمه أرش النقص، وليس للغاصب إخراجه إذا رضي به المالك. الصورة الثانية: إذا زوق الارض المغصوبة، نظر إن كان بحيث لو نزع، لحصل منه شئ، فللمالك إجباره على النزع. فإن تركه الغاصب ليدفع عنه كلفة النزع، فهل يجبر المالك على قبوله ؟ وجهان ولو أراد الغاصب نزعه، فله

(4/136)

ذلك، وسواء كان للمنزوع قيمة أم لا، فإن نزع فنقصت عما كانت قبل التزويق، لزمه الارش. أما إذا كان التزويق تمويها لا يحصل منه عين بالنزع، فليس للغاصب النزع إن رضي المالك. وهل للمالك إجباره عليه ؟ وجهان. أحدهما: نعم، لانه قد يريد تغريمه أرش النقص الحاصل بإزالته. وأصحهما: لا، كالثوب إذا قصره. إذا ثبت هذا، عدنا إلى الصبغ فنقول: للصبغ الذي يصبغ به المغصوب، ثلاثة أحوال. الاول: أن يكون للغاصب، فينظر، إن كان الحاصل تمويها محضا، فحكمه ما ذكرناه في التزويق. وإن حصل فيه عين مال بالانصباغ، فهو ضربان. الاول: إذا لم يمكن فصله، فقولان. القديم: أنه يفوز به صاحب الثوب تشبيها له بالسمن. والمشهور: أنهما شريكان، فينظر، إن كانت قيمة الثوب مصبوغا مثل قيمته، وقيمة الصبغ قبل الصبغ جميعا، بأن كانت قيمة الثوب عشرة، وقيمة الصبغ عشرة، وصار يساوي مصبوغا عشرين، فهو بينهما بالسوية. فلو رغب فيه راغب بثلاثين، كانت بينهما نصفين. وإن نقصت قيمته مصبوغا عنهما، بأن صارت قيمته في الصورة المذكورة خمسة عشر، فقد أطلق الاكثرون: أن النقص محسوب من الصبغ، لان الثوب هو الاصل، والصبغ وإن كان عينا، فهو تابع، فيكون الثوب المصبوغ بينهما أثلاثا، الثلثان للمغصوب منه. وفي الشامل والتتمة: أنه إن كان النقص لانخفاض سعر الثياب، فالنقص محسوب من الثوب. وإن كان لانخفاض سعر الاصباغ، فمن الصبغ وكذا لو كان النقص بسبب العمل. ويمن أن يكون هذا التفصيل مراد من أطلق. وإن كانت قيمته بعد الصبغ عشرة، انمحق الصبغ، ولا حق فيه للغاصب. وإن نقصت قيمته مصبوغا عن قيمة الثوب، فصار يساوي ثمانية، فقد ضاع الصبغ ونقص من الثوب درهمان، فير ده مع درهمين. وإن زادت قيمته مصبوغا عليهما، بأن صار ثلاثين، فمن أطلق الجواب في طرف النقص، أطلق هنا أن الزيادة بينهما على نسبة ماليهما. ومن فصل قال: إن كان ذلك لارتفاع سعر الثياب، فالزيادة لصاحب الثوب، وإن كان لارتفاع سعر الاصباغ، فهي للغاصب، وإن كان للعمل والصنعة، فهي بينهما، لان الزيادة بفعل الغاصب تحسب للمغصوب منه.

(4/137)

الضرب الثاني: إذا أمكن فصله عن الثوب، فقد حكي قول عن القديم: أنه إن كان المفصول لا قيمة له، فهو كالسمن، والمشهور أنه ليس كالسمن، فلا يفوز به المغصوب منه. وهل يملك إجبار الغاصب على فصله ؟ وجهان. أصحهما عند العراقيين: لا. وأصحهما: عند البغوي وطائفة: نعم، واختاره الامام، ونقل القطع به عن المراوزة. وإنما الخلاف، فيما إذا كان الغاصب يخسر بالفصل خسرانا بينا، وذلك، قد يكون لضياع المنفصل بالكلية، وقد يكون لحقارته بالاضافة إلى قيمة الصبغ. ومن جملة الضياع، أن يحدث في الثوب نقص بسبب الفصل لا تفي بأرشه قيمة المفصول. ولو رضي المغصوب (منه) بابقاء الصبغ وأراد الغاصب فصله، فله ذلك إن لم ينقص الثوب، وكذا إن نقص على الاصح. وإن تراضيا على ترك الصبغ بحاله، فهما شريكان. وكيفية الشركة، كما سبق في الضرب الاول. فرع لو ترك الغاصب الصبغ للمالك، فهل يجبر كالنعل في الدابة المردودة بالعيب لانه تابع، أم لا، كالبناء والغراس إذا تركه الغاصب ؟ وجهان. قال الروياني: أصحهما: الاول. قال الرافعي: بل الثاني أقيس وأشبه. قلت: الثاني أصح. وممن صححه، صاحب التنبيه قال الجرجاني: ويجري الوجهان فيما لو غصب بابا وسمره بمساميز للغاصب وتركها للمالك. والله أعلم. ثم قيل، الوجهان فيما إذا أمكن فصل الصبغ، وفيما إذا لم يمكن. والاصح: تخصيصهما بما إذا أمكن وقلنا: إن الغاصب يجبر على الفصل، وإلا فهما شريكان لا يجبر واحد منهما على قبول هبة الآخر. وعلى هذا، فطريقان. أحدهما: أن الوجهين فيما إذا كان يتضرر بالفصل، إما لما يناله من التعب، وإما

(4/138)

لان المفصول يضيع كله أو أكثره، فإن لم يكن كذلك، لم يجب القبول بحال. والثاني: أن الوجهين فيما إذا كان الثوب ينقص بالفصل نقصا لا تفي بأرشه قيمة الصبغ المفصول، فإن وقت، لم يجب القبول بحال وإن تعب أو ضاع معظم المفصول. قال الامام: وإذا قلنا: يجب القبول على المغصوب منه، لم يشترط تلفظه بالقبول. وأما الغاصب، فلا بد من لفظ من جهته يشعر بقطع الحق، كقوله: أعرضت عنه، أو تركته، أو أبرأته عن حقي، أو أسقطته، قال: ويجوز أن يعتبر اللفظ المشعر بالتمليك. فرع لو بذل المغصوب منه قيمة الصبغ، وأراد أن يتملكه على الغاصب، فهل يجاب إليه ؟ فيه أوجه - سواء كان الصبغ يمكن فصله، أم لا - أحدهما: نعم كالغراس في العارية. وأصحهما: لا، لان المعير لا يتمكن من القلع مجانا فكان محتاجا إلى التملك بالقيمة، وهنا بخلافه. والثالث: إن كان الصبغ بحيث لو فصل لم يحصل منه شئ ينتفع به، فنعم، وإلا، فلا. فرع متى اشتركا في الثوب المصبوغ، فهل لاحدهما الانفراد ببيع ملكه (منه) ؟ وجهان، كبيع دار لا ممر لها. والاصح: المنع. ولو أراد مالك الثوب البيع، ففي المهذب والتهذيب: أنه يجبر الغاصب على موافقته ويباع، وإن أراد الغاصب البيع، لم يجبر صاحب الثوب على الاصح، لئلا يستحق بتعديه إزالة ملك غيره. وفي النهاية: القطع بأن واحدا منهما لا يجبر كسائر الشركاء. الحال الثاني: أن يكون الصبغ مغصوبا من غير مالك الثوب، فإن لم يحدث بفعله نقص، فلا غرم عليه، وهما شريكان في الثوب المصبوغ كما سبق في المالك والغاصب. وإن حدث، نظر، إن كانت قيمته مصبوغا عشرة، والتصوير كما سبق، فهو لصاحب الثوب، ويغرم الغاصب الصبغ للآخر. وإن كانت خمسة عشر، فوجهان. أحدهما: (يكون) الثوب بينهما نصفين، ويرجعان على الغاصب بخمسة. وأصحهما: أثلاثا على ما سبق في الحال الاول. فإن كان مما يمكن فصله، فلهما تكليف الغاصب الفصل. فإن حصل بالفصل نقص فيهما أو في أحدهما عما كان قبل

(4/139)

أن يصبغ، غرمه الغاصب، ولصاحب الثوب وحده طلب الفصل أيضا إذا قلنا: المالك يجبر الغاصب عليه في الحال الاول. هذا إذا حصل بالانصباغ عين مال في الثوب. فإن لم يحصل إلا تمويه، فالحكم كما سبق في التزويق. فرع يقاس بما ذكرناه في الحالتين ثبوت الشركة فيما إذا طير الريح ثوب إنسان في أجانة صباغ، فانصبغ، لكن ليس لاحدهما أن يكلف الاخر الفصل ولا التغريم إن حصل نقص في أحدهما، إذ لا تعدي. ولو أراد صاحب الثوب تملك الصبغ بالقيمة، فعلى ما سبق. الحال الثالث: أن يكون الصبغ مغصوبا من مالك الثوب أيضا. فإن لم يحدث بفعله نقص، فهو للمالك، ولا غرم على الغاصب، ولا شئ له إن زادت القيمة، لان الموجود منه أثر محض. وإن حدث بفعله نقص، ضمن الارش، وإذا أمكن الفصل، فللمالك إجباره عليه. وليس للغاصب الفصل إذا رضي المالك. فرع إذا كان الصبغ للغاصب وقيمته عشرة، وقيمة الثوب عشرة، فبلغت قيمة الثوب مصبوغا ثلاثين، ففصل الغاصب الصبغ، ونقصت قيمة الثوب عن عشرة، لزمه ما نقص، وكذا ما نقص عن خمسة عشر إن فصل بغير إذن المالك وطلبه، وإن فصل بإذنه، لم يلزمه إلا نقص العشرة. ولو عادت قيمته مصبوغا إلى عشرة لانخفاض السعر وكان النقص في الثياب والاصباغ على نسبة واحدة، فالثوب بينهما بالسوية كما كان، والنقص داخل عليهما جميعا، وليس على الغاصب غرامة ما نقص مع رد العين، لكن لو فصل الصبغ بعد رجوع القيمة إلى عشرة، فصار الثوب يساوي أربعة، غرم ما نقص، وهو خمس الثوب بأقصى القيم. والمعتبر في الاقصى خمسة عشر إن فصل بنفسه، وعشرة إن فصل بطلب المالك.
فصل إذا خلط المغصوب بغيره، فقد يتعذر التمييز بينهما، وقد، لا. وإذا تعذر، فقد يكون ذلك الغير من جنسه، وقد، لا. فإن كان كالزيت بالزيت. والحنطة بالحنطة، نظر، فإن خلطه بأجود من المغصوب أو مثله، أو أردأ منه، فالمذهب النص أنه كالهالك حتى يتمكن الغاصب من أن يعطيه قدر حقه من غير المخلوط. وقيل: قولان. أحدهما: هذا. والثاني: يشتركان في

(4/140)

المخلوط، ويرجع في قدر حقه من نفس المخلوط. وقيل: إن خلط بالمثل، اشتركا، وإلا، فكالهالك. فإن قلنا: كالهالك، فللغاصب دفع المثل من غير المخلوط، وله دفعه منه إذا خلطه بالاجود أو بالمثل، وليس له دفع قدر حقه من المخلوط بالاردإ، إلا أن يرضى المالك. وإذا رضي، فلا أرش له كما إذا أخذ الردئ من موضع آخر. وإن قلنا بالشركة، فإن خلط بالمثل، فقدر زيته من المخلوط له. وإن خلط بالاجود، بأن خلط صاعا قيمته درهم، بصاع قيمته درهمان، نظر، إن أعطاه صاعا من المخلوط، أجبر المالك على قبوله، وإلا فيباع المخلوط ويقسم الثمن بينهما أثلاثا، فإن أراد قسمة عين الزيت على نسبة القيمة، فالمشهور: أنه لا يجوز، وفي قول رواه البويطي: يجوز، وفي وجه: يكلف الغاصب تسليم صاع من المخلوط، لان اكتساب المغصوب صفة الجودة بالخلط، كزيادة متصلة. وإن خلط بالاردإ، بأن خلط صاعا قيمته درهمان بصاع قيمته درهم، أخذ المغصوب منه صاعا من المخلوط مع أرش النقص، لان الغاصب متعد بالخلط، بخلاف المفلس إذا خلط بالاردإ، فإن البائع إذا رجع بصاع من المخلوط لا أرش له، لعدم التعدي، فإن اتفقا على بيع المخلوط وقسمة الثمن أثلاثا، جاز، وإن أراد قسمة الزيت على نسبة القيمتين، فقيل: هو على الخلاف في طرق الاجود، وقيل: بالمنع قطعا. فرع خلط الخل بالخل، واللبن باللبن، كخلط الزيت بالزيت. وإن خلط الدقيق بالدقيق، فإن قلنا: هو مثلي، فكالزيت بالزيت. وإن قلنا: متقوم، فإن قلنا: المختلط هالك، فالواجب على الغاصب القيمة. وإن قلنا: بالشركة، بيع وقسم الثمن بينهما على قدر القيمتين. فإن أراد قسمة عين الدقيق على نسبة القيمتين، وكان الخلط بالاجود أو الاردإ، فعلى ما ذكرنا في خلط الزيت بالزيت.

(4/141)

وإن كان الخلط بالمثل، جازت القسمة إن جعلناها إفرازا. وإن جعلناها بيعا، لم يجز، لان بيع الدقيق بالدقيق لا يجوز. فرع خلط المغصوب بغير الجنس، كزيت بشيرج أو دهن جوز، أو دقيق حنطة بدقيق شعير، فالمغصوب هالك لبطلان فائدة خاصيته، بخلاف الجيد بالردئ. وقيل: هو على الخلاف السابق، واختار المتولي الشركة هناك وهنا، وقال: إن تراضيا على بيع المخلوط وقسمة الثمن، جاز، وإن أراد قسمته، جاز، وكأن المغصوب منه باع ما يصير في يد الغاصب من الزيت بما يصير في يده من الشيرج. قال الامام: وألحق الاصحاب بخلط الزيت بالشيرج لت السويق بالزيت، وهو بعيد، وانما هو كصبغ الثوب. فرع إذا لم يتعذر التمييز، لزم الغاصب التمييز وفصله بالالتقاط وإن شق، سواء خلط الجنس كالحنطة البيضاء بالحمراء، أو بغيره كالحنطة بالشعير. فرع إذا خلط الزيت بالماء، وأمكن التمييز، لزمه التمييز وأرش النقص ان نقص، وإلا، فهو كخلطه بالشيرج، الا أن لا تبقى له قيمة، فيكون هالكا قطعا. فإن حصل فيه مميزا كان أو غيره. نقص سار، فقد سبق حكمه.
فصل إذا غصب خشبة وأدخلها في بناء، أو بنى عليها، أو على آجر مغصوب، لم يملكها، بل عليه إخراجها وردها إلى المالك ما لم تعفن. فإن عفنت بحيث لو أخرجت لم يكن لها قيمة، فهي هالكة. فإذا أخرجها قبل العفن وردها، لزمه أرش النقص وإن نقصت. وفي الاجرة ما ذكرناه في إبلاء الثوب بالاستعمال. ولو أدخل لوحا مغصوبا في سفينة، نظر، إن لم يخف من النزع هلاك نفس ولا مال، بأن كانت على الارض، أو مرساة على الشط، أو أدخله في أعلاها ولم

(4/142)

يخف من نزعه غرقا، أو لم يكن فيها نفس ولا مال، ولا خيف هلاك السفينة نفسها، لزمه نزعه ورده، فإن كان في لجة (البحر) وخيف من النزع هلاك حيوان محترم، سواء كان آدميا الغاصب أو غيره، أو غير آدمي، لم ينزع حتى تصل الشط. وإن خيف من النزع هلاك مال، إما في السفينة، وإما في غيرها، فهو، إما للغاصب، أو لمن وضع ماله فيها وهو يعلم أن فيها لوحا مغصوبا، فإن كان لهما، ففي نزعه وجهان. أصحهما عند الامام: النزع، كما يهدم البناء لرد الخشبة. وأصحهما عند ابن الصباغ وغيره: لا ينزع، لان السفينة لا تدوم في البحر، فيسهل الصبر إلى الشط. وإن كان لغيرهما، لم ينزع قطعا. قلت: الاصح عند الاكثرين ما صححه ابن الصباغ. والله أعلم. وحيث لا ينزع إلى الشط، فتؤخذ القيمة للحيلولة إلى أن يتيسر النزع، فحينئذ يرد اللوح مع أر ش النقص ويسترد القيمة. وإن قلنا: لا يبالي في النزع بهلاك مال الغاصب فاختلطت التي فيها اللوح بسفن للغاصب، ولا قلت: كذا أطلقوا يوقف على اللوح إلا بنزع الجميع، فهل ينزع الجميع ؟ وجهان الوجهين بلا ترجيح، وينبغي أن يكون أرجحهما عدم النزع. والله أعلم فرع الخيط المغصوب، إن خيط به ثوب ونحوه، فالحكم كما في البناء على الخشبة. وإن خيط به جرح حيوان، فهو قسمان. محترم، وغيره. والمحترم نوعان. آدمي وغيره. أما الآدمي: فإن خيف من نزعه هلاكه، لم ينزع، وعلى الغاصب قيمته. ثم إن خيط جرح فسه، فالضمان مستقر عليه. وإن خاط جرح غيره باذنه وهو عالم

(4/143)

بالغصب، فقرار الضمان على المجروح. وإن كان جاهلا، فعلى الخلاف فيما إذا أطعم المغصوب رجلا. وفي معنى خوف الهلاك، خوف كل محذور يجوز العدول إلى التيمم من الوضوء وفاقا وخلافا. وأما غير الادمي، فضربان. مأكول، وغيره فغيره، له حكم الادمي، إلا أنه لا اعتبار ببقاء الشين (فيه). وأما المأكول، فإن كان لغير الغاصب، لم ينزع، وإن كان للغاصب، فقولان. وقيل: وجهان. أظهرهما: لا يذبح كغير المأكول. وإذا مات الحيوان وفيه الخيط. فإن كان غير آدمي نزع، وكذا إن كان آدميا على الاصح. وأما غير المحترم، فلا يبالي بهلاكه، فينزع منه الخيط. ومن هذا القسم: الخنزير، والكلب العقور، وكذا الكلب الذي لا منفعة فيه، قاله الامام. وكذا المرتد على المذهب، وبه قطع الاكثرون. وذكر الامام فيه وجهين، وادعى أن الاوجه: منع النزع، لان المثلة بالمرتد محرمة، بخلاف المثلة بالميت، لانا نتوقع عود المرتد إلى الاسلام. ومن هذا القسم الحربي. وأما الزاني المحصن، والمحارب، فقال المتولي: هما على الوجهين فيما إذا مات وفيه الخيط، لان تفويت روحه مستحق، وحيث قلنا: لا ينزع، يجوز غصب الخيط ابتداء ليخاط به الجرح إذا لم يوجد خيط حلال. وحيد قلنا: ينزع، لا يجوز. قلتوحيث بلي الخيط، فلا نزع مطلقا، بل تجب القيمة. والله أعلم فرع حصل فصيل رجل في بيت رجل، ولم يمكن إخراجه إلا بنقض البناء، فإن كان بتفريط صاحب البيت، بأن غصبه وأدخله، نقض ولم يغرم صاحب الفصيل شيئا. وإن كان بتفريط صاحب الفصيل، نقض البناء، ولزمه أرش

(4/144)

النقص. وإن دخل بنفسه، نقض أيضا، ولزم صاحب الفصيل أرش النقص على المذهب، وبه قطع العراقيون. وقيل: وجهان. ثانيهما: لا أرش عليه. فرع وقع دينار في محبرة، ولا يخرج إلا بكسرها، فإن وقع بفعل صاحب المحبرة عمدا أو سهوا، كسرت، ولا غرم على صاحب الدينار، وإن وقع بفعل صاحبه، أو بلا تفريط من أحد، كسرت، وعلى صاحبه الارش. وقال ابن الصباغ: إذا لم يفرط أحد، والتزم صاحب المحبرة ضمان الدينار، ينبغي أن لا تكسر، لزوال الضرر بذلك، وهذا الاحتمال عائد في صورة البيت والفصيل. فرع أدخلت بهيمة رأسها في قدر، ولم يخرج إلا بكسرها، فإن كان معها صاحبها، فهو مفرط بترك الحفظ. فإن كانت غير مأكولة، كسرت القدر، وعليه أرش النقص. وإن كانت مأكولة، ففي ذبحها وجهان، كمسألة الخيط. وإن لم يكن معها أحد، فإن فرط صاحب القدر، بأن وضع القدر في موضع لا حق له فيه، كسرت، ولا أرش له. وإن لم يفرط، كسرت، وغرم صاحب البهيمة الارش، ولم يذكروا هذا التفصيل بين المأكول وغيره في مسألة الفصيل، والوجه: التسوية. فرع سيأتي إن شاء الله تعالى القول في أن ما تتلفه البهيمة، متى يضمنه مالكها في بابه. فإذا ابتلعت شيئا واقتضى الحال الضمان، نظر، إن كان مما يفسد بالابتلاع، ضمنه. وإن كان مما لا يفسد، كاللؤلؤ، فإن كانت غير مأكولة، لم تذبح، وغرم قيمة المبتلع، للحيلولة. وإن كانت مأكولة، ففي ذبحها الوجهان. فرع لو باع بهيمة بثمن معين، فابتلعته، فإن لم يكن الثمن مقبوضا، انفسخ البيع، وهذه بهيمة لبائعها ابتلعت مال المشتري، إلا أن يقتضي الحال وجوب الضمان على صاحب البهيمة، فيستقر العقد، ويكون ما جرى قبضا للثمن بناء على أن إتلاف المشتري قبض منه. وإن كان الثمن مقبوضا، لم ينفسخ البيع،

(4/145)

وهذه بهيمة للمشتري ابتلعت مال البائع. فصل غصب زوجي خف قيمتهما عشرة، فرد أحدهما وقيمته ثلاثة، وتلف الاخر، لزمه سبعة قطعا، لان بعض المغصوب تلف، وبعضه نقص. ولو أتلف أحدهما، أو غصبه وحده وتلف، وعادت قيمة الباقي إلى ثلاثة، ففيه أوجه. أصحها عند الشيخ أبي حامد ومن تابعه: يلزمه سبعة. وأصحها عند الامام، والبغوي: خمسة، كما لو أتلف رجل أحدهما، وآخر الاخر، فإن كلا منهما يضمن خمسة. والثالث: يلزمه ثلاثة، لانها قيمة ما أتلفه. ولو أخذ أحدهما بالسرقة، وقيمته مع نقص الباقي نصاب، لم يقطع بلا خلاف. قلت الاقوى، ما صححه الامام، وإن كان الاكثرون على ترجيح الاول وعليه العمل. ويخالف المقيس عليه، فإنه لا ضرر على المالك هناك. وصورته: أنهما أتلفاهما دفعة واحدة. فإن تعاقبا، لزم الثاني ثلاثة. وفي الاول، الخلاف. وفي الصورة الاولى إذا غصبهما معا وجه في التنبيه والتتمة: أنه يلزمه ثلاثة، وهو غريب. والله أعلم.
الطرف الثالث : فيما يترتب على تصرفات الغاصب.
وفيه مسائل. إحداها: إذا أتجر الغاصب في المال المغصوب، فقولان. الجديد: أنه إن باعه أو اشترى بعينه، فالتصرف باطل. وإن جاع سلما أو اشترى في الذمة وسلم المغصوب فيه، فالعقصحيح، والتسليم فاسد، فلا تبرأ ذمته مما التزم، ويملك الغاصب ما أخذ، وأرباحه له. والقديم: أن بيعه والشراء بعينه ينعقد موقوفا على إجازة المالك. فإن أجاز، فالربح له. وكذا إذا التزم في الذمة وسلم المغصوب، تكون الارباح للمالك، وهذه المسألة سبق ذكرها في البيع، ويتم شرحها في القراض إن شاء الله تعالى. والغرض هنا، أن ما ذكرناه بعدها مفرع على الجديد، وهو الاظهر. الثانية: وطئ الغاصب المغصوبة، فإن كانا جاهلين بتحريم الوطئ، فلا حد عليهما، وعليه المهر للسيد، وكذا أرش البكارة إن كانت بكرا. ثم هل يفرد الارش فنقول: عليه مهر ثيب، والارش ؟ أم لا يفرد، فنقول: مهر بكر ؟ وجهان.

(4/146)

أصحهما: الاول. والوجه، أن يقال: إن اختلف المقدار بالاعتبارين، وجب الزائد، وقد أشار الامام إليه، وإلا، ففيه الوجهان. وإن كانا عالمين بالتحريم، نظر، إن كانت الجارية مكرهة، فعلى الغاصب الحد والمهر، ويجب أرش البكارة إن كانت بكرا. وإن كانت طائعة، فعليهما الحد، ولا يجب المهر على الصحيح المنصوص. وقيل: على المشهور. ويجب أرش البكارة إن كانت بكرا إذا قلنا: يفرد عن المهر، وإلا، ففي وجوب الزائد على مهر، وإلا، ففي وجوب الزائد على وهي ثيب، وجهان. أحدهما: لا يجب كما لو زنت الحرة وهي طائعة وهي بكر. والثاني: يجب، كما لو أذنت في قطع طرف منها. وإن كان الغاصب عالما دونها، فعليه الحد وأرش البكارة إن كانت بكرا، والمهر. وإن كانت عالمة دونه، فعليها الحد دونه إن طاوعته، ويجب المهر إن كانت مكرهة، وإلا، فعلى الخلاف. ثم الجهل بتحريم الوطئ، قد يكون للجهل بتحريم الزنا مطلقا، وقد يكون لتوهم حلها خاصة لدخولها بالغصب في ضمانه، ولا تقبل دعواهما إلا من قريب العهد بالاسلام، أو ممن نشأ في موضع بعيد عن المسلمين، وقد يكون لاشتباههما عليه وظنه أنها جاريته فلا يشترط لقبول دعواه ما ذكرناه. الثالثة: إذا وطئ المشتري من الغاصب، فالقول في وطئه في حالتي العلم والجهل ما ذكرنا في الغاصب، إلا أن جهل المشتري قد ينشأ من الجهل بكونها مغصوبة أيضا، فلا يشترط في دعواه الشرط السابق، وإذا غرم المشتري المهر، فسيأتي القول في رجوعه (به) على الغاصب.

(4/147)

وهل للمالك مطالبة الغاصب به ابتداء ؟ وجهان. أصحهما: نعم، وهو مقتضى كلام الجمهور. وأشار الامام إلى جريان الوجهين، سواء قلنا: يرجع المشتري بالمهر على الغاصب، أم لا. وقال: إذا قلنا: لا رجوع، فظاهر القياس: أنه لا يطالب. وإذا قلنا بالرجوع، فالظاهر المطالبة، لاستقرار الضمان عليه، وطرد الخلاف في مطالبة الغاصب بالمهر إذا وطئت بالشبهة. فرع إذا تكرر وطئ الغاصب أو المشترى منه، فإن كان في حال الجهل، لم يجب إلا مهر، لان الجهل شبهة واحدة مطردة، فأشبه الوطئ في نكاح فاسد مرارا. وإن كان عالما، وجب المهر، لكونها مكرهة. أو قلنا بالوجوب مع طاعتها، فوجهان، أحدهما: الاكتفاء بمهر. وأصحهما: يجب لكل مرة مهر. وإن وطئها، مرة عالما، ومرة جاهلا، وجب مهران. فرع هذا الذي ذكرنا، فيما إذا لم يكن الوطئ محبلا. أما إذا أحبل الغاصب أو المشترى منه، نظر، إن كان عالما بالتحريم، فالولد رقيق للمالك غير نسيب، لكونه زانيا. فإن انفصل حيا، فهو مضمون على الغاصب، أو ميتا بجناية، فبدله لسيده، أو بلا جناية، ففي وجوب ضمانه على الغاصب، وجهان. أحدهما وهو ظاهر النص: الوجوب، لثبوت اليد عليه تبعا للام، وبه قال الانماطي، وابن سلمة، واختاره القفال. وبالمنع قال أبو إسحاق، واختاره أبو محمد، والامام، والبغوي، لان جنايته غير متيقنة، وسبب الضمان هلاك رقيق تحت يده. ويجري الوجهان في حمل البهيمة المغصوبة إذا انفصل ميتا، فإن أوجبنا الضمان، فهو قيمته يوم الانفصال لو كان حيا في ولد الجارية والبهيمة جميعا،

(4/148)

وخرج الامام وجها في ولد الجارية أنه يضمن بعشر قيمة الام، تنزيلا للغاصب منزلة الجاني. أما إذا كان الواطئ جاهلا بالتحريم، فالولد نسيب حر للشبهة، وعليه قيمته لمالك الجارية يوم الانفصال إن انفصل حيا. فإن انفصل ميتا بنفسه، فالصحيح: أنه لا قيمة عليه، وإن كان بجناية، فعلى الجاني ضمانه، وللمالك تضمين الغاصب، لان له بدله، فقوم عليه، ثم الواجب على الجاني الغرة، وللمالك عشر قيمة الام. فإن استويا، ضمن الغاصب للمالك عشر قيمة الام. وإن كانت قيمة الغرة أكثر، فكذلك، والزيادة تستقر له بحق الارث. وإن نقصت الغرة عن العشر، فوجهان. أصحهما: أنه يضمن للمالك تمام العشر. والثاني: لا يضمن إلا قدر الغرة. ولو انفصل ميتا بجناية الغاصب، لزمه الضمان. ولو أحبل الغاصب ومات وترك أباه، ثم انفصل الجنين ميتا بجناية، فالغرة لجد الطفل. ثم عن القاضي حسين: أنه يضمن للمالك ما كان يضمنه الغاصب. وعنه: أنه لو كان مع الغاصب أم أم الجنين، فورثت سدس الغرة، قطع النظر عنه، ونظر إلى عشر قيمة الام وخمسة أسداس الغرة، وكأنها كل الغرة، والجوابان مختلفان، فرأى الامام إثبات احتمالين في الصورتين، ينظر في أحدهما، إلى أن من يملك الغرة، ينبغي أن يضمن للمالك، ويستبعد في الاخر تضمين من لم يغصب. قال المتولي: الغرة تجب مؤجلة، وإنما يغرم الغاصب عشر قيمة الام إذا أخذ الغرة. وتوقف الامام فيه. هذا هو الصحيح المعروف في الولد المحكوم بحريته. وفي وجه: لا ينظر إلى عشر قيمة الام، بل تعتبر قيمته لو انفصل حيا. وفي وجه: يغرم الغاصب للمالك أكثر

(4/149)

الامرين من قيمة الولد والغرة. ودعوى الجهل في هذا، كدعواه إذا لم تحبل على ما سبق. وحكى المسعودي خلافا في قبولها لحرية الولد، وإن قبلت لدفع الحد. ويجب في حالتي العلم والجهل أرش نقص الجارية إن نقصت بالولادة، فإن تلفت عنده، وجب أقصى القيم، ودخل فيه نقص الولادة وأرش البكارة. ولو ردها وهي حبلى، فماتت في يد المالك بالولادة، قال أبو عبد الله القطان في المطارحات: لا شئ عليه في صورة العلم، لان الولد ليس منه حتى يقال: ماتت بولادة ولده. ونقل في صورة الجهل قولين، وأطلق المتولي القولين بوجوب الضمان. قلت: الاصح: قول المتولي: والله أعلم فرع لو وطئ الغاصب بإذن المالك، فحيث قلنا: لا مهر إذا لم يأذن، فهنا أولى، وإلا، فقولان محافظة على حرمة البضع. وفي قيمة الولد، طريقان. قيل: كالمهر، وقيل: تجب قطعا، لانه لم يصرح بالاذن في الاحبال.
فصل فيما يرجع به المشتري على الغاصب إذا غرمه المالك وفيه فروع. الاول: إذا تلفت العين المغصوبة عند المشتري، ضمن قيمتها أكثر ما كانت من يوم قبضها إلى التلف، ولا يضمن زيادة كانت في يد الغاصب، ولا يرجع بما ضمنه عالما كان أو جاهلا. وعن صاحب التقريب: أنه يرجع من المغروم بما

(4/150)

زاد على قدر الثمن، سواء اشتراه رخيصا، أم زادت قيمته، وهو شاذ. الثاني: إذا تعيب المغصوب عند المشتري بمعى أو شلل أو نحوهما، فإن كان بفعل المشتري، استقر ضمانه عليه، وكذا لو أتلف الجميع. وإن كان بآفة سماوية، فقولان. أظهرهما: لا يرجع على الغاصب، وبه قطع العراقيون والاكثرون. الثالث: منافع المغصوب، يضمنها المشتري للمالك بأجرة مثلها، سواء استوفاها بالسكون والركوب واللبس ونحوها، أم فاتت تحت يده، ولا يرجع بما استوفاه، ولا بالمهر وأرش البكارة على الجديد الاظهر، ويرجع بما تلف تحت يده على الاصح. الرابع: لا يرجع بقيمة الولد المنعقد حرا على المذهب. وقيل: قو لان. ويرجع بأرش نقص الولادة على المذهب، وبه قطع العراقيون. وقيل: وجهان. ولو وهب الجارية المغصوبة، فاستولدها المتهب جاهلا بالحال، وغرم قيمة الولد، ففي رجوعه بها وجهان. الخامس: إذا بنى المشتري أو غرس في المغصوبة، فجاء المالك ونقض، رجع بأرش النقصان على الغاصب على الاصح، وبه قطع العراقيون. قال البغوي: والقياس: أن لا يرجع على الغاصب بما انفق على العبد وما أدى من خراج الارض، لانه شرع في الشراء على أنه يضمنهما. السادس: لو زوج الغاصب المغصوبة، فوطئها الزوج جاهلا، غرم مهر المثل للمالك، ولا يرجع به على الغاصب، لانه شرع فيه على أن يضمن المهر. فلو استخدمها الزوج، وغرم الاجرة، لم يرجع لانه لم يسلطه بالتزويج على الاستخدام، بخلاف الوطئ، ويرجع بغرم المنافع التالفة تحت يده، لانه لم يستوفها، ولم يشرع على أن يضمن. والقول في قيمتها لو تلفت في يده، سبق،

(4/151)

فإن غرمها، رجع بها. قال الاصحاب: وضابط هذه المسائل، أن ينظر فيما غرمه من أثبت يده على (يد) الغاصب جاهلا. فإن دخل على أن يضمنه، لم يرجع، وأن شرع على أن لا يضمنه، فإن لم يستوف ما يقابله، رجع به. وإن استوفاه، فقولان. فلو غصب شاة فولدت في يد المشتري، أو شجرة فأثمرت، فأكل فائدتهما وغرمهما للمالك، ففي رجوعه بما غرم على الغاصب قولان، كالمهر. وإن هلكت تحت يده، فهي كالمنافع التي لم يستوفها، وكذا القول في الاكساب. ولو انفصل الولد ميتا، فالمذهب: أنه لا ضمان، وكذا إذا انفصل ميتا في يد الغاصب. ولو استرضع المشتري الجارية في ولده أو ولد غيره، وغرم أجرة مثلها، ففي رجوعه بها قولان، كالمهر، ويغرم المشتري اللبن وإن انصرف إلى سخلتها وعاد نفعه إلى المالك، كما لو غصب علفا وعلف به بهيمة مالكه، قال البغوي: وينبغي أن يرجع لانه لم يدخل فيه على أن يضمنه، ولا عاد نفعه إليه. ولو أجر العين المغصوبة، غرم المستأجر أجرة المثل للمالك، ولم يرجع بها على الغاصب، ويسترد المسمى. ولو أعارها، رجع المستعير بما غرم للمنافع الفائتة تحت يده. وفي الرجوع بما غرمه للمنافع المستوفاة، القولان. وكذا ما غرم للاجزاء التالفة بالاستعمال. فرع كل ما لو غرمه المشتري رجع به على الغاصب. فإذا طولب به الغاصب وغرمه، لم يرجع به على المشتري، وكل ما (لو) غرمه المشتري، لم يرجع به على الغاصب، فإذا غرمه الغاصب، رجع به على المشتري، وكذا الحكم في غير المشتري ممن أثبتت يده على يد الغاصب. فرع لو نقصت الجارية بالولادة، والولد رقيق تفي قيمته بنقصها، لم ينجبر به النقص، بل يأخذ الولد والارش.

(4/152)

فصل في مسائل منثورة تتعلق بالكتاب إحداها: حمال تعب بخشبة، فأسندها إلى جدار رجل، فإن لم يأذن مالكه، ضمن الجدار إن وقع با سناده، وضمن ما تلف بوقوعه عليه. وإن وقعت الخشبة وأتلفت شيئا، ضمن إن وقعت في الحال. وإن وقعت بعد ساعة، لم يضمن. وإن كان الجدار له أو لغيره، وقد أذن في إسنادها إليه، فكذلك يفرق بين أن تقع الخشبة في الحال أو بعد ساعة، كفتح رأس الزق. الثانية: غصب دارا فنقضها وأتلف النقض، ضمن النقض وما نقص من قيمة العرصة. وهل يغرم أجرة مثلها دارا إلى وقت النقض، أم إلى وقت الرد ؟ وجهان. الثالثة: غصب شاة وأنزى عليها فحلا، فالولد للمغصوب منه. ولو غصب فحلا وأنزاه على شاته، فالولد للغاصب، ولا شئ عليه للا نزاء. فإن نقصت قيمته، غرم الارش، وينبغي أن يخرج وجوب شئ للانزاء، على الخلاف في صحة الاستئجار له. قلت: هذا التفريع، لا بد منه، وإنما فرعوه على الاصح. والله أعلم الرابعة: غصب جارية ناهدا، فتدلى ثديها، أو عبدا شابا، فشاخ، أو أمرد، فالتحى، ضمن النقصان. الخامس: غصب خشبة فاتخذ منها أبوابا وسمرها بمساميره، نزع المسامير. فإن نقصت الابواب به، ضمن الارش. ولو بدلها، ففي إجبار المغصوب منه على قبولها وجهان سبق نظائرهما. السادسة: غصب ثوبا ونجسه، أو تنجس عنده، لا يجوز له تطهيره، ولا للمالك أن يكلفه تطهيره. فإن غسله فنقص، ضمن النقص. ولو رده نجسا، فمؤنة التطهير عل الغاصب. وكذا أرش النقص اللازم منه، وتنجيس المائع الذي لا يمكن تطهيره، إهلاك. وتنجيس الدهن، مبني على إمكان تطهيره. إن جوزناه، فهو كالثوب.

(4/153)

السابعة: غصب من الغاصب، فأبرأ المالك الاول عن ضمان الغصب، صح الابراء، لانه مطالب بقيمته فهو كدين عليه. وإن ملكه العين المغصوبة، برئ، وانقلب الضمان على الثاني حقا له. وإن باعه لغاصب الغاصب، أو وهبه له، وأذن في القبض، برئ الاول. وإن أودعه عند الثاني وقلنا: يصير أمانة في يده، برئ الاول أيضا. وإن رهنه عند الثاني، لم يبرأ واحد منهما. الثامنة: إذا رد المغصوب إلى المالك أو وكيله، أو وليه، برئ. ولو رد الدابة إلى اصطبله، قال المتولي: برئ أيضا إذا علم المالك به أو أخبره من يعتمد خبره، ولا يبرأ قبل العلم والاخبار. ولو امتنع المالك من الاسترداد، رفع الامر إلى الحاكم. التاسعة: لو أبرأ المالك غاصب الغاصب عن الضمان، برئ الاول، لان القرار على الثاني، والاول كالضامن، كذا قاله القفال وغيره، وهذا إن كان بعد تلف المال فبين، وإن كان قبله، فيخرج على صحة إبراء الغاصب مع بقاء المال في يده، وفيه خلاف سبق في كتاب الرهن، وبالله التوفيق. قلت: لو غصب مسكا أو عنبرا أو غيرهما مما يقصد شمه، ومكث عنده، لزمه أجرته كالثوب والعبد ونحوهما. ولو طرح في المسجد غلة أو غيرها وأغلقه، لزمه أجرة جميعه. وإن لم يغلقه، لكن شغل زاوية منه، لزمه أجرة ما شغله وممن صرح بالمسألة الغزالي في الفتاوى، قال: وكما يضمن أجزاء المسجد بالاتلاف، يضمن منفعته باتلافها. والله أعلم

(4/154)


روضة الطالبين - كتاب الشفعة
فيه ثلاثة أبواب.
الأول : فيما تثبت به الشفعة.
وله ثلاثة أركان.
الأول : المأخوذ، وله ثلاثة شروط.
الأول : أن يكون عقارا قال الاصحاب: الاعيان ثلاثة أضرب. أحدها: المنقولات، فلا شفعة فيها سواء بيعت وحدها أو مع الارض. الثاني: الارض، ثبتت الشفعة فيها سواء بيع الشقص منها وحده، أم مع شئ من المنقولات.

(4/155)

الثالث: ما كان منقولا ثم أثبت في الارض للدوام كالابنية والاشجار، فإن بيعت منفردة، فلا شفعة فيها على الصحيح، وإن بيعت الارض وحدها، ثبتت الشفعة فيها وصار الشفيع معه كالمشتري. وإن بيعت الابنية والاشجار مع الارض، إما صريحا، وإما على قولنا: تستتبعها. ثبتت الشفعة فيها تبعا للارض. فلو كان على الشجرة ثمرة مؤبرة، وأدخلت في البيع بالشرط، لم تثبت فيها الشفعة، لانها لا تدوم في الارض، فيأخذ الشفيع الارض والنخيل بحصتها. وإن كانت غير مؤبرة، دخلت في البيع شرعا، وهل للشفيع أخذها ؟ وجهان أو قولان. أصحهما: نعم. فعلى هذا، لو لم يتفق الاخذ حتى تأبرت، أخذها أيضا على الاصح. والثاني: لا يأخذها. فعلى هذا، فيما يأخذ به الارض والنخل ؟ وجهان. أصحهما: بحصتها من الثمن كالمؤبرة. والثاني: بجميع الثمن، تنزيلا له منزلة عيب يحدث. وإن كانت النخل حائلة عند البيع، ثم حدثت الثمرة قبل أخذ الشفيع، فإن كانت مؤبرة، لم يأخذها، وإلا، أخذها على الاظهر، وإذا بقيت الثمار للمشتري، لزم الشفيع إبقاؤها إلى الادراك. وهذا إذا بيعت الاشجار مع البياض المتخلل لها، أو بيع البستان كله. أما إذا بيعت الاشجار ومغارسها فقط، أو بيع الجدار مع الاس، فلا شفعة على الاصح، لان الارض تابعة هنا، والمتبوع منقول. فرع إذا باع شقصا فيه زرع لا يجز مرارا وأدخله في البيع بالشرط، أخذ الشفيع الشقص بحصته من الثمن ولا يأخذ الزرع. وإن كان مما يجز مرارا، فالجزة الظاهرة لا تدخل في البيع المطلق كالثمرة المؤبرة، والاصول كالاشجار. فرع ما دخل في مطلق بيع الدار من الابواب، والرفوف، والمسامير،

(4/156)

تؤخذ بالشفعة تبعا، كالابنية، وكذا الدولاب الثابت في الارض، سواء أداره الماء، أم غيره، بخلاف الدلو والقولات. ولو باع شقصا من طاحونة، وقلنا: يدخل الحجر الاسفل والاعلى في البيع، أخذ الاسفل بالشفعة، وفي الاعلى وجهان كالثمار التي لم تؤبر. الشرط الثاني: كون العقار ثابتا. فلو باع شقصا من غرفة مبنية على سقف لاحدهما أو لغيرهما، فلا شفعة، إذ لا قرار لها. فلو كان السقف المبني عليه مشتركا أيضا، فلا شفعة على الاصح لما ذكرناه. ولو كان السفل مشتركا، والعلو لاحدهما، فباع صاحب العلو نصيبه من السفل، فوجهان. أحدهما: أن الشريك يأخذ السفل ونصف العلو بالشفعة، لان الارض مشتركة، وعلوها تابعها. وأصحهما: لا يأخذ إلا السفل. ولو كان بينهما أرض مشتركة فيها شجر لاحدهما، فباع صاحب الشجر الشجر ونصيبه من الارض، فعلى الوجهين. الشرط الثالث: كونه منقسما، فالعقار الذي لا يقبل القسمة، لا شفعة فيه على المذهب، وهو قوله الجديد. وقيل: تثبت. و منهم من حكاه، قولا قديما. والمراد بالمنقسم: ما يجبر الشريك على قسمته إذا طلب شريكه القسمة. وفي ضبطه أوجه. أحدها: أنه الذي لا تنقص القسمة قيمته نقصا فاحشا، حتى لو كانت قيمة الدار مائة، ولو قسمت عادت قيمة كل نصف ثلاثين، لم تقسم. والثاني: أنه الذي ينتفع بعد القسمة بوجه ما. أما ما لا يبقى فيه نفع

(4/157)

بحال، فلا يقسم. وأصحهما الثالث: أنه الذي إذا قسم، أمكن أن ينتفع به الوجه الذي كان ينتفع به قبل القسمة، ولا عبرة بامكان نفع آخر. إذا عرف هذا، فلو كان بينهما طاحونة أو حمام، أو بئر أو نهر، فباع أحدهما نصيبه، نظر، إن كان المبيع كبيرا بحيث يمكن جعل الطاحونة ثنتين لكل واحدة حجران، والحمام حمامين، أو كل بيت منه بيتين، والبئر وارعة يمكن أن يبنى فيها فيجعل بئرين لكل واحدة بياض بقف فيه المستقي، ويلقى فيه ما يخرج منها، ثبتت الشفعة فيها. وإن لم يمكن ذلك وهو الغالب من هذه الانواع، فلا شفعة على الاصح. وعلى الوجهين الآخرين، لا يخفى الحكم. ولو اشترك اثنان في دار صغيرة، لاحدهما عشرها، وللآخر باقيها، فإن أثبتنا الشفعة فيما لا ينقسم، فأيهما باع فلصاحبه الشفعة، وإن منعناها، فباع صاحب العشر، فلا شفعة لصاحبه. وإن باع صاحب الكبير، فلصاحبه الشفعة على الاصح تفريعا على الاصح: أن صاحب الاكثر يجاب إلى القسمة. ولو كان حول البئر بياض وأمكنت القسمة بجعل البئر لواحد، والبياض لآخر ليزرعه أو يسكن فيه، أو كان موضع الحجر في الرحى واحدا، ولكن فيها بيت يصلح لغرض، وأمكنت القسمة بجعل موضع الرحى لواحد، وذلك البيت لآخر، فقال جماعة: تثبت الشفعة وأن هذه البئر من المنقسمات، وهذا تفريع على الاجبار في هذا النوع من القسمة. وعلى أنه لا يشترط فيما يصير لكل واحد، إمكان الانتفاع به من الوجه الذي كان. فرع شريكان في مزارع وبئر يستقى منها، باع أحدهما نصيبه منهما، ثبت للآخر الشفعة فيهما إن انقسمت البئر أو أثبتنا الشفعة فيما لا ينقسم، وإلا، فتثبت في المزرعة قطعا، ولا تثبت في البئر على الاصح.
الركن الثاني : الآخذ، وهو كل شريك في رقبة العقار، سواء فيه المسلم والذمي، والحر، والمكاتب. حتى لو كان السيد والمكاتب شريكين في دار، فلكل

(4/158)

منهما الشفعة على الآخر، ولا شفعة للجار، ملاصقا كان أو مقابلا. وفي وجه: للملاصق الشفعة، وكذا للمقابل إذا لم ينفذ بينهما طريق، وهو شاذ، والصحيح المعروف: الاول. وإذا قضى الحنفي لشافعي بشفعة الجوار، لم يعترض عليه في الظاهر، وفي الحل باطنا خلاف موضعه كتاب الاقضية. قلت: ولا يقتضي قضاء الحنفي بشفعة الجوار على الاصح. والله أعلم فرع الدار إن كان بابها مفتوحا إلى درب نافذ، ولا شركة لاحد فيها، فلا شفعة فيها ولا في ممرها، لان هذا الدرب غير مملوك. وإن كان بابها إلى درب غير نافذ، فالدرب مشترك بين سكانه. فان باع نصيبه من الممر فقط، فللشركاء الشفعة فيه إن كان منقسما كما سبق، وإلا، ففيه الخلاف السابق. وإن باع الدار بممرها، فلا شفعة لشركاء الممر في الدار على الصحيح. فان أرادوا أخذ الممر با لشفعة، نظر، إن كان للمشتري طريق آخر إلى الدار، أو أمكنه فتح باب آخر إلى شارع، فلهم ذلك على الصحيح إن كان منقسما، وإلا. فعلى الخلاف في غير المنقسم. وقال الشيخ أبو محمد: إن كان في اتخاذ الممر الآخر عسر، أو مؤنة لها وقع، وكانت الشفعة على الخلاف، والمذهب: الاول. وإن لم يكن طريق آخر، ولا أمكن اتخاذه، ففيه أوجه. أصحها: لا شفعة لهم، لما فيه من الاضرار بالمشتري. والثاني: لهم الاخذ والمشتري هو المضر بنفسه بشرائه هذه الدار. والثالث: إن مكنوا المشتري من المرور، فلهم الشفعة، وإلا، فلا، جمعا بين الحقين. وشركة مالكي سور الخان في صحنه، كشركة مالكي الدور في الدرب الذي لا ينفذ، وكذا الشركة في مسيل الماء إلى الارض دون الارض، وفي بئر المزرعة دون المزرعة، كالشركة في الممر. فرع تثبت الشفعة للذمي على المسلم، وعلى الذمي كثبوتها للمسلم، فلو باع ذمي شقصا لذمي بخمر أو خنزير، وترافعوا إلينا بعد الاخذ بالشفعة، لم

(4/159)

نرده. ولو ترافعوا قبله، لم نحكم بالشفعة. ولو بيع الشقص، فارتد الشريك، فهو على شفعته إن قلنا: الردة لا تزيل المالك. وإن قلنا: تزيله، فلا شفعة. فإن عاد إلى الاسلام، وعاد ملكه، لم تعد الشفعة على الاصح. وإن قلنا بالوقف، فمات أو قتل على الردة، أخذه لبيت المال. كما لو اشترى معيبا، أو بشرط الخيار، وأرتد ومات، فللامام رده. ولو ارتد المشتري، فالشفيع على شفعته. فرع دار نصفها لرجل، ونصفها لمسجد، اشتراه قيم المسجد له، أو وهب له ليصرف في عمارته، فباع الرجل نصيبه، كان للقيم أخذه بالشفعة إن رأى فيه مصلحة، كما لو كان لبيت المال شركة في دار، فباع الشريك نصيبه، فللامام الاخذ بالشفعة. وإن كان نصف الدار وقفا، ونصفها طلقا، فباع المالك نصيبه، فلا شفعة لمستحق الوقف على المذهب، ولا شفعة لمالك المنفعة فقط بوصية أو غيرها. فرع المأذون له بالتجارة، إذا اشترى شقصا، ثم باع الشريك نصيبه، فله الاخذ بالشفعة، إلا أن يمنعه السيد أو يسقط الشفعة. وله الاسقاط وإن أحاطت به الديون وكان في الاخذ غبطة، كما له منعه من الاعتياض في المستقبل. ولو أراد السيد أخذه بنفسه، فله ذلك. فرع لا يخفى أن الشركة لا تعتبر في مباشرة الاخذ، وإنما هي معتبرة فيمن يقع الاخذ له، بدليل الوكيل، والولي، والعبد المأذون، فإن لهم الاخذ.
الركن الثالث : المأخوذ منه، وهو المشتري ومن في معناه. وفي ضبطه قيود. الاول: كون ملكه طارئا على ملك الآخذ. فإذا اشترى رجلان دارا معا، أو شقصا من دار، فلا شفعة لواحد منهما على الآخر، لاستوائهما في وقت حصول الملك. الثاني: كونه لازما. فان باع بشرط الخيار لهما، أو للبائع، فلا شفعة ما دام الخيار باقيا. وإن شرط الخيار للمشتري فقط، فإن قلنا: الملك له، أخذه الشفيع

(4/160)

في الحال على اأظهر عند الجمهور. وإن قلنا: الملك للبائع، أو موقوف، لم يأخذ في الحال على الاصح. فإن قلنا يأخذ، تبينا أن المشتري ملكه قبل أخذه، وانقطع الخيار. فرع باع أحد الشريكين نصيبه بشرط الخيار، ثم باع الثئني نصيبه في زمن الخيار بيع بتات، فلا شفعة في المبيع أو لا للبائع الثاني إذ زال ملكه، ولآ للمشترى منه، وإن تقدم ملكه على ملك المشتري الاول إذا قلنا: لا يملك في زمن الخيار، لان سبب الشفعة البيع، وهو سابق على ملكه. وأما الشفعة في المبيع ثانيا، فموقوفة إن توقفنا في الملك، وللبائع الاول إن أبقينا الملك له، وللمشترى منه إن أثبتنا الملك له. وعلى هذا، قال المتولي: إن فسخ البيع قبل العلم بالشفعة، بطلت شفعته إن قلنا: الفسخ بخيار الشرط يرفع العقد من أصله. وإن قلنا: يرفعه من حينه، فهو كما لو باع ملكه قبل العلم بالشفعة. وإن أخذه بالشفعة، ثم فسخ البيع، فالحكم في الشفعة كالحكم في الزوائد الحادثة في زمن الخيار. فصل إذا وجد المشتري بالشقص عيبا قديما، وأراد رده، وجاء الشفيع يريد أخذه، ويرضى بكونه معيبا، فقولان. وقيل: وجهان. أظهرهما عند الجمهور، وقطع به بعضهم: أن الشفيع أولى بالاجابة، لان حقه سابق، فإنه ثبت بالبيع، ولان غرض المشتري استدراك الظلامة وتحصيل الثمن، وذلك حاصل بأخذ الشفيع. ولانا لو قدمنا المشتري، بطل حق الشفيع بالكلية. وإذا قدمنا الشفيع، حصل للمشتري مثل الثمن أو قيمته. والثاني: المشتري أولى، لان الشفيع إنما يأخذ إذا استقر العقد. ولو رده با لعيب قبل مطالبة الشفيع، ثم طلب الشفيع، فإن قلنا: المشتري أولى عند اجتما عهما، فلا يجاب، وإلا، فيجاب على الاصح،

(4/161)

ويفسخ الرد. أو نقول: تبينا أن الرد كان باطلا، والخلاف - في أن المشتري أولى أو الشفيع - جار فيما لو اشترى شقصا بعبد، ثم وجد البائع بالعبد عيبا فأراد رده واسترداد الشقص، وأراد الشفيع أخذه بالشفعة. وحكى البغوي جريانه فيما لو اشترى شقصا بعبد وقبض الشقص قبل تسليم العبد، فتلف العبد في يده، ففي وجه: تبطل شفعة الشفيع. وفي وجه: يتمكن من الاخذ. وقطع ابن الصباغ وغيره، بانه إذا كان الثمن عينا فتلف قبل القبض، بطل البيع والشفعة. فصل أصدقها شقصا، ثم طلقها قبل الدخول، أو ارتد، وجاء الشفيع يريد أخذه بالشفعة، فله أخذ نصفه، وأما النصف الآخر، فهل الزوج أولى به، أم الشفيع ؟ وجهان. وكذا إذا اشترى شقصا وأفلس بالثمن، فأراد البائع الفسخ، والشفيع الاخذ بالشفعة، فيه الوجهان. أصحهما: فيهما الشفيع أولى، لان حقه أسبق، فإنه ثبت بالعقد. وفي وجه ثالث: الشفيع في الاولى أولى، والبائع في الثانية أولى. فإذا قدمنا الشفيع في صورة الافلاس، ففيه أوجه. أصحها: أن الثمن المأخوذ من الشفيع مقسوم بين الغرماء كلهم، لان حق البائع إذا انتقل إلى الذمة، صار كسائر الغرماء، وبهذا قال ابن الحداد، والثاني: يقدم البائع بالثمن رعاية للجانبين. والثالث: إن كان البائع سلم الشقص ثم أفلس المشتري، لم يكن أولى بالثمن، لرضاه بذمته. وإن لم يسلمه، فهو أولى بالثن. والخلاف في نصف الصداق، جار فيما إذا أعاد كله إلى الزوج بردتها، أو فسخ قبل الدخول. هذا إذا اجتمع الشفيع والزوج أو البائع، أما إذا أخذ الشفيع الشقص من يد الزوجة، ثم طلق الزوج، أو من يد المشتري، ثم أفلس، فلا رجوع للزوج والبائع إلى الشقص بحال، لكن ينتقل حق البائع إلى الثمن، وحق الزوج إلى القيمة في مالها، كما لو زال الملك ببيع أو غيره. ولو طلقها قبل علم الشفيع، وأخذ النصف، ثم جاء

(4/162)

الشفيع، ففي استرداده ما أخذه الزوج، وجهان، كما لو جاء بعد الرد بالعيب. وقيل: لا يسترد قطعا، لان المهر يتشطر بالطلاق من غير اختيار، فيبعد نقضه. فإن قلنا: يسترده، أخذه وما بقي في يدها، وإلا، فيأخذ ما في يدها ويدفع إليها نصف مهر المثل. ولو كان للشقص الممهور شفيعان، فطلبا، وأخذ أحدهما نصفه، ثم طلقها قبل أن يأخذ الآخر، فلا يأخذ الزوج النصف الحاصل في يد الشفيع. وأما النصف الآخر، فهل هو أولى، أم الشفيع ؟ فيه الخلاف السابق، ويجري فيما إذا أخذ أحد الشفيعين من يد المشتري، ثم أفلس. فان قلنا: الشفيع أولى، ضارب البائع مع الغرماء بالثمن. وإن قلنا: البائع أولى، فإن شاء أخذ النصف الباقي وضارب مع الغرماء بنصف الثمن، وإلا، فيتركه ويضارب بكل الثمن. القيد الثالث: أن يملكه بمعاوضة. فإن ملك بارث، أو هبة، أو وصية، فلا شفعة. فإن وهب بشرط الثواب، أو مطلقا، وقلنا: تقتضي الثواب، تثبت الشفعة على الاصح للمعاوضة. وقيل: لا، لانها ليست مقصودة. فعلى الاصح، هل يأخذ قبل قبض الموهوب لانه صار بيعا، أم لا، لان الهبة لا تتم إلا بالقبض ؟ وجهان. أصحهما: الاول. فرع اشترى شقصا، ثم تقايلا، فان عفا الشفيع، وقلنا: الاقالة بيع، تجددت الشفعة، وأخذه من البائع. وإن قلنا: فسخ، لم تتجدد كما لا تتجدد بالرد بالعيب. وإن قاله قبل علم الشفيع بالشفعة. فإن قلنا: الاقالة بيع، فالشفيع بالخيار بين أن يأخذ بها، وبين أن ينقضها حتى يعود الشقص إلى المشتري، فيأخذ منه. وإن قلنا: فسخ، فهو كطلب الشفعة بعد الرد بالعيب. فرع إذا جعل الشقص أجرة، أو جعلا، أو رأس مال (في) سلم، صداقا، أو متعة، أو عوض خلع أو صلح عن دم أو مال، أو جعله المكاتب عوضا عن النجوم، ثبتت الشفعة في كل ذلك. ولو أقرضه شقصا، قال المتولي:

(4/163)

القرض صحيح، وللشفيع أخذه إذا ملكه المستقرض. وإنما ثبتت الشفعة في الجعل بعد العمل. وحكي وجه: أنه إذا كان ما يقابل الشقص مما لا يثبت في الذمة بالسلم ولا با لقرض، فلا شفعة، وهو شاذ ضعيف. فرع بذل شقصا عن بعض النجوم، ثم عجز ورق، فهتبقى الشفعة لانه كان عوضا، أم تبطل لخروجه عن العوض ؟ وجهان. أصحهما: الثاني. فرع قال المولى لمستولدته: إن خدمت أولادي شهرا، فلك هذ االشقص، فخدمتهم، استحقته. وهل تثبت فيه الشفعة كالاجرة، أم لا، لاه وصية معتبرة من الثلث ؟ وجهان. أصحهما: الثاني. فصل إذا باع الوصي أو القيم شقص الصبي وهو شريكه، فلا شفعة له على الاصح. وبه قال ابن الحداد، لانه لو تمكن منه، لم يؤمن أن يسامح في الثمن، ولهذا لا يبيعه مال نفسه. ولو اشترى شقصا للطفل وهو شريك في العقار، فله الشفعة على الصحيح، إذ لا تهمة. وقيل: لا، لان في الشراء والاخذ تعليق عهدة الصبي من غير نفع له، وللاب والجد الاخذ بالشفعة إذا كانا شريكين، سواء باعا أو اشتريا لقوة ولايتهما وشفقتهما، كما له بيع ماله لنفسه. ولو كان في حجر الوصي يتيمان بينهما دار، فباع نصيب أحدهما لرجل، فله أخذه بالشفعة للآخر. فرع وكل أحد الشريكين صاحبه في بيع نصيبه، فباعه، فللوكيل أخذه بالشفعة على الاصح وقول الاكثرين، لان الموكل ناظر لنفسه يعترض على الوكيل إن قصر، بخلاف الصبي. ولو وكل رجل أحد الشريكين في شراء الشقص، فللوكيل

(4/164)

الاخذ بالشفعة بلا خلاف. ولو وكل الشريك الشريك في بيع نصف نصيبه وأذن له في بيع نصيبه، أو بعض نصيبه مع نصيب الموكل إن شاء، فباع نصف نصيب الموكل مع نصيبه صفقة واحدة، فللموكل أخذ نصيب الوكيل بالشفعة. وهل للوكيل أخذ نصيب الموكل ؟ فيه الوجهان. فرع إذا كان للمشتري في الدار شركة قديمة، بأن كانت بين ثلاثة أثلاثا، فباع أحدهم نصيبه لاحد صاحبيه، فالاصح أن المشتري والشريك الآخر يشتركان في أخذ الشقص، لاستوائهما في الشركة. وقيل: الشريك الثالث يختص بالشفعة، فعلى هذا إن شاء أخذ جميع الشقص، وإن شاء تركه. وعلى الاصح: إن شاء أخذ نصف الشقص، أو تركه. فإن قال المشتري: خذ الكل، أو اترك الكل، وقد تركت أنا حقي، لم تلزمه الاجابة، ولم يصح إسقاط المشتري حقه من الشفعة، لان ملكه استقر على النصف بالشراء، فصار كما لو كان للشقص شفيعان: حاضر، وغائب، فأخذ الحاضر الجميع، فحضر الغائب، له أن يأخذ نصفه، وليس للحاضر أن يقول: اترك الجميع أو خذ الجميع فقد تركت حقي، ولا نظر إلى تبعيض الصفقة عليه، فإنه لزم من دخوله في هذا العقد. وحكي وجه: أنه إذا ترك المشتري حقه، لزم الآخر أخذ الكل أو تركه، كما لو عفا أحد الشفيعين الاجنبيين. ولو كان بين اثنين دار، فباع أحدهما نصف نصيبه لثالث، ثم باع النصف الثاني لذلك الثالث، فعلى الاصح حكمه كما لو باع النصف الثاني لاجنبي، وسيأتي بيانه في الباب الثاني إن شاء تعالى. وعلى الوجه الآخر: لا شفعة للمشتري، وللشفيع الخيار بين أن يدخذ الكل أو يأخذ أحد النصفين فقط. فصل إذا باع في مرض موته شقصا، وحابى، فقد يكون الشفيع والمشتري أجنبيين، أو وارثين، وقد يكون المشتري وارثا فقط، أو عكسه، فهذه أربعة أضرب.

(4/165)

الاول: إذا كانا أجنبيين، فان احتمل الثلث المحاباة، صح البيع، وأخذ الشقص بالشفعة. وإن لم يحتمله، بأن باع شقصا يساوي ألفين بألف، ولا مال له غيره، نظر، إن رده الوارث، بطل البيع في قدر المحاباة. وفي صحته في الباقي طريقان. أحدهما: فيه قولا تفريق الصفقة. والثاني: القطع بالصحة. وإذا قلنا بالصحة، ففيما يصح فيه البيع ؟ قولان. أحدهما: يصح في قدر الثلث، والقدر الذي يوازي الثمن بجميع الثمن. والثاني: لا يسقط شئ من المبيع إلا ويسقط ما يقابله من الثمن. وقد سبق بيان الاظهر من القولين في باب تفريق الصفقة. فان قلنا بالقول الاول، صح البيع في الصورة المذكورة في خمسة أسداس الشقص بجميع الثمن. وإن قلنا بالثاني، دارت المسألة. وحسابها أن يقال: يصح البيع في شئ من الشقص بنصف شئ، يبقى مع الورثة ألفان إلا نصف شئ، وذلك يعدل مثلي المحاباة، وهي نصف شئ، فمثلاها شئ، فنجبر ونقابل، فيكون ألفان معادلين لشئ ونصف، والشئ من شئ ونصف ثلثاه، فعلمنا أن البيع صح في ثلثي الشقص، وقيمته ألف وثلاثمائة وثلاثة وثلاثون وثلث بثلثي الثمن، وهو نصف هذا المبلغ، فتكون المحاباة ستمائة وستة وستين وثلثين، يبقى للورثة ثلث الشقص وثلثا الثمن، وهما ألف وثلاثمائة وثلاثون وثلث، وذلك ضعف وثلاثة المحاباة. وعلى القولين جميعا، للمشتري الخيار، لان جميع المبيع لم يسلم له. فان أجاز، أخذ الشفيع خمسة أسداس الشقص بجميع الثمن على القول الاول، وثلثيه بثلث الثمن على الثاني. وإن أراد أن يفسخ، وطلب الشفيع، فأيهما يجاب ؟ فيه الخلاف السابق في الرد بالعيب، وكذا لو فسخ قبل طلب الشفيع، هل تبطل الشفعة، أم للشفيع رد الفسخ ؟ فيه ما سبق من الخلاف. وإن أجاز الورثة، صح البيع في الكل. ثم إن قلنا: إن إجازتهم تنفيذ لما فعل الميت، أخذ الشفيع الكل بكل الثمن. وإن قلنا: إنها ابتداء عطية منهم، لم يأخذ القدر المنفذ بإجازتهم، ويأخذ المستغني عن إجازتهم، وفيه القولان المذكوران عند الرد. الضرب الثاني والثالث:: أن يكونا وارثين، أو المشتري وارثا، فيكون هذا البيع محاباة مع الوارث، وهي مردودة. فان لم نفرق الصفقة، بطل البيع في الكل، وإن فرقناها، فإن قلنا في الضرب الاول - والتصوير كما سبق -: إن البيع يصح في خمسة أسداس الشقص بجميع الثمن، فهنا في مثل تلك الصورة يصح

(4/166)

البيع في نصفه بجميع الثمن، وإن قلنا هناك: يصح في ثلثيه بثلثي الثمن، فهنا يبطل البيع في الكل، كذا ذكره القفال وغيره، وفيه نظر. وينبغي أن يفرق بين الاجازة والرد، كالضرب الاول. الضرب الرابع: أن يكون الشفيع وارثا دون المشتري. فان احتمل الثلث المحاباة، أو لم يحتمل، وصححنا البيع في بعض المحاباة في الضرب الاول، ومكنا الشفيع من أخذه، فهنا أوجه. أصحها عند الجمهور: يصح البيع ويأخذه الوارث بالشفعة، لان المحاباة مع المشتري، لا مع الوارث. والثاني: يصح ولا يأخذه الوارث بالشفعة. والثالث: لا يصح البيع أصلا لتناقض الاحكام. والرابع: يصح في الجميع ويأخذ الشفيع ما يقابل الثمن، ويبقى الباقي للمشتري مجانا. والخامس: لا يصح البيع إلا في القدر المقابل للثمن. فصل وقد سبق أن تقدم ملك الآخذ على ملك المأخوذ منه شرط. فلو كان في يد رجلين دار اشترياها بعقدين، وادعى كل أن شراءه سبق، وأنه يستحق على صاحبه الشفعة، نظر، إن ابتدأ أحدهما بالدعوى، أو جاءا معا وتنازعا في البداءة، فقدم أحدهما بالقرعة فادعى، فعلى الآخر الجواب، ولا يكفيه قوله: شرائي قبل، لانه ابتداء دعوى، بل إما أن يبقي سبق شراء المدعي، وإما أن يقول المدعي، وإما أن يقول: شرائي قبل، لانه ابتداء دعوى، بل إما أن ينفي سبق شراء المدعي، وإما أن يقول: لا يلزمني تسليم شئ إليك، وحينئذ يحلف، فان حلف، استقر ملكه ثم تسمع دعواه على الارل، فان حلف، استقر ملكه أيضا. وإن نكل المدعى عليه أولا وردت اليمين على المدعي، فإن حلف، أخذ ما يد المدعي عليه، وليس للمدعى عليه الناكل بعد ذلك أن يدعي عليه، لانه لم يبق له ملك يأخذ به. وإن نكل المدعي عن اليمين المردود، سقطت دعواه، وللمدعى عليه أن يدعي عليه. هذا إذا لم يكن بينة. أما إذا أقام أحدهما بينة بالسبق، فيقضى له. وإن أقام كل منهما بينة على سبق شرائه مطلقا، أو على أنه اشترى يوم السبت وصاحبه يوم الاحد، فمتعارضتان، وفي تعارضهما قولان. أظهرهما: سقوطهما، فكأنه لا بينة. والثاني: تستعملان. وفي كيفيته أقوال. أحدها: بالقرعة. فمن قرع، أخذ نصيب الآخر بالشفعة. والثاني: بالقسمة، ولا فائدة فيها هنا، إلا أن تكون الشركة بينهما على التفاوت، فيكون التصنيف مقيدا. والثالث الوقف. وعلى هذا،

(4/167)

يوقف حق التملك إلى أن يظهر الحال. وقيل: لا معنى للوقف هنا. ولو عينت البينتان وقتا واحدا، فلا منافاة، لاحتمال وقوع العقدين معا، ولا شفعة لواحد منهما، لوقوع العقدين معا. وفي وجه: تسقطان.
الباب الثاني : في كيفية الاخذ بالشفعة فيه أطراف.
الأول : فيما يحصل به الملك، لا يشترط في التملك بالشفعة حكم الحاكم، ولا إحضار الثمن، ولا حضور المشتري، ولا رضاه. وقال الصعلوكي: حضور المأخوذ منه، أو وكيله، شرط، وهو شاذ ضعيف، ولا بد من جهة الشفيع من لفظ، كقوله: تملكت، أو اخترت الاخذ بالشفعة، أو أخذته بالشفعة، وما أشبهه. وإلا، فهو من باب المعاطاة. ولو قال: أنا مطالب بالشفعة، لم يحصل به التملك على الاصح، وبه قطع المتولي. ولذلك قالوا: يعتبر في التملك بها، أن يكون الثمن معلوما للشفيع، ولم يشترطوا ذلك في الطلب. وينبغي أن يكون في صحة التملك مع جهالة الثمن ما ذكرناه في بيع المرابحة. وفي التتمة إشارة إلى نحوه، ثم لا يملك الشفيع بمجرد اللفظ، بل يعتبر معه أحد أمور. الاول: أن يسلم العوض إلى المشتري، فيملك به قبل أن يسلمه، وإلا فيخلي بينه وبينه، أو يرفع الامر إلى القاضي حتى يلزمه التسليم. قلت: أو يقبض عنه القاضي. والله أعلم الثاني: أن يسلم المشتري الشقص ويرضى بكون الثمن في ذمته، إلا أن

(4/168)

يبيع شقصا من دار عليها صفائح ذهب بالفضة، أو عكسه، فيجب التقابض في المجلس. ولو رضي بكون الثمن في ذمته، ولم يسلم الشقص، فوجهان. أحدهما: لا يحصل الملك، لان قول المشتري وعد. وأصحهما: الحصول، لانه معاوضة، والملك في المعاوضات لا يقف على القبض. الثالث: أن يحضر مجلس القاضي ويثبت حقه بالشفعة، ويختار التملك، فيقضي القاضي له بالشفعة، فوجهان. أحدهما: لا يحصل الملك حتى يقبض عوضه، أو يرضى بتأخره. وأصحهما: الحصول. الرابع: أن يشهد عدلين على الطلب واختيار الشفعة. فان لم نثبت الملك بحكم القاضي، فهنا أولى، وإلا، فوجهان لقوة قضاء القاضي. وإذا ملك الشفيع الشقص بغير الطريق الاول، لم يكن له أن يتسلمه حتى يؤدي الثمن، وأن يسلمه المشتري قبل أداء الثمن، ولا يلزمه أن يؤخر حقه بتأخير البائع حقه. وإذا لم يكن الثمن حاضرا وقت التملك، أمهل ثلاثة أيام، فان انقضت ولم يحضره، فسخ الحاكم تملكه، هكذا قاله ابن سريج والجمهور. وقيل: إذا قصر في الاداء، بطل حقه. وإن لم يوجد، رفع الامر إلى الحاكم وفسخ منه. فرع يثبت خيار المجلس للشفيع على الاصح المنصوص، وعلى هذا فيمتد إلى مفارقته المجلس. وهل ينقطع بأن يفارقه المشتري ؟ وجهان. قلت: الذي صححه الاكثرون: أنه لا خيار للشفيع، ممن صححه صاحب التنبيه، والفارقي، والرافعي في المحرر، وقطع به البغوي في كتابيه التهذيب وشرح مختصر المزني، وهو الراجح أيضا في الدليل. والله أعلم

(4/169)

فرع إذا ملك الشفيع، امتنع تصرف المشتري، فلوطلبه ولم يثبت الملك بعد، لم يمتنع، وفيه احتمال للامام، لتأكد حقه بالط. وفي نفوذ تصرف الشفيع قبل القبض إذا كان قد سلم الثمن، وجهان. أصحهما: المنع كالمشتري. والثاني: الجواز، لانه قهري كالارث. ولو ملك بالاشهاد أو بقضاء القاضي، لم ينفذ تصرفه قطعا، وكذا لو ملك برضى المشتري بكون الثمن عنده. فرع في تملك الشفيع الشقص الذي لم يره، طريقان. أصحهما: أنه على قولي بيع الغائب، إن منعناه، لم يتملكه قبل الرؤية، وليس للمشتري منعه من الرؤية، وإن صححناه، فله التملك. ثم قيل: خيار الرؤية على الخلاف في خيار المجلس. وقيل: يثبت قطعا، لان خيار المجلس يبعد ثبوته لاحد الجانبين، بخلاف خيار الرؤية. قلت: هذا الثاني، أصح، وصححه الامام. والله أعلم والطريق الثاني: القطع بالمنع وإن صححنا بيع الغائب، لان البيع جرى بالتراضي، فأثبتنا الخيار فيه، وها هنا الشفيع أخذ من غير رضى المشتري، فلا يمكن إثبات الخيار فيه. فلو رضي المشتري أن يأخذه الشفيع ويكون بالخيار، فعلى قول الغائب. وإذا جوزنا له التملك وأثبتنا الخيار، فللمشتري أن يمتنع من قبض الثمن وإقباض المبيع حتى يراه، ليكون على ثقة منه. فرع للشفيع الرد بالعيب. ولو أفلس وكان المشتري سلم إليه الشقص راضيا بذمته، فله الاسترداد.

(4/170)

الطرف الثاني : فيما يأخذ به الشفيع، المأخوذ أنواع. أحدها: المبيع. فان بيع بمثلي، أخذه يمثله. ثم إن قدر بميعاد الشرع، أخذه به، وإن قدر بغيره، بأن باع بمائة رطل حنطة، فهل يأخذه بمثله وزنا أو كيلا ؟ فيه خلاف سبق في القرض. فلو كان المثل منقطعا وقت الاخذ، عدل إلى القيمة كالغصب. وإن بيع بمتقوم من عبد وثوب ونحوهما، أخذه بقيمة ذلك المتقوم. والاعتبار بقيمة يوم البيع، لانه يوم إثبات العوض. وقال ابن سريج والبغوي وجماعة: يعتبر يوم استقرجر العقد وانقطاع الخيار. النوع الثاني: أن يكون الشقص رأس مال سلم أخذه بمثل المسلم فيه إن كان مثليا، أو بقيمته إن كان متقوما. الثالث: إذا صالح من دين على شقص، أخذه بمثل ذلك الدين إن كان مثليا، أو بقيمته إن كان متقوما. وسواء دين المعاملة ودين الاتلاف. الرابع: الشقص الممهور، يؤخذ بمهر مثل المرأة. وكذا إذا خالعها على شقص. والاعتبار بمهر مثلها يوم النكاح ويوم الخلع. هذا هو الصحيح المعروف. وفي التتمة وجه: أنه يأخذه بقيمة الشقص. ولو متع المطلقة بشقص، أخذه الشفيع بمتعة مثلها، لا بالمهر. الخامس: إذا أخذ من المكاتب شقصا عوضا عن النجوم، أخذه الشفيع بمثل النجوم أو بقيمتها. السادس: الشقص الذي جعل أجرة يؤخذ بأجرة مثل الدار. السابع: إذا صالح عليه عن الدم، أخذه الشفيع بقيمة الدية يوم الجناية، ويعود فيه قول ابن سريج والبغوي. الثامن: قال المتولي: إذا اقترض شقصا أخذه الشفيع بقيمته وإن قلنا: المقترض يرد المثلي. فصل إذا كان الثمن حالا، بذله الشفيع في الحال. فان كان بألف إلى سنة مثلا، ففيه أقوال. أظهرها: يتخير، إن شاء عجل الثمن وأخذ الشقص في

(4/171)

الحال، وإن شاء صبر إلى أن يحل الاجل، فحينئذ يبذل الالف، ويأخذ الشقص، وليس له أن يأخذ بألف مؤ جل. والثاني: له الاخذ بألف مؤجل. والثالث: يأخذ بعرض يساوي الالف إلى سنة، فعلى الاول: لا يبطل حقه بالتأخير، لانه بعذر. وهل يجب إعلام المشتري بالطلب ؟ وجهان. أصحهما: نعم. ولو مات المشتري وحل عليه، لم يتعجل الاخذ على الشفيع، بل هو على خيرته، إن شاء عجل، وإن شاء أخر إلى انقضاء السنة. وإن مات الشفيع، فالخيرة لوارثه. ولو باع المشتري الشقص في المدة، صح، والشفيع بالخيار بين أن يأخذه بالثمن الثاني، وبين أن يفسخه في الحال، أو عند حلول الاجل، ويأخذه بالثمن الاول. هذا إذا قلنا بالمذهب: إن الشفيع ينقض تصرف المشتري، وفيه خلاف سنذكره إن شاء الله تعالى. وإن قلنا بالقول الثاني، ففي موضعه وجهان. أحدهما: أنه إنما يأخذ بثمن مؤجل إذا كان مليئا موثوقا به وأعطى كفيلا مليئا، وإلا، فلا يأخذ. والثاني: له الاخذ مطلقا. وإذا أخذه ثم مات، حل عليه الاجل. وإن قلنا بالثالث، فتعيين العرض إلى الشفيع، وتعديل القيمة إلى من يعرفها. قال الامام: فلو لم يتفق طلب الشفعة حتى حل الاجل، وجب أن لا يطالب على هذا القول إلا بالعرض المعدل، لان الاعتبار في قيمة عوض المبيع بحال البيع، ثم على القول الثاني والثالث، إذا أخر الشفيع، بطل حقه. فصل إذا اشترى مع الشقص منقولا، كسيف وثوب، صفقة واحدة، وزع الثمن عليهما على اعتبار قيمتهما، وأخذ الشفيع الشقص بحصته من الثمن، وتعتبر قيمتهما يوم البيع، ولا خيار للمشتري وإن تفرقت صفقته لدخوله فيها عالما بالحال. فرع إذا اشترى شقصا من دار نقضت، فلها أحوال. إحداها: أن تتعيب من غير تلف شئ منها، ولا انفصال بعضها عن بعض،

(4/172)

بأن ينشق جدار، أو مالت اسطوانة، أو انكسر جذع، أو اضطرب سقف، فالشفيع بالخيار بين الاخذ بكل الثمن، وبين، الترك، كتعيبها في يد البائع. الثانية: أن يتلف بعضها، فينظر إن تلف شئ من العرصة بأن غشيها سيل فغرقها، أخذ الباقي بحصته من الثمن. وإن بقيت العرصة وتلفت السقوف والجدران باحتراق وغيره، فيبنى على الخلاف السابق في كتاب البيع: أن سقف الدار المبيعة وجدارها كأحد العبدين المبيعين، أم كطرف من أطراف العبد وصفة من صفاته ؟ فإن قلنا بالاصح: إنه كأحد العبدين، أخذ العرصة بحصتها من الثمن. وإن قلنا: كطرف العبد، أخذها بكل الثمن. وقيل: إن تلف بآفة سماوية، أخذ بكل الثمن. وإن تلف با تلاف متلف، أخذ بالحصة، لان المشتري وحصل له بدل التالف، فلا يتضرر. الثالثة: أن لا يتلف شئ منها، لكن ينفصل بعضها عن بعض بالانهدام، فهل يأخذ الشفيع النقض. فيه قولان، ويقال: وجهان. أظهرهما: نعم. فعلى هذا يأخذه مع العرصة بكل الثمن، أو يتدكهما. وإن قلنا: لا يأخذه، بني على أن السقف والجدار كأحد العبدين، أو كطرف العبد. إن قلنا بالاول، أخذ العرصة وما بقي من البناء بحصتها من الثمن، وإلا، فوجهان. أحدهما: يأخذ بالحصة. والثاني وهو قياس الاصل المبني عليه: يأخذ بتمام الثمن كالحالة الاولى. وعلى هذا يشبه النقض بالثمار والزوائد التي يفوز بها المشتري قبل أخذ الشفيع. فصل إذا اشترى الشقص، ثم اتفق المتبايعان على حط من الثمن، أو زيادة فيه، فذلك قد يكون بعد لزوم العقد وقبله، وفي زمن الخيار ومكانه. وسبق بيان ذلك كله في كتاب البيع. وحاصله: أنه لا يلحق الحط ولا الزيادة بالعقد بعد لزومه، لا حط الكل، ولاحط البعض. وفيما قبل لزومه، وجهان. أصحهما: اللحوق. فإن قلنا به، وحط الثمن، فهو كما لو باع بلا ثمن، فلا شفقة للشريك، لانه يصير، حبة على رأي، ويبطل على رأي. فصل إذا اشترى الشقص بعبد مثلا، وتقابضا، ثم وجد البائع بالعبد عيبا، وأراد رده واسترداد الشقص، وطلب الشفيع الشقص، ففي المقدم منهما خلاف سبق قريبا. وحكى الامام طريقا حازما بتقديم البائع. ولو علم عيب العبد بعد

(4/173)

أخذ الشفيع الشقص لم ينقض بملك الشفيع، كما لو باع ثم اطلع على عيب. وفي قول: يسترد المشتري الشقص من الشفيع، ويرد عليه ما أخذه، ويسلم الشقص إلى البائع، لان الشفيع نازل منزلة المشتري، فرد البائع يتضمن نقض ملكه، كما يتضمن نقض ملك المشتري لو كان في ملكه، والمشهور هو الاول. فإذا قلنا به، أخذ البائع قيمة الشقص من المشتري. فان كانت مثل قيمة العبد، فذاك، وإلا، ففي رجوع من بذل الزيادة على صاحبه وجهان. أصحهما: لا رجوع، لان الشفيع ملكه بالمبذول، فلا يتغير حكمه. ولو عاد الشقص إلى ملك المشتري بابتياع أو غيره، لم يتمكن البائع من إجباره على رد الشقص، ولا المشتري من إجبار البائع على القبول ورد القيمة، بخلاف ما إذا غرم قيمة المغصوب لا باقه، فرجع، لان ملك المغصوب منه لم يزل، وملك المشتري قد زال. وحكى المتولي فيه وجهين بناء على أن الزائل العائد، كالذي لم يزل، أم كالذي لم يعد ؟ والمذهب: الاول. ولو وجد البائع العيب بالعبد، وقد حدث عنده عيب، فأخذ الارش لامتناع الرد، نظر، إن أخذ الشفيع الشقص بقيمة العبد سليما، فلا رجوع عليه. وإن أخذه بقيمته معيبا، ففي رجوع المشتري على الشفيع الوجهان السابقان في التراجع. لكن الاصح هنا: الرجوع، ومال ابن الصباغ إلى القطع به، لان الشقص استقر عليه بالعبد والارش، ووجوب الارش من مقتضى العقد، لاقتضائه السلامة. ولو رضي البائع ولم يرده، ففيما يجب على الشفيع وجهان. أحدهما: قيمة العبد سليما. والثاني: قيمته معيبا. حتى لو بذل قيمة السليم، استرد قسط السلامة من المشتري، وبالاول قطع البغوي، وغلط الامام قائله. فرع للمشتري رد الشقص بالعيب على البائع، وللشفيع رده على المشتري بالعيوب السابقة على البيع وعلى الاخذ. ثم لو وجد المشتري العيب بعد أخذ الشفيع، فلا رد في الحال، ولا أرش له على المذهب. ويجئ فيه الخلاف السابق فيما إذا باعه. فلو رد عليه الشفيع بالعيب، رده حينئذ على البائع. ولو وجد

(4/174)

المشتري عيب الشقص قبل أخذ الشفيع، ومنعه عيب حادث من الرد، فأخذ أرش العيب القديم، حط ذلك عن الشفيع. وإن قدر على الرد، لكن توافقا على الارش، ففي صحة هذه المصالحة وجهان سبقا. فإن صححناها، ففي حطه عن الشفيع وجهان. أصحهما: الحط. والثاني: لا، لانه تبرع من البائع. فصل اشترى بكف من الدراهم لا يعلم وزنها، أو صبرة حنطة لا يعلم كيلها، فيوزن ويكال ليأخذ الشفيع بذلك القدر. فإن كان ذلك غائبا، فتبرع البائع باحضاره، أو أخبر عنه، واعتمد قوله، فذاك، وإلا، فليس للشفيع أن يكلفه الاحضار، ولا الاخبار عنه. وإن هلك الثمن وتعذر الوقوف عليه، تعذر الاخذ بالشفعة. فإن أنكر الشفيع كون الشراء بما لا يعلم قدره، نظر، إن عين قدرا وقال: اشتريت بكذا، وقال المشتري: لم يكن قدره معلوما، فالاصح المنصوص الذي عليه جمهور الاصحاب: أنه يقنع منه بذلك، ويحلف عليه. وقال ابن سريج لا يقنع منه ولا يحلف، بل إن أصر على ذلك، جعل ناكلا وردت اليمين على الشفيع. وعلى هذا الخلاف، لو قال: نسيت، فهو كالنكول. وإن لم يعين قدرا، لكن ادعى على المشتري أنه يعلمه، وطالبه بالبيان، فوجهان. أصحهما: لا تسمع دعواه حتى يعين قدرا، فيحلف المشتري حينئذ أنه لا يعرف. والثاني: تسمع، ويحلف المشتري على ما يقوله. فإن نكل، حلف الشفيع على علم المشتري، وحبس المشتري حتى يبين قدره. فعلى الاول: طريق الشفيع أن يعين قدرا، فإن وافقه المشتري، فذاك، وإلا، حلفه على نفيه، فان نكل، استدل الشفيع بنكوله وحلف على ما عينه، وإن حلف المشتري، زاد وادعى ثانيا. وهكذا يفعل إلى أن ينكل المشتري، فيستدل الشفيع بنكوله ويحلف. وهذا أن اليمين قد تستند إلى التخمين، ولهذا له أن يحلف على خط أبيه إذا سكنت نفسه إليه. فصل إذا ظهر الاستحقاق في ثمن الشقص المشفوع، فان ظهر في ثمن المبيع، نظر، إن كان معينا، بأن بطلان البيع وبطلت الشفعة، وعلى الشفيع رد

(4/175)

الشقص إن كان قبضه. وإن خرج بعضه مستحقا، بطل البيع في ذلك القدر، وفي الباقي قولا (تفريق) الصفقة. فان فرقناها واختار المشتري الا جازة، فللشفيع الاخذ. وإن اختار الفسخ وأراد الشفيع أخذه، ففيه الخلاف فيما إذا أصدقها شقصا ثم طلقهج قبل الدخول. وإن كان الثمن في الذمة، وخرج المدفوع مستحقا، لزمه إبداله، والبيع والشفعة بحالهما، وللبائع استرداد الشقص ليحبسه إلى أن يقبض الثمن، وإن ظهر الاستحقاق في ثمن الشفيع، فان كان جاهلا، لم يبطل حقه وعليه الابدال. وإن كان عالما، لم يبطل على الاصح، واختاره كثير من الاصحاب، وقطع البغوي بالبطلان. ثم قال الشيخ أبو حامد وآخرون: الوجهان فيما إذا كان الثمن معينا، بأن قال: تملكت الشقص بهذه الدراهم. أما إذا كان غير معين، كقوله: تملكته بعشرة دنانير، ثم نقد المستحقة، فلا تبطل شفعته قطعا، وقيل: الوجهان في الحالين. قلت: الصحيح: الفرق بين في الحالتين. والله أعلم ثم في حالة الجهل والعلم، إذا قلنا: لا يبطل حقه، هل نتبين أنه لم يملك بأداء المستحق، ويفتقر إلى تملك جديد ؟ أم نقول: قد ملكه والثمن دين عليه ؟ فيه وجهان. قال الغزالي: أصحهما: الثاني، وهو خلاف المفهو من كلام الجمهور، لا سيما في حالة العلم. وخروج الدنانير نحاسا، كخروجها مستحقة. ولو خرج ثمن المبيع رديئا، فللبائع الخيار بين الرضى به والاستبدال. فإن رضي، لم يلزم المشتري الرضى بمثله، بل يأخذ من الشفيع ما اقتضاه العقد، ذكره البغوي. قلت: وفي هذا احتمال ظاهر. والله أعلم ولو خرج ما دفعه الشفيع رديئا، لم تبطل شفعته عالما كان أو جاهلا. وقيل: هو كخروجه مستحقا، والمذهب: الاول. فصل إذا بنى المشتري، أو غرس، أو زرع، في المشفوع، ثم علم الشفيع، فله الاخذ وقلع بنائه وغراسة وزرعه مجانا، لا بحق الشفعة، بل لانه شريك. وأحد الشريكين إذا انفرد بهذه التصرفات في الارض المشتركة، كان للآخر أن يقلع مجانا. وإن بنى أو غرس المشتري في نصيبه بعد القسمة والتمييز، ثم علم

(4/176)

الشفيع، لم يكن له قلعه مجانا، كذا نص عليه الشافعي والاصحاب رضي الله عنهم. وفي المسألة إشكالان. أحدهما: قال المزني: المقاسمة تتضمن الرضى من الشفيع، وإذا رضي بتملك المشتري بطلت شفعته، فكيف يتصور ثبوت الشفعة بعد القسمة ؟ الثاني: أن القسمة تقطع الشركة، فيصيران جا رين، ولا شفعة للجار. وأجاب الاصحاب عن الاول، فصوروا صحة القسمة مع بقاء الشفعة في صور. منها: أن يقال للشفيع: جرى الشراء بألف، فيعفو ويقاسم، أو أن الشقص ملكه بالهبة فيقاسم، ثم بأن الشراء كان بدون ألف، وأن الملك حصل بالبيع، فتصح القسمة وتثبت الشفعة. ومنها: أن يقاسم الشفيع المشتري على ظن أنه وكيل للبائع باخباره، أو بسبب آخر. ومنها: أن يكون للشفيع وكيل بالقسمة مع شركائه ومع المشترين منهم، فيقاسم الوكيل المشتري بغير علم الشفيع. ومنها: أن يكون له وكيل في القسمة وفي أخذ الاشقاص بالشفعة، فرأى في شقص الحظ في تركه، فيتركه، ويقاسم، ثم يقدم الشفيع، ويظهر له أن له الحظ في الاخذ، وكذلك ولي اليتيم. ومنها: أن يكون الشفيع غائبا، فيطالب المشتري الحاكم بالقسمة، فيجيبه وإن علم بثبوت الشفعة، كذا قاله الاصحاب، وتوقف الامام في إجابته إذا علم ثبوت الشفعة. وأمآ الثاني: فأجابوا عنه بأن الجواز إنما لا يكفي في الابتداء. فإذا تقرر ما ذكرناه، فإن اختار المشتري قلع البناء والغراس، فله ذلك، ولا يكلف تسوية الارض، لانه كان متصرفا في ملكه.

(4/177)

فان حدث في الارض نقص، فيأخذه الشفيع على صفته، أو يترك. وإن لم يختر المشتري القلع، فللشفيع الخيار بين إبقاء ملكه في الارض بأجرة، وبين تملكه بقيمته يوم الاخذ، وبين أن ينقضه ويغرم أرش النقص على الصفة المذكورة في المعير إذا رجع وقد بنى المستعير أو غرس بلا فرق. وإن كان قد زرع، بقي زرعه إلى أن يدرك فيحصد. وقياس الباب: أن يجئ الخلاف المذكور هناك في زرع الارض المستعارة. والمذهب في الموضعين، تبقية الزرع. ثم قال صاحب التقريب: في مطالبة الشفيع للمشتري بالاجرة، الخلاف في المعير. وقال الجمهور: لا مطالبة هنا قطعا، وهو المذهب، لانه زرع ملك نفسه، بخلاف المستعير، فأشبه من باع أرضا مزروعة، لا مطالبة للمشتري بأجرة مدة بقاء الزرع على المذهب، وقد سبق بيانه في كتاب البيع. فرع إذا زرع المشتري، فللشفيع تأخير الشفعة إلى الادراك والحصاد. قال الامام: ويحتمل أن لا يجوز التأخير وإن تأخرت المنفعة، كما لو بيعت الارض في غير وقت الانتفاع، لا يؤخر الاخذ إلى وقته. ولو كان في الشقص شجر عليه ثمر لا يستحق بالشفعة، ففي جواز تأخيره إلى القطاف وجهان، لان الثمر لا يمنع الانتفاع بالمأخوذ. فصل تصرفات المشتري في الشقص من البيع والوقف وغيرهما صحيحة، لانها في ملكه. وقيل: باطلة، وهو شاذ. فعلى الصحيح: ينظر إن كان التصرف مما لا تثبت فيه الشفعة كالوقف،

(4/178)

والهبة، والاجارة، فللشفيع نقضه وأخذ الشقص بالشفعة. وإن كان مما تثبت فيه الشفعة كالبيع والاصداق، فهو كالخيار بين أن ينقضه ويأخذ الشقص بالعقد الاول، وبين أن لا ينقض ويأخذ بالعقد الثاني. هذا هو المذهب. وفي وجه: لا ينقض تصرفه. وفي وجه: لا ينقض ما تثبت فيه الشفعة، لكن يتجدد حق الشفعة بذلك. وقيل: لا يتجدد أيضا، لانه تصرف يبطل الشفعة، فلا يثبتها. وفي وجه: لا ينقض الوقف، وينقض ما سواه. فصل في الاختلاف وفيه مسائل. الاولى: قال المشتري: عفوت عن شفعتك، أو قصرت، فسقطت، فالقول قول الشفيع. الثانية: قال: اشتريت بألف، فقال الشفيع: بل بخمسمائة، صدق المشتري، لانه أعلم بعقده. وكذا لو كان الثمن عرضا، وتلف، واختلفا في قيمته، فإن نكل المشتري، حلف الشفيع وأخذ بما حلف عليه. فإن كان لاحدهما بينة، قضي بها.

(4/179)

ولا تقبل شهادة البائع للمشتري على الصحيح، لانه يشهد بحق نفسه. وقيل: تقبل، لانه لا يجر لنفسه نفعا، والثمن ثابت له باقرار المشتري. ولو شهد للشفيع، فهل يقبل قوله ؟ فيه أوجه. أحدها: لا، وبه قطع العراقيون، لانه يشهد على فعله. والثاني: نعم، وصححه البغوي، لانه ينقض حقه. والثالث: إن شهد قبل قبضه الثمن، قبلت، لانه ينقض حقه، إذ لا يأخذ أكثر مما شهد به، وإن شهد بعده، فلا، لانه يجر إلى نفسه نفعا، فإنه إذا قل الثمن، قل ما يغرمه عند ظهور الاستحقاق. وإن أقام كل واحد منهما بينة، فوجهان، أحدهما: تقدم بينة المشتري، كما أن بينة الداخل أولى من بينة الخارج. وأصحهما: أنهما تتعارضان، لان النزاع هنا فيما وقع العقد به، ولا دلالة لليد عليه. فعلى هذا إن قلنا: تسقطان، فهو كما لو لم يكن بينة. وإن قلنا تستعملان، فالاستعمال هنا بالقرعة أو الوقف. الثالثة: اختلف البائع والمشتري في قدر الثمن، فإن ثبت قول المشتري، فذاك، وإن ثبت قول البائع بالبينة أو اليمين المردودة، لزم المشتري (ما ادعاه البائع وأخذ الشفيع بما ادعاه المشتري). وتقبل شهادة الشفيع للبائع، ولا تقبل للمشتري، لانه متهم في تقليل الثمن. وإن لم تكن بينة، وتحالفا، وفسخ عقدهما، أو انفسخ، فإن جرى ذلك بعدما أخذ الشفيع الشقص، أقر في يده، وعلى المشتري قيمة الشقص للبائع. وإن جرى قبل الاخذ، ففي سقوط حقه الخلاف السابق في خروجه معيبا. فإن قلنا: لا يسقط، أخذه بما حلف عليه البائع، لان البائع اعترف باستحقاق الشفيع الاخذ بذلك الثمن، فيأخذه منه وتكون عهدته على البائع. الرابعة: أنكر المشتري كون الطالب شريكا، فالقول قول المشتري بيمينه، فيحلف على نفي العلم بشركته، لا على نفي شركته، فإن نكل، حلف الطالب على البت وأخذ بالشفعة، وكذا الحكم لو أنكر تقدم ملك الطالب على ملكه.

(4/180)

الخامسة: إذا كانا شريكين في عقار، فغاب أحدهما، ورأينا نصيبه في يد ثالث، فادعى الحاضر عليه أنه اشتراه، وأنه يستحقه بالشفعة، فإن كان للمدعي بينة، قضي بها وأخذه بالشفعة. ثم إن اعترف المدعى عليه، سلم الثمن إليه، وإلا، فهل يترك الثمن في يد المدعى إلى أن يقر المدعى عليه، أم يأخذه القاضي وحفظه، أم يجبر على قبوله أو الابراء منه ؟ فيه ثلاثة أوجه مذكورة في باب الاقرار وغيره. ولو أقام المدعي بينة، وجاء المدعى عليه ببينة أنه ورثه أو اتهبه، تعارضتا. وإن جاء ببينة أن الغائب أودعه إياه، أو أعاره، فإن لم يكن للبينتين تاريخ، أو سبق تاريخ الايداع، فلا منافاة فيقضى بالشفعة، لانه ربما أودعه ثم باعه، وإن سبق تاريخ البيع، فلا منافاة أيضا، لاحتمال أن البائع غصبه بعد البيع ثم رده إليه بلفظ الايداع، فاعتمده الشهود. فإن انقطع الاحتمال بأن كان تاريخ الايداع متأخرا، وقال الشهود: أودعه وهي ملكه، فهاهنا يراجع الشريك القديم. فإن قال: وديعة، سقط حكم الشراء. وإن قال: لا حق لي فيه، قضي بالشفعة. أما إذا لم يكن للمدعي بينة، فللمدعى عليه في الجواب أحوال. أحدها: أن يقر بأنه كان لذلك الغائب فاشتراه منه، فهل للمدعي أخذه ؟ وجهان. أحدهما: لا، إذ لا يقبل قوله على الغائب، فيوقف الامر حتى يكاتب، هل هو مقر بالبيع ؟ وأصحهما: نعم، لتصادقهما على البيع، ويكتب القاضي في السجل أنه أثبت الشفعة بتصادقهما، فإذا قدم الغائب، فهو على حقه. الثاني: أن ينكر أصل الشراء، فيصدق بيمينه. ثم إن اقتصر في الجواب إنه لا يستحق اخذه بالشفعة أو أنه لا يلزمه التسلم إليه حلف ذلك ولم يلزمه التعرض لنفي الشراء. وإن قال في الجواب: لم اشتره، بل ورثته، أو اتهبته، فيحلف لذلك، أم يكفي الحلف على أنه لا يستحق الشفعة ؟ وجهان سبقا في دعوى عيب المبيع. وإن نكل المدعى عليل، حلف الطالب واستحق الشقص. وفي الثمن الاوجه السابقة. هذا إذا أنكر الشراء والشريك القديم غير معترف بالبيع، فإن كان معترفا والشقص في يده، نظر، إن لم يعترف بقبض الثمن، ثبتت الشفعة على الاصح. وإلى من يسلم الثمن ؟ وجهان. أصحهما: إلى البائع، وعهدته عليه، لانه يتلقى الملك منه. والثاني: ينصب القاضي أمينا يقبض الثمن منه للمشتري ويدفعه إلى البائع، ويقبض الشقص من يد البائع للمشتري ويدفعه إلى الشفيع. وإذا أخذ البائع

(4/181)

ثمن الشقص، فهل له مخاصمة المشتري ومطالبته بالثمن ؟ وجهان، لانه قد يكون ماله أبعد عن الشبهة، والرجوع عليه بالدرك أسهل. فإن قلنا: نعم، وحلف المشتري، فلا شئ عليه. وإن نكل، حلف البائع، وأخذ الثمن من المشتري، وكانت عهدته عليه. وأما ما أخذه من الشفيع، فهل يؤخذ منه ويوقف، أم يترك في يده ؟ وجهان. كذا قال البغوي، وفي الشامل أن الوجهين في أنه هل يطالب المشتري فيما إذا لم يرض أخذ الثمن من الشفيع ؟ فإن رضي، فليقنع به، وهذا أصح. فإن اعترف مع البيع بقبض الثمن، فإن قلنا: لا شفعة إذا لم يعترف بالقبض، فهنا أولى، وإلا، فوجهان. وأصحهما: ثبوتها. ثم هل يترك الثمن في يد الشفيع، أم يأخذه القاضي ويحفظه، أم يجبر المشتري على قبوله والابراء منه ؟ فيه الاوجه السابقة. الحال الثالث: أن يقول: اشتريته لفلان ولا خصومة لك معي، فينظر في المضاف إليه، أحاضر، أم غائب، أم صبي ؟ وحكمه ما يأتي في سائر الدعاوى إن شاء الله تعالى.
الطرف الثالث : في تزاحم الشفعاء، وهو ثلاثة أضرب. أحدها: أن يتفق الشركاء على الطلب. ونقدم عليه أن تعدد المستحقين قد يكون ابتداء، بأن كانت الدار بين جماعة، فباع أحدهم نصيبه، وثبتت الشفعة للباقين، وقد يكون دواما، بأن يموت المستحق ويترك ورثة، فلهم الشفعة. فإن تساوت حصص المستحقين، تساووا في الشقص. وإن تفاوتت كنصف وثلث وسدس، فباع صاحب النصف، فقولان، أظهرهما: أن الشفعة على قدر الحصص، فيقسم النصف بينهما أثلاثا. والثاني: على عدد الرؤوس، فيقسم نصفين.

(4/182)

فرع مات مالك الدار عن ابنين: (ثم مات أحدهما عن ابنين) ثم باع أحد الابنين نصيبه، فهل يشترك الاخ والعم في الشفعة، أم يختص بها الاخ ؟ قولان. أظهرهما: الاول. فعلى هذا، هل يوزع بينهما بالسوية، أم بالحصص ؟ فيه القولان. وقال الامام: مقتضى المذهب: القطع بالحصص. وإذا قلنا: يختص الاخ فعفا، ففي ثبوتها للعم وجهان. أحدهما: لا، لانه لو كان مستحقا، لما تقدم عليه غيره. والثاني: نعم، لانه شريك، وإنما تقدم الاخ، لزيادة قربه، كما أن المرتهن يقدم في المرهون على الغرماء. فلو سقط حقه، تمسك به الباقون. قلت: ينبغي أن يكون هذا الثاني أصح. والله أعلم ويجري القولان في مسألة الاخ والعم في كل صورة، ملك شريكان بسبب واحد، وغيرهما من الشركاء بسبب آخر، فباع أحد المالكين بالسبب الواحد، ففي قول: الشفعة لصاحبه خاصة، وعلى الاظهر: للجميع. مثاله: بينهماا دار، فباع أحدهما نصيبه لرجلين، أو وهبه، ثم باع أحدهما نصيبه. ولو مات من له دار عن بنتين وأختين، فباعت إحدى البنتين نصيبها، فطريقان. أحدهما: على القولين. ففي قول: تختص بالشفعة البنت الاخرى، وعلى الاظهر: يشتركن كلهن. والطريق الثاني وهو المذهب: القطع بالاشتراك. فرع مات الشفيع عن ابن وزوجة ورثا حق الشفعة، ففي كيفية إرثهما طرق. أصحها: يأخذان على قدر الميراث قطعا. والثاني: القطع بالتسوية بينهما. والثالث: على القولين. فرع دار بين اثنين نصفين، باع أحدهما نصف نصيبه لزيد، ثم باع

(4/183)

النصف الآخر لعمرو، فالشفعة في النصف الاول تختص بالشريك الاول. ثم قد يعفو عنه، وقد يأخذه. وفي النصف الثاني أوجه. أحدها: يختص به الاول. والثاني: يشترك فيه الاول والمشتري الاول. أصحهما: إن عفا الشريك الاول عن النصف الاول، اشتركا، وإلا، فيختص به الشريك الاول. الضرب الثاني: أن يطلب بعض الشركاء ويعفو بعضهم. ونقدم عليه ما إذا كانت الشفعة لواحد فعفا عن بعضها، وفيه أوجه. أصحها: يسقط جميعها كالقصاص. والثاني: لا يسقط شئ كعفوه عن بعض حد القذف. والثالث: يسقط ما عفا عنه ويبقى الباقي، قال الصيدلاني: وموضع هذا الوجه، ما إذا رضي المشتري بتبعيض الصفقة، فإن أبى وقال: خذ الكل أو دعه، فله ذلك. قال الامام: وهذه الاوجه، إذا لم نحكم بأن الشفعة على الفور. فإن حكمنا به، فطريقان. منهم من قطع بأن العفو عن البعض تأخير لطلب الباقي، ومنهم من احتمل ذلك إذا بادر إلى طلب الباقي، وطرد الاوجه. ويؤيد الاول أن صاحب الشامل قال: استحق شقصا، فجاء وقال: آخذ نصفه، سقطت شفعته في الكل، لانه ترك طلب النصف. إذا تقرر هذا، فاستحق اثنان شفعة، فعفا أحدهما عن حقه، فأوجه. أصحها: يسقط حق العافي، ويثبت الجميع للآخر. فان شاء أخذ الجميع، وإن شاء تركه، وليس له الاقتصار على قدر حصته، لئلا تتبعض الصفقة على المشتري. والثاني: يسقط حقهما جميعا، قاله ابن سريج، كالقصاص. والثالث: لا يسقط حق واحد منهما، تغليبا للثبوت كما سبق في الصورة الاولى. والرابع: يسقط حق العافي، وليس لصاحبه أن يأخذ إلا قسطه، وليس للمشتري أن يلزمه أخذ الجميع. هذا إذا ثبتت الشفعة لعدد ابتداء. فلو ثبتت لواحد فمات عن ابنين، فعفا أحدهما، فهل هو كما لو ثبتت لواحد فعفا عن بعضها، أم كثبوتها لابنين عفا أحدهما ؟ وجهان. أصحهما: الثاني. ولو كان للشقص شفيعان، فمات كل عن ابنين، فعفا أحدهما عن حقه، فحاصل المنقول تفريعا على ما تقدم أوجه.

(4/184)

أحدها: يسقط الكل. والثاني: يبقى الكل للاربعة. والثالث: يسقط حق العافي وأخيه، ويأخذ الآخران. والرابع: ينتقل حق العافي إلى الثلاثة، فيأخذون الشقص أثلاثا. والخامس: يستقر حق العافي للمشتري، ويأخذ ثلاثة أرباع الشقص. والسادس: ينتقل حق العافي إلى أخيه فقط. قلت: أصحها: الرابع. والله أعلم فرع مات الشفيع عن ابنين، فادعى المشتري عفوهما، فالقول قولهما مع يمينهما على البت. فلو ادعى عفو أبيهما، حلفا على نفي العلم. فإن حلفا، أخذا. وإن نكلا، حلف المشتري، وبطل حقهما. وإن حلف أحدهما فقط، فإن قلنا بالاصح: إنه إذا عفا أحدهما أخذ الآخر الجميع، فلا يحلف المشتري، إذ لا فائدة فيه، وبه قال ابن الحداد. وإن قلنا: حق العافي يستقر للمشتري، حلف المشتري ليستقر له نصيب الناكل. ثم الوارث الحالف، لا يستحق الجميع بنكول أخيه، ولكن إن صدق أخاه على أنه لم يعف، فالشفعة بينهما. وإن ادعى عليه العفو، وأنكر الناكل، عرضت عليه اليمين لدعوى أخيه، ولا يمنعه من الحلف نكوله في جواب المشتري. فان حلف، فالشفعة بينهما. وإن نكل أيضا، حلف المدعي أنه عفا، وحينئذ يأخذ الجميع. الضرب الثالث: أن يحضر بعض الشركاء دون بعض. فإذا كانت الدار لاربعة بالسوية، فباع أحدهم نصيبه، وثبتت الشفعة للباقين، فلم يحضر إلا واحد، فليس له أخذ حصته فقط، ولا يكلف الصبر إلى حضورهما، بل إن شاء أخذ الجميع أو تركه. وهل له تأخير الاخذ إلى حضورهما ؟ إذا قلنا: الشفعة على الفور، وجهان. أصحهما: نعم، للعذر، وإذا أخذ الجميع، ثم حضر أحد الغائبين، أخذ منه النصف بنصف الثمن، كما لو لم يكن إلا شفيعان. فإذا حضر الثالث، فله أن يأخذ من كل واحد ثلث ما في يده، ثم يترتب على ما ذكرنا فروع. أحدها: خرج الشقص مستحقا بعد الترتيب المذكور، ففي العهدة وجهان. احدهما: عهدة الثلاثة على المشتري لاستحقاقهم الشفعة عليه. والثاني: أن

(4/185)

رجوع الاول على المشتري، فيسترد منه كل الثمن، ورجوع الثاني على الاول، فيسترد منه النصف، ورجوع الثالث على الاول والثاني، يسترد من كل ما دفع إليه، وهذا أصح، ورجح العراقيون، الاول. وقال المتولي: هذا الخلاف في الرجوع بالمغروم من أجرة، ونقص قيمة الشقص. فأما الثمن، فكل فيسترد ما سلمه ممن سلمه إليه بلا خلاف. الثاني: أخذ الحاضر جميع الشقص، فوجده معيبا فرده، فحضر الثاني وهو في يد المشتري، فله أخذ الجميع. الثالث: ما يستوفيه الاول من المنافع، ويحصل له من الاجرة والثمرة، يسلم له، فلا يزا حمه فيه الثاني والثالث على الاصح، وكذا الثالث لا يزاحم الثاني فيما يحصل له بعد المناصفة، كما أن الشفيع لا يزاحم المشتري فيها. الرابع: أخذ الاول كل الشقص وأفرزه، بأن أتى الحاكم فنصب قيما في مال الغائبين، فاقتسما، وبنى فيه، أو غرس ثم رجع الغائبان، هل لهما القلع ؟ وجهان. أصحهما: لا، كما أن الشفيع لا يقلع بناء المشتري وغراسه مجانا. والثاني: نعم، لانهما يستحقان كاستحقاق الاول، فليس له التصرف حتى يظهر حالهما، بخلاف الشفيع مع المشتري. الخامس: إذا حضر اثنان فأخذا الشقص، واقتسما مع القيم في مال الغائب، ثم قدم (الغائب)، فله الاخذ وإبطال القسمة، فان عفا، استمرت القسمة. السادس: أخذ اثنان، فحضر الثالث، وأراد أخذ ثلث ما في يد أحدهما ولا يأخذ من الثاني شيئا، فله ذلك، كما للشفيع أن يأخذ نصيب أحد المشتريين دون الآخر. السابع: أخذ الاول الجميع، فحضر الثاني وأراد أخذ الثلث فقط، فله ذلك على الاصح، لانه لا يفرق الحق على الاول. فان أخذ الثلث على هذا الوجه، أو بالتراضي، ثم حضر الثالث، نظر، إن أخذ من الاول نصف ما في يده، ولم يتعرض للثاني، فلا كلام، وإن أراد أن يأخذ من الثاني ثلث ما في يده، فله ذلك، لان حقه ثابت في كل جزء، ثم له أن يقول للاول: ضم ما معك إلى ما أخذته

(4/186)

لنقسمه نصفين لانا متساويان. وإنما تصح قسمة الشقص في هذه الحالة من ثمانية عشر، لانا نحتاج إلى عدد لثلثه ثلث وهو تسعة، مع الثاني منها ثلاثة، ومع الاول ستة، فينتزع الثالث من الثاني واحدا يضمه إلى الستة التي مع الاول، فلا ينقسم بينهما، فتضرب اثنين في تسعة تبلغ ثمانية عشر، للثاني منها اثنان في اثنين بأربعة، تبقى أربعة عشر للاول والثالث نصفين، وهذا المنقسم من ثمانية عشر، ربع الدار، فتقسم جملتها من اثنين وسبعين. هذا ما ذكره الاكثرون ونقلوه عن ابن سريج. وقال القاضي حسين: لما ترك الثاني سدسا للاول، صار عافيا عن بعض حقه، فيبطل جميع حقه على الاصح كما سبق، فينبغي أن يسقط حق الثاني كله، ويكون الشقص بين الاول والثالث. قلت: الاصح قول الاكثرين، ولا يسلم أنه أسقط بعض حقه. والله أعلم الثامن: قال ابن الصباغ: لو حضر اثنان وأخذ الشقص، ثم حضر الثالث وأحدهما غائب، فان قضى له القاضي على الغائب، أخذ من كل ثلث ما في يده، وإلا، فهل يأخذ ثلث ما في يد الحاضر، أم نصفه ؟ وجهان. ثم إن حضر الغائب وغاب الحاضر، فإن كان الثالث أخذ من الحاضر ثلث ما معه، أخذ من القادم ثلث ما في يده أيضا. وإن كان أخذ نصفه، أخذ من القادم سدس ما في يده ويتم بذلك نصيبه، وينقسم هذا الشقص من اثني عشر، وجملة الدار من ثمانية وأربعين. التاسع: ثبتت الشفعة لحاضر وغائب، فعفا الحاضر، ثم مات الغائب، فورثه الحاضر، فله أخذ الشقص كله بالشفعة تفريعا على الاصح: أنه إذا عفا أحد الشريكين، أخذ الآخر الجميع. وإن قلنا: عفو أحدهما يسقط حق الآخر، لم يأخذ شيئا. وإن قلنا: يستقر نصيب العافي للمشتري، لم يأخذ الحاضر بحق الارث إلا النصف.
فصل ليس للشفيع تفريق الصفقة على المشتري.
ولو اشترى اثنان شقصا من رجل، فللشفيع أن يأخذ نصيب أحدهما فقط، إذ لا تفريق عليه. ولو باع اثنان من ملاك الدار شقصا لواحد، جاز أن يأخذ حصة أحد البائعين على الاصح. ولو باع اثنان نصيبهما لاثنين يعقد واحد، فهو كأربعة عقود، تفريعا على الاظهر أن تعدد البائع كتعدد المشتري، فللشفيع الخيار، فان شاء أخذ الجميع أو ثلاثة أرباعه وهو

(4/187)

نصيب أحد المشتريين ونصف نصيب الآخر، أو يأخذ نصف الجملة بأخذ نصيب أحدهما، أو نصف نصيب كل واحد أو يأخذ ربع الجملة وهو نصف نصيب أحدهما. ولو وكلا وكيلا في بيع شقص أو شرائه، أو وكل وكيلين في بيع شقص أو شرائه، فالاعتبار بالعاقد، أم بمن له العقد ؟ فيه خلاف سبق في تفريق الصفقة. فلو كانت الدار لثلاثة، فوكل أحدهم ببيع نصيبه، وجوز له أن يبيعه مع نصيب نفسه إن شاء صفقة واحدة، فباع كذلك، فليس للثالث إذا قلنا: الاعتبار بالعاقد، إلا أخذ الجميع، أو ترك الجميع. وإن قلنا: الاعتبار بالمعقود له، فله أن يأخذ حصة أحدهما فقط. ولو كانت الدار لرجلين، فوكل أحدهما الآخر ببيع نصف نصيبه، وجوز له أن يبيعه مع نصيب نفسه إن شاء صفقة واحدة، فباع كذلك، وأراد الموكل أخذ نصيب الوكيل بالشفعة بحق النصف الباقي له، فله ذلك، لان الصفقة اشتملت على ما لا شفعة للموكل فيه وهو ملكه، وعلى ما فيه شفعة وهو ملك الوكيل، فأشبه من باع شقصا وثوبا بمائة. وفي وجه ضعيف: أنها كالصورة السابقة. ولو باع شقصين من دارين صفقة واحدة، فان كان الشفيع في أحدهما غير الشفيع في الاخرى، فلكل أن يأخذ ما هو شريك فيه، وافقه الآخر في الاخذ، أم لا. وإن كان شفيعهما واحدا، جاز أيضا على الاصح.
الباب الثالث : فيما يسقط به حق الشفيع.
الاظهر المنصوص في الكتب الجديدة: أن الشفعة على الفور. والثاني: تمتد ثلاثة أيام. والثالث: تمتد مدة تتسع لتأمل المصلحة في الاخذ. والرابع: تمتد إلى التصريح باسقاطها. والخامس: إلى التصريح أو ما يدل عليه، كقوله: بع لمن شئت، أو هبه، وكذا قوله: بعنيه، أو هبه لي، أو قاسمين. وقيل: لا تبطل بهذا، وللمشتري إذا لم يأخذ الشفيع ولم يعفو أن يرفعه إلى الحاكم ليلزمه الاخذ أو العفو. وفي قول: ليس له ذلك، تنزيلا للشفيع منزلة مستحق القصاص، والتفريع ع لى قول الفور. (وإنما نحكم بالفور) بعد علم الشفيع بالبيع. فلو لم يعلم حتى مضى

(4/188)

سنون، فهو على شفعته، ثم إذا علم، لا يكلف المبادرة، على خلاف العادة بالعدو ونحوه، بل يرجع فيه إلى العرف، فما عد تقصيرا وتوانيا في الطلب، يسقط الشفعة، وما لا يعد تقصيرا لعذر، لا يسقطها. والعذر ضربان. أحدهما: ما لا ينتظر زواله عن قرب كالمرض، فينبغي للمريض أن يوكل إن قدر. فان لم يفعل، بطلت شفعته على الاصح، لتقصيره. والثاني: لا. والثالث إن لم يلحقه في التوكيل منة ولا مؤنة ثقيلة، بطلت، وإلا، فلا. فان لم يمكنه، فليشهد على الطلب. فإن لم يشهد، بطلت على الاظهر أو الاصح. والخوف من العدو، كالمرض، وكذا الحبس إذا كان ظلما أو بدين هو معسر به عاجز عن بينة الاعسار. وإن حبس بحق، بأن كان مليئا، فغير معذور، ومثله الغيبة. فإذا كان الشفيع في بلد آخر، فعليه أن يخرج طالبا عند بلوغ الخبر، أو يبعث وكيلا، إلا أن يكون الطريق مخوفا، فيجوز التأخير إلى أن يجد رفقة معتمدين يصحبهم هو أو وكيله ويزول الحر والبرد المفرطان. وإذا أخر لذلك، أو لم يمكنه السير بنفسه، ولا وجد وكيلا، فليشهد على الطلب. فإن لم يشهد، ففي بطلان حقه الخلاف السابق، وأجري ذلك في وجوب الاشهاد إذا سار طالبا في الحال. والاظهر هنا: أنه لا يجب، ولا تبطل شفعته بتركه، كما لو أرسل وكيلا ولم يشهد، فإنه يكفي. وليطرد فيما إذا كان حاضرا في البلد فخرج إليه أو إلى مجلس الحكم كما سبق في الرد بالعيب. الضرب الثاني: ما ينتظر زواله عن قرب، بأن كان مشغولا بصلاة، أو طعام، أو قضاء الحاجة، أو في حمام، فله الاتمام، ولا يكلف قطعها، على خلاف العادة على الصحيح. وقيل: يكلف قطعها حتى الصلاة إذا كانت نافلة. وعلى الصحيح: لو دخل وقت الاكل أو الصلاة أو قضاء الحاجة، جاز له أن يقدمها، فإذا فرغ طلب الشفعة، ولا يلزمه تخفيف الصلاة والاقتصار على ما يجزئ.

(4/189)

فرع لو رفع الشفيع الامر إلى القاضي، وترك مطالبة المشتري مع حضوره، جاز، وقد ذكرناه في الرد بالعيب. ولو أشهد على الطلب، ولم يراجع المشتري ولا القاضلم يكف. وإن كان المشتري غائبا، فالقياس: أن يرفع الامر إلى القاضي ويأخذ كما ذكرنا هناك. وإذا ألزمناه الاشهاد فلم يقدر عليه، فهل يؤمر أن يقول: تملكت الشقص ؟ وجهان سبق نظيرهما هناك. ولو تلاقيا في غير بلد الشقص، فأخر الشفيع الاخذ إلى العود إليه، بطل حقه، لاستغناء الآخذ عن الحضور عند الشقص.
فصل إذا أخر الطلب ثم قال: أخرت لاني لم أصدق المخبر، فان أخبره عدلان، أو عدل وامرأتان، بطل حقه، وإن أخبره من لا يقبل خبره، ككافر، وفاسق، وصبي، لم يبطل. وإن أخبره ثقة، حر أو عبد، بطل حقه على الاصح. والمرأة كالعبد على المذهب. وقيل: كالفاسق. وعلى هذا، في النسوة وجها ن بناء على أن المدعي هل يقضي له بيمينه مع امرأتين ؟ إن قلنا: لا، فهو كالمرأة، وإلا، فكالعدل الواحد، هذا كله إذا لم يبلغ عدد المخبرين حدا لا يمكن التواطؤ على الكذب. فان بلغه، بطل حقه (و) إن كانوا فساقا. فرع لو كذبه المخبر فزاد في قدر الثمن، بأن قال: باع الشريك الشقص بألف، فعفا أو توانى، ثم بان بخمسمائة، لم يبطل حقه. ولو كذب بالنقص، فقال: باع بألف فعفا، فبان بألفين، بطل حقه. ولو كذب في تعيين المشتري، فقال باع زيدا، فعفا، فبان عمرا، أو قال المشتري: اشتريت لنفسي، فبان وكيلا، أو كذب في جنس الثمن، فقال: باع بدراهم، فبان دنانير، وفي نوعه، فقال: باع بنيسابورية، فبان ب‍ هروية، أو في قدر المبيع، فقال: باع كل نصيبه، فبان بعضه، أو بالعكس، أو باع حالا، فبان مؤجلا، أو إلى شهر، فبان إلى شهرين، أو باع رجلين، فبان رجلا، أو عكسه، لم يبطل حقه، لاختلاف الغرض بذلك. وشذ الامام عن الاصحاب فقال: إذا أخبر بالدراهم أو الدنانير،

(4/190)

فعفا، فبان عكسه ولم يتفاوت القدر عند التقويم، بطل حقه. ولو قيل: باع بكذا مؤجلا فعفا، فباع حالا، أو باع كله بألف، (فبان بعضه بألف)، بطل حقه قطعا. فرع لقي المشتري فقال: السلام عليكم، أو سلام عليك، أو سلام عليكم، لم تبطل شفعته، لانه سنة. قال الامام: ومن غلا في اشتراط قطع ما هو مشغول به من الطعام وقضاء الحاجة، لا يبعد أن يشترط فيه ترك الابتداء بالسلام. ولو قال عند لقائه: بكم اشتريت ؟ فوجهان، قطع العراقيون بالبطلان، وقالوا: حقه أن يظهر الطلب ثم يبحث. والاصح: المنع، لافتقاره إلى تحقيق ما يأخذه به. ولو قال: بارك الله لك في صفقتك، لم تبطل على الاصح، وبه قطع الجمهور. ولو قال: اشتريت رخيصا وما أشبهه، بطلت شفعته، لانه فضول. فرع أخر الطلب ثم اعتذر بمرض أو حبس أو غيبة، وأنكر المشتري، فالقول قول الشفيع إن علم به العارض الذي ادعاه، وإلا، فالمصدق المشتري. ولو قال: لم أعلم ثبوت حق الشفعة، أو كونها على الفور، فهو كما سبق في الرد بالعيب. فصل إذا باع الشفيع نصيبه، أو وهبه عالما بثبوت شفعته، بطلت، سواء قلنا: الشفعة على الفور أو التراخي لزوال ضرر المشاركة. ولو باع بعضه، بطلت على الاظهر. وإن باع نصيبه جاهلا بالشفعة، بطلت على الاصح، لزوال الضرر. ولو باع بعضه جاهلا، أطلق البغوي: أنها لا تبطل. والوجه: أن يكون على القولين إن قلنا: إن بيع الجميع جاهلا يبطلها. قلت: الاصح هنا على الجملة: أنها لا تبطل لعذره مع بقاء الحاجة

(4/191)

للمشاركة. والله أعلم فصل إذا صالح من حق الشفعة على مال، فهو على ما ذكرناه في الصلح عن الرد بالعيب. واختار أبو إسحاق المروزي صحته. ولو تصالحا على أخذ بعض الشقص، فهل يصح لرضى المشتري بالتبعيض، أم تبطل شفعته، أم يبطل الصلح ويبقى خياره بين أخذ الجميع وتركه ؟ فيه ثلاثة أقوال.
فصل في مسائل منثورة إحداها : للمفلس العفو عن الشفعة، والاخذ، ولا اعتراض عليه للغرماء، وينبغي أن يعود في أخذه الخلاف السابق في شرائه في الذمة. ثم الكلام في أنه من أين يؤدي الثمن ؟ ذكرناه في التفليس. الثانية: وهب شقصا لعبده وقلنا: يملك، فباع شريكه، ثبت للعبد الشفعة، قاله أبو محمد. وفي افتقاره إلى إذن السيد، وجهان. الثالثة: لعامل القراض الاخذ بالشفعة فإن لم يأخذ فللمالك الاخذ ولو اشترى مال القاضي شقصا من شريك رب المال، فلا شفعة له على الاصح. وإن كان العامل شريكا فيه، فله الاخذ إن لم يكن في المال ربح، أو كان وقلنا: لا يملك بالظهور. فإن قلنا: يملك به، فعلى الوجهين في المالك. الرابعة: إذا كان الشقص في يد البائع، فقال الشفيع: لا أقبضه إلا من المشتري، فوجهان. أحدهما: له ذلك، ويكلف الحاكم المشتري أن يتسلمه ويسلم إلى الشفيع. فإن كان غائبا نصب الحاكم من ينوب عنه في الطرفين. والثاني: لا يكلف ذلك، بل يأخذه الشفيع من البائع. وسواء أخذه من المشتري أو البائع، فعهدة الشفيع على المشتري، لان الملك انتقل إليه منه. قلت: الاول أصح، وبه قطع صاحب التنبيه وآخرون، هكذا ذكر الوجهين صاحب الشامل وآخرون، وذكر القاضي أبو الطيب، وصاحب المهذب وآخرون في جواز أخذ الشفيع من البائع وجهين، وقطع صاحب

(4/192)

لتنبيه بالمنع. وصحح المتولي الجواز، ذكره في باب حكم البيع قبل القبض. والله أعلم الخامسة: اشترى شقصا بشرط البراءة من العيوب، فإن أبطلنا البيع، فذاك، وإن صححناه وأبطلنا الشرط، فكالشراء مطلقا. وإن صححنا الشرط، فللشفيع رده بالعيب على المشتري، وليس للمشتري الرد. السادسة: لو علم الشفيع العيب ولم يعلمه المشتري، فلا رد للشفيع، وليس للمشتري طلب الارش، لانه استدرك الظلامة، أو لانه لم ييأس من الرد. فلو رجع إليه ببيع وغيره، لم يرد على العلة الاولى، ويرد على الثانية. السابعة: قال أحد الشريكين للآخر: بع نصيبك فقد عفوت عن الشفعة، فباع، ثبتت الشفعة، ولغا العفو. قلت: وكذا لو قال للمشتري: اشتر فلا أطالبك بشفعة، لغا عفوه. والله أعلم الثامنة: باع شقصا، فضمن الشفيع العهدة للمشتري، لم تسقط شفعته. وكذا إذا شرطنا الخيار للشفيع، وصححنا شرطه للاجنبي. التاسعة: أربعة بينهم دار، فباع أحدهم نصيبه واستحق الشركاء الشفعة، فشهد اثنان منهم على الثالث بالعفو، قبلت شهادتهما إن شهدا بعد عفوهما، وإن شهدا قبله، لم تقبل. فلو عفوا ثم أعادا تلك الشهادة، لم تقبل أيضا للتهمة وإن شهدا بعد عفوهما، قبلت شهادة العافي دون الآخر، فيحلف المشتري مع العافي، ويثبت العفو. ولو شهد البائع على عفو الشفيع قبل قبض الثمن، لم تقبل، لانه قد يقصد الرجوع بتقدير الافلاس. وإن كان بعد القبض، فوجهان، لانه ربما توقع العود بسبب ما. العاشرة: أقام المشتري بينة بعفو الشفيع، وأقام الشفيع بينة بأخذه بالشفعة والشقص في يده، فهل بينة الشفيع أولى لقوتها با ليد، أم بينة المشتري لزيادة علمها بالعفو ؟ وجهان. أصحهما: الثاني.

(4/193)

الحادية عشرة: شهد السيد بشراء شقص فيه شفعة لمكاتبه، قال الشيخ أبو محمد: تقبل شهادته. قال الامام: كأنه أراد أن يشهد للمشتري إذا ادعى الشراء، ثم ثبتت الشفعة تبعا. فأما شهادته للمكاتب، فلا تقبل بحال. الثا نية عشرة: الشفيع صبي، فعلى وليه الاخذ إن كان فيه مصلحة، وإلا، فيحرم الاخذ. وإذا ترك بالمصلحة، ثم بلغ، فهل له الاخذ ؟ فيه خلاف سبق في الحجر. الثالثة عشرة: بينهما دار، فمات أحدهما عن حمل، فباع الآخر نصبيه، فلا شفعة للحمل، لانه لا يتيقن وجوده. فإن كان له وارث غير الحمل، فله الشفعة. وإذا انفصل حيا، فليس لوليه أن يأخذ شيئا من الوارث. ولو ورث الحمل شفعة عن مورثه، فهل لابيه أو لجده الاخذ قبل انفصاله ؟ وجهان، وبالمنع قال ابن سريج، لانه لا يتيقن. الرابعة عشرة: إذا أخذ الشفيع الشقص، وبنى فيه، أو غرس، فخرج مستحقا، وقلع المستحق بناءه وغراسه، فالقول فيما يرجع به الشفيع على المشتري من الثمن وما نقص من قيمة البناء والغراس وغير ذلك، كالقول في رجوع المشتري من الغاصب عليه. الخامسة عشرة: مات وله شقص من دار، وعليه دين مستغرق، فباع الشريك حصته قبل بيع الشقص في الدين، قا ابن الحداد: للورثة أخذه بالشفعة، وهذا تفريع على الصحيح: أن الدين لا يمنع انتقال الملك في التركة إلى الورثة. وإن قلنا: يمنع، فلا شفعة لهم. ولو خلف دارا كاملة وعليه دين لا يستغرقها، فبيع بعضها في الدين، قال ابن الحداد: لا شفعة للورثة فيما بيع بما بقي لهم من

(4/194)

الملك، وهذا مستمر على الصحيح، فإنهم إذا ملكوا الدار، كان المبيع جزءا من ملكهم. ومن يبع من ملكه جزءا بحق، ليكن له استرجاعه بالباقي. وإن قلنا: يمنع، فهل يمنع في قدر الدين، أم في الجميع ؟ فيه خلاف مذكور في موضعه. وإن قلنا بالثاني، فلا شفعة لهم أيضا، وإلا، فلهم. ولو كانت الدار مشتركة بين الميت وورثته، فبيع نصيبه أو بعضه في دينه ووصيته، فقال الجمهور: لا شفعة. وقال ابن الحداد: لهم الشفعة، لان ما بيع في دينه كما لو باعه في حياته، وهو خلاف مقتضى الاصل المذكور، فإنهم إذا ملكوا التركة صار جميع الدار لهم، فيكون المبيع جزءا من ملكهم.
فصل في الحيل الدافعة للشفعة منها : أن يبيع الشقص بأضعاف ثمنه دراهم، ويأخذ عرضا قيمتمثل الثمن الذي تراضيا عليه عوضا عن الدراهم، أو يحط عن المشتري ما يزيد عليبعد انقضاء الخيار. ومنها: ما قاله ابن سريج: يشتري أولا بائع الشقص عرضا يساوي ثمن الشقص بأضعاف ذلك الثمن، ثم يجعل الشقص عوضا عما لزمه. ومنها أن يبيع جزءا من الشقص بثمن كله، ويهب له الباقي، وهذه الطرق فيها غرر، فقد لا يفي صاحبه. ومنها: أن يجعل الثمن حاضرا مجهول القدر، ويقبضه البائع ولا يزنه، بل ينفقه أو يخلطه فتندفع الشفعة على الصحيح. وفيها خلاف ابن سريج السابق. ومنها: إذا وقف الشقص، أو وهبه، بطلت الشفعة على رأي أبي إسحاق. ومنها: لو باع بعض الشقص، ثم باع الباقي، لم يكن للشفيع أن يأخذ جميع المبيع ثانيا على أحد الوجهين، فيندفع أخذ جميع المبيع. ومنها: لو وكل البائع شريكه بالبيع، فباع، لم تكن له الشفعة على أحد الوجهين. وقد سبق ذكر هذه المسائل. قلت: ومنها: أن يهب له الشقص بلا ثواب، ثم يهب له صاحبة قدر قيمته، قال الشيخ أبو حامد: هذا لا غرر فيه، لانه يمكنه أن يحترز من أن لا يفي صاحبه، بأن يهبه ويجعله في يد أمين ليقبضه إياه، ويهبه صاحبه قدر قيمته، ويجعله في يد

(4/195)

أمين ليقبضه إياه، ثم يتقابضا في حالة واحدة. والله أعلم فرع عند أبي يوسف: لا يكره دفع الشفعة بالحيلة، إذ ليس فيها دفع حق على الغير، فإنه إنما يثبت بعد البيع. وعند محمد بن الحسن: يكره دفع الشفعة بالحيلة، لما فيها من إبقاء الضرر، وهذا أشبه بمذهبنا في الحيلة في منع وجوب الزكاة. قلت: عجب من الامام الرافعي رحمه الله كيف قال ما قال، مع أن المسألة مسطورة، وفيها وجهان. أصحهما، وبه قال ابن سريج، والشيخ أبو حامد: تكره هذه الحيلة. والثاني: لا، قاله أبو حاتم القزويني في كتاب الحيل. أما الحيل في دفع شفعة الجار، فلا كراهة فيها قطعا، وفيها من الحيل غير ما سبق (ما) ذكره المتولي أنه يشتري عشر الدار مثلا بتسعة أعشار الثمن، فلا يرغب الشفيع لكثرة الثمن، ثم يشتري تسعة أعشاره بعشر الثمن، فلا يتمكن الجار من الشفعة، لان المشتري حالة الشراء شريك في الدار، والشريك مقدم على الجار، أو يخط البائع على طرف ملكه خطا مما يلي دار جاره، ويبيع ما وراء الخط فتمتنع شفعة الجار، لان بين ملكه وبين المبيع فاصلا، ثم يهبه الفاصل. والله أعلم

(4/196)


روضة الطالبين - كتاب القراض
القراض والمقارضة والمضاربة، بمعنى، وهو أن يدفع مالا إلى شخص ليتجر فيه والربح بينهما. ودليل صحته إجماع الصحابة رضي الله عنهم، وفيه ثلاثة أبواب.
الأول : في أركان صحته، وهي خمسة.
الركن الأول : رأس المال، وله أربعة شروط. الاول: أن يكون نقدا، وهو الدراهم والدنانير المضروبة، ودليله الاجماع. ولا يجوز على الدراهم المغشوشة على الصحيح، ولا على الفلوس على

(4/197)

المذهب. قلت: قد ذكر الفوراني في جواز، القراض على ذوات المثل وجهين، وهذا شاذ منكر، والصواب المقطوع به: المنع. والله أعلم الشرط الثاني: أن يكون معلوما. فلو دفع إليه ثوبا وقال: بعه وقد قارضتك على ثمنه، لم يجز. الشرط الثالث: أن يكون معينا. فلو قارض على دراهم غير معينة، ثم أحضر في المجلس وعينها، قطع القاضي والامام بجوازه، كالصرف والسلم، وقطع البغوي بالمنع. ولو كان له دين على رجل، فقال لغيره: قارضتك على ديني على فلان، فاقبضه واتجر فيه، أو قارضتك عليه لتقبض وتتصرف، أو أقبضه فإذا قبضته فقد قارضتك عليه، لم يصح، وإذا قبض العامل وتصرف فيه، لم يستحق الربح المشروط، بل الجميع لر ب المال، وللعامل أجرة مثل التصرف إن كان قال: إذا قبضت فقد قارضتك. وإن قال: قارضتك عليه لتقبض وتتصرف، استحق أجرة مثل التقاضي والقبض أيضا. ولو قال للمديون: قارضتك على الدين الذي لي عليك، لم يصح القراض، بل لو قال: اعزل قدر حقي من مالك، فعزله، ثم قال: قارضتك عليه، لم يصح، لانه لم يملكه. فإذا تصرف المأمور فيما عزله، نظر، إن اشترى بعينه للقراض، فهو كالفضولي يشتري لغيره بعين ماله. وإن اشترى في الذمة، فوجهان. أصحهما عند البغوي: أنه للمالك، لانه اشترى له باذنه. وأصحهما: عند

(4/198)

الشيخ أبي حامد: للعامل، لان المالك لم يملك اليمين. وحيث كان المعزول للمالك، فالربح ورأس المال له لفساد القراض، وعليه الاجرة للعامل. ولو دفع كيسين في كل ألف، وقال: قارضتك على أحدهما، فوجهان. أحدهما: يصح، لتساويهما. وأصحهما: المنع، لعدم التعيين. قلت: فعلى الاول يتصرف العامل في أيهما شاء، فيتعين للقراض. والله أعلم ولو كانت دراهمه في يد غيره وديعة، فقارضه عليها، صح، ولو كانت غصبا، صح على الاصح، كما لو رهنه عند الغاصب. وعلى هذا، لا يبرأ من ضمان الغصب كما في الرهن. قلت: معناه: لا يبرأ بمجرد القراض. أما إذا تصرف العامل فباع واشترى، فيبرأ من ضمان الغصب، لانه سلمه باذن المالك، وزالت عنه يده، وما يقبضه من الاعواض، يكون أمانة في يده، لانه لم يوجد منه فيها مضمن. والله أعلم الشرط الرابع: أن يكون رأس المال مسلما إلى العامل، ويستقل باليد عليه والتصرف فيه. فلو شرط المالك أن يكون الكيس في يده، ويوفي منه الثمن إذا اشترى العامل شيئا، أو شرط أنه يراجعه في التصرفات، أو مشرفا نصبه، فسد القراض. ولو شرط أن يعمل معه المالك بنفسه، فسد على الصحيح. وقال أبو يحيى البلخي: يجوز على سبيل المعاونة والتبعية. ولو شرط أن يعمل معه غلام المالك، فوجهان. ويقال: قولان. الصحيح الذي عليه الاكثرون: صحته،

(4/199)

لان العبد مال، ولمالكه إعارته وإجارته، فيكون في معنى إذن المالك في استخدامه. هذا إذا لم يصرح بحجة على العامل، فأما إذا قال: على أن يعمل معك غلامي ولا تتصرف دونه، أو يكون بعض المال في يده، فيفسد قطعا. ولو شرط أن يعطيه بهيمة يحمل عليها، جاز على المذهب. ولو لم يشرط عمل الغلام معه، ولكن شرط ثلث الربح له، والثلث لغلامه، والثلث للعامل، جاز. وحاصله: اشتراط ثلثي الربح لنفسه، نص عليه في المختصر. فرع قال المتولي: لو كان بينه وبين غيره دراهم مشتركة، فقال لشريكه: قارضتك على نصيبي منها، صح، إذ ليس له إلا الاشاعة، وهي لا تمنع صحة التصرف. قال: ولو خلط ألفين بألف لغيره، ثم قال صاحب الالفين للآخر: قارضتك على أحدهما وشاركتك في الآخر، فقبل، جاز، وانفرد العامل بالتصرف في ألف القراض، ويشتركان في التصرف في باقي المال، ولا يخرج على الخلاف في الصفقة الواحدة تجمع عقدين مختلفين، لانهما جميعا يرجعان إلى التوكيل بالتصرف. فرع لا يجوز جعل رأس المال سكنى دار، لانه إذا لم يجعل العرض رأس مال، فالمنفعة أولى.
الركن الثاني : العمل، وله شروط. الاول: أن يكون تجارة، ويتعلق بهذا الشرط مسائل. الاولى: لو قارضه على أن يشتري الحنطة فيطحنها ويخبزها، والطعام ليطبخه ويبيعه، والغزال لينسجه، والثوب أو ليقصده، والدبغ بينهما، فهو فاسد. ولو اشترى العامل الحنطة، وطحنها ليقصره من غير شرط، فوجهان. أحدهما، وهو قول القاضي حسين وآخرين: يخرج الدقيق عن كونه رأس مال قراض. فإن لم يكن في يده غيره، انفسخ القراض، لان الربح حينئذ لا يحال على البيع والشراء فقط. وعلى هذا، لو أمر المالك العامل بطحن حنطة القراض، كان فسخا للقراض. وأصحهما: أن القراض بحاله، كما لو زاد عبد القراض بكبر، أو سمن، أو تعلم

(4/200)

صنعة، فإنه لا يخرج عن كونه مال قراض، لكن إن استقل االعامل بالطحن، صار ضامنا، ولزمه الغرم إن نقض الدقيق. فإن باعه، لم يكن الثمن مضمونا عليه، لانه لم يتعد فيه، ولا يستحق العامل بهذه الصناعات أجرة ولو استأجر عليها، والاجرة عليه، والربح بينه وبين المالك كما شرطا. الثانية: قارضه على دراهم على أن يشتري نخيلا، أو دواب، أو مستغلات ويمسك رقابها لثمارها ونتاجها وغلاتها، وتكون الفوائد بينهما، فهو فاسد، لانه ليس ربحا بالتجارة، بل من عين المال. الثالثة: شرط أن يشتري شبكة ويصطاد بها والصيد بينهما، فهو فاسد، ويكون الصيد للصائد، وعليه أجرة الشبكة. الشرط الثاني: أن لا يكون مضيقا عليه بالتعيين. فلو عين نوعا يندر كالياقوت الاحمر والخز الادكن، والخيل العتق، والصيد حيث يندر، فسد القراض، لانه تضييق يخل بالمقصود. وإن لم يندر، ودام شتاء وصيفا كالحبوب، والحيوان، والخز، والبز، صح القراض. وإن لم يدم، كالثمار الرطبة، فوجهان. أصحهما: الجواز، والثاني: المنع، إلا إذا قال: تصرف فيه، فإذا انقطع، فتصرف في كذا، فيجوز. ولو قال: لا تشتر إلا هذه السلعة، أو إلا هذا العبد، فسد، بخلاف ما لو قال: لا تشتر هذه السلعة، لانه يمكن شراء غيرها. ولو قال: لاتبع إلا لزيد، أو لا تشتر إلا منه، لم يجز، وقال الماسرجسي: إن كان المعين بياعا لا ينقطع عنده المتاع الذي يتجر في نوعه غالبا، جاز تعيينه، والمعروف، الاول. ولو قال: لا تبع لزيد ولا تشتر منه، جاز على الصحيح.

(4/201)

فرع لا يشترط تعيين نوع يتصرف فيه على الصحيح، بخلاف الوكالة. فرع إذا جرى تعيين صحيح، لم يكن للعامل مجاوزته كما في سائر التصرفات المستفادة بالاذن. ثم الاذن في البز، يتناول ما يلبس من المنسوج، من الابريسم، والقطن، والكتان والصوف، دون البسط، والفرش. وفي الاكسية، وجهان، لانها ملبوسة، لكن لا يسمى بائعها بزازا. قلت: أصحهما: المنع. والله أعلم الشرط الثالث: أن لا يضيق بالتوقيت، ولا يعتبر في القراض بيان المدة، بخلاف المساقاة، لان مقصودها وهو الثمرة، ينضبط بالمدة. فلو وقت فقال: قارضتك سنة، فإن منعه من التصرف بعدها مطلقا، أو من البيع، فسد، لانه يخل بالمقصود. وإن قال: على أن لا تشتري بعد السنة، ولك البيع، صح على الاصح، لان المالك يتمكن من منعه من الشراء متى شاء، بخلاف البيع. ولو اقتصر على قوله: قارضتك سنة، فسد على الاصح. وعلى الثاني: يجوز، ويحمل على المنع من الشراء، استدامة للعقد. ولو قال: قارضتك سنة على أن لا أملك الفسخ قبل انقضائها، فسد. فرع لا يجوز أن يعلق القراض، فيقول: إذا جاء رأس الشهر فقد قارضتك، كما لا يعلق البيع ونحوه. ولو قال: قارضتك الآن ولا تتصرف حتى ينقضي الشهر، فقيل: يجوز كالوكالة. والاصح: لا يجوز، كقوله: بعتك ولا تملك إلا بعد شهر.
الركن الثالث : الربح، وله أربعة شروط. الاول: أن يكون مخصوصا بالمتعا قدين. فلو شرط بعضه لثالث فقال: على أن يكون ثلثه لك، وثلثه لي، وثلثه لزوجتي، أو لابني، أو لاجنبي، لم يصح، إلا أن يشرط عليه العمل معه، فيكون قراضا مع رجلين. ولو كان المشروط له عبدا لمالك، أو عبدا لعامل، كان ذلك مضموما إلى ما (شرط) للمالك أو للعامل. ولو

(4/202)

قال: نصف الربح لك ونصفه لي، ومن نصيبي نصفه لزوجتي، صح القراض، وهذا وعد هبة لزوجته. ولو قال للعامل: لك كذا على أن تعطي ابنك أو امرأتك نصفه، قال القاضي أبو حامد: إن ذكره شرطا، فسد القراض، وإلا، فلا. الشرط الثاني: أن يكون مشتركا بينهما. فلو قال: قارضتك على أن يكون جميع الربح لك، فوجهان. أصحهما: أنه قراض فاسد رعاية للفظ. والثاني: أنه قراض صحيح رعاية للمعنى. ولو قال: قارضتك على أن الربح كله لي، فهل هو قراض فاسد، أم إبضاع ؟ فيه الوجهان. ولو قال: أبضعتك على أن نصف الربح لك، فهو إبضاع، أم قراض ؟ فيه الوجهان. ولو قال: خذ هذه الدراهم وتصرف فيها والربح كله لك، فهو قرض صحيح عند ابن سريج والاكثرين، بخلاف ما لو قال: قارضتك والربح كله لك، لان اللفظ صريح في عقد آخر. قال الشيخ أبو محمد: لا فرق بين الصورتين. وقال القاضي حسين: الربح والخسران للمالك، وللعامل أجرة المثل، ولا يكون قرضا، لانه لم يملكه. ولو قال: تصرف فيها والربح كله لي، فهو إبضاع. الشرط الثالث: أن يكون معلوما. فلو قال: قارضتك على أن لك في الربح شركا، أو شركة، أو نصيبا، فسد. وإن قال: لك مثل ما شرطه فلان لفلان، فإن كانا عالمين به، صح. وإن جهله أحدهما، فسد. ولو قال: الربح بيننا، ولم يبين، فوجهان. أحدهما: الفساد. وأصحهما: الصحة، وينزل على النصف، كقوله: هذه الدار بيني وبين زيد، يكون مقرا بالنصف. ولو قال: على أن ثلث الربح لك، وما بقي فثلثه لي وثلثاه لك، صح. وحاصله اشتراط سبعة أتساع الربح للعامل، هذا إذا علما عند العقد أن المشروط للعامل بهذا اللفظ كم هو، فإن جهلاه أو أحدهما، صح أيضا على الاصح، وبه قطع في الشامل، لسهولة معرفته. ويجري الخلاف، فيما إذا قال: (لك) من الربح سدس ربع العشر، وهما لا يعلمان قدره عند العقد أو أحدهما.

(4/203)

الشرط الرابع: أن يكون العلم به من حيث الجزئية، لا من حيث التقدير. فلو قال: لك من الربح، أو لي منه درهم أو مائة، والباقي بيننا نصفين، فسد القراض. وكذا لو قال: نصف الربح إلا درهما، وكذا إذا اشترط أن يوليه سلعة كذا إذا اشتراها برأس المال، لانه ربما لا يربح إلا فيها، أو أن يلبس الثوب المشترى، أو يركب الدابة، أو اختصاص أحدهما بربح صنف من المال، أو قال: ربح أحد الالفين لي، وربح الآخر لك، وشرط تمييز الالفين. فلو دفعهما إليه ولا تمييز، وقال: ربح أحدهما لي، وربح الآخر لك، فسد أيضا على الاصح. وقيل: يصح ويكون كقوله: نصف ربح الالفين لك.
الركن الرابع : الصيغة. القراض والمضاربة والمعاملة، ألفاظ مستعملة في هذا العقد. فإذا قال: قارضتك، أو ضاربتك، أو عاملتك، على أن الربح بيننا نصفين، كان إيجابا صحيحا. ويشترط القبول متصلا الاتصال المعتبر في سائر العقود. ولو قال: خذ هذا الالف واتجر فيه، على أن الربح بيننا نصفين، فقطع القاضي حسين والبغوي، بأنه قراض، ولا يفتقر إلى القبول. وقال الامام: قطع شيخي والطبقة العظمى من نقلة المذهب: أنه لا بد من القبول، بخلاف الجعالة والوكالة، لان القراض عقد معاوضة يختص بمعين. ولو قال: قارضتك على أن نصف الربح لي، وسكت عن جانب العامل، لم يصح على الاصح وقيل: يصح ويكون بينهما نصفين. ولو قال: على أن نصف الربح لك، وسكت عن جانب نفسه، أو على أن لك النصف ولي السدس، وسكت عن الباقي، صح على الصحيح، وكان بينهما نصفين.
الركن الخامس : العاقدان. فالقراض توكيل وتوكل، فيعتبر فيهما ما يعتبر في الوكيل والموكل، ويجوز لولي الطفل والمجنون أن يقارض بمالهما، سواء فيه الاب، والجد، والوصي، والحاكم، وأمينه.

(4/204)

فصل إذا قارض في مرض موته، صح، ويسلم للعامل الربح المشروط وإن زاد على أجرة المثل، ولا يحسب من الثلث ولو ساقاه في مرض الموت وزاد على مثله، حسبت الزيادة من الثلث على الاصح والفرق: أن النماء في المساقاة من عين المال. فصل يجوز أن يقارض الواحد اثنين وعكسه. فإذا قارض اثنين، وشرط لهما نصف الربح بالسوية، جاز، ولو شرط لاحدهما ثلث الربح، وللآخر ربعه، فإن أبهم، لم يجز. وإن عين صاحب الثلث وصاحب الربع، جاز. قال الامام: وإنما يجوز أن يقارض اثنين إذا أثبت لكل واحد الاستقلال. فإن شرط كل واحد مراجعة الآخر، لم يجز. هذا كلام الامام، وما أظن الاصحاب يساعدونه عليه. وإذا قارض اثنان واحدا، فليبينا نصيب العامل من الربح، ويكون الباقي بينهما على قدر ماليهما. ولو قالا: لك من نصيب أحدنا من الربح الثلث، ومن نصيب الآخر الربع، فإن أيهما، لم يجز. وإن عينا وهو عالم بقدر مال كل واحد، جاز، إلا أن يشترطا كون الباقي بين المالكين على غير ما تقتضيه نسبة المالين. فصل إذا فسد القراض بتخلف بعض الشروط، فله ثلاثة أحكام. أحدها: تنفذ تصرفاته كنفوذها في القراض الصحيح لوجود الاذن كالوكالة الفاسدة. الثاني: سلامة الربح بكماله للمالك. الثالث: استحقاق العامل أجرة مثل عمله، سواء كان في المال ربح، أم لا، وهذه الاحكام مطردة في صور الفساد، لكن لو قال: قارضتك على أن جميع الربح لي، وقلنا: هو قراض فاسد، لا إبضاع، ففي استحقاق العامل أجرة المثل، وجهان. أصحهما: المنع، لانه

(4/205)

عمل مجانا. فرع قال في المختصر لو دفع إليه ألفا وقال: اشتر بها هرويا أو مرويا بالنصف، فهو فاسد. واختلفوا في سبب فساده، فالاصح، وفي سياق الكلام ما يقتضيه: أنه تعرض للشراء دون البيع، وهذا تقريع على الاصح أن التعرض للشراء لا يغني عن التعرض للبيع بل لا بد من لفظ المضاربة ونحوها لتناول البيع والشراء، أو (من) لفظ البيع والشراء جميعا. وإذا اقتصر على الشراء، فللمدفوع إليه الشراء دون البيع، والربح كله للمالك، والخسران عليه. وقيل: يكفي التعرض للشراء، ويتضمن الاذن في البيع بعده، وقيل: إذا اتى بلفظ المضاربة أو القراض كان كقوله: اشتر، من غير تعرض للبيع. والصحيح: الصحة. وقيل: سببه أنه لم يبين لمن النصف. واعترض ابن سريج على هذا، بأن الشرط ينصرف إلى العامل، لان المالك يستحق بالمال، لا بالشرط. وقال ابن أبي هريرة: سبب الفساد، أنه لم يعين أحد النوعين، ولا أطلق التصرف في أنواع الامتعة. واعترض القاضي حسين عليه، بأنه لو عين أحدهما، حكمنا بالصحة، فإذا ذكرهما على الترديد، زاد العامل بسطة وتخييرا، فهو أولى بالصحة. قلت: هذا الاعتراض ليس بمقبول، لان حاصله أنه حمل لفظة أو على التخيير، وابن أبي هريرة ينكر ذلك ويقول: إنما أذن له في أحدهما وشك في المراد. والله أعلم وقيل: سببه أن القراض إنما يصح إذا أطلق التصرف في الامتعة، أو عين جنسا يعم وجوده، والهروي والمروي ليسا كذلك، وكأن هذا القائل يقرضه في بلد لا يعمان فيه. وقال الامام: يجوز أن يكون سببه أنه أرسل ذكر النصف ولم يقل: نصف الربح.
الباب الثاني : في أحكام القراض الصحيح هي ثلاثة أبواب. الاول: تقيد تصرف العامل بالمصلحة كتصرف الوكيل، ثم قد تقتضي

(4/206)

المصلحة التسوية بينهما، وقد تقتضي الفرق، فبيع العامل وشراؤه بالغبن كالوكيل، ولا يبيع أيضا نسيئة، ولا يشتري بها. فإن أذن المالك في البيع نسيئة، ففعل، وجب الاشهاد، فإن تركه، ضمن، ولا حاجة إليه في البيع حالا لانه يحبس المبيع إلى استيفاء الثمن، ولو سلمه قبل استيفائه، ضمن، كالو كيل. فإن كان مأذونا له في التسليم قبل قبض الثمن، سلمه، ولم يلزمه الاشهاد، لان العادة ترك الاشهاد في البيع الحال. ويجوز للعامل البيع بالعرض، بخلاف الوكيل، لانه من مصالح القراض، وكذا له شراء المعيب إذا رأى فيه ربحا، فإن اشتراه بقدر قيمته، قال المتولي: في صحته وجهان، لان الرغبات تقل في المعيب. قلت: الاصح: الجواز إذا رأى المصلحة. والله أعلم وإن اشترى شيئا على ظن السلامة، فبان معيبا، فله أن ينفرد برده إن كانت فيه غبطة، ولا يمنعه (منه) رضى المالك، بخلاف الوكيل، لان العامل صاحب حق في المال. وإن كانت الغبطة في إمساكه، لم يكن له رده على الاصح، لاخلاله بالمقصود. وحيث ثبت الرد للعامل، فللمالك أولى. قال الامام: ثم العامل يرد على البائع وينقض البيع. وأما المالك، فإن كان الشراء بعين مال القراض، فكمثل، وإن كان في الذمة، فيصرفه المالك عن مال القراض. وفي انصرافه إلى العامل ما سبق في انصراف العقد إلى الوكيل إذا لم يقع للموكل. ولو تنازع المالك

(4/207)

والعامل في الرد وتركه، عمل بالمصلحة. فرع لا يجوز للمالك معاملة العامل، بأن يشتري من مال القراض شيئا، لانه ملكه كالسيد مع المأذون له. فرع لا يجوز أن يشتري للقراض بأكثر من رأس المال. فلو فعل، لم يقع ما زاد عن جهة القراض. فلو دفع إليه مائة قراضا، فاشترى عبدا بمائة، ثم آخر بمائة للقراض أيضا، لم يقع الثاني للقراض، بل ينظر إن كان اشتراه بعين المائة فالشراء باطل، سواء اشترى الاول بعين المائة أو في الذمة. وإن اشتراه في الذمة، انصرف إلى العامل حيث ينصرف شراء الوكيل المخالف إليه. وإذا انصرف إليه، فصرف مائة القراض في ثمنه، فقد تعدى، ودخلت المائة في ضمانه، لكن العبد الاول يبقى أمانة في يده لانه لم يتعد فيه. فإن تلفت المائة والشراء الاول بعينها، انفسخ، وإن كان في الذمة، لم ينفسخ، وثبت للمالك على العامل مائة، والعبد الاول للمالك، وعليه لبائعه مائة، فإن أداها العامل باذن المالك، وشرط الرجوع، ثبت له مائة على المالك، ووقع الكلام في التقاص. وإن أداها بغير إذنه، برئ المالك عن حق صاحب العبد، ويبقى حقه على العامل.
فصل اشترى العامل من يعتق على المالك، فأما أن يشتريه باذنه، وإما بغيره. الحال الاول: باذنه، فيصح. ثم إن لم يكن في المال ربح، عتق على المالك وارتفع القراض إن اشتراه بجميع مال القراض، وإلا، فيصير الباقي رأس مال. وإن كان في المال ربح، بني على أن العامل متى يملك نصيبه من الربح ؟ إن قلنا: بالقسمة، عتق أيضا، وغرم المالك نصيبه من الربح، وكأنه استرد طائفة من المال بعد ظهور الربح، وإن قلنا: يملك بالظهور، عتق منه حصة رأس المال

(4/208)

ونصيب المالك من الربح، وسرى إلى الباقي إن كان موسرا ويغرمه، وإن كان معسرا، بقي رقيقا. وفي وجه: إذا كان في المال ربح وقد اشتراه ببعض المال، نظر، إن اشتراه بقدر رأس المال، عتق وكأن المالك استرد المال، والباقي ربح يتقاسمانه، وإن اشتراه بأقل، حسب من رأس المال، أو بأكثر، حسب قدر رأس المال من رأس المال والزيادة من حصة المالك ما أمكن. والصحيح الاول. ولو أعتق المالك عبدا من مال القراض، فهو كشراء العامل من يعتق عليه باذنه. الحال الثاني: يشتريه بغير إذنه، فلا يقع (الشراء) عن المالك بحال، إذ لا مصلحة فيه للقراض، ثم إن اشتراه بعين مال القراض، بطل من أصله. وإن كان في الذمة، وقع عن العامل، ولزمه الثمن من ماله. فإن أداه من مال القراض، ضمن. فرع اشترى زوجة المالك، أو زوجها بلا إذن، قيل: يصح. والاصح المنصوص، المنع كمن يعتق عليه، لانه لو صح لانفسخ النكا ح وتضرر، وإنما قصد بالاذن ما فيه حظ. فعلى هذا، هو كما لو اشترى من يعتق عليه بلا إذن. فرع لو وكل بشراء عبد، فاشترى الوكيل من يعتق على الموكل، صح ووقع عن الموكل على المذهب، وبه قطع الجمهور، لان اللفظ شامل، بخلاف القراض، فإن مقصوده الربح فقط، ونقل الامام وجها: أنه لا يقع للموكل بل يبطل الشراء إن اشترى بعين المال، ويقع عن الوكيل إن كان في الذمة. فرع العبد المأذون له (في التجارة)، إذا اشترى من يعتق على سيده باذنه، صح، وعتق عليه إن لم تركبه ديون، وإلا، فقولان، لان ما في يده كالمرهون بالديون. وإن اشترى بغير إذنه، لم يصح على الاظهر. والثاني: يصح، ويعتق عليه. ورأى الامام القطع بالبطلان إن كان (أذن) في التجارة، وجعل الخلاف فيما إذا قال: تصرف في هذا المال واشتر عبدا. والجمهور على جريان القولين في الاذن في التجارة، وهو نصه في المختصر. ثم هذا الخلاف، إذا لم يركبه دين، فإن ركبه، ترتب على الخلاف فيما إذا لم يركبه، وأولى بالبطلان. فإن صح، ففي نفوذ العتق القولان.

(4/209)

فرع اشترى العامل من يعتق عليه، فإن لم يكن في المال ربح، صح ولم يعتق كالوكيل يشتري أباه لموكله، ثم إن ارتفعت الاسعار وظهر ربح، بني على القولين في أن العامل متى يملك الربح ؟ إن قلنا: بالقسمة، لم يعتق منه شئ. وإن قلنا: بالظهور، عتق عليه بقدر حصته على الاصح. وقيل: لا يعتق، لعدم استقرار ملكه. فإن قلنا: بالاصح، ففي السراية وتقويم الباقي عليه إن كان موسرا، وجهان. أصحهما وبه قال الاكثرون: تثبت كما لو اشتراه وفيه ربح وقلنا: يملك بالظهور. وإن كان في المال ربح، سواء كان حاصلا قبل إلشراء، أو حصل بنفس الشراء بأن كان رأس المال مائة، فاشترى بها أباه وهو يساوي مائتين، فإن قلنا: يملك الربح بالقسمة، صح الشراء ولم يعتق، وإلا ففي صحة الشراء في قدر حصته من الربح، وجهان. أصحهما: الصحة، لانه مطلق التصرف في ملكه. والثاني: لا، لانه يخالف غرض الاسترباح. فإن منعنا، ففي الصحة في نصيب المالك قولا الصفقة، وإن صححنا، ففي عتقه عنه الوجهان السابقان. فإن قلنا: يعتق، فإن كان موسرا، سرى العتق إلى الباقي ولزمه الغرم، لانه مختار في الشراء، وإلا، فيبقى الباقي رقيقا. هذا كله إذا اشترى بعين مال القراض، فأما إن اشترى في الذمة للقراض، فحيث صححنا الشراء بعين مال القراض، أو قعناه هنا عن القراض، وحيث لم نصحح هناك، أوقفناه هنا عن العامل، وعتق عليه. وحكي قول: أنه إذا أطلق الشراء ولم يصرفه إلى القراض لفظا، ثم قال: كنت نويته، وقلنا: إنه إذا وقع عن القراض لا يعتق منه شئ، لم يقبل قوله، لان الذي جرى عقد عتاقه، فلا يقبل رفعه. فرع ليس للعامل أن يكاتب عبد القراض بغير إذن المالك. فإن كاتباه معا، جاز، وعتق بالاداء، ثم إن لم يكن في المال ربح، فولاؤه للمالك ولا ينفسخ القراض بما جرى من الكتابة على الاصح، بل ينسحب على النجوم، وإن كان فيه ربح، فالولاء بينهما على حسب الشرط، وما يزيد من النجوم على القيمة، ربح. الحكم الثاني: منع مقارضة العامل غيره. فلو قارض باذن المالك وخرج

(4/210)

من الدين وصار وكيلا في مقارضة الثاني، صح، ولا يجوز أن يشرط العامل الاول لنفسه شيئا من الربح. ولو فعل، فسد القراض الثاني، ولعامله أجرة المثل على المالك، لما سبق أن شرط الربح لغير العامل والمالك ممتنع. وإن أذن (له) في أن يعامل غيره ليكون ذلك الغير شريكا له في العمل والربح المشروط له على ما يراه، فقيل: يجوز كمقارضة شخصين ابتداء، والاصح: المنع. وإن قارض بغير إذن المالك، فهو فاسد، ويجئ فيه قول وقف عقد الفضولي على الاجازة. فإذا قلنا بالمشهور، فتصرف الثاني في المال وربح، فهو كالغاصب إذا اتجر في المغصوب. تصرف في عينه، فتصرف فضولي، وإن باع سلما، أو اشترى في الذمة وسلم المغصوب فيما التزمه وربح، فالربح للغاصب في الجديد، وللمالك في القديم. وفي هذا القديم، أبحاث. أحدها: هل الربح للمالك جزما، أم موقوف على إجازته ؟ قيل: بالوقف كبيع الفضولي على القديم. فعلى هذا، إن رده، ارتد، سواء اشترى في الذمة أم بعين المغصوب، وقال الاكثرون بالجزم، وبنوه على المصلحة، وكيف يصح وقف شراء الغاصب لنفسه على إجازة غيره، وإنما قول الوقف إذا تصرف في عين مال الغير أو له ؟ الثاني: أن هذا القول جار فيما إذا كان في المال ربح وكثرت التصرفات وعسر تتبعها، فإن سهل وقلت ولا ربح، فلا مجال له. فإن سهل وهناك ربح، أو عسر ولا

(4/211)

ربح، فوجهان، وسواء في الربح القليل والكثير. الثالث: لو اشترى في ذمته ولم يخطر له أن يؤدي الثمن من الدراهم المغصوبة، ثم خطر له، قال الامام: ينبغي أن لا يجري القديم إن صدقه المالك. وهذه المسألة تلقب بمسألة البضاعة، وقذكرناها مختصرة في أول البيع وفي الغصب. وإذا قلنا بالجديد، فاشترى بعين مال القراض، فباطل، وإن اشترى في الذمة، فهل جميع الربح للعامل الثاني لانه المتصرف كالغاصب ؟ أم للاول لان الثاني تصرف باذنه كالوكيل ؟ وجهان. أصحهما: الاول، وعليه للثاني أجرة عمله. وإذا قلنا: بالقديم، ففيما يستحقه المالك من الربح ؟ وجهان. أحدهما: جمعيه كالغصب. فعلى هذا، للعامل الثاني أجرة عمله قيل: يأخذها من العامل الاول، لانه استعمله، وقيل: من المالك، لان نفع عمله عاد إليه. و (الوجه) الثاني وهو الصحيح: له نصف الربح، لانه رضي بخلاف به، بخلاف صورة الغصب. فعلى هذا، في النصف الثاني أوجه. قيل: كله للعامل الاول، وللثاني عليه أجرة عمله، لانه غرة، وقيل: للثاني. وقيل: كله للعامل الاول، وللثاني عليه أجرة عمله، لانه غرة. وقيل: للثاني. وقيل: بينهما بالسوية، وهو الاصح. وعلى هذا، في رجوع الثاني بنصف أجرة المثل، وجهان. أصحهما: لا، لانه أخذ نصف ما حصل لهما، والوجهان فيما إذا كان الاول قال: على أن ربح هذا المال بيننا، أو على أن لكل نصفه. فإن كان قال: ما رزقنا الله تعالى من الربح فهو بيننا، فلا رجوع على المذهب، وبه قطع الاكثرون، لان النصف، هو الذي رزفاه. وعن الشيخ أبي محمد، طرد الوجهين، لان المفهوم، بشطر جميع الربح. وجميع ما ذكرناه إذا كان القراضان على المناصفة، فإن كانا هما أو أحدهما على نسبة أخرى، فعلى ما تشارطا. هذا كله إذا تصرف الثاني وربح. أما لو هلك المال في يده، فإن كان عالما بالحال، فغاصب. وإن ظن العامل مالكا، فهو كالمستودع من الغاصب، لان يده أمانة. وقيل: كالمتهب من الغاصب، لعود النفع إليه، وقد سبق بيانهما ضمانا وقرارا. الحكم الثالث: منعه السفر بمال القراض، فليس له السفر به بغير إذن المالك، وفي قول: له ذلك عند أمن الطريق، نقله البويطي. فعلى المشهور:

(4/212)

لو سافر، ضمن المال، ثم إن كان المتاع بالبلدة التي سافر إليها أكثر قيمة، أو تساوت القيمتان، صح البيع، واستحق الربح بسبب الاذن. وإن كان أقل قيمة، لم يصح البيع، إلا أن يكون النقص قدرا يتغابن به. وإذا صححنا البيع، فالثمن الذي يقبضه مضمون عليه، بخلاف الوكيل في البيع إذا تعدى ثم باع، لا يضمن الثمن الذي يقبضه، لانه لم يتعد فيه، وهنا العدوان بالسفر، وهو شامل، ولا تعود الامانة بالعود من السفر. أما إذا سافر بالاذن، فلا عدوان ولا ضمان. قال المتولي: ويبيع بما كان يبيعه في البلد الذي سافر منه، فإن لم يساو إلا ما دونه، فإن ظهر فيه غرض، بأن كانت مؤنة الرد أكثر من قدر النقص، أو أمكن صرف الثمن إلى متاع يتوقع فيه ربحا، فله البيع، وإلا، فلا يجوز، لانه تخسير محض. قلت: وإذا سافر بالاذن، لم يجز سفره في البحر إلا بنص عليه. والله أعلم فصل على العامل أن يتولى ما جرت العادة به من نشر الثياب و طيها وذرعها وإدراجها في السفط وإخراجها ووزن ما يخف كالذهب والمسك والعود وقبض الثمن وحمله وحفظ المتاع على باب الحانوت، وفي السفر بالنوم عليه ونحوه، وليس عليه وزن الامتعة الثقيلة وحملها، ولا نقل المتاع من الخان إلى الحانوت والنداء عليه، ثم ما عليه أن يتولاه لو استأجر عليه، فالاجرة في ماله، وما ليس عليه أن يتولاه، له أن يستأجر عليه من مال القراض. ولو تولاه بنفسه، فلا أجرة له. فصل أجرة الكيال والوزان والحمال، في مال القراض، وكذا أجرة النقل إذا سافر بالاذن، وكذا أجرة الحارس والرصدى.

(4/213)

فرع لا يجوز للعامل أن يتصدق من مال القراض بشئ أصلا، ولا أن ينفق منه على نفسه في الحضر قطعا. وفي السفر، قولان. أظهرهما: لا نفقة له، كالحضر. والثاني: له. وقيل: بالمنع قطعا. وقيل: بالاثبات قطعا. فإن أثبتنا، فالاصح أنه يختص بما يزيد بسبب السفر، كالخف والاداوة وشبههما. وقيل: يطرد في كل ما يحتاج إليه من طعام وكسوة وإدام وغيرها. قلت: وإذا قلنا بالاختصاص، استحق أيضا ما يتجدد بسبب السفر من زيادة النفقة، واللباس، والكراء، ونحوها. والله أعلم ويتفرع على الاثبات مسائل. منها: لو استصحب مال نفسه مع مال القراض، وزعت النفقة على قدر المالين. قال الامام: ويجوز أن ينظر إلى قدر العمل على المالين، ويوزع على أجرة مثلهما. وقال أبو الفرج السرخسي: إنما يوزع إذا كان ماله قدرا يقصد السفر له. قلت: قد قال بمثل قول السرخسي أبو علي في الافصاح، وصاحب البيان. والله أعلم ومنها: لو رجع العامل ومعه فضل زاد، أو آلات أعدها للسفر، كالمطهرة ونحوها، لزمه ردها إلى مال القراض على الصحيح. ومنها: لو استرد المالك منه المال في الطريق أو في البلد الذي سافر إليه، لم يستحق نفقة الرجوع على الاصح، كما لو خالع زوجته في السفر. ومنها: أنه يشترط أن لا يسرف، بل يأخذ بالمعروف، وما يأخذه يحسب من الربح، فإن لم يكن ربح، فهو خسران لحق المال، ومهما أقام في طريقه فوق مدة المسافرين في بلد، لم يأخذ لتلك المدة. ومنها: لو شرط نفقة السفر في ابتداء القراض، فهو تأكيد إذا أثبتناها، وإلا، فسد القراض على الاصح، كما لو شرط نفقة الحضر. والثاني: لا، لانه من

(4/214)

مصالح العقد. وعلى هذا، في اشتراط تقديرها، وجهان. وعن رواية المزني في الجامع أنه لا بد من شرط النفقة في العقد مقدرة، لكن لم يثبتها الاصحاب. فصل هل يملك العامل حصته من الربح بالظهور كالمساقاة، أم لا يملك إلا بالقسمة ؟ قولان. أظهرهما عند الاكثرين: الثاني. فإن قلنا: بالظهور، فليس ملكا مستقرا، فلا يتسلط العامل على التصرف فيه، لان الربح وقاية لرأس المال. فلو اتفق خسران، كان من الربح دون رأس المال ما أمكن. ولذلك نقول: إذا طلب أحدهما قسمة الربح قبل فسخ القراض، لا يجبر الآخر. فإذا أرتفع القراض والمال ناض واقتسماه، حصل الاستقرار وهو نهاية الامر. وكذلك لو كان قدر رأس المال ناضا، فأخذه المالك واقتسما الباقي. وفي حصول الاستقرار بارتفاع العقد، ونضوض المال من غير قسمة، وجهان. أصحهما: نعم، للوثوق بحصول رأس المال، والثاني: لا، لان القسمة الباقية من تتمة عمل العامل. وإن كان المال عرضا، بني على خلاف يأتي إن شاء الله تعالى، في أن العامل هل يجبر على البيع والتنضيض ؟ إن قلنا: نعم، فالمذهب أنه لا استقرار، إذ لم يتم العمل، وإلا، فوجهان، كما لو كان ناضا. ولو اقتسما الربح بالتراضي قبل فسخ العقد، لم يحصل الاستقرار، بل لو حصل خسران بعده، كان على العامل جبره بما أخذ. وإذا قلنا: لا يملك إلا بالقسمة، فله فيه حق مؤكد حتى يورث عنه، لانه وإن لم يملكه، فقد ثبت له حق التملك، ويقدم على الغرماء، لتعلق حقه بالعين، وله أن يمتنع من العمل بعد ظهور الربح، ويسعى في التنضيض ليأخذ منه حقه. ولو أتلف المالك المال، غرم حصة العامل، وكان الاتلاف كالاسترداد. فرع لو كان في المال جارية، لم يكن للمالك وطؤها، كان في المال ربح أو لم يكن. واستبعد الامام تحريم إذا لم يكن ربح. وإذا حرمنا، فوطئ، لم يكن فسخا للقراض على الاصح، ولا حد عليه. وأما المهر، فسنذكره إن شاء الله تعالى. ولو وطئها العامل، فعليه الحد إن لم يكن ربح وكان عالما، وإلا، فلا حد، ويؤخذ منه جميع المهر ويجعل في مال القراض. ولو استولد، لم تصر أم ولد إن قلنا: لا يملك بالظهور، وإلا، ثبت الاستيلاد في نصيبه، ويقوم عليه الباقي إن كان موسرا.

(4/215)

فرع لا يجوز للمالك تزويج جارية القراض، لانه ينقصها فيضر بالعامل.
فصل فيما يقع في مال القراض من زيادة أو نقص أما الزيادة، فثمرة الشجرة المشتراة للقراض، ونتاج الدابة، وكسب الرقيق، وولد الجارية، ومهرها إذا وطئت بشبهة، وبدل منافع الدواب والارض، وسواء وجب باستعمالها عدوانا أو باجارة صدرت من العامل، فإن له الاجارة. فإذا رأى فيها المصلحة، أطلق الامام والغزالي: أن هذه كلها مال قراض، لانها من فوائده، وقال المتولي: إن كان في المال ربح، وملكنا العامل حصته بالظهور، فالجواب كذلك. فإن لم يكن ربح، أو لم نملكه، فمن الاصحاب من قال: مال قراض. وقال جمهورهم: يفوز بها المالك، لانها ليست من فوائد التجارة. ويشبه أن يكون هذا أولى. فإن جعلناها مال قراض، فالاصح أنها من الربح. وقيل: هي شائبة في الربح ورأس المال. ولو وطئها المالك، قال الغزالي وغيره: يكون مستردا مقدار المهر، فيستقر نصيب العامل منه. وقال البغوي: إن كان في المال ربح وملكناه بالظهور، وجب نصيب العامل من الربح، وإلا، فلا شئ له. واستيلاد المالك جارية القراض، كاعتاقها. وإذا أوجبنا المهر بوطئه الخالي عن الاحبال، فالاصح الجمع بينه وبين القيمة. وأما النقص، فما حصل برخص، فهو خسران مجبور بالربح. وكذا النقص بالتعيب والمرض الحادثين. وأما النقص العيني، وهو تلف البعض، فإن حصل بعد التصرف في المال بيعا وشراء، فقطع الجمهور بأن الاحتراق وغيره من الآفات السماوية، خسران يجبر بالربح. وفي التلف بالسرقة والغصب، وجهان. والفرق أن في الضمان الواجب ما يجبره، فلا حاجة إلى الجبر بمال القراض، وطرد جماعة الوجهين في الآفة السماوية، والاصح في الجميع، الجبر. أما إذا نقص قبل التصر ف بيعا وشراء، بأن دفع إليه ألفين قراضا،

(4/216)

فتلف أحدهما قبل التصرف، فوجهان. أحدهما: أنه خسران، فيجبر بالربح الحاصل بعد، ويكون رأس المال ألفين. وأصحهما: يتلف من رأس المال، ويكون رأس المال ألفا. ولو اشترى بالالفين عبدين، فتلف أحدهما، تلف من الربح على المذهب. وقيل: من رأس المال، لانه لم يتصرف بعد بالبيع. هذا إذا تلف بعض المال. أما إذا تلف كله بآفة سماوية قبل التصرف أو بعده، فيرتفع القراض، وكذا لو أتلفه المالك كما سبق. فلو أتلف أجنبي جميعه أو بعضه، أخذ منه بدله واستمر فيه القراض. وما ذكرناه من الخلاف في الجبر من الربح في صورة السرقة والغصب، هو فيما إذا تعذر أخذ البدل من المتلف. ولو أتلف العامل المال، قال الامام: يرتفع القراض، لانه وإن وجب عليه بدله، فلا يدخل في ملك المالك إلا بقبضه منه، وحينئذ يحتاج إلى استئناف القراض. ولك أن تقول: ذكروا وجهين في أن مال القراض إذا غصب أو أتلف، فمن الخصم فيه ؟ أصحهما: أنه المالك فقط إن لم يكن في المال ربح، وهما جميعا إن كان ربح. والثاني: أن للعامل المخاصمة مطلقحفظا للمال، فيشبه أن يكون الجواب المذكور في إتلاف الاجنبي مفرعا على أن العامل خصم، ويتقدر أن يقال: ليس بخصم، بل إذا خاصم المالك وأخذه، عاد العامل إلى التصرف فيه بحكم القراض، ولزم مثله فيما إذا كان العامل هو المتلف. فرع لو قتل رجل عبد القراض، وفي المال ربح، لم ينفرد أحدهما بالقصاص، بل الحق لهما، فإن تراضيا على العفو على مال، أو على القصاص، جاز. وإن عفا أحدهما، سقط القصاص ووجبت القيمة، هكذا ذكروه وهو ظاهر على قولن: يملك العامل الربح بالظهور، وغير ظاهر على القول الآخر. وإن لم يكن في المال ربح، فللمالك القصاص والعفو على غير مال. وكذا لو كانت الجناية موجب للمال، فله العفو عنه ويرتفع القراض. فإن أخذ المال، أو صالح عن القصاص على مال، بقي القراض فيه. فرع مال القراض ألف، اشترى بعينه ثوبا. فتلف الالف قبل التسليم، بطل الشراء وارتفع القراض. وإن اشترى في الذمة، قال في البويطي: يرتفع

(4/217)

القراض ويكون الشراء للعامل، فقال بعض الاصحاب: هذا إذا كان التلف قبل الشراء، فإن القراض، والحالة هذه، غير باق عند الشراء، فينصرف الشراء إلى العامل. أما لو تلف بعد الشراء، فالمشتري للمالك. فإذا تلف الالف المعد للثمن، لزمه ألف آخر. وقال ابن سريج: يقع الشراء عن العامل، سواء تلف الالف قبل الشراء أو بعده، وعليه الثمن ويرتفع القراض، لان إذنه ينصرف إلى التصرف في ذلك الالف، فإن قلنا بالاول، فرأس المال ألف، أم ألفان ؟ وجهان. فإن قلنا: ألف، فهو الالف الاول، أم الثاني ؟ وجهان، فائدتهما عند اختلاف الالفين في صفة الصحة وغيرها.
الباب الثالث : في فسخ القراض والاختلاف فيه
فيه طرفان.
الأول : في فسخه. والقراض جائز، فإنه في أوله وكالة، وبعد ذلك شركة. إذا حصل ربح، فلكل منهما فسخه متى شاء، ولا يحتاج إلى حضور صاحبه ورضاه. وإذا مات أحدهما، أو جن، أو أغمي عليه، انفسخ. فإذا فسخا جميعا أو أحدهما، لم يكن للعامل أن يشتري بعده، ثم ينظر إن كان المال دينا، لزم العامل التقاضي والاستيفاء، سواء كان ربح، أم لا. فإن لم يكن دينا، نظر إن كان نقدا من جنس رأس المال ولا ربح، أخذه المالك. وإن كان ربح، اقتسماه بحسب الشرط، فإن كان الحاصل مكسرة، ورأس المال صحاح، نظر، فإن وجد من يبدلها بالصحاح وزنا يوزن، أبدلها وإلا، باعها بغير جنسها من التقديم اشترى به الصحاح، يجوز أيضا أن يبيعها بعرض ويشتري به الصحاح على الاصح. وإن كان نقدا من غير جنس المال، أو عرضا، فله حالان. أحدهما: أن يكون فيه ربح فيلزم العامل بيعه إن طلبه المالك، وله بيعه وإن

(4/218)

أباه المالك، وليس للعامل تأخير البيع إلى موسم رواج المجاع، لان حق المالك معجل. ولو قال المالك: تركت حقي لك فلا تكلفني البيع، لم يلزمه الاجابة على الاصح، لان في التنضيض مشقة ومؤنة، فلا يسقط عن العامل. ولو قال المالك: لا تبع ونقتسم العروض بتقويم عدلين، أو قال: أعطيك قدر نصيبك ناضا، ففي تمكن العامل من البيع، وجهان. وقطع الشيخ أبو حامد وغيره بالمنع، لانه إذا جاز للمعير أن يتملك غراس المستعير بقيمته لدفع الضرر، فالمالك هنا أولى. وحيث لزم البيع، قال الامام: الذي قطع به المحققون، أن ما يلزمه بيعه وتنضيضه، قدر رأس المال. أما الزائد، فحكمه حكم عرض يشترك فيه رجلان، فلا يكلف واحد منهما بيعه. ثم ما يبيعه بطلب المالك أو دونه، يبيعه بنقد البلد إن كان من جنس رأس المال. فإن كان من غير جنسه، باعه يرى المصلحة فيه من نقد البلد ورأس المال، فإن باعه بنقد البلد، حصل به رأس المال. الحال الثاني: إذا لم يكن في المال ربح، فهل للمالك تكليفه البيع ؟ وجهان أصحهما: نعم، ليرد كما أخذ لئلا يلزم المالك مشقة ومؤنة. وهل للعامل البيع إذا رضي المالك بامساكه ؟ وجهان حكاهما الامام. أحدهما: لا، إذ لا فائدة، والصحيح وبه قطع الجمهور: له البيع إذا توقع ربحا، بأن ظفر بسوق أو راغب. وإذا قلنا: ليس للعامل البيع إذا أراد المالك إمسا ك العرض، أو أنفقنا على أخذ المالك العرض، ثم ظهر ربح بارتفاع السوق، فهل للعامل فيه نصيب، لحصوله بكسبه ؟ أم لا، لظهوره بعد الفسخ ؟ وجهان. أصحهما: الثاني. فرع كما يرتفع القراض بقول المالك: فسخته، يرتفع بقوله للعامل: لا تتصرف بعد هذا، أو باسترجاع المال منه. فلو باع المالك ما اشتراه العامل للقراض، فهل ينعزل كما لو باع الموكل ما وكل في بيعه ؟ أم لا ويكون ذلك إعانة له ؟ وجهان. أصحهما: الثاني. ولو حبس العامل ومنعه التصرف، أو قال: لا قراض بيننا، ففي انعزاله وجهان. قلت: ينبغي أن يكون الاصح في صورة الحبس، عدم الانعزال، وفي قوله: لا قراض بيننا الانعزال. والله أعلم

(4/219)

فرع إذا مات المالك والمال ناض لا ربح فيه، أخذه الوارث. فإن كان ربح، اقتسماه. وإن كان عرضا، فالمطالبة بالبيع والتنضيض كحالة حصول الفسخ في حياتهما، وللعامل البيع هنا حيث كان له البيع هناك، ولا يحتاج إلى إذن الوارث اكتفاء بإذن المؤرث، بخلاف ما لو مات العامل، فإنه لا يملك وارثه البيع دون إذن المالك، لانه لم يرض بتصرفه. وفي وجه: لا يبيع العامل بغير إذن وارث المالك. والصحيح: الجواز. ويجري الخلاف في استيفائه الديون بغير إذن الوارث. ولو أراد الاستمرار على العقد، فإن كان المال ناضا، فلهما ذلك بأن يستأنفا عقدا بشرطه، ولا بأس بوقوعه قبل القسمة لجواز القراض على المشاع، ولذلك يجوز القراض مع الشريك بشرط أن لا يشاركه في اليد، ويكون للعامل ربح نصيبه، ويتضاربان في ربح نصيب الآخر. وهل ينعقد بلفظ الترك والتقرير، بأن يقول الوارث، أو القائم بأمره: تركتك أو قررتك على ما كنت عليه ؟ وجهان. أصحهما: نعم، لفهم المعنى، وليكن الوجهان تفريعا على أن القراض ونحوه لا ينعقد بالكناية. فأما إذا قلنا: ينعقد (به)، فينبغي القطع بالانعقاد هنا، وإن كان المال عرضا، ففي جواز تقريره على القراض وجهان. أصحهما: المنع، لان القراض الاول انقطع بالموت، ولا يجوز ابتداء القراض على عرض. والاشبه أن يختص الوجهان بلفظ الترك والتقرير، ولا يسامح باستعمال الالفاظ التي تستعمل في الابتداء. وحكى الامام فيما إذا فسخ القراض في الحياة طريقة طاردة للوجهين، وطريقة قاطعة بالمنع، وهي الاشهر. فأما إذا مات العامل واحتيج إلى البيع والتنضيض، فإن أذن المالك لوارث العامل فيه، فذاك، وإلا، تولاه أمين من جهة الحاكم، ولا يجوز تقرير وارثه على القراض إن كان المال عرضا قطعا، فإن كان ناضا، فلهما ذلك بعقد مستأنف. وفي لفظ التقرير، الوجهان السابقان، ويجريان أيضا فيما إذا انفسخ البيع الجاري بينهما ثم أرادا إعادته، فقال البائع: قررتك على موجب البيع الاول، وقبل صاحبه، وفي النكاح، لا يصح مثله. فرع كان رأس مال الميت مائة، والربح مائتين، وجدد الوارث العقد مع

(4/220)

العامل مناصفة كما كان بلا قسمة، فرأس مال الوارث مائتان من ثلاث المائة، والمائة الباقية للعامل، فعند المقاسمة، يأخذها وقسطها من الربح، ويأخذ الوارث رأس ماله مائتين، ويقتسمان ما بقي. قلت: إذا جنا أو أغمي عليهما أو أحدهما، ثم أفاقا وأرادا عقد القراض ثانيا، قال في البيان: الذي يقتضيه المذهب، أنه كما لو انفسخ بالموت، وهو كما قال. والله أعلم فصل إذا استرد المالك طائفة من المال، فإن كان قبل ظهور الربح والخسران، رجع رأس المال إلى القدر الباقي. وإن ظهر ربح، فالمسترد شائع ربحا وخسرانا على النسبة الحاصلة من جملتي الربح ورأس المال، ويستقر ملك العامل على ما يخصه بحسب الشرط مما هو ربح منه، فلا يسقط بالخسران الواقع بعده. وإن كان الاسترداد بعد ظهور الخسران، كان موزعا على المسترد الباقي، فلا يلزم جبر حصة المسترد من الخسران، ويصير المال هو الباقي بعد المسترد وحصته من الخسران. مثال الاسترداد بعد الربح: كان رأس المال مائة، وربح عشرين، واسترد عشرين، فالربح سدس المال، فيكون المسترد سدسه ربحا، وهو ثلاثة دراهم وثلث، ويستقر ملك العامل على نصفه إذا كان الشرط مناصفة، وهو درهم وثلثا درهم. فلو عاد ما في يده إلى ثمانين، لم يسقط نصيب العامل، بل يأخذ منها درهما وثلثي درهم. ومثال الاسترداد بعد الخسران: كان رأس المال مائة، وخسر عشرين، واسترد عشرين، فالخسران موزع على المسترد والباقي، فتكون حصة المسترد خمسة لا يلزم جبرها، بل يكون رأس المال خمسة وسبعين، فما زاد بعد ذلك عليها قسم بينهما. الطرف الثاني : في الاختلاف، وفيه مسائل.

(4/221)

إحداها: ادعى العامل تلف المال، صدق بيمينه، فلو ذكر سبب التلف، فسيأتي بيانه في كتاب الوديعة إن شاء الله تعالى. الثانية: لو ادعى الرد، صدق بيمينه على الاصح. الثالثة: قال: ما ربحت، أو ما ربحت إلا ألفا، فقال المالك: ألفين، صدق العامل بيمينه. فلو قال: ربحت كذا، ثم قال: غلطت في الحساب، إنما الربح كذا، أو تبينت أن لا ربح، أو قال: كذجت فيما قلت خوفا من انتزاع المال من يدي، لم يقبل قوله. ولو قال: خسرت بعد الربح الذي أخبرت عنه، قبل منه. قال المتولي وذلك عند الاحتمال، بأن حدث كساد فإن لم يحتمل لم يقبل. ولو ادعى الخسارة عند الاحتمال، أو التلف بعد قوله: كنت كاذبا فيما قلت، قبل أيضا، ولا تبطل أمانته بذلك القول السابق، هكذا نص عليه، وقاله الاصحاب. الرابعة: قال: اشتريت هذا للقراض، فقال المالك: بل لنفسك، فالقول قول العامل على المشهور، وفي قول: قول المالك، لان الاصل عدم وقوعه عن القراض. ولو قال: اشتريته لنفسي، فقال: بل للقراض، صدق العامل بيمينه قطعا. فلو أقام المالك بينة أنه اشتراه بمال القراض، ففي الحكم بها وجهان. وجه المنع: أنه قد يشتري لنفسه بمال القراض عدوانا، فيبطل العقد. الخامسة: قال المالك: كنت نهيتك عن شراء هذا، فقال: لم تنهني، صدق العامل. السادسة: قال: شرطت لي نصف الربح، فقال: بل ثلثه، تحالفا كالمتبايعين، فإذا حلفا، فسخ العقد، واختص الربح والخسران بالمالك، وللعامل أجرة مثل عمله. وفي وجه: أنها إن كانت أكثر من نصف الربح، فليس له إلا قدر

(4/222)

النصف، لانه لا يدعي أكثر. قلت: وإذا تحالفا، فهل ينفسخ بنفس التحالف، أم بالفسخ ؟ حكمه حكم البيع كما مضى، قاله في البيان. والله أعلم السابعة: اختلفا في قدر رأس المال، فالقول قول العامل إن لم يكن في المال ربح، (وكذا إن لم كان على الاصح. وقيل: يحالفان. ولو قارض رجلين على أن نصف الربح له)، والباقي بينهما سواء، فربحا، ثم قال المالك: دفعت إليكما ألفين، وصدقه أحدهما، وقال الآخر: بل ألفا، لزم المقر ما أقر به، وحلف الآخر وقضي له بموجب قوله. ولو كان الحاصل ألفين، أخذ المنكر ربع الالف الزائد على ما أقر به، والباقي يأخذه المالك. ولو كان الحاصل ثلاثة آلاف، فالمنكر يزعم أن الربح ألفان، له منهما خمسمائة، فتسلم له، ويأخذ المالك من الباقي ألفين عن رأس المال، يبقى خمسمائة يتقاسماها - المالك والمقر - أثلاثا، لاتفاقهم على أن ما يأخذه المالك مثلا ما يأخذه كل عامل، وما أخذه النكر، كالتالف. ولو قال المالك: رأس المال دنانير، فقال العامل: بل دراهم، صدق العامل. الثامنة: اختلفا في أصل القراض، فقال المالك: دفعت إليك لتشتري لي بالوكالة، وقال القابض: بل قارضتني، فالمصدق المالك. فإذا حلف أخذ المال وربحه، ولا شئ عليه للآخر. قلت: لو دفع إليه ألفا، فتلف في يده، فقال: دفعته قرضا، فقال العامل: بل قراضا، قال في العدة والبيان: بينة العامل أولى في أحد الوجهين. والله أعلم.
فصل في مسائل منثورة إحداها: ليس لعامل القراض التصرف في الخمر بيعا ولا شراء وإن كان ذميا،

(4/223)

فإن خالف واشتر خمرا، أو خنزيرا، أو أم ولد، ودفع المال في ثمنه، ضمن، عالما كان أو جاهلا، لان الضمان لا يختلف بهما. هذا هو الصحيح، وبه قطع الجمهور. وقيل: لا ضمان في العلم والجهل، وهو شاذ ضعيف. وقيل: يضمن في العلم دون الجهل. وقيل: يضمن في الخمر مطلقا، ولا يضمن في أم الولد مع الجهل. قلت: قلت الوجه المذكور في شراء الخمر عالما، أنه لا يضمنه، هو في الذمي دون المسلم، لانه يعتقده مالا، قاله في البيان. والله أعلم الثانية: قارضه على أن ينقل المال إلى موضع كذا، ويشتري من أمتعته ثم يبيعها هناك، أو يردها إلى موضع القراض، قال الامام: قال الاكثرون بفساد القراض، لان نقل المتاع من بلد إلى بلد، عمل زائد على التجارة، فأشبه شرط الطحن والخبز، ويخالف ما إذا أذن له في السفر، فإن الغرض منه نفي الحرج. وقال الاستاذ أبو إسحاق وطائفة من المحققين: لا يضر شرط المسافرة، فإنها الركن الاعظم في الاموال النفيسة. الثالثة: قال: خذ هذه الدراهم قراضا، وصارف بها مع الصيارفة، ففي صحة مصارفته مع غيرهم وجهان. وجه الصحة: أن مقصوده التصرف مصارفة. الرابعة: خلط العامل مال القراض بماله، صار ضامنا، وكذا لو قارضه رجلان، فخلط مال أحدهما بالآخر، وكذا لو قارضه واحد على مالين بعقدين، فخلطهما، ضمن. فلو دفع إليه ألفا قراضا، ثم ألفا، وقال: ضمه إلى الاول، فإن لم يكن تصرف بعد في الاول، جاز، وكأنه دفعهما إليه معا، وإن كان تصرف في الاول، لم يجز القراض في الثاني، ولا الخلط، لان الاول استقر حكمه بالتصرف ربحا وخسرانا، وربح كل مال وخسرانه يختص به، ولو دفع إليه ألفا قراضا، وقال: ضم إليه ألفا من عندك على أن يكون ثلث ربحهما لك وثلثاه لي، أو بالعكس، فسد القراض، لما فيه من شرط التفاوت في الربح مع التساوي في المال، ولا نظر إلى العمل بعد الشركة في المال. ولو دفع إليه زيد ألفا قراضا، وعمرو كذلك، فاشترى لكل واحد عبدا بألف، ثم اشتبها عليه، فقولان. أحدهما: ينقلب شراء العبدين له، ويغرم لهما، لتفريطه. ثم المغررم عند الاكثرين الالفان. وقيل: يغرم قيمة

(4/224)

العبدين وإن زادت. والقول الثاني: يباع العبدان، ويقسم الثمن بينهما. فإن حصل ربح، فهو بينهم على حسب الشرط. وإن حصل خسران، قال الاصحاب: يلزمه ضمانه، لتقصيره. واستدرك المتأخرون فقالوا: إن كان لانخفاض السوق، لا يضمن، لان غايته أن يجعل كالغاصب، والغاصب لا يضمن انخفاض السوق. قال الامام: والقياس مذهب ثالث غير القولين، وهو أن يبقى العبدان لهما على الاشكال إن لم يصطلحا. قلت: قال الجرجاني في المعاياة: (و) لا يتصور خسران على العامل في غير هذه المسألة. وبقي من الباب مسائل. منها: لو دفع إليه مالا وقال: إذا مت فتصرف فيه بالبيع والشراء، ولك نصف الربح، فمات، لم يكن له التصرف، بخلاف ما لو أوصى له بمنفعة عين، لانه تعليق، ولان القراض يبطل بالموت لو صح. ولو قارضه على نقد، فتصرف العامل ثم أبطل السلطان النقد، ثم انفسخ القراض، قال صاحب العدة والبيان: رد مثل، النقد المعقود عليه على الصحيح. ولم وقيل من الحادث ولو مات العامل يعرف مال القراض من غيره، فهو كمن مات وعنده وديعة ولم يعرف عينها، وسيأتي بيانه في كتاب الوديعة إن شاء الله تعالى. ولو جنى عبد القراض، قال في العدة: للعامل أن يفديه من مال القراض على أحد الوجهين كالنفقة عليه والله أعلم

(4/225)


روضة الطالبين - كتاب المساقاة
هي أن يعامل إنسان إنسانا على شجرة ليتعهدها بالسقي والتربية، على أن ما رزق الله تعالى من الثمرة يكون بينهما، وفيه بابان.

(4/226)

الأول : في أركانها، وهي خمسة.
الركن الأول : العاقدان، وسبق بيانهما في القراض. و
الركن الثاني : متعلق العمل، وهو الشجر، وله ثلاثة شروط. (الشرط) الاول: أن يكون نخلا أو عنبا، فأما غيرهما من النبات، فقسمان. (القسم الاول): ماله ساق، ومالا. والاول ضربان. (الضرب) الاول: ماله ثمرة كالتين، والجوز، والمشمش، والتفاح ونحوها، وفيها قولان. القديم: جواز المساقاة عليها. والجديد: المنع. وعلى الجديد، في شجر المقل وجهان، جوزها ابن سريج، ومنها غيره. قلت: الاصح: المنع. والله أعلم الضرب الثاني: ما لا ثمرة له، كالدلب والخلاف ويره، فلا تجوز المساقاة عليه. وقيل: في الخلاف وجهان لاغصانه.

(4/227)

القسم الثاني: ما لا ساق له، كالبطيخ، والقثاء، وقصب السكر، والباذنجان، والبقول التي لا تثبت في الارض ولا تجز إلا مرة واحدة، فلا تجوز المساقاة عليها، كما لا تجوز على الزرع. فإن كانت تثبت في الارض وتجز مرة بعد مرة، فالمذهب المنع. وقيل: وجهان. أصحهما: المنع. الشرط الثاني: أن تكون الاشجار مرئية، وإلا، فباطل على المذهب. وقيل: قولان، كبيع الغائب. الشرط الثالث: أن تكون معينة. فلو ساقاة على أحد الحائطين، لم يصح.
الركن الثالث : الثمار. فيشترط اختصاصه بالعاقدين مشتركة بينهما معلومة، وأن يكون العلم بها من حيث الجزئية دون التقدير. فلو شرطا بعض الثمار لثالث، أو كلها لاحدهما، فسدت المساقاة. وفي استحقاق الاجرة عند شرط الكل للمالك وجهان كالقراض. أصحهما: المنع، لانه عمل مجانا. ولو قال: ساقيتك على أن لك جزءا من الثمرة، فسدت. ولو قال: على أنها بيننا، أو على أن نصفها لي، أو نصفها لك، وسكت عن الباقي، أو على أن ثمرة هذه النخلة أو النخلات لي، أو لك، والباقي بيننا، أو على أن صاعا من الثمرة لي، أو لك، والباقي بيننا، فحكمه كله كما سبق في القراض. وفي التتمة وجه شاذ: أنه تصح المساقاة إذا شرط كل الثمرة للعامل، لغرض القيام بمصلحة الشجر. فصل إذا ساقاه على ودي ليغرسه ويكون الشجر بينهما، أو ليغرسه ويتعهده مدة كذا، والثمرة بينهما، فهو فاسد على الصحيح. وقيل: يصح فيهما، للحاجة. وقيل: يصح في الثاني. فعلى الصحيح: إذا عمل في هذا الفاسد، استحق أجرة المثل إن كانت الثمرة متوقعة في هذه المدة، وإلا فعلى

(4/228)

الوجهين في شرط الكل للمالك. ولو ساقاه على ودي مغروس، فإن قدرا العقد بمدة لا يثمر فيها، لم تصح المساقاة، لخلوها عن الغرض. وفي استحقاقه أجرة المثل، الخلاف السابق. قال الامام: هذا إذا كان عالما بأنها لا تثمر فيها، فإن جهل ذلك، استحق الاجرة قطعا. وإن قدر بمدة يثمر فيها غالبا، صح، ولا يضر كون أكثر المدة لا ثمر فيها، فإن اتفق أنها لم تثمر، لم يستحق العامل شيئا، كما لو قارضه فلم يربح، أو ساقاه على النخيل المثمرة فلم تثمر، وإن قدر بمدة تحتمل الاثمار وعدمه، لم يصح على الاصح، كما لو أسلم في معدوم إلى وقت يحتمل وجوده وعدمه. والثاني: يصح. فإن أثمرت، استحق، وإلا، فلا شئ له. وعلى الاول: يستحق الاجرة إن لم تثمر، لانه عمل طامعا. هذه طريقة جمهور الاصحاب، وجعلوا توقع الثمرة ثلاثة أقسام كما ذكرنا. وقيل: إن غلب وجودها في تلك المدة، صح، وإلا، فوجهان. وقيل: إن غلب عدمها، لم يصح، وإلا، فوجهان. فرع دفع إليه وديا ليغرسه في أرض نفسه، على أن يكون الغراس للدافع، والثمر بينهما، فهو فاسد، وللعامل عليه أجرة مثل عمله وأرضه. ولو دفع إليه أرضه ليغرمها بودي نفسه، على أن تكون الثمرة بينهما، ففاسد أيضا، ولصاحب الارض أجرتها على العامل. فصل في جواز المساقاة بعد خروج الثمار، قولان. أظهرهما: الجواز. وفي موضع القولين طرق. أصحها: أنهما فيما بدو الصلا ح، فأما بعده، فلا يجوز قطعا. والثاني: القولان فيما لم ينتاه نضجه. فإن تناهى، لم يجز قطعا. والثالث: طردهما في كل الاحوال. ولو كان بين النخيل بياض، بحيث تجوز المزارعة عليه تبعا للمساقاة، فكان فيه زرع موجود، ففي جواز المزارعة تبعا، وجهان بناء على هذين القولين. فصل إذا كان في الحديقة نوعان من التمر فصاعدا، كالصيحاني، والعجوة، والدقل، فساقاه على أن له النصف من الصيحاني، أو من العجوة الثلث، فإن علما قدر كل نوع، جاز، وإن جهله أحدهما، لم يجز. ومعرفة كل نوع إنما تكون بالنظر والتخمين دون التحقيق. وإن ساقاه على النصف من الكل،

(4/229)

جاز وإن جهلا قدر النوعين. ولو ساقاه على أنه إن سقى بماء السماء، فله الثلث، أو بالدالية، فالنصف، لم يصح، للجهل. ولو ساقاه على حديقته بالنصف على أن يساقيه على أخرى بالثلث، أو على أن يساقيه العامل على حديقته، ففاسد. وهل تصح المساقاة الثانية ؟ ينظر، إن عقدها وفاء بالشرط الاول، لم يصح، وإلا، فيصح، وسبق نظيره في الرهن. فرع حديقة بين اثنين مناصفة، ساقى أحدهما صاحبه وشرط له ثلثي الثمار، صح وقد شرط له ثلث ثمرته. وإن شرط له ثلث الثمار، أو نصفها، لم يصح، لانه لم يثبت له عوضا بالمساقاة، فإنه يستحق النصف بالملك. وإذا عمل، ففي استحقاقه الاجرة الوجهان. ولو شرط له جميع الثمار، فسد، وفي الاجرة وجهان، لانه لم يعمل له إلا أنه انصرف إليه. قلت: أصحهما: له الاجرة. والله أعلم. ولو شرط في المساقاة مع الشريك أن يتعاونا على العمل، فسدت وإن أثبت له زيادة على النصف، كما لو ساقى أجنبيا على هذا الشرط. ثم إن تعاونا واستويا في العمل، فلا أجرة لواحد منهما. وإن تفاوتا، فإن كان عمل من شرط له الزيادة أكثر، استحق على الاجرة بالحصة من عمله. وإن كان عمل الآخر أكثر، ففي استحقاقه الاجرة الوجهان. أما لو أعانه من غير شرط، فلا يضر. ولو ساقى الشريكان أجنبيا، وشرطا له جزءا من ثمرة كل الحديقة، ولم يعلم نصيب كل واحد منهما، جاز. فإن قالا: على أن لك من نصيب أحدنا النصف، ومن نصيب الآخر الثلث، من غير تعيين، لم يصح، وإن عينا، فإن علم نصيب كل واحد، صح، وإلا، فلا. فرع كانت الحديقة لواحد، فساقي اثنين على أن لاحدهما نصف الثمرة، وللآخر ثلثها، في صفقة، أو صفقتين، جاز إن عين من له النصف ومن له الثلث. فرع حديقة بين ستة أسداسا، فساقوا رجلا على أن له من نصيب واحد عينوه النصف، ومن نصيب الثاني الربع، ومن الثالث الثمن، ومن الرابع الثلثين،

(4/230)

ومن الخامس الثلث، ومن السادس السدس، فحسابه أن مخرج النصف والربع يدخلان في مخرج الثمن، ومخرج الثلثين والثلث يدخل في السدس، تبقى ستة وثمانية، يضرب وفق أحدهما في الآخر، تبلغ أربعة وعشرين، تضربه في عدد الشركاء وهو ستة، تبلغ مائة وأربعة وأربعين، لكل واحد منهم أربعة وعشرون، فيأخذ العامل ممن شرط له النصف اثني عشر، ومن الثاني ستة، ومن الثالث ثلاثة، ومن الرابع ستة عشر، ومن الخامس ثمانية، ومن السادس أربعة، فيجتمع له تسعة وأربعون.
الركن الرابع : العمل، (وشروطه) قريبة من عمل القراض وإن اختلفا في الجنس. فمنها: أن لا يشرط عليه عمل ليس من أعمال المساقاة. ومنها: أن يستبد العامل باليد في الحديقة ليتمكن من العمل متى شاء. فلو شرطا كونه في يد المالك، أو مشاركته في اليد، لم يصح. ولو سلم المفتاح إليه، وشرط المالك الدخول عليه، جاز على الصحيح. ووجه الثاني: أنه إذا دخل، كانت الحديقة في يده، ويتعوق بحضوره العمل. ومنها: أن ينفرد العامل بالعمل. فلو شرطا مشاركة المالك في العمل فسد العقد، وإن شرطا أن يعمل معه غلام المالك، جاز على المذهب والمنصوص. وقيل: وجهان كالقراض. هذا إذا شرطا معاونة الغلام، ويكون تحت تدبير العامل. فلو شرطا اشتراكهما في التدبير، ويعملان ما اتفقا عليه، لم يجز بلا خلاف. وإذا جوزناه في الاول، فلا بد من معرفة الغلام بالرؤية أو الوصف. وأما نفقته، فإن شرطاها على المالك، جاز، وإن شرطاها على العامل، جاز أيضا على الاصح. وعلى هذا، هل يجب تقديرها ليعرف ما يدفع إليه كل يوم من الخبز والادم، أم لا بل يحمل على الوسط المعتاد لانه يتسامح به ؟ وجهان، وبالثاني قطع الشيخ أبو حامد. وإن شرطاها في الثمار،

(4/231)

فقطع البغوي بالمنع، لان ما يبقى مجهول. وقال صاحب الافصاح: يجوز، لانه قد يكون من صلاح المال، ويشبه أن يتوسط فيقال: إن شرطاها من جزء معلوم، بأن شرطا للمالك ثلث الثمار، وللعامل ثلثها، ويصرف الثلث الثالث إلى نفقة الغلام. جاز، وكأن المشروط للمالك ثلثاها. وإن شرطاها في الثمار بغير تقدير جزء لم يصح. ولو لم يتعرضا للنفقة أصلا، فالمذهب والذي قطع به الجمهور: أنها على المالك. وفي وجه: على العامل، حكاه في المهذب. ولصاحب الافصاح احتمالان آخران. أحدهما: أنها من الثمرة، والآخر، يفسد العقد، ولا يجوز للعامل استعمال الغلام في عمل نفسه. ولو شرط أن يعمل له، بطل العقد. ولو كان برسم الحديقة غلمان يعملون فيها، لم يدخلوا في مطلق المساقاة. ولو شرط استئجار العامل من يعمل معه من الثمرة، بطل العقد. ولو شرط كون أجرة من يعمل معه على المالك، بطل على المذهب، وبه قطع الاصحاب، وشذ الغزالي، فذكر في جوازه وجهين. فصل يشترط لصحة المساقاة، أن تكون مؤقتة. فإن وقت بالشهور أو السنين العربية، فذاك، ولو وقت بالرومية وغيرها، جاز إذا علماها، فإن أطلقا لفظ السنة، انصرف إلى العربية. وإن وقت بادراك الثمرة، فهل يبطل كالاجارة، أم يصح لانه المقصود ؟ وجهان. أصحهما عند الجمهور: أولهما، وبه قطع البغوي، وصحح الغزالي الثاني. فعلى الثاني لو قال: ساقيتك سنة، وأطلق، فهل يحمل على السنة العربية، أم سنة الادراك ؟ وجهان، زعم أبو الفرج السرخسي (أن) أصحهما: الثاني. فإن قلنا بالاول، أو وقت بالزمان، فأدركت الثمار والمدة باقية، لزم العامل أن يعمل في تلك البقية، ولا أجرة له. وإن انقضت المدة وعلى

(4/232)

الشجر طلع أو بلح، فللعامل نصيبه منها، وعلى المالك التعهد إلى الادراك. وإن حدث الطلع بعد المدة، فلا حق للعامل فيه. ولو ساقاه أكثر من سنة، ففي صحته الاقوال التي سنذكرها إن شاء الله تعالى في الاجارة أكثر من سنة، فإن جوزناه، فهل يجب بيان حصة كل سنة، أم يكفي قوله: ساقيتك على النصف لاستحقاق النصف كل سنة ؟ قولان، أو وجهان كالاجارة. وقيل: يجب هنا قطعا، لكثرة الاختلاف في الثمر، بخلاف المنافع، فلو فاوت بين الجزء المشروط في السنين، لم يصح على المذهب. وقيل: قولان كالسلم إلى آجال. ولو ساقاه سنين، وشرط له ثمرة سنة بعينها، والاشجار بحيث تثمر كل سنة، لم يصح. قلت: ولو ساقاه تسع سنين، وشرط له ثمرة العاشرة، لم يصح قطعا، وكذا إن شرط له ثمرة التاسعة على الصحيح. والله أعلم.
الركن الخامس : الصيغة، ولا تصح المساقاة بدونها على الصحيح. وفيها الوجه المكتفى في العقود بالتراضي، والمعاطاة، وكذا في القراض وغيره. ثم أشهر الصيغ: ساقيتك على هذه النخيل بكذا، أو عقدت معك عقد المساقاة. قال الاصحاب: وينعقد بكل لفظ يؤدي معناها، كقوله: سلمت إليك نخيلي لتتعهدها على كذا، أو اعمل على هذا النخيل، أو تعهد نخيلي بكذا، وهذا الذي قالوه، يجوز أن يكون تفريعا على أن مثله من العقود ينعقد بالكناية، ويجوز أن يكون ذهابا إلى أن هذه الالفاظ صريحة، ويعتبر في المساقاة، لقبول قطعا، ولا يجئ فيها الوجه المذكور في القراض والوكالة، للزومهما. فرع لو عقدا بلفظ الاجارة، فقال: استأجرتك لتتعهد نخيلي بكذا من

(4/233)

ثمارها، أو عقدا الاجارة بلفظ المساقاة، فوجهان في المسألتين. أحدهما: الصحة، لما بين البابين من المشابهة، واحتمال كل لفظ معنى الآخر. وحهما: المنع، لان لفظ الاجارة صريح في غير المساقاة، فإن أمكن تنفيذه في موضوعه، نفذ فيه، وإلا، فلا، وهو إجارة فاسدة، والخلاف راجع إلى أن الاعتبار باللفظ أو المعنى ؟ ولو قال: ساقيتك على هذه النخيل بكذا ليكون أجرة لك، فلا بأس، لسبق لفظ المساقاة. هذا إذا قصد بلفظ الاجارة المساقاة، أما إذا قصدا الاجارة نفسها، فينظر، إن لم تكن خرجت الثمرة، لم يجز، لان شرط االاجرة أن تكون في الذمة، أو موجودة معلومة. وإن كانت خرجت، وبدا فيها الصلاح، جاز، سواء شرط ثمرة نخلة معينة، أو جزءا شائعا، كذا أطلقوه، ولكن يجئ فيه ما سنذكره إن شاء الله تعالى في مسألة قفيز الطحان وأخواتها. وإن لم يبد فيها الصلاح، فإن شرط له ثمرة نخيله بعينها، جاز بشرط القطع، وكذا لو شرط كل الثمار للعامل. وإن شرط جزءا شائعا، لم يجز وإن شرط القطع، لما سبق في البيع. وإذا عقدا بلفظ المساقاة، فالصحيح: أنه لا يحتاج إلى تفصيل الاعمال، بل يحمل في كل ناحية على عرفها الغالب. وقيل: يجب تفصيلها. وهذا الخلاف إذا علم المتعاقدان العرف المحمول عليه. فإن جهله أحدهما، وجب التفصيل قطعا.
الباب الثاني : في أحكام المساقاة ويجمعها حكمان. أحدهما: ما يلزم العامل والمالك. والثاني: في لزومها. أما الاول: فكل عمل تحتاج إليه الثمار لزيادتها، أو صلاح، ويتكرر كل سنة، فهو على العامل. وإنما اعتبرنا التكرار، لان ما يتكرر يبقى أثره بعد فراغ المساقاة، وتكليف العامل مثل هذا، إجحاف به. فما يجب عليه السقي، وما يتبعه

(4/234)

من إصلاح طريق المال والاجاجين التي يقف فيها الماء، وتنقية الآبار والانهار من الحمأة ونحوها. وإدارة الدولاب وفتح رأس الساقية، وسدها عند السقي، على ما يقتضيه الحال. وفي تنقية النهر وجه ضعيف: أنها على المالك. ووجه: أنها على من شرطت عليه منهما. فإن لم يذكراها، فسد العقد. ومنه: تقليب الارض بالمساحي وكرابها في المزارعة. قال المتولي: وكذا تقويتها بالزبل، وذلك بحسب العادة. ومنه: التلقيح، ثم الطلع الذي يلقح به على المالك، لانه عين مال، وإنما يكلف العامل العمل. ومنها: تنحية الحذيش المضر، والقضبان المضرة بالشجر. ومنه: تصريف الجريد. - والجريد: سعف النخل -. وحاصل ما قالوه في تفسيره شيئان. أحدهما: قطع ما يضر تركه يابسا وغير يابس. والثاني: ردها عن وجوه العناقيد بينها لتصيبها الشمس، وليتيسر قطعها عند الادراك. ومنه: تعريش شجر العنب حيث جرت العادة به. قال المتولي: ووضع الحشيش فوق العناقيد صونا عن الشمس عند الحاجة. وفي حفظ الثمار، وجهان. أحدهما: على العامل كحفظ مال القراض. فإن لم يحفظ بنفسه، فعليه مؤنة من يحفظه. والثاني: على العامل والمالك جميعا بحسب اشتراكهما في الثمار، لان الذي يجب على العامل ما يتعلق بزيادة الثمر وتنميته، ويجري الوجهان في حفظ الثمر عن الطيور والزنانير، بأن يجعل كل عنقود في قوصرة، فيلزم ذلك على العامل على الاصح عند جريان العادة (به) وهذه القوصرة على المالك، ويلزم العامل جداد الثمرة على الصحيح، وبه قطع الاكثرون، لانه من الصلاح. وقيل:

(4/235)

لا، لانه بعد الفراغ. ويلزمه تجفيف الثمار على الصحيح إذا طردت العادة، أو شرطاه. وإذا وجب التجفيف، وجب تهيئة موضعه وتسويته، ويسمى: البيدر والجرين، ونقل الثمار إليه، وتقليبها في الشمس. وأما ما لا يتكرر كل سنة ويقصد به حفظ الاصول، فهو من وظيفة المالك، وذلك كحفر الآبار والانهار الجديدة، والتي انهارت، وبناء الحيطان، ونصب الابواب والدولاب ونحوها. وفي ردم الثلم اليسيرة التي تتفق في الجدران، ووضع الشوك على رأس الجدار، وجهان كتنقية الانهار. والاصح: اتباع العرف. وأما الآلات التي يتوفر بها العمل، كالفأس، والمعول، والمسحاة، والثيران، والفدان في المزرعة، والثور الذي يدير الدولاب، فالصحيح: أنها على المالك. وقيل: هي على من شرطت عليه، ولا يجوز السكوت عنها، وبه قال أبو إسحاق، وأبو الفرج السرخسي. وخراج الارض الخراجية على المالك قطعا، وكذا كل عين تتلف في العمل، فعلى المالك قطعا. ثم كل ما وجب على العامل، فله استئجار المالك عليه، ويجئ فيه وجه. ولو شرط على المالك في العقد، بطل العقد، وكذا ما على المالك لو شرط على العامل، بطل العقد، ولو فعله العامل بلا إذن لم يستحق شيئا، وإن فعله بإذن المالك، استحق الاجرة. وجميع ما ذكرناه تفريع على الصحيح، في أن تفصيل الاعمال لا يجب في العقد. فإن أوجبناه، فالمتبع الشرط إلا أنه لا يجوز أن يكون الشرط مغيرا مقتضي العقد.
الحكم الثاني : المساقاة عقد لازم كالاجارة، ويملك العامل حصته من الثمرة

(4/236)

بالظهور على المذهب. وقيل: قولان كالقراض. والفرق على المذهب: أن الربح في القراض وقاية لرأس المال، بخلاف الثمر. فرع إذا هرب العامل قبل تمام العمل، نظر، إن تبرع المالك بالعمل، أو بمؤنة من يعمل، بقي استحقاق العامل بحاله، وإلا، رفع الامر إلى الحاكم، وأثبت عنده المساقاة ليطلبه الحاكم، فإن وجده، أجبره على العمل، وإلا، استأجر عليه من يعمل. ومن أين يستأجر ؟ ينظر، إن كان للعامل مال، فمنه، وإلا، فإن كان بعد بدو الصلاح، باع نصيب العامل كله أو بعضه بحسب الحاجة للمالك أو غيره، واستأجر بثمنه. وإن كان قبل بدو الصلاح، إما قبل خروج الثمرة، استقرض عليه من المالك أو غيره، أو من بيت المال، واستأجر به، ثم يقضيه العامل إذا رجع، أو يقضى من نصيبه من الثمرة بعد بدو الصلاح، أو الادراك. ولو وجد يستأجره بأجرة مؤجلة، استغنى عن الاقتراض. وإن فعل المالك بنفسه، أو أنفق عليه يفعل، لم يرجع. وإن لم يمكنه الاشهاد، ففي رجوعه وجهان. أصحهما عند الجمهور: لا يرجع، لانه عذر نادر. وحكي وجه: أنه يرجع وإن تمكن من الاشهاد، وهو شاذ. وإن أشهد، رجع على الاصح، للضرورة. وقيل: لا، لئلا يصير حاكما لنفيه. ثم الاشهاد المعتبر، أن يشهد على العمل أو الاستئجار، وأنه بذل ذلك بشرط الرجوع. فأما الاشهاد على العمل أو الاستئجار من غير تعرض للرجوع، فهو كترك الاشهاد، قال في الشامل. وإذا أنفق المالك بإذن الحاكم ليرجع، فوجهان. وجه المنع: أنه منهم في حق نفسه. فطريقه: أن يسلم المال إلى الحاكم ليأمر غيره بالانفاق. ولو استأجره لباقي العمل، فوجهان

(4/237)

بناء على ما لو أجر داره، ثم استأجرها من المستأجر. ومتى تعذر إتمام العمل بالاستقراض وغيره، فإن لم تكن الثمرة خرجت، فللمالك فسخ العقد على الصحيح، للتعذر والضرورة. وقال ابن أبي هريرة: لا يفسخ، لكن يطلب الحاكم من يساقي عن العامل، فربما فضل له شئ. وإن كانت الثمرة قد خركت، فهي مشتركة بينهما. فان بدا صلاحها، بيع نصيب العامل كله أو بعضه بقدر ما يستأجر به عامل. وإن لم يبد، تعذر بيع نصيبه وحده، لان شرط القطع في المشاع لا يكفي. فإما أن يبيع المالك نصيبه معه ليشرط القطع في الجميع، وإما أن يشتري المالك نصيبه، فيصح على الاصح في أن بيع الثمار قبل بدو الصلاح لصاحب الشجرة يكفي عن اشتراط القطع. فإن لم يرغب في بيع ولا شراء، وقف الامر حتى يصطلحا. وهذا كله تفريع على أنه لا يثبت الفسخ بعد خروج الثمرة، وهو الصحيح. وقال في المهذب: يفسخ، وتكون الثمرة بينهما، ولا يكاد يفرض للفسخ بعد خروج الثمرة فائدة. ويتفرع على ثبوت الفسخ قبل خروج الثمرة فرعان. أحدهما: إذا فسخ، غرم المالك للعامل أجرة مثل ما عمل، ولا يقال يتوزيع الثمار على أجرة مثل جميع العمل، إذ الثمار ليست موجودة عند العقد حتى يقتضي العقد التوزيع فيها. الثاني: جاء أجنبي وقال: لا تفسخ لاعمل نيابة عن العامل، لم يلزم الاجابة، لانه قد لا يأتمنه ولا يرضى بدخوله ملكه. لكن لو عمل نيابة بغير علم المالك، وحصلت الثمار، سلم للعامل نصيبه منها، وكان الاجنبي متبرعا (عليه)، هكذا قالوه. ولو قيل: وجود المتبرع كوجود مقرض حتى لا يجوز الفسخ، لكان قريبا. والعجز عن العمل بمرض ونحوه كالهرب.
فصل ولو مات مالك الشجر في أثناء المدة، لم تنفسخ المساقاة، بل

(4/238)

يستمر العامل ويأخذ نصيبه. وإن مات العامل، فان كانت المساقاة على عينه، انفسخت بموته كالاجير (المعين). وإن كانت على الذمة، فوجهان. أحدهما تنفسخ لانه لا يرضي بيده غيره. والثاني وهو الصحيح وعليه التفريع: لا تنفسخ كالاجارة، بل ينظر إن خلف تركة، تمم وارثه العمل، بأن يستأجر من يعمل، وإلا، فان أتم العمل بنفسه، أو استأجر من ماله من يتم، فعلى المالك تمكينه إن كان أمينا مهتديا إلى أعمال المساقاة، ويسلم له المشروط. وإن أبى، لم يجبر عليه على الصحيح. وقيل: يجبر، لانه خليفته، وهو شاذ، لان منافعه لنفسه، وإنما يجبر على أداء ما على المورث من تركته. لكن لو خلف تركة، وامتنع الوارث من الاستئجار منها، استأجر الحاكم. وإن لم يخلف تركه، لم يستقرض على الميت، بخلاف الحي إذا هرب. ومهما لم يتم العمل، فالقول في ثبوت الفسخ وفي الشركة وفصل الامر إذا خرجت الثمار، كما ذكرناه في الهرب. وهذا الذي ذكرناه من أن المساقاة تكون على العين وفي الذمة، هو تفريع على جوازها على العين، وهو المذهب المقطوع به، وتردد فيها بعضهم، لما فيها من التضييق. فرع نقل المتولي: أنه إذا لم تثمر الاشجار أصلا، أو تلفت الثمار كلها بجائحة، أو غصب، فعلى العامل إتمام العمل وإن تضرر به. كما أن عامل القراض يكلف التنضيض وإن ظهر خسران ولم ينل إلا التعب. وهذا أصح مما ذكره البغوي: أنه إذا تلفت الثمار كلها بالجائحة، ينفسخ العقد، إلا أن يريد: بعد تمام العمل وتكامل الثمار. قال: وإن هلك بعضها، فللعامل الخيار، بين أن يفسخ العقد ولا شئ له، وبين أن يجيز ويتم العمل ويأخذ نصيبه.
فصل دعوى المالك على العامل السرقة والخيانة في الثمر أو السعف، لا تقبل حتى يبين قدر ما خان فيه ويحرر الدعوى. فإذا حررها، وأنكر العامل، فالقول قول العامل مع يمينه. فان ثبتت خيانته ببينة، أو باقراره، أو بيمين المالك بعد نكوله، فقيل: قولان. أحدهما: يستأجر عليه من يعمل عنه. والثاني: يضم إليه أمين يشر ف عليه. وقال الجمهور: هي على حالين: إن أمكن حفظه بضم مشرف، قنع به، وإلا، أزيلت يده بالكلية، واستؤجر عليه من يعمل. ثم إذا استؤجر عليه، فالاجرة في ماله. وأما أجرة المشرف، فعليه أيضا على المذهب، وبه قطع

(4/239)

الجمهور. وقال المتولي: تبنى على مؤنة الحفظ، إن جعلناها على العامل، فكذا أجرة المشرف، وإن جعلناها عليهما، فكذا هنا. وقال في الوسيط: أجرة المشرف على العامل إن ثبتت خيانته بالبينة، أو بإقراره، وإلا، فعلى المالك. وهذا الذي ذكره مشكل، وينبغي إذا لم تثبت خيانته أن لا يتمكن المالك من ضم مشرف إليه، لما فيه من إبطال استقلاله باليد.
فصل إذا خرجت الاشجار المساقى عليها مستحقة، أخذها المالك مع الثمار إن كانت باقية. وإن جففاها ونقصت قيمتها بالتجفيف، استحق الارش أيضا، ويرجع العامل على الغاصب الذي ساقاه بأجرة المثل، كما لو استأجر الغاصب من عمل في المغصوب عملا، وقيل: لا أجرة، تخريجا على قولي الغرور، وكما لو تلفت بجانحة. والصحيح: الاول. وإن أتلفها، فللمالك الخيار في نصيب العامل، بين أن يطالب بضمانه العامل أو الغاصب. والقرار على العامل على الصحيح. وقيل: على الغاصب، كما لو أطعمه الطعام المغصوب على قول. وأما نصيب الغاصب، فللمالك مطالبته به. وفي مطالبته العامل به، وجهان. أصحهما عند الجمهور: يطالبه، لثبوت يده لم، كما يطالب عامل القراض والمودع إذا خرج مستحقا. والثاني: لا، لان يده تثبت عليه مقصودة. وعلى الوجهين يخرج ما إذا تلف جميع الثمار قبل القسمة بجائحة أو غصب، فان ثبتنا يد العامل عليها، فهو مطالب، وإلا، فلا. ولو تلف شئ من الاشجار، ففيه الوجهان. وإذا قلنا: يطالب العامل بنصيب الغاصب، ففي رجوعه على الغاصب الخلاف المذكور في رجوع المودع. والمذهب: القطع بالرجوع.
فصل إذا اختلفا في قدر المشروط للعامل، ولا بينة، تحالفا كما في القراض. وإذا تحالفا وتفاسخا قبل العمل، فلا شئ للعامل. وإن كان بعده، فله أجرة مثل عمله. وإن كان لاحدهما بينة، قضي بها. وإن كان لكل منهما بينة، فإن قلنا: يتساقطان وهو الاظهر، فهو كما لو لم يكن لهما بينة، فيتحالفان. وإن قلنا: تستعملان، فيقرع بينهما. ولا يجئ قولا الوقف والقسمة، لان الاختلاف في العقد، وهو لا يقسم ولا يوقف. وقيل: تجئ القسمة في القدر المختلف فيه، فيقسم بينهما نصفين. ولو ساقاه شريكان في الحديقة، فقال العامل: شرطتما لي

(4/240)

نصف الثمر، وصدقه أحدهما، قال الآخر: بل شرطنا الثلث، فنصيب المصدق مقسوم بينه وبين العامل. وأما نصيب المكذب، فيتحالفان فيه. ولو شهد المصدق للعامل أو المكذب، قبلت شهادته، لعدم التهمة. ولو اختلفا في قدر الاشجار المعقود عليها، أو في رد شئ من المال أو هلاكه، فالحكم كما ذكرناه في القراض.
فصل إذا بدا صلاح الثمار، فإن وثق المالك بالعامل، تركها في يده إلى الادراك، فيقتسمان حينئذ إن جوزناها، أو يبيع أحدهما نصيبه للثاني، أو يبيعان لثالث. وإن لم يثق به وأراد تضيمنه التمر أو الزبيب، بني على أن الخرص عبرة أو تضمين ؟ فان قلنا: عبرة، لم يجز. وإن قلنا: تضمين، جاز على الاصح كما في الزكاة. ويجري الخلاف، فيما لو أراد العامل تضمين المالك بالخرص.
فصل إذا انقطع ماء البستان، وأمكن رده، ففي تكليف المالك السعي فيه وجهان. أحدهما: لا، كما لا يكلف الشريك العمارة ولا المكري. والثاني: يكلف، لانه لا يتمكن من العمل إلا به، فأشبه ما لو استأجره لقصاة ثوب بعينه يكلف تسليمه. فعلى هذا لو لم يسع في رده، لزمه للعامل أجرة عمله. ولو لم يمكن رد الماء، فهو كما لو تلفت الثمار بجائحة. قلت: أصحهما: لا يكلف. والله أعلم.
فصل السواقط، وهي السعف التي تسقط من النخل، يختص بها المالك، وما يتبع الثمن، فهو بينهما. قال الشيخ أبو حامد: ومنه الشماريخ.
فصل دفع بهمة إليه ليعمل عليها، وما رزق الله تعالى فهو بينهما، فالعقد فاسد. ولو قال: تعهد هذه الغنم بشرط أن درها ونسلها بيننا، فباطل أيضا، لان النماء لا يحصل بعمله. ولو قال: اعلف هذه من عندك ولك نصف درها، ففعل، وجب بدل النصف على صاحب الشاة، والقدر المشروط من الدر لصاحب العلف مضمون في يده، لحصوله بحكم بيع فاسد، والشاة غير مضمونة، لانها غير مقابلة بالعوض. ولو قال: خذ هذه واعلفها لتسمن ولك نصفها، ففعل، فالقدر المشروط منها لصاحب العلف مضمون عليه، دون الباقي.

(4/241)

فصل قال المتولي: إذا كانت المساقاة في الذمة، فللعامل أن يعامل غيره لينوب عنه. ثم إن شرط له من الثمار مثل ما شرط المالك له أو دونه، فذاك، وإن شرط له أكثر، فعلى الخلاف في تفريق الصفقة. فان جوزناه، وجب للزيادة أجرة المثل، وإن منعناه، فالاجرة للجميع. وإن كانت المساقاة على عينه، لم يكن له أن يستنيب ويعامل غيره، فلو فعل، انفسخت المساقاة بتركه العمل، وكانت الثمار كلها للمالك، ولا شئ للعامل الاول. وأما الثاني، فان علم فساد العقد، فلا شئ له، وإلا، ففي استحقاقه أجرة المثل الخلاف في خروج الثمار مستحقة. فصل بيع الحديقة التي ساقى عليها في المدة، يشبه بيع العين المستأجرة، ولم أر له ذكرا، لكن في فتاوى البغوي: أن المالك إن باعها قبل خروج الثمرة، لم يصح، لان للعامل حقا في ثمارها، فكأنه استثنى بعض الثمرة. وإن كان بعد خروج الثمرة، صح البيع في الاشجار ونصيب المالك من الثمار، ولا حاجة إلى شرط القطع، لانها مبيعة مع الاصول، ويكون العامل مع المشتري كما كان مع البائع. وإن باع نصيبه من الثمرة وحدها، لم يصح، للحاجة إلى شرط القطع وتعذره في الشائع. قلت ؟: هذا الذي قاله البغوي، حسن، وهذه المسألة، لم يذكرها الرافعي هنا، بل في آخر كتاب الاجارة. والله أعلم.
باب المزارعة والمخابرة
قال بعض الاصحاب: هما بمعنى، والصحيح وظاهر نص الشافعي رضي الله عنه: أنهما عقدان مختلفان. فالمخابرة: هي المعاملة على الارض ببعض ما يخرج منها والبذر من العامل. والمزارعه مثلها، إلا أن البذر من المالك. وقد يقال: المخابرة: اكتراء

(4/242)

الارض ببعض ما يخرج منها. والمزارعة: اكتراء العامل لزرع الارض ببعض ما يخرج منها. والمعنى لا يختلف. قلت: هذا الذي صححه الامام الرافعي، هو الصواب. وأما قول صاحب البيان: قال أكثر أصحابنا: هما بمعنى، فلا يوافق عليه، فنبهت عليه لئلا يغتر به. والله أعلم والمخابرة والمزارعة باطلتان، وقال ابن سريج: تجوز المزارعة. قلت: قد قال بجواز المزارعة والمخابرة من كبار أصحابنا أيضا، ابن خزيمة، وابن المنذر، والخطابي وصنف فيها ابن خزيمة جزءا، وبين فيه علل الاحاديث الواردة بالنهي عنها، وجمع بين أحاديث الباب، ثم تابعه الخطابي وقال: ضعف أحمد ابن حنبل حديث النهي، وقال: هو مضطرب كثير الالوان. قال الخطابي: وأبطلها مالك، وأبو حنيفة، والشافعي، رضي الله عنهم، لانهم لم يقفوا على علته، قال: فالمزارعة جائزة، وهي عمل المسلمين في جميع الامصار، لا يبطل العمل بها أحد. هذا كلام الخطابي. والمختار جواز المزارعة والمخابرة، وتأويل الاحاديث على ما إذا شرط

(4/243)

أحدهما زرع قطعة معينة، والآخر أخرى، والمعروف في المذهب، إبطا لهما، وعليه تفريع مسائل الباب. والله أعلم فمتى أفردت الارض لمخابرة أو مزارعة، بطل العقد. فان كان البذر للمالك، فالغلة له، وللعامل أجرة مثل عمله، وأجرة البقر والآلات إن كانت له. وإن كان البذر للعامل، فالغلة له، ولمالك الارض عليه أجرة مثلها. وإن كان لهما، فالغلة لهما، ولكل واحد على الآخر أجرة مثل ما انصرف من منافعه إلى حصة صاحبه. وإذا أرادا أن يكون الزرع بينهما على وجه مشروع، بحيث لا يرجع أحدهما على الآخر بشئ، نظر، إن كان البذر بينهما، والارض لاحدهما، والعمل والآلات للآخر، فلهما ثلاث طرق. أحدها: قاله الشافعي رضي الله عنه: يعير صاحب الارض للعامل نصفها، ويتبرع العامل بمنفعة بدنوآلاته لانه مما يختص صاحب الارض. الثاني: قاله المزني: يكري صاحب الارض للعامل نصفها بدينار مثلا، ويكتري العامل ليعمل على نصيبه بنفسه وآلاته بدينار، ويتقاصان. الثالث: قاله الاصحاب: يكريه نصف أرضه بنصف منافع العامل وآلاته، وهذا أحوطها. وإن كان البذر لاحدهما، فان كان لصاحب الارض، أقرض نصفه للعامل وأكراه نصف الارض بنصف عمله ونصف منافع آلاته، ولا شئ لاحدهما على الآخر إلا رد العوض. وإن شاء استأجر العامل بنصف البذر، ليزرع له النصف الآخر وأعاره نصف الارض، وإن شاء استأجره بنصف البذر ونصف منفعة تلك الارض ليزرع باقي البذر في باقي الارض. وإن كان الندر للعامل، فان شاء أقرض نصفه لصاحب الارض واكترى منه نصفها بنصف عمله وعمل الآته، وإن شاء اكترى نصف الارض بنصف البذر وتبرع بعمله ومنافع آلاته، وإن شاء اكترى منه نصف الارض

(4/244)

بنصف البذر ونصف عمله ومنافع آلاته. ولا بد في هذه الاجارات من رعاية الشرائط، كرؤية الارض والآلات، وتقدير المدة وغيرها. هذا كله إذا أفرد ت الارض بالعقد. أما إذا كان النخيل بياض، فتجوز المزارعة عليه مع المساقاة على النخيل، ويشترط فيه اتحاد العامل، فلا يجوز أن يساقي واحدا، ويزارع آخر، ويشترط أيضا تعذر إفراد النخيل بالسقي، والارض بالعمارة، لانتفاع النخل بسقي الارض وتقليبها، فان أمكن الافراد، لم تجز المزارعة. واختلفوا في اعتبار أمور. أحدها: اتحاد الصفقة، فلفظ المعاملة، يشمل المزارعة والمساقاة. فلو قال: عاملتك على هذا النخيل والبياض بالنصف، كفى. وأما لفظ المساقاة والمزارعة، فلا يغني أحدهما عن الآخر، بليساقي على النخيل، ويزارع على البياض، وحينئذ إن قدم المساقاة، نظر، إن أتى بهما على الاتصال، فقد اتحدت الصفقة ووجد الشرط، وإن فصل بينهما، فقيل: تصح المزارعة، لحصولهما لشخص. والاصح: المنع، لانها تبع، فلا تفرد كالاجنبي. وإن قدم المزارعة، فسدت على الصحيح، لانها تابعة. وقيل: تنعقد موقوفة. فان ساقاه بعدها، بانت صحتها، وإلا، فلا. الثاني: لو شرط للعامل نصف الثمر، وربع الزرع، جاز على الاصح. وقيل: يشترط التساوي، لان التفضيل يزيل التبعية. الثالث: لو كثر البياض المتخلل مع عسر الافراد، فقيل: يبطل، لان الاكثر متبوع لا تابع. والاصح: الجواز، للحاجة. ثم النظر في الكثرة إلى زيادة النماء، أم إلى مساحة البياض ومغارس الشجر ؟ وجهان. قلت: أصحهما: الثاني. والله أعلم الرابع: لو شرطا كون البذر من العامل فهي مخابرة، فقيل: تجوز تبعا للمساقاة كالمزارعة. والاصح: المنع، لان الحديث ورد في المزارعة تبعا في قصة خيبر، دون المخابرة، ولان المزارعة أشبه بالمساقاة، لانه لا يتوظف على العامل

(4/245)

فيهما إلا العمل. فلو شرط أن يكون البذر من المالك والبقر من العامل، أو عكسه، قال أبو عاصم العبادي: فيه وجهان. أصحهما: الجواز إذا شرط البذر على المالك، لانه الاصل، فكأنه اكترى العامل وبقره، قال: فان جوزنا فيما إذا شرط البقر على المالك والبذر على العامل، نظر، فان شرط التبن والحب بينهما، جاز، وكذا لو شرط الحب بينهما والتبن لاحدهما لاشتراكهما في المقصود. فان شرط التبن لصاحب الثور وهو مالك الارض، وشرط الحب للآخر، لم يجز، لان المالك هو الاصل، فلا يمنع المقصود. وإن شرطا التبن لصاحب البذر وهو العامل، فوجهان. وقيل: لا يجوز شرط الحب لاحدهما والتبن للآخر أصلا. واعلم أنهم أطلقوا القول في المخابرة بوجوب أجرة مثل الارض، لكن في فتاوى القفال والتهذيب وغيرهما: أنه لو دفع أرضا إلى رجل ليغر س أو يبني أو يزرع فيها من عنده على أن يكون بينهما مناصفة، فالحاصل للعامل وفيما يلزمه من أجيرة الارض، وجهان. أحدهما: نصفها، لانه غرس نصف الغرس لصاحب الارض بإذنه، فقد رضي ببطلان منفعة النصف. وأصحهما: جميعها، لانه إنما رضي ليحصل له نصف الغراس، فإذا إطلاقهم في المخابرة تفريع على الاصح. ثم العامل يكلف نقل البناء والغراس إن لم تنقص قيمتهما. وإن نقصت، لم يقلع مجانا، للاذن، بل يتخير مالك الارض فيهما تخير المعير، والزرع يبقى إلى الحصاد. ولو زرع العامل البياض بين النخيل من غير إذن، قلع زرعه مجانا. وإذا لم نجوز المساقاة على ما سوى النخيل والعنب من الشجر المثمر منفردا، ففي جوازها تبعا للمساقاة كالمزارعة وجهان. قلت: أصحهما: الجواز. والله أعلم

(4/246)


روضة الطالبين - كتاب الاجارة
فيه ثلاثة أبواب.
الأول : في أركانها، وهي أربعة. (الركن) الاول: العاقدان ويعتبر فيهما العقل والبلوغ كسائر التصرفات. الركن الثاني: الصيغة، وهي أن يقول: أكريتك هذه الدار، أو

(4/247)

آجرتكها مدة كذا بكذا، فيقول: على الاتصال: (قبلت، أو) استأجرت، أو اكتريت. ولو أضاف إلى المنفعة فقال: أجرتك أو أكريتك منافع هذه الدار، فوجهان. أصحهما: الجواز، وبه قطع في الشامل وذكر المنفعة تأكيد كقوله: بعتك عين هذه الدار أو رقبتها، فانه يصح البيع، والثاني: المنع، وبه قطع الامام، لان لفظ الاجارة وضع مضافا إلى العين. وإن كان العقد في الذمة، فقال: ألزمت ذمتك كذا، فقيل: جاز، وأغنى عن لفظ الاجارة والاكراء. وإن تعاقد بصيغة التمليك، نظر، إن أضاف إلى المنفعة فقال: ملكتك منفعتها شهرا، جاز على الصحيح (المعروف)، فان الاجارة تمليك منفعة بعوض. ولو قال: بعتك منفعة هذه الدار شهرا، فوجهان. قال ابن سريج: يجوز، لان الاجارة صنف من البيع. والاصح: المنع، لان البيع موضوع لملك الاعيان، فلا يستعمل في المنافع، كما لا ينعقد البيع بلفظ الاجارة. وقيل وبالمنع قطعا. الركن الثالث: الاجرة. فالاجارة قسمان. واردة على العين كمن استأجر دابة بعينها ليركبها أو يحمل عليها، أو شخصا بعينه لخياطة ثوب. أو بناء الحاط وواردة على الذمة، كمن أستأجر دابة موصوفة للركوب أو الحمل، أو قال: ألزمت ذمتك خياطة هذا الثوب، أو بناء الحائط، فقبل. وفي قوله: استأجرتك لكذا، أو لتفعل كذا، وجهان. أصحهما: أن الحاصل به إجارة عين، للاضافة إلى المخاطب، كما لو قال: استأجرت هذه الدابة. والثاني: إجارة ذمة، وعلى هذا إنما تكون إجارة عين إذا زاد فقال: استأجرت عينك أو نفسك لكذا، أو لتعمل بنفسك كذا. وإجارة العقار لا تكون إلا إجارة عين، لانه لا يثبت في الذمة، ولهذا لا يجوز السلم في أرض ولا دار. فرع إذا وردت الاجارة على العين، لم يجب تسليم الاجرة في

(4/248)

المجلس، كما لا يشترط تسليم الثمن في البيع. ثم إن كانت في الذمة، فهي كالثمن في الذمة في جواز الاستبدال، وفي أنه إذا شرط فيها التأجيل أو التنجيم، كانت مؤجلة أو منجمة. وإن شرط التعجيل، كانت معجلة، وإن أطلق، فمعجلة، وملكها المكري بنفس العقد، استحق استيفاءها إذا سلم العين إلى المستأجر. واستدل الاصحاب بأن المنافع موجودة أو ملحقة بالموجود، ولهذا صح العقد عليها، وجاز أن تكون الاجرة دينا، وإلا، لكان بيع دين بدين. فرع يشترط العلم بقدر الاجرة ووصفها إذا كانت في الذمة كالثمن في الذمة، فلو قال: اعمل كذا لارضيك أو أعطيك شيئا، وما أشبهه، فسد العقد، وإذا عمل، استحق أجرة المثل. ولو استأجره بنفقته أو كسوته، فسد. ولو استأجره بقدر من الحنطة أو الشعير، وضبطه ضبط السلم، جاز. ولو استأجره بأرطال خبز، بني على جواز السلم في الخبز. ولو آجر الدار بعمارتها، أو الدابة بعلفها، أو الارض بخراجها ومؤنتها أو بدراهم معلومة على أن يعمرها، ولا يحسب ما أنفق من الاجرة، لم يصح.

(4/249)

ولو أجرها بدراهم معلومة على أن يصرفها إلى العمارة، لم يصح، لان الاجرة، الدراهم مع الصرف إلى العمارة، وذلك عمل مجهول. ثم إذا صرفها في العمارة، رجع بها. ولو أطلق العقد، ثم أذن له في الصرف إلى العمارة، وتبرع به المستأجر، جاز. فإن اختلفا في قدر ما أنفق، فقولان في أن القول قول من ؟ ولو أعطاه ثوبا وقال: إن خطته اليوم فلك درهم، أو غدا فنصف، فسد العقد ووجبت أجرة المثل متى خاطه. ولو قال: إن خطته روميا فلك درهم، أو فارسيا فنصف، فسد، والرومي بغرزتين، والفارسي بغرزة. فرع إذا أجلا الاجرة فحلت وقد تغير النقد، اعتبر نقد يوم العقد. وفي الجعالة الاعتبار بيوم اللفظ على الاصح، وقيل: بوقت تمام العمل، لان الاستحقاق يثبت بتمام العمل. فرع هذا الذي سبق، إذا كانت الاجرة في الذمة. فلو كانت معينة، ملكت في الحال كالمبيع، واعتبرت فيها الشرائط المعتبرة في المبيع، حتى لو جعل الاجرة جلد شاة مذبوحة قبل السلخ، لم يجز، لانه لا يعرف صفته في الرقة والثخانة وغيرهما. وهل تغني رؤية الاجرة، عن معرفة قدرها ؟ فيه طريقان. أحدهما: على قولي رأس مال السلم. والثاني: القطع بالجواز، وهو المذهب.
فصل أما الاجارة الواردة على الذمة، فلا يجوز فيها تأجيل الاجرة، ولا الاستبدال عنها، ولا الحوالة بها ولا عليها، ولا الابراء، بل يجب التسليم في المجلس كرأس مال السلم، لانه سلم في المنافع، فإن كانت الاججرة مشاهدة غير

(4/250)

معلومة القدر، فعلى القولين في رأس مال السلم. هذا إذا تعاقدا بلفظ السلم، بأن قال: أسلمت إليك هذا الدينار في دابة تحملني إلى موضع كذا، فإن عقدا بلفظ الاجارة، بأن قال: استأجرت منك دابة صفتها كذالتحملني إلى موضع كذا، فوجهان بنوهما على أن الاعتبار باللفظ، أم بالمعنى ؟ أصحهما عند العراقيين، وأبي علي، والبغوي: أنه كما لو عقدا بلفظ السلم، ورجح بعضهم الآخر. فرع يجوز أن تكون الاجرة منفعة، سواء اتفق الجنس، كما إذا أجر دارا بمنفعة دار، أو اختلف، بأن أجرها بمنفعة عبد. ولا ربا في المنافع أصلا، حتى لو أجر دارا بمنفعة دارين، أو أجر حلي ذهب بذهب، جاز، ولا يشترط القبض في المجلس.
فصل لا يجوز أن يجعل الأجرة شيئا يحصل بعمل الاجنبي، كما لو استأجر السلاخ ينسج الشاة بجلدها، أو الطحان ليطحن الحنطة بثلث دقيقها، أو بصاع منه، أو بالنخالة، أو المرضعة بجزء من الرقيق المرتضع بعد الفطام، أو قاطف الثمار بجزء منها بعد القطاف، أو لينسخ الثوب بنصفه، فكل هذا فاسد، وللاجير أجرة مثله. ولو استأجر المرضع بجزء من الرقيق في الحال، أو قاطف الثمار بجزء منها على رؤوس الشجر، أو كان الرقيق لرجل وامرأة، فاستأجرها لترضعه بجزء منه، أو بغيره، جاز على الصحيح، كما لو ساقى شريكه وشرط له زيادة من الثمر، يجوز وإن كان يقع عمله في مشترك. وقيل: لا يجوز، ونقله الامام

(4/251)

والغزالي عن الاصحاب، لان عمل الاجير ينبغي أن يقع في خاص ملك المستأجر، وهو ضعيف. قال البغوي: لو استأجر شريكه في الحنطة ليطحنها أو الدابة ليتعهدها بدراهم، جاز. ولو قال: استأجرتك بربع هذه الحنطة أو بصاع منها لتطحن الباقي، قال المتولي والبغوي: يجوز، ثم يتقاسمان قبل الطحن، فيأخذ الاجرة، ويطحن الباقي. قال المتولي: وإن شاء طحن الكل والدقيق مشترك بينهما. ومثال هذه المسائل، ما إذا استأجره لحمل الشاة المذكاة إلى موضع كذا بجلدها، ففاسد أيضا. أما لو استأجره لحمل الميتة بجلدها، فباطل، لانه نجس. الركن الرابع: المنفعة، ولها خمسة شروط. أحدها: أن تكون متقومة وفيه مسائل. أحدها: استئجار تفاحة للشم باطل، لانها لا تقصد له، فلم يصح كشراء حبة حنطة. فإن كثر التفاح، فالوجه: الصحة، لانهم نصوا على جواز استئجار المسك والرياحين للشم، ومن التفاح ما هو أطيب من كثير من الرياحين. الثانية: استئجار الدراهم والدنانير، إن أطلقه، فباطل، وإن صرح بالاستئجار للتزيين، فباطل أيضا على الاصح. واستئجار الاطعمة لتزيين الحوانيت، باطل على المذهب. وقيل: فيه الوجهان. وفي استئجار الاشجار لتجفيف الثياب عليها، والوقوف في ظلها، وربط الدواب فيها، الوجهان. قال بعضهم: الاصح هنا: الصحة، لانها منافع مهمة، بخلاف التزيين. واستئجار الببغاء للاستئناس، قال البغوي: فيه الوجهان، وقطع المتولي بالجواز، وكذا في كل ما يستأنس بلونه، كالطاووس، أو صوته، كالعندليب. الثالثة: استئجار البياع على كلمة البيع، أو كلمة يروج بها السلعة ولا تعب فيها، باطل، إذ لا قيمة لها. قال الامام محمد بن يحيى: هذا في مبيع مستقر القيمة في البلد، كالخبز واللحم. أما الثياب والعبيد، وما يختلف قدر الثمن فيه

(4/252)

باختلاف المتعاقدين، فيختص بيعها من البياع، لمزيد منفعة وفائدة، فيجوز الاستئجار عليه. ثم إذا لم يجز الاستئجار، ولم يتعب البياع، فلا شئ له. وإن تعب بكثرة التردد، أو كثرة الكلام في أمر المعاملة، فله أجرة المثل، لا ما تواطأ عليه البياعون. الرابعة: استئجار الكلب المعلم للصيد والحراسة، باطل على الاصح، وقيل: يجوز كالفهد والبازي والشبكة للاصطياد والهرة لدفع الفأر. الشرط الثاني: أن لا يتضمن استيفاء عين قصدا، ومقصوده أن الاجارة عقد تراد به المنافع دون الاعيان، هذا هو الاصل، إلا أنه قد تستحق بها الاعيان تابعه لضرورة أو حاجة ماسة، فتلحق تلك الاعيان حينئذ بالمنافع، وفيه مسائل. إحداها: استئجار البستان لثماره، والشاة لنتاجها أو صوفها أو لبنها، باطل. الثانية: الاستئجار لارضاع الطفل جائز، ويستحق به ومنفعة عين. فالمنفعة: أن تضع الصبي في حجرها وتلقمه الثدي وتعصره بقدر الحاجة. والعين: اللبن الذي يمصه الصبي. وإنما جوز لمسيس الحاجة أو الضرورة. وفي الاصل الذي تناوله العقد، وجهان. أحدهما: اللبن. وأما فعلها، فتابع، لان اللبن مقصود لعينه، وفعلها طريق إليه. وأصحهما: أنه فعلها، واللبن مستحق تبعا، لقول الله تعالى: * (فإن أرضعن لكم، فآتوهن أجورهن) *، علق الاجرة بفعل الارضاع، لا باللبن، ولان الاجارة موضوعة للمنافع وإنما الاعيان تتبع للضرورة، كالبئر تستأجر ليسقتى ماؤها، والدار تستأجر وفيها بئر، يجوز الاستقاء منها. ثم إن استأجرها للحضانة مع الارضاع، جاز، وإن استأجر للارضاع، ونفى الحضانة، فوجهان. أحدهما: المنع، كاستئجار الشاة لارضاع سخلة.

(4/253)

وأصحهما: الجواز، وبه قطع الاكثرون، كما يجوز الاستئجار لمجرد الحضانة. قال الامام: وهذا الخلاف إذا قصر الاجارة على صرف اللبن إلى الصبي، وقطع عنه وضعه في حجرها ونحوه، فأما الحضانة بالتفسير الذي سنذكره إن شاء الله تعالى، فيجوز قطعها عن الارضاع بلا خلاف. الثالثة: استئجار الفحل للضراب، حكمه ما ذكرناه في كتاب البيع في باب المناهي. الرابعة: استئجار القناة للزراعة بمائها، جائز، لانا إن قلنا: الماء لا يملك، فكالشبكة للاصطياد - وإلا، فالمنافع آبار الماء وقد جوز واستئجار بئر الماء للاستقاء والتي بعدها مستأجرة لاجراء الماء فيها. وقال الروياني: إذا اكترى قرار القناة ليكون أحق بمائها، جاز في وجه، وهو الاختيار. والمعروف: منعه. ومقتضى لفظه أن يكون تعريفا على أن الماء لا يملك. الشرط الثالث: أن تكون المنفعة مقدورا على تسليمها، فاستئجار الآبق، والمغصوب، والاخرس للتعليم، والاعمى لحفظ المتاع، إجارة عين، ومن لا يحسن القرآن لتعليمه، باطل. فإن وسع عليه وقتا يقدر على التعلم قبل التعليم، فباطل أيضا على الاصح، لان المنفعة مستحقة من عينه، والعين لا تقبل

(4/254)

التأخير. وإذا استأجر أرضا للزراعة، اشترط كون الزراعة متيسرة. والارض أنواع. منها: أرض لها ماء دائم من نهر أو عين أو بئر ونحوها. ومنها: أرض لا ماء لها، لكن يكفيها المطر المعتاد، والنداوة التي تصيبها من الثلوج المعتادة، أو لا يكفيها ذلك، لكنها تسقى بماء الثلج والمطر في الجبل، والغالب فيها الحصول. ومنها: أرض لا ماء لها، ولا تكفيها الامطار المعتادة، ولا تسقى بماء غالب الحصول من الجبل، ولكن إن أصابها مطر عظيم أو سيل، نادراا، أمكن زرعها، فالنوع الاول يصح استئجاره قطعا. والثالث لا يصح قطعا. وفي الثاني وجهان. أصحهما: الجواز، وبه قطع القاضي حسين وابن كج وصاحب المهذب، بالمنع أجاب القفال. ومنها: أرض على شط النيل والفرات وغيرهما، يعلو الماء عليها ثم ينحسر، ويكفي ذلك لزراعتها في السنة، فإن استأجرها للزراعة بعدما علاها الماء وانحسر، صح، وإن كان قبل أن يعلوها الماء، فإن كان لا يوثق به، كالنيل لا ينضبط أمره، لم يصح. وإن كان الغالب حصوله، فليكن على الخلاف في النوع الثاني. وإن كان موثوقا (به) كالمد بالبصرة، صح كماء النهر. فإن تردد في وصول الماء إلى تلك الارض، لم يصح، لانه كالنوع الثالث. وإن كان علاها ولم ينحسر، فإن كان لا

(4/255)

يرجى انحساره، أو يشك فيه، لم يصح استئجارها، لان العجز موجود، والقدرة مشكوك فيها. وإن رجي انحساره وقت الزراعة بالعادة، صحت الاجارة على المذهب والمنصوص، سواء كانت الاجارة لما يمكن زراعته في الماء كالارز، أم لغيره، وسواء كان رأى الارض مكشوفة أم هي مرئية الآن لصفاء الماء، أم لم يكن شئ من ذلك. وقيل: إن لم تر، لم يصح في قول. وقيل: لا يصح لغير الارز ونحوه. وحجة مذهب القياس على ما لو استأجر دارا مشحونة بأمتعة يمكن الاشتغال بنقلها في الحال، فإنه يجوز على الصحيح، أما إذا لم تكن مؤنة، فلان استتارها بالماء من مصالحها، فإنه يقويها ويقطع ئلعروق المنتشرة، فأشبه استتار الجوز بقشره. أما إذا كانت الارض على شط نهر، والظاهر أنها تغرق وتنهار في الماء، فلا يجوز استئجارها. فإن احتمل ولم يظهر، جاز، لان الاصل والغالب السلامة. ويجوز أن تخرج حالة الظهور على تقابل الاصل والظاهر. إذا عرفت حكم الانواع، فكل أرض لها ماء معلوم، واستأجرها للزراعة مع شربها منه، فذاك، وإن استأجرها للزراعة دون شربها، جاز إن تيسر سقيها من ماء آخر، وإن أطل، دخل فيه الشرب، بخلاف ما إذا باعها، لا يدخل الشرب، لان المنفعة هنا لا تحصل دون الشرب. هذا إذا طردت العادة بالاجارة مع الشرب، فإن اضطربت، فسيأتي حكمه في الباب الثاني إن شاء الله تعالى. وكل أرض منعنا استئجارها للزراعة، فلو اكتراها لينزل فيها، أو يسكنها، أو يجمع الحطب فيها، أو يربط الدواب، جاز. وإن اكتراها مطلقا، نظر، إن قال: أكريتك هذه الارض البيضاء ولا ماء لها، جاز، لانه يعرف بنفي الماء أن الاجارة لغير الزراعة. ثم لو حمل ماء من موضع وزرعها، أو زرعها على توقع حصول ماء، لم يمنع، وليس له البناء والغراس فيها، نص عليه. وإن لم يقل: لا ماء لها، فإن كانت بحيث يطمع في سوق الماء إليها، لم يصح العقد، لان الغالب في مثلها الاستئجار للزراعة، فكأنه ذكرها، وإن كانت على قلة جبل لا يطمع في سوق الماء إليها، صحح العقد على الاصح اكتفاء بالقرينة، وإذا اعتبرنا نفي الماء، ففي قيام علم المتعاقدين مقام التصريح بالنفي، وجهان. أصحهما: المنع، لان العادة في مثلها الاستئجار للزراعة، فلا بد من الصرف باللفظ. واعلم أن في المسألة تصريحا بجواز الاستئجار مطلقا من غير بيان جنس

(4/256)

المنفعة، وسيأتي الكلام فيه إن شاء الله تعالى.
فصل قد عرفت انقسام الاجارة إلى واردة على العين، وعلى الذمة. أما إجارة العين، فلا يصح إيرادها على المستقبل، كاجارة الدار السنة المستقبلة، والشهر الآتي. وكذا إذا قال: أجرتك سنة أولها من غد، أو اجرتك هذه الدابة للركوب إلى موضع كذا على أن تخرج غدا. ولو قال: أجرتك سنة، فإذا انقضت، فقد أجرتك سنة أخرى، فالعقد الثاني باطل على الصحيح، كما لو قال: إذا جاء رأس الشهر، فقد أجرتك شهرا. أما الواردة على الذمة، فيحتمل فيها التأجيل والتأخير، كما إذا قال: ألزمت ذمتك حملي إلى موضع كذا في دابة صفتها كذا غدا أو غرة شهر كذا، كما لو أسلم مؤجلا، وإن أطلق، كانت حالة. ولو أجر داره لزيد سنة، ثم أجرها لغيره السنة المستقبلة قبل انقضاء الاولى، لم يصح. وإن أجرها لزيد نفسه، فوجهان. وقيل: قولان. أصحهما: الجواز، لاتصال المدتين. ولو أجرها أولا لزيد سنة، ثم أجرها زيد لعمرو، ثم أجرها المالك لعمرو السنة المستقبلة قبل انقضاء الاولى، ففيه الوجهان، ولا يجوز إجارتها لزيد، كذا قاله البغوي. وفي فتاوى القفال: أنه يجوز أن يؤجرها لزيد، ولا يجوز أن يؤجرها لعمرو، لان زيدا هو الذي عاقده، فيضم إلى ما استحق بالعقد الاول السنة المستقبلة. قال: ولو أجر داره سنة، ثم باعها في المدة، وجوزناه، لم يكن للمشتري أن يؤجرها السنة المستقبلة للمستأجر، لانه لم يكن بينهما معاقدة، وتردد في أن الوارث، هل يتمكن منه إذا مات المكري لان الوارث نائبه ؟ فرع إيجار الدار والحانوت شهرا على أن ينتفع بهما الايام دون الليالي، باطل، لان زمان الانتفاع لا يتصل بعضه ببعض، فيكون إجارة زمن مستقبل، بخلاف مثله في العبد والبهيمة، فإنه يجوز، لانهما لا يطيقان العمل دائما،

(4/257)

ويرفهان في الليل على العادة عند إطلاق الاجارة. ولو أجر دابة إلى موضع ليركبها المكري زمانا، ثم المكتري زمانا، لم يصح، لتأخر حق المكتري وتعلق الاجارة بمستقبل. وإن أجره ليركب المكتري بعض الطريق وينزل فيمشي بعضها، أو أجر اثنين ليركب هذا زمانا، وهذا مثله، ففيه أربعة أوجه. أصحها وهو المنصوص في الام: صحت الاجارة في الصورتين، سواء وردت الاجارة على الذمة، أو العين، ويثبت الاستحقاق في الحال، ثم يقتسم المكري والمكتري أو (المكتريان)، ويكون التأخر الواقع من ضرورة القسمة والتسليم، فلا يضر. والثاني: تصح في الصورة الثانية دون الاولى، لاتصال زمن الاجارة في الثانية دون الاولى. والثالث: تبطل فيهما، لانها إجارة أزمان متقطعة. والرابع: تصح في الصورتين إن كانت مضمونة في الذمة، ولا تصح على دابة معينة، وهذه المسألة تعرف بكراء العقب وهو جمع عقبة وهي النوبة. فإذا قلنا بالجواز، فإن كان في ذلك الطريق عادة مضبوطة، إما بالزمان، بأن يركب يوما وينزل يوما، وإما بالمسافة، بأن يركب فرسخا ويمشي فرسخا، حمل العقد عليها، وليس لاحدهما أن يطلب الركوب (ثلاثا) والنزول ثلاثا، (لما) في دوام المشي من التعب. وإن لم تكن عادة مضبوطة، فلا بد من البيان في الابتداء. وإن اختلفا فيمن يبدأ بالركوب، أقرع. ولو أكرى دابة لاثنين، ولم يتعرض للتعاقب، قال المتولي: إن احتملت الدابة ركوب شخصين، اجتمعا على الركوب، وإلا،

(4/258)

فالرجوع إلى المهايأة كما سبق. ولو قال: أجرتك نصف الدابة إلى موضع كذا، أو أجرتك الدابة لتركبها نصف الطريق، صح، ويقتسمان بالزمان أو المسافة، وهذه إجارة المشاع، وهي صحيحة كبيع المشاع. وحكي وجه: أن إجارة نصف الدابة لا تصح، للتقطع، بخلاف إجارة نصف الدار، وبخلاف ما إذا أجرهما ليركبا في محمل. فرع لا تصح إجارة ما لا منفعة فيه في الحال، ويصير منتفعا به في المدة، كالجحش، لان الاجارة موضوعة على تعجيل الانتفاع، بخلاف المساقاة.
فصل العجز الشرعي كالحسي، فلا يصح الاستئجار لقلع سن صحيحة، أو (قطع) يد صحيحة، ولا استئجار الحائض لكنس المسجد وخدمته، ولا استئجار أحد لتعليم التوراة والانجيل، أو السحر، أو الفحش، أو ختان صغير لا يحتمل ألمه. فرع قلع السن الوجعة، إنما يجوز إذا صعب الالم وقال أهل الخبرة: إنه يزيل الالم. وقطع اليد المتأكلة، إنما يجوز إذا قال أهل الخبرة: إنه نافع، ومع ذلك، ففيه خلاف وتفصيل يأتي إن شاء الله تعالى في باب ضمان الولاة من كتاب

(4/259)

الجنايات فحيث لا يجوز القلع أو القطع، فالاستئجار له باطل، وحيث يجوز، يصح الاستئجار على الاصح. ووجه المنع: أنه لا يوثق ببقاء العلب، فربما زالت بتعذر الوفاء. وسبيل مثل هذا، أن يحصل بالجعالة، فيقول: اقلع سني هذه ولك كذا. ورأى الامام تخصيص الوجهين بالقلع، لان زوال الوجع في ذلك الزمن غير بعيد، بخلاف الاكلة، فإنه غير محتمل في زمن القطع. ويجري الوجهان، في الاستئجار للفصد والحجامة وبزغ الدابة، لان هذه الايلامات إنما تباح بالحاجة، وقد تزول الحاجة. فرع استأجرها لكنس المسجد، فحاضت، انفسخ العقد إن أستأجر ها عينها وعينت المدة. وإن استأجر (ها) في الذمة، لم ينفسخ، لامكان الكنس بغيرها أو بعد الحيض. وإذا جوزنا الاستئجار لقلع السن، فسكن الوجع وبرأ، انفسخت الاجارة، للتعذر على المذهب، وفيه كلام يأتي إن شاء الله تعالى في القسم الثالث من الباب الثالث. وإن لم يبرأ، لكن امتنع المستأجر من القلع، قال في الشامل: لا يجبر عليه، إلا أنه إذا سلم الاجير نفسه، ومضى مدة إمكان العمل، وجب على المستأجر الاجرة. ثم ذكر القاضي أبو الطيب: أنها لا تستقر، حتى لو انقلعت تلك السن، انفسخت الاجارة، ووجب رد الاجرة، كما لو مكنت الزوجة في النكاح، ولم يطأ الزوج. ويفارق ما إذا حبس الدابة مدة إمكان السير، حيث تستقر عليه الاجرة، لتلف المنافع تحت يده. قلت: هذا الذي نقله عن صاحب الشامل إلى آخر كلام القاضي أبي الطيب، هكذا هو في الشامل والبيان. فإن قيل: قد قال الشيخ نصر المقدسي في تهذيبه: إذا امتنع المستأجر من قلعه، لم يكن له فسخ العقد، لكن يدفع الاجرة، وله الخيار بين مطالبته بقلعه، وبين تركه، كما لو استأجره ليخيط له ثوبا. قلنا: هذا الذي قاله، لا يخالف قول

(4/260)

صاحب الشامل. والله أعلم.
فصل يجوز لغير الزوج استئجار الزوجة للارضاع وغيره باذن الزوج، ولا يجوز بغير إذنه على الاصح، لان أوقاتها مستغرقة بحقه، والثاني: يصح، وللزوج فسخه، حفظا لحقه. ولو أجرت نفسها ولا زوج لها، ثم نكحت في المدة، فالاجارة بحالها، وليس للزوج منعها من توفية ما التزمته، كما لو أجرت نفسها باذنه، لكن يستمتع بها في أوقات فراغها، فإن كانت الاجارة للارضاع، فهل لولي الطفل الذي استأجرها لارضاعه منع الزوج من وطئها ؟ فيه وجهان. أحدهما: نعم، لانه ربما حبلت فينقطع اللبن أو يقل، وإلا، فيضر بالطفل. والثاني: لا، وبه قطع العراقيون، لان الحبل متوهم، فلا يمنع به الوطئ المستحق. فإن منعناه، فلا نفقة عليه في تلك المدة. قلت: الاصح قول العراقيين. والله أعلم ولو أجر أمته المزوجة، جاز، ولم يكن للزوج منعها من المستأجر، لان يده يد السيد في الانتفاع. أما الزوج، فيجوز استئجاره امرأته، إلا إذا استأجرها لارضاع ولده منها، ففيه وجهان: أحدهما. المنع، وبه قطع العراقيون. وأصحهما: الجواز، كما لو استأجرها بعد البينونة، وكما لو استأجرها للطبخ ونحوه. وعلى هذا الخلاف، استئجار الوالد ولده للخدمة. وفي عكسه وجهان إن كانت الاجارة على عينه،

(4/261)

كالوجهين فيما إذا أجر المسلم نفسه لكافر. الشرط الرابع: حصول المنفعة للمستأجر، وأكثر العناية في هذا الشرط بالقرب، وضبطها الامام فقال: هي قسان. أحدهما: قرب يتوقف الاعتداد بها على النية. فما لا تدخله النيابة منها، لا يجوز الاستئجار عليه، وما تدخله النيابة، جاز الاستئجار عليه، كالحج، وتفرقة الزكاة. قال الامام: ومن هذا، غسل الميت إذا أوجبنا فيه النية. القسم الثاني: ما لا تتوقف صحته على النية، وهو نوعان. فرض كفاية، وشعار غير فرض. والاول ضربان. أحدهما: يختص افتراضه في الاصل بشخص وموضع معين، ثم يؤمر به غيره إن عجز، كتجهيز الموتى بالتكفين والغسل والحفر وحمل الميت ودفنه، فإن هذه المؤن تختص بالتركة. فإن لم تكن، فعلى الناس القيام بها. فمثل هذا يجوز الاستئجار عليه، لآن الاجير غير مقصود بفعله حتى يقع عنه. ومن هذا، تعليم القرآن، فإن كل أحد لا يختص بوجوب التعليم وإن كان نشر القرآن وإشاعته من فروض الكفاية، وهذا كله إذا لم يتعين واحد لمباشرة هذه الاعمال، فإن تعين واحد لتجهيز الميت، أو تعليم الفاتحة، جاز استئجاره أيضا على الاصح، كالمضطر، يجب إطعامه ببدله. وقيل: لا، كفرض العين ابتداء. الضرب الثاني: ما يثبت فرضه في الاصل شائعا غير مختص، كالجهاد، فلا يجوز استئجار المسلم عليه، ويجوز استئجار الذمي على الصحيح. النوع الثاني: شعار غير فرض، كالاذان، تفريعا على الاصح. وفي جواز الاستئجار المسلم عليه، ثلاثة أوجه ذكرناها في بابه. فإن جوزنا، فعلى أي شئ يأخذ الاجرة ؟ فيه أوجه. أصحها: على جميع الاذان بجميع صفاته، ولا يبعد أخذ

(4/262)

الاجرة على ذكر الله تعالى كتعليم القرآن وإن اشتمل على قراءة المعلم. والثاني: على رعاية المواقيت. والثالث: على رفع الصوت. والرابع: على الحيعلتين، فإنهما ليستا ذكرا. فرع الاستئجار لامامة الصلوات المفروضة، باطل، وكذا للتراويح وسائر النوافل على الاصح، لانه مصل لنفسه. ومتى صلى، اقتدى به من أراد وإن لم ينو الامامة. وإن توقف على نيته شئ، فهو إحراز فضيلة الجماعة، وهذه فائدة تختص به. ومن جوزه، شبهه بالاذان في الشعار. فرع الاستئجار للقضاء باطل. فرع أطلقوا القول ببطلان الاستئجار للتدريس. وعن الشيخ أبي بكر الطوسي ترديد جواب في الاستئجار لاعادة الدرس. قال الامام: ولو عين شخصا أو جماعة ليعلمهم مسألة أو مسائل مضبوطة، فهو جائز، والذي أطلقوه، محمول على استئجار من يتصدى للتدريس من غير تعيين من يعلمه وما يعلمه، لانه كالجهاد في أنه إقامة مفروض على الكفاية ثابت على الشيوع. وكذلك يمتنع استئجار مقرئ يقرئ على هذه الصورة، قال: ويحتمل أن يجوز. الشرط الخامس: كون المنفعة معلومة العين والقدر والصفة، فلا يجوز أن يقول: أجرتك أحدهما. ثم إن لم يكن للعين المعينة إلا منفعة، فالاجارة محمولة عليها، وإن كان لها منافع، وجب البيان. وأما الصفة، فإجارة الغائبة، فيها الخلاف السابق. وأما القدر، فيشترط العلم به، سواء فيه إجارة العين والذمة. ثم المنافع تقدر بطريقتين. أحدهما: الزمان، كاستأجرت الدار للسكنى سنة. والثاني: العمل، كاستأجرتك لتخيط هذا الثوب. ثم قد يتعين الطريق الاول، كاستئجار العقار، فإن منفعته لا تنضبط إلا بالزمان، وكالارضاع، فإن تقدير اللبن لا يمكن، ولا سبيل فيه إلا الضبط بالزمان.

(4/263)

وقد يسوغ الطريقان، كما إذا استأجر عين شخص أو دابة، فيمكن أن يقول في الشخص: ليعمل لي كذا شهرا، وإن يقول: ليخيط لي هذا الثوب. وفي الدابة يقول: لاتردد عليها في حوائجي اليوم، أو يقول: لاركبها إلى موضع كذا، فأيهما كان، كفى، لتعريف المقدار. فإن جمع بينهما فقال: استأجرتك لتخيط لي هذا القميص اليوم، فوجهان. أصحهما: بطلان العقد. والثاني: صحته، وعلى هذا وجهان. أصحهما: يستحق الاجرة بأسرعهما، فإن انقضى اليوم قبل تمام العمل، استحقها، فإن تم العمل قبل تمام اليوم، استحقها. والثاني: الاعتبار بالعمل، فإن تم العمل أولا، استحقها. وإن تم اليوم أولا، وجب إتمامه. وإن قال: على أنك إن فرغت قجل تمام اليوم، لم تخط غيره، بطلت الاجارة، لان زمن العمل يصير مجهولا. فإذا عرفت هذا، فالمنافع متعلقة بالاعيان، تابعة لها، وعدد الاعيان التي يستأجر لها كالمتعذر، فعني الاصحاب بثلاثة أنواع تكثر إجارتها ليعرف طريق الضبط بها، ثم يقاس عليها غيرها. النوع الاول: الآدمي يستأجر لعمل أو صنعة، كخياطة، فإن كانت الاجارة في الذمة، قال: ألزمت ذمتك عمل الخياطة كذا يوما، لم يصح، لانه لم يعين خياطا ولا ثوبا. ولو استأجر عينه، قال: استأجرتك لتخيط هذا الثوب. ولو قال: لتخيط لي يوما أو شهرا، قال الاكثرون: يجوز أيضا. ويشترط أن يبين الثوب وما يريد منه من قميص، أو قباء، أو سراويل، والطول، والعرض، وأن يبين نوع الخياطة، أهي رومية، أو فارسية ؟ إلا أن تطرد العادة بنوع، فيحمل المطلق عليه. فرع من هذا النوع، الاستئجار لتعليم القرآن، فليعين السورة والآيات التي يعلمها، فإن أخل بأحدهما، لم يصح على الاصح. وقيل: لا يشترط تعيين واحد منهما، بل يكفي ذكر عشر آيات مثلا. وقيل: تشترط السورة دون الآيات. وهل

(4/264)

يكفي التقدير بالمدة فيقول: لتعلمني شهرا ؟ وجهان، قطع الامام والغزالي بالاكتفاء، وايراد غيرهما يقتضي المنع. قلت: الاكتفاء أصح وأقوى. والله أعلم وفي وجوب تعيين قراءة ابن كثير أو نافع أو غيرهما، وجهان. أصحهما: لا، إذ الامر فيها قريب. قال الامام: وكنت أود أن لا يصح الاستئجار للتعليم حتى يختبر حفظ المتعلم، كما لا يصح إيجار الدابة للركوب حتى يعرف حال الراكب، لكن ظاهر كلام الاصحاب، أنه لا يشترط، والحديث الصحيح يدل عليه في الذي تزوج

(4/265)

على تعليم ما معه من القرآن، وإنما يجوز الاستئجار لتعليم القرآن إذا كان المتعلم مسلما، أو كافرا يرجى إسلامه، فإن لم يرج، لم يعلم، كما لا يباع المصحف لكافر، فلا يصح الاستئجار. فرع إذا كان يتعلم الشئ بعد الشئ، ثم ينسى، فهل على الاجير إعادة تعليمه ؟ فيه أوجه. أحدها: إن تعلم آية ثم نسيها، لم يجب تعليمها ثانيا، وإن كان دون آية، وجب العرف والثاني: الاعتبار بالسورة والثالث: إن نسي في مجلس التعليم، وجب اعادته. وإن نسي بعده، فلا. والرابع: يرجع فيه إلى العزف الغالب، وهو الاصح. فرع عن القاضي حسين في الفتاوى: أن الاستئجار لقراءة القرآن على رأس القبر مدة، جائز، كالاستئجار للاذان وتعليم القرآن. واعلم أن عود المنفعة إلى المستأجر شرط، فيجب عودها في هذه الاجارة إلى المستأجر أو ميته، فالمستأجر لا ينتفع بقراءة غيره. ومعلوم أن الميت لا يلحقه ثواب القراءة المجردة، فالوجه: تنزيل الاستئجار على صورة انتفاع الميت بالقراءة. وذكروا له طريقين. أحدهما: أن يعقب القراءة بالدعاء للميت، لان الدعاء يلحقه، والدعاء بعد القراءة أقرب إجابة وأكثر بركة. والثاني: ذكر الشيخ عبد الكريم السالوسي، أنه إن نوى القارئ بقراءته أن يكون ثوابها للميت، لم يلحقه. وإن قرأ، ثم جعل ما حصل من الاجر له، فهذا دعاء بحصول ذلك الاجر للميت، فينفع الميت. قلت: ظاهر كلام القاضي حسين: صحة الاجارة مطلقا، وهو المختار، فإن موضع القراءة موضع بركة، وبه تنزل الرحمة، وهذا مقصود ينفع الميت. والله أعلم فصل ومنه الاستئجار للارضاع، ويجب فيه التقدير بالمدة، ولا سبيل إلى

(4/266)

ضبط مرات الارضاع، ولا قدر ما يستوفيه في كل مرة، فقد تعرض له الامراض والاسباب الملهية، ويجب تعيين الصبي، لاختلاف الغرض باختلافه، وتعيين موضع الارضاع، أهو بيته، أم بيتها. فصل ومنه الاستئجار للجج، وقد ذكرناه في بابه. فصل ومنه إذا استأجر لحفر نهر أو بئر أو قناة، قدر، إما بالزمان، فيقول: تحفر لي شهرا، وإما بالعمل، فيقدر الطول والعرض والعمق، ويجب معرفة الارض بالمشاهدة، لتعرف صلابتها ورخاوتها، ويجب عليه إخراج التراب المحفور. فإن انهار شئ من جوانب البئر، لم يلزمه إخراجه. وإذا انتهى إلى موضع صلب أو حجارة، نظر، إن كان يعمل فيه المعول، وجب حفره على الاصح، وبه قال القاضي أبو الطيب. والثاني: لا يجب، وبه قال ابن الصباغ، لانه خلاف ما اقتضته المشاهدة، فعلى هذا له فسخ العقد. وإن لم يعمل فيه المعول، أو نبع الماء قبل وصوله إلى موضع المشروط وتعذر الحق، انفسخ العقد في الباقي، ولا ينفسخ فيما مضى على المذهب، فيوزع المسمى على ما عمل وما بقي. فرع إذا استأجر لحفر قبر، بين الموضع والطول والعرض والعمق، ولا يكفي الاطلاق، ولا يجب عليه رد التراب بعد وضع الميت فيه. فصل ومنه إذا استأجر لضرب اللبن، قدر بالزمان أو العمل. وإذا قدر

(4/267)

بالعمل، بين العدد والقالب. فإن كان القالب معروفا، فذاك، وإلا بين طوله وعرضه وسمكه. وعن القاضي أبي الطيب، الاكتفاء بمشاهدة القالب. ويجب بيان الموضع الذي يضرب فيه، ولا يجب عليه إقامتها للجفاف. ولو استأجره لطبخ اللبن فطبخ، لم يجب عليه الاخراج من الاتون. فصل إذا استأجر للبناء، قدر بالزمان أو العمل، فإن قدر بالعمل، بين موضعه وطوله وعرضه وسمكه وما يبنى به من اللبن أو الطين أو الآجر. ولو استأجر للتطيين أو التجصيص، قدر بالزمان، ولا سبيل إلى تقديره بالعمل، لان سمكه لا ينضبط. فصل ومنه إذا استأجر كحالا ليداوي عينه، قدره بالمدة دون البرء. فإن برأت عينه قبل تمامها، انفسخ العقد في الباقي، ولا يقدر بالعمل، لان قدر الدواء لا ينضبط ويختلف بحسب الحاجة. فصل ومنه إذا استأجر للرعي، وجب بيان المدة وحبس الحيوان، ثم يجوز العقد على قطيع معين، ويجوز في الذمة، وحينئذ وجهان. أصحهما عند صاحب المهذب: يجب بيان العدد. والثاني وبه قطع ابن الصباغ والروياني: لا يجب، ويحمل على ما جرت العادة أن يرعاه الواحد. قال الروياني: وهو مائة رأس من الغنم تقريبا. فإن توالدت، حكى ابن الصباغ: أنه لا يلزمه رعي أولادها إن ورد العقد على أعيانها. وإن كان في الذمة، لزمه. فصل استأجر ناسخا للكتابة، بين عدد الاوراق والاسطر في كل صفحة، ولم يتعرضوا للتقدير بالمدة، والقياس جوازه، وأن يجب ند تقدير العمل بيان قدر الحواشي، والقطع الذي يكتب فيه.

(4/268)

فصل يجوز الاستئجار لاستيفاء الحد والقصاص، ولنقل الميتة إلى المزبلة، والخمر لتراق، ولا يجوز لنقل الخمر من بيت إلى بيت، ولا لسائر المنافع المحرمة، كالزمر والنياحة، وكما يحرم أخذ الاجرة في هذا، يحرم إعطاؤها. وإنما يباح الاعطاء دون الاخذ في موضع ضرورة، كفكاك الاسير، وإعطاء الشاعر لئلا يهجو، والظالم ليدفع ظلمه، والجائر ليحكم بالحق. وهذه الامثلة، مذكورة في باب القضاء. النوع الثاني: العقار، ويستأجر لاغراض. منها: السكنى. فإذا استأجر دارا، وجب معرفة موضعها، وكيفية أبنيتها، وفي الحمام، يعرف البيوت والبئر التي يستقي منها ماءه، والقدر التي يسخن فيها، ومبسط القماش، والاتون وهو موضع الوقود وما يجمع الاتون من السرقين ونحوه، والموضع الذي يجمع فيه الزبل والوقود، ومطرح الرماد، والمستنقع الذي يجتمع فيه الماء الخارج من الحمام. وعلى هذا قياس سائر المسكن. وهذا الذي ذكرناه من اشتراط الرؤية في الحمام ونحوه، تفريع على منع إجارة الغائب، فإن جوزناها، لم تعتبر الرؤية، بل يكفي الوصف والبيان، ولا يدخل الوقود في بيع الحمام وإجارته، كما لا تدخل الازر والاسطال والحبل والدلو. قال في الشامل: في رؤية قدر الحمام، يكفي رؤية داخلها من الحمام، أو ظاهرها من الاتون. والقياس: على اعتبار الرؤية أن يشاهد الوجهين إذا أمكن، كما تعتبر مشاهدة وجهي الثوب. فرع ذكر في شرح المفتاح أنه لا بد في إجارة الدار من ذكر عدد السكان من الرجال والنساء والصبيان، ثم لا منع من دخول زائر وضيف، وإن بات فيها ليالي.

(4/269)

قلت: هذا الاشتراط لا يعرف لغيره. والمختار: أنه لا يعتر لكن يسكن فيها من جرت العادة به في مثلها، وهذا مقتضى إطلاق الاصحاب، فلا عدول عنه. والله أعلم فرع لا بد من تقدير هذه المنفعة بالمدة، وفي تقدير المدة التي يجوز عقد الاجارة عليها ثلاثة أقوال المشهور والذي عليه جمهور الاصحاب أنه يجوز سنين كثيرة، بحيث يبقى إليها ذلك الشئ غالبا، فلا يؤجر العبد أكثر من ثلاثين سنة، والدابة تؤجر عشر سنين، والثوب سنتين أو سنة على ما يليق به، والارض مائة سنة وأكثر. وقال ابن كج: يؤجر العبد إلى تمام مائة وعشرين سنة من عمره. والقول الثاني: لا يجوز أكثر من سنة مطلقا. والثالث: لا يجوز أكثر من ثلاث سنين. وحكي وجه: أنه يجوز أن يؤجرها مدة لا تبقى فيها العين غالبا، لان الاصل الدوام، فإن هلكت لعارض، فكانهدام الدار ونحوه. وحكم الوقف في مدة الاجارة حكم الطلق. قال المتولي: إلا أن الحكام اصطلحوا على منع إجارته أكثر من ثلاث سنين لئلا يندرس الوقف، وهذا الاصطلاح، غير مطرد. وفي أمالي السرخسي: أن المذهب منع إجارة الوقف أكثر من سنة إذا لم تمس إليه حاجة لعمارة وغيرها، وهو غريب. وإذا جوزنا إجارة أكثر من سنة، فهل يجب تقدير حصة كل سنة ؟ قولان. أظهرهما: لا، وتوزع الاجرة على قيمة منافع السنين، ومنهم من قطع بهذا. فرع إذا قال: أجرتك شهرا، أو قال: سنة، صح على الاصح، وحمل على ما يتصل بالعقد. وقيل: يشترط أن يقول: من الآن. ولو قال: أجرتك شهرا من السنة، فالعقد باطل قطعا للابهام. ولو قال: كل شهر بدرهم من الآن، فباطل أيضا على المشهور والصحيح. وقال في الاملاء: يصح في الشهر الاول، وبه قطع الاصطخري. ولو قال: كل

(4/270)

شهر من هذه السنة بدرهم، لم يصح على الاصح، وصححه ابن سريج في شهر فقط، ونقل الامام عن الاصحاب، أنهم قالوا: إذا قال: بعتك كل صاع من هذه الصبرة بدرهم، لم يصح البيع، لانه لم يضف إلى جميع الصبرة، بخلاف ما لو قال: بعتك هذه الصبرة كل صاع بدرهم، قال: وكان ينبغي أن يفرق فيقال: إن قال: بعتك كل صاع من هذه الصبرة بدرهم، كان كقوله: بعتك هذه الصبرة كل صاع بدرهم، ويصح العقد في الجميع. وإن قال: بعتك هذه الصبرة كل صاع بدرهم، بطل على الاصح، وعلى قول ابن سريج: يصح في صاع، وكذلك يفرق في الاجارة. وقد قال بهذا الشيخ أبو محمد، فسوى بين قوله: بعتك كل صاع من هذه الصبرة بدرهم، وبين قوله: بعتك هذه الصبرة كل صاع بدرهم، فصحح البيع في جميع الصبرة باللفظين. فرع مدة الاجارة، كأجل المسلم فيه، في أن مطلق الشهر والسنة يحمل على العربي، وفي أنه إذا قيد بالعددية، أو قال: سنة فارسية أو رومية أو شمسية، كان الاجل ما ذكره، وفي أن العقد إذا انطبق على أول الشهر، كان ذلك الشهر وما بعده بالاهلة. وإن لم ينطبق، تمم المنكسر بالعدد من الاخير، ويحسب الباقي بالاهلة. وفي سائر المسائل المذكورة في السلم، وفي التأجيل بالشمسية، وجه: أنه لا يصح، وهو شاذ. فرع قال: أجرتك شهرا من هذه السنة، فإن لم يكن بقي منها إلا شهر، صح، وإن بقي أكثر من شهر، لم يصح، قاله المتولي والبغوي. فصل مما تستأجر له الارض، والبناء والغراس والزراعة. فإذا قال: أجرتك هذه الارض، ولم يذكر البناء ولا غيره، وكانت صالحة للجميع، لم يصح العقد، لان منافع هذه الجهات مختلفة، وضررها مختلف، فوجب التعيين، كما لو أجر بهيمة، لا يجوز الاطلاق، هكذا ذكره الاصحاب، وجعلوه متفقا عليه، حتى احتجوا به لاحد الوجهين في إعارة الارض مطلقا، لكن قدمنا في مسألة إجارة الارض التي لا ماء لها، تصريحهم بجواز الاجارة مطلقا، ويشبه أن تكون إجارتها

(4/271)

مطلقا، على وجهين، كاعارتها. والاصح: المنع فيهما. وما ذكروه في إجارة الارض التي لا ماء لها، مفرع على الوجه الآخر أو مؤول. قلت: المذهب، ما نص عليه الاصحاب في المسائل الثلاث، فلا تصح الاجارة هنا مطلقا، وتصح العارية على وجه، لان أمرها على التوسعة والارفاق، فاحتمل فيها هذا النوع من الجهالة كاباحة الطعام، بخلاف الاجارة، فإنها عقد مغابنة، فهذا عمدة الاصحاب. وأما مسألة إجارة الارض التي لا ماء لها، (فمؤولة). والله أعلم فرع أجر بيتا أو دارا، لا يحتاج إلى ذكر السكنى، لان الدار لا تستأجر إلا للسكنى ووضع المتاع فيها، وليس ضررهما بمختلف، كذا ذكروه، ويجوز أن يمنع فيقال: قد تستأجر أيضا ليتخذها مسجدا، ولعمل الحدادين والقصارين، ولطرح الزبل فيها، وهي أكثر ضررا، فما جعلوه مبطلا في الارض موجود هنا. فإن قيل: ينزل في الدار على أدنى وجوه الانتفاع وهو السكنى ووضع المتاع، لزم أن يقال في

(4/272)

الارض مثله وينزل على الزراعة، ومقتضى هذا الاشكال، أنه يشترط في استئجار الدار بيان أنه يستأجر للسكنى أو غيرها، وقد قال به بعض شارحي المفتاح. فرع قال: أجرتك هذه الارض لتنتفع بها بما شئت، صحت الاجارة، وله أن يصنع ما شاء، لرضاه، وهذا هو الاصح، وبه قطع الامام، والغزالي. وحكى البغوي وجها بالمنع، كبيع عبد من عبيده. ولو قال: أجرتكها للزراعة، ولم يذكر ما يزرع، أو للبناء أو للغراس وأطلق، صح على الاصح عند الجمهور، وبالمنع قال ابن سريج، ونقله ابن كج عن النص في الجامع الكبير. ومن جوز قال: يزرع ما شاء، للاطلاق. وكان يحتمل التنزيل على الاقل. ولو قال: أجرتكها لتزرع ما شئت، صحت الاجارة، ويزرع ما شاء، نص عليه. وعن ابن القطان وجه: أنها فاسدة كبيع عبد من عبيده. ولو قال: أجرتكها لتزرع أو تغرس، لم يصح. ولو قال: إن شئت فازرعها، وإن شئت فاغرسها، صح على الاصح، ويخير المستأجر. ولو قال: أجرتكها فازرعها واغرسها، أو لتزرعها وتغرسها، ولم يبين القدر، فوجهان. أحدهما وبه قال ابن سلمة: يصح وينزل على النصف. وعلى هذا، فله أن يزرع الجميع، لجواز العدول من الغراس إلى الزرع، ولا يجوز أن يغرس الجميع. وأصحهما: لا يصح، وبه قال المزني، وابن سريج، وأبو إسحاق، لعدم البيان، بل قال القفال: لو قال: ازرع النصف واغرس النصف، لم يصح، لانه لم يبين المغروس والمزروع، فصار كقوله: بعتك أحد هذين العبدين بألف والآخر بخمسمائة. فرع يشترط في استئجار الارض للبناء، بيان موضعه وطوله وعرضه، وفي بيان قدر ارتفاعه، وجهان سبقا في كتاب الصلح. أصحهما: لا يشترط، بخلاف ما إذا استأجر سقفا للبناء. النوع الثالث: الدواب، وتستأجر لاغراض. منها: الركوب، وفيه مسائل. إحداها: يشترط أن يعرف المؤجر الراكب، وطريق معرفته المشاهدة، كذا

(4/273)

قاله الجمهور. والاصح: أن الوصف التام يكفي عنها. ثم قيل: يصفه بالوزن. وقيل: بالضخامة والنحافة ليعرف وزنه تخمينا. الثانية: إن كان الراكب مجردا ليس معه ما يركب عليه، فلا حاجة إلى ذكر ما يركب عليه، لكن المؤجر يركبه على ما شاء من سرج وإكاف وزاملة على ما يليق بالدابة. وإن كان يركب على رحل له، أو فوق زاملة، أو في محمل، أو في عمارية، أو أراد في غير الابل الركوب على سرج أو إكاف، وجب ذكره. وينبغي أن يعرف المؤجر هذه الآلات. فإن شاهدها، كفى، وإلا، فإن كانت سروجهم ومحاملهم وما في معناها على قدر وتقطيع: لا يتفاحش فيه التفاوت، كفى الاطلاق، وحمل على معهودهم. وإن لم يكن معهود مطرد، اشترط ذكر وزن السرج والاكاف والزاملة ووصفها. هذا هو الصحيح المعروف. وقال الامام: لم يتعرض أحد من الاصحاب لاشتراط ذكر الوزن في السرج والاكاف، لانه لا يكثر فيهما التفاوت. وأما المحمل أو العمارية، ففيهما أوجه. أصحها: أن المعتبر فيهما المشاهدة، أو الوصف مع الوزن لافادتهما التخمين. والثاني: يكفي الوزن. أو الصفة والثالث: لا بد من المشاهدة. والرابع: إن كانت محامل خفافا كالبغدادية، كفى الوصف، لتقاربها، وإن كانت ثقالا كالخرسانية، اشترط ت المشاهدة، وقال البغوي: تمتحن الزاملة باليد لتعرف خفتها وثقلها، بخلاف الراكب لا يمتحن بعد المشاهدة. وينبغي أ يكون المحمل والعمارية في ذلك كالزاملة. فرع لا بد في المحمل ونحوه من الوطاء، وهو الذي يفرش فيه ليجلس عليه، وينبغي أن يعرف بالرؤية أو الوصف، والغطاء الذي يستظل به ويتوقى من المطر، قد يكون وقد لا يكون، فيحتاج إلى شرطه. وإذا شرطه، قال الشيخ أبو حامد وابن الصباغ: يكفي إطلاقه، لتقارب تفاوته، ويغطيه بجلد أو كساء أو لبد.

(4/274)

وقال ابن كج والمتولي: يشترط رؤيته أو وصفه، وهو ظاهر النص كالوطاء. لكن إن كان فيه عرف مطرد، كفى الاطلاق، وقد يكون للمحمل ظرف من لبود، أو أدم، فهو كالغطاء. الثالثة: إذا استأجر للركوب، وشرط حمل المعاليق وهي السفرة، والاداوة، والقدور، والقمقمة، فإن أراها المؤجر، أو وضعها له وذكر وزنها، صح، وإلا، فلا تصح الاجارة على المذهب والمنصوص، ومن صحح، حمله على الوسط المعتاد. وإن لم يشرط المعاليق، لم يستحق حملها على الاصح. وقيل: هو كشرطها مطلقا. وهذا المذكور في السفرة والاداوة الخاليتين، فإن كان فيهما طعام وماء، فسيأتي بيانهما في الباب الثاني إن شاء الله تعالى. الرابعة: إن كانت الاجارة على عين الدابة، اشترط تعيينها، وفي اشتراط رؤيتها الخلاف في شراء الغائب. وإن كانت في الذمة، اشترط ذكر جنسها، أهي من الابل، أم الخيل، أم الحمير والبغال ؟ ونوعها، كالبخاتي والعراب. ويشترط بيان الذكورة والانوثة على الاصح، لاختلاف الغرض بذلك، فإن الانثى أسهل سيرا، والذكر أقوى. ويشترط أن يقول: مهملج أو بحر أو قطوف، عى الاصح، لان معظم الغرض يتعلق بكيفية السير. الخامسة: إذا استأجر دابة للركوب، فليبينا قدر السير كل يوم، فإذا بينا، حملا على المشروط، فإن زادا في يوم أو نقصا، فلا جبران، بل يسيران بعده على

(4/275)

الشرط. ولو أراد أحدهما مجاوزة المشروط، أو النزول دونه لخوف أخصب، لم يكن له ذلك، إلا أن يوافقه صاحبه، ذكره البغوي. وكان يجوز أن يجعل الخوف عذرا لمن يحتاط، ويلزم الآخر موافقته. قلت: هذا الذي قاله البغوي، ضعيف، وينبغي أن يقال: إن غلب على الظن حصول ضرر بسبب الخوف، كان عذرا، وإلا، فلا. ولا يتجه غير هذا التفصيل. والله أعلم فإن لم يبينا قدر السير، وأطلقا العقد، نظر، إن كان في ذلك الطريق منازل مضبوطة، صح العقد وحمل عليها، وإن لم يكن منازل، أو كانت والعادة مختلفة، لم يصح العقد حتى يبينا أو يقدر بالزمان. هذا هو الصحيح المعروف الذي اشتملت عليه طرق الاصحاب. وقال أبو إسحق: إذا اكترى إلى مكة في زماننا، اشترط ذكر المنازل، لان السير في هذه الازمان شديد. وقال القاضي أبو الطيب: إن كان الطريق مخوفا، لم يجز تقدير السير فيه، لانه لا يتعلق بالاختيار، وتابعه الروياني على هذا. ومقتضاه، امتناع التقدير بالزمان أيضا، وحينئذ يتعذر الاستئجار في الطريق الذي ليس له منازل مضبوطة إذا كان مخوفا. فرع القول في وقت السير، أهو الليل، أم النهار ؟ وفي موضع النزول في المرحلة، أهو نفس القرية، أم الصحراء ؟ وفي الطريق الذي يسلكه إذا كان للمقصد طريقان على ما ذكرناه في قدر السير في أنه يحمل على المشروط أو المعهود. وقد يختلف المعهود في فصلي الشتاء والصيف، وحالتي الامن والخوف، فكل عادة تراعى في وقتها، ومتى شرطا خلاف المعهود، فهو المتبع، لا المعهود. فصل مما تستأجر له الدواب الحمل عليها، فينبغي أن يكون المحمول معلوما، فإن كان حاضرا ورآه المؤجر، كفى، وإلا فلا بد من تقديره بالوزن، أو بالكيل إن كان مكيلا، والتقدير بالوزن في كل شئ أولى وأحصر، ولا بد من ذكر

(4/276)

جنسه، لاختلاف تأثيره. فلو قال: أجرتكها لتحمل عليها مائة رطل مما شئت، جاز على الاصح، ويكون رضى منه بأضر الاجناس، فلا حاجة حينئذ إلى بيان الجنس. وقال صاحب الرقم: قال حذاق المراوزة: إذا استأجر دابة للحمل مطلقا، جاز، وجعل راضيا بالاضر، وحاصله الاستغناء بالتقدير عن ذكر الجنس. هذا في التقدير بالوزن، أما إذا قدر بالكيل، فالمفهوم من كلام أبي الفرج السرخسي: أنه لا يغني عن ذكر الجنس وإن قال: عشرة أقفزة مما شئت، لاختلاف الاجناس في الثقل مع الاستواء في الكيل، لكن يجوز أن يجعل ذلك رضى بأثقل الاجناس، كما جعل في الوزن رضى بأضر الاجناس. قلت: الصواب قول السرخسي، والفرق ظاهر، فإن اختلاف التأثير بعد الاستواء في الوزن، يسير، بخلاف الكيل، وأين ثقل الملح من ثقل الذرة ؟ والله أعلم ولو قال: أجرتكها لتحمل عليها ما شئت، لم يصح، بخلاف إجارة الارض ليزرعها ما شاء، لان الدواب لا تطيق كل ما تحمل. فرع ظروف المتاع وحباله، إن لم تدخل في الوزن، بأن قال: مائة رطل حنطة، أو كان التقدير بالكيل، فلا بد من معرفتها بالرؤية أو الوصف، إلا أن يكون هناك غرائر متماثلة اطرد العرف باستعمالها، فيحمل مطلق العقد عليها. وإن دخلت في قدر المتاع، بأن قال: مائة رطل حنطة بظروفها، صح العقد. ولو اقتصر على قوله: مائة رطل، فالاصح: أن الظرف من المائة. والثاني: أنه وراءها، لانه السابق إلى الفهم. فعلى هذا، يكون الحكم كما لو قال: مائة رطل من الحنطة،

(4/277)

والمسألة مفرعة على الاكتفاء بالتقدير. وإهمال ذكر الجنس، إما مطلقا، وإما بأن قال: مائة رطل مما شئت. فرع الدابة المستأجرة للحمل، إن كانت معينة، فعلى ما ذكرناه في الركوب. وإن كانت الاجارة على الذمة، لم يشترط معرفة جنس الدابة وصفتها، بخلاف الركوب، لان المقصود هنا تحصيل المتاع في الموضع المنقول إليه، فلا يختلف الغرض. لكن لو كان المحمول زجاجا أو خزفا وشبههما، فلا بد من معرفة حال الدابة، ولم ينظروا في سائر المحمولات إلى تعلق الغرض بكيفية سير الدابة بسرعة أو بطء، وقوة أو ضعف، وتخلفها عن القافلة على بعض التقديرات. ولو قيل به، لم يكن بعيدا. والكلام في المعاليق وتقدير السير، على ما ذكر ناه في الاستئجار للركوب. فرع استأجره لحمل هذه الصبرة إلى موضع كذا، كل صاع بدرهم، أو صاع منها بدرهم، وما زاد فبحسابه، صح العقد كما لو باع كذلك، بخلاف ما لو قال: أجرتك كل شهر بدرهم، لان جملة الصبرة معلومة محصورة، بخلاف الاشهر. ولو قال: لتحمل صاعا منها بدرهم، على أن تحمل كل صاع منها بدرهم، أو على أن ما زاد فبحسابه، فوجهان. أصحهما: المنع، لانه شرط عقد في عقد. والثاني: الجواز، وتقديره: كل صاع بدرهم. ولو قال: لتحمل هذه الصبرة وهي عشرة آصع، كل صاع بدرهم، فإن زادت، فبحسابه، صح العقد في العشرة، دون الزيادة المشكوك فيها. ولو قال: لتحمل من هذه الصبرة كل صاع بدرهم، لم يصح على المذهب، وهو المعروف. وقد سبق في مثله في البيع وجه: انه يصح في صاع، فيعود هنا. فصل ومن الاغراض، سقي الارض بادارة الدولاب، والاستقاء من البئر بالدلو. فإن كانت الاجارة على عين الدابة، وجب تعيينها كما في الركوب والحمل. وإن كانت في الذمة، لم يجب بيان الدابة ومعرفة جنسها. وعلى التقديرين يعرف المؤجر الدولاب والدلو وموضع البئر وعمقها، بالمشاهدة، أو الوصف إن كان الوصف يضبطها، ويقدر المنفعة، إما بالزمان، بأن يقول: لتسقي بهذا الدلو من البئر اليوم، وإما بالعمل، بأن يقول: لتستقي خمسين دلوا من هذه البئر بهذا الدلو.

(4/278)

ولا يجوز التقدير بالارض، بأن يقول: لتسقي هذا البستان، أو لتسقي جريبا منه. فصل ومنها: الحراثة، فيجب أن يعرف المؤجر الارض، لاختلافها.. وتقدر المنفعة، إما بالزمان، بأن يقول: لتحرث في هذه الارض الشهر، وإما بالعمل، بأن يقول: لتحرث هذه القطعة، أو إلى موضع كذا منها. وقيل: لا يجوز تقدير هذه المنفعة بالمدة، قاله الشيخ أبو حامد. والصحيح: الاول. ولا بد من معرفة الدابة إن كانت إجارة عين. وإن كانت في الذمة، فكذلك إن قدر بالمدة وجوزناه، لان العمل يختلف باختلاف الدابة. وإن قدر بالارض المحروثة، فلا حاجة إلى معرفتها. فصل ومنها: الدياس، فيعرف المؤجر الجنس الذي يريد دياسه، ويقدر المنفعة بالزمان، أو بالزرع الذي يدوسه. والقول في معرفة الدابة، على ما ذكرناه في الحراثة. فصل الاستئجار للطحن كالاستئجار للدياس. فصل جملة ما يجب تعريفه في الاجارات، مما ذكرناه وما لم نذكره، أن ما يتفاوت به الغرض، ولا يتسامح به في المعاملة، يشترط تعريفه. فصل اختلف الاصحاب في أن المعقود عليه في الاجارة ماذا ؟ فقال أبو إسحاق وغيره: هو العين ليستوفي منها المنفعة، لان المنفعة معدومة، ومورد العقد يجب أن يكون موجودا، ولان اللفظ مضاف إلى العين. ولهذا يقول: أجرتك هذه الدار. وقال الجمهور: ليست العين معقودا عليها، لان المعقود عليه هو ما يستحق بالعقد، ويجوز التصرف فيه، وليست العين كذلك. فالمعقود عليه، هو المنفعة، وبه قال مالك وأبو حنيفة رضي الله عنهما، وعليه ينطبق قول جمهور أصحابنا: أن الاجارة تمليك المنافع بعوض، ويشبه أن لا يكون هذا خلافا محققا، لان الاول لا يقول: العين مملوكة بالاجارة كالمبيع. ومن قال بالثاني، لا يقطع النظر عن العين.

(4/279)

الباب الثاني : في حكم الاجارة الصحيحة فيه طرفان. الطرف الاول: فيما يقتضي اللفظ دخوله في العقد وضعا أو عرفا، وما يلزم المتكاربين إتماما له، ومسائله مقسومة على الانواع الثلاثة المذكورة في شرط العلم بالمنفعة. النوع الاول: استئجار الآدمي، وفيه فصلان. الفصل الاول: الاستئجار للحضانة وحدها، وللارضاع وحده جائز، وكذا لهما معا كما سبق وذكرنا أن المستحق بالاجارة للارضاع ما هو ؟ وأما الحضانة، فهي حفظ الصبي وتعهده، بغسله، وغسل رأسه وثيابه وخرقه، وتطهيره من النجاسات، ودهنه وكحله، وإضجاعه في مهده، وربطه وتحريكه في المهد لينام. وإذا أطلق الاستئجار لاحدهما، ولم ينف الآخر، ففي استتباعه الآخر ثلاثة أوجه. أصحها: منع الاستتباع. والثاني: إثباته للعادة بتلازمهما. والثالث: يستتبع الارضاع الحضانة ولا عكس. فإن أتبعنا فيهما، أو شرطهما، فانقطع اللبن، فثلاثة أوجه مبنية على أن المعقود عليه في هذه الاجارة ماذا ؟ أحدها: أنه اللبن، والحضانة تابعة، فعلى هذا ينفسخ العقد بانقطاعه، والثاني: الحضانة، واللبن تابع، فعلى هذا لا ينفسخ العقد، لكن للمستأجر الخيار، لانه عيب. وأصحهما: المعقود عليه

(4/281)

كلاهما، لانهما مقصودان. فعلى هذا، ينفسخ العقد في الارضاع، ويسقط قسطه من الاجرة. وفي الحضانة قولا تفريق الصفقة، ولم يفرقوا في طرد الاوجه بين أن يصرح بالجمع بينهما، أو يذكر أحدهما ونحكم باستتباعه الآخر. وحسن أن يفرق فيقال: إن صرح، فمقصودان قطعا. وإن ذكر أحدهما، فهو المقصود، والآخر تابع. فرع يلزم المرضعة أن تأكل وتشرب ما يدر به اللبن، وللمكتري أن يكلفها ذلك. الثاني: إذا استأجر وراقا، فعلى من الحبر ؟ فيه ثلاثة طرق. أصحها: الرجوع إلى العادة. فإن اضطربت، وجب البيان، وإلا فيبطل العقد. وأشهرها: القطع بأنه لا يجب على الوراق. والثالث: أنه على الخلاف في أن اللبن هل يتبع الحضانة 0 وإذا أوجبنا على الوراق، فهو كاللبن في أنه لا يجب تقديره. وإن صرح باشتراطه عليه، فهو كما لو صرح بالارضاع والحضانة. وإذا لم نوجبه عليه، فشرط في العقد، بطل العقد إن لم يكن معلوما، وإلا، فطريقان. أحدهما: يصح العقد، لان المقصود الكتابة، والحبر تابع. والثاني: أنه شراء واستئجار، وليس الحبر كاللبن، لامكان إفراده بالشراء. وعلى هذا، ينظر، فإن قال: اشتريت منك هذا الحبر على أن تكتب به كذا، فهو كشراء الزرع بشرط أن يحصده البائع. وإن قال: اشتريت الحبر واستأجرتك لتكتب به كذا بعشرة، فهو كقوله: اشتريت الزرع واستأجرتك لتحصده بعشرة. وإن قال: اشتريت الحبر بدرهم واستأجرتك لتكتب به بعشرة، فهو كقوله: اشتريت الزرع بعشرة واستأجرتك لتحصده بدرهم، وحكم الصور مذكور في البيع. فرع إذا استأجر الخياط والصباغ وملقح النخل والكحال، فالقول في

(4/282)

الخيط والصبغ وطلع النخل والذرور، كما ذكرنا في الحبر. هذا هو المذهب وعليه الجمهور وقطع الامام وشيخه والغزالي، بأن الخيط لا يجب على الخياط، لان العادة الغالبة في الخيط خلاف الحبر والصبغ. النوع الثاني: العقار، وهو صنفان، مبني كالدار والحمام، وغيره. فالاول: فيه مسألتان. إحداهما: ما تحتاج إليه الدار المكراة من العمارة، وهو ثلاثة أضرب أحدها: مرمة لا تحتاج إلى عين جديدة، كاقامة جدار مائل، وإصلاح منكسر، وغلق تعسر فتحه. والثاني: ما يحوج إلى عين جديدة، كبناء، وجذع جديد، وتطيين سطح، والحاجة في الضربين لخلل عرض في دوام الاجارة. الثالث: عمارة يحتاج إليها لخلل قارن العقد، بأن أجر دارا ليس لها باب ولا ميزاب. ولا يجب شئ من هذه الاضرب على المستأجر، بل هي من وظيفة المؤجر، فإن بادر إلى الاصلاح، فلا خيار للمستأجر، وإلا، فله الخيار إذا نقصت المنفعة. حتلو وكف البيت لترك التطيين، قال الاصحاب: له الخيار. فإذا انقطع بطل الخيار، إلا إذا حدث بسببه نقص. وإنما يثبت الخيار في الضرب الثالث، إذا كان جاهلا به في ابتداء الحال. وهل يجبر المؤجر على هذه العمارات ؟ قال جماعة منهم المتولي والبغوي: لا يجبر في شئ منها، لانه إلزام عين لم يتناولها العقد. وقال الامام والغزالي والسرخسي: يجبر على الضرب الاول، ولا يجبر على الثالث قطعا، ولا على الثاني على الاصح. وقال القاضي حسين وأبو محمد: يجبر توفيرا للمنفعة. ويجري الوجهان فيما إذا غصبت المستأجرة وقدر المالك على الانتزاع. قلت: ينبغي أن يكون الصحيح هنا، وجوب الانتزاع. والله أعلم ولا شك أنه إذا كان العقد على موصوف في الذمة، ولم ينتزع ما سلمه، يطالب ببدله. وحكى الامام تفريعا على طريقته وجهين، في أن الدعامة المانعة من

(4/283)

الانهدام إذا احتيج إليها، من الضرب الاول، أم من الثاني ؟ فرع يجب على المكري تسليم مفتاح الدار، للتمكن من الانتفاع، بخلاف ما إذا كانت العادة فيه الاقفال، فإنه لا يجب تسليم القفل، لان الاصل أن لا يدخل المنقولات في العقد الواقع على العقار، والمفتاح تابع للغلق. وإذا سلم، فهو أمانة في يد المستأجر. فإن ضاع بلا تفريط، فلا شئ عليه، وإبداله من وظيفة المؤجر، وهل يطالب به ؟ فيه الخلاف السابق في العمارات. فإن لم يبدله، فللمستأجر الخيار. المسألة الثانية: تطهير الدار عن الكناسة والاتون عن الرماد في دوام الاجارة، على المستأجر، لانهما حصلا بفعله، وكسح الثلج عن السطح، من وظيفة المؤجر، لانه كعمارة الدار. فإن تركه على السطح وحدث به عيب، فللمستأجر الخيار. قال الامام: وهل يجب عليه ؟ فيه الخلاف السابق في العمارة. وحكي وجه: أنه لا يجب الكسح وإن وجبت العمارة، لانها تجب لتعود الدار إلى ما كانت. وأما الثلج في عرصة الدار، فإن خف ولم يمنع الانتفاع، فهو ملحق بكنس الدار. وإن كثف، فكذلك على الاصح، وقيل: كتنقية البالوعة، وفيها خلاف يأتي إن شاء الله تعالى، لانه يمنع التردد في الدار. فرع يلزم المؤجر تسليم الدار وبالوعتها وحشها فارغان. فإن كان مملوءا، فللمستأجر الخيار، وكذا مستنقع الحمام، وهو الموضع الذي تنصب إليه الغسالة. فلو امتلات البالوعة والحش والمستنقع في دوام الاجارة، فهل تفريغها على المؤجر تمكينا من الانتفاع بقية المدة ؟ أم على المستأجر لحصوله بفعله ؟ وجهان.

(4/284)

أصحهما: الثاني، وبه قطع الماوردي وابن الصباغ والمتولي، كنقل الكناسات. فإن تعذر الانتفاع، فلينق، ولا خيار له على الصحيح. ولا يلزم المستأجر التنقية عند انقضاء المدة، ولا تفريغ مستنقع الحمام، ويلزمه التطهير من الكناسة، وفسروها بالقشور وما سقط من الطعام ونحوه، دون التراب الدذي بجمع بهبوب الرياح، لانه بغير فعله لكن قد سبق من أن ثلج العرصة لا يلزم المؤجر نقله، بل هم كالكناسة، مع أنه حصل لا بفعله، فيجوز أن يكون التراب أيضا كالكناسة، مع أنه حصل لا بفعله. قلت: هذا الاحتمال ضعيف. والصواب: أنه لا يلزم المستأجر نقل التراب كما قاله الاصحاب، وليس المراد بما سبق في ثلج العرصة أنه يلزم المستأجر نقله، بل المراد أنه لا يلزم المؤجر، فكذا هنا لا يلزم واحدا منهما. والله أعلم قال الامام والغزالي: رماد الاتون كالكناسة، فيجب على المستأجر نقله. وفي التهذيب أنه لا يجب، لانه من صورة استيفاء المنفعة، بخلاف الكناسة. فرع الدار المستأجرة للسكنى، لا يجوز طرح الرماد والتراب في أصل حائطها، ولا ربط دابة فيها، بخلاف وضع الامتعة. وفي جواز طرح ما يسرع (إليه) الفساد وجهان. أصحهما: الجواز، لانه معتاد. الصنف الثاني: الارض البيضاء. فإذا استأجر أرضا للزراعة ولها شرب معلوم، فإن شرط دخوله في العقد أو خروجه، اتبع الشرط، وإلا، فإن اطردت العادة باتباعه الارض، أو انفراده، اتبعت. وإن اضطربت، فكانت تكرى وحدها تارة، ومع الشرب تارة، فأوجه. أصحها: لا يجعل الشرب تابعا اقتصارا على مقتضى اللفظ، إنما عليه بعرف مطرد. والثاني: يجعل تابعا. والثالث: يبطل العقد من أصله، لان تعارض المقصودين يوجب جهالة.
فصل استأجر أرضا لزرع معين، فانقضت المدة ولم يدرك، فلعدم الادراك فيها أسباب. أحدها: التقصير في الزراعة، بأن أخرها حتى ضاق الوقت، أو أبدل الزرع المعين بما هو أبطا منه، أو أكله الجراد ونحوه، فزرع ثانيا، فللمالك إجباره على

(4/285)

قلعه، وعلى الزارع تسوية الارض كالغاصب، هذا لفظ البغوي، ومقتضى إلحاقه بالغاصب، أن يقلع زرعه قبل انقضاء المدة أيضا، لكن المتولي وغيره صرحو ابأنه لا يقلع قبل انقضاء المدة، لان منفعة الارض في الحال له. قلت: الصواب ما صرح به المتولي وغيره، وليس مراد البغوي بالحاقه بالغاصب، القلع قبل المدة. والله أعلم فرع للمالك منعه من زراعة ما هو أبطأ إدراكا، وهل له منعه من زراعة الزرع المعين ابتداء إذا ضاق الوقت ؟ وجهان لانه استحق منفعة الارض تلك المدة، وقد يقصد القصيل. قلت: الاصح: أنه ليس له منعه. والله أعلم السبب الثاني: أن يتأخر الادراك لحر أو برد، أو كثرة المطر، أو أكل الجراد رؤوس الزرع، فنبت ثانيا فتأخر لذلك، فالصحيح أنه لا يجب على القلع، بل على المالك الصبر إلى الادراك مجانا أو بأجرة المثل. وقيل: له قلعه مجانا، لخروجه عن المدة. السبب الثالث: أن يكون الزرع المعين بحيث لا يدرك في المدة، بأن استأجر لزراعة الحنطة شهرين. فإن شرطا القلع بعد المدة، جاز، وكأنه أراد القصيل. ثم لو تراضيا على الابقاء مجانا أو بأجرة المثل، جاز، فإن شرطا الابقاء، فسد العقد، للتناقض بينه وبين التوقيت، ولجهالة مدة الادراك، ويجئ فيه خلاف سنذكره قريبا إن شاء الله تعالى. وإذا فسد العقد، فللمالك منعه من الزراعة، لكن لو زرع، لم يقلع مجانا، للاذن، بل يأخذ منه أجرة المثل لجميع المدة. وإن أطلقا العقد، ولم يتعرضا لقلع ولا إبقاء، صح العقد على الاصح. فعلى هذا، إن توافقا بعد المدة على إبقائه مجانا أو بأجرة، فذاك. وإن أراد المالك إجباره على القلع، لم يكن له على الاصح، وهو اختيار القفال، لان العادة فيه الابقاء. وعلى هذا، فالاصح أن له أجرة المثل للزيادة. وقيل: لا، لانه في معنى معير للزيادة. وقال أبو الفرج السرخسي: إذا قلنا: لا يقلع بعد المدة، لزم تصحيح العقد إذا شرط الابقاء بعد المدة، وكأنه صرح بمقتضى الاطلاق، وهذا حسن. أما إذا استأجر للزراعة مطلقا

(4/286)

وقلنا بالاصح وهو صحته، فعليه أن يزرع ما يدرك في تلك المدة. فإن زرعه وتأخر إدراكه لتقصير أو لغيره، فعلى ما ذكرناه في الزرع المعين. ولو أراد أن يزرع ما لا يدرك في تلك المدة، فللمالك منعه. فلو زرع، لم يقلع انقضاء المدة. وقال صاحب المهذب يحتمل أن لا يمنع من زرعه، كما لا يقلع إذا زرع.
فصل استأجر للبناء أو الغراس، فإن شرط القلع، صح العقد، ولزم المستأجر القلع بعد المدة، وليس على المالك أرش النقصان، ولا على المستأجر تسوية الارض ولا أرش نقصها، لتراضيهما بالقلع. ولو شرطا الابقاء بعد المدة، فوجهان. أحدهما: العقد فاسد، لجهالة المدة. وهذا أصح عند الامام والبغوي. والثاني: يصح، لان الاطلاق يقتضي الابقاء، فلا يضر شرطه، وبهذا قطع العراقيون أو جمهورهم، ويتأيد به كلام السرخسي في مسألة الزرع. فإن قلنا بالفساد، لزم المستأجر أجرة المثل للمدة، وما بعدها حكمه ما سنذكره فيما إذا أطلقا العقد. أما إذا أطلقا، فالمذهب صحة العقد. وقيل: وجهان، وليس بشئ، ثم ينظر بعد المدة، فإن أمكن القلع والرفع بلا نقص، فعل، وإلا، فإن اختار المستأجر القلع، فله ذلك، لانه ملكه. وهل عليه تسوية الحفر وأرش نقص الارض ؟ وجهان. الاصح المنصوص: يلزمه، لتصرفه في أرذ الغير بالقلع بعد خروجها من يده، وتصرفه بغير إذن مالكها. فعلى هذا، لو قلع قبل المدة، لزمه التسوية على الاصح، لعدم الاذن. وقيل: لا، لبقاء الارض في يده وتصرفه. وإن لم يختر القلع، فهل للمؤجر أن يقلعه مجانا ؟ فيه طريقان. أحدهما: القطع بالمنع. والثاني: على وجهين. أصحهما: هذا، لانه بناء محترم. والثاني: نعم. فإن منعنا، فالكلام في أن المؤخر، يتخير بين أن يقلع ويغرم أرش النقص مع نقص الثمار إن كان على الشجر ثمر، أو يتملكه عليه بالقيمة، أو يبقية بأجرة يأخذها، أو لا يتخير إلا بين الخصلتين الاوليين من هذه الثلاث، على ما ذكرناه إذا رجع المعير عن العارية. وإذا انتهى الامر إلى القلع، فمباشرة القلع أو بدل مؤنته، هل هي على المؤجر لانه الذي اختاره، أم على المستأجر لانه شغل الارض فليفرغها ؟ وجهان. أصحهما: الثاني. وإذا عين المؤجر خصلة، فامتنع منها

(4/287)

المستأجر، ففي إجباره ما ذكرناه في إجبار المستعير. فإن أجبرناه، كلف تفريغ الارض مجانا، وإلا، فلا، بل هو كما لو امتنع المؤجر من الاختيار، وحينئذ هل يبيع الحاكم الارض بما فيها، أم يعرض عنهما ؟ فيه خلاف سبق. فرع الاجارة الفاسدة للغراس والبناء كالصحيحة في تخيير المالك ومنع القلع مجانا. فصل إذا استأجر لزراعة جنس معين، جاز أن يزرعه وما ضرره مثل ضرره أو دونه، لا ما فوقه، والحنطة فوق ضرر الشعير. وكل واحد من الذرة والارز فوق ضرر الحنطة. وعن البويطي: أنه لا يجوز غير زرع المعين، فقيل: هو قول للشافعي رضي الله عنه. وقيل: هو مذهب للبويطي. وكيف كان، فالمذهب جوازه. هذا إذا عين جنسا أو نوعا. فلو قال: أجرتكها لزرع هذه احنطة، ففي صحة العقد وجهان. أحدهما: المنع، لان تلك الحنطة قد تتلف. والثاني: الصحة، وهو اختيار ابن كج، ولا تتعذر الزراعة بتلف تلك الحنطة. قلت: الاصح: الصحة، لانه لا يتعذر بتلف الحنطة. ولو تعذر، لم يكن احتمال التلف مانعا، كالاستئجار لارضاع هذا الصبي، والحمل على هذه الدابة. والله أعلم ولو قال: لتزرع هذه الحنطة ولا تزرع غيرها، فأوجه. أحدها: يفسد العقد، لانينافي مقتضاه. قال ابن كج والروياني: وهذا هو المذهب. والثاني وهو اختيار الامام: صحة العقد وفساد الشرط، لانه شرط لا يتعلق به غرض، فهو كقوله: أجرتك على أن لا تلبس إلا الحرير. والثالث: يصح العقد والشرط، لانه يملك المنفعة من المؤجر، فملك بحسب التمليك. قلت: الاول أقوى. والله أعلم وعلى هذا قياس طريق أخرى فيه ولو ركبها في إستيفاء سائر المنافع. فإذا استأجر دابة للركوب في طريق، لم يركبها في مثل ذلك الطريق. وإذا استأجر لحمل الحديد، لم يحمل القطن ولا العكس، وإذا استأجر دكانا لصنعة، منع مما فوقها في الضرر.

(4/288)

فرع إذا تعدى المستأجر للحنطة، فزرع الذرة، ولم يتخاصما حتى انقضت المدة وحصد الذرة، فالمذهب، وهو نصه في المختصر وبه قال أبو علي الطبري والقاضي أبو حامد: أن المؤجر بالخيار، بين أن يأخذ المسمى وبدل النقصان الزائد بزراعة الذرة ععلى ضرر الحنطة، وبين أن يأخذ أجرة المثل لزرع الذرة. وقال كثيرون: في المسألة قولان. أحدهما: تعيين أجرة المثل للذرة. والثاني: تعيين المسمى وبدل النقص. وقال ابن القطان: قولان. أحدهما: المسمى وبدل النقص. والثاني: التخيير. قلت: وهل يصير ضامنا للارض غاصبا ؟ وجهان حكاهما الشاشي في المستظهري أصحهما: لا. والله أعلم ولو تخاصما عند إرادته زراعة الذرة، منع منها، وإن تخاصما بعد زراعتها وقبل حصادها، فله قلعها. وإذا قلع، فإن تمكن من زراعة الحنطة، زرعها، وإلا، فلا يزرع، وعليه الاجرة لجميع المدة، لانه الذي فوت مقصود العقد. ثم إن لم تمض على بقاء الذرة مدة تتأثر الارض بها، فذاك، وإن مضت، فالمستحق أجرة المثل ؟ أم قسطها من المسمى مع بدل النقصان ؟ أم يتخير بينهما ؟ فيه الطرق السابقة. والطرق جارية فيما إذا استأجر دارا ليسكنها، فأسكنها الحدادين أو القصارين، أو دابة ليحمل عليها قطنا، فحمل بقدره حديدا، أو غرفة ليضع فيها مائة رطل حنطة، فأبدلها بحديد، وكذا كل صورة لا يتميز فيها المستحق عما زاد. فلو تميز، بأن استأجر دابة لحمل خمسين رطلا، فحمل مائة، أو إلى موضع، فجاوزه، وجب المسمى وأجرة المثل لما زاد قطعا. ولو عدل عن الجنس المشروط إلى غيره، بأن استأجر للزرع، فغرس، أو بنى، وجبت أجرة المثل على المذهب. وقيل بطرد الخلاف. وإذا قلنا بالمذهب في أصل المسألة: إنه يتخير، فاختار المسمى وبدل النقصان الزائد، فمثله أجرة مثلها للحنطة خمسون، وللذرة سبعون، وكان المسمى أربعين، فله الاربعون والتفاوت بين الاجرتين وهو عشرون. قلت: وإذا حصد المستأجر ما أذن فيه بعد المدة، لزمه قلع ما يبقى في الارض من قصب الزرع وعروقه، لانه عين ماله، فلزمه إزالته عن ملك غيره. وممن صرح به، صاحب البيان. والله أعلم

(4/289)

النوع الثالث: استئجار الدواب، وفيه مسائل. المسألة الاولى: إذا اكترى للركوب، قال الاكثرون: على المؤجر الاكاف والبرذعة، والحزام، والثفر، والخطام، والبرة، لانه لا يتمكن من الركوب دونها. والعرف مطرد بكونها على المؤجر. وفي السرج إذا اكترى الفرس أوجه. ثالثها: اتباع العادة. قلت: صحح الرافعي في المحرر اتباع العادة. والله أعلم وقال أبو الحسن العبادي في الرقم: لا يلزم مكري الدابة إلا تسليمها عارية، والآلات كلها على المستأجر. وقال البغوي: ما عدا السرج والاكاف والبرذعة، فعلى المؤجر. وأما هذه الثلاثة، فإن استأجر عين الدابة، فهي على المستأجر، ويضمن لو ركب بغير إكاف وسرج. وإن كانت على الذمة، فعلى المؤجر، لانها للتمكين من الانتفاع. أما ما هو للتسهيل على الراكب، كالمحمل، والمظلة، والوطاء،

(4/290)

والغطاء، والحبل الذي يشد به المحمل على البعير، والذي يشد به أحد المحملين إلى الآخر، (فعلى المستأجر، والعرف مضطرد به، وفي المهذب وجه في الحبل الذي يشد به أحدهما إلى الآخر أنه على المستأجر، وهو شاذ بعيد، مع القطع بأن المحمل وسائر توابعه على المستأجر. وأما شد أحد المحملين إلى الآخر)، فهل هو على المكري كالشد على الحمل ؟ أم على المكتري لانه إصلاح ملكه ؟ وجهان. قلت: أصحهما: الاول. وممن صححه صاحب البيان. والله أعلم هذا إذا أطلقا العقد، أما إذا قال: أكريتك هذه الدابة العارية بلا حزام ولا إكاف ولا غيرهما، فلا يلزمه شئ من الآلات. المسألة الثانية: إذا اكترى للحمل، فالوعاء الذي ينقل فيه المحمول، عل المستأجر إن وردت الاجارة على عين الدابة. وعلى المؤجر إن ورث على الذمة. والدلو والرشاء في الاستئجار للاستقاء كالوعاء في الحمل، فيفرق بين العين والذمة. وعن القاضي حسين: أنه إن كان معروفا بالاستقاء بآلات نفسه، لزمه الاتيان بها، وهذا يجب طرده في الوعاء. ورأى الامام في إجارة الذمة، الفرق بين أن يلتزم الغرض مطلقا ولا يتعرض للدابة فتكون الآلات عليه، وبين أن يتعرض لها بالوصف وحينئذ يتبع العادة. فإن اضطربت، احتمل واحتمل. وإذا رأينا اتباع العادة، فاضطربت، فالاصح أنه يشترط لصحة العقد التقييد. قلت: الاصح الذي عليه الجمهور ما سبق. والله أعلم فرع مؤنة الدليل وسائق الدابة وقائدها والبذرقة وحفظ المتاع في المنزل، كالوعاء. المسألة الثالثة: الطعام المحمول ليؤكل في الطريق، كسائر المحمولات

(4/291)

في اشتراط رؤيته أو تقديره بالوزن على الصحيح. وقيل: لا يشترط تقديره، ويحمل الامر فيه على العادة. فعلى الصحيح: لا يشترط تقدير ما يؤكل منه كل يوم، لصحة العقد على الصحيح. وإذا قدره وحمله، فإن شرط أنه يبدله كلما نقص، أو لا يبدله، اتبع الشرط، وإلا، فإن فني بعضه أو كله بسرقة أو تلف، فله الابدال كسائر المحمولات. وإن فني بالاكل، فإن فني كله، أبدله على الصحيح. وإن فني بعضه، أبدله على الاظهر. ويقال: الاصح. وموضع الخلاف، إذا كان يجد الطعام في المنازل المستقبلة بسعر المنزل الذي هو فيه. أما إذا لم يجده، أو وجده بأعلى، فله الابدال قطعا. وإذا قلنا: لا يشترط تقدير الزاد وحمل ما يعتاد لمثله، لم يبدله حتى يفنى كله، وفيه وجه ضعيف. الرابعة: إذا اكترى للركوب في الذمة، لزم المؤجر الخروج مع الدابة لسوقها، وتعهدها، وإعانة الراكب فق الركوب والنزول. وتراعى العادة في كيفية الاعانة. فينيخ البعير للمرأة، لانه يصعب عليها النزول والركوب مع قيام البعير، وكذا إذا كان الرجل ضعيفا لمرض أو شيخوخة، أو كان مفرط السمن، أو نضو الخلق، ينيخ له البعير، ويقرب البغل والحمار من نشز يسهل عليه الركوب، والاعتبار في القوة والضعف بحال الركوب، لا بحال العقد. وإذا اكترى للحمل في الذمة، لزم المؤجر رفع الحمل وحطه وشد المحمل وحله. وفي شد أحد المحملين إلى الآخر وهما بعد على الارض، الوجهان السابقان قريبا. ويقف الدابة لينزل الراكب لما لا يتهيأ عليها، كقضاء الحاجة، والوضوء، وصلاة الفرض. وإذا نزل انتظره المكري ليفرغ منها، ولا يلزمه المبالغة في التخفيف، ولا القصر ولا الجمع، وليس له الابطاء ولا التطويل. قال الروياني:

(4/292)

وله النزول في أول الوقت لينال فضله، ولا يقفها للنوافل والاكل والشرب، لامكانها على الدابة. وإن ورد العقد على دابة بعينها، فالذي على المؤجر التخلية بين المستأجر وبينها، وليس عليه أن يعينه على الركوب ولا الحمل. هذا هو المذهب وقول الجمهور في نوعي الاجارة. وحكى الامام مع هذا، ثلاثة أوجه. أحدها: أنه إن قال في إجارة الذمة: ألزمت ذمتك تبليغي موضع كذا، لزمه الاعانة. وإن قال: ألزمت ذمتك منفعة دابة صفتها كذا، لم تلزمه. والثاني: تجب الاعانة على الركوب في إجارة العين أيضا. والثالث: تجب للحمل في نوعي الاجارة، لاطراد العادة بالاعانة على الحط والحمل وإن اضطربت في الركوب. ورفع المحمل وحطه كالحمل. فرع قال الشافعي رضي الله عنه: إذا اختلفا في الرحلة، هل لا مكبوبا ولا مستلقيا. قيل: المكبوب أن يجعل مقدم المحمل أو الزاملة أوسع من المؤجر، والمستلقي عكسه. وقيل: المكبوب بأن يضيق المقدم والمؤخر جميعا، والمستلقي أن يوسعهما جميعا. وعلى التفسيرين، المكبوب أسهل على الدابة، والمستلقي أسهل على الراكب. فإن اختلفا فيهما، حملا على الوسط المعتدل، وكذا إذا اختلفا في كيفية الجلوس. فرع ليس للمؤجر منع الراكب من النوم في وقته. ويمنعه في غير ذلك الوقت، لان النائم يتقل، قاله ابن كج. فرع قد يعتاد النزول والمشي للاراحة، فإن شرطا أن ينزل أو لا ينزل، اتبع الشرط. قال الامام: ويعرض في شرط النزول إشكال، لانقطاع المسابة، ويقع في كراء العقب. قال: لكن الاصحاب احتملوه للحاجة. وإن أطلقا، لم

(4/293)

يجب النزول على المرأة والمريض. وفي الرجل القوي وجهان، لتعارض اللفظ والعادة. وهكذا حكم النزول عند العقبات الصعاب. قلت: قال أصحابنا: وفي معنى المرأة والمريض، الشيخ العاجز. وينبغي أن يلحق بهم من كانت له وجاهة ظاهرة، وشهرة يخل بمروءته في العادة المشي. ثم الكلام مفروض في طريق يعتاد النزول فيه لاراحة الدابة. فإن لم تكن معتادة، لم يجب مطلقا، ولم نصحح شيئا من الوجهين في الرجل القوي. وينبغي أن يكون الاصح وجوب النزول عند العقبات، دون الاراحة. والله أعلم فرع إذا اكترى دابة إلى بلد، فبلغ عمرانه، فللمؤجر أخذ دابته، ولا يلزمه تبليغه داره. ولو اكترى إلى مكة، لم يكن له تتميم الحج عليها. وإن اكتراها للحج، ركبها إلى منى ثم عرفات، ثم المزدلفة، ثم منى مكة لطوف الافاضة. وهل يركبها إلى مكة راجعا إلى منى للرمي والطواف ؟ وجهان. قلت: ينبغي أن يكون أصحهما استحقاقه ذلك، لان الحج لم يفرغ، وإن كان قد تحلل. ومن مسائل هذا النوع لو طلب أحد المتكاريين مفارقة القافلة بالتقدم أو التأخر، لم يكن له إلا برضى صاحبه. والله أعلم فرع إذا اكترى دابة بعينها، فتلفت، انفسخ العقد، وإن وجد بها عيبا فله الخيار. والعيب، مثل ان تتعثر في المشي، أو لا تبصر في الليل، أو يكون بها عرج تتخلف به عن القافلة. ومجرد خشونة المشي، ليس بعيب.

(4/294)

وإن كانت الاجارة على الذمة، وسلم دابة وتلفت، لم ينفسخ العقد. وإن وجد بها عيبا، لم يكن له الخيار في فسخ العقد، ولكن على المؤجر إبدالها. ثم الدابة المسلمة عن الاجارة في الذمة وإن لم ينفسخ العقد بتلفها، فإنه ثبت للمستأجر فيها حق الاختصاص، حتى يجوز له إجارتها. ولو أراد المؤجر إبدالها، فهل له ذلك دون إذن المستأجر ؟ وجهان. أصحهما عند الجمهور: المنع، لما فيها من حق المستأجر. والثاني قاله أبو محمد واختاره الغزالي: إن اعتمد باللفظ الدابة، بأن قال: أجرتك دابة صفتها كذا، لم يجز الابدال. وإن لم يعتمدها، بل قال: التزمت إركابك ددبة صفتها كذا، جاز. ويتفرع على الوجهين ما إذا أفلس المؤجر بعد تعيين عن إجارة الذمة، هل يتقدم المستأجر بمنفعتها على الغرماء ؟ وقد ذكرناه في التفليس. والاصح: التقدم. ولو أراد المستأجر أن يعتاض عن حقه في إجارة الذمة، فإن كان قبل أن يتسلم دابة، لم يجز، لانه اعتياض عن المسلم فيه. وإن كان بعد التسليم، جاز، لان هذا الاعتياض عن حق في عين، هكذا قاله الائمة. وفيه دليل على أن القبض يفيد تعلق حق المستأجر بالعين، فيمتنع الابدال دون رضاه. فصل نذكر فيه قولا جمليا في إبدال متعلقات الاجارة المنفعة المطلوبة في العقد، لها مستوف، مستوفى منه، ومستوفى به، فأما المستوفي وهو مستحق الاستيفاء، فله أن يبدل نفسه بغيره، كما يجوز أن يؤجر ما استأجر، فإذا استأجر دابة للركوب، فله أن يركبها مثل نفسه في الطول والقصر والضخامة والنحافة ومن هو أخف منه. وكذلك يلبس الثوب مثله، ويسكن الدار، دون القصار والحداد، لزيادة الضرر. وكذا إذا استأجر دابة لحمل القطن، فله حمل الصوف والوبر. أو لحمل الحديد، فله حمل النحاس

(4/295)

والرصاص. وإذا استأجر للحمل، فأراد إركاب من لا يزيد وزنه على القدر المحمول، قال المتولي: يرجع إلى أهل الصنعة. فإن قالوا: لا يتفاوت الضرر، جاز، وإن قالوا: يتفاوت، لم يجز. وكذا لو استأجر للركوب فأراد الحمل. والاصح: المنع في الطرفين، وهو مقتضى ما في التهذيب. وأما المستوفى منه، فهو الدار والدابة المعينة، والاجير المعين، ولا يجوز إبداله كما لا يبدل المبيع. وأما المستوفى به، فهو كالثوب المعين للخياطة والصبي المعين للارضاع والتعليم، والاغنام المعينة للرعي. وفي إبداله وجهان. ويقال: قولان. أحدهما: المنع. وأصحهما عند الامام والمتولي الجواز، لانه كالراكب. والخلاف جار في انفساخ الاجارة بتلف هذه الاشياء في المدة، وميل العراقيين إلى ترجيح الانفساخ، وقالوا: هو المنصوص. والثاني: مخرج. وسنزيد المسألة إيضاحا إن شاء الله تعالى في الباب الثالث. ويجري الخلاف فيما إذا لم يلتقم الصبي المعين ثديها، فعلى رأي، ينفسخ العقد، وعلى رأي، يبدل. فصل استئجار الثياب للبس، والبسط والزلالي للفراش، واللحف للالتحاف، جائز. وإذا استأجر ثوبا ليلبسه مدة، لم يجز أن ينام فيه بالليل. وهل له النوم فيه (في) وقت القيلولة ؟ وجهان. أصحهما وبه قطع الاكثرون: جوازه للعادة. لكن لو كان المستأجر القميص الفوقاني، لزمه نزعه بل يلزمه نزعه في سائر أوقات الخلوة، وإنما تلبس ثياب التجمل في الاوقات التي جذت العادة فيها بالتجمل،

(4/296)

كحالة الخروج إلى السوق ونحوه، ودخول الناس عليه، ولا يجوز الاتزار بما يستأجر للبس، ويجوز الارتداء به على الاصح. قال المتولي: وإذا استأجر للارتداء، لم يجز الاتزار، ويجوز التعمم. قلت: هذا الذي ذكره الامام الرافعي في النوم في الثوب، هو الذي اطلقه الجمهور، إلا قوله: هل يجوز النوم في وقت القيلولة ؟ فإن الاكثرين قالوا: يجوز النوم فيه بالنهار من غير تقييد بالقيلولة، ولكن ضبطه الصيمري فقال: إن نام ساعة أو ساعتين، جاز، لانه متعار ف. وإن نام أكثر النهار، لم يجز. قالوا: وإذا استأجر للبس مطلقا، فله لبسه ليلا ونهارا إذا كان مستيقظا قطعا. ولو استأجر للبس ثلاثة أيام، ولم يذكر الليالي، فالصحيح دخول الليالي. وقيل: لا تدخل، حكياه في العدة والبيان. وإذا استأجر يوما كاملا، فوقته من طلوع الفجر إلى غروب الشمس. وإن قال: يوما، وأطلق، قال الصيمري: كان من وقته إلى مثله من الغد. وإن استأجر نهار يوم، قال في البيان: فيه وجهان حكاهما الصيمري. أحدهما: من طلوع الفجر إلى غروب الشمس. والثاني: من طلوع الشمس إلى غروبها. والله أعلم الطرف الثاني: في بيان حكم الاجارة في الامانة والضمان. مال الاجارة، تارة يكون في يد المستأجر، وتارة في يد الاجير على العمل. وأما المستأجر، ففيه مسألتان. إحداهما: يده على الدابة والدار المستأجرتين ونحوهما في مدة الاجارة يد أمانة، فلا يضمن ما تلف منها بغير تعد وتقصير وهل يضمن ما يتلف في يده بعد مضي المدة ؟ يبنى على أنه هل على المستأجر الرد ومؤنته ؟ وفيه وجهان. أصحهما عند الغزالي: لا، وإنما عليه التخلية بين المالك وبينها إذا طلب، لانه أمانة فأشبه الوديعة. وأقربهما إلى كلام الشافعي رضي الله عنه: يلزمه الرد ومؤنته وإن لم يطلب المالك، لانه غير مأذون في الامساك

(4/297)

بعد المدة، ولانه أخذ لمنفعة نفسه، فأشبه المستعير. قال القاضي أبو الطيب: ولو شرط عليه الرد، لزمه بلا خلاف، ومنعه ابن الصباغ وقال: من لا يوجبه عليه، ينبغي أن لا يجوز شرطه. فإن قلنا: لا يلزمه الرد، فلا ضمان. وإن قلنا: يلزمه الرد، لزمه الضمان، إلا أن يكون الامساك بعذر. قلت: صحح الرافعي في المحرر أنه لا ضمان. والله أعلم ويترتب على الوجهين، ضمانه أجرة المنافع التي تتلف في يده بعد المدة. فإن ألزمناه الرد، ضمناه، وإلا، فلا. قلت: وفي فتاوى الغزالي، القطع بأن الاجارة إذا انفسخت بسبب، لا يلزم المستأجر ضمان المنافع التالفة عنده، لانه أمين، وهذا محمول على ما إذا علم المالك بأنها انفسخت، وإلا، فيجب أن يعلمه. وإذا لم يعلمه، كان مقصرا ضامنا. والله أعلم ولو غصبت الدابة المستأجرة مع دواب الرفقة، فذهب بعضهم في الطلب، ولم يذهب المستأجر، فإن قلنا: لا يلزمه الرد، فلا ضمان عليه. وإن ألزمناه، فإن استرد من ذهب بلا مشقة ولا غرامة، ضمن المستأجر المتخلف. وإن لحقه غرامة ومشقة، لم يضمن، قاله الشيخ أبو عاصم العبادي. فرع لو استأجر قدرا مدة ليطبخ فيها، ثم حملها بعد المدة ليردها، فسقط الحمار فانكسرت، قال أبو عاصم: إن كان لا يستقل بحملها، فلا ضمان. وإن كان يستقل، فعليه الضمان، سواء ألزمناه الرد، أم لا، لان العادة أن القدر لا ترد بالحمار مع استقلال المستأجر أو حمال بها. المسألة الثانية: الدابة المستأجرة للحمل أو الركوب، إذا ربطها المستأجر

(4/298)

ولم ينتفع بها في المدة، فالقول في استقرار الاجرة عليه، سيأتي إن شاء الله تعالى، ولا ضمان عليه لو ماتت في الاصطبل. فلو انهدم عليها فهلكت به، نظر، إن كان المعهود في مثل ذلك الوقت لو خرج بها أن يكون في الطريق، وجب عليه ضمانها. وإن كان المعهود في مثل ذلك الوقت أن يكون تحت السقف، كجنح الليل في الشتاء، فلا ضمان. فصل وأما المال في يد الاجير، كالثوب إذا استؤجر لخياطته أو صبغه أو قصارته، والعبد إذا استؤجر لتعليمه أو لرضاعه، والدابة إذا استؤجر لرياضتها. فإذا تلف والاجير منفرد باليد، فهو، إما أجير مشترك، وإما منفرد. والمشترك: هو الذي يتقبل العمل في ذمته، كما هو عادة الخياطين والصواغين. فإذا التزم لواحد، أمكنه أن يلتزم لغيره مثل ذلك العمل، فكأنه مشترك بين الناس. والمنفرد: هو الذي أجر نفسه مدة مقدرة لعمل، فلا يمكنه تقبل مثل ذلك العمل لغيره في تلك المدة. وقيل: المشترك: هو الذي شاركه في الرأي فقال: اعمل في أي موضع شئت. والمنفرد: هو الذي عين عليه العمل وموضعه. أما المشترك، فهل يضمن ما تلف في يده بلا تعد ولا تقصير ؟ فيه طريقان. أصحهما: قولان. أحدهما: يضمن كالمستعير والمستام. وأظهرهما: لا يضمن كعامل القراض. والثاني: لا يضمن قطعا. وأما المنفرد، فلا يضمن على المذهب، وقطع به جماعة. أما إذا لم يكن الاجير منفردا باليد، كما إذا قعد المستأجر عنده حتى عمل، أو حمله إلى بيته ليعمل، فالمذهب وبه قطع الجمهور: لا ضمان، لان المال غير مسلم إليه حقيقة،

(4/299)

وإنما استعان به المالك، كالاستعانة بالوكيل. وعن الاصطخري والطبري، طرد القولين. وحيث ضمنا الاجير، فالواجب أقصى قيمة من القبض إلى التلف، أم قيمة يوم التلف ؟ فيه وجهان. قلت: أصحهما: الثاني. والله أعلم هذا كله إذا لم يتعد الاجير، فإن تعدى، وجب الضمان قطعا، وذلك مثل أن يسرف على الخبز في الايقاد ويلصق الخبز قبل وقته، أو يتركه في التنور فوق العادة حتى يحترق، أو ضرب على التأديب والتعليم الصبي فمات، لان تأديبه بغير الضرب ممكن. ومتى اختلفا في التعدي ومجاوزة الحد، عملنا بقول عدلين من أهل الخبرة، فإن لم نجدهما، فالقول قول الاجير. ومتى تلف المال في يده بعد تعديه، فالواجب أقصى قيمة من وقت التعدي إلى التلف إن لم يضمن الاجير. فإن ضمناه، فأقصى قيمة من القبض إلى التلف، كذا ذكره البغوي وغيره. ويشبه أن يكون هذا جوابا على قولنا: يضمن بأقصى قيمة من القبض إلى التلف. فأما إن قلنا: يضمن قيمة يوم التلف، فينبغي أن يجب هنا أقصى قيمة من التعدي إلى التلف. قلت: هذا الاستدراك الذي ذكره الامام الرافعي، متعين لا بد منه. والله أعلم فرع قال الاصحاب: إذا حجمه أو ختنه فتلف، إن كان المحجوم والمختون حرا، فلا ضمان، لانه لا تثبت اليد عليه. وإن كان عبدا، نظر في انفراد الحاجم باليد وعدم انفراده، وأنه أجير مشترك، أم لا ؟ وحكمه ما سبق. والمذهب: أنه لا ضمان مطلقا إذا لم يفرط. وكذا البيطار إذا بزغ الدابة فتلفت، والراعي المنفرد كذلك، فلا ضمان عليهما على المذهب، ولو اكتراه ليحفظ متاعه في دكانه فتلف، فلا ضمان (قطعا)، لان المال في يد المالك. فصل إذا دفع ثوبا إلى قصار ليقصره، أو خياط ليخيطه، أو جلس بين

(4/300)

يدي حلاق ليحلق رأسه، أو دلاك ليدلكه، ففعل، ولم يجر بينهما ذكر أجرة ولا نفيها، فيه أوجه. أصحها وهو المنصوص: لا أجرة له مطلقا، لانه لم يلتزم، وصار كما لو قال: أطعمني خبزا، فأطعمه، لا ضمان عليه. والثاني: يستحق أجرة المثل. والثالث: إن بدأ المعمول له فقال: افعل كذا، لزمه الاجرة. وإن بدأ العامل فقال: أعطني ثوبا لاقصره، فلا أجرة. والرابع: إن كان العامل معروفا بذلك العمل وأخذ الاجرة ذليه، استحق الاجرة للعادة، وإلا، فلا. ولو دخل سفينة بغير إذن صاحبها، وسار إلى الساحل، لزمه الاجرة. وإن كان بالاذن ولم يجر ذكر الاجرة، فعلى الاوجه. وإذا لم نوجب الاجرة، فالثوب أمانة في يد القصار ونحوه. وإن أوجبناها، فوجوب الضمان على الخلاف في الاجير المشترك. فرع فيما يأخذه الحمامي أوجه. أحدها: أنه ثمن الماء، وهو متطوع

(4/301)

بحفظ الثياب وإعارة السطل، فعلى هذا، الثياب غير مضمونة على الحمامي، والسطل مضمون على الداخل. والثاني: أنه ثمن الماء وأجرة الحمام والسطل. وأصحها: أنه أجرة الحمام والسطل والازار وحفظ الثياب. وأما الماء، فغير مضبوط، ولا يقابل بعوض. فعلى هذا، السطل غير مضمون على الداخل، والحمامي أجير مشترك في الثياب، فلا يضمن على المذهب كسائر الاجراء، وإنما وجبت الاجرة هنا وإن لم يجر لها ذكر ولم يطرد فيه الخلاف، لان الداخل مستوف منفعة الحمام بسكونه، وهناك صاحب المنفعة صرفها. فصل إذا عمل الاجير، ثم تلفت العين التي عمل عليها، نظر، إن لم يكن منفردا باليد، بل عمل في ملك المستأجر، أو في حضرته، لم تسقط أجرته. وإن كان منفردا باليد، بأن سلم الثوب إلى قصار فقصره، ثم تلف عنده، بني على الخلاف السابق في باب التفليس، أن القصارة عين، أم أثر ؟ فإن قلنا: أثر، لم تسقط الاجرة، ثم إن ضمنا الاجير، فعليه قيمة ثوب مقصور، وإلا، فلا شئ عليه. وإن قلنا: عين، سقطت أجرته وعليه قيمة ثوب غير مقصور إن ضمنا الاجير أو وجد منه تعد، وإلا، فلا شئ عليه. وإن أتلف أجنبي الثوب المقصور، فإن قلنا: القصارة أثر، فللاجير الاجرة، وعلى الاجنبي القيمة. ثم المستأجر على قول تضمين الاجير، يتخير بين مطالبة الاجير والاجنبي، والقرار على الاجنبي. وإن قلنا: عين، جاء الخلاف فيما إذا أتلف أجنبي المبيع قبل القبض. فإن قلنا: ينفسخ العقد، فهو كما لو تلف، وإلا، فللمستأجر الخيار في فسخ الاجارة وإجازتها. فإن أجاز ولم يضمن الاجير، استقرت له الاجرة، والمستأجر يغرم الاجنبي قيمة ثوب مقصور. وإن ضمناه، فالمستأجر بالخيار، إن شاء ضمن الاجنبي قيمة ثوب مقصور، وإن شاء ضمن الاجنبي قيمة القصارة، والاجير قيمة ثوب غير مقصور، ثم الاجير يرجع على الاجنبي. وإن فسخ الاجارة، فلا أجرة عليه ويغرم الاجنبي قيمة ثوب غير مقصور. وإن ضمنا الاجير، غرم القيمة من شاء منهما، والقرار على الاجنبي ويغرم الاجنبي الاجير قيمة القصارة. ولو أتلف الاجير الثوب، فإن قلنا: القصارة أثر، فله الاجرة، وعليه قيمة ثوب مقصور. وإن قلنا: عين، جاء الخلاف في أن إتلاف البائع كالآفة السماوية، أم كإتلاف الاجنبي ؟ إن قلنا: كالآفة،

(4/302)

فالحكم ما سبق. وإن قلنا: كالاجنبي، وأثبتنا للمستأجر الخيار، فإن فسخ الاجارة، سقطت الاجرة وعلى الاجير قيمة ثوب غير مقصور. وإن أجازها، استقرت الاجرة، وعليه قيمة ثوب مقصور. وصبغ ولثوب بصبغ صاحب الثوب كالقصار. وإن استأجره ليصبغ بصبغ من عنده، قال المتولي: هو جمع بين البيع والاجارة، ففيه الخلاف المعروف. وسواء صح، أم لم يصح، فإذا هلك الثوب عنده، سقطت قيمة الصبغ. وسقوط الاجرة على ما ذكرنا في القصارة. فرع سلم ثوبا إلى قصار ليقصره، فجحده ثم أتى به مقصورا، استحق الاجرة إن قصره ثم جحد، وإن جحد ثم قصره، فوجهان، لانه عمل لنفسه. قلت: ينبغي أن يكون أصحهما: الفرق بين أن يقصد بعمله لنفسه فلا أجرة، أو يقصد عمله عن الاجارة الواجبة فيستحق الاجرة. والله أعلم فصل المستأجر يضمن بالتعدي، بأن ضرب الدابة أو كبحها فوق العادة، وعادة الضرب تختلف في حق الراكب، والرائض، والراعي، فكل يراعى فيه عادة أمثاله، ويحتمل في الاجير للرياضة والرعي ما لا يحتمل في المستأجر للركوب. وأما الضرب المعتاد، إذا أفضى إلى تلف، فلا يوجب ضمانا، ويخالف ضرب الزوج زوجته، فإنه مضمن، لانه يمكن تأديبها بغير الضرب. ولو نام بالليل في الثوب الذي استأجره، أو نقل فيه التراب، أو ألبسه عصارا، أو دباغا، أو غيرهما ممن هو دون حاله، أو أسكن الدار قصارا أو حدادا أو غيرهما ممن هو أشد ضررا منه، أو أركب الدابة أثقل منه، وجب الضمان، وقراره على

(4/303)

الثاني إن كان عالما، وإلا، فعلى الاول. وإن أركبها مثله، فجاوز العادة في الضرب، فالضمان على الثاني دون الاول، لانه لم يتعد. ولو اكترى لمائة رطل حديد، فحمل مائة من القطن أو التبن، أو بالعكس، أو مائة رطل حنطة، فحمل مائة رطل شعير أو عكسه، ضمن، لان الشعير أخف، ومأخذه من ظهر الدابة أكثر، والحنطة يجتمع ثقلها في موضع واحد، وكذا القطن والحديد. ولو اكترى لعشرة أقفزة حنطة، فحمل عشرة شعيرا، لم يضمن، لان قدرهما في الحجم سواء، والشعير أخف، وبالعكس يضمن. ولو اكترى ليركب بسرج، فركب بلا شئ أو عكسه، ضمن، لان الاول أضر بالدابة، والثاني زيادة على المشروط. ولو اكترى ليحمل عليها بالاكاف، فحمل بالسرج، ضمن، لانه أشق عليها، وبالعكس لا يضمن، إلا أن يكون أثقل، ولو اكترى ليركب بالسرج، فركب بالاكاف، ضمن، وبالعكس لا يضمن، إلا أن يكون أثقل، وقس على هذا أشباهه. فرع لو اكترى دابة لحمل مقدار سمياه، فكان المحمول أكثر، نظر، إن كانت الزيادة بقدر ما يقع من التفاوت بين الكيلين من ذلك المبلغ، فلا عبرة بها، وإن كانت أكثر، بأن كان المشروط عشرة آصع، والمحمول أحد عشر، فللمسألة ثلاثة أحوال. أحدها: إذا كال المستأجر الطعام، وحمله هو عليها، فعليه أجرة المثل لما زاد على المشهور، وفي قول: عليه أجرة المثل للجميع. وفي قول: يتخير بين

(4/304)

المسمى وما دخل الدابة من نقص وبين أجرة المثل. وفي قول: يتخير بين المسمى وأجرة المثل للزيادة وبين أجرة المثل للجميع. فلو تلفت البهيمة بالحمل، فإن انفراد المستأجر جاليد، ولم يكن معها صاحبها، فعليه ضمانها، لانه صار غاصبا، وإن كان معها صاحبها، فهل يلزمه كل القيمة، أم نصفها، أم قسط الزيادة من جملة القيمة ؟ فيه أقوال. أظهرها: الثالث، ورجحه الامام وغيره. وعن الشيخ أبي محمد، أن الثاني أظهر. ولو تلفت الدابة بسبب غير الحمل، ضمن عند انفراده بايد، ولم يضمن اإذا لم ينفرد. وأما اإذا لم يحمل المستأجر الطعام بنفسه، ولكنه كاله وسلمه إلى المؤجر، فحمله المؤجر على البهيمة، فإن كان المؤجر جاهلا بالحال، بأن قال له هو عشرة كاذبا، وجب الضمان على المذهب، كما لو حمل بنفسه. وقيل: قولان، لاجتماع الغرور والمباشرة. وإن كان عالما بالزيادة، نظر، إن لم يقل له المستأجر شيئا، ولكن حمله المؤجر، فحكمه ما يأتي في الحال الثاني، لانه حمل بغير إذن صاحبه، ولا فرق بين أن يضعه المستأجر على الارض فيحمله المؤجر على البهية، وبين أن يضعه على ظهر الدابة وهى واقفة فيسيرها المؤجر. وإن قال المستأجر: احمل هذه الزيادة، فأجابه، قال المتوالى: هو مستعير للبهيمة في الزيادة، فلا أجرة لها، وإذا تلفت البهيمة بالحمل ب، فعليه الضمان. وفى كلام الائمة ما ينازعه في الاجرة والضمان جميعا. الحال الثاني: إذا كال المؤجر وحمله على البهيمة، فلا أجرة لما زاد، سواء غلط أو تعمد، وسواء جهل المستأجر الزيادة أو علمها وسكت، لانه لم يأذن في نقل الزيادة، فلا يجب عليه ضمان البهيمة، وله مطالبة المؤجر برد الزيادة إلى الموضع المنقول منه، وليس للمؤجر أن يردها دون رضاه. فلو لم يعلم المستأجر حتى عاد إلى البلد المنقول منه، فله مطالبة المؤجر بردها. والاظهر أو الاصح: أن له مطالبته ببدلها في الحال، كما لو أبق المغصوب من يد الغاصب. والثاني: لا يطالبه ببدلها، لان عين ماله باقية، وردها مقدور عليه. فإذا قلنا بالاول، فعرم البدل، فإذا ردها إلى ذلك البلد، استرد البدل وردها إليه.

(4/305)

أما لو كال المؤجر، وحمله المستأجر على البهيمة، قال المتولي: إن كان المؤجر عالما بالزيادة، فهو كما لو كال بنفسه وحمل، لانه لما علم بالزيادة كان من حقه أن لا يحملها. وإن كان جاهلا، فوجهان مأخوذان مما لو قدم الطعام المغصوب إلى المالك فأكله جاهلا، هل يبرأ من الضمان ؟ الحال الثالث: إذا كال أجنبي وحمل بلا إذن، فعليه أجرة الزيادة للمؤجر، وعليه الرد إلى الموضع المنقول منه إن طالبه المستأجر، وضمان البهيمة على ما ذكرناه في حق المستأجر. وان تولى الحمل بعد كيل الاجنبي أحد المتكاريين، نظر، أعالم هو، أم جاهل ؟ ويقاس بما ذكرناه. هذا كله إذا اتفقا على الزيادة، وعلى أنها للمستأجر، فإن اختلفا في أصل الزيادة، أو قدرها، فالقول قول المنكر. وإن ادعى المؤجر أن الزيادة له، والدابة في يده، فالقول قوله. وإن لم يدعها واحد منهما، تركت في يد من هي في يده حتى يظهر مستحقها، ولا يلزم المستأجر أجرتها. فرع لو وجد المحمول على الدابة دون المشروط، نظر، إن كان النقص بقدر ما يقع من التفاوت بين الكيلين، فلا عبرة به، وإن كان أكثر، قال المتولي: إن كال المؤجر، حط من الاجرة بقسطه إن لم يعلم المستأجر. فإن علم، فإن كانت الاجارة في الذمة، فكذلك، لانه لم يف بالمشروط. وإن كانت إجارة عين، فالحكم كما لو كال المستأجر بنفسه ونقص، فلا يحط شئ من الاجرة، لان التمكين من الاستيفاء قد حصل، وذلك كاف في تقرر الاجرة. فرع إكترى إثنان دابة وركباها، فارتدفهما ثالث بغير إذنهما، فتلفت، ففيما يلزم المرتدف ثلاثة أوجه. أحدها: نصف القيمة. والثاني: ثلثها. والثالث: تقسط على أوزانهم، فيلزمه حصة وزنه. قلت: أصحها: الثاني. قال الشيخ أبو حامد وغيره: لو سخر رجلا مع بهيمته، فتلفت البهيمة في يد صاحبها، لم يضمنها المسخر، لانها في يد صاحبها. والله أعلم فصل إذا دفع ثوبا إلى خياط ليقطعه ويخيطه، فخاطه قباء، ثم اختلفا،

(4/306)

فقال الخياط: أمرتني بقباء، وقال: بل أمرتك بقميص، أو سود الثوب بصبغ وقال: هكذا أمرتني، فقال: بل أمرتك بصبغة أحمر، ففيه خمسة طرق. أصحها وبه قال الاكثرون: في المسألة قولان. أظهرهما عند الجمهور: أن القول قول المالك. والثاني: القول قول الخياط والصباغ. والطريق الثاني: فيه ثلاثة أقوال. هذان، والثالث: أنهما يتحالفان. والطريق الثالث: قولان. تصديق المالك، والتحالف. والرابع: القطع بالتحالف، قاله أبو علي الطبري، وصاحب التقريب، والشيخ أبو حامد. والخامس: عن ابن سريج، إن جرى بينهما عقد، تعين التحالف، وإلا، فالقولان الاولان. فإ قلنا: القول قول الخياط، فإذا حلف، لا أرش عليه قطعا، ولا أجرة له على الاصح. والثاني: يجب له المسمى إتماما لتصديقه. والثالث: أجرة المثل. فإذا قلنا: لا أجرة له بيمينه، فله أن يدعي الاجرة على المالك، ويحلفه، فإن نكل، ففي تجديد اليمين عليه وجهان. قلت: ينبغي أن يكون أصحهما: التجديد، وهذه قضية مسأنفة. والله أعلم وإن قلنا: القول قول المالك. فإذا حلف، فلا أجرة عليه، ويلزم الخياط أرش النقص على المذهب. وقيل: فيه وجهان كما في وجوب الاجرة تفريعا على تصديق الخياط. والفرق على المذهب: أن القطع يوجب الضمان، إلا أن يكون بإذن، وهو غير موجب إلا بإذن. ثم في الارش الواجب وجهان. أحدهما: ما بين قيمته

(4/307)

صحيحا ومقطوعا. والثاني: ما بين قيمته مقطوعا قميصا ومقطوعا قباء. وعلى هذا إن لم ينقص، فلا شئ عليه. وعلى الثاني: في استحقاقه الاجرة للقدر الذي يصلح للقميص من القطع، وجهان. قال ابن أبي هريرة: نعم، وبه قطع البغوي، وضعفه ابن الصباغ، لانه لم يقطعه للقميص. قلت: المنع أصح، ونقله صاحب البيان عن نص الشافعي رضي الله عنه. والله أعلم وإذا قلنا: يتحالفان، فحلفا، فلا أجرة للخياط قطعا، ولا أرش عليه على الاظهر. وإذا أراد الخياط نزع الخيط، لم يمكن منه حيث حكمنا (له) بالاجرة، سواء كان الخيط للمالك أو من عنده، لانه تابع للخياطة. وحيث قلنا: لا أجرة، فله نزع خيطه كالصبغ. وحينئذ لو أراد المالك أن يشد بخيطه خيطا ليدخر في الدروز إذا خرج الاول، لم يكن له إلا برضى الخياط. وأما كيفية اليمين، فقال في الشامل: إن صدقنا الخياط، حلف بالله: ما أذنت لي في قطعه قميصا، ولقد أذنت لي في قطعه قباء، قال: وإن صدقنا المالك، كفاه عندي أن يحلف: ما أذنت له في قطعه، ولا حاجة إلى التعرض، لان وجوب الغرم وسقوط الاجرة يقتضيهما نفي الاذن في القباء. وإن قلنا بالتحالف، جمع كل واحد في يمينه بين النفي والاثبات كما سبق في البيع. (قال ابن كج: والكلام في البداءة بمن ؟ هو كما سبق في البيع)، والمالك هنا في رتبة البائع. قلت: وقال الشيخ أبو حامد: إذا صدقنا الخياط، حلف: لقد أذنت لي في قطعه قباء فقط. فإن لم نثبت للخياط أجرة، فهذا أصح من قول صاحب الشامل لان هذا القدر كا ف في نفي الغرم عنه وإن اثبتناها، فقول صاحب الشامل هو الصواب. والله أعلم

(4/308)

فرع قال للخياط: إن كان هذا الثوب يكفيني قميصا فاقطعه، فقطعه فلم يكفه، ضمن الارش، لان الاذن مشروط بما لم يوجد. وإن قال: هل يكفيني قميصا، فقال: نعم، فقال: أقطعه، فقطعه فلم يكفه، لم يضمن، لان الاذن مطلق. فصل اختلاف المتكاريين في الاجرة أو المدة أو قدر المنفعة، هل هي عشرة فراسخ، أم خمسة، أم كل الدار، أم بيت منها ؟ يوجب التحالف، فإذا تحالفا، فسخ العقد، وعلى المستأجر أجرة المثل لما استوفاه.
الباب الثالث : في الطوارئ الموجبة للفسخ
فالفسخ والانفساخ، يثبت بخلل يعرض في المعقود عليه، وهو ثلاثة أقسام. إحداها: ما ينقص المنفعة. ومتى ظهر بالمستأجرة نقص تتفاوت به الاجرة، فهو عيب مثبت للفسخ، وذلك كمرض العبد والدابة، وانقطاع ماء البئر وتغيره بحيث يمنع إلشرب، وانكسار دعائم الدار واعوجاجها، وانهدام بعض جدرانها، لكن لو بادر المؤجر إلى الاصلاح، وكان قابلا للاصلاح في الحال، سقط خيار المستأجر كما سبق. وسواء كان العيب سابقا للعقد أو القبض، أو حادثا في يد المستأجر. ثم إن ظهر العيب قبل مضي مدة لها أجرة، فإن شاء فسخ ولا شئ عليه، وإن شاء أجاز بجميع الاجرة. وإن ظهر في أثناء المدة، فالوجه ما ذكره المتولي وهو انه إن أراد الفسخ في جميع المدة، فهو كما لو اشترى عبدين فتلف أحدهما، ثم وجد بالباقي عيبا وأراد الفسخ فيهما. وإن أراد الفسخ فيما بقي من المدة، فهو كما لو أراد الفسخ في العبد الباقي وحده، وحكمهما مذكور في البيع. وأطلق الجمهور القول بأن له الفسخ، ولم يذكروا هذا التفصيل. ومتى امتنع الفسخ، فله الارش، فيعرف أجرة مثله سليما ومعيبا، ويعرف التفاوت بينهما. هذا كله في إجارة العين. أما إذا وجد في إجارة الذمة بالدابة المسلمة عيبا، فلا فسخ، بل يردها ويلزم المؤجر إبدالها. فصل لا تنفسخ الاجارة بالاعذار، سواء كانت إجارة عين أو ذمة، وذلك كما إذا استأجر دابة للسفر عليها فمرض، أو حانوتا لحرفة فندم أو هلكت آلات تلك

(4/309)

الحرفة، أو حماما فتعذر الوقود، وكذا لو كان العذر للمؤجر، بأن مرض وعجز عن الخروج مع الدابة، أو أكرى داره وأهله مسافرون، فعادوا واحتاج إلى الدار، أو تأهل، فلا فسخ في شئ منها، إذ لا خلل في المعقود عليه. ولو اكترى أرضا للزراعة، فزرعها، فهلك الزرع بجائحة من سيل أو شدة حر أو برد أو كثر مطر ونحوها، فليس له الفسخ ولا حط شئ من الاجرة، لان الجائحة لحقت زرع المستأجر، لا منفعة الارض، فصار كما لو اكترى دكانا لبيع البز فاحترق بزه، لا تنفسخ الاجارة. فلو فسدت الارض بجائحة أبطلت قوة الانبات في مدة الاجارة، انفسخت الاجارة في المدة الباقية. ثم إن كان فساد الارض بعد فساد الزرع، فهل يسترد شيئا من الاجرة ؟ فيه احتمالان للامام. أصحهما عند الغزالي: المنع، لانه لو بقيت صلاحية الارض، لم يكن للمستأجر فيها نفع بعد فوات الزرع. والثاني وبه قطع بعض أصحاب الامام: يسترد، لان بقاء الارض على صفتها مطلوب. فإذا زال، ثبت الانفساخ. وإن كان فساد الزرع بعد فساد الارض، فأصح الاحتمالين بالاتفاق: الاسترداد. القسم الثاني: فوات المنفعة بالكلية حسا، فمن صوره موت الدابة والاجير المعين، فإن كان قبل القبض أو عقبه قبل

(4/310)

مضي مدة لمثلها أجرة، انفسخ العقد. وإن كان في خلال المدة، انفسخ العقد في الباقي وفي الماضي الطريقان فيما إذا اشترى عبدين، فقبض أحدهما وتلف الثاني قبل القبض، هل ينفسخ البيع في المقبوض ؟ فإن قلنا: ينفسخ في الماضي، سقط المسمى ووجب أجرة المثل لما مضى. وإن قلنا: لا ينفسخ فيه، فهل له خيار الفسخ ؟ وجهان. أصحهما عند الامام والبغوي: لا، لان منافعه استهلكت. والثاني: نعم، وبه قطع ابن الصباغ وآرون، لان جميع المعقود عليه لم يسلم. فإن قلنا: له الفسخ، ففسخ، رجع إ لى أجرة المثل. وإن قلنا: لا فسخ، أو أجاز، وجب قسط ما مضى من المسمى، والتوزيع على قيمة المنفعة وهي أجرة المثل، لا على نفس الزمان، وذلك يختلف، فربما تزيد أجرة شهر على أجرة شهرين، لكثرة الرغبات في ذلك الشهر. وإن كدنت مدة الاجارة سنة، ومضى نصفها، وأجرة المثل فيه مثلا أجرة المثل في النصف الباقي، وجب من المسمى ثلثاه. وإن كانت بالعكس، فثلثه. وإذا أثبتنا الخيار بعيب، ففسخ العقد في المستقبل، ففي الانفساخ في الماضي الطريقان. فإن لم ينفسخ، فطريق التوزيع ما بيناه. وإن أجازه، فعليه الاجرة المسماة بتمامها، كما لو رضي بعيب المبيع، لزمه جميع الثمن. وسواء حصل التلف بآفة سماوية، أم بفعل المستأجر، بل لو قتل العبد أو الدابة المعينة، كان حكم الانفساخ والاجرة ما ذكرناه، ويلزمه قيمة ما أتلف. وعن ابن أبي هريرة: أنه تستقر عليه الاجرة المسماة بالاتلاف كما يستقر الثمن على المشتري بإتلافه. والصحيح الاول، لان البيع ورد على العين، فإذا أتلفها صار قابضا، والاجارة واردة على المنافع، ومنافع الزمن المستقبل معدومة لا يتصور ورود الاتلاف عليها، وعلى هذا لو عيب المستأجر الدار، أو جرح العبد، فهو كالتعيب بآفة سماوية في ثبوت الخيار. فرع نص أن انهدام الدار يقتضي الانفساخ، ونص فيما إذا اكترى أرضا

(4/311)

للزراعة ولها ماء: معتاد فإنقطع، أن له فسخ العقد، وفيهما ثلاثة طرق. أحدها: تقرير النصين، لان الدار لم تبق دارا، والارض بقيت أرضا، ولان الارض يمكن زراعتها بالامطار. والثاني: القطع بعدم الانفساخ. وأصحها: قولان في المسألتين. أظهرهما: في الانهدام الانفساخ، وفي انقطاع الماء: ثبوت الخيار، وإنما يثبت الخيار إذا انقطعت الزراعة. فإن قال المؤجر: أنا أسوق إليها ماء من موضع آخر، سقط الخيار كما لو بادر إلى إصلاح الدار. فإن قلنا بالانفساخ، فالحكم كموت العبد، وإلا، فله الفسخ في المدة الباقية. وفي الماضي الوجهان. فإن منعناه، فعليه قسط ما مضى من المسمى، وإن أجاز، لزمه المسمى كله، وقيل يحط للانهدام وانقطاع الماء ما يخصه. فرع لو غصب العبد المستأجر أو أبق، أو ندت الدابة، فإن كانت الاجارة في الذمة، فعلى المؤجر الابدال. فإن امتنع، استؤجر عليه. وإن كانت إجارة عين، أو غصبت الدار المستأجرة، فللمستأجر الخيار. فإن كان ذلك في أثناء المدة، فإن اختار الفسخ، فسخ في الباقي. وفي الماضي الخلاف السابق. وإن لم يفسخ وكان قد استأجر مدة معلومة فانقضت، بني على الخلاف فيما إذا أتلف أجنبي المبيع قبل القبض، هل ينفسخ البيع، أم لا ؟ إن قلنا: ينفسخ، فكذلك الاجارة، ويسترد الاجرة. وإن قلنا: لا ينفسخ، فكذلك

(4/312)

الاجارة، ويتخير بين أن يفسخ ويسترد الاجرة، وبين أن يجيز ويطالب الغاصب بأجرة المثل. والذي نص عليه الشافعي رضي الله عنه والاصحاب، انفساخ الاجارة وإن كان البناء المذكور يقتضي ترجيح عدم الانفساخ، لكن المذهب الانفساخ. وعلى هذا، لو عاد إلى يده وقد بقي بعض المدة، فللمستأجر أن ينتفع به في الباقي، وتسقط حصة المدة الماضية، إلا إذا قلنا: إن الانفساخ في بعض المدة يوجب الانفساخ في الباقي، فليس له الانتفاع في بقية المدة. وإن كان استأجره لعمل معلوم، فله أن يستعمله فيه متى قدر عليه. وإذا بادر المؤجر إلى الانتزاع من الغاصب، ولم تتعطل منفعة على المستأجر، سقط خياره كما سبق في إصلاح الدار. فرع إذا أقر المؤجر بالمستأجرة للغاصب من المستأجر أو لغيره، ففي قبول إقراره في الرقبة قولان. أظهرهما: القبول. فإن قبلناه، ففي بطلان حق المستأجر من المنفعة أوجه. أصحها: لا يبطل. والثاني: يبطل. والثالث: إن كانت العين في يد المستأجر تركت في يده إلى انقضاء المدة. وإن كانت في يد المقر له، لم تنزع منه، فإن قلنا بالبطلان، فهل يحلف المؤجر ؟ فيه الخلاف المذكور في أن المرتهن، هل يحلف الراهن إذا أقر بالمرهون وقبلناه ؟ فرع للمؤجر مخاصمة من غصب المستأجرة أو سرقها، وليس للمستأجر المخاصمة على الاصح المنصوص كالمودع والمستعير، ويجري الوجهان في أن المرتهن هل يخاصم لان له حقا ؟
فصل الثوب المعين للخياطة، إذا تلف، ففي انفساخ العقد خلاف سبق. الاصح عند الامام وجماعة: لا ينفسخ، وعن العراقيين والشيخ أبي علي: أنه ينفسخ لتعلقه بذلك الثوب، وبه قطع ابن الحداد، وفيما إذا اكترى دواب في الذمة لحمل خمسة أعبد معينين، فمات إثنان منهم وحمل ثلاثة، فقال: له ثلاثة أخماس الكراء وسقط خمساه، والصورة فيما إذا تساوت أوزانهم، ويشهد له نص الشافعي رضي الله عنه حيث قال: إذا نكحها على خياطة ثوب معين فتلف قبل الخياطة، لها مهر المثل. قال الشيخ أبو علي: والخلاف فيما إذا ألزم ذمته خياطة

(4/313)

ثوب بعينه، أو حمل متاع بعينه، أو عبد، فإن العقد وإن كان في الذمة، فمتعلق بعين الثوب والمتاع. أما إذا استأجر دابة بعينها مدة لركوب أو حمل متاع، فهلكا، فلا ينفسخ العقد، بل يجوز إبدال الراكب والمتاع بلا خلاف. فإن قلنا: لا ينفسخ، فأتى بثوب مثله، فذاك. وإن لم يأت لعجزه، أو امتنع مع القدرة حتى مضت مدة إمكان العمل، ففي استقرار الاجرة وجهان. قلت: أصحهما: لا تستقر. والله أعلم فإن قلنا: تستقر، فللمستأجر فسخ العقد على الاصح، لانه ربما لا يجد ثوبا آخر، أو لا يريد قطعه. فرع موت الصبي المعين للتعليم، كتلف الثوب المعين للخياطة، وكذا الصبي المعين للارضاع إن لم يكن ولد المرضعة. فإن كان ولدها، فخلاف مرتب، وأولى بالانفساخ، لان درور اللبن على ولدها أكثر من الاجنبي، فلا يمكن إقامة غيره مقامه. فرع لو بدأ له في قطع الثوب المعين وهو باق، قال الامام: المتجه أنه لا يجب عليه الاتيان به، لكن تستقر عليه الاجرة إذا سلم الاجير نفسه ومضى مدة إمكان العمل إن قلنا: تستقر الاجرة بتسليم الاجير نفسه وليس للاجير فسخ الاجارة، وإن قلنا: لا تستقر، فله فسخها، وليس للمستأجر الفسخ بحال، لان الاجارة لا تنفسخ بالاعذار.
فصل لا تنفسخ الاجارة بموت المتعاقدين، بل إن مات المستأجر، قام

(4/314)

وارثه في استيفاء المنفعة مقامه. وإن مات المؤجر، ترك المال عند المستأجر إلى انقضاء مدة الاجارة، فإن كانت الاجارة على الذمة، فما التزمه، دين عليه. فإن كان في التركة وفاء، استؤجر منها لتوفيته، وإلا، فالواراث بالخيار، إن شاء وفاه واستحق الاجرة، وإن أعرض فللمستأجر فسخ الاجارة. ولو أوصى بداره لزيد مدة عمر زيد، فقبل الوصية، وأجرها زيد مدة، ثم مات في خلالها، انفسخت الاجارة، لانتهاء حقه بموته. فصل إذا أكرى جمالا فهرب، فتارة يهرب بها، وتارة يهرب ويتركها عند المستأجر، فإن هرب بها، نظر، فإن كانت الاجارة في الذمة، إكترى الحاكم عليه من ماله. فإن لم يجد له مالا، اقترض عليه من بيت المال أو من المستأجر أو غيره واكترى عليه. قال في الشامل: ولا يجوز أن يكل أمر الاكتراء إلى المستأجر، لانه يصير وكيلا في حق نفسه. وإن تعذر الاكتراء عليه، فللمستأجر الفسخ كما لو انقطع المسلم فيه عند المحل. فإن فسخ، فالاجرة دين في ذمة الجمال وإن لم يفسخ، فله مطالبة الجمال - إذا عاد - بما التزمه. وإن كانت إجارة عين، فللمستأجر فسخ العقد، كما أذا ندت الدابة. وأما إذا تركها عند المستأجر، فإن تبرع بالانفاق عليها، فذاك، وإلا، راجع الحاكم لينفق عليها وعلى من يقوم بتعهدها من مال المؤجر إن وجده، وإلا، استقرض عليه كما ذكرنا، ثم إن وثق بالمستأجر، سلم إليه ما اقترضه لينفق عليها، وإلا، دفعه إلى من يثق به. وإذا لم يجد مالا آخر، باع منها بقدر الحاجة لينفق عليها من ثمنه، ولا يخرج على الخلاف في بيع المستأجرة، لانه محل ضرورة، ويبقى في يد المستأجر إلى انتهاء المدة. ولو لم يقترض الحاكم من المستأجر، ولكن أذن له في الانفاق ليرجع، جاز على الاظهر، كما لو اقترض منه ثم دفعه إليه. والثاني: المنع، ويجعل متبرعا.

(4/315)

وعلى الاول، لو اختلفا في قدر ما أنفق، فالصحيح: أن القول قول المنفق. وقيل: قول الجمال. قلت: قال أصحابنا: إنما يقبل قول المستأجر إذا ادعى نفقة مثله في العادة. والله أعلم. ولو أنفق المستأجر بغير إذن الحاكم مع إمكانه، لم يرجع. وإن لم يكن حاكم، فعلى ما ذكرناه في عامل المساقاة إذا هرب. قال الامام: ولو كان هناك حاكم، وعسر إثبات الواقعة عنده، فهو كما إذا لم يكن حاكم. وإذا أثبتنا الرجوع فيما إذا أنفق بغير مراجعة الحاكم، فاختلفا في قدره، فالقول قول الجمال، لان إنفاقه لم يستند إلى ائتمان من جهة الحاكم، قال: وفيه احتمال، لان الشرع سلطة عليه. وإذا انقضت مدة الاجارة ولم يعد الجمال، باع الحاكم منها ما يقضي بثمنه ما اقترضه وحفظ باقيها. وإن رأى بيعها لئلا تأكل نفسها، فعل. فصل إذا اكترى دابة أو دارا مدة، وقبضها وأمسكها حتى مضت المدة، انتهت الاجارة واستقرت الاجرة سواء انتفع بها في المدة، أم لا، وليس له الانتفاع بعد المدة، فإن فعل، لزمه أجرة المثل مع المسمى. ولو ضبضت المنفعة بالعمل دون المدة، بأن استأجر دابة ليركبها إلى بلد، أو ليحمل عليها إلى موضع معلوم، وقبضها وأمسكها عنده حتى مضت مدة يمكن فيها السير إليه، استقرت عليه الاجرة أيضا، وسواء تخلف المستأجر لعذر أم لغيره، حتى لو تخلف لخوف الطريق أو عدم الرفقة، استقرت الاجرة عليه، لان المنافع تلفت في يده، ولانه يمكنه السفر عليها إلى بلد آخر واستعمالها في البلد تلك، وليس للمستأجر فسخ العقد بهذا السبب، ولا أن يلزم المؤجر استرداد الدابة إلى تيسر الخروج، هذا في إجارة العين، فإن كانت على الذمة وسلم دابة بالوصف المشروط، فمضت المدة عند المستأجر، استقرت الاجرة أيضا، لتعين حقه بالتسليم وحصول التمكن. ولو كانت الاجارة فاسدة، استقرت فيها أجرة المثل بما يستقر به المسمى في الاجارة الصحيحة، سواء

(4/316)

انتفع، أم لا، وسواء كانت أجرة المثل أقل من المسمى أو أكثر. فرع أجر الحر نفسه لعمل معلوم، وسلم نفسه، فلم يستعمله المستأجر حتى مضت المدة، أو مدة يمكن فيها ذلك العمل، استقرت الاجرة على الاصح، ويجري الخلاف فيما إذا ألزم ذمة الحر عملا، فسلم نفسه مدة إمكان ذلك العمل ولم يستعمله، وطرد المتولي الخلاف فيما إذا التزم الحر عملا في الذمة وسلم عبده ليستعمله فلم يستعمله، ووجهه بما يقتضي إثبات خلاف في كل إجارة على الذمة. ثم إن قلنا: لا تستقر، فللاجير أن يرفع الامر إلى الحاكم ليجبره على الاستعمال. فرع أكرى عينا مدة، ولم يسلمها حتى مضت المدة، انفسخت الاجارة، لفوات المعقود عليه، فلو استوفى منفعة المدة، فطريقان. أحدهما: أنه كاتلاف البائع المبيع قبل القبض. والثاني: القطع بالانفساخ. ولو أمسكها بعض المدة، ثم سلمها، انفسخت الاجارة في المدة التي تلفت منافعها. وفي الباقي الخلاف فيما إذا تلف بعض المبيع قبل القبض، فإن قلنا: لا ينفسخ، فللمستأجر الخيار، ولا يبدل زمان بزمان. ولو لم تكن المدة مقدرة، واستأجر دابة للركوب إلى بلد فلم يسلمها حتى مضت مدة يمكن فيها المضي إليه، فوجهان، أحدهما: تنفسخ الاجارة، وهو اختيار الامام. وأصحهما وبه قطع الاكثرون: لا تنفسخ، لان هذه

(4/317)

الاجارة متعلقة بالمنفعة لا بالزمان، ولم يتعذر استيفاؤها. فعلى هذا، قال الاصحاب: لا خيار للمستأجر، كما لا خيار للمشتري إذا امتنع البائع من تسليم المبيع مدة ثم سلمه. وشذ الغزالي فقال في الوسيط: له الخيار، لتأخر حقه. والمعروف، ما سبق. ولو كانت الاجارة في الذمة ولم يسلم ما تستوفى المنفعة منه حتى مضت مدة يمكن فيها تحصيل تلك المنفعة، فلا فسخ ولا انفساخ بحال، لانه دين تأخر إيفاؤه. القسم الثالث: فوات المنفعة شرعا، كفواتها حسا في اقتضاء الانفساخ، لتعذر الاستيفاء، فإذا استؤجر لقلع سن وجعة، أو يد متأكلة، أو لاستيفاء قصاص في نفس أو طرف، فالاجارة صحيحة على الاصح كما سبق، فإذا زال الوجع، أو عفي عن القصاص، فقد أطلق الجمهور أن الاجارة تنفسخ، وفيه كلامان. أحدهما: أن المنفعة في هذه الاجارة مضبوطة بالعمل دون الزمان، وهو غير مأيوس منه، لاحتمال عود الوجع، فليكن زوال الوجع كغصب المستأجرة حتى يثبت خيار الفسخ دون الانفساخ. والثاني: حكى الشيخ أبو محمد وجها أن الاجارة لا تنفسخ، بل يستعمل الاجير في قلع مسمار أو وتد، ويراعى تداني العملين، وهذا ضعيف، والقوي ما قيل أن الحكم بالانفساخ جواب على أن المستوفى به لا يبدل، فإن جوزناه، أمره بقلع سن وجعة لغيره. فصل إذا آجر الوقف البطن الاول، ثم مات في أثناء المدة، فوجهان. أحدهما: تبقى الاجارة بحالها كما لو آجر ملكه فمات. وأصحهما: المنع، لان المنافع بعد موته لغيره، ولا ولاية له عليه، ولا نيابة، ثم عبارة الجمهور بالانفساخ وعدمه، ففي وجه: ينفسخ. وفي وجه: لا ينفسخ، واستبعدها الصيدلاني والامام وطائفة، لان الانفساخ يشعر بسبق الانعقاد، وجعلوا الخلاف في أنا هل نتبين البطلان لانا تبينا أنه تصرف في غير ملكه ؟ ثم إن أبقينا الاجارة، فحصة المدة الباقية من الاجرة تكون للبطن الثاني، فإن أتلفها الاول، فهي دين في تركته، وليس كما لو أجر ملكه ومات في المدة، حيث تكون جميع الاجرة تركة تقضى منها ديونه وتنفذ وصاياه، لان التصرف ورد على خالص ملكه، والباقي له بعد الاجارة رقبة مسلوبة المنفعة في تلك المدة، فتنتقل خلى الوارث كذلك. وإن قلنا: لا تبقى الاجارة،

(4/318)

فهل تبطل فيما مضى ؟ قال ابن الصباغ: يبنى على الخلاف في تفريق الصفقة. فإن قلنا: لا تفرق، كان للبطن الاول أجرة المثل لما مضى. أما إذا أجر الوقف متولية، فموته لا يؤثر في الاجارة على الصحيح، لانه ناظر للجميع. وقيل: تبطل الاجارة كما سيأتي في ولي الصبي إن شاء الله تعالى. فرع للولي إجارة الطفل وماله، أبا كان أو وصيا أو قيما، إذا رأى المصلحة فيها، لكن لا يجاوز مدة بلوغه بالسن. فلو أجره مدة يبلغ في أثنائها، بأن كان ابن سبع سنين، فأجره عشر سنين، فطريقان. قال الجمهور: يبطل فيما يزيد على مدة البلوغ، وفيما لا يزيد قولا تفريق الصفقة. والثاني: القطع بالبطلان في الجميع، وهو الاصح عند البغوي. قلت: واختاره أيضا ابن الصباغ. والله أعلم ويجوز أن يؤجره مدة لا يبلغ فيها بالسن وإن احتمل بلوغه بالاحتلام، لان الاصل بقاء الصبا فلو انفق في الاحتلام في اثنائها، فوجهان، اصحهما عند الصاحب ولان المهذب والروياني: بقاء الاجارة. وأصحهما عند الامام والمتولي: لا تبقى. قلت: صحح الرافعي في المحرر الثاني. والله أعلم ثم التعبير عن هذا بالانفساخ أو تبين البطلان، كما ذكرنا في مسألة الوقف.

(4/319)

وإذا قلنا: لا تبقى الاجارة، جاء فيما مضى خلاف تفريق الصفقة. وإذا قلنا: تبقى، فهل له خيار الفسخ إذا بلغ ؟ وجهان. أصحهما: لا، كما لو زوجها ثم بلغت. فرع أجر الولي مال المجنون، فأفاق في أثناء المدة، فهو كبلوغ الصبي بالاحتلام. فصل لو أجر عبده ثم أعتقه، نفذ، لان إعتاق المغصوب والآبق نافذ، فهذا أولى، ولا تنفسخ الاجارة على الصحيح، ولا خيار للعبد على الاصح، ولا يرجع على السيد بأجرة المثل للمدة الواقعة بعد العتق على الاظهر الجديد. وقيل: على الاصح. فإن قلنا: يرجع، فنفقته في تلك المدة على نفسه، لانه مالك لمنفعة نفسه. وإن قلنا: لا يرجع، فهل هي على سيده لادامة حبسه ؟ أم في بيت المال لانه حر عاجز ؟ وجهان. أصحهما: الثاني. قلت: فإن قلنا: النفقة على السيد، فوجهان. أحدهما: تجب بالغة ما بلغت. وأصحهما: يجب أقل الامرين من أجرة مثله وكفايته. والله أعلم ولو ظهر بالعبد عيب بعد العتق، وفسخ المستأجر الاجارة، فالمنافع للعتيق إن قلنا: يرجع بمنافعه على السيد، وإلا، فهل هي له، أم للسيد ؟ وجهان. قلت: الاصح: كونها للعتيق. والله أعلم ولو أجر عبده ومات، وأعتقه الوارث في المدة، ففي انفساخ الاجارة ما سبق. فإن قلنا: لا انفساخ، لم يرجع هنا على المعتق بشئ بلا خلاف. ولو أجر أم ولده ومات في المدة، عتقت. وفي بطلان الاجارة، الخلاف المذكور إذا أجر البطن الاول الوقف ومات، وكذا الحكم في إجارة المعلق عتقه

(4/320)

بصفة. قال البغوي: وإنما تجوز إجارته مدة لا تتحقق الصفة فيها، فإن تحققت، فهو كإجارة الصبي مدة يتحقق بلوغه فيها. قلت: هذا الذي قاله البغوي ظاهر إن منعنا بيع العين المستأجرة، فإن جوزناه فينبغي أن يقطع بجواز إجارته هنا، لانه متمكن من بيعه، وإبقاء الاجارة إلى انقضاء مدتها، بخلاف مسألة الصبي، لكن قد يقال: وإن تمكن فقد لا يفعل. والله أعلم فرع كتابة العبد المكرى جائزة عند ابن القطان، باطلة عند ابن كج. قلت: الثاني: أقوى. والله أعلم فإن جوزناها، عاد الخلاف في الخيار وفي الرجوع على السيد. قلت: ومن مسائل الفصل، ما ذكره ابن كج، وهو خارج عن القواعد السابقة: أنه لو أكرى دارا لعبد ثم قبض العبد وأعتقه، فانهدمت الدار، رجع على المعتق بقدر ما بقي في المدة من قيمة العبد. والله أعلم.
فصل إذا باع العين المستأجرة، فله حالان. الحال الاول: البيع للمستأجر، وهو صحيح قطعا. ثم في الاجارة وجهان. أحدهما: تنفسخ، قاله ابن الحداد، ويعبر عنه بأن الاجارة والملك لا يجتمعان. وأصحهما: لا تنفسخ. فعلى الاول، يرجع المستأجر على المؤجر بقية المدة على الاصح. وقال ابن الحداد: لا يرجع. ولو فسخ المستأجر البيع بعيب، لم يكن (له) الامساك بحكم الاجارة، لانها قد انفسخت بالشراء.

(4/321)

ولو تلفت العين، لم يرجع على البائع بشئ، لان الاجارة غير باقية عند التلف، وعلى الوجه الثاني الاصح، وهو أن الاجارة لا تنفسخ بالشراء، ففي صورة فسخ البيع بالعيب له الامساك بحكم الاجارة، ولو فسخ عقد الاجارة، رجع على البائع بأجرة بقية المدة. وفي صورة التلف تنفسخ الاجارة بالتلف، وحكمه ما سبق، وتتخرج على الخلاف في أن الاجارة والملك هل يجتمعان ؟ مسائل. إحداها: أوصى لزيد برقبة دار، ولعمرو بمنفعتها، وأجرها لعمرو، ففي صحة الاجارة الوجهان. الثانية: مات المستأجر ووارثه، المؤجر ففي انفساخها الوجهان. الثالثة: أجر المستأجر العين المستأجرة للمالك، جاز على الصحيح المنصوص، كما يجوز أن يبيعه ما اشتراه منه، ومنعه ابن سريج، لاجتماع الملك والاجارة. الرابعة: أجر داره لابنه، ومات الاب في المدة ولا وارث له غير الابن المستأجر، وعليه ديون مستغرقة، بني أولا على أن الوارث هل يملك التركة وهناك دين مستغرق ؟ إن قلنا: لا يملك، بقيت الاجارة بحالها. وإن قلنا: يملك، وهو الصحيح، فعلى الاصح: لا تنفسخ الاجارة. وعلى قول ابن الحداد: تنفسخ، لان الملك طرأ على الاجارة. وادعى الروياني أن هذا أصح. وإذا انفسخت الاجارة، قال ابن الحداد: الابن غريم يضارب بأجرة بقية المدة للغرماء، ووافقه بعضهم، وخالفه المعتبرون، لانه خلاف ما سبق عنه في الشراء: أنه لا يرجع، وضعفوا الفرق. ولو مات الاب المؤجر عن ابنين، أحدهما المستئجر، فعلى الاصح: لا تنفسخ الاجارة في شئ من الدار، ويسكنها المستأجر إلى انقضاء المدة، ورقبتها بينهما بالارث. وقال ابن الحداد: تنفسخ الاجارة في النصف الذي يملكه

(4/322)

المستأجر، وله الرجوع بنصف أجرة ما انفسخ العقد فيه، لان مقتضى الانفساخ في النصف الرجوع بنصف الاجرة، لكنه خلف ابنين والتركة في يدهما، والدين الذي يلحقها يتوزع، فيخص الراجع الربع، ويرجع بالربع على أخيه، فإن لم يترك الميت سوى الدار، بيع من نصيب الاخ المرجوع عليه بقدر ما يثبت به الرجوع، وهذا بعيد عند الائمة، لان الابن المستأجر ورث نصيبه بمنافعه، وأخوه ورث نصيبه مسلوب المنفعة، ثم قد تكون أجرة مثل الدار في تلك المدة مثلي ثمنها، فإذا رجع على الاخ بربع الاجرة، إحتاج إلى بيع نصيبه، فيكون أحدهما قد فاز بجميع نصيبه، وبيع نصيب الآخر وحده في دين الميت. قال الشيخ أبو علي: ولو لم يخلف إلا الابن المستأجر، ولا دين عليه، فلا فائدة في الانفساخ، ولا أثر له، لان الكل له، سواء (أخذ) بالارث، أو أخذ مدة الاجارة بالاجارة وبعدها بالارث، وسواء أخذ بالدين أم بالارث. فرع أجر البطن الاول الوقف للبطن الثاني، ومات المؤجر في المدة، فإن قلنا: لو أجر أجنبيا بطلت الاجارة، فهنا أولى، وإلا، فوجهان، لانه طرأ الاستحقاق في مدة الاجارة. قال الامام: وهذا أولى بارتفاع الاجارة. الحال الثاني: البيع لغير المستأجر، وهو صحيح على الاظهر عند الاكثرين. ويجري القولان سواء أذن المستأجر، أم لا. وإذا صححنا، لم

(4/323)

تنفسخ الاجارة، كما لا ينفسخ النكاح ببيع المزوجة، ويترك في يد المستأجر إلى انقضاء المدة، وللمشتري فسخ البيع إن كان جاهلا. وإن كان عالما، فلا فسخ له، ولا أجرة لتلك المدة، وكذا لو كان جاهلا وأجاز، ذكره البغوي، ويشبه أن يكون على الخلاف في مدة بقاء الزرع إذا باع أرضا مزروعة. ولو وجد المستأجر به عيبا، وفسخ الاجارة، أو عرض ما تنفسخ به الاجارة بمنفعة بقية المدة، لمن يكون ؟ وجهان. قال ابن الحداد: للمشتري. وقال أبو زيد: للبائع، لان المشتري لم يملك منافع تلك المدة. وبناهما المتولي على أن الرد بالعيب يرفع العقد من أصله، أم من حينه ؟ إن قلنا بالاول، فهي للمشتري وكأن الاجارة لم تكن. وإن قلنا: من حينه، فللبائع، لانه لم يوجد عند الرد ما يوجب الحق للمشتري. قال: ولو تقايلا الاجارة، فإن قلنا: الاقالة بيع، فهي للبائع. وإن قلنا: فسخ، فكذلك على الصحيح، لانها ترفع العقد من حينها قطعا. وإذا حصل الانفساخ، رجع المستأجر بأجرة بقية المدة على البائع. قال ابن كج: ويحتمل أن يرجع على المشتري. فرع القولان في صحة بيع المستأجر يجريان في هبته، وتجوز الوصية به قطعا. فرع لو باع عينا واستثنى منفعتها لنفسه سنة أو شهرا، فطريقان. أحدهما يحكى عن ابن سريج: أنه على قولي بيع المستأجر. والمذهب: القطع ببطلان العقد.
فصل في مسائل منثورة تتعلق بالباب الأول إحداها: قال: ألزمت

(4/324)

ذمتك نسج ثوب صفته كذا على أن تنسجه بنفسك، لم يصح العقد، لانه غرر، فأشبه السلم في شئ معين. الثانية: يصح استئجار الارض بما يستأجر به الثوب والعبد من الدراهم والطعام وما تنبت الارض وغيرها، إذا عين أو وصف. الثالثة: إذا استأجر دابة ليركبها إلى بلد بعشرة دنانير، وجب نقد بلد العقد. ولو كانت الاجارة فاسدة، فالاعتبار في أجرة المثل بموضع إتلاف المنفعة نقدا أو وزنا. الرابعة: تجوز إجارة المصحف والكتب لمطالعتها والقراءة منها. الخامسة: لا يجوز أن يستأجر بركة ليأخذ لنها السمك. فلو استأجرها ليحبس فيها الماء حتى يجتمع فيها السمك، جاز على الصحيح. السادسة: يصح من المستأجر إجارة ما استأجره بعد قبضه، سواء أجر بمثل ما استأجر، أم بأقل، أم بأكثر. وفي إجارته قبل القبض وجهان. قال ابن سريج: يجوز، والاصح: المنع. فعلى هذا، في إجارته المؤجر وجهان، كبيع المبيع للبائع قبل قبضه. قلت: الاصح: صحة إجارته للمؤجر. والله أعلم السابعة: المستعير لا يكري. فلو استعار ليكريه، لم يصح على الاصح. وقيل: يجوز كما لو استعاره ليرهنه. الثامنة: أجر ناظر المسجد حانوته الخراب، بشرط أن يعمره المستأجر بماله، ويكون ما أنفقه محسوبا من أجرته، لم تصح الاجارة، لانه عند الاجارة غير منتفع به. التاسعة: لا تجوز إجارة الحمام بشرط أن تكون مدة تعطله بسبب العمارة

(4/325)

ونحوها محسوبة على المستأجر، ولا على المؤجر، لا بمعنى انحصار الاجارة في المدة في الباقي لان المدة تصير مجهولة، ولا بمعنى استيفاء مثلها بعد المدة لان آخر المدة يصير مجهولا. العاشرة: استأجره ليبيع له شيئا معينا، جاز، لان الظاهر أنه يجد راغبا، ولشراء شئ معين لا يجوز، لان رغبة مالكه في البيع غير مظنونة، ولشراء شئ موصوف يجوز، ولبيع شئ معين لا يجوز. الحادية عشرة: لو أراد استئجاره للخروج إلى بلد السلطان، والتظلم للمستأجر، وعرض حاله في المظالم، قال القفال في الفتاوى: يستأجر مدة كذا ليخرج إلى موضع كذا ويذكر حاله في المظالم ويسعى في أمره عند من يحتاج إليه، فتصح الاجارة، لان المدة معلومة وإن كان في العمل جهالة، كما لو استأجره يوما ليخاصم غرماءه، قال: ولو بدا للمستأجر، فله أن يستعمله فيما ضرره مثل ذلك. الثانية عشرة: حكى ابن كج عن نص الشافعي رضي الله عنه، أنه لا تصح إجارة الارض حتى ترى لا حائل دونها من زرع وغيره، وفي هذا تصريح بأن إجارة الارض المزروعة لا تصح، توجيها بأن الزرع يمنع رؤيتها، وفيها معنى آخر وهو تأخر التسليم والانتفاع عن العقد، ومشابهته إجارة الزمان المستقبل، ويقرب منه ما لو أجر دارا مشحونة بطعام وغيره وكان التفريغ يستدعي مدة، ورأيت للائمة فيما جمع من فتاوى القفال جوابين فيه. أحدهما: أنه إن أمكن التفريغ في مدة ليس لمثلها أجرة، صح العقد، وإلا، فلا، لانه إجارة مدة مستقبلة. والثاني: أنه إن كان يذهب في التفريغ جميع مدة الاجارة، لم يصح. وإن كان يبقى منها شئ، صح ولزم قسطه من الاجرة إذا وجد فيه التسليم. وخرجوا على

(4/326)

الجوابين، ما إذا استأجر دارا ببلد آخر، فإنه لا يتأنى التسليم إلا بقطع المسافة بين البلدين، وما إذا (باع) جمدا وزنا وكان ينماع بعضه إلى أن يوزن. قلت: الصحيح من الجوابين هو الاول، بل قد تقدم في الشرط الثالث من الركن الرابع من الباب الاول وجه: أنه لا تصح إجارة المشحونة بالقماش وإن أمكن تفريغها في الحال. وتقدم هناك، أن المذهب صحة إجارة الارض المستورة بالماء للزراعة، وليس هو مخالفا للمذكور هنا، لان التعليل هناك بأن الماء من مصالحها مفقود هنا. والاصح عندي، فيما إذا استأجر دارا ببلد آخر، الصحة، وفي الجمد المنع، لامكان بيعه جزافا. والله أعلم الثالثة عشرة: إذا استأجر للخدمة، وذكر وقتها من الليل والنهار، وفصل أنواعها، صح. وإن أطلق، فقد حكي عن النص المنع، والمذهب الجواز، ويلزم ما جرت العادة به. وفصل القاضي أبو سعد بن أبي يوسف أنواعها فقال: يدخل في هذه الاجارة، غسل الثوب وخياطته، والخبز والعجن وإيقاد النار والتنور، وعلف الدابة وحلبها، وخدمة الزوجة، والغرس في الدار، وحمل الماء إلى الدار للشرب، وإلى المتوضئ للطهارة. وعن سهل الصعلوكي: أن علف الدابة وحلبها، وخدمه الزوجة، لا تدخل إلا بالتنصيص عليها، وينبغي أن يكون الحكم كذلك في خياطة الثوب وحمل الماء إلى الدار، ويجوز أن يختلف الحكم فيه بالعادة. وذكر بعض شراح المفتاح أنه ليس له إخراجه من البلدة، إلا أن يشرط عليه مسافة معلومة من كل جانب، وأن عليه المكث عنده إلى أن يفرغ من صلاة العشاء الآخرة. قلت: المختار في هذا كله، الرجوع إلى عادة الخادم في ذلك البلد وذلك الوقت، ويختلف ذلك باختلاف مراتب المستأجرين، وباختلاف الاجراء، وفي

(4/327)

الذكورة والانوثة من الطرفين، وغير ذلك، فيدخل ما اقتضه العادة دون غيره. والله أعلم الرابعة عشرة: استأجره على القيام على ضيعة، قام عليها ليلا ونهارا على المعتاد. الخامسة عشرة: استأجره للخبز، بين أنه يخبز أقراصا، أو أرغفة غلاظا أو رقاقا، وأنه يخبز في تنور أو فرن، وآلات الخبز على الاجير إن كانت إجارة على الذمة، وإلا، فعلى المستأجر، وليس على الاجير إلا تسليم نفسه، والقول فيمن عليه السادسة عشرة: قال بعض شراح المفتاح: لو اكترى الحطب كالحبر في حق الوراق دابة ليركبها فرسخين، لم يجز حتى يبين شرقا أو غربا، فإذا بين فأراد العدول إلى غيرها، فللمكري منعه، لان المعين قد يكون أسهل، أو له فيه غرض، وهذا يخالف ما سبق، فليجعل وجها.
فصل في مسائل تتعلق بالباب الثاني إحداها: استأجره لعمل مدة، يكون زمن الطهارة والصلوات - فرائضها وسننها الرواتب - مستثنى، ولا ينقص من الاجرة، وسواء فيه الجمعة وغيرها. وعن ابن سريج، جواز ترك الجمعة بهذا السبب، حكاه أبو الفضل بن عبدان. والسبوت في استئجار اليهودي مستثناة إن أطرد عرفهم، قال الغزالي ف الفتاوى. الثانية: استأجر مرضعة لتعهد الصبي، فالدهن على أبيه، فإن جرى عرف البلد بخلافه، فوجهان. الثالثة: استأجره لحمل حطب إلى داره وهي ضيقة الباب، هل عليه إدخاله الدار ؟ فيه قولان للعرف، ولا يكلف صعود السطح به.

(4/328)

الرابعة: استأجره لغسل ثياب معلومة، فحملها إليه حمال، فإن شرطت أجرته على أحدهما، فذاك، وإلا، فعلى الغسال، لانه من تمام الغسل. الخامسة: استأجره لقطع أشجار بقرية، لم تجب عليه أجرة الذهاب والمجئ، لانهما ليسا من العمل، ذكر هذه المسائل الاربع أبو عاصم العبادي. السادسة: إستأجر دابة ليركبها ويحمل عليها كذا رطلا، فركب وحمل وأخذ في السير، فأراد المؤجر أن يعلق عليها مخلاة أو سفرة أو نحوهما من قدام القتب أو من خلفه، أو أن يردف معه رديفا، فللمستأجر منعه. السابعة: إستأجر دابة ليركبها إلى موضع معلوم، فركبها (إليه)، فعن صاحب التقريب أن له أن يردها إلى الموضع الذي سار منه، إلا أن ينهاه صاحبها. وقال الاكثرون: ليس له ردها، بل يسلمها إلى وكيل المالك إن كان، وإلا، فإلى الحاكم هناك. فإن لم يكن حاكم، فإلى أمين، فإن لم يجد أمينا، ردها أو استصحبها إلى حيث يذهب، كالمودع يسافر بالوديعة للضرورة. وإذا جاز له الرد، لم يجز له الركوب، بل يسوقها أو يقودها، إلا أن يكون بها جماح لاتنقاد إلا بالركوب، وبمثله لو استعار للركوب إليه. قال العبادي: له الركوب في الرد، لان الرد لازم له، فالاذن تناوله بالعرف، والمستأجر لا رد عليه. الثامنة: إستأجر دابة للركوب إلى مكان، فجاوزه، لزمه المسمى للمكان، وأجرة المثل للزيادة، ويصير ضامنا من وقت المجاوزة. فإن ماتت، لزمه أقصى القيم من حينئذ إن لم يكن معها صاحبها، ولا يبرأ عن الضمان بردها إلى ذلك الموضع. وإن كان معها صاحبها، فإن تلفت بعدما نزل وسلمها إليه، فلا ضمان عليه. وإن تلفت وهو راكب، نظر، إن تلفت بالوقوع في بئر ونحوه، ضمن جميع القيمة. وإن لم يحدث سبب ظاهر، فقيل: تلزم كل القيمة أيضا، والاصح: لا يلزمه الكل جل النصف في قول. ومقتضى التوزيع عل المسافتين في قول كما سبق، فيما إذا حمل أكثر من

(4/329)

المشروط، لان الظاهر حصول التلف بكثرة التعب وتعاقب السير. حتى لو قام في المقصد قدر ما يزول فيه التعب، ثم خرج بغير إذن المالك، ضمن الكل. وإذا استأجر ليركب ويعود، فلا يلزمه لما جاوز أجرة المثل، لانه يستحق قطع قدر تلك المسافة ذهابا ورجوعا، بناء على أن يجوز العدول إلى مثل الطريق المعين. قلت: ولا يجوز أن يركبها بعد المجاوزة جميع الطريق راجعا، بل يركبها بقدر تمام مسافة الرجوع. والله أعلم ثم إن قدر في هذه الاجارة مدة مقامه في المقصد، فذاك، وإلا، فإن لم يزد على مدة المسافرين، انتفع بها في الرجوع. وإن زاد، حسبت الزيادة عليه. التاسعة: إستأجر دابة للركوب إلى عشرة فراسخ، فقطع نصف المسافة، ثم رجع لاخذ شئ نسيه راكبا، انتهت الاجارة واستقر جميع الاجرة، لان الطريق لا تتعين، وكذا لو أخذ الدابة وأمسكها يوما في البيت ثم خرج، فإذا بقي بينه وبين المقصد يوم، استقرت الاجرة، ولم يجز له الركوب بعده، وكذا لو ذهب في الطريق لاستقاء ماء أو شراء شئ يمينا وشمالا، كان محسوبا من المدة، ويترك الانتفاع إذا قرب من المقصد بقدره. العاشرة: دفع إليه ثوبا ليقصره بأجرة، ثم استرجعه، فقال: لم أقصره بعد، فلا أرده، فقال صاحب الثوب: لا أريد أن تقصره فأردده إلي، فلم يرد وتلف الثوب عنده، لزمه ضمانه. وإن قصره ورده، فلا أجرة له، وعلى هذا قياس الغزل عند النساج ونظائره. قلت: صورة المسألة، إذا لم يقع عقد صحيح. والله أعلم الحادية عشرة: استأجره ليكتب صكا في هذا البياض، فكتبه خطأ، فعليه نقصان الكاغد، وكذا لو أمره أن يكتب بالعربية فكتب بالعجمية أو بالعكس. قلت: ولا أجرة له، ويقرب منه ما ذكره الغزالي في الفتاوى: أنه لو استأجره لنسخ كتاب، فغير ترتيب الابواب، قال: إن أمكن بناء بعض المكتوب بأن كان عشرة أبواب، فكتب الباب الاول آخرا منفصلا، بحيث يبنى عليه، استحق بقسطه من الاجرة وإلا، فلا شئ له. والله أعلم

(4/330)

الثانية عشرة: استأجر دابة لحمل الحنطة من موضع كذا إلى داره يوما إلى الليل مترددا مرات، فركبها في عوده، فعطبت الدابة، ضمن على الاصح، لانه استأجرها للحمل لا للركوب. وقيل: لا يضمن، للعر ف، ذكرهما العبادي. الثالثة عشرة: العامل في المزارعة الصحيحة، لو ترك السقي متعمدا، ففسد الزرع، ضمن، لانه في يده وعليه حفظه. الرابعة عشرة: تعدى المستأجر بالحمل على الدابة، فقرح ظهرها وهلكت منه، لزمه الضمان وإن كان الهلاك بعد الرد إلى المالك.
فصل في مسائل تتعلق بالباب الثالث إحداها: في المنثور للمزني، أنه لو استأجر لخياطة ثوب، فخاطه بعضه، واحترق الثوب، استحق الاجرة لما عمل. وإن قلنا: ينفسخ العقد، استحق أجرة المثل، وإلا، فقسط المسمى. ولو استأجره لحمل جرة إلى موضع، فزلق في الطريق فإنكسرت، لا شئ له من الاجرة. والفرق أن الخياطة تظهر على الثوب، فوقع العمل مسلما بظهور أثره، والحمل لا يظهر على الجرة. الثانية: أجر أرضا فغرقت بسيل أو ماء نبع منها، فإن لم يتوقع الخسارة في مدة الاجارة، فهو كانهدام الدار. وإن توقع، فللمستأجر الخيار كما لو غصبت. فإن أجاز، سقط من الاجرة بقدر ما كان الماء عليها. وإن غرق نصفها وقد مضى نصف المدة، انفسخ العقد فيه. والمذهب: أنه لا ينفسخ في الباقي، بل له الخيار فيه في بقية المدة. فإن فسخ وكانت أجرة المدة لا تتفاوت، فعليه نصف المسمى للمدة الماضية. وإن أجاز، فعليه ثلاثة أرباع المسمى، فالنصف للماضي، والربع للباقي.

(4/331)

الثالثة: تعطل الرحى لانقطاع الماء، والحمام لخلل في الابنية، أو لنقص الماء في بئره ونحوه، كانهدام الدار، وكذا لو استأجر قناة فإنقطع ماؤها. فلو نقص، ثبت الخيار ولم ينفسخ. ولو استأجر طاحونتين متقابلتين، فنقص الماء، وبقي ماء تدور به إحداهما ولم يفسخ، قال العبادي: تلزمه أجرة أكثرهما. الرابعة: قال في التتمة: لو دفع غزلا إلى نساج واستأجره لنسج ثوب طوله عشرة في عرض معلوم، فجاء بالثوب وطوله أحد عشر، لا يستحق شيئا من الاجرة، وإن جاء به وطوله تسعة، فإن كان طول السدى عشرة، استحق من الاجرة بقدره، لانه لو أراد أن ينسج عشرة لتمكن منه. وإن كان طوله تسعة، لم يستحق شيئا، لمخالفته. ولو كان الغزل المدفوع إليه مسدى، استأجره كما ذكرنا، ودفع إليه من اللحمة ما يحتاج إليه، فجاء به أطول في العرض المشروط، لم يستحق للزيادة شيئا. وإن جاء به أقصر في العرض المشروط، استحق بقدره من الاجرة. وإن وافق في الطول، وخالف في العرض، فإن كان أنقص، نظر، إن كان ذلك لمجاوزته القدر المشروط من الصفاقة، لم يستحق شيئا من الاجرة، لانه مفرط لمخالفته. وإن راعى المشروط في صفة الثوب رقة وصفاقة، فله الاجرة، لان الخلل والحالة هذه من السدى. وإن كان زائدا، فإن أخذ بالصفاقة، لم يستحق شيئا، وإلا، استحق الاجرة بتمامها، لانه زاد خيرا. الخامسة: مهما ثبت الخيار لنقص، فأجاز، ثم أراد الفسخ، فإن كان (ذلك) السبب بحيث لا يرجى زواله، بأن انقطع الماء، ولم يتوقع عوده، فليس له الفسخ، لانه عيب واحد وقد رضي به. وإن كان بحيث يرجى زواله، فله الفسخ ما لم يزل، لان الضرر يتجدد، كما لو تركت المطالبة بعد مدة الايلاء، أو الفسخ بعد ثبوت الاعسار، فلها العود إليه. وكذا لو اشترى عبدا فأبق قبل القبض وأجاز، ثم أراد الفسخ، فله ذلك ما لم يعد العبد. فصل لو أراد المستأجر أن يستبدل عن المنفعة، فان كانت الاجارة في الذمة، لم يجز. وإن كانت إجارة عين، قال البغوي: هو كما لو أجر العين المستأجرة للمؤجر، وفيه وجهان. أصحهما: الجواز وإن جرى بعد القبض. فصل لو ضمن رجل العهدة للمستأجر، ففي الفتاوى أنه يصح ويرجع

(4/332)

عليه عند ظهور الاستحقاق. وعن ابن سريج: أنه لا يصح. قلت: ومما يتعلق بكتاب الاجارة، مسائل. إحداها: إذا توجه الحبس على الاجير، قال الغزالي في الفتاوى: إن أمكن العمل في الحبس، جمع بينهما. وإن تعذر، فإن كانت الاجارة على العين، قدم حق المستأجر كما يقدم حق المرتهن، ولان العمل مقصود في نفسه، والحبس ليس مقصودا في نفسه، ثم القاضي يستوثق (عليه مدة العمل) إن خاف هربه على ما يراه. وإن كانت الاجارة في الذمة، طولب بتحصيله بغيره. فإن امتنع، حبس بالحقين. الثانية: لا يلزم المؤجر أن يدفع عن العين المستأجرة الحريق والنهب وغيرهما، وإنما عليه تسليم العين ورد الاجرة إن تعذر الاستيفاء. وأما المستأجر، فإن قدر على ذلك من غير خطر، لزمه كالمودع. الثالثة: إذا وقعت الدار على متاع المستأجر، فلا شئ على المؤجر، ولا أجرة تخليصه. الرابعة: استأجره لبناء درجة، فلما فرغ منها انهدمت في الحال، فهذا قد يكون لفساد الآلة، وقد يكون لفساد العمل، والرجوع فيه إلى أهل العرف. فإن قالوا: هذه الآلة قابلة للعمل المحكم وهو المقصر، لزمه غرامة ما تلف. الخامسة: إذا جعل غلة في المسجد وأغلقه، لزمه أجرته، لانه كما يضمن المسجد بالاتلاف يضمن منفعته، ذكر هذه المسائل الخمس الغزالي في الفتاوى، وتقييده في المسجد بما إذا أغلقه، لا حاجة إليه، بل لو لم يغلقه، ينبغي أن تجب الاجرة، للعلة المذكورة. السادسة: استأجر بهيمة إلى بلد لحمل متاع، ثم أراد في أثناء الطريق بيعه والرجوع، وطلب رد بعض الاجرة، فليس له شئ، لان الاجارة عقد لازم، بل إن باعه، فله حمل مثله إلى المقصد المسمى. السابعة: في فتاوى القاضي حسين: أنه لو أكره الامام رجلا على غسل

(4/333)

ميت، فلا أجرة له، لان غسله فرض كفاية، فإذا فعله بأمر الامام، وقع عن الفرض، ولو أكرهه بعض الرعية، لزمه أجرة المثلانه مما يستأجر عليه، هذا كلام القاضي حسين، ووافقه جماعة. قال إمام الحرمين: هذا إذا لم يكن للميت تركة، ولا في بيت المال سعة. فإن كان له تركة، فمؤنة تجهيزه في تركته، وإلا، ففي بيت المال إن اتسع، فيستحق المكره الاجرة. قال الرافعي في أوائل كتاب السير: هذا التفصيل حسن، فيحمل عليه إطلاقهم. الثامنة: أجرت نفسها للارضاع، هل عليها الفطر في رمضان إذا احتاج الرضيع إليه ؟ فيه كلام سبق واضحا في كتاب الصيام. التاسعة: استأجر ابنة الذي بلغ سنا يعمل مثله فيه ليسقط نفقته عن نفسه عليه وينفق عليه من أجرته، جاز، كما يشتري ماله، ذكره في فتاوى القاضي حسين. والله أعلم

(4/334)


روضة الطالبين - كتاب الجعالة
هي أن يقول: من رد عبدي الآبق، أو دابتي الضالة، ونحو ذلك، فله كذا، وهي عقد صحيح للحاجة، وأركانه أربعة.
أحدها : الصيغة الدالة على الاذن في العمل بعوض يلتزمه، فلو رد آبقا أو ضالة بغير إذن مالكها، فلا شئ له، سواء كان الراد معروفا برد الضوال، أم لا.

(4/335)

ولو قال لزيد: رد آبقي ولك دينار، فرده عمرو، لم يستحق شيئا، لانه لم يشرط له. ولو رده عبد زيد، استحق زيد لان يد عبده يده. ولو قال: من رده فله كذا، فرده من لم يبلغه نداؤه، لم يستحق شيئا، لانه متبرع. فإن قصد التعوض لاعتقاده أن مثل هذا العمل لا يحبط، لم يستحق شيئا على المذهب، ولا أثر لاعتقاده. وعن الشيخ أبي محمد، تردد فيه. ولو عين رجلا فقال: إن رده زيد فله كذا، فرده زيد غير عالم بإذنه، لم يستحق شيئا. ولو أذن في الرد ولم يشرط عوضا، فلا شئ للراد على المذهب وظاهر النص، وفيه الخلاف السابق فيمن قال: اغسل ثوبي ولم يسم عوضا. فصل لا يشترط أن يكون الملتزم من يقع العمل في ملكه. فلو قال غير المالك: من رد عبد فلان فله كذا، استحقه الراد على القائل. ولو قال فضولي: قال فلان من رد عبدي فله كذا، لم يستحق الراد على الفضولي شيئا، لانه لم يلتزم. وأما المالك، فإن كذب الفضولي عليه، فلا شئ عليه. وإن صدق، قال البغوي: يستحق عليه. وكأن هذا فيما إذا كان المخبر ممن يعتمد قوله، وإلا، فهو كما لو رد غير عالم بإذنه. قلت: لو شهد الفضولي على المالك بإذنه، قال: فينبغي أن لا تقبل شهادته، لانه متهم في ترويج قوله. وأما قول صاحب البيان: مقتضى المذهب قبولها، فلا يوافق عليه. والله أعلم فرع سواء في صيغة المالك قوله: من رد عبدي، وقوله: إن رده إنسان، أو إن رددته، أو رده ولك كذا.
الركن الثاني : المتعاملان. فأما ملتزم الجعل، فيشترط أن يكون مطلق التصرف. وأما العامل، فيجوز أن يكون شخصا معينا، وجماعة، ويجوز أن لا

(4/336)

يكون معينا ولا معينين، وقد سبق بيانه في الركن الاول. ثم إذا لم يكن العامل معينا، فلا يتصور قبول العقد وإن كان لم يشترط قبوله، كذا قاله الاصحاب، وهو المذهب. وقال الامام: لا يمتنع أن يكون كالوكيل في القبول، ويشترط عند التعيين أهلية العمل في العامل.
الركن الثالث : العمل، فما لا تجوز الاجارة عليه من الاعمال لكونه مجهولا، تجوز الجعالة عليه للحاجة، وما جازت الاجارة عليه، جازت الجعالة أيضا على الصحيح. وقيل: لا، للاستغناء بالاجارة. ولو قال: من رد مالي فله كذا، فرده من كان في يده، نظر، إن كان في رده كلفة كالآبق، استحق الجعل. وإن لم يكن، كالدراهم والدنانير، فلا، لان ما لا كلفة فيه لا يقابل بالعوض. ولو قال: من دلني على مالي فله كذا، فدله من المال في يده، لم يستحق شيئا، لان ذلك واجب عليه شرعا، فلا يأخذ عليه عوضا. وان كان في يد غيره، فدله عليه، استحق، لان الغالب أنه يلحقه مشقة بالبحث عنه. وما يعتبر في العمل لجواز الاجارة، يعتبر في الجعالة، سوى كونه معلوما. قلت: فمن ذلك أنه لو قال: من أخبرني بكذا، فأخبره به إنسان، فلا شئ له، لانه لا يحتاج فيه إلى عمل، كذا صرح به البغوي وغيره. والله أعلم

(4/337)

الركن الرابع : الجعل المشروط، وشرطه أن يكون معلوما كالاجرة، لعدم الضرورة إلى جهالته. فإن شرط مجهولا، بأن قال: من رد آبقي فله ثوب أو دابة، أو إن رددته فعلي أن أرضيك أو أعطيك شيئا، فسد العقد. وإذا رد، استحق أجرة المثل، وكذا لو جعل الجعل خمرا أو خنزيرا. ولو جعل الجعل ثوبا مغصوبا، قال الامام: يحتمل أن يكون فيه قولان كما لو جعل المغصوب صداقا، فيرجع في قول بأجرة المثل، وفي قول بقيمة المسمى. قال: ويحتمل القطع بأجرة المثل. ولو قال: من رد عبدي فله سلبه أو ثيابه، قال المتولي: إن كانت معلومة، أو وصفها بما يفيد العلم، استحق الراد المشروط، وإلا، فأجرة المثل. ولو قال: فله نصفه أو ربعه، فقد صححه المتولي، ومنعه أبو الفرج السرخسي. فصل لو قال: من رد لي عبدي من بلد كذا فله دينار، بني على الخلاف في صحة الجعالة في العمل المعلوم، فإن صححناها، فمن رده من نصف الطريق، استحق نصف الجعل، ومن رده من ثلثه، استحق الثلث. وإن رده من مكان أبعد، لم يستحق زيادة. ولو قال: من رد لي عبدين فله كذا، فرد أحدهما، استحق نصف الجعل. ولو قال: إن رددتما عبدي فلكما كذا، فرده أحدهما، استحق النصف، لانه لم يلتزم له أكثر من ذلك. وإن قال: إن رددتما لي عبدين، فرد أحدهما أحدهما، استحق الربع. فصل قال: من رد عبدي فله دينار، فاشترك جماعة، فالدينار مشترك بينهم. ولو قال لجماعة: إن رددتموه، فردوه، فكذلك، ويقسم بينهم على الرؤوس. ولو قال لزيد: إن رددته فلك دينار، فرده هو وغيره، فلا شئ لذلك الغير، لانه لم يلتزم له. وأما زيد، فإن قصد الغير معاونته إما بعوض وإما مجانا،

(4/338)

فله تمام الجعل، ولا شئ للغير على زيد، إلا أن يلتزم له أجرة ويستعين به. وإن قال: عملت للمالك، لم يكن لزيد جميع الدينار، بل له نصفه على الصحيح الذي قاله الاصحاب. ورأى الامام التوزيع على العمل أرجح. ولو شاركه إثنان في الرد، فإن قصدا إعانة زيت، فله تمام الجعل، وإن قصدا العمل للمالك، فله ثلثه. وإن قصد أحدهما إعانته، والآخر العمل للمالك، فله الثلثان. فان قيل: هل للعامل المعين أن يوكل بالرد غيره كما يستعين به ؟ وهل إذا كان النداء عاما يجوز أن يوكل من سمعه غيره في الرد ؟ قلنا: يشبه أن يكون الاول كتوكيل الوكيل، والثاني كالتوكيل بالاحتطاب والاستقاء. قلت: ولو قال: أول من يرد آبقي فله دينار، فرده إثنان، استحقا الدينار، وستأتي هذه المسألة إن شاء الله تعالى في آخر الطرف الثالث من الباب السادس في تعليق الطلاق. والله علم فرع قال لرجل: إن رددته فلك كذا، ولآخر: إن رددته فلك كذا، ولثالث: إن رددته فلك كذا، فاشتركوا في الرد، قال الشافعي رضي الله عنه: لكل واحد ثلث ما جعل له، اتفقت الاجعال أم اختلفت. قال المسعودي: هذا إذا عمل كل منهم لنفسه. أما لو قال أحدهم: أعنت صاحبي عملت لهما، فلا شئ له، ولكل منهما نصف ما شرط له. ولو قال إثنان: عملنا لصاحبنا، فلا شئ لهما، وله جميع المشروط. وقول الشافعي رضي الله عنه: لكل واحد الثلث، تصريح بالتوزيع على الرؤوس، فلو رده إثنان منهم، فلكل منهما نصف المشروط له، وإن أعان الثلاثة رابع في الرد، فلا شئ له. ثم إن قال: قصدت العمل للمالك، فلكل واحد من الثلاثة ربع المشروط له. وإن قال: أعنتهم جميعا، فلكل واحد منهم ثلث المشروط له كما لو لم يكن معهم غيرهم. وإن قال: أعنت فلانا، فله نصف

(4/339)

المشروط له، ولكل واحد من الآخرين ربع المشروط له. وعلى هذا القياس لو قال: أعنت فلانا وفلانا، فلكل واحد منهما ربع المشروط له وثمنه، وللثالث ربع المشروط له. ولو قال لواحد: إن رددته فلك دينار، وقال لآخر: إن رددته فلك ثوب، فرداه، فللاول نصف دينار، وللثاني نصف أجرة المثل. قلت: ولو قال المعين للثلاثة مثلا في الصورة السابقة: أردت أن آخذ الجعل من المالك، لم يستحق شيئا، وكان لكل من الثلاثة ربع المشروط له. والله علم.
فصل في أحكام الجعالة فمنها : الجواز، فلكل واحد من المالك والعامل فسخها قبل تمجم العمل، فأما بعد تمام العمل، فلا أثر للفسخ، لان الدين لزم. ثم إن اتفق الفسخ قبل الشروع في العمل، فلا شئ للعامل. وإن كان بعده، فان فسخ العامل، فلا شئ له، لانه امتنع باختياره ولم يحصل غرض المالك. وإن فسخ المالك، فوجهان. أحدهما: لا شئ للعامل كما لو فسخ بنفسه. والصحيح، أنه يستحق أجرة المثل لما عمل، وبهذا قطع الجمهور، وعبروا عنه بأنه ليس له الفسخ حتى يضمن للعامل أجرة مثل ما عمل. ولو عمل العامل شيئا بعد الفسخ، لم يستحق شيئا إن علم بالفسخ. فان لم يعلم، بني على الخلاف في نفوذ عزل الوكيل في غيبته قبل علمه. فرع تنفسخ الجعالة بالموت، ولا شئ للعامل لما عمله بعد موت المالك. فلو قطع بعض المسافة، ثم مات المالك فرده إلى وارثه، استحق من المسمى بقدر عمله في الحياة. فرع ومن أحكامها: جواز الزيادة والنقص في الجعل، وتغير جنسه قبل الشروع في العمل. فلو قال: من رد عبدي، فله عشرة. ثم قال: من رده فله

(4/340)

خمسة أو بالعكس، فالاعتبار بالنداء الاخير. والمذكور فيه هو الذي يستحقه الراد، لكن لو لم يسمع الراد النداء الاخير، قال الغزالي: يحتمل أن يقال: يرجع إلى أجرة المثل. وأما بعد الشروع في العمل، ففي كلام صاحب المهذب وغيره تقييد جواز الزيادة والنقص بما قبل العمل، وفي كلام الغزالي قبل الفراغ. فالظاهر، أنه في أثناء العمل يؤثر في الرجوع إلى أجرة المثل، لان النداء الاخير فسخ للاول، والفسخ في أثناء العمل يقتضي أجرة المثل. فرع ومن أحكامها، توقف استحقاق الجعل على تمام الجعل على تمام العمل. فلو سعى في طلب الآبق، فرده فمات في باب دار المالك قبل أن يسلمه إليه، أو هرب، أو عضب، أو تركه العامل فرجع، فلا شئ للعامل، لانه لم يرد. قلت: ومنه لو خاط نصف الثوب فاحترق، أو تركه، أو بنى بعض الحائط فانهدم، أو تركه، فلا شئ للعامل، قاله أصحابنا. والله أعلم فرع إذا رد الآبق، لم يكن له حبسه لاستيفاء الجعل، لان الاستحقاق بالتسليم، ولاحبس قبل الاستحقاق. فرع قال: إن علمت هذا الصبي، أو إن علمتني القرآن، فلك كذا، فعلمه البعض، وامتنع من تعليم الباقي، فلا شئ له، وكذا إن كان الصبي بليدا لا يتعلم، لانه كمن طلب العبد فلم يجده. ولو مات الصبي في أثناء التعليم، استحق أجرة ما علمه، لوقوعه مسلما بالتعليم، بخلاف رد الآبق، وإن منعه أبوه من التعلم فله أجرة المثل لما علمه.

(4/341)

فصل إذا جاء بآبق وطلب الجعل، فقال المالك: ما شرطت جعلا، أو شرطته على عبد آخر، أو ما سعيت في رده بل هو جاء بنفسه، فالقول قول المالك، لان الاصل عدم الشرط وبراءته. ولو اختلفا في قدر المشروط، تحالفا، وللعامل أجرة المثل. وكذا لو قال المالك: شرطته على رد عبدين، فقال الراد: بل الذي رددته فقط. فرع قال: من رد عبدي إلى شهر، فله كذا، قال القاضي أبو الطيب: لا يصح، لان تقدير المدة يخل بمقصود العقد، فربما لا يجده فيها فيضيع عمله ولا يحصل غرض المالك، كما لا يجوز تقدير مدة القراض. فرع قال: بع عبدي هذا، أو إعمل كذا، ولك عشرة دراهم، ففي بعض التصانيف أنه إن كان العمل مضبطا مقدرا، فهو إجارة. وإن احتاج إلى تردد، أو كان غير مضبوط، فهو جعالة. فرع لم أجده مسطورا يد العامل على ما يقع في يده إلى أن يرده يد أمانة. فلو رفع يده عن الدابة وخلاها في مضيعة، فهو تقصير مضمن، ونفقة العبد والدابة مدة الرد، يجوز أن تكون كما ذكرنا في مستأجر الجمال إذا هرب الجمال وخلاها عنده، ويجوز أن يقال: ذاك للضرورة، وهنا أثبت العامل يده مختارا، فليتكلف المؤنة، ويؤيد هذا العادة. قلت: عجب قول الامام الرافعي في نفقة المردود: لا أعلمه مسطورا، وأنه يحتمل أمرين، وهذا قد ذكره القاضي ابن كج في كتابه التجريد وهو كثير النقل عنه، فقال: إذا أنفق عليه الراد، فهو متبرع عندنا. وهذا الذي قاله، ظاهر جار على القواعد. وقول الرافعي: وخلاها في مضيعة، لا حاجة إلى التقييد بالمضيعة، فحيث خلاها، يضمن. والله أعلم فرع قال: إن أخبرتني بخروج زيد من البلد، فلك كذا، فأخبره، ففي فتاوى القفال: أنه إن كان له غر ض في خروجه، استحق، وإلا، فلا، وهذا

(4/342)

يقتضي كونه صادقا، وينبغي أن ينظر، هل يناله تعب، أم لا ؟ قلت: ومما يتعلق بالباب، وتدعو إليه الحاجة، ما ذكره القاضي حسين وغيره، وهو مما لا خلاف فيه، أنه لو كان رجلان في بادية ونحوها، فمرض أحدهما، وعجز عن السير، لزم الآخر المقام معه، إلا أن يخاف على نفسه، فله تركه. وإذا أقام، فلا أجرة له. وإذا مات، أخذ هذا الرجل ماله وأوصله إلى ورثته، ولا يكون مضمونا، قال القاضي: وكذا لو غشي عليه، قال: وأما وجوب أخذ هذا المال، فإن كان أمينا، ففيه قولان كاللقطة. وعندي، أن المذهب هنا الوجوب. ومنها: ما ذكره ابن كج، قال: إذا وجدنا عبيدا أبقوا، فالمذهب أن الحاكم يحبسهم انتظارا لصاحبهم. فان لم يجئ لهم صاحب، باعهم الحاكم وحفظ ثمنهم. فإذا جاء صاحبهم، فليس له غير الثمن. وإذا سرق الآبق، قطع كغيره. والله علم

(4/343)


روضة الطالبين - كتاب إحياء الموات
إحياء الموات مستحب، وفيه ثلاثة أبواب.
الباب الأول : في رقاب الأرضين، وهي قسمان.
أحدهما : أرض الاسلام، ولها ثلاثة أحوال. أحدها: أن لا تكون معمورة في الحال، ولا من قبل، فيجوز تملكها بالاحياء، سواء أذن فيه الامام، أم لا، ويكفي فيه إذن رسول الله - صلى الله عليه وسلم - في الاحاديث المشهورة، ويختص ذلك بالمسلمين. فلو أحياها الذمي بغير إذن الامام، لم يملك قطعا، ولو أحيا بإذنه، لم يملك أيضا على الاصح، وقال الاستاذ أبو طاهر: يملك. فإذا قلنا بالصحيح، فكان له فيها عين مال، نقلها. فإن بقي بعد النقل أثر عمارة، قال ابن كج: إن أحياء رجل باذن الامام، ملكه، وإن لم يأذن، فوجهان. قلت: لعل أصحهما: الملك، إذ لا أثر لفعل الذمي. والله علم.

(4/344)

ولو ترك العمارة متبرعا، تولى الامام أخذ غلتها وصرفها في مصالح المسلمين، ولم يجز لاحد تملكها. فرع للذمي الاصطياد والاحتطاب والاحتشاش في دار الاسلام، لان ذلك يخلف، ولا يتضرر به المسلمون، بخلاف الارض، وكذا للذمي نقل التراب من موات دار الاسلام إذا لم يتضرر به المسلمون. فرع المستأمن كالذمي في الاحياء وفي الاحتطاب ونحوه، و الحربي ممنوع من جميع ذلك. الحال الثاني: أن تكون معمورة في الحال، فهي لملاكها، ولا مدخل فيها للاحياء. الحال الثالث: أن لا تكون معمورة في الحال وكانت معمورة قبل، فإن عرف مالكها، فهي له أو لوارثه، ولا تملك بالعمارة. وإن لم يعرف، نظر، إن كانت عمارة إسلامية، فهي لمسلم أو لذمي، وحكمها حكم الاموال الضائعة. قال الامام: والامر فيه إلى رأي الامام. فإن رأى حفظه إلى أن يظهر مالكه، فعل، وإن رأى بيعه وحفظ ثمنه، فعل، وله أن يستقرضه على بيت المال. هذا هو المذهب، وفيه خلاف سيأتي إن شاء الله تعالى قريبا.

(4/345)

وإن كانت عمارة جاهلية، فقولان. ويقال: وجهان. أحدهما: لا تملك بالاحياء، لانها ليست بموات. وأظهرهما: تملك كالركاز. وقال ابن سريج وغيره: إن بقي أثر العمارة أو كان معمورا في جاهلية قريبة، لم تملك بالاحياء، وإن اندرست بالكلية وتقادم عهدها، ملكت. ثم إن البغوي وآخرين عمموا هذا الخلاف، وفرعوا على المنع أنها إن أخذت بقتال فهي للغانمين، وإلا، فهي أرض للفيئ، قال الامام: موضع الخلاف إذا لم يعلم كيفية استيلاء المسلمين عليه ودخوله تحت يدهم، فأما إن علم، فإن حصلت بقتال، فللغانمين، وإلا، ففئ، وحصة الغانمين تلتحق بملك المسلم الذي لا يعرف. وطرد جماعة الخلاف، فيما إذا كانت العمارة الاسلامية ولم يعرف مالكها، وقالوا: هي كلقطة لا يعرف مالكها. والجمهور فرقوابين الجاهلية والاسلامية كما سبق.
القسم الثاني : أرض بلاد الكفار، ولها ثلاثة أحوال. أحدها: أن تكون معمورة، فلا مدخل للاحياء فيها، بل هي كسائر أموالهم فإذا استولينا عليها بقتال أو غيره، لم يخف حكمه. الحال الثاني: أن لا تكون معمورة في الحال ولا من قبل، فيتملكها الكفار بالاحياء. وأما المسلمون، فينظر، إن كان مواتا لا يذبون المسلمين عنه، فلهم تملكه بالاحياء، ولا يملك بالاستيلاء، لانه غير مملوك لهم حتى يملك عليهم. وإن ذبوا عنه المسلمين، لم يملك بالاحياء كالمعمور من بلادهم. فان استولينا عليه، ففيه أوجه. أصحها: أنه يفيد اختصاصا كاختصاص المتحجر، لان

(4/346)

الاستيلاء أبلغ منه. وعلى هذا فسيأتي إن شاء الله تعالى خلاف في أن التحجر (هل) يفيد جواز البيع ؟ إن قلنا: نعم، فهو غنيمة كالمعمور. وإن قلنا: لا، وهو الاصح، فالغانمون أحق بإحياء أربعة أخماسه، وأهل الخمس أحق بحياء خمسه. فإن أعرض الغانمون عن إحيائه، فأهل الخمس أحق به. ولو أعرض بعض الغانمين، فالباقون أحق. وإن تركه الغانمون وأهل الخمس جميعا، ملكه من أحياه من المسلمين. قلت: في تصور إعراض اليتامى والمساكين وابن السبيل، إشكال، فيصور في اليتامى أن أولياءهم لم يروا لهم حظا في الاحياء، ونحوه في الباقين. والله أعلم والوجه الثاني: أنهم يملكونه بالاستيلاء كالمعمور. والوجه الثالث: لا يفيد ملكا ولا اختصاصا، بل هو كموات دار الاسلام، من أحياه ملكه. الحال الثالث: أن لا تكون معمورة في الحال وكانت معمورة، فإن عرف مالكها، فكالمعمورة، وإلا، ففيه طريقة الخلاف وطريقة ابن سريج السابقتان في القسم الاول. فرع إذا فتحنا بلدة صلحا على أن تكون لنا ويسكنوا بجزية، فالمعمور منها فئ، ومواتها الذي كانوا يذبون عنه، هل يكون متحجرا لاهل الفئ ؟ وجهان. أصحهما: نعم. فعلى هذا، هو فئ في احال، أم يحبسه الامام لهم ؟ وجهان. أصحهما: الثاني، وإن صالحناهم على أن تكون البلدة لهم، فالمعمور لهم، والموا ت يختصون بإحيائه تبعا للمعمور، وعن القاضي أبي حامد وصاحب

(4/347)

التقريب: أنه إنما يجب علينا الامتناع عن مواتها إذا شرطناه في الصلح، والاول أصح. فرع قال البغوي: البيع التي للنصارى في دار الاسلام، لا تملك عليهم. فإن فنوا، فهو كما لو مات ذمي ولا وارث له، فتكون فيئا. فرع حريم المعمور لا يملك بالاحياء، لان مالك المعمور يستحق مرافقة، وهل نقول: إنه يملك تلك المواضع ؟ وجهان. أحدهما: لا، لان الملك بالاحياء ولم يحيها، وأصحهما: نعم، كما يملك عرصة الدار ببناء الدار، ولان الاحياء تارة يكون بجعله معمورا، وتارة بجعله تبعا للمعمور. ولو باع حريم ملكه دون الملك، لم يصح، قاله أبو عاصم، كما لو باع شرب الارض وحده. قال: ولو حفر اثنان بئرا على أن يكون نفس البئر لاحدهما وحريمها للآخر، لم يصح وكان الحريم لصاحب البئر، وللآخر أجرة عمله. فرع في بيان الحريم وهو المواضع القريبة التي يحتاج إليها لتمام الانتفاع، كالطريق ومسيل الماء ونحوهما، وفيه صور. إحداها: ذكرنا في الحال الثالث: إذا صالحنا الكفار على بلدة، لم يجز إحياء مواتها الذي يذبون عنه على الاصح، فهو من حريم تلك البلدة ومرافقها. الثانية: حريم القرى المحياة: ما حولها من مجتمع أهل النادي، ومرتكض الخل، ومناخ الابل، ومطرح الرماد والسماد، وسائر ما يعد من مرافقها. وأما مرعى البهائم، فقال الامام: إن بعد عن القرية، لم يكن من حريمها. وإن قرب ولم يستقل مرعى، ولكن كانت البهائم ترعى فيه الخوف من الابعاد،

(4/348)

فعن الشيخ أبي علي، خلاف فيه، والاصح عند الامام: أنه ليس بحريم. وأما ما يستقل مرعى وهو قريب، فينبغي أن يقطع بأنه حريم. وقال البغوي: مرعى البهائم حريم للقرية مطلقا. فرع المحتطب كالمرعى. الثالثة: حريم الدار في الموات: مطرح التراب والرماد والكناسات والثلج، والممر في الصوب الذي فتح إليه الباب، وليس المراد منه استحقاق الممر في قبالة الباب على امتداد الموات، بل يجوز لغيره إحياء ما في قبالة الباب إذا أبقي الممر له، فان احتاج إلى انعطاف وازورار، فعل. فرع عد جماعة منهم ابن كج فناء الدار من حريمها. وقال ابن الصباغ: عندي أن حيطان الدار لا فناء لها ولا حريم. فلو أراد محي أن يبني بجنبها، لم يلزمه أن يبعد عن فنائها، لكن يمنع مما يضر الحيطان كحفر بئر بقربها. الرابعة: البئر المحفورة في الموات، حريمها الموضع الذي يقف فيه

(4/349)

النازح، وموضع الدولاب ومتردد البهيمة إن كان الاستقاء بهما، ومصب الماء، والموضع الذي يجتمع فيه لسقي الماشية والزروع من حوض ونحوه، والموضع الذي يطرح فيه ما يخرج منه، وكل ذلك غير محدود، وإنما هو بحسب الحاجة، كذا قاله الشافعي والاصحاب رضي الله عنهم. وفي وجه: حريم البئر: قدر عمقها من كل جانب، ولم ير الشافعي رضي الله عنه التحديد، وحمل اختلاف روايات الحديث في التحديد، على اختلاف القدر المحتاج إليه. وبهذا يقاس حريم النهر المحفور في الموات. وأما القناة فأبارها لا يستقى منها حتى يعتبر به الحريم، فحريمها: القدر الذي لو حفر فيه لنقص ماؤها، أو خيف منه انهيار وانكباس، ويختلف ذلك بصلابة الارض ورخاوتها. وفي وجه: أن حريمها حريم البئر التي يستقى منها، ولا يمنع من الحفر إذا جاوزه وإن نقص الماء، وبهذا الوجه قطع الشيخ أبو حامد ومن تابعه. والقائلون به، قالوا: لو جاء آخر وتنحى عن المواضع المعدودة حريما، وحفر بئرا ينقص ماء الاول، لم يمنع منه، وهو خارج عن حريم البئر. والاصح: أنه ليس لغيره الحفر حيث ينقص ماءها، كماليس لغيره التصرف قريبا من بنائه بما يضر به، بخلاف ما إذا حفر بئرا في ملكه، فحفر جاره بئرا في ملكه فنقص ماء الاول، فانه يجوز. قال ابن الصباغ: والفرق أن الحفر في الموات ابتداء تملك، فلا يمكن منه إذا تضرر الغير، وهنا كل واحد متصرف في ملكه. وعلى هذا، فذلك الموضع داخل في حريم البئر أيضا. واعلم أن ما حكمنا بكونه حريما، فذلك إذا انتهى الموات إليه. فان كان هناك ملك قبل تمام حد الحريم، فالحريم إلى حيث ينتهي الموات. فرع كل ما ذكرناه في حريم الاملاك، مفروض فيما إذا كان الملك محفوفا بالموات، أو متاخما له من بعض الجوانب. فأما الدار الملاصقة للدار، فلا حريم لها، لان الاملاك متعارضة، وليس جعل موضع حريما لدار، أولى من جعله حريما لاخرى، وكل واحد من الملاك يتصرف في ملكه على العادة، ولا ضمان عليه إن أقضى إلى تلف. فإن تعدى، ضمن. والقول في تصرف المالكين المتجاوزين

(4/350)

بما يجوز وما لا يجوز، وبماذا يتعلق الضمان، منه ما سبق في كتاب الصلح، ومنه ما سيأتي إن شاء الله تعالى في خلال الديات. فرع لو اتخذ داره المحفوفة بالمساكن حماما، أو اصطبلا، أو طاحونة، أو حانوته في صف العطارين حانوت حداد أو قصار على خلاف العادة، ففيه وجهان. أحدهما: يمنع، للاضرار. وأصحهما: الجواز، لانه متصرف في خالص ملكه، وفي منعه إضرار به. وهذا إذا احتاط وأحكم الجدران بحيث يليق بما يقصده، فإن فعل ما الغالب فيه ظهور الخلل في حيطان الجار، فالاصح: المنع، وذلك مثل أن يدق الشئ في داره دقا عنيفا تتزعزع منه الحيطان، أو حبس الماء في ملكه بحيث تنتشر منه النداوة إلى حيطان الجار. ولو اتخذ داره مدبغة، أو حانوته مخبزة حيث لا يعتاد، فان قلنا: لا يمنع في الصورة السابقة، فهنا أولى، وإلا ففيه تردد للشيخ أبي محمد. واختار الروياني في كل هذا، أن يجتهد الحاكم فيها، ويمنع إن ظهر له التعنت وقصد الفساد. قال: وكذلك القول في إطالة البناء ومنع الشمس والقمر. فرع لو حفر في ملكه بئر بالوعة وفسد بها ماء بئر جاره، فهو مكروه، لكن لا يمنع منه، ولا ضمان عليه بسببه على الصحيح، وخالف فيه القفال. فرع لا يمنع من إحياء ما وراء الحريم، قرب، أم بعد، وسواء أحياه أهل العمران، أم غيرهم. فرع موات الحرم يملك بالاحياء، كما أن معموره يملك بالبيع والهبة. وهل تملك أرض عرفات بالاحياء كسائر البقاع، أم لا، لتعلق حق الوقوف بها ؟ وجهان. إن قلنا: تملك، ففي بقاء حق الوقوف فيما ملك وجهان. إن قلنا: يبقى، فذاك مع اتساع الباقي، أم بشرط ضيقه على الحجيج ؟ وجهان. واختار

(4/351)

الغزالي، الفرق بين أن يضيق الموقف فيمنع، أو، لا، فلا. والاصح: المنع مطلقا، وهو أشبه بالمذهب، وبه قطع المتولي، وشبهها بما تعلق به حق المسلمين عموما وخصوصا، كالمساجد والطرق والرباطات، ومصلى العيد خارج البلد. قلت: وينبغي أن يكون الحكم في أرض منى ومزدلفة، كعرفات، لوجود المعنى. والله علم.
فصل الشارع في إحياء الموات متحجر ما لم يتمه، وكذا إذا أعلم عليه علامة للعمارة، من نصب أحجار، أو غرز خشبات، أو قصبات، أو جمع تراب، أو خط خطوط، وذلك لا يفيد الملك، بل يجعله أحق به من غيره. وحكى ابن القطان وجها: أنه يملك به، وهو شاذ ضعيف، والتفريع على الصحيح. قلت: قال أصحابنا: إذا مات المتحجر، انتقل حقه إلى ورثته. ولو نقله إلى غيره، صار الثاني أحق به. والله أعلم وينبغي للمتحجر أن لا يزيد على قدر كفايته، وأن لا يتحجر ما لا يمكنه القيام بعمارته. فإن خالف، قال المتولي: فلغيره أن يحيي ما زاد على كفايته، وما زاد على ما يمكنه بعمارته. وقال غيره: لا يصح تحجره أصلا، لان ذلك القدر غير متعين. قلت: قول المتولي أقوى. والله أعلم وينبغي أن يشتغل بالعمارة عقيب التحجر. فان طالت المدة ولم يحي، قال له

(4/352)

السلطان: أحي أو ارفع يدك عنه. فان ذكر عذرا واستمهله، أمهله مدة قريبة يستعد فيها للعمارة. والنظر في تقديرها إلى رأي السلطان، ولا تتقدر بثلاثة أيام على الاصح، فإذا مضت ولم يشتغل بالعمارة، بطل حقه. وليس لطول المدة الواقعة بعد التحجر حد معين، وإنما الرجوع فيه إلى العادة. قال الامام: وحق المتحجر يبطل بطول الزمان وتركه العمارة وإن لم يرفع الامر إلى السلطان ولم يخاطبه بشئ، لان التحجر ذريعة إلى العمارة، وهي لا تؤخر عن التحجر إلا بقدر تهيئة أسبابها، ولهذا لا يصح تحجر من لا يقدر على تهيئة الاسبا ب، كمن يتحجر ليعمر في السنة القابلة، وكفقير يتحجر ليعمر إذا قدر، فوجب إذا أخر وطال أن يعود مواتا كما كان، هذا كلام الامام. وحكى الشيخ أبو حامد مثله عن أبي إسحق، ثم قال: عندي أنه لا يبطل إلا بالرفع إلى السلطان ومخاطبته. فرع لو بادر أجنبي قبل أن يبطل حق المتحجر، فأحيا ما تحجره، ملكه المحيي على الاصح المنصوص، لانه حقق سبب الملك وإن كان ظالما، كما لو دخل في سوم أخيه واشترى. والثاني: لا يملك، لئلا يبطل حق غيره. والثالث: أنه إن انضم إلى التحجر إقطاع السلطان، لم يملك المحيي، وإلا، فيملك. والرابع: إن أخذ المتحجر في العمارة، لم يملك المبادر، وإلا، فيملك. وشبهوا المسألة الخلاف فيما إذا عشش الطائر في ملكه وأخذ الفرخ غيره، هل يملكه ؟ قلت: والاصح أيضا أنه يملكه. وكذا لو توحل ظبي في أرضه، أو وقع الثلج فيها، ونحو ذلك، وقد سبقت مسائل تتعلق بهذا في كتاب الصيد. والله أعلم فرلو باع المتحجر ما تحجره، وقلنا بالصحيح: إنه لا يملك، لم يصح بيعه عند الجمهور. وقال أبو إسحق وغيره: يصح، وكأنه يبيع حق الاختصاص. وعلى هذا لو باع فأحياه في يد المشتري رجل، وقلنا: يملك، فهل يسقط الثمن، أم لا، لحصول التلف بعد القبض ؟ وجهان. قلت: أصحهما: الثاني. وإذا قلنا: لا يصح البيع، فأحياه المشتري قبل

(4/353)

الحكم بفسخ البيع، فهل يكون له، أم للبائع ؟ فيه وجهان حكاهما الشاشي، والصحيح: الاول. والله أعلم فرع لا قطاع الامام مدخل في الموات، وفائدته مصير المقطع أحق باحيائه كالمتحجر. وإذا طالت المدة، أو أحياه غيره، فالحكم كما سبق في المتحجر، ولا يقطع إلا لمن يقدر على الاحياء، وبقدر ما يقدر عليه.
فصل في بيان الإحياء
قال الاصحاب: المعتبر ما يعد إحياء في العرف، ويختلف باختلاف يقصد به. وتفصيله بمسائل. إحداها: إذا أراد المسكن، اشترط التحويط بالآجر أو اللبن أو الطين أو القصب أو الخشب بحسب العادة، ويشترط أيضا تسقيف البعض ونصب الباب على الصحيح فيهما. الثانية: إذا أراد زريبة للدواب، أو حضيرة فيها الثمار أو يجمع فيها الحطب أو الحشيش، اشترط التحويط، ولا يكفي نصب سعف وأحجار من غير بناء، لان المتملك لا يقتصر على مثله في العادة، وإنما يفعله المجتاز. ولو حوط البناء في طرف، واقتصر للباقي على نصب الاحجار والسعف، حكى الامام عن القاضي، أنه (يكفي)، وعن شيخه: المنع. ولا يشترط التسقيف هنا. وفي تعليق الباب، الخلاف السابق. أحدها: جمع التراب. الثالثة: إذا أراد مزرعة، اشترط أمور حواليه لينفصل المحيا عن غيره. وفي معناه: نصب قصب وحجر وشوك، ولا حاجة إلى التحويط. وقال الشيخ أبو حامد: عندي إذا

(4/354)

صارت الارض مزرعة بماء سيق إليها، فقد تم الاحياء وإن لم يجمع التراب حولها. الثاني: تسوية الارض بطم المنخفض وكسح المستعلي وحراثتها وتليين ترابها، فان لم يتيسر ذلك إلا بماء يساق إليها، فلا بد منه لتتهيأ للزراعة. الثالث: ترتيب ماء لها بشق ساقية من نهر، أو بحفر بئر أو قناة وسقيها، هل يشترط ذلك ؟ أطلق جماعة اشتراطه، والاصح ما ذكره ابن كج وغيره: أن الارض إن كانت بحيث يكفي لزراعتها ماء السماء، لم يشترط السقي وترتيب ماء على الصحيح. وإن كانت تحتاج إلى ماء يساق إليها، اشترط تهيئة ماء من عين أو بئر أو غيرهما. وإذا هيأه، نظر، إن حفر له الطريق ولم يبق إلا إجراء الماء، كفى، ولم يشترط الاجراء، ولا سقي الارض. وإن لم يحفر بعد، فوجهان. وأما أرض الجبال التي لا يمكن سوق الماء إليها ولا يصيبها إلا ماء السماء، فمال صاحب التقريب إلى أنه لا مدخل للاحياء فيها، وبه قال القفال وبنى عليه: أما إذا وجدنا شيئا من تلك الارض في يد إنسان، لم نحكم بأنه ملكه، ولا نجوز بيعه وإجارته. ومن الاصحاب من قال: يملك بالحراثة وجمع التراب على الاطراف، واختاره القاضي حسين. ولا تشترط الزراعة، لحصول الملك في المزرعة على الاصح، لانها استيفاء منفعة وهو خارج عن الاحياء، وكما لا يشترط في الدار أن يسكنها. المسألة الرابعة: إذا أراد بستانا أو كرما، فلا بد من التحويط، والرجوع فيما يحوط به إلى العادة، قاله ابن كج. وقال: فان كانت عادة البلد بناء جدار، اشترط البناء. وإن كان عادتهم التحويط بالقصب والشوك وربما تركوه أيضا كما في البصرة وقزوين، اعتبرت عادتهم، وحينئذ يكفي جمع التراب حواليه كالمزرعة. والقول في سوق الماء إليه كما سبق في المزرعة. ويعتبر غرس الاشجار على المذهب، وبه قطع الجمهور. وقيل: لا يعتبر إذا لم يعتبر الزرع في المزرعة. والفرق عل المذهب، أن اسم المزرعة يقع على الارض قبل الزرع، بخلاف البستان قبل الغرس، ولان الغرس يدوم فألحق بأبنية الدار، بخلاف الزرع.

(4/355)

فرع طرق الاصحاب متفقة على أن الاحياء يختلف باختلاف ما يقصده المحيي من مسكن وحظيرة وغير هما. وذكر الامام شيئين. أحدهما: أن القصد إلى الاحياء هل يعتبر لحصول الملك ؟ فقال: ما لا يفعله في العادة إلا المتملك كبناء الدار واتخاذ البستان، يفيد الملك وإن لم يوجد قصد. وما يفعله المتملك وغيره، كحفر البئر في الموات، وكزراعة قطعة من الموات اعتمادا على ماء السماء، إن انضم إليه قصد، أفاد الملك، وإلا، فوجهان. وما لا يكتفي به المتملك، كتسوية موضع النزول، وتنقيته عن الحجارة، لا يفيد الملك. وإن قصده شبه ذلك بالاصطياد بنصب الاحبولة في مدارج الصيود يفيد ملك الصيد. وإغلاق الباب إذا دخل الصيد الدار على قصد التملك، يفيد الملك. ودونه وجهان. وتوحل الصيد في أرضه التي سقاها، لا يفيد الملك وإن قصده. الشئ الثاني: إذا قصد نوعا وأتي بما يقصد به نوع آخر، أفاد الملك، حتى إذا حوط البقعة يملكها وإن قصد المسكن، لانه مما يملك به الزريبة لو قصدها. قال الامام الرافعي رحمه الله تعالى: أما الكلام الاول، فمقبول لا يلزم (منه) مخالفة الاصحاب، بل إن قصد شيئا اعتبرنا في كل مقصود ما فصلوه، وإلا، نظرنا فيما أتى به وحكمنا بما ذكره. وأما الثاني، فمخالفته لما ذكره الاصحاب صريحة، لما فيه من الاكتفاء بأدنى العمارات أبدا. فرع إذا حفر بئرا في الموات للتملك، لم يحصل الاحياء ما لم يصل إلى الماء. وإذا وصل، كفى إن كانت الارض صلبة، وإلا، فيشترط أن تطوى. وقال الامام: لا حاجة إليه. وفي حفر القناة، يتم الاحياء بخروج الماء وجريانه. ولو حفر نهرا ليجري الماء فيه على قصد التملك، فإذا انتهى رأس النهر الذي يحفره إلى النهر القديم، وجرى الماء فيه، ملكه، كذا قاله البغوي وغيره. وفي التتمة: أن الملك لا يتوقف على إجراء الماء فيه، لانه استيفاء منفعة كالسكون في الدار. قلت: هذا الثاني، أقوى. والله أعلم

(4/356)

فصل في الحمى هو أن يحمي بقعة من الموات لمواش بعينها، ويمنع سائر الناس الرعي فيها، وكان لرسول الله - صلى الله عليه وسلم - أن يحمي لخاصة نفسة، ولكنه لم يفعله - صلى الله عليه وسلم -، وإنما حمى النقيع لا بل الصدقة ونعم الجزية وخيل المجاهدين. قلت: النقيع بالنون عند الجمهور، وهو الصواب. وقيل: بالباء الموحدة، وبقيع الغرقد بالباء قطعا. والله أعلم وأما غير رسول الله - صلى الله عليه وسلم -، فليس للآحاد الحمى قطعا، ولا للائمة لانفسهم، وفي حماهم لمصالح المسلمين، قولان. أظهرهما: الجواز. وقيل: يجوز قطعا. فإذا جوزناه، فهل يختص بالامام الاعظم، أم يجوز أيضا لولاته في النواحي ؟ وجهان حكاهما ابن كج وغيره. أصحهما: الثاني. وسواء حمى لخيل المجاهدين، أم لنعم الجزية والصدقة، والضوال، ومال الضعفاء عن الابعاد في طلب النجعة، ثم لا يحمي إلا الاقل الذي لا يبين ضرره على الناس ولا يضيق الامر عليهم، ثم ما حماه رسول الله - صلى الله عليه وسلم -، نص فلا ينقض ولا يغير بحال، هذا هو المذهب. وقيل: إن بقيت الحاجة التي حمى لها، لم يغير. وإن زالت، فوجهان. أصحهما: المنع، لانه تغيير المقطوع بصحته باجتهاد. وأما حمى غيره - صلى الله عليه وسلم -، فإذا ظهرت المصلحة في تغييره، جاز نقضه ورده إلى ما كان على الاظهر رعاية للمصلحة. وفي قول: لا يجوز كالمقبرة والمسجد. وقيل: يجوز للحامي نقض حماه، ولا يجوز لمن بعده من الائمة، وإذا جوزنا نقضه، فأحياه رجل باذن الامام، ملكه وكان الاذن في الاحياء نقضا. وإن استقل المحيي، فوجهان. ويقال: قولان منصوصان. أصحهما: المنع، لما فيه من الاعتراض على تصرف الامام وحكمه.

(4/357)

قلت: بقيت من الحمى مسائل مهمة. منها: لو غرس أو بنى أو زرع في النقيع، نقضت عمارته، وقلع زرعه وغرسه، ذكره القاضي أبو حامد في جامعه. منها: أن الحمى ينبغي أن يكون عليه حفاظ من جهة الامام أو نائبه، وأن يمنع أهل القوة من إدخال مواشيهم، لا يمنع الضعفاء، ويأمره الامام بالتلطف بالضعفاء من أهل , الماشية، كما فعل عمر رضي الله عنه. قال القاضي أبو حامد: فان كان للامام ماشية لنفسه، لم يدخلها الحمى، لانه من أهل القوة. فان فعل فقد ظلم المسلمين. ومنها: لو دخل الحمى من هو من أهل القوة، فرعى ماشيته، قال أبو حامد: فلا شئ عليه، ولا غرم ولا تعرير، ولكن يمنع من الرعي، ونقل ابن كج أيضا عن نص الشافعي رضي الله عنه أنه لا غرم عليه، وليس هذا مخالفا لما ذكرناه في كتاب الحج، أن من أتلف شيئا من شجر النقيع أو حشيشه ضمنه على الاصح. ومنها: أن عامل الصدقات إذا كان يجمعها في بلد، هل له أن يحمي موضعا لا يتضرر به أهل البلد ليرعاها فيه ؟ قال أبو حامد: قيل: له ذلك، ولم يذكر خلافه. وقال ابن كج: إن منعنا حمى الامام، فذا أولى، وإلا، فقولان. ومنها: لا يجوز للامام أن يحمي الماء المعد لشرب خيل الجهاد وإبل الصدقة والجزية وغيرها بلا خلاف، ذكره الشيخ نصر في تهذيبه. قال أصحابنا: إذا حمى الامام، وقلنا: لا يجوز حماه، فهو على أصل الاباحة، من أحياه، ملكه. ومنها: أنه يحرم على الامام وغيره من الولاة أن يأخذ من أصحاب المواشي عوضا عن الرعي في الحمى أو الموات، وهذا لا خلاف فيه، وقد نص عليه الماوردي في الاحكام وقاله آخرون. والله أعلم

(4/358)

الباب الثاني : في المنافع المشتركة وغيرها بقاع الارض إما مملوكة، وإما محبوسة على الحقوق العامة كالشوارع والمساجد والمقابر والرباطات، وإما منفكة عن الحقوق العامة والخاصة، وهي الموات. أما المملوكة، فمنفعتها تتبع الرقبة. وأما الشوارع، فمنفعتها الاصلية: الطروق. ويجوز الوقوف والجلوس فيها لغرض الاستراحة والمعاملة ونحوهما، بشرط أن لا يضيق على المارة، سواء أذن فيه الامام، أم لا، وله أن يظلل على موضع جلوسه بما لا يضر بالمارة من ثوب وبارية ونحوهما. وفي بناء الدكة، ما ذكرناه في كتاب الصلح. ولو سبق اثنان إلى موضع، فهل يقرع بينهما، أم يقدم الامام أحدهما ؟ وجهان. أصحهما: الاول. وفي ثبوت هذا الارتفاق لاهل الذمة وجهان حكاهما ابن كج، وهل لاقطاع فيه مدخل ؟ وجهان. أصحهما عند الجمهور: نعم، وهو المنصوص، لان له نظرا فيه، ولهذا يزعج من أضر جلوسه. وأما إذا تملك شئ من ذلك، فلا سبيل إليه بحال. وحكي وجه في الرقم للعبادي، وشرح مختصر الجويني لابن طاهر، أن للامام أن يتملك من الشوارع ما فضل عن حاجة الطروق، والمعروف الاول.

(4/359)

قلت: وليس للامام ولا غيره من الولاة أن يأخذ ممن يرتفق بالجلوس والبيع ونحوه في الشوارع عوضا بلا خلاف. والله علم فرع من جلس في موضع من الشارع، ثم قام عنه، إن كان جلوسه لاستراحة وشبهها، بطل حقه. وإن كان لحرفة ومعاملة، فان فارقه على أن لا يعود لتركه الحرفة، أو لقعوده في موضع آخر، بطل حقه أيضا. وإن فارقه على أن يعود فالمذهب ما ضبطه الامام والغزالي: أنه إن مضى زمن ينقطع فيه الذين ألفوا معاملته، بطل. وإن كان دونه، فلا. وسواء فارق بعذر سفر ومرض، أو بلا عذر، فعلى هذا لا يبطل حقه بالرجوع في الليل إلى بيته، وليس لغيره مزاحمته في اليوم

(4/360)

الثاني، وكذا الاسواق التي تقام في كل أسبوع، أو في كل شهر مرة، إذا اتخذ فيها مقعدا، كان أحق به في النوبة الثانية. وقال الاصطخري: إذا رجع ليلا، فمن سبقه أحق. وقال طائفة منهم القاضي وابن الصباغ: إن جلس باقطاع الامام، لم يبطل بقيامه. وإن استقل وترك فيه شيئا من متاعه، بقي حقه، وإلا، فلا. وإذا قلنا بالاول، فأراد غيره الجلوس فيه مدة غيبته القصيرة إلى أن يعود، فان كان لغير معاملة، لم يمنع قطعا، وإلا، لم يمنع أيضا على الاصح. قلت: وإذا وضع الناس الامتعة وآلات البناء ونحو ذلك في مسالك الاسواق والشوارع ارتفاقا لينقلوها شيئا بعد شئ، منعوا منه إن أضر بالمارة إضرارا ظاهرا، وإلا، فلا، ذكره الماوردي في الاحكام السلطانية. والله أعلم فرع يختص الجالس أيضا بما حوله بقدر ما يحتاج إليه لوضع متاعه ووقوف معامليه، وليس لغيره أن يقعد حيث يمنع رؤية متاعه أو وصول المعاملين إليه، أو يضيق عليه الكيل أو الوزن والاخذ والعطاء. قلت: وليس له منع من قعد لبيع مثل متاعه إذا لم يزاحمه فيما يختص به من المرافق المذكورة. والله أعلم فرع الجوال الذي يقعد كل يوم في موضع من السوق، يبطل حقه بمفارقته.
فصل وأما المسجد، فالجلوس فيه يكون لاغراض. منها: أن يجلس ليقرأ عليه القرآن أو الحديث أو الفقه ونحوها، أو ليستفتى. قال أبو عاصم العبادي والغزالي: حكمه كمقاعد الاسواق، لان له غرضا في ملازمته ذلك الموضع ليألفه الناس. وقال الماوردي: متى قام بطل حقه وكان السابق أحق به، والاول أشبه بمأخذ الباب. قلت: هذا المنقول عن الماوردي، حكاه في الاحكام السلطانية عن

(4/361)

جمهور الفقهاء. وعن مالك رضي الله عنه: أنه أحق، فمقتضى كلامه: أن الشافعي وأصحابه، من الجمهور رضي الله عنهم. والله أعلم ومنها: أن يجلس للصلاة، فلا اختصاص له في صلاة أخرى. وأما الصلاة الحاضرة، فهو أحق. فان فارق بغير عذر، بطل حقه فيها أيضا. وإن كان بعذر، فإن فارق لقضاء حاجة، أو تجديد وضوء، أو رعاف، أو إجابة داع ونحوها، لم يبطل اختصاصه على الصحيح، للحديث الصحيح، أن رسول الله - صلى الله عليه وسلم - قال: إذا قام أحدكم من مجلسه - في المسجد - فهو أحق به إذا عاد إليه، ولا فرق على الوجهين بين أن يترك إزاره، أم لا، ولا بين أن يطرأ العذر بعد الشروع في الصلاة، أو قبله، وإن اتسع الوقت. ومنها: الجلوس للبيع والشراء والحرفة، وهو ممنوع منه. قلت: ومنها: الجلوس للاعتكاف، وينبغي أن يقال: له الاختصاص بموضعه ما لم يخرج من المسجد إن كان اعتكافا مطلقا. وإن نوى إعتكاف أيام، فخرج لحاجة جائزة، ففي بقاء اختصاصه إذا رجع احتمال، والظاهر بقاؤه، ويحتمل أن يكون على الخلاف فيما إذا خرج المصلي لعذر. ومنها: الجالس لاستماع الحديث والوعظ، والظاهر أنه كالصلاة فلا يختص فيما سوى ذلك المجلس ولا فيه إن فارقه بلا عذر، ويختص إن فارق بعذر على المختار. ويحتمل أن يقال: إن كان له عادة بالجلوس بقرب كبير المجلس، وينتفع الحاضرون بقربه منه لعلمه ونحو ذلك، دام اختصاصه في كل مجلس بكل حال. وأما مجلس الفقيه في موضع معين حال تدريس المدرس في المدرسة أو المسجد،

(4/362)

فالظاهر فيه دوام الاختصاص، لاطراد العرف، وفيه احتمال. والله أعلم فرع يمنع الناس من استطراق حلق القراء والفقهاء في المسجد توقيرا لها. فرع قال الامام: لا شك في انقطاع تصرف الامام وإقطاعه عن بقاع المسجد، فإن المساجد لله تعالى، ويخدشه شيئان. أحدهما: ذكر الماوردي، أن الترتب في المسجد للتدريس والفتوى كالترتب للامامة، فلا يعتبر إذن الامام في مساجد المحال، ويعتبر في الجوامع وكبار المساجد إذا كانت عاد البلد فيه الاستئذان، فجعل لاذن الامام أثر. الثاني: عند الشيخ أبو حامد وطائفة رحاب المسجد مع مقاعد الاسواق فيما يقطع للارتفاق بالجلوس فيه للبيع والشراء، وهذا كما يقدح في نفي الاقطاع، يخالف المعروف في المذهب في المنع من الجلوس في المسجد للبيع والشراء، إلا أن يراد بالرحاب: الافنية الخارجة عن حد المسجد. قلت: قال الماوردي في الاحكام: إن حريم الجوامع والمساجد، إن كان الارتفاق به مضرا بأهل المساجد، منع منه، ولم يجز للسلطان الاذن فيه، وإلا، جاز. وهل يشترط فيه إذن السلطان ؟ وجهان. والله أعلم.
فصل الرباطات المسبلة في الطرق وعلى أطراف البلاد، من سبق إلى موضع منها صار أحق به، وليس لغيره إزعاجه، سواء دخل باذن الامام، أم بغيره، ولا يبطل حقه بالخروج لشراء طعام ونحوه، ولا يشترط تخليفه نائبا له في الموضع، ولا أن يترك متاعه، لانه قد لا يجد أمينا. فان ازدحم اثنان ولا سبق، فعلى ما سبق في مقاعد الاسواق. وكذا الحكم في المدارس والخوانق إذا نزلها من هو (من) أهلها. وإذا سكن بيتا منها مدة، ثم غاب أياما قليلة، فهو أحق إذا عاد. وإن طالت غيبته، بطل حقه. قلت: والرجوع في الطول إلى العرف. ولو أراد غيره النزول فيه في مدة غيبة الاول على أن يفارقه إذا جاء الاول، فينبغي أن يجوز قطعا، أو يكون على الوجهين

(4/363)

السابقين في الموضع من الشارع. ويجوز لغير سكان المدرسة من الفقهاء والعوام دخولها، والجلوس فيها، والشرب من مياهها، والاتكاء والنوم فيها، ودخول سقايتها، ونحو ذلك مما جرى العرف به. وأما سكنى غير الفقهاء في بيوتها، فان كان فيه نص من الواقف بنفي أو إثبات، اتبع، وإلا، فالظاهر منعه، وفيه احتمال في بلد جرت به العادة. والله أعلم فرع النازلون في موضع من البادية، أحق به وبما حواليه بقدر ما يحتاجون إليه لمرافقهم، ولا يزاحمون في الوادي الذي سرحوا إليه مواشيهم، إلا أن يكون فيه كفاية للجميع، وإذا رحلوا، بطل اختصاصهم وإن بقي أثر الفساطيط ونحوها. قلت: ولو أرادت طائفة النزول في موضع من البادية للاستيطان، قال الماوردي: إن كان نزولهم مضرا بالسابلة، منعهم السلطان قبل النزول أو بعده. وإن لم يضر، راعى الاصلح في نزولهم ومنعهم ونقل غيرهم إليها. فان نزلوا بغير إذنه، لم يمنعهم، كما لا يمنع من أحيا مواتا بغير إذنه، ودبرهم بما يراه صلاحا لهم، وينهاهم عن إحداث زيادة إلا بإذنه. والله أعلم.
فصل المرتفق بالشارع والمساجد، إذا طال مقامه هل يزعج ؟ وجهان. أصحهما: لا، لانه أحد المرتفقين وقد سبق. والثاني: نعم. لتميز المشترك من المملوك. وأما الربط الموقوفة، فإن عين الواقف مدة المقام، فلا مزيد عليها، وكذا لو وقف على المسافرين. وإن أطلق الواقف، نظر إلى الغرض الذي بنيت له، وعمل بالمعتاد فيه، فلا يمكن من الاقامة في ربط المارة إلا لمصلحتها، أو لخوف يعرض، أو أمطار تتواتر، وفي المدرسة الموقوفة على طلبة العلم، يمكن من الاقامة إلى إتمام غرضه. فإن ترك التعلم والتحصيل، أزعج. وفي الخانقاه، لا يمكن هذا الضبط، ففي الازعاج إذا طال مقامه ما سبق في الشوارع.

(4/364)

الباب الثالث : في الاعيان الخارجة من الارض فيه طرفان.
الطرف الأول : في المعادن، وهي البقاع التي أودعها الله تعالى شيئا من الجواهر المطلوبة، وهي قسمان، ظاهرة، وباطنة. فالظاهرة: هي التي يبدو جوهرها بلا عمل، وإنما السعي والعمل لتحصيله. ثم تحصيله قد يسهل، وقد يكون فيه تعب، وذلك كالنفط وأحجار الرحى، والبرام، والكبريت، والقطران، والقار، والمومياء، وشبهها، فلا يملكها أحد بالاحياء والعمارة، وإن زاد بها النيل. ولا يختص بها أيضا المتحجر، وليس للسلطان إقطاعها، بل هي مشتركة بين الناس كالمياه الجارية، والكلا، والحطب. ولو حوط رجل على هذه المعادن وبنى عليها دارا أو بستانا، لم يملك البقعة، لفساد قصده. وأشار في الوسيط إلى خلاف فيه. والمعروف، الاول. وإذا ازدحم اثنان على معدن ظاهر، وضاق المكان، فالسابق أولى. ثم قال الجمهور: يقدم بأخذ قدر حاجته، ولم يبينوا أنها حاجة يوم أو سنة. قال الامام: والرجوع فيه إلى العرف، فيأخذ ما تقتضيه العادة لامثاله. وإذا أراد الزيادة على ما يقتضيه حق السبق، فهل يزعج أم يأخذ ما شاء ؟ وجهان أصحهما عند الاصحاب: يزعج. فأما إذا جاءا معا، فالاصح أنه يقرع بينهما. والثاني: يجتهد الامام ويقدم من

(4/365)

يراه أحوج وأحق. والثالث: ينصب من يقسم الحاصل بينهما. وقال العراقيون: الاوجه فيما إذا كانا يأخذان للحاجة. فإن كانا يأخذان للتجارة، يهايأ بينهما. فإن تشاحا في الابتداء، أقرع بينهما. والاشهر: إطلاق الاوجه. وعلى مقتضى قول العراقيين: إذا كان أحدهما تاجرا والآخر محتاج، يشبه أن يقدم المحتاج. فرع من المعادن الظاهرة، الملح الذي ينعقد من الماء، وكذا الجبلي إن كان ظاهرا لا يحتاج إلى حفر وتنحية تراب، والجص، والمدر، وأحجار النورة. وفي بعض شروح المفتاح عد الملح الجبلي من المعادن الباطنة. وفي التهذيب عد الكحل والجص منهما، وهما محمولان على ما إذا أحوج إظهارهما إلى حفر. ولو كان بقرب الساحل بقعة، لو حفرت وسيق الماء إليها ظهر فيها الملح، فليست هي من المعادن الظاهرة، لان المقصود منها يظهر بالعمل، فللامام إقطاعها، ومن حفرها وساق الماء إليها، وظهر الملح، ملكها كما لو أحيا مواتا. القسم الثاني: المعادن الباطنة، وهي التي لا يظهر جوهرها إلا بالعمل والمعالجة، كالذهب، والفضة، والفيروزج، والياقوت، والرصاص، والنحاس، والحديد، وسائر الجواهر المبثوثة في طبقات الارض. وتردد الشيخ أبو محمد، في أن حجر الحديد ونحوه، من الباطنة، أم الظاهرة، لان ما فيها من الجوهر باد ؟ والمذهب أنه باطن، لان الحديد لا يستخرج منه إلا بعلاج، وليس البادي على الحجر عين الحديد، وإنما هو في مخيلته. ولو أظهر السيل قطعة ذهب، أو أتى بها، التحقت بالمعادن الظاهرة. إذا ثبت هذا، فالمعدن الباطن هل يملك بالحفر والعمل ؟ قولان، لتردده بين الموات والمعدن الظاهر، أظهرهما: لا، رجحه الشافعي والاصحاب رضي الله عنهم. فإن قلنا: يملك، فذاك إذا قصد التملك وحفر حتى ظهر النيل. فأما قبل الظهور، فهو كالمتحجر، وهذا كما إذا حفر بئرا في الموا ت على قصد التملك، ملكها إذا

(4/366)

وصل إلى الماء. وإذا اتسع الحفر ولم يوجد النيل إفي الوسط، أو في بعض الاطراف، لم يقصر الملك على موضع النيل، بل يملك أيضا مما حواليه مما يليق يحريمه، وهو قدر ما يقف فيه الاعوان والدواب. ومن جاوز ذلك وحفر، لم يمنع وإن وصل إلى العروق. ويجوز للسلطان أن يقطعه كالموات. وإن قلنا: لا يملك، فالسابق إلى موضع منه أحق به، لكن إذا طال مقامه، ففي إزعاجه ما ذكرناه في المعادن الظاهرة. وقيل: لا يزعج هنا قطعا، لان هناك يمكن الاخذ دفعة فلا حاجة حلى الاطالة، وهنا لا يحصل إلا بمشقة فقدم السابق. ولو ازدحم اثنان، فعلى الاوجه التي هناك. وفي جواز إقطاعها على هذا القول، قولان. أحدهما: المنع كالمعادن الظاهرة. وأظهرهما: الجواز، ولا يقطع إلا قدرا يتأتى للمقطع العمل عليه والاخذ منه. وعلى القولين، يجوز العمل في المعدن الباطن والاخذ منه بغير إذن الامام، فإنه إما كالمعدن الظاهر، وإما كالموات. فرع لو أحيا مواتا، ثم ظهر فيه معدن باطن، ملكه بلا خلاف، لانه بالاحياء ملك الارض بأجزائها إن لم يعلم بها معدنا. فإن علم واتخذ عليه دارا، فطريقان. أحدهما: على القولين السابقين. والثاني: القطع بالملك. وأما البقعة المحياة، فقال الامام: ظاهر المذهب، أنها لا تملك، لان المعدن لا يتخذ دارا ولا مزرعة، فالقصد فاسد. وقيل: يملكها. وكأن ما ذكرناه من الخلاف في المعادن الظاهرة عن الوسيط مأخوذ من هذا. فرع مما يتفرع على القولين في المعدن الباطن، أنه إذا عمل عليه في الجاهلية، هل يملك ؟ وهل يجوز إقطاعه ؟ إن قلنا: يملك بالحفر والعمل، فهو ملك للغانمين، وإلا، ففي جواز إقطاعه القولان السابقان. فرع مالك المعدن الباطن، لا يصح منه بيعه على الصحيح، لان مقصوده النيل، وهو متفرق في طبقات الارض، مجهول القدر والصفة، فهو كبيع قدر مجموع من تراب المعدن وفيه النيل، وهو باطل. وحكى الامام وجها في جوازه،

(4/367)

لان المبيع رقبة المعدن والنيل فائدته. فرع لو تملك معدنا باطنا، فجاء غيره واستخرج منه نيلا بغير إذنه، لزمه رده، ولا أجرة له. ولو قال المالك: اعمل فيه واستخرج النيل لي، ففعل، ففي استحقاقه الاجرة الخلاف فيمن قال: اغسل ثوبي فغسل. ولو قال: اعمل فما استخرجته فهو لك، أو قال: استخرج لنفسك، فالحاصل لمالك المعدن، لانه هبة مجهول. وكان يمكن تشبيهه بباحة ثمار البستان، ولكن المنقول الاول. وفي استحقاقه الاجرة، وجهان، لكونه عمل لنفسه، لكن لم يقع له، ولا هو متبرع، وبثبوتها قال ابن سريج. قلت: ثبوتها أصح. والله أعلم، ولو قال: اعمل فما استخرجته فهو بيننا مناصفة، أو قال: فلك منه عشرة دراهم، لم يصح، لان الاول أجرة مجهولة، والثاني: قد لا يحصل هذا القدر.
الطرف الثاني : في المياه، وهي قسمان. أحدهما: المباحة النابعة في موضع لا يختص بأحد، ولا صنع للآدميين في إنباطه وإجرائه كالفرات وجيحون وسائر أودية العالم والعيون في الجبال وسيول الامطار، فالناس فيها سواء، فإن حضر اثنان فصاعدا، أخذ كل ما ش‍ اء. فإن قل الماء أو ضاق المشرع، قدم السابق. فإن جاءا معا، أقرع. وإن أراد واحد السقي وهناك محتاج للشرب، فالشارب أولى. قاله المتولي، ومن أخذ منه شيئا في إناء أو جعله في حوض، ملكه ولم يكن لغيره مزاحمته فيه، كما لو احتطب. وفي النهاية وجه: أنه لا يملكه، لكنه أولى به من غيره. والصحيح: الاول، وبه

(4/368)

قطع الجمهور. وإن دخل شئ منه ملك إنسان بسيل، فليس لغيره أخذه ما دام فيه، لامتناع دخول ملكه بغير إذنه. فلو فعل، فهل يملكه، أم للمالك استرداده ؟ وجهان. أصحهما: الاول. فإذا خرج من أرضه، أخذه من شاء. فرع إذا أراد قوم سقي أرضيهم من مثل هذا الماء، فإن كان النهر عظيما يفي بالجميع، سقى من شاء متى شاء. وإن كان صغيرا، أو كان الماء يجري من النهر العظيم في ساقية غير مملوكة، بأن انخرقت بنفسها، سقى الاول أرضه، ثم يرسله إلى الثاني، ثم الثاني إلى الثالث. وكم يحبس الماء في أرضه ؟ وجهان، الذي عليه الجمهور: أنه يحبسه حتى يبلغ الكعبين. والثاني: يرجع في قدر السقي إلى العادة والحاجة. وقد قال الماوردي: ليس التقدير بالكعبين في كل الازمان والبلدان، لانه مقدر بالحاجة، والحاجة تختلف وباختلاف الارض، باختلاف ما فيها (من) زرع وشجر، وبوقت الزراعة، ووقت السقي. وحكي وجه عن الداركي: أن الاعلى لا يقدم على الاسفل، لكن يسقون بالحصص، وهذا غريب باطل. ولو كانت أرض الاعلى بعضها مرتفعا، وبعضها منخفضا، ولو سقيا معا لزاد الماء في المنخفضة على الحد المستحق، أفرد كل بعض بالسقي بما هو طريقه. قلت: طريقه أن يسقي المنخفض حتى يبلغ الكعبين، ثم يسده، ثم يسقي المرتفع. والله أعلم

(4/369)

مإذا سقى الاول، ثم احتاج إلى السقي مرة أخرى، مكن منه على الصحيح فلو تنازع اثنان أرضاهما متحاذيتان، أو أرادا شق النهر من موضعين متحاذيين يمينا وشمالا، فهل يقرع، أو يقسم بينهما، أو يقدم الامام من يراة ؟ فيه ثلاثة أوجه حفاها العبادي. قلت: أصحها: يقرع. والله أعلم ولو أراد رجل إحياء موات وسقيه من هذا النهر، نظر، إن ضيق على السابقين، منع، لانهم استحقوا أرضهم بمرافقها، والماء من أعظم مرافقها، وإلا، فلا منع. فرع عمارة حافات هذه الانهار، من وظائف بيت المال. فرع يجوز أن يبني عليها من شاء قنطرة لعبور الناس إن كان الموضع مواتا. وأما (ما) بين العمران، فهو كحفر البئر في الشارع لمصلحة المسلمين. ويجوز بناء الرحى عليها إن كان الموضع ملكا له أو مواتا محضا. وإن كان بين الارض المملوكة، وتضرر الملاك، لم يجز، وإلا، فوجهان. أحدهما: المنع كالتصرف في سائر مرافق العمارات. وأصحهما: الجواز، كاشراع الجناح في السكة النافذة.
فصل هذا الذي سبق، إذا لم تكن الانهار والسواقي مملوكة. أما إذا كانت مملوكة، بأن حفر نهرا يدخل فيه الماء من الوادي العظيم، أو من النهر المنخرق منه، فالماء باق على إباحته، لكن مالك النهر أحق به كالسيل يدخل ملكه، فليس لاحد مزاحمته لسقي الارضين. وأما للشرب والاستعمال وسقي الدواب، فقال الشيخ أبو عاصم والمتولي: ليس له المنع، ومنهم من أطلق أنه لا يدلي أحد فيه دلوا، ويجوز لغيره أن يحفر فوق نهره نهرا إن لم يضيق عليه. وإن ضيق، فلا، فان اشترك جماعة في الحفر، اشتركوا في الملك على قدر عملهم، فإن شرطوا أن يكون النهر بينهم على قدر ملكهم من الارض، فليكن عمل كل واحد

(4/370)

على قدر أرضه. فإن زاد واحد متطوعا، فلا شئ له على الباقين. وإن زاد مكرها، أو شرطوا له عوضا، رجع عليهم بأجرة ما زاد، وليس للا على حبس الماء على الاسفل، بخلاف ما إذا لم يكن النهر مملوكا. وإذا اقتسموا الماء بالايام والساعات، جاز، ولكل واحد الرجوع متى شاء، لكن لو رجع بعدما استوفى نوبته وقبل أن يستوفي الشريك، ضمن له أجرة مثل نصيبه من النهر للمدة التي أجرى فيها الماء. وإن اقتسموا الماء نفسه، فعلى ما سنذكره في القناة المشتركة. ولو أرادوا قسمة النهر وكان عريضا، جاز، ولا يجري فيها الاجبار كما في الجدار الحائل. ولو أراد الشركاء الذين أرضهم أسفل توسيع فم النهر، لئلا يقصر الماء عنهم، لم يجز إلا برضى الاولين، لان تصرف الشريك في المشترك لا يجوز إلا برضى الشريك، ولانهم قد يتضررون بكثرة الماء. وكذا لا يجوز للاولين تضييق فم النهر إلا برضى الآخرين، وليس لاحد منهم بناء قنطرة أو رحى عليه، ولا غرس شجرة على حافته إلا برضى الشركاء. ولو أراد أحدهم تقديم رأس الساقية التي يجري فيها الماء إلى أرضه، أو تأخيره، لم يجز، بخلاف ما لو قدم باب داره إلى رأس السكة المنسدة، لانه يتصرف هناك في الجدار المملوك، وهنا في الحافة المشتركة. ولو كان لاحدهم ماء في أعلى النهر، فأجراه في النهر المشترك برضى الشركاء ليأخذه من الاسفل ويسقي به أرضه، فلهم الرجوع متى شاؤوا، لانه عارية، وتنقية هذا النهر وعمارته يقوم بها الشركاء بحسب الملك. وهل على كل واحد عمارة الموضع المتسفل عن أرضه ؟ وجهان. أحدهما: لا، وبه قطع ابن الصباغ، لان المنفعة فيه للباقين. والثاني: نعم، وهو الاصح عند العبادي، لاشتراكهم وانتفاعهم به. فرع كل أرض أمكن سقيها من هذا النهر، إذا رأينا لها ساقية منه ولم نجد لها شربا من موضع آخر، حكمنا عند التنازع بأن لها شربا منه. ولو تنازع الشركاء في النهر في قدر أنصبائهم، فهل يجعل على قدر الارضين لان الظاهر أن الشركة بحسب الملك، أم بالسوية لانه في أيديهم ؟ وجهان، وبالاول قال الاصطخري رحمه الله تعالى. قلت: هو أصحهما. والله أعلم فرع لو صادفنا نهرا تسقى منه أرضون، ولم ندر أنه حفر أم انخرق،

(4/371)

حكمنا بأنه مملوك، لانهم أصحاب يد وانتفاع، فلا يقدم بعضهم على بعض. وأكثر هذه المسائل يشتمل عليها كتاب المياه للعبادي رحمه الله تعالى. القسم الثاني: المياه المختصة ببعض الناس، وهي مياه الآبار والقنوات. واعلم أن البئر يتصور حفرها على أوجه. أحدها: الحفر في المنازل للمارة. والثاني: الحفر في الموات على قصد الارتفاق لا للتملك، كمن ينزل في الموات فيحفر للشر ب وسقي الدواب. والثالث: الحفر بنية التملك. والرابع: الحفر الخالي عن هذه القصود. فأما المحفورة للمارة، فماؤها مشترك بينهم، والحافر كأحدهم، ويجو الاستقاء منها للشرب، وسقي الزروع، فان ضاق عنهما، فالشرب أولى. وأما المحفورة للارتفاق دون التملك، فالحافر أولى بمائها إلى أن يرتحل، لكن ليس له منع ما فضل عنه عن محتاج إليه للشرب إذا استقى بدلو نفسه، ولا منع مواشيه، وله منع غيره من سقي الزرع به. وفيه احتمال للامام، لانه لم يملكه، والاختصاص يكون بقدر الحاجة، وبهذا قطع المتولي، فحصل وجهان. قلت: الاول هو الصحيح المعروف. والله أعلم ويعتبر في الفاضل الذي يجب بذله، أن يفضل عن نفسه وماشيته وزرعه. قال الامام: وفي المزارع احتمال على بعد. قلت: المراد: الفاضل الذي يجب بذله لماشية غيره. أما الواجب بذله لعطش آدمي محترم، فلا يشترط فيه أن يفضل عن المزارع والماشية. والله أعلم وإذا ارتحل المرتفق، صارت البئر كالمحفورة للمارة، فان عاد، فهو كغيره.

(4/372)

وأما المحفورة للتملك وفي ملك، فهل يكون ماؤها ملكا ؟ وجهان. أصحهما: نعم، وبه قال ابن أبي هريرة، وهو المنصوص في القديم، وحرملة، لانه نماء ملكه، كالثمرة واللبن، ويجري الخلاف فيما إذا انفجرت عين في ملكه. فإن قلنا: لا يملك، فنبع وخرج منه، ملكه من أخذه. وإن قلنا بالاصح: لا يملكه الآخذ، ولو دخل رجل ملكه وأخذه، ففي ملكه الوجهان. وسواء قلنا: يملك، أم لا، فلا يجب على صاحب البئر بذل الفاضل عن حاجته لزرع غيره على الصحيح، ويجب بذله للماشية على الصحيح. وللوجوب شروط. أحدها: أن لا يجد صاحب الماشية ماء مباحا. والثاني: أن يكون هناك كلا يرعى، وإلا، فلا يجب على المذهب. وقال المتولي: فيه وجهان. الثالث: أن يكون الماء في مستقره، فأما الماء الموجود في إناء، فلا يجب بذل فضله على الصحيح. ثم عابروا السبيل، يبذل لهم ولمواشيهم. وفيمن أراد الاقامة في الموضع وجهان، لانه لا ضرورة (به) إلى الاقامة. قلت: الاصح: الوجوب كغيره. وإذا وجب البذل، مكن الماشية من حضور البئر بشرط أن لا يكون على صاحب الماء ضرر في زرع ولا ماشية. فان لحقه ضرر بورودها، منعت، لكن يجوز للرعاة استقاء فضل الماء لها، قاله الماوردي. والله أعلم وهل يجب البذل للرعاة كما يجب للماشية ؟ وجهان حكاهما ابن كج. أصحهما: يجب، لان البذل لسقاة الناس رعاة كانوا أو غيرهم، أولى من البذل للماشية، على أن الامام نقل في المنع من الشرب على الاطلاق وجهين إذا قلنا: مملوك. وإذا أوجبنا البذل، هل يجوز أن يأخذ عليه عوضا كاطعام المضطر ؟ وجهان، الصحيح: لا، للحديث (الصحيح) ان النبي - صلى الله عليه وسلم - نهى عن بيع فضل

(4/373)

الماء. قلت: قال الماوردي: لو كان هناك ماءان مملوكان لرجلين، لزمهما البذل. فان اكتفت الماشية ببذل أحدهما، سقط الفرض عن الآخر، قال: وإذا لم توجد شروط وجوب البذل، جاز لمالكه أخذ ثمنه إذا باعه مقدرا بكيل أو وزن، ولا يجوز، بيعه مقدرا بري الماشية ولا الزرع. والله أعلم وأما المحفورة بلا قصد، ففيها وجهان. أصحهما: لا اختصاص له بمائها، والناس كلهم فيه سواء. والثاني: يختص بقدر حاجته، كما أن الاحياء يفيد الملك وإن لم يقصده.
فصل حكم القنوات حكم الآبار في ملك مياهها وفي وجوب البذل وغيرهما، إلا أن حفرها لمجرد الارتفاق لا يكاد يقع ومتى اشترك المتملكون في الحفر، اشتركوا في الملك بحسب اشتراكهم في العمل أو الارتفاق كما ذكرنا في النهر المملوك، ثم لهم قسمة الماء بأن تنصب خشبة مستوية الاعلى والاسفل في عرض النهر، ويفتح فيها ثقب متساوية، أو متفاوتة على قدر حقوقهم، ويجوز أن تكون الثقب متساوية مع تفاوت الحقوق، إلا أن صاحب الثلث يأخذ ثقبة، والآخر ثقبتين، وسوق كل واحد نصيبه في ساقية إلى أرضه، وله أن يدير رحى بما صار له، ولا يشق أحد منهم ساقية قبل المقسم، ولا ينصب عليه رحى، وإن اقتسموا بالمهايأة، جاز أيضا. وقد يكون الماء قليلا ينتفع به إلا كذلك، ولكل واحد الرجوع كما ذكرنا في البئر، هذا هو الصحيح المعروف. وقيل: تلزم المهايأة ليثق كل واحد بالانتفاع. وقيل: لا تصح القسمة بالمهايأة، لان الماء يقل ويكثر، وتختلف فائدة السقي بالايام. قلت: لو أراد أحدهم أن يأخذ نصيبه من الماء ويسقي به أرضا ليس لها رسم شرب من هذا النهر، منع منه، لانه يجعل شربا لم يكن. والله أعلم

(4/374)

فرع الذين يسقون أضهم من الاودية المباحة، لو تراضوا بمهايأة، وجعلوا للاولين أياما، وللآخرين أياما، فهذه مسامحة من الاولين بتقدم الآخرين، وليست بلازمة والظاهر: أن من رجع من الاولين، مكن من سقي أرضه.
فصل في بيع الماء أما المحرز في إناء أو حوض، فبيعه صحيح على الصحيح، وقد سبق فيه الوجه، وليكن عمق الحوض معلوما، ولا يجوز بيع ماء البئر والقناة فيهما لانه مجهول، ويزيد شيئا فشيئا فيختلط فيتعذر التسليم. وإن باع منه آصعا، فإن كان جاريا، لم يصح، إذ لا يمكن ربط العقد بمقدار. وإن كان راكدا وقلنا: إنه غير مملوك، لم يصح. وإن قلنا: مملوك، فقال القفال: لا يصح أيضا، لانه يزيد فيختلط المبيع. والاصح: الجواز كبيع صاع من صبرة. وأما الزيادة، فقليلة، فلا تضر، كما لو باع القت في الارض بشرط القطع، وكما لو باع صاعا من صبرة وصب عليها صبرة أخرى، فإن البيع بحاله، ويبقى البيع ما بقي صاع من الصبرة. ولو باع الماء مع قراره، نظر، إن كان جاريا فقال: بعتك هذه القناة مع مائها، أو إن لم يكن جاريا وقلنا: إن الماء لا يملك، لم يصح البيع في الماء، وفي القرار قولا تفريق الصفقة، وإلا، فيصح. ولو باع بئر الماء وأطلق، أو باع دارا فيها بئر ماء، جاز. ثم إن قلنا: يملك، فالموجود حال البيع يبقى للبائع، وما يحدث، للمشتري. قال البغوي: وعلى هذا لا يصح البيع حتى يشترط أن الماء الظاهر للمشتري، لئلا يختلط الماءان. وإن قلنا: لا يملك، فقد أطلقوا أن المشتري أحق بذلك الماء. وليحمل على ما نبع بعد البيع، فأما ما نبعقبله، فلا معنى لصرفه إلى المشتري. قلت: هذا التأويل الذي قاله الامام الرافعي فاسد، فقد صرح الاصحاب بأن المشتري على هذا الوجه أحق بالماء الظاهر، لثبوت يده على الدار، وتكون يده كيد البائع في ثبوت الاختصاص به. والله أعلم ولو باع جزءا شائعا من البئر أو القناة، جاز، وما ينبع مشترك بينهما، إما اختصاصا مجردا، وإما ملكا.

(4/375)

فرع سقى أرضه بماء مملوك لغيره، فالغلة لصاحب البذر وعليه قيمة الماء. ولو استحل صاحب الماء، كان الطعام أطيب. قلت: ومما يتعلق بالكتاب، ما ذكره صاحب العدة: أنه لو أضرم نارا في حطب مباح بالصحراء، لم يكن له منع من ينتفع بتلك النار، فلو جمع الحطب، ملكه، فإذا أضرم فيه النار، فله منع غيره منها. والله أعلم

(4/376)


روضة الطالبين - كتاب الوقف
فيه بابان.
الباب الأول : في أركانه وشروطه، وفيه طرفان.
الطرف الأول : في أركانه، وهي أربعة.
الركن الأول : الواقف، ويشترط كونه صحيح العبارة، أهلا للتبرع.

(4/377)

الركن الثاني : الموقوف، وهو كل عين معينة مملوكة ملكا يقبل النقل يحصل منها فائدة أو منفعة تستأجر لها. احترزنا بالعين، حق المنفعة، وعن الوقف، الملتزم في الذمة، وبالمعينة، عن وقف أحد عبديه، وبالمملوكة، عما لا يملك، وبقبول النقل، عن أم الولد والملاهي. وأردنا بالفائدة: الثمرة واللبن ونحوهما، وبالمنفعة: السكنى واللبس ونحوهما. وقولنا: تستأجر لها، احتراز من الطعام ونحوه. ونوضحه بمسائل. إحداها: يجوز وقف العقار والمنقول، كالعبيد، والثياب، والدواب، والسلاح، والمصاحف، والكتب، سواء المقسوم والمشاع، كنصف دار ونصف بد، ولا يسري الوقف من نصف إلى نصف.

(4/378)

فرع وقف نصف عبد، ثم أعتق النصف الآخر، لم يعتق الموقوف. الثانية: يجوز وقف ما يراد لعين تستفاد منه، كالاشجار للثمار، والحيوان للبن والصوف والوبر والبيض، وما يراد لمنفعة تستوفى منه، كالدار، والارض. ولا يشترط حصول المنفعة والفائدة في الحال، بل يجوز وقف العبد والجحش الصغيرين، والزمن الذي يرجى زوال زمانته، كما يجوز نكاح الرضيعة. الثالثة: لا يصح وقف الحر نفسه، لان رقبته غير مملوكة، وكذلك مالك منافع الاموال دون رقابها، لا يصح وقفه إياها، سواء ملك مؤقتا، كالمستأجر، أم مؤبدا، كالموصى له بالمنفعة. الرابعة: لا يصح وقف أم الولد على الاصح. فإن صححنا فمات السيد، عتقت. قال المتولي: لا يبطل الوقف، بل تبقى منافعها للموقوف عليه، كما لو أجرها ومات. وقال الامام: تبطل، لان الحرية تنافي الوقف، بخلاف الاجارة، وهذا مقتضى كلام ابن كج، ويجري الوجهان في صحة وقف المكاتب، ويصح وقف المعلق عتقه بصفة. فإذا وجدت الصفة، فإن قلنا: الملك في الوقف للواقف، أو لله تعالى، عتق وبطل الوقف. وإن قلنا: للموقوف عليه، لم يعتق ويبقى الوقف بحاله. ويجوز وقف المدبر، ثم هو رجوع إن قلنا: التدبير وصية، فإن قلنا: تعليق بصفة، فهو كالمعلق عتقه. الخامسة: لا يصح وقف الكلب المعلم على الاصح. وقيل: لا يصح

(4/379)

قطعا، لانه غير مملوك. السادسة: في وقف الدراهم والدنانير وجهان، كاجارتهما، إن جوزناها، صح الوقف لتكرى، ويصح وقف الحلي لغرض اللبس. وحكى الامام أنهم ألحقوا الدراهم ليصاغ منها الحلي بوقف العبد الصغير، وتردد هو فيه. السابعة: لا يصح وقف ما لا يدوم الانتفاع به، كالمطعوم والرياحين المشمومة، لسرعة فسادها. الثامنة: وقف ثوبا أو عبدا في الذمة، لم يصح كما لو أعتق عبدا في الذمة. ولو وقف أحد عبديه، لم يصح على الصحيح كالبيع. وقيل: يصح كالعتق. التاسعة: يجوز وقف علو الدار دون سفلها. العاشرة: يصح وقف الفحل للضراب، بخلاف إجارته، لان الوقف قربة يحتمل فيها ما لا يحتمل في المعاوضات. الحادية عشرة: لا يصح وقف الملاهي. فرع أجر أرضه ثم وقفها، صح على المذهب، وبه قطع الشيخ أبو علي، لانه مملوك بشرائطه، وليس فيه إلا العجز عن صرف منفعته إلى جهة الوقف في

(4/380)

الحال، وذلك لا يمنع الصحة، كما لو وقف ماله في يد الغاصب. وفي فتاوى القفال: أنه على الخلاف في الوقف المنقطع الاو. وقيل: إن وقفه على المسجد صح، لمشابهته الاعتاق، وإن وقف على إنسان، فخلاف. فرع استأجر أرضا ليبني فيها، أو يغرس، ففعل، ثم وقف البناء والغراس، صح على الاصح. ولو وقف هذا أرضه، وهذا بناءه، صح بلا خلاف، كما لو باعاه. وإذا قلنا بالصحة، ومضت المدة، وقلع مالك الارض البناء، فان بقي منتفعا به بعد القلع، فهو وقف كما كان. وإن لم يبق، فهل يصير ملكا للموقوف عليه ؟ أم يرجع إلى الواقف ؟ فيه وجهان، وأرش النقص الذي يؤخذ من القالع، يسلك به مسلك الوقف. قلت: الاصح: صحة وقف ما لم يره، ولا خيار له عند الرؤية. والله أعلم.
الركن الثالث : الموقوف عليه، وهو قسمان. القسم الاول: أن يكون شخصا معينا، أو جماعة معينين، فشرطه أن يمكن تمليكه، فيجوز الوقف على ذمي من مسلم وذمي، كما تجوز الوصية له، ولا يصح الوقف على الحربي والمرتد على الاصح، لانهما لا دوام لهما. فرع لا يصح الوقف على من لا يملك، كالجنين، ولا يصح على

(4/381)

العبد نفسه، قال جماعة: هذا تفريع على قولنا: لا يملك. فان ملكناه، صح الوقف عليه. وإذا عتق، كان له دون سيده، وعلى هذا قال المتولي: لو وقف على عبد فلان وملكناه، صح وكان الاستحقاق متعلقا بكونه عبد فلان، حتى لو باعه أو وهبه، زال الاستحقاق. ولك أن تقول: الخلاف في أنه هل يملك مخصوص بما إذا ملكه السيد ؟ فأما إذا ملكه غيره، فلا يملك بلا خلاف، وحينئذ إذا كان الواقف غير السيد، كان الوقف على من لا يملك. أما إذا أطلق الوقف عليه، فهو وقف على سيده. كما لو وهب له، أو أوصى له، وإذا شرطنا القبول، جاء خلاف في استقلاله به، كالخلاف في أنه هل يستقل بقبول الهبة والوصية، وقد سبق في باب معاملات العبيد. فرع لو وقف على مكاتب، قال الشيخ أبو حامد: لا يصح كالوقف على القن. وقال المتولي: يصح في الحال وتصرف الفوائد إليه، ونديم حكمه إذا عتق إن أطلق الوقف. وإن قال: تصرف الفوائد إليه ما دام مكاتبا، بطل استحقاقه. و إعجز، بأن لنا أن الوقف منقطع الابتداء. فرع وقف على بهيمة وأطلق، هل هو كالوقف على العبد حتى يكون وقفا على مالكها ؟ وجهان. أصحهما: لا، لانها ليست أهلا بحال. ولهذا لا تجوز الهبة لها والوصية. والثاني: نعم. واختار القاضي أبو الطيب أنه يصح وينفق عليها منه ما بقيت، وعلى هذا، فالقبول لا يكون إلا من المالك. وحكى المتولي في قوله: وقفت على علف بهيمة فلان، أو بهائم القرية، وجهين كصورة الاطلاق، قال: والخلاف فيما إذا كانت البهيمة مملوكة. فلو وقف على الوحوش، أو علف الطيور المباحة، فلا يصح بلا خلاف.

(4/382)

فرع في وقف الانسان على نفسه وجهان. أصحهما: بطلانه، وهو المنصوص. والثاني: يصح، قاله الزبيري. وحكى ابن سريج أيضا، وحكى عنه ابن كج: أنه يصح الوقف، ويلغو شرطه، وهذا بناء على أنه إذا اقتصر على قوله: وقفت، صح، وينبغي أن يطرد في الوقف على من لا يجوز مطلقا. ولو وقف على الفقراء، وشرط أن تقضى من غلة الوقف زكاته ديونه، فهذا وقف على نفسه وغيره ففيه الخلاف. وكذلك لو شرط أن يأكل من ثماره، أو ينتفع به ولو استبقى الواقف لنفسه التولية، وشرط أجرة، وقلنا: لا يجوز أن يقف على نفسه، ففي صحة هذا الشرط وجهان كالوجهين في الهاشمي هل يجوز أن يأخذ سهم العاملين إذا عمل على الزكاة. قلت: الارجح هنا جوازه. قال الشيخ أبو عمرو بن الصلاح: ويتقيد ذلك بأجرة المثل، ولا يجوز الزيادة إلا من أجاز الوقف على نفسه. والله أعلم ولو وقف على الفقراء، ثم صار فقيرا، ففي جواز أخذه وجهان إذا قلنا: لا يقف على نفسه، لانه لم يقصد نفسه وقد وجدت الصفة، ويشبه أن يكون الاصح الجواز، ورجح الغزالي المنع، لان مطلقة ينصرف إلى غيره. وأعلم أن للواقف أن ينتفع بأوقافه العامة كآحاد الناس، كالصلاة في بقعة

(4/383)

جعلها مسجدا، والشرب من بئر وقفها ونحو ذلك. قلت: ومن هذا النوع، لو وقف كتابا على المسلمين للقراءة فيه ونحوها، أو قدرا للطبخ فيها، أو كيزانا للشرب بها ونحو ذلك، فله الانتفاع معهم. والله أعلم فرع لو قال لرجلين: وقفت على أحدكما، لم يصح، وفيه احتمال عن الشيخ أبي محمد. القسم الثاني: الوقف على غير معين، كالفقراء والمساكين، وهذا يسمى وقفا على الجهة، لان الواقف يقصد جهة الفقر والمسكنة، لا شخصا بعينه، فينظر في الجهة، إن كانت على المعصية، كعمارة الكنيسة وقناديلها وحصرها، وكتب التوراة والانجيل، لم يصح، سواء وقفه مسلم أو ذمي، فنبطله إذا ترافعوا إلينا. أما ما وقفوه قبل المبعث على كنائسهم القديمة، فنقره حيث نقر الكنائس. ولو وقف لسلاح قطاع الطريق، أو لآلات سائر المعاصي، فباطل قطعا. وإن لم تكن جهة معصية، نظر، فإن ظهر فيه قصد القربة، كالوقف على المساكين، وفي سبيل الله تعالى، والعلماء والمتعلمين، والمساجد والمدارس والربط والقناطر، صح الوقف. وإن لم يظهر القربة، كالوقف على الاغنياء، فوجهان، بناء على أن المرعي بالوقف على الموصوفين جهة القربة، أم التمليك ؟ فحكى الامام عن المعظم: أنه القربة، ولهذا لا يجب استيعاب المساكين، بل يجوز الاقتصار على ثلاثة منهم. وعن القفال أنه قال: التمليك كالوصية وكالوقف على المعين، وهذا الوجه اختيار الامام وشيخه، وطرق العراقيين توافقه، حتى ذكروا أن الوقف على المساجد والربط، تمليك المسلمين منفعة الوقف. فإن قلنا بالاول، لم يصح

(4/384)

الوقف على الاغنياء واليهود والنصارى والفساق، والاصح: الجميع. ويجوز أن يخرج على هذا الاصل، الخلاف في صحة الوقف على قبيلة كالعلوية وغيرهم ممن لا ينحصر فيهم. في صحته قولان كالوصيته هلهم فإن راعينا القربة، صح، وإلا، فلا، لتعذر الاستيعاب، والاشبه بكلام الاكثرين ترجيح كونه تمليكا، وتصحيح الوقف على هؤلاء. ولهذا صحح صاحب الشامل الوقف على النازلين في الكنائس من مارة أهل الذمة وقال: هو وقف عليهم، لا على الكنيسة، لكن الاحسن توسط لبعض المتأخرين، وهو تصحيح الوقف على الاغنياء، وإبطاله على اليهود والنصارى وقطاع الطريق وسائر الفساق، لتضمنه الاعانة على المعصية.
فصل في مسائل تتعلق بهذا الركن إحداها: يجوز الوقف على سبيل الله، وهم المستحقون سهم الزكاة. الثانية: إذا وقف على سبيل البر، أو الخير، أو الثواب، صح، ويصرف إلى أقارب الواقف. فان لم يوجدوا، فإلى أهل الزكاة. وقال في التهذيب: الموقوف على سبيل البر أو الخير أو الثواب، يجوز صرفه إلى ما فيه صلاح المسلمين من أهل الزكاة، وإصلاح القناطر، وسد الثغور، ودفن الموتى وغيرها، وقال بعض أصحاب الامام: إن وقف على جهة الخير، صرف (في) مصارف الزكاة، ولا يبنى به مسجد ولا رباط. وإن وقف على جهة الثواب، صرف إلى أقاربه. والذي قطع به الاكثرون، ما قدمناه. قالوا: ولو جمع بين سبيل الله تعالى، وسبيل الثواب، وسبيل الخير، صرف الثلث إلى الغزاة، والثث إلى أقاربه، والثلث إلى الفقراء والمساكين والغارمين وابن السبيل وفي الرقاب، وهذا يخالف ما سبق.

(4/385)

الثالثة: يصح الوقف على أكفان الموتى، ومؤنة الغسالين والحفارين، وعلى شراء الاواني والظروف لمن تكسرت عليه. الرابعة: يصح الوقف على المتفقهة - وهم المشتغلون بتحصيل الفقه - مبتدئهم وهنتهيهم، وعلى الفقهاء، ويدخل فيه من حصل منه شيئا وإن قل. الخامسة: الوقف على الصوفية، حكي عن الشيخ أبي محمد أنه باطل، إذ ليس للتصوف حد يعرف، والصحيح المعروف صحته، وهم المشتغلون بالعبادة في أغلب الاوقات، المعرضون عن الدنيا. وفصله الغزالي في الفتاوى فقال: لا بد في

(4/386)

الصوفي من العدالة وتر ك الحرفة، ولا بأس بالوراقة والخياطة وشبههما إذا تعاطاها أحيانا في الرباط لا في الحانوت، ولا تقدح قدرته على الكسب، ولا اشتغاله بالوعظ والتدريس، ولا أن يكون له من المال قدر لا تجب فيه الزكاة، أو لا يفي دخله بخرجه، وتقدح الثروة الظاهرة والعروض الكثيرة، ولا بد أن يكون في زي القوم، إلا أن يكون مساكنا، فتقوم المخالطة والمساكنة مقام الزي، قال: ولا يشترط لبس المرفعة من شيخ، وكذلك ذكر المتولي. السادسة: وقف على الارقاء الموقوفين لسدانة الكعبة وخدمة قبر رسول الله - صلى الله عليه وسلم -، صح على الاصح. السابعة: لو وقف على دار أو حانوت، قال الحناطي: لا يصح إلا أن يقول: وقفت على هذه الدار على أن يأكل فوائده طارقوها، فيصح على الاصح. الثامنة: وقف على المقبرة لتصرف الغلة في عمارة القبور، قال المتولي: لا يصح، لان الموتى صائرون إلى البلى، فلا تليق بهم العمارة. التاسعة: وقف ضيعة على المؤن التي تقع في قرية كذا من جهة السلطان، ففي فتاوى القفال: أنه صحيح، وصيغته أن يقول: تصدقت بهذه الضيعة صدقة محرمة على أن تستغل، فما فضل عن عمارتها صرف إلى هذه المؤن. العاشرة: في فتاوى القفال، أنه لو قال: وقفت هذه البقرة على الرباط الفلاني ليشرب من لبنها من نزله، أو ينفق من نسلها عليه، صح، فان اقتصر على قوله: وقفتها عليه، لم يصح وإن كنا نعلم أنه يريده، لان الاعتبار باللفظ. وقد بقيت مسائل من هذا الفصل تأتي منثورة في آخر الباب إن شاء الله تعالى.
الركن الرابع : الصيغة، فلا يصح الوقف إلا بلفظ، لانه تمليك للعين

(4/387)

والمنفعة، أو المنفعة، فاشبه سائر التمليكات، لان العتق مع قوته وسرايته لا يصح إلا بلفظ، فهذا أولى. فلو بنى على هيئة المساجد أو على غير هيئتها، وأذن في الصلاة فيه، لم يصر مسجدا، وكذا لو أذن في الدفن في ملكه، لم يصر مقبرة سواء صلي في ذاك ودفن في ذا، أم لا. وألفاظ الوقف على مراتب. إحداها: قوله: وقفت كذا، أو حبست، أو سبلت، أو أرضي موقوفة، أو محبسة، أو مسبلة، فكل لفظ من هذا صريح، هذا هو الصحيح الذي قطع به الجمهور. وفي وجه: كل هذا كناية، وفي وجه: الوقف صريح، والباقي كناية، وفي وجه: التسبيل كناية والباقي صريح. الثانية: قوله: حرمت هذه البقعة للمساكين أو أبدتها، أو داري محرمة أو مؤبدة، كناية على المذهب، لانها لا تستعمل إلا مؤكدة للاولى. الثالثة: تصدقت بهذه البقعة، ليس بصريح، فان زاد معه شيئا، فالزيادة لفظ أو نية، فأما اللفظ، ففيه أوجه. أصحها: إن قرن به بعض الالفاظ السابقة، بأن قال: صدقة محرمة، أو محبسة، أو موقوفة، أو قرن به حكم الوقف فقال: صدقة لا تباع ولا توهب، التحق بالصريح، لانصرافه بهذا عن التمليك المحض. والثاني: لا يكفي قوله: صدقة محرمة أو مؤبدة، بل لا بد من التقييد بأنها لا تباع ولا توهب، ويشبه أن لا يعتبر هذا القائل في قوله: صدقة موقوفة مثل هذا التقييد. والثالث: لا يكون صريحا بلفظ ما، لانه صريح في التمليك المحض. وأما النية، فإن أضاف إلى جهة عامة بأن قال: تصدقت به على المساكين ونوى الوقف، فوجهان: أحدهما: أن النية لا تلتحق باللفظ في الصرف عن صريح

(4/388)

الصدقة إلى غيره. وأصحهما: تلتحق فيصير وقفا. وإن أضاف إلى معين فقال: تصدقت عليك، أو قاله لجماعة معينين، لم يكن وقفا على الصحيح، بل ينفذ فيما هو صريح فيه وهو التمليك المحض، كذا قاله الامام. ولك أن تقول: تجريد لفظ الصدقة عن القرائن اللفظية، يمكن تصويره في الجهات العامة، ولا يمكن في معينين إذا لم نجوز الوقف المنقطع، فإنه يحتاج إلى بيان المصارف بعد المعينين، وحينئذ فالمأتي به لا يحتمله غير الوقف، كما أن قوله: تصدقت به صدقة محرمة أو موقوفة، لا يحتمل غير الوقف. فرع لو قال: جعلت هذا المكان مسجدا، صار مسجدا على الاصح، لاشعاره بالمقصود واشتهاره فيه. وقطع الاستاذ أبو طاهر والمتولي والبغوي، بأنه لا يصير مسجدا، لانه لم يوجد شئ من ألفاظ الوقف. قال الاستاذ: فإن قال: جعلته مسجدا لله تعالى، صار مسجدا. وحكى الامام خلافا للاصحاب في استعمال لفظ الوقف فيما يضاهي التجريد، كقوله: وقفت هذه البقعة على صلاة المصلين وهو يريد جعلها مسجدا، والاصح صحته.
فصل إذا كان الوقف على جهة، كالفقراء، وعلى المسجد والرباط، لم يشترط القبول. ولو قال: جعلت هذا للمسجد، فهو تمليك لا وقف، فيشترط قبول القي وقبضه كما لو وهب شيئا لصبي. وإن كان الوقف على شخص أو جماعة معينين، فوجهان. أصحهما عند الامام وآخرين: اشتراط القبول. فعلى هذا، فليكن متصلا بالايجاب كما في البيع والهبة. والثاني: لا يشترط كالعتق، وبه قطع البغوي والروياني. قال الروياني: لا يحتاج لزوم الوقف إلى القبول، لكن لا يملك عليه إلا بالاختيار، ويكفي الاخذ دليلا على الاختيار. وخص المتولي الوجهين بقولنا: ينتقل الملك في الموقوف إلى الموقوف عليه، وإلا، فلا يشترط قطعا.

(4/389)

قلت: صحح الرافعي في المحرر الاشتراط. والله أعلم وسواء شرطنا القبول، أم لا، لو رده بطل حقه كالوصية والوكالة، وشذ البغوي فقال: لا يبطل بالرد كالعتق. فعلى الصحيح: لو رد ثم رجع، قال الروياني: إن رجع قبل حكم الحاكم برده إلى غيره، كان له. وإن حكم به لغيره، بطل حقه. هذا في البطن الاول، أما البطن الثاني والثالث: فنقل الامام والغزالي، أنه لا يشترط قبوله قطعا، لان استحقاقهم لا يتصل بالايجاب، ونقلا في ارتداده بردهم وجهين، لان الوقف قد ثبت ولزم فيبعد انقطاعه، وأجرى المتولي الخلاف في اشتراط قبولهم وارتداده بردهم بناء على أنهم يتلقون الحق من الواقف، أم من البطن الاول ؟ إن قلنا بالاول، فقبولهم وردهم كقبول الاولين وردهم، وإلا، فلا يعتبر قبولهم وردهم كالميراث، حسن، ولا يبعد أن لا يتصل الاستحقاق بالايجاب مع اشتراط القبول، كما في الوصية.
الطرف الثاني : في شروط الوقف، وهي أربعة.
الأول : التأبيد، بأن يقف على من لا ينقرض، كالفقراء والمساكين، أو على من ينقرض ثم على من لا ينقرض، كقوله: وقفت على ولدي ثم على الفقراء، أو على زيد ثم عقبه. ثم الفقراء والمساجد والربط والقناطر، كالفقراء والمساكين، فان عين مساجد أو قناطر، فوجهان. وفي معنى الفقراء العلماء على الصحيح، وفي

(4/390)

فتاوى القفال خلافه، لانهم قد ينقطعون. فصل لو قال: وقفت هذا سنة، فالصحيح الذي قطع به الجمهور، أن الوقف باطل. وقيل: يصح وينتهي بانتهاء المدة. وقيل: الوقف الذي لا يشترط فيه القبول، لا يفسد بالتوقيت كالعتق، وبه قال الامام ومن تابعه. وفي مطلق الوقف قول آخر سنحكيه في الهبة إن شاء الله تعالى. فصل إذا وقف وقفا منقطع الآخر، بأن قال: وقفت على أولادي، أو قال: وقفت على زيد ثم على عقبه ولم يزد، ففي صحته ثلاثة أقوال. أظهرها عند الاكثرين: الصحة. منهم القضاة: أبو حامد، والطبري، والروياني، وهو نصه في المختصر. والثاني: البطلان، وصححه المسعودي والامام. والثالث: إن كان الموقوف عقارا، فباطل. وإن كان حيوانا، صح، لان مصيره إلى الهلاك، وربما هلك قبل الفوقوف عليه. فإن صححنا، فإذا انقرض المذكور، فقولان. أحدهما: يرتفع الوقف ويعود ملكا للواقف، أو إلى ورثته إن كان مات. وأظهرهما: يبقى وقفا، وفي مصرفه أوجه. أصحها وهو نصه في المختصر: يصرف إلى أقرب الناس إلى الواقف يوم انقراض المذكور.

(4/391)

والثاني: إلى المساكين. والثالث: إلى المصالح العامة مصارف خمس الخمس. والرابع: إلى مستحقي الزكاة. فإن قلنا: إلى أقرب الناس إلى الواقف، فيعتبر قرب الرحم، أم استحقاق الارث ؟ وجهان. أصحهما: الاول، فيقدم ابن البنت على ابن العم، لان المعتبر صلة الرحم. وإذا اجتمع جماعة، فالقول في الاقرب كما سيأتي في الوصية للاقرب. وهل يختص بفقراء الاقارب، أم يشاركهم اغنياؤهم. قولان. أظهرهما: الاختصاص. وهل هو على سبيل الوجوب، أم الاستحباب ؟ وجهان. وإن قلنا: يصرف إلى المساكين، ففي تقديم جيران الواقف وجهان. أصحهما: المنع، لانا لو قدمنا بالجوار، لقدمنا بالقرابة بطريق الاولى. فرع قال: وقفت هذا على زيد شهرا، على أن يعود إلى ملكي بعد الشهر، فباطل على المشهور. وفي قول: يصح، فعلى هذا هل يعود ملكا بعد الشهر، أم يكون كالمنقطع حتى يصرف بعد الشهر إلى أقرب الناس إلى الواقف ؟ قولان حكاهما البغوي.
الشرط الثاني : التنجيز. فلو قال: وقفت على من سيولد لي، أو على مسجد سيبني، ثم على الفقراء أو قال: على ولدي ثم على الفقراء ولا ولد له، فهذا وقف منقطع الاول، وفيه طريقان. أحدهما: القطع بالبطلان. والثاني: على القولين في منقطع الآخر. والمذهب هنا البطلان، وهو نصه في المختصر، فان صححنا، نظر، إن لم يمكن انتظار من ذكره كقوله: وقفت على ولدي ولا ولد له، أو على مجهول أو ميت، ثم على الفقراء، فهو في الحال مصروف إلى الفقراء، وذكر الاول لغو. وإن أمكن، إما بانقراضه كالوقف على عبد، ثم على الفقراء، وإما بحصوله، كولد سيولد (له)، فوجهان. أحدهما: تصرف الغلة إلى الواقف حتى ينقرض الاول. وعلى هذا، ففي ثبوت الوقف في الحال وجهان.

(4/392)

والثاني وهو الاصح: تنقطع الغلة عن الواقف. وعلى هذا أوجه. أصحها: تصرف في الحال إلى أقرب الناس إلى الواقف، فإذا انقرض المذكور أولا، صرف إلى المذكور بعده وعلى هذا، فالقول في اشتراط الفقر وسائر التفاريع على ما سبق. والثاني: يصرف إلى المذكورين بعده في الحال. والثالث: أنه للمصالح العامة. فرع وقف على وارثه في مرض الموت، ثم على الفقراء، وقلنا: الوقف على الوارث باطل، أو صحيح، فرده باقي الورثة، فهو منقطع الاول. وكذا لو وقف على معين يصح الوقف عليه، ثم على الفقراء، فرده المعين، وقلنا بالصحيح: إنه يرتد بالرد، فمنقطع الاول. فرع إذا علق الوقف فقال: إذا جاء رأس الشهر، أو قدم فلان، فقد وقفته، لم يصح على المذهب. وقيل: على الخلاف في منقطع الاول، وأولى بالفساد. فرع وراء منقطع الاول فقط أو الآخر فقط صور. إحداها: أن يكون متصل الاول والآخر والوسط، فصحيح. الثانية: أن يكون منقطعها جميعا، فباطل قطعا. الثالثة: متصل الطرفين منقطع الوسط، بأن وقف على أولاده، ثم رجل مجهول، ثم الفقراء، فان صححنا منقطع الآخر، فهذا أولى، وإلا، فوجهان. اصحهما الصحة، ويصرف عند توسط الانقطاع إلى أقرب الناس إلى الواقف، أو إلى المساكين، أو المصالح، أو الجهة العامة المذكورة آخرا ؟ فيه الخلاف السابق. الرابعة: أن ينقطع الطرفان دون الوسط، وقف بأن على رجل مجهول، ثم على أولاده فقط، فان أبطلنا منقطع الاول، فهذا أولى، وإلا، فالاصح بطلانه أيضا. فان صححنا، ففيمن يصرف إليه الخلاف السابق.
الشرط الثالث : الإلزام. فلو وقف بشرط الخيار، أو قال: وقفت بشرط أني أبيعه، أو أرجع فيه متى شئت، فباطل، واحتجوا له بأنه إزالة ملك إلى

(4/393)

الله سبحانه وتعالى، كالعتق، أو إلى الموقوف عليه، كالبيع والهبة، وعلى التقديرين، فهذا شرط مفسد. لكن في فتاوى القفال أن العتق لا يفسد بهذا الشرط، وفرق بينهما بأن العتق مبني على الغلبة والسراية. وعن ابن سريج، أنه يحتمل أن يبطل الشرط، ويصح الوقف. ولو وقف على ولده أو غيره بشرط أن يرجع إليه إذا مات، فهو باطل على المذهب. وعن البويطي، أنه على قولين أخذا من مسألة العمرى. ولو وقف وشرط لنفسه أن يحرم من شاء، أو يقدم أو يؤخر، فالشرط فاسد على الاصح. هذا إذا أنشأ الوقف بهذا الشرط، فلو أطلقه ثم أراد أن يغير ما ذكره بحرمان أو زيادة، أو تقديم أو تأخير، فليس له قطعا. فان صححنا شرطه لنفسه، فشرطه لغيره، ففاسد على الاصح. وإن أفسدناه، ففي فساد الوقف خلاف مبني على أن الوقف كالعتق، أم لا ؟ هذا مجموع ما حضرني من كتب الاصحاب. والذي قطع به جمهورهم، بطلان الشرط والوقف في هذه الصور كلها، وشذ الغزالي فجعل هذه الصور ثلاث مرابب. الاولى: وقفت بشرط أن أرجع متى شئت، أو أحرم المستحق وأحول الحق إلى غيره متى شئت، ففاسد. الثانية: بشرط أن أغير قدر المستحق للمصلحة، فهو جائز. الثالثة: يقول: أغير تفصيله، فوجهان، وهذا الترتيب لا يكاد يوجد لغيره، ثم فيه لبس، فان التحويل المذكور في الاولى هو التغير المذكور في الثانية، والمذهب ما ذكره الجمهور.

(4/394)

فصل لو شرط الواقف أن لا يؤجر الوقف، فأوجه. أصحها: يتبع شرطه كسائر الشروط. والثاني: لا، لتضمنه الحجر على مستحقي المنفعة. والثالث: إن منع الزيادة على سنة، اتبع، لانه من مصالحه، وإن منع مطلقا، فلا. فان أفسدنا الشرط، فالقياس فساد الوقف به. وقال الشيخ أبو عاصم: إذا شرط أن لا يؤجر أكثر من سنة، لم يخالف. وقيل: إن كان الصلاح في الزيادة، زيد، وهذا تصحيح للوقف مع فساد الشرط. قلت: ليس هذا فسادا للشرط مطلقا، بخلاف مسألتنا. والله أعلم فصل إذا جعل داره مسجدا، أو أرضه مقبرة، أو بنى مدرسة، أو رباطا، فلكل أحد أن يصلي ويعتكف في المسجد، ويدفن في المقبرة، ويسكن المدرسة بشرط الاهلية، وينزل الرباط، وسواء فيه الواقف وغيره. ولو شرط في الوقف اختصاص المسجد بأصحاب الحديث، أو الرأي، أو طائفة معلومين، فوجهان. أحدهما: لا يتبع شرطه. فعلى هذا قال المتولي: يفسد الوقف لفساد الشرط. والثاني: يتبع ويختص بهم رعاية للشرط وقطعا للنزاع في إقامة الشعائر، ويشبه أن تكون الفتوى بهذا وإن كان الغزالي اقتصر على الاول في الوجيز. قلت: الاصح اتباع شرطه، وصححه الرافعي في المحرر. والمراد بأصحاب الحديث: الفقهاء الشافعية، وبأصحاب الرأي: الفقهاء الحنفية، هذا عرف أهل خراسان. والله أعلم

(4/395)

ثم الوجهان، فيما إذا قال: على أصحاب الحديث، فإذا انقرضوا فعلى عامة المسلمين، أما إذا لم يتعرض للانقراض، ففيه خلاف. قلت: يعني اختلفوا في صحة الوقف لاحتمال انقراض هذه الطائفة، والاصح أو الصحيح الصحة. والله أعلم ولو شرط في المدرسة والرباط الاختصاص، اختص قطعا. ولو شرط في المقبرة الاختصاص بالغرباء، أو بجماعة معينين، فالوجه أن يرتب على المسجد. فان قلنا: يختص، فالمقبرة أولى، وإلا، فوجهان، لترددها بين المسجد والمدرسة، وإلحاقها بالمدرسة أصح، فان المقابر للاموات كالمساكن للاحياء، وهذا كله إذا شرط في حال الوقف. أما إذا وقف مطلقا، ثم خصص المدرسة أو المسجد أو غيرهما، فلا اعتبار به قطعا.
الشرط الرابع : بيان المصرف، فلو قال: وقفت هذا واقتصر عليه، فقولان. وقيل: وجهان. أظهرهما عند الاكثرين: بطلان الوقف كقوله: بعت داري بعشرة، أو وهبتها، ولم يقل لمن، ولانه لو قال: وقفت على جماعة، لم يصح، لجهالة المصرف. فإذا لم يذكر المصرف، فأولى أن لا يصح. الثاني: يصح، وإليه ميل الشيخ أبي حامد، واختاره صاحب المهذب والروياني، كما لو نذر هديا أو صدقة ولم يبين المصرف، وكما لو قال: أوصيت بثلثي، فانه يصح ويصرف إلى المساكين. وهذا إن كان متفقا عليه، فالفرق مشكل. قلت: الفرق، أن غالب الوصايا للمساكين، فحمل المطلق عليه، بخلاف الوقف، ولان الوصية مبنية على المساهلة، فتصبح بالمجهول والنجس وغير ذلك، بخلاف الوقف. والله أعلم فإن صححنا، ففي مصرفه الخلاف في منقطع الآخر إذا صححناه. وعن ابن

(4/396)

سريج، يصرفه الناظر فيما يراه من البر كعمارة المساجد، والقناطر، وسد الثغور، وتجهيز الموتى وغيرها.
فصل في مسائل تتعلق بالباب
الأولى : وقف على رجلين، ثم على المساكين، فمات أحدهما، ففي نصيبه وجهان. أصحهما وهو نصه في حرملة: يصرف إلى صاحبه. والثاني: إلى المساكين، والقياس: أن لا يصرف إلى صاحبه ولا إلى المساكين، بل صار الوقف في نصيب الميت منقطع الوسط. قلت: معناه: يكون صرفه مصرف منقطع الوسط، لانه يجئ خلاف في صحة الوقف. والله أعلم الثانية: وقف على شخصين ولم يذكر من يصرف إليه بعدهما، وصححنا الوقف، فمات أحدهما، فنصيبه للآخر، أم حكمه حكم نصيبها إذا ماتا ؟ فيه وجهان. الثالثة: وقف على بطون، فرد البطن الثاني وقلنا: يرتد بردهم فهذا وقف منقطع الوسط، وسبق بيانه، وفيه قول أو وجه: أنه يصرف إلى البطن الثالث. الرابعة: يصح الوقف على أقارب رسول الله - صلى الله عليه وسلم - إذا جوزنا الوقف على قوم غير محصورين، ولا يكون كصرف الزكاة إليهم. الخامسة: قال: وقفت داري على المساكين بعد موتي، قال الشيخ أبو محمد: أفتى الاستاذ أبو إسحاق بصحة الوقف بعد الموت، ووافقه أئمة عصره، وهذا كأنه وصية. يدل عليه أن في فتاوى القفال، أنه لو عرض الدار على البيع، صار راجعا فيه. السادسة: قال: جعلت داري هذه خانقاه للغزاة، لم تصر وقفا بذلك. ولو قال: تصدقت بها صدقة محرمة، ليصرف من غلتها كل شهر إلى فلان كذا، ولم يزد عليه، ففي صحة هذا الوقف وجهان. فان صح، ففي الفاضل عن المقدار أوجه. أحدها: الصرف إلى أقرب الناس إلى الواقف. والثاني: إلى المساكين والثالث: يكون ملكا للواقف.

(4/397)

السابعة: قال: جعلت داري هذه للمسجد، أو سلم دارا إلى قيم المسجد وقال: خذها للمسجد، أو قال: إذا مت فأعطوا من مالي ألف درهم للمسجد، أو فداري للمسجد، لا يكون شيئا، لانه لم توجد صيغة وقف ولا تمليك، ولك أن تقول: إن لم يكن صريحا في التمليك، فلا شك أنه كناية. الثامنة: قال: وقفت داري على زيد وعلى الفقراء، بني على ما إذا أوصى لزيد وللفقراء، فان جعلناه كأحدهم، صح الوقف ولا يحرم زيد. وإن قلنا: له النصف، صح الوقف في نصيب الفقراء. وأما النصف الثاني، فمنقطع الآخر، فان لم يصح، جاء تفريق الصفقة. وهذه المسألة مع المسألتين قبلها منقولة في فتاوى القفال. التاسعة: في فتاوى القفال: أنه لو قال: وقفتها على المسجد الفلاني، لم يصح حتى يبين جهته فيقول: وقفت على عمارته، أو وقفت عليه ليستغل فيصرف إلى عمارته أو إلى دهن السراج ونحوهما، ومقتضى إطلاق الجمهور صحته. قلت: وقد صرح البغوي وغيره بصحته. والله أعلم العاشرة: في فتاوى القفال: أنه لو وقف على رباط أو مسجد معين، ولم يذكر المصرف إن خرب، فهو منقطع الآخر. وفصل صاحب التتمة فقال: إن كان في موضع يستبعد في العادة خرابه، بأن كان في وسط البلدة، فهو صحيح، وإن كان في قرية أو حارة، فهو منقطع الآخر. قلت: ومما يتعلق بهذا الباب.
الباب الثاني : في أحكام الوقف الصحيح إذا صح الوقف، ترتب عليه أحكام. منها: ما ينشأ من اللفظ المستعمل في الوقف ويختلف باختلاف الالفاظ.

(4/398)

ومنها: ما يقتضيه المعنى، فلا يختلف باختلاف اللفظ، ويجمع الباب طرفان.
الطرف الأول : في الاحكام اللفظية، والاصل فيه، أن شروط الواقف مرعية ما لم يكن فيها ما ينافي الوقف، وفيه مسائل. المسألة الاولى: قال: وقفت على أولادي، وأولاد أولادي، فلا ترتيب، بل يسوى بين الجميع. ولو زاد فقال: ما تناسلوا، أو بطنا بعد بطن، فكذلك، ويحمل على التعميم على الصحيح. وقال الزيادي: قوله: بطنا بعد بطن، يقتضي الترتيب. ولو قال: على أولادي ثم على أولاد أولادي، ثم على أولاد أولاد أولادي ما تناسلوا أو بطنا بعد بطن، فهو للترتيب، ولا يصرف إلى البطن الثاني شئ ما بقي من الاول واحد، ولا إلى الثالث ما بقي من الثاني أحد، كذا أطلقه الجمهور. والقياس فيما إذا مات واحد من البطن الاول، أن يجئ في نصيبه الخلاف السابق فيما لو وقف على شخصين أو جماعة ثم على المساكين فمات واحد، فالى من يصرف نصيبه ؟ ولم أر تعرضا إليه إلا لابي الفرج السرخسي، فانه سوى بين

(4/399)

الصورتين، وحكى فيهما وجهين. أحدهما: أن نصيب الميت لصاحبه. والثاني: أنه لاقرب الناس إلى الواقف، وكذا ذكر صاحب الايضاح ان يصرف إلى أقرب الناس إلى الواقف. قلت: الصحيح: ما أطلقه الجمهور، لان من بقي بعد موت بعض الاولاد يسمون أولادا، بخلاف ما إذا مات أحد الشخصين. ثم إن مراعاة الترتيب لا تنتهي عند البطن الثالث والرابع، بل يعتبر الترتيب في جميع البطون، فلا يصرف إلى بطن وهناك أحد من بطن أقرب، صرح به البغوي وغيره. والله أعلم ولو قال: على أولادي وأولاد أولادي الاعلى فالاعلى، أو الاقرب فالاقرب، أو الاول فالاول، أو يبدأ بالاعلى منهم، أو على أن لا حقص لبطن وهناك أحد فوقهم، فمقتضاه الترتيب أيضا. ولو قال: فمن مات من أولادي فنصيبه لولده، اتبع شرطه. فرع قال: على أولادي، ثم على أولاد أولادي، وأولاد أولاد أولادي، فمقتضاه الترتيب بين البطن الاول ومن دونهم، والجمع بين من دونهم. ولو قال: على أولادي وأولاد أولادي، ثم على أولاد أولاد أولادي، فمقتضاه الجمع أولا، والترتيب ثانيا. فرع قال: على أولادي وأولاد أولادي ومن مات منهم فنصيبه لاولاده، فمات واحد، فنصيبه لاولاده خاصة، ويشاركون الباقين فيما عدا نصيب أبيهم.

(4/400)

المسألة الثانية: إذا وقف على الاولاد، ففي دخول أولاد الاولاد ثلاثة أوجه، أصحها: لا يدخلون. والثاني: يدخلون. والثالث: يدخل أولاد البنين دون أولاد البنات، وهذا الخلاف عند الاطلاق، وقد يقرن باللفظ ما يقتضي الجزم بخروجهم، كقوله: وقفت على أولادي، فإذا انقرضوا فلاحفادي الثلث، والباقي للفقراء. ولو وقف على الاولاد، ولم يكن له إلا أولاد الاولاد، حمل اللفظ عليهم، قاله المتولي وغيره. ولو وقف على أولاده وأولاد أولاده، ففي دخول أولاد أولاد أولاده الخلاف. الثالثة: الوقف على الاولاد، يدخل فيه البنون والبنات والخنثى المشكل. الرابعة: الوقف على البنين، لا يدخل فيه الخنثى، وفي دخول بني البنين والبنات الاوجه الثلاثة. الخامسة: الوقف على البنات، لا يدخل فيه الخنثى، وفي بنات الاولاد الاوجه. السادسة: وقف على البنين والبنات، دخل الخنثى على الاصح. وقيل: لا، لانه لا يعد من هؤلاء، ولا من هؤلاء. السابعة: وقف على بني تميم، وصححنا مثل هذا الوقف، ففي دخول نسائهم وجهان. أحدهما: المنع، كالوقف على بني زيد. وأصحهما: الدخول، لانه يعبر به عن القبيلة. الثامنة: وقف على أولاده وأولاد أولاده، دخل فيه أولاد البنين والبنات. فان قال: على من ينتسب إلي من أولاد أولا دي، لم يدخل أولاد البنات على الصحيح. فرع المستحقون في هذه الالفاظ، لو كان أحدهم حملا عند الوقف، هل

(4/401)

يدخل حتى يوقف له شئ ؟ فيه وجهان حكاهما المتولي. أحدهما: نعم كالميراث، ويستحق الغلة في مدة الحمل. والصحيح: لا، لانه قبل الانفصال لا يسمى ولدا. وأما غلة ما بعد الانفصال، فيستحقها قطعا. وكذا الاولاد الحادث علوقهم بعد الوقف، يستحقون إذا انفصلوا. هذا هو الصحيح المقطوع به في الكتب. وفي أمالي السرخسي خلافة. قلت: ومما يتفرع على الصحيح أنه لا يستحق غلة مدة الحمل: أنه لو كان الموقوف نخلة، فخرجت ثمرتها قبل خروج الحمل، لا يكون له من تلك الثمرة شئ، كذا قطع به الفوراني والبغوي، وأطلقاه. وقال الدرامي في الاستذكار: في الثمرة التي أطلعت ولم تؤبر، قولان، هل لها حكم المؤبرة فتكون للبطن الاول، أو لا فتكون للثاني ؟ وهذان القولان يجريان هنا. والله أعلم فرع المنفي باللعان، لا يستحق شيئا، لانقطاع نسبه، وخروجه عن كونه ولدا. وعن أبي إسحاق: أنه يستحق، وأثر اللعان مقصور على الملاعن. قلت: فلو استلحقه بعد نفيه، دخل في الوقف قطعا، ذكره البغوي. والله أعلم التاسعة: قال: وقفت على ذريتي أو عقبي أو نسلي، دخل فيه أولاد البنين والبنات، قريبهم وبعيدهم. ولو حدث حمل، قال المتولي: يوقف نصيبه قطعا، لانه من نسله وعقبه قطعا. ولو وقف على عترته، قال ابن الاعرابي وثعلب: هم ذريته. وقال القتيبي: هم عشيرته، وهما وجهان للاصحاب. أصحهما: الثاني، وقد روي ذلك عن زيد بن أرقم. قلت: هذان المذهبان، مشهوران لاهل اللغة، غير مختصين بالمذكورين، لكن أكثر من جعلهم عشيرته، خصهم بالاقربين. قال الازهري: قال بعض أهل اللغة: عترته: عشيرته الادنون. وقال الجوهري: عترته: نسله ورهطه الادنون. وقال الزبيري: عترته: أقرباؤه من ولد وغيره، ومقتضى هذه الاقوال أنه يدخل ذريته عشيرته الادنون، وهذا هو الظاهر المختار. والله أعلم العاشرة: قال: على عشيرتي، فهو كقوله: على قرابتي. وإذا قال: على

(4/402)

قرابتي أو أقرب الناس إلي، فعلى ما سنذكره في الوصية إن شاء الله تعالى. وقال المتولي: قوله: على قبيلتي أو عشيرتي، لا يدخل فيه إلا قرابة الاب. ثم إذا كانوا غير محصورين، ففيهم الخلاف السابق. ثم من حدث بعد الوقف يشاركون الموجودين عند الوقف على الصحيح، وعن البويطي منعه. الحادية عشرة: اسم المولى يقع على المعتق ويقال له: المولى الاعلى، وعلى العتيق ويقال له: المولى الاسفل، فإذا وقف على مواليه وليس له إلا أحدهما، فالوقف عليه. وإن وجدا جميعا، فهل يقسم بينهما، أم يختص به الاعلى، أم الاسفل، أم يبطل الوقف ؟ فيه أربعة أوجه. أصحها في التنبيه الاول. وفي الوجيز الرابع. قلت: الاصح، الاول، وقد صححه أيضا الجرجاني في التحرير وحكى الدارمي وجها خامسا، أنه موقوف حتى يصطلحوا، وليس بشئ. والله أعلم.
فصل يرعى شرط الواقف في الاقدار، وصفات المستحقين، وزمن الاستحقاق. فإذا وقف على أولاده وشرط التسوية بين الذكر والانثى، أو تفضيل أحدهما، اتبع شرطه. وكذا الوقف على العلماء بشرط كونهم على مذهب فلان، أو على الفقراء بشرط الغربة أو الشيخوخة، اتبع. ولو قال: على بني الفقراء، أو على بناتي الارامل، فمن استغنى منهم، وتزوج منهن، خرج عن الاستحقاق. فان عاد فقيرا، أو زال نكاحها، عاد الاستحقاق. قلت: ولم أر لاصحابنا تعرضا لاستحقاقها في حال العدة، وينبغي أن يقال: إن كان الطلاق بائنا، أو فارقت بفسخ أو وفاة، استحقت، لانها ليست بزوجة في زمن العدة. وإن كان رجعيا، فلا، لانها زوجة. والله أعلم قال العبادي في الزيادات: لو وقف على أمهات أولاده إلا على من تزوج منهن، فتزوجت، خرجت، ولا تعود بالطلاق، والفرق من حيث اللفظ، أنه أثبت الاستحقاق لبناته الارامل وبالطلاق صارت أرملة، وهنا جعلها مستحقة إلا أن تتزوج، وبالطلاق لا تخرج عن كونها تزوجت. ومن حيث المعنى أن غرضه أن تفي له أم ولده فلا يخلفه عليها أحد، فمن تزوجت لم تف ولو طلقت.

(4/403)

فرع لو شرط صرف غلة السنة الاولى إلى قوم، وغلة السنة الثانية إلى آخرين، وهكذا ما بقوا، اتبع شرطه. فرع قال: وقفت على أولادي، فإذا انقرض أولادي وأولاد أولادي، فعلى الفقراء، فهذا وقف منقطع على الوسط الصحيح، وحكمه ما سبق، لانه لم يجعل لاولاد الاولاد شيئا، وإنما شرط انقراضهم لاستحقاق الفقراء. وقيل يستحقون بعد انقراض أولاد الصلب. فرع وقف على بنيه الاربعة، على أن من مات منهم وله عقب، فنصيبه لعقبه، ومن مات ولا عقب له، فنصيبه لسائر أصحاب الوقف، ثم مات أحدهم عن ابن، وآخر عن ابنين، وثالث ولا عقب له، فنصيب الثالث بين الرابع وابن الاول الاول وابني الثاني بالسوية. ولو قال: وقفت على بني الخمسة ومن سيولد لي على ما افصله، ثم فصل فقال: ضيعة كذالابني فلان، وحصة كذا لفلان، إلى أن ذكر الخمسة، ثم قال: وأما من سيولد لي، فنصيبه أن من مات من الخمسة ولا عقب له يصرف حقه إليه، فمات واحد من الخمسة ولا عقب له، وولد للواقف ولد، يصرف إلى المولود نصيب الميت، وليس له شئ آخر بقوله أولا: وقفت على بني ومن سيولد لي، لان التفصيل المذكور آخرا بيان لما أجمله أولا، وقد جرت عادة الشروطيين بمثله. فرع قال: وقفت على سكان موضع كذا، فغاب بعضهم سنة ولم يبع داره، ولا استبدل دارا، لا يبطل حقه، ذكره العبادي. فرع وقف على زيد بشرط أن يسكن موضع كذا، ثم بعده على الفقراء والمساكين، فهذا (وقف) منقطع، لان الفقراء إنما يستحقون بعد انقراضه، واستحقاقه مشروط بشرط قد يتخلف.
فصل الصفة والاستثناء عقيب الجمل المعطوف بعضها على بعض يرجعان إلى الجميع. مثال الصفة: وقفت على أولادي وأحفادي وإخوتي المحتاجين منهم. ومثال الاستثناء: وقفت على أولادي وأحفادي وإخوتي، إلا أن يفسق واحد

(4/404)

منهم، هكذا أطلقه الاصحاب. ورأى الامام تقييده بقيدين. أحدهما: أن يكون العطف بالواو، فان كان ب‍ ثم اختصت الصفة والاستثناء بالجملة الاخيرة. والثاني: أن لا يتخلل بين الجملتين كلام طويل. فان تخلل، كقوله: على أن من مات منهم وله عقب، فنصيبه بين أولاده للذكر مثل حظ الانثيين، وإن لم يعقب، فنصيبه للذين في درجته، فإذا انقرضوا، فهو مصروف إلى إخوتي إلا أن يفسق أحدهم، فالاستثناء يختص بالاخوة. والصفة المتقدمة على جميع الجمل، كقوله: وقفت على فقراء أولادي وأولاد أولادي وإخوتي، كالمتأخرة عن جميعها، حتى يعتبر الفقر في الكل. فرع البطن الثاني هل يتلقون الوقف من الواقف، أم من البطن الاول ؟ فيه وجهان. أصحهما: من الواقف.
الطرف الثاني : في الأحكام المعنوية، فمنها اللزوم في الحال، سواء أضافه إلما بعد الموت، أم لم يضفه، وسواء سلمه، أم لم يسلمه، قضى به قاض، أم لا.

(4/405)

قلت: وسواء في هذا كان الوقف على جهة، أو شخص، وسواء قلنا: الملك في رقبة الوقف لله تعالى، أم للموقوف عليه، أم باق للواقف، ولا خلاف في هذا بين أصحابنا إلا ما شذ به الجرجاني في التحرير فقال: إذا كان على شخص وقلنا: الملك للموقوف عليه، افتقر إلى قبضه كالهبة، وهذا غلط ظاهر وشذوذ مردود، نبهت عليه لئلا يغتر به. والله أعلم وإذا لزم، امتنعت التصرفات القادحة في غرض الوقف وفي شرطه. وسواء في امتناعها الواقف وغيره. وأما رقبة الوقف، فالمذهب وهو نصه في المختصر هنا: أن الملك فيها انتقل إلى الله تعالى. وفي قول: إلى الموقوف عليه. وخرج قول: أنه باق على ملك الواقف. وقيل: بالاول قطعا. وقيل: بالثاني قطعا. وقيل: إن كان الوقف على معين، ملكه قطعا. وإن كان على جهة، انتقل إلى الله تعالى قطعا، واختاره الغزالي، ولا فرق عند جمهور الاصحاب. هذا كله إذا وقف على شخص أو جهة عامة. فأما إذا جعل البقعة مسجدا أو مقبرة، فهو فك عن الملك كتحرير الرقيق، فينقطع عنها اختصاصات الآدميين قطعا.
فصل فوائد الوقف ومنافعه، للموقوف عليه، يتصرف فيها تصرف الملاك في الاملاك. فإن كان شجرة، ملك الموقوف عليه ثمارها، ولا يملك أغصائها إلا فيما يعتاد قطعه كشجر الخلاف، فأغصانها كثمر غيرها، وإن كان الموقوف

(4/406)

بهيمة، ملك صوفها ووبرها ولبنها قطعا، ويملك نتاجها أيضا على الاصح كالثمرة. والثاني: تكون وقفا تبعا لامه كولد الاضحية. وقيل: الوجهان في ولد الفرس والحمار، فأما ولد النعم، فيملكه قطعا، لان المطلوب منها الدر والنسل. وقيل: لا حق فيه للموقوف عليه، بل يصرف إلى أقرب الناس إلى الواقف، إلا أن يصرح بخلافه، وهذا الخلاف في نتاج حدث بعد الوقف. فإن وقف البهيمة وهي حامل، فان قلنا: الحادث وقف، فهذا أولى، وإلا، فوجهان بناء على أن الحمل هل له حكم، أم لا ؟ وهذا المذكور في الدر والنسل هو فيما إذا أطلق أو شرطهما للموقوف عليه. فلو وقف دابة على ركوب إنسان، ولم يشرط له الدر والنسل، قيل: حكمهما حكم وقف منقطع الآخر. وقال البغوي: ينبغي أن يكون للواقف، وهذا أوجه، لان الدر والنسل لا مصرف لهما أولا ولا آخرا. فرع قالوا: لو وقف ثور للانزاء، جاز، ولا يجوز استعماله في الحراثة. فرع لا يجوز ذبح البهيمة المأكولة الموقوفة، وإق خرجت عن الانتفاع، كما لا يجوز إعتاق العبد الموقوف، لكن لو صارت بحيث يقطع بموتها، قال المتولي: تذبح للضرورة. وفي لحمها، طريقان. أحدهما: يشترى بثمنه بهيمة من جنسها وتوقف. والثاني: إن قلنا: الملك فيها ينتقل إلى الله تعالى، فعل فيه الحاكم ما رآه مصلحة. وإن قلنا: للموقوف عليه أو للواقف، صرف اليهما. فرع إذا ماتت البهيمة الموقوفة، فالموقوف عليه أحق بجلدها. وإذا دبغه، ففي عوده وقفا وجهان. قال المتولي. أصحهما: العود.
فصل المنافع المستحقة للموقوف عليه، يجوز أن يستوفيها بنفسه، ويجوز أن يقيم غيره مقامه باعارة أو إجارة، والاجرة ملك له. هذا إن كان الوقف مطلقا، فان قال: وقفت داري ليسكنها من يعلم الصبيان في هذه القرية، فللمعلم أن يسكنها، وليس له أن يسكنها غيره بأجرة ولا بغيرها. ولو قال: وقفت داري على أن تستغل وتصرف غلتها إلى فلان، تعين الاستغلال، ولم يجز له أن يسكنها، كذا

(4/407)

ذكرت الصورتان في فتاوى القفال وغيره. ولو كان الوقف مطلقا، فقال الموقوف عليه: اسكن الدار، فقال الناظر: أكريها لاصرف غلتها في مرمتها، فله أن يكري. فرع متى وجب المهر، فوطئ الموقوفة، فهو للموقوف عليه كاللبن والثمرة. فرع لا يجوز وطئ الموقوفة لا للواقف ولا للموقوف عليه، وإن قلنا: الملك فيها لهما، لانه ملك ضعيف. ولو وطئت فلها أحوال. أحدها: أن يطأها أجنبي. فإن لم يكن هناك شبهة، لزمه الحد، والولد رقيق. ثم هل هو ملك طلق، أم وقف ؟ وجهان كنتاج البهيمة، ويجب المهر إن كانت مكرهه. وإن كانت مطاوعة عالمه بالحال، فقيه خلاف سبق في الغصب وإن كان هناك شبهة فلا حد ويجب المهر والولد حر وعليه قيمته، ويكون ملكا للموقوف عليه إن جعلنا الولد ملكا، وإلا، فيشتري بها عبد ويوقف. الحال الثاني: أن يطأها الموقوف عليه. فان لم يكن شبهه، فقيل: لا حد لشبهة الملك، وبه قطع ابن الصباغ. والاصح: أنه يبنى على أقوال الملك، فان جعلناه له، فلا حد، إلا، فعليه الحد. ولا أثر لملك المنفعة، كما لو وطئ الموصى له بالمنفعة الجارية، وهل الولد ملك أو وقف ؟ فيه الوجهان. وإن وطئ

(4/408)

بشبهة، فلا حد، والولد حر، ولا قيمة عليه إن ملكناه ولد الموقوفة، وإن جعلناه وقفا اشترى بها عبد آخر ويوقف، وتصير الجارية أم ولد له إن قلنا: الملك للموقوف عليه، فتعتق بموته وتؤدى قيمتها من تركته. ثم هل هي لمن ينتقل الوقف إليه بعده ملك، أم يشترى بها جارية وتوقف ؟ فيه خلاف نذكره في قيمة العبد الموقوف إذا قتل، ولا مهر على الموقوف عليه بحال، لانه لو وجب لوجب له. الحال الثالث: أن يطأها الواقف. فان لم يكن الوطئ بشبهة تفرع على الخلاف في الملك. فان لم نجعل الملك له، فعليه الحد، والولد رقيق. وفي كونه ملكا أو وقفا، الوجهان. ولا تكون الجارية أم ولد له. وإن جعلنا الملك له، فلا حد. وفي نفوذ الاستيلاد إن أولدها الخلاف في استيلاد الراهن، لتعلق حق الموقوف عليه بها، وهذا أولى بالمنع. وإن وطئ بشبهة، فلا حد، والولد حر نسيب وعلية قيمته، وفيما يفعل بها الوجهان. وتصير أم ولد له، إن ملكناه، تعتق بموته وتؤخذ قيمتها. من تركته وفيما يفعل بها الخلاف. فرع في تزويج الموقوفة، وجهان. أحدهما: المنع لما فيه من النقص، وربما ماتت من الطلق، فيفوت حق البطن الثاني. وأصحهما: الجواز، تحصينا لها وقياسا على الاجارة. فعلى هذا، إن قلنا: الملك للموقوف عليه، فهو الذي تزوجها ولا يحتاج إلى إذن أحد. وإن قلنا: لله سبحانه وتعالى زوجها السلطان ويستأذن الموقوف عليه، وكذا إن قلنا: وكذا إن قلنا: للواقف زوجها بإذن الموقوف عليه، هذا كلام الجمهور. وحكى الغزالي وجهين، في أن السلطان هل يستأذن الموقوف عليه، وفي أنه هل يستأذن الواقف أيضا ؟ ويلزم مثله في استئذان الواقف إذا زوج الموقوف عليه، والمهر للموقوف عليه بكل حال. وولدها من الزوج للموقوف عليه ملكا أو وقفا ؟ على الخلاف السابق.

(4/409)

قلت: ولو طلبت الموقوفة التزويج، فلهم الامتناع. والله أعلم فرع ليس للموقوف عليه أن يتزوج الموقوفة إن قلنا: إنها ملكه، وإلا،. فوجهان. أصحهما: المنع احتياطا، وعلى هذا لو وقفت عليه زوجته انفسخ النكاح.
فصل حق تولية أمر الوقف في الاصل للواقف، فإن شرطها لنفسه أو لغيره، اتبع شرطه، وأشار في النهاية إلى خلاف فيما إذا كان الوقف على معين، وشرط التولية لاجنبي، هل يتبع شرطه إذا فرعنا على أن الملك في الوقف للموقوف عليه ؟ والمذهب: الاول، وبه قطع الجمهور. وسواء فرض في الحياة أو أوصى، فكل منهما معمول به. وإن وقف ولم يشرط التولية لحد، فثلاثة طرق. أحدها: هل النظر للواقف، أم للموقوف عليه، أم للحاكم ؟ فيه ثلاثة أوجه. والطريق الثاني: يبنى على الخلاف في ملك الرقبة، فإن قلنا: هو للواقف، فالتولية له على الاصح. وقيل: للحاكم، لتعلق حق الغير به. وإن قلنا: لله تعالى، فهي للحاكم. وقيل: للواقف إذا كان الوقف على جهة عامة، فان قيامه بأمر الوقف من تتمة القربة. وقيل: للموقوف عليه إن كان معينا، لان الغلة والمنفعة له. وإن قلنا: الملك للموقوف عليه، فالتولية له. والطريق الثالث قاله كثيرون: التولية للواقف بلا خلاف. والذي يقتضي كلام معظم الاصحاب: الفتوى به أن يقال: إن كان الوقف على جهة عامة، فالتوالية للحاكم كما لو وقف على مسجد أو رباط. وإن كان على معين، فكذلك إن قلنا: الملك ينتقل إلى الله تعالى. وإن جعلناه للواقف، أو الموقوف عليه، فكذلك التولية. فرع لابد من صلاحية المتولي لشغل التولية، والصلاحية بالامانة،

(4/410)

والكفاية في التصرف، واعتبارهما كاعتبارهما في الوصي والقيم، وسواء في اشتراطهما المنصوب للتولية والواقف إذا قلنا: هو المتولي عند الاطلاق، وسواء الوقف على الجهة العامة والاشخاص المعينين. وقيل: لا تشترط العدالة إذا كان الوقف على معينين ولا طفل فيهم. فإن خان، حملوه على السداد. والصواب المعروف هو الاول. حتى لو فوض إلى موصوف بالامانة والكفاية، فاختلت إحداهما، انتزع الحاكم الوقف منه. وقبول المتولي ينبغي أن يجئ فيه ما في قبول الوكيل والموقوف عليه. فرع وظيفة المتولي العمارة، والاجارة، وتحصيل الغلة، وقسمتها على المستحقين، وحفظ الاصول والغلات على الاحتياط، هذا عند الاطلاق. ويجوز أن ينصب الواقف متوليا لبعض الامور دون بعض، بأن يجعل إلى واحد العمارة وتحصيل الغلة، وإلى آخر حفظها وقسمتها على المستحقين، أو يشرط لواحد الحفظ واليد، ولآخر التصرف. ولو فرض إلى اثنين، لم يستقل أحدهما بالتصرف. ولو قال: وقفت على أولادي على أن يكون النظر لعدلين منهم، فإن لم يكن فيهم إلا عدل واحد، ضم إليه الحاكم عدلا آخر. فرع لو شرط الواقف للمتولي شيئا من الغلة، جاز، وكان ذلك أجرة عمله، فلو لم يشرط شيئا، ففي استحقاقه أجرة عمله الخلاف السابق فيما لو

(4/411)

استعمل إنسانا ولم يذكر له أجرة. ولو شرط للمتولي عشر الغلة أجرة لعمله، ثم عزله، بطل استحقاقه. وإن لم يتعرض لكونه أجرة، ففي فتاوى القفال: أنه لا يبطل استحقاقه، لان العشر وقف عليه، فهو كأحد الموقوف عليهم، ويجوز أن يقال: إذا اثبتنا الاجرة بمجرد التفويض، أخذا من العادة، فالعادة تقتضي أن المشروط للمتولي أجرة عمله، وإن لم يصفه بأنه أجرة، ويلزم من ذلك بطلان الاستحقاق بالعزل. فرع ليس للمتولي أن يأخذ من مال الوقف شيئا على أن يضمنه. ولو فعل، ضمن. ولا يجوز ضم الضمان إلى مال الوقف. وإقراض مال الوقف حكمه حكم إقراض مال الصبي. فرع للواقف أن يعزل من ولاه، وينصب غيره، كما يعزل الوكيل، وكأن المتولي نائب عنه. هذا هو الصحيح، وبه قال الاصطخري، وأبو الطيب ابن سلمة. وفي وجه: ليس له العزل، لان ملكه زال فلا تبقى ولايته عليه، ويشبه أن تكون المسألة مفروضة في التولية بعد تمام الوقف دون ما إذا وقف بشرط أن تكون التولية لفلان، لان في فتاوى البغوي: أنه لو وقف مدرسة على أصحاب الشافعي

(4/412)

رضي الله عنه، ثم قال لعالم: فوضت إليك تدريسها، أو اذهب ودرس فيها، كان له إبداله بغيره. ولو وقف بشرط أن يكون هو مدرسها، أو قال حال الوقف: فوضت تدريسها إلى فلان، فهو لازم لا يجوز تبديله، كما لو وقف على أولاده الفقراء، لا يجوز التبديل بالاغنياء، وهذا حسن في صيغة الشرط، وغير متضح في قوله: وقفتها وفوضت التدر يس إليه. قلت: هذا الذي استحسنه الامام الرافعي، هو الاصح أو الصحيح. ويتعين ن تكون صورة المسألة كما ذكر. ومن أطلقها، فكلامه محمول على هذا. وفي فتاوى الشيخ أبي عمرو بن الصلاح رحمه الله تعالى: أنه ليس للواقف تبديل من شرط النظر له حال إنشاء الوقف وإن رأى المصلحة في تبديله، ولا حكم له في ذلك وأمثاله بعد تمام الوقف. ولو عزل الناظر المعين حالة إنشاء الوقف نفسه، فليس للواقف نصب غيره، فإنه لا نظر له بعد أن جعل النظر في حالة الوقف لغيره، بل ينصب الحاكم ناظرا. وفيها: أنه إذا جعل في حالة الوقف النظر لزيد بعد انتقال الوقف من عمرو إلى الفقراء، فعزل زيد نفسه قبل انتقاله إلى الفقراء، لم ينفذ عزله، ولا يملك الواقف

(4/413)

عزل زيد في الحال ولا بعدها كما تقدم. وفيها: أنه ليس للناظر أن يسند ما جعل له من الاسناد قبل مصير النظر إليه. وفيها: أنه لو شرط النظر للارشد من أولاد أولاده، فكان الارشد من أولاد البنات، ثبت له النظر. وفيها: أنه إذا شرط النظر للارشد من أولاده، فأثبت كل واحد منهم أنه الارشد، اشتركوا في النظر من غير استقلال إذا وجدت الاهلية في جميعهم. فان وجدت في بعضهم، اختص بذلك، لان البينات تعارضت في الارشد، فتساقطت وبقي أصل الرشد، فصار كما لو قامت البينة برشد الجميع من غير تفصيل، وحكمه التشريك لعدم المزية. وأما عدم الاستقلال، فكما لو أوصى إلى شخصين مطلقا. وفيها: أنه لو كان له النظر على مواضع في بلدان، فأثبت أهلية نظره في مكان منها، ثبت أهليته في باقي الاماكن من حيث الامانة، ولا تثبت من حيث الكفاية، إلا أن تثبت أهليته للنظر في سائر الوقوف. والله أعلم فرع في فتاوى البغوي: أنه لا يبدل بعد موت الواقف القيم الذي نصبه، كأنه يجعل بعد موته كالوصي.
فصل نفقة العبد والبهيمة الموقوفين من حيث شرط الواقف، فإن لم يشرط، ففي الاكساب وعوض المنافع. فإن لم يكن العبد كاسبا، أو تعطل كسبه ومنافعه لزمانة أو مرض، أو لم يف كسبه بنفقته بني على أقوال الملك. فإن قلنا: الملك للموقوف عليه، لزمه النفقة. وإن قلنا: لله تعالى، ففي بيت المال كما لو أعتق من لا كسب له. وإن قلنا: للواقف، فهي عليه. فإذا مات، ففي بيت المال، قاله المتولي، لان التركة انتقلت إلى الورثة، والرقبة لم تنتقل إليهم، فلا يلزمهم النفقة. وقياس قولنا: أن رقبة الوقف الوقف للواقف، انتقالها إلى وارثه، وإذا مات، فمؤنة تجهيزه كنفقته. وأما العقار الموقوف، فنفقته من حيث شرط. فإن لم يشرط، فمن غلته. فإن لم يكن غلة، لم يجب على أحد عمارته كالملك الطلق، بخلاف الحيوان تصان روحه. فصل للواقف ولمن ولاه الواقف إجارة الوقف. وإذا لم ينصب الواقف

(4/414)

للتولية أحدا، فالخلاف فيمن له التولية قد سبق، فإن قلنا: المتولي هو الحاكم، فهو الذي يؤجره، وإن قلنا: إنه الموقوف عليه بناء على أن الملك له، يمكن من الاجارة على الصحيح. فإن كان الموقوف عليه جماعة، اشتركوا في الايجار، فان كان فيهم طفل، قام وليه مقامه. والثاني: لا، لانه ربما مات في المدة فيكون تصرفه في نصيب غيره. فإن كان الواقف جعل لكل بطن منهم الاجارة، فلهم الاجارة قطعا. وإذا أجر الموقوف عليه بحكم الملك وجوزناه، فزادت الاجرة في المدة، أو ظهر طالب بالزيادة، لم يتأثر العقد به، كما لو أجر الطلق. ولو أجر المتولي بحكم التولية، ثم حدث ذلك، فكذلك الحكم على الاصح، لان العقد جرى بالغبطة في وقته، فأشبه ما إذا باع الولي مال الطفل ثم ارتفعت القيمة بالاسواق، أو ظهر طالب بالزيادة. والثاني: ينفسخ العقد، لانه بان وقوعه، بخلاف الغبطة في المستقبل. والثالث: إن كانت الاجارة سنة فما دونها، لم يتأثر العقد. وإن كانت أكثر، فالزيادة مردودة، وبه قطع أبو الفرج الزاز في الامالي.
فصل إذا اندرس شرط الواقف، ولم تعرف مقادير الاستحقاق، أو كيفية الترتيب بين أرباب الوقف، قسمت الغلة بينهم بالسوية. وحكى بعض المتأخرين أن الوجه: التوقف إلى اصطلاحهم، وهو القياس. ولو اختلف أرباب الوقف في شرط الوقف، ولا بينة، جعلت الغلة بينهم بالسوية. فإن كان الواقف حيا، رجع إلى قوله، كذا ذكره صاحبا المهذب. والتهذيب ولو قيل: لا رجوع إلى قوله، كما لا رجوع إلى قول البائع إذا اختلف المشتريان منه في كيفية الشراء، لما كان بعيدا. قلت: الصواب: الرجوع إليه، والفرق ظاهر. وقولهم: جعل بينهم، هو فيما إذا كان في أيديهم، أو لا يد لواحد منهم. أما لو كان في يد بعضهم، فالقول قوله. قال الغزالي وغيره. فإن لم يعرف أرباب الوقف، جعلناه كوقف مطلق لم

(4/415)

يذكر مصرفه، فيصرف إلى تلك المصارف. والله أعلم.
فصل في تعطل الموقوف واختلال منافعه له سببان. السبب الاول: أن يحصل بسبب مضمون، بأن يقتل العبد الموقوف. فاما أن لا يتعلق بقتله قصاص، وإما أن يتعلق. الضرب الاول: ينظر فيه، هل القاتل أجنبي، أم الموقوف عليه، دم الواقف. الحال الاول: إذا قتله أجنبي، لزمه قيمته. وفي مصرفها طريقان. أحدهما: تخريجها على أقوال ملك الرقبة، إن قلنا: لله تعالى، اشترى بها عبدا يكون وقفا مكانه، فإن لم يوجد، فبعض عبد. وإن قلنا: للموقوف عليه أو الواقف، فوجهان. أصحهما: كذلك لئلا يتعطل غرض الواقف وحق باقي البطون. والثاني: يصرف ملكا إلى من حكمنا له بملك الرقبة، وبطل الوقف. والطريق الثاني: القطع بأنه يشترى بها عبد يكون وقفا. والاصحاب متفقون على أن الفتوى بأنه يشترى عبد. وإذا اشتري عبد وفضل شئ من القيمة، فهل يعود ملكا للواقف، أم يصرف إلى الموقوف عليه ؟ وجهان في فتاوى القفال رحمه الله تعالى. قلت: الوجهان معا ضعيفان، والمختار أنه يشترى به شقص عبد، لانه بدل جزء من الموقوف، والتفريع على وجوب شراء عبد. والله أعلم ثم العبد الذي يجعل بدلا، يشتريه الحاكم إن قلنا: الملك في الرقبة لله تعالى. وإن قلنا للموقوف عليه، فالموقوف عليه. وإن قلنا: للواقف، فوجهان، ذكره أبو العباس الروياني في الجرجانيات. ولا يجوز للمتلف أن يشترى العبد ويقيمه مقام الاول، لان من ثبت في ذمته شئ، ليس له استيفاؤه من نفسه لغيره. فرع العبد المشترى، هل يصير وقفا بالشراء، أم لا بد من وقف جديد ؟ وجهان جاريان في بدل المرهون إذا أتلف. وبالثاني قطع المتولي، وقال: الحاكم

(4/416)

هو الذي ينشئ الوقف، ويشبه أن يقال: من يباشر الشراء يباشر الوقف. قلت: الاصح: أنه لا بد من إنشاء الوقف فيه، ووافق المتولي آخرون. والله أعلم فرع لا يجوز شراء عبد بقيمة الجارية، ولا عكسه. وفي جواز شراء الصغير بقيمة الكبير وعكسه، وجهان حكاهما في الجرجانيات. قلت: أقواهما: المنع، لاختلاف الغرض بالنسبة إلى البطون من أهل الوقف. والله أعلم الحال الثاني والثالث: إذا قتله الموقوف عليه أو الواقف، فإن صرفنا القيمة إليه في الحالة الاولى ملكا، فلا قيمة عليه إذا كان هو القاتل، وإلا، فالحكم والتفريع كالحالة الاولى. الضرب الثاني: ما يتعلق به القصاص، فإن قلنا: الملك للواقف أو الموقوف عليه، وجب القصاص ويستوفيه المالك منهما. وإن قلنا: لله تعالى، فهو كعبيد بيت المال. والاصح: وجوب القصاص، قاله المتولي، ويستوفيه الحاكم. فرع حكم أروش الاطرا ف والجنايات على العبد الموقوف فيما دون النفس حكم قيمته في جميع ما ذكرناه، هذا هو الصحيح. وفي وجه: يصرف إلى الموقوف عليه على كل قول كالمهر والاكساب. فرع إذا جنى العبد الموقوف جناية موجبة للقصاص، فللمستحق الاستيفاء. فإن استوفى، فات الوقف كموته. وإن عفا على مال، أو كانت موجبة للمال، لم تتعلق برقبته، لتعذر بيع الوقف، لكن يفدى كأم الولد إذا جنت. فان قلنا: الملك للواقف، فداه، وإن قلنا: لله تعالى، فهل يفديه الواقف، أم بيت المال، أم يتعلق بكسبه ؟ فيه أوجه. أصحها: أولها. وإن قلنا: للموقوف عليه، فداه على الصحيح الذي قطع به الجمهور. وقيل: على الواقف. وقيل: إن قلنا:

(4/417)

الوقف لا يفتقر إلى القبول، فعلى الواقف، وإلا، فعلى الموقوف عليه. وحيث أوجبنا الفداء على الواقف، فكان ميتا، ففي الجرجانيات أنه أن ترك مالا، فعلى الوارث الفداء. وقال المتولي: لا يفدي من التركة، لانها انتقلت إلى الوارث. فعلى هذا (هل) يتعلق بكسبه، أم ببيت المال كالحر المعسر الذي لا عاقلة له ؟ وجهان. ولو مات العبد عقب الجناية بلا فصل، ففي سقوط الفداء وجهان. أحدهما: نعم، كما لو جنى القن ثم مات. وأصحهما: لا، وبه قال ابن الحداد. ويجري الخلاف، فيما إذا جنت أم الولد وماتت، وتكرر الجناية من العبد الموقوف كتكررها من أم الولد. قلت: وحيث أوجبنا الارش في جهة، وجب أقل الامرين من قدر قيمته والارش، كذا صرح به الاصحاب، منهم صاحبا المهذب والتهذيب. وأما قول صاحب البيان: إذا أوجبنا على الموقوف عليه تعين الارش، فشاذ باطل. والله أعلم السبب الثاني: أن يحصل التعطل بسبب غير مضمون. فان لم يبق شئ منه ينتفع به، بأن مات الموقوف، فقد فات الوقف. وإن بقي، كشجرة جفت، أو قلعتها الريح، فوجهان. أحدهما: ينقطع الوقف كموت العبد. فعلى هذا، ينقلب الحطب ملكا للواقف. وأصحهما لا ينقطع. وعلى هذا، وجهان. أحدهما: يباع ما بقي، لتعذر الانتفاع بشرط الواقف. فعلى هذا، الثمن كقيمة المتلف. فعلى وجه: يصرف إلى الموقوف عليه ملكا. وفي وجه: يشترى به شجرة، أو شقص شجرة من جنسها، لتكون وقفا. ويجوز أن يشترى به ودي يغرس موضعها. وأصحها: منع البيع. فعلى هذا، وجهان. أحدهما: ينتفع باجارته جذعا إدامة للوقف في عينه. والثاني: يصير ملكا للموقوف عليه، واختار المتولي وغيره الوجه الاول إن أمكن استيفاء منفعة منه مع بقائه، والوجه الثاني إن كانت منفعته في استهلاكه. فرع زمانه الدابة الموقوفة، كجفاف الشجرة.

(4/418)

قلت: هذا إذا كانت الدابة مأكولة، فإنه يصح بيعها للحمها، فان كانت غير مأكولة، لم يجئ الخلاف في بيعها، لانه لا يصح بيعها إلا على الوجه الشاذ في صحة بيعها اعتمادا على جلدها. والله أعلم فرع حصر المسجد إذا بليت، ونحاتة أخشابق إذا نخزت، وأستار الكعبة إذا لم يبق فيها منفعة ولا جمال، في جواز بيعها وجهان. أصحهما: تباع، لئلا تضيع وتضيق المكان بلا فائدة. والثاني: لا تباع، بل تترك بحالها أبدا. وعلى الاول، قالوا: يصرف ثمنها في مصالح المسجد. والقياس: أن يشترى بثمن الحصير حصير، ولا يصرف في مصلحة أخرى، ويشبه أن يكون هو المراد باطلاقهم. وجذع المسجد المنكسر إذا لم يصلح لشئ سوى الاحراق، فيه هذا الخلاف. وإن أمكن أن يتخذ منه ألواح أو أبواب، قال المتولي: يجتهد الحاكم ويستعمله فيما هو أقرب إلى مقصود الواقف. ويجري الخلاف في الدار المنهدمة، وفيما إذا أشرف الجذع على الانكسار والدار على الانهدام. قال الامام: وإذا جوزنا البيع، فالاصح صرف الثمن إلى جهة الوقف. وقيل: هو كقيمة المتلف، فيصرف إلى الموقوف عليه ملكا على رأي، وإذا قيل به فقال الموقوف عليه: لا

(4/419)

تبيعوها واقلبوها إلى ملكي، فلا يجاب على المذهب، ولا تنقلب عين الوقف ملكا، وقيل: تنقلب ملكا بلا لفظ. فرع لو انهدم المسجد، أو خربت المحلة حوله وتفرق الناس عنها فتعطل المسجد، لم يعد ملكا بحال، ولا يجوز بيعه، لامكان عوده كما كان، ولانه في الحال يمكن الصلاة فيه. ثم المسجد المعطل في الموضع الخراب، إن لم يخف من أهل الفساد نقضه، لم ينفض. وإن خيف، نقض وحفظ وإن رأى الحاكم أن يعمر بنقضه مسجدا آخر، جاز، وما كان أقرب إليه، فهو أولى، ولا يجوز صرفه إلى عمارة بئر أو حوض، وكذا البئر الموقوفة إذا خرب‍ ت، يصرف نقضها إلى بئر أخرى أو حوض، لا (إلى) المسجد، ويراعي غرض الواق‍ ف ما أمكن. فرع جميع ما ذكرناه في حصر المسجد ونظائرها، هو فيما إذا كانت موقوفة على المسجد. أما ما اشتراه الناظر للمسجد، أو وهبه له واهب، وقبله الناظر، فيجوز بيعه عند الحاجة بلا خلاف، لانه ملك، حتى إذا كان المشتري للمسجد شقصا، كان للشريك الاخذ بالشفعة. ولو باع الشريك، فللناظر الاخذ بالشفعة عند الغبطة، هكذا ذكروه. قلت: هذا إذا اشتراه الناظر ولم يقفه. أما إذا وقفه، فإنه يصير وقفا قطعا، وتجري عليه أحكام الوقف. والله أعلم فرع لوقف على ثغر، فاتسعت خطة الاسلام حوله، تحفظ غلة الوقف، لاحتمال عودة ثغرا.

(4/420)

فرع قال أبو عاصم العبادي: لو وقف على قنطرة، فانخرق الوادي وتعطلت تلك القنطرة واحتيج إلى قنطرة أخرى، جاز النقل إلى ذلك الموضع. فرع إذا خرب العقار الموقوف على المسجد وهناك فاضل من غلته، بدئ منه بعمارة العقار. فرع قال ابن كج: إذا حصل مال كثير من غلة المسجد، أعد منه قدر ما لو خرب المسجد أعيدت به العمارة، والزائد يشترى به للمسجد ما فيه زيادة غلة. وفي فتاوى القفال: أن الموقوف لعمارة المسجد لا يشترى به شئ أصلا، لان الواقف وقف على العمارة.
فصل في مسائل منثورة تتعلق بالباب إحداها: وقف على الطالبيين، وجوزناه، كفى الصرف إلى ثلاثة، ويجوز أن يكون أحدهم من أولاد علي، والثاني من أولاد جعفر، والثالث من أولاد عقيل، رضي الله عنهم. ولو وقف على أولاد علي وأولاد عقيل وأولاد جعفر رضي الله عنهم، فلا بد من الصرف إلى ثلاثة من كل صنف. الثانية: وقف شجرة، ففي دخول المغرس وجهان، وكذا حكم الاساس مع البناء. الثالثة: وقف على عمارة المسجد، لا يجوز صرف الغلة إلى النقش والتزويق، وذكر في العدة أنه يجوز دفع أجرة القيم منه، ولا يجوز صرف شئ منه إلى الامام والمؤذن، والفرق أن القيم يحفظ العمارة. قال: ويجوز أن يشترى منه البواري، ولا يشترى الدهن على الاصح. والذي ذكره البغوي وأكثر من تعرض

(4/421)

للمسألة: أنه لا يشترى منه الدهن ولا الحصير. والتجصيص الذي فيه إحكام، معدود من العمارة. وإذا وقف على عمارة المسجد، جاز أن يشترى منه سلم لصعود السطح، ومكانس يكنس بها، ومساحي لنقل التراب، لان ذلك كله لحفظ العمارة. ولو كان يصيب بابه المطر ويفسده، جاز بناء ظلة منه، وينبغي أن لا يضر بالمارة. ولو وقف على مصلحة المسجد، لم يجز النقش والتزويق، ويجوز شراء الحصر والدهن، والقياس جواز الصرف إلى الامام والمؤذن أيضا. والموقوف على الحشيش والسقف، لا يصرف إلى الحصير ولا بالعكس، والموقوف على أحدهما لا يصرف إلى اللبود ولا بالعكس. ولو وقف على المسجد مطلقا، وجوزناه، قال البغوي: هو كالوقف على عمارة المسجد. وفي الجرجانيات في جواز الصرف إلى النقش والتزويق في هذه الصورة وجهان. وفي فتاوى الغزالي: أنه يجوز هنا صرف الغلة إلى الامام والمؤذن، وأنه يجوز بناء منارة للمسجد، ويشبه أن يجوز بناء المنارة من الموقوف على عمارة المسجد أيضا. ولو وقف على النقش والتزويق، فوجهان قريبان من الخلاف في جواز تحلية المصحف. قلت: الاصح: لا يصح الوقف على النقش والتزويق، لانه منهي عنه. والله أعلم الرابعة: إذا قال المتولي: أنفقت كذا، فالظاهر قبول قوله عند الاحتمال. الخامسة: لا يجوز قسمة العقار الموقوف بين أرباب الوقف. وقال اب القطان: إن قلنا: القسمة إفراز، جاز، فإذا انقرض البطن الاول، انقضت القسمة، ويجوز لاهل الوقف المهايأة، قاله ابن كج. السادسة: لا يجوز تغيير الوقف عن هيئته، فلا تجعل الدار بستانا ولا حماما، ولا بالعكس، إلا إذا جعل الواقف إلى الناظر ما يرى فيه مصلحة للوقف. وفي فتاوى القفال: أنه يجوز أن يجعل حانوت القصارين للخبازين، فكأنه احتمل تغيير النوع دون الجنس. ولو هدم الدار أو البستان ظالم، أخذ منه الضمان وبني به أو غرس

(4/422)

ليكون وقفا مكان الاول. ولو انهدم البناء وانقلعت الاشجار، استغلت الارض بالاجارة لمن يزرعها أو يضرب فيها خيامه، ثم تبنى وتغرس من غلتها، ويجوز أن يقرض الامام الناظر من بيت المال، أو يأذن له في الاقتراض أو الانفاق من مال نفسه على العمارة بشرط الرجوع، وليس له الاقتراض دون إذن الامام. السابعة: لو تلف الموقوف في يد الموقوف عليه من غير تعد، فلا ضمان عليه. قلت: ومن ذلك الكيزان المسبلة على أحواض الماء والانهر ونحوها، فلا ضمان على من تلف في يده شئ منها بلا تعد. فإن تعدى، ضمن، ومن التعدي، استعماله في غير ما وقف له. والله أعلم الثامنة: لو انكسر المرجل والطنجير الموقوفان، ووجد متبرع بالاصلاح، فذاك، وإلا، اتخذ منه أصغر وأنفق الباقي على إصلاحه. فان لم يمكن اتخاذ

(4/423)

مرجل وطنجير، اتخذ منه ما يمكن من قصعة ومغرفة وغيرهما، ولا حاجة هنا إلى إنشاء وقفه، فإنه غير الموقوف. التاسعة: الوقف على الفقراء، هل يختص بفقراء بلد الواق ؟ فيه الخلاف المذكور فيما لو أوصى للفقراء. وهل يجوز الدفع (منه) إلى فقيرة لها زوج يمونها ؟ فيه خلاف سبق في أول قسم الصدقات. قلت: سبق هناك، أن الاصح أنه لا يدفع إليها ولا إلى الابن المكفي بنفقة أبيه، قال صاحب المعاياة: ولو كان له صنعة يكتسب بها كفايته ولا مال له، استحق الوقف باسم الفقر قطعا. وفي هذا الذي قاله احتمال. والله أعلم العاشرة: سئل الحناطي عن شجرة تنبت في المقبرة، هل يجوز للناس الاكل من ثمرها ؟ فقال: قيل: يجوز، وعندي الاولى أن تصرف في مصالح المقبرة. قلت: المختار: الجواز. والله أعلم قلت: وإن غرسها مسبلة للاكل، جاز أكلها بلا عوض، وكذا إن جهلت نيته حيث جرت العادة به، وسبق في كتاب الصلاة أنها تقلع. والله أعلم الحادية عشرة: قال الائمة: إذا جعل البقعة مسجدا، فكان فيها شجرة، جاز للامام قلعها باجتهاده. وبماذا ينقطع حق الواقف عن الشجرة ؟ قال الغزالي في الفتاوى: مجرد ذكر الارض لا يخرج الشجرة عن ملكه كبيع الارض، وحينئذ لا يكلف تفريغ الارض، ولك أن تقول: في استتباع الارض للشجر في البيع قولان. وإذا قال: جعلت هذه الارض مسجدا، فلا تدخل الشجرة قطعا، لانها لا تجعل مسجدا. ولو جعل الارض مسجدا، ووقف الشجرة عليها، فعلى هذه الصورة ونحوها ينزل كلام الاصحاب. الثانية عشرة: أفتى الغزالي بأنه يجوز وقف الستور لتستر بها جدران المسجد، وينبغي أن يجئ فيه الخلاف السابق في النقش والتزويق.

(4/424)

الثالثة عشرة: لو وقف على دهن السراج للمسجد، جاز وضعه في جميع الليل، لانه أنشط للمصلين. قلت: إنما يسرج جميع الليل إذا انتفع به من في المسجد كمصل ونائم وغيرهما. فإن كان المسجد مغلقا ليس فيه أحد، ولا يمكن دخوله، لم يسرج، لانه إضاعة مال. والله أعلم

(4/425)


روضة الطالبين - كتاب الهبة
قسم الشافعي رضي الله عنه العطايا، فقال: تبرع الانسان بماله على غيره، ينقسم إلى معلق بالموت وهو الوصية، وإلى منجز في الحياة، وهو ضربان. أحدهما: تمليك محض، كالهبات والصدقات. والثاني: الوقف. والتمليك المحض: ثلاثة أنواع: الهبة، والهدية، وصدقة التطوع. وسبيل ضبطها أن نقول: التمليك لا بعوض هبة. فإن انضم إليه حمل الموهوب من مكان إلى مكان الموهوب له إعظاما له أو إكراما، فهو هدية، وإن انضم إليه كون التمليك للمحتاج تقربا إلى الله تعالى، وطلبا لثواب الآخرة، فهو

(4/426)

صدقة، فامتياز الهدية عن الهبة بالنقل والحمل من موضع إلى موضع، ومنه إهداء النعم إلى الحرم، ولذلك لايدخل لفظ الهدية في العقار بحال، فلا يقال: أهدى إليه دارا، ولا أرضا، وإنما يطلق ذلك في المنقولات كالثياب والعبيد، فحصل من هذا أن هذه الانواع تفترق بالعموم والخصوص، فكل هدية وصدقة هبة، ولا تنعكس. ولهذا لو حلف لا يهب، فتصدق، حنث، وبالعكس لا يحنث. واختلفوا في أنه هل يشترط في حد الهدية أن يكون بين المهدي والمهدي إليه رسول أو متوسط، أم لا ؟ فحكى أبو عبد الله الزبيري، فيما إذا حلف لا يهدي إليه، فوهب له خاتما أو نحوه يدا بيد، هل يحنث ؟ وجهين. والاصح: أنه لا يشترط، وينتظم أن يقول لمن حضر عنده: هذه هديتي أهديتها لك. وهذه الانواع الثلاثة مندوب إليها، وتفترق في أحكام، وتشترك في أحكام، وسيأتي بيانها إن شاء الله تعالى. قلت: قال أصحابنا: وفعلها مع الاقارب ومع الجيران أفضل من غيرهم. والله أعلم فرع ينبغي أن لا يحتقر القليل فيمتنع من إهدائه، وأن لا يستنكف المهدى إليه عن قبول القليل. قلت: ويستحب للمهدى إليه أن يدعو للمهدي، ويستحب للمهدي إذا دعا له المهدى إليه، أن يدعو أيضا له، وقد أوضحت ذلك مع بيان ما يدعو به في كتاب الاذكار. والله أعلم فصل ويشتمل الكتاب على بابين.
أحدهما : في أركان الهبة وشرط لزومها. أما أركانها فأربعة.
الركن الأول والثاني : العاقدان، وأمرهما واضح.
الركن الثالث : الصيغة. أما الهبة، فلا بد فيها من الايجاب والقبول باللفظ، كالبيع وسائر التمليكات.

(4/427)

وأما الهدية، ففيها وجهان. أحدهما: يشترط فيها الايجاب والقبول، كالبيع والوصية، وهذا ظاهر كلام الشيخ أبي حامد والمتلقين عنه. والثاني: لا حاجة فيها إلى إيجاب وقبول باللفظ، بل يكفي القب‍ ض ويملك به، وهذا هو الصحيح الذي عليه قرار المذهب ونقله الاثبات من متأخري الاصحاب، وبه قطع المتولي والبغوي، واعتمده الروياني وغيرهم، واحتجوا بأن الهدايا كانت تحمل إلى رسول الله - صلى الله عليه وسلم - فيقبلها، ولا لفظ هناك، وعلى جرى ذلك الناس في الاعصار، ولذلك كانوا يبعثون بها على أيدي الصبيان الذين لا عبارة لهم. فإن قيل: هذا كان إباحة لا هدية وتمليكا، فجوابه أنه لو كان إباحة، لما تصرفوا فيه تصرف الملاك، ومعلوم أن ما قبله النبي - صلى الله عليه وسلم -، كان يتصرف فيه ويملكه غيره. ويمكن أن يحمل كلام من اعتبر الايجاب والقبول على الامر المشعر بالرضى دون اللفظ، ويقال: الاشعار بالرضى قد يكون لفظا وقد يكون فعلا. فرع الصدقة كالهدية بلا فرق فيما ذكرناه، وسواء فيما ذكرناه في الهدية الاطعمة وغيرها. فرع في مسائل تتعلق بما سبق إحداها: حيث اعتبرنا الايجاب والقبول، لا يجوز التعليق على شرط، ولا التوقيت على المذهب، وفيهما كلام سنذكره في العمرى إن شاء الله تعالى، وكذلك لا يجوز تأخير القبول عن الايجاب، بل يشترط التواصل المعتاد كالبيع، وعن ابن سريج جواز تأخير القبول كما في الوصية، وهذا الخلاف حكاه كثيرون في الهبة، وخصه المتولي بالهدية، وجزم بمنع التأخير في الهبة، والقياس التسوية بينهما. ثم في الهدايا التي يبعث بها (من) موضع إلى موضع، وإن اعتبرنا اللفظ والقبول على الفور، فاما أن يوكل الرسول

(4/428)

ليوجب ويقبل المبعوث إليه، وإما أن يوجب المهدي ويقبل المهدى إليه عند الوصول إليه. الثانية: إذا كانت الهبة لمن ليس له أهلية القبول، نظر، إن كان الواهب أجنبيا، قبل له من يلي أمره من ولي ووصي وقيم. وإن كان الواهب ممن يلي أمره، فان كان غير الاب والجد، قبل له الحاكم أو نائبه. وإن كان أبا أو جدا، تولى الطرفين. وهل يحتاج إلى لفظي الايجاب والقبول، أم يكفي أحدهما ؟ وجهان كما سبق في البيع. قال الامام: وموضع الوجهين في القبول، ما إذا أتى بلفظ مستقل، كقوله: اشتريت لطفلي، أو اتهبت له كذا. أما قوله: قبلت البيع والهبة، فلا يمكن الاقتصار عليه بحال. فرع لا اعتبار بقبول متعهد الطفل الذي لا ولاية له عليه. الثالثة: إذا وهب لعبد غيره، فالمعتبر قبول العبد. وفي افتقاره إلى إذن سيده خلاف سبق. الرابعة: وهب له شيئا فقبل نصفه، أو وهب له عبدين، فقبل أحدهما، ففي صحته وجهان. والفرق بينه وبين البيع، أن البيع معاوضة. الخامسة: غرس أشجارا وقال عند الغراس: أغرسه لابني، لم يصر للابن. ولو قال: جعلته لابني وهو صغير، صار للجبن، لان هبته له لا تقتضي قبولا،

(4/429)

بخلاف ما لو جعله لبالغ، كذا قاله الشيخ أبو عاصم، وهو ملتفت إلى الانعقاد بالكنايات، وإلى أن هبة الابلابنه الصغير يكفي فيها أحد الشقين. السادسة: لو ختن ابنه واتخذ دعوة، فحملت إليه هدايا ولم يسم أصحابها الاب ولا الابن، فهل تكون الهدية ملكا للاب، أم للابن ؟ فيه وجهان. قلت: قطع القاضي حسين في الفتاوى بأنه للابن، وأنه يجب على الاب أن يقبلها لولده، فإن لم يقبل، أثم. قال: وكذا وصي وقيم، يقبل الهدية والوصية للصغير. قال: فإن لم يقبل الوصي الوصية والهدية، أثم وانعزل لتركه النظر. وفي فتاوى القاضي: أن الشيخ أبا إسحاق الشيرازي قال: تكون ملكا للاب، لان الناس يقصدون التقرب إليه، وهذا أقوى وأصح. والله أعلم السابعة: بعث إليه هدية في ظرف، والعادة - في مثلها رد الظرف، لم يكن الظرف هدية. فان كان العادة أن لا يرد كقوصرة التمر، فالظرف هدية أيضا، وقد يميز القسمان بكونه مشدودا فيه وغير مشدود. وإذا لم يكن الظرف هدية، كان أمانة في يد المهدي إليه، وليس له استعماله في غير الهدية. وأما فيها، فان اقتضت العادة تفريغه، لزم تفريغه. وإن اقتضت التناول منه، جاز التناول منه، قال البغوي: ويكون عارية. الثامنة: بعث كتابا إلى حاضر أو غائب، وكتب فيه أن اكتب الجواب على ظهره، لزمه رده، وليس له التصرف فيه، وإلا، فهو هدية يملكها المكتوب إليه، قاله المتولي. وقال غيره: يبقى على ملك الكاتب، وللمكتوب إليه الانتفاع به على سبيل الاباحة.

(4/430)

قلت: هذا الثاني حكاه صاحب البيان عن حكاية القاضي أبي الطيب عن بعض الاصحاب، والاول أصح. والله أعلم التاسعة: أعطاه درهما وقال: ادخل به الحمام، أو دراهم وقال: اشتر بها لنفسك عمامة ونحو ذلك، ففي فتاوى القفال: أنه إن قال ذلك على سبيل التبسط المعتاد، ملكه وتصرف فيه كيف شاء. وإن كان غرضه تحصيل ما عينه لما رأى به من الشعث والوسخ، أو لعلمه بأنه مكشوف الرأس، لم يجز صرفه إلى غير ما عينه. قلت: وقال القاضي حسين في الفتاوى: وهل يتعين ؟ يحتمل وجهين. وقال: ولو طلب الشاهد مركوبا ليركبه في أداء الشهادة، فأعطاه دراهم ليصرفها إلى مركوب، هل له صرفها إلى جهة أخرى ؟ وجهان. الصحيح المختار، ما قاله القفال. قال القاضي: ولو قال: وهبتك هذه الدراهم بشرط أنك تشتري بها خبزا لتأكله، لم تصح الهبة، لانه لم يطلق له التصرف. والله أعلم العاشرة: سئل الشيخ أبو زيد رحمه الله تعالى عن رجل مات أبوه، فبعث إليه رجل ثوبا ليكفنه فيه، هل يملكه حتى يمسكه ويكفنه في غيره ؟ فقال: إن كان الميت ممن يتبرك بتكفينه لفقه وورع، فلا، ولو كفنه في غيره، وجب رده إلى مالكه. الحادية عشرة: في فتاوى الغزالي: أن خادم الصوفية الذي يتردد في السوق ويجمع لهم شيئا يأكلونه، يملكه الخادم الصرف ولا يلزمه الصرف إليهم، إلا أن المروءة تقتضي الوفاء بما تصدى له، ولو لم يف، فلهم منعه من أن يظهر الجمع لهم والانفاق عليهم. وإنما ملكه لانه ليس بولي ولا وكيل عنهم، بخلاف هدايا الختان.

(4/431)

قلت: ومن مسائل الفصل، أن قبول الهدايا التي يجئ بها الصبي المميز، جائز باتفاقهم، وقد سبق في كتاب البيع، وإنه يجوز قبول هدية الكافر، وأنه يحرم على العمال وأهل الولايات قبول هدية من رعاياهم. والله أعلم.
فصل في العمرى والرقبى أما العمرى، فقوله: أعمرتك هذه الدار مثلا، أو جعلتها لك عمرك، أو حياتك، أو ما عشت، أو حييت، أو بقيت، وما يفيد هذا المعنى. ثم له أحوال. أحدها: أن يقول مع ذلك: فإذا مت، فهي لورثتك أو لعقبك وهي الهبة بعينها، لكنه طول العبارة فإذا مات. فالدار لورثته، فان لم يكونوا، فلبيت المال، ولا يعود إلى الواهب بحال. الثاني: يقتصر على قوله: جعلتها لك عمرك، ولم يتعرض لما سواه، فقولان. أظهرهما وهو الجديد: أنه يصح، وله حكم الهبة. والقديم: أنه باطل. وقيل: إن القديم: أن الدار تكون للمعمر حياته. فإذا مات، عادت إلى الواهب أو ورثته كما شرط. وقيل: القديم: أنها تكون عارية يستردها متى شاء، فإذا مات، عادت إلى الواهب.

(4/432)

الثالث: أن يقول: جعلتها لك عمرك، فإذا مت عادت إلي أو إلى ورثتي إن كنت مت. فان قلنا بالبطلان في الحال الثاني، فهنا أولى. وإن قلنا بالصحة والعود إلى الواهب، فكذا هنا. وإن قلنا بالجديد، فوجهان. أحدهما: البطلان. والصحيح: الصحة، وبه قطع الاكثرون، ونسووا بينه وبين حالة الاطلاق، وكأنهم أخذوا باطلاق الاحاديث الصحيحة وعدلوا به عن قياس الشروط الفاسدة. وأما الرقبى: فهو أن يقول: وهبت لك هذه الدار عمرك، على أنك إن مت قبلي عادت إلي. وإن مت قبلك استقرت لك، أو جعلت هذه الدار لك رقبى، أو أرقبتها لك. وحكمها حكم الحال الثالث من العمرى، وحاصله طريقان. أحدهما: القطع بالبطلان. وأصحهما: قولان. الجديد الاظهر: صحته، ويلغو الشرط. فالحاصل أن المذهب صحة العمرى والرقبى في الاحوال الثلاثة، فإذا صححناهما وألغينا الشرط، تصرف المعمر في المال كيف شاء. وإن أبطلنا العقد أو جعلناه عارية، فلا يخفى أنه ليس له التصرف بالبيع ونحوه وإن قلنا بصحة العقد والشرط، فباع الموهوب له ثم مات، فقد ذكر الامام احتمالين. أصحهما عنده: لا ينفذ البيع، لان مقتضى البيع التأبيد، وهو لم يملك إلا مؤقتا، فكيف يملك غيره ما لم يملكه ؟ والثاني: ينفذ كبيع المعلق عتقه على صفة، وبهذا قطع ابن كج وعلله بأنه ملك في الحال، والرجوع أمر يحدث، وشبهه برجوع نصف الصداق بالطلاق قبل الدخول. فإذا صححنا بيعه، فيشبه أن يرجع الواهب في تركته بالغرم رجوع الزوج إذا طلق بعد خروج الصداق عن ملكها. قال الامام: وفي رجوع المال إلى ورثة الواهب إذا مات قبل الموهوب له، استبعاد، لانه إثبات ملك لهم فيما لم يملكه المورث، لكنه كما لو نصب شبكة فوقع بها صيد بعد موته، يكون ملكا للورثة. والصحيح: أنه تركة تقضى منها ديونه وتنفذ الوصايا. فرع قال: جعلت هذه الدار لك عمري أو حياتي، فوجهان. أحدهما: أنه كقوله: جعلتها لك عمرك أو حياتك، لشمول اسم العمرى. وأصحهما: البطلان، لخروجه عن اللفظ المعتاد، ولما فيه من تأقيت الملك، فانه قد يموت الواهب أولا، بخلاف العكس، فإن الانسان لا يملك إلا مدة حياته، فلا توقيت

(4/433)

فيه. وأجري الخلاف فيما لو قال: جعلتها لك عمر فلان. وخرج من تصحيح العقد وإلغاء الشرط في هذه الصرة وجه: أن الشرط الفاسد لا يفسد الهبة، وطرد ذلك في الوقف. ثم منهم من خص الخلاف في هذه القاعدة بما هو من قبيل الاوقات، كقوله: وهبتك أو وقفتها سنة. ومنهم من طرده في كل شرط، كقوله: وهبتك بشرط أن لا تبيعه إذا قبضته ونحو ذلك، وفرقوا بين البيع والهبة والوقف، بأن الشرط في البيع يورث جهالة الثمن فيفسد البيع. والمذهب فساد الهبة والوقف بالشروط المفسدة للبيع، بخلاف العمرى، لما فيها من الاحاديث الصحيحة. فرع لو باع على صورة العمرى فقال: ملكتكها بعشر عمرك، قال ابن كج: لا يبعد عندي جوازه تفريعا على الجديد. وقال أبو علي الطبري: لا يجوز. فرع لا يجوز تعليق العمرى، كقوله: إذا مات أو قدم فلان أو جاء رأس الشهر فقد أعمرتك هذه الدار، أو فهي لك عمرك. فلو علق بموته فقال: إذا مت فهذه الدار لك عمرك، فهي وصية تعتبر من الثلث. فلو قال: إذا مت فهي لك عمرك، فإذا مت عادت إلى ورثتي، فهي وصية بالعمرى على صورة الحالة الثالثة. فرع جعل رجلان كل واحد منهما داره للآخر عمره، على أنه إذا مات قبله، عاد ت إلى صاحب الدار، فهذه رقبى من الجانبين. فرع قال: داري لك عمرك، فإذا مت فهي لزيد، أو عبدي لك عمرك، فإذا مت فهو حر، صحت العمرى على قوله الجديد، ولغا المذكور بعدها.
الركن الرابع : الموهوب، فما جاز بيعه، جازت هبته، وما لا، فلا، هذا

(4/434)

هو الغالب. وقد يختلفان، فتجوز هبة المشاع سواء المنقسم وغيره، وسواء وهبه للشريك أو غيره، وتجوز هبة الارض المزروعة مع زرعها ودون زرعها وعكسه. فرع لو وهب لاثنين، فقبل أحدهما نصفه، فوجهان كالبيع. وقطع صاحب الشامل بالتصحيح. فرع لا تصح هبة المجهول، ولا الآبق والضال، وتجوز هبة المغصوب لغير الغاصب إن قدر على الانتزاع، وإلا، فوجهان. وأما هبته للغاصب، فقد ذكرناها في كتاب الرهن. وتجوز هبة المستعار لغير المستعير ثم إذا قبض الموهوب له بالاذن، برئ الغاصب والمستعير من الضمان، وتجوز هبة المستأجرة إذا جوزنا بيعها، وإلا، ففيها الوجهان. ثم قال الشيخ أبو حامد وغيره: ولو وكل الموهوب له الغاصب أو المستعير أو المستأجر في قبض ما في يده في نفسه، وقبل، صح. وإذا مضت مدة يتأنى فيها القبض، برئ الغاصب والمستعير من الضمان، وهذا يخالف الاصل المشهور في أن الشخص لا يكون قابضا مقبضا، وفي هبة المرهون وجهان. إن صححناها، انتظرنا، فإن بيع في الرهن، بأن بطلان الهبة. وإن فك الرهن، فللواهب الخيار من الاقباض. ويجري الوجهان في هبة الكلب، وجلد

(4/435)

الميتة قبل الدباغ، والخمر المحترمة. والاصح من الوجهين في هذه الصور كلها البطلان، قياسا على البيع. والثاني: الصحة، لانها أخف من البيع. قال الامام: من صحح فيها، فحقه تصحيحها في المجهول والآبق كالوصية. فرع إذا وهب الدين لمن هو عليه، فهو إبراء، ولا يحتاج إلى القبول على المذهب. وقيل: يحتاج اعتبارا باللفظ. وإن وهبه لغير من هو عليه، لم يصح على المذهب. وقيل: في صحته وجهان، كرهن الدين. فإن صححنا، ففي افتقار لزومها إلى قبض الدين، وجهان. فإن قلنا: لا يفتقر، فهل يلزم بنفس الايجاب والقبول كالحوالة ؟ أم لا بد من إذن جديد ويكون ذلك كالتخلية فيما لا يمكن نقله ؟ وجهان. فرع رجل عليه زكاة وله دين على مسكين، فوهب له الذين بنية الزكاة، لم يقع الموقع، لانه إبراء بتمليك وإقامة الابراء مقام التمليك إبدال، وذلك لا يجوز في الزكاة، هكذ قال صاحب التقريب. ولك أن تقول: ذكروا وجهين في أن هبة الدين ممن عليه (الدين) تنزل منزلة التمليك، أم هو محض إسقاط ؟ وعلى هذا خرج اعتبار

(4/436)

القبول فيها. فإن قلنا: تمليك، وجب أن يقع الموقع. ولو كان الدين على غير المسكين، فوهبه للمسكين بنية الزكاة، وقلنا: تصح الهبة ولا يعتبر القبض، أجزأه عن الزكاة، ويطالب المسكين والمديون.
فصل وأما شرط لزوم الهبة، فهو القبض، فلا يحصل الملك في الموهوب والهدية إلا بقبضهما، هذا هو المشهور. وفي قول قديم: يملك بالعقد كالوقف. وفي قول مخرج: الملك موقوف، فإن قبض، تبينا أنه ملك بالعقد. ويتفرع على الاقوال أن الزيادة الحادثة بين العقد والقبض، لمن تكون ؟ ولو مات الواهب أو الموهو ب له بعد العقد وقبل القبض، فوجهان. وقيل: قولان. أحدهما: ينفسخ العقد، لجوازه، كالشركة والوكالة. وأصحهما: لا ينفسخ، لانه يؤول إلى اللزوم. كالبيع الجائز، بخلاف الشركة. فعلى هذا، إن مات الواهب تخير الوارث في الاقباض. وإن مات الموهوب له، قبض وارثه إن أقبضه الواهب. ويجري الخلاف في جنون أحدهما وإغمائه. قلت: قال البغوي: ويقبض بعد الافاقة منهما، ولا يصح القبض في حال الجنون والاغماء. والله أعلم.

(4/437)

فرع القبض المحصل للملك، هو الواقع باذن الواهب، فلو قبض بلا إذنه، لم يملكه، ودخل في ضمانه، سواء ض في مجلس العقد أو بعده. ولو كان الموهوب في يد الموهوب له، فحكمه ما سبق في كتاب الرهن. ولو أذن في القبض، ثم رجع عنه قبل القبض، صح رجوعه، فلا يصح القبض بعده. وكذا لو أذن، ثم مات الآذن أو المأذون له قبل القبض، بطل الاذن. فرع بعث هدية إلى إنسان، فمات المهدى إليه قبل وصولها إليه، بقيت الهدية للمهدي. ولو مات المهدي، لم يكن للرسول حملها إلى المهدي إليه، وكذا المسافر إذا اشترى لاصدقائه هدايا، فمات قبل وصولها إليهم، فهي له تركة. فرع كيفية القبض في العقار والمنقول، كما سبق في البيع. وحكينا هنا قولا، أن التخلية في المنقول قبض. قال المتولي: لا جريان له هنا، لان القبض هناك مستحق، وللمشتري المطالبة به، فجعل التمكين قبضا، وفي الهبة غير مستحق، فاعتبر تحقيقه ولم يكتف بالوضع بين يديه. قلت: فلو كان الموهوب مشاعا، فإن كان غير منقول، فقبضه بالتخلية، وإن كان منقولا، فقبضه بقبض الجميع. قال أصحابنا: صاحب الشامل وآخرون: فيقال للشريك ليرضى بتسليم نصيبه أيضا إلى الموهوب له، ليكون في يده وديعة حتى يتأتى القبض ثم يرده إليه. فإن فعل، (فقبض الموهوب الجميع، ملك. وإن امتنع، قيل للموهوب له: وكل الشريك في القبض لك. فإن فعل) نقله الشريك وقبضه له. فإن امتنعا، نصب الحاكم من يكون في يده لهما فينقله ليحصل القبض، لانه لا ضرر في ذلك عليهما. (والله أعلم) فرع لو أتلف المتهب الموهوب، لم يصر قابضا، بخلاف المشتري إذا أتلف المبيع، والفرق ما سبق في الفرع قبله. ولو أذن الواهب للموهوب له في أكل

(4/438)

طعام الموهوب، فأكله، أو في إعتاق الموهوب، فأعتقه، أو أمر الموهوب له الواهب باعتاقه، فأعتقه، كان قابضا. فرع لو باع الواهب الموهوب قبل الاقباض، حكى الشيخ أبو حامد: أنه إن كان يعتقد أن الهبة غير لازمة، صح بيعه وبطلت الهبة. وإن اعتقد لزومها وحصول الملك بالعقد، ففي صحة بيعه قولان، كمن مال أبيه يظن أنه حي، فبان ميتا. فرع في مسائل محكية عن نص الشافعي رضي الله عنه لو قال: وهبته له وملكه، لم يكن إقرارا بلزوم الهبة، لجواز أن يعتقد لزومها وحصول الملك بالعقد، والاقرار يحمل على اليقين. ولو قال: وهبته له وخرجت إليه منه، فإن كان الموهوب في يد المتهب، كان إقرارا بالقبض، وإن كان في يد الواهب، فلا. ولو قيل له: وهبت دارك لفلان وأقبضته ؟ فقال: نعم، كان إقرارا بالهبة والاقباض.
الباب الثاني : في حكم الهبة في الرجوع والثواب فيه طرفان.
الطرف الأول : في الرجوع، فالهبة تنقسم إلى مقيدة بنفي الثواب، ومقيدة باثباته، ومطلقة. أما المقيدة بنفي الثواب، فتلزم بنفس القبض، ولا رجوع فيها إلا للوالد، فإنه يرجع فيما وهبه لولده كما سيأتي إن شاء الله تعالى.
فصل ينبغي للوالد أن يعدل بين أولاده في العطية، فإن لم يعدل، فقد فعل مكروها، لكن تصح الهبة. والاولى في هذا الحال، أن يعطي الآخرين ما يحبه العدل. ولو رجع، جاز. وإذا أعطى وعدل، كره له الرجوع. وكذا لو

(4/439)

كان ولدا واحدا، فوهب له، كره الرجوع إن كان الولد عفيفا بارا، فان كان عاقا أو يستعين بما أعطاه في معصية، فلينذره بالرجوع. فإن أصر، لم يكره الرجوع. فرع في كيفية العدل بين الاولاد في الهبة، وجهان. أصحهما: أن يسوي بين الذكر والانثى. والثاني: يعطي الذكر مثل حظ الانثيين. قلت: وإذا وهبت الام لاولادها، فهي كالاب في العدل بينهم في كل ما ذكرناه، وكذلك الجد والجدة، وكذا الابن إذا وهب لوالديه. قال الدارمي: فان فضل فليفضل الام. والله أعلم.
فصل للأب الرجوع في هبته لولده. وعن ابن سريج: أنه إنما يرجع إذا قصد بهبته استجلاب بر أو دفع عقوق فلم يحصل، فإن أطلق الهبة ولم يقصد ذلك، فلا رجوع والصحيح الجواز مطلقا وأما الام والاجداد والجدات من جهة الاب والام، فالمذهب أنهم كالاب. وفي قول: لا رجوع لهم. وقيل: ترجع الام. وفي غيرها، قولان. وقيل: يرجع آباء الاب، وفي غيرهم قولان. ولا رجوع لغير الاصول كالاخوة والاعمام وغيرهم من الاقارب قطعا. وسواء في ثبوت

(4/440)

الرجوع للوالد كانا متفقين في الدين، أم لا. ولو وهب لعبد ولده، رجع. ولو وهب لمكاتب ولده، فلا. وهبته لمكاتب نفسه كالاجنبي. ولو تنازع رجلان مولودا، ووهبا له، فلا رجوع لواحد منهما. فإن ألحق بأحدهما، فوجهان، لان الرجوع لم يكن ثابتا ابتداء. قلت: أصحهما: الرجوع، وبه قطع ابن كج، لثبوت بنونه في الاحكام. والله أعلم فرع حكم الرجوع في الهدية حكمه في الهبة. ولو تصدق على ولده، فله الرجوع على الاصح المنصوص. قال المتولي: ولو أبرأه من دين، بني على أن الابراء إسقاط، أو تمليك ؟ إن قلنا: تمليك، رجع، وإلا، فلا. قلت: ينبغي أن لا يرجع على التقديرين. والله أعلم فرع وهب لولده، ثم مات الواهب، ووارثه أبوه لكون الولد مخالفا في الدين، فلا رجوع للجد. فرع الموهوب، إما أن لا يكون باقيا في سلطنة المتهب، وإما أن يكون. القسم الاول: أن لا يكون، بأن أتلف، أو زال ملكه عنه ببيع أو غيره، أو وقفه، أو أعتقه، أو كاتبه، أو استولدها، أو وهبه وأقبضه، أو رهنه وأقبضه، فلا

(4/441)

رجوع له، ولا قيمة أيضا. وحكى الامام خلافا، في أن الرهن هل يمنع الرجوع، مبنيا على ما سبق من صحة هبة المرهون ؟ فإن قلنا: لا تصح، لم يصح الرجوع، وإلا، توقفنا. فإن فك الرهن، بان صحة الرجوع، وذكر أيضا ترددا في كتابة العبد بناء على صحة بيعه. ولا يمتنع الرجوع بالرهن والهبة إذا لم يقبضا، ولا بالتدبير وتعليق العتق بصفة، ولا بزراعة الارض وتزويج الامة قطعا، ولا بالايجار على المذهب، وبه قطع الاكثرون، وتبقى الاجارة بحالها كالتزويج. وقال الامام: إن صححنا بيع المستأجر، رجع، وإلا، فان جوزنا الرجوع في المرهون وتوقفنا، صح الرجوع هنا ولا توقف، بل الرقبة للراجع، ويستوفي المستأجر المنفعة إلى انقضاء المدة. وإن منعنا الرجوع في المرهون، ففي المستأجر تردد، وخرج على هذا، ترددا فيما إذا أبق العبد الموهوب من يد المتهب، هل يصح رجوع الواهب، مع قولنا: لا تصح هبة الآبق، لان الهبة تمليك مبتدأ والرجوع بناء فيسامح فيه ؟ ولو جنى وتعلق الارش برقبته، فهو كالمرهون في امتناع الرجوع. لكن لو قال: أنا أفديه وأرجع، مكن، بخلاف ما لو كان مرهونا فأراد أن يبذل قيمته ويرجع، لما فيه من إبطال تصرف المتهب. ولو زال ملك المتهب ثم عاد بإرث أو شراء، ففي عود الرجوع وجهان. وقال الغزالي: قولان. أصحهما: المنع. واحتج أبو العباس الروياني لهذا الوجه، بأنه لو وهب لابنه، فوهبه الابن لجده، فوهبه الجد لابن ابنه الذي وهبه، فإن حق الرجوع للجد الذي حصل منه هذا الملك، لا للاب، ولا يبعد أن يثبت القائل الاول الرجوع لهما جميعا.

(4/442)

ولو وهب له عصيرا فصار خمرا، ثم صار خلا، فله الرجوع على المذهب. وحكى بعضهم وجهين في زوال الملك بالتخمر، ووجهين في عود الرجوع تفريعا على الزوال. وإذا انفك الرهن أو الكتابة بعجز المكاتب، ثبت الرجوع على المذهب. ولو حجر على المتهب بالفلس، فلا رجوع على الاصح كالرهن. وقيل: يرجع، لان حقه سابق، فانه يثبت من حين الهبة. قلت: ولو حجر عليه بالسفه، ثبت الرجوع قطعا، لانه لم يتعلق به حق غيره، قاله المتولي وآخرون. والله أعلم ولو ارتد وقلنا: لا يزول ملكه، ثبت الرجوع. وإن قلنا: يزول، فلا. فإن عاد إلى الاسلام، ثبت الرجوعلى المذهب. وقيل: على الخلاف فيما لو زال ملكه ثم عاد. ولو وهب الابن المتهب الموهوب لابنه، أو باعه له أو ورثه منه، فلا رجوع للجد على المذهب. قلت: ولو وهبه المتهب لاخيه من أبيه، قال في البيان: ينبغي أن لا يجوز للاب الرجوع قطعا، لان الواهب لا يملك الرجوع، فالاب أولى. ولا يبعد تخريج الخلاف لانهم عللوا الرجوع بأنه هبة لمن للجد الرجوع في هبته، وهذا موجود هنا. والله أعلم القسم الثاني: أن يكون باقيا في سلطنة المتهب، فإن كان بحاله، أو ناقصا، فله الرجوع، وليس على المتهب أرش النقص، وإن كان زائدا، نظر، إن كانت الزيادة متصلة، كالسمن وتعلم صنعة، رجع فيه مع الزيادة. وإن كانت منفصلة كالولد، والكسب، رجع في الاصل وبقيت الزيادة للمتهب. وإن وهب جارية أو بهيمة حاملا، فرجع قبل الوضع، رجع فيها حاملا. وإن رجع بعد الوضع، فإن قلنا: للحمل حكم، رجع في الولد مع الام، وإلا، ففي الام فقط. وإن وهبها حائلا ورجع وهي حامل، فإن قلنا: لا حكم للحمل، رجع فيها حاملا، وإلا، فلا يرجع إلا في الام، وهل له الرجوع في الحال، أم عليه الصبر إلى الوضع ؟ وجهان. ولو وهبه حبا فبذره ونبت، أو بيضا فصار فرخا، فلا رجوع، لان ماله

(4/443)

قال البغوي: هذا إذا ضمنا الغاصب بذلك، وإلا، فقد وجد عين ماله فيرجع. ولو كان الموهوب ثوبا فصبغه الابن، رجع في الثوب، والابن شريك بالصبغ. ولو قصره، أو كانت حنطة فطحنها، أو غزلا فنسجه، فإن لم تزد قيمته، رجع ولا شئ للابن. وإن زادت، فإن قلنا: القصارة عين، فالابن شريك. وإن قلنا: أثر، فلا شئ له. ولو كان أرضا فبنى فيها أو غرس، رجع الاب في الارض، وليس له قلع البناء والغراس مجانا، لكنه يتخير بين الابقاء بأجرة، أو التملك بالقيمة، أو القلع. وغرامة النقص كالعارية. ولو وطئ الابن الموهوبة، قال ابن القطان: لا رجوع وإن لم تحبل، لانها حرمت على الاب، والصحيح: ثبوت الرجوع. فرع فيما يحصل به الرجوع يحصل بقوله: رجعت فيما وهبت، أو ارتجعت، أو استرددت المال، أو رددته إلى ملكي، أو أبطلت الهبة، أو نقضتها وما أشبه ذلك، هكذا أطلقوه. وحكى الروياني في الجرجانيات وجهين في أن الرجوع نقض وإبطال للهبة، أم لا ؟ فعلى الثاني: ينبغي أن لا يستعمل لفظ النقض والابطال، إلا أن يجعل كناية عن المقصود. وذكر الروياني هذا، أن اللفظ الذي يحصل به الرجوع، صريح وكناية فالصريح: رجعت. والكناية تفتقر إلى النية، كأبطلت الهبة وفسختها. فلو لم يأت بلفظ، لكن باع الموهوب، أو وهبه لآخر، أو وقفه، فثلاثة أوجه. أصحها: لا يكون رجوعا. والثاني: رجوع وينفذ التصرف. والثالث: رجوع فلا ينفذ التصرف. ولو أتلف الطعام الموهوب، أو أعتق العبد، أو وطئ، لم يكن رجوعا على الاصح. والثاني: رجوع. وأشار الامام إلى وجه ثالث: أنه إن أحبلها بالوطئ وحصل الاستيلاد، كان رجوعا، وإلا، فلا. فعلى الاصح: يلزمه بالاتلاف القيمة ويلغو الاعتاق، وعليه بالوطئ مهر المثل، وباستيلاد القيمة. قلت: ولا خلاف أن الوطئ حرام على الاب وإن قصد به الرجوع، كذا قاله

(4/444)

الامام، لاستحالة إباحة الوطئ لشخصين، ولا خلاف أن المتهب يستبيح الوطئ قبل الرجوع. لكن إذا جرى وطئ الاب الحرام، هل يتضمن الرجو ع ؟ فيه الخلاف. والله أعلم ولو صبغ الثوب الموهوب، أو خلط الطعام بطعام نفسه، لم يكن رجوعا، بل هو كما لو فعل الغاصب ذلك. فرع الرجوع في الهبة حيث يثبت، لا يفتقر إلى قضاء القاضي. وإذا رجع ولم يسترد المال، فهو أمنة في يد الولد، بخلاف المبيع في يد المشتري بعد فسخ البيع، لان المشتري أخذه على حكم الضمان. فرع لو اتفق الواهب والمتهب على فسخ الهبة حيث لا رجوع، فهل ينفسخ كما لو تقايلا، أم لا كالخلع ؟ فيه وجهان عن الجرجانيات. قلت: لا يصح الرجوع إلا منجزا. فلو قال: إذا جاء رأس الشهر، فقد رجعت، لم يصح. قال المتولي: لان الفسوخ لا تقبل التعليق. والله أعلم.
الطرف الثاني : في الثواب، قد سبق أن الهبة مقيدة بنفي الثواب، وإثباته، ومطلقة، ومضى الكلام في المقيدة، وفرعناها على المذهب والذي قطع به الجمهور وهو صحتها. وقيل: إنها باطلة إذا أوجبنا الثواب في المطلقة، لانه شرط يخالف مقتضاها.

(4/445)

وأما القسم الثاني: وهي المطلقة، فينظر، إن وهب الاعلى للادنى، فلا ثواب، وفي عكسه قولان. أظهرهما عند الجمهور: لا ثواب. والثاني: يجب الثواب، فعلى هذا، هل (هو) قدر قيمة الموهوب، أم ما يرضى به الواهب، أم ما يعد ثوابا لمثله في العادة، أم يكفي ما يتمول ؟ فيه أربعة أوجه. وقيل: أقوال. أصحها: أولها، والخيار في جنسه إلى المتهب. فعلى الاصح، لو اختلف قدر القيمة، فالاعتبار بقيمة يوم القبض على الاصح. وقيل: بيوم بذل الثواب. ثم إن لم يثب ما يصلح ثوابا، فللواهب الرجوع إن كان الموهوب بحاله. قلت: قال أصحابنا: ولا يجبر المتهب على الثواب قطعا. والله أعلم فإن زاد زيادة منفصلة، رجع فيه دونها. وإن زاد متصلة، رجع فيه معها على الصحيح. وقيل: للمتهب إمساكه وبذل قيمته بلا زيادة. وإن كان تالفا، فوجهان. وقيل: قولان منصوصان في القديم. أصحهما: يرجع بقيمته. والثاني: لا شئ له كالاب في هبة ولده. وإن كان ناقصا، رجع فيه. وفي تغريمه المتهب أرش النقصان الوجهان. وقيل: له ترك العين والمطالبة بكمال القيمة. قلت: وإن كانت جارية قد وطئها المتهب، رجع الواهب فيها، ولا مهر على المتهب، لانه وطئ ملكه. والله أعلم وأما إذا وهب لنظيره، فالمذهب القطع بأن لا ثواب. وقيل: فيه القولان. وعن صاحب التقريب طرد القولين في هبة الاعلى للادنى، وهو شاذ. قلت: وحكى صاحب الابانة والبيان وجها أنه إذا وهب لنظيره ونوى الثواب، استحقه، وإلا، فقولان. فإن اختلفا في النية، فأيهما يقبل قوله ؟ وجهان. والمذهب: أنه لا يجب الثواب في جميع الصور. قال المتولي: إذا لم يجب فأعطاه المتهب ثوبا، كان ذلك ابتداء هبة. حتى لو وهب لابنه فأعطاه الابن

(4/446)

ثوابا، لا ينقطع حق الرجوع، ولا يجب في الصدقة ثواب بكل حال قطعا، صرح به البغوي وغيره، وهو ظاهر. وأما الهدية، فالظاهر أنها كالهبة. والله أعلم وأما القسم الثالث: فالمقيدة بالثواب، وهو إما معلوم، وإما مجهول. فالحالة الاولى: المعلوم، فيصح العقد على الاظهر، ويبطل على قول. فإن صححنا، فهو بيع على الصحيح. وقيل: هبة. فإن قلنا: هبة، لم يثبت الخيار والشفعة، ولم يلزم قبل القبض. وإن قلنا: بيع، ثبتت هذه الاحكام. وهل تثبت عقب العقد، أم عقب القبض ؟ قولان. أظهرهما: الاول. ولو وهبه حليا بشرط الثواب، أو مطلقا وقلنا: الهبة تقتضي الثواب، فنص في حرملة أنه إن أثابه قبل التفرق بجنسه، اعتبرت المماثلة. وإن أثابه بعد التفرق بعرض، صح، وبالنقد لا يصح، لانه صرف، وهذا تفريع ذلى أنه بيع. وفي التتمة أنه لا بأس بشئ من ذلك، لانا لم نلحقه بالمعاوضات في اشتراط العلم بالعوض، وكذا سائر الشروط، وهذا تفريع على أنه هبة. وحكى الامام الاول عن الاصحاب، وأبدى الثاني احتمالا. وخرج على الوجهين ما إذا وهب الاب لابنه بثواب معلوم. فإن جعلنا العقد بيعا، فلا رجوع، وإلا، فله الرجوع. وإذا وجد بالثواب عيبا وهو في الذمة، طالب بسليم. وإن كان معينا، رجع إلى عين الموهوب إن كان باقيا، وإلا، طالب ببدله. واستبعد الامام مجئ الخلاف أنه بيع أم هبة هنا، حتى لا يرجع على التقدير الثاني وإن طرده بعضهم. وإذا جعلناه هبة، فكافأه بدون المشروط إلا أنه قريب، ففي شرح ابن كج، وجهان في أنه هل يجبر على القبول لان العادة فيه مسامحة ؟ قلت: والاصح أو الصحيح: لا يجبر. والله أعلم الحالة الثانية: إذا كان الثواب مجهولا، فإن قلنا: الهبة لا تقتضي ثوابا، بطل العقد، لتعذر تصحيحه بيعا وهبة، وإن قلنا: تقتضيه، صح، وهو تصريح

(4/447)

بمقتضى العقد، هذا هو المذهب، وبه قطع الجمهور. وحكى الغزالي وجها: أنه يبطل بناء على أن العوض يلحقه بالبيع. فرع نص الشافعي رضي الله عنه أنه لو وهب لاثنين بشرط الثواب، فأثابه أحدهما فقط، لم يرجع في حصة المثيب، وأنه لو أثاب أحدهما عن نفسه وعن صاحبه ورضي به الواهب، لم يرجع الواهب على واحد منهما. ثم إن أثاب إذن بغير الشريك، لم يرجع عليه. وإن أثاب بإذنه، رجع بالنصف إن أثاب ما يعتاد ثوابا لمثله. فإن زاد، فمتطوع بالزيادة. فرع خرج الموهوب مستحقا بعد الثواب، رجع بما أثاب على الواهب. وإن جرج بعضه مستحقا، فله الخيار بين أن يرجع على الواهب بقسطه من الثواب، وبين أن يرد الباقي ويرجع بجميع الثواب. وقيل: تبطل الهبة في الكل. وقيل: لا يجئ قول الابطال هنا.

(4/448)

فرع قال: وهبتك ببدل، فقال: بلا بدل، وقلنا: مطلق الهبة لا يقتضي ثوابا، فهل المصدق الواهب، أم المتهب ؟ وجهان، وبالاول قطع ابن كج. قلت: الثاني، أصح. والله أعلم.
فصل في مسائل تتعلق بالكتاب هبة منافع الدار، هل هي إعارة ؟ لها وجهان في الجرجانيات، ولا يحصل الملك بالقبض في الهبة الفاسدة. وهل المقبوض بها مضمون كالبيع الفاسد ؟ أم لا، كالهبة الصحيحة ؟ وجهان. ويقال: قولان. قلت: أصحهما: لا ضمان، وهو المقطوع به في النهاية والعدة والبحر والبيان، ذكروه في باب التيمم. قال المتولي: وإذا حكمنا بفساد الهبة، فسلم المال بعد ذلك هبة، فإن كان يعتقد فساد الاولى، صحت الثانية، وإلا، فوجهان بناء على من باع مال أبيه على أنه حي فكان ميتا. وهذه مسائل متعلقة بالكتاب. إحداها: قال لرجل: كسوتك هذا الثوب، ثم قال: لم أرد الهبة، قال صاحب العدة: يقبل قوله، خلافا لابي حنيفة رضي الله عنه، لانه يصلح للعارية، فلا يكون صريحا في الهبة. الثانية: قال: منحتك هذه الدار، أو الثوب، فقال: قبلت وأقبضه، فهو هبة، قاله في العدة. الثالثة: في فتاوى الغزالي: لو كان في يد ابن الميت عين، فقال: وهبنيها

(4/449)

أبي وأقبضنيها في الصحة، فأقام باقي الورثة بينة بأن الاب رجع فيما وهب لابنه، ولم تذكر البينة ما رجع فيه، لا تنتزع من يده بهذه البينة، لاحتمال أن هذه العين ليست من المرجوع فيه. ويقرب من هذا، لو وهب وأقبض ومات، فادعى الوارث كون ذلك في المرض، وادعى المتهب كونه في الصحة، فالمختار أن القول قول المتهب. الرابعة: دفع إليه ثوبا بنية الصدقة، فأخذه المدفوع إليه ظانا أنه وديعة أو عارية، فرده على الدافع، لا يحل للدافع قبضه، لانه زال ملكه، فإن الاعتبار بنية الدافع. فإن قبضه، لزمه رده إلى المدفوع إليه، ذكره القاضي حسين. الخامسة: بر الوالدين مأمور به، وعقوق كل واحد منهما محرم معدود من الكبائر بنص الحديث الصحيح، وصلة الرحم مأمور بها، فأما برهما، فهو الاحسان إليهما، وفعل الجميل معهما، وفعل ما يسرهما من الطاعات لله تعالى وغيرها مما ليس بمنهي عنه، ويدخل فيه الاحسان إلى صديقهما، ففي صحيح

(4/450)

مسلم أن رسول الله - صلى الله عليه وسلم - قال: إن من أبر البر، أن يصل الرجل أهل ود أبيه. وأما العقوق، فهو كل ما أتى به الولد مما يتأذى (به) الوالد أو نحوه تأذيا ليس بالهين، مع أنه ليس بواجب. وقيل: تجب طاعتهما في كل ما ليس بحرام، فتجب طاعتهما في الشبهات. وقد حكى الغزالي هذا في الاحياء عن كثير من العلماء، أو أكثرهم. وأما صلة الرحم، ففعلك مع قريبك ما تعد به واصلا غير منافر ومقاطع له، ويحصل ذلك تارة بالمال، وتارة بقضاء حاجته أو خدمته أو زيارته. وفي حق الغائب بنحو هذا، وبالمكاتبة وإرسال السلام عليه ونحو ذلك. السادسة: الوفاء بالوعد، مستحب استحبابا متأكدا، ويكره إخلافه كراهة ديدة، ودلائله من الكتاب والسنة معلومة، وقد ذكرت في كتاب الاذكار فيه بابا، وبينت فيه اختلاف العلماء في وجوبه. والله أعلم

(4/451)


روضة الطالبين - كتاب اللقطة

روضة الطالبين - كتاب اللقطة فيه بابان.
الباب الأول : في أركانها، وهي ثلاثة.
الركن الأول : الالتقاط، وفيه مسألتان. (المسألة) الاولى: في وجوب الالتقاط أربعة طرق أصحها وقول الاكثرين: أنه على قولين. أظهرهما: لا يجب كالاستيداع. والثاني يجب. والطريق الثاني: إن كانت في موضع يغلب على الظن ضياعها، بأن تكون في ممر الفساق والخونة، وجب الالتقاط، وإلا، فلا. والثالث: إن كان لا يثق بنفسه، لم يجب قطعا.

(4/452)

وإن غلب على ظنه أمانة نفسه، ففيه القولان. والرابع: لا يجب مطلقا. فإذا قلنا: لا يجب، فإن وثق بنفسه، ففي الاستحباب وجهان. أصحهما ثبوته. وإن لم يثق وليس هو في الحال من الفسقة، لم يستحب له الالتقاط قطعا. قاله الامام. وحكى عن شيخه في الجواز وجهين. أصحهما: ثبوته، وسواء قلنا بوجوب الالتقاط أو عدمه، فلا يضمن اللقطة بالترك، لانها لم تحصل في يده. هذا حكم الامين، أما الفاسق، فقطع الجمهور أنه يكره له الالتقاط. وأما قول الغزالي: إن علم الخيانة، حرم الالتقاط، وقوله في الوسيط: الفاسق لا يجوز له الاخذ، فمخالف لما أطلقه الجمهور من الكراهة. المسألة الثانية: في وجوب الاشهاد على اللقطة وجهان. ويقال: قولان. أصحهما: لا يجب لكن يستحب. وقيل: لا يجب قطعا. ثم في كيفية الاشهاد، وجهان. أصحهما عند البغوي: يشهد على أصلها دون صفاتها، لئلا يتوصل كاذب إليها. قال البغوي: ويجوز أن يذكر جنسها. والثاني: يشهد على صفاتها أيضا، حتى لو مات لا يتملكها الوارث، ويشهد الشهود للمالك. وأشار الامام إلى توسط بين الوجهين، وهو أنه لا ستوعب الصفات، بل يذكر بعضها ليكون في الاشهاد فائدة. قلت: الاصح، هذا الذي اختاره الامام. قال الامام: والوجه الاول ساقط، إذ لا فائدة فيه. وما ذكرناه من المنع من ذكر تمام الاوصاف، لا نراه ينتهي إلى

(4/453)

التحريم. والله أعلم.
الركن الثاني : الملتقط وبناء الكلام فيه على أصل، وهو أن اللقطة فيها معنى الامانة والولاية والاكتساب، فالامانة والولاية أولا، والاكتساب آخرا بعد التعريف. وهل المغلب دلامانة والولاية لانها ناجزة، أم الاكتساب لانه مقصوده ولا يستقل الآحاد بالامانات ؟ فيه وجهان. ويقال: قولان. فإذا اجتمع في شخص أربع صفات: الاسلام، والحرية، والامانة والتكليف، فله أن يلتقط ويعرف ويتملك، لانه أهل للامانة والولاية والاكتساب، وإلا، ففيه مسائل. إحداها: يمكن الذمي من الالتقاط في دار الاسلام على الاصح. وقيل: قطعا، كالاصطياد والاحتطاب، وربما شرط فيه عدالته في دينه. فإن قلنا: ليس له الالتقاط فالتقط، أخذه الامام منه وحفظه إلى ظهور مالكه. وإن جوزناه، قال البغوي: هو كالتقاط الفاسق. قال: والمرتد إن قلنا: يزول ملكه، انتزعت

(4/454)

اللقطة منه، كما لو احتطب، ينتزع من يده. وإن قلنا: لا يزول، فكالفاسق يلتقط. ولك أن تقول: إن أزلنا ملكه، فما يحتطبه ينتزع ويكون لاهل الفئ فإن كانت اللقطة كذلك، فقياسه أن يجوز للامام ابتداء الالتقاط لاهل الفئ ولبيت المال، وأن يجوز للولي الالتقاط للصبي. وإن قلنا: لا يزول ملكه، فهو بالذمي أشبه منه من الفاسق، فليكن كالتقاط الذمي، وبهذا قطع المتولي. الثانية: الفاسق أهل للالتقاط على المذهب، وبه قطع الجمهور، وهو ظاهر النص. وعن القفال، تخريجه على الاصل المذكور، إن غلبنا الاكتساب، فنعم، أو الامانة، فلا، وما يأخذه مغصوب. فعلى المذهب، هل يقر المال في يده ؟ قولان. أظهرهما: لا، بل ينتزع منه ويوضع عند عدل. والثاني: نعم، ويضم إليه عدل يشرف عليه. وعن ابن القطان وجه: أنه لا يضم إليه أحد. وسواء قلنا: ينتزع أو يضم إليه مشرف، ففي التعريف قولان. أظهرهما: لا يعتمد وحده، بل يضم إليه نظر العدل ومراقبته. والثاني: يكفي تعريفه. ثم إذا تم التعريف، فللملتقط التملك. اثالثة: التقاط العبد، وهو على ثلاثة أضرب. أحدها: التقاط لم يأذن فيه السيد ولا نهى عنه، وفيه قولان. أظهرهما: لا يصح والثاني: كاحتطابه ويكون الحاصل لسيده. فان قلنا: لا يصح التقاطه، لم يعتد بتعريفه. ثم إن لم يعلم السيد التقاطه، فالمال مضمون في يد العبد، والضمان متعلق برقبته، سواء أتلفه أو تلف بتفريط أو بغير تفريط، كالمغصوب. وإن علم، فله أحوال. أحدها: أن يأخذه من يده. ولهذا مقدمة، وهي أن القاضي لو أخذ المغصوب من الغاصب ليحفظه للمالك، هل يبرأ الغاصب من الضمان ؟ وجهان. أقيسهما: البراءة، لان يد القاضي نائبة عن يد المالك.

(4/455)

فإن قلنا: لا يبرأ، فللقاضي أخذه منه. وإن قلنا: يبرأ، فإن كان المال معرضا للضياع، والغاصب بحيث لا يبعد أن يفلس أو يغيب وجهي، فكذلك، وإلا، فوجهان أحدهما: لا يأخذ فانه أنفع للمالك. والثاني: يأخذ نظرا لهما جميعا. وليس لآحاد الناس أخذ المغصوب إذا لم يكن معرضا للضياع، ولا الغاصب بحيث تفوت مطالبته ظاهرا. وإن كان كذلك، فوجهان. أصحهما: المنع، لان القاضي هو النائب عن الناس، ولانه قد يؤدي إلى الفتنة. والثاني: الجواز احتسابا ونهيا عن المنكر. فعلى الاول، لو أخذه ضمنه وكان كغاصب من غاصب. وعلى الثاني: لا يضمن، وبراءة الغاصب على الخلاف السابق، وأولى بأن لا يبرأ. قال الامام: ويجوز أن يقال: إن كان هناك قاض يمكن رفع الامر إليه، فلا يجوز، وإلا، فيجوز. إذا عرف هذا، فقال معظم الاصحاب: إذا أخذ السيد اللقطة من العبد كان أخذه التقاطا، لان يد العبد إذا لم تكن يد التقاط، كان الحاصل في يده ضائعا بعد، ويسقط الضمان عن العبد لوصوله إلى نائب المالك، فان كل أهل للالتقاط كأنه نائب عنه. وبمثله قالوا فيما لو أخذه أجنبي، إلا أن المتولي جعل أخذه الاجنبي على الخلاف فيما لو تعلق صيد بشبكة رجل فأخذه غيره، واستبعد الامام قولهم: إن أخذ السيد التقاط، لان العبد ضامن بالاخذ. ولو كان أخذ السيد التقاطا، لسقط الضمان عنه، فيتضرر به المالك، وهذا وجه ذكره ابن كج والمتولي، وحكيا تفريعا عليه أن السيد ينتزعه من يده ويسلمه إلى الحاكم ليحفظه لمالكه أبدا. وأما الامام فقال: إذا قلنا: إنه ليس بالتقاط، فأراد أخذه بنفسه وحفظه لمالكه، فوجهان مرتبان على أخذ الآحاد المغصوب للحفظ، وأولى بالمنع، لان السيد ساع لنفسه غير متبرع. ثم يترتب على جواز الاخذ حصول البراءة كما قدمنا. وإن استدعى من الحاكم انتزاعه، فهذه الصورة أولى بأن يزيل الحاكم فيها اليد العادية. وإذا أزال، فأولى أن تحصل البراءة لتعلق غرض السيد بالبراءة، وهو غير منسوب إلى عدوان حتى يغلظ عليه. الحال الثاني: أن يقره في يده ويستحفظه عليه ليعرفه. فإن لم يكن العبد أمينا، فهو متعد بالاقرار، وكأنه أخذه منه ورده إليه. وإن كان أمينا، جاز، كما لو استعان به في تعريف ما التقطه بنفسه. وذكر الامام في سقوط الضمان وجهين.

(4/456)

أصحهما عنده: المنع. وقياس كلام الجمهور سقوطه. الحال الثالث: أن لا يأخذه ولا يقره، بل يهمله ويعرض عنه. فنقل المزني أن الضمان يتعلق برقبة العبد كما كان، ولا يطالب به السيد في سائر أمواله، لانه لا تعدي منه ولا أثر لعلمه، كما لو رأى عبده يتلف مالا فلم يمنعه، ونقل الربيع تعلقه بالعبد وبجميع أموال السيد. وعكس الامام والغزالي، فنسبا الاول إلى الربيع، والثاني إلى المزني. والصواب المعتمد، ما سبق ثم فيهما أربعة طرق. أصحها وقول الاكثرين: المسألة على قولين. أظهرهما: تعلقه بالعبد وسائر أموال السيد، حتى لو هلك العبد، لا يسقط الضمان. ولو أفلس السيد، قدم صاحب اللقطة في العبد على سائر الغرماء. ومن قال به، لم يسلم عدم وجوب الضمان إذا رأى عبده يتلف مالا فلم يمنعه. والطريق الثاني: حمل نقل المزني على ما إذا كان العبد مميزا، ونقل الربيع على غير المميز. والثالث: القطع بنقل المزني في النقل. والرابع: القطع بنقل الربيع وبه قال أبو إسحاق، وغلطوا المزني في النقل هذا كله إذا قلنا: لا يصح التقاطه. فإن قلنا: يصح، صح تعريفه وليس له التعريف أن يتملكه لنفسه، وله التملك للسيد بإذنه، ولا يجوز بغير إذنه على المذهب. وقيل: وجهان كاتهابه وشرائه، فعلى المذهب قيل: لا يصح تعريفه بغير إذن سيده. والصحيح صحته كالالتقاط. قال الامام: لكن إن قلنا: انقضاء مدة التعريف توجب الملك، فيجوز أن يقال: لا يصح تعريفه، ويجوز أن يقال: يصح ولا يثبت الملك، كما لا يثبت إذا عرف من قصد الحفظ. ثم لا يخلو، إما أن يعلم السيد بالالتقاط، وإما أن لا يعلم. فإن لم يعلم، فالمال أمانة في يد العبد، لكن لو كان معرضا عن التعريف، ففي الضمان وجهان كالوجهين في الحر إذا امتنع من التعريف. ولو أتلفه العبد بعد مدة التعريف، أو تملكه لنفسه فهلك عده، فهل

(4/457)

يتعلق الضمان بذمته كما لو اقترض فاسدا وأتلفه، أم برقبته كالمغصوب ؟ وجهان. وبالاول قطع الشيخ أبو محمد في الفروق. ولو أتلفه في المدة، أو تلف بتقصيره، فالمذهب تعلق الضمان برقبته، وبه قطع الجمهور، لانه خيانة محضة، إذ لم يدخل وقت التملك، بخلاف ما بعد المدة. وقيل: في تعلقه بالرقبة أو الذمة قولان. وإن علم به السيد، فله أخذه كأكسابه ثم يكون كالتقاطه بنفسه. فإن شاء حفظه لمالكه، وإن شاء عرف وتملك. فإن كان العبد عرف بعض المدة، احتسب به وبنى عليه. وإن أقره في يده وهو خائن، ضمن السيد بابقائه في يده. وإن كان أمينا، جاز، ثم إن تلف في يده في مدة التعري‍ ف، فلا ضمان. وإن تلف بعدها، فإن أذن السيد في التملك فتملك، لم يخف الحكم، وإلا، فوجهان. أصحهما: يتعلق الضمان بالسيد، لاذنه في سبب الضمان، كم لو أذن له في استيام شئ فأخذه فتلف في يده. والثاني: لا كما لو أذن له في الغصب فغصب. فعلى الاول، يتعلق الضمان أيضا بذمة العبد، فيطالب به بعد العتق كما يطالب به السيد في الحال، وعلى الثاني، يتعلق برقبته كما يتعلق بمال السيد. وإن لم يأذن، فهل يتعلق الضامن بذمة العبد، أم برقبته ؟ وجهان. أصحهما: الاول، ولا يتعلق بالسيد قطعا. فإن أتلفه العبد بعد المدة، فعلى الخلاف السابق. فرع قال صاحب التقريب: القولان في أصل المسألة، فيما إذا نوى الالتقاط لنفسه، فإن نوى لسيده، فيحتمل أن يطرد القولان، ويحتمل أن يقطع

(4/458)

بالصحة. وقال ابن كج: القولان إذا التقط ليدفع إلى سيده. فإن قصد نفسه، فليس له الالتقاط قطعا، بل هو متعد، وحكاه عن أبي إسحق والقاضي أبي حامد. الضرب الثاني: التقاط بإذن السيد، بأن يقول: متى وجدت لقطة فخذها وائتني بها، فطريقان. قال ابن أبي هريرة بطرد القولين، لان الاذن لا يفيده أهلية الولاية. وقطع غيره بالصحة، وإليه ميل الامام، كما لو أذن في قبول الوديعة ولو أذن له في الاكتساب مطلقا، ففي دخول الالتقاط وجهان. الضرب الثالث: التقاط نهاه عنه السيد، فقطع الاصطخري بالمنع، وطرد غيره القولين. قلت: طريقة الاصطخري أقوى، ولكن سائر الاصحاب على طرد القولين، قاله صاحب المستظهري. والله أعلم فرع إذا التقط ثم أعتقه السيد، فإن صححنا التقاطه، فهي كسب عبده يأخذها السيد ويعرفها ويتملكها. فإن كان العبد عرف، اعتد به، هذا هو المذهب. وقال ابن القطان: هل السيد أحق نظرا إلى وقت الالتقاط، أم العبد نظرا إلي وقت التملك ؟ وجهان. وإن لم نصحح التقاطه، قال ابن كج: للسيد حق التملك إذا قلنا: للسيد التملك على هذا القول. وقطع الجمهور بأنه ليس للسيد أخذها. فعلى هذا، هل للعبد تملكها وكأنه التقط بعد الحرية، أم يجب أن يسلمها إلى الحاكم لانه لم يكن أهلا ؟ وجهان. أصحهما: الاول. فرع في التقاط المكاتب طرق. أحدها: الصحة قطعا. والثاني: المنع

(4/459)

قطعا، بخلاف القن، فإن السيد ينتزع منه، ولا ولاية للسيد على مال المكاتب مع نقصانه. والثالث وهو الاصح عند الجمهور: طرد القولين كالعبد، لكن الاظهر هنا باتفاق الاصحاب، صحة التقاطه. ثم المذهب أن هذه الطرق في المكاتب كتابة صحيحة. فأما الفاسدة، فكالقن قطعا. وقيل بطرد الخلاف في النوعين، ونقل الامام عن العراقيين، تفريعا على القطع بالصحة، أن في إبقاء اللقطة في يده قولين كما سبق في الفاسق، وكتبهم ساكتة عن ذلك إلا ما شاء الله تعالى. فإن صححنا التقاط المكاتب، عرفها وتملكها ويكون بدلها في كسبه. وفي تقدم المالك به على الغرماء وجهان في أمالي أبي الفرج الزاز. وإذا أعتق في مدة التعريف، أتم التعريف وتملك. وإن عاد إلى الرق قبل تمام التعريف، فالمنقول عن الاصحاب، أن القاضي يأخذها ويحفظها للمالك، وأنه ليس للسيد أخذها وتملكها، لان التقاط المكاتب لا يقع للسيد، فلا ينصرف إليه. وقال البغوي: ينبغي أن يجوز له الاخذ والتملك، لان الالتقاط اكتساب وأكساب المكاتب لسيده عند عجزه. قال: وكذا لو مات المكاتب أو العبد قبل التعريف، وجب أن يجوز للسيد التعريف والتملك، كما أن الحر إذا التقط ومات قبل التعريف، يعرف الوارث ويتملك. وإذا لم نصحح التقاطه فالتقط، صار ضامنا، ولا يأخذ السيد اللقطة منه، بل يأخذها القاضي ويحفظها، هكذا ذكروه. ولك أن تقول: ذكرتم تفريعا على منع التقاط القن، أن للاجنبي أخذها ويكون ملتقطا، ولم تعتبروا الولاية، وليس السيد في حق المكاتب بأدنى حالا من الاجنبي في القن. ثم إذا أخذها الحاكم برئ

(4/460)

المكاتب من الضمان. ثم كيف الحكم ؟ ذكر الشيخ أبو حامد وغيره: أنه يعرفها، فذا انقضت مدة التعريف، تملكها المكاتب. والاصح: أنه ليس له التملك، فإن التفريع على فساد الالتقاط، لكن إذا (أخذها) حفظها إلى أن يظهر مالكها. فرع من بعضه حر وبعضه رقيق، هل يصح التقاطه قطعا، أم على القولين كالقن ؟ فيه طريقان. وقيل: يصح في قدر الحرية قطعا، وفي الباقي الطريقان، وبهذا قطع المتولي، وأبداه الشاشي احتمالا. قلت: المذهب المنصوص، صحة التقاطه. والله أعلم فإن قلنا: لا يصح، فهو متعد بالاخذ، ضامن بقدر الحرية في ذمته، ويؤخذ منه إن كان له مال، وبقدر الرق في رقبته. وهل ينتزع منه، أم يبقى في يده ويضم إليه مشرف ؟ وجهان حكاهما ابن كج. أصحهما: الانتزاع. وعلى هذا، هل يسلم إلى السيد، أم يحفظه الحاكم إلى ظهور مالكه ؟ وجهان. الصحيح: الثاني. فإن سلم إلى السيد، فعن أبي حفص بن الوكيل: أن السيد يعرفه ويتملكه. قال ابن كج: ويحتمل عندي أن يكون بينهما بحسب الرق والحرية. أما إذا قلنا: يصح التقاطه، فإن لم يكن بينه وبين السيد مهايأة، فاللقطة بينهما يعرفانها ويتملكانها بحسب الرق والحرية كشخصين التقطا مالا. وقال ابن الوكيل: يختص بها السيد كلقطة القن، وليس بشئ. وإن كان بينهم مهايأة، بني على أن الكسب النادر هل يدخل في المهايأة ؟ فيه قولان. ويقال: وجهان ذكرناهما في زكاة الفطر. وميل العراقيين والصيدلاني هناك إلى ترجيح عدم

(4/461)

الدخول ثم أنهم مع سائر الاصحاب، كالمتفقين على ترجيح عدم الدخول هنا، وهو نصه في المختصر. فعلى هذا، إن وقعت اللقطة في نوبة السيد، عرفها وتملكها. وإن وقعت في نوبة العبد، عرفها وتملك. والاعتبار بوقت الالتقاط، هذا هو الصحيح المعروف. وأشار الامام إلى وجه: أن الاعتبار بوقت التملك. وإن قلنا: النادر لا يدخل في المهايأة، فهو كما لو لم يكن مهايأة. قلت: ونقل إمام الحرمين في باب زكاة الفطر اتفاق العلماء على أن أرش الجناية لا يدخل في المهايأة، لانه يتعلق بالرقبة وهي مشتركة. والله أعلم فرع المدبر والمعلق عتقه بصفة، وأم الولد، كالقن في الالتقاط. لكن حيث حكمنا بتعلق الضمان برقبة القن، ففي أم الولد يجب على السيد، سواء علم التقاطها، أم لا، لان جنايتها على السيد. وفي الام أنه إن علم سيدها، فالضمان في ذمته، وإلا، ففي ذمتها، وهذا لم يثبته الاصحاب، وقالوا: هذا سهو من كاتب، أو غلط من ناقل، وربما حاولوا تأويله. المسألة الرابعة التقاط الصبي، فيه طريقان كالفاسق. والمذهب صحته كاحتطابه واصطياده، فإن صححناه فلم يعلم به الولي وأتلفه الصبي، ضمن. وإن تلف في يده، فوجهان. أصحهما: لا ضمان عليه كما لو أودع مالا فتلف عنده. وتسليط الشرع له على الالتقاط، كتسليط المودع. والثاني: يضمن لضعف أهليته، فإنه لا يقر في يده. فإن علم به الولي، فينبغي أن ينتزعه من يده ويعرفه. ثم إن رأى المصلحة في تملكه للصبي، جاز حيث يجوز الاستقراض عليه. وقال ابن الصباغ: عندي يجوز التملك له وإن لم يجز الاقتراض، لانه على هذا القول ملحق بالاكتساب. قلت: هذا الذي قاله ابن الصباغ، كما هو شذوذ عن الاصحاب، فهو ضعيف دليلا، فإنه اقتراض. والله أعلم وإن لم ير التملك له، حفظه أمانة، أو سلمه إلى القاضي. وإذا احتاج التعريف إلى مؤنة، لم يصرفها من مال الصبي، بل يرفع الامر إلى القاضي ليبيع جزءا من اللقطة لمؤنة التعريف. ويجئ وجه مما سنذكره إن شاء الله تعالى في

(4/462)

التقاط الشاة: أنه يبيع بنفسه ولا يحتاج إلى إذن الحاكم. ولو تلفت اللقطة في يد الصبي قبل الانتزاع بغير تفريط، فلا ضمان. وإن قصر الول ي بتركها في يده حتى تلفت، أو أتلفها، لزم الولي الضمان من مال نفسه، وشبهوه بما إذا احتطب الصبي وتركه الولي في يده حتى تلف، أو أتلفه الصبي، يجب الضمان على الولي، لان عليه حفظ الصبي عن مثله. قال البغوي: ثم يعرف التالف، وبعد التعريف يتملك للصبي إن كان في التملك مصلحة، ويشبه أن يكون هذا فيما إذا وجد قبض من جهة القاضي ليصير المقبوض ملكا للملتقط، أو إفراز من جهة الولي إذا قلنا: إن من التقط شاة وأكلها يفرز بنفسه قيمتها من ماله. فأما الضمان في الذمة، فلا يمكن تملكه للصبي. أما إذا قلنا: لا يصح التقاط الصبي، فإذا التقط وتلفت في يده أو أتلفها، وجب الضمان في ماله، وليس للولي أن يقرها في يده، بل يسعى في انتزاعها، فإن أمكنه رفع الامر إلى القاضي، فعل، وإن انتزع الحاكم، ففي براءة الصبي عن الضمان الخلاف المذكور في انتزاع القاضي المغصوب من الغاصب، وأولى بحصول البراءة نظرا للطفل. إن لم يمكنه رفع الامر إلى القاضي، أخذه بنفسه، وتبنى براءة الصبي عن الضمان على الخلاف في براءة الغاصب بأخذ الآحاد. فإن لم تحصل البراءة، ففائدة الاخذ صون عين المال عن التضييع والاتلاف. قال المتولي: وإذا أخذه الولي، فان أمكنه التسليم إلى القاضي فلم يفعل حتى تلف، لزمه الضمان، وإلا، فقرار الضمان على الصبي. وفي كون الولي طريقا، وجهان.

(4/463)

وهذا إذا أخذ الولي لا على قصد الالتقاط. أما إذا قصد ابتداء الالتقاط، ففيه وجهان، وليكونا كالخلاف في الاخذ من العبد على هذا القصد إذا لم نصحح التقاطه. ولو قصر الولي وترك المال في يده، قال المتولي: لا ضمان عليه إذا تلف، لانه لم يحصل في يده، ولا حق للصبي فيه حتى يلزمه حفظه، بخلاف ما إذا فرعنا على القول الاول. وخصص الامام هذا الجواب بما إذا قلنا: إن أخذه لا يبرئ الصبي. أما إذا قلنا: يبرئ، فعليه الضمان لتركه الصبي في ورطة الضمان، ويجوز أن يضمن. وإن قلنا: إن أخذه لا يبرئ الصبي لان المال في يد الصبي معرض للضياع، فحق أن يصونه. فرع المجنون كالصبي في الالتقاط، وكذا المحجور عليه بسفه، إلا أنه يصح تعريفه، ولا يصح تعريف الصبي والمجنون.

(4/464)

الركن الثالث: الشئ الملتقط، وهو قسمان. مال وغيره، والمال نوعان، حيوان وجماد. والحيوان ضربان، آدمي وغيره. وغيره صنفان. أحدهما: ما يمتنع من صغار السباع بفضل قوته، كالابل والخيل والبغال والحمير، أو بشدة عدوه كالارانب والظباء المملوكة، أو بطيرانه كالحمام، فإن وجدها في مفازة، فللحاكم ونوابه أخذها للحفظ. وفي جواز أخذها للآحاد للحفظ وجهان. أصحهما عند الشيخ أبي حامد والمتولي وغيرهما: جوازه، وهو المنصوص، لئلا يأخذها خائن فتضيع. وأما أخذها للتملك، فلا يجوز لاحد. فمن أخذها للتملك ضمنها، ولا يبرأ عن الضمان بالرد إلى ذلك الموضع. فإن دفعها إلى القاضي، برئ على الاصح. وإن وجدها في بلدة أو قرية، أو في موضع قريب منها، فوجهان أو قولان. أحدهما: لا يجوز التقاطها للتملك كالمفازة. وأصحهما: جوازه، لانها في العمارة تضيع بتسلط الخونة. وقيل: يجوز قطعا. وقيل: لا يجوز قطعا. فإن منعنا، فالتقاطها بقصد التملك كما ذكرنا في التقاطها من الصحراء. وإن جوزناه، فعلى ما سيأتي في النصف الثاني إن شاء الله تعالى. هذا كله إذا كان زمان أمن. فأما في زمن النهب والفساد، فيجوز التقاطها قطعا. وسواء وجدت في الصحراء أو العمران، كما سيأتي فيما لا يمتنع، قاله المتولي. الصنف الثاني: ما لا يمتنع من صغار السباع، كالكسير والغنم والعجول والفصلان، فيجوز التقاطها للتملك، سواء وجدت في المفازة أو العمران. وفي وجه: لا يؤخذ ما وجد في العمران. والصحيح المعروف: أنه لا فرق. ثم إذا وجده في المفازة، فهو بالخيار بين أن يمسكها ويعرفها ثم يتملكها، وبين أن يبيعها ويحفظ ثمنها ويعرفها ثم يتملك الثمن، وبين أن يأكلها إن كانت مأكولة ويغرم قيمتها. والخشلة الاولى أولى من الثانية، والثانية أولى من الثالثة. وإن وجدها في العمران، فله الامساك مع التعريف والتملك، وله البيع والتعريف وتملك الثمن. وفي الاكل قولان. أحدهما: الجواز كالمفازة. وأظهرهما عند الاكثرين: المنع، لان البيع في العمران أسهل هذا إذا كانت مأكولة، فأما الجحش وصغار

(4/465)

ما لا يؤكل، فحكمها في الامساك والبيع حكم المأكول وفي جواز تملكها في الحال، وجهان. أحدهما: نعم، كما يجوز أكل المأكول. ولو لم يجوز ذلك لاعرض عنها الواجدون ولضاعت وأصححهما: لا يجوز تملكها حتى تعرف سنة كغيرها. ويتفرع على الخصال الثلاث مسائل. أحداها: إذا أمسكها وتبرع بالانفاق، فذاك. وإن الرجوع، فلينفق بإذن الحاكم. فإن لم يجد حاكما، أشهد كما سبق في نظائره. الثانية: إذا أراد البيع، فإن لم يجد حاكما، استقل به. وإن وجده، فالاصح أنه يجب استئذانه. وهل يجوز بيع جزء منمها لنفقة باقيها ؟ قال الامام: نعم، كما تباع جميعها. وحكى عن شيخه احتمالا أنه لا يجوز، لانه يؤدي إلى أن تأكل نفسها، وبهذا قطع أبو الفرج الزاز، قال: ولا يستقرض على المالك أيضا، لهذا المعنى، لكنه يخالف ما سبق في هرب الجمال ونحوه.

(4/466)

قلت: الفرق بينه وبين هرب الجمال ظاهر، فان هناك لا يمكن البيع لتعلق حق المستأجر، وهن يمكن فلا يجو الاضرار بمالكها من غير ضرورة. والله أعلم. فرع متى حصلت الضالة في يد الحاكم، فإن كان هناك حمى، سرحها فيه ووسمها بسمة الضوال، ويسم نتاجها أيضا. وإن لم يمكن، فالقول في بيع كلها أو بعضها للنفقة على ما سبق، لكن لو توقع مجئ المالك في طلبها على قرب، بأن عرف أنها من نعم بني فلان، تأنى أياما كما يراه. الضرب الثاني: الآدمي، فإذا وجد رقيقا مميزا، والزمان آمن، لم يأخذه، ونه يستدل على سيده. وإن كان غير مميز أو مميزا في زمن نهب، جاز أخذه كسائر الاموال. ثم يجوز تملك العبد والامة التي لا تحل كالمجوسية والمحرم. وإن كانت ممن تحل، فعلى قولين كالاستقراض. فإن منعناه، لم يجب التعريف، كذا ذكره الشيخ أبو حامد. ويتفق على الرقيق مدة الحفظ من كسبه، وما بقي من الكسب حفظ معه. فإن لم يكن كسب، فعلى ما سبق في الصنف الثاني. وإذا بيع ثم ظهر المالك وقال: كنت أعتقته، فقولان. أظهرهما: يقبل قوله ويحكم بفساد البيع. والثاني: لا، كما لو باع بنفسه.

(4/467)

النوع الثاني: الجماد، وينقسم إلى ما لا يبقى، بمعالجة، كالرطب يخفف، أو بغيرها، كالذهب والفضة والثياب، وإلى ما لا يبقى، كالهريسة، وكل ذلك لقطة يؤخذ ويملك، لكن فيما لا يبقى بمعالجة مزيد كلام نذكره في الباب الثاني إن شاء الله تعالى. القسم الثاني: ما ليس بمال، ككلب يقتنى، فميل الامام والآخذين عنه، إلى أنه لا يؤخذ إلا على قصد الحفظ أبدا لان الاختصاص به ممتنع، وبلا عوض يخالف وضع اللقطة. وقال الاكثرون: يعرفه سنة ثم يختص وينتفع به فإن ظهر صاحبه بعد ذلك وقد تلف، فلا ضمان. وهل عليه أجرة المثل لمنفعة تلك المدة ؟ وجهان بناء على جواز إجارته. فصل يشترط في اللقطة ثلاثة شروط غير ما سبق. أحدها: أن تكون شيئا ضاع من مالكه لسقوط أو غفلة ونحوهما. فأما إذا ألقت الريح ثوبا في حجره أو ألقى إليه هارب كيسا ولم يعرف من هو

(4/468)

مورثه عن ودائع وهو لا يعرف ملاكها فهو مال ضائع يحفظ ولا يتملك. ولو وجد دفينا في فالقول في أنه ركاز أو لقطة سبق في الزكاة. الثاني: أن يوجد في موات، أو شارع، أو مسجد. أما إذا وجد في أرض مملوكة، فقال المتولي: لا يؤخذ للتملك بعد التعريف، بل هو لصاحب اليد في الارض، فإن لم يدعه، فلمن كانت في يده قبله، وهكذا إلى أن ينتهي إلى المحيي، فإن لم يدعه، حينئذ يكون لقطة. الثالث: أن يكون في دار الاسلام، أو في دار الحرب وفيها مسلمون. أما إذا لم يكن فيها مسلم، فما يوجد فيها غنيمة، خمسها لاهل الخمس، والباقي للواجد، ذكره البغوي وغيره.
الباب الثاني : في أحكام الالتقاط الصحيح وهي أربعة.
الحكم الأول : في الامانة والضمان، ويخلتف ذلك بقصده. وله أحوال. أحدها: أن يأخذها ليحفطها أبدا، فهي أمانة في يده. فلو دفعها إلى الحاكم لزمهم القبول. وكذا من أخذ للتملك ثم بدا له ودفعها إلى الحاكم، لزمه القبول. وهل يجب التعريف إذا قصد الحفط أبدا ؟ وجهان يأتي بيانهما إن شاء الله تعالى. فإن يجب، لم يضمن بتركه. وإذا له قصد التملك، عرفها سنة من يومئذ، ولا يعتد بم عرف من قبل. وإن أوحبناه، فهو ضامن بالترك. حتى لو بدأ بالتعرف بعد ذلك، فهلك في سنة التعريف، ضمن. الثاني أن يأخذ بنية الخيانة والاستيلاى، فيكون ضامنا غاصبا. وفي براءته

(4/469)

بالدفع ألى الحاكم. الوجهان في الغاصب، فلو عرف بعد ذلك وأراد التملك، لم يكن له ذلك على المذهب، وبه قطع الجمهور، كالغاصب، وقيل: وجهان، لوجود صورة الالتقاط. الثالث: أن يأخذها ليعرفها سنة ويتملكها بعد السنة، فهي أمانة في السنة، وأما بعد السنة، فإن قلنا: تملك بمضي السنة، فقد دخلت في ملكه وضمانه، وإلا، فقال الغزالي: تصير مضمونة عليه إذا كان غرم التملك مطردا، ولم يوافقه غيره، فالاصح ما صرح ابن الصباغ والبغوي: أنها أمانة ما لم يختر التملك قصدا، أو لفظا إذا اعتبرناه، كما قبل الحول، لكن إذا اختار وقلنا: لا بد من التصرف، فحينئذ يكون مضمونا عليه كالقرض. وإذا قصد الامانة ثم قصد الخياة، فالاصح أنه لا يصير مضمونا عليه بمجرد القصد، كالمودع لا يضمن بنية الخيانة على المذهب. والثاني: يصير، لانه لم يسلطه المالك. ومهما صار الملتقط ضامنا في الدوام، إما بحقيقة الخيانة أو بقصدها، ثم أقلع وأراد أن يعرف ويتملك، فله ذلك على الاصح. الحال الرابع: أن يأخذ اللقطة ولا يقصد خيانة ولا أمانة، أو يقصد أحدهما وينساه، فلا تكومضمونة عليه وله التملك بشرطه.
الحكم الثاني : التعريف، فينبغي للملتقط أن يعرف اللقطة ويعرفها. أما المعرفة، فيعلم عفاصها، وهو الوعاء من جلد وخرقة وغيرهما، ووكاءها، وهو الخيط الذي تشد به، وجنسها، أذهب أم عيره ؟ ونوعها، أهروية أم غيرها ؟ وقدرها، بوزن أو عدد وإنما يعرف هذه الامور لئلا تختلط بماله ويستدل بها

(4/470)

على صدق طالبها، ويستحب تقييدها بالكتابة وأما التعريف، ففيه مسائل. إحداها: يجب تعريف اللقطة سنة، وليس ذلك بمعنى استيعاب السنة، بل لا يعرف في الليل، ولا يستوعب الايام أيضا، بل على المعتاد، فيعرف في الابتداء في كل يوم مرتين طرفي النهار، ثم في كل يوم مرة، ثم في كل أسبوع مرتين أو مرة، ثم في كل شهر بحيث لا ينسى أنه تكرار للاول. وفي وجوب المبادرة بالتعريف على الفور وجهان. الاصح الذي يقتضيه كلام الجمهور: لا يجب، بل المعتبر تعريف سنة متى كان. وهل تكفي سنة مفرقة بأن يفرق شهرين مثلا ويترك شهرين، وهكذا ؟ فيه وجهان. أحدهما: لا، وبه قطع الامام، لانه لا تظهر فائدة التعريف. فعلى هذا، إذا قطع مدة، وجب الاستئناف. والثاني وبه قطع العراقيون والروياني: نعم. قلت: هذا الثاني أصح، ولم يقطع به العراقيون بل صححوه، لانه عرف سنة. والله أعلم الثانية: ليصف الملتقط بعض أوصاف اللقطة، فإنه أقرب إلى الظفر بالمالك. وهل هو شرط، أم مستحب ؟ وجهان. أصحهما: مستحب. فإن شرطناه، فهل يكفي ذكر الجنس بأن يقول: من ضاع منه دراهم ؟ قال الامام: عندي أنه لا يكفي، ولكن يتعرض للعفاص والوكاء ومكان لالتقاط وزمنه، ولا يستوعب الصفات ولا يبالغ فيها لئلا يعتمدها الكاذب. فإن بالغ، ففي مصيره ضامنا وجهان، لانه لا يلزمه الدفع إلا ببينة، لكن قد يرفعه إلى حاكم يلزمه الدفع بالوصف.

(4/471)

قلت: أصحهما: الضمان. والله أعلم الثالثة: إن تبرع الملتقط بالتعريف، أو بذل مؤنته، فذاك، وإلا، فإن أخذها للحفظ أبدا، فإن قلنا: لا يجب التعريف والحالة هذه، فهو متبرع إن عرف. وإن قلنا: يجب، فليس عليه مؤنته، بل يرفع الامر إلى القاضي ليبذل أجرته من بيت المال، أو يقترض على المالك، أو يأمر الملتقط به ليرجع كما في هرب الجمال. وإن أخذها للتملك واتصل الامر بالتملك، فمؤنة التعريف على الملتقط قطعا. وإن ظهر مالكها، فهل هي على الملتقط لقصده التملك، أم على المالك لعود الفائدة إليه ؟ فيه وجهان. أصحهما: أولهما. ولو قصد الامانة أولا، ثم قصد التملك، ففيه الوجهان. الرابعة: ما ذكرناه من وجوب التعريف، هو فيما إذا قصد التملك، أما إذا قصد الحفظ أبدا، ففي وجوبه وجهان. أصحهما عند الامام والغزالي: وجوبه، لئلا يكون كتمانا مفوتا للحق على صاحبه. والثاني وبه قطع الاكثرون: لا يجب، قالوا: لان التعريف إنما يجب لتخصيص شرط التملك.

(4/472)

قلت: الاول أقوى، وهو المختار. والله أعلم الخامسة: ليكن التعريف في الاسواق ومجامع الناس وأبواب المساجد عند خروج الناس من الجماعات، ولا يعرف في المساجد، كما لا تطلب اللقطة فيها، قال الشاشي في المعتمد: إلا أن الاصح جواز التعريف في المسجد الحرام، بخلاف سائر المساجد. ثم إذا التقط في بلدة أو قرية، فلا بد من التعريف فيها، وليكن أكثر تعريفه في البقعة التي وجد فيها، لان طلب الشئ في موضع ضياعه أكثر. فإن حضره سفر، فوض التعريف إلى غيره، ولا يسافر بها. وإن التقط في الصحراء، فعن أبي إسحق: أنه إن اجتازت به قافلة، تبعهم وعرف، وإلا، فلا فائدة في التعريف في المواضع الخالية، ولكن يعرف في البلدة التي يقصدها قربت أم بعدت. وإن بدا له الرجوع، أو قصد بلدة أخرى، عرف فيها ولا يكلف أن يغير قصده، ويعدل إلى أقرب البلاد إلى ذلك الموضع، حكاه الامام وتابعه الغزالي. ولكن ذكر المتولي وغيره: أنه يعرف في أقرب البلاد إليه، وهذا إن أراد به الافضل فذاك، وإلا، فيحصل في المسألة الوجهان. قلت: الاصح: أنه لا يكلف العدول. والله أعلم

(4/473)

فرع ليس للملتقط تسليم المال إلى غيره ليعرفه إلا باذن الحاكم، فإن فعل، ضمن، ذكره ابن كج وغيره. فرع يشترط كون المعرف عاقلا غير مشهور بالخلاعة والمجون، وإلا، فلا يعتمد قوله، ولا تحصل فائدة التعريف. فصل إنما يجب تعريف اللقطة إذا جمعت وصفين، أحدهما: كون الملتقط كثيرا. فإن كان قليلا، نظر، إن انتهت قلته إلى حد يسقط تموله كحبة الحنطة والزبيبة، فلا تعريف، ولواجده الاستبداد به. وإن كان متمولا مع قلته، وجب تعريفه، وفي قدر تعريفه وجهان. أصحهما عند العراقيين: (سنة) كالكثير. وأشبههما باختيار معظم الاصحاب: لا يجب سنة. فعلى هذا أوجه. أحدها: يكفي مرة. والثاني: ثلاثة أيام. وأصحها: مدة يظن في مثلها طلب فاقده له، فإذا غلب على الظن إعراضه، سقط، ويختلف ذلك باختلاف المال، قال الروياني: فدانق الفضة يعرف في الحال، ودانق الذهب يعرف يوما، أو يومين، أو ثلاثة. وأما الفرق بين القليل والمتمول والكثير، ففيه أوجه. أصحها: لا يتقدر، بل ما غلب على الظن أن فاقده لا يكثر أسفه عليه ولا يطول طلبه له غالبا، فقليل، قاله الشيخ أبو محمد وغيره، وصححه الغزالي والمتولي. والثاني: القليل: ما دون نصاب السرقة. والثالث: الدينار قليل. والرابع: ما دون الدرهم قليل، والدرهم كثير. فرع قال المتولي: يحل التقاط السنابل وقت الحصاد إن أذن فيه المالك، أو كان قدرا لا يشق عليه أن يلتقط وإن كان يلتقط بنفسه لو اطلع عليه، وإلا، فلا

(4/474)

يحل. الوصف الثاني: أن يكون شيئا لا يفسج. أما ما يفسد، فضربان. أحدهما: أن لا يمكن إبقاؤه كالهريسة، والرطب الذي لا يتتمر، والبقول. فإن وجده في برية، فهو بالخيار بين أن يبيعه ويأخذ ثمنه، وبين أن يتملكه في الحال فيأكله ويغرم قيمته. وإن وجده في بلدة أو قرية، فطريقان. أحدهما: على قولين. أحدهما: ليس له الاكل، بل يبيعه ويأخذ ثمنه لمالكه، لان البيع متيسر في العمران. والثاني وهو المشهور: أنه كما لو وجد في برية. والطريق الثاني: القطع بالمشهور. فإذا لم نجوز الاكل فأخذ للاكل، كان غاصبا. وإذا جوزناه فأكل، ففي وجوب التعريف بعده وجهان. أصحهما: الوجوب إن كان في البلد، كما أنه إذا باع يعرف. وإن كان في الصحراء، قال الامام: فالظاهر أنه لا يجب، لانه لا فائدة فيه. وهل يجب إفراز القيمة المغرومة من ماله ؟ وجهان. ويقال: قولان أصحهما: لا، لان ما في الذمة لا يخشى هلاكه، وإذا أفرز (كان المفرز) أمانة. والثاني: يجب أحتياطا لصاحب المال ليقدم بالمفرز لو أفلس الملتقط. وعلى هذا، فالطريق أنه يرفع الامر إلى الحاكم ليقبض عن صاحب المال. فإن لم يجد حاكما، فهل للملتقط بسلطان الالتقاط أن يستنيب عنه ؟ فيه احتمال عند الامام. وذكر الامام والغزالي، أنه إذا أفرزها، لم تصر ملكا لصاحب المال، بل هو أولى بتملكها. ولو كان كما قالا، لم يسقط حقه بهلاك المفرز. وقد نصوا على السقوط، ونصوا أيضا على أنه لو مضت مدة التعريف، فله أن يتملك المفرز كما

(4/475)

يتملك نفس اللقطة، وكما يتملك الثمن إذا باع الطعام، وهذا يقتضي صيرورة المفرز ملكا لصاحب اللقطة. ولو اختلفت قيمة يومي الاخذ والاكل، ففي بعض الشروح أنه إن أخذ للاكل اعتبرت قيمة يوم الاخذ. وإن أخذ التعريف، اعتبرت قيمة يوم الاكل. وإذا اختار البيع، ففي الحاجة إلى إذن الحاكم ما سبق في بيع الشاة. وإذا باع أو أكل، عرف المبيع والمأكول باتفاق الاصحاب، لا الثمن والقيمة، سواء أفرزها، أم لا. الضرب الثاني: ما يمكن إبقاؤه بالمعالجة والتجفيف. فإن كان الحظ لصاحبه في بيعه رطبا، بيع، وإلا، فإن تبع الملتقط بالتجفيف فذاك بيع بعضه وأنفق على تجفيف الباقي.
الحكم الثالث : التملك، فيجوز تملك اللقطة بعد التعريف، سواء كان الملتقط غنيا أو فقيرا، ومتى تملك ؟ فيه أوجه. أصحها: لا تملك إلا بلفظ، كقوله: تملكت ونحوه. والثاني: لا تملك ما لم يتصرف. وعلى هذا، يشبه أن يجئ الخلاف المذكور في القرض، في أن الملك بأي نوع من التصرف يحصل. والثالث: يكفيه تجديد قصد التملك بعد التعريف، ولا يشترط لفظ. والرابع: تملك بمجرد مضي السنة. فرع في لقطة مكة وحرمها وجهان. الصحيح: أنه لا يجوز أخذها للتملك، وإنما تؤخذ للحفظ أبدا. والثاني: أنها كلقطة سائر البقاع. قال هذا

(4/476)

القائل: ولمراد بقول النبي - صلى الله عليه وسلم -: لا تحل لقطتها إلا لمنشد أنه لا بد من تعريفها سنة كغيها، لئلا يتوهم أن تعريفها في الموسم كاف لكثرة الناس وبعد العود في طلبها من الآفاق. قلت: قال أصحابنا: ويلزم الملتقط بها الاقامة للتعريف، أو دفعها إلى الحاكم، فلا يجئ هنا الخلاف السابق فيمن التقط للحفظ، هل يلزمه التعريف ؟ بل يجزم هنا بوجوبه، للحديث. والله أعلم.
الحكم الرابع : رد عينها أو بدلها عند ظهور مالكها. فإذا جاء من يدعيها، فإن لم يقم بينة أنها له، ولم يصفها، لم تدفع إليه، إلا أن يعلم الملتقط أنها له، فيلزم الدفع إليه. وإن أقام بينة، دفعت إليه. وإن وصفها، نظر، إن لم يظن الملتقط صدقه، لم يدفع إليه على المذهب المعروف وحكى الامام ترددا في جواز الدفع أن ظن صدقة، جاز الدفع إليه، ولا يجب على المذهب، وبه قطع الجمهور. ونقل الامام في وجوبه وجهين. فعلى المذهب، لو قال الواصف: يلزمك تسليمها إلي، فله أن يحلف أنه لا يلزمه. ولو قال: تعلم أنها ملكي، فله أن يحلف أنه لا يعلم. ولو أقام الواصف شاهدا، فالمذهب أنه لا يجب الدفع، واختار الغزالي وجوبه. وإذا دفعها إلى الواصف بوصفه، فأقام غيره بينة أنها له، فإن كانت باقية، انتزعت منه ودفعت إلى الثاني. وإن تلفت عنده، فهو بالخيار بين أن يضمن الملتقط أو الواصف. فإن ضمن الواصف، لم يرجع على الملتقط. وإن ضمن الملتقط، رجع على الواصف إن لم يقر بالملك للواصف. وإن أقر، لم يرجع، مؤاخذة له. هذا إذا دفع بنفسه. أما إذا ألزمه الحاكم الدفع إلى الواصف، فليس لصاحب البينة تضمينه.

(4/477)

فرع لو جاء الواصف بعد أن تملك الملتقط اللقطة وأتلفها، فغرمها الملتقط لظنه صدقه، فأقام آخر بينة بها، طالب الملتقط دون الواصف، لان الحاصل عند الواصف مال الملتقط، لا ماله. وإذا غرم الملتقط، هل يرجع على الواصف ؟ ينظر، هل أقر له بالملك أم لا كما سبق فرع أقام مدعي اللقطة شاهدين عدلين عنده وعند الملتقط، وهما فاسقان عند القاضي، لم يلزمه القاضي الدفع على الصحيح. وقيل: يلزمه، لاعترافه بعدالتهما. فرع إذا ادعاها اثنان، وأقام كل واحد بينة أنها له، ففيه أقوال التعارض.
فصل إذا ظهر المالك قبل تملك الملتقط، أخذ اللقطة بزوائدها المتصلة والمنفصلة. وإن ظهر بعد التملك، فللقطة حالان. أحدهما: أن تكون باقية عنده، فينظر، إن بقيت بحالها، فوجهان. أصحهما: له أخذها، وليس للملتقط أن يلزمه أخذ بدلها. والثاني: المنع، فلا شك أنه لو ردها الملتقط لزم المالك القبول، فعلى الاصح: لو باعها الملتقط فجاء المالك في مدة الخيار، فهل له فسخ البيع ؟ وجهان حكاهما الشاشي،

(4/478)

ووجه المنع بأن الفسخ حق للعاقد، فلا يتمكن منه غيره بغير إذنه. وجعل ابن كج الوجهين في أنه يجبر الملتقط على الفسخ، ويجوز فرض الوجهين في الانفساخ. فإن زادت، فالمتصلة تتبعها، والمنفصلة تسلم للملتقط، ويرد الاصل وإن نقصت بعيب ونحوه وقلنا: لو بقيت بحالها لم يكن للمالك أخذها قهرا، رجع إلى بدلها سليمة. وإن قلنا: له أخذها قهرا فكذا هنا، ويغرمه الارش، لان الكل مضمون عليه. وقيل: لا أرش عليه، وبه قطع البغوي. ولو أراد بدلها، وقال الملتقط: أضم إليها الارش وأردها، أجيب الملتقط على الاصح. والثاني: يجاب المالك، فله الخيار بين البدل أو العين الناقصة مع الارش أو دونه كما سبق. الحالة الثانية: أن تكون تالفة، فعليه بدلها: المثل، أو القيمة. والاعتبار بقيمة يوم التمل‍ ك. وقال الكرابيسي من أصحابنا: لا يطالب بالقيمة، ولا برد العين عند بقائها. والصحيح المعروف هو الاول. وعلى هذا، فالضمان ثابت في ذمته من يوم التلف. وعن أبي إسحق المروزي: أنه لا يثبت، وإنما يتوجه عند مجئ المالك وطلبه.
فصل في مسائل تتعلق بالكتاب إحداها: وجد رجلان لقطة، يعرفانها، ويتملكانها، وليس لاحدهما نقل حقه إلى صاحبه، كما لا يجوز للملتقط نقل حقه إلى غيره. الثانية: تنازعا، فأقام كل واحد بينة أنه الملتقط، فإن تعرضت بينة لسبق، حكم بها، وإلا، فعلى الخلاف في تعارض البينتين.

(4/479)

الثالثة: ضاعت من يد الملتقط، فأخذها آخر، فالاول أحق بها على الاصح. وقيل: الثاني. الرابع: كانا يتماشيان، فرأى أحدهما اللقطة، وأخبر بها الآخر، فالآخذ أولى. فلو أراه اللقطة وقال: هاتها، فأجذها لنفسه، فهي للآخذ. وإن أخذها للآمر، أو له ولنفسه، فعلى القولين في جواز التوكيل بالاصطياد ونحوه. الخامسة: رأى شيئا مطروحا على الارض، فدفعه برجله ليعرف جنسه أو قدره ولم يأخذه حتى ضاع، لم يضمنه، لانه لم يحصل في يده، قاله المتولي. السادسة: دفع اللقطة إلى الحاكم وترك التعريف والتملك، ثم ندم وأراد أن يعرف ويتملك، ففي تمكينه وجهان حكاهما ابن كج. قلت: المختار المنع، لانه أسقط حقه. والله أعلم السابعة: قال في المهذب: لو وجد خمرا أراقها صاحبها، لم يلزمه تعريفها، لان إراقتها مستحقة. فإن صارت عنده خلا، فوجهان. أحدهما: أنها للمريق، كما لو غصبها فصارت خلا. والثاني: للواجد، لانه أسقط حقه، بخلاف الغصب، وهذا الذي ذكره تصويرا وتوجيها، إنما يستمر في الخمرة المحترمة، وحينئذ لا تكون إراقتها مستحقة. أما في الابتداء، فظاهر. وأما عند الواجد، فينبغي أن يجوز إمساكها إذا خلا عن قصد فاسد، ثم يشبه أن يكون ما ذكره

(4/480)

مخصوصا بما إذا أراقها، لانه معرض. أما إذا ضاعت المحترمة من صاحبها، فلتعرف كالكلب. قلت: أما قول الامام الرافعي: يشبه أن يكون.. إلى آخره، فكذا صرح به صاحب المهذب فقال: وجد خمرا أراقها صاحبها. وأما قوله: إن الواجد يجوز له إمساكها، فغير مقبول، بل لا يجوز وإن خلا عن القصد الفاسد. والكلام فيما إذا لم يعلم الواجد أنها محترمة، وحينئذ فقول صاحب المهذب: الاراقة واجبة - يعني على الواجد - كلام صحيح، لان الظاهر عدم احترامها. والله أعلم الثامنة: قد سبق أن البعير وما في معناه، لا يلتقط إذا وجد في الصحراء، واستثنى صاحب التلخيص ما إذا وجد بعيرا في أيام منى مقلدا في الصحراء تقليد الهدايا، فحكى عن نص الشافعي رضي الله عنه: أنه يأخذه ويعرفه أيام منى. فإن خاف فوت وقت النحر، نحره، والمستحب أن يرفعه إلى الحاكم حتى يأمره بنحره. وحكى غيره قولا أنه لا يجوز أخذه. وبنوا القولين على القولين فيمن وجد بدنه منحورة قد غمس نعلها في دمها وضرب به صفحتها، هل يجوز الاكل منها ؟ فإن منعناه، منعنا الاخذ هنا. وإن جوزنا اعتمادا على العلامة، فكذا هنا التقليد علامة. والاضحية المعينة إذا ذبحت في وقت النحر، وقعت الموقع وإن لم يأذن صاحبها، قال الامام: لكن ذبح الاضحية إن وقع الموقع، لا يجوز الاقدام عليه من غير إذن، ولهذا الاشكال قال القفال تفريعا على (هذا) القول يجب رفع الامر إلى القاضي لينحره، وأول قول الشافعي رضي الله عنه: استحب. ثم لك أن تقول:

(4/481)

الاستثناء غير منتظم وإن جوزناه الاخذ، لان الاخذ الممنوع إنما هو الاخذ للتملك، ولا شك أن هذا البعير لا يؤخذ للتملك. قلت: قد سبق في جواز أخذ البعير لآحاد الناس للحفظ وجهان. فإن منعناه، ظهر الاستثناء. وإن جوزناه وهو الاصح، ففائدة الاستثناء جواز التصرف فيه بالنحر. والله أعلم

(4/482)


روضة الطالبين - كتاب اللقيط
يقال للصبي الملقي الضائع: لقيط، وملقوط، ومنبوذ، وفيه بابان.
الباب الأول : في أركان الالتقاط الشرعي وأحكامه. أما الاركان، فثلاثة.
أحدها : نفس الالتقاط، وهو فرض كفاية. ومن أخذ لقيطا، لزمه الاشهاد عليه على المذهب لئلا يضيع نسبه. وقيل: في وجوبه قولان أو وجهان كاللقطة. وقيل: إن كان ظاهر العدالة، لم يلزمه. وإن كان مستورها، لزمه. فإن أوجبنا الاشهاد فتركه، قال في الوسيط: لا تثبت ولاية الحضانة، ويجوز الانتزاع، وهذا يشعر باختصاص الاشهاد الواجب بابتداء الالتقاط. وإذا أشهد، فليشهد

(4/483)

على اللقيط وما معه، نص عليه.
الركن الثاني : اللقيط، وهو كل صبي ضائع لا كافل له، فيخرج بقيد الصبي البالغ، لانه مستغن عن الحضانة والتعهد، فلا معنى للالتقاط. لكن لو وقع في معرض هلاك، أعين ليتخلص. وفي الصبي الذي بلغ سن التمييز تردد للامام، والاوفق لكلام الاصحاب: أنه يلتقط، لحاجته إلى التعهد. والمراد بالضائع: المنبوذ. وأما غير المنبوذ، فإن لم يكن له أب ولا جد ولا وصي، فحفظه من وظيفة القاضي، فيسلمه إلى من يقوم به، لانه كان له كافل معلوم، فإذا فقد، قام القاضي مقامه. وقولنا: لا كافل له، المراد بالكافل: الاب والجد ومن يقوم مقامهما. والملتقط ممن هو في حضانة أحق هؤلاء، لا معنى لالتقاطه، إلا أنه لو حصل في مضيعة أخذ ليرد إلى حاضنه. قلت: معناه: يجب أخذه لرده إلى حاضنه. والله أعلم.

(4/484)

الركن الثالث : الملتقط، ويشترط فيه أمور. أحدها: التكليف، فلا يصح التقاط الصبي والمجنون الثاني: الحرية، فالعبد إذا التقط ينتزع منه إن لم يأذن سيده. وإن أذن أو علم به فأقره في يده، جاز وكان السيد هو الملتقط، وهو نائبه في الاخذ والتربية، والمكاتب إذا التقط بغير إذن السيد، انتزع منه أيضا. وإن التقط باذنه، ففيه الخلاف في تبرعاته بالاذن، لكن المذهب الانتزاع، لان في الالتقاط ولاية وليس هو من أهلها. فإن قال له السيد: التقط لي صغيرا، فالسيد هو الملتقط. ومن بعضه حر إذا التقط في يومه، هل يستحق كفالته ؟ وجهان حكاهما في المعتمد. الثالث: الاسلام، فالكافر يلتقط الطفل الكافر دون المسلم لانه أولى به، وللمسلم التقاط الصبي المحكوم بكفره. الرابع: العدالة، فليس للفاسق الالتقاط. ولو التقط، انتزع منه، وأما من ظاهر حاله الامانة، إلا أنه لم يختبر، فلا ينتزع من يده، لكن يوكل القاضي به من يراقبه بحيث لا يعلم لئلا يتأذى. فإذا وثق به، صار كمعلوم العدالة. وقبل ذلك

(4/485)

لو أراد المسافرة به، منع وانتزع منه، لانه لا يؤمن أن يسترقه. الخامس: الرشد، فالمبذر المحجور عليه، لا يقر اللقيط في يده. فرع لا يشترط في الملتقط الذكورة قطعا، ولا الغنى. وقيل: لا يقر في يد الفقير، والصحيح الاول.
فصل إذا ازدحم اثنان على لقيط، نظر، إن ازدحما قبل الاخذ، وطلب كل واحد أخذه وحضانته، جعله الحاكم في يد من رآه منهما أو من غيرهما، إذ لا حق لهما قبل الاخذ. وإن ازدحما بعد الاخذ، فإن لم يكن أحدهما أهلا للالتقاط، سلم اللقيط إلى الآخر. وإن كانا أهلين، قدم أسبقهما بالالتقاط. وهل يثبت السبق بالوقوف على رأسه بغير أخذ ؟ وجهان. أصحهما: لا. وإن لم يسبق واحد منهما، فقد يختص أحدهما بصفة تقدمه، وقد يستويان، والصفات المقدمة أربع. إحداها: الغنى، فإذا كان أحدهما غنيا والآخر فقيرا، فقيل: يستويان. والاصح تقديم الغني. وعلى هذا لو تفاوتا في الغنى، فهل يقدم أكثرهما مالا ؟ وجهان. قلت: الاصح لا يقدم. والله أعلم الثانية: البلد، فلو كان أحدهما بلديا والآخر قرويا أو بدويا، ففيه كلام نذكره إن شاء الله تعالى في فصل الاحكام. الثالثة: من ظهرت عدالته بالاختبار، يقدم على المستور على الاصح. الرابعة: الحر أولى من المكاتب وإن التقط بإذن سيده. ولو كان أحدهما عبدا التقط بإذن سيده، فالاعتبار بالسيد والآخر، ولا تقدم المرأة على الرجل، بخلاف الام في الحضانة، لان شفقتها أكمل، ويتساوى المسلم والذمي في اللقيط المحكوم بكفره، وقيل: يقدم المسلم، وقيل: الذمي، والاول أصح. وإذا استويا في

(4/486)

الصفات وتشاحا، أقرع بينهما على الصحيح المنصوص وقول الجمهور. وقال ابن خيران: يقدم الحاكم من رآه منهما أصلح للقيط، فإن استويا أو تحير، أقرع. قال الاصحاب: ولا يخير الصبي بينهما، وإن كان ابن سبع سنين فأكثر، بخلاف تخييره بين الابوين، لان هناك يعول على الميل بسبب الولادة. وقال الامام: يحتمل أن يخير ويقدم اختياره على القرعة، وإذا خرجت القرعة لاحدهما، فترك حقه للآخر، لم يجز، كما ليس للمنفرد نقل حقه إلى غيره. ولو ترك حقه قبل القرعة، فوجهان. أصحهما: ينفرد به كالشفيعين والثاني: لا بل يرفع إلى الحاكم حتى يقره في يد الآخر إن رآه، وله أن يختار أمينا آخر فيقرع بينه وبين الآخر. وقال الامام تفريعا على الثاني: إن التارك لا يتركه الحاكم، بل يقرع بينه وبين صاحبه. فإن خرج عليه، ألزمه القيام بحضانته بناء على أن المنفرد إذا شرع في الالتقاط، لا يجوز له الترك، وسيأتي إن شاء الله تعالى.
فصل وأما أحكام الالتقاط.

(4/487)

فمنها: أن الذي يلزم الملتقط حفظ اللقيط ورعايته. فأما نفقته، فلا تلزمه، وسيأتي بيان محلها إن شاء الله تعالى. فإن عجز عن الحفظ لامر عرض، سلمه إلى القاضي، وإن تبرم به مع القدرة، فوجهان بناء على أن الشروع في فرض الكفاية هل يلزم الاتمام ويصير الشارع متعينا ؟ وموضع ذكره كتاب السير، والاصح هنا: أن له التسليم إلى القاضي، واختاره ابن كج، ولا خلاف أنه يحرم عليه نبذه ورده إلى ما كان. واعلم أنهم يستعملون في هذا الباب لفظ الحضانة، والمراد منه الحفظ والتربية، لا الاعمال المفصلة في الاجارة، لان فيها مشقة ومؤنة كثيرة، فكيف تلزم من لا تلزمه النفقة ؟ وقد أوضحه البغوي فقال: نفقة اللقيط وحضانته في ماله إن كان له مال، ووظيفة الملتقط حفظه وحفظ ماله. فرع الملتقط البلدي، إذ وجد لقيطا في بلدته، أقر في يده، وليس له نقله إلى البادية إن أراد الانتقال إليها)، بل ينتزع منه لمعنيين. أحدهما: أن عيش البادية خشن، ويفوته العلم بالدين والصنعة. والثاني: تعريض نسبه للضياع. فلو كان الموضع المنتقل إليه من البادية في بياض البلدة يسهل عليه تحصيل ما يراد منها، فعلى المعنى الاول: ل يمنع. وعلى الثاني: إن كان أهل البلد يختلطون بهم، فكذلك، وإلا، منع. وكما ليس له نقله إلى البادية، فليس له نقله إلى قرية. ولو أراد نقله إلى بلدة أخرى، أو التقطه غريب في تلك

(4/488)

البلدة وأراد نقله إلى بلدته، فعلى المعنى الاول: لا يمنع، وعلى الثاني: يمنع وينتزع اللقيط منه. والا ول هو المنصوص، وبه قال الجمهور. قال المتولي: ولا فرق بين سفر النقلة والتجارة والزيارة. ولو وجد القروي لقيطا في قريته أو قرية أخرى أو في بلدة، يقاس بما ذكرناه في البلدي. ولو وجد الحضري اللقيط في بادية، نظر، إن كان في مهلكة، فلا بد من نقله، وللملتقط أن يذهب به إلى مقصده. ومن قال في اللقطة: يعرفها في أقرب البلاد، يشبه أن يقول: لا يذهب به إلى مقصده رعاية للنسب. وإن كان في حلة أو قبيلة، فله نقله إلى البلدة والقرية على المذهب، وبه قطع الجمهور. وعن القاضي حسين: أنه على وجهين بناء على المعنيين. ولو أقام هناك، أقر في يده قطعا. أما البدوي، فإذا التقط في قرية أو بلدة وأراد المقام بها أقر في يده. وإن أراد نقله إلى البادية أو قرية أو بلدة أخرى، فعلى ما ذكرناه في الحضري. وإن وجده في حلة أو قبيلة في البادية، فإن كان من أهل حلة مقيمين في موضع راتب، أقر في يده، وإن كان ممن ينتقلون من موضع إلى موضع منتجعين، ففي منعه وجهان. قلت: أصحهما لا منع. والله أعلم فرع لو ازدحم على لقيط في البلدة أو القرية مقيم بها وظاعن، قال الشافعي رضي الله عنه في المختصر: المقيم أولى. قال الاصحاب: إن كان الظاعن يظعن إلى البادية أو إلى بلدة أخرى، وقلنا: ليس للمنفرد الخروج به إلى بلدة، فالمقيم أولى، وإن جوزناه له ذلك، فهما سواء. ولو اجتمع على لقيط في القرية قروي مقيم بها وبلدي، قال ابن كج: القروي أولى، وهذا يخرج على منع النقل من بلد إلى بلد. فإن جوزنا، وجب أن يقال: هما سواء. قلت: المختار الجزم بتقديم القروي مطلقا، كما قاله ابن كج، وإنما نجوز النقل إذا لم يعارضه معارض. والله أعلم

(4/489)

ولو اجتمع حضري وبدوي على لقيط في البادية، نظر، إن وجد في حلة أو قبيلة، والبدوي في موضع راتب، فهما سواء. وقال ابن كج: البدوي أولى إن كان مقيما فيهم. وإن كان منتجعا، فإن قلنا: يقر في يده لو كان منفردا، فهما سواء، وإلا، فالحضري أولى. وإن وجد في مهلكة، قال ابن كج: الحضري أولى. وقياس قوله: تقديم البدوي أو من كان مكانه أقرب إلى موضع الالتقاط، أقرب. فرع اللقيط قد يكون له مال يستحقه بكونه لقيطا أو بغيره، فالاول: كالوقف على اللقطاء والوصية لهم، والثاني: كالوصية لهذا اللقيط والهبة له والوقف عليه، ويقبل له القاضي من هذا ما يحتاج إلى القبول. ومن الاموال التي يستحقها، ما يوجد تحت يده واختصاصه، فإن للصغير يدا واختصاصا كالبالغ، والاصل الحرية ما لم يعرف غيرها، وذلك كثيابه التي هو لابسها والمفروشة تحته والملفوفة عليه، وما غطي به من لحاف وغيره، وما شد عليه وعلى ثوبه، أو جعل في جيبه من حلي ودراهم وغيرها، وكذا الدابة التي عنانها بيده، أو هي مشدودة في وسطه أو ثيابه، والمهد الذي هو فيه، وكذا الدنانير المنثورة فوقه والمصبوبة تحته وتحت فراشه. وفي التي تحته، وجه ضعيف. ولو كان في خيمة أو دار ليس فيهما غيره، فهما له. وعن الحاوي وجهان في البستان. قلت: وطرد صاحب المستظهري الوجهين في الضيعة وهو بعيد، وينبغي القطع بأنه لا يحكم له بها. والله أعلم ولو كان بقربه ثياب وأمتعة موضوعة، أو دابة، فوجهان. أصحهما: لا تجعل له كما لو كانت بعيدة. والثاني: بلى، لان هذا يثبت اليد والاختصاص، ألا ترى أن الامتعة الموضوعة في السوق بقرب الشخص تجعل له. والمال المدفون تحت

(4/490)

اللقيط لا يجعل له، لانه لا يقصد بالدفن الضم إلى الطفل، بخلاف ما يلف عليه ويوضع بقربه. فلو وجدت معه أو في ثيابه رقعة مكتوب فيها: إن تحته دفينا له، فوجهان. أصحهما عند الغزالي: أنه له بقرينة المكتوب. والثاني: لا أثر للرقعة، وهو الموافق لكلام الاكثرين. قال الامام: ومن عول على الرقعة ليت شعري ما يقول لو أرشدت الرقعة إلى دفين بالعبد منه، أو دابة مربوطة بالبعد منه. قلت: مقتضاه أن نجعله للقيط، فإن الاعتماد إنما هو على الرقعة، لا على كونه تحته. والله أعلم ولو كانت دابة مشدودة باللقيط وعليها راكب، قال ابن كج: هي بينهما. ثم إن ما سوى الدفين من هذه الاموال إذا لم يجعل للقيط، فهو لقطة، والدفين قد يكون لقطة وقد يكون ركازا كما سبق. فرع إذا عرف للقيط مال، فنفقته في ماله. فان لم يعرف، فقولان. أظهرهما: ينفق عليه الامام من بيت المال من سهم المصالح. والثاني: يستقرض له الامام من بيت المال أو بعض الناس. فإن لم يكن في بيت المال شئ ولم يقرض أحد، جمع الامام أهل الثروة من البلد وقسط عليهم نفقته وجعل نفسه منهم. ثم إن بان رقيقا، رجعوا على سيده. وإن بان حرا أو له مال أو قريب، فالرجوع عليه. وإن بان حرا لا قريب له ولا مال ولا كسب، قضى الامام حقهم من سهم الفقراء أو

(4/491)

المساكين أو الغارمين كما يراه. قلت: اعتباره القريب غريب، قل من ذكره، وهو ضعيف، فإن نفقته القريب تسقط بمضي الزمان. والله أعلم أما إذا قلنا بالاظهر: إنه ينفق من بيت المال، فان لم يكن فيه مال، أو كان هناك ما هو أهم، كسد ثغر يعظم ضرره لو ترك، قام المسلمون بكفايته، ولم يجز لهم تضييعه. ثم هل طريقه طريق النفقة، أم طريق القرض ؟ قولان. أظهرهما والذي يقتضي كلام العراقيين وغيرهم: ترجيحه أنه طريق القرض. فإن قلنا: طريق النفقة، فقام به بعضهم، اندفع الحرج عن الباقين. وإن امتنعوا، أثموا كلهم، وطالبهم الامام. فإن أصروا، قاتلهم، وعند التعذر يقترض على بيت المال وينفق عليه، وإن قلنا: طريق القرض، يثبت الرجوع. وعلى هذا، إن تيسر الاقتراض، فذاك، وإلا، قسط الامام نفقته على الموسرين من أهل البلد، ثم إن ظهر عبدا، فالرجوع على سيده. وإن ظهر له مال أو اكتسب، فالرجوع عليه. فإن لم يكن له شئ، قضي من سهم المساكين أو الغارمين. وإن حصل في بيت المال مال قبل بلوغه ويساره، قضي منه. وإن حصل في بيت المال، أو حصل للقيط مال دفعة واحدة، قضي من مال اللقيط كما لو كان له مال وفي بيت المال مال. ولم يتعرض الاصحاب لطرد الخلاف، في أنه إنفاق أو إقراض، إذا كان في بيت المال مال وقلنا: نفقته منه، والقياس طرده. قلت: ظاهر كلامهم، أنه إنفاق، فلا رجوع لبيت المال قطعا، وهذا هو

(4/492)

المختار الظاهر والله أعلم وحيث قلنا: يقسطها الامام على الاغنياء، فذاك عند إمكان الاستيعاب. فإن كثروا أو تعذر التوزيع عليهم، قال الامام: يضربها السلطان على من يراه منهم باجتهاده. فإن استووا في اجتهاد، تخير، والمراد أغنياء تلك البلدة أو القرية. فصل إذا كان للقيط مال، هل يستقل الملتقط بحفظه ؟ وجهان. أحدهما: لا، بل يحتاج إلى إذن القاضي، إذ لا ولاية للملتقط. وأرجحهما على ما يقتضيه كلام البغوي: الاستقلال. قلت: رجح الامام الرافعي أيضا في المحرر هذا الثاني. والله أعلم ولو ظهر منازع في المال المخصوص باللقيط، فليس للملتقط مخاصمته على الاصح، وسواء قلنا: له الاستقلال بالحفظ، أم لا، فليس له إنفاقه على اللقيط إلا بإذن القاضي إذا أمكن مراجعته. فإن أنفق، ضمن، ولم يكن له الرجوع على اللقيط كمن في يده مال وديعة ليتيم أنفقها عليه. وحكى ابن كج وجها أنه لا يضمن، (وهو شاذ)، وإذا رفع الامر إلى الحاكم، فليأخذ المال منه ويسلمه إلى أمين لينفق منه على اللقيط بالمعروف، أو يصرفه إلى الملتقط يوما يوما. ثم إن خالف الامين وقتر عليه، منع منه، وإن أسرف، ضمن كل واحد من الامين والملتقط الزيادة، والقرار على الملتقط إن كان سلم إليه، لحصول الهلاك في يده. وهل

(4/493)

يجوز أن يترك المال في يد الملتقط ويأذن له في الانفاق منه ؟ تقدم عليه مسألة، وهي أنه إذا لم يكن للقيط مال واحتيج إلى الاقتراض له، هل يجوز للقاضي أن يأذن للملتقط في الانفاق عليه من مال نفسه (ليرجع) ؟ نص أنه يجوز، ونص في الضالة، أنه لا يأذن لواجدها في الانفاق من مال نفسه ليرجع على صاحبها، بل يأخذ المال منه ويدفعه. إلى أمين، ثم الامين يدفع إليه كل يوم قدر الحاجة، فقال جمهور الاصحاب: المسألتان على قولين. أحدهما: المنع فيهما. وأظهرهما عند الشيخ أبي حامد: الجواز فيهما للحاجة، لكثرة المشقة، ويلحق الامين بالاب في ذلك، وسبق مثل هذا الخلاف في إنفاق المالك عند هرب عامل المساقاة والجمال، وأجراه أبو الفرج السرخسي في إنفاق قيم الطفل من مال نفسه. وقالت طائفة بظاهر النصين، وفرقوا بأن اللقيط لاولي له في الظاهر. رجعنا إلى إذن الحاكم للملتقط في الانفاق من مال اللقيط، فالاكثرون طردوا الطريقين في جوازه، والاحسن ما أشار إليه ابن الصباغ، وهو القطع بالجواز كقيم اليتيم يأذن له القاضي في الانفاق من ماله عليه، وينبغي أن يجري هذا الخلاف في تسليم ما اقترضه القاضي على الجمال الهارب إلى المستأجر، ولا ذكر له هناك. وإذا جوزناه، فبلغ اللقيط واختلفا فيما أنفق، فالقول قول الملتقط إذا ادعى قدر الايفاء في الحال، وقد سبق في هرب الجمال وجه: أن القول قول الجمال، والقياس طرده هنا. وإن ادعى زيادة على اللائق، فهو مقر بتفريطه، فيضمن، ولا معنى للتحليف. قال الامام: لكن لو وقع النزاع في عين، فزعم الملتقط أنه أنفقها، فيصدق لتنقطع المطالبة بالعين، ثم يضمن كالغاصب إذا ادعى التلف، هذا كله أذا أمكن مراجعة القاضي. فان لم يكن هناك قاض، فهل ينفق من مال اللقيط عليه بنفسه، أم يدفعه إلى أمين لينفق عليه ؟ قولان. أظهرهما: الاول. فعلى هذا، إن أشهد لم يضمن على الصحيح، وإلا، ضمن على الاصح.

(4/494)

الباب الثاني : في أحكام اللقيط هي أربعة.
الأول : الاسلام، وإسلام الشخص قد يثبت بنفسه استقلالا، وقد يثبت تبعا. أما القسم الاول، فالبالغ العاقل، يصح منه مباشرة الاسلام بالنطق إن كان ناطقا، وبالاشارة إن كان أخرس. وأما المجنون والصبي الذي لا يميز، فلا يصح إسلامهما مباشرة بلا خلاف، ولا يحكم بإسلامهما إلا بالتبعية. وأما الصبي المميز، ففيه أوجه. الصحيح المنصوص: لا يصح إسلامه. والثاني: يتوقف. فإن بلغ واستمر على كلمة الاسلام، تبينا كونه مسلما من يومئذ. وإن وصف الكفر، تبينا أنه كان لغوا. وقد يعبر عن هذا بصحة إسلامه ظاهرا لا باطنا. والثالث: يصح إسلامه حتى يفرق بينه وبين زوجته الكافرة ويورث من قريبه المسلم، قاله الاصطخري. وعلى هذا، لو ارتد، صحت ردته، لكن لا يقتل حتى يبلغ. فإن تاب، وإلا، قتل. قلت: الحكم بصحة الردة، بعيد، بل غلط. والله أعلم فإذا قلنا بالصحيح، فقد قال الشافعي رضي الله عنه: يحال بينه وبين أبويه وأهله الكفار لئلا يفتنوه. فإن بلغ ووصف الكفر، هدد وطولب بالاسلام. فإن أصر، رد إليهم. وهل هذه الحيلولة مستحبة، أم واجبة ؟ وجهان. أصحهما: مستحبة، فليتلطف بوالديه ليؤخذ منهما. فإن أبيا، فلا حيلولة. هذا في أحكام الدنيا.

(4/495)

فأما ما يتعلق بالآخرة، فقال الاستاذ أبو إسحاق: إذا أضمر الاسلام كما أظهره، كان من الفائزين بالجنة، ويعبر عن هذا بصحة إسلامه باطنا لا ظاهرا. قال الامام: في هذا إشكال، لان من يحكم له بالفوز لاسلامه، كيف لا يحكم باسلامه ؟ ويجاب عنه بأنه قد يحكم بالفوز في الآخرة وإن لم يحكم بأحكام الاسلام في الدنيا، كمن لم تبلغه الدعوة.
فصل للتبعية في الإسلام ثلاث جهات. إحداها: إسلام الابوين أو أحدهما، ويتصور ذلك من وجهين. أحدهما: أن يكون الابوان أو أحدهما مسلما يوم العلوق، فيحكم بإسلام الولد، لانه جزء من مسلم، فإن بلغ ووصف الكفر، فهو مرتد. والثاني: أن يكونا كافرين يوم العلوق، ثم يسلما أو أحدنما، فيحكم باسلام الولد في الحال. قال الامام: وسواء اتفق الاسلام في حال اجتنان الولد أو بعد انفصاله، وسنذكر إن شاء الله تعالى ما يفترق فيه هذان الوجهان بإسلامه. وفي معنى الابوين الاجداد والجدات، سواء كانوا وارثين أم لم يكونوا، فإذا أسلم الجد أبو الأب، أو أبو الأم، تبعه الصبي إن لم يكن الاب حيا قطعا، وكذا إن كان على الاصح. ثم إذا بلغ هذا الصبي، فإن أفصح بالاسلام، تأكد ما حكمنا به. وإن أفصح بالكفر، فقولان. المشهور: أنه مرتد، لانه سبق الحكم باسلامه جزما، فأشبه من باشر الاسلام ثم ارتد، وما إذا حصل العلوق في حال الاسلام. والثاني: أنه كافر أصلي، لانه كان محكوما بكفره أولا وأزيل تبعا، فإذا استقل، زالت

(4/496)

التبعية. ويقال: إن هذا القول مخرج، ومنهم من لم يثبته وقطع بالاول. فإن حكمنا بكونه مرتدا لم قص شيئا مما أقضيناه من أحكام الاسلام. وإن حكمنا بأنه كافر أصلي، فوجهان. أحدهما: إمضاؤها بحالها، لجريانه في حال التبعية. وأصحهما: أنا نتبين بطلانها، ونستدرك ما يمكن استدراكه، حتى يرد ما أخذه من تركه قريبة المسلم، ويأخذ من تركه قريبه الكافر ما حرمناه منه، ونحكم بأن إعتاقه عن الكفارة لم يقع مجزئا. هذا فيما جرى في الصغر. فأما إذا بلغ ومات له قريب مسلم قبل أن يفصح بشئ، أو أعتق عن الكفارة في هذا الحال، فإن قلنا: لو أفصح بالكفر كان مرتدا، أمضينا أحكام الاسلام ولا تنقض. وإن جعلناه كافرا أصليا، فإن أفصح بالكفر، تبينا أنه لا إرث ولا إجزاء عن الكفارة. وإن فات الافصاح بموت أو قتل، فوجهان. أحدهما: إمضاء أحكام الاسلام كما لو مات في الصغر. وأصحهما: نتبين الانتقاض، لان سبب التعبية الصغر وقد زال، ولم يظهر في الحال حكمه في نفسه، فيرد الامر إلى الكفر الاصلي. وعن القاضي حسين: أنه إن مات قبل الافصاح وبعد البلوغ، ورثه قريبه المسلم. ولو مات له قريب مسلم، فارثه عنه موقوف. قال الامام: أما التوريث منه، فيخرج على أنه لو مات قبل الافصاح، هل ينقض الحكم ؟ وأما توريثه، فإن أراد بالتوقف أنه يقال: لو أفصح بالاسلام، فهو قريب، ويستفاد به الخروج من الخلاف. وأما لو مات القريب، ثم مات هو، وفات الافصاح، فلا سبيل إلى الفرق بين توريثة والتوريث عنه. ولو قتل بعد البلوغ وقبل الافصاح، ففى تعلق القصاص بقتله قولان أحدهما: نعم كما لو قتل قبل البلوغ وأظهرهما: لا، للشبهة وانقطاع التبعية. وأما الدية، فالذي أطلقوه وحكوه عن نص الشافعي رضي الله عنه: تعلق الدية الكاملة بقتله، وقياس قولنا: إنه لو أفصح بالكفر كان كافرا أصليا، أن لا نوجب الدية الكاملة على رأي، كما أنه إذا فات الافصاح بالموت يرد الميراث على رأي. قلت: الصواب ما قاله الشافعي والاصحاب رضي الله عنهم. والله أعلم فرع المحكوم بكفره إذا بلغ مجنونا، حكمه حكم الصغير، حتى إذا أسلم أحد والديه تبعه. وإن بلغ عاقلا ثم جن، فكذلك على الاصح. الجهة الثانية: تبعية السابي، فإذا سبى المسلم طفلا منفردا عن أبويه، حكم

(4/497)

باسلامه، لانه صار تحت ولايته كالابوين. قلت: هذا الذي جزم به، هو الصواب المقطوع به في كتب المذهب، وشذ صاحب المهذب فذكر في كتاب السير في الحكم باسلامه وجهين، وزعم أن ظاهر المذهب: أنه لا يحكم به، وليس بشئ، وإنما ذكرته تنبيها على ضعفه لئلا يغتر به. والله أعلم فلو سباه ذمي، فوجهان. أحدهما: يحكم باسلامه، لانه من أهل دار الاسلام. وأصحهما: لا، لان كونه من أهل الدار لم يؤثر فيه ولا في أولاده، فغيره أولى. فعلى هذا، لو باعه الذمي لمسلم، لم يحكم باسلامه.

(4/498)

ولو سبي ومعه أحد أبويه، لم يحكم باسلامه قطعا. فلو كانا معه ثم ماتا، لم يحكم بإسلامه أيضا، لان التعبية إنما تثبت في ابتداء السبي. قلت: معن سبي معه أحد أبويه، أن يكونا في جيش واحد وغنيمة واحدة، ولا يشترط كونها في ملك رجل. قال البغوي في كتاب الظهار: إذا سباه مسلم، وسبى أبويه غيره، إن كان في عسكر واحد، تبع أبويه. وإن كان في عسكرين، تبع السابي. والله أعلم فرع حكم الصبي المحكوم بإسلامه تبعا للسابي إذ بلغ، حكم المحكوم بإسلامه تبعا لابويه إذا بلغ. فرع المحكوم باسلامه تبعا لابيه أو للسابي إذا وصف الكفر، فإن جعلناه كافرا أصليا، ألحقناه بدار الحرب. فان كان كفره مما يقر عليه بالجزية، قررناه برضاه. وإن وصف كفرا غير ما كان موصوفا به، فهو انتقال من ملة إلى ملة، وفيه تفصيل وخلاف مذكور في كتاب النكاح. وأما تجهيزه والصلاة غلته ودفنه في مقابر المسلمين إذ فات بعد البلوغ وقبل الافصاح، فيتفرع على القولين في أنه لو أفصح بالكفر كان كافرا أصليا أو مرتدا ؟ ورأى الامام أن يتساهل في ذلك ويقام فيه شعار الاسلام. قلت: الذي رآه الامام هو المختار أو الصواب، لان هذه الامور مبنية على

(4/499)

الظواهر، وظاهره الاسلام. والله أعلم الجهة الثالثة: تبعية الدار. فاللقيط يوجد في دار الاسلام أو دار الكفر. الحال الاول: دار الاسلام، وهي ثلاثة أضرب. أحدها: دار يسكنها المسلمون، فاللقيط الموجود فيها مسلم وإن كان فيها أ هل ذمة، تغليبا للاسلام. الثاني: دار فتحها المسلمون وأقروها في يد الكفار بجزية، فقد ملكوها، أو صالحوهم ولم يملكوها، فاللقيط فيها مسلم إن كان فيها مسلم واحد فأكثر، وإلا، فكافر على الصحيح. وقيل: مسلم، لاحتمال أنه ولد من يكتم إسلامه منهم. الثالث: دار كان المسلمون يسكنونها، ثم جلوا عنها وغلب عليها الكفار، فإن لم يكن فيها من يعرف بالاسلام، فهو كافر على الصحيح. وقال أبو إسحاق: مسلم، لاحتمال أن فيها كاتم إسلامه. وإن كان فيها معروف بالاسلام، فهو مسلم، وفيه احتمال للامام. وأما عد الاصحاب الضرب الثالث دار إسلام، فقد يوجد في كلامهم ما يقتضي أن الاستيلاء القديم يكفي لاستمرار الحكم، ورأيت لبعض المتأخرين تنزيل ما

(4/500)

ذكروه على ما إذا كانوا لا يمنعون المسلمين منها، فإن منعوهن، فهي دار كفر. الحال الثاني: دار الكفر. فإن لم يكن فيها مسلم، فاللقيط الموجود فيها محكوم بكفره. وإن كان فيها تجار مسلمون ساكنون، فهل يحكم بكفره تبعا للدار، أو باسلامه تغليبا للاسلام ؟ وجهان. أصحهما: الثاني، ويجريان فيما لو كان فيها أسارى، ورأى الامام ترتيب الخلاف فيهم على التجار، لانهم مقهورون. قال: ويشبه أن يكون الخلاف في قوم ينتشرون، إلا أنهم ممنوعون من الخروج من البلدة، فأما المحبوسون في المطامير، فيتجه أن لا يكون لهم أثر كما لا أثر لطروق العابرين من المسلمين، وحيث حكمنا بالكفر، فلو كان أهل البقعة أصحاب ملل مختلفة، فالقياس أن يجعل من أصونهم دينا. فرع الصبي المحكوم بإسلامه بالدار، إذا بلغ وأفصح بالكفر، فهو كافر أصلي على المذهب. وقيل: قولان كالمسلم تبعا لابويه أو السابي. أحدهما: أنه أصلي. والثاني: أنه مرتد. فإذا قلنا: أصلي، فهل نتوقف في حال صباه في الاحكام التي يشترط لها الاسلام ؟ وجهان. أصحهما: لا، بل نمضيها كالمحكوم باسلامه تبعا لابيه. والثاني: نتوقف حتى يبلغ فيفصح بالاسلام. فإن مات في صباه، لم يحكم بشئ من أحكام الاسلام، وهذا ضعيف. فرع اللقيط الموجود في دار الاسلام، لو ادعى ذمي نسبه وأقام عليه بينة،

(4/501)

لحقه وتبعه في الكفر، وارتفع ما كنا نظنه. وإن اقتصر على مجرد الدعوى، فالمذهب أنه مسلم، وهو المنصوص، وبه قطع أبو إسحاق وغيره، وصححه الاكثرون. وقيل: قولان. ثانيهما: يحكم بكفره، لانه يلحقه بالاستحقاق. فإذا ثبت نسبه، تبعه في الدين كما لو أقام البينة. وحجة المذهب: أنا حكمناه باسلامه، فلا نغيره بمجرد دعوى كافر. وأيضا فيجوز أن يكون ولده من مسلمة، وحينئذ لا يتبع الدين النسب. وعلى الطريقين، يحال بينهما كما ذكرنا فيما إذا وصف المميز الاسلام. ثم إذا بلغ ووصف الكفر، فإن قلنا: يتبعه فيه، قرر، لكنه يهدد، ولعله يسلم، وإلا، ففي تقريره ما سبق من الخلاف. فرع سبق أن اللقيط المسلم، ينفق عليه من بيت المال إذا لم يكن له مال. فأما المحكوم بكفره، فوجهان. أصحهما: كذلك، إذ لا وجه لتضييعه. الحكم الثاني: جناية اللقيط، والجناية عليه. أما جنايته، فإن كانت خطأ، فموجبها في بيت المال، ولا نخرج ذلك على الخلاف في التوقف، كما لا نتوقف في صرف تركته إلى بيت المال. وإن كانت عمدا، نظر، إن كان بالغا، فعليه القصاص بشرطه. وإن جنى قبل البلوغ، فإن قلنا: عمد الصبي عمد، وجبت الدية مغلظة في ماله. فإن لم يكن له مال، ففي ذمته إلى أن يجد. وإن قلنا: خطأ، وجبت مخففة في بيت المال. ولو أتلف مالا، فالضمان عليه، فإن كان

(4/502)

اللقيط محكوما بكفره، فالتركة فيئ، ولا تكون جنايته في بيت المال. وأما الجناية عليه، فإن كانت خطأ، نظر، إن كانت على نفسه، أخذت الدية ووضعت في بيت المال. وقياس من قال بالتوقف في أحكامه: أن لا يوجب الدية الكاملة، ولم أره. قلت: الصواب، الجزم بالدية الكاملة. والله أعلم وإن كانت على طرفه، فواجبها حق اللقيط يستوفيه القاضي، ويعود فيه القياس المذكور. وإن كانت عمدا، فإن قتل، وجب القصاص على الاظهر. وقيل: يجب قطعا، وهو نصه في المختصر، لانه مسلم معصوم. وإن قتل بعد البلوغ والافصاح بالاسلام، وجب قطعا. وقيل: على الخلاف، لان القصاص حق للمسلمين، ولا يتصور رضى كلهم باستيفائه. وإن قتل بعد البلوغ قبل الافصاح، فعلى الخلاف. وقيل: لا يجب قطعا، لقدرته على الافصاح الواجب. وإن كانت الجناية على الطرف، وجب القصاص على المذهب. وقيل: قولان. ثانيهما: يتوقف. فإن بلغ وأفصح، تبينا وجوبه، وإلا، فعدمه. وإن كان الجاني على النفس أو الطرف كافرا رقيقا، وجب على المذهب. وقيل: قولان، لانه حق للمسلمين، ولا يتصور رضاهم. فرع إذا أوجبنا له القصاص، فقصاص النفس يستوفيه الامام إن رآه مصلحة. وإن رأى العدول إلى الدية، عدل، وليس له العفو مجانا، لانه خلاف مصلحة المسلمين. وأما قصاص الطرف، فإن كان اللقيط بالغا عاقلا، فالاستيفاء إليه، وإلا، فليس للامام استيفاؤه. وقال القفال: يجوز في المجنون، لانه ليس لافاقته زمن معين، وهذا ضعيف عند الاصحاب. وأضعف وجه حكاه السرخسي في

(4/503)

جواز الاقتصاص، حيث يجوز له أخذ الارش. والمذهب: المنع قطعا. وإذا لم يقتص، فهل له أخذ أرش الجناية ؟ نظر، إن كان المجني عليه مجنونا فقيرا، فله وإن كان صبيا غنيا، فلا، وإن كان مجنونا غنيا، أو صبيا فقيرا، فالاصح المنع. وحيث منعنا الارش، أو لم نر المصلحة فيه، يحبس الجاني إلى البلوغ والافاقة، وإذا جوزناه فأخذه، ثم بلغ الصبي أو أفاق المجنون وأراد أن يرده ويقتص، ففي تمكنه وجهان شبيهان بما لو عفا الولي عن الشفعة للمصلحة فبلغ وأراد الاخذ، وهما مبنيان على أن أخذ المال عفو كلي وإسقاط للقصاص، أم سببه الحيلولة لتعذر الاستيفاء ؟ وقد يرجح الاول بأن الحيلولة إنما تكون إذا جاءت من قبل الجاني كا باق المغصوب. قلت: الراجح الاول. والله أعلم وما ذكرناه في أخذ الارش للقيط، جار في كل طفل يليه أبوه أو جده بلا فرق. وحكى الامام عن شيخه، أنه ليس للوصي أخذه، قال: وهذا حسن إن جعلناه إسقاطا. وإن قلنا: للحيلولة، فينبغي أن لا يجوز للوصي أيضا.
الحكم الثالث (1) : نسب اللقيط، وهو كسائر المجهولين، فإذا استلحقه حر مسلم، لحقه، وقد سبق في كتاب الاقرار ما يشترط الاستلحاق، ولا فرق في ذلك بين الملتقط وغيره، لكن يستحب أن يقال للملتقط: من أين هو لك ؟ فربما توهم أن الالتقاط يفيد النسب. وإذا ألحق بغير الملتقط، سلم إليه، لانه أحق من الاجنبي. واستلحاق الكافر، كاستلحاق المسلم في ثبوت النسب، لاستوائهما
__________
كذا بالأصل، ولم يتكلم على الحكم الثاني

(4/504)

في الجهات المثبتة للنسب. وإن استلحقه عبد، لحقه إن صدقه السيد، وكذا إن كذبه على الاظهر. وقيل: لا يلحق قطعا. وقيل: يلحق قطعا إن كان مأذونا له في النكاح ومضى زمان إمكانه، وإلا، فقولان. والمذهب: للحوق مطلقا، ويجري الخلاف في إقرار العبد بأخ أو عم. وقيل بالمنع هنا قطعا، لان لظهور نسبه طريقا آخر، وهو إقرار الاب أو الجد، ويجري فيما لو استلحق حر عبد غيره وهو بالغ فصدقه، لما فيه من قطع الارث المتوهم بالولاء. وقيل: يثبت هنا قطعا، ويجري فيما لو استلحق المعتق غيره. والمنع هنا أبعد، لاستقلاله بالنكاح والتسري. وإذا صححنا استلحاق العبد، فلا يسلم إليه اللقيط، لانه لا يتفرغ لحضانته وتربيته، ولا نفقة عليه، إذ لا مال له. فرع استلحقته امرأة وأقامت بينة، لحقها ولحق زوجها إن أمكن العلوق منه، ولا ينتفي عنه إلا بلعان. هذا إذا قيدت البينة أنها ولدته على فراشه. فإن لم تتعرض للفراش، ففي ثبوت نسبه من الزوج وجهان. قلت: الاصح المنع. والله أعلم وإن لم تقم بينة واقتصرت على الدعوى، فهل يلحقها، أم لا ؟ أم يلحق الخلية دون المزوجة ؟ فيه أوجه. أصحها: الثاني. فإن ألحقنا ولها زوج، لم يلحقه على المذهب، وبه قطع الجمهور. وقيل: وجهان. وباللحوق قال ابن سلمة. واستلحاق الامة كالحرة إن جوزنا استلحاق العبد، فإن أثبتناه، لم يحكم برق الولد لمولاها على المذهب، وبه قطع ابن الصباغ والمتولي، وذكر البغوي فيه وجهين.
فصل ادعى نسب اللقيط اثنان، ففيه صور. إحداها: ادعاه حر وعبد، فإن قلنا: يصح استلحاق العبد، فهما سواء، وإلا، فيلحق بالحر. الثانية: ادعاه مسلم وكافر، يستويان فيه. الثالثة: اختص أحدهما بيد، نظر، إن كان صاحب اليد هو الملتق، لم يقدم، لان اليد لا تدل على النسب، بل إن استلحقاه معا ولا بينة، عرض معهما

(4/505)

على القافة كما سنذكره إن شاء الله تعالى. وإن استلحقه الملتقط أولا، حكمنا بالنسب، ثم ادعاه الآخر، قال الشافعي رضي الله عنه: يعرض الولد مع الثاني على القائف، فإن نفاه عنه، بقي لاحقا بالملتقط باستلحاقه. وإن ألحقه بالثاني، عرض مع الملتقط عليه، فإن نفاه عنه، فهو للثاني، وإن ألحقه به أيضا، فقد تعذر العمل بقول القائف فيوقف. وإن كان صاحب اليد غير الملتقط، فإن كان استلحقه وحكم (له) بالنسب، ثم جاء آخر وادعى نسبه، لم يلتفت إليه. وإن لم يسمع استلحاقه إلا بعدما جاء الثاني واستلحقه، فهل يقدم صاحب اليد، أم يستويان ؟ وجهان. أصحهما: الثاني. الرابعة: تساويا ولا بينة، عرض الولد على القائف، فبأيهما ألحقه لحق. فإن لم يوجد قائف، أو تحير، أو ألحقه بهما، أو نفاه عنهما، ترك حتى يبلغ، فإذا بلغ، أمر بالانتساب إلى أحدهما، ولا ينسب بالنشهي، بل يعول فيه على ميل الطبع الذي يجده الولد إلى الوالد إلى القريب والقريب بحكم الجبلة. وقيل: لا يشترط البلوغ، بل يخير إذا بلغ سن التمييز كالتخيير بين الابوين في الحضانة. والصحيح اشتراطه. والفرق أن الاختيار في الحضانة لا يلزم، بل له الرجوع، وهنا يلزم، وعليهما النفقة مدة الانتظار. فإذا انتسب إلى أحدهما، رجع الآخر عليه بما أنفق. ولو لم ينتسب إلى واحد منهما، لفقد الميل، بقي الامر موقوفا. ولو انتسب إلى غيرهما وادعاه ذلك الغير، ثبت نسبه منه. وفيه وجه: أنه إن كان الرجوع إلى انتسابه بسبب إلحاق القائف بهما جميعا، لم يقبل انتسابه إلى غيرهما. والصحيح الاول. وإذا انتسب إلى أحدهما لفقد القائف، ثم وجد، عرضناه عليه. فإن ألحقه بالثاني، قدمنا قوله على الانتساب، لانه حجة أو حكم. وقال أبو إسحاق: يقدم الانتساب. قال: وعلى هذا، فمتى ألحقه القائف بأحدهما، فللآخر أن ينازعه ويقول: يترك حتى يبلغ فينتسب. ولو ألحقه القائف بأحدهما، وأقام الآخر بينة، قدمت البينة،

(4/506)

لانها حجة في كل خصومة، وقيل: لا يغير ما حكمنا به ولا يعمل بالبينة. فرع ادعت امرأتان نسب لقيط أو مجهول غيره، ولا بينة، وقبلنا استلحاق المرأة، ففي عرض الولد معهما على القائف وجهان أحدهما: المنع. و الاصح المنصوص: العرض، لانه حكم أو حجة، فأشبه البينة، فإذا ألحقه بأحداهما وهي ذات زوج، لحق زوجها أيضا كما قامت البينة. وقيل: لا يلحقه، وهو ضعيف. الخامسة: أقام كل واحد بينة بنسبه، وتعارضتا، ففي التعارض في الاموال قولان. أظهرهما: التساقط. فعلى هذا تسقطان أيضا هنا على الصحيح، ويرجع إلى قول القائف. وقيل: لا تسقطان وترجح إحداهما بقول القائف، ولا يختلف المقصود على الوجهين. والقول الثاني: تستعملان بالوقف، أو القسمة، أو القرعة ؟ فيه ثلاثة أقوال معروفة، ولا يجئ هنا الوقف للاضرار بالطفل ولا القسمة، فلا مجال لها في النسب، ولا تجئ القرعة أيضا على الاصح وقول الاكثرين، لانها لا تدخل النسب، وأثبتها الشيخ أبو حامد. ولو اختص أحدهما باليد، لم ترجح بينته بها. وفي الافصاح للمسعودي، وأمالي أبي الفرج الزاز: أنه لو أقام أحدهما بينة بأنه في يده من سنة، والثاني بينة أنه في يده من شهر، وتنازعا في نسبه، فصاحب السنة مقدم، لكن هذا كلام غير مهذب، فإن ثبوت اليد لا يقتضي ثبوت النسب. وإن فرض تعرض البينتين لنفس النسب، فلا مجال للتقدم والتأخر فيه. وإن شهدتا على الاستلحاق، فيبنى على أن الاستلحاق من شخص هل يمنع غيره من الاستلحاق بعد ؟ وقد سبق بيانه. فرع ادعاه امرأتان، وأقامتا بينتين، قال الشافعي رضي الله عنه: أريته القائف معهما، فبأيتهما ألحقه لحقها ولحق زوجها. فمن الاصحاب من قال: هذا تفريع على قول الاستعمال، وترجيح بقول القائف، كما يرجح في الاملاك بالقرعة، وهذا يوافق ما سبق عن الشيخ أبي حامد. وعلى هذا، يلحق الزوج قطعا، لان الحكم بالبينة. ومنهم من قال: هذا جواب على قول التساقط، وكأنه لا بينة، فيرجع إلى القائف. وعلى هذا، ففي لحوقه بالزوج الخلا ف السابق.

(4/507)

فرع ألحقه القائف بأحدهما، ثم بالآخر، لم ينقل إليه، إذا الاجتهاد ينقض بالاجتهاد. فرع وصف أحد المتداعيين أثر جراحة أو نحوه أو بظهره أو بعض أعضائه الباطنة، وأصاب، لا يقدم.
فصل تنازعا في الالتقاط وولاية الحفظ والتعهد، فإن تنازعا عند الاخذ أو قبله، فقد سبق بيانه. وإن قال كل واحد: أنا الملتقط فلي حفظه، فإن اختص بيد، وقال الآخر: أخذه مني، فالقول قول صاحب اليد مع يمينه. فإن أقاما بينتين، قدمت بينة صاحب اليد. وإن لم يكن في يد واحد منهما، فهو كما لو وجداه معا وتشاحا في حفظه، فيجعله الحاكم عند من يراه منهما أو من غيرهما. وإن كان في يدهما، فإن حلفا أو نكلا، فحكمه كما سكرنا إذا ازدحما على الاخذ معا وهما متساويا الحال. وإن حلف أحدهما فقط، خص به. ولو أقام كل واحد بينة وهو في يدهما، أو لا في يد واحد منهما، فإن كانتا مطلقتين أو مؤرختين بتاريخ واحد، أو إحداهما مؤرخة والاخرى مطلقة، فهما متعارضتان. فإن قلنا بالتساقط، فكأنه لا بينة. وإن قلنا بالاستعمال، فلا يجئ الوقف ولا القسمة، وتجئ القرعة، فيسلم لمن خرجت قرعته. وإن قيدتا بتاريخين مختلفين، قدم السابق، بخلاف المال، فإنه لا يقدم فيه بسبق التاريخ على الاظهر، لان الاموال تنتقل، والملتقط لا ينتزع منه ما دامت الاهلية. فإذا ثبت السبق، لزم استمراره. هكذا فرق الاصحاب، قال أبو الفرج الزاز: هذا إذا قلنا: من التقط اللقيط ثم نبذه لا يسقط حقه. فإن أسقطناه، فهو على القولين في الاموال، لانه ربما نبذه الاول فالتقطه غيره، وهذا حسن. ويتفرع على تقديم البينة المصرحة بالسبق، ما إذا كان اللقيط في يد أحدهما وأقام من في يده البينة، وأقام الآخر بينة أنه كان في يده وانتزعه منه صاحب اليد، فتقدم بينة مدعي الانتزاع، لاثباتها السبق.
الحكم الرابع : الحرية والرق، وللقيط في ذلك أربعة أحوال.

(4/508)

الاول: أن لا يقر على نفسه بالرق، ولا يدعي رقه أحد، فيحكم بحريته، لان ظاهر حاله الحرية، ولان غالب الناس أحرار، هذا هو المذهب، وقد سبق أن من الاصحاب من يتوقف في إسلامه. قال الامام: وذلك التردد يجري هنا وأولى، لقوة الاسلام واقتضائه الاستتباع للوالد والسابي، بخلاف الحرية. ثم ذكر الامام تفصيلا متوسطا فقال: يجزم بالحرية ما لم ينته الامر إلى إلزام الغير شيئا، فإن انتهى، ترددنا إن لم يعتر ف الملتزم بحريته، فنحكم له بالملك فيما نصادفه في يده جزما. وإذا أتلفه متلف، أخذنا منه الضمان وصرفناه إليه، لان المال المعصوم مضمون على المتلف، فليس التضمين بالحرية، وميراثه لبيت المال قطعا، وأرش جنايته الخطأ في بيت المال قطعا، قال الامام: ويحتمل أن يخرج على التردد المذكور، لان مال بيت المال لا يبذل إلا عن تحقق. ولو قتل اللقيط، فقد ذكرنا في وجوب القصاص خلافا، وينضم إليه التردد في الحرية، فمن لا يجزم القول باسلامه وحريته، لا يوجب القصاص على الحر المسلم بقتله، ويوجبه على الرقيق الكافر. ومن يجزم بهما، يخرج وجوب القصاص بكل حال على قولين - بناء على أنه ليس له وارث معين -، الاظهر: وجوبه. وإذا قتل خطأ، فالواجب الدية على الصحيح، أخذا بظاهر الحديث، وأقل الامرين من الدية والقيمة في الثاني، بناء على أن الحرية غير متيقنة. قال الامام: وقياس هذا أن نوجب الاقل من قيمته عبدا، ودية مجوسي، لامكان الحمل على التمجس، وقد يرتب القصاص على الدية فيقال: إن لم نوجب الدية، فالقصاص أولى، وإلا، فوجهان. الحال الثاني: أن يدعي شخص رقه ولا بينة. ومن ادعى رق صغير لا تتيقن حريته، سمعت دعواه، لامكانها. فإن لم يكن في يده، لم يقبل قوله إلا ببينة، لان الظاهر الحرية، فلا تترك إلا بحجة، بخلاف النسب، فإن قبوله

(4/509)

مصلحة للصبي وثبوت حق له. وإن كان في يده وقد عرفنا استنادها إلى التقاطه، فقولان. أحدهما: يحكم له بالرق كيد غير الملتقط، وكما لو التقط مالا - بإدعاه ولا منازع، يقبل قوله ويجوز شراؤه منه. وأظهرهما: لا يقبل إلا ببينة، لان الاصل الحرية، ويخالف المال، فإنه مملوك وليس في دعواه تغيير صفة له، واللقيط حر ظاهرا، وفي دعواه تغيير صفة. وإن لم يعرف استنادها إلى الالتقاط، حكم لصاحبها بالرق الذي يدعيه على الصحيح الذي قطع به الجمهور، لان الظاهر ممن في يده يتصرف فيه تصرف المالكين، ولا معارض له، ولا سبب يحال عليه أنه ملكه، وسواء كان الصغير مميزا أو غيره مقرا أو منكرا على الاصح. والثاني: إن كان مميزا منكرا، احتاج المدعي إلى البينة. فعلى الاصح: يحلف المدعي، واليمين واجبة على الاصح المنصوص. وقيل: مستحبة. ثم إذا بلغ الصبي وأقر بالرق لغير صاحب اليد، لم يقبل. وإن قال: أنا حر، لم يقبل أيضا على الاصح، إلا أن يقيم بينة بالحرية، ولكن له تحليف السيد، قاله البغوي. والثاني: يقبل، قاله أبو علي الثقفي. فرع رأى صغيرا في يد إنسان يأمره وينهاه ويستخدمه، هل له أن يشهد له بالملك ؟ قال أبو علي الطبري: فيه وجهان. وقال غيره: إن سمعه يقول: هو عبدي، أو سمع الناس يقولون: إنه عبده، شهد له بالملك، وإلا، فلا. قلت: هذا أصح. والله أعلم فرع صغيرة في يد رجل يدعي نكاحها، فبلغت وأنكرت، يقبل قولها،

(4/510)

وعلى المدعي البينة. وهل يحكم في صغرها بالنكاح ؟ قال ابن الحداد: نعم كالرق. والاصح: المنع. وفرق الاصحاب، بأن اليد في الجملة دالة على الملك، ويجوز أن يولد وهو مملوك والنكاح طارئ، فيحتاج إلى البينة. الحال الثالث: أن يدعي رقه مدع ويقيم عليه بينة حيث يحتاج مدعي الرق إلى بينة كما فصلناه. وهل يكفي إقامة البينة على الرق أو الملك مطلقا ؟ قولان. أحدهما: نعم كما لو شهد بملك دار أو ثوب وغيرهما، وهذا اختيار المزني، وهو نصه في الدعاوى وفي القديم. والثاني: لا، لاحتمال اعتماد الشاهد ظاهر اليد، ويكون يد التقاط. وإذا احتمل ذلك مع أن اللقيط محكوم بحريته بظاهر الدار، لم يزل ذلك إلا بيقين، وأمر الرق خطر، وهذا نصه (هنا)، وهو الاصح عند الامام والبغوي والروياني وآخرين، ورجح ابن كج وأبو الفرج الزاز الاول، ويؤيده أن من الاصحاب من قطع به، وحمل نصه هنا على الاحتياط، ولان البينة بمطلق الملك ليست بأقل من دعوى غير الملتقط رق الصغير في يده. قلت: كل من الترجيحين ظاهر، وقد رجح الرافعي في المحرر الثاني. والله أعلم ويجري القولان، سواء كان المدعي هو الملتقط أو غيره، هكذا ذكره الجمهور. وذكر الامام كلاما يتخرج منه ومما ذكره غيره قول: أن البينة المطلقة تكفي في غير الملتقط، ولا تكفي فيه. والمذه‍ ب: أنه لا فرق. وإذا قلنا: لم يكتف بالبينة المطلقة، شرطنا تعرض الشهود لسبب الملك من الارث أو الثراء أو الالتهاب ونحوها. ومن الاسباب أن يشهدوا أن أمته ولدته مملوكا له. فإن اقتصروا على أن أمته ولدته، أو أنه ولد أمته، فطريقان. قال الجمهور: قولان. أظهرهما: يكفي. والثاني: لا. وقيل: يكفي قطعا، وهو نصه هنا. وإن شهدوا أنه ملكه ولدته مملوكته قال البغوي: يكفي قطعا، وهو نصه هنا. وإن شهدوا أنه ملكه ولدته مملوكته، قال البغوي: يكفي قطعا، وإن شهدوا بأن أمته ولدته في ملكه، قال الاصحاب: يكفي قطعا. وقال الامام: لا يكتفى به تفريعا على وجوب التعرض

(4/511)

لسبب الملك، فقد تلد في ملكه حرا بالشبهة وفي نكاح الغرور، وقد تلد مملوكا لغيره بأن يوصي بحملها وتكون الرقبة للوارث، وهذا حق. ويشبه أن لا يكون فيه خلاف، ويكون قولهم: في ملكه، مصروفا إلى المولود - كقولك: ولدته في مشيمة - لا إلى الولادة، ولا إلى الوالدة، وحينئذ يكون قولهم: ولدته مملوكا له، ويكفي المدعي في دعواه قوله: هو ملكي، وإنما يشترط ذكر السبب إن شرطناه في صيغة الشهود. فرع تقبل هذه الشهادة من رجل وامرأتين على القولين، لان الغرض إثبات الملك. وإذا اكتفينا بالشهادة على أنه ولدته أمته، قبل من أربع نسوة أيضا، لانها شهادة على الولادة، ثم يثبت الملك في ضمنها كثبوت النسب في ضمن الشهادة على الولادة. ولو شهدن أنه ملكه ولدته أمته، قال القاضي حسين: ثبت الملك والولادة، وذكر الملك لا يمنع ثبوت الولادة، ثم يثبت الملك ضمنا لا بتصريحهن. فرع لو شهدت البينة لمدعي الرق باليد، قال في المهذب: إن كان المدعي الملتقط، لم يحكم له. وإن كان غيره، فقولان. والاصح ما ذكره صاحب الشامل وغيره: أن المدعي إذا أقام البينة أنه كان في يده قبل التقاط الملتقط، قبلت وثبتت يده، ثم يصدق في دعوى الرق، لما سبق أن صاحب اليد على الصغير إذا لم يعرف أن يده عن التقاط، يصدق في دعوى الرق، وبمثله قطع البغوي فيما

(4/512)

إذا أقام الملتقط بينة أنه كان في يده، قبل إن التقطه، لكن نقل ابن كج في هذه الصورة عن النص، أنه لا يرق حتى يقيم البينة على سبب الملك. الحال الرابع أن يقر على نفسه بالرق وهو بالغ عاقل، فينظر، إن كذبه المقر له، لم يثبت الرق. فلو عاد بعد ذلك فصدقه، لم يلتفت إليه، لانه لما كذبه ثبتت حريته بالاصل، فلا يعود رقيقا. وإن صدقه، نظر، إن لم يسبق الاقرار ما يناقضه، قبل على المشهور كسائر الاقارير. وفي قول حكاه صاحب التقريب: لا يقبل، لانه محكوم بحريته بالدار، فلا ينقض، كالمحكوم باسلامه بالدار، لو أفصح بالكفر، لا ينقض ما حكمنا به في قول، بل يجعل مرتدا. وإن سبقه ما يناقضه، ففيه صور. إحداها: إذا أقر بالحرية بعد البلوغ، ثم أقر بالرق، لا يقبل على المذهب، وبه قطع الاصحاب. ونقل الامام وجهين، ثانيهما القبول. الثانية: إذا أقر بالرق لزيد، فكذبه، ثم أقر لعمرو، لم يقبل على المذهب والمنصوص والذي قطع به الجمهور، بل يكون حرا، وعن ابن سريج قبوله. الثالثة: إذا وجدت منه تصرفات يقتضي نفوذها الحرية، كبيع ونكاح وغيرهما، ثم قامت بينة برقه، نقضت تصرفاته المقتضية للحرية، وجعلت صادرة عن عبد لم يأذن له سيده، ويسترد ما قبضه من زكاة أو ميراث وما أنفق عليه من بيت المال، وتباع رقبته فيها. فلو لم تقم بينة، لكن أقر بالرق، فإن قلنا بالقول الذي حكاه صححب التقريب فاقراره لاغ. لكن لو كان نكح، فاقراره اعتراف بتحريمها، فيؤاخذ به. وإن قلنا بالمشهور، ففيه طرق، حاصلها أنه تثبت أحكام الارقاء في المستقبل على المذهب. وقال ابن سلمة: قولان. ثانيهما: أنه يقى على أحكام الحرية مطلقا. وقيل: يبقى فيما يضر بغيره، وكلاهما شاذ ضعيف. وأما الماضي، فيقبل إقراره فيما يضر به من التصرفات السابقة قطعا، ولا يقبل فيما يضر بغيره على الاظهر. ويتفرع على القولين فروع. أحدها: إذا نكح قبل الاقرار، نظر، أذكر هو، أم أنثى، فإن كان أنثى فزوجها الحاكم على [ الحرية ثم أقرت بالرق. فإن قبلنا الاقرار فيما يضر غيره، فالنكاح فاسد، ولا شئ على الزوج إن لم يدخل بها، وإن دخل، فعليه مهر المثل

(4/513)

للمقر له. فإن كان سلم المهر إليها، استرده إن كان باقيا، وإلا، رجع عليها بعد العتق، والاولاد منها أحرار، لظنه الحرية، وعلى الزوج قيمتهم للمقر له، ويرجع عليها بالقيمة إن كانت هي الغارة. وفي الرجوع بالمهر قولان معروفان. وفي العدة وجهان. أصحهما: يلزمها قرءان، لان عدة الامة بعد ارتفاع النكاح الصحيح قرءان، ونكاح الشبهة في المحرمات كالنكاح الصحيح، وبهذا قطع الشيخ أبو حامد وصاحبا المهذب والشامل. والثاني: لا عدة عليها، إذ لا نكاح، ولكن تستبرئ بقرء بسبب الوطئ. قال الامام: ويجب طرد هذا الخلاف في كل نكاح شبهة على أمة. وإن قلنا: لا يقبل الاقرار فيما يضر غيره، فالكلام في أمور. أحدها: لا يحكم بانفساخ نكاحها، بل يبقى كما كان. قال الامام: سواء فرقنا بين الماضي والمستقبل، أم لا، ويصير النكاح كالمستوفى المقبوض، واستدرك ابن كج فقال: إن كان الزوج ممن لا يحل له نكاح الاماء، انفسخ نكاحه، لان الاولاد الذين يلدهم في المستقبل أرقاء كما سنذكره إن شاء الله تعالى، فليس له الثبات عليه، وهذا حسن، لكن صرح ابن الصباغ بخلافه. قلت: الاصح: أنه لا ينفسخ كما قال ابن الصباغ، كالحر إذا وجد الطول بعد نكاح الامة. والله أعلم ثم أطلق الاصحاب أن للزو خيار فسخ النكاح، ونص عليه في المختصر. قال الشيخ أبو علي: هذا إذا نكحها على أنها حرة، فإن توهم الحرية ولم يجر شرطها، ففيه خلاف نذكره في النكاح إن شاء الله تعالى. الثاني: في المهر، ومتى ثبت للزوج الخيار، ففسخ قبل الدخول، فلا شئ عليه، وإن كان بعده، لزمه أقل الامرين من المسمى ومهر المثل. وإن أجاز، لزمه المسمى، قاله البغوي. فإن طلقها بعد الاجازة وقبل الدخول، لزمه نصف

(4/514)

المسمى، وفيه إشكال، لان المقر له يزعم فساد النكاح، فإذا لم يكن دخول، وجب أن لا يطالب بشئ، وقد يشعر بهذا إطلاق الغزالي. قلت: الراجح: أنه لا يلزمه شئ لما ذكره. والله أعلم فإن كان الزوج أعطاها الصداق، لم يطالب به ثانيا. الثالث: أولادها، فالذين حصلوا قبل الاقرار أحرار، ولا يلزم للزوج قيمتهم. والحادثون بعده أرقاء، لانه وطئها عالما برقها. قال الامام: هذا ظاهر إن قبلنا الاقرار فيما يضر بالغير في المستقبل. فإن لم نقبله، فيحتمل أن يقال بحريتهم لصيانة حق الزوج، كما أدمنا النكاح صيانة له، ويحتمل أن يقال برقهم، وهو ظاهر ما أطلقه الاصحاب، لان العلوق الرابع: تردد الامام في أنا إذا متوهم فلا يجعل مستحقا بالنكاح، بخلاف الوطئ الرابع أدمنا النكاح، تسلم إلى الزوج تسليم الاماء، أم تسليم الحرائر ؟ فالظاهر: الثاني، وإلا، لعظم الضرر على الزوج واختلت مقاصد النكاح، ويؤيده قول الشافعي رضي الله عنه في المختصر: لا أصدقها على فساد النكاح، ولا على ما يجب عليها للزوج. الخامس: في العدة. وأما عدة الطلاق، فإن كان رجعيا وطلقها، ثم أقرت، فعليها ثلاثة أقراء، وله الرجعة في جميعها، لانه ثبت ذلك بالطلاق. وإن أقرت ثم طلقها، فكذلك على الصحيح الذي قطع به الاكثرون، لان النكاح أثبت له الرجعة في ثلاثة أقراء. والثاني: تعتد بقرئين، لانه أمر يتعلق بالمستقبل كارقاق أولادها، وصححه أبو الفرج الزاز، وحكاه عن ابن سريج. وإن كان الطلاق بائنا، فهو كالرجعي على الاصح، لان العدة فيهما لا تختلف. والثاني: تعتد بقرئين مطلقا،

(4/515)

لانها رقيقة وليست للزوج رجعة. وأما عدة الوفاة، فإنها بشهرين وخمسة أيام، عدة الاماء، نص عليه، سواء أقرت قبل موت الزوج أو بعده في العدة، لانها حق الله تعالى، فقبل في قولها انتقاضها، وليس فيها إضرار بأحد. وفي وجه: لا يجب عليها عدة الوفاة أصلا، لانها تزعم بطلان النكاح من أصله وقد مات الزوج، فعلى هذا، إن جرى دخول، لزمها الاستبراء. قال الامام: والقول في أنه بقرء، أم بقرئين، على ما سبق في التفريع على القول. فإن لم يجر دخول، فهل تستبرئ بقرء كما لو اشتريت من امرأة أو مجبوب، أم لا استبراء أصلا لانقطاع حقوق الزوج ؟ فيه احتمالان للامام، وبالثاني قطع الغزالي. هذا كله إذا كان المقر أنثى. فان كان ذكرا فبلغ ونكح ثم أقر بالرق، فإن قبلنا إقراره مطلقا، فهذا نكاح فاسد، فيفرق بينهما، ولا مهر إن لم يقع دخول، وإن وقع، فعليه مهر المثل، كذا قاله الجمهور. وقال في المهذب - وأبداه الامام احتمالا -: أن عليه الاقل من مهر المثل والمسمى. ثم متعلق الواجب ذمته، أم رقبته ؟ قولان أظهرهما: الاول. وإن قبلنا إقراره فيما يضره دون غيره، حكمنا بانفساخ النكاح، ولم نقبل قوله في المهر، فعليه نصف المسمى إن لم يدخل، وجميعه إن دخل، ويؤدي ذلك مما في يده أو من كسبه في الحال أو المستقبل، فإن لم يوجد، ففي ذمته إلى أن يعتق. الفرع الثاني: إذا كانت عليه ديون وقت الاقرار بالرق وفي يده أموال، فإن قبلنا إقراره مطلقا، فالاموال تسلم للمقر له، والديون في ذمته. وإن قبلناه فيما يضره دون غيره، قضينا الديون مما في يده. فإن فضل من المال شئ، فهو للمقر له، وإن بقي من الدين شئ، ففي ذمته إلى أن يعتق. الفرع الثالث: إذا باع أو اشترى بعد البلوغ، ثم أقر بالرق، فإن قبلنا الاقرار مطلقا، فالبيع والشراء باطلان، فإن كان ما باعه باقيا في يد المشتري، أخذه المقر له، وإلا، طالبه بقيمته. والثمن إن أخذه المقر وأتلفه، فهو في ذمته إلى أن يعتق، وإن كان باقيا رده، وما اشتراه إن كان باقيا في يده، رده إلى بائعه، وإلا، استرد الثمن من البائع، وحق البائع يتعلق بذمته، وإن قلنا: لا يقبل فيما يضر غيره، لم نبطلهما، ثم ما باعه إن لم يستوف ثمنه، استوفاه المقر له، وإن كان استوفاه، لم

(4/516)

يطالب المشتري ثانيا، وما اشتراه إن كان وزن ثمنه، فقد تم العقد وسلم المبيع للمقر له. وإن لم يزن، فان كان في يده مال حين أقر بالرق، وزن الثمن منه، وإلا، فهو كافلاس المشتري، فيرجع البائع إلى عين ماله إن كان باقيا، وإلا، فهو في ذمة المقر حتى يعتق. الفرع الرابع: جنى ثم أقر بالرق، فان كانت الجناية عمدا، فعليه القصاص، سواء كان المجني عليه حرا أو عبدا. وإن كانت خطأ، فان كان في يده مال، أخذ ارش منه، كذا قاله البغوي، وهو خلاف قياس القولين، لان أرش الخطأ لا يتعلق بما في يد الجاني حرا كان أو عبدا، وإن لم يكن في يده مال، تعلق الارش برقبته على القولين. وقال القاضي أبو الطيب: إن قلنا: لا يقبل إقراره فيما يضر غيره، فالارش في بيت المال. فلو زاد الارش على قيمة الرقبة، فالزيادة في بيت المال على هذا القول قطعا. الفرع الخامس: جني عليه فقطع طرفه، ثم أقر بالرق، فان كانت الجناية عمدا والجاني عبدا، اقتص منه. وإن كان حرا، فلا قصاص، ويكون كالخطأ. وإن كانت خطأ، فان قبلنا إقراره مطلقا، فعلى الجاني كمال قيمته إن صارت قتلا، وإلا، فما تقتضيه جراحة العبد. وإن قبلناه فيما يضره دون غيره وكانت الجناية قطع يد، فان لم يزد نصف القيمة على نصف الدية، فالواجب نصف القيمة، وإن زاد، فهل يجب نصف الدية، أم نصف القيمة ؟ وجهان. أصحهما: الاول. هذا كله تفريع على تعلق الدية بقتل اللقيط. وفيه وجه سبق أن الواجب الاقل من الدية والقيمة، وذلك الوجه مطرد في الطرف.

(4/517)

فرع لا فرق في جميع ما ذكرناه، بين أن يقر بالرق ابتداء، وبين أن يدع رقه شخص فيصدقه، فلو ادعى رجل رقه، فأنكره، ثم أقر له، ففي قبوله وجهان، لانه بالانكار لزمه أحكام الاحرار. قلت: ينبغي أن يفصل، فان قال: لست بعبد، لم يقبل إقراره بعده، وإن قال: لست بعبد لك، فالاصح القبول، إذ لا يلزم من هذه الصيغة الحرية. والله أعلم فرع ادعى مدع رقه، فأنكر ولا بينة، فإن قبلنا إقراره بالرق، فله تحليفه، وإلا، فلا، إلا إذا جعلنا اليمين مع النكول كالبينة، فله التحليف.
فصل إذا قذف لقيطا صغيرا، عزر، وإن كان بالغا، حد إن اعترف بحريته. فان ادعى رقه، فقال المقذوف: بل أنا حر، فالقول قول المقذوف على الاظهر. وقيل: قطعا. ويجري الطريقان، فيما لو قطع حر طرفه وادعى رقه وقال: بل أنا حر. وقيل: يجب القصاص قطعا، لان الحد يغني عنه التعزير، لاشتراكهما في الزجر. فان لم نوجب القصاص، أوجبنا الدية في اليدين، ونصفها في إحداهما على الاصح. وعلى الثاني: القيمة أو نصفها. ولو قذف اللقيط واعترف بأنه (حر)، حد حد الاحرار. وإن ادعى أنه رقيق، وصدقه المقذوف، حد حد العبيد. وإن كذبه، فأي الحدين يحد ؟ قولان بناء على إقراره، إن قبلناه مطلقا، فحد العبيد، وإن منعناه فيما يضر غيره، فحد الاحرار. وحكى في المعتمد وجها: أنه إن أقر لمعين، قبل إقراره وحد حد العبيد، وإن لم يعين، حد حد الاحرار.
انتهى الجزء الرابع ويليه الجزء الخامس وأوله: (كتاب الفرائض)

(4/518)


روضة الطالبين - كتاب الفرائض

روضة الطالبين - كتاب الفرائض (1)
الباب الأول : في بيان أسباب التوريث والورثة وقدر استحقاقهم فيه عشرة أبواب: الاول (2): في بيان أسباب التوريث والورثة وقدر استحقاقهم، وتقدم عليه أن يبدأ من تركة الميت بمؤنة تجهيزه بالمعروف ما لم يتعلق به حق غيره. فإن تعلق، كالمرهون، وما يتعلق به زكاة، والعبد الجاني، والمبيع إذا مات المشتري مفلسا، قدم حق الغير، ثم تقضى ديونه من تركته، وللورثة إمساك ما تركه، وغرامة ما

(5/4)

عليه من مالهم كما سبق في كتاب الرهن، ثم تنفذ وصاياه من ثلث الباقي، ثم يقسم الباقي بين الورثة على فرائض الله تعالى.
فصل أسباب التوريث أربعة : قرابة، ونكاح، وولاء، وجهة الاسلام. والمراد بجهة الاسلام: أن من مات ولم يخلف وارثا بالاسباب الثلاثة، وفضل عنه شئ، كان ماله لبيت المال، يرثه المسلمون بالعصوبة، كما يحملون ديته. هذا هو الصحيح المشهور. وفي وجه: أنه يوضع في بيت المال على سبيل المصلحة، لا إرثا، لانه لا يخلو عن ابن عم بعيد، فألحق ذلك بالمال الضائع الذي لا يرجى ظهور مالكه. وحكى ابن اللبان والروياني هذا قولا. قال المتولي: فإن جعلناه إرثا، لم يجز صرفه إلى المكاتبين والكفار. وفي جواز صرفه إلى القاتل وجهان. وجه الجواز: أن تهمة الاستعجال لا تتحقق هنا، لانه لا يتعين مصرفا لماله. قلت: الاصح أو الصحيح: المنع. والله أعلم. وفي جواز صرفه إلى من أوصي له بشئ، وجهان. أحدهما: لا، لئلا يجمع بين الوصية والارث، ويخير بينهما. والثاني: يجوز.

(5/5)

قلت: الاصح: الجواز. والله أعلم. ولا خلاف أنه يجوز تخصيص طائفة من المسلمين، ويجوز صرفه إلى من ولد بعد موته، أو كان كافرا فأسلم بعد موته، أو رقيقا فعتق. قلت: قد ضم صاحب التلخيص إلى هذه الاسباب الاربعة سببا خامسا، وهو سبب النكاح، وهو غير النكاح، وذلك في المبتوتة في مرض الموت إذا قلنا بالقديم: إنها ترث. والله أعلم.
فصل في بيان المجمع على توريثهم الرجال الوارثون خمسة عشر: الابن، وابن الابن وإن سفل، والاب، والجد للاب وإن علا، والاخ للابوين، والاخ للاب، والاخ للام، وابن الاخ للابوين، وابن الاخ للاب، والعم للابوين، والعم للاب، وابن العم للابوين، وابن العم للاب، والزوج، والمعتق. والنساء الوارثات عشر: البنت، وبنت الابن وإن سفل، والام، والجدة للاب، والجدة للام - وإن علتا - والاخت للابوين، والاخت للاب، والاخت للام، والزوجة، والمعتقة. والمراد بالمعتق والمعتقة، من أعتق، أو عصبة أدلى بمعتق. ويدخل في لفظ العم، عم الميت، وعم أبيه، وعم جده إلى حيث ينتهي، وكذلك حيث أطلقنا لفظ العم في الورثة، بخلاف الاخ، فإن المراد به أخو الميت فقط.

(5/6)

فرع: إذا اجتمع الرجال الوارثون، ورث منهم الابن، والاب، والزوج فقط. وإذا اجتمع النساء، فالبنت، وبنت الابن، والام، والزوجة، والاخت للابوين. وإذا اجتمع الصنفان غير أحد الزوجين، ورث خمسة: الابوان، والابن، والبنت، وأحد الزوجين. ومن انفرد من الرجال، حاز كل التركة، إلا الزوج والاخ للام. ومن قال بالرد، لا يستثني إلا الزوج. ومن انفردت من النساء، لم تحزها إلا المعتقة. ومن قال بالرد، يثبت لكلهن الحيازة إلا الزوجة. قلت: وليس في الورثة ذكر يدلي بأنثى فيرث، إلا الاخ للام، وليس فيهم من يرث مع من يدلي به إلا أولاد الام. قال صاحب التلخيص والقفال وغيرهما: ليس لنا من يورث ولا يرث، إلا الجنين في غرته، والمعتق بعضه على الاظهر: أنه يورث. والله أعلم.
فصل في ذوي الارحام : هم كل قريب يخرج عن المذكورين في الفصل السابق. وإن شئت قلت: كل قريب ليس بذي فرض ولا عصبة. وأما تفصيلهم، فهم عشرة أصناف: أبو الأم، وكل جد وجدة ساقطين، وأولاد البنات،

(5/7)

وبنات الاخوة، وأولاد الاخوات، وبنو الاخوة للام، والعم للام، وبنات الاعمام، والعمات، والاخوال، والخالات. ومنهم من يعدهم أحد عشر، ويفصل الجد عن الجدة. ومنهم من يزيد على ذلك، والمقصود لا يختلف، فهؤلاء لا يرثون بالرحم شيئا على الصحيح. وقال المزني وابن سريج: إن لم يخلف الميت إلا ذا فرض لا يستغرق، رد الباقي عليه، إلا الزوج والزوجة، فلا رد عليهما. فإن لم يخلف ذا فرض ولا عصبة، ورث ذوو الارحام. وقولنا: إن الصحيح أنهم لا يرثون ولا يرد، هو فيما إذا استقام أمر بيت المال، بأن ولي إمام عادل. أما إذا لم يكن إمام، ألم يكن مستجمعا لشروط الامامة، ففي مال من لا عصبة له ولا ذا فرض مستغرق وجهان. أصحهما عند أبي حامد وصاحب المهذب: لا يصرف إلى الرد، ولا إلى ذوي الارحام، لانه للمسلمين، فلا يسقط بفوات نائبهم. والثاني: أنه يرد ويصرف إلى ذوي الارحام، لان المال مصروف إليهم أو إلى بيت المال بالاجماع. فإذا تعذر أحدهما، تعين الآخر، وهذا اختيار ابن كج، وبه أفتى أكابر المتأخرين. قلت: هذا الثاني، هو الاصح أو الصحيح عند محققي أصحابنا، وممن صححه وأفتى به الامام أبو الحسن بن سراقة من كبار أصحابنا ومتقدميهم، وهو أحد أعلامهم في الفرائض والفقه وغيرهما، ثم صاحب الحاوي، والقاضي حسين، والمتولي، والخبري - بفتح الخاء المعجمة وإسكان الباء الموحدة - وآخرون، قال ابن سراقة: وهو قول عامة مشايخنا. قال: وعليه الفتوى اليوم في

(5/8)

الامصار، ونقله صاحب الحاوي عن مذهب الشافعي رضي الله عنه، قال: وغلط الشيخ أبو حامد في مخالفته، قال: وإنما مذهب الشافعي منعهم إذا استقام بيت المال. والله أعلم. فإن قلنا: لا يصرف إليهم ولا يرد، فإن كان في يد أمين، نظر، إن كان في البلد قاض بشروط القضاء مأذون له في التصرف في مال المصالح، دفع إليه ليصرفه فيها. وإن لم يكن قاض بشرطه، صرفه الامين بنفسه إلى المصالح، وإن كان قاض بشرطه غير مأذون له في التصرف في مال المصالح، فهل يدفعه إليه، أم يفرقه الامين بنفسه، أم يوقف إلى أن يظهر بيت المال ومن يقوم بشرطه ؟ فيه ثلاثة أوجه. قلت: الثالث، ضعيف والاولان حسنان. وأصحهما: الاول. ولو قيل: يتخير بينهما، لكان حسنا، بل هو عندي أرجح. والله أعلم. وعلى الثاني، وقوف مساجد القرى، يصرفها صلحاء القرية في عمارة المسجد ومصالحه. أما إذا لم يكن في يد أمين، فيدفع إليه ليفرقه. وإذا قلنا بالصرف إلى ذوي الارحام، فوجهان. أحدهما نقله ابن كج: أنه يصرف إلى الفقراء منهم، يقدم الاحوج فالاحوج. والصحيح الذي عليه الجمهور: يصرف إلى جميعهم. وهل هو إرث، أم شئ مصلحي ؟ فيه وجهان. أشبههما بأصل المذهب: أنه على سبيل المصلحة، واختاره الروياني، قال: ويصرف إليهم إن كانوا محتاجين، أو إلى غيره من أنواع المصالح. فإن خيف على رأس المال من حاكم الزمان، صرف إلى الاصلح بقول مفتي البلدة. قلت: الصحيح الذي عليه جمهور من قال من أصحابنا بتوريث ذوي الارحام: أنه يصرف إلى جميعهم على سبيل الميراث، على تفصيل يأتي إن شاء الله تعالى في الباب الثامن في كيفية توريثهم والرد. والله أعلم.

(5/9)

فصل في بيان ما يستحقه كل وارث من المجمع عليهم : ونقدم عليه أن من له سهم مقدر في الكتاب أو السنة، فهو صاحب فرض. ومن ورث بالاجماع ولا فرض له، فهو عصبة. وقولنا: بالاجماع، احتراز من ذوي الارحام، فإن من ورثهم لا يسميهم عصبة. وأصحاب الفروض قسمان. منهم من لا يرث إلا بالفرضية، وهم: الزوجان، والام، والجدة، وولد الام. ومنهم من يرث بالتعصيب أيضا. ثم من هؤلاء من لا يجمع الجهتين دفعة، بل يرث إما بهذه، وإما بهذه، وهم البنات، وبنات الابن، والاخوات للابوين، والاخوات للاب. ومنهم من يرث بهما جمعا وانفرادا، وهما: الاب، والجد. أما العصبة، فضربان: عصبة بنفسه، وهو كل ذكر يدلي إلى الميت بغير واسطة، أو بتوسط محض الذكور، وهؤلاء يأخذ المنفرد منهم جميع المال والباقي بعد أصحاب الفروض، وربما سقطوا. قلت: هذا الذي قاله في حد العصبة، غير مطرد ولا منعكس، فإنه يقتضي دخول الزوج - فإن الغزالي وغيره عدوه ممن يدلي بنفسه - وخروج المعتقة، فينبغي أن يقول: هو كل معتق وذكر نسيب يدلي إلى آخره. والله أعلم. وعصبة بغيره، وهم البنات، وبنات الابن والاخوات للابوين وللاب، فيتعصبن باخوتهن، ويتعصب الاخوات من الجهتين بالبنات وببنات الابن.

(5/10)

وقد يقال: العصبة ثلاثة. عصبة بنفسه، وبغيره، ومع غيره، على الترتيب المذكور. أما قدر المستحق، فللزوج نصف المال إذا لم يكن للميتة ولد ولا ولد ابن، وربعه إن كان لها ولد أو ولد ابن منه أو من غيره. وللزوجة الربع إذا لم يكن للميت ولد ولا ولد ابن، والثمن إن كان له ولد أو ولد ابن منها أو من غيرها. والزوجات يشتركن في الربع والثمن بالاجماع.
فصل وأما الام، فلها ثلاثة أحوال. حال ترث ثلث المال إذا لم يكن للميت ولد ولا ولد ابن، ولا اثنان من الاخوة والاخوات، وحال سدسه إذا لم يكن له ولد أو ولد ابن، أو اثنان من الاخوة والاخوات من أي جهة كانوا، وحال يكون معها زوج وأب، أو زوجة وأب، فلها ثلث ما يبقى على الصحيح المعروف في المذهب. وقال ابن اللبان: لها الثلث كاملا.
فصل وأما الجدة، فترث أم الام وأمهاتها المدليات بمحض الاناث، وأم الاب وأمهاتها كذلك، وفي أم أب الاب، وأم من فوقه من الاجداد وأمهاتهن قولان. المشهور: أنهن وارثات. والثاني: لا، نقله أبو ثور. وأما الجدة المدلية بذكر بين أنثيين، كأم أب الام، فلا ترث، بل هي من ذوي الارحام كما سبق، فحصل في ضبط الجدات الوارثات على المشهور عبارتان. إحداهما: أن يقال: هي كل جدة أدلت بمحض إناث أو بمحض ذكور، أو بمحض الاناث إلى محض الذكور. الثانية: التي لا تدلي بمحض الوارثين غير وارثة، والباقيات وارثات. وعلى من قول أبي ثور: لا ترد جدة تدلي بغير وارث، ولا من وقع في آخر نسبها أبوان

(5/11)

فصاعدا، وللجدة الواحدة السدس. وإن اجتمع جدتان فصاعدا وارثات، اشتركن في السدس، فلو أدلت إحداهما بجهتين، كامرأة تزوج ابن بنتها بنت بنتها الاخرى، فولد لهما ولد، فهذه المرأة أم أم أبيه، وأم أم أمه. فإذا مات الولد وخلف هذه، وجدة أخرى هي أم أبي أبيه، أو أدلت بثلاث جهات فأكثر، بأن نكح الولد في المثال المذكور بنت بنت أخرى لتلك المرأة، فولد لهما، فالمرأة جدة للولد الثاني من ثلاثة أوجه. فالصحيح: أن السدس بينهما سواء. والثاني: يوزع على الجهات، قاله ابن سريج، وابن حربويه. فرع في تنزيل الجدات لك أم وأب، وهما في الدرجة الاولى من أصولك، ولابيك أم وأب، وكذلك لامك، فالاربعة هم الواقعون في الدرجة الثانية من درجات أصولك، وهذه هي الدرجة الاولى من درجات الاجداد والجدات، ثم أصولك في الدرجة الثالثة ثمانية، لان لكل واحد من الاربعة أبا وأما، وفي الدرجة الرابعة ستة عشر، وفي الخامسة اثنان وثلاثون، والنصف من الاصول في كل درجة ذكور، والنصف إناث، وهن الجدات، ففي الدرجة الثانية من الاصول جدتان،

(5/12)

وفي الثالثة أربع، وفي الرابعة ثمان، وفي الخامسة ست عشرة، وهكذا يتضاعف عددهن في كل درجة. ثم منهن وارثات وغير وارثات، فإذا سئلت عن عدد من الجدات الوارثات على أقرب ما يمكن من المنازل، فاجعل درجهن بعدد المسؤول عنه ومحض نسبة الاولى إلى الميت من أمهات، ثم أبدل من اخر نسبة الثانية أما بأب، وفي اخر نسبة الثالثة أمين بأبوين، وهكذا تنقص من الامهات وتزيد في الآباء حتى تتمحض نسبة الاخيرة آباء مثاله: سئلت عن أربع جدات، فقل: هن أم أم أم أم، وأم أم أم أب، وأم أم أبي أب، وأم أبي أبي أب، فالاولى من جهة أم الميت، والثانية من جهة أبيه، والثالثة من جهة جده، والرابعة من جهة أبي جده. وهكذا إذا أردت زيادة زدت لكل واحدة أبا. وإذا أردت معرفة من يحاذي الوارثات مع الساقطات، فإن كان السؤال عن جدتين على أقرب ما يمكن، فليس في درجتهما غيرهما. وإن كان السؤال عن أكثر، فألق من عدد الوارثات اثنين أبدا، وضعف الاثنين بعدد ما بقي منهن، فما بلغ فهو عدد الجدات في تلك الدرجة الوارثات والساقطات. فإذا عرفت الوارثات منهن، فالباقيات الساقطات. مثاله: خذ من الاربع اثنتين وضعفهما مرتين، لان الباقي اثنان، فيبلغ ثمانية، فهن الوارثات والساقطات، وإذا فرضت ثلاث جدات، فخذ من الثلاثة اثنتين، وضعفهما مرة، لان الباقي واحد، فيبلغ أربعة، فهو عددهن، في هذه الدرجة ثلاث وارثات، وواحدة ساقطة. واعلم أن الوارثات في كل درجة من درجات الاصول بعد تلك الدرجة، ففي الثانية ثنتان، وفي الثالثة ثلاث، وفي الرابعة أربع. وهكذا في كل درجة لا تزيد إلا وارثة واحدة وإن تضاعف عددهن في كل درجة، وسببه أن الجدات ما بلغن، فنصفهن من قبل الام، ونصفهن من قبل الاب، ولا يرث من قبل الام إلا واحدة، والباقيات من قبل الاب. فإذا صعدنا درجة، تبدلت لكل واحدة منهن بأمها، وزادت أم الجد الذي صعدنا إليه، ولا يفى أن معظم ما ذكرنا في تنزيل الجدات، تفريع على المشهور. فأما على منقول أبي ثور، فلا يرث إلا جدتان.
فصل وللأب ثلاثة أحوال،

(5/13)

حال يرث بمحض الفرض، وهو إذا كان معه ابن، أو ابن ابن، فله السدس، والباقي للابن أو ابن الابن. وحال يرث بمحض العصوبة، وهو إذا لم يكن ولد ولا ولد ابن. وحال يرث بهما، وهو إذا كان معه بنت، أو بنت ابن، أو بنات، فله السدس فرضا، ولهن فرضهن والباقي له بالتعصيب. فصل الجد كالأب في الميراث، إلا في مسائل. إحداها: الاب يسقط الاخوة والاخوات مطلقا، والجد لا يسقط الاخوة والاخوات للابوين أو للاب. وسيأتي تفصيلهم إن شاء الله تعالى. الثانية: الاب يرد الام إلى ثلث ما يبقى في صورتي زوج وأبوين وزوجة وأبوين كما سبق. ولو كان بدله جد، كان للام الثلث كاملا. الثالثة: الاب يسقط أم نفسه وأم كل جد، والجد لا يسقط أم الاب وإن أسقط أم نفسه، وأبو الجد ومن فوقه كالجد، لكن كل واحد يحجب أم نفسه، ولا يحجبها من فوقه. الرابعة: سبق أن الاب يجمع بين الفرض والتعصيب، وفي الجد في مثل ذلك الحال وجهان. أحدهما: أنه مثله. والثاني: لا، بل يأخذ الباقي بعد البنت أو البنات بالتعصيب فقط، والجمع بينهما خاص بالاب. وهذا خلاف في العبارة فقط والمأخوذ لا يختلف. قلت: أصحهما وأشهرهما: الاول. والله أعلم.

(5/14)

فصل في الأولاد فالابن الواحد يستغرق جميع المال بالاجماع، وكذا جماعة الابناء يستغرقونه، وللبنت النصف، وللبنتين فصاعدا الثلثان. فإن اجتمع الصنفان، فللذكر مثل حظ الانثيين. فرع إذا اجتمع أولاد الصلب وأولاد ابن أو بنين، فإن كان في أولاد الصلب ذكر، لم يرث أولاد الابن، وإلا، فإن كان ولد الصلب بنتا، فلها النصف، ثم ينظر، فإن كان ولد الابن ذكرا، فالباقي له. وإن كانوا ذكورا، أو ذكورا وإناثا، فالباقي بينهم للذكر مثل حظ الانثيين. وإن كان ولد الابن بنتا، فلها السدس، وإن كن بنات، فالسدس بينهن. وإن كان ولد الصلب بنتين فصاعدا، فلهن الثلثان، ولا شئ لبنات الابن. فإن كان معهن أو أسفل منهن ذكر، عصبهن في الباقي للذكر مثل حظ الانثيين. وسواء كان الذي في درجتهن أخاهن أو أخا بعضهن، أو ابن عمهن، وإنما يعصبهن إذا لم يكن لهن فرض كما ذكرنا. فلو خلف بنت صلب، وبنت ابن، وابن ابن ابن، وبنت ابن ابن، فللبنت النصف، ولبنت الابن السدس فرضا، والباقي بين الاسفلين للذكر مثل حظ الانثيين، ولا يعصب ابن الابن من كان أسفل منه، بل يختص بالباقي. وأولاد ابن الابن مع أولاد الابن، كأولاد الابن مع أولاد الصلب في كل تفصيل، وكذا في كل درجة نازلة مع درجة عالية، حتى إذا خلف بنت ابن، وبنت ابن ابن، فللعليا النصف، وللسفلى السدس. ولو خلف بنتي ابن، وبنت ابن ابن، فلبنتي الابن الثلثان، ولا شئ للسفلى، إلا أن يكون في درجتها أو أسفل منها من يعصبها. فرع ليس في الفرائض من يعصب أخته وعمته وعمة أبيه وجده وبنات أعمامه وبنات أعمام أبيه وجده، إلا المستقل من أولاد الابن.
فصل في الإخوة والأخوات أما الاخوة والاخوات من الابوين إذا

(5/15)

انفردوا، فكأولاد الصلب، للذكر جميع المال، وكذا للجماعة، وللاخت الفردة النصف، وللاختين فصاعدا الثلثان، فإن اجتمع الاخوة والاخوات، فللذكر مثل حظ الانثيين بنص القرآن. فرع الاخوة والاخوات للاب، عند انفرادهم كالاخوة والاخوات للابوين، إلا في المشركة، وهي زوج، وأم، وأخوان لام، وأخوان للابوين، فللزوج النصف، وللام السدس، وللاخوين للام الثلث يشاركهم فيه الاخوان للابوين. هذا هو المشهور والمذهب، وبه قطع الاصحاب. وحكى أبو بكر بن لال من أصحابنا في المسألة قولين. ثانيهما: سقوط الاخوين للابوين بحسب اختلاف الرواية عن زيد رضي الله عنه، والرواية عن زيد رضي الله عنه مختلفة كما ذكر، لكن لم أجد لغيره نقل قول للشافعي رضي الله عنه، لكن ذهب ابن اللبان وأبو منصور البغدادي، إلى الاسقاط، فعلى المذهب: للتشريك أربعة أركان. أن يكون في المسألة زوج، وأم أو جدة، واثنان فصاعدا من ولد الام، وأن يكون من أولاد الابوين ذكر، إما وحده، وإما مع ذكور أو إناث، أو كليهما، فإن لم يكن من الابوين ذكر، بل كان مع الاركان الثلاثة أخت أو أختان للابوين أو للاب، فلا تشريك، بل يفرض للواحد النصف، وللاثنين فصاعدا الثلثان، وتعال المسألة. ولو كان ولد الام واحدا، فله السدس، والباقي للعصبة من أولاد الابوين، أو الاب، ولو كان بدل أولاد الابوين إخوة أب، سقطوا بالاتفاق، لانه ليس لهم قرابة أم فيشاركون أولاد الام، فافترق الصنفان في هذه المسألة. وإذا شركنا في الثلث بين أولاد الام وأولاد الابوين، تقاسموه سواء، ذكرهم كأنثاهم، لانهم يأخذونه بقرابة الام. قلت: قد ذكرنا أنه لو عدم في المشركة ولد الابوين، وكان هناك أخت للاب، فلها النصف فرضا. فلو كان معها أخوها لاب أيضا، سقط وأسقطها، لانه لا يفرض لها معه، فلا تشريك. والله أعلم.

(5/16)

فرع لو اجتمع أولاد الابوين وأولاد الاب، فهو كاجتماع أولاد الصلب وأولاد الابن، فأولاد الابوين كأولاد الصلب، وأولاد الاب كأولاد الابن. فإن كان في أولاد الابوين ذكر، حجب أولاد الاب، وإلا، فإن كانت أنثى فقط، فلها النصف، والباقي لاولاد الاب إن كانوا ذكورا، أو ذكورا وإناثا. وإن تمحضن إناثا، أو أنثى فقط، فلهن أو لها السدس تكملة الثلثين. وإن كان من أولاد الابوين ثنتان فأكثر، فلهما الثلثان، ولا شئ لاولاد الاب، إلا أن يكون فيهن ذكر، فيعصب الاناث. ولا يعصب الاخت إلا من في درجتها، بخلاف بنت الابن، فإنه يعصبها من هو أسفل منها. فلو خلف اختين لابوين، وأختا لاب، وابن أخت لاب، فللاختين الثلثان، والباقي لابن الاخ، وتسقط الاخت للاب. فرع الاخوة والاخوات للام، لواحدهم السدس ذكرا كان أو أنثى، وللاثنين فصاعدا الثلث يقسم بين ذكورهم وإناثهم بالسوية. قلت: أولاد الام يخالفون غيرهم في خمسة أشياء، فيرثون مع من يدلون به، ويرث ذكرهم المنفرد كأنثاهم المنفردة، ويتقاسمون بالسوية. والرابع: أن ذكرهم يدلي بأنثى، ويرث. والخامس: يحجبون من يدلون به، وليس لهم نظير. والله أعلم. فرع بنو الاخوة من الابوين أو الاب ينزل كل واحد منهم منزلة أبيه في

(5/17)

حالتي الانفراد والاجتماع فيستغرق الواحد والجماعة للمال عند الانفراد، وما فضل عن أصحاب الفروض، وعند الاجتماع يسقط ابن الاخ للاب، لكنهم يخالفون الاخوة في أمور. أحدها: أن الاخوة يردون الام من الثلث إلى السدس، وبنوهم لا يردونها. الثاني: أن الاخوة للابوين وللاب يقاسمون الجد، وبنوهم يسقطون به. الثالث: لو. كان بنو الاخوة للابوين بدل آبائهم في المشركة سقطوا. الرابع: الاخوة للابوين ولاب يعصبون أخواتهم، وبنوهم لا يعصبون أخواتهم. قلت: ويخالفونهم في ثلاثة أشياء أخر. أحدها: الاخوة للابوين، يحجبون الاخوة للاب، وأولادهم لا يحجبونهم. والثاني: الاخ من الاب، يحجب بني الاخ من الابوين، ولا يحجبهم ابنه. الثالث: بنو الاخوة لا يرثون ما لاخوات إذا كن عصبات مع البنات. والله أعلم.
فصل الأخوات للأبوين وللأب، مع البنات وبنات الابن، عصبات كالاخوة. حتى لو خلف بنتا وأختا، فللبنت النصف، وللاخت الباقي. ولو خلف بنتين فصاعدا، أو أختا أو أخوات، فللبنات الثلثان، والباقي للاخت أو للاخوات. ولو كان معهن زوج، فللبنتين الثلثان، وللزوج الربع، والباقي للاخت أو الاخوات. ولو كان معهن أم، عالت المسألة، وسقطت الاخت والاخوات، كما لو كان معهن أخ. ولو خلف بنتا وبنت ابن وأختا، فلها النصف، والسدس لبنت الابن، وللاخت الباقي. وإذا اجتمعت الاخت للابوين والاخت للاب مع البنت وبنت الابن، فالباقي للاخت للابوين، وسقطت الاخت للاب. ولو خلف بنتا وأختا لابوين وأخا لاب، كان الباقي للاخت، وسقط الاخ بها كسقوطه بالاخ للابوين. ولو خلف بنتا، وأخا وأختا لابوين، فالباقي بينهما للذكر مثل حظ الانثيين.

(5/18)

فرع خلف بنتا، وثلاث أخوات أو إخوة متفرقين، فللبنت النصف، والباقي للاخت أو للاخ للابوين، وسقط الباقون.
فصل العم للأبوين أو للأب، كالاخ من الجهتين، في أن من انفرد منهما يأخذ جميع المال، أو ما بقي بعد الفرض. وإذا اجتمعا، أسقط العم للابوين العم للاب.
الباب الثاني : في بيان العصبات وترتيبهم فالأقرب منهم يسقط الابعد. وجملة عصبات النسب: الابن والاب ومن يدلي بهما، ويقدم منهم الا بناء، ثم بنوهم وإن سفلوا، ثم الاب، ثم الجدة والاخوة للابوين أو للاب، وهم في درجة، ولذلك يتقاسمون على تفصيل يأتي إن شاء الله تعالى. وأبو الجد وإن علا مع الاخ، كالجد مع الاخ، فيتقاسمان لقوة الجدودة، ووقوع الاسم في القريب والبعيد. هذا هو المنصوص والمذهب والمعروف. وقال الامام: الذي رأيته في ذلك - يعني للاصحاب - أن أبا الجد، يكون له السدس، والباقي للاخ. ثم قال: وفي القلب من هذا شئ، وأبدى المذهب المنصوص احتمالا. وإذا لم يكن أخ، فالمقدم الجد، ثم أبوه وإن علا، ويسقط ابن الاخ

(5/19)

بالجد العالي سقوطه بالادنى، وفي النهاية وجه ضعيف: أن أبا الجد وابن الاخ يتقاسمان، والصحيح المعروف هو الاول، فانا إذا قدمنا نوعا على نوع، لا ننظر إلى القرب والبعد. ألا ترى أن ابن الاخ وإن سفل، مقدم على العم مع قربه. وإذا لم يكن جد، فالاخ من الابوين، ثم من الاب، ثم بنو الاخوة من الابوين، ثم من الاب، وكذلك بنوهم وإن سفلوا، ثم العم من الابوين، ثم من الاب، ثم بنو العم كذلك ثم عم الاب من الابوين، ثم من الاب، ثم بنوهما كذلك، ثم عم الجد من الابوين، ثم من الاب، ثم بنوهما كذلك، إلى حيث ينتهون. فإن لم يوجد أحد من عصبات النسب، والميت عتيق، فالعصوبة لمعتقه. فإن لم يكن المعتق حيا، فلعصباته، فإن لم يوجدوا، فلمعتق المعتق، ثم لعصباته إلى حيث ينتهون. فإن لم يكن عتيقا، وأبوه أو جده عتيق، ثبت الولاء عليه لمعتق الاب أو الجد على ما سيأتي في كتاب الولاء إن شاء الله تعالى. فإن لم يكن أحد منهم، فالمال لبيت المال. فرع البعيد من الجهة المقدمة، يقدم على القريب من الجهة المؤخرة. مثاله: ابن الابن وإن سفل، يقدم على الاب، وكذلك ابن الاخ وإن سفل، يقدم على العم، وكذلك ابن العم النازل، يقدم على عم الاب، وإذا اتحدت الجهة، قدم الاقرب. فإن استويا في القرب، قدم من يدلي بالابوين على من يدلي بالاب. مثاله: الاخ للابوين، يقدم على الاخ للاب، وابن الاخ للاب، يقدم على ابن ابن الاخ للابوين، وكذا القول في بني العم وبني عم الاب. فرع إذا اشترك اثنان في جهة عصوبة، واختص أحدهما بقرابة أخرى، كابني عم أحدهما أخ لام، نظر، إن أمكن التوريث بالقرابة الاخرى لفقد الحاجب، فالنص أنه يورث بهما، فالاخ للام يأخذ السدس، والباقي بينهما بالعصوبة. ونص فيما لو ترك ابني عم معتقه وأحدهما أخو المعتق لامه: أن جميع المال الذي هو أخوه لامه. وللاصحاب فيهما طريقان. أحدهما: جعلهما على قولين. أحدهما: ترجيح الاخ للام، فيأخذ جميع المال في الصورتين، لانهما استويا في العصوبة وزاد بقرابة الام، فأشبه الاخ من الابوين مع الاخ للاب. والثاني: لا ترجيح، لان مزيته بجهة تفرض لها، فلا يسقط

(5/20)

من يشاركه في جهة العصوبة كابني عم أحدهما زوج. فعلى هذا، في النسب له السدس فرضا، والباقي بينهما بالعصوبة. وفي الولاء لا يمكن توريثه بالفرضية، فالمال بينهما سواء بالعصوبة. والطريق الثاني: وهو المذهب: القطع بالمنصوص في الموضعين. والفرق: أن الاخ للام في النسب يرث، فأعطي فرضه، واستويا في الباقي بالعصوبة، وفي الولاء لا يرث بالفرض، فرجح من يدلي بقرابة الام. وهذا كله تفريع على أن أخا المعتق من أبويه، يقدم على أخيه من أبيه، وفيه خلاف نذكره قريبا إن شاء الله تعالى. ويجري الطريقان، فيما لو ترك ابني عم أبيه وأحدهما أخوه لامه. فلو تركت المرأة ابني عم أحدهما زوجها، والآخر أخ لام، فعلى المذهب: للزوج النصف، وللآخر السدس، والباقي بينهما بالسوية. وإن رجحنا الاخ للام، فالباقي كله له. ولو تركت ثلاثة بني أعمام أحدهم زوج، والثاني أخ لام، فعلى المذهب، للزوج النصف، وللاخ السدس، والباقي بينهم بالسوية. وإن رجحنا الاخ للام، فللزوج النصف، والباقي للاخ. هذا كله إذا أمكن توريث المختص بتلك القرابة. أما إذا لم يكن لحاجب، بأن ترك بنتا وابني عم أحدهما أخ لام، فوجهان. أصحهما: للبنت النصف، والباقي بينهما بالسوية، لان إخوة الام سقطت بالبنت. والثاني: أن الباقي للاخ وحده، وبه قال ابن الحداد، واختاره

(5/21)

الشيخ أبو علي، كما لو اجتمع مع البنت أخ لابوين وأخ لاب. وإذا قلنا بالاصح، فترك ابن عم لابوين، وآخر لاب وهو أخ لام، فللثاني السدس بالاخوة، والباقي للاول، وتسقط به عصوبة الثاني. ولو تركت ثلاثة بني أعمام متفرقين، والذي هو لام زوج، والذي هو لاب أخ لام، فللزوج النصف، وللاخ السدس، والباقي للآخر. ولو ترك أخوين لا، وترك سواهما أخوين لام أحدهما ابن عم، فلهما الثلث بالاخوة، والباقي لابن العم منهما بلا خلاف. ولو ترك ابني عم، أحدهما أخ لام، وترك سواهما أخوين لام أحدهما ابن عم، فالحاصل أنه ترك أخوين هما ابنا عم، وأخا ليس بابن عم، وابن عم ليس بأخ، فالثلث للاخوة الثلاثة، والباقي لبني الاعمام الثلاثة.
فصل في عصبات المعتق قد سبق أن من لا عصبة له من النسب، فماله أو ما يفضل عن الفروض لمعتقه إن كان عتيقا، سواء كان المعتق ذكرا أو أنثى. فإن لم يوجد المعتق، فالاستحقاق لعصباته من النسب الذين يتعصبون بأنفسهم دون من يعصبهم غيرهم، فلا ترث النساء بالولاء، إلا ممن أعتقن، أو أعتق من أعتقن، أو جر الولاء اليهن من أعتقن. وإن شئت قلت: لا ترث امرأة بولاء، إلا معتقها، أو منتميا إليه بنسب أو ولاء، لان الولاء أضعف من النسب البعيد. وإذا بعد النسب، ورث الذكور دون الاناث، فيرث ابن الاخ والعم وابنه، دون أخواتهم. فإذا لم ترث بنت الاخ، فبنت المعتق أولى، ثم الذين يتعصبون بأنفسهم، ترتيبهم في الولاء كترتيبهم في النسب، فيقدم ابن المعتق وابن ابنه على أبيه وجده، لكن يفترق الترتيبان في مسائل. إحداها: في الاخ للابوين مع الاخ للاب طريقان. المذهب: يقدم الاخ للابوين كما في النسب. والثاني: على قولين. ثانيهما: يتساويان، إذ لا مدخل لقرابة الام هنا. الثانية: في الجد والاخ قولان. أظهرهما عند الشيخ أبي حامد وأبي خلف الطبري والاكثرين: أن الاخ مقدم. والثاني: يتساويان كالنسب، ورجحه البغوي.

(5/22)

فإن قلنا: يتساويان، فطريقان. أحدهما نقله الحناطي وغيره: فيه وجهان. أحدهما: للجد ما هو خير له من المقاسمة وثلث المال، كما سيأتي إن شاء الله تعالى في النسب. وأصحهما: أنه يقاسم الاخوة أبدا، لانه لا مدخل للفرض والتقدير في الولاء. والطريق الثاني وهو المذهب وبه قطع الجمهور: القطع بالمقاسمة أبدا. ولو اجتمع مع جد المعتق إخوة لابوين، وإخوة لاب، فوجهان. أحدهما وهو اختيار ابن اللبان: يعد الاخوة من الاب على الجد، كما في النسب. وأصحهما وبه قال ابن سريج والاكثرون: لا يعدون، بل الجد والاخ للابوين يقتسمان، والفرق أن الاخوة للابقد يأخذون شيئا في النسب، كما إذا كان معهم أخت للابوين وجد، وهنا لا يأخذون شيئا بحال، لانه لا يرث هنا إلا ذكر، ولا يرث الاخ للاب مع الاخ للابوين، فيبعد أن يدخل في القسمة من لا يأخذ بحال. وعلى هذا القول الجد أولى من ابن الاخ على الاصح كالنسب. وقيل: يستويان. قال البغوي تفريعا على هذا القول: الاخ أولى من أبي الجد، وأبو الجد مع ابن الاخ يستويان. وإذا قلنا بالاظهر: إن الاخ مقدم على الجد، فابن الاخ مقدم أيضا كابن

(5/23)

الابن، والقولان في الاخ والجد يجريان في العم مع أبي الجد، وفي كل عم اجتمع هو وجد إذا أدلى ذلك العم بابن ذلك الجد، ولا خلاف أن الجد أولى من العم. المسألة الثالثة: إذا كان للمعتق ابنا عم أحدهما أخ، فالمذهب والمنصوص: أنه مقدم كما سبق في الفصل قبله. فرع إذا لم يوجد أحد من عصبات المعتق، فالمال لمعتق المعتق، ثم لعصباته على النسق المذكور في عصبات المعتق، ثم لمعتق معتق المعتق. وعلى هذا القياس. والقول في معتق الاب والجد وقواعد أخر ومسائل عويصة نذكره إن شاء الله تعالى في كتاب الولاء.
الباب الثالث : في ميراث الجد مع الإخوة إذا كان مع الجد إخوة وأخوات من الابوين، أو من الاب، لم يسقطوا على

(5/24)

الصحيح. وقال المزني: يسقطون، واختاره محمد بن نصر المروزي من أصحابنا، وابن سريج، وابن اللبان، وأبو منصور البغدادي. والتفريع على الصحيح، فنقول: إذا كان معه إخوة وأخوات من الابوين أو من الاب، فإن لم يكن معهم ذو فرض، فللجد الاوفر من مقاسمتهم وثلث جميع المال. فإن قاسم، كان كأخ. وإن أخذ الثلث، فالباقي بينهم للذكر مثل حظ الانثيين، وقد يستوي الامران، فلا يكون فرق في الحقيقة، ولكن الفرضيون يتلفظون بالثلث، لانه أسهل. وإنما تكون القسمة أوفر إذا لم يكن معه إلا أخ، أو أخت، أو أخ وأخت، أو أختان، أو أختان، أو ثلاث أخوات، فهي خمس مسائل. وإنما يستويان، إذا لم يكن معهم إلا أخوان أو أخ وأختان، أو أربع أخوات. وفيما عدا ذلك، الثلث أوفر. وضابطه أن الاخوة والاخوات، إن كانوا مثليه، فالقسمة والثلث سواء. وإن كانوا دون مثليه، فالقسمة أوفر. وإن كانوا فوق مثليه، فالثلث أوفر. وإن كان معهم صاحب فرض - وأصحاب الفروض الوارثون مع الجد والاخوة ستة: البنت، وبنت لابن، والام، والجدة، والزوج، والزوجة - فإما أن لا يبقى بعد الفروض شئ، كبنتين وأم وزوج، فيفرض للجد السدس، ويزاد في العول. وإما أن يبقى السدس فقط، كبنتين وأم، فيصرف إلى الجد. وإما أن يبقى دون السدس، كبنتين وزوج، فيفرض للجد السدس، وتعال المسألة. وعلى هذه التقديرات الثلاثة يسقط الاخوة والاخوات. وإما أن يكون الباقي أكثر من السدس، فللجد خير الامور الثلاثة، وهي مقاسمة الاخوة والاخوات، وثلث ما يبقى، وسدس جميع المال. أما إذا كان معه إخوة وأخوات لابوين ولاب، فللجد خير الامرين إن لم يكن هناك ذو فرض، وخير الامور الثلاثة إن كان، كما إذا لم يكن إلا أحد الصنفين، لكن هنا يعد أولاد الابوين أولاد الاب على الجد في القسمة. ثم إذا أخذ الجد حصته، نظر، إن كان ولد الابوين عصبة، إما ذكرا، وإما ذكورا، وإما ذكورا وإناثا، فلهم كل الباقي، ولا شئ لولد الاب. وإن لم يكن عصبة، بل أنثى، أو إناث، فالاثنتان فصاعدا يأخذون إلى الثلثين ولا يبقى شئ،

(5/25)

فيسقط أولاد الاب، والواحدة تأخذ إلى النصف. فإن بقي شئ، فلاولاد الاب ذكورا كانوا أو إناثا للذكر مثل حظ الانثيين. فرع إذا كان الصنفان معه وكان غير القسمة خيرا له، بأن كان معه أخت للابوين، وأخوان، أو أربع أخوات فصاعدا للاب، فللجد الثلث. قال بعض الفرضيين: يجعل الباقي بين ولد الابوين وولد الاب، ثم يرد ولد الاب على ولد الابوين قدر فرضه. قال ابن اللبان: والصواب، أن يفرض للاخت للابوين النصف، ويجعل الباقي لاولاد الاب. فرع فرق فيما ذكرناه بين أن يتمحض مع الجد إخوة أو أخوات، أو يختلطوا، فالجد في الاحوال كلها كأخ، والاخوات معه كهن مع أخ، فلا يفرض لهن معه، ولا تعال مسألة بسببهن، بخلاف الجد حيث فرضنا له وأعلنا، لانه صاحب فرض بالجدودة، فرجع إليه لضرورة. وهذا أصل مطرد، إلا في المسألة الاكدرية، وهي زوج، وأم، وجد، وأخت للابوين أو للاب، فللزوج النصف، وللام الثلث، وللجد السدس، ويفرض للاخت النصف، وتعول من ستة إلى تسعة، ثم يجمع نصيب الاخت والجد، ويجعل بينهما أثلاثا. وتصح من سبعة وعشرين، للزوج تسعة، وللام ستة، وللاخت أربعة، وللجد ثمانية. ويمتحن بها فيقال: وراث أربعة، أخذ أحدهم ثلث المال، والثاني ثلث الباقي، والثالث ثلث الباقي، والرابع الباقي. ولو كان بدل الاخت أخ، سقط، إذ لا فرض له. ولو كانت أختان، فللزوج النصف، وللام السدس، وللجد السدس، والباقي لهما، ولاعول، وبالله التوفيق.
الباب الرابع : في الحجب هو نوعان، حجب نقصان - كحجب الولد الزوج من النصف إلى الربع،

(5/26)

والزوجة من الربع إلى الثمن، والام من الثلث إلى السدس - وحجب حرمان، وهو المقصود بالذكر، فالورثة قمان قسم لا يتوسط بينهم وبين الميت غيرهم، وهم: الابوان، والزوجان، والاولاد، فهؤلاء لا يحجبهم أحد. وقسم يتوسط بينهم وبينه غيرهم، وهم ثلاثة أضرب. الضرب الاول: المنتسبون إلى الميت من جهة العلو، وهم الاصول. فالجد لا يحجبه إلا الاب، وكذلك كل جد يحجب من فوقه. وأما الجدات، فقد يحجبهن غيرهن، وقد يججب بعضهن بعضا. فأما الاول، فالام تحجب كل جدة، سواء كان من جهتها، أو من جهة الاب، كما يحجب الاب كل من يرث بالابوة، والاب يحجب كل جدة من جهته، وكذا كل جد يحجب أم نفسه وأم آبائه، ولا يحجب أم من دونه، والاب والاجداد لا يحجبون الجدة من جهة الام قريبة كانت أو بعيدة بالاجماع. وأما حجب بعضهن، فالقربى من كل جهة تحجب البعدى من تلك الجهة، وهذا من جهة الام لا يكون إلا والبعدى مدلية بالقربى، ومن جهة الاب قد يكون كذلك، فالحكم كمثل، وقد لا يكون، كأم الاب، وأم أب الاب، ففيه اختلاف عن الفرضيين، والذي ذكره البغوي وغيره: أن القربى تحجب البعدى أيضا. قلت: هذا هو الصحيح المعروف. والله أعلم. ولو كانت البعدى مدلية بالقربى، لكن البعدى جدة من جهة أخرى، فلا وتحجب.

(5/27)

مثاله: لزينب بنتان، حفصة، وعمرة، ولحفصة ابن، ولعمرة بنت بنت، فنكح الابن بنت بنت خالته، فأتت بولد، فلا تسقط عمرة التي هي أم أم أمه أمها، لانها أم أم أبي المولود. فرع القربى من جهة الام، كأم الام، تحجب البعدى من جهة الاب، كأم أم الاب، كما أن الام تحجب أم الاب. والقربى من جهة الاب، كأم الاب، هل تحجب البعدى من جهة الام، كأم أم الام ؟ فيه قولان. أظهرهما: لا، لان الاب لا يحجبها، فأمه المدلية به أولى. وعلى هذا القياس نقل البغوي أن القربى من جهة أمهات الاب، كأم أم الاب، تسقط البعدى من جهة آباء الأب، كأم أم أبي الاب، وأم أبي أبي الاب، والقربى من جهة آباء الاب، كأم أبي الاب، هل تسقط البعدى من جهة أمهات الاب، كأم أم أم الاب ؟ فيه القولان الضرب الثاني: المنتسبون إليه من جهة السفل، فابن الابن لا يحجبه إلا الابن، وبنت الان يحجبها الابن، وكذا بنتا صلب، إلا أن يكون معها أو أسفل منها ذكر يعصبها، وكذا بنات ابن الابن يسقطهن ابن الابن، ويسقطن أيضا إذا استكمل بنات الابن الثلثين، إلا أن يكون معهن أو أسفل منهن من يعصبهن، وكذا إن كانت بنت صلب، وبنت ابن، أو بنات ابن، وعلى هذا القياس. الضرب الثالث: المنتسبون إليه على الطرف، فالاخوة والاخوات للام يحجبهم أربعة: الولد، وولد الابن، والاب، والجد. والاخ للابوين يحجبه الاب، والابن، وابن الابن بالاجماع، وقد سبق وجه: أن الجد أيضا يسقطه. والاخت للابوين، لا يحجبها أيضا إلا هؤلاء. والاخ للاب يحجبه هؤلاء والاخ للابوين. والاخت للاب يحجبها الاربعة. وكذلك إذا استكملت الاخوات للابوين الثلثين، سقطت الاخوات للاب، إلا أن يكون معهن معصب وابن الاخ للابوين يحجبه ستة: الابن، وابن الابن، والاب، والجد، والآخ للابوين، والاخ

(5/28)

للاب. وابن الاخ للاب يحجبه هؤلاء، وابن الاخ للابوين. والعم للابوين يحجبه هؤلاء، وابن الاخ للاب. والعم للاب يحجبه هؤلاء، والعم للابوين. وابن العم للابوين يحجبه هؤلاء، والعم للاب. وابن العم للاب يحجبه هؤلاء، وابن العم للابوين. والمعتق يحجبه عصبات النسب. وكل عصبة يحجبه أصحاب الفروض المستغرقة. فرع جميع ما ذكرناه من الحجب، هو فيما إذا كان الحاجب وارثا من الميت. فإن لم يرث، نظر، إن كان امتناع الارث لنقص، كالرق وغيره من الموانع، فلا يحجب، لاحجب حرمان، ولا حجب نقصان. وإن كان لا يرث لتقدم غيره عليه، فقد يحجب غيره حجب نقصان، وذلك في صور. إحداها: مات عن أبوين وأخوين، فللام السدس، والباقي للاب، لانهما يسقطان به. الثانية: أم، وجد، وأخوان لام، للام السد س، والباقي للجد. الثالثة: أب، وأم أب، وأم أم، فتسقط أم الاب بالاب، وفيما ترثه أم الام وجهان. أصحهما: السدس. والثاني: نصف السدس. الرابعة: إذا ترك جدا، وأخا لابوين، وأخا لاب، ينقص بالاخ للاب نصيب الجد، ولا يأخذ شيئا. قلت: وصورة خامسة: أم، وأخ لابوين، وأخ لاب. والله أعلم.

(5/29)

الباب الخامس : في بيان مانع الميراث هو خمسة. المانع الاول: اختلاف الدين، وفيه مسائل. الاولى: لا يرث المسلم الكافر، ولا الكافر المسلم، ولا فرق بين النسيب والمعتق والزوج، ولا بين من يسلم قبل القسمة أم لا. الثانية: يرث الكفار بعضهم بعضا، كاليهودي من النصراني، والنصراني من المجوسي، والمجوسي الحربي من الوثني، وبالعكوس عن ابن خيران وغيره وجه: أنه لا ترث ملة منهم من أخرى. والصحيح المعروف، هو الاول. هذا إذا كان اليهودي والنصراني مثلا ذميين أو حربيين، سواء كان الحربيان مختلفي الدار أو متفقيها، كالروم والهند. فلو كان أحدهما ذميا، والآخر حربيا، فطريقان.

(5/30)

المذهب وبه قطع الاكثرون: لا يتوارثان، لانقطاع الموالاة بينهما، وربما نقل الفرضيون الاجماع على هذا. والثاني: على قولين حكاهما الامام وغيره، ثانيهما: التوارث، لشمول الكفر. والمعاهد والمستأمن، هل هما كالذمي، أم كالحربي ؟ فيه وجهان. أصحهما وهو المنصوص: كالذمي، لانهما معصومان بالعهد والامان. فعلى هذا، يتوارث الذمي والمستأمن. وعلى الآخر: في التوارث بينهما الطريقان، ويتوارث هو والحربي. فرع مات يهودي ذمي عن ابن مثله، وابن نصراني ذمي، وابن يهودي معاهد، وابن يهودي حربي، فالمذهب: أن التركة لجميعهم، غير الحربي، ويجئ في الحربي وجه: أنه يرث، وفي الآخرين وجه بالمنع، سوى الاول. الثالثة: لا يرث المرتد أحدا، ولا يرثه أحد، وماله فيئ، سواء كسبه في الاسلام أو في الردة، وسواء في المرتد المعلن والزنديق والمستسر، ولا ينزل التحاقه بدار الحرب منزلة موته. المانع الثاني: الرق. فلا يرث رقيق وإن عتق قبل القسمة، ولا يورث رقيق، إذ لا ملك له، وإذا قلنا: يملك بتمليك السيد، فملكه غير مستقر، يعود إلى السيد إذا زال ملكه عن رقبته. وسواء في ذلك القن والمكاتب والمدبر وأم الولد، فلا يرثون ولا يورثون.

(5/31)

فرع المعتق بعضه، لا يرث على الصحيح المنصوص الذي قطع به الاصحاب. وعن المزني وابن سريج: أنه يرث بقدر ما فيه من الحرية. وهل يورث ؟ قولان. القديم: لا، والجديد: نعم، لانه تام الملك. قلت: الجديد، هو الاظهر عند الاصحاب. والله أعلم. فعلى القديم: فيما ملكه بحريته، وجهان. أصحهما عند الاكثرين وهو نصه في القديم: أنه لمالك الباقي. والثاني: أنه لبيت المال، وهو منسوب إلى الاصطخري، ونقله الفرضيون عن ابن سريج وقالوا: هو الاصح. وعلى الجديد: يرثه قريبه أو معتقه. قلت: وزوجته. والله أعلم. وفي القدر الموروث، وجهان. أصحهما: جميع ما ملكه بنصفه الحر. والثاني أنه يقسط ما ملكه بحريته على مالك الباقي والورثة بقدر رقه وحريته. فإن كان نصفه حرا، فنصف ذلك للورثة، ونصفه لمالك باقيه، لان الموت حل جميع البدن، والبدن منقسم إلى رق وحرية. المانع الثالث: القتل، وهو ضربان. أحدهما: مضمون، وهو موجب للحرمان، سواء ضمن بقصاص أو دية أو كفارة، كمن رمى صف الكفار ولم يعلم فيهم مسلما، فقتل قريبه المسلم، تجب الكفارة، ولا دية، وسواء كان القتل عمدا أو خطأ. وحكى الحناطي قولا أن المخطئ يرث مطلقا، والمشهور الاول. وسواء كان الخطأ بمباشرة، كمن رمى صيدا فأصاب مورثه، أو بالسبب، كمن حفر بئرا عدوانا فسقط فيها مورثه، أو وضع حجرا في الطريق فتعثر به مورثه. وسواء قصد بالتسبب مصلحته، كضرب الاب والزوج والمعلم للتأديب، وكسقيه الدواء وبط جرحه للمعالجة إذا مات به الصبي أو

(5/32)

غيره، أو لا يقصد. وفي بط الجرح وسقي الدواء وجه حكاه ابن اللبان وغيره: أنه لا يمنع. وعن صاحب التقريب وجه في مطلق القتل بالتسبب: أنه لا يمنع، والصحيح الذعليه الاصحاب الاول. وسواء صدر القتل من مكلف أو غيره، ويجئ في الصبي وجه يتخرج من القول الذي حكاه الحناطي في المخطئ إذا قلنا: عمد الصبي خطأ. وسواء فيه المكره والمختار، وفي المكره خلاف، والمذهب المنع. الضرب الثاني: قتل غير مضمون، وهو قسمان. مستحق مقصود، وغيره. والاول نوعان. أحدهما: ما لا يسوغ تركه. فإذا قتل الامام مورثه حدا بالرجم، أو في المحاربة، ففي منعه أوجه. الثالث: إن ثبت بالبينة، منع. وإن ثبت بالاقرار، فلا، لعدم التهمة. قلت: الاصح المنع مطلقا، لانه قاتل. والله أعلم. النوع الثاني: ما يسوغ تركه، كالقصاص، فيه خلاف مرتب على قتل الامام حدا، وأولى بالحرمان. ولو شهد على مورثه بما يوجب الحد أو القصاص، فقتل بشهادته، أو شهد على إحصانه، وشهد غيره بالزنا، أو زكى الشهود بالزنا على مورثه، فهو كما إذا قتله قصاصا. القسم الثاني: ما لا يوصف بأنه مستحق مقصود، كقتل الصائل والباغي، ففيه خلاف مرتب على القصاص، وأولى بالحرمان، والباغي أولى بالحرمان من العادل. والمذهب وظاهر نص الشافعي رضي الله عنه في الصور كلها: منع الارث. قال الروياني: لكن القياس والاختيار: أن ما لا ضمان فيه لا يمنع. فرع قد يرث المقتول من قاتله، بأن جرح مورثه ثم مات قبل المجروح. المانع الرابع: استبهام وقت الموت. فإذا مات متوارثان بغرق، أو حريق، أو تحت هدم، أو في بلاد غربة، أو وجدا قتيلين في معركة، فله خمس صور. إحداها: أن نعلم سبق موت أحدهما بعينه، وحكمه ظاهر.

(5/33)

الثانية: أن نعلم التلاحق ولا نعلم السابق. الثالثة: أن نعلم وقوع الموتتين معا. الرابعة: أن لا نعلم شيئا، ففي هذه الصور الثلاث لا نورث أحدهما من صاحبه، بل نجعل مال كل واحد لباقي ورثته، لانا لا نتيقن استحقاق واحد منهما، ولانا إن ورثنا أحدهما فقط، فهو تحكم. وإن ورثنا كلا من صاحبه، تيقنا الخطأ. وقيل: إذا تلاحق الموتان، ولم يعلم السابق، أعطي كل وارث لهم ما يتيقن له، ويوقف المشكوك فيه، قاله ابن اللبان، وحكاه عن ابن سريج. والصحيح المعروف الاول، وهو أنه لا فرق، ويصرف الجميع إلى الورثة. الخامسة: أن يعلم سبق موته، ثم يلتبس، فيوقف الميراث حتى يتبين أو يصطلحا، لان التذكر غير مأيوس منه، هذا هو الصحيح الذي عليه الاصحاب. وفيه وجه: أنه كما لو لم يعلم السابق، وإليه ميل الامام. المانع الخامس: الدور، وهو أن يلزم من التوريث عدمه. ومثاله: أقر الاخ بابن لاخيه الميت، ثبت نسبه ولا يرث، وقد سبقت المسألة في كتاب الاقرار. ولو أوصى بعبده لابي العبد، فمات الاب قبل القبول، وقبلها أخوه، يعتق العبد ولا يرث، وسيأتي بيانها في كتاب الوصية إن شاء الله تعالى. ولو اشترى المريض أباه، عتق ولم يرث. ولو ادعى شخص نسبا على ورثه ميت، فأنكروا ونكلوا عن

(5/34)

اليمين، حلف وورث معهم إن لم يحجبهم. وإن كان يحجبهم، فوجهان. أصحهما: لا يرث، وإلا، لبطل نكولهم ويمينه. ولو ملك أخاه، ثم أقفي مرض موته أنه كان أعتقه في الصحة، قال البغوي: ينفذ، ثم إن صححنا الاقرار للوارث، ورثه، وإلا، فلا، لان توريثه يوجب إبطال الاقرار بحريته. وإذا بطلت، بطل الارث.
الباب السادس : في أسباب تمنع صرف المال إليه في الحال للشك في استحقاقه هي أربعة: السبب الاول: الشك في الوجود، كمن مات وله قريب مفقود لا يعلم حياته ولا موته، وفيه مسألتان. إحداهما: في التوريث منه. فالمفقود: الذي انقطع خبره وجهل حاله في سفر أو حضر، في قتال أو عند انكسار سفينة أو غيرهما، وله مال - وفي معناه: الاسير الذي انقطع خبره - فإن قامت بينة على موته، قسم ميراثه، وإلا، فوجهان. أحدهما وهو اختيار أبي منصور وغيره: أنه لا يقسم ماله حتى يتحقق حاله. وأصحهما وبه قطع الاكثرون: أنه إذا مضت مدة يحكم الحاكم بأن مثله لا يعيش فيها، قسم ماله، وهذه المدة ليست مقدرة عند الجمهور. وفي وجه شاذ: تتقدر بسبعين سنة، ويكفي ما يغلب على الظن أنه لا يبقى إليه، ولا يشترط القطع بأنه لا يعيش أكثر منها على الصحيح. وقيل: يشترط. ويجوز أن يراد بهذا القطع غلبة الظن. ثم إن كانت القسمة بالحاكم، فقسمته تتضمن الحكم بالموت، وإن اقتسموا بأنفسهم، فظاهر كلام الاصحاب في اعتبار حكمه مختلف، فيجوز أن يقال: فيه خلاف، إن اعتبرنا القطع، فلا حاجة إلى الحكم، وإلا، فلا بدمنه، لانه في محل الاجتهاد. وإذا مضت المدة المعتبرة، وقسم ماله، فهل لزوجته أن تتزوج ؟ ففهوم كلام الاصحاب دلالة وصريحا: أن لها ذلك، وأن المنع على قوله الجديد مخصوص بما قبل هذه

(5/35)

المدة. ألا ترى أنهم ردوا على القول القديم حيث قالوا: إذا لم يجز الحكم بموته في قسمة ماله وعتق أمهات أولاده، لم يجز الحكم به في فراق زوجته، فأشعر بأنهم رأوا الحكمين متلازمين. وعلى هذا، فالعبد المنقطع الخبر بعد هذه المدة، لا تجب فطرته، ولا يجزئ عن الكفارة بلا خلاف. وموضع القولين ما قبل ذلك. ثم إنا ننظر إلى من يرثه حين حكم الحاكم بموته، ولا يورث منه من مات قبيل الحكم ولو بلحظة، لجواز أن يكون موت المفقود بين موته وبين حكم الحاكم. وأشار العبادي في الرقم إلى أنه لا يشترط أن يقع حكم الحاكم بعد المدة، فقال: يضرب له الحاكم مدة لا يعيش في الغالب أكثر منها، فإذا انتهت، فكأنه مات ذلك اليوم. المسألة الثانية: في توريثه. فإذا مات له قريب قبل الحكم بموته، نظر، إن لم يكن له وارث إلا المفقود، توقفنا حتى يبين أنه كان عند موت القريب حيا أو ميتا. وإن كان له وارث غير المفقود، توقفنا في نصيب المفقود، وأخذنا في حق كل واحد من الحاضرين بالاسوإ، فمن يسقط منهم بالمفقود، لا يعطى شيئا حتى يبين حاله، ومن ينقص حقه بحياته، يقدر في حقه حياته، ومن ينقص حقه بموته، يقدر في حقه موته. ومن لا يختلف نصيبه بحياته وموته، يعطى نصيبه. مثاله: زوج مفقود، وأختان لاب وعم حاضرون، فان كان حيا، فللاختين أربعة من سبعة، ولا شئ للعم. وإن كان ميتا، فلهما إثنان من ثلاثة، والباقي للعم، فيقدر في حقهم حياته. أخ لاب مفقود، وأخ لابوين وجد حاضران، فإن كان حيا، فللاخ الثلثان،

(5/36)

وللجد الثلث. وإن كان ميتا، فالمال بينهما بالسوية، فيقدر في حق الجد حياته، وفي حق الاخ موته. أخ لابوين مفقود، وأختان لابوين وزوج حاضرون، فإن كان حيا، فللزوج النصف، والباقي بينهم، فيكون للاختين الربع. وإن كان ميتا، فللزوج ثلاثة من سبعة، وللاختين أربعة من سبعة، فيقدر في الزوج موته، وفي حق الاختين حياته. ابن مفقود، وبنت وزوج، للزوج الربع كل حال. هذا الذي ذكرناه في كل الصور هو الصحيح وظاهر المذهب. وفي وجه: يقدر موته في حق الجميع، لان استحقاق الحاضرين معلوم، واستحقاقه مشكوك فيه. فان ظهر خلافه، غيرنا الحكم. وفيه وجه آخر: تقدر حياته في حق الجميع، لان الاصل حياته. فإن ظهر خلافه، غيرنا الحكم. السبب الثاني: الشك في النسب. فإذا أشكل نسب مولود، بأن وطئ اثنان فصاعدا امرأة بشبهة، فأتت بولد يمكن كونه من كل واحد، أو ادعى اثنان فصاعدا مجهولا، فسيأتي في موضعه إن شاء الله تعالى: أنه لا يلحق إلا بواحد، بأن يعرض على القائف. فلو مات في زمن الاشكال، وقفنا من ماله ميراث أب. وإن مات أحد الواطئين، وقفنا من ماله ميراث المولود، وأخذنا في نصيب كل من يرث معه لو ثبت نسبة بالاسوإ، كما سبق في المفقود. السبب الثالث: الحمل، ونعني به كل حمل لو كان منفصلا، لورث منه، إما مطلقا، وإما على تقدير. وهذا الحمل، قد يكون من الميت ويرث لا محالة، وقد يكون من غيره، كما إذا كانت أمه حاملا من غير أبيه، أو من أبيه والاب ميت، أو ممنوع برق ونحوه، وكذا زوجة ابنه أو أخيه أو جده والحمل من غيره، قد لا يرث إلا على تقدير الذكورة، كحمل امرأة الاخ والجد، وقد لا يرث إلا على تقدير الانوثة، كما إذا ماتت عن زوج وأخت لابوين وحمل من الاب، وفيه فصلان. الفصل الاول: فيما بعد الانفصال، وإنما يرث بشرطين. أحدهما: أن يعلم وجوده عند الموت فإذا كان الحمل منه، وانفصل لما بين

(5/37)

موته وبين أكثر مدة الحمل، ورث، لثبوت نسبه، وإن انفصل لما بعد ذلك، لم يرث. وإن كان من غيره، نظر، إن لم يكن لها زوج يطؤها، فالحكم كما لو كان منه قطعا. وإن كان زوج يطؤها، فان انفصل قبل تمام ستة أشهر من وقت الموت، فقد علم وجوده حينئذ. وإن انفصل لستة أشهر فأكثر، لم يرث، لاحتمال أن العلوق حصل بعده، إلا أن وعترف جميع الورثة بوجوده عند الموت. وإذا مات حر عن أب رقيق تحته حرة حامل، فان ولدت قبل ستة أشهر من يوم الموت، ورث المولود من أخيه، لان الاب رقيق لا يحجبه. وإن ولدت لستة أشهر فصاعدا، لم يرث، لاحتمال حدوث العلوق بعد الموت، إلا أن يتفقوا على وجوده يومئذ، وينبغي أن يمسك الاب عن الوطئ حتى يظهر الحال. قال الامام: ولا يحرم الوطئ. الشرط الثاني: أن ينفصل حيا، فان انفصل ميتا، فكأن لا حمل، سواء كان يتحرك في البطن، أم لا، وسواء انفصل ميتا بنفسه أو بجناية وإن كانت الجناية جوجب الغرة، وتصرف الغرة إلى ورثة الجنين، لان إيجاب الغرة لا يتعين له تقدير الحياة، ألا ترى إلى قول الاصحاب: الغرة إنما وجبت لدفع الجاني الحياة مع تهيؤ الجنين لها، وبتقدير أن يكون وجوب الغرة بتقدير الحياة، فالحياة مقدرة في حق الجاني فقط تغليظا، فتقدر في توريث الغرة فقط. واعلم أنه تشترط الحياة عند تمام الانفصال. فلو خرج بعضه حيا، ومات قبل تمام الانفصال، فهو كما لو خرج ميتا في الارث وسائر الاحكام. حتى لو ضرب بطنها بعد خروج بعضه، وانفصل ميتا، فالواجب الغرة دون الدية. هذا هو الصحيح الذي عليه الجماهير. وعن القفال وغيره: أنه إذا خرج بعضه حيا، ورث وإن انفصل ميتا، وبه قال أبو خلف الطبري من أصحابنا. ولو مات عقب انفصاله حيا حياة مستقرة، ورث، ونصيبه لورثته. وتعلم الحياة المستقرة: بصراخه، وكذا بالبكاء، أو العطاس، أو التثاؤب، أو امتصاص الثدي، لدلالتها على الحياة. وحكى الامام اختلاف قول في الحركة

(5/38)

والاختلاج، ثم قال: وليس موضع القولين ما إذا قبض اليد وبسطها - فان هذه الحركة تدل على الحياة قطعا - ولا الاختلاج الذي يقع مثله لانضغاط وتقلص عصب فيما أظن، وإنما الاختلاف فيما بين هاتين الحركتين. والظاهر: كيفما قدر الخلاف: أن ما لا تعلم به الحياة، ويمكن أن يكون مثله لانتشار بسبب الخروج من المضيق أو لاستواء عن التواء، فلا عبرة به، كما لا عبرة بحركة المذبوح. فرع لو ذبح رجل، فمات أبوه وهو يتحرك، لم يرثه المذبوح على الصحيح. وحكى الروياني وجها: أنه يرث. وحكى الحناطي قريبا منه عن المزني. قلت: هذا الوجه غلط ظاهر، فان أصحابنا قالوا: من صار في حال النزع، فله حكم الميت، فكيف الظن بالمذبوح والله أعلم. الفصل الثاني: فيما قبل الانفصال، ومتى ظهرت مخايل الحمل، فلا بد من التوقف كما سنفصله إن شاء الله تعالى. وإن لم تظهر مخايله، وادعت المرأة الحمل، ووصفت علامات خفية، ففيه تردد للامام. والظاهر: الاعتماد على قولها. وطرد التردد فيما إذا لم تدعه لكنها قريبة عهد بالوطئ واحتمال الحمل قريب. إذا عرف هذا، فان لم يكن للميت وارث سوى الحمل المنتظر، وقفنا المال إلى أن ينفصل. وإن كان له وارث آخر، ففي وجه حكاه الفوراني، وحكاه الشيخ أبو خلف قولا عن رواية الربيع: أنه يوقف جميع المال. والصحيح المشهور: أنه لا

(5/39)

يوقف الجميع، بل ينظر في الورثة الظاهرين، فمن احتمل حجبه بالحمل، لم يدفع إليه شئ ومن لا يحجبه الحمل بحال وله مقدر لا ينقص، دفع إليه. وإن أمكن العول، دفع إليه ذلك القدر عائلا. مثاله: زوجة حامل، وأبوان، يدفع إليها ثمن عائل، وإليهما سدسان عائلان، لاحتمال أن الحمل بنتان. وإن لم يكن له نصيب مقدر كالاولاد، فالصرف إليهم مبني علو أن أقصى عدد الحمل هل له ضبط ؟ وفيه وجهان. الاصح أو الصحيح: أنه لا ضبط له، وبه قال شيخا المذهب: أبو حامد، والقفال، والعراقيون، والصيدلاني، والقاضي حسين، لانه وجد خمسة في بطن واثنا عشر في بطن. والثاني: أن أقصى الحمل أربعة، وبهذا قطع ابن كج والغزالي، وجعله الفرضيون قياس قول الشافعي رضي الله عنه، وأرادوا أن الشافعي رضي الله عنه، يتبع في مثل ذلك الوجود، وأكثر الذي وجد أربعة، لكن هذا الذي قالوه مشكل بما نقله الاولون فعلى الاول: لو خلف ابنا وأم ولد حاملا، لم يصرف إلى الابن شئ. ولو خلف ابنا وزوجة حاملا، فلها الثمن، ولا يدفع إلى الابن شئ. وعلى الثاني: له الخمس أو خمس الباقي على تقدير أنهم أربعة ذكور. وعلى هذا، هل يمكن الذين صرف إليهم حصتهم من التصرف فيها ؟ وجهان. أصحهما: نعم، وإلا، لم يدفع إليهم. والثاني: المنع، قال القفال: لانه قد يهلك الموقوف للحمل، فيحتاج إلى الاسترداد، والحاكم وإن كان يلي أمر الاطفال، فلا يلي أمر الاجنة، فلا يمكن حمل ما جرى على القسمة. ثم الموقوف للحمل على الوجه الثاني، قد يكون بتقدير الذكورة أكثر، وقد يكون بتقدير الانوثة أكثر، بأن خلفت زوجا وأما حاملا من أبيها، فإن كان الحمل ذكرا، فله سدس المال. وإن كانوا ذكورا، فثلث المال. وإن كان أنثيين، عالت المسألة إلى ثمانية، فيدفع إلى الزوج ثلاثة من ثمانية، وإلى الام سهم، ويوقف أربعة. فرع مات كافر عن زوجة حامل، وقفنا الميراث للحمل، فأسلمت، ثم ولدت، ورث الولد وإن كان محكوما بإسلامه لانه كان محكوما بكفره يوم الموت. فرع مات عن ابن وزوجة حامل، فولدت ابنا وبنتا، فاستهل أحدهما ووجدا ميتين، ولم يعلم المستهل، أعطي كل وارث أقل ما يصيبه، ويوقف الباقي

(5/40)

حتى يصطلحوا، أو تقوم بينة. السبب الرابع: الخنوثة سبق في كتاب الطهارة، بيان ما تعرف به ذكورته وأنوثته. فلو مات له مورث في مدة إشكاله، نظر، إن لم يختلف ميراثه بالذكورة والانوثة، كولد الام والمعتق، ورث. وإن اختلف، أخذ في حق الخنثى ومن معه من الورثة باليقين، ويوقف المشكوك فيه، فان كان يرث على أحد تقديري الانوثة والذكورة، دون الآخر، لم يدفع إليه شئ، ووقف ما يرثه على ذلك التقدير. وكذا من يرث معه على أحد التقديرين. وإن كان الخنثى يرث على التقديرين، لكن يرث على أحدهما أقل، دفع إليه الاقل، ووقف الباقي، وكذلك في حق من يرث معه على التقديرين، ويختلف قدر ما يأخذه. وإن كان من معه يرث على التقديرين، ولا يختلف حقه، دفع إليه حقه. ولنا وجه: أنه يؤخذ في حق الخنثى باليقين، ويصرف الباقي إلى باقي الورثة، حكاه الاستاذ أبو منصور، ونسبه ابن اللبان إلى تخريج ابن سريج. وحكى وجهين، في أنه هل يؤخذ من باقي الورثضمين ؟ فرع المال الموقوف بسبب الخنثى، لا بد من التوقف فيه ما دام الخنثى باقيا على إشكاله. فان مات، فالمذهب: أنه لا بد من الاصطلاح عليه. وحكى أبو ثور عن الشافعي رضي الله عنه: أنه يرد إلى ورثة الميت الاول. فرع لو اصطلح الذين وقف المال بينهم على تساو أو تفاوت، جاز،

(5/41)

قال الامام: ولا بد أن يجري بينهما تواهب، وإلا لبقي المال على صورة التوقف، وهذا التواهب لا يكون إلا عن جهالة، لكنها تحتمل للضرورة. ولو أخرج بعضهم نفسه من البين، ووهبه لهم على جهل بالحال، جاز أيضا. فرع لو قال الخنثى في أثناء الامر: أنا رجل، أو قال: أنا امرأة، قطع الامام بأنه يقضى بقوله، ولا نظر إلى التهمة، فانه لا اطلاع عليه إلا من جهته. وحكى أبو الفرج السرخسي هذا عن نصه هنا، قال: ونص فيما إذا جني عليه واختلف الجاني والخنثى في ذكورة الخنثى: أن القول قول الجاني. ومنهم من نقل وخرج، ومنهم من فرق بأنا عرفنا هناك أصلا ثابتا، وهو براءة ذمة الجاني، فلا نرفعه بقوله، وهنا بخلافه. وإذا قبلنا قوله، حلفناه عليه. فرع في أمثلة مختصرة توضح مسائل الخنثى بنتان، وولد ابن خنثى، وأخ، للبنتين الثلثان، ويوقف الباقي. ولد خنثى، وأخ أو عم، للخنثى النصف، ويوقف الباقي. ولد خنثى، وابن، يعطى الابن النصف، والخنثى الثلث. ولد خنثى، وابنان، يعطى الخنثى الخمس، والابنان الثلثين. ولد خنثى، وبنت، وعم، يعطى الخنثى الثلث، وكذا البنت. زوج، وأب، وولد خنثى، للزوج الربع، وللاب السدس، وللخنثى النصف. زوج، وأم، وولد أب خنثى، للزوج النصف عائلا من ثمانية، وللام الثلث

(5/42)

عائلا، وللخنثى سدس تام. وإذا اجتمع ولدان خنثيان، فلهما الثلثان ويوقف الباقي. ثلاثة أولاد خناثى، وعم، لكل واحد من الخناثى خمس المال لاحتمال أنه أنثى وصاحباه ذكران. ابن وخنثيان، يدفع إليه الثلث، وإلى كل واحد منهما الخمس. ولد خنثى، وولد ابن خنثى، وعم، فللولد النصف. بنت، وبنت ابن، وولد ابن خنثى، وعم، للبنت النصف، ولولدي الابن السدس بالسوية. ثلاثة أولاد ابن خناثى بعضهم أسفل من بعض، للاول النصف. والباقي في كل هذه الصور يوقف حتى يبين الحال.
الباب السابع : في ميراث ولد الملاعنة وولد الزنا والمجوس فيه ثلاثة فصول.
الفصل الأول : اللعان يقطع التوارث بين الملاعن والولد، لانقطاع النسب، وكذا يقطع التوارث بين الولد وكل من يدلي بالملاعن، كأبيه وأمه وأولاده. وفي السلسلة للشيخ أبي محمد وجه مخرج: أن اللعان لا يقطع

(5/43)

التوارث بين الولد والملاعن، بناء على الوجهين في أن الملاعن هل له نكاح البنت التي نفاها باللعان إذا لم يدخل بأمها ؟ إن قلنا: له ذلك كنكاح بنت الزنا، فلا يرث، وإن منعناه لان نسبها يعرض الثبوت، بأن يكذب نفسه، ورث، ولا يعرف هذا الوجه لغيره. قلت: هذا الوجه غلط، لانه في الحال لا نسب. والله أعلم. وأما الولد مع الام، فيتوارثان ثوارث سائر الاولاد والامهات. والتوأمان المنفيان باللعان في توارثهما وجهان. الاصح: لا يتوارثان إلا بقرابة الام، لانقطاع نسب الاب. والثاني: يتوارثان بأخوة الابوين، لان اللعان يؤثر في حق المتلاعنين فقط، فإذا قلنا بالاول، فلا عصبة للمنفي إلا من صلبه، أو بالولاء بأن يكون عتيقا أو أمه عتيقة، فيثبت الولاء لمولاها عليه، وعصبة الام لا يكونون عصبة له. فرع إذا نفاه ثم استلحقه، لحقه. فان كان بعد موت الولد، فكذلك، وتنقض القسمة إن كانت تركته قسمت. حتى لو كان على أمه ولاء، فأخذ مولاها ميراثه، كان للمستلحق استرداده، ولا فرق في اللحوق بين أن يخلف الميت ولدا، أم لا.
الفصل الثاني : ولد الزنا كالمنفي باللعان، إلا في ثلاثة أشياء. أحدها: أن الوجه المنقول عن السلسلة، لا يجئ هنا قطعا. والثاني: أن ولد الزنا لا يلحق بالاستلحاق. الثالث: التوأمان من الزنا لا يتوارثان إلا بأخوة الام قطعا. وفي وجه حكاه الحناطي وصاحب الحاوي: يتوارثان بأخوة الابوين. قلت: هذا الوجه غلط فاحش، قال الامام: ولو علقت بتوأمين من واطئ بشبهة، ثم جهل الواطئ، توارثا بأخوة الابوين بلا خلاف. والله أعلم.
الفصل الثالث : فيما إذا اجتمع في شخص قرابتان، منع الشرع من مباشرة سبب اجتماعهما، كأم هي أخت، وذلك يقع في المجوس، لاستباحتهم نكاح

(5/44)

المحارم، وربما أسلموا بعد ذلك، أو ترافعوا إلينا، وقد يتفق في المسلمين نادرا بغلط واشتباه، والحكم أنه لا توريث بالقرابتين، بل يورث بأقواهما. وفي وجه: يرث بهما إن كانتا بحيث لو كانتا في شخصين ورثا معا، وبه قال ابن سريج، وابن اللبان. والصحيح: الاول، ويعرف الاقوى بكل واحد من أمرين. أحدهما: أن تحجب إحداهما الاخرى، كبنت هي اخت لام، أن يطأ أمه فتلد بنتا. والثاني: أن لا تحجب إحداهما أصلا، أو يكون حجبها أقل، فالاول: كأم هي أخت. والثاني: كأم أم هي أخت، فترث بالامومة أو الجدودة، دون الاخوة، وعن ابن اللبان وجه: أنها ترث في الصورة الثانية بالاخوة، دون الجدودة، لان نصيب الاخت أكثر، وليجبر هذا في أخوات الصورة. والصحيح المعروف: الاول، ولا يرثون بالزوجية بلا خلاف، لبطلانها.
الباب الثامن : في الرد وذوي الأرحام أصل المذهب فيهما وما اختاره الاصحاب لضرورة فساد بيت المال، ذكرناه في أول الكتاب. فإذا قلنا بالرد، فمقصود الفتوى منه أنه إن لم يكن ممن يرد عليه من ذوي الفروض إلا صنف، فإن كان شخصا واحدا، دفع إليه الفرض، والباقي بالرد. وإن كانوا جماعة، فالباقي بينهم بالسوية. وإن اجتمع صنفان فأكثر، رد الفاضل عليهم بنسبة سهامهم. وأما الحساب وتصحيح المسائل، فيذكر إن شاء الله تعالى في باب الحساب. فصل وأما توريث ذوي الارحام، فالذاهبون إليه منا اختلفوا في كيفيته، فأخذ بعضهم بمذهب أهل التنزيل، وبه قطع ابن كج وصاحب المهذب والامام، لان القائلين ممن ورثهم من الصحابة فمن بعدهم رضي الله عنهم أكثر،

(5/45)

ومنهم من أخذ بمذهب أهل القرابة، وهو مذهب أبي حنيفة رضي الله عنه، وبه قطع البغوي والمتولي، وسمي الاولون: أهل التنزيل، لتنزيلهم كل فرع منزلة أصله، وسمي الآخرون: أهل القرابة، لانهم يورثون الاقرب فالاقرب كالعصبات. قلت: الاصح الاقيس: مذهب أهل التنزيل. وللقائلين بتوريث ذوي الارحام، مذاهب غير هذين، لكن الذي اختاره أصحابنا منها هذان. والله أعلم. والمذهبان متفقان على أن من انفرد من ذوي الارحام، يحوز جميع المال ذكرا كان أو أنثى، وإنما يظهر الاختلاف عند اجتماعهم. وبيان ذلك في طرفين. الطرف الاول: فيما إذا انفرد صنف منهم، فمن الاصناف: أولاد البنات، وبنات ابنة الابن، فأهل التنزيل ينزلونهم منزلة البنات وبنات الابن، ويقدمون منهم من سبق إلى الوارث، فان استووا في السبق إلى الوارث، قدر كأن الميت خلف من يدلون به من الورثة واحدا كان أو جماعة، ثم يجعل نصيب كل واحد للمدلين به على حسب ميراثهم لو كان هو الميت، وقال أهل القرابة: إن اختلفت درجاتهم، فالاقرب إلى الميت أولى ذكرا كان أو أنثى، فتقدم بنت البنت على بنت بنت البنت، وعلى ابن بنت البنت. وإن لم تختلف، فان كان فيهم من يدلي بوارث، فهو أولى، فتقدم بنت بنت الابن على بنت بنت البنت. هذا إذا أدلى بنفسه إلى الوارث، أما إذا أدلى بواسطة، كبنت بنت بنت الابن مع بنت بنت بنت البنت، فلاصحاب أبي حنيفة رضي الله عنه، فيه اختلاف. والصحيح عندهم: أن لا ترجيح. ومقتضى ما ذكره أصحابنا، الترجيح، كما لو أدلى بنفسه. وإن استووا في الادلاء، ورثوا جميعا. وكيف يرثون ؟ اختلف فيه أبو يوسف ومحمد، فقال أبو يوسف:

(5/46)

يعتبرون بأنفسهم. فإن كانوا ذكورا أو إناثا، سوي بينهم. فان اختلطوا، فللذكر مثل حظ الانثيين. وقال محمد: ينظر في المتوسطين بينهم وبين الميت من ذوي الارحام. فان اتفقوا ذكورة وأنوثة، فالجواب كذلك. وإن اختلفوا، فاما أن يكون الاختلاف في بطن واحد، وإما في أكثر. فان كان في بطن، قسمنا المال بين بطن الاختلاف، وجعلنا كل ذكر بعدد أولاده الذين يقسم ميراثهم ذكورا، وكل أنثى بعدد أولادها الذين يقسم ميراثهم إناثا، ويقسم المال بين الذكور والاناث الحاصلين من هذا التقدير للذكر مثل حظ الانثيين، ثم أصاب كل واحد من الصنفين، يقسم بين أولاده للذكر مثل حظ الانثيين. وإن كان الاختلاف في أكثر من بطن، قسم المال بين أعلى بطون الاختلاف كما ذكرنا، ثم ما أصاب كل واحد من الصنفين، قسم على أولاده الذين فيهم الاختلاف على النحو المذكور في البطن الاول، وهكذا يفعل حتى تنتهي القسمة إلى الاحياء. قال الناقلون: كل واحد من أبي يوسف ومحمد، يدعي أن قوله قول أبي حنيفة رضي الله عنه، والاكثرون صدقوا محمدا، لكن متأخروهم يفتون بقول أبي يوسف، وكذلك قال البغوي والمتولي: إنه أظهر الروايتين. والمذهبان متفقان على تفضيل الذكر على الانثى في القسمة. وفي التتمة وجه آخر: أنه يسوى بين الذكر والانثى، قال: وهو اختيار الاستاذ أبي إسحق الاسفراييني. فرع في أمثلة توضح الغرض بنت بنت، وبنت بنت ابن، المنزلون يجعلون المال بينهما أرباعا بالفرض والرد، كما يكون بين البنت وبنت الابن، وأهل القرابة يجعلون الجميع لبنت البنت، لقربها. بنت ابن بنت، وبنت بنت ابن، المال للثانية بالاتفاق. أما على التنزيل، فلان السبق إلى الوارث هو المعتبر. وأما على القرابة، فلانه المعتبر عند استواء الدرجة.

(5/47)

بنت بنت، وابن، وبنت من بنت أخرى، المنزلون يجعلون المال من بنتي الصلب تقديرا بالفرض والرد، ثم يقولون: نصف البنت الاولى لبنتها، ونصف الاخرى لو لديها أثلاثا. وأهل القرابة يجعلون المال بين ثلاثتهم، للذكر مثل حظ الانثيين. ومحمد لا يخالف في هذه الصورة، وإنما يخالف فيما إذا اختلفت الاصول الذين هم من ذوي الارحام. ابن بنت، وبنت بنت أخرى، وثلاث بنات بنت أخرى، المنزلون يقولون: للابن الثلث، وللبنت الفردة كذلك، وللثلاث الثلث أثلاثا، وأهل القرابة يجعلون المال بينهم للذكر مثل حظ الانثيين. بنت بنت بنت، وبنت ابن بنت، عند المنزلين وأبي يوسف: المال بينهما بالسوية، وعند محمد: ثلث المال للاولى، وثلثاه للثانية. بنتا بنت بنت، وثلاث بنات ابن بنت أخرى، عند المنزلين: للبنتين النصف بالسوية، وللثلاث النصف أثلاثا، وعند أبي يوسف: المال بين الخمس بالسوية، وعند محمد: يقسم المال بين الذكر والانثى المتوسطين، ويقدر الذكر ثلاثة ذكور بعدد فروعه، والانثى اثنتين بعدد فرعيها، فيكون المال على ثمانية، حصة الذكر ستة، وهي لبناته بالسوية، وحصة الانثى سهمان، هما لبنتيها. بنت بنت بنت، وبنت بنت ابن بنت، وابن ابن ابن بنت، عند أبي يوسف: المال بينهم على أربعة، وعند محمد: يقسم المال أولا بين أعلى بطني الاختلاف، وفيه ابنان وبنت، فكل واحد منهما يعد واحدا، لان الفروع آحاد، فيكون المال بينهم على خمسة، حصة البنت سهم هو لبنت بنتها، وحصة الذكرين أربعة أسهم تقسم على ولديهما للاختلاف، وهما ابن وبنت على ثلاثة، وأربعة لا تنقسم على ثلاثة، فتضرب ثلاثة في خمسة، تكون خمسة عشر، كان للبنت في القسمة الاولى سهم، فلها الآن ثلاثة، وكان لكل واحد من الابنين سهمان، فيكون ستة. فيجمع بينهما، فيكون اثني عشر، يقسم بين ولديهما للذكر مثل حظ الاثنيين. فإذا لبنت بنت البنت ثلاثة من خمسة عشر، وللاخرى أربعة من خمسة عشر، وللابن الثمانية الباقية.

(5/48)

فصل ومن الاصناف، بنات الإخوة، وبنو الاخوة للأم، وأولاد الاخوات، فالمنزلون ينزلون كل واحد منزلة أبيه، أو أمه، ويرفعونهم عند التسفل بطنا بطنا، فمن سبق إلى وارث قدموه، فان استووا في الانتهاء إلى الوارث، قسم المال بين الاصول، فما أصاب كل واحد، قسم بين فروعه. وقال أهل القرابة: إن اختلفوا في الدرجة، قدم منهم الاقرب إلى الميت من أي جهة كان، حتى تقدم بنت الاخت للاب أو للام على بنت ابن الاخ من الابوين. وإن لم يختلفوا في الدرجة، فالاقرب إلى الوارث أولى من أي جهة كان، حتى تقدم بنت ابن الاخ من الاب على بنت ابن الاخت من الابوين. فان استووا فيه أيضا، فعند أبي حنيفة وأبي يوسف رضي الله عنهما: يقدم من كان من الابوين، ثم من كان من الاب، ثم من كان من الام، رعاية لقوة القرابة، ولا ينظر إلى الاصول ومن يسقط منهم عند الاجتماع ومن لا يسقط. وعند محمد: يقدم من كان من الابوين على من كان من الاب، ولا يقدم على من كان من جهة الام، اعتبارا بالاصول. فرع أولاد الاخوة والاخوات من الام، يسوى بينهم في القسمة عند الجمهور من المنزلين وأهل القرابة. قال الامام: وقياس المنزلين تفضيل الذكر، لانهم يقدرون أولاد الوارث كأنهم يرثون منه. وأما أولاد الاخوة والاخوات من الابوين ومن الاب، فيفضل ذكرهم عند المنزلين. وعن أبي حنيفة رضي الله عنه روايتان. أظهرهما وبها قال أبو يوسف: أن الجواب كذلك. والثانية وبها قال محمد: إنه يقسم المال بين الاصول أولا، ويؤخذ عددهم من الفروع، فما يصيب كل واحد منهم يجعل لفروعه كما سبق في أولاد البنات. فرع في أمثلته بنت أخت، وابنا أخت أخرى، وهما من الابوين، أو من الاب، عند المنزلين: نصف المال للبنت، ونصفه للابنين. وقال أهل القرابة: المال بينهم على خمسة. ثلاث بنات إخوة متفرقين. قال المنزلون ومحمد: السدس لبنت الاخ من الام، والباقي لبنت الاخ من الابوين، اعتبارا بالآباء. وقال أبو حنيفة وأبو يوسف رضي الله عنهما: المال كله لبنت الاخ من الابوين. ثلاث بني أخوات متفرقات. قال المنزلون ومحمد: المال بينهم على

(5/49)

خمسة، كما يكون بين أمهاتهم بالفرض والرد. وقال أبو حنيفة وأبو يوسف رضي الله عنهما: المال كله لابن الاخت من الابوين. ولو كان بدلهم ثلاث بنات أخوات متفرقات، كان جواب الفريقين كذلك. ولو اجتمع البنون الثلاثة والبنات الثلاث. قال المنزلون: المال بين أمهاتهم على خمسة بالفرض والرد، فنصيب الاخت من الابوين لو لديها أثلاثا، ونصيب الاخت من الاب كذلك، ونصيب الثالثة لو لديها بالسوية. وقال أبو حنيفة وأبو يوسف رضي الله عنهما: الكل لولدي الاخت من الابوين. وقال محمد: يجعل كأن في المسألة ست أخوات، اعتبارا بعدد الفروع، فيكون للاخت من الام الثلث بتقديرها أختين، وللاخت من الابوين الثلثان بتقديرها أختين، فحصة كل واحدة لو لديها، هذه بالتفضيل، وتلك بالسوية. قال الامام: قد نظر محمد هنا إلى الاصول الوارثين، وفي أولاد البنات لم ينظر إلى الوارثين، وإنما نظر إلى بطون الاختلاف من ذوي الارحام كما سبق. ابن أخت من الابوين، وبنت أخ، كذلك عند المنزلين ومحمد: الثلثان لبنت الاخ، والثلث لابن الاخت. وقال أبو حنيفة وأبو يوسف رضي الله عنهما بالعكس.
فصل ومن الاصناف، الاجداد الساقطون، والجدات الساقطات، فالمنزلون ينزلون كل واحد منهم منزلة ولده بطنا بطنا، ويقدمون منهم من انتهى إلى الوارث أولا. فان استويا في الانتهاء، قسم المال بين الورثة الذين انتهوا إليهم، وقسمت حصة كل وارث بين المدلين به. وقال أهل القرابة: إن اختلفت درجاتهم، فالمال للاقرب من أي جهة كان، حتى يقدم أو الام على أبي أم الاب. وأم أبي الام على أبي أبي أبي الام، فان استووا في الدرجة، لم يقدم هنا بالسبق إلى الوارث على المشهور من مذهب أبي حنيفة رضي الله عنه. ومن أصحابه من قدم به، فان لم يقدم به، أو قدم واستووا في السبق إليه، نظر، إن كان الكل من جهة أبي الميت، فرواية الجوزجاني وهي الاظهر: أنه يجعل ثلثا المال لمن هو من جهة أبي الاب،

(5/50)

وثلثه لمن هو من جهة أم الاب. ورواية عيسى بن أبان: كل المال لمن هو من أبيه، ويسقط به من هو من جهة الام. وإن كان الكل من جهة أم الميت، اطردت الروايتان في أنه يسقط من هو من جهة أمها، أم يجعل المال بين من هو من جهة أبيها ومن هو من جهة أمها أثلاثا ؟ وإن كان بعضهم من جهة أب الميت، وبعضهم من جهة أمه، قسم المال بين الجهتين أثلاثا، وجعل كل قسم كأنه كل التركة، وأهل كل جهة كأنهم كل الورثة، فتجئ فيهم الروايتان. ثم قسمة الثلثين على من هو من جهة الاب للذكر مثل حظ الانثيين، وقسمة الثلث على من هو من جهة الام كمثل ذلك، قاله البغوي في التهذيب. فرع في أمثلته أم أبي الام، وأبو أم الال. عند المنزلين: المال لابي أم أم الام، لانه أسبق إلى الوارث، وعلى رواية الجوزجاني: الثلثان لام أبي الام، والثلث لابي أم الام، وعلى رواية عيسى: الكل لام أبي الام. أب أم أب، وأبو أبي أم. عند المنزلين: المال للاول، وعلى رواية عيسى: للثاني، وعلى رواية الجوزجاني: الثلثان للثاني، والثلث للاول. أب أبي أم، وأبو أم أب، قال المنزلون: المال للثاني، وكذلك الجواب عند من رجح بالسبق إلى الوارث من أهل القرابة. وأما الظاهر عندهم، فالثلثان للثاني والثلث للاول. أبو أم أم، وأبو أم أب. عند المنزلين: المال بينهما نصفان، كما يكون بين أم الام وأم الاب فرضا وردا. وعند أهل القرابة: الثلث للاول، والثلثان للثاني. أبو أبي أم، وأم أبي أم، وأبو أم أم. عند المنزلين: المال للثالث، وعلى رواية عيسى: للاولين. وعلى رواية الجوزجاني: الثلثان بين الاولين للذكر مثل حظ الانثيين، والثلث للثالث.

(5/51)

أبو أبي أم أب، وأم أبي أم الاب، وأبو أبي أبي أم، وأم أبي أبي الام، قال المنزلون: المال للاولين. وقال أهل القرابة: الاولان من جهة الاب، والآخران من جهة الام، فيجعل المال أثلاثا بين الجهتين، ثم على رواية الجوزجاني: الثلثان بين الاولين أثلاثا، والثلث بين الآخرين كذلك، وعلى رواية عيسى: الثلثان للاول من الاولين، والثلث للاول من الآخرين
فصل ومن الاصناف، الخالات والاخوال، والعمات والاعمام من الام، نزل المنزلون الاخوال والخالات منزل الام، وقسموا المال بينهم إذا انفردوا على حسب ما يأخذون من تركة الام لو كانت هي الميتة، واختلفوا في العمات والاعمام للام، فالاصح: أنهم كالاب. والثاني: أنهم كالعم، واختلف هؤلاء، فقيل: العمات من الجهات بمنزلة العم للابوين. وقيل: كل عمة بمنزلة العم الذي هو أخوها، ثم من جعل العمات كالاب أو كالعم من الابوين مع افتراقهن، قال: إذا انفردن، قسم المال بينهن على حسب استحقاقهن لو كان الاب هو الميت، ومن نزلهن منزلة الاعمام المفترقين، قدم العمة من الابوين، ثم العمة من الاب، ثم العمة من الام. وإذا اجتمعت العمات والخالات والاخوال، فالثلثان للعمات، والثلث للاخوال والخالات، ويعتبر في كل واحد من النصيبين ما اعتبر في جميع المال لو انفرد أحد الصنفين، وأما أهل القرابة، فقالوا: إذا انفردت الخالات، فان كن من جهة واحدة، قسم المال بينهن بالسوية. وإن اختلفت الجهة، فالخالة من الابوين مقدمة، ثم الخالة من الاب. والاخوال المنفردون، كالخالات. وإذا اجتمع الاخوال والخالات، فان كانوا من جهة، قسم المال بينهم للذكر مثل حظ الانثيين وإن كانوا من جهة الام. وإن اختلفت الجهات، فمن اختص بقرابة الابوين أولى ثم من اختص بقرابة الاب. والعمات المنفردات كالخالات. وإذا اجتمع العمات من الام، والاعمام من الاب، فالمال بينهم للذكر الثلث، مثل حظ الانثيين وإذا اجتمعت العمات والخالات فللعمات الثلثان، وللخالات سواء اتفقت جهة العمات والخالات، أو اختلفت على المشهور عندهم. وعند أبي يوسف: أنه إذا اختلفت الجهة، فالمال لاقوى الصنفين جهة. ثم إذا قسم المال أثلاثا، اعتبر في كل واحد من النصيبين ما يعتبر في جميع المال عند انفراد الصنف المصروف إليهم.

(5/52)

فرع في أمثلته ثلاث خالات متفرقات. عند المنزلين: المال بينهن على خمسة، كما لو ورثن من الام. وعند أهل القرابة: هو للخالة من الابوين، وبمثله قالوا في ثلاثة أخوال متفرقين. وعند المنزلين: للخال من الام السدس، والباقي للخال من الابوين. ولو اجتمع الاخوال المتفرقون، والخالات المتفرقات، قال أهل القرابة: المال كله للخال والخالة من الابوين للذكر مثل حظ الانثيين. وقال المنزلون: ثلثا المال لهما كذلك، وثلثه للخال والخالة للام كذلك. قال الامام: وتفضيل الخال من الام على الخالة من الاب مشكل مخالف للتسوية بين الذكور والاناث من أولاد الاخ للام. ثلاثة أخوال متفرقون، وثلاث عمات متفرقات. عند المنزلين: ثلث المال بين الخال للابوين والخال للام على ستة، واحد للثاني، والباقي للاول: وقسمة الثلثين تخرج على الخلاف في تنزيل العمات. إن جعلن كالاعمام، فالثلثان للعمة من الابوين. وإن نزلن منزلة الاب، فالثلثان بينهن على خمسة، كما يرثن من الاب. وقال أهل القرابة: الثلثان للعمة من الابوين، والثلث للخال من الابوين. فرع أولاد الاخوال والخالات والعمات والاعمام للام عند المنزلين كآبائهم وأمهاتهم عند الانفراد والاجتماع، ومن تسفل منهم رفع بطنا بطنا. فان سبق بعضهم إلى وارث، قدم. وإن استووا فيه، قسم المال بين الذين يدلي بهم هؤلاء على حسب استحقاقهم من الميت فما أصاب كل واحد منهم قسم بين المدلين به على حسب استحقاقهم منه لو كان هو الميت. وقال أهل القرابة: الاقرب يسقط الابعد بكل حال. فان استووا في الدرجة، نظر، إن انفرد أولاد الاخوال والخالات، بأن اختلفت الجهة، قدم الذين هم من الابوين، ثم الذين هم من الاب، ثم يأخذ الذين هم من الام، وإن لم يختلف، ورثوا جميعا. ثم النظر عند أبي يوسف إلى أبدانهم. وعند محمد: إلى آبائهم وأجدادهم كما سبق في أولاد الاخوات وبنات الاخوة. وأولاد العمات عند الانفراد كأولاد الخالات والاخوال، فان اجتمع

(5/53)

الصنفان، فثلثا المال لاولاد العمات، وثلثه لاولاد الاخوال والخالات على ما ذكرنا في آبائهم، ويعتبر في كل واحد من النصيبين ما يعتبر في جميع المال. وإذا اجتمع مع هؤلاء جنات الاعمام من الابوين، أو من الاب، ولم تختلف الدرجة، فبنات الاعمام أولى، لسبقهن إلى الوارث. فرع أخوال الام وخالاتها عند المنزلين بمنزلة الجدة أم الام، وأعمامها وعماتها بمنزلة الجد أبي الام. وأخوال الاب وخالاته بمنزلة الجدة أم الاب، وعماته عند من تنزل عمة الميت منزلة أبيه بمنزلة الجد أبي الاب. وعند من نزل عمة الميت منزلة عمة بمنزلة عم الاب فيقسم المال بينهم. وما أصاب كل واحد منهم، يجعل للمدلين به على حسب استحقاقهم لو كان هو الميت، وعلى القياس: يجعلون كل خال وخالة بمنزلة الجدة التي هي أختهما، وكعم وعمة بمنزلة الجد الذي هو أخوهما. وأما أهل القرابة، فيعتبرون في أخوال الميتة وخالاتها ما اعتبروه في أخوال الميت وخالاته، وكذلك في عماتها إذا انفردن. وإن اجتمع أعمامها وعماتها، فالمال بينهم للذكر مثل حظ الانثيين على المشهور عندهم. وفي رواية: إن كانوا من الابوين أو من الاب، قدم الاعمام. ولو اجتمع أعمامها وعماتها وأخوالها وخالاتها، فالثلث للاخوال والخالات، والثلثان للاعمام والعمات، وخؤولة الاب وعمومته، كخؤولة الام وعمومتها عند الانفراد والاجتماع. ولو اجتمع القرابتان، فلقرابة الا ب الثلثان، ولقرابة الام الثلث، ثم يقسم كل نصيب بينهم، كما يقسم جميع المال لو انفردوا، فثلثا الثلثين لعمات الاب، وثلثه لخالاته وأخواله، وكذلك الثلث. وسواء كان قرابة الاب من جنس قرابة الام، أم لم يكن، حتى لو ترك عم أمه وخالة أبيه، كان الثلثان للخالة، والثلث للعم. ولو ترك ثلاث عمات متفرقات، وثلاث خالات متفرقات لابيه، ومثلهن لامه، فعلى الصحيح من قول أهل القرابة: ثلثا الثلثين لعمة الاب من الابوين، وثلثها لخالة الاب من الابوين، وثلث الثلث لعمة الام من الابوين، وثلثه لخالة الام من الابوين، ويسقط البواقي. وعند المنزلين: نصف سدس المال بين خالات الاب، ومثله بين خالات الام، لنزولهن منزلة الجدتين، والباقي لعمات الاب دون عمات الام، لان

(5/54)

عمات الاب كأب الاب، وعمات الام كأبي الام. هذا تمام الطرف الاول.
الطرف الثاني : في ترتيب الاصناف. قال المنزلون: كل واحد من ذوي الارحام، ينزل منزلة الوارث الذي يدلي به، ثم ينظر في الورثة لو قدر اجتماعهم، فان كانوا يرثون، يرث المدلون بهم، وإن حجب بعضهم بعضا، جرى الحكم كذلك في ذوي الارحام. وقال أهل القرابة: ذوو الارحام وإن كثروا يرجعون إلى أربعة أنواع. المنتمون إلى الميت، وهم أولاد البنات وأولاد بنات الابن، والمنتمي إليهم الميت، وهم الاجداد والجدات الساقطون، والمنتمون إلى أبوي الميت، وهم أولاد الاخوات وبنات الاخوة، والمنتمون إلى أجداده وجداته، وهم العمومة والخؤولة. ومذهبهم: الظاهر تقديم النوع الاول، ثم الثاني، ثم الثالث، فما دام يوجد أحد من فروع الميت وإن سفل، فلا شئ لاصوله من ذوي الارحام وإن قربوا، وعلى هذا القياس. وعن أبي حنيفة رضي الله عنه رواية بتقديم النوع الثاني على الاول. وقدم أبو يوسف ومحمد النوع الثالث على الثاني، واتفقوا على أن من كان من العمومة والخؤولة وأولادهم ومن ولد جد أو جدة أقرب إلى الميت، فهو أولى بالميراث وإن بعد ممن هو من ولد جد أو جدة أبعد منه. وإذا اجتمع الاجداد والجدات من ذوي الارحام مع الخالات والاخوال والعمات، فعند أبي حنيفة رضي الله عنه: تقدم الجدودة. وعند صاحبيه: إن كانت العمومة أو الخؤولة من ولد جد أو جدة، تساوى الجد والجدة الموجودين، أو أبعد، فالاجداد والجدات أولى. وإن كانا من أصل أقرب منهما، فهم أولى. وعن أحمد بن حنبل رضي الله عنه: تقديم الخال على ذوي الارحام. وفي الباقين مذهبه مذهب أهل التنزيل في كل فصل.
فصل قد يجتمع في الشخص من ذوي الارحام قرابتان بالرحم، كبنت بنت بنت هي بنت ابن بنت، وكبنت أخت الاب هي بنت أخ الام، وكبنت خالة هي بنت عمة، فالمنزلون ينزلون وجوه القرابة. فان سبق بعض الوجوه إلى وارث، قدم به، وإلا قدروا الوجوه أشخاصا ورثوا بها على ما يقتضيه الحال. وأما أهل القرابة: فمحمد يورثه بجهتي القرابة. وقال أبو يوسف: إن كان ذلك في أولاد البنات، جعلت الوجوه كوجه ولم يورث بها. وإن كان في أولاد الاخوة والاخوات، ورث

(5/55)

بأقوى الجهتين. وإن كان في أولاد العمومة والخؤولة، ورث بالقرابتين، لانهما مختلفتان، وهذا أظهر عندهم. وعلى هذا، لو خلف بنت أخ لام هي بنت أخت لاب، وبنت أخت أخرى، أو بنت أخ أخرى، ورثت بأقوى القرابتين، وهي كونها بنت أخت لاب. ولو خلف بنت خال هي بنت عمة، وبنت عمة أخرى، فالثلث لبنت الخال، والثلثان بينهما بالسوية. ولو كان معها بنت خال، فالثلثان للاولى لانها بنت عمة، والثلث بينهما بالسوية. فصل إذا كان مع ذوي الارحام زوج أو زوجة، قال أهل القرابة: يخرج نصيبه، ويقسم الباقي على ذوي الارحام كما يقسم الجميع لو انفردوا، وللمنزلين مذهبان. أصحهما: كذلك. والثاني: أن الباقي يقسم بينهم على نسبة سهام الذين يدلي بهم ذوو الارحام من الورثة مع الزوج أو الزوجة، ويعرف القائلون بالاول: بأصحاب اعتبار ما بقي، والقائلون بالثاني: أصحاب اعتبار الاصل. مثاله: زوجة، بنت بنت، وبنت أخت من الابوين. عند أهل القرابة: للزوجة الربع، والباقي لبنت البنت. وأصحاب القول الاول من المنزلين، جعلوا لها الربع، والباقي بين بنت البنت وبنت الاخت بالسوية. ومن قال بالثاني قال: إذا نزلناهما، فكأن في المسألة زوجة وبنتا وأختا، ولو كان كذلك، لكانت المسألة من ثمانية، نصيب الزوجة منها واحد، يبقى سبعة يخرج منها تمام نصيب الزوجة، يبقى ستة تقسم بينهما أسباعا. ولو خلفت زوجا وبنت بنت، وخالة، وبنت عم. عند أهل القرابة: للزوج النصف، والباقي لبنت البنت، وعلى القول الاول للمنزلين: للزوج النصف، ولبنت البنت نصف الباقي، وللخالة سدس الباقي، ولبنت العم الباقي. وعلى القول الثاني: إذا نزلنا، حصل مع الزوج بنت وأم وعم، وحينئذ يكون من اثني عشر، يخرج نصيب الزوج، يبقى تسعة، ثم يخرج تمام النصف للزوج، يبقى ستة يقسمها على التسعة وبالله التوفيق.
الباب التاسع : في حساب الفرائض فيه مقصودان. أحدهما: تصحيح المسائل. والثاني: قسمة التركات.

(5/56)

المقصود الاول : التصحيح، وفيه فصول.
الفصل الاول : في مقدماته، وهن أربع. إحداها: الفروض المقدرة في كتاب الله تعالى ستة: النصف، والربع، والثمن، والثلثان، والثلث، والسدس. وقد سبق بيان مستحقيها. فالنصف فرض خمسة: الزوج، والبنت، وبنت الابن، والاخت للابوين، والاخت للاب. والربع فرض الزوج، والزوجة أو الزوجات. والثمن فرض الزوجة والزوجات. والثلثان فرض أربعة وهن الاناث التي لواحدتهن النصف. والثلث فرض ثلاثة: الام وأولادها، والجد. والسدس فرض سبعة: الام، والجدة، والاب، والجد، وبنت الابن، مع بنت الصلب، والاخت للاب مع الاخت للابوين، وواحد أولاد الام. (المقدمة) الثانية: كل عددين، فهما متماثلان، أو متداخلان، أو متوافقان، أو متباينان. فالمتماثلان، كثلاثة وثلاثة. والمتداخلان، كثلاثة وستة، أو تسعة. فالثلاثة داخلة في الستة والتسعة. والمتوافقان، كأربعة وستة، لكل واحد منهما نصف صحيح، وستة وتسعة لهما ثلث صحيح، وثمانية واثني عشر لهما ربع صحيح ولاحد وعشرين وخمسة وثلاثين سبع صحيح، ولاثنين وعشرين وثلاثة وثلاثين جزء من أحد عشر.

(5/57)

والمتباينان، كثلاثة وأربعة. وطريق معرفة المداخلة، أن تسقط الاقل من الاكثر مرتين فصاعدا، أو زد على الاقل مثله مرة فصاعدا. فان فني الاكثر بالاقل، أو تساويا بزيادة الامثال، فمتداخلان، وإلا، فلا. وطريق الموافقة والمباينة، أن تسقط الاقل من الاكثر ما أمكن، فما بقي، فأسقطه من الاقل، فان بقي منه شئ، فأسقطه مما بقي من الاكثر، ولا يزال يفعل ذلك حتى يفنى العدد المنقوص منه آخرا، فان فني بواحد، فمتباينان. وإن فني بعدد، فمتوافقان بالجزء المأخوذ من ذلك العدد. وإن فني باثنين، فبالنصف، أو بثلاثة، فبالثلث، أو بعشرة، فبالعشرة، أو بأحد عشر، فبأجزاء أحد عشر. وعلى هذا القياس. مثاله: أحد وعشرون، وتسعة وأربعون، تسقط الاقل من الاكثر مرتين، يبقى سبعة، تسقطها من الاقل ثلاث مرات، يفنى بها، فهما متوافقان بالاسباع. المقدمة الثالثة: في أصول المسائل، أصلها العدد الذي يخرج منه سهامها. ومسائل الفرائض نوعان. أحدهما: أن يكون كل الورثة عصبات، بأن كانوا ذكورا، أو نسوة أعتقن عبدا بينهن بالسوية، فالقسمة بينهم بالسوية. وإن كانت العصبة ذكورا وإناثا، قدرنا كل ذكر اثنين، وأعطينا كل ذكر سهمين، وكل أنثى سهما، فعدد الرؤوس في هذا النوع هو أصل المسألة.

(5/58)

النوع الثاني: المسائل التي ورثتها أصحاب فروض أو بعضهم ذو فرض. فالاصول في هذا النوع سبعة عند المتقدمين، ومن المتأخرين من يقول: تسعة. فالسبعة المتفق عليها: اثنان، وثلاثة، وأربعة، وستة، وثمانية، واثنا عشر، وأربعة وعشرون، فكل مسألة فيها نصف وما بقي. كزوج وأخ، أو نصفان، كزوج وأخت، فهي من اثنين وما فيها ثلثان وما بقى، كبنتين وعم، أو ثلث وما بقى، كأم وأخ: أو ثلثان وثلث، كأختين لاب وولدي أم، فمن ثلاثة، وما فيها ربع وما بقي، كزوج وابن، أو ربع ونصف وما بقي كزوج وبنت وأخ، فمن أربعة. وما فيها سدس وما بقي، كأم وابن، أو سدس ونصف وما بقي، كأم وبنت أخ، أو سدس وثلث ما بقي، كأم وولد أو وعم، أو نصف وثلثان، كزوج وأختين، أو نصف وثلث وما بقي، كزوج وأم وأخ، فمن ستة. وما فيها ثمن وما بقي، كزوجة وابن، أو ثمن ونصف وما بقي، كزوجة وبنت وأخ، فمن ثمانية. وما فيها ربع وثلثان وما بقي، كزوج وابنتين وأخ، أو ربع وثلث وما بقي، كزوجة وأم وأخ، فمن ستة، أو ربع وسدس وما بقي، كزوج وأم وابن، فمن اثني عشر. وما فيها ثمن وثلثان وما بقي، كزوجة وبنتين وأخ، أو ثمن وسدس وما بقي، كزوجة وأم وابن، فمن أربعة وعشرين. قلت: ومن هذا الاخير، ثمن وسدسان وما بقي، كزوجة وأبوين وابن. والله أعلم. وأما الاصلان المزيدان، فثمانية عشر، وستة وثلاثون في مسائل الجد والاخوة حيث يكون الثلث خيرا له. فالاول: في كل مسألة فيها سدس وثلث ما بقي وما يبقى، كجدوأم وإخوة.

(5/59)

والثاني: في كل مسألة فيها ربع وسدس وثلث ما بقي وما يبقى، كزوجة وأم وجد وإخوة، ومن لم يقل بالزيادة يصحح المسألتين بالضرب. فالاولى: من ستة، للام سهم، يبقى خمسة، يضرب مخرج الثلث في الستة، يبلغ ثمانية عشر. والثانية: من اثني عشر، يخرج بالفرضين خمسة، ثم يضرب مخرج الثلث في اثني عشر، تبلغ ستة وثلاثين، واستصوب الامام والمتولي صنيع المتأخرين، لان ثلث ما يبقى والحالة هذه، مضموم إلى السدس والربع، فلتكن الفريضة من مخرجها. واحتج المتولي بأنهم اتفقوا في زوج وأبوين أنها من ستة، ولولا جعلها من ئلنصف وثلث الباقي، لكانت من اثنين، للزوج سهم، يبقى سهم، فيضرب مخرج الثلث في اثنين، تبلغ ستة. واعلم أنه قد يتفق في صور الجد نصف وثلث ما بقي، كبنت وجدوا إخوة، فيحتمل أن تكون من ستة قطعا، كما ذكر في زوج وأبوين، ويحتمل أن يطرد فيه الخلاف. قلت: الاحتمال أصح، والمختار أن الاصح الجاري على القاعدة: طريق المتأخرين، كما اختاره الامام، لما سبق، ولكونها أخصر. والله أعلم. المقدمة الرابعة: في العول.

(5/60)

إذا ضاق المال عن الفروض، فتعال المسألة، أي: ترفع سهامها ليدخل النقص على كل واحد بقدر فرضه، كأصحاب الديون والوصايا إذا ضاق المال. والذي يعول من الاصول التسعة ثلاثة، وهي: ستة، واثنا عشر، وأربعة وعشرون، فتعول الستة أربع مرات إلى سبعة، كزوج، وأختين لاب، وإلى ثمانية، كهؤلاء، وأم، وإلى تسعة، كهؤلاء، وأخ لام، وإلى عشرة، كهؤلاء، وأخ آخر لام، وتسمى هذه الاخيرة: الشريحية، لان شريحا القاضي رحمه الله تعالى، قضى فيها، وتسمى: أم الفروخ، لكثرة سهامها. ومتى عالت إلى أكثر من سبعة، لا يكون الميت إلا امرأة. وأما اثنا عشر، فتعول ثلاث مرات إلى ثلاثة عشر، كزوجة وأم وأختين لاب، وإلى خمسة عشر، كهؤلاء وأخ لام. وإلى سبعة عشر، كهؤلاء وأخ آخر لام. ومن صورها: أم الارامل، وهي ثلاث زوجات وجدتان، وأربع أخوات لام، وثمان لاب، فهن سبع عشرة أنثى أنصباؤهن سواء. ولا يعول هذا الاصل إلى سبع عشرة إلا والميت رجل. وأما أربعة وعشرون، فتعول مرة فقط إلى سبعة وعشرين، كزوجة وبنتين وأبوين، وتسمى: المنبرية، لان عليا رضي الله عنه سئل عنها وهو على المنبر، فقال ارتجالا: صار ثمنها تسعا. ولا يكون هذا العول إلا والميت رجل، بل لا تكون المسألة من أربعة وعشرين إلا وهو رجل.
الفصل الثاني : في طريق التصحيح، وفيه نظران. أحد هما: في تصحيح فريضة الميت الواحد. والثاني: في التصحيح إذا مات وارثان فأكثر قبل القسمة، وتعرف: بالمناسخات. أما النظر الاول: فان كانت الورثة كلهم عصبات، فأمر القسمة سهل، وقد بينا أنه من عدد رؤوسهم. وإن كانوا أصحاب فروض، أو فيهم صاحب فرض،

(5/61)

وعرفت المسألة بعولها إن كانت عائلة، فانظر في السهام وأصحابها، فان انقسمت عليهم جميعا، حصل الغرض وحاجة إلى الضرب، كزوج وثلاث بنين، هي من أربعة، لكل واحد سهم. وكزوجة وبنت وثلاثة إخوة، من ثمانية، للزوجة سهم، وللبنت أربعة، ولهم الباقي. وإن لم تنقسم، فاما أن يقع الكسر على صنف، وإما على أكثر. القسم الاول: على صنف، فينظر في سهامهم وعدد رؤوسهم، وإن كانا متباينين، ضربت عدد رؤوسهم في أما المسألة بعولها، إن عالت وإن كانا متوافقين ضربت جزء للوفق من عدد رؤوسهم من أصل المسألة بعولها، ثم الحاصل على التقديرين، تصح منه المسألة. مثال التباين زوج وأخوان، هي من اثنين، له سهم، يبقى سهم لا يصح عليهما، ولا موافقة فيضرب عددهما في أصل المسألة تبلغ أربعة منها تصح. مثال التوافق، أم وأربعة أعمام، هي من ثلاثة، يبقى اثنان يوافق عددهم بالنصف، فتضرب وفق عددهم في المسألة، تبلغ ستة منها تصح. وإذا أمكنت الموافقة بأجزاء، ضربنا أقلها. القسم الثاني: الكسر على أكثر من صنف، فيمكن أن يقع على صنفين أو ثلاثة أو أربعة، ولا تتصور الزيادة، لان الوارثين في الفريضة لا يزيدون على خمسة أصناف كما ذكرنا في أول الكتاب عند اجتماع من يرث من الرجال والنساء، ولا بد من صحة نصيب أحد الاصناف عليه، لان أحد الاصناف الخمسة، الزوج

(5/62)

والابوان، والواحد يصح عليه نصيبه قطعا، فلزم الحصر. فإن وقع الكسر على صنفين، نظرنا في سهام كل صنف وعدد رؤوسهم. والاحوال ثلاثة. أحدها: أن لا يكون بين السهام والرؤوس موافقة في واحد من الصنفين، فتترك رؤوس الصنفين بحالها. الثاني: أن تكون موافقة فيهما، فترد رؤوس كل صنف إلى جزء الوفق. الثالث: بأن يكون الوفق في أحد الصنفين، فترد رؤوسه إلى جزء الوفق، وتترك رؤوس الآخر بحالها. ثم الرؤوس - مردودين أو أحدهما أو غير مردودين - إما أن يتماثلا، فتضرب أحدهما في أصل المسألة بعولها، وإما أن يتداخلا، فتضرب أكثرهما في أصل المسألة بعولها، وإما أن يتوافقا، فتضرب جزء الوفق من أحدهما في جميع الآخر، فما بلغ ضربته في أصل المسألة بعولها، وإما أن يتباينا، فتضرب أحدهما في الآخر، فما حصل ضربت في أصل المسألة، فما بلغ صحت منه. ويخرج من هذه الاحوال اثنا عشرة مسألة، لان في كل واحد من الاحوال الثلاثة أربع حالات، والحاصل من ضرب ثلاثة في أربعة، اثنى عشر. وإن وقع الكسر على ثلاثة أصناف أو أربعة، نظرنا أولا في سهام كل صنف وعدد رؤوسهم، فحيث وجدنا الموافقة، رددنا الرؤوس إلى جزء الوفق. وحيث لم نجد، بقيناه بحاله. ثم يجئ في عدد الاصناف الاحوال الاربعة، فكل عددين متماثلين، نقتصر منهما على واحد. وإن تماثل الكل، اكتفينا بواحد وضربناه في أصل المسألة بعولها، وكل عددين متداخلين نقتصر على أكثرهما، وإن تداخلت كلها، اكتفينا بأكثرها وضربناه في أصل المسألة بعولها، وكل متوافقين نضرب وفق أحدهما في الآخر، فما بلغ ضربناه في أصل المسألة. وإن توافق الكل، ففيه طريقان للفرضيين. قال البصريون: نقف أحدهما ونرد ما عداه إلى جزء الوفق، ثم ننظر أجزاء

(5/63)

الوفق، فنكتفي عند التماثل بواحد، وعند التداخل بالاكثر، وعند التوافق، نضرب جزء الوفق من البعض في البعض. وعند التباين، نضرب البعض في البعض، ثم نضرب الحاصل في العدد الموقوف، ثم ما حصل في أصل المسألة بعولها. وقال الكوفيون: نقف أحد الاعداد ونقابل بينه وبين آخر، ونضرب وفق أحدهما في جميع الآخر، ثم نقابل الحاصل بالعدد الثالث، ونضرب وفق أحدهما في جميع الآخر، ثم نقابل الحاصل بالعدد الرابع ونضرب وفق أحدهما في جميع الآخر ثم نضرب الحاصل في أصل المسألة بعولها، وتسمى صورة توافق الاعداد: المسائل الموقوفات. وإن كانت الاعداد متباينة، ضربنا عددا منها في آخر، ثم ما حصل في ثالث، ثم ما حصل في الرابع ثم ما حصل في أصل المسألة بعولها. وإن شئت ضربت أحدها في أصل المسألة بعولها، ثم ما يحصل في الثاني، ثم في الثالث، ثم في الرابع. وإذا لم يكن بين السهام وعدد الرؤوس، ولا بين أعداد الرؤوس موافقة، سميت المسألة: صماء، ولا فرق في الاعداد المتوافقة بين عدد وعدد، فتقف أيها شئت، والعدد الذي تصح منه المسألة بعد تمام العمل لا يختلف. فإن حصل اختلاف، فاستدل به على الغلط، وإن وافق أحد الاعداد الثلاثة الآخرين والآخران متباينان، لم يجز ان نقف إلا الذي يوافقهما، ويسمى هذا الموقوف: المقيد. فرع هذا الذي ذكرناه، بيان التصحيح. فإذا فرغت منه وأردت أن تعرف نصيب كل واحد من الصنف، مما حصل من الضرب، فله طرق. أشهرها وأخفها: أن تضرب نصيب كل صنف من أصل المسألة في العدد المضروب في المسألة، وبعرف بعدد المنكسرين، فما بلغ، فهو نصيب ذلك

(5/64)

الصنف، فتقسمه على عدد رؤوسهم، فالخارج بالقسمة هو نصيب كل واحد من ذلك الصنف. مثاله: زوجتان، وأربع جدات، وست أخوات لاب، هي من اثني عشر، وتعول إلى ثلاثة عشر، ويرجع عدد الجدات بالموافقة إلى اثنين، والاخوات إلى ثلاث، فيحصل اثنان واثنان وثلاثة، تسقط أحد المتماثلين، وتضرب الآخر في ثلاثة، تبلغ ستة، تضربها في أصل المسألة بعولها، تبلغ ثمانية وسبعين، كان للزوجين من أصل المسألة ثلاثة، فتضرب في ستة، تبلغ ثمانية عشر، فهو نصيبهما. وإذا قسم ذلك على رؤوسهما، خرج تسعة، وكان للجدات سهمان، تضربهما في ستة، تبلغ اثني عشر، لكل واحدة ثلاثة، وكان للاخوات ثمانية، تضرب في ستة، تبلغ ثمانية وأربعين، لكل واحدة ثمانية. الطريق الثاني: تقسم سهام كل صنف من أصل المسألة على عدد رؤوسهم، فما خرج من القسمة، يضرب في المضروب في أصل المسألة، فما حصل، فهو نصيب كل واحد من الصنف. ففي المثال المذكور، يقسم نصيب الزوجتين على عدد رؤوسهما، يخرج بالقسمة سهم ونصف، يضرب في الستة المضروبة في المسألة، تبلغ تسعة، وهو نصيب كل زوجة، ويقسم نصيب الجدات عليهن، يخرج نصف سهم، تضربه في الستة، تكون ثلاثة، فهو نصيب كل جدة، وعلى هذا فقس الاخوات. الطريق الثالث: تقسم العدد المضروب في المسألة على عدد رؤوس كل صنف، فما خرج تضربه في نصيب ذلك الصنف، فما بلغ فهو نصيب الواحد من ذلك الصنف، ففي المثال المذكور تقسم الستة على عدد رؤوس الزوجتين، يخرج ثلاثة، تضربها في نصيبهما من أصل المسألة وهو ثلاثة، تبلغ تسعة، وهو نصيب كل زوجة. وعلى هذا القياس. الطريق الرابع: تقابل بين نصيب كل صنف وعدد رؤوسهم، وتضبط النسبة

(5/65)

بينهما وتأخذ بتلك النسبة في العدد المضروب في المسألة، فهو نصيب كل واحد من ذلك الصنف، ففي المثال المذكور، نصيب الزوجتين ثلاثة وهما اثنان. والثلاثة مثل الاثنين ومثل نصفهما، فتأخذ مثل العدد المضروب في المسألة، ومثل نصفه، يكون تسعة، وهو نصيب كل زوجة، ونصيب الاخوات ثمانية، وعددهن ستة، والثمانية مثل الستة، ومثل ثلثها، فلكل أخت مثل العدد المضروب. ومثل ثلثه تكون ثمانية، ونصيب الجدات اثنان مثل نصف عددهن، فلكل جدة نصف العدد المضروب. الطريق الخامس: ويعرف به نصيب كل واحد من الورثة قبل الضرب والتصحيح. إن كان الكسر على صنف، فانظر إن لم يوافق سهامهم عددهم، فنصيب كل واحد منهم بعدد سهام جميع الصنف من أصل المسألة، ونصيب كل واحد من الاصناف الذين لا كسر عليهم، بعدد رؤوس المنكسر عليهم إن كان لكل واحد منهم سهم واحد. وإن كان أكثر من سهم، ضرب ما لكل واحد منهم من أصل المسألة في عدد المنكسر عليهم، فما حصل، فهو نصيب كل واحد منهم. وإن وافق سهامهم عددهم، فنصيب كل واحد من المنكسر عليهم بعدد وفق سهامهم من أصل المسألة، ونصيب كل واحد ممن لم ينكسر عليهم وفق عدد الرؤوس المنكسر عليهم على ما ذكرناه. مثاله: زوج، وأخوان لام، وخمس أخوات لاب، تعول من ستة إلى تسعة، وتصح من خمسة وأربعين، ونصيب كل أخت بعدد سهام جميعهن من أصل المسألة، وهو أربعة، ونصيب كل أخ خمسة بعدد رؤوس الاخوات المنكسر عليهن، ونصيب الزوج خمسة عشر، لانه كان له أكثر من سهم، وهو ثلاثة، فتضرب في عدد رؤوسهن. ولو كان عدد الاخوات عشرة، وافق سهامهن عددهن بالنصف، وترد عددهن إلى النصف، ويكون نصيب كل أخت بعدد نصف ما لجميعهن من أصل المسألة، وهو اثنان، ويكون لكل أخ خمسة نصف عدد رؤوس الاخوات، وللزوج ثلاثة مضروبة في نصف عدد رؤوسهن. أما إذا كان الكسر على صنفين، ولم يكن بين الرؤوس والسهام موافقة، أو كانت، ورددت الرؤوس إلى

(5/66)

وفقها، فانظر في عدد الرؤوس، ولهما احوال. أحدها: أن يكونا متباينين، فالحاصل من ضرب كل صنف في سهام الصنف الآخر من أصل المسألة هو نصيب كل واحد من الصنف المضروب في سهامهم، والحاصل من ضرب عدد أحد الصنفين في الآخر، إذا ضربته في نصيب الواحد من الذين لا كسر عليهم، كان المبلغ نصيب ذلك الواحد من ذلك الصنف. مثاله: خمس بنات، وأربع زوجات، وأربع جدات، وأخ لاب، هي من أربعة وعشرين، وتصح من أربعمائة وثمانين، والكسر في البنات والزوجات، ولا موافقة. فإذا ضربت رؤوس البنات في سهام الزوجات، حصل خمسة عشر، فهو نصيب كل زوجة. وإذا ضربت الزوجات في سهام البنات، حصل أربعة وستون، فهو نصيب كل بنت. وإذا ضربت البنات في الزوجات، حصل عشرون. فإذا ضربته في نصيب كل واحد من الجدات، كان عشرين، لان لكل واحدة واحدا، فهو نصيب كل جدة. وكذلك نصيب الاخ. ولو كان بدل الاربع جدتان، ضربت العشرين في اثنين، فالحاصل نصيب كل جدة. الحال الثاني: إذا كان عدد الرؤوس متوافقا، سواء تداخلا، أم لا، فإذا ضربت وفق أحد العددين في سهام الآخر، كان الحاصل نصيب كل واحد من الصنف المضروب في سهامهم. وإذا ضربت وفق أحدهما في جميع الآخر ولا تداخل بينهما، وضربت ما حصل في نصيب الواحد ممن لا كسر عليهم، كان الحاصل نصيب الواحد من ذلك الصنف، وإن تداخلا، ضربت أكثرهما في النصيب، فما حصل، فهو نصيب الواحد منهم. مثاله: زوج، وتسعة إخوة لام، وخمسة عشر أختا لاب، هي من ستة، وتعول إلى تسعة، وتصح من أربعمائة وخمسة، تضرب وفق عدد الاخوة في سهام الاخوات، تبلغ اثني عشر، فهو نصيب كل أخت، ووفق عدد الاخوات في نصيب الاخوة، تبلغ عشرة، فهو نصيب كل أخ، ووفق أحدهما في جميع الآخر، تبلغ خمسة وأربعين، تضربه في سهام الزوج، وهي ثلاثة، تبلغ مائة وخمسة وثلاثين،

(5/67)

فهو نصيب الزوج. فان كان عدد الاخوة اثني عشر، وعدد الاخوات ست عشرة، فالسهام توافق الاعداد، فترجع الاخوة إلى ستة، والاخوات إلى أربعة، للموافقة بالربع، وبين العددين موافقة بالنصف، فتصح المسألة من مائة وثمانية. وإذا ضربت وفق الراجع من عدد الاخوة، وهو ثلاثة، في وفق سهام الاخوات، وهو واحد، كان الحاصل ثلاثة، وهو نصيب كل أخت. وإذا ضربت وفق الراجع من عدد الاخوات، وهو اثنان، في وفق سهام الاخوة، وهو واحد، كان الحاصل اثنين، وهو نصيب كل أخ. وإذا ضربت وفق أحد الراجعين في جميع الآخر، حصل اثنا عشر، فإذا ضربته في سهام الزوج من الاصل، حصل ستة وثلاثون، وهو نصيب الزوج. الحال الثالث: إذا كان عدد الرؤوس متماثلا، فنصيب كل واحد من كل صنف بعدد ما كان لجميعهم من أصل المسألة، ونصيب كل واحد ممن لا كسر عليهم، هو الحاصل من ضرب ما كان له في عدد أحد الصنفين المنكسر عليهم. مثاله: خمس بنات، وخمس جدات، وأخ، هي من ستة، وتصح من ثلاثين، ونصيب كل بنت مثل ما كان لهن، وهو أربعة، ونصيب كل جدة مثل ما كان لهن، وهو واحد، ونصيب الاخ هو الحاصل من ضرب ما كان له في خمسة، وهو خمسة. أما إذا كان الكسر على ثلاثة أصناف، فانظر، إن كانت أعداد الرؤوس متباينة، فاعزل الصنف الذين تريد أن تعرف نصيبهم، واضرب عدد أحد الآخرين في الآخر، فما بلغ فاضربه في نصيب الصنف الذين عزلتهم، فما بلغ فهو نصيب كل واحد منهم، واضرب عدد رؤوس الاصناف الثلاثة بعضه في بعض، فما بلغ فاضربه في نصيب من انقسم عليهم نصيبهم من أصل المسألة، فما بلغ فهو نصيب كل واحد منهم. مثاله: أربع زوجات، وثلاث جدات، وخمس بنات، وأخت لاب، هي من أربعة وعشرين، وتصح من ألف وأربعمائة وأربعين. فإذا أردت أن تعرف نصيب الزوجات، فاعزلهن واضرب البنات في الجدات، تبلغ خمسة عشر، اضربه في نصيب الزوجات في الاصل، تبلغ خمسة وأربعين، فهو نصيب كل زوجة. وعلى هذا القياس حكم البنات. واضرب لمعرفة نصيب الاخت عدد الاصناف المنكسر

(5/68)

عليهم بعضهم في بعض، تبلغ ستين، اضربه في نصيبها من أصل المسألة، وهو واحد، تبلغ ستين، فهو نصيبها. وإن كانت الاعداد متوافقة أو متماثلة، فالعمل على قياس ما ذكرنا في الكسرين. وصورة التماثل هينة، وأما التوافق، فكتسع بنات، وست جدات، وخمسة عشر أخا، هي من ستة، وتصح من خمسمائة وأربعين. فإذا أردت معرفة نصيب البنات، فاعزلهن واضرب وفق أحد الصنفين من الجدات والاخوة في وفق الآخر، تبلغ عشرة، تضرب في نصيب البنات، تبلغ أربعين، فهذا نصيب كل بنت. وكذا تعزل الجدات وتضرب وفق أحد الصنفين الآخرين في وفق الثاني، تبلغ خمسة عشر، تضربها في نصيب الجدات، تبلغ خمسة عشر، فهو نصيب كل جدة. وتعزل الاخوة، وتضرب وفق أحد الآخرين في وفق الثاني، تبلغ ستة، تضربها في نصيبهم، تبلغ ستة، فهو نصيب كل أخ. النظر الثاني: في المناسخات. فإذا مات عن جماعة، ثم مات أحدهم قبل قسمة التركة، فللمسألة حالان. أحدهما: أن تنحصر ورثة الميت الثاني في الباقين، ويكون إرثهم من الثاني مثل الارث من الاول، فتجعل الميت الثاني كأن لم يكن، وتقسم التركة على الباقين، ويتصور ذلك إذا كان الارث عنهما بالعصوبة، كمن مات عن إخوة وأخوات من الاب، ثم مات أحدهم عن الباقين، أو عن بنين وبنات، ثم مات أحدهم عن إخوته وأخواته. وفيما إذا كان الارث عنهما بالفرض في بعض الصور، كمن ماتت عن زوج، وأم، وأخوات مختلفات الآباء، ثم نكح الزوج إحداهن، فماتت عن الباقين. وفيما إذا ورث بعضهم بالفرض وبعضهم بالعصوبة، كمن مات عن أم، وإخوة لام، ومعتق، ثم مات أحد الاخوة عن الباقين. ولا فرق بين أن يرث كل الباقين من الثاني أو بعضهم، كمن مات عن زوجة وبنين، وليست أمهم، ثم مات أحد البنين عن الباقين. الحال الثاني: أن لا يكون كذلك، بأن لا ينحصروا، إما لان الوارث غيرهم، وإما لان غيرهم يشركهم، وإما لاختلاف مقادير استحقاقهم، فنصحح مسألتي الاول والثاني جميعا، وننظر في نصيب الثاني من مسأل الاول. فان انقسم نصيبه على مسألته، فذاك، وإلا، فنقابل نصيبه بمسألته المصححة، إن كان بينهما موافقة، ضرب أقل جزء الوفق من مسألة الثاني في جميع مسألة الاول. وإن لم

(5/69)

يكن، ضرب جميع مسألته في جميع مسألة الاول، فما بلغ، صحت منه المسألتان. وإذا أردت معرفة نصيب كل واحد من الورثة مما حصل من الضرب، فقل: كل من له شئ من المسألة الاولى، يأخذه مضروبا فيما ضربته في المسألة الاولى، وهو جميع المسألة الثانية أو وفقها. ومن له شئ من الثانية، يأخذه مضروبا في نصيب الميت الثاني من المسألة الاولى، أو في وفق النصيب إن كان بين مسألته ونصيبه وفق. مثاله: زوج، وأختان لاب، ماتت إحداهما عن الاخرى وعن بنت، المسألة الاولى من سبعة، والثانية من اثنين، ونصيب الميت الثاني من الاول اثنان. زوجة، وثلاث بنين، وبنت، ثم ماتت البنت عن أم وثلاثة إخوة، وهم الباقون من ورثة الاول، فالاولى من ثمانية، والثانية تصح من ثمانية عشر، ونصيب الميتة من الاول سهم لا يوافق، فتضرب الثانية في الاولى، تبلغ مائة وأربعة وأربعين، للزوجة سهم مضروب في ثمانية عشر، ولكل ابن سهمان في ثمانية عشر، تبلغ ستة وثلاثين، وللام من الثانية ثلاثة مضروبة في سهم الميتة وهو واحد، ولكل أخ خمسة، فحصل للام من المسألتين أحد وعشرون، ولكل أخ أحد وأربعون. جدتان، وثلاث أخوات متفرقات، ثم ماتت الاخت للام عن أخت لام، وهي الاخت للابوين في المسألة الاولى. وعن أختين لابوين، وعن أم أم وهي إحدى الجدتين، فالاولى من اثني عشر، والثانية من ستة، ونصيب الميتة من الاولى سهمان، ونصيبها ومسألتها يتوافقان بالنصف، فتضرب نصف مسألتها في الاولى، تبلغ ستة وثلاثين، كان للجدتين سهمان، تضربهما في ثلاثة، تبلغ ستة، وكذا الاخت للاب، وكان للاخت من الابوين ستة، تضربها في ثلاثة، تبلغ ثمانية عشر، ولها من الثانية سهم مضروب في وفق نصيب الميتة وهو سهم، وللاختين للابوين أربعة مضروبة في سهم، وللجدة سهم في سهم، فحصل للاخت الوارثة في المسألتين تسعة عشر، وللجدة الوارثة فيهما أربع. فرع لو مات ثالث قبل قسمة التركة، فلك طريقان. أحدهما: تصحح المسائل الثلاث، وتأخذ نصيب الميت الثالث من الاولين، وتقابله بما صحت منه

(5/70)

مسألته، فان انقسم نصيبه على مسألته، فذاك، وإلا، فان توافقا، ضربت وفق مسألته فيما صحت منه الاوليان. وإن تباينا، ضربت مسألته فيه. وعلى هذا القياس تعمل إذا مات رابع وخامس قبل القسمة. ثم من كان له شئ من المسألتين الاوليين، أو من احداهما، أخذه مضروبا في الثالثة، أو في وفقها، ومن كان له شئ من الثالثة، أخذه مضروبا في نصيب الثالث من المسألتين الاولين، أو في وفقه. الطريق الثاني: أن تصحح كل مسألة برأسها، وتقابل نصيب كل ميت بمسألته، فمن انقسم نصيبه على مسألته، فلا اعتداد بمسألته. ومن لم ينقسم، حفظت مسألته بتمامها إن لم توافق نصيبه، أو وفقها إن توافقا، وفعلت بها ما تفعل باعداد الاصناف المنكسر عليهم سهامهم من المسألة الواحدة، فما حصل ضربته في المسألة الاولى، فما حصل قسمته، فتضرب ما لكل واحد من الاولى في العدد المضروب فيها، فما خرج فهو له إن كان حيا، ولورثته إن كان ميتا. مثاله: زوجة، وبنت، وثلاثة بني ابن، ثم ماتت البنت عن زوج، وأخ لام، وأم وهي الزوجة، ثم مات أحد ابني الابن عن زوجة، وبنت، وابن ابن، وجدة، وهي الزوجة في المسألة الاولى، ثم مات آخر عن هذه الجدة، وعن خمسة بنين وخمس بنات، فالاولى، من ثمانية، والثانية، من ستة، والثالثة، من أربعة وعشرين، والرابعة، من ثمانية عشر، ونصيب البنت يوافق مسألتها بالنصف، فترد مسألتها إلى ثلاثة، فإذا معنا ثلاثة، وثمانية عشر، وأربعة وعشرون، والثلاثة داخلة في أربعة وعشرين، فتقتصر عليها، وهي توافق ثمانية عشر بالسدس، فتضرب سدس أحدهما في جميع الآخر، تبلغ اثنين وسبعين، تضربها في مسألة الميت الاول وهي ثمانية، تبلغ خمسمائة وستة وسبعين، ومنها تصح المسائل، فمن له شئ من الاولى، يضرب نصيبه في اثنين وسبعين ويقسم على ورثته. زوجة وثلاثة إخوة، ثم مات أحدهم عن ابنين، والثاني عن ابنين وبنت، والثالث عن ابن وبنت، فالاولى من أربعة، والثانية، من اثنين، والثالثة، من خمسة، والرابعة، من ثلاثة، والسهام لا توافق المسائل فتضرب المسائل الثلاث بعضها في بعض، تبلغ ثلاثين، تضربه في المسألة الاولى، تبلغ مائة وعشرين،

(5/71)

للزوجة منها سهم في ثلاثين، ولكل أخ كذلك. فما للاول لابنيه، لكل واحد خمسة عشر. وما للثاني لابنيه وبنته، لكل ابن اثنا عشر، وللبنت ستة. وما للثالث بين ابنه وبنته، له عشرون، ولها عشرة. فرع هذا الذي ذكرنا، تصحيح المناسخات. قال الفرضيون: وقد يمكن اختصار الحساب بعد الفراغ من عمل التصحيح، وذلك إذا كانت أنصباء الورثة كلها متماثلة، فترد المسألة إلى عدد رؤوسهم، وكذلك إذا كانت متوافقة بجزء صحيح، فيؤخذ ذلك الوفق من نصيب كل واحد، يقسم المال بينهم على ذلك العدد، كزوجة، وبنت، وثلاثة بنين منها، ثم مات أحد البنين عن الباقين، فالمسألة الاولى، من ثمانية، والثانية، من ستة، ونصيب الميت الثاني سهمان يوافقان مسألته بالنصف، فتضرب نصف مسألته في الاولى، تبلغ أربعة وعشرين، للزوجة ثلاثة، وللبنت ثلاثة، ولكل ابن ستة، ومن نصيب الثاني، للام سهم، وللاخت سهم، ولكل أخ سهمان، فمجموع ما للام أربعة، وللاخت كذلك، ولكل أخ ثمانية، فالانصباء متوافقة بالربع، فتأخذ ربع كل نصيب، يبلغ المجموع ستة، فتقسم المال عليها اختصارا. أما إذا لم يكن بين الانصباء موافقة، أو وافق بعضها فقط، فلا يمكن الاختصار.
المقصود الثاني : قسمة التركات، وله أصل وفروع متشعبة. أما الاصل، فإن كانت التركة دراهم أو دنانير أو غيرهما مما ينقسم بالاجزاء، كالمكيلات والموزونات، قسمت عينها بين الورثة. وإن كان مما لا ينقسم بالاجزاء، كالعبيد والجواري والدواب، قوم ثم قسم بينهم بالقيمة، فما أصاب كل واحد من القيمة فله بقدرها من المقوم. وطريقه: أن ينظر في التركة، أهي عدد صحيح من الدراهم وغيرها، أم عدد وكسر ؟ فان كان الاول، قابلت التركة بالمسألة بعولها إن عالت. فان تماثلا، فلا إشكال، وإلا، فان تباينا، فاضرب نصيب كل وارث من أصل المسألة بعولها، أو مما صحت منه المسألة في عدد التركة، فما بلغ فاقسمه على أصل المسألة بعولها، أو على ما صحت منه المسألة، فما خرج من القسمة، فهو نصيب ذلك الوارث.

(5/72)

وإن شئت قسمت التركة أولا على أصل المسألة بعولها، أو على ما صحت منه، فما خرج بالقسمة، فاضربه في سهم كل وارث، فما بلغ فهو نصيبه. وإن كانا متوافقين، فان عملت كما عملت في المتباينين، حصل الغرض، وإن أردت الاختصار، فخذ وفقهما، واضرب سهم كل وارث في وفق التركة، فما بلغ فاقسمه على وفق المسألة، فما خرج فهو نصيبه من التركة. وإن شئت فاقسم وفق التركة على وفق المسألة، فما خرج فاضربه في سهم كل وارث، فما بلغ فهو نصيبه. وإذا فرغت من العمل، امتحنت صحته، بأن تجمع ما أصاب كل واحد من الورثة، وتنظر هل المجموع مثل التركة، أم لا ؟ الامثلة: زوج، وأم، وأختان لاب، وأخوان لام، والتركة ستون دينارا، فالمسألة من ستة، وتعول إلى عشرة. فان شئت ضربت سهام الزوج في ستين، تبلغ مائة وثمانين، تقسمها على المسألة، يخرج ثمانية عشر، فهو نصيب الزوج، وتضرب نصيب الام في ستين، يكون ستين، تقسمه على المسألة، يخرج ستة، فهو نصيبها. وتضرب نصيب الاخوين فيها يكون مائة وعشرين، تقسمه على المسألة يخرج اثنا عشر، فهو نصيبهما وتضرب نصيب الاختين، يكون مائتين وأربعين، تقسمها على المسألة، يخرج أربعة وعشرون، فهو نصيبهما. وإن شئت قسمت التركة على المسألة، يخرج ستة، تضربها في سهام كل وارث، يخرج ما ذكرنا. زوج، وأم، وأخت لاب، والتركة أربعة دراهم. المسألة تعول إلى ثمانية، تضرب نصيب الزوج في التركة، يكون اثني عشر، تقسمه على سهام المسألة، يخرج للسهم درهم ونصف، وكذلك نصيب الاخت. وتضرب نصيب الام وهو سهمان في أربعة، تبلغ ثمانية تقسم على المسألة، يخرج واحد، فهو نصيبها. ثلاث زوجات، وأربعة إخوة لام، وخمس أخوات لاب، والتركة خمسة وسبعون دينارا. المسألة تعول إلى خمسة عشر، وتوافق التركة بأجزاء خمسة عشر، فتردهما إلى جزء الوفق، فتعود التركة إلى خمسة، والمسألة إلى واحد، ثم إن شئت ضربت سهام الزوجات، وهي ثلاثة، في وفق التركة، وهو خمسة، تبلغ خمسة

(5/73)

عشر، فهو للزوجات. وضربت سهام الاخوة، وهي أربعة، في الخمسة، تبلغ عشرين، فهو نصيبهم، وسهام الاخوات، وهي ثمانية، في الخمسة، تبلغ أربعين، فهو نصيبهن. وإن شئت قسمت وفق التركة، وهو خمسة، على وفق المسألة وهو واحد، يخرج خمسة، تضرب في سهام كل وارث، يكون على ما ذكرنا. فرع فإن كانت التركة عددا وكسرا، نظر، إن كان الكسر واحدا، ضربت مخرج ذلك الكسر في الصحاح، فما خرج فرد عليه الكسر، واقسم المجموع على الورثة كما تقسم الصحاح، ثم اجعل ما خرج بالقسمة بعدد فخرج ذلك الكسر واحدا صحيحا، وأضف إليه الباقي. مثاله: زوج وأختان، والتركة عشرة دراهم ونصف، تضرب مخرج النصف، وهو إثنان، في العشرة، تبلغ عشرين، وتزيد على النصف واحدا، فكأن التركة أحد وعشرون صحاحا، تعمل بها عملك بالصحاح، فيخرج للزوج تسعة أنصاف هي أربعة دراهم ونصف، ولكل أخت ستة أنصاف وهي ثلاثة دراهم. ولو كانت المسألة بحالها، والتركة ثمانية وثلاثة أرباع، ضربت مخرج الربع، وهو أربعة، في الثمانية، تبلغ اثنين وثلاثين، تزيد عليه الكسر، وهو ثلاثة، تبلغ خمسة وثلاثين، تقسم كقسمة الصحاح، يخرج للزوج خمسة عشر، وهو ثلاثة دراهم وثلاثة أرباع درهم، ولكل أخت عشرة، وهي درهمان ونصف. وإن كان مع الصحاح كسران، كربع وسدس، أخذت مخرج مجموعهما، وهو إثنا عشر وضربته في الصحاح، وتممت العمل كما ذكرنا.

(5/74)

فصل وأما الفروع المتشعبة، فتتنوع أنواعا كثيرة، نذكر منها مسائل إن شاء الله تعالى. مسألة: أخذ بعض الورثة قدرا معلوما من التركة، وأردت معرفة جملتها، فأقم سهام المسألة بعولها إن عالت، ثم إن شئت ضربت المأخوذ في سهام المسألة، فما بلغ قسمته على سهام الآخذ، فما خرج بالقسمة فهو جملة التركة. وإن شئت قسمت المأخوذ على سهام الآخذ، وضربت الخارج من القسمة في سهام المسألة، فما بلغ فهو التركة. مثاله: زوج، وأم، وأختان لاب، وأخذ الزوج بحقه ثلاثين دينارا، إن شئت ضربت الثلاثين في سهام المسألة وهي ثمانية، يكون مائتين وأربعين، تقسم على سهام الزوج، وهي ثلاثة، يخرج ثمانون، فهو التركة. وإن شئت قسمت الثلاثين على سهامه، يخرج عشرة، تضربها في سهام المسألة تبلغ ثمانين. ولك طريق آخر، وهو أن تنظر فيما بين سهام الآخذ وسهام الباقين من النسبة، وتزيد على المأخوذ مثل نسبة سهامهم من سهامه، فهو جملة التركة. ففي المثال المذكور، سهام باقي الورثة مثل سهام الزوج، ومثل ثلثيها، فتزيد على الثلاثين مثلها ومثل ثلثيها، تبلغ ثمانين. مسألة: زوجة، وأم، وثلاث أخوات متفرقات، والتركة ثلاثون درهما وثوب، أخذت الزوجة الثوب بنصيبها برضى الورثة، كم قيمة الثوب وجملة التركة ؟ فالطريق فيها وفي أخواتها، أن تقيم أصل المسألة بعولها إن عالت، وهذه المسألة تعول إلى خمسة عشر. ثم لك طريقان. أحدهما: أن تضرب سهام الزوجة من المسألة في عدد الدراهم فتبلغ تسعين، فتقسم التسعين على ما بقي من سهام المسألة بعد سهام الزوجة، وهي اثنا عشر، يخرج سبعة ونصف، فهو قيمة الثوب. وإن شئت قسمت الدراهم على باقي سهام الورثة، وهي اثنا عشر، يخرج درهمان ونصف، تضربه في سهام الزوجة، تبلغ سبعة ونصفا. وإن شئت نسبت سهامها إلى سهام الباقين، فإذا هي ربع سهام الباقين، فتأخذ ربع الثلاثين، وهو سبعة ونصف، فهذه ثلاثة أوجه. الطريق الثاني: طريق الجبر، تقول: إذا أخذت بخمس التركة ثوبا، فجملة

(5/75)

التركة خمسة أثواب، وهي تعدل ثوبا وثلاثين درهما، فتسقط ثوبا بثوب، فتبقى أربعة أثواب في مقابلة ثلاثين درهما، فتعلم أن الثوب الواحد سبعة ونصف. أو تقول: خمس التركة خمس ثوب وستة دراهم، وقد أخذت بالخمس ثوبا، فهو يعدل خمس ثوب وستة دراهم، تسقط الخمس بالخمس، يبقى أربعة أخماس ثوب في مقابلة ستة دراهم، فتكمل الثوب بأن تزيد على الاخماس الاربعة ربعها، وتزيد على العديل ربعه، وذلك سبعة ونصف. ولو كانت المسألة بحالها، وأخذت مع الثوب خمسة دراهم، فعلى الطريق الاول، تنقص الخمسة من الثلاثين، يبقى خمسة وعشرون، ثم تضرب نصيبها من المسألة في الخمسة والعشرين، تكون خمسة وسبعين، تقسم على سهام الباقين، وهي إثنا عشر، يخرج ستة دراهم وربع، وهو نصيبها من التركة. فإذا نقصت منها الخمسة، يبقى درهم وربع، وهو قيمة الثوب. وبالجبر تقول: أخذت بخمس التركة ثوبا وخمسة دراهم، فجميع التركة خمسة أثواب وخمسة وعشرون درهما، تعدل ثوبا وثلاثين درهما، فتسقط ثوبا بالثوب، وخمسة وعشرين بالخمسة والعشرين، يبقى أربعة أثواب في مقابلة خمسة دراهم، فالثوب الواحد درهم وربع. ولو كانت المسألة بحالها، وأخذت الثوب وزدت ستة دراهم، فعلى الطريق الاول، تزاد السنة المردودة على الثلاثين، وتضرب سهام الزوجة في الستة والثلاثين، تبلغ مائة وثمانية، تقسم على اثني عشر، يخرج بالقسمة تسعة، فهو نصيبها من التركة. فإذا زدت ستة على التسعة، فهي قية الثوب. وعلى طريق الجبر يقال: أخذت بخمس التركة ثوبا إلا ستة دراهم، فجميع التركة خمسة أثواب إلا ثلاثين درهما، تعدل ثوبا وثلاثين درهما، فتكمل الثياب بثلاثين درهما، ويزاد مثل ذلك على العديل، فتصير خمسة أثواب معادلة لستين درهما وثوب، تسقط ثوبا بالثوب، يبقى أربعة أثواب في مقابلة ستين درهما، فالثوب الواحد خمسة عشر. ولو كانت بحالها، والتركة ثلاثون وثوب وعبد وخاتم، أخذت الزوجة بنصيبها الثوب، والام العبد، والاخت للام الخاتم، فعلى الطريق الاول، تضرب سهام الزوجة، وهي ثلاثة، في ثلاثين، تبلغ تسعين، تقسمها على الثمانية التي للباقين، يخرج بالقسمة أحد عشر وربع، أو تقسم الثلاثين على الباقي من المسألة بعد سهام الزوجة والام والاخت للام، وهو ثمانية، يخرج ثلاثة وثلاثة أرباع، تضربها في سهام الزوجة، تبلغ أحد عشر

(5/76)

وربعا، فهو قيمة الثوب، وفي سهمي الام تبلغ سبعة ونصفا، فهو قيمة العبد، وكذلك قيمة الخاتم. وبالجبر يقال: أخذت الزوجة بالخمس ثوبا، والام بثلثي الخمس عبدا، والاخت بمثله خاتما، بقي من السهام ثمانية، وهي خمسان وثلثا خمس، يكون ثوبين وثلثي ثوب، فالجملة ثلاثة أثواب وثلثا ثوب وعبد وخاتم، وهي تعدل ثوبا وعبدا وخاتما وثلاثين درهما، تسقط ثوبا بالثوب، والعبد بالعبد، والخاتم بالخاتم، يبقى ثوبان وثلثا ثوب في مقابلة ثلاثين درهما، فالواحد يعدل أحد عشر وربعا. ولو كانت بحالها، والتركة ثلاثون وثوبان يتفاوتان في القيمة بدرهمين، وأخذت الزوجة بنصيبها الثوب الادنى على الطريق الاول، يزيد التفاوت بينهما على الدراهم، فتصير اثنين وثلاثين، تضرب سهام الزوجة فيها، يكون ستة وتسعين، تقسمها على الباقي من سهام المسألة بعد إسقاط نصيب الزوجة وهو ثلاثة، وبعد إسقاط مثله للثوب الآخر، فالباقي تسعة يخرج من القسمة عشرة دراهم وثلثا درهم، فهو قيمة ما أخذته. وبالجبر تقول: أخذت بالخمس ثوبا، فالجميع خمسة أثواب تعدل التركة، وهي ثوبان واثنان وثلاثون درهما، تسقط ثوبين بثوبين، يبقى ثلاثة أثواب تعدل اثنين وثلاثين درهما، فالواحد يعدل عشرة وثلثين. ولو أخذت الزوجة بنصيبها الثوب الاعلى، فتزيد الدرهمين على الثلاثين، تصير التركة اثنين وثلاثين درهما وثوبين متساويين، أخذت الزوجة بثلاثة أسهم ثوبا ودرهمين، فيخص ثلاثة أسهم أخرى مثل ذلك. فإذا أسقطناها، بقي من سهام المسألة تسعة، ومن التركة ثمانية وعشرون درهما، تضرب سهام الزوجة في ثمانية وعشرين، تبلغ أربعة وثمانين، تقسمها على التسعة الباقية، يخرج تسعة وثلث، فهو قيمة الثوب الاعلى، وقيمة الادنى سبعة وثلث، وجميع التركة ستة وأربعون درهما وثلثان. مسألة: ابنان والتركة ثوبان بينهما تفاوت دينارين، أخذ أحدهما ثلاثة أرباع الاعلى، كم قيمة كل واحد ؟ فطريقه: أن تزيد التفاوت عليهما، فتجعل التركة ثوبين ودينارين، ولكل ابن ثوب ودينار، وقد أخذ أحدهما ثلاثة أرباع ثوب ودينارا ونصفا، فتقابل به حقه وهو ثوب ودينار، وتسقط ثلاثة أرباع ثوب بمثلها، ودينارا

(5/77)

بدينار، يبقى ربع ثوب في مقابلة نصف دينار، فالثوب الكامل يعدل دينارين، فهما قيمة الادنى، وقيمة الاعلى أربعة، وجملة التركة ستة. مسألة: زوح، وابن، أخذ الزوج بميراثه وبدين له على الميتة ثلث المال، المسألة من أربعة، تسقط منها سهم الزوج، يبقى ثلاثة تضربها في مخرج الكسر المذكور، وهو ثلاثة، تبلغ تسعة، منها تخرج المسألة، للزوج ثلاثة، وللابن ستة. وإذا كان للابن بثلاثة أسهم ستة، كان للزوج بسهم اثنان، فاثنان إرث، وواحد دين. ونقول بطريق آخر: المسألة من أربعة، والدين شئ، فجملة التركة أربعة أسهم وشئ، منها سهم وشئ ثلث المال، وثلاثة أسهم ثلثاه، والثلث يعدل نصف الثلثين. فإذا سهم وشئ بعدل سهما ونصف سهم، السهم بالسهم، يبقى شئ في مقابلة نصف سهم، فتعلم أن الشئ المضموم إلى السهام الاربعة نصف سهم. فإذا بسطناها أنصافا كانت تسعة. مسألة: ابن وبنت، انتهبا التركة، ثم رد كل واحد منهما على صاحبه ربع ما انتهب، فوصل كل واحد إلى حقه من الميراث، يجعل ما انتهبه الابن أربعة أشياء، وما انتهبته البنت أربعة دنانير. فإذا رد الابن ربع ما انتهبه، وأخذ منها ربع ما انتهبته، حصل في يده ثلاثة أشياء ودينار، وفي يدها ثلاثة دنانير وشئ، ومعلوم أن حقه ضعف حقها، فضعف ما معها مثل ما معه، وضعف ما معها ستة دنانير وشيئان، تعدل ثلاثة أشياء ودينارا، فتسقط دينارا بدينار، وشيئين بشيئين، يبقى خمسة دنانير تعدل شيئا، فعرفنا أن قيمة الشئ خمسة، وقيمة الدينار واحد، وجملة التركة أربعة أشياء وأربعة دنانير، فيكون أربعة وعشرين، ما انتهبه الابن عشرون، وما انتهبته البنت أربعة. فإذا دفع إليها خمسة وأخذ منها واحدا، كان معه ستة عشر، ومعها ثمانية. وتعرف هذه المسألة ونظائرها ب‍ مسألة النهبى.
فصل في مسائل من الحساب، تتعلق بأبواب سبقت أحكامها إحكامها: سبق أن المفقود إذا مات له قريب، (وخلف) ورثة أيضا حاضرين، يؤخذ في حق الجميع بالاسوإ من حياة المفقود وموته في إسقاطه وفي دفع الاقل إليه. وطريق معرفة الاقل: أن تصحح المسألة على تقديري حياته وموته، وتضرب إحداهما في الاخرى إن لم تتوافقا، فان توافقتا، ضربت وفق إحداهما في جميع الاخرى، ثم

(5/78)

كل من ورث على التقديرين تضرب ما يرثه من كل مسألة في الاخرى، أو في وفقها، وتصرف إليه الاقل مما حصل من الضربين. مثاله: أختان لاب، وعم، وزوج مفقود. فان كان حيا، فهي من سبعة، وإلا، فمن ثلاثة، ولا موافقة بينهما، فتضرب أحدهما في الآخر، يبلغ أحدا وعشرين، للاختين (من) مسألة الحياة أربعة في ثلاثة باثني عشر، ومن مسألة الموت سهمان فس سبعة بأربعة عشر، فيصرف إليهما اثنا عشر، ويوقف الباقي، فان عرف حياة الزوج، دفع إليه، وإن عرف موته، فسهمان من الموقوف للاختين، والباقي للعم. أم، وزوج، وأختان لاب، وابن مفقود. فان كان حيا، فالمسألة من اثني عشر، وإن كان ميتا، عالت إلى ثمانية، وهما متوافقان بالربع، فتضرب ربع أحدهما في الآخر، تبلغ أربعة وعشرين، للام من مسألة الحياة سهمان مضروبان في وفق مسألة الموت، تكون أربعة، ومن مسألة الموت سهم في وفق مسألة الحياة، تكون ثلاثة، فتعطى ثلاثة، وللزوج من الحياة ثلاثة في وفق الموت، تكون ستة، ومن الموت ثلاثة في وفق الحياة، تكون تسعة، فيعطى ستة، ويوقف الباقي. و (المسألة) الثانية: طريق تصحيح مسائل الخنثى على جميع الحالات، وطلب الاقل المتيقن: أن تقيم المسألة على جميع الحالات. فان كان الخنثى واحدا، فله حالان. إما ذكر، وإما أنثى. وإن كان خنثيان، فلهما ثلاثة أحوال، لانهما ذكران أو أنثيان، أو ذكر وأنثى، ولثلاثة خناثى أربعة أحوال، وعلى هذا القياس. فإذا ضبطت أصل كل حال، فخذ انثنين منها، وانظر أهما متماثلان، أم متداخلان، أم متوافقان، أم متباينان ؟ واعمل فيهما عملك عند الانكسار على فريقين، ثم قابل الحاصل معك بأصل ثالث، وهكذا تفعل حتى تأتي على آخرها، ثم إن لم يكن في المسألة صاحب فرض، صحت مما عندك، وإن كان، ضربته من مخرج الفرض ثم قسمت.

(5/79)

مثاله: ولدان خنيثان، إن كانا ذكرين، فالمسألة من اثنين. أو أنثيين، فمن ثلاثة، وكذا الذكر والانثى، فتسقط أحد الثلاثتين، وتضرب الاخرى في اثنين، تبلغ ستة، تعطي كل واحد اثنين، لانه الاقل. زوج، وولدان خنثيان، تضرب الستة التي صحت منها مسألتهما عند انفرادهما في مخرج الربع، تبلغ أربعة وعشرين، للزوج منها ستة، ولكل واحد منهما ستة، لاحتمال أنوثته وذكورة الآخر. ابن، وولدان خنثيان، إن كانا ذكرين، فمن ثلاثة. أو أنثيين، فمن أربعة. أو ذكرا وأنثى، فمن خمسة، وكلها متباينة، فتضرب بعضها في بعض، تبلغ ستين، للابن عشرون، ولكل واحد منهما اثنا عشر، لاحتمال أنوثته وذكورة الآخر. قلت: ثلاثة أولاد خناثى، إن كانوا ذكورا، فمن ثلاثة، أو إناثا، تصح من تسعة، أو ذكرا وأنثيين، فمن أربعة، أو عكسه، فمن خمسة، والثلاثة داخلة في التسعة، فتضرب الاعداد الثلاثة بعضها في بعض، تبلغ مائة وثمانين، منها تنقسم، تعطي كل واحد سهما من خمسة في أربعة، ثم في تسعة بستة وثلاثين. فإن بان واحد أنثى، لم ترده، لبقاء الاحتمال، وتزيد صاحبيه كل واحد تمام أربعين إذ أسوأ أحوالهما أن يكونا أنثيين فإن بان أحد الآخرين أنثى، لم تزدهما، وتزيد الاول تمام الاربعين. فان بان الثالث أنثى، فلا زيادة لهن. وإن بان ذكرا، تمم له تسعون، ولكل واحد منهما خمسة وأربعون. والله أعلم.

(5/80)

(المسألة) الثالثة: في تصحيح مسائل الحمل تفريعا على أن أكثره أربعة، وأن من ليس له فرض مقدر كالاولاد، يأخذ مع الحمل شيئا، فتقام المسألة على تقدير ولد واحد، وله حالان، لانه ذكر أو أنثى، وعلى تقدير ولدين، ولهما ثلاثة أحوال، وعلى تقدير ثلاثة، ولهم أربعة أحوال، وعلى تقدير أربعة، ولهم خمسة أحوال، ثم ينظر في الاعداد، ويكتفى مما تماثل بواحد، ومما تداخل بالاكثر، ومما توافق بجزء الوفق، وتترك المتباينة بحالها، وتضرب ما حصل من الاعداد بعضها في بعض، فما بلغ، صحت منه القسمة، ويعطى الموجود على تقدير الاضر. (المسألة) الرابعة: في تصحيح مسائل الاستهلال. فإذا مات عن ابن وزوجة حامل، فولدت ابنا وبنتا، واستهل أحدهما فوجدا ميتين، ولم يعلم المستهل، فقد سبق أنه يعطى كل وارث أقل ما يستحقه. وطريق معرفته أن يقال: المسألة الاولى تصح من ستة عشر إن كان المستهل، هو الابن، للزوجة سهمان، ولكل ابن سبعة، ومسألة الابن المستهل من ثلاثة، والسبعة لا تنقسم على الثلاثة، ولا توافقها، فتضرب ثلاثة في ستة عشر، تبلغ ثمانية وأربعين، للزوجة الثمن ستة، ولكل ابن أحد وعشرون، للام منها سبعة، وللاخ أربعة عشر، فيجتمع للام منها ثلاثة عشر، وللاخ خمسة وثلاثون. وإن كانت البنت هي المستهلة، فالمسألة الاولى تصح من أربعة وعشرين، للبنت منها سبعة، ومسألتها من ثلاثة، ولا تصح السبعة على ثلاثة ولا توافقها، فتضرب ثلاثة في أربعة وعشرين، تبلغ اثنين وسبعين، للمرأة الثمن تسعة، وللابن اثنان وأربعون، وللبنت أحد وعشرون، للام منها سبعة، وللاخ الباقي، فيجتمع للام ستة عشر، وللاخ ستة وخمسون وهما متوافقان بالثمن، فترد ما صحت منه مسألة البنت وهو اثنان وسبعون إلى ثمنها وهو تسعة، للام منها سهمان، وللابن سبعة. فانتهى الامر إلى أن المسألة على تقدير استهلال الابن صحت من ثمانية وأربعين، وصحت مسألة البنت من تسعة، وهما متوافقان بالثلث، فتضرب ثلث أحدهما في الآخر، تبلغ مائة وأربع وأربعين، منها تصح في الحالين، للام بتقدير استهلال الابن تسعة وثلاثون،

(5/81)

وبتقدير استهلال البنت اثنان وثلاثون، فتعطى الاقل، وللابن بتقدير استهلال الابن مائة وخمسة، وبتقدير استهلال البنت مائة واثني عشر، فتعطى الاقل، ويوقف الباقي وهو سبعة أسهم بينهما. فرع لابن الحداد مات عن زوجة حامل وأخوين، فولدت ابنا، ثم صودف ميتا، فقالت الزوجة: انفصل حيا ثم مات، نظر، إن صدقاها، فهذا رجل خلف زوجة وابنا، ثم مات الابن وخلف أما وعمين، فتصحان من أربعة وعشرين. وإن كذباها، فالقول قولهما مع يمينهما، وتصح من ثمانية. وإن صدقها أحدهما وكذبهالآخر، حلف المكذب وأخذ تمام حقه لو كذباها، وهو ثلاثة من ثمانية، والباقي، وهو خمسة، يقسم بين المصدق والزوجة على النسبة الواقعة بين نصيبيهما لو صدقاها، وذلك لاتفاقهما على أن المكذب ظالم يأخذ الزيادة، فكأنها تلفت من التركة، ونصيب الزوجة لو صدقاها عشرة من أربعة وعشرين، ثلاثة من الزوج، وسبعة من الابن، ونصيب العم سبعة، فالخمسة بينهما على سبعة عشر، وهي غير منقسمة، فتضرب سبعة عشر في أصل المسألة، وهو ثمانية، تبلغ مائة وستة وثلاثين، للمكذب ثلاثة مضروبة فيما ضربناه في المسألة، وهو سبعة عشر، يكون أحدا وخمسين، والباقي، وهو خمسة وثمانون، تقسم على سبعة عشر، يكون لكل سهم خمسة، فلها بعشرة خمسون، وله بسبعة خمسة وثلاثون، وقد زاد نصيب المكذب على نصيب المصدق بستة عشر سهما. ولو كانت المسألة بحالها، لكن ولدت بنتا، قال الشيخ أبو علي تخريجا على هذه القاعدة: إن صدقاها، صحت المسألتان من ثمانية وأربعين. وإن كذباها، فمن ثمانية. وإن صدقها أحدهما، فمن مائتين وثمانية وأربعين. (المسألة) الخامسة: في حساب مسائل الرد. قال الائمة: الرد نقيض العول، لان الرد ينقص السهام عن سهام المسألة، والعول يزيد عليها، ثم للمردود عليه حالان. أحدهما: أن لا يكون معه من لا يرد عليه، فينظر، إن كان شخصا واحدا، فجميع المال له فرضا وردا. وإن كانوا جميعا من صنف، فالمال بينهم بالسوية ذكورا كانوا أو إناثا. وإكانوا صنفين أو ثلاثة، جعل عدد سهامهم من المسألة كأنه أصل

(5/82)

المسألة، ثم ينظر فعدد سهام كل صنف وعدد رؤوسهم، إن انقسم عليهم، فذاك، وإلا، صحح بطريقه. مثاله: أم، وبنت، وأصل المسألة من ستة، وسهامها أربعة، فنجعل المسألة منها. أم، وبنت، وبنت ابن، مجموع سهامهن خمسة، فنجعلها أصل المسألة. فان كان مع الام والبنت ثلاث بنات ابن، ضربنا عددهن في خمسة، تبلغ خمسة عشر، للام ثلاثة، وللبنت تسعة، ولبنات الابن ثلاثة. الحال الثاني: إذا كان معهم من لا يرد عليه، دفع إليه فرضه من مخرجه، وجعل الباقي لمن يرد عليه إن كان شخصا أو جماعة من صنف. فان كانوا صنفين فأكثر، فخذ مخرج فروضهم وسهامهم منه، وانظر في الباقي من مخرج فرض من لا رد عليه، فما بلغ جعلته أصل المسألة. فان وقع كسر، صحح بطريقه. مثاله: زوجة، وأم، لها الربع، والباقي للام. زوج، وست بنات، له الربع، والباقي لا يصح عليهن، ويتوافقان بالثلث، فتضرب وفق عددهفي أربعة، تبلغ ثمانية، منها تصح. زوجة، وأم، وثلاث بنات، مخرج فرض الزوجة ثمانية، ومسألة الام والبنات من ستة، وسهامهن خمسة، والسبعة الباقية لا تصح على خمسة ولا توافقها، فتضرب خمسة في ثمانية، تبلغ أربعين، للزوجة خمسة، والباقي بينهن أخماسا، لام سبعة، يبقى ثمانية وعشرون لا تصح على ثلاثة، تضرب الثلاثة في أربعين، تبلغ مائة وعشرين، منها تصح. فرع باع بعض الورثة جميع نصيبه للباقين على قدر أنصبائهم، قدر كأنه لم يكن، وقسم المال على الباقين. مثاله: زوج، وابن، وبنت، باع الزوج نصيبه لهما على قدر حقهما، فكأنه لا زوج، وتقسم التركة بينهما أثلاثا. ولو باع بعض نصيبه، جعلت المسألة من عدد

(5/83)

يوجل نصيب البائع منه الجزء المبيع، وينقسم ذلك على الباقين. مثاله: باع الزوفي المثال المذكور نصف نصيبه، تجعل المسألة من ثمانية ليكون لنصيبه منها وهم الربع نصف، لقن نصف ربع الثمانية لا ينقسم على الابن والبنت أثلاثا، فتضرب الثمانية في مخرج الثلاث، تبلغ أربعة وعشرين، للزوج ثلاثة، وللابن أربعة عشر، وللبنت سبعة، وعلى هذا القياس.
الباب العاشر : في المسائل الملقبات ومسائل المعاياة والقرابات المتشابهات فيه ثلاثة فصول. الفصل الأول : في الملقبات. منها: المشركة، والخرقاء، والاكدرية، وأم الفروخ، وأم الارامل، والصماء، وقد بيناهن. ومنها: مربعات ابن مسعود رضي الله عنه، وهن: بنت، وأخت، وجد. قال: للبنت النصف، والباقي بينهما مناصفة. وزوجة، وأم، وجد، وأخ، جعل المال بينهم أرباعا. وزوجة، وأخت، وجد. قال: للزوجة الربع، وللاخت النصف، والباقي للجد. فالصور كلها من أربعة، والاخيرة تسمى: مربعة الجماعة، لانهم كلهم جعلوها من أربعة وإن اختلفوا في بعض الانصباء. ومنها: المثمنة، وهي: زوجة، وأم، وأختان لابوين، وأختان لام، وولد لا يرث لرق ونحوه، لان فيها ثمانية مذاهب عند الجمهور، هي من اثني عشر، وتعول إلى سبعة عشر. وعن ابن عباس رضي الله عنهما، تفريعا على إنكار العول: أن الفاضل عن فرض الزوجة والام وولدي الام، لولدي الابوين، فتصح من أربعة وعشرين. وعنه أيضا رضي الله عنه: أن الفاضل عن الزوجة والام، بين ولدي الام

(5/84)

وولدي الابوين، فتصح من اثنين وسبعين. وعن معاذ رضي الله عنه: أن للام الثلث تفريعا على أن الام لا تحجب إلا بأخوة، فتعول إلى تسعة عشر. وعن ابن مسعود رضي الله عنه: إسقاط ولدي الام وعنه: إسقاط ولدي الابوين، وعنه: إسقاط الصنفين، والباقي للعصبة، وعنه وهو الاشهر: أن للمرأة الثمن تفريعا على أن من لا يرث من الاولاد، يحجب الزوجة والام، فتكون المسألة من أربعة وعشرين، وتعول إلى أحد وثلاثين، وتسمى لذلك: ثلاثينية ابن مسعود رضي الله عنه. ومنها: تسعينية زيد رضي الله عنه: وهي: أم، وجد، وأخت لابوين، وأخوان، وأخت لاب، هي من ثمانية عشر أصلا أو ضربا، للام ثلاثة، وللجد خمسة، وللاخت للابوين تسعة، يبقى سهم على خمسة، فتضربهم في ثمانية عشر تبلغ تسعين، منها تصح. ومنها: النصفية، وهي: زوج، وأخت لابوين، أو لاب، لانه ليس في الفرائض شخصان يرثان نصفي المال فرضا إلا هما، وربما سميت الصورتان: يتيمتين. ومنها: العمريتان، وهما: زوج، وأبوان، أو زوجة، وأبوان، لان أول من قضى فيها عمر رضي الله عنه. ومنها: مختصرة زيد رضي الله عنه، وهي: أم، وجد، وأخت لابوين، وأخ، وأخت لاب، لانها تعمل تارة بالبسط، فيقال: هي من ستة، للام سهم، والباقي بين الجد والاخ والاختين على ستة، فتضرب ستة في أصل المسألة، تبلغ ستة وثلاثين، ويبقى بعد القسمة سهمان لولدي الاب لا يصحان، فتضرب ثلاثة في ستة وثلاثين، تبلغ مائة وثمانية، والسهام بعد القسمة تتوافق بالانصاف، فتردها إلى أربعة وخمسين. وتارة بالاختصار فيقال: المقاسمة وثلث الباقي سواء للجد، فتقسم من ثمانية عشر، يبقى سهم لا يصح على ولدي الاب، فتضرب ثلاثة في ثمانية عشر، تبلغ أربعة وخمسين. ومنها: مسألة الامتحان: وهي: أربع نسوة: وخمس جدات، وسبع بنات،

(5/85)

وتسعة إخوة لاب، هي من أربعة وعشرين، وتصح من ثلاثين ألفا ومائتين وأربعين. قلت: سميت بالامتحان، لانه يقال: ورثة لا تبلغ طائفة منهم عشرة، لم تصح مسألتهم من أقل من كذا. والله أعلم. ومنها: الغراء، هي: زوج، وأختان لاب، وولدا أم، وتسمى: مروانية، لانه يقال: إنها وقعت في زمن بني أمية، واشتهرت في الناس فسميت: غراء. ومنها: المروانية الاخرى، وهي: زوجة ورثت من زوجها دينارا ودرهما، والتركة عشرون دينارا وعشرون درهما، يقال: إن عبد الملك سئل عنها فقال: صورتها أختان لابوين، وأختان لام، وأربع زوجات، للزوجات خمس الباب بسبب العول، والخمس أربعة دنانير، وأربعة دراهم، لكل زوجة دينار ودرهم. ومنها: مسائل المباهلة، وهي مسائل العول، لان ابن عباس رضي الله عنهما قال: من شاء باهلته أن المسألة لا تعول. ومنها: الناقضة، وهي: زوج، وأم، وأخوان لام، لانها تنقض أحد أصلي ابن عباس رضي الله عنهما، إن أعطاها الثلث، لزم العول. وإن أعطاها السدس، لزم الحجب بأخوين وهو يمنع الحكمين، لكن قيل: إن الصحيح على قياس قوله أن الباقي للاخوين. ومنها: الدينارية، وهي: زوجة، وأم، وبنتان، واثنا عشر أخا، وأخت، والتركة ستمائة دينار، خص الاخت دينار منها. يروى أنها جاءت عليا رضي الله عنه متظلمة فقال: قد استوفيت حقك. قلت: ويروى أنها قالت له رضي الله عنه: ترك أخي ستمائة دينار، أعطيت

(5/86)

دينارا، فقال: لعل أخاك ترك زوجة...، وذكر الباقين، وذكر الشيخ نصر المقدسي رحمه الله تعالى: أنها تسمى: العامرية، وأن الاخت سألت عامرا الشعبي رحمه الله تعالى عنها، فأجاب بما ذكرنا. والله أعلم. ومنها: المأمونية، وهي: أبوان، وبنتان، لم تقسم التركة حتى ماتت إحدى البنتين، وتركت الباقين، سأل المأمون عنها يحيى بن أكثم رضي الله عنه حين أراد أن يوليه القضاء فقال: الميت الاول رجل، أم امرأة ؟ فقال المأمون: إذا عرفت الفرق عرفت الجواب، لانه إن كان رجلا، فالا ب وارث في المسألة الثانية، وإلا، فلا، لانه أبو أم.
الفصل الثاني : في المعاياة، قالت حبلى لقوم يقسمون تركة: لا تعجلوا فإني حبلى، إن ولدت ذكرا ورث، وإن ولدت أنثى، لم ترث. وإن ولدت ذكرا وأنثى، ورث الذكر دون الانثى، هذه زوجة كل عصبة سوى الاب والابن. ولو قالت: إن ولدت ذكرا، أو ذكر أو أنثى، ورثا، وإن ولدت أنثى، لم ترث فهي زوجة الاب، وفي الورثة أختان لابوين، أو زوجة الابن، وفي الورثة بنتا صلب. ولو قالت: إن ولدت ذكرا، لم يرث، وإن ولدت أنثى، ورثت، فهي زوجة الابن، والورثة الظاهرون: زوج، وأبوان، وبنت أو زوجة الاب. والورثة الظاهرون: زوج، وأم، وأختان لام. ولو قالت: إن ولدت ذكرا أو أنثى لم

(5/87)

ترث، وإن ولدتهما، ورثا، فهي زوجة الاب، وقد مات الاب قبله. والورثة الظاهرون: أم، وجد، وأخت لابوين. نوع آخر: قالت: إن ولدت ذكرا، ورث وورثت. وإن ولدت أنثى، لم ترث ولا أرث، فهي بنت ابن الميت، وزوجة ابن ابن له آخر، وهناك بنتا صلب. ولو قالت: إن ولدت ذكرا، لم يرث ولم أرث، وإن ولدت أنثى، ورثنا، فهي بنت ابن ابن الميتة، وزوجة اجن ابن آخر. والورثة الظاهرون: زوج، وأبوان، وبنت ابن. ولو قالت: إن ولدت ذكرا، فلي الثمن وله الباقي، أو أنثى، فالمال بيني وبينها سواء، وإن أسقطت ميتا، فالمال كله لي، فهي امرأة أعتقت عبدا ثم تزوجته فمات وهي حبلى منه. نوع آخر: قال رجل: لا تعجلوا، فامرأتي غائبة، إن كانت ميتة، ورثت أنا، وإن كانت حية، ورثت ولم أرث، فهذا أخو الميت لابيه، وزوجته الغائبة أخت الميت لامه، وله معها أم وأختان لابوين. ولو قال: إن كانت حية، ورثت دونها، أو ميتة، فلا شئ لنا، هي امرأة ماتت عن زوج وأم، وجد، وأخت لام، وأخ لاب قد نكحها، وهي الغائبة. نوع آخر: امرأة وزوجها، أخذا ثلاثة أرباع المال، وأخرى وزوجها أخذا الربع، صورته: أخت لاب، وأخرى لام وابنا عم أحدهما أخ لام، والذي هو أخ لام، زوج الاخت للاب، والآخر زوج الاخت للام، فللاخت للاب النصف، وللاخ وللاخت للام الثلث، والباقي بين ابني العم. زوجان أخذا ثلث المال، وآخران ثلثيه، صورته: أبوان، وبنت ابن في نكاح ابن ابن ابن آخر. رجل وابنته، ورثا مالا نصفين، صورته: ماتت عن زوج هو ابن عم وبنت منه. رجل وزوجتاه، ورثوا المال أثلاثا، صورته: بنتا ابنين في نكاح ابن أخ، أو ابن ابن ابن.

(5/88)

ابن زوجة، وسبعة إخوة لها، ورثوا مالا بالسوية، صورته: نكح ابن رجل أم امرأته وأولدها سبعة، ومات الرجل بعد الابن عن زوجة وسبعة بني ابن، هم إخوتها لام، فلها الثمن، ولهم الباقي. نوع آخر: امرأة ورثت أربعة أزواج، واحد بعد واحد، فحصل لها نصف أموالهم، هم أربعة إخوة لاب، كان لهم ثمانية عشر دينارا للاول ثمانية، وللثاني ستة، وللثالث ثلاثة، وللرابع دينار. امرأة ورثت خمسة أزواج، فحصل لها نصف أموالهم، هم خمسة إخوة، لهم ثمانية وأربعون دينارا، للاول ستة عشر، وللثاني ثلاثة عشر، وللثالث تسعة وللرابع ثلاثة، وللخامس سبعة. فلو كانوا ثلاثة، وورثت النصف، فهم ثلاثة إخوة، لهم مائة وثمانية وثلاثون، للاول مائة وثمانية وعشرون، وللثاني ثمانية، وللثالث ديناران. نوع آخر: قال صحيح لمريض: أوص، فقال: إنما يرثني أنت وأخواك وأبواك وعماك، فالصحيح، أخو المريض لامه وابن عمه، فأخواه أخوا المريض لامه، وأبواه عم المريض وأمه، وعماه عما المريض، والحاصل ثلاثة إخوة لام، وأم، وثلاثة أعمام. ولو قال: يرثني أبواك وعماك وخالاك، فالصحيح ابن أخي المريض لابيه، وابن أخته لامه، وله أخوان آخران لاب، وأخوان لام. ولو قال، يرثني جدتاك وأختاك وزوجتاك وبنتاك، فجدتا الصحيح زوجتا المريض، وأختاه من الام أختا المريض من الاب، وزوجتا الصحيح إحداهما أم المريض، والاخرى أخته للاب، وبنتا الصحيح أختا المريض من الام، ولدتهما له أم المريض. والحاصل: زوجتان وثلاث أخوات لاب، وأختان لام، وأم. ولو قال: يرثني زوجتاك، وبنتاك، وأختاك، وعمتاك، وخالتاك، فزوجتا الصحيح أم المريض وأخته لابيه، وبنتا الصحيح أختا المريض لامه، وأختا الصحيح لامه أختا المريض لابيه، وعمتا الصحيح إحداهما لاب والاخرى لام، وخالتاه كذلك، وأربعهن زوجات المريض، فالحاصل: أربع زوجات، وأم، وأختان لام، وثلاث أخوات لاب.

(5/89)

نوع آخر: ترك سبعة عشر دينارا على سبع عشرة أنثى، أصاب كل واحدة دينار، هي أم الارامل. ترك أربعة وعشرين دينارا على أربع وعشرين أنثى، أصاب كل أنثى دينار، هي ثلاث زوجات، وأربع جدات، وست عشرة بنتا، وأخت لاب.
الفصل الثالث : في القرابات المشتبهة. رجلان، كل واحد عم الآخر، هما رجلان نكح كل أم صاحبه، فولد لكل ابن، فكل ابن عم الآخر لامه. رجلان، كل واحد خال الآخر، هما رجلان نكح كل واحد بنت الآخر، فولد لهما ابنان، فكل ابن خال الآخر. رجلان، كل عم أبي الآخر، صورته: نكح رجلان كل أم أبي الآخر، فولد لهما ابنان. رجلان، كل عم أم الآخر، نكح كل بنت ابن الآخر، فولد لهما ابنان. رجلان، كل خال أب الآخر، نكح كل أم أم الآخر فولدا ابنين. رجلان، كل خال أم الآخر، نكح كل بنت بنت الآخر فولدا ابنبن. رجلان، أحدهما عم الآخر، والآخر خال الاول، صورته: نكح امرأة وابنه أمها، فولد لكل ابن، فابن الاب عم ابن الابن وهو خال ابن الاب. رجل هو عم وخال، صورته: أن ينكح أحد الاخوين لاب أخت الآخر للام فتلد ابنا، فالاخ الآخر عم المولود لابيه وخاله لامه. رجل هو عم أبيه وعم أمه، صورته: أن ينكح أبو أبي أبيه أم أبي أمه، فتلد ابنا، فذلك الابن عم أبيه للاب، وعم أمه للام. رجل هو خاأبيه، وخال أمه، صورته: أن ينكح أبو أم أمه أم أم أبيه، فتلد ابنا، فالاب خال أم الرجل لابيه، وخال أبيه لامه. رجلان كل ابن عم الآخر وابن خاله، صورته: أن ينكح رجلان كل أخت الآخر فيولد لهما ابنان.

(5/90)

وعن حرملة: أن رجلا دفع رقعة إلى الشافعي - رضي الله عنه - فيها: رجلا مات وخلى رجلا ابن عم ابن أخي عم أبيه، فكتب الشافعي - رضي الله عنه - في أسفلها: صار مال المتوفى كملا باتفاق القول لامرية فيه للذي خبرت عنه أنه ابن عم ابن أخي عم أبيه. وذلك لان ابن أخي عم الاب، هو الاب، فابن عمه هو ابن عم الاب. ويعرف من هذا قول القائل: ورث من الميت خال ابن عمته دون أخيه من الابوين، لان خال ابن العمة هو الاب والاعمام، والمراد هنا: الاب. وقول القائل: ورث الميت عمة ابن خاله دون الجدة، لانها هي الام. كتب هنا في الاصل المخطوط بخط الناسخ ما نصه: تم الجزء الثاني من الروضة بحمد الله وعونه، وصلواته على سيدنا محمد وآله وصحبه وسلم على يد العبد الفقير الراجي عفو ربه العزيز: عبد العزيز بن أبي بكر بن عبد العزيز غفر الله له ولوالديه ولجميع المسلمين في السادس عشر من شهر محرم المكرم سنة ثلاثين وسبعمائة

(5/91)


روضة الطالبين - كتاب الوصايا
يقال: أوصيت لفلان بكذا، ووصيت، وأوصيت إليه: إذا جعلته وصيا. ومن عنده وديعة، أو في ذمته حق لله تعالى، كزكاة، وحج، أو دين لآدمي، يجب

(5/92)

عليه أن يوصي به إذا لم يعلم به غيره. قلت: المراد، إذا لم يعلم به من يثبت يقوله. والله أعلم. ويستحب أن يوصي من له مال. وتعجيل الصدقة في الصحة ثم في الحياة أفضل، وإذا أراد أن يوصي، فالافضل أن يقدم من لا يرث من قرابته، ويقدم منهم المحارم، ثم غير المحارم، ثم يقدم بالرضاع، ثم بالمصاهرة، ثم بالولاء، ثم بالجوار، كما في الصدقة المنجزة. وفي أمالي السرخسي: أن من قل ماله، وكثر عياله، يستحب أن لا يفوته عليهم بالوصية. والصحيح المعروف هو الاول. ويشتمل الكتاب على أربعة أبواب.
الباب الأول : في أركانها، وهي أربعة.
الركن الأول : الموصي، وهو كل مكلف حر، فلا تصح وصية المجنون، والمبرسم، والمعتوه الذي لا يعقل، والصبي الذي لا يميز قطعا، ولا تصح وصية الصبي المميز. وتدبيره على الاظهر عند الاكثرين كهبته وإعتاقه، إذ لا عبارة له. وتصح وصية المحجور عليه لسفه على المذهب. وقيل: قولان كالصبي. وأما العبد، فإن أوصى، ومات رقيقا، فباطلة. وإن عتق، ثم مات، فباطلة أيضا على الاصح. والمكاتب كالقن وكالصبي. فرع تصح وصية الكافر بما يتمول أو يقتنى، ولا تصح بخمر، ولا

(5/93)

خنزير، سواء أوصى لمسلم أو ذمي، ولا بمعصية، كعمارة كنيسة، أو بنائها، أو كتب التوراة والانجيل، أو قراءتهما، وما أشبههما.
الركن الثاني : الموصى له. فإن كانت الوصية لجهة عامة، فشرطه: أن لا تكون جهة معصية وسواء أوصى به مسلم أو ذمي، فلو وصى مسلم ببناء بقعة لبعض المعاصي، لم يصح، كما لو وصى ذمي ببناء كنيسة. فرع يجوز للمسلم والذمي الوصية لعمارة المسجد الاقصى وغير من المساجد، ولعمارة قبور الانبياء، والعلماء، والصالحين، لما فيها من إحياء الزيارة، والتبرك بها، وكذا الوصية لفك أسارى الكفار من أيدي المسلمين، لان المفاداة جائزة، وكذا الوصية ببناء رباط ينزله أهل الذمة، أو دار لتصرف غلتها إليهم. فرع عدوا من الوصية بالمعصية، ما إذا أوصى لدهن سراج الكنيسة، لكن قيد الشيخ أبو حامد المنع بما إذا قصد تعظيم الكنيسة. فأما إذا قصد انتفاع المقيمين أو المجاورين بضوئها، فالوصية جائزة، كما لو أوصى بشئ لاهل الذمة.

(5/94)

فصل وإن كانت الوصية لمعين، فينبغي أن يتصور له الملك. ويتعلق بهذا الضبط مسائل. إحداها: الوصية للحمل جائزة، ثم ينظر، فإن قال: أوصيت لحمل فلانة، أو لحمل فلانة الموجود الآن، فلا بد لنفوذها من شرطين. أحدهما: أن يعلم وجوده حال الوصية، بأن ينفصل لاقل من ستة أشهر، فلو انفصل لستة فصاعدا، نظر، إن كانت المرأة فراشا لزوج أو سيد، لم يستحق شيئا، وان لم تكن فراشا، بل فارقها مستفرشها قبل الوصية. فان كان الانفصال لاكثر من أربع سنين من وقت الوصية، لم يستحق شيئا. وإن انفصل لدون ذلك، فقولان، وقيل: وجهان. أظهرهما: أنه يستحق، لان الظاهر وجوده. ولو قال: أوصيت لحمل فلانة من زيد، اشترط مع ذلك ثبوت نسبه من زيد حتى لو كانت الوصية بعد زوال الفراش، فأتت بولد لاكثر من أربع سنين من وقت الفراق، ولاقل من ستة أشهر من يوم الوصية، لم يستحق شيئا، لان النسب غير ثابت منه. ولو اقتضى الحال ثبوت نسبه من زيد، فنفاه باللعان، فالصحيح الذي قاله ابن سريج والجمهور: لا شئ له، لانه لم يثبت. وعن أبي إسحق، واختاره الاستاذ أبو منصور: يستحق، لان النسب كان ثابتا، واللعان إنما يؤثر في حق المتلاعنين،

(5/95)

ويجري الخلاف فيما لو أوصى لحمل أمة من سيدها، فادعى سيدها الاستبراء، ورأيناه نافيا للنسب. الشرط الثاني: أن ينفصل حيا، فلو فنفصل ميتا، فلا شئ له وإن انفصل بجناية وأوجبنا الغرة، لما ذكرناه في الميراث. فرع أتت بولدين بينهما أقل من ستة أشهر، وبين الوصية والاول أقل من ستة أشهر، صحت الوصية لهما وإن زاد ما بين الوصية والثاني على ستة أشهر وكانت المرأة فراشا، لانهما حمل واحد. فرع يقبل الوصية للحمل من يلي أمره بعد خروجه حيا. وإن قبلها قبل انفصاله، ثم انفصل حيا، فعن القفال: أنه لا يعتد بقوله. وقال غيره: فيه قولان. كمن باع مال أبيه على ظن حياته فبان ميتا. فرع هذا الذي ذكرناه، فيما إذا قال: أوصيت لحملها، أو لحملها الموجود. أما إذا قال: لحملها الذي سيحدث، فأوجه. أصحها عند الاكثرين: بطلان الوصية، لانها تمليك، وتمليك المعدوم ممتنع. والثاني: تصح، قاله أبو إسحق، وأبو منصور، كما تصح بالحمل الذي سيوجد. والثالث: إن كان الحمل موجودا حال الموت، صح، وإلا، فلا. المسألة الثانية: العبد الموصى له، إما أن يكون لاجنبي، وإما أن يكون للموصي، وإما للورثة. القسم الاول: لاجنبي، فتصح الوصية. ثم لا يخلو، إما أن يستمر رقه، وإما أن لا يستمر. الحالة الاولى: أن يستمر رقه، فالوصية للسيد، حتى لو قتل الموصي للعبد الموصى له، لم تبطل الوصية، ولو قتله سيد العبد، كانت وصيت للقاتل. وفي

(5/96)

افتقار قبول العبد إلى إذن السيد وجهان سبقا في باب معاملة العبيد. أصحهما: المنع، ولا. يصح من السيد مباشرة القبول بنفسه على الاصح، لان الخطاب لم يكن معه، والوجهان فيما حكى، مخصوصان بقولنا: إن قبول العبد يفتقر إلى إذن السيد. ويجوز أن يعمما، لان الملك للسيد بكل حال، فلا يبعد تصحيح القبول منه وإن لم يسم في الوصية، ألا ترى أن وارث الموصى له يقبل وإن لم يسم في الوصية. وأما قبول السيد ما وهب لعبده، فقال قائلون: هو على هذين الوجهين. وقال الامام: هو باطل قطعا، لان القبول في الهبة كالقبول في سائر العقود، بخلاف قبول الوصية. وإذا صححنا قبول العبد بغير إذن سيده، فلو منعه من القبول فقبل، قال الامام: الظاهر عندي الصحة، وحصول الملك للسيد، كما لو نهاه عن الخلع فخالع. وإذا قلنا: لا يصح بلا إذن، فلو رد السيد، فهو أبلغ من عدم الاذن. فلو بدا له أن يأذن في القبول، ففيه احتمال عند الامام، قال: وإذا صححنا القبول من السيد، فيجب أن يبطل رد العبد لو رده. الحالة الثانية: أن لا يستمر، بل يعتق. فينظر، إن عتق قبل موت الموصي، فالاستحقاق للعبد، لانه وقت الملك حر، وإن عتق بعد موته. فان قبل ثم عتق، فالاستحقاق للسيد، وإن عتق ثم قبل، فان قلنا: الوصية تملك بالموت، أو موقوفة، فالملك للسيد. وإن قلنا: تملك بالقبول، فللعبد. ولو أوصى لعبد هو لزيد، فباعه لعمرو، فينظر في وقت البيع، ويجاب بمثل هذا التفصيل. فرع أوصي لمن نصفه حر، ونصفه لاجنبي، فان لم تكن بينه وبين سيده

(5/97)

مهايأة، وقبل بإذن السيد، فالموصى به بينهما بالسوية، كما لو احتش أو احتطب. وإن قبل بغير إذنه، وقلنا: يفتقر قبول العبد إلى إذن سيده، فالقبول باطل في نصف السيد. وفي نصفه وجهان، لان ما يملكه ينقسم على نصفيه فيعزم دخول نصفه في ملك السيد بغير إذنه. وإن كان بينهما مهايأة، بني على أن الاكساب النادرة هل تدخل في المهايأة ؟ وفيه خلاف سبق في زكاة الفطر، وفي كتاب اللقطة. فإن قلنا: لا تدخل، فهو كما لو لم تكن مهايأة. وإن قلنا: تدخل، فلا حاجة إلى إذن السيد في القبول، لان المهايأة إذن له في جميع الاكساب الداخلة فيها. وهل الاعتبار بيوم موت الموصي، أم بيوم القبول، أم بيوم الوصية ؟ فيه أوجه. أصحها: الاول. ولو وهب لمن نصفه حر، فعلى القولين في دخول الكسب النادر في المهايأة. فإن أدخلنا ووقع العقد في يوم أحدهما، والقبض في يوم الآخر، بني على أ / ن الهبة المقبوضة يستند الملك فيه إلى العقد، أم يثبت عقب القبض ؟ فإن قلنا بالاول، فالاعتبار بيوم العقد، وإلا، فيوم القبض على الاصح، وعلى الثاني بيوم العقد. فرع قال: أوصيت لنصفه الحر، أو لنصفه الرقيق خاصة. فعن القفال: بطلان الوصية. قال: ولا يجوز أن يوصي لبعض شخص، كما لا يرث بعضه، وقال غيره: يصح وينزل بتقييد الموصي منزلة المهايأة، فيكون الموصى به للسيد إن وصى لنصفه الرقيق، وله إن أوصى لنفسه الحر. قلت: الاصح: الثاني. والله أعلم.

(5/98)

فرع تردد الامام، فيما إذا صرحا بادرا الاكسجب النادرة في المهايأة، أنها تدخل قطعا، أم تكون على الخلاف ؟ وفيما لو عمت الهبات والوصايا في قطر، أنها هل تدخل قطعا، أم تكون على الخلاف ؟ قلت: الراجح طرد الخلاف مطلقا، لكثرة التفاوت. والله أعلم. القسم الثاني: أن يكون العبد الموصى له للموصي، فينظر، إن أوصى لعبده القن برقبته، فسيأتي بيانه إن شاء الله تعالى في القسم الثاني من الباب الثاني. وإن أوصى له بجزء من رقبته، نفذت الوصية فيه، وعتق ذلك الجزء. وكذلك لو قال: أوصيت له بثلث مالي ولا مال له سواه. ولو قال: أوصيت له بثلث ما أملك من رقبته وغيرها من أموالي، نفذت الوصية في ثلثه، وبقي باقيه رقيقا للورثة، فيكون الثلث من سائر أمواله وصية لمن بعضه حر وبعضه رقيق لوارثه. وسنذكره إن شاء الله تعالى. ولو قال: أوصيت له بثلث ما أملك، أو بثلث أموالي، ولم ينص على رقبته، فأوجه. أصحها وبه قال ابن الحداد: أن رقبته تدخل في الوصية، لانها من أمواله. والثاني: لا، لاشعاره بغيره. فعلى هذا، لا يعتق منه شئ، والوصية له وصية للعبد بغير رقبته، وعلى الاول، هو كما لو قال: أوصيت له بثلث رقبته، وثلث باقي أموالي. والثالثة: تجمع الوصية في رقبته، فإن خرج كله من الثلث، عتق، وإن كان الثلث أكثر من قيمته، صرف الفضل إليه، وإن لم يخرج كله من الثلث، عتق منه بقدر ما يخرج. ولو أوصى له بعين مال، أو قال: أعطوه من مالكذا، فان مات وهو ملكه، فالوصية للورثة. وإن باعه الموصي، فهو للمشتري. وإن أعتقه، فهي للعتيق. ولو أوصى له بثلث جميع أمواله، وشرط

(5/99)

تقديم رقبته، عتق جميعه، ودفع إليه ما يتم به الثلث. فرع تجوز الوصية لام ولده، لانها تعتق بموته من رأس المال، وللمكاتب، لانه مستقل بالملك. ثم إن عجز ورق، صارت الوصية للورثة. وكذا المدبر. ثم عتقه والوصية له معتبران من الثلث. فإن وفى بهما، عتق، ونفذت الوصية. وإن لم يف الثلث بالمدبر، عتق منه بقدر الثلث، وصارت الوصية لمن بعضه حر وبعضه رقيق للوارث، وإن وفى بأحد الامرين من المدبر والوصية، بأن كان المدبر يساوي مائة، والوصية بمائة، وله غير هما مائة، فوجهان. أحدهما وبه قطع الشيخ أبو علي: تقدم رقبته، فيعتق كله، ولا شئ له بالوصية. وأصحهما عند البغوي: يعتق نصفه، والوصية وصية لمن بعض حر وبعضه رقيق للوارث. قلت: الاول: أصح. والله أعلم. القسم الثالث: أن يكون العبد لوارث الموصي، بأن باعه قبل موت الموصي، فالوصية للمشتري، وإن أعتقه، فهي للعتيق، فإن استمر في ملكه، فهي وصية لوارث، وسيأتي حكمها إن شاء الله تعالى. وكذا لو أوصى لعبد أجنبي، ثم اشتراه وارثه، ثم مات الموصي. ولو أوصى لمن نصفه حر، ونصفه لوارثه، فإن لم تكن بينه وبين السيد مهايأة، أو كانت، وقلنا: لا تدخل الوصية فيها، فهو كالوصية لوارث. قال الامام: وكان يحتمل أن يبعض الوصية، كما لو أوصى بأكثر من الثلث. وإن جرت مهايأة، وقلنا: يدخل فيها، فقد سبق أن الاعتبار بيوم موت الموصي على

(5/100)

الاصح. فإن مات في يوم العبد، فالوصية صحيحة له، وإلا، فوصية لوارث. وسواء كانت مهايأة يوم الوصية، أم أحدثاها قبل موت الموصي، قاله الشيخ أبو علي. فرع أوصى لمكاتب وارثه. فإن عتق قبل موت الموصي، نفذت الوصية له، وكذا لو أعتق بعده بأداء النجوم. فاعجز، ورق، صارت وصية لوارث. المسألة الثالثة: أوصى لدابة غيره، وقصد تمليكها، أو أطلق. قال الاصحاب: الوصية باطلة، لان مطلق اللفظ للتمليك، والدابة لا تملك. وفرقوا بينه وبين الوصية المطلقة للعبد، بأن العبد تنتظم مخاطبته، ويتأتى منه القبول، وربما عتق قبل موت الموصي، فثبت له الملك. وقد سبق في الوقف المطلق عليها وجهان في كونه وقفا على مالكها، فيشبه أن تكون الوصية على ذلك الخلاف. وقد يفرق بأن الوصية تمليك محض، فينبغي أن تضاف إلى من تملك. قلت: الفرق أصح. والله أعلم. ولو فسر بالصرف في علفها، صحت، لان علفها على مالكها، فالقصد بهذه الوصية المالك. هذا هو ظاهر المنقول، وبه قطع الغزالي، والبغوي، وغيرهما. ويحتمل طرد خلاف سبق في مثله، في الوقف. فعلى الصحة في اشتراط قبول المالك وجهان. اختيار أبي زيد: لا يشترط ويجعل وصية للدابة. والاصح: الاشتراط، وبه قطع صاحب التلخيص كسائر الوصايا. وهي وصية لمالكها، كما لو أوصى لعمارة داره، فعلى هذا، يتعين صرفه إلى جهة الدابة على الاصح. وبه قطع صاحب التلخيص رعاية لغرض الموصي. فعلى هذا، يتولى الانفاق الوصي. فإن لم يكن، فالقاضي، أو من يأمره من المالك أو غيره. قال القفال: لا يتعين، بل له إمساكه، وينفق عليها من غيره. فرع لو انتقلت الدابة من مالكها إلى غيره، فقياس كون الوصية للدابة، الاستمرار لها. وقياس كونها للمالك، اختصاصها بالمنتقل عنه.

(5/101)

قلت: بل القياس اختصاصها بالمنتقل إليه، كما سبق في الوصية للعبد. والله أعلم. فرع أوصى لمسجد، وفسر بالصر ف في عمارته ومصلحته، صحت الوصية. وإن أطلق، فهل تبطل كالوصية للدابة، أم تصتنزيلا على الصرف في عمارته ومصلحته عملا بالعرف ؟ وجهان. أصحهما: الثاني، ويصرفه القيم في الاهم والاصلح باجتهاده. وإن قال: أردت تمليك المسجد، فقد ذكر بعضهم أن الوصية باطلة. ولك أن تقول: سبق أن للمسجد ملكا، وعليه وقفا، وذلك يقتضي صحة الوصية. قلت: هذا الذي أشار الامام الرافعي إلى اختياره هو الافقه والارجح. والله أعلم. المسألة الرابعة: الوصية للذمي صحيحة بلا خلاف. وكذا للحربي والمرتد على الاصح المنصوص في عيون المسائل. (المسألة) الخامسة: في صحة الوصية للقاتل قولان. أظهرهما عند العراقيين والامام والروياني: الصحة، كالهبة. وسواء كان القتل عمدا أو خطأ، بحق أم بغيره. وقيل: القولان في القتل ظلما، وتصح للقاتل بحق قطعا، كالقصاص. وقال القفال: إن ورثنا القاتل بحق، صحت، وإلا، فعلى هذا الخلاف. وقيل: القولان فيمن أوصى لجارحه ثم مات. أما من أوصى لرجل، فقتله، فباطلة قطعا، لانه مستعجل، فحرم، كالوارث. وقيل: تصح في الجارح قطعا. والقولان في الآخر. والمذهب الصحة مطلقا.

(5/102)

فرع المستولدة إذا قتلت سيدها، عتقت قطعا وإن استعجلت، لان الاحبال كالاعتاق، ولو أعتق المريض عبدا، فقتل سيده، لم يؤثر في حريته. ولو قتل المدبر سيده، فان قلنا: التدبير وصية، فهو كما لو أوصى لرجب فقتله. وإن قلنا: تعليق عتق، بصفة، عتق قطعا، كالمستولدة. وقال البغوي: إن صححنا الوصية للقاتل، عتق المدبر بقتل سيده، وإلا، فلا. ويبطل التدبير، سواء قلنا: التدبير وصية، أم تعليق، لانه وإن كان تعليقا، ففي معنى الوصية، لانه من الثلث. فرع أوصى لعبد جارحه، أو لمدبره، أو لمستولدته، فان عتق قبل موت الموصي، صحت الوصية للعتيق، وإن انتقل منه إلى غيره، صحت لذلك الغير، وإلا، فهي وصية لجارح. فرع أوصى لعبزيد بشئ، فجاء العبد فقتل الموصي، لم تتأثر به الوصية. فإن جاء زيد وقتله، فهو وصية للقاتل. ولو أوصى لمكاتب، فقتل المكاتب الموصي، فان عتق، فهي وصية للقاتل. وإن عجز، فالوصية صحيحة للسيد. وإن قتله سيد المكاتب، فالحكم بالعكس. وتجوز الوصية للعبد القاتل، لانها تقع لسيده. فرع مستحق الدين المؤجل إذا قتل من عليه دين، حل دينه، لان الحظ له الآن في تعجيل براءته. (المسألة) السادسة: في الوصية للوارث. يقدم عليها أنه ينبغي أن لا يوصي بأكثر من ثلث ماله. فلو خالف وله وارث خاص، فرد، بطلت الوصية في الزيادة على الثلث، وإن أجاز، دفع المال بالزيادة إلى الموصى له. وهل إجازته تنفيذ لتصرف

(5/103)

الموصي، أم ابتداء عطية من الوارث ؟ قولان. أظهرهما: تنفيذ. وإن لم يكن وارث خاص، فالزيادة على الثلث باطلة على الصحيح المعروف، وبه قطع الجمهور، لان الحق للمسلمين، فلا مجيز. وحكى أبو عاصم العبادي وجها في صحتها. وقال المتولي: للامام ردها. وهل له إجازتها ؟ يبنى على أن الامام، هل يعطى حكم الوارث الخاص. وفي الوصية للوارث طريقان. أصحهما: أنه كما لو أوصى لاجنبي بزيادة على الثلث، فتبطل برد سائر الورثة. فان أجازوا، فعلى القولين. أحدهما: إجازتهم ابتداء عطية، والوصية باطلة. وأظهرهما: أنها تنفيذ. والطريق الثاني: القطع ببطلانها وإن أجازت الورثة. والفرق أن المنع من الزيادة هناك لحق الورثة، فإذا رضوا أجاز. والمنع هنا لتغيير الفروض التي قدرها الله تعالى سبحانه للورثة، فلا أثر لرضاهم. فإن قلنا: تنفيذ، كفى لفظ الاجازة، ولا يحتاج إلى هبة وتجديد قبول وقبض، وليس للمجيز الرجوع وإن كان قبل القبض. وإن قلنا: ابتداء عطية، فلا يكفي قبول الوصية

(5/104)

أولا، بل لا بد من قبول آخر في المجلس، ولابد من القبض، وللمجيز الرجوع قبل القبض، وهل يشترط لفظ التمليك أو لفظ الاعتاق إن كان الموصى به إعتاقا ؟ وجهان. أصحهما: نعم، ولا يكفي لفظ الاجارة، كما لو تصرف تصرفا فاسدا من بيع أو هبة ثم أجازه. فرع خلف زوجة هي بنت عمه، وأباها، وكان أوصى لها، فأجاز أبوها الوصية، فلا رجوع له إن جعلنا الاجازة تنفيذا، وإن جعلناها ابتداء عطية، فله الرجوع. فرع أعتق عبدا في مرضه، أو أوصى بعتقه، ولا مال له سواه، أو زادت قيمته على الثلث، فان قلنا: الاجازة ابتداء عطية من الورثة، فولاء ما زاد على الثلث للمجيزين ذكورهم وإناثهم بحسب استحقاقهم. وإن قلنا: تنفيذ، فولاء جميعه للميت يرثه ذكور العصبة. وحكي عن ابن اللبان وجه: أن الولاء للميت على القولين، وهو شاذ ضعيف. ولو أعتق المريض عبدا، فمات قبل سيده، فهل يموت كله حرا، أم لا ؟ فيه خلاف مذكور في باب العتق. فروع تتعلق بالمسألة إحداها: الهبة في مرض الموت للوارث، والوقف عليه وإبراؤه من دين كالوصية له، ففيها الخلاف. الثاني: لا اعتبار برد الورثة وإجازتهم في حياة الموصي. فلو أجازوا في حياته، أو أذنوا له في الوصية، ثم أرادوا الرد بعد موته، فلهم ذلك. فإن أجازوا بعد الموت وقبل القسمة، فالصحيح لزومها. وقيل: كالاجازة قبل الموت، حكاه أبو منصور. الثالث: ينبغي أن يعرف الوارث قدر الزائد على الثلث، وقدر التركة، فان جهل أحدهما، لم يصح إن قلنا: الاجازة ابتداء عطية. وإن قلنا: تنفيذ، فكالابراء عن مجهول، وهو باطل على الاظهر. الرابع: أجاز ثم قال: كنت أعتقد التركة قليلة، فبانت أكثر مما ظننت، قال الشافعي رضي الله عنه في الام: يحلف وتنفذ الوصية في القدر الذي كان يتحققه. قال الاصحاب: إنما يحتاج إلى اليمين إذا حصل المال في يد الموصى

(5/105)

له. فإن لم يحصل، فلا حاجة إلى اليمين إن جعلناها ابتداء عطية، فإن الهبة قبل القبض لا تلزم. وقال المتولي: التنفيذ في القدر المظنون مبني على أن الاجازة تنفيذ، فتنزل منزلة الابراء. أما إذا قلنا: ابتداء عطية، فإذا حلف، بطل في الجميع. واللفظ المحكي عن النص ينازعه فيما ادعاه. ولو أقام الموصى له بينة أنه كان عالما قدر التركة عند الاجازة، لزمت إن جعلناها تنفيذا، وإن قلنا: عطية، فلا، إذا لم يوجد القبض. ولو كانت الوصية بعبد معين، فأجاز، ثم قال: ظننت التركة كثيرة وأن العبد خارج من ثلثها وقد بان خلافه، أو ظهر دين لم أعلمه، أو بان لي أنه تلف بعضها، فإن قلنا: الاجازة عطية، صحت، لان العبد معلوم، والجهالة في غيره. وإن قلنا: تنفيذ، فقولان. أحدهما: الصحة، للعلم بالعبد. والثاني: يحلف ولا يلزم إلا الثلث، كما في الوصية بالمشاع، وبهذا قطع المتولي. الخامس: الاعتبار في كونه وارثا بيوم الموت، حتى لو أوصى لاخيه ولا ابن له، فولد له ابن قبل موته، صحت. ولو أوصى لاخيه وله ابن، فمات الابن قبل الموصي، فهي وصية لوارث، وهذا متفق عليه. وذكرنا في الاقرار للوارث خلافا في أن الاعتبار بيوم الاقرار، أم الموت ؟ والفرق أن استقرار الوصئ بالموت، ولا ثبات لها قبله. السادس: إذا أوصى لكل واحد من ورثته بقدر حصته من تركته، فوصيته

(5/106)

باطلة، لانه يستحقه بلا وصية. ويجئ فيه أوجه: أنه يصح، لان صاحب التتمة حكى وجهين فيما إذا لم يكن له إلا وارث واحد فأوصى له بماله، الصحيح منهما: أن الوصية باطلة، ويأخذ التركة بالارث. والثاني: تصح، فيأخذها بالوصية إذا لم ينقضها، قال: وفائدة الخلاف تظهر فيما إذا ظهر دين. إن قلنا: إنه أخذ التركة إرثا، فله إمساكها وقضاء الدين من غيرها. وإن قلنا بالوصية، قضاه منها ولصاحب الدين الامتناع لو قضى من غيرها. قلت: ومن فوائده لو حدثت من عين التركة زوائده. إن قلنا: وصية، لم يملكها. وإن قلنا: إرث ملكها على الصحيح. والله أعلم. ولو أوصى لكل وارث بعين هي قدر حصته، من ثوب، وعبد، وغيرهما، فهل تحتاج هذه الوصية إلى الاجازة، أم لا بل يختص كل واحد بما عينه له ؟ وجهان. أصحهما: تحتاج، لاختلاف الاغراض في الاعيان ومنافعها. ولهذا أوصى أن تباع عين ماله لزيد، صحت الوصية على الصحيح. وفيه وجه حكاه المتولي والشاشي. السابع: لو باع المريض ماله لوارثه بثمن المثل، نفذ قطعا. الثامن: أوصى بثلث ماله لاجنبي ووارث. إن صححنا الوصية للوارث، وأجازت الورثة، فالثلث بينهما. وإن أبطلناها، أو ردها سائر الورثة، بقي السدس للاجنبي على الصحيح. وقيل: تبطل فيه أيضا أخذا من تفريق الصفقة. وإن أوصى لهذا بالثلث، ولهذا بالثلث، فإن صححنا الوصية للوارث، وأجاز سائر الورثة، فلكل واحد منهما الثلث. وإن أبطلناها، أو ردوا، فلا شئ للوارث. ثم ينظر في كيفية الرد، إن ردوا وصية الوارث، سلم الثلث للاجنبي على الصحيح. وقيل: لا يسلم له إلا السدس. وإن قالوا: رددنا ما زاد على الثلث من الوصيتين، فالاصح:

(5/107)

أن للاجنبي الثلث. وقيل: السدس. التاسع: أوصى لاحد ورثته بقدر نصيبه من التركة، أو بما دونه، وأجاز الباقون، سلم له الموصى به، والباقي مشترك بينهم. قال الامام: وذلك القدر، خرج عن كونه موروثا باتفاق الورثة، ولو أوصى لبعض الورثة بأكثر من قدر نصيبه، فوجهان. أصحهما: أن الحكم كذلك. والثاني: أن الباقي لمن لم يوص له، لاحتمال أن غرضه من الوصية تخصيصه بتلك الزيادة. ويتخرج على هذا الخلاف ما إذا أوصى لاجنبي بنصف ماله، ولاحد ابنية الحائزين بالنصف، وأجازا الوصيتين، فللاجنبي النصف. وفيما يستحقه الابن الموصى له وجهان. أصحهما: النصف. والثاني: الربع والسدس، ويبقى نصف سدس الذي لم يوص له. ولو أجاز الابن الذي لم يوص له الوصيتين، ولم يجز الموصى له وصية الاجنبي، فالمسألة تصح من اثني عشر، للاجنبي الثلث أربعة بلا إجازة، ويأخذ سهما آخر من نصيب الذى أجاز، فيجتمع له خمسة، وللابن الموصى له سبعة، منها ستة بالوصية، وسهم لانه لم يجز وصية الاجنبي، كذا حكاه الاستاذ أبو منصور عن ابن سريج، وهو قياس الوجه الاول، وقياس الثاني: أن يأخذ الابن الموصى له ستة أسهم، ويبقى للابن الآخر سهم. ولو لم يجز الابن الذي لم يوص له وصية الاجنبي، فللاجنبي خمسة. ثم على قياس الوجه الاول، للابن الموصى له ستة أسهم، وللآخر سهم، وعلى قياس الثاني له خمسة، وللآخر سهمان. العاشر: أوصى لزيد بثلث ماله، ولاحد ابنيه الحائزين بالكل، وأجازا الوصيتين، فلزيد الثلث، والثلثان للابن الموصى له. وليس له زحمة زيد في الثلث، لان الوصية للاجنبي مستغنية عن الاجازة، وفيه احتمال للمتأخرين. وإن ردا، فثلث زيد بحاله، ولا شئ للابن بالوصية. ولو أوصى لزيد بالثلث، ولكل واحد من ابنيه بالثلث فردا، لم يؤثر ردهما في حق زيد على الصحيح. وقيل: ليس له إلا ثلث الثلث بالشيوع. الحادي عشر: وقف دارا في مرض موته على ابنه الحائز. فإن أبطلنا الوصية للوارث، فهو باطل. وإن صححناها بالاجازة، فقال ابن الحداد: إن احتملها ثلث ماله، لم يكن للوارث إبطال الوقف في شئ منها، لان تصرف المريض في ثلث ماله

(5/108)

نافذ، فإذا تمكن من قطع حق الوارث عن الثلث بالكلية، فتمكنه من وقفه عليه أولى، وإن زادت على الثلث، لم يبطل الوقف في قدر الثلث. وأما الزيادة، فليس للمريض تفويتها على الوارث، فللوارث ردها وإبطالها. فإن أجاز، فاجازته وقف منه على نفسه إن جعلنا إجازة الوارث عطية منه، وإن جعلناها تنفيذا، لزم الوقف. وقال القفال: له رد الكل في الوقف لان الوصية بالثلث في حق الوارث كهي بالزيادة في حق غير الوارث. والصحيح المعروف قول ابن الحداد، وعليه تتفرع الصور الآتية إن شاء الله تعالى. ثم ذكر الامام أن صورة المسألة فيما إذا نجز الوقف في مرضه، وكان الابن طفلا فقبله له ثم مات فأراد الابن الرد أو الاجازة، لكن لا حاجة إلى هذا التصوير، لانه وإن كان بالغا فقبله بنفسه، لم يمتنع عليه الرد بعد الموت، إذ الاجازة المعتبرة، هي الواقعة بعد الموت. ولو كان له ابن، وبنت، فوقف ثلث الدار على الابن، والثلث على البنت، فلا رد لهما إن خرجت الدار من الثلث. وإن زادت على الثلث، فلهما رد الوقف في الزيادة. وإن وقفها عليهما نصفين، والثلث يحتملها، فإن رضي الابن، فهي كما وقف، وإلا، فظاهر كلام ابن الحداد: أن له رد الوقف في ربع الدار، لانه لما وقف عليه النصف، كان من

(5/109)

حقه أن يقف على البنت الربع، فإذا زاد، كان للابن رده، ثم لا يصير شئ منه وقفا عليه، لان الاب لم يقف عليه إلا النصف، بل يكون الربع المردود بينهما أثلاثا ملكا، وتكون القسمة من اثني عشر، لحاجتنا إلى عدد لربعه ثلث، فتسعة منها وقف عليهما، وثلاثة ملك، وكلاهما بالاثلاث. وقال الشيخ أبو علي: عندي أنه ليس للابن إبطال الوقف إلا في سدس الدار، لانه إنما تعتبر إجازته في حقه، وحقه منحصر في ثلث الدار، وقد وقف عليه النصف، فليس له إلا تمام الثلثين، لكن تتخير البنت في نصف السدس، إن شاءت أجازت، فيكون وقفا. وإن شاءت ردت، فيكون ملكا. قلت: قول أبي علي هو الاصح، أو الصحيح، أو الصواب. والله أعلم. ولو وقف الدار على ابنه وزوجته نصفين ولا وارث سواهما، قال ابن الحداد: قد نقص المريض من حق الابن ثلاثة أثمان الدار، وهي ثلاثة أسباع حقه، فله رد الوقف في حقها وهو الثمن إلى أربعة أسباعه، ليكون الوقف عليها من نصيبها كالوقف عليه من نصيبه، ويكون الباقي بينهما أثمانا ملكا، فتكون القسمة من ستة وخمسين، لحاجتنا إلى عدد لثمنه سبع، فتكون أربعة أسباع الدار كلها - وهي اثنان وثلاثون - وقفا، ثمانية وعشرون منها وقف على الابن، وأربعة على الزوجة، والباقي - وهو أربعة وعشرون - ملكا، منها أحد وعشرون للابن، وثلاثة لها. قال الشيخ أبو علي: ليس له رد الوقف إلا في تتمة حقه وهو ثلاثة أثمان الدار، وأما الثمن، فالخيار فيه للزوجة. ولو وقف ثلث الدار على أبيه، وثلثها على أمه، ولا وارث سواهما، فالجواب على قياس ابن الحداد: أنه نقص من نصيب الاب ثلث الدار، لانه يستحق ثلثيها، ولم يقف عليه إلا الثلث، وذلك ك نصف نصيبه، فله رد الوقف في نصف نصيبها وهو سدس الدار، والباقي بينهما أثلاثا ملكا. وتقع القسمة من ستة، لحاجتنا إلى عدد لثلثه نصف، فيكون نصف الدار وقفا، ونصفها ملكا أثلاثا. وعلى قياس الشيخ: لا يرد الوقف إلا في تتمة حقه، وهو الثلث، ولها الخيار في السدس. ولفظ ابن الحداد في المولدات يمكن تنزيله على ما قاله الشيخ، فيرتفع الخلاف، لكنه يحوج إلى ضرب تعسف.

(5/110)

فصل والوصية للميت باطلة، سواء علم الموصي بموته، أم لا.
الركن الثالث : الموصى به، ويشترط فيه أربعة أمور. أحدها: كونه مقصودا، فيخرج عنه ما لا يقصد. ويلتحق به ما يحرم اقتناؤه والانتفاع به، فلا تصح الوصية به. فالمنفعة المحرمة كالمعدومة. والثاني: أن يقبل النقل من شخص إلى شخص. فما لا يقبله، لا تصح الوصية به، كالقصاص، وحد القذف، فانهما وإن انتقلا بالارث، لا يتمكن مستحقهما من نقلهما. وكذلك لا تجوز الوصية بالحقوق التابعة للاموال، كالخيار وحق الشفعة إذا لم تبطل بالتأخير لتأجيل الثمن. قلت: فلو أوصى بالشقص الذي يستحق الشفعة بسببه، كان الشقص للموصى له، والشفعة للورثة، قاله القاضي حسين في الفتاوى. والله أعلم. الثالث: أن لا يزيد على الثلث، على ما سيأتي إن شاء الله تعالى. الرابع: أن يكون مختصا بالموصي إذا قلنا: لا تجوز الوصية بمال الغير، كما سنذكره إن شاء الله تعالى.
فصل : الوصية بالحمل الموجود، إن أطلقها فقال: أوصيت بحمل فلانة،

(5/111)

أو قيدها، فقال: بحملها الموجود الآن، فهي صحيحة بشرط انفصاله حيا، ولوقت يعلم وجوده عند الوصية، كما سبق في الوصية للحمل. فلو انفصل ميتا مضمونا بجناية، لم تبطل، وتنفذ من الضمان، لانه انفصل مقوما، بخلاف ما إذا أوصى بحمل وانفصل ميتا بجناية، فإنها تبطل كما سبق، لان المعتبر هناك المالكية. وهل يصح قبول الموصي له قبل الوضع ؟ فيه خلاف مبني على أن الحمل هل يعرف، وإن كانت الوصية بحمل سيكون، صحت أيضا على الاصح. فرع الوصية بثمار البستان الحاصلة في الحال صحيحة، وبالتي ستحدث طريقان. أصحهما: على الوجهين في الحمل الذي سيحدث. والثاني: القطع بالصحة، كالوصية بالمنافع، لانها تحدث من غير إحداث أمر في أصلها، بخلاف الولد. فرع الوصية بصوف الشاة ولبنها، كالثمار.
فصل الوصية بمنافع الدار والعبد صحيحة، مؤبدة ومؤقتة، والاطلاق يقتضي التأبيد.
فصل الوصية بما لا يقدر على تسليمه، كالآبق، والمغصوب، والطير المفلت، صحيحة، وكذا بالمجهول، كقوله: أعطوه ثوبا أو عبدا. فرع لو أوصى بأحد العبدين، صحت. ولو أوصى لاحد الرجلين، لم تصح على الاصح، كسائر التمليكات. وقد يحتمل في الموصى به ما لا يحتمل في الموصى له، ثم الابهام في الموصى له إنما يمنع إذا قال: أوصيت لاحد الرجلين. فلو قال: أعطوا العبد أحد الرجلين، ففي المهذب والتهذيب وغيرهما: أنه جائز تشبيها بما إذا قال لوكيله: بعه لاحد الرجلين، وإذا أبهم الموصى به، عينه

(5/112)

الوارث، وإذا أبهم الموصى له، فسنذكر حكمه إن شاء الله تعالى.
فصل تصح الوصية بما يحل الانتفاع به من النجاسات، كالكلب المعلم، والزيت النجس، والزبل، وجلد الميتة، والخمر المحترمة، والخنزير، لثبوت الاختصاص فيها وانتقالها من يد إلى يد بالارث أو غيره. قال المتولي: ومن هذا القبيل، شحم الميتة لدهن السفن ولحمها إذا جوزنا الانتفاع به. وفي الجرو الذي يتوقع الانتفاع به وجهان، بناء على جواز إمساكه وتربيته لذلك، أصحهما: الجواز. فأما ما لا يحل اقتناؤه والانتفاع به، كالخمر، والخنزير، والكلب العقور، فلا تصح الوصية به. ونقل الحناطي وجها: أنه تصح الوصية، كالكلب الذي لا يجوز اقتناؤه، وقولا: أنه لا تجوز الوصية بالمقتنى، وهما شاذان ضعيفان. فصل تصح الوصية بنجوم الكتابة. فإن عجز، فلا شئ للموصى له، وتصح برقبة المكاتب إن جوزنا بيعه، وإلا، فقال المتولي: هو كما لو أوصى بمال الغير، وسنذكره إن شاء الله تعالى. فصل أن أوصى بمال الغير فقال: أوصيت بهذا العبد، وهو ملك غيره،

(5/113)

أو بهذا العبد إن ملكته، فوجهان. أحدهما: تصح، لانها تصح بالمعدوم، فذا أولى. والثاني: لا، لان مالكه يملك الوصية به، والشئ الواحد لا يكون محلا لتصرف شخصين، وبهذا قطع الغزالي. قلت: الاول أفقه وأجرى على قواعد الباب. والله أعلم.
فصل الوصية بالاصنام والسلاح للذمي والحربي، وبالعبد المسلم والمصح للكافر، كبيعها له. فرع إذا قال: أعطوه كلبا من كلابي، وله كلاب يحل الانتفاع بها، ككلب صيد، أو زرع، أو ماشية، أعطي واحدا منها. ولو قال: كلبا من مالي، فكذلك وإن لم يكن الكلب مالا، لان المنتفع به من الكلاب يقتنى وتعتوره الايدي، كالاموال، فقد يستعار له إسم المال. ولو قال: أعطوه كلبا من كلابي، أو من مالي، وليس له كلب ينتفع به، بطلت الوصية، بخلاف ما إذا قال: أعطوه عبدا، فإنه يشترى، لان الكلب يتعذر شراؤه.

(5/114)

قلت: هذا هو الصحيح المعروف. وفي وجه حكاه الجرجاني في المعاياة وغيره: أنه تصح الوصية ويعطى قيمة مثل الكلب من الجوارح الظاهرة، وهذا ليس بشئ. والله أعلم. ولو كان له كلب، ولا مال له، فأوصى بكلبه، لم تنفذ الوصية إلا في ثلثه، كالمال، فإن أوصى ببعضه، أو كان له كلاب فأوصى ببعضها، ففي وجه: لا يعتبر خروج الموصى به من الثلث، لانها غير متقومة، ويكفي أن يبقى للورثة شئ وإن قل. والصحيح إعتباره كالاموال. فعلى هذا، إن لم يكن إلا كلب واحد، لم يخف إعتبار الثلث. وإن كان كلاب، ففي كيفيته أوجه. أصحها ومنهم من قطع به: أنه ينظر إلى عدد الرؤوس، وتنفذ الوصية من ثلاثة في واحد. والثاني: ينظر إلى قيمتها بتقدير المالية فيها، كما يقدر الرق في الحر عند الحاجة، وتنفذ الوصية في الثلث بالقيمة. والثالث: تقوم منافعها، ويؤخذ الثلث من قيمة المنافع. ولو لم يملك إلا كلبا، وطبل لهو، وزق خمر محترمة، فأوصى بواحد منها، وأردنا إعتبار الثلث، لم يجز الوجه الاول ولا الثالث، لانه لا تناسب بين الرؤوس ولا المنفعة، فيتعين إعتبار القيمة. أما إذا كان له مال وكلاب، فأوصى بكلها، أو ببعضها، فثلاثة أوجه. أصحها: نفوذ الوصية فيها وإن كثرت وقل المال، لان المعتبر أن يبقى للورثة ضعف الموصى به، والمال وإن قل خير من

(5/115)

ضعف الكلب، إذ لا قيمة له، وبهذا قال أبو علي وابن أبي هريرة والطبري والشيخ. والثاني قاله الاصطخري: أن الكلاب ليست من جنس المال، فيقدر كأنه لا مال له، وتنفذ الوصية في ثلاث كلاب على ما سبق. والثالث: تقوم الكلاب أو منافعها على اختلاف الوجهين السابقين، وتضم إلى ما يملكه من المال، وتنفذ الوصية في ثلث الجميع. ولو أوصى بثلث ماله لرجل، وبالكلاب لآخر، فعلى قول الاصطخري: يعتبر ثلث الكلاب وحدها. وأما على الوجه الاول، فقال القاضي أبو الطيب: تنفذ الوصية بجميع الكلاب، لان ثلثي المال الذي يبقى للورثة، خير من ضعف الكلاب، واستبعده ابن الصباغ، لان ما يأخذه الورثة من الثلثين هو حصتهم بسبب ما نقلت فيه الوصية، وهو الثلث، فلا يجوز أن يحسب عليهم مرة أخرى في وصية الكلاب، فعلى هذا يلتقي الوجهان. قلت: قول ابن الصباغ أصح. والله أعلم. وقياس الوجه الثالث: أن تضم قيمة الكلاب أو منافعها إلى المال، ويدخل المال في حساب الوصية بالكلاب وإن لم تدخل الكلاب في حساب الوصية بالمال.
فصل اسم الطبل يقع على طبل الحرب الذي يضرب به للتهويل، وعلى طبل الحجيج والقوافل الذي يضرب به للاعلام بالنزول والارتحال، وعلى طبل العطارين وهو سفط لهم، وعلى طبل اللهو، كالطبل الذي يضرب به المخنثون، وسطه ضيق وطرفاه واسعان. فإن أطلق الطبل، ففيه كلام نذكره في أول الباب الثاني إن شاء الله تعالى. وإن عين ما سوى طبل اللهو، صح. وإن عين طبل اللهو، نظر، إن صلح للحجيج، أو الحرب، أو منفعة أخرى مباحة، إما على الهيئة التي هو عليها، وإما بعد التغيير الذي يبقى معه إسم الطبل، فالوصية أيضا صحيحة، وإلا، فباطلة، ولا نظر إلى المنافع المتوقعة بعد زوال إسم الطبل، لانه إنما أوصى بالطبل، هكذا ذكر المسألة جماهير الاصحاب. وقال الامام، والغزالي: إن لم يصلح لغرض مباح مع بقاء إسم الطبل، وكان لا ينتفع إلا برضاضه، لم تصح الوصية، لانه لا يقصد منه الرضاض إلا إذا كان من شئ نفيس، كذهب، أو عود،

(5/116)

فتنزل الوصية عليه، وكأنه أوصى برضاضه إذا كسر، والوصية تقبل التعليق. واعلم أنه سبق في بيع الملاهي التي يعد رضاضها مالا ثلاثة أوجه. ثالثها: إن كانت متخذة من شئ نفيس، صح، وإلا، فلا. فإن اكتفينا بمالية الرضاض لصحة البيع، فكذا الوصية، وإلا، فلا. فإذا ما ذكره الجمهور مع ما ذكره الامام، وجهان في المسألة. وكما أطلق الجمهور بطلان البيع، فكذا الوصية، وكما اختار الامام صحة البيع إذا كان شيئا نفيسا، فكذا صحح الوصية فيه. فصل سبق أن الموصى به ينبغي أن لا يزيد على ثلث المال، والاحسن أن ينقص من الثلث شيئا. وقيل: إن كان ورثته أغنياء استوفى الثلث، وإلا، فيستحب النقص منه. وبأي يوم يعتبر المال ؟ وجهان. أحدهما: بيوم الوصية، كما لو نذر التصدق بماله. وأصحهما: بيوم الموت، إذ يملك بعد الموت. فعلى هذا، لو زاد ماله بعد الوصية، تعلقت الوصية به. وكذا لو هلك ثم كسب مالا، تعلقت به. ولو أوصى بعشرة ولا مال له، ثم كسبه، تعلقت به. وعلى الوجه الاول، كل ذلك بخلافه. ومنهم من قطع في اعتبار القدر بيوم الموت وخص الخلاف بمن لم يملك شيئا أصلا ثم ملكه. ثم الثلث الذي تنفذ فيه الوصية، هو ثلث الفاضل عن الديون. فلو كان عليه دين مستغرق، لم تنفذ الوصية في شئ، لكن يحكم بانعقادها في الاصل حتى ينفذها لو تبرع شخص بقضاء الدين أو أبرأه المستحق. فرع التبرعات المعلقة بالموت - وهي الوصايا - معتبرة من الثلث، سواء

(5/117)

أوصى بها في صحته، أو في مرضه، وكذا التبرعات المنجزة في المرض المخوف المتصل بالموت معتبرة من الثلث. ولو وهبه في صحته، وأقبض في مرضه، فمن الثلث، لان الهبة إنما تملك بالقبض. وهذه القاعدة يحتاج فيها إلى معرفة ثلاثة أشياء: أن المرض المخوف ماذا ؟ وأن التبرعات والتصرفات المحسوبة من الثلث ما هي ؟ وأنها كيف تحسب ؟ فنعقد في كل واحدة فصلا. الفصل الاول: في بيان المرض المخوف والاحوال التي هي في معناه، وبيان طريق معرفته عند الاشكال، وبيان ما يحكم به اللخوف وغير المخوف، فهذه ثلاثة أمور. (أما) الاول: فما بالانسان من مرض وعلة، إما أن ينتهي به إلى حال يقطع فيها بموته منه عاجلا، وذلك بأن يشخص بصره عند النزع وتبلغ الروح الحنجرة، أو يقطع حلقومه ومريه، أو يشق بطنه وتخرج حشوته. وقال الشيخ أبو حامد: أو يغرق في الماء ويغمره، وهو لا يعرف السباحة، فلا اعتبار بكلامه ووصيته وغيرها في شئ من هذه الاحوال، حتى لا يصح إسلام الكافر ولا توبة الفاسق والحالة هذه، لانه صار في حيز الاموات، وحركته حركة المذبوح. قلت: واحتج أصحابنا بأن هذه هي الحال التي قال فيها فرعون: آمنت فلم يصح منه. والله أعلم. وإما أن لا ينتهي إليها، فأما أن يخاف منه الموت عاجلا، وهو المخوف الذي يقتضي الحجر في التبرعات، وإما أن لا يكون كذلك، فحكمه حكم الصحة. هذا

(5/118)

ضابطه. ثم تكلم الشافعي والاصحاب رضي الله عنهم في أمراض خاصة مخوفة، وغير مخوفة. فمن المخوفة: القولنج، وهو أن تنعقد أخلاط الطعام في بعض الامعاء فلا تنزل، ويصعد بسببه البخار إلى الدماغ فيؤدي إلى الهلاك. ومنها: ذات الجنب، وهي قروح تحدث في داخل الجنب بوجع شديد، ثم ينفتح في الجنب، ويسكن الوجع، وذلك وقت الهلاك، وكذلك وجع الخاصرة. ومنها: الرعاف الدائم، لانه يسقط القوة، وابتداؤه ليس بمخوف. ومنها: الاسهال، إن كان متواترا، فمخوف، لانه ينشف رطوبات البدن. وإن كان يوما ويومين ولم يدم، فليس مخوفا، إلا إذا انضم إليه أحد أمور. أحدها: أن ينخرق البطن، فلا يمكنه الامساك ويخرج الطعام غير مستحيل. الثاني: أن يكون معه زحير، وهو أن يخرج بشدة ووجع، أو تقطيع، وهو أن يخرج كذلك ويكون منقطعا، وقد يتوهم إنفصال شئ كثير، فإذا رآه نظره كان قليلا. الثالث: أن يعجله ويمنعه النوم. الرابع: إذا كان معه دم، نقل المزني أنه ليس بمخوف. وفي الام أنه إن كان يوما أو يومين ولا يأتي معه دم، لا يكون مخوفا. وهذا يشعر بأنه مع الدم مخوف. فمن الاصحاب من قال: سها المزني، وهو مخوف، لانه يسقط القوة، قاله المسعودي. وتأول الاكثرون فحملوا نقل المزني على دم يحدث من المخرج من

(5/119)

البواسير ونحوه. ونص في الام على دم الكبد وسائر الاعضاء الشريفة، فهذا مخوف، وذاك غير مخوف. ومنها: السل، وهو داء يصيب الرئة، ويأخذ البدن منه في النقصان والاصفرار. وقد أطلق في المختصر أنه ليس بمخوف، فأخذ بهذا الاطلاق آخذون، حتى قال الحناطي: إنه ليس بمخوف لا في أوله ولا في آخره، ووجهوه بأن السل وإن لم يسلم منه صاحبه غالبا، فإنه لا يخشى منه الموت عاجلا، فيكون كالشيخوخة والهرم، وذكر صاحب المهذب والغزالي: أنه مخوف في إنتهائه دون إبتدائه، وعكسه البغوي، والاشبه بأصل المذهب ما قاله الحناطي وموافقوه. ومنها: الفالج، وسببه غلبة الرطوبة والبلغم، وإبتداؤه مخوف. فإذا استمر، فليس بمخوف، وسواء كان معه إرتعاش، أم لا، لانه لا يخاف منه الموت عاجلا. وفي وجه: إن لم يكن معه إرتعاش، فمخوف.

(5/120)

ومنها: الحمى الشديدة، وهي ضربان: مطبقة، وغيرها. فالمطبقة: هي اللازمة التي لا تبرح فإن كانت حمى يوم أو يومين، لم تكن مخوفة. وإن زادت، فمخوفة. وفي وجه: الحمى من أول حدوثها مخوفة. والصحيح: الاول. وعلى هذا، لو اتصل الموت بحمى يوم أو يومين، نظر في عطيته، إن كانت قبل أن يعرق، فهي من الثلث، وقد بانت مخوفة، وإن كانت بعد العرق، فمن رأس المال، لان أثرها زال بالعرق، والموت بسبب آخر، ذكره صاحبا التهذيب والتتمة. الضرب الثاني: غير المطبقة. وهو أنواع. الورد، وهي التي تأتي كل يوم، والغب، وهي التي تأتي يوما وتقلع يوما، والثلث. وهي التي تأتي يومين وتقلع يوما. وحمى الاخوين، وهي التي تأتي يومين وتقلع يومين. والربع، وهي التي تأتي يوما وتقلع يومين. فما سوى الربع والغب من هذه الانواع، مخوف. والربع على تجردها غير مخوفة، لان المحموم يأخذ قوته في يوم الاقلاع. وفي الغب وجهان. قلت: أصحهما: مخوفة، وبه قطع الرافعي في المحرر. والله أعلم. وأما الحمى اليسيرة، فغير مخوفة بحال. ومنها: الدق، وهو داء يصيب القلب، ولا تمتد معه الحياة غالبا، وهو مخوف. ومنها: قال الشافعي رضي الله عنه: من ساوره الدم حتى تغير عقله، أو المرار أو البلغم، كاق مخوفا. وقال أيضا: الطاعون مخوف حتى يذهب. وقوله: ساوره بالسين المهملة، أي: واثبه وهاج به. والمرار: الصفراء فهيجان الصفراء والبلغم، مخوف. وكذا هيجان الدم، بأن يثور وينصب إلى عضو، كيد،

(5/121)

ورجل، فتحمر وتنتفخ، وقد يذهب العضو إن لم يتدارك أمره في الحال وإن سلم الشخص، وقوله: حتى تغير عقله، ليس مذكورا شرطا، بل هو مخوف وإن لم يتغير العقل، نص عليه في الام. والطاعون فسره بعضهم بما ذكرناه من إنصباب الدم إلى عضو. وقال أكثرهم: إنه هيجان الدم في جميع البدن، وانتفاخه. قال المتولي: وهو قريب من الجذام، من أصابه تأكلت أعضاؤه وتساقط لحمه. ومنها: الجراحة، إن كانت على مقتل، أو نافذة إلى جوف، أو في موضع كثير اللحم، أو لها ضربان شديد، أو حصل معها تأكل، أو ورم، فهي مخوفة، وإلا، فلا. وقيل: الورم وحدة لا يجعلها مخوفة، بل يشترط معه التأكل. ومنها: القئ إن كان معه دم أو بلغم أو غيرهما من الاخلاط، فمخوف، وإلا، فلا إلا أن يدوم. ومنها: البرسام، وهو مخوف. فرع وأما الجرب، ووجع الضرس والعين والصداع، فغير مخوفة. فرع هذا الذي ذكرناه، في الامراض، وقد تعرض أحوال تشبه الامراض في اقتضاء الخوف، وفيها صور. إحداها: إذا التقى الفريقان والتحم القتال بينهما واختلطوا. الثانية: إذا كان في سفينة فاشتدت الريح وهاجت الامواج.

(5/122)

الثالثة: إذا وقع في أسر الكفار وعادتهم قتل الاسارى. الرابعة: قدم ليقتل قصاصا ولم يجرح بعد، فالحكاية عن نص الشافعي رحمه الله في الصور الثلاث: الاولى أن لها حكم المخوف. وعن نصه في الاملاء: في الرابعة: المنع. وللاصحاب فيها طريقان. أصحهما: على قولين. أظهرهما: إلحاقها بالمخوف. والطريق الثاني: العمل بظاهر النصين. والفرق أن مستحق القصاص لا تبعد منه الرحمة والعفو طمعا في الثواب أو المال. وعن صاحب التقريب: أنه إن كان هناك ما يغلب على الظن أنه يقتص من شدة حقد أو عداوة قديمة، فمخوف، وإلا، فلا. ثم موضع الخلاف في صورة التحام القتال، ما إذا كان الفريقان متكافئين، أو قريبين من التكافؤ، وإلا، فلا خوف في حق الغالبين قطعا، ولا خوف أيضا قطعا فيما إذا التحم الحرب ولم يختلط الفريقان وإن كانا يتراميان بالنشاب والحراب، ولا فيما إذا كان البحر ساكنا، ولا في الاسير في أيدي الكفار الذين لا يقتلون الاسارى، كالروم. قلت: وسواء في مسألة القتال كان الفريقان مسلمين أو كفارا، أو فريقا مسلمين وفريقا كفارا، كذا صرح به القاضي أبو الطيب، وغيره. والله أعلم. الصورة الخامسة: إذا قدم ليقتل رجما في الزنا، أو ليقتل في قطع الطريق، فهو كالتحام القتال. فعلى طريق: يقطع بأنه مخوف. وعلى طريق: قولان. وقيل: إن ثبت الزنا بالبينة، فمخوف، بخلا ف الاقرار، لاحتمال الرجوع.

(5/123)

السادسة: إذا وقع الطاعون في البلد، وفشا الوباء، فهل هو مخوف في حق من لم يصبه ؟ وجهان. أصحهما: مخوف. السابعة: الحامل قبل أن يحضرها الطلق، ليست فيحال خوف. وإن ضربها الطلق، فقولان. أظهرهما: مخوف. وإذا وضعت، فالخوف باق إلى إنفصال المشيمة، فإذا انفصلت، زال الخوف، إلا إذا حصل من الولادة جراحة، أو ضربان شديد، أو ورم. وإلقاء العلقة والمضغة، لا خوف فيه، قاله الشيخ أبو حامد، وابن الصباغ، وقال المتولي: هو كالولادة. قلت: الاصح أو الصحيح: أنه لا خوف فيهما، كذا نقله القاضي أبو الطيب في تعليقه عن الاصحاب. قالوا: لانه أسهل خروجا من الولد. والله أعلم. وموت الولد في الجوف يوجب الخوف. الامر الثاني: إذا أشكل مرض فلم يدر أمخوف هو، أم لا ؟ فالرجوع فيه إلى أهل الخبرة، والعلم بالطب. ويشترط في المرجوع إليه: الاسلام، والبلوغ، والعدالة، والحرية، والعدد، وقد ذكرنا وجها في جواز العدول من الوضوء إلى التيمم بقول المراهق والفاسق، ووجها: أنه لا يشترط العدد، وعن أبي سليمان الخطابي وجه لم نذكره هناك: أنه يجوز العدول بقول طبيب كافر، كما يجوز شرب الدواء من يده ولا يدرى أنه دواء أم داء، ولا يبعد أن تطرد هذه الاوجه هنا. وقد قال الامام هنا: الذي أراه أن لا يلحق بالشهادات من كل وجه، بل يلحق بالتقويم وتعديل الانصباء في القسمة حتى يختلف الرأي في اشتراط العدد. قلت: المذهب: الجزم باشتراط العدد وغيره مما ذكرنا أولا، لانه يتعلق بهذا حقوق الآدميين من الورثة والموصى لهم، فاشترط شروط الشهادة كغيرها من الشهادات، بخلاف التيمم، فإنه حق لله تعالى مبني على المسامحة، مع أنه ينتقل إلى بدل، وليس كالتقويم الذي هو تخمين في محسوس يمكن تدارك الخطأ، إن

(5/124)

وقع فيه. والله أعلم. فرع إذا اختلف الوارث والمتبرع عليه في كون المرض مخوفا بعد موت المتبرع، فالقول قول المتبرع عليه، لان الاصل عدم الخوف. وعلى الوارث البينة، ولا تثبت دعواه إلا بشهادة رجلين، لانها شهادة على غير المال وإن كان المقصود المال. لكن لو كانت العلة بامرأة على وجه لا يطلع عليه الرجال غالبا، قبلت شهادة رجلين، ورجل وامرأتين، وأربع نسوة. ويعتبر في الشاهدين العلم بالطب، قاله البغوي. الامر الثالث: إذا وجدنا المرض مخوفا، حجرنا عليه في التبرع فيما زاد على الثلث، ولم ننفذه. لكنه لو فعل، ثم برأ من مرضه، تبين صحة تبرعه وأن ذلك المرض لم يكن مخوفا. ومن هذا القبيل ما إذا التحم القتال، وحكمنا بأنه مخوف، ثم انقضت الحرب وسلم. وأما إذا رأينا المرض غير مخوف، فاتصل به الموت، فينظر، إن كان بحيث لا يحال عليه الموت، كوجع الضرس ونحوه، فالتبرع نافذ، والموت محمول على الفجأة. وإن كان غيره، كإسهال يوم أو يومين، تبينا باتصال الموت به كونه مخوفا، وكذلك حمى يوم أو يومين، قاله في الوسيط، وقد سبق الفرق بين أن يعرق أو لا يعرق في هذه الصورة. فرع قال الامام: لا يشترط في المرض المخوف، كون الموت منه غالبا، بل يكفي أن لا يكون نادرا، بدليل البرسام. ولو قال أهل الخبرة: هذا المرض لا يخاف منه الموت، لكنه سبب ظاهر في أن يتولد منه المرض المخوف، فالاول مخوف أيضا. وهذا يشكل بالحمل قبل أن يأخذها الطلق. فإن قالوا: يفضي إلى المخوف نادرا، فالاول ليس بمخوف.

(5/125)

قلت: وإذا كان المرض مخوفا، فتبرع، ثم قتله إنسان، أو سقط من سطح فمات، أو غرق، حسب تبرعه من الثلث، كما لو مات بذلك المرض ذكره البغوي. والله أعلم. الفصل الثاني: في بيان التبرع المحسوب من الثلث، وهو إزالة الملك عن مال مجانا، كالهبة، والوقف، والصدقة، وغيرها. قلت: ينبغي أن يضم إليه ما يتناول التبرع بالكلب وسائر النجاسات، وبالمنفعة التي تصح الوصية بها، فيقال: إزالة الاختصاص عن مال ونحوه. والله أعلم. وفيما يدخل في الضابط ويخرج، مسائل. إحداها: ما يستحق عليه من ديون الله تعالى، كالزكاة، وحجة الاسلام، وديون الآدميين، تخرج بعد موته، وتكون من رأس المال أوصى بها أو لم يوص. وقيل: إذا أوصى بها، حسبت من الثلث، وهو ضعيف، وهذا الذي نوجبه، من رأس المال بلا خلاف إذا لم يوص هو فيما وجب بأصل الشرع، كالزكاة، وحجة الاسلام. وأما الكفارات، والنذور، ففيها خلاف سيأتي في الباب الثاني إن شاء الله تعالى. فرع لو قضى في مرضه ديون بعض الغرماء، لم يزاحمه غيره إن وفى المال بجميع الديون، وكذا إذا لم يف على الصحيح المعروف. (المسألة) الثالثة: البيع بثمن المثل نافذ من رأس المال، سواء باع للوارث، أم لغريمه، أم لغيرهما. وإن باع بمحاباة، فإن كانت يسيرة يتسامح بمثلها، كان كالبيع بثمن المثل، وإن كانت أكثر من ذلك، فإن كانت لوارث، فهي وصية لوارث، وإلا، فمعتبرة من الثلث. فإن لم تخرج من الثلث، فإن أجاز الوارث، نفذ البيع في الكل، وإلا، بطل فيما لا يخرج، وفيما يخرج، طريقان سبقا. وإذا لم تبطل، ففي كيفية صحة البيع قولان. وقد سبق كل هذا في باب تفريق

(5/126)

الصفة. ثم المحاباة المعتبرة من الثلث، ما تزيد على ما يتغابن بمثله، ذكره الحناطي، وأبو منصور. هذا كله إذا باع بثمن حال، فإن باع بمؤجل، ولم يحل حتى مات، اعتبر من الثلث، سواء باع بثمن المثل أو أقل أو أكثر، لما فيه من تفويت اليد على الورثة. وتفويت اليد ملحق بتفويت المال. ألا ترى أن الغاصب يضمن بالحيلولة كما يضمن بتفويت المال، فليس له تفويت اليد عليهم، كما ليس له تفويت المال. فإن لم يخرج من الثلث، ورد الوارث ما زاد، فالمشتري بالخيار بين فسخ البيع والاجازة في الثلث بثلث الثمن. فإن أجاز، فهل يزيد ما صح فيه البيع إذا أدى الثلث ؟ فيه وجهان حكاهما في التهذيب. أصحهما: لا، لانقطاع البيع بالرد. والثاني: نعم، لان ما يحصل للورثة ينبغي أن نصحح الوصية في مثل نصفه. فعلى هذا يصحح البيع في قدر نصف المؤدى، وهو السدس، بسدس الثمن. فإذا أدى ذلك السدس، زيد بقدر نصف النصف، وهكذا إلى أن يحصل الاستيعاب. (المسألة) الثانية: نكاح المريض صحيح فإن نكح بمهر المثل أو أقل، فهو من رأس المال، كما لو اشترى شيئا بثمن مثله، وإن كان بأكثر من مهر المثل، استحقت مهر المثل، والزيادة تبرع على الوارث. وقد سبق حكمه. فإن لم تكن وارثة، كالذمية، والمكاتبة، فالزيادة محسوبة من الثلث. فإن خرجت منه، نفذ التبرع بها. ولو ماتت الزوجة قبله، فإن كانت الزيادة تخرج من الثلث، سلمت لها، لانه لا يلزم الجمع بين التبرع والميراث. وإن لم تخرج، دارت المسألة، ونذكرها في باب الدور إن شاء الله تعالى. فرع لو نكحت المريضة بأقل من مهر المثل، فالنقصان تبرع على الوارث، فللورثة رده وتكميل مهر المثل. فإن لم يكن وارثا، بأن كان عبدا، أو مسلما وهي ذمية، لم يكمل مهر المثل، ولم يعتبر هذا النقص من الثلث. وإنما جعل ذلك وصية في حق الوارث، ولم يجعل وصية في الاعتبار من الثلث لان

(5/127)

المريض إنما يمنع من تفويت ما عنده، وهذا ليس بتفويت، إنما هو امتناع من الكسب. وأيضا فإن المنع فيما يتوهم بقاؤه للوارث وانتفاعه به، والبضع ليس كذلك. هذا هو الصحيح الذي قطع به الجمهور. وفي التتمة: أنه يعتبر من الثلث، وفرق بينه وبين ما إذا أجر نفسه بأقل من أجرة المثل - فإنه لا يعتبر من الثلث مع أن كل واحد منهما لا يبقى للورثة - بفرقين. أحدهما: أن النكاح بغير ذكر مهر يقتضي مهر المثل، فإذا تزوجت بدونه، فكأنها أسقطته بعد وجوبه، فصار كالابراء. والثاني: أن المحاباة في المهر فيها نوع عار على الورثة، فأثبت لهم ولاية رفعها، بخلاف الاجارة. قلت: هذان الفرقان ضعيفان جدا. وكذا الحكم الذي ادعاه وشذ به. والله أعلم. (المسألة) الرابعة: إجارة الدواب والعبيد وسائر الاموال بما دون أجرة المثل، معتبرة من الثلث. وكذلك إعارتها. حتى لو انقضت مدة الاجارة أو الاعارة في مرضه، واسترد العين، اعتبر قدر المحاباة في مسألة الاجارة وجميع الاجرة في الاعارة من الثلث. ولو أجر نفسه بمحاباة، أو عمل لغيره متبرعا، لم يحسب من الثلث على الاصح. (المسألة) الخامسة: كاتب في مرضه عبدا، أو أوصى بكتابته، تعتبر قيمته من الثلث، سواء كاتبه بقيمته، أو أقل، أو أكثر. ولو كاتب في الصحة، واستوفى النجوم في مرضه، لم تعتبر قيمته من الثلث. ولو أعتقه في مرضه، أو أبرأه من النجوم، اعتبر من الثلث أقل الامرين من قيمته أو النجوم. (المسألة) السادسة: الاستيلاد في المرض لا يعتبر من الثلث، كما يستهلكه من الاطعمة اللذيذة، والثياب النفيسة، ويقبل إقرار المريض بالاستيلاد، لقدرته على إنشائه، ولا تعتبر قيمتها من الثلث. المسألة

(5/128)

السابعة: قال لعبده: أنت حر قبل مرض موتي بيوم أو شهر، ثم مرض ومات، لم يعتبر من الثلث. وإن قال: قبل موتي بشهر، فإن نقص مرضه عن شهر، فكذلك الجواب، وإلا، فهو كما لو علق عتق عبده في الصحة ووجدت الصفة في المرض، وفيه قولان. فرع باع بمحاباة، بشرط الخيار، ثم مرض وأجاز في مدة الخيار. إن قلنا: الملك في زمن الخيار للبائع، فقدر المحاباة من الثلث، وإلا، فلا، لانه ليس بتفويت، بل امتناع من كسب، فصار كما لو أفلس المشتري والمبيع قئئم عنده ومرض البائع فلم يفسخ، وكما لو أمكنه فسخ النكاح بعيبها فترك حتى مات واستقر المهر، فإنه لا يحسب من الثلث. وكذا لو اشترى بمحاباة، ثم مرض ووجد بالمبيع عيبا، ولم يرد مع الامكان، لا يعتبر قدر المحاباة من الثلث. ولو وجد العيب، وتعذر الرد بسبب، فأعرض عن الارش، اعتبر قدر الارش من الثلث. وقدر المحاباة في الاقالة يعتبر من الثلث، وخلع المريض لا يعتبر من الثلث، لان له أن يطلق مجانا، وخلع المريضة مذكور في كتاب الخلع. الفصل الثالث: في كيفية الاحتساب من الثلث. إذا وجد تبرعان، وأكثر، وضاق الثلث عنها، فهي إما منجزة، وإما معلقة بالموت، وإما من النوعين.

(5/129)

القسم الاول، المنجزة، كالاعتاق، والابراء، والوقف، والصدقة، والهبة المقبوضة، والمحاباة في العقود، فإن ترتبت، قدم الاول فالاول إلى استغراق الثلث. فإذا تم الثلث، وقف أمر الزائد على إجازة الوارث على ما سبق. وسواء كان المتقدم والمتأخر جنسا أو جنسين، وسواء تقدم العتق على المحاباة ونحوها أو تقدمت عليه، لان الاول لازم لا يفتقر إلى رضى الورثة، فكان أقوى. وإن وجدت دفعة واحدة، واتحد الجنس، مثل أن قال لعبيد: أعتقتكم، أو أبرأ جماعة من ديونه، أو وهب لهم، لم يقدم البعض على البعض. لكن في غير العتق يقسط الثلث على الجميع باعتبار القيمة، كما يقتضيه الحال من التساوي أو التفاضل. وفي العتق، يقرع بين العبيد، ولا توزع الحرية. وإن اختلف الجنس، بأن وكل في كل تبرع وكيلا، فتصرفوا دفعة واحدة، فإن لم يكن فيها عتق، قسط الثلث على الجميع باعتبار القيمة، وإن كان، فهل يقسط، أم يقدم العتق ؟ قولان كما سنذكره في التبرعات المعلقة بالموت إن شاء الله تعالى. القسم الثاني: التبرعات المعلقة بالموت، كالوصايا، وتعليق العتق، فلا يقدم عتق على عتق، ولا تبرع غير العتق على غيره وإن تقدم بعضها على بعض في الايصاء، بل في العتق يقرع، وفي غيره يقسط الثلث على الجميع باعتبار القيمة. وفي العتق هنا وجه: أنه يقسط، وتخص القرعة بالمنجز، لورود الحديث الصحيح فيه، والصحيح: الاول. ثم هذا عند إطلاق الوصية. أما إذا قال: اعتقوا سالما بعد موتي، ثم غانما، أو ادفعوا إلى زيد مائة، ثم إلى عمرو مائة، فيقدم ما قدمه قطعا. وإذا اجتمع في هذا القسم عتق وغيره، فهل يقدم العتق لقوته، أم يسوى فيه ؟ قولان. أظهرهما: التسوية. هذا في وصايا التمليك مع العتق. أما إذا أوصى للفقراء بشئ، وبعتق عبد، فقال البغوي: هما سواء، لاشتراكهما في القربة. وقطع الشيخ أبو علي بطرد القولين، لوجود القوة والسراية. قلت: الثاني أصح. والله أعلم.

(5/130)

وإذا سوينا، فما خص العبيد إذا ضاق عنهم، يقرع. والكتابة مع الهبة وسائر الوصايا، كالعتق، فتكون على القولين. وقيل: يسوى هنا قطعا، إذ ليس لها قوة وسراية. القسم الثالث: إذا صدرت منه تبرعات منجزة، ومعلقة بالموت، قدمت المنجزة، لانها تفيد الملك ناجزا، ولانها لازمة. ولا يملك المريض الرجوع فيها. فرع علق غتق عبد بالموت، وأوصى بعتق آخر، فلا يقدم أحدهما على الآخر، لان وقت استحقاقهما واحد، وقد اشتركا في القوة. وفي وجه: المدبر أولى بالعتق، لانه سبق عتقه، فإن الآخر يحتاج إلى إنشاء عتقه، والصحيح الاول. فرع لا يؤثر تقدم الهبة وحدها بلا قبض، لان ملكها بالقبض، حتى لو وهب المريض ثم أعتق، أو حابى في بيع ثم أقبض الموهوب، قدم العتق والمحاباة، ولا تفتقر المحاباة في بيع ونحوه إلى قبض، لانها في ضمن معاوضة. فرع قال في مرضه: سالم حر، وغانم حر، وخالد حر، فهذا من صور ترتيب التبرعات المنجزة. ولو قال: سالم وغانم وخالد أحرار، فهو من صور وقوعها دفعة واحدة. ولو علق عتقهم بالموت، أقرع بينهم، سواء قال: إذا مت، فسالم حر، وغانم حر، وخالد حر، أو قال: فهم أحرار. ولو قال: إذا مت فسالم حر، وإن مت من مرضي هذا، فغانم حر، فإن مات من ذلك المرض ولم يف الثلث بهما، أقرع بينهما. وإن برأ، ومات بعده، بطل التدبير المقيد، ويعتق سالم. فرع قال: إن أعتقت غانما، فسالم حر، ثم أعتق غانما في مرض موته، فإن خرجا من الثلث عتقا، وإن لم يخرج إلا أحدهما، فقيل: يقرع، كما لو قال: أعتقتكما. والصحيح: أنه لا قرعة، بل يتعين غانم للعتق، لانا لو أقرعنا، ربما خرجت على سالم، فيلزم إرقاق غانم. فإن خرجا من الثلث، عتقا، وإن لم يخرج إلا أحدهما، فقيل: يقرع، كما لو قال: أعتقتكما. والصحيح: أنه لا قرعة، بل يتعين غانم للعتق، لانا لو أقرعنا، ربما خرجت

(5/131)

على سالم، فيلزم إرقاق غانم. وإذا رق، لم يحصل شرط عتق سالم. ولو قال: إن أعتقت غانما، فسالم حر في حال إعتاقي غان، ثم أعتق غانما في مرضه، فكذلك الجواب بلا فرق. وعلى هذا، لو قال: إن أعتقت غانما، فسالم وغانم حران، ثم أعتق غانما، والثلث لا يفي إلا بأحدهم، عتق غانم، ولا قرعة. وإن فضل من الثلث شئ، أقرع بين الآخرين. فمن خرجت له قرعة الحرية، عتق كله إن خرج كله، وبعضه إن لم يخرج إلا بعضه. وإن كان يخرج أحد الآخرين، وبعض الثالث، عتق من خرجت قرعته، وعتق من الآخر بعضه. فرع قال لعبده: إن تزوجت، فأنت حر. ثم تزوج في مرض الموت، فقد ذكرنا أن مهم المثل محسوب من رأس المال، والزيادة من الثلث. وإن اقتضى الحال تنفيذ الزيادة، نظر، إن خرجت الزيادة وقيمة العبد من الثلث نفذ، وإلا، فيقدم المهر، كذا ذكروه توجيها بأن المهر أسبق، فإنه يجب بالنكاح، والعتق يترتب عليه. لكن مقتضى قولنا: إن المرتب والمرتب عليه يقعان معا ولا يتلاحقان من حيث الزمان، أن لا يقدم أحدهما على الآخر، بل يوزع الثلث على الزيادة وقيمة العبد. وقد صرحوا بأنه لو قال: إن تزوجت، فأنت حر في حال تزوجي: أنه يوزع الثلث كذلك، لانه لا ترتب. والفرق بين هذا وبين مسألة العبدين - حيث لا يوزع هناك، كما لا يقرع - أن العتق هنا معلق بالنكاح، والتوزيع لا يرفع النكاح، ولا يقدح فيه، وهناك عتق سالم معلق بعتق غانم كاملا. وإذا وزعنا، فلا يكمل عتق غانم، ولا يمكن إعتاق شئ من سالم. فرع قال لامته الحامل: إن أعتقت نصف حملك، فأنت حرة، ثم أعتق نصف حملها في مرض موته، فمقتضى عتق نصف الحمل سرايته إلى باقيه وعتق الام بالتعليق. فإن خرجا من الثلث، عتقا، وإن لم يخرج من النصف إلا الام، أو النصف الآخر، بأن كان ماله ثلثمائة، والام منها خمسون، والولد مائة، فيقرع بين الام والنصف الآخر. وإن خرجت على النصف الآخر، عتق جميع الحمل، ورقت الام، وإن خرج على الام، لم يعتق كلها، لان الحمل في حكم جزء منها، يتبع عتقه عتقها، فتوزع قيمة الثلث وهي خمسون على الام، والنصف الباقي بالسوية،

(5/132)

فيعتق من الام نصفها، ومن النصف الباقي نصفه، فيكون ثلاثة أرجاعه حرا. ولو كانت الصورة كما ذكرنا، إلا أن قيمة الام مائة، وخرجت القرعة على الام وزعت الخمسون عليها وعلى النصف الآخر الباقي أثلاثا، فيعتق منها ثلثها، وهثلثا الخمسين، ومن النصف الباقي ثلثه وهو ثلث الخمسين، وسدس جملته، فيكون الحر من الام الثلث، ومن الولد الثلثين. فرع أوصى بعبد أو ثوب يخرج من ثلث ماله، وباقي ماله غائب، لا يدفع كله إلى الموصى له، ولا يسلط على التصرف فيه ما لم يحضر من المال الغائب ما يخرج الموصى به من ثلثه، لان ما يحصل للموصى له ينبغي أن يجعل للوارث مثلاه، وربما تلف الغائب. وهل يتسلط على التصرف في ثلثه ؟ وجهان. أصحهما: المنع، لان تسليطه يتوقف على تسليط الورثة على مثلي ما تسلط عليه. ولا يمكن تسليطهم، لاحتمال سلامة الغائب. فيخلص جميع الموصى به للموصى له. فلو تصرفوا في ثلثي الحاضر، قال أبو الفرج السرخسي: إن بان هلاك الغائب، تبينا نفوذ تصرفهم، ولك أن تقول: ينبغي تخريجه على وقف العقود. قلت: بل ينبغي تخريجه على القولين فيمن باع مال أبيه ظانا حياته فبان ميتا. والله أعلم. قال السرخسي: وإن سلم وعاد إليهم، تبينا بطلان التصرف على الصحيح. وقيل: يمضى على الصحة، ويغرم للموصى له الثلثين، وهو ضعيف. ولو أعتق عبداهو ثلث ماله، أو دبره، وباقي ماله غائب، ففي نفوذ العتق والتدبير في ثلثه الخلاف المذكور في الوصية. كذا ذكروه، وقد يستبعد التردد في العتق في الثلث، فإنه حر على كل تقدير. بل الوجه: الجزم بحصول الملك في الثلث، وفي الوصية أيضا. ورد الخلاف إلى أنه هل ينفذ تصرفه فيه، أم يمنع من التصرف إلى أن يتسلط الوارث على مثليه ؟.
الركن الرابع : الصيغة، فنتكلم في طرف الايجاب، ثم طرف القبول، أما الايجاب، فلا بد منه، بأن يقول: أوصيت له بكذا، أو أعطوه، أو ادفعوا إليه بعد موتي كذا، أو هوله، أو جعلته له بعد موتي، أو ملكته، أو وهبته له بعد موتي. أما إذا اقتصر على قوله: وهبته له، ونوى الوصية، فالاصح أنه لا يكون وصية، لانه

(5/133)

أمكن تنفيذه في موضوعه الصريح، وهو التمليك الناجز. ولو قال: هذا له، فهو إقرار يؤاخذ به، ولا يجعل كناية عن الوصية، إلا أن يقول: هو له من مالي، أو يقول: عبدي هذا لفلان، فيصح كناية عن الوصية، لانه لا يصلح إقرارا. ولو قال: عينته له، فهذا كناية، لانه يحتمل التعيين للتمليك بالوصية، والتعيين للاعارة وتصح الوصية بالكتابة مع النية بلا خلاف، لما سبق في كتاب البيع: أن ما يقبل مقصوده التعليق بالاغرار، كالكتابة، والخلع، ينعقد بالكتابة مع النية، والوصية تقبل التعليق بالاغرار، فأولى أن تنعقد بالكتابة. ولو كتب: إني أوصيت لفلان بكذا، قال المتولي: لا ينعقد إذا كان الشخص ناطقا، كما لو قيل له: أوصيت لفلان بكذا ؟ فأشار: أن نعم. ولو وجد له كتاب وصية بعد موته، ولم تقم بينة على مضمونه، أو كان قد أشهد جماعة أن الكتاب خطي، وما فيه وصيتي، ولم يطلعهم على ما فيه فقال جمهور الاصحاب: لا تنفذ الوصية بذلك، ولا يعمل بما فيه حتى يشهد الشهود به مفصلا. ونقل الامام، والمتولي: أن محمد بن نصر المروزي من أصحابنا قال: يكفي الاشهاد عليه مبهما. وروى أبو الحسن العبادي أنه قال: يكفي الكتاب من غير إشهاد، واحتج بقول النبي - صلى الله عليه وسلم -: إلا ووصيته مكتوبة عنده أشعر ذلك باعتبار الكتابة.

(5/134)

واعلم أن انعقاد الوصية بالكتابة ليس ببعيد وإن استبعدوه، لان الكتابة ككنايات الالفاظ. وقد سبق في البيع ذكر الخلاف في انعقاد البيع ونحوه بالكنايات. وذكرنا الآن أن الوصية أشد قبولا للكنايات. فإذا كتب، وقال: نويت الوصية لفلان، أو اعترف ورثته به بعد موته، وجب أن يصح. فرع لو اعتقل لسانه، صحت وصيته بالاشارة والكتابة.
فصل وأما القبول، فإن كانت الوصية لغير معين، كالفقراء، لزمت بالموت، ولم يشترط فيها القبول. وإن كانت لمعين، فالمذهب اشتراط القبول ولا يصح قبول ولا رد في حياة الموصي، فله الرد وإن قبل في الحياة، وبالعكس، لانه حق له قبل الموت، فأشبه إسقاط الشفعة قبل البيع، ولا يشترط الفور في القبول بعد الموت. قلت: هذا هو الصحيح الذي قطع به الجمهور. وفيه وجه: يشترط الفور. حكاه صاحب المستظهري وليس بشئ. والله أعلم. فإن رد بعد الموت، فله أحوال. أحدها: أن يقع قبل القبول، فترتد الوصية، ويستقر الملك للورثة في الموصى به. ولو أوصى بالعين بالعين لواحد، وبالمنفعة الآخر، فرد الموصى له بالمنفعة، فهل هي للورثة، أم للموصى له بالعين ؟ وجهان. أصحهما: الاول. ولو أوصى بخدمة عبد لرجل سنة، وقال: هو حر بعد سنة، فرد الموصى له، لم يعتق قبل السنة. الثاني: أن يقع بعد القبول، وقبل الموصى له، فلا يصح رده، فإن راضى الورثة، فهو ابتداء تمليك منه لهم. الثالث: أن يقع بعد القبول، وقبل القبض، فلا يصح الرد على الاصح. ولو قال: رددت الوصية لفلان، يعني أحد الورثة، قال في الام: إن قال: أردت لرضاه، كان ردا على جميع الورثة. وإن قال أردت تخصيصه بالرد عليه، فهو هبة

(5/135)

له خاصة. قال الاصحاب: هذا تفريع على تصحيح الرد بعد القبول، وإلا، فما لا يملكه لا يمكنه أن يملكه غيره. ثم لم يعتبر لفظ الهبة والتمليك. وقال القاضي أبو الطيب: لا بد منه، وهو القياس. ولو مات ولم يبين ما أراده، جعل ردا على جميع الورثة. فرع إذا لم يقبل الموصى له، ولم يرد، فللوارث مطالبته بأحد الامرين. فإن امتنع، حكم عليه بالرد. فرع لو مات الموصى له قبل موت الموصي، بطلت الوصية. وإن مات بعد موته، قام وارثه مقامه في القبول والرد.
فصل متى يملك الموصى له الموصى به ؟ فيه ثلاثة أقوال. أحدها: بالموت. والثاني: بالقبول. وعلى هذا، هل الملك قبل القبول للوارث، أم للميت ؟ وجهان. أصحهما: الاول. والثالث - وهو الاظهر -: أنه موقوف. فإن قبل، تبينا أنه ملك بالموت، وإلا، بان أنه كان للوارث. ولو أوصى بإعتاق عبد معين بعد موته، فالملك في العبد إلى أن يعتق للوارث بلا خلاف، لانه ليس تمليكا. ويتفرع على الاقوال مسائل. إحداها: كسب العبد، وثمرة الشجرة، وسائر زوائد الموصى به، إن حصلت قبل موت الموصي فهي له، ولا تتناولها الوصية، وإن

(5/136)

حصلت بعده وبعد قبول الموصى له، فهي للموصى له، وإن حصلت بعد موته، وقبل القبول، فإن قلنا: يملك بالموت، فهي للموصى له، قبل الوصية أو ردها. وفيما إذا ردها وجه: أن الزوائد ترتد أيضا. وإن قلنا: يملك بالقبول، لم تكن الزوائد للموصى له، قبل الوصية أو ردها. وفيما إذا قبل وجه: أنها له، لان له حق التمليك من حين الموت، فهي حادثة في محل حقه. وإن قلنا بالوقف، فهي موقوفة. فإن قبل، فله، وإلا، فلا. وحيث قلنا: ترتد الزوائد، فإلى من ترتد ؟ وجهان. أحدهما: إلى الموصي، فتكون من جملة تركته يقضى منها دينه، وتنفذ وصاياه كالاصل. وأصحهما: أنها للوارث، لانها حدثت بعد زوال ملك الموصي. وعلى هذا الخلاف ولد الجارية والبهيمة الموصى بهما، ويتعلق بهما تفصيل وأحوال نذكرها إن شاء الله تعالى على الاثر موضحة. الثانية: فطرة العبد الموصى به، إذا وقع وقت وجوبها بين القبول والموت على من تجب ؟ يخرج على هذه الاقوال. وقد ذكرناه في زكاة الفطر. والنفقة والمؤن المحتاج إليها بين القبول والموت، حكمها حكم الفطرة. وقال في الوسيط: إنها على الموصى له إن قبل على كل قول، وعلى الوارث إن رد على كل قول، والمعتمد ما نقلناه عن الاصحاب من طرد الخلاف. وإذا توقف الموصى له في القبول والرد، ألزم النفقة، فإن أراد الخلاص، رد. الثالثة: إذا زوج أمته حرا، وأوصى له بها، فإن رد الوصية، استمر النكاح، إلا إذا قلنا: يملك بالموت، فيفسخ النكاح من يوم الموت وإن كان الملك ضعيفا. وإن قبل، انفسخ النكاح، ويكون الانفساخ من يوم القبول إن قلنا: يملك بالقبول، ومن يوم الموت على سبيل التبين إن قلنا بالتوقف. وإن كان زوجها وارثه، ثم أوصى بها لغيره، فإن قبل الموصى له الوصية، استمر النكاح، إلا إذا قلنا: الملك يحصل بالقبول، وإنه قبل القبول للوارث، فإنه ينفسخ على الاصح. وقيل: لا، لضعف الملك، وإن رد، انفسخ النكاح. وفي استناد الفسخ إلى حالة الموت لضعف الملك هذا الخلاف. هذا إذا خرجت الامة من الثلث، فإن لم تخرج ولم يجز الورثة، انفسخ النكاح، لدخول شئ مما يزيد على الثلث في ملك الزوج. وإن أجازوا وقلنا: يملكه بالموت، أو موقوف، فهل ينفسخ ؟ إن قلنا: إجازتهم تنفيذ لما فعله الموصي، فلا. وإن قلنا: ابتداء عطية، فنعم.

(5/137)

الرابعة: أوصى بأمته الحامل من زوجها لزوجها، ولابن لها حر، ومات، وخرجت كلها من الثلث، وقبلا الوصية وهما موسران، نظر، إن قبلا معا، عتقت الامة كلها على إبنها، نصفها بالملك، والباقي بالسراية، وعليه للزوج نصف قيمتها، ويعتق الحمل عليهما بالسوية. أما نصيب الزوج، فلانه ولده. وأما نصيب الابن، فلان الام عتقت عليه. والعتق يسري من الحامل إلى ما يملكه المعتق من حملها. ولا يقوم نصيب واحد منهما على الآخر، لان العتق عليهما حصل دفعة واحدة، فأشبه ما إذا اشترى إبنان أباهما، فإنه يعتق عليهما ولا تقويم، وإن قبل أحدهما قبل الآخر، فإن قلنا: يحصل الملك بالموت، أو قلنا: بالوقف، فالجواب كذلك، لان وقت الملك واحد وإن اختلف وقت القبول. وإن قلنا: يحصل بالقبول، فإن تقدم قبول الابن، عتقت الامة والحمل عليه. أما الام، فبالملك والسراية، وأما الحمل فبسراية عتق الام إليه، وعليه للزوج نصف قيمتها. وإن تقدم قبول الزوج، عتق جميع الحمل عليه، النصف بالملك، والباقي بالسراية، فيغرم نصف قيمته يوم الولادة للابن، ولا يعتق عليه من الامة شئ. فإذا قبل الابن، عتق عليه جميعها بالملك والسراية، وغرم للزوج نصف قيمتها. قلت: ويجئ وجه: أن الامة تعتق على الزوج تفريعا على قول الاستاذ أبي إسحاق: إن عتق الجنين يسري إلى عتق الام. والله أعلم. وأما إذا قبل الزوج وحده، فيعتق عليه الحمل، نصفه بالملك، ونصفه بالسراية، فيغرم نصف قيمته لورثة الموصي، ولا يسري العتق من الحمل إلى الام، لان الحمل تبع لها، وليست تبعا له. قلت: وفيه وجه أبي إسحاق. والله أعلم. وإن قبل الابن وحده، عتقا عليه جميعا، وغرم نصف قيمتها لورثة الموصي.

(5/138)

قلت: قد كرر الامام الرافعي نصف القيمة في هذه المسألة كما قاله غيره. والقياس: أنه يجب قيمة النصف، وهي أقل، لانه إنما أتلف نصفا. والله أعلم. الخامسة: أوصى لانسان بمن يعتق عليه، كأبيه وابنه، لم يجب عليه قبول الوصية، كما لا يجب شراؤه إذا قدر عليه، بل له الرد على الصحيح. وقيل: يمنع الرد إن قلنا: يملك بالموت، لانه يعتق عليه، وبه قطع المتولي تفريعا على هذا القول والجمهور على خلافه، وأنه لا يعتق عليه قبل قبوله. ثم إن رد، فذاك، وإن قبل و قلنا: يملك بالقبول، عتق عليه حينئذ. وإن قلنا: بالموت، أو موقوف، تبين أنه عتق عليه يوم الموت. ولو ملك ابن أخيه، وأوصى به لاجنبي، ووارثه أخوه، فقبل الموصى له الوصية، فهو للاجنبي إن قلنا: يملك بالموت أو موقوف. وإن قلنا: يملك بالقبول، وأنه قبل القبول للوارث، فمقتضاه العتق على الوارث يوم الموت، لكن المنقول عن الاصحاب أنه لا يعتق عليه كي لا تبطل الوصية. ولو أوصى لشخص بإبنه، ومات الموصى له بعد موت الموصي وقبل القبول، فأوجه. أحدها: أن الرد يمنع، لعتقه عليه بالموت إذا قلنا: يملك به. والثاني: ليس للوارث قبوله، لما فيه من العتق على الميت بغير إذنه وإثبات الولاء له. هذا إذا قلنا: إن العتق إذا حصل وقع على الميت، وسنذكر الخلاف فيه إن شاء الله تعالى. وهذان الوجهان ضعيفان جدا. والثالث وهو الصحيح: أن الوارث يقوم مقامه في الرد والقبول، لنيابته عنه في حقوقه. فإن قبل، فهو كقبول الموصى له بنفسه إن قلنا: يملك بالموت، أو موقوف. وإن قلنا: يملك بالقبول، نظر. فإن لم يكن بين الموصى به، ووارث الموصى له قرابة تقتضي عتقه عليه، بأن كان الوارث أخا الموصى له، فهل نحكم بعتقه ؟ وجهان. أحدهما: لا، وبه قطع ابن الصباغ وآخرون. وأصحهما: نعم، لان الموصي إنما أوجب الملك للموصى له فلا يثبت لغيره، وإنما اعتبرنا قبول وارثه نيابة، وهذا كما لو نصب شبكة في حياته وتعلق بها صيد بعد موته، فإنا نحكم بثبوت الملك له. وإن كان بين الموصى به ووارث الموصى له قرابة تقتضي العتق، بأن

(5/139)

كان الوارث أبا الموصى له، حكم بعتق الموصى به قطعا. ويعود الوجهان، في أنه يعتق على الموصى له، أم على وارثه ؟ وأن الولاء لمن يثبت ؟ فإن قلنا: عن الموصى له، قال الامام: يسند العتق إلى ألطف زمان قبل موت الموصى له. وإذا لم نحكم بالعتق فيما إذا لم يكن بينهما قرابة، فهل تقضى منه ديون الموصى له ؟ وجهان. أصحهما: نعم كديته فإنه تقضى منها ديونه وإن قلنا: إنها تثبت للورثة ابتداء. هذا حكم العتق. وهل يرث الذي عتق من الموصي ؟ أما إذا قبل بنفسه، فينظر، إن قبل في صحته، فنعم. وإن قبل في مرض موته، فإرثه مبني على أن عتقه إذا حصل الملك فيه لا بعوض، بل بإرث، أو هبة، أو قبول وصية، هل يعتبر من الثلث، أم من رأس المال ؟ وفيه وجهان مذكوران في كتاب العتق. إن قلنا: من الثلث، لم يرثه، وإلا، ورث، وهو الاصح. وإن مات قبل القبول، وقبل وارثه، فإن حكمنا بالحرية عند القبول، لم يرث، لرقه. وإن حكمنا بها عند الموت، فإن كان القابل ممن يحجبه الموصى به، كالاخ، لم يرث، لانه لو ورث لحجب الاخ وأخرجه عن كونه وارثا، ولبطل قبوله. وإن كان لا يحجبه، كابن الاخ، فالصحيح: أنه لا يرث أيضا، للدور في نصفه. وقيل: يرث. وقال الداركي: إن ثبت القبول للموصى له وهو مريض، لم يرث، لان قبول ورثته كقبوله، ولو قبل لكان وصيه، والارث لا يجامعها. أوصى له بمن يعتق عليه، فمات الموصى له عن إبنين، فالقول في قبولهما تفريعا على الاقوال في وقت الملك كما سبق. والمذهب صحته ووقوع العتق عن الميت. وإن قبل أحدهما فقط، صح القبول في النصف، وعتق على الميت. ثم قال ابن الحداد وآخرون: ينظر، إن ورث القابل من الموصى له ما يفي بباقي قيمة الموصى به، قوم عليه الباقي فيما ورثه، وإلا، فلا يقوم عليه، ولا اعتبار بيسار القابل في نفس، ولا يثبت التقويم في نصيب الذي لم يقبل من التركة. أما عدم اعتبار يساره، فلان العتق وقع عن الميت، فلا يكون التقويم على غيره. وأما عدم ثبوته في نصيب الذي لم يقبل، فلان سبب العتق القبول، فالذي لم يقبل لم ينسب إليه. ولك أن تقول: وإن لم ينسب إليه، فهو معترف بعتق نصيب القابل واقتضائه التقويم، فالتقويم كدين يلحق التركة. وقال الشيخ أبو علي: يجب أن لا يقوم على

(5/140)

الميت، ويقصر العتق على القدر المقبول لمعنيين. أحدهما: أن الملك حصل للميت بغير اختياره، بل بقبول الوارث، فأشبه ما إذا ورث شقصا من عبد فعتق عليه، لا يقوم الباقي. والثاني: أن العتق يحصل بعد موته، ولا مال له حينئذ، فأشبه ما اذا أعتق شقصا بعد الموت، لا يقوم الباقي. قال: ورأيت هذا لبعض الاصحاب، وللاولين أن يقولوا: إنما حكمنا بالعتق على الميت لجعلنا الوارث نائبا عنه، فكيف ينتفي اختياره مع النيابة ؟ لكنهما حكميان. وأما الثاني: فلا يسلم أن العتق يحصل بعد الموت، بل يستند إلى قبيل الموت كما سبق. ثم ولاء ما عتق منه، للميت. وهل يشترك فيه الابنان، أم ينفرد به القابل ؟ وجهان. ولو أوصى لانسان ببعض من يعتق عليه، ومات الموصى له، وقبل وارثه، فالقول في عتقه على الميت وتقويم الباقي عليه على ما ذكرناه في هذه المسألة. السادسة: أوصى بأمة لابنها من غيره، فإن خرجت من الثلث، وقبل الابن الوصية، عتقت عليه. وإن رد، بقيت للوارث. وإن لم تخرج، فالجواب في قدر الثلث كذلك. وأما الزائد، فإن أعتقه الوارث وهو موسر، عتق عليه. ثم إن لم يقبل إبنها الوصية، فقد تبينا أن جميعها للوارث، فيسري العتق من البعض الذي أعتقه إلى الباقي. وإن قبل، عتق عليه ما قبل. قال ابن الحداد: ولا يقوم نصيبه على الوارث، لانا تبينا بالقبول حصول ملكه بالموت وتقدمه على إعتاق الوارث الزيادة، ولا يقوم نصيب الوارث عليه، لانه أعتق نصيبه قبل قبوله. قال الشيخ أبو علي: الصواب عند الاصحاب أن يقال: إن قلنا: يملك بالموت ابتداء، وتبينا، قوم نصيب الوارث عليه. وإن قلنا: يملك بالقبول، عتق الكل على الوارث، لانه يسري من نصيبه إلى قدر الثلث. والقبول بعده كإعتاق الشريك الثاني بعد إعتاق الاول وهو موسر. هذا إذا حكمنا بحصول السراية بنفس الاعتاق. فإن قلنا: لا تحصل إلا بأداالقيمة، فقبوله كإعتاق الشريك الثاني نصيبه قبل أخذ القيمة. وفيه وجهان. أحدهما: ينفذ، لانه ملكه. وأصحهما: لا، لان الاول استحق تقويمه عليه. فعلى هذا، له قيمة نصيبه على الوارث. فلو كانت المسألة بحالها، ووارث الموصي ابن له من هذه الامة بنكاح، فإن رد الموصى له، عتقت على الابن الذي هو وارث السيد. وإن قبلها، نظر، إن خرجت من الثلث، عتقت على الموصى له. وإن لم تخرج، فالزائد منها على الثلث. أطلق ابن الحداد: أنه يعتق في

(5/141)

الحال على الوارث، وفصل الشارحون، فقالوا: إن لم يجز الوارث الزيادة على الثلث، فالجواب كذلك، وإن أجاز، فعتقه مبني على أن الاجازة ابتداء عطية، أم تنفيذ ؟ إن قلنا بالاول، فقد حكمنا للوارث بالملك قبل أن يعطى، فيعتق عليه. وإن قلنا: تنفيذ، لم يعتق، لانا على هذا القول لا نجعل الزائد للوارث، بل نقفه على الرد والاجازة. فإذا أجاز، تبين أنه لم يملكه. وأما قدر الثلث، فإنه يعتق على الموصى له، ولا يقوم نصيب أحدهما على الآخر. السابعة: أوصى بعبد لشخصين، أحدهما قريبه الذي يعتق عليه. فإن قبلا معا، عتق جميعه على القريب إن كان موسرا، النصف بالملك، والنصف بالسراية، ويغرم للاجنبي نصف قيمته. وإن قبل القريب أولا، فكذلك حكم العتق، ويكون غرم النصف للاجنبي إن قبل بعد ذلك، ولوارث الموصي إن لم يقبل. وإن قبل الاجنبي أولا، ملك نصيبه، ويبقى نصيب القريب موقوفا إلى أن يقبل أو يرد، فإن أعتق الاجنبي نصيبه قبل قبول القريب، ثم قبل، فإن قلنا: يملك بالقبول، قوم نصيبه على الاجنبي، وكان كما لو أعتق الشريك نصيبه وهو موسر ثم أعتق الثاني نصيبه، وإن قلنا: يملك بالموت، تبينا أن عتق الاجنبي غير نافذ، وأنه عتق جميعه على الوارث، وعليه نصف القيمة للاجنبي. الثامنة: أوصى بجارية فولدت، فلها أحوال. أحدها: أن تلد قبل موت الموصي، فينظر، إن انقضى أقل مدة الحمل من يوم الوصية، وهو ستة أشهر، ثم ولدت، لم يدخل الولد في الوصية، لانه يحتمل حدوثه بعد الوصية. والاصل عدم الحمل يومئذ، فلا يجعل للموصى له بالشك. وإن لم ينقض أقل مدة الحمل، علمنا وجوده يوم الوصية، فيبنى على الخلاف في أن الحمل هل يعرف ويعطى حكما قبل الانفصال، أم لا ؟ إن قلنا بالثاني، فالولد غير داخل في الوصية، بل هو زيادة حدثت في ملك الموصي، فيكون لورثته. وإن قلنا بالاول، فهو كما لو أوصى بالجارية وولدها بعد الانفصال، فينظر، أيقبلهما الموصى له ؟ أم يردهما ؟ أم يقبل أحدهما دون الآخر ؟ وفي هذا زيادة بحيث نذكره في أول الباب الثاني إن شاء الله تعالى. فإن كان الموصى له زوج الجارية، وقبل الوصية في الولد، عتق كله عليه بالملك، وله ولاؤه، ولا تصير الجارية أم ولد له،

(5/142)

لانها علقت منه برقيق الحال الثاني: أن تلد بعد موت الموصي، وقبل قبول الموصى له، فهذا ثلاثة أقسام. (القسم) الاول: ولدت بعد مضي أقل مدة الحمل من يوم الموت، فالولد غير موصى به، لاحتمال حدوثه بعد الموت. ثم إن كان الموصى له زوج الجارية، بني حكم الولد على أن الوصية متى تملك ؟ إن قلنا بالقبول، وأنها قبل القبول لورثة الموصي، فالولد لهم، لا إرثا من الميت، بل لحدوثه في ملكهم. وإن قلنا: تملك بالموت، أو موقوف، فقبل، فالعلوق في ملكه، فينعقد الولد حرا لا ولاء عليه، والجارية أم ولد له. (القسم) الثاني: ولدت قبل أقل مدة الحمل من يوم الموت، وبعدها من يوم الوصية، فيجعل كأنه حدث بعد الوصية. فإن قلنا: الحمل يعرف، فالولد زيادة حدثت في ملك الموصي، فهو له، ولورثته بعده. وإن قلنا: لا يعرف، ولا يعطى حكما، بني على أن الوصية متى تملك ؟ إن قلنا بالقبول وأنها للورثة قبل القبول، فالولد لهم، لحدوثه في ملكهم. وإن قلنا: بالموت، أو موقوف، وكان الموصى له زوج الجارية، وقبل، عتق الولد عليه بالملك، وله عليه الولاء، ولا تصير الجارية أم ولد. (القسم) الثالث: أن تلد قبل مضي أقمدة الحمل من يومي الموت والوصية جميعا. فإن قلنا: الحمل يعرف، فكأنه أوصى بالجارية والحمل جميعا، وإلا، فعلى الخلاف في أن الوصية متى تملك ؟ على ما ذكرناه في القسم الثاني. الحال الثالث: أن تلد بعد الموت والقبول، وله صور. أحدها: تلد بعد مضي أقل مدة الحمل من وقت القبول، فالولد للموصى له. فلو كان زوج الجارية، انعقد الولد حرا، وصارت أم ولد له. الثانية: تلد قبل مضهذه المدة من وقت القبول، وبعدها من وقت الموت. فإن قلنا: الوصية تملك بالموت، أو موقوف، فقبل، فحكمه حكم الصورة الاولى. وإن قلنا: تملك بالقبول، وأنها قبل القبول للورثة. فإن قلنا: الحمل يعرف، فهو زيادة للورثة، وإلا، فللموصى له، وإذا كان الموصى له زوج الجارية، عتق الولد عليه، وثبت له الولاء عليه، ولا تصير أم ولد.

(5/143)

الثالثة: تلد قبل مضي هذه المدة من وقت القبول والموت جميعا، وبعدها من يوم الوصية. فإن قلنا: الحمل يعرف، فالول غير داخل في الوصية. وإن قلنا: لا، واعتبرنا حالة الانفصال، فالانفصال حصل في ملك الموصى له، فيكون الولد له، ويعتق عليه إن كان زوجها، ولا استيلاد. الرابعة: تلد قبل مضيها من يوم الوصية أيضا. فإن قلنا: الحمل يعرف، فهو داخل في الوصية، وإلا، فهو حاصل في ملك الموصى له، فيكون له، فإن كان زوجها، عتق عليه بالملك، ولا استيلاد. فرع نتاج باقي الحيوان يقاس بما ذكرناه في الجارية، ويرجع في مدة حملها إلى أهل الخبرة، فإنها تختلف. فرع قال أبو الفرج الزاز: حيث حكمنا بمصير الجارية أم ولد، هل تعتبر حقيقة الاصابة من يوم الملك، أم يكفي إمكان الا صابة ؟ وجهان. والثاني هو مقتضى كلام الجمهور. قال: وحيث بقينا الولد على ملك الوارث، فالمعتبر من الثلث قيمة الجارية وحدها. وإذا لم نبقه، فالمعتبر من الثلث ما كان يوم موت الموصي موجودا. فإن كانت حائلا، اعتبر قيمتها وحدها. وإن كانت حاملا، فقيمتها مع قيمة الحمل، وحينئذ، فالنظر إلى قيمتها حاملا يوم موت الموصي عند جماهير الاصحاب. وقال ابن سريج: تعتبر قيمتها يومئذ لو كانت حائلا، وتعتبر قيمة الحمل في أول حال الانفصال. وإذا قومناهما فخرجا من الثلث، فذاك، وإلا، فلا يقرع، بل تنفذ الوصية في القدر الذي يحتمله الثلث منهما على نسبة واحدة. فرع نقل المزني في المختصر: أنه لو أوصى بأمة لزوجها، فلم يعلم حتى وضعت له بعد موت سيدها أولادا. فإن قبل، عتقوا ولم تكن أمهم أم ولد حتى تلد منه بعد قبوله بستة أشهر. وفيه إشكال من وجهين. أحدهما: أنه لم اعتبر عدم الحمل بالوصية ؟ وهل يفترق الحال بين العلم وعدمه ؟ والثاني: أنه حكم بحرية الاولاد، وأنها لا تصير أم ولد. فإن فرع على حصول الملك بالموت، أو على الوقف، فلم اعتبر مضي الاشهر في مصيرها أم ولد ؟ وإن ؟ وإن فرع على الملك بالقبول، فلم حكم بحرية الاولاد في الحال ؟ ! أما

(5/144)

الاول، فعن الخضري ما يقتضي الفرق بين العلم وعدمه، واحتج بأن الشافعي رضي الله عنه قالو وطئ أمة غيره يظن أنها زوجته الحرة، فالولد حر، ولو ظنها زوجته الرقيقة، فالولد رقيق. والصحيح: أنه لا فرق في ثبوت أمية الولد في أميه بين علمه وعدمه، حتى لو وطئ أمته يظنها أمة غيره، أو حرة فأحبلها، ثبتت أمية الولد. فإذا قوله: ولم يعلم ليس بقيد، بل خرج على الغالب، فإن الغالب أن الوصية لا تبقى مدة طويلة، لا مقبولة، ولا مردودة، إلا إذا لم يعلم الموصى له، لغيبته أو نحوها. وأما الثاني: فقيل: هو تخليط من المزني. فقوله: عتقوا، تفريع على حصوالملك بالموت. وقوله: ولا تصير أم ولد، تفريع على حصوله بالقبول. وقال الاكثرون: بل هو تفريع على قول الوقف. وأراد بالقبول، في قوله: بعد قبوله الموت، فسماه قبولا، لانه وقت القبول. وقال بعضهم: لفظ الشافعي الموت لكن المزني سها فيه. ولو كانت الجارية الموصى بها زوجة الموصى له، ومات الموصى له قبل القبول والرد، فقد سبق أن ورثته يقومون مقامه في الرد والقبول، فإن قبلوا، فعلى الخلاف في أن الملك متى يحصل ؟ إن قلنا: بالموت، أو موقوف، فقبولهم كقبول الموصى له في عتق الاولاد بالملك، وفي انعقادهم على الحرية ومصير الجارية أم ولد وفي بقائهم مماليك لورثة الموصي، على اختلاف الاحوال السابقة بلا فرق، إلا أنهم إذا عتقوا بقبول الموصى له، ورثوه. وإذا عتقوا بقبول الورثة، لم يرثوا كما سبق. وإن قلنا: يملك بالقبول. فإن كان بين الوارث والاولاد قرابة تقتضي العتق، بأن كان وارث الموصى له أباه، عتقوا عليه، وإلا، ففيه الوجهان السابقان، وإذا لم يحصل العتق، فهل تقضى ديون الموصى له منها ؟ أم تسلم للورثة ؟ فيه الوجهان السابقان أيضا، وبالله التوفيق.
الباب الثاني : في أحكام الوصية الصحيحة إذا جمعت الوصية شروط صحتها، صحت، ثم ينظر في أحكامها، وهي ثلاثة أقسام: لفظية، ومعنوية، وحسابية.

(5/145)

القسم الأول : اللفظية، وفيه طرفان.
الطرف الأول : في اللفظ المستعمل في الموصى به، وفيه مسائل. (المسألة) الاولى: إذا أوصى بجارية حامل، واستثنى حملها لنفسه، صح، بخلاف البيع. وكذلك تصح الوصية بالحمل وحده، بشرطه المتقدم، بخلاف بيعه. ولو أوصى بالحمل لرجل، وبالام لآخر، صحت الوصيتان. ولو أطلق الوصية بالجارية، ففي دخول الحمل فيها وجهان، أصحهما على ما دل عليه كلام الاصحاب: الدخول، كالبيع، ولا تبعد الفتوى، بخلاف البيع، لان الحمل لا ينفرد بالبيع، فجعل تبعا، ويفرد بالوصية، فلا يتبع، ولان الاصل تنزيل الوصية على المتيقن، ولانها عقد ضعيف، فلا يستتبع. فإن قلنا بدخوله، لم تنقطع الوصية بانفصال الحمل، بل يبقى موصى به، والانفصال زيادة حدثت فيه. ولو أوصى له بالحمل والجارية معا، صح فيهما قطعا كما لو أوصى بهما لرجلين. (المسألة) الثانية: الطبل أنواع سبق بيانها. وذكرنا أن طبل اللهو إن صلح لمنفعة مباحة، إما على هيئته، وإما بعد التغيير الذي لا يبطل إسم الطبل، صحت الوصية به، وإلا، فلا. إذا عرفت هذا، فإن أطلق وقال: أعطوه طبلا من مالي، ولم يكن له طبل يحل الانتفاع به، اشتري ودفع إليه. وإن قال: طبلا من طبولي، فإن كان له طبل يحل الانتفاع به، كطبل الحرب، وكان له أيضا طبل لهو لا تصح الوصية به، صحت الوصية ونزل على طبل الحرب ونحوه. وإن لم يكن له إلا طبول لا تصح الوصية بها، فالوصية باطلة. وإذا صحت الوصية بالطب، دفع إلى الموصى له معه الجلد الذي عليه إن كان لا يقع عليه إسم الطبل دون الجلد. فرع تجوز الوصية بالدف، فإن كان عليه جلاجل، وحرمناها، نزعت، ولم تدف إليه إلا أن ينص عليها.

(5/146)

(المسألة) الثالثة: إسم العود يقع على عود اللهوالذي يضرب به، وعلى واحد الاخشاب التي تستعمل في البناء والتي تصلح للسقي والعصي. والوصية بعود اللهو كهي بطبل اللهو، فينظر، هل يصلح على هيئته لمنفعة مباحة أو بعد التغيير الذي لا يبطل إسم العود، أم لا يصلح ؟ وإذا صحت الوصية به لم يدفع الوتر والمضراب، لانه يسمى عودا دونهما. وإذا قال: أعطوه عودا من عيداني، نظر، إن لم يكن له إلا عيدان القسي والبناء، أعطي واحدا منها. وكذا لو كان معها عيدان اللهو الصالحة لمنفعة مباحة، أعطاه الوارث ما شاء من الجميع. ولو كان له عيدان لهو غير صالحة لمباح، وعيدان قسي وبناء، فوجهان. أحدهما: تنزل الوصية على عيدان القسي والبناء، كمثله في الطبل، وكما لو لم يكن له إلا عيدان القسي والبناء، فيعطى واحدا منها. وأصحهما وهو المنصوص: أن الوصية باطلة، تنزيلا على عيدان اللهو، لان إسم العود عند الاطلاق لهذا الذي يضرب، واستعماله في غيره مرجوح، والطبل يقع على الجميع وقوعا واحدا. وللقائل الاول أن يمنع ظهور إسم العود فيما يضرب به، ويقول: هو مشترك بينه وبين الذي يتبخر يوفي واحد الاخشاب بحسب الحاجة، ولا ترجيح. فرع أوصى بعود، ولا عود له، فمقتضى تنزيل مطلق العود على عود اللهو إبطال الوصية، وأن يشترى له عود لهو يصلح لمباح، وأطلق المتولي أنه يشترى ما لو كان موجودا في ماله أمكن تنفيذ الوصية بالعود به. ولو أوصى بعود من عيدانه، وليس له إلا عود لهو، وعود بناء، وعود قسي. فإن حملنا لفظ العيدان على هذه الآحاد، فقد حملنا اللفظ المشترك على معانيه معا، وفيه خلاف لاهل الاصول. فإن منع، فهذه الصورة، كما لو أوصى بعود من عيدانه وليس له إلا عود لهو، أو لا عود له. قلت: مذهب الشافعي رحمه الله حمل اللفظ المشترك على معانيه، ووافقه عليه جماعة من أهل الاصول. والله أعلم. فرع الوصية بالمزمار كاوصية بعود اللهو. وإذا صحت، لم يلزم تسليم المجمع، وهو الذي يجعل بين شفتيه، لان الاسم لا يتوقف عليه.

(5/147)

(المسألة) الرابعة: إسم القوس يطلق على العربية، وهي التي يرمى بها النبل، وهي السهام العربية وعلى الفارسية، وهي التي يرمى بها النشاب. وعلى القسي التي لها مجرى تنفذ فيه السهام الصغار، ويسمى: الحسبان. وعلى الجلاهق، وهو ما يرمى به البندق. وعلى قول: الندف. والسابق إلى الفهم من لفظ القوس أحد الانواع الثلاثة الاول. فإذا قال: أعطوه قوسا، حمل على أحدهما، دون الجلاهق وقوس الندف. ولو قال: أعطوه ما يسمى قوسا، ففي التتمة أن للوارث أن يعطيه ما شاء من الانواع الثلاثة وغيرها. ويشبه أن يكون كما لو قال: أعطوه قوسا، إلا أن يقول: ما يسمى قوسا غالبا أو نادرا وما أشبهه. قلت: الذي قاله في التتمة هو الصواب. والله أعلم. ولو قال: أعطوه قوسا من قسي، وله قسي من كل نوع، أعطي ما يرمى به النبل أو النشاب أو الحسبان، دون البندق والجلاهق، وكذا لو كان له شئ من الانواع الثلاثة. فلو لم يكن له إلا قوس ندف، أو جلاهق، حمل عليه، للتقييد بالاضافة، ولو كان له قوس ندف وجلاهق، أعطي الجلاهق، لان الاسم إليه أسبق. وهذا كله عند الاطلاق. فلو قال: أعطوه قوسا يقاتل بها، أو يرمي الطير، أو يندف بها، فقد أبا الغرض. فرع لا يدخل الوتر في الوصية بالقوس على الاصح، لخروجه عن إسم القوس. وكما لا يدخل السرج في الوصية بالدابة. ويشبه أن يجري الوجهان في بيع القوس. وأما الريش، والنصل، فيدخلان في السهم لثبوتهما. (المسألة) الخامسة: إسم الشاة يقع على صغيرة الجثة، وكبيرتها، والسليمة، والمعيبة، والصحيحة، والمريضة، والضائنة، والماعز. وهل يدخل الذكر فيها ؟ قال الشافعي رضي الله عنه في الام: لا يدخل، وإنما هو للاناث بالعرف. ومن الاصحاب من قال: يدخل، لانه إسم جنس كالانسان، وليست التاء فيه للتأنيث، بل للواحد. قال الحناطي: وبهذا قال أكثر الاصحاب، ويؤيده أنه لو أخرج عن

(5/148)

خمس من الابل في الزكاة ذكرا، أجزأه على الاصح. وفي السخلة، والعناق وجهان. أصحهما: لا يقع عليهما إسم الشاة. والثاني: يقع. فإذا عرف هذا، فلو قال: أعطوه شاة من شياهي، أو من غنمي، فإن لم يكن له غنم، فالوصية باطلة وإن كان أعطى واحدة منها سليمة، أو معيبة من الضأن، أو المعز، وإذا كانت كلها ذكورا، أعطى ذكرا. وإن كانت كلها إناثا أعطى أنثى. وإن كانت ذكورا وإناثا، جاز أن يعطي أنثى. وفي جواز الذكر الخلاف المذكور في تناول الشاة الذكر. ولو قال: أعطوه شاة من مالي، أعطي واحدة يتناولها الاسم. فإن ملك غنما، فللوارث أن يعطي على غير صفة غنمه. فإن لم يكن غنما، اشترى له شاة، بخلاف ما إذا قال: من غنمي، ولا غنم له. ولو قال: اشتروا له شاة، حكى البغوي: أنه لا يجوز أن يشترى معيبة، لان إطلاق الامر بالشراء يقتضي التسليم كما في التوكيل بالشراء، وأبدى فيما حكاه احتمالا، ولو قال: كبشا أو تيسا، أو شاة لينزيها عن غنمه، فالوصية بالذكر. ولو قال: نعجة، أو شاة يحلبها، أو ينتفع بدرها ونسلها، فهي بالانثى. قلت: لم يفصح الامام الرافعي بالغرض في هذه المسألة. فإن قال نعجة: فهي للانثى من الضأن بلا خلاف عند الفقهاء وأهل اللغة. وقد أوضحت هذا في تهذيب الاسماء واللغات. وإن قال: شاة يحلبها، أو ينتفع بدرها ونسلها، فهي للانثى من الضأن، أو المعز. والله أعلم. فرع الظباء قد يقال لها: شياه البر، والثور الوحشي قد يسمى شاة في اللغة، لكن مطلق الوصية بالشاة لا يطلق عليها. لكن لو قال: أعطوه شاة من شياهي، وليس له إلا ظباء، ففيه وجهان حكاهما في المعتمد. قلت: ينبغي أن يكون الاصح تنزيل الوصية على واحد منها. والله أعلم. (المسألة) السادسة: البعير، والجمل، والناقة، أسماء تشتمل السليم، والمعيب، والبخاتي، والعراب. ولا يتناول الجمل الناقة، ولا الناقة الجمل. وفي تناول البعير الناقة مثل الخلاف المذكور في تناول الشاة الذكر، والحكاية عن النص المنع،

(5/149)

وتنزيل البعير منزلة الجمل. والاصح عند الاصحاب التناول، لانه إسم جنس عند أهل اللغة. وسمع من العرب: حلب فلان بعيره، وصرعتني بعيري. وربما أفهمك كلام الاصحاب توسطا بينهما، وهو تنزيل النص على ما إذا عم العرف باستعمال البعير بمعنى الجمل، والعمل بمقتضى اللغة إذا لم يعم. فرع إسم الثور للذكر. وفي البقرة وجهان. أصحهما: إختصاصها بالانثى. والثاني: يتناول الذكر، والهاء للواحد، كقولنا: تمرة، وكذا الخلاف في إسم البغلة. فرع قال: أعطوه عشرا من الابل، أو الغنم، جاز الذكر والانثى. ولو قال: عشر أينق، أو بقرات، لم يعط إلا الاناث. ولا فرق بعد التصريح بالاينق والبقرات بين أن يقول: عشرا وعشرة. وهذا تفريع على الاصح، وهو أن البقرة للانثى. ولو قال: أعطوه عشرا من الابل، أو عشرة، جاز الذكر والانثى، لتناول الابل النوعين، وفي وجه حكاه السرخسي: إن قال: عشرة، فللذكور، وعشر، للاناث. ولو قال: أعطوه رأسا من الابل، أو البقر، أو الغنم، جاز الذكر والانثى. فرع أوصى بكلب، أو حمار، قال الغزالي وغيره: لا يدخل فيه الانثى، لانهم ميزوا، فقالوا: كلب وكلبة، وحمار وحمارة. ويشبه أن يقال: إنهما للجنس، لان التمييز ليس مستمرا في اللغة، وبتقدير استمراره، فلا شك في استمرار العرف بخلافه. وقد قال بعض الاصحاب لهذا: يتبع العرف. قلت: الصواب ما قاله الغزالي وغيره. والله أعلم. فرع قياس تكميل البقر بالجواميس في نصب الزكاة، دخول الجواميس في البقر، وكونهما نوعي جنس واحد. وقال في المعتمد: لا تدخل في البقر، إلا إذا قال: من بقري وليس له إلا الجواميس، فوجهان كما ذكر في الظباء. (المسألة) السابعة: الدابة في اللغة: إسم لما يدب على الارض، ثم اشتهر استعماله فيما يركب من البهائم. والوصية تنزل على هذا الثاني. فإذا قال: أعطوه دابة، تناول الخيل، والبغال، والحمير. هذا نص الشافعي رضي الله عنه. فقال

(5/150)

ابن سريج رحمه الله: هذا ذكره الشافعي رحمه الله على عادة أهل مصر في ركوبها جميعا واستعمال لفظ الدابة فيها. فأما سائر البلاد، فحيث لا يستعمل اللفظ إلا في الفرس، لا يعطى إلا الفرس. وقال أبو إسحاق وابن أبي هريرة وغيرهما: الحكم في جميع البلاد كما نص عليه الشافعي رحمه الله، وهذا أصح عند الاصحاب. فعلى هذا، لو قال: دابة من دوابي، وله جنسان من الثلاثة، تخير الوارث. فإن لم يكن له إلا جنس، تعين. وإن لم يكن له شئ منها، فالوصية باطلة. ويدخل في لفظ الدابة، الذكر والانثى، والصغير والكبير، والسليم والمعيب. هذا كله إذا أطلق. فلو قال: دابة للكر والفر، أو للقتال، حمل على الفرس. ولو قال: لينتفع بدرها وظهرها، فكذلك. ولو قال: بظهرها ونسلها، حمل على الفرس، والجمل، والحمارة. ولو قال: للحمل، حمل على البغال والحمير، إلا أن يكون في بلد جرت عادتهم بالحمل على البراذين، فيدخل الجميع. قال المتولي: بل لو كان عر ف بلدهم الحمل على الجمال والبقر، جاز أن يعطى جملا، أو بقرة. وهذا الذي قاله ضعيف، لانا إذا حملنا الدابة على الاجناس الثلاثة لا يصح الحمل على غيرها لقيد أو صفة. قلت: قول المتولي قوي. والله أعلم. (المسألة) الثامنة: إسم الرقيق بالوضع يتناول الصغير والكبير، والسليم والمعيب، والمسلم والكافر، والذكر والانثى والخنثى. فرع إذا قال: أعطوه رأسا من رقيقي، أو أوصيت له برأس من رقيقي، فإن لم يكن له رقيق يوم الوصية، ولا حدث بعد ذلك، فالوصية باطلة. وكذا لو قال: أعطوه عبدي الحبشي، أو العبد الذي صفته كذا، ولا عبد له بتلك الصفة يوم الوصية، ولا حدث، فهي باطلة. فلو حدث له أرقاء بعد الوصية، ففيه الوجهان السابقان في أن الاعتبار بيوم الوصية، أم بيوم الموت ؟ وعليهما يخرج ما إذا كان له أرقاء يوم الوصية وحدث آخرون بعده، وهل للوارث أن يعطيه رقيقا من الحادثين، أم يتعين الاولون ؟ ولو لم يملك إلا رقيقا واحدا وقال: أعطوه رأسا من رقيقي، فهل تصح الوصية ويدفع إليه ذلك الواحد، أم تبطل ؟ وجهان. أصحهما: الاول. وإن

(5/151)

كان له أرقاء، أعطاه الوارث منهم من شاء، ويجوز الخنثى على الاصح، لشمول الاسم. وقيل: لا، لانصرا ف اللفظ إلى المعهود. ولا يجوز أن يعطى من غير أرقائه ولو تراضيا، لان حقه غير متعين، والمصالحة عن المجهول باطلة. فرع له أرقاء أوصى بأحدهم، فماتوا، أو قتلوا قبل موت الموصي، بطلت الوصية. وإن بقي واحد، تعين.. وكذا لو أعتقهم إلا واحدا. وليس للوارث أن يمسك الذي بقي ويدفع إليه قيمة مقتول. وإن قتلوا بعد موته وبعد قبول الموصى له، انتقل حقه إلى القيمة، فيصرف الوارث من شاء منهم إليه. وإن قتلوا بعد موته وقبل القبول، فكذلك إن قلنا: تملك الوصية بالموت، أو موقوفة. وإن قلنا: تملك بالقبول، بطلت الوصية. وإن مات واحد منهم، أو قتل بعد موت الموصي وقبول الموصى له، فللوارث التعيين فيه، حتى يجب التجهيز على الموصى له في صورة الموت، وتكون القيمة له في صورة القتل. وإن كان ذلك بعد موت الموصي وقبل القبول، فكذلك إن قلنا: تملك الوصية بالموت، أو موقوفة. وإن قلنا: تملك بالقبول، فيعطى واحدا من الباقين، كما لو كان ذلك قبل موت الموصي. فرع أوصى برقيق من ماله، ولم يضف إلى أرقائه فإن لم يكن له رقيق، اشتري من ماله. وإن كان، فالوارث يعطيه واحدا منهم، أو يشتري له كما يشاء. وإن قال: اشتروا له مملوكا، فكما ذكرنا في قوله: اشتروا له شاة. ولو قال: أعطوه رقيقا، ولم يقل: من مالي، قال البغوي: لا يكون وصية. وحكى المتولي وجهين. أحدهما: هذا، والثاني - قال: وهو المذهب -: تصحيح الوصية، وجعلها، كقوله: من مالي، لانه المراد ظاهرا. فرع قال: أعطوه عبدا، لم يعط أمة، ولا خنثى مشكلا. ولو قال: أمة، لم يعط عبدا، ولا خنثى مشكلا. وفي الواضح الوجهان السابقان. ولو قال: رقيقا يقاتل، أو يخدمه في السفر، تعين العبد. ولو قال: رقيقا يستمتع به، أو يحضن ولده، تعينت الامة. ولو قال: رقيقا يخدمه، فهو كما لو أطلق. فرع (لو) أوصى بإعتاق عبد، أعتق ما يقع عليه الاسم على الاصح. وقيل: يتعين ما يجزئ في الكفارة، لانه المعروف في الاعتاق، بخلاف: أعطوه

(5/152)

عبدا، فلا عرف فيه. فرع قال: اشتروا بثلثي عبدا واعتقوه عني، فامتثل الوارث، ثم ظهر عليه دين مستغرق، قال الاصحاب: إن اشتراه في الذمة، وقع عنه ولزمه الثمن، ويكون العتق عن الميت، لانه أعتق عنه. وإن اشتراه بعين التركة، بطل الشراء والعتق. كذا ذكروه بلا خلاف. وقد سبق في تصرف الورثة في التركة مع قيام الدين تفصيل، وذكرنا على تقدير البطلان خلافا في أنه إذا تصرف ثم ظهر دين، هل يتبين البطلان، أم لا ؟ وهذا ينبغي أن يكون على ذلك الخلاف. فرع قال: اعتقوا عني رقابا، أو قال: اشتروا بثلث مالي رقابا واعتقوهم، فأقل عدد يقع عليه إسم الرقاب ثلاثة. فإن تيسر شراء ثلاث فصاعدا بثلثه، فعل. قال الشافعي رحمه الله: الاستكثار مع الاسترخاص أولى من الاستقلال مع الاستغلاء، ومعناه: أن إعتاق خمس رقاب قليلة القيمة أفضل من إعتاق أربعة كثيرة القيمة. ولا يجوز صرف الثلث والحالة هذه إلى رقبتين. فإن صرفه إليهما، قال الشيخ أبو الفرج الزاز: يضمن الوصي للرقبة الثالثة. وهل يضمن ثلث ما نفذت فيه الوصية، أم أقل ما يجد به رقبة ؟ فيه الخلاف، كمن دفع نصيب أحد أصناف الزكاة إلى اثنين. أما إذا لم يتيسر شراء ثلاث رقاب بالثلث، فينظر، إن لم يوجد به إلا رقبتان، إشتريناهما وأعتقناهما. وإن وجدنا رقبتين، وفضل شئ، فهل يشتري بالفاضل شقصا ؟ وجهان. أحدهما: نعم واختاره الغزالي. وأصحهما عند جماهير الاصحاب وهو ظاهر النص: المنع، لان الشقص ليس برقبة، فصار كقوله: اشتروا بثلثي رقبة، فلم يجد رقبة، لا يشتري شقصا قطعا. فعلى هذا، يشتري رقبتين نفيستين يستغرق ثمنهما الثلث. فإن فضل عن أنفس رقبتين وجدناهما، بطلت الوصية في الفاضل، ورد على الورثة. وإذا قلنا: يشتري شقصا، فذاك إذا وجد شقص يشترى بالفاضل وزاد على ثمن أنفس رقبتين شئ. فأما إذا لم يمكن شراء شقص بالفاضل، إما لقلته، وإما لعدم الشقص، فيشترى رقبتان نفيستان. فإن فضل شئ عن أنفس رقبتين وجدناهما، بطلت الوصية في الفاضل على الاصح. وقيل: يوقف إلى أن يوجد شقص، فإن لم يزد على ثمن أنفس رقبتين شئ، بل أمكن شراء رقبتين نفيستين، وأمكن شراء خسيستين وشقص

(5/153)

من ثالثة، فأي الامرين أولى ؟ وجهان. أشبههما بالوجه الذي تفرع عليه، الثاني. ولو كان لفظ الموصي: اصرفوا ثلثي إلى العتق، اشترينا الشقص بلا خلاف. ولو قال: اشتروا عبدا بألف واعتقوه، فلم يخرج الالف من ثلثه، وأمكن شراء عبد بالقدر الذي يخرج، فيشترى ويعتق. الطرف الثاني : في اللفظ المستعمل في الموصى له، وفيه مسائل. (المسألة) الاولى: في الوصية للحمل، وقد سبق شرط صحتها. فالمقصود الآن بيان ما يقتضي اللفظ من حيث العدد والذكورة والانوثة. فإذا قال: أوصيت لحمل هند بكذا، فأتت بولدين، وزع عليهما بالسوية، ولا نفضل الذكر على الانثى، كما لو وهب لرجل وامرأة شيئا، إلا أن يصرح بالتفضيل. ولو خرج حي وميت فالاصح أن الجميع للحي، لان الميت كالمعدوم. وقيل: للحي النصف، والباقي لوارث الموصي. فرع قال: إن كان حملها غلاما، فأعطوه كذا، وإن كان جارية، فكذا، واقتصر على أحد الطرفين، فإن ولدت ذكرا أو أنثى، فعل ما ذكر. وإن ولدت ذكرا وأنثى جميعا، فلا شئ لواحد منهما، لانه شرط صفة الذكورة أو الأنوثة في جملة الحمل، ولم يحصل. وإن ولدت ذكرين، قال الغزالي: لا شئ لهما، لان التنكير يشعر بالتوحيد. ويصدق أن يقال: بأن حملها غلامين لا غلاما. لكنه ذكر في الطلاق في قوله: إن كان حملك ذكرا، فأنت طالق طلقة، وإن كان أنثى، فطلقتين، فولدت ذكرين، فيه وجهان. أحدهما: لا تطلق، لهذا المعنى. والثاني: تطلق طلقة. والمعنى: إن كان جن س حملك ذكرا. ولا فرق بين البابين، فيجئ هنا وجه: أنه يقسم المذكور للغلام بينهما. وبهذ قطع الشيخ أبو الفرج الزاز. قال: وبمثله لو قال: إن كان حملها إبنا، فله كذا، وإن كان بنتا، فكذا، فولدت ابنين، لا شئ لهما، وفرق بأن الذكر والانثى أسماء جنس، فتقع على الواحد والعدد، بخلاف الابن والبنت، وهذا ليس بواضح، والقياس أن لا فرق. قلت: بل الفرق واضح، والمختار ما قاله أبو الفرج، فيقسم بين الذكرين في

(5/154)

الصورة الاولى، دون الثانية، لما ذكرناه من الفرق. والله أعلم. ولو قال: إن كان ما في بطنها غلاما، أو الذي في بطنها، فهو كما لو قال: إن كان حملها غلاما. ولو قال: إن كان في بطنها غلام، فأعطوه كذا، فولدت غلاما وجارية، استحق الغلام ما ذكر. وإن ولدت غلامين، فوجهان. أحدهما: بطلان الوصية، بناء على أن التنكير يقتضي التوحيد. وأصحهما: صحتها. فعلى هذا هل يوزع بينهما، أم يوقف إلى أن يبلغا فيصطلحا عليه، أم يصرفه الوارث إلى من شاء منهما كما لو وقع الابهام في الموصى به ؟ فيه أوجه. أصحها: الثالث. وتجري الاوجه فيما لو أوصى لاحد شخصين وجوزنا الابهام في الموصى له فمات قبل البيان، ففي وجه: يعين الوارث. وفي وجه: يوزع. وفي وجه: يوقف حتى يصطلحا. ولو قال: إن كنت حاملا بغلام، أو إن ولد ت غلاما، فهو كما لو قال: إن كان في بطنها غلام. ولو قال: إن ولدت ذكرا، فله مائتان، وإن ولدت أنثى، فمائة، فولدت خنثى، دفع إليه الاقل. وإن ولدت ذكرا وأنثى، فلكل واحد منهما ما ذكر. وإن ولدت ذكرين وأنثيين، جاء الوجهان. ثم الاوجه الثلاثة في كل واحد من الصنفين. المسألة (الثانية): أوصى لجيرانه، صرف إلى أربعين دارا من كل جانب من جوانب داره الاربعة، هذا هو الصحيح المعروف للاصحاب. وقيل: هو الذي تلاصق داره داره. قلت: ويقسم المال على عدد الدور، لا على عدد سكانها. والله أعلم. (المسألة) الثالثة: أوصى للقراء، لا يصرف إلا إلى الذين يقرؤون جميع القرآن، وهل يدخل فيه من يقرأ من المصحف ولا يحفظ ؟ وجهان. ينظر في أحدهما إلى الوضع. والثاني: إلى العرف. والاصح: المنع. ولك أن تقول: إسم القراء والمقرئين في هذه الاعصار يطلق على الحفاظ وعلى الذين يقرؤون بالالحان، وبالمعنى الثاني لا يشترط لاطلاق اللفظ الحفظ، ولا قراءة جميع القرآن، فيجوز أن

(5/155)

يقال: إن كان هناك قرينة تفهم أحد المعنيين، فذاك، وإلا، فهو كما لو أوصى للموالي. قلت: الصواب ما رجحه الاصحاب: أنه لا يعطى إلا من يحفظ الجميع. والله أعلم. (المسألة) الرابعة: أوصى للعلماء أو لاهل ا - علم، صرف إلى العلماء بعلوم الشرع، وهي: التفسير، والفقه، والحديث. ولا يدخل فيه الذين يسمعون الحديث ولا علم لهم بطرقه، ولا بأسماء الرواة ولا بالمتون، فإن السماع المجرد ليس بعلم. ولا يدخل أيضا المقرئون وعابرو الرؤيا، ولا الادباء، والاطباء، والمنجمون، والحساب، والمهندسون، وقال أكثر الاصحاب: ولا يدخل فيه المتكلمون أيضا، وقال المتولي: الكلام يدخل في العلوم الشرعية، وهذا قريب.

(5/156)

فرع أوصى للفقهاء أو المتفقهة أو الصوفية، فهو على ما ذكرناه في الوقف. لكن في لفظ البغوي: أنه لا يقنع بما سبق في تفسير الفقهاء، لانه قال: لو أوصى للفقهاء، فهو لمن يعلم علم أحكام الشرع في كل نوع شيئا. وفي التتمة: أن الرجوع فيه إلى العادة. ثم ذكر وجها أن من حفظ أربعين مسألة، فهو فقيه وهو ضعيف جدا. (المسألة) الخامسة: أوصى لاعقل الناس في بلده، صرف إلى أزهدهم في الدنيا، نص عليه الشافعي رضي الله عنه. ولو أوصى لاجهل الناس، حكى الروياني: أنه يصرف إلى عبدة الاوثان. فإن قال: من المسلمين، قال: من يسب الصحابة رضي الله عنهم. وقال المتولي: يصرف إلى الامامية المنتظرة للقائم، وإلى المجسمة. قلت: وقيل: يصرف إلى مرتكبي الكبائر من المسلمين، إذ لا شبهة لهم. والله أعلم

(5/157)

(المسألة) السادسة: يدخل في الوصية للفقراء المساكين، فيجوز الصرف إلى هؤلاء وإلى هؤلاء، وكذلك يدخل في الوصية للمساكين الفقراء، ويجوز الصرف إلى الصنفين، لان كل واحد من الاسمين يقع على الفريقين عند الانفراد. وفي قول: ما أوصى به للفقراء، لا يصرف إلى المساكين، ويجوز عكسه، رواه عصام بن يوسف عن الشافعي رضي الله عنه، والمشهور الاول. ولو جمع بينهما، فأوصى للفقراء والمساكين، وجب الجمع بينهما، كما في الزكاة. ولو أوصى لسبيل الله، أو قال: ضعوا ثلثي في سبيل الله، فهو للغزاة المساكين المستحقين للزكاة. ولو أوصى للرقاب، أو قال: ضعوا ثلثي في الرقاب، فللمكاتبين. فإن دفع إلى مكاتب، فعاد إلى الرق والمال باق في يده أو في يد سيده، استرد. ولو أوصى للغارمين أو لابن السبيل، فلمن تصرف إليه الزكاة منهم. وبالجملة فالحكم في هذه المسائل كما في الزكاة، أخذا بعرف الشرع فيها. حتى إذا أوصى للفقراء والمساكين، جعل المال بين الصنفين نصفين. ولا يجعل على عدد رؤوسهم، بخلاف ما إذا أوصى لبني زيد، وبني عمرو. ولا يجب أيضا الاستيعاب، بل يكفي الصرف إلى الثلاثة من كل صنف. ولا تجب التسوية بين الثلاثة. ولو دفع إلى اثنين، غرم، إما الثلث، وإما أقل ما يتمول كما سبق في قسم الصدقات. ثم ليس له دفع ما يغرمه إلى ثالث، بل يسلمه إلى القاضي ليدفعه بنفسه، أو يرده إليه ويأتمنه بالدفع. فرع الوصية للعلماء وسائر الموصوفين، كالوصية لاصناف الزكاة في أنه لا

(5/158)

يجب الاستيعاب، ويقتصر على ثلاثة، والافضل إستيعاب الموجودين عند الامكان. كما في الزكاة. فرع لو أوصى لفقراء بلد بعينه، وهم عدد محصورون، اشترط استيعابهم والتسوية بينهم، لتعينهم. بل يشترط القبول في هذه الوصية، بخلاف الوصية لمطلق الفقراء. ذكره صاحب التهذيب وغيره. وفي جواز نقل ما أوصى به للفقراء أو المساكين من بلد إلى بلد، خلاف سبق في قسم الصدقات، والمذهب الجواز. فإذا قلنا: لا يجوز، وجب أن يكون قوله: أوصيت للفقراء - وفقراء البلد محصورون - كقوله: أوصيت لفقراء هذه البلدة - وهم محصورون -، ويدل عليه أن الاستاذ أبا منصور ذكر في الوصية للغارمين، أنه يعطى لثلاثة منهم إن كانوا غير محصورين، فإن كانوا محصورين، استوعبوا. فإن اقتصر الوصي على ثلاثة، فهل يجزئه، أم يضمن حصة الباقين ؟ فيه جوابان. فإن قلنا بالثاني، فالحساب على قدر ديونهم، أم على رؤوسهم ؟ وجهان. قلت: الصحيح المعتمد ما قاله الاصحاب، وهو ما سبق. والله أعلم. فرع لو أوصى لثلاثة معينين، وجب التسوية بينهم، بخلاف الثلاثة المصروف إليهم من الفقراء وسائر الاصناف، لانا عرفنا ذلك من معهود الشرع في الزكاة، والاستحقاق هنا مصاف إلى أعيانهم.

(5/159)

فرع لو أوصى لسبيل البر، أو الخير، أو الثواب، فعلى ما ذكرناه في الوقف. فرع لو قال: ضع ثلثي حيث رأيت، أو فيما أراك الله، ليس له وضعه في نفسه، كما لو قال: بع، لا يبيع لنفسه. والاولى صرفه إلى أقارب الموصي الذين لا يرثونه، ثم إلى محارمه من الرضاع، ثم إلى جيرانه. (المسألة) السابعة: أوصى لاقارب زيد، دخل فيه الذكر والانثى، والفقير والغني، والوارث وغيره، والمحرم وغيره، والقريب والبعيد، والمسلم والكافر، لشمول الاسم. ولو أوصى لاقارب نفسه، ففي دخول ورثته وجهان. أحدهما: المنع، لان الوارث لا يوصى له. فعلى هذا، يختص بالباقين، وبهذا قطع المتولي، ورجحه الغزالي، وهو محكي عن الصيدلاني. والثاني: الدخول، لوقوع الاسم، ثم يبطل نصيبهم ويصح الباقي لغير الورثة. ولك أن تقول: يجب اختصاص الوجهين بقولنا: الوصية للوارث باطلة. فأما إن وقفناها على الاجازة، فليقطع بالوجه الثاني. قلت: الظاهر أنه لا فرق في جريانهما، لان مأخذهما أن الاسم يقع، لكنه خلاف العادة. والله أعلم. وهل يدخل في الوصية لاقارب زيد أصوله وفروعه ؟ فيه أوجه، أصحها عند الاكثرين: لا يدخل الابوان والاولاد، ويدخل الاجداد والاحفاد، لان الوالد والولد لا يعرفان بالقريب في العرف، بل القريب من ينتمي بواسطة. والثاني: لا يدخل أحد من الاصول والفروع. والثالث: يدخل الجميع، وبه قطع المتولي. وقد ادعى

(5/160)

الاستاذ أبو منصور الاجماع على أنه لا يدخل الابوان والاولاد. ويعتبر أقرب جد ينسب إليه الرجل، ويعد أصلا وقبيلة في نفسه، فيرتقي في بني الاعمام إليه، ولا يعتبر من فوقه. حتى لو أوصى لاقارب حسني، أو أوصى حسني لاقارب نفسه، لم يدخل الحسينيون، وكذلك وصية المأموني لاقاربه. والوصية لاقارب المأموني لا يدخل فيها أولاد المعتصم وسائر العباسية. والوصية لاقارب الشافعي رضي الله عنه في زمانه، تصرف إلى أولاد شافع، ولا يدخل فيها أولاد علي والعباس رضي الله عنهما وإن كان شافع وعلي والعباس كلهم أولاد السائب بن عبيد. والشافعي هو محمد بن إدريس، بن العباس، بن عثمان، بن شافع، بن السائب، بن عبيد، بن عبد يزيد، بن هاشم، بن عبد المطلب، بن عبد مناف. ولو أوصى رجل لاقارب بعض أولاد الشافعي في هذه الازمنة، دخل فيه أولاد الشافعي دون غيرهم من أولاد شافع. وعلى هذا القياس. فرع إذا أوصى لاقاربه، فإن كان أعجميا، دخل قرابة الاب والام. وإن كان عربيا، فوجهان. أصحهما وبه قطع العراقيون وهو ظاهر نصه في المختصر: دخولهم من الجهتين كالعجم. والثاني: لا تدخل قرابة الام، ورجحه الغزالي، والبغوي، لان العرب لا تفتخر بها. فرع لا فرق في جميع ما ذكرناه بين قوله: أوصيت لاقاربي، أو لقرابتي، أو لذي قرابتي، أو ذي رحمي، أو ذوي قرابتي، أو ذوي رحمي، لكن قرابة الام تدخل في لفظ الرحم بلا خلاف في الوصية العرب والعجم جميعا. فرع إذا لم يوجد قريب واحد، صرف المال إليه إن أوصى لذي قرابته، أو ذي رحمه، أو لقرابته، لانه يوصف به الواحد والجمع. فإن كان اللفظ: لاقاربي، أو أقربائي، أو ذوي قرابتي، أو ذوي رحمي، فثلاثة أوجه. الاصح: أنه يعطى كل المال. والثاني: نصفه. والثالث: ثلثه، وتبطل الوصية في الباقي. وإن كان هناك جماعة محصورة، قسم المال بينهم بالسوية، ويجب استيعابهم على الصحيح. وحكى الحناطي وجها: أنه يجوز صرفه إلى ثلاثة منهم. وإن كانوا غير محصورين، فهو كالوصية للعلوية والقبائل العظيمة، وسيأتي بيانه إن شاء الله تعالى قريبا.

(5/161)

(المسألة) الثامنة: أوصى لاقرب أقارب زيد، دخل فيها الابوان والاولاد. فإن اجتمع أب وابن، فوجهان. وقيل: قولان. أحدهما: يسوى بينهما، لاستوائهما في الرتبة، فعلى هذا يقدم الاب على ابن الابن. وأصحهما وبه قطع طوائف: يقدم الابن لقوته وعصوبته. فعلى هذا، الاولاد مقدمون على من سواهم، ثم يليهم البطن الثاني، ثم الثالث، إلى حيث ينتهون. ويستوي أولاد البنين والبنات. فإن لم يكن أحد من الاولاد والاحفاد، قدم الابوان، ثم بعدهما الاجداد والجدات، إن لم يوجد الاخوة والاخوات، يقدم الاقرب فالاقرب منهم. أو الاخوة والاخوات، إن لم يوجد الاجداد والجدات، فإن اجتمع جد وأخ، قدم الاخ على الاظهر. والثاني: يستويان. وقيل: يقدم الاخ قطعا. ويجري هذا الخلاف في الجد أبي الاب، والجد أبي الام، مع الاخ للام والاخ لاب. فإن قلنا بالتسوية، فالجد أولى من ابن الاخ. وإن قدمنا الاخ، فكذا ابنه وإن سفل. والمذهب تقديم ابن الاخ على أبي الجد. وقيل بطرد الخلاف. ثم يقدم بعدهم أولاد الاخوة والاخوات، ثم الاعمام والعمات، ويساويهم الاخوال والخالات، ثم أولاد هؤلاء. والاخ من الجهتين، يقدم على الاخ من إحداهما، لزيادة قرابته. كذا قطع به الجمهور، وهو المذهب، وحكى الحناطي والامام عن بعضهم في تقديمه قولين كولاية النكاح. والاخ من الاب، والاخ من الام، يستويان. وكذا القول في أولاد الاخوة، والاعمام، والاخوال، وأولادهم. وفي تقديم الجدة من جهتين على الجدة من جهة، وجهان كالوجهين، ترجيحها في الميراث. ويحصل مما ذكرناه أنه إذا اجتمع أولاد إخوة مفترقين وأولاد أخوات مفترقات، فالمال لولد الاخ من الابوين وولد الاخت من الابوين، فإن لم يوجد أولاد الاخوة والاخوات من الابوين، فأولادهم من الاب وأولادهم من الام سواء. هذا إذا استوت الدرجة. فإن اختلفت، قدم الاقرب من أي جهة كان. فيقدم الاخ من الاب على ابن الاخ للابوين، ويقدم ابن الاخ للاب وابن الاخ للام على ابن ابن الاخ للابوين، لان جهة الاخوة واحدة. فروعي قرب الدرجة. فأما إذا اختلفت الجهة، فالبعيد من الجهة القريبة يقدم على القريب من الجهة البعيدة. فيقدم ابن ابن الابن على الاخ. ويقدم ابن ابن الاخ وإن سفل على العم. ولا يرجح في هذا الباب بالذكورة، ولا ينظر إلى الورثة، بل يستوي في الاستحقاق، الاب، والام. وكذا الابن والبنت، وكذا الاخ والاخت، كما يستوي

(5/162)

المسلم والكافر، ويقدم ابن البنت على ابن ابن الابن. وكل ذلك لان الاستحقاق منوط بزيادة القرب. فرع أوصى لجماعة من أقرب أقارب زيد، فلا بد من الصرف إلى ثلاثة، فإن كان له في الدرجة القربى ثلاثة، دفع إليهم. وإن كانوا أكثر، وجب تعميمهم على الاصح، لئلا تصير وصية لغير معين، بخلاف الفقراء، لان المراد بهم الجهة. وقيل: لا، فيختار الوصي ثلاثة منهم. فإن كانوا دون الثلاثة، تممنا الثلاثة ممن يليهم، فإن كان له إبنان، وابن ابن، دفع إليهم. وإن كان ابن، وابن ابن، وابن ابن ابن، دفع إليهم. وإن كان ابن، وابنا ابن، فكذلك. وإن كان ابن، وابن ابن، وبنو ابن ابن، دفع إلى الابن وابن الابن. وهل يدفع معهما إلى واحد من الدرجة الثالثة، أم يعممون ؟ فيه الوجهان. وإذا قلنا: يعممون، فالقياس التسوية بين كل المدفوع إليهم. وفي تعليق الشيخ أبي حامد: أن الثلث لمن في الدرجة الاولى، والثلث لمن في الثانية، والثلث لمن في الثالثة. هذا ما نص عليه الشافعي، وقال الاصحاب في هذا الفرع: وكان الاشبه أن يقال: إنها وصية لغير معين. قلت: الصواب، ما نص عليه، وقاله الاصحاب. والله أعلم. فرع أوصى لاقرب أقارب نفسه، فالترتيب كما ذكرنا، لكن لو كان الاقرب وارثا، صرفنا إلى من يليه ممن ليس بوارث، إن لم نصحح الوصية للوارث، أو صححناهما فلم يجزها سائر الورثة، كذا نقله البغوي وغيره، وهو تفريع على أنه لو أوصى لاقارب نفسه، لم تدخل الورثة بقرينة الشرع. أما إذا قلنا: يدخلون، ويوزع عليهم وعلى من ليس بوارث، فهنا تبطل الوصية، إلا أن يتعدد الاقربون ويكون فيهم وارث وغير وارث. (المسألة) التاسعة: آل رسول الله - صلى الله عليه وسلم -: هل هم بنو هاشم وبنو المطلب فقط، أم جميع أمته ؟ فيه وجهان ذكرناهما في كتاب الصلاة. أصحهما: الاول. ولو أوصى لآل غيره - صلى الله عليه وسلم -، فوجهان. أحدهما: بطلان الوصية، لابهام اللفظ وتردده بين

(5/163)

القرابة وأهل الدين وغيرهما. وأصحهما: الصحة، لظهور أصل له في الشرع. وعلى هذا قال الاستاذ أبو منصور: يحتمل أن يكون كالوصية للقرابة، ويحتمل أن يفوض إلى اجتهاد الحاكم. فإن كان هناك وصي، فهل المتبع رأي الحاكم، أم الوصي ؟ حكى الامام فيه وجهين، ولم يذكروا أن الحاكم والوصي يتحريان مراد الموصي أم أظهر معاني اللفظ بالوضع أو الاستعمال. وينبغي أن يقال: المرعي مراده إن أمكن العثور عليه بقرينة، وإلا، فأظهر المعاني. قلت: وهذا الذي اختاره الرافعي هو الراجح المختار. والله أعلم. فرع في أهل بيت الرجل وجهان. أحدهما: الحمل على ما يحمل عليه الآل. وأصحهما: دخول الزوجة أيضا. وفي أهله دون لفظ البيت وجهان. أحدهما: الحمل على الزوجة فقط. والثاني: على كل لن تلزمه نفقته. فعلى الاول لو صدرت الوصية من امرأة، بطلت. قلت: ينبغي أن لا تبطل، بل يتعين الوجه الثاني، أو يرجع فيه إلى العرف. والارجح من الوجهين الثاني. والله أعلم. (المسألة) العاشرة: آباء فلان: أجداده من الطرفين. وأمهاته: جداته من الطرفين. هكذا ذكره أبو منصور وغيره. وحكى الامام وجهين. أحدهما: هذا. وأصحهما عنده: لا يدخل الاجداد من جهة الام في الآباء، ولا الجدات من جهة الاب في الامهات. ولا خلاف في شمول الاجداد والجدات الطرفين، ولا يدخل في الاخوة والاخوات. (المسألة) الحادية عشرة: الاختان أزواج البنات، ولا يدخل فيه أزواج العمات والخالات. وفي أزواج الاخوات وجهان. أصحهما عند الامام: المنع. ويدخل أزواج الحوافد إن قلنا بدخول الاحفاد في الوصية للاولاد. وفي وجه: يدخل زوج كل ذات رحم محرم. ثم الاعتبار بكونه زوجها عند الموت. فلو كانت خلية يوم الوصية، منكوحة يوم الموت، استحق زوجها. وإن كانت مزوجة يوم الوصية،

(5/164)

مطلقة يوم الموت، فإن كان الطلاق رجعيا، استحق، وإلا، فلا. وإن أبانها بين الموت والقبول، استحق إن قلنا: يستحق الوصية بالموت أو موقوفة. وإن قلنا: بالقبول، فوجهان. ويجري الخلاف فيمن تزوجت بعد الموت وقبل القبول. فرع أحماء الرجل أبوا زوجته. وفي دخول أجدادها وجداتها تردد حكاه الامام، ولا يدخل أبوا زوجة الاب، وأبوا زوجة الابن، والاصهار كالاحماء، كذا نقله الاستاذ أبو منصور، وإمام الحرمين. وفي أمالي السرخسي: أن كل رجل من المحارم، فأبو زوجته، حمو. وأن الاصهار يشمل الاختان والاحماء. قلت: هذا الذي قاله السرخسي هو المعروف عند أهل اللغة. والله أعلم. فرع يدخل في المحارم، كل محرم بالنسب، أو بالرضاع، أو بالمصاهرة. فرع الاولاد، والذرية، والعقب، والنسل، والعترة، على ما ذكرناه في الوقف. فرع قال: لورثة فلان، فلمن ورثه من ذكر أو أنثى بنسب أو سبب بالسوية، لا على مقادير الارث. فإن لم يكن له وارث خاص، وصرف ماله إلى بيت المال، بطلت الوصية. وإن ورثه بنت واحدة، ولم يحكم بالرد، استحقت جميع الوصية على الاصح، وقسطها في الآخر. ولو مات الموصي، وبقي الذي أوصى لورثته أو عقبه حيا، فالمنقول عن الاصحاب: بطلان الوصية، لانه لا يورث، ولا يعقبه أحد في حياته. وقال الامام: الظاهر عندي صحتها في لفظ العقب إن كان له أولاد، لانهم يسمون عقبه في حياته. قال: ومثل هذا محتمل في لفظ الورثة. وعلى هذا، فيوقف إلى أن يموت فيتبين من يرثه. قلت: هذا الذي اختاره الامام في العقب، هو الذي قطع به صاحب العدة وجعله مذهبنا، وجعل البطلان مذهب أبي حنيفة. وهذا هو الراجح إن شاء الله تعالى. والله أعلم.

(5/165)

ولو أوصى لعصبة فلان، لم يشترط في الاستحقاق كون فلان ميتا يوم موت الموصي قطعا، بخلاف ما ذكروه في لفظ الورثة والعقب. ثم أولادهم بالتعصيب، أولادهم بالوصية. (المسألة) الثانية عشرة: الوصية للموالي على ما ذكرناه في الوقف. فإن كان له موال من أعلى، وموال من أسفل، ففيه الاوجه السابقة، وفي قول عن رواية البويطي: يوقف إلى الاصطلاح. أما إذا لم يكن إلا أحدهما، فيصرف المال إليه. فإن اقتضى الحال الحمل على الاسفل، أو صرح به، استحق كل من عتق عليه بتبرع، أو ملك، أو نذر، أو كفارة. وفي أم الولد والمدبر وهما يعتقان بموته وجهان. قلت: الاصح: لا يدخلان، إذ ليسا من الموالي، لا حال الوصية، ولا حال الموت. والله أعلم. (المسألة) الثالثة عشرة: يتامى القبيلة، هم الصبيان الفاقدون لآبائهم. وفي اشتراط الفقر فيهم، وجهان. أشبههما ما قيل في الغنيمة: نعم، وبه قطع أبو منصور. ثم إن انحصروا، وجب تعميمهم، وإلا، جاز الاقتصار على ثلاثة. فرع العميان، والزمنى، كالايتام في التفصيل والخلاف. قلت: قطع صاحب العدة بعدم اشتراط الفقر في الزمنى، قال: ومثله الوصية لاهل السجون، وللغارمين، وتكفين الموتى، وحفر القبور، ويدخل في كل ذلك الغني، والفقير. والمختار طرد الخلاف. والله أعلم. (المسألة) الرابعة عشرة: إسم الارامل، يقع على من مات زوجها، والمختلعة، والمبتوتة، دون الرجعية، والايامى غير ذوات الازواج، هذه عبارة الاستاذ، وبها أخذ الامام وقال: الفرق، أن الارملة: من كان لها زوج، والايم لا يشترط فيها تقدم زوج، ويشتركان في اشتراط الخلو عن الزوج في الحال. وعبارة صاحبي المهذب والتهذيب: لا يعتبر تقدم زوج في الارملة. وفي اشتراط الفقر،

(5/166)

الوجهان المذكوران في الايتام. وقطع الامام بالاشتراط هنا. وفي دخول رجل لا زوجة له في الارامل وجهان. قلت: الاصح تخصيص الارملة بمن فارقها زوجها، ونقله إمام الحرمين عن نص الشافعي، وهو المفهوم في العرف. والاصح: أن الرجل لا يدخل في الارامل. والله أعلم. فرع ثيب القبيلة: النساء دون الرجال على الاصح. وعلى الثاني: يدخل الرجال الذين أصابوا. وفي الابكار هذا الخلاف. (المسألة) الخامسة عشرة: المعتبرون من الاقارب، هم الذين يتعرضون ولا يسألون، وذوو القنوع: الذين يسألون. (المسألة) السادسة عشرة: غلمان القبيلة، وصبيانهم، والاطفال، والذراري: هم الذين لم يبلغوا. واختلفوا في الشيوخ، والشبان، والفتيان، ففي المهذب والتهذيب: أن الشيوخ: من جاوزوا أربعين سنة. والفتيان والشبان: من جاوز البلوغ إلى الثلاثين. والمفهوم منه، أن الكهول: من الثلاثين إلى الاربعين. ونقل الاستاذ عن الاصحاب أنهم قالوا: إن الرجوع في ذلك إلى اللغة، واعتبار لون الشعر في السواد والبياض والاختلاط، ويختلف ذلك باختلاف أمزجة الناس. قلت: هذا المنقول عن المهذب والتهذيب قاله أيضا آخرون، وهو الاصح المختار. وصرح الروياني وغيره بأن الكهول: من جاوز ثلاثين إلى أربعين. وكذا قال أهل اللغة: إنه من جاوز الثلاثين. لكن قال ابن قتيبة: إنه يبقى حتى يبلغ خمسين. وقد أوضحت هذه الاسماء مع اختلاف العلماء فيها وما يتعلق بها في تهذيب الاسماء. ومن المسائل المتعلقة بما سبق، لو أوصى للحجيج، قال صاحب العدة: يستحب دفعه إلى فقرائهم، فإن صرف إلى فقرائهم وأغنيائهم، جاز، لشمول الاسم. وينبغي أن يطرد فيه الوجهان، كالايتام، والارامل. واشتراط الفقر هنا أرجح. والله أعلم.

(5/167)

فصل إذا أوصى لزيد وجماعة معه. فإما أن يكونوا موصوفين، أو معينين. الحال الاول: موصوفون، غير محصورين، كالفقراء، والمساكين. وفي زيد أوجه. أصحها: أنه كأحدهم، فيجوز أن يعطى أقل ما يتمول، ولكن لا يجوز حرمانه وإن كان غنيا. والثاني: أنه يعطى سهما من سهام القسمة. فإن قسم المال على أربعة من الفقراء، أعطي زيد الخمس. وإن قسمه على خمسة، فالسدس، وعلى هذا القياس. والثالث: لزيد ربع الوصية، والباقي للفقراء، لان أقل من يقع عليه اسم الفقراء ثلاثة. والرابع: له النصف، ولهم النصف. والخامس: إن كان فقيرا، فهو كأحدهم، وإلا، فله النصف. والسادس: إن كان غنيا، فله الربع، لانه لا يدخل فيهم، وإلا، فالثلث، لدخوله فيهم. والسابع: أن الوصية في حق زيد باطلة، لجهالة من أضيف إليه، حكاه السرخسي في الامالي، وهو ضعيف جدا. ولا بد على اختلاف الاوجه من الصرف إلى ثلاثة من الفقراء. هذا كله إذا أطلق ذكر زيد. أما إذا وصفه بصفة الجماعة، فقال: لزيد الفقير، وللفقراء، فيجري الخلاف فيما لزيد إن كان فقيرا. ومنهم من خص الاوجه بهذه الحالة. وبقي القول بكونه كأحدهم عند الاطلاق. وإن كان غنيا، فلا شئ له، ونصيبه للفقراء إن قلنا: إنه كأحدهم، وإلا، فهو لورثة الموصي. وإن وصف زيدا بغير صفة الجماعة، فقال: لزيد الكاتب، وللفقراء، قال الاستاذ أبو منصور: فله النصف بلا خلاف. ويشبه أن يجئ القول بأن له الربع إن لم تجئ باقي الاوجه. ولو أوصى لزيد بدينار، وللفقراء بثلث ماله، لم يصرف إلى زيد غير الدينار وإن كان فقيرا، لانه قطع اجتهاد الوصي بالتقدير، ويحتمل الجواز. ولو أوصى لزيد، وللفقراء والمساكين، فإن جعلناه في الصورة السابقة كأحدهم، فكذا هنا. وإن قلنا: له النصف، فهنا الثلث. وإن قلنا: الربع، فهنا السبع. الحال الثاني: إذا كانوا معينين، نظر، إن لم يكونوا محصورين كالعلويين، فسنذكر الخلاف في صحة الوصية لهم إن شاء الله تعالى. فإن صححنا، فالحكم كما إذا كانوا موصوفين. وإن لم نصحح، قال المسعودي: هو كما لو أوصى لزيد وللملائكة، وسيأتي بيانه إن شاء الله تعالى. وإن كانوا محصورين، فهل هو

(5/168)

كأحدهم، أم له النصف ؟ قال أبو منصور: فيه احتمالان، أصحهما: الثاني. ثم حكى خلافا في أن النصف الذي لهم، يقسم بين جميعهم، أم يجوز صرفه إلى ثلاثة منهم ؟ والصحيح وجوب القسمة بين الجميع. فرع له ثلاث أمهات أولاد، فأوصى لامهات أولاده، وللفقراء والمساكين، قال المتولي: الصحيح: أنه يقسم على الاصناف أثلاثا. وعن أبي علي الثقفي: أنه يقسم على خمسة، لان أمهات الاولاد محصورات يجب استيعابهن، والفقراء والمساكين غير محصورين، فيجعل كل واحد من الصنفين مصرفا، وكل واحدة منهن مصرفا. فصل الوصية لجماعة معينين غير محصورين، كالهاشمية، والطالبية، والعلوية، صحيحة على الاظهر، كالفقراء. فعلى هذا، يجوز الاقتصار على ثلاثة منهم، ولا تجب التسوية بينهم ولا يشترط القبول، كالفقراء. ومتى أوصى لبني فلان. فإن عدوا قبيلة، كبني هاشم، وبني تميم، فهي كالوصية للعلوية. وفي جواز الصرف إلى إناثهم وجهان، أصحهما: الجواز. وإن لم يعدوا قبيلة، كبني زيد وعمرو، اشترط القبول والاستيعاب والتسوية. ولا يجوز الصرف إلى الاناث. قلت: وتصح الوصية هنا قطعا. والله أعلم. فصل أوصى لزيد وجبريل، فوجهان. أصحهما: لزيد النصف، وتبطل الوصية في الباقي. كما لو أوصى لابن زيد، وابن عمرو، ولم يكن لعمرو ابن، أو لزيد وعمرو وابني بكر، فلم يكن له إلا ابن اسمه زيد، يكون النصف للموجود، ويبطل الباقي. والثاني: أن لزيد الكل، ويلغو ذكر من لا يملك، بخلاف ما إذا ذكر معه من يملك. ويجري الوجهان في كل صورة أوصى لزيد ولمن لا يوصف

(5/169)

بالملك، كالشيطان، والريح، والحائط، والبهيمة، وغيرها. ولو أوصى لزيد، وللملائكة أو للرياح، أو للحيطان، فإن جعلنا الكل لزيد، فذاك، وإلا، فهل له النصف، أم الربع، أم للموصي أن يعطيه أقل ما يتمول ؟ فيه الخلاف السابق في الوصية لزيد وللفقراء. ولو أوصى لزيد ولله تعالى، فهل يكون لزيد الجميع وذكر الله تعالى للتبرك ؟ أم له النصف والباقي للفقراء ؟ أم له النصف والباقي يصرف في وجوه القرب لانها مصرف الحقوق المضافة إلى الله تعالى ؟ أم يرجع النصف الثاني إلى ورثة الموصي ؟ فيه أربعة أوجه، أصحها: الثالث. وقدمنا وجها فيما إذا أوصى لاجنبي ووارث، وبطلت في حق الوارث: أنها تبطل في حق الاجنبي أيضا، بناء على تفريق الصفقة. وذلك الوجه مع ضعفه، يلزم طرده في نصيب زيد في هذه الصور. قلت: فلو قال: أوصيت بثلث مالي لله عزوجل، صرف في وجوه البر، ذكره صاحب العدة وقال: هو قياس قول الشافعي رحمه الله. والله أعلم.
القسم الثاني : من أقسام الباب في الأحكام المعنوية. قد سبق أن الوصية بمنافع

(5/170)

العبد والدار صحيحة مؤبدة ومؤقتة، وكذا بغلة الدار والحانوت، وكذا بثمار البستان التي تحدث على الاصح. ولو أوصى بخدمة عبد سنة، ولم تعين صحت الوصية، والتعيين للوارث. ويجوز أن يجعل له ثمرة بستانه العام، فإن لم يثمر، فثمرة العام القابل، أو خدمة عبده العام، فإن مرض، فخدمة العام الثاني. ويجوز أن يوصي بخدمة عبده لرجل مدة حياة زيد. إذا تقرر هذا، فالغرض الآن الكلام في مسائل الوصية بالمنافع، وهو مبني على أصل، وهو أن هذه الوصية تمليك للمنافع بعد الموت، وليست مجرد إباحة، كما أن الوصية بالاعيان تمليك لها بعد الموت. فلو مات الموصى له، ورثت عنه كسائر حقوقه، وله الاجارة والاعارة والوصية بها. ولو تلف العبد في يده، لم يضمنه، كما لا يضمن المستأجر. قال البغوي: وليس عليه مؤنة الرد. هذا كله إذا أطلق الوصية، أو قيدها بالتأبيد. والمراد بالتأبيد: استيعاب الوصية منفعة العبد مدة حياته. وكذا الحكم فيما لو أوصى بمنفعته مدة مقدرة، كشهر وسنة. وحكي وجه: أنها لا تنتقل إلى وارث الموصى له، لا عند الاطلاق، ولا إذا قدر مدة ومات الموصى له قبل انقضائها. والصحيح المعروف الاول. أما إذا قال: أوصيت لك بمنافعه حياتك، فهو إباحة، وليس بتمليك، فليس له الاجارة. وفي الاعارة وجهان. وأما إذا مات الموصى له، رجع الحق إلى ورثة الموصي. ولو قال: أوصيت لك بأن تسكن هذه الدار، أو بأن يخدمك هذا العبد، فهو إباحة أيضا، لا تمليك، بخلاف قوله: أوصيت لك بسكناها، وخدمته. هكذا

(5/171)

ذكره القفال وغيره. وفي فتاوى القفال أنه لو قال: أطعموا زيدا كذا رطلا من الخبز من مالي، اقتضى تمليكه، كما في إطعام الكفارة. ولو قال: اشتروا خبزا واصرفوه إلى أهل محلتي، فسبيله الاباحة. هذا هو الاصل. أما المسائل، فإحداها: فيما يتعلق بجانب الموصى له، فيملك إثبات اليد على العبد الموصى بمنفعته، ويملك منافعه وأكسابه المعتادة، من الاحتطاب، والاحتشاش، والاصطياد، وأجرة الحرفة، لانها أبدال منافعه. ولا يملك الكسب النادر، كالهبة واللقطة على الاصح، لانه لا يقصد بالوصية. وحكى الحناطي وأبو الحسن العبادي وجها في كل الاكساب، وهو ضعيف، وسيأتي دليله إن شاء الله تعالى. ولو أتت الجارية الموصى بمنفعتها بولد من نكاح أو زنا، فثلاثة أوجه. أصحها وبه قطع العراقيون والبغوي: حكم الولد حكم أمه، رقبته للورثة، ومنفعته للموصى له، لانه جزء منها. والثاني: أنه للموصى له، ككسبها. والثالث: لورثة الموصي، لانه غير المنفعة. وإذا وطئت بشبهة، أو زوجت، ففي المهر وجهان. قطع العراقيون والبغوي بأنه للموصى له، كالكسب. والمنسوب إلى المراوزة: أنه لورثة الموصي، وبه قطع المتولي، وصححه الغزالي، وهو الاشبه، لانه بدل منفعة البضع، ومنفعة البضع لا تجوز الوصية بها، فكان تابعا للرقبة. ولا يجوز للموصى له وطؤها بلا خلاف فإن وطئ، لميحد على الصحيح، للشبهة. وقيل: يحد، كالمستأجر. ولو أولدها بالوطئ، لم تصر أم ولد له، لكن الولد حر على الصحيح، للشبهة. وقيل: رقيق. وإذا قلنا: حر، فإن قلنا: الولد المملوك كالكسب، فلا قيمة عليه، وإلا، فعليه القيمة. ثم هل هي لمالك الرقبة ؟ أم يشترى بها عبد تكون رقبته لمالك العبد ومنفعته للموصى له ؟ وجهان. هذا ما ذكروه في هذه الصور، ولم يفرقوا بين قوله: أوصيت بمنفعة العبد، أو غلته، أو خدمته، أو كسبه، وبمنفعة الدار، أو سكناها، أو غلتها. وكان الاحسن أن يقال: الوصية بالمنفعة تفيد استحقاق الخدمة في العبد، والسكنى في الدار. والوصية بالخدمة والسكنى لا تفيد استحقاق سائر المنافع. ألا ترى أنه إذا استأجر عبدا للخدمة، لا يملك تكليفه البناء، والغراس، والكتابة. وإذا استأجر دارا للسكنى، لم يكن له أن

(5/172)

يعمل فيها عمل الحدادين والقصارين، ولا أن يطرح الزبل فيها، ولا يبعد أن يكون هذا مرادهم وإن أطلقوا، بل ينبغي أن يقال: الوصية بالغلة والكسب لا تفيد استحقاق السكنى والركوب والاستخدام، وبواحد منها لا يفيد استحقاق الغلة والكسب. وهذا يوافق الوجه السابق عن الحناطي والعبادي. فرع هل ينفرد الموصى له بالمسافر بالموصى بمنفعته ؟ وجهان. أحدهما: لا، كزوج الامة. وأصحهما: نعم، لاستغراقه المنافع. المسألة الثانية: فيما يتعلق بجانب وارث الموصي، وفيه أربعة فروع. الاول: الوارث يملك إعتاق الموصى بمنفعته، لان رقبته له، وأشار صاحب الرقم وغيره إلى خلاف فيه. والمذهب الاول، لكن لا يجري إعتاقه عن الكفارة على الاصح، لعجزه عن الكسب. وإذا أعتق، فالصحيح الذي قطع به الجمهور: أن الوصية تبقى بحالها، وتكون المنافع مستحقة للموصى له كما كانت، كما إذا أعتق المستأجر. ولا يرجع العتيق بقيمة المنفعة قطعا. وقيل: تبطل الوصية، نقله أبو الفرج الزاز، لانه يبعد أن تكون منفعة الحر مستحقة أبدا. فعلى هذا في رجوع الموصى له على المعتق بقيمة المنافع وجهان. قلت: لعل أصحهما الرجوع. والله أعلم. وليس للوارث كتابة هذا العبد على الاصح، لان أكسابه مستحقة. ووجه الجواز توقع الزكاة ونحوها. الفرع الثاني: إذا كانت الوصية بمنفعة مدة معلومة، فنفقته على الوارث، كالمستأجر. وإن كانت على التأبيد، فثلاثة أوجه. أصحها: كذلك. والثاني: على الموصى له. والثالث: في كسبه. فإن لم يكن كسب. أو لم يف بها، ففي بيت المال. والفطرة كالنفقة، ففيها الاوجه، كذا قاله السرخسي وطائفة، وقطع

(5/173)

البغوي بأنها على مالك الرقبة. وعلف البهيمة، كنفقة العبد. أما عمارة الدار الموصى بمنافعها، وسقي البستان الموصى بثماره، فإن تراضيا عليه، أو تطوع أحدهما به، فذاك، وليس للآخر منعه. وإن تنازعا، لم يجبر واحد منهما، بخلاف النفقة، لحرمة الزوج. وأشار بعضهم إلى طرد الخلاف في العمارة وسائر المؤن. الفرع الثالث: بيع الموصى بمنفعته مدة، كبيع المستأجر. وأما الموصى بمنفعته على التأبيد، ففي بيع الوارث رقبته أوجه. أصحها: يصح بيعها للموصى له بالمنفعة دون غيره. والثاني: يصح مطلقا. والثالث: لا. والرابع: يصح بيع العبد والامة، لانهما يتقرب باعتاقهما، ولا يصح بيع البهائم والجمادات. والماشية الموصى بنتاجها يصح بيعها، لبقاء بعض المنافع والفوائد، كالصوف، والظهر. وإنما الخلاف فيما استغرقت الوصية منافعه. الفرع الرابع: هل للوارث وطئ الموصى بمنفعتها ؟ فيه أوجه. أصحها: ثالثها: يجوز إن كانت ممن لا تحبل، وإلا، فلا. فإن منعنا، فوطئ، فلا حد، للشبهة، وأما المهر، فيبنى على أنها لو وطئت بشبهة لمن المهر ؟ فإن قلنا: للوارث، فلا مهر عليه، وإلا، فعليه. فإن أولدها، فالولد حر، وعليه قيمته. وهل تكون القيمة للموصى له ؟ أم يشترى بها عبد يخدم الموصى له وتكون رقبته للوارث ؟ فيه الوجهان فيما إذا ولدت رقيقا. وتصير الجارية أم ولد يعتق بموته مسلوبة المنفعة. وقيل: لا تصير، وهو ضعيف. المسألة الثالثة: في الجناية على العبد الموصى بمنفعته، فإن قتل، نظر، إن كان قتلا يوجب القصاص، فلمالك الرقبة الاقتصاص، فإذا اقتص، بطل حق الموصى له، كما لو مات، أو انهدمت الدار، وبطلت منافعها. وإن كان مما يوجب

(5/174)

المال، أو رجع إليه، ففي القيمة المأخوذة أوجه. أصحها: يشترى بها عبد يقوم مقامه، فتكون رقبته للوارث، ومنافعه للموصى له. والثاني: أنها للوارث، ولا شئ للموصى له، كما لا حق لزوج الامة في بدلها. والثالث: أنها للموصى له خاصة. والرابع: توزع على الرقبة مسلوبة المنفعة، وعلى المنفعة وحدها، فتقوم الرقبة بمنافعها، ثم بلا منفعة، فيكون لها قيمة، لما في إعتاقها من الثواب وجلب الولاء. فقدر التفاوت هو قيمة المنفعة، فيكون للموصى له، والباقي للوارث. ويخرج على هذا الخلاف ما إذا قتله الوارث أو الموصى له، فلا شئ على من لو كان القاتل غيره، كانت القيمة مصروفة إليه. وإن جني عليه بقطع طرفه، فطريقان. أحدهما: طرد الاوجه، سوى الثالث. ولا يبعد تخريج الثالث أيضا على هذه الطريقة، تشبيها له بالولد. والطريق الثاني: القطع بأن الارش للوارث، واتفقوا على ترجيحه وإن ثبت الخلاف، وكان سببه أن العبد بقي منتفعا به، ومقادير المنفعة لا تنضبط، وتختلف بالمرض والكبر، وكان حق الموصى له باق بحاله. المسألة الرابعة: في جنايته، فإن اقتص منه، بطل حقهما كموته. وإن وجب مال، تعلق برقبته. فإن لم يفدياه، بيع في الجناية، وبطل حقهما. فإن زاد الثمن على الارش، قال أبو الفرج السرخسي: يقسم بينهما على نسبة حقهما. وينبغي أن يجئ فيه الخلاف السابق. قلت: مجئ الخلاف هو الوجه. والله أعلم. وإن فدياه، استمر الحقان. وإن فداه مالك الرقبة، فكذلك. وإن فداه الموصى له، ففي وجوب الاجابة على المجني عليه وجهان. أحدهما: لا، لانه أجنبي عن الرقبة. وأصحهما: الوجوب، لظهور غرضه. وهذا فيما إذا فدى أحدهما العبد بمنافعه. فلو فدى حصته، قال الحناطي: يباع نصيب صاحبه. وفيه إشكال، لانه إن فدى الوارث، فكيف تباع المنافع وحدها ؟ وإن فدى الموصى له واستمر حقه، فبيع الرقبة يكون على الخلاف السابق.

(5/175)

المسألة الخامسة: في كيفية حساب المنفعة من الثلث. فإن أوصى بالمنفعة أبدا، فوجهان. ويقال: قولان. أصحهما عند الجمهور وهو نصه في اختلاف العراقيين وفي الاملاء وبه قال ابن الحداد: أنه تعتبر الرقبة بتمام منافعها من الثلث، لانه حال بين الوارث وبينها، ولان المنفعة المؤبدة لا يمكن تقويمها، لان مدة عمره غير معلومة وإذا. تعذر تقويم المنافع، تعين تقويم الرقبة. والثاني خرجه ابن سريج: أن المعتبر ما بين قيمتها بمنافعها، وقيمتها مسلوبة المنافع، واختاره الغزالي وطائفة. فعلى هذا، هل تحسب قيمة الرقبة من التركة ؟ أم لا كما لا تحسب على الموصى له ؟ وجهان. أصحهما: الاول. مثاله: أوصى بعبد قيمته بمنافعه، مائة. ودون المنافع، عشرة. فعلى المنصوص: تعتبر المائة من الثلث. ويشترط أن يكون له مائتان سوى العبد. وعلى الثاني المعتبر تسعون. فيشترط أن يبقى للورثة ضعف التسعين مع العشرة على وجه، ودونها على وجه. أما إذا أوصى بمنفعته مدة، كسنة، أو شهر، ففيه طرق. أحدها: طرد الخلاف، كالوصية المؤبدة. والثاني: إن اعتبرنا هناك ما بين القيمتين، فهنا أولى، وإلا، فوجهان. أحدهما: التفاوت. والثاني: الرقبة. والطريق الثالث: أن المعتبر من الثلث أجرة مثل تلك المدة. والرابع وهو أصحها: يقوم العبد بمنافعه، ثم مسلوب منفعته تلك المدة، فما نقص حسب من الثلث. وقيمة الرقبة في هذه الحالة، محسوبة من التركة بلا خلاف. ويتفرع على الخلاف صور. إحداها: أوصى بمنفعة عبده ثلاث سنين، ولا مال سواه، إن اعتبرنا قيمة الرقبة من الثلث، صحت الوصية في منافع الثلث، وردت في الباقي. وإن اعتبرنا ما نقص، وكان النقص نصف القيمة، فهل ترد الوصية في سدس العبد ؟ أم ينقص من آخر المدة سدسها ؟ وجهان. أصحهما الاول، لان قيمة المنافع تختلف بالاوقات. الصورة الثانية: أوصى لرجل برقبته، ولآخر بمنفعته. إن قلنا: يعتبر من الثلث تمام القيمة، نظر فيما سواه من التركة، وأعطي كل واحد حقه كاملا أو غير كامل، وإن قلنا: المعتبر التفاوت، فإن حسبنا الرقبة على الوارث، إذا بقيت له،

(5/176)

حسب هنا كمال القيمة عليهما، وإلا، لم تحسب أيضا على الموصى له بها. وتصح وصيته من غير اعتبار الثلث. كذا ذكره المتولي. الصورة الثالثة: أوصى بالرقبة لرجل، وأبقى المنفعة للورثة، فإن قلنا: المعتبر من الثلث كمال القيمة، لم تعتبر هذه الوصية من الثلث، لجعلنا الرقبة الخالية عن المنفعة كالتالفة. وإن قلنا: المعتبر التفاوت، فإن حسبنا قيمة الرقبة على الوارث، حسبت هنا قيمة الرقبة على أهل الوصايا، وتدخل في الثلث، وإلا، فهنا يحسب قدر التفاوت على الوارث، ولا تحسب قيمة الرقبة على أهل الوصايا. الصورة الرابعة: العبد الموصى بمنفعته، لو غصبه غاصب، فلمن تكون أجرة المدة التي كانت في يد الغاصب ؟ قال في التتمة: إن قلنا: المعتبر من الثلث جميع القيمة، فهي للموصى له، وكأنه فوت الرقبة على الوارث، وإلا، فوجهان. أحدهما: أنها للوارث، كما لو غصب المستأجر. والصحيح: أنها للموصى له، لانه بدل حقه، بخلاف الاجارة، فانها تنفسخ في تلك المدة فتعود المنافع إلى مالك الرقبة. الصورة الخامسة: أوصى بثمرة بستانه، يخرج على الخلاف. ففي وجه: تعتبر جميع قيمة البستان من الثلث. وفي وجه: ما بين قيمته بمنافعه وفوائده، وبين قيمته مسلوب الفوائد. فإن احتمله الثلث، فذا ك، وإلا، فللموصى له القدر الذي يحتمله، والباقي للوارث. فإن لم يحتمل إلا نصفه، فله من ثمره كل عام النصف. والباقي للوارث.

(5/177)

فرع لابن الحداد أوصى لرجل بدينار كل شهر من غلة داره، أو كسب عبده، وجعله بعده لوارث الرجل، أو للفقراء والمساكين، والغلة والكسب عشرة مثلا، فاعتبار هذه الوصية من الثلث كاعتبار الوصية بالمنافع مدة معلومة، لبقاء بعض المنافع لمالك الرقبة، فيكون المذهب فيهما: أن المعتبر من الثلث قدر التفاوت بين القيمتين. ثم ينظر، فإن خرجت الوصية من الثلث، قال ابن الحداد: ليس للورثة أن يبيعوا بعض الدار ويدعوا ما يحصل منه دينار، لان الاجرة تختلف، فقد تنقص فتعود إلى دينار أو أقل، فيكون الجميع للموصى له. وهذا إذا أرادوا بيع بعضها على أن تكون الغلة للمشتري. فأما بيع مجرد الرقبة، فعلى ما سبق من الخلاف في بيع الوارث الموصى بمنفعته. وإن لم يخرج من الثلث، فالزائد على الثلث رقبة وغلة للوارث يتصرف فيه كيف شاء. ولو كانت الوصية بعشر الغلة كل سنة، فما سوى العشر للوارث يتصرف فيه كيف شاء. فرع أوصى لشخص بدينار كل سنة، حكى الامام: أن الوصية صحيحة في السنة الاول بدينار. وفيما بعدها قولان. أحدهما: الصحة، لان الجهالة لا تمنع صحة الوصية، ولان الوصية بالمنافع صحيحة لا إلى غاية. وأظهرهما: البطلان، لانه لا يعرف قدر الموصى به ليخرج من الثلث. فإن صححنا، فإن لم يكن هناك وصية أخرى، فللورثة التصرف في ثلثي التركة قطعا. وفي ثلثها وجهان. أحدهما: ينفذ التصرف بعد إخراج الدينار الواحد، لانا لا نعلم استحقاق الموصى له في المستقبل. الثاني: أنه يوقف، لان الاستحقاق ثبت إلى أن يظهر قاطع. فإن قلنا بالتوقف، وبقي الموصى له إلى أن استوعبت دنانيره الثلث، فذاك. وإن مات، فعن صاحب التقريب: أن بقية الثلث تسلم لورثة الموصي. قال الامام: وفيه نظر، لان هذه الوصية إذا صححناها، كالوصية بالثمار بلا نهاية، فوجب انتقال الحق إلى ورثة الموصى له. وإن نفذنا تصرفهم، فكلما انقضت سنة، طالب الموصى له الورثة بدينار، وكان ذلك كوصية تظهر بعد قسمة التركة. وإن كان هناك

(5/178)

وصايا اخر، قال صاحب التقريب: يوزع الثلث بعد الدينار الواحد على أصحاب الوصايا، ولا يتوقف. فإذا انقضت سنة أخرى، استرد منهم بدينار ما يقتضيه التقسيط. قال الامام: هذا بين إذا كانت الوصية مفيدة بحياة الموصى له. فأما إذا لم نقيد، وأقمنا ورثته مقامه، فهو مشكل لا يهتدى إليه. فرع لو انهدمت الدار الموصى بمنافعها، فأعادها الوارث بآلتها، هل يعود حق الموصى له ؟ وجهان. ولو أراد الموصى له إعادتها بآلتها، فعلى الوجهين. قلت: أصحهما العود. والله أعلم. المسألة السادسة: الوصية بالحج. الحج ضربان، متطوع به، ومفروض. فالتطوع تصح الوصية به على الاظهر تفريعا على صحة النيابة فيه. ثم هو محسوب من الثلث، ويحج عنه من بلده إن قيد به، ومن الميقات إن قيد به. فإن أطلق، فعلى أيهما يحمل ؟ وجهان أصحهما: من الميقات، وإليه ميل أكثرهم. وهل يقدم حج التطوع في الثلث على سائر الوصايا ؟ قال القفال: هو على القولين في تقديم العتق على غيره من الوصايا. قال الشيخ أبو علي: لم أر هذا لاحد من الاصحاب، بل جعلوا الوصية به مع غيره على الخلاف فيما إذا اجتمع حق الله تعالى وحقوق الآدميين. وإذا لم يف الثلث، أو حصة الحج منه بالحج، بطلت الوصية، وكذا لو قال: أحجوا عني بمائة من ثلثي ولم يمكن أن يحج بها. ولو قال: أحجوا عني بثلثي، صرف ثلثه إلى ما يمكن من حجتين وثلاث فصاعدا. فإن

(5/179)

فضل ما لا يمكن أن يحج به، فهو للورثة. ولو قال: أحجوا عني بثلثي حجة، صرف ثلثه إلى حجة واحدة. ثمإن كان الثلث أجرة المثل فما دونها، جاز أن يكون الاجير أجنبيا ووارثا. وإن كان أكثر، لم يستأجر إلا أجنبي، لان الزيادة محاباة فلا تجوز للوارث. الضرب الثاني: المفروض، وهو حجة الاسلام وغيرها. أما حجة الاسلام، فمن مات وهي في ذمته، قضيت من رأس ماله وإن لم يوص بها، كالزكاة، وسائر الديون. وإن أوصى بها، نظر، إن أضافها إلى رأس المال، فهي تأكيد. وإن أضاف إلى الثلث، قضيت منه، كما لو أوصى بقضاء دينه من ثلثه. وتتضمن هذه الوصية ترفيه الورثة بتوفير الثلثين. وفي تقديم الحج على سائر الوصايا وجهان - وقال الشيخ أبو علي: قولان - يجريان فيما لو أوصى بقضاء دينه من الثلث. أحدهما: يقدم، كما لو لم يوص فإنه يقدم، وأصحهما: لا يقدم، بل يزاحمها بالمضاربة، لانه وصية. ثم إن لم يف الثلث بالحج على الوجه الاول، أو الحاصل من المضاربة على الثاني، كمل من رأس المال، كما لو قال: اقضوا ديني من ثلثي فلم يوف الثلث به، وحينئذ تدور المسألة، وسنوضح مثالها قريبا إن شاء الله تعالى. وإن أطلق، فلم يضف إلى الثلث، ولا إلى رأس المال، حج عنه من رأس المال على المذهب، وبه قطع الجمهور، سواء قرن به ما يعتبر من الثلث، أم لا، وقيل: قولان. ثانيهما: أنه من الثلث. وقيل: إن قرن، فمن الثلث، وإلا، فمن رأس المال. ثم متى جعلنا الحج من رأس المال، حج عنه من الميقات، لانه لو كان حيا، لم يلزمه إلا هذا. وإذا جعلناه من الثلث، إما لتصريحه، وإما عند الاطلاق، فوجهان. أصحهما: من الميقات أيضا. فعلى هذا، لو أوصى أن يحج عنه من بلده، فلم يبلغ ثلثه حجة من بلده، حج من حيث أمكن. وإن لم يبلغ الحج من الميقات، تمم من رأس المال ما يتم به

(5/180)

الحج من الميقات. والثاني: من بلده. فعلى هذا قال أبو إسحق: إن أوصى بالحج من الثلث، فجميعه من الثلث. فإن أطلق، وجعلناه من الثلث، فالذي من الثلث مؤنة ما بين البلد إلى الميقات. فأما من الميقات، فهو من رأس المال. وأما الحجة المنذورة، ففيها وجهان. أصحهما: أنها كحجة الاسلام، إلا أن هاهنا وجها أنها إذا لم يوص بها، قضيت من الثلث، وهو شاذ. والثاني: كالتطوعات، لانها لا تلزم بأصل الشرع. فعلى هذا، إن لم يوص بها، لم تقض. وإن أوصى بها، كانت من الثلث. ويجري الخلاف في الصدقة المنذورة والكفارات. فرع أوصى بحجة الاسلام من الثلث، ولزيد بمائة، والتركة ثلاثمائة، وأجرة الحج مائة. فإن قدمنا الحج على سائر الوصايا، صرف الثلث إلى الحج. وإن لم نقدم، ووزعنا الثلث، دارت المسألة، لان حصة الحج تكمل من رأس المال، وإذا أخذنا شيئا من رأس المال، نقص الثلث. وإذا نقص، نقصت حصة الحج، فلا تعرف حصة الحج ما لم يعرف الثلث ولا يعرف الثلث ما لم يعرف المأخوذ من رأس المال، ولا يعرف المأخوذ ما لم تعرف حصة الحج. فالطريق أن نأخذ من التركة شيئا لاكمال حصة الحج، يبقى ثلثمائة إلا شيئا بقدر ثلثه، وهو مائة إلا ثلث شئ، يقسم بين الحج والموصى له نصفين، فنصيب

(5/181)

الحج خمسون إلا سدس شئ، فيضم الشئ المفرز إليه، تبلغ خمسين وخمسة أسداس شئ تعدل مائة، وذلك تمام الاجرة، فيسقط خمسين بخمسين، تبقى خمسة أسداس شئ في مقابلة خمسين. وإذا كان خمسة أسداس الشئ خمسين، كان الشئ ستين، فعرفنا أن ما أفرزناه ستون، فنأخذ ثلث الباقي بعد الستين، وهو ثمانون، ونقسمه بين الوصيتين، تخص كل واحدة أربعون والاربعون مع الستين، تمام أجرة الحج. فرع أوصى أن يحج عنه تطوعا، أو حجة الاسلام من ثلثه بمائة، وأوصى بما يبقى من الثلث بعد المائة لزيد، وبثلث ماله لعمرو، ولم تجز الورثة ما زاد على الثلث، فيقسم الثلث بين عمرو والوصيتين الاخريين نصفين. فإذا كان ثلث المال ثلثمائة، كان لعمرو مائة وخمسون، والباقي بين الحج وزيد. وفي قسمته وجهان. أحدهما قاله ابن خيران: تصرف خمسون إلى الحج، ومائة إلى زيد، لان الوصيتين لو نفذنا يخص زيدا ثلثا الثلث. وأصحهما: تصرف مائة إلى الحج، وخمسون لزيد. ولو كان الثلث مائتين، فلعمرو مائة، والمائة الباقية للحج على الاصح، ولا شئ لزيد. وعلى الثاني: هي بين زيد والحج نصفان. ولو كان الثلث مائة، قسمت بين الحج وعمرو نصفين، ولا شئ لزيد في هذا الحال. وكذا لو لم توجد الوصية لعمرو، بخلاف ما إذا كان الثلث فوق المائة. ولو أوصي أولا بالثلث لعمرو، ثم بالحج بمائة من الثلث، ثم لزيد بما يبقى من الثلث بعد المائة، فعن أبي إسحق: أن الوصية لزيد باطلة، لان وصية عمرو استغرقت الثلث. وقال الجمهور: لا فرق بين التقديم والتأخير، والوصية بالحج ولزيد وصية بثلث آخر، وهذا شخص أوصى بالثلثين، كمن أوصى لشخص بالثلث، ثم أوصى لآخر بالثلث، فإنه يوزع الثلث عليهما. هذا كله تفريع على أن الحج لا يقدم في الثلث على سائر الوصايا. فأما إذا قدمناه، فإن كان الثلث ثلثمائة، والمائة المقدرة للحج أجرة مثل الحج، أخذت المائة من رأس الثلث. وكيف يقسم الباقي بين زيد وعمرو ؟ قال ابن الحداد: نصفين، لان كل واحد منهما لو انفرد مع الحج لاخذ ما زاد على المائة. وغلطه جماهير الاصحاب وقالوا: يقسم الباقي بينهما على قدر وصيتهما. والوصية لزيد بالباقي، وهو مائتان، ولعمرو بالثلث، وهو ثلثمائة، فيقسم الباقي بينهما على

(5/182)

خمسة، لزيد ثمانون، ولعمرو مائة وعشرون. ولو كانت الصور بحالها، وأجرة مثل الحج خمسون، أخذ من الثلث خمسون أولا، ثم قال ابن الحداد: يجعل الباقي نصفين، نصفه لعمرو، ونصفه الآخر، للحج منه خمسون، وباقيه لزيد. وقال الجمهور: بل يقسم الباقي بعد أجرة مثل الحج على أحد عشر سهما، لان وصية عمرو في هذه الحالة بثلثمائة، وللحج وزيد بمائتين وخمسين، والنسبة بينهما ما ذكرنا، فلعمرو ما يخص ستة، والباقي يقدم الحج منه بخمسين، وباقيه لزيد. ولو كان الثلث مائتين، فإن كانت أجرة مثل الحج مائة، أخذت من رأس الثلث، ثم على قول ابن الحداد: الباقي بينهما نصفان، وعند الجمهور: يجعل بينهما على ثلاثة أسهم، لان الوصية لزيد بمائة، ولعمرو بمائتين. وإن كان أجرة مثله خمسين، أخذت خمسون أولا، والباقي على قول ابن الحداد بين عمرو والوصيتين الآخريين نصفين، ثم يقدم الحج بخمسين من حصتهما، وعند الجمهور: يقسم المال بعد الخمسين على سبعة أسهم، لانه أوصى لعمرو بمائتين، وللحج وزيد بمائة وخمسين. فلعمرو ما يخص أربعة، والباقي يؤخذ منه، خمسون للحج، والباقي لزيد. ولو كان الثلث مائة، فإن كان أجرة مثل الحج مائة، فلا شئ لزيد وعمرو وإن كان خمسين، أخذ للحج خمسون. ثم على قول ابن الحداد: الباقي بين الحج وعمرو نصفان. وعند الجمهور: للحج ثلث الباقي، ولعمرو ثلثاه، لان الوصية في هذه الحالة، للحج بخمسين، ولعمرو بمائة. وإذا لم تف حصة الحج في هذه الصورة بالحج. فإن كانت لحجة تطوع، بطلت. وإن كانت لحجة الاسلام، كملنا من رأس المال. وقد ذكرنا طريقه. فصل جرت العادة بذكر ما يقع عن الميت بفعل غيره في هذا الموضع لمناسبته الحج عنه فالحج يؤدى عنه إن كان فرضا. ثم إن عين شخصا وأوصى إليه فيه، فعله عنه، وارثا كان أو غيره. وإن قال: أحجوا عني، ولم يعين، فللوارث أن يحج عنه بنفسه، وله أن يأمر به أجنبيا. وإن لم يوص به أصلا، فللوارث أن يحج عنه، وكذا للاجنبي إن أذن له الوارث، وكذا إن لم يأذن على الاصح، كقضاء الدين. ووجه المنع: افتقاره إلى النية، فلا بد من استنابة. وأما حج التطوع، فالنيابة جائزة على الاظهر كما سبق. فإن جوزناها، فقال العراقيون: إن لم يوص

(5/183)

به، لا يصح الحج عنه. وفي أمالي السرخسي: أن للوارث أن يستنيب، وأنه إذا أوصى الميت إلى معين، فعل. ولو استقل به أجنبي، فوجهان. أصحهما: المنع. وفي هذا الكلام تجويز الاستنابة للوارث، وتجويز فعله بنفسه وإن لم يوص الميت. وأما أداء الزكا عنه، فكالحج الواجب، فيجوز للاجنبي أن يؤدي عنه زكاة المجل وزكاة الفطر على الاصح المنصوص. وأما الكفارة، فإن كانت مالية، فللوراث أن يؤدي الواجب من التركة، ويكون الولاء للميت إذا أعتق. وإن كانت مخيرة، فله أن يطعم، ويكسو. وفي الاعتاق وجهان. أحدهما: المنع، إذ لا ضرورة إليه. وأصحهما: الجواز، لانه نائبه شرعا، فاعتاقه كاعتاقه. ولو أدى الوارث من مال نفسه، ولا تركة، فالصحيح الجواز. وقيل بالمنع، لبعد العبادة عن النيابة. وقيل: يمنع الاعتاق فقط، لبعد إثبات الولاء للميت، فإذا جوزنا، فلو تبرع أجنبي بالطعام، أو الكسوة، أجزأ على الاصح، كقضاء الدين. واحتج له الامام بأنه لو اشترطت الورثة، لا يشترط صدوره من جميعهم، كالاقرار بالنسب، ولا يعتبر ذلك، بل يستبد به كل واحد من الورثة. ولو تبرع الاجنبي بالعتق، فقيل: على الوجهين. وقيل بالمنع قطعا. وأما إذا لم يكن على الميت عتق أصلا، فأعتق عنه وارث أو غيره، فلا يصح عن الميت، بل يقع العتق والولاء للمعتق. ولو أوصى بالعتق في الكفارة المخيرة، وزادت قيمة الرقبة على قيمة الطعام والكسوة، فوجهان. أحدهما: يعتبر من رأس المال، لانه أداء واجب. وأصحهما: الاعتبار من الثلث، لانه غير متحتم، وتحصل البراءة بدونه، وعلى هذا وجهان. وقيل: قولان. أحدهما: تعتبر جميع قيمته من الثلث، فإن لم يف به، عدل إلى الاطعام. وأقيسهما: أن لمعتبر من الثلث ما بين القيمتين، لان أقل القيمتين لازم لا محالة. ويجري الخلاف فيما إذا أوصى أن يكسى عنه - والكسوة أكثر من الطعام - وسنعيد المسألة في كتاب الايمان بزيادة إيضاح إن شاء الله

(5/184)

تعالى. ولو أعتق من عليه كفارة مخيرة في مرض الموت، قال المتولي: لا تعتبر قيمة العبد من الثلث، لانه مؤد فرضا، وهذا كأنه تفريع على الوجه القائل بأنه إذا أوصى به، أعتق من رأس المال. فرع وأما الدعاء للميت، والصدقة عنه، فينفعانه بلا خلاف. وسواء في الدعاء والصدقة، الوارث والاجنبي. قال الشافعي رحمه الله: وفي وسع الله تعالى أن يثيب المتصدق أيضا. قال الاصحاب: فيستحب أن ينوي المتصدق الصدقة عن أبويه، فإن الله تعالى ينيلهما الثواب، ولا ينقص من أجره شيئا. وذكر صاحب العدة: أنه لو أنبط عينا، أو حفر نهرا، أو غرس شجرة، أو وقف مصحفا في حياته، أو فعله غيره عنه بعد موته، يلجق الثواب الميت. وأعلم أن هذه الامور إذا صدرت من الحي، فهي صدقات جارية، يلحقه ثوابها بعد الموت كما صح في الحديث، وإذا فعل عيره عنه بعد موته، فقد تصدق عنه. والصدقة عن الميت

(5/185)

تنفعه، ولا يختص الحكم بوقف المصحف، بل يجري في كل وقف. وهذا القياس يقتضي جواز التضحية عن الميت، لانها ضرب من الصدقة. وقد أطلق أبو الحسن العبادي جواز التضحية عن الغير، وروى فيه حديثا. لكن في التهذيب أنه لا تجوز التضحية عن الغير بغير إذنه، وكذلك عن الميت، إلا أن يكون أوصى به. فرع وما عدا هذه القرب، ينقسم إلى صوم، وغيره، فأما الصوم، فلا يتطوع به عن الميت. وفي قضاء واجبه عنه قولان سبقا في الصيام. الجديد: المنع. والقديم: أن لوليه أن يصوم عنه. وعلى هذا، لو أوصى إلى أجنبي ليصوم، كان كالولي. ولو مرض بحيث لا يرجى برؤه، ففي الصوم عنه وجهان تشبيها بالحج. وأما غير الصوم، كالصلاة عنه قضاء أو غيره، وقراءة القران، فلا ينفعه. واستثنى صاحب التلخيص من الصلاة ركعتي الطواف، وقال: يأتي بهما الاجير عن المحجوج عنه تبعا للطواف. فوافقه بعض الاصحاب، وقال بعضهم: يقع عن الاجير وتبرأ ذمة المحجوج عنه بما يفعل، والاول أصح. فرع الذي يعتاد من قراءة القرآن على القبر، قد ذكرنا في كتاب الاجارة طريقين لعود فائدتها إلى الميت. وعن القاضي أبي الطيب طريق ثالث، وهو أن الميت كالحي الحاضر، فترجى له الرحمة ووصول البركة إذا وصل الثواب إلى القارئ. فصل إذا ملك في مرض موته من يعتق عليه، فإن ملكه بالارث، فهل يعتق من الثلث، أم من رأس المال ؟ وجهان، رجح البغوي والمتولي كونه من الثلث، والاصح: كونه من رأس المال، وبه قطع الاستاذ أبو منصور. وفي كلام الشيخ أبي علي وغيره: ما يقتضي الجزم به، لانه لم يقصد تملكه، ولا تضرر به الورثة. وإن ملكه بالهبة، أو الوصية، فإن قلنا في الموروث: يعتق من الثلث،

(5/186)

فهنا أولى، لانه مختار، وإلا، فوجهان. أصحهما: من رأس المال، وبه قطع ابن الحداد وأبو منصور، لانه لم يبذل مالا، وزوال الملك حصل بغير رضاه. فإن قلنا: من رأ س المال، عتق وإن لم يكن له مال سواه. وكذا لو كان عليه دين مستغرق، وكذا المفلس المحجور عليه إذا قبله ولا سبيل للغرماء عليه. وإن قلنا: يعتق من الثلث، فلم يكن مال سواه، عتق ثلثه فقط. وإن كان عليه دين، لم يعتق، وبيع في الدين، وكذا في المحجوز عليه بالفلس. ولو اشترى المريض من يعتق عليه، وعليه دين، ففي صحة الشراء وجهان. ويقال: قولان. أصحهما: الصحة، إذ لا خلل في الشراء، فيثبت الملك، ولا يعتق، لحق الغرماء. فإن لم يكن دين، اعتبر عتقه من الثلث. فإن خرج كله، صح الشراء، وعتق كله، وإلا، ففي صحة الشراء فيما زاد على الثلث الخلاف فيما إذا كان عليه دين. فإن قلنا: لا يصح، ففي قدر الثلث الخلاف المذكور في تفريق الصفقة. وإن قلنا: يصح، عتق الثلث فقط. وفي وجه: شراء المريض أباه باطل مطلقا، لانه وصية، وهي موقوفة على الخروج من الثلث، والبيع لا يوقف، وهذا ضعيف. هذا كله إذا لم يكن محاباة. أما إذا اشتراه بخمسين، وقيمته مائة، فقدر المحاباة هبة، فيجئ فيه الوجهان في أنه من الثلث، أو رأس المال ؟ فإن قلنا: من الثلث، فجميع المائة من الثلث، وإلا، فالمعتبر منه خمسون. ثم متى حكمنا بعتقه من الثلث، لا يرثه، لانه وصية، ولا سبيل إلى الجمع بينها وبين الارث. هكذا أطلقوه وعللوه، وكأنه تفريع على بطلان الوصية لوارث. فإن قلنا: يقف على إجازة الوارث، لم يمتنع الجمع بينها وبين الارث، فيحتمل توقف الامر على الاجازة، ويحتمل خلافه. وحكى الاستاذ أبو

(5/187)

...

(5/188)

منصور وجها: أنه يرث، لانه لا (يملك) رقبته حتى يقال: أوصى له بها. والصحيح الاول. ومتى عتق من رأس المال، ورث على الصحيح. وقال الاصطخري: لا يرث، وجعل عتقه وصية في حقه. وإن لم تكن وصية في حق الوارث، كما لو نكحت المريضة بدون مهر المثل، تصح المحاباة من رأس المال إن كان الزوج أجنبيا. فإن كان وارثا، جعل وصية، فتبطل ويجب مهر المثل. فصل إذا قال: أعتقوا عبدي بعد موتي، لم يفتقر إلى قبول العبد، لان لله تعالى حقا مؤكدا في العتق، فكان كالوصية للجهات العامة. ولو قال: أوصيت له برقبته، فهي وصية صحيحة، ومقصودها الاعتاق، ويشترط قبوله على الاصح، لاقتضاء الصيغة ذلك، كقوله لعبده: ملكتك نفسك، أو وهبت لك نفسك، فإنه يشترط فيه القبول في المجلس. ولو قال: وهبتك نفسك، ونوى به العتق، عتق بلا قبول. فصل قال: إذا مت، فاعتقوا ثلث عبدي، أو قال: ثلث عبدي حر إذا مت، لم يعتق إذا مات إلا ثلثه، ولا يسري، لانه ليس بمالك للباقي في حال العتق، ولا موسر بقيمته، بخلاف ما لو أعتق المريض بعض عبده، فإنه يسري إذا وفى به الثلث، لانه مالك للباقي. ولو ملك ثلاثة أعبد قيمتهم سواء، لا مال سواهم، فأعتق في مرضه ثلث كل واحد منهم، فقال: ثلث كل واحد منهم حر، أو أثلاثهم أحرار، فهل يعتق من كل عبد ثلثه كما ذكر ؟ أم يقرع بينهم فيعتق واحد بالقرعة لتجتمع الحرية كما لو قال: أعتقت هؤلاء ؟ فيه وجهان. أصحهما: الثاني. ولو قال: أعتقت ثلثكم، أو ثلثكم حر، أقرع قطعا. وقيل: فيه الوجهان.

(5/189)

ولو قال: أثلاث هؤلاء أحرار بعد موتي، أو ثلث كل واحد، عتق من كل عبد ثلثه، ولا قرعة، لما ذكرنا أن العتق بعد الموت لا يسري، لكن لو زاد ما أعتق على الثلث، أقرع لرد الزيادة، لا للسراية. وفي التهذيب وغيره وجه: أنه يقرع، كما لو نجز في المرض، فمن خرجت له القرعة، عتق، ورق الآخران. والصحيح الاول، وبه قال ابن الحداد، وفرع عليه فقال: لو قال للثلاثة: النصف من كل عبد منكم حر، فقد أعتق نصف ماله. فإن لم تجز الورثة، أقرع بين العبيد بسهم رق وسهمي حرية، فمن أصابه سهم الرق، رق، ويعتق من كل واحد من الآخرين نصفه، ولا يسري. ولو أعتق الانصاف في مرضه، فمن عتق منه شئ، سرى إلى باقيه إلى أن يتم الثلث، فيقرع بينهم بسهمي رق، وسهم عتق. فمن خرج له سهم العتق، عتق كله، وهو ثلث المال. ولو لم يملك إلا عبدين قيمتهما سواء، فقال: نصف غانم حر بعد موتي، وثلث سالم حر بعد موتي، فقد أعتق خمسة أسداس، وليس له إلا اربعة أسداس، فيقرع لرد الزيادة، فإن خرج العتق لغانم، عتق نصفه، وعتق سدس سالم ليتم الثلث. فإن خرج العتق لسالم، عتق ثلثه وثلث غانم. وإن أعتق نصف كل واحد منهما في مرضه، أقرع، فمن خرج له سهم العتق، عتق ثلثاه، ورق باقيه مع جميع الآخر. هذا كله، إذا أعتق الابعاض في المرض معا، بأن قال: أثلاث هؤلاء أحرار، أو نصف كل عبد حر. فأما إذا قدم وأخر، فيقدم الاسبق فالاسبق، حتى لو قال: نصف غانم حر، وثلث سالم حر، عتق ثلثا غانم، ولا قرعة. فصل أعتق جاريته بعد الموت وهي حامل، ففي الحمل وجهان. أحدهما: لا يعتق، لما سبق أن إعتاق الميت لا يسري. وأصحهما: يعتق، لانه كعضوها. ولو قال: هي حرة بعد موتي إلا جنينها، أو دون جنينها، لم يصح الاستثناء على الاصح. ولو نجز عتقها في الحياة، عتق الحمل، ولم يصح استثناؤه بلا خلاف. ولو كانت لشخص، وحملها لآخر، فأعتقها مالكها، لم يعتق الحمل قطعا، لان اختلاف الملك يمنع الاستتباع. فصل أوصى بثلث عبد معين، أو دار، أو غيرهما، فاستحق ثلثاه، نظر، إن لم يملك شيئا آخر، فللموصى له الثلث الباقي. وإن ملك غيره،

(5/190)

واحتمل ثلث ماله الثلث الباقي، فطريقان. أصحهما: على قولين. أظهرهما: يستحق الثلث الباقي. والثاني: ثلث الثلث. والطريق الثاني: ثلث الثلث قطعا. ثم عن ابن سريج: أن هذا فيما إذا قال: أوصيت له بثلث هذا العبد. فأما إذا قال: أعطوه ثلثه، فيدفع إليه الثلث الباقي قطعا. ولو قال: أوصيت له بشاة من هذه الثلاث، أو بأحد أثلاث هذا العبد، أو بثلث هذه الدار، فاستحق الثلثان، أو اشترى من زيد ثلثها، ومن عمرو ثلثيها، وأوصى بما اشتراه من زيد، فاستحق ما اشتراه من عمرو، نفذت الوصية في الثلث الباقي في هذه الصور قطعا. ولو أوصى بأثلاث الاعبد الثلاثة، فاستحق اثنان منهم، نفذت في الثلث الباقي. ولو أوصى بثلث صبرة، فتلف ثلثاها، فله ثلث الباقي قطعا. فصل ما أوصى به للمساكين، هل يجوز نقله إلى مساكين غير بلد المال ؟ فيه طريقان. أصحهما وبه قال الاكثرون: على قولين، كالزكاة. والثاني: الجواز قطعا. فإن منعنا فلم يكن في البلد مسكين، فهل ينقل كالزكاة، أم تبطل الوصية ؟ وجهان. قلت: أصحهما النقل. والله أعلم. ولو عين فقراء بلد، ولم يكن فيه فقير، بطلت الوصية. كما لو أوصى لولد فلان ولا ولد له. وبالله التوفيق.
القسم الثالث من الباب : في المسائل الحسابية. هذا فن طويل، ولذلك جعلوه علما برأسه، وأفردوه بالتدريس والتصنيف. وفيه أطراف.

(5/191)

الأول : فيما إذا أوصى بجزء، وفيه مسائل. إحداها: إذا أوصى بمثل نصيب ابنه، وله ابن واحد لا يرثه غيره، فالوصية بالنصف، فإن لم يجز، ردت إلى الثلث. وكذا لو كان له ابنان، أو بنون فأوصى بمثل نصيبهما، أو نصيبهم، فهو كابن. ولو لم يكن له ابن، أو لم يكن له وارثا لرق وغيره، فالوصية باطلة. ولو قال: أوصيت له بنصيب ابني، فوجهان. أصحهما عند العراقيين والبغوي: بطلان الوصية. وأصحهما عند الامام والروياني وغيرهما وبك قطع أبو منصور: صحتها. والمعنى: بمثل نصيب ابني. ويجري الوجهان فيما لو قال: بعتك عبدي بما باع به فلان فرسه وهما يعلمان قدره. فإن صححنا، فهو وصية بالنصف على الصحيح. وقيل: بالكل، حكاه البغوي. ولو كان له ابنان، فأوصى بمثل نصيب أحدهما، أو بمثل نصيب ابن، فالوصية بالثلث. وإن كانوا ثلاثة، فبالربع، أو أربعة، فبالحمس. وعلى هذا القياس. ويجعل الموصى له كابن آخر معهم. وضابطه: أن تصحح فريضة الميراث، ويزاد عليها مثل نصيب الموصى له بمثل نصيبه، حتى لو كان له بنت، وأوصى بمثل نصيبها، فالوصية بالثلث، لان المسألة من اثنين لو لم تكن وصية، فتزيد على الاثنين سهما، وتعطيه سهما من ثلاثة أسهم. ولو كان بنتان، فأوصى بمثل نصيب أحدهما، فالوصية بالربع، لان المسألة من ثلاثة لولا الوصية، لكل واحدة سهم، فتزيد للموصى له سهما، فتبلغ أربعة. ولو أوصى بمثل نصيبيهما معا، فالوصية بخمسي المال، لانها من ثلثه، ونصيبهما منها اثنان، فتزيد على الثلاثة سهمين.

(5/192)

ولو أوصى وله ثلاث بنات وأخ بمثل نصيب واحدة، فالوصية بسهمين من أحد عشر. لانها من تسعة لولا الوصية. ونصيب كل بنت منهما سهمان، فتزيدهما على التسعة. وكذا لو أوصى وله ثلاثة بنين، وثلاث بنات بمثل نصيب ابن، فالوصية بسهمين من أحد عشر. ولو كان له ثلاثة بنين، وبنت، وأوصى بمثل نصيبها، فالوصية بالثمن. ولو كان ابن، وثلاث بنات، وأبوان، وأوصى بمثل نصيب الابن، فالوصية بثمانية أسهم من ثمانية وثلاثين. فرع أوصى وله ابن بمثل نصيب ابن ثان لو كان، أو أوصى وله ابنان بمثل نصيب ابن ثالث لو كان، فالوصية في الاولى، بالثلث. وفي الثانية، بالربع. وقال الاستاذ أبو إسحق: في الاولى، بالنصف. وفي الثانية. بالثلث والصحيح الاول. وهل يفرق بين قوله: بمثل نصيب ب ابن ثان، أو ثالث لو كان ؟ وبين أن يحذف لفظه مثل فيقول: بنصيب ابن ثان ؟ القياس أنه على الوجهين فيما إذا أضاف إلى الوارث الموجود. وحكى الاستاذ أبو منصور عن الاصحاب: أنهم فرقوا فقالوا: إذا أوصى بمثل نصيبه، دفع إليه نصيبه لو كان زائدا على أصل الفريضة، وإذا أوصى بنصيبه، دفع إليه لو كان من أصل الفريضة. فعلى هذا، لو أوصى وله ابنان بنصيب ثالث لو كان، فالوصية بالثلث. ولو قال: بمثل نصيب ابن ثالث لو كان، فبالربع كما سبق. ولو أوصى وله ثلاثة بنين، بمثل نصيب بنت لو كانت، فالوصية بالثمن، وعلى قول الاستاذ أبي إسحق: بالسبع. فرع لابن سريج له ابنان، وأوصى لزيد بمثل نصيب ابن رابع لو كان، ولعمرو بمثل نصيب خامس لو كان، فللحساب طريقان. أحدهما: أن يقال: المسألة من اثنين لو لم يكن وصية، ومن أربعة لو كانوا أربعة، ومن خمسة لو كانوا خمسة، فهنا اثنان، وأرجعة، وخمسة، والاثنان والاربعة متداخلان، فتسقط الاثنين لدخولهما في الاربعة، وتضرب أربعة في خمسة، تبلغ عشرين، وهذا العدد ينقسم على الاثنين بلا وصية، وعلى الاربعة لو كانوا، ونصيب كل واحد خمسة، وعلى الخمسة لو كانوا، ونصيب كل واحد أربعة، فتزيد الاربعة

(5/193)

والخمسة على العشرين، تخلغ تسعة وعشرين، لزيد منها خمسة، ولعمرو أربعة، والباقي للاثنين. الطريق الثاني: أن يقال: لو لم يكن إلا وصية زيد، لكان له سهم من خمسة، فتقسم الباقي على خمسة، لوصيته لعمرو بمثل نصيب ابن خامس، فيخرج من القسمة أربعة أخماس، وهو نصيب كل ابن لو كانوا خمسة، فتزيد على الخمسة لعمرو أربعة أخماس، تكون خمسة وأربعة أخماس، لزيد منها واحد، ولعمرو أربعة أخماس، والباقي للاثنين، فإذا بسطناها أخماسا، كانت تسعة وعشرين. المسألة الثانية: أوصى لزيد بمثل نصيب أحد ورثته، أعطي مثل أقلهم نصيبا، وطريقه: أن تصحح المسألة بلا وصية، وتزيد عليها مثل سهم أقلهم، ثم تقسم، فإذا كان ابن وبنت، فالوصية بالربع، أو زوج وأم وأختان، فبالتسع، لان نصيب الام واحد من ثمانية، فتضمه إليها تصير تسعة، أو بنتان وثلاث زوجات وأخ، فبسهم من خمسة وعشرين، أو بنت وبنت ابن وأخ، فبالسبع. وإن أوصى بمثل نصيب أكثرهم نصيبا، فطريقه: أن تصححها بلا وصية، وتضم إليها مثل نصيب ذلك. فإن كان ابن وبنت، فله خمسان. فرع له ابنان، أوصى لزيد بمثل نصيب أحدهما، لعمرو بمثل نصيب الآخر، فاجازا لهما، قسم المال بين الاربعة أرباعا، وإن ردا الوصيتين، ارتدتا إلى الثلث وكان الثلث بينهما بالسوية، وإن أجازا إحداهما وردا الاخرى، فالصحيح: أن كل واحد منهما يأخذ سدس المال، وللمجاز له مع ذلك نصف سدس. وتصح من أربعة وعشرين، للمجاز له ستة، وللمردود أربعة، والباقي للابنين. وعن ابن سريج: أنه يضم سهم المجاز له إلى سهم الابنين ويقسم بينهما أثلاثا. وتصح من ثمانية عشر، للمردود ثلاثة، وللباقين خمسة خمسة. وإن أجاز أحدهما لاحدهما، وردهما الآخر، فعلى الصحيح: المسألة من أربعة وعشرين، للمردود أربعة، وللمجاز خمسة، وللمجيز سبعة، وللراد ثمانية. وعلى المحكي عن ابن سريج:

(5/194)

تصح من ثمانية عشر، وللمردود ثلاثة، وللمجاز أربعة، وللمجيز خمسة، وللراد ستة. المسألة الثالثة: الضعف، وهو الشئ ومثله، فإذا أوصى بضعف نصيب ابنه، وله ابن واحد، فهي وصية بالثلثين. ولو قال: بضعف نصيب أحد أولادي أو ورثتي، أعطي مثلي نصيب أقلهم نصيبا، فإن كان ثلاثة بنين، فله خمسان. ولو أوصى لزيد بمائة، ولعمرو بضعفها، فالثانية مائتين، وضعفا الشئ ثلاثة أمثاله، فإذا قال: ضعفي نصيب ابني، وله ابن واحد، فالوصية بثلاثة أرباع المال. ولو قال: ضعفي نصيب أحد بني وهم ثلاثة، فله ثلاثة أسهم من ستة، ولكل ابن سهم. ولو أوصى لزيد بمائة، ولعمرو بضعفيهما فلعمرو ثلثمائة، وثلاثة أضعاف الشئ أربعة أمثاله، وأربعة أضعافه خمسة أمثاله. (المسألة) الرابعة: أوصى بنصيب من ماله، أو جزء، أو حظ، أو قسط، أو شئ، أو قليل، أو كثير، أو سهم، يرجع في تفسيره إلى الورثة، ويقبل تفسيرهم بأقل ما يتمول، لان هذه الالفاظ تقع على القليل والكثير. فإن ادعى الموصى له أن الموصي أراد أكثر من ذلك، قال الاكثرون منهم أبو منصور والحناطي والمسعودي: يحلف الوارث أنه لا يعلم إرادة الزيادة. وحكى البغوي: أنه لا يتعرض للارادة، بل يحلف أنه لا يعلم استحقاق الزيادة، وسلم أنه لو أقر لمبهم ومات وجرى مثل هذا النزاع بين المقر له والوارث، حلف الوارث على نفي إرادة المورث، وفرق بأن الاقرار إخبار، والوصية إنشاء أمر على الجهالة. ورد المتولي افتراق البابين إلى شئ آخر فقال: الوارث هنا يحلف أنه لا يعلم الموصي أراد الزيادة، ولا يحلف أنه أراد هذا القدر، وفي الاقرار، يحلف أنه لا يعلم الزيادة، وأنه أراد هذا القدر. فرع أوصى بثلث ماله إلا شيئا، قبل التفسير وتنزيله على أقل ما يتمول وحمله الشئ المستثنى على مال كثير. وقال الاستاذ أبو منصور: يعطى زيادة على السدس. قال: وكذا لو قال: أعطوه ثلث مالي إلا قليلا. ولو قال: أعطوه الثلث إلا كثيرا، جاز أن يعطيه أقل من السدس. والصحيح المعروف هو الاول.

(5/195)

فرع قال: أعطوه من واحد إلى عشرة، ففيه الاوجه المذكورة في الاقرار. وقال الاستاذ أبو منصور عن بعض الاصحاب: إن أراد الحساب، فللموصى له خمسة وخمسون، وهو الحاصل من جمع واحد إلى عشرة على توالي العدد. وإن لم يرد الحسا ب، فله المتيقن، وهو ثمانية، ولا شك في اطراد هذا في الاقرار. ولو قال: أعطوه واحدا في عشرة، أو ستة في خمسة، أطلق الاستاذ ثبوت ما يقتضيه الضرب، وذكرنا فيه تفصيلا في الاقرار. فرع قال: أعطوه أكثر مالي، فالوصية بما فوق النصف. ولو قال: أكثر مالي ومثله، فالوصية بجميع ماله. ولو قال: أعطوه زهاء ألف درهم، أو معظم الالف أو عامته، فالوصية بما فوق النصف. قلت: هذا في زهاء مشكل، لان زهاء ألف، معناه في اللغة: قدر ألف، ولا يصدق ذلك على خمسمائة ودرهم. والله أعلم. ولو قال: أعطوه دراهم أو دنانير، فأقل ما يعطى ثلاثة. ولفظ الدراهم والدنانير عند الاطلاق يحمل على نقد البلد الغالب، وليس للوارث التفسير بغيره. فإن لم يكن غالب، رجع إلى الوارث. ولو قال: أعطوه كذا، أو قال: كذا وكذا، أو قال: كذا درهما، أو قال: كذا وكذا درهما، فعلى ما ذكرناه في الاقرار. ولو قال: مائة ودرهما، أو ألفا ودرهما، لم يلزم أن تكون المائة والالف دراهم. ولو قال: مائة وخمسين درهما، أو مائة وخمسة وعشرين درهما، فعلى الخلاف

(5/196)

المذكور في الاقرار. قال البغوي: لو قال: كذا وكذا من دنانيري، يعطى دينارا. ولو قال: كذا وكذا من دنانيري، يعطى دينارين. ولو قال: كذا وكذا من دنانيري، يعطى حبة، ولو قال: كذا وكذا من دنانيري فحبتان. ولك أن تقول: ينبغي أن يعطى حبة أيضا إذا قال: كذا وكذا من دنانيري.
الطرف الثاني : في طريق تصحيح مسائل الوصية بالأجزاء. فإذا أوصى من له ورثة بجزء شائع، وأردنا قسمة التركة بين الورثة والموصى له، فاما أن يوصي بالثلث فما دونه، وإما بأكثر. القسم الاول: إذا أوصى بالثلث فما دونه، فله حالان. أحدهما: أن تكون الوصية بجزء واحد، فتصحح مسألة الميراث عائلة أو غير عائلة، وينظر في مخرج جزء الوصية، ويخرج منه جزء الوصية. ثم إن انقسم الباقي على مسألة الورثة، صحت المسألتان، وذلك كمن أوصى بربع ماله، وترك ثلاثة بنين فمخرج جزء الوصية أربعة، والباقي بعد إخراج الربع ينقسم على البنين، وإن لم ينقسم، فلك طريقان. أحدهما: أن تنظر في الباقي وفي مسألة الورثة، فإن تباينا، ضربت مسألة الورثة في مخرج الوصية، وإن توافقا، ضربت وفق مسألة الورثة في مخرج الوصية، فما بلغ صحت منه القسمة. ثم من له شئ من مخرج الوصية، بعد إخراج جزء الوصية أخذه مضروبا فيما ضربته في مخرج الوصية، ومن له شئ من مسألة الورثة، أخذه مضروبا فيما بقي من مخرج الوصية بعد إخراج جزء الوصية إن كان الباقي مع مسألة الورثة متباينين. وإن كانا متوافقين، ففي وفق الباقي. الطريق الثاني: أن تنسب جزء الوصية إلى الباقي من مخرجها بعد الجزء، وتزيد مثل تلك النسبة على مسألة الورثة، فما بلغ، فمنه القسمة. فإن كان فيه كسر، ضربته في مخرج الكسر، فما بلغ، صحت منه القسمة. مثاله: ثلاثة بنين، أوصى بثلث ماله، مسألة الورثة من ثلاثة، ومخرج

(5/197)

الوصية أيضا ثلاثة، والباقي بعد جزء الوصية اثنان لا ينقسمان على ثلاثة. فعلى الطريق الاول: تضرب ثلاثة في مخرج الوصية، تبلغ تسعة منها القسمة، كان للموصى له سهم يأخذه مضروبا في الثلاثة المضروبة في مخرج الوصية، ولكل ابن سهم من مسألة الورثة مضروب في الباقي من مخرج الوصية بعد إخراج جزء الوصية وهو اثنان. وعلى الطريق الثاني تقول: جزء الوصية نصف الباقي من مخرجها، فتزيد على فسألة الورثة نصفها تكون أربعة ونصفا، تبسطها أنصافا تبلغ تسعة. أبوان وخمس بنات، وأوصى بخمس ماله، مسألة الورثة من ستة، وتصح من ثلاثين، ومخرج جزء الوصية خمسة، والباقي بعد إخراج جزء الوصية أربعة لا تصح على الثلاثين. فعلى الطريق الاول، هما متوافقان بالنصف، فتضرب نصف مسألة الورثة وهو خمسة عشر في مخرج الوصية، تبلغ خمسة وسبعين، كان للموصى له سهم يأخذه مضروبا في خمسة عشر، ولكل واحد من الابوين خمسة في نصف الاربعة تكون عشرة، ولكل بنت أربعة في اثنين ثمانية. وعلى الثاني تقول: الجزء المخرج مثل ربع الباقي، فتزيد على الثلاثين ربعها وتبسطها أنصافا، تبلغ خمسة وسبعين. ابنان وبنتان، وأوصى بالثلث، مسألة الورثة من ستة، والوصية من ثلثه، والباقي بعد جزء الوصية لا ينقسم على ستة. فعلى الطريق الاول: يتوافقان بالنصف، فتضرب نصف الستة في مخرج الوصية، تبلغ تسعة، للموصى له سهم في ثلاثة، ولكل ابن سهمان في واحد. وعلى الثاني تقول: جزء الوصية نصف الباقي من مخرجها، فتزيد على مسألة الورثة نصفها تكون تسعة. الحال الثاني: أن ثكون الوصية بجزءين فصاعدا، فيؤخذ مخرج الجزءين

(5/198)

بالطريق المذكور في أصول مسائل الفرائض، ثم العمل على ما تبين في الحال الاول. مثاله: أبوان، وأوصى بثمن ماله لزيد، وبخمسة لعمرو، مسألة الورثة من ثلاثة، ومخرج الجزءين أربعون. لزيد خمسة، ولعمرو ثمانية، ويبقى سبعة وعشرون تصح على ثلاثة بنين. وأوصى بربع ماله لزيد، وبنصف سدسه لعمرو، مسألة الورثة ثلاثة، ومخرج الوصيتين اثنا عشر، ومجموع الجزءين أربعة، إذا أخرجناها، يبقى ثمانية لا تصح على ثلاثة. فعلى الطريق الاول: لا موافقة، فتضرب ثلاثة في اثني عشر، فتبلغ ستة وثلاثين منها تصح. وعلى الثاني: الخارج بالوصيتين، نصف الباقي من مخرجهما، فتزيد على مسألة الورثة نصفها، تبلغ أربعة ونصفا، تبسطها أنصافا تكون تسعة، لكن نصيب الموصى لهما من مخرج الوصيتين أربعة، وحصتهما من التسعة ثلاثة لا تنقسم على أربعة، فتضرب أربعة في تسعة، تبلغ ستة وثلاثين. ولو كانت البنون ستة، والوصيتان بحالهما. فعلى الطريق الاول، تبقى ثمانية لا تصح على ستة، لكن توافق بالنصف، فتضرب نصف الستة في اثني عشر، تبلغ ستة وثلاثين. والطريق الثاني: كما سبق. القسم الثاني: إذا أوصى بأكثر من الثلث، فينظر إن كانت الوصية لشخص أو جماعة يشتركون فيه، إما بجزء، كالنصف، وإما بجزءين كالنصف والربع، فمدار المسألة على إجازة الورثة وردهم، وقد سبق بيان الحكم والحساب. وإن أوصى لشخص بجزء ولآخر بجزء، فإن أجاز الورثة، أعطي كل واحد ما سمي له، وقسم الباقي بين الورثة. وطريق القسمة ما سبق في القسم الاول. وإن ردوا الزيادة على الثلث، قسم الثلث بينهم على نسبة أنصبائهم بتقدير الاجازة، وسواء زاد الجزء الواحد، كالنصف والثلث، أو لم يزد واحد منهما، كالربع والثلث. مثاله: أبوان وابنان، وأوصى لزيد بنصف ماله، ولعمرو بثلثه، وأجازوهما،

(5/199)

فمسألة الورثة ستة، وكذا مخرج الوصيتين، والباقي بعد جزأي الوصيتين لا ينقسم على ستة. فعلى الطريق الاول: تضرب الستة في مخرج الوصيتين، تبلغ ستة وثلاثين. وعلى الثاني نقول: جزءا الوصيتين خمسة أمثال الباقي من مخرجهما، فيزاد على مسألة الورثة خمسة أمثالها، تبلغ ستة وثلاثين، منها تصح القسمة. وإن ردوا الوصيتين، قسمنا الثلث بينهما على خمسة، لان نصيبهما بتقدير الاجازة خمسة من ستة. ولذلك طريقان. أحدهما: أن ينظر إلى ما زاد من الوصايا على الثلث، وينقص بتلك النسبة من نصيب كل واحد من الموصى لهم، فنسبة ما زاد هنا ثلاثة أخماس، لان مجموع الوصية بخمسة من ستة، ولا خمس لمخرج الوصيتين، فتضرب مخرج الخمس في ستة، تبلغ ثلاثين، منها خمسة عشر للموصى له بالنصف، وعشرة للموصى له بالثلث، فينقص من كل واحد ثلاثة أخماسه، يبقى للاول ستة، وللثاني أربعة، والباقي عشرون للورثة. وهذه الانصباء متوافقة بالنصف، فترد للاختصار إلى أنصافها، وتقسم من خمسة عشر. الطريق الثاني: أنا نطلب مالا لثلثه خمس، فنضرب مخرج الثلث في مخرج الخمس، تبلغ خمسة عشر، للموصى له بالنصف ثلاثة، وللآخر اثنان، يبقى عشرة للورثة لا تنقسم على مسألتهم وهي ستة، لكن توافقها بالنصف، فنضرب نصف الستة في الخمسة عشر، تبلغ خمسة وأربعين، منها تصح القسمة. فرع هذا الذي ذكرناه، إذا لم تستغرق الوصية المال. فان استغرقت وأجيزت، قسم المال بين أصحاب الوصايا. وإن ردوا، قسم الثلث بينهم على نسبة أنصبائهم بتقدير الاجازة. وإن زادت الوصايا على المال، بأن اوصى لزيد بماله كله، ولعمرو بثلثه، فإن أجازوا، فقد عالت إلى أربعة، لزيد ثلاثة، ولعمرو سهم. وإن ردوا، قسم الثلث بينهم على أربعة، وتكون قسمة الوصية من اثني عشر. ولو أوصى لزيد بنصف ماله، ولعمرو بثلثه، ولبكر بربعه، قسم المال بينهم على ثلاثة عشر سهما إن أجازوا، وإلا، قسم ثلثه على ثلاثة عشر. فرع أوصى لزيد بعبد قيمته مائة، ولعمرو بدار قيمتها ألف، ولبكر

(5/200)

بخمسمائة، وكان ثلث ماله ثمانمائة، فقد أوصى بثلثي ماله. فإن أجازوا، فذاك، وإلا، فالزائد على الثلث مثل جميع الوصايا، فترد كل وصية إلى نصفها، ويخص كل واحد بنصف ما عين له. ولو أوصى لزيد بعشرة، ولعمرو بعشرة، ولبكر بخمسة، وثلثه عشرون، ولم يجيزوا، قسمت العشرون على خمسة، لكل واحد من الاولين ثمانية، ولبكر أربعة. ولو كانت بحالها وقال: قدموا بكرا على عمرو، قال ابن الحداد: لزيد ثمانية، ولعمرو سبعة، ولبكر خمسة. ولو قال: قدموا بكرا عليهما، أعطي خمسة، ودخل النقص عليهما بالسوية، فيكون لكل منهما سبعة ونصف. فرع أوصى لزيد بعبد، ولعمرو بما بقي من ثلث ماله، اعتبر ماله عند الموت. فإن خرج العبد من ثلثه، دفعناه إلى زيد، وأعطينا عمرا باقي الثلث إن بقي شئ، وإلا، بطلت وصية عمرو. وإن مات العبد قبل موت الموصي، لم يحسب من التركة، وينظر في باقي أمواله، فيحط من ثلثها قيمة العبد، ويدفع باقيه إلى عمرو. فإن لم يبق شئ، بطلت أيضا وصيته. وإن مات بعد موت الموصي، حسب من التركة، وحسبت قيمته من الثلث. فإن بقي شئ من الثلث، فهو لعمرو. ولو لم يكن له مال سوى العبد، فأوصى لزيد به، ولعمرو بثلثه، أو بثلث ماله، ولم يجر لفظ يقتضي الرجوع عن الوصية الاولى. فإن أجازوا، قسم العبد بينهما، لزيد ثلاثة أرباعه، ولعمرو ربعه. وإن لم يجيزوا، قسم الثلث كذلك. وإن أوصى لزيد بالعبد. وقيمته ألف، ولعمرو بثلث ماله، وله ألفان سوى العبد، فإن أجازوا، جعل العبد بينهما أرباعا كما ذكرنا، ولعمرو مع ربعه ثلث الالفين. وإذا كان العبد الذي هو ثلث المال أربعة، كان الالفان وهما ثلثاه ثمانية، لكن ليس للثمانية ثلث، فتضرب مخرج الثلث في اثني عشر، تبلغ ستة وثلاثين، العبد منها اثنا عشر، تسعة منها لزيد، وثلاثة منها مع ثمانية من الباقي لعمرو، والباقي للورثة. وإن ردوا الوصية، قسم الثلث بينهما على عشرين، لان جملة سهام الوصايا عند الاجازة عشرون. وإذا كان العبد وهو ثلث المال عشرين، كان الجميع ستين، لزيد تسعة من العبد، ولعمرو ثلاثة منه وثمانية أسهم من الباقي، كما كان في حال الاجازة، يبقى للورثة ثمانية أسهم من العبد، وإثنان وثلاثون سهما من الباقي، وجميع ما ذكرناه فيما إذا أجاز جميع الورثة جميع الوصايا، أو رد جميعهم جميعها إلى

(5/201)

الثلث. فلو أجازوا بعضها، أو أجاز بعضهم بعضها، وبعضهم كلها، أو أجاز بعضهم بعضها، وبعضهم بعضا آخر، أو أجاز بعضهم جميعها، ورد بعضهم جميعها، (أو رد بعضهم جميعها) وبعضهم بعضها، فالطريق في هذه الاحوال أن تصحح المسألة على تقدير الاجازة المطلقة وعلى تقدير الرد المطلق. فإن تماثلت المسألتان، اكتفيت بإحداهما. وإن تداخلتا، اكتفيت بالاكثر واستغنيت عن الضرب. وإن تباينتا، ضربت إحداهما في الاخرى وإن توافقتا، ضربت وفق إحداهما في الاخرى، ثم يقسم المال بينهما على تقديري الاجازة والرد من ذلك العدد، وينظر في الحاصل لكل مجيز على التقديرين، فيكون قدر التفاوت بينهما لمن أجاز له. مثاله: إبنان، وأوصى لزيد بنصف ماله، ولعمرو بثلثه، المسألة على تقدير الاجازة من اثني عشر، وعلى تقدير الرد من خمسة عشر، وهما متوافقان بالثلث، فتضرب ثلث إحداهما في الاخرى، تبلغ ستين، لزيد منها على تقدير الاجازة المطلقة ثلاثون، ولعمرو عشرون، ولكل ابن خمسة، ولزيد على تقدير الرد المطلق اثنا عشر، ولعمرو ثمانية، ولكل ابن عشرون، فالتفاوت في نصيب كل ابن خمسة عشر. فإن أجازا وصية زيد، فقد سامحه كل ابن بتسعة، فيتم له ثلاثون، ويبقى لكل ابن أحد عشر. وإن أجازا وصية عمرو، فقد سامحه كل ابن بستة، فيتم له عشرون، ولكل ابن أربعة عشر. وإن أجاز أحدهما الوصيتين وردهما الآخر، فقد سامح المجيز زيدا بتسعة، وعمرا بستة، فيكون لزيد أحد وعشرون، ولعمرو أربعة عشر، وللمجيز خمسة، وللراد عشرون. وإن أجاز أحدهما الوصيتين، وأجاز الآخر وصية زيد، تم لزيد ثلاثون. وإن أجاز الآخر وصية عمرو، تم له عشرون. وإن أجاز أحدهما وصية زيد، والآخر وصية عمرو، فهذا سامح زيدا بتسعة، وذاك سامح عمرا بستة، فيكون لزيد أحد وعشرون، ولمجيزه أحد عشر، ولعمرو أربعة عشر، ولمجيزه مثلها.
الطرف الثالث : في الدوريات من الوصايا. فصل في الوصية بمثل نصيب وارث، وبجزء شائع الجزء الشائع، قد يكون مضافا إلى ما يبقى من المال بعد النصيب، وقد يكون مضافا إلى جميع

(5/202)

المال. فإن كان مضافا إلى جميع المال، نظر، إن لم تزد جملة المال الموصى به على الثلث، جعل الموصى له بالنصيب كأحد الورثة، فتصحح مسألة الورثة، ثم يؤخذ مخرج الوصية ويخرج منه جزء الوصية، وينظر هل ينقسم الباقي على مسألة الورثة ؟ إن انقسم، فذاك، وإلا، فطريق التصحيح ما سبق. وإن زادت على الثلث وأجاز الورثة، فكذلك الحكم والحساب. وإن لم يجيزوا، قسم الثلث على نسبة القسمة عند الاجازة. مثاله: ثلاثة بنين، وأوصى لزيد بمثل نصيب أحدهم، ولعمرو بعشر المال، فمسألة الورثة وزيد من أربعة، ومخرج الجزء عشرة، يبقى منها بعد إخراج الجزء تسعة لا تنقسم على أربعة، ولا توافق، فتضرب أربعة في عشرة، تبلغ أربعين، لعمرو أربعة، ولزيد وكل ابن تسعة، وجملة الوصيتين ثلاثة عشر. وإن كان الجزء مضافا إلى ما تبقى من المال بعد النصيب، مثل أن ترك ثلاثة بنين، وأوصى لزيد بمثل نصيب أحدهم، ولعمرو بسدس ما تبقى من المال بعد النصيب، فالمقصود في هذه المسألة ونظائرها، يعرف بطرق. منها: طريقة الجبر، ولها وجوه. أسهلها: أن تأخذ مالا وتسقط منه نصيبا لزيد، يبقى مال سوى نصيب، تسقط سدسه لعمرو، يبقى خمسة أسداس مال إلا خمسة أسداس نصيب تعدل أنصباء الورثة، وهي ثلاثة، فتجبر وتقابل، فتكون خمسة أسداس مال معادلة لثلاثة أنصباء وخمسة أسداس نصيب، تضرب ثلاثة وخمسة أسداس مال في أقل عدد له سدس وهو ستة، تكون ثلاثة وعشرين، النصيب من ذلك خمسة، يبقى ثمانية عشر، سدسها لعمرو، يبقى خمسة عشر، لكل خمسة. ومنها: أن تجعل المال كله دينارا وستة دراهم، فالوصية بالسدس، فتجعل الدينار نصيب زيد، ودرهما من الستة لعمرو، يبقى خمسة دراهم للبنين، لكل ابن درهم وثلثان، فعلمنا أن قيمة الدينار درهم وثلثان، وكنا جعلنا المال دينارا وستة دراهم، فهو إذن سبعة دراهم وثلثان، فتبسطها أثلاثا، فتبلغ ثلاثة وعشرين، وتسمى هذه: طريقة الدينار والدرهم. ومنها: أن تقول: مسألة الورثة من ثلاثة، فيكون لزيد سهم مثل أحدهم،

(5/203)

فتزيد على كل واحد من سهام البنين مثل خمسه، لانه أوصى بسدسها، وسدس كل شئ مثل خمس الباقي بعد إخراج السدس، فيكون جميع المال أربعة أسهم وثلاثة أخماس، تبسطها أخماسا، تبلغ ثلاثة وعشرين، وتسمى هذه: طريقة القياس. ومنها: أن تقسم سهام الورثة وهي ثلاثة، وتضيف إليها سهما لزيد، تكون أربعة، تضربها في مخرج السدس، تبلغ أربعة وعشرين، تسقط منها الحاصل من ضرب الجزء الموصى به بعد النصيب في النصيب وهو واحد، يبقى ثلاثة وعشرون، وهو المال، فإذا أردت النصيب، أخذت سهما، فتضربه في مخرج السدس، تكون ستة، تسقط منها ما أسقطته من المال، يبقى خمسة، فهي النصيب، وهذه تسمى: طريقة الحشو، ويسمى هذا الذي يسقط: سهم الحشو. ويقال: كان محمد بن الحسن رحمه الله يعتمدها. ومنها: أن تأخذ سهام الورثة، وتضربها في مخرج السدس، تكون ثمانية عشر، تصرف سدسها إلى عمرو، يبقى خمسة عشر، لكل ابن خمسة. وإذا بان أن النصيب خمسة، فزد خمسة على ثمانية عشر، تكون ثلاثة وعشرين. ومنها: أن يقال: المال كله ستة ونصيب، النصيب لزيد، وسهم من الستة لعمرو، يبقى خمسة لا تصح على ثلاثة، فتضرب ثلاثة في ستة، تبلغ ثمانية عشر مع النصيب المجهول، فسدس الثمانية عشر لعمرو، والباقي بين البنين، لكل ابن خمسة. فعرفنا أن النصيب المجهول خمسة، والمال ثلاثة وعشرون. مسألة: ثلاثة بنين، وأوصى لزيد بمثل نصيب أحدهم، ولعمرو بثلث باقي المال بعد النصيب، استخراجها بطريق الخطائن أن يقدر المال أربعة، ليعلمنا أن هنا نصيبا وثلثا بعد النصيب، فتجعل النصيب واحدا، وتدفع ثلث الباقي إلى عمرو، يبقى الجنان، ونحن نحتاج إلى ثلاثة ليكون لكل ابن مثل النصيب المفروض، فقد نقص عن الواجب واحد، وهذا هو الخطأ الاول، ثم تجعل المال خمسة، وتجعل النصيب منها اثنين، وتدفع ثلث الباقي إلى عمرو، يبقى اثنان، ونحن نحتاج إلى ستة ليكون لكل ابن مثل النصيب المفروض، فقد نقص عن الواجب أربعة، وهذا هو الخطأ الثاني، والخطآن جميعا ناقصان، فتسقط أقلهما من أكثرهما، يبقى ثلاثة، فتحفظها، ثم تضرب المال الاول في الخطأ الثاني، فيكون

(5/204)

ستة عشر، وتضرب المال الثاني في الخطأ الاول، يكون خمسة، تسقط الاقل من الاكثر، يبقى أحد عشر، تقسمها على الثلاثة المحفوظة، يخرج بالقسمة ثلاثة وثلثان، تبسطها أثلاثا، تكون أحد عشر، فهو المال، ثم تضرب النصيب الاول في الخطأ الثاني، يكون أربعة، وتضرب النصيب الثاني في الخطأ الاول، يكون اثنين، تسقط الاقل من الاكثر، يبقى اثنان، تقسمها على الثلاثة المحفوظة، يخرج بالقسمة ثلثان، إذا بسطا كانا اثنين، فهما النصيب، فتدفع اثنين من أحد عشر إلى زيد، وثلث الباقي ثلاثة إلى عمرو، يبقى ستة، لكل ابن سهمان، وهذا إذا أجاز الورثة، لان الوصيتين زائدتان على الثلث، وتسمى هذه الطريقة: الجامع الكبير من طرق الخطائن. وبطريقة الباب نقول: سهام البنين ثلاثة، وقد أوصى بثلثها، فيبقى لكل ابن ثلثا سهم، فبان أن النصيب الموصى به لزيد ثلثا سهم، ثم تضم الثلث المخرج إلى أنصبائهم، تبلغ جملة المال ثلاثة أسهم وثلثي سهم، تبسطها أثلاثا، تكون أحد عشر. وبطريقة المقادير تعطي الموصى له بمثل النصيب نصيبا من المال، يبقى منه مقدار، تدفع ثلثه إلى عمرو، ويبقى ثلثا مقدار، تقسمها بين البنين، يحصل لكل ابن تسعا مقدار، فتعلم أن ما أخذه الموصى له بالنصيب تسعا مقدار، فالمال كله مقدار وتسعا مقدار، تبسطها أتساعا، يكون أحد عشر، وتخرج المسألة السابقة بهذه الطرق الثلاث خروج هذه المسألة بتلك الطرق الست.
فصل وقد تكون الوصية بجزء من جزء من المال يبقى بعد النصيب أو بعضه. مثاله: ثلاثة بنين، وأوصى لزيد بمثل نصيب أحدهم، ولعمرو بمثل ما تبقى من ثلث المال بعد النصيب، تقدر ثلث المال عددا له ثلث، لقوله: بثلث الباقي من الثلث. وليكن ثلاثة، تزيد عليه واحدا للنصيب، فيكون أربعة. وإذا كان الثلث أربعة، فالثلثان ثمانية، والجملة اثنا عشر، تعطي زيدا سهما، وعمرا سهما، وهو ثلث الثلاثة الباقية من ثلث المال الباقي، يبقى سهمان، تضمهما إلى ثلثي المال، تكون عشرة، وكان ينبغي أن يكون ثلاثة، ليكون لكل ابن مثل النصيب المفروض، فقد زاد على ما ينبغي سبعة، وهو الخطأ الاول، ثم تقدر الثلث خمسة، وتجعل النصيب اثنين، وتعطي عمرا واحدا، يبقى سهمان، تزيدهما على ثلثي المال وهو عشرة على هذا التقدير، تبلغ اثني عشر، وكان ينبغي أن يكون ستة، ليكون لكل ابن

(5/205)

سهمان، فزاد على ما ينبغي ستة، وهو الخطأ الثاني، ثم نقول: لما أخذنا أربعة، زاد على الواجب سبعة، ولما زدنا سهما نقص عن الخطأ سهم، فعلمنا أن كل سهم يزيد ينقص به من الخطأ سهم، وقد بقي من الخطأ ستة أسهم، فنزيد لها ستة أسهم، يكون أحد عشر، فهو ثلث المال، النصيب منها ثمانية، وجميع المال ثلاثة وثلاثون، ونسمي هذه الطريقة: الجامع الصغير من طرق الخطائن. مسألة: ثلاثة بنين، وأوصى لزيد بمثل نصيب أحدهم، ولعمرو بثلث ما تبقى من الثلث بعد نصف النصيب، خذ ثلث مال، وأسقط منه نصيبا، يبقى ثلث مال سوى نصيب، أسقط منه ثلث الباقي بعد نصف النصيب، وهو تسع مال إلا سدس نصيب، يبقى تسعا مال إلا خمسة أسداس نصيب، زده على ثلثي المال، يكون ثمانية أتساع مال، إلا خمسة أسداس نصيب، تعدل ثلاثة أنصباء، فأجبر وقابل، تعدل ثمانية أتساع مال، ثلاثة أنصباء وخمسة أسداس نصيب، فاضرب ثلاثة وخمسة أسداس في تسعة، تبلغ أربعة وثلاثين ونصفا، ابسطها أنصافا، تكون تسعة وستين، فهي المال، لزيد منها ستة عشر، ولعمرو خمسة.
فصل في الوصية بنصيب أحد الورثة مع الوصية بجزأين أحدهما من جميع المال، والآخر مما تبقى مثاله: بنت وأخ، وأوصى لزيد بمثل نصيب أحدهما، ولعمرو بربع المال، ولبكر بنصف الباقي بعد ذلك، فعلى طريق القياس، نعلم أنه إذا أخذ عمرو ربع المال، وزيد نصيبا، ينبغي أن يكون للباقي نصف، وأقل عدد له نصف اثنان، لبكر منهما سهم، يبقى سهم، لكل واحد من الوارثين نصف سهم، فعلمنا أن النصيب نصف سهم، فيكون الباقي من المال بعد الربع سهمين ونصف سهم، وذلك ثلاثة أرباع المال، نزيد عليه ثلاثة، وهو خمسة أسداس، يبلغ ثلاثة وسدسين، نبسطها أسداسا، تبلغ عشرين، لزيد ثلاثة ولعمرو خمسة، يبقى اثنا عشر، لبكر نصفها، ولكل واحد من الوارثين ثلاثة كالنصيب. ولو كانت المسألة بحالها، إلا أن وصية عمرو بخمس المال، ووصية بكر بثلث الباقي، فالمال خمسة، والنصيب واحد.
فصل فيما إذا كان الجزءان مع النصيب أحدهما بعد الآخر مثاله: أم، وعمان، أوصى لزيد بمثل نصيب أحدهم، ولعمرو بربع ما تبقى من المال بعد

(5/206)

النصيب، ولبكر بثلث ما تبقى من المال بعد ذلك، ولخالد بنصف ما تبقى بعد ذلك، تأخذ مالا، وتلقى منه نصيبا، يبقى مال إلا نصيبا، تلقي من هذا الباقي ربعه، يبقى ثلاثة أرباع مال إلا ثلاثة أرباع نصيب، تلقي من الباقي ثلثه، يبقى نصف مال إلا نصف نصيب، تلقي من الباقي نصفه، يبقى ربع مال إلا ربع نصيب تعدل ثلاثة أنصباء، تجبر وتقابل، فربع مال يعدل ثلاثة أنصباء وربع نصيب، فتضربها في أربعة، تبلغ ثلاثة عشر، النصيب منه واحد، يبقى اثنا عشر، لعمرو ربعها، يبقى تسعة، لبكر ثلثها، يبقى ستة، لخالد نصفها، يبقى ثلاثة، لكل واحد من الورثة واحد كالنصيب.
فصل في الوصية بنصيبين مع الوصية بجزء بعد كل نصيب مثاله: ثلاثة بنين، وأوصى لزيد بمثل نصيب أحدهم، ولعمرو بثلث ما تبقى من الثلث، ولبكر بمثل نصيب أحدهم، ولخالد بنصف ما تبقى من الثلث بعد النصيب، فخذ أحد أثلاث المال، وادفع منه نصيبا إلى زيد، يبقى منه مقدار، تدفع ثلثه إلى عمرو، يبقى معنا ثلثا مقدار، ونأخذ ثلثا آخر وتدفع منه نصيبا إلى بكر، يبقى مقدار، تعطي منه خالدا نصفه، يبقى نصف مقدار، فتضم الباقي من الثلثين وهو مقدار وسدس مقدار إلى الثلث الثالث وهو نصيب، ومقدار يكون نصيبا ومقدارين وسدس مقدار، وذلك يعدل أنصباء الورثة وهو ثلاثة، تسقط نصيبا بنصيب، يبقى مقداران وسدس مقدار في معادلة نصيبين، فالنصيب الواحد مقدار ونصف سدس مقدار، وكنا فرضنا كل ثلث نصيبا ومقدارا، فهو إذا مقداران ونصف سدس، تبسطها بالضرب في اثني عشر، تكون خمسة وعشرين، وجملة المال خمسة وسبعون، والنصيب ثلاثة عشر، فلزيد ثلاثة عشر، ولعمرو أربعة، ولبكر ثلاثة عشر، ولخالد ستة، ولكل ابن ثلاثة عشر كالنصيب.
فصل في الوصية بنصيب وبجزء شائع، على شرط أن لا يضام بعض الورثة، أي: لا يدخل النقص عليه مثاله: إبنان، وأوصى لزيد بربع المال، ولعمرو بنصيب أحد الابنين، على أن لا يضام الثاني بالوصيتين، هي من أربعة لذكره الربع، لزيد سهم، وللابن الذي شرط أن لا يضام سهمان، يبقى سهم لعمرو وللابن الآخر لا يصح عليهما، فتضرب اثنين في أربعة. مسألة: ثلاثة بنين، أحدهم بكر، وأوصى من ثلث ماله لزيد بنصيب

(5/207)

أحدهم، ولعمرو بثلث ما تبقى من الثلث، وشرط أن لا يضام بكر، فخذ ثلث المال، وادفع إلى زيد منه نصيبا، يبقى مقدار، تدفع ثلثه إلى عمرو، يبقى ثلثا مقدار تضمهما إلى الثلثين وهما نصيبان ومقداران، وذلك كله يعدل ثلث المال ونصيبين. أما ثلث المال، فهو الذي توفيه بكرا غير منقوص. وأما النصيبان، فهما نصيبا الابنين الآخرين، وذلك ثلاثة أنصباء ومقدار، فتسقط نصيبين بنصيبين، ومقدارا بمقدار، يبقى نصيب في معادلة مقدار وثلثين، فعرفنا أن النصيب مقدار وثلثان، وأن الثلث مقداران وثلثان، فنبسطها أثلاثا، فيكون ثمانية، فهي ثلث المال، والنصيب منها خمسة، وجملة المال أربعة وعشرون، لزيد خمسة، ولعمرو سهم، ولبكر ثمانية، ولكل واحد من الآخرين خمسة كالنصيب.
فصل في الوصية بالنصيب مع استثناء جزء من المال عنه مثاله: ثلاثة بنين، أوصى بمثل نصيب أحدهم إلا ربع جميع المال، تأخذ مالا، وتسقط منه نصيبا، يبقى مال ينقص نصيجا، تزيد عليه ربع المال المستثنى، يبلغ مالا وربع مال إلا نصيبا، وذلك يعدل ثلاثة أنباء، وهي أنصباء الورثة، تجبر وتقابل، فإذا مال وربع يعدل أربعة أنصباء، تبسطها أرباعا، وتقلب الاسم، فالمال ستة عشر، والنصيب خمسة، تدفع إلى الموصى له خمسة، وتسترجع منه ربع المال وهو أربعة، يبقى معنا خمسة عشر، لكل ابن خمسة كالنصيب. مسألة: ابن، وأوصى بمثل نصيبه إلا نصف المال، تأخذ مالا، وتسقط منه نصيبا، ثم تسترجع من النصيب نصف مال، يحصل معنا مال ونصف سوى نصيب، يعدل نصيبا واحدا، تجبر وتقابل، فيكون مال ونصف يعدل نصيبين، تبسطهما أنصافا، وتقلب الاسم، فيكون المال أربعة، والنصيب ثلاثة، تدفع إلى الموصى له ثلاثة، وتسترجع منه اثنين، يبقى معه سهم، وهو مثل نصيب الابن ناقصا بنصف المال. مسألة: ابن، وأوصى بنصيب ابن رابع لو كان إلا عشر المال، نقول: لو كان البنون أربعة، قسم المال بينهم على أربعة، تأخذ مالا، وتلقي منه نصيبا، وتسترجع منه عشر المال، يكون معنا مال وعشر مال سوى نصيب، يعدل أربعة أنصباء، تجبر وتقابل، فإذا مال وعشر مال تقابل خمسة أنصباء، تبسطها أعشارا،

(5/208)

وتقلب الاسم، فالمال خمسون، والنصيب أحد عشر، تدفع إلى الموصى له أحد عشر، وتسترجع منه عشر المال وهو خمسة، يبقى للموصى له ستة، ويأخذ الابن أربعة وأربعين، ولو كانوا أربعة لاخذ كل ابن أحد عشر كالنصيب.
فصل في الوصية بالنصيب مع استثناء جزء مما تبقى من المال فهذا، إما أن يكون مع تقييد الموصي الاستثناء بجزء مما تبقى من المال بعد النصيب، وإما مع التقييد بجزء مما تبقى من المال بعد الوصية، وإما مطلقا، فهذه ثلاثة أقسام. (القسم) الاول: مثاله: ثلاثة بنين، وأوصى بمثل نصيب أحدهم إلا ربع الباقي من المال بعد النصيب، تأخذ مالا وتسقط منه نصيبا، يبقى مال ناقص بنصيب، تزيد عليه ربعه وهو الذي يسترده من جملة النصيب، وربعه ربع مال إلا ربع نصيب، فيبلغ مالا وربع مال إلا نصيبا، وربع نصيب يعدل ثلاثة أنصباء، فتجبر وتقابل، فإذا مال وربع مال يعدل أربعة أنصباء وربع نصيب، تبسطها أرباعا وتقلب الاسم، فالمال سبعة عشر، والنصيب خمسة، تعطي الموصى له خمسة، يبقى اثنا عشر، تسترجع من الخمسة ربع الباقي وهو ثلاثة، يبقى مع الموصى له سهمان، ومع البنين خمسة عشر، لكل ابن خمسة. القسم الثاني: أن يقيد الاستثناج بجزء مما تبقى من المال بعد الوصية، فالجزء من باقي المال بعد الوصية، كالجزء الواقع تحته من باقي المال بعد النصيب، فعشر الباقي بعد الوصية كتسع الباقي بعد النصيب، وتسع الباقي بعد الوصية كثمن الباقي بعد النصيب، وعلى هذا القياس، حتى ينتهي إلى ثلث الباقي بعد الوصية، فهو كنصف الباقي بعد النصيب، وخرجوا صور هذا القسم بطريقين. أحدهما: البناء على القاعدة المذكورة. فإذا أوصى - وله ثلاثة بنين - بنصيب أحدهم إلا ربع ما تبقى من المال بعد الوصية، فهو كما لو أوصى بنصيب أحدهم إلا ثلث ما تبقى بعد النصيب، فتأخذ مالا، وتلقي منه نصيبا، يبقى مال ناقص بنصيب، تزيد ثلثه للاستثناء وهو ثلث مال إلا ثلث نصيب، يبلغ مالا وثلث مال إلا

(5/209)

نصيبا، وثلث نصيب يعدل ثلاثة أنصباء، فتجبر وتقابل، فإذا مال وثلث مال يعدل أربعة أنصباء وثلث نصيب، فتبسطها أثلاثا، وتقلب الاسم، فالمال ثلاثة عشر، والنصيب أربعة، تعطي الموصى له أربعة، يبقى تسعة، تسترد من الاربعة ثلث التسعة الباقية، يبقى معه سهم، ويحصل للبنين اثنا عشر، ولكل ابن أربعة، فالذي أخذه الموصى له مثل النصيب إلا ثلث الباقي بعد النصيب، ومثل النصيب إلا ربع الباقي بعد الوصية، لان الباقي بعد الوصية اثنا عشر. الطريق الثاني: إنا نعلم أن باقي المال في الصورة المذكورة بعد الوصية أنصباء البنين، وهي ثلاثة، وربعها ثلاثة أرباع نصيب، فهو المستثنى من نصيب أحد البنين، يبقى ربع نصيب وهو الوصية، فتزيده على أنصباء البنين، تبلغ ثلاثة أنصباء وربع نصيب، نبسطها أرباعا بالضرب في أربعة، تكون ثلاثة عشر، والوصية سهم. القسم الثالث: أن يطلق فيقول: أوصيت له بمثل نصيب فلان إلا ربع ما تبقى من المال، ولم يقل: بعد النصيب، ولا بعد الوصية، ففيه وجهان لاصحابنا. أحدهما: يحمل على الباقي بعد النصيب، لان المذكور هو النصيب فانصرف الاستثناء إليه. والثاني وهو قول أكثرهم: يحمل على الباقي بعد الوصية، لان الباقي بعد الوصية أكثر من الباقي بعد النصيب، فيكون المستثنى أكثر، ويقل نصيب الموصى له، وقد تقرر تنزيل الوصايا على الاقل المتيقن، ثم طريق الحساب على الوجهين ما سبق.
فصل في الوصية بالنصيب مع استثناء جزء مما تبقى من جزء من المال هذا يجئ فيه الاقسام المذكورة في الفصل الذي قبله. والقسم الثالث فيه الوجهان. فإن صرح بذكر النصيب، فأوصى - وله ثلاثة بنين - بمثل نصيب أحدهم إلا ثلث ما تبقى من الثلث بعد النصيب، فتأخذ ثلث مال، وتلقي منه نصيبا، يبقى ثلث مال سوى نصيب، تزيد على ثلثه وهو تسع مال إلا ثلث نصيب للاستثناء، تبلغ أربعة أتساع مال سوى نصيب وثلث نصيب تعدل أنصباء الورثة وهي ثلاثة، فتجبر وتقابل، فمال وتسع مال يعدل أربعة أنصباء وثلث نصيب، تبسطها أتساعا، وتقلب الاسم، فالمال تسعة وثلاثون، والنصيب عشرة، تأخذ الثلث ثلاثة عشر، فتسقط

(5/210)

منه نصيبا وهو عشرة، يبقى ثلاثة، تسترجع ثلثها بالاستثناء، يبقى تسعة، تسقطها من المال، يبقى ثلاثون، لكل ابن عشرة. مسألة: أربعة بنين، وأوصى بمثل نصيب أحدهم إلا ربع ما تبقى من الثلث بعد ثلث النصيب، تأخذ ثلث مال، وتسقط منه نصيبا، يبقى ثلث مال سوى نصيب، ثم تسترجع من النصيب ربع الباقي من الثلث بعد ثلث النصيب، وهو نصف سدس مال إلا سدس نصيب، وتضمه إلى ما معك، تبلغ خمسة أجزاء من اثني عشر جزءا من مال إلا نصيبا، وجزءا من اثني عشر جزءا من نصيب، تزيده على ثلثي المال، يبلغ مالا وجزءا من اثني عشر جزءا من مال إلا نصيبا، وجزءا من اثني عشر جزءا من نصيب يعدل أنصباء الورثة وهي أربعة، تجبر وتقابل، فإذا مال وجزء من اثني عشر جزءا من مال، يعدل خمسة أنصباء وجزءا من اثني عشر جزءا من نصيب، ثم ابسطها بأجزاء اثني عشر، واقلب الاسم، فالنصيب ثلاثة عشر، والمال أحد وستون، ولكن ليس لاحد وستين ثلث، فتضربها في ثلاثة، تبلغ مائة وثلاثة وثمانين، فهو المال، والنصيب تسعة وثلاثون، تأخذ ثلث المال وهو أحد وستون، تعزل منه تسعة وثلاثين للنصيب، ثم تسترجع منه اثني عشر، لان الباقي من الثلث بعد ثلث النصيب ثمانية وأربعون، وربعها اثنا عشر، فيبقى للموصى له سبعة وعشرون، تسقطها من المال، يبقى مائة وستة وخمسون، لكل ابن تسعة وثلاثون. فرع أوصى بمثل نصيب أح ورثته إلا ثلث ما تبقى، ولم يزد على هذا، فكأنه قال: إلا ثلث ما تبقى من المال بعد الوصية، لانه الاقل المتيقن. فإذا كان له ابنان والحالة هذه، فلهم سهم من تسعة، لان لكل واحد من الابنين والموصى له ثلاثة، ثم تسترجع منه بقدر ثلث الباقي وهو سهمان، فيبقى سهم. فرع وأما إن صرح بذكر الوصية والباقي من الجزء فقال - وله ثلاثة بنين -: أوصيت بمثل نصيب أحدهم إلا ثلث ما تبقى من الثلث بعد الوصية، فطرق الحساب فيه على قياس ما سبق، لكن يستعمل بدل ثلث الباقي من الثلث بعد الوصية، نصف الباقي من الثلث بعد النصيب كما سبق في الفصل السابق، ويكون المال في الصورة المذكورة سبعة وعشرين، والنصيب سبعة. فإذا أخذنا ثلث المال، وعزلنا منه سبعة، بقي اثنان، نسترجع نصفهما من النصيب وهو واحد، يبقى مع الموصى له

(5/211)

ستة، ومع البنين أحد وعشرون، مع كل ابن سبعة كالنصيب.
فصل في الوصية بجزء من المال وبالنصيب مع استثناء جزء من باقي المال الباقي من المال، قد يقيد بما بعد النصيب، وقد يقيد بما بعد الوصية، وقد يطلق كما سبق، فان جرى ذكر النصيب، بأن أوصى - وله ابنان - لزيد بربع المال، ولعمرو بمثل نصيب أحدهما إلا ثلث ما تبقى من المال بعد النصيب، فخذ مالا، واجعل ربعه لزيد، يبقى ثلاثة أرباع مال، تعطي عمرا منها نصيبا، يبقى ثلاثة أرباع مال إلا نصيبا، تسترجع من النصيب مثل ثلث هذا الباقي وهو ربع مال إلا ثلث نصيب، تزيده على ما معك، يبلغ مالا إلا نصيبا وثلث نصيب، وذلك يعدل نصيبين، فتجبر وتقابل، فإذا مال يعدل ثلاثة أنصباء وثلث نصيب، فتبسطها أثلاثا، وتقلب الاسم، فالمال عشرة، والنصيب ثلاثة، تعطي زيدا ربع العشرة، يبقى سبعة ونصف، تعزل منها ثلاثة لعمرو، يبقى أربعة ونصف، تسترجع ثلثها من الثلاثة وهو واحد ونصف، فتضمه إلى ما معك، تبلغ ستة، لكل واحد ثلاثة كالنصيب، فان أردت إزالة الكسر، بسطت العشرة أيضا أنصافا وقلت: المال عشرون، والنصيب ستة. وإن جرى ذكر الوصية، بأن أوصى - وله ابنان - لزيد بربع المال، ولآخر بمثل نصيب أحدهما إلا ثلث ما تبقى من المال بعد الوصية، فهو كقوله: إلا نصف ما تبقى من المال بعد النصيب كما سبق، فتأخذ مالا، وتجعل لزيد ربعه، يبقى ثلاثة أرباع مال، تعطي عمرا منها نصيبا، يبقى ثلاثة أرباع سوى نصيب، تسترجع منه نصف هذا الباقي، وهو ثلاثة أثمان مال سوى نصف نصيب، وتزيده على ما معك، يبلغ مالا وثمن مال إلا نصيبا ونصف نصيب، وذلك يعدل نصيبين، فإذا جبرت وقابلت، فمال وثمن مال يعدل ثلاثة أنصباء ونصف نصيب تبسطها أثمانا، فالمال ثمانية وعشرون، والنصيب تسعة، تعطي زيدا ربع المال، يبقى أحد وعشرون، تفرز منها تسعة لعمرو، يبقى اثنا عشرة، تسترجع نصفها من تسعة عمرو، وتضمه إليها، تبلغ ثمانية عشر، لكل ابن تسعة كالنصيب. فصل في الوصية بجزء شائع من المال وبالنصيب مع استثناء جزء مما (يبقى) من جزء (من) المال مثاله: خمسة بنين، وأوصى لزيد بثمن ماله، ولعمرو بثلث ما تبقى من الثلث بعد الثمن والنصيب، تأخذ ثلث مال، وتلقي منه

(5/212)

ثمن جميع المال، يبقى خمسة من أربعة وعشرين جزءا من المال، تفرز منه نصيبا لعمرو، يبقى خمسة من أربعة وعشرين جزءا سوى نصيب، تسترجع من النصيب ثلث هذا الباقي، وليس للخمسة ثلث صحيح، فتضرب المال في ثلاثة، تكون اثنين وسبعين، ويكون معك خمسة عشر جزءا من اثنين وسبعين جزءا من المال سوى نصيب، تزيد ثلث هذا المبلغ عليه، فيصير عشرين جزءا من اثنين وسبعين جزءا سوى نصيب وثلث نصيب يعدل أنصباء الورثة وهي خمسة، فإذا جبرت وقابلت، فثمانية وستون تعدل ستة أنصباء وثلث نصيب، فتبسطها بأجزاء اثنين وسبعين، وتقلب الاسم، فإذا المال أربعمائة وستة وخمسون، والنصيب ثمانية وستون، تأخذ ثلث المال وهو مائة واثنان وخمسون، وتلقي منه ثمن المال، وهو سبعة وخمسون، يبقى خمسة وتسعون، تلقي منها نصيبا وهو ثمانية وستون، يبقى سبعة وعشرون، تسترجع من النصيب ثلثها، وتزيدها على السبعة والعشرين، تبلغ ستة وثلاثين، تزيدها على ثلثي المال، وهو ثلثمائة وأربعة أسهم، تبلغ ثلثمائة وأربعين، لكل ابن ثمانية وستون كالنصيب. فإن كان المسألة بحالها، إلا أنه أوصى لعمرو بثلث ما يبقى من الثلث بعد الثمن وبعد وصيته، فالحساب كما مضى، لكن تجعل بدل استثناء ثلث الباقي من الثلث بعد الوصية، نصف الباقي من الثلث بعد النصيب، وإذا عملتها، كان المال ثلاثمائة واثني عشر، والنصيب سبعة وأربعين، تأخذ ثلث المال، وهو مائة وأربعة، وتسقط منه ثمن المال، وهو تسعة وثلاثون، يبقى خمسة وستون، تسقط منه النصيب سبعة وأربعين، يبقى ثمانية عشر، تسترجع من النصيب نصفها تسعة، وتزيدها عليها، تصير سبعة وعشرين، تزيدها على ثلثي المال، وهو مائتان وثمانية، تبلغ مائتين وخمسة وثلاثين لكل ابن سبعة وسبعون.
فصل في الوصية بمثل نصيب وارث أو عدد من الورثة، إلا مثل نصيب وارث آخر أو عدد منهم هذه الوصية، إما أن تتجرد عن الوصية بجزء شائع من المال والوصية بجزء مما تبقى من المال، أو بجزء من جزء مما تبقى، وإما أن لا تتجرد. فالحالة الاولى لا حاجة فيها إلى الطرق الجبرية، بل تقام مسألة الورثة، وتؤخذ سهام من أوصى بمثل نصيبه، فينقص منها نصيب من استثنى مثل نصيبه، ويزاد ما بقي على مسألة الورثة، فمنه تصح.

(5/213)

مثاله: زوجة وأخت وعم، وأوصى بمثل نصيب الاخت إلا مثل نصيب الزوجة، هي من أربعة، ونصيب الاخت سهمان، ينقص منها نصيب الزوجة وهو سهم، يبقى سهم، تزيده على الاربعة، يكون خمسة، واحد منها للموصى له، والباقي للورثة. الحالة الثانية: إذا لم تتجرد، وفيها صور. إحداها: أن يوصي مع ذلك بجزء شائع من المال. مثاله: أبوان، وأوصى لزيد بربع ماله، ولعمرو بمثل نصيب الاب إلا مثل نصيب الام، فالطريق أن تنظر في مسألة الورثة وهي من ثلاثة، ثم تأخذ مالا، وتلقي ربعه لزيد، يبقى ثلاثة أرباع، تلقي منها نصيبين كنصيب الاب، وتسترجع نصفهما كنصيب الام، يبقى ثلاثة أرباع مال سوى نصيب يعدل ثلاثة أنصباء هي سهام الورثة، فتجبر وتقابل، فثلاثة أرباع مال تعدل أربعة أنصباء، تبسطها أرباعا، وتقلب الاسم، فالمال ستة عشر، والنصيب ثلاثة. فإذا أخذنا ستة عشر، وأسقطنا ربعها، بقي اثنا عشر، تسقط منها نصيبين وهما ستة، وتسترجع نصيبا وهو ثلاثة، يبقى للموصى له ثلاثة. فإذا أسقطنا الوصيتين من المال، بقي تسعة، للاب ستة، وللام ثلاثة. الصورة الثانية: أن يوصي مع ذلك بجزء مما تبقى من المال. مثاله: أبوان، وأوصى لزيد بمثل نصيب الاب إلا مثل نصيب الام، ولعمرو ربع ما تبقى من المال، تأخذ مالا، وتلقي منه نصيبين، هما نصيب الابن من مسألة الورثة، فتسترجع نصيبا وهو نصيب الام، يبقى مال سوى نصيب، تعطي عمرا أربعة، وهو ربع مال إلا ربع نصيب، تلقي ثلاثة أرباع مال إلا ثلاثة أرباع نصيب، تعدل ثلاثة أنصباء، هي سهام المسألة، فتجبر وتقابل، فثلاثة أرباع مال تعدل ثلاثة أنصباء وثلاثة أرباع نصيب، فتبسطها أرباعا، وتقلب الاسم، فالمال خمسة عشر، والنصيب ثلاثة، تأخذ خمسة عشر، وتسقط منها نصيبين وهما ستة، وتسترجع نصيبا وهو ثلاثة، يبقى اثنا عشر، ربعها لعمرو، يبقى تسعة، ستة للاب، وثلاثة للام. الصورة الثالثة: أن يوصي بعد ذلك بجزء من جزء مما تبقى من المال. مثاله: أبوان، وأوصى لزيد بمثل نصيب الاب إلا مثل نصيب الام، ولعمرو

(5/214)

بربع ما تبقى من ثلثي المال، تأخذ ثلثي مال وتسقط منه نصيبين، وتسترجع منه نصيبا، يبقى ثلثا مال سوى نصي‍ ب، تسقط ربعه لعمرو، وهو سدس مال إلا ربع نصيب، يبقى نصف مال إلا ثلاثة أرباع نصيب، تعدل ثلاثة أنصباء، هي سهام المسألة، فتجبر وتقابل بخمسة أسداس مال، تعدل ثلاثة أنصباء وثلاثة أرباع نصيب، تبسطها بأجزاء اثني عشر، وتقلب الاسم، فالمال خمسة وأربعون، والنصيب عشرة، تأخذ ثلثي المال وهو ثلاثون، وتسقط منها نصيبين وهما عشرون، وتسترجع نصيبا، يبقى معك عشرون، تسقط ربعها لعمرو، يبقى خمسة عشر، تزيدها على ثلث المال، يكون ثلاثين، للاب عشرون، وللام عشرة.
فصل في الوصية بالنصيب مع استثناء نصيب وارث اخر منه وجزء شائع أيضا الجزء المستثنى مع النصيب، قد يكون من جميع المال، وقد يكون من جزء من الباقي. مثال الاول: أبوان، وأوصى بمثل نصيب الاب إلا مثل نصيب الام وإلا عشر جميع المال، تأخذ مالا، وتلقي منه نصيبين، وتسترجع نصيبا وعشر جميع المال، يبقى مال وعشر مال إلا نصيبا، يعدل أنصباء الورثة وهي ثلاثة، فتجبر وتقابل، فمال وعشر مال يعدل أربعة أنصباء، تبسطها أعشارا، وتقلب الاسم، فالمال أربعون، والنصيب أحد عشر، تأخذ أربعين، فتسقط منها نصيبين، وهما اثنان وعشرون، وتسترجع منها نصيبا وهو أحد عشر، وعشر جميع المال وهو أربعة، فيحصل للموصى له سبعة، وللاب اثنان وعشرون، وللام أحد عشر. مثال الثاني: المسألة بحالها، إلا أنه يستثنى مثل نصيب الام وعشر ما تبقى من المال بعد نصيب الام، فتأخذ مالا، وتلقي منه نصيب الام وهما سهمان من ثلاثة هي سهام المسألة، وتسترجع منه نصيبا، يبقى مال إلا نصيبا، تزيد عليه مثل عشره وهو عشر مال إلا عشر نصيب، تبلغ مالا وعشر مال إلا نصيبا وعشر نصيب تعدل ثلاثة أنصباء هي سهام المسألة. فتجبر وتقابل، وتبسطها أعشارا، وتقلب الاسم، فالمال أحد وأربعون، والنصيب أحد عشر، تأخذ أحدا وأربعين، وتسقط منها نصيبين وهما اثنان وعشرون، وتسترجع نصيبا، فيكون معك ثلاثون، وتسترجع عشر الثلاثين من ذهك النصيب وهو ثلاثة، وتزيده على ما معك، تبلغ ثلاثة وثلاثين، للاب اثنان

(5/215)

وعشرون، وللام أحد عشر. مثال الثالث: المسألة بحالها، إلا أنه استثنى مثل نصيب الام وثمن ما تبقى من ثلثي المال بعد نصيب الام، فتأخذ ثلثي مال، وغسقط منه نصيبين، وتسترجع نصيبا، يبقى ثلثا مال سوى نصيب، تسترجع ثمن هذا المبلغ أيضا من النصيب وهو نصيب سدس مال إلا ثمن نصف، وتزيده على المبلغ، يكون ثلاثة أرباع مال إلا نصيبا وثمن نصيب، تزيده على ثلث مال، يبلغ مالا ونصف سدس مال إلا نصيبا وثمن نصيب، وذلك يعدل أنصباء الورثة وهي سهام المسألة، فتجبر وتقابل، فمال ونصف سدس مال يعدل أربعة أنصباء وثمن نصيب، فتبسطها بأجزاء أربعة وعشرين، وتقلب الاسم، فالمال تسعة وتسعون، والنصيب ستة وعشرون، تأخذ ثلثي المال وهو ستة وستون، وتسقط منها نصيبين وهما اثنان وخمسون، وتسترجع نصيبا، يبقى معك أربعون، تسترجع ثمنها من النصيب أيضا وهو خمسة، وتزيده على الاربعين، يكون خمسة وأربعين، تزيده على ثلث المال وهو ثلاثة وثلاثون، تبلغ ثمانية وسبعين، للاب بنصيبين اثنان وخمسون، وللام بنصيب ستة وعشرون.
فصل في الوصية بالتكملة والمراد بها : البقية التي يبلغ بها الشئ حدا آخر، وهي إما مجردة عن الوصية بغيرها والاستثناء منها، وإما غير مجردة. أما القسم الاول: فالوصية إما أن تكون بتكملة واحدة، وإما بتكملتين فصاعدا. مثال الاول: أربعة بنين، وأوصى بتكملة ثلث ماله بنصيب أحدهم، فتأخذ مالا، وتصرف ثلث إلى ثلثه الموصى له، وتسترجع منه نصيبا، فيحصل معك ثلثا مال ونصيب، وذلك يعدل أنصباء الورثة وهي أربعة، فتلقي نصيبا بنصيب، يبقى ثلثا مال في معادلة ثلاثة أنصباء، فتبسطهما أثلاثا، وتقلب الاسم، فالمال تسعة، والنصيب اثنان، والتفاوت بين الثلث والنصيب سهم، فهو التكملة، تدفعه إلى الموصى له، يبقى ثمانية، لكل ابن سهمان. وبطريق الدينار والدرهم، تجعل ثلث المال دينارا ودرهما، وتجعل الدينار نصيبا، والتكملة درهما، تدفعه إلى الموصى له، يبقى من المال ثلاثة دنانير ودرهمان، يأخذ ثلاثة بنين ثلاثة دنانير، يبقى درهمان يأخذهما الابن الرابع، فعلمنا أن قيمة الدينار درهمان، وأن ثلث المال ثلاثة

(5/216)

دراهم، والنصيب درهمان. مثال التكملتين، أربعة بنين وبنت، وأوصى بتكملة ثلث ماله بنصيب ابن، ولآخر بتكملة ربع ماله بنصيب البنت، فالوصية الاولى ثلث مال سوى نصيبين، والثانية ربع مال سوى نصيب، فتأخذ مالا، وتسقط منه الوصيتين، يبقى خمسة أسهم من اثني عشر سهما من مال وثلاثة أنصباء، تعدل أنصباء الورثة وهي تسعة، تسقط ثلاثة أنصباء بثلاثة أنصباء، يبقى خمسة أسهم من اثني عشر سهما من مال في معادلة ستة أنصباء الورثة وهي تسعة، تسقط ثلاثة أيضا بثلاثة أنصباء، يبقى خمسة أسهم من اثني عشر سهما من مال في معادلة ستة أنصباء. ثم إن شئت بسطتها بأجزاء اثني عشر، وقلبت الاسم، فالمال اثنان وسبعون، والنصيب خمسة. وإن شئت قلت: إذا كانت خمسة من اثني عشر تعدل ستة، فالمال بتمامه يعدل أربعة عشر وخمسين، تبسطها أخماسا تبلغ اثنين وسبعين، تأخذ ثلث المال وهو أربعة وعشرون، وتسقط منه نصيبين وهما عشرة، يبقى أربعة عشر، فهي الوصية الاولى، وتأخذ ربعه وهو ثمانية عشر، تسقط منه نصيبا واحدا وهو خمسة، يبقى ثلاثة عشر، فهي الوصية الثانية، فتسقط الوصيتين من المال، يبقى خمسة وأربعون، لكل ابن عشرة، وللبنت خمسة. أما القسم الثاني، فيتصور على وجوه. منها الوصية بالتكملة مع الوصية بجزء شائع من المال. مثاله: ثلاثة بنين، وأوصى لزيد بربع ماله، ولعمرو بتكملة النصف بنصيب ابن، فتأخذ مالا، وتلقي منه ربعه لزيد، ثم تلقي نصفه لعمرو، وتسترجع منه نصيبا، يبقى معك ربع مال ونصيب، وذلك يعدل ثلاثة أنصباء، فتسقط نصيبا بنصيب، يبقى ربع مال في معادلة نصيبين، تبسطهما أرباعا، وتقلب الاسم، فالمال ثمانية، والنصيب واحد، تأخذ ثمانية، فتعزل ربعها لزيد، ثم تأخذ نصف الثمانية لعمرو، وتسترجع منه واحدا، يبقى معك ثلاثة، لكل ابن واحد. وبطريق القياس تقول: ربع المال ونصفه يستحقهما زيد وعمرو وأحد البنين، فتأخذ مالا له ربع ونصف وهو أربعة، فتسقط منه الربع والنصف، يبقى واحد تقسمه بين الابنين الآخرين، فلكل واحد منهما نصف، فتعلم أن النصيب نصف سهم، فتسقطه من الثلاثة التي أسقطتها من المال، يبقى اثنان ونصف، تسقط منها ربع جميع المال،

(5/217)

يبقى واحد ونصف، فهو التكملة، تبسط الجميع أنصافا ليزول الكسر، فالنصيب واحد، والتكملة ثلاثة، والربع اثنان، والمال ثمانية. وبطريق الدينار والدرهم، تجعل نصف المال دينارا ودرهما، وتدفع الدرهم بالتكملة إلى عمرو، يبقى ديناران ودرهم، تسقط منها ربع المال وهو نصف دينار ونصف درهم، يبقى دينار ونصف دينار ونصف درهم، وذلك يعدل ثلاثة دنانير، تسقط الجنس بالجنس، يبقى دينار ونصف في معادلة نصف درهم، تبسطها أنصافا، وتقلب الاسم، فالدينار واحد، والدرهم ثلاثة وهو التكملة. ومنها: الوصية بالتكملة مع الوصية بجزء مما بقي من المال. مثاله: أربعة بنين، وأوصى لزيد بتكملة ثلث ماله بنصيب ابن، ولعمرو بربع ما تبقى من المال، تأخذ مالا، وتدفع ثلثه إلى زيد، وتسترجع منه نصيبا، وتزيده على باقي المال، فيحصل معك ثلثا مال ونصيب، يخرج ربعه لعمرو وذلك سدس مال وربع نصيب، يبقى نصف مال وثلاثة أرباع نصيب تعدل أنصباء الورثة وهي أربعة، فتسقط ثلاثة أرباع نصيب بثلاثة أرباع نصيب، يبقى نصف مال في معادلة ثلاثة أنصباء وربع نصيب، فتبسطها أرباعا، وتقلب الاسم، فالمال ثلاثة عشر، والنصيب سهمان، لكن ليس للثلاثة عشر ثلث، فتضربها في ثلاثة، تبلغ تسعة وثلاثين، فهي المال، والنصيب ستة، تأخذ ثلثها وهو ثلاثة عشر، تسقط منه نصيبا، يبقى سبعة، فهي التكملة، تدفعها إلى زيد، يبقى من المال اثنان وثلاثون، تدفع ربعها إلى عمرو وهو ثمانية، يبقى أربعة وعشرون للبنين، لكل ابن ستة. ومنها: الوصية بالتكملة مع الوصية بجزء مما تبقى من جزء المال. مثاله: ثلاثة بنين، وأوصى لزيد بتكملة ثلث ماله بنصيب أحدهم، ولعمرو بثلث ما بقي من الثلث، تأخذ ثلث مال، وتلقي منه نصيبا، يبقى ثلث مال إلا نصيبا تدفعه إلى زيد فإنه التكملة، يبقى من الثلث نصيب، تدفع ثلثه إلى عمرو، يبقى ثلثا نصيب تضمهما إلى ثلثي المال، وذلك يعدل أنصباء الورثة وهي ثلاثة، تسقط ثلثي نصيب بثلثي نصيب، يبقى ثلثا مال تعدل نصيبين وثلث نصيب. ثم إن شئت بسطتها أثلاثا، وقلبت الاسم، فالمال سبعة، والنصيب اثنان. وإن شئت قلت: إذا

(5/218)

عادل ثلثا مال نصيبين وثلث نصيب، فالمال الكامل يعادل ثلاثة أنصباء ونصف نصيب، تبسطها أنصافا، يكون سبعة، وليس لها ثلث صحيح، فتضربها في ثلاثة، تبلغ أحدا وعشرين، فهو المال، والنصيب ستة، تأخذ ثلث المال وهو سبعة، وتلقي منه النصيب، يبقى واحد فهو التكملة، وتدفع ثلث الستة إلى عمرو، يبقى أربعة، تضمها إلى ثلثي المال، يكون ثمانية عشر، لكل ابن ستة. قال إمام الحرمين: كذا ذكروه، لكن لو تجردت الوصية الاولى في هذه الصورة، فأوصى وله ثلاثة بنين بتكملة ثلث ماله بنصيب أحدهم، فالوصية باطلة، لان نصيب كل ابن يستغرق الثلث، فلا تكملة، وحينئذ يمكن أن يقال: الوصية الاولى هنا باطلة، والثانية فرعها فتبطل أيضا، قال: ووجه ما ذكروه، أن الوصية الثانية تنقص النصيب عن الثلث، فتظهر بها التكملة، قال: ويجب أن تخرج المسألة وأخواتها على الوجهين، في أن العبرة باللفظ أو المعنى، كما إذا قال: بعتك بلا ثمن ونحوه ؟ قلت: الصحيح المختار صحة الوصيتين هنا قطعا، والفرق بين باب الوصية وغيرها من العقود ظاهر. والله أعلم. ومنها: الوصية بالتكملة مع الوصية بمثل النصيب. مثاله: ثلاثة بنين، وأوصى لزيد بمثل نصيب أحدهم، ولعمرو بتكملة ثلث ماله، تأخذ ثلث مال، تدفع منه نصيبا إلى زيد، والباقي إلى عمرو، يبقى معك ثلثا مال تعدل أنصباء الورثة وهي ثلاثة، تبسطها أثلاثا، وتقلب الاسم، فالمال تسعة، والنصيب اثنان، تأخذ ثلث التسعة ثلاثة، تدفع منه اثنين إلى زيد، وسهما إلى عمرو وهو التكملة، يبقى ستة للبنين. فرع أوصى - وله ابنان - بمثل نصيب أحدهما لزيد، ولعمرو بتكملة الثلث، فالوصية الثانية باطلة، لانه لم يبق شئ من الثلث. وكذا لو أوصى - وله ثلاثة بنين - بمثل نصيب أحدهم لزيد، ولعمرو بتكملة الربع. ومنها: الوصية بالتكملة مع استثناء جزء من المال. مثاله: ثلاثة بنين، وأوصى بتكملة نصف ماله بنصيب أحدهم إلا ثمن جميع المال.

(5/219)

طريقه أن يقال: نصف مال نصيب وتكملة، والتكملة شئ وثمن جميع المال، تدفع الشئ إلى الموصى له، يبقى بعد النصف نصيب وثمن جميع المال، تضمهما إلى النصف الثاني، يحصل معك خمسة أثمان المال ونصيب تعدل أنصباء الورثة وهي ثلاثة، تسقط نصيبا بنصيب، يبقى خمسة أثمان المال تعدل نصيبين، فتبسطهما أثمانا، وتقلب الاسم، فالمال ستة عشر، والنصيب خمسة، تأخذ نصف المال وهو ثمانية، تسقط منه النصيب خمسة، يبقى ثلاثة، تسقط منها ثمن جميع المال وهو اثنان، يبقى واحد وهو التكملة، تسقطه من جميع المال، يبقى خمسة عشر للبنين. ومنها: الوصية بالتكملة مع استثناء جزء مما تبقى من المال. ستة بنين، وأوصى بتكملة ثلث ماله بنصيب أحدهم إلا ثمن ما تبقى من المال، تأخذ ثلث المال، وتسترجع منه نصيبا، يبقى ثلث مال إلا نصيبا، فهو التكملة، يبقى معك ثلثا مال ونصيب، تسترجع من التكملة ثمنه، وينتظم الحساب من أربعة وعشرين لذكر الثلث والثمن، فالذي معك ستة عشر ونصيب وثمن ذلك وهو اثنان وثمن نصيب، تزيده عليه، تبلغ ثمانية عشر جزءا من أربعة وعشرين جزءا من مال ونصيبا وثمن نصيب تعدل أنصباء الورثة وهي ستة، تسقط المثل بالمثل، يبقى ثمانية عشر جزءا من أربعة وعشرين جزءا من مال تعدل أربعة أنصباء وسبعة أثمان نصيب، تبسطها بأجزاء المال وهي أربعة وعشرون، وتقلب الاسم، فالمال مائة وسبعة عشر، والنصيب ثمانية عشر، تأخذ ثلث المال وهو تسعة وثلاثون، وتسقط منه نصيبا، يبقى أحد وعشرون وهو التكملة، فإذا أسقطناه من جميع المال، بقي ستة وتسعون ثمنها اثنا عشر، تسقطه من التكملة، يبقى تسعة، فهي التي يأخذها الموصى له، يبقى مائة وثمانية للبنين، لكل ابن ثمانية عشر. ومنها: الوصية بالتكملة مع استثناء جزء مما تبقى من جزء من المال. سبعة بنين، وأوصى بتكملة ربع ماله بنصيب أحدهم إلا ثلث ما تبقى من الثلث، تأخذ ربع مال، وتلقي منه نصيبا، يبقى ربع مال سوى النصيب وهو التكملة، تلقيها من الثلث، يبقى نصف سدس مال ونصيب، تلقي ثلث ذلك من التكملة، وينتظم الحساب من ستة وثلاثين، فإنه أقل عدد لنصف سدسه ثلث، فإذا

(5/220)

الذي معك من الثلث ثلاثة ونصيب، تسترجع ثلاثة من التكملة وهو واحد وثلث نصيب، يبقى للوصية ثمانية أجزاء من ستة وثلاثين جزءا من مال إلا نصيبا وثلث نصيب، تسقطها من المال، يبقى ثمانية وعشرون جزءا من ستة وثلاثين جزءا من مال ونصيب وثلث نصيب، وذلك يعدل سبعة أنصباء، تسقط المثل بالمثل، يبقى ثمانية وعشرون جزءا من ستة وثلاثين جزءا من مال في معادلة خمسة أنصباء وثلثي نصيب، تبسطها بأجزاء ستة وثلاثين، وتقلب الاسم، فالمال مائتان وأربعة، والنصيب ثمانية وعشرون، تأخذ ربع المال وهو أحد وخمسون، وتسقط منه النصيب، يبقى ثلاثة وعشرون هي التكملة، تلقيها من ثلث المال وهو ثمانية وستون، يبقى خمسة وأربعون، تسترجع ثلثها وهو خمسة عشر من التكملة، يبقى ثمانية فهي الوصية، تسقطها من المال، يبقى مائة وستة وتسعون للبنين، لكل ابن ثمانية وعشرون. ومنها: الوصية بالتكملة مع استثناء تكملة أخرى. ثلاثة بنين، وأوصى بتكملة نصف ماله بنصيب أحدهم إلا تكملة ثلث ماله بنصيب أحدهم، تأخذ نصف مال، وتسقط منه نصيبا، فالباقي هو تكملة النصف، وتأخذ ثلث مال وتسقط منه نصيبا، فالباقي هو تكملة الثلث، تسقط تكملة الثلث من تكملة النصف، يبقى سدس مال بلا استثناء، فالوصية إذا بسدس المال، يبقى خمسة أسداس مال تعدل ثلاثة أنصباء، فتبسطها أسداسا، وتقلب الاسم، فالمال ثمانية عشر، والنصيب خمسة، تأخذ نصف المال تسعة، وتسقط منه النصيب، يبقى أربعة فهي تكملة النصف، ثم تأخذ ثلثه وهو ستة، وتسقط منها نصيبا، يبقى واحد فهو تكملة الثلث، تسقط واحدا من أربعة، يبقى ثلاثة فهي الوصية، تسقطها من جميع المال، يبقى خمسة عشر للبنين، لكل ابن خمسة. ومنها: الوصية بالتكملة مع الوصية بالنصيب وبجزء مما تبقى من المال. خمسة بنين، وأوصى لزيد بمثل نصيب أحدهم، ولعمرو بتكملة ربع ماله بنصيب أحدهم، ولثالث بثلث ما تبقى بعد ذلك، تأخذ ربع مال، وتنقص منه نصيبا، فالباقي هو تكملة الربع، تدفعه إلى عمرو، وتدفع النصيب إلى زيد، فانصرف الربع إلى الوصيتين، يبقى ثلاثة أرباع المال، تدفع منه واحدا إلى الثالث، يبقى ربعان يعدلان أنصباء البنين وهي خمسة، تبسطها أرباعا، وتقلب

(5/221)

الاسم، فالمال عشرون، والنصيب اثنان، تأخذ ربع المال خمسة، تدفع منها اثنين إلى زيد، وثلاثة إلى عمرو، يبقى خمسة عشر، ثلثها خمسة للثالث، والباقي للبنين. ومنها: الوصية بالتكملة مع الوصية بالنصيب وبجزء مما تبقى من المال. خمسة بنين، وأوصى لزيد بمثل نصيب أحدهم، ولعمرو بتكملة الربع بالنصيب، ولثالث بثلث ما يبقى من الثلث بعد الوصيتين، يحتاج إلى مال له ربع وثلث، والباقي من الثلث بعد إسقاط الربع ثلث، وأقله ستة وثلاثون، تأخذ ربعه وهو تسعة، فتصرفها إلى الوصية بالتكملة والنصيب، وإذا أسقطت تسعة من الثلث، يبقى ثلاثة، تصرف منها واحدا إلى الثالث، يبقى اثنان، تزيدهما على ثلثي المال، تبلغ ستة وعشرين تعدل أنصباء الورثة وهي خمسة، تبسطها بأجزاء ستة وثلاثين، وتقلب الاسم، فالمال مائة وثمانون، والنصيب ستة وعشرون، تأخذ ثلث المال وهو ستون، فتلقي منه ربعه وهو خمسة وأربعون بالوصيتين الاوليين ستة وعشرين بالوصية بالنصيب، والباقي بالوصية الاخرى، يبقى من الثلث خمسة عشر، نصرف ثلثها إلى الوصية الثالثة، يبقى عشرة، تزيدها على ثلثي المال، تبلغ مائة وثلاثين للبنين، لكل ابن ستة وعشرون. ومنها: الوصية بالتكملة مع الوصية بالنصيب مستثنى منه جزء مما تبقى من المال. أربعة بنين، فأوصى لزيد بتكملة الثلث بنصيب أحدهم، ولعمرو بمثل نصيب أحدهم إلا خمس ما تبقى من المال، تأخذ ثلث المال، وتصرفه إليهما بالنصيب والتكملة، وتسترجع من النصيب خمس الباقي، واجعل المال خمسة عشر ليكون للباقي بعد الثلث خمس، فالثلث المخرج بالنصيب والتكملة إذا خمسة، تسترجع من النصيب خمس الباقي وهو اثنان، فالحاصل اثنا عشر جزءا من خمسة عشر جزءا من مال، وذلك يعدل أنصباء الورثة وهي أربعة، تبسطها بأجزاء خمسة عشر، وتقلب الاسم، فالمال ستون، والنصيب اثنا عشر، تأخذ ثلث المال وهو عشرون، تلقي منه النصيب اثني عشر، يبقى ثمانية هي التكملة، تدفعها إلى زيد، وتسترجع من النصيب خمس الباقي وهو ثمانية، يبقى لعمرو أربعة، فالوصيتان جميعا اثنا عشر، يبقى ثمانية وأربعون للبنين، لكل ابن اثنا عشر.

(5/222)

ومنها: الوصية بالتكملة مع الوصية بالنصيب مستثنى منه جزء مما تبقى من جزء من المال. خمسة بنين، وأوصى لزيد بتكملة الربع بنصيب أحدهم، ولعمرو بمثل نصيب أحدهم إلا ثلث ما تبقى من الثلث بعد ذلك، يحتاج إلى مال له ربع وثلث، وللباقي من الثلث بعد إسقاط الربع ثلث، وأقله ستة وثلاثون، تأخذ ربعه وهو تسعة، فتصرفها في الوصيتين، وتسترجع من النصيب ثلث ما تبقى من ثلث المال وهو واحد، وتزيده على الباقي من الثلث، تبلغ أربعة، تزيدها على ثلثي المال، تبلغ ثمانية وعشرين جزءا من ستة وثلاثين جزءا من مال، وذلك يعدل أنصباء الورثة وهي خمسة، تبسطها بأجزاء ستة وثلاثين، وتقلب الاسم، فالمال مائة وثمانون، والنصيب ثمانية وعشرون، يبقى سبعة عشر فهي التكملة، ثم تلقي الربع من ثلث جميع المال وهو ستون، يبقى خمسة عشر، تسقطها ثلثها من النصيب، يبقى لعمرو ثلاثة وعشرون، والوصيتان معا أربعون، يبقى مائة وأربعون للبنين، لكل ابن ثمانية وعشرون.
فصل في الوصية بالنصيب مستثنى من التكملة ثلاثة بنين، وأوصى بمثل نصيب أحدهم إلا تكملة ثلث ماله بالنصيب، تجعل ثلث المال دينارا ودرهما، وتجعل النصيب دينارا، تدفعه إلى الموصى له، وتسترجع منه درهما، لان التكملة درهم، يبقى من الثلث درهمان، تزيدهما على الثلثين، تبلغ دينارين وأربعة دراهم تعدل أنصباء الورثة وهي ثلاثة دنانير، تسقط المثل بالمثل، يبقى أربعة دراهم في معادلة دينار، فتقلب الاسم وتقول: الدينار أربعة، والدراهم واحد، فالثلث خمسة، والمال خمسة عشر، تأخذ ثلث المال خمسة، تدفع منه إلى الموصى له نصيبا وهو أربعة، ويسترجع واحد وهو التكملة، يبقى للموصى له ثلاثة، تسقطها من المال، يبقى اثنا عشر، لكل ابن أربعة.
فصل في الوصايا المتعرضة للجذور والكعاب الجذر: كل مضروب في نفسه، والحاصل من الضرب يسمى: مالا ومجذورا ومربعا. والكعب: كل ما ضرب في مثله ثم ضرب مبلغه فيه، والحاصل من الضربين يسمى مكعبا، فالواحد جذره وكعبه الواحد.

(5/223)

والاعداد ضربان. أحدهما: ماله جذر صحيح ينطق به، كالاربعة، جذرها اثنان، والتسعة، جذرها ثلاثة، والمائة، جذرها عشرة. والثاني: ما ليس له جذر ينطق به، وإنما يستخرج جذره بالتقريب، كالعشرة والعشرين، ويقال له: الاصم. وكذلك من الاعداد ما له كعب ينطق به كالثمانية، كعبها اثنان، والسبعة والعشرين، كعبها ثلاثة. ومنها ما ليس له كعب ينطق به، كالعشرة والمائة، وإنما يستخرج كعبه بالتقريب، وقد يكون العدد منطوقا بجذره وكعبه كالاربعة والستين، جذرها ثمانية، وكعبها أربعة. وقد يكون أصم في الجذر دون الكعب، كالسبعة والعشرين. أو في كعب دون الجذر، كالاربعة والتسعة، أو فيهما، كالعشرة. إذا عرف ذلك، فتعرض الوصية للجذر والكعب بفرض من وجوه. منها: الوصية بجذر المال. قال الاستاذ أبو منصور: تفرض المسألة من عدد مجذور إذا أسقط منه جذره انقسم الباقي صحيحا على سهام الورثة. فإذا أوصى بجذر ماله وله ثلاثة بنين، فان جعلت المال تسعة، فللموصى له ثلاثة، والباقي للبنين، لكل ابن سهمان. وإن جعلته ستة عشر، فللموصى له أربعة، والباقي للبنين، لكل ابن أربعة. ولو أوصى بكعب ماله - والورثة هؤلاء - يجعل المال عددا مكعبا، فإذا أسقط منه كعبه انقسم الباقي على سهام الورثة بلا كسر. فإن جعلت المال ثمانية، فاثنان للموصى له، والباقي للبنين. وإن جعلته سبعة وعشرين، فثلاثة للموصى له، والباقي للبنين. هذا كلام الاستاذ، وتعجب الامام من إرساله الكلام هكذا، لاستحالة أن يكون الامر في ذلك على التخيير، والفرض كيف شاء الفارض، فإن الاقدار تختلف باختلاف العدد المفروض. فإذا كان المال تسعة، فالجذر ثلاثة. وإذا كان ستة عشر، فالجذر أربعة. وفيه إشكال آخر، وهو أن كل عدد، مجذور، إلا أن من الاعداد ما ينطق بجذره، ومنها ما لا ينطق، كما سبق، وليس في اللفظ إلا جذر المال، فلم حمل على مجذور صحيح ؟ ولم شرط أن ينقسم الباقي صحيحا على الورثة ؟ فإذا كلام الاستاذ على ما ذكره الامام، محمول على ما إذا قيد الموصي وصيته بما يقتضي الحمل على عدد معين من الاعداد المجدورة. فإذا قال: نزلوا مالي على أول مجذور صحيح إذا طرح جذره انقسم

(5/224)

الباقي على سهام ورثتي بلا كسر، تعين الحمل على الصورة المذكورة على تسعة، وكانت الوصية بثلث المال. وإن عين مرتبة أخرى، تعينت. قال الامام: فإن أطلق الوصية بالجذر، ولم يقيد بشئ من ذلك، لكن أراد بالجذر ما يريده الحساب، فان كان ماله مقدرا بكيل، أو وزن، أو ذرع، كالارض، أو عدد، كالجوز، نزل عليه. ثم إن كان جذره مما ينطق به، فذاك، وإلا، فالقدر المتيقن يسلم للموصى له، والقدر المشكوك فيه، يفصل أمره بالتراضي. وإن لم يكن المال مقدرا بشئ من ذلك، كعبد وجارية، قوم ودفع جذر القيمة إلى الموصى له. ومنها: الوصية بجذر النصيب. فلو أوصى وله ثلاثة بنين بجذر نصيب أحدهم، قال الاستاذ: يجعل نصيب كل ابن عددا مجذورا، ثم يجمع أنصباء البنين، ويزاد عليها جذر نصيب أحدهم، فما بلغ صحت منه القسمة. فان جعلنا نصيب كل ابن واحدا، فأنصباؤهم ثلاثة، تزيد عليها واحدا، تبلغ أربعة تصح منها القسمة. وإن جعلنا النصيب أربعة، فأنصباؤهم اثنا عشر، تزيد عليها اثنين، تبلغ أربعة عشر تصح منها القسمة. ولو أوصى بجذري نصيب أحدهم، وفرضنا النصيب أربعة، فأنصباؤهم اثنا عشر، تزيد عليها جذري النصيب، تبلغ ستة عشر منها تصح القسمة. ولو أوصى بكعب نصيب أحدهم، جعلنا النصيب مكعبا، وجمعنا الانصباء، وزدنا عليها كعب نصيب. قال الامام: وليكن هذا الجواب فيما إذا تقيدت الوصية كما ذكرنا، أو فيما إذا قال السائل: كيف يصور عدد تصح منه الوصية والميراث ؟ فيجاب بأنه يمكن فيه وجوه. منها: كيت وكيت. أما إذا أطلق الوصية بجذر النصيب، فذكر فيه احتمالين. أظهرهما: أنه ينظر في حصة ابن من التركة، فيؤخذ جذره منطوقا به أو أصم، كما ذكرنا في جذر جميع المال، فيزاد على مسألة الورثة. والثاني: أنه ينظر في نصيب كل واحد من سهام المسألة، فيؤخذ جذره، ويزاد على مسألة الورثة. وعلى هذا، فنصيب كل ابن هنا واحد، فيزاد على السهام الثلاثة واحد، ويصير الحكم كما لو أوصى بنصيب أحدهم. ومنها: الوصية بجذر النصيب وجذر المال معا، فلو أوصى وله ثلاثة بنين بجذر نصيب أحدهم لزيد، وأوصى لعمرو بجذر جميع المال، فالمفهوم من كلام

(5/225)

الاستاذ أن يقال: إذا كانت وصية زيد جذر نصيب ابن، فنصيب كل ابن مال، ثم يجعل المال أموالا لها جذور صحيحة، فان شئت جعلتها أربعة أموال، فتكون وصية عمرو جذرين، كما أن جذر أربعة من العدد اثنان، فتكون الوصيتان ثلاثة أجذار، وتسقطها من المال، يبقى أربعة أموال إلا ثلاثة أجذار تعدل أنصجاء الورثة وهي ثلاثة أموال، فتجبر وتقابل، فأربعة أموال تعدل ثلاثة أموال وثلاثة أجذار، تسقط الجنس بالجنس، فمال يعدل ثلاثة أجذار، فالجذر ثلاثة، والمال تسعة، وتقدير الكلام: مال يعدل ثلاثة أجذاره، وحينئذ فالتركة ستة وثلاثون، لانها أربعة أموال، ونصيب كل ابن تسعة، يأخذ زيد جذر النصيب وهو ثلاثة، وعمرو جذر المال وهو ستة، يبقى سبعة وعشرون للبنين. قال الامام: وهذه المسألة وضعية، وطريق تطبيقها على الفقه على ما سبق. ومنها: الوصية بالجذر والنصيب. فإذا أوصى وله ثلاثة بنين بمثل نصيب أحدهم لزيد، ولعمرو بجذر المال، يقدر كأن البنين أربعة وأوصى بجذر المال وحده، وقد بان طريقه. ومنها: الوصية بالجزاء والنصيب مع استثناء الجذر منها. مثاله: أوصى وله ثلاثة بنين بثلث ماله إلا جذر جميع المال، تدفع إلى الموصى له ثلث المال، وتسترجع جذرا، فيكون معك ثلثا مال وجذر تعدل أنصباء الورثة وهي ثلاثة، فتجعل المال عددا له ثلث صحيح، بشرط أن ينقسم ثلثاه مزيدا عليه جذره على ثلاثة، وليكن ذلك ستة وثلاثين، فتدفع ثلثها إلى الموصى له، وتسترجع منه جذر المال وهو ستة، يبقى عنده ستة، فقد أخذ ثلث المال إلا جذر المال، يبقى ثلاثون للبنين. ولو أوصى بمثل نصيب أحدهم إلا جذر جميع المال، فخذ مالا، وأسقط منه نصيبا، واسترجع من النصيب جذر المال، يبقى مال وجذر إلا نصيبا تعدل أنصباء البنين، فتجبر وتقابل، فمال وجذر تعدل أربعة أنصباء، فتجعل المال عددا مجذورا إذا زيد عليه جذره انقسم على أربعة، وليكن ستة عشر، إذا زيد عليه جذره كان عشرين، إذا قسم على أربعة، خرج من القسمة خمسة، فإذا نقصت من النصيب جذر المال، بقي واحد تدفعه إلى الموصى له، يبقى خمسة عشر للبنين. ولو أوصى بمثل نصيب أحدهم إلا جذر نصيب أحدهم، فالنصيب عدد

(5/226)

مجذور. فان جعلته أربعة، فالوصية اثنان، والانصباء اثنا عشر، وجملة المال أربعة عشر، إذا دفعت إلى الموصى له اثنين فقد أخذ مثل نصيب أحدهم إلا جذر نصيب أحدهم، وإن جعلته تسعة، فالانصباء سبعة وعشرون، والوصية ستة. ومنها: الوصية بالجذور المضافة إلى الجذور. مثاله: ثلاثة بنين، أوصى لزيد بجذر نصيب أحدهم، ولعمرو بجذر وصية زيد، ولبكر بجذر وصية عمرو، فاجعل وصية بكر ما شئت من الاعداد، فان جعلته اثنين، فوصية عمرو أربعة، ووصية زيد ستة عشر، ونصيب كل ابن مائتان وستة وخمسون، وجملة المال سبعمائة وتسعون. ومنها: الوصية الجامعة بين الجذر والتكملة. مثاله: أوصى بتكملة ثلث ماله بجذر نصيب أحدهم، تجعل ثلث المال مالا وجذرا، وتدفع المال إلى الموصى له، يبقى جذره، تزيده على ثلثي المال، يبلغ مالين وثلاثة أجذار وذلك يعدل أنصباء البنين وهي ثلاثة أموال، فتسقط مالين بمالين، يبقى ثلاثة أجذار في معادلة مال، فالجذر ثلاثة، والمال تسعة، فثلث المال اثنا عشر، والوصية تسعة، تسقطها من المال، يبقى سبعة وعشرون للبنين، وقد أخذ الموصى له ثلث المال إلا جذر نصيب أحدهم.
فصل في الوصايا المتعرضة لمقدر من المال من درهم ودينار وغيرهما منها: الوصية بالنصيب وبدرهم. مثاله: أربعة بنين، وأوصى بمثل نصيب أحدهم وبدرهم، وقال الاستاذ: اجعل التركة أي عدد شئت بعد أن تكون بحيث إذا عزلت منها درهما وقسمت الباقي بين البنين والموصى له على خمسة كان النصيب الواحد مع الدرهم مثل ثلث التركة أو أقل. فان جعلت التركة أحد عشر درهما، فأسقط منها درهما، يبقى عشرة، لكل واحد سهمان. وإن جعلتها ثلاثة عشر، فأسقط درهما، واقسم الباقي بينهم، تخرج القسمة اثنان وخمسان، فترد على الخارج الدرهم المسقط، يكون ثلاثة وخمسين للموصى له. فإن أردت زوال الكسر، فأسقط الدرهم من ثلاثة عشر، واضرب الباقي بخمسة، تبلغ ستين، لكل ابن اثنا عشر، وللموصى له مثل ذلك

(5/227)

بزيادة درهم. واستدرك الامام فقال: المدفوع إلى الموصى له يختلف باختلاف الاعداد المفروضة، والفتوى لا تحتمل التخيير بين القليل، فليحمل ما قاله الحساب على مثل ما سبق في الماضي. أما إذا أطلق الوصية، فتنزل على ما يوجد في التركة، تعزل منها درهما، ثم تقسم الباقي بين البنين والموصى له. ثم إن انحصرت الوصية في الثلث، نفذت، وإلا، فتعتبر الاجازة. وهذا الاستدراك لا بد منه في أكثر أنواع الفصل. ومنها: الوصية بالنصيب مع استثناء درهم. فإذا أوصى وله أربعة بنين بمثل نصيب أحدهم إلا درهما، فإن جعلت للموصى له درهمين، فاجعل لكل ابن ثلاثة، واجعل التركة أحدا وعشرين. وإن جعلت له ثلاثة، فاجعل لكل ابن أربعة، واجعل التركة خمسة عشر. ومنها: الوصية بجزء شائع وبدرهم. فإذا أوصى وله ثلاثة بنين بسدس ماله وبدرهم، فيخرج سدس التركة ودرهم، ويقسم الباقي بين الورثة. وبطريق الجبر، تأخذ مالا، وتسقط منه سدسه ودرهما، يبقى خمسة أسداس مال إلا درهما تعدل ثلاثة أنصباء، فتجبر وتقابل، فخمسة أسداس المال تعدل ثلاثة أنصباء ودرهما، فتكمل أجزاء المال، بأن تزيد عليها مثل خمسها، وتزيد على العديل خمسة، فمال يعدل ثلاثة أنصباء وثلاثة أخماس نصيب ودرهما وخمس درهم، فاضرب الانصباء الثلاثة وأخماس النصيب في عدد، يبلغ الحاصل منه مزيدا عليه الدرهم والخمس عددا صحيحا، وذلك بأن تضربها في ثلاثة، فيحصل عشرة دراهم وأربعة أخماس درهم، حذا زدت عليها الدرهم والخمس، بلغ اثني عشر درهما منها تصح القسمة، لصاحب السدس والدرهم ثلاثة، ولكل ابن ثلاثة. ومنها: الوصية بجزء شائع مع استثناء درهم. فإذا أوصى وله ثلاثة بنين بسدس ماله إلا درهما، فخذ مالا، وأسقط منه سدسه، واسترجع من السدس درهما، يحصل معك خمسة أسداس مال ودرهم، تعدل ثلاثة أنصباء، فتكمل أجزاء المال، بأن تزيد عليها خمسها، وتزيد الخمس على كل ما في المعادلة، فمال ودرهم وخمس درهم تعدل ثلاثة أنصباء وثلاثة

(5/228)

أخماس نصيب، فتضرب هذه الانصباء والاخماس في عدد إذا نقص من الحاصل من الضرب درهم وخمس كان الباقي عددا صحيحا وهو سبعة، فإذا ضربت سبعة في ثلاثة وثلاثة أخماس، حصل خمسة وعشرون وخمس، فإذا نقص منها درهم وخمس، بقي أربعة وعشرون منها تصح المسألة، للموصى له سدسها، يسترجع منه درهم، يبقى أحد وعشرون للبنين. ومنها: الوصية بالنصيب وبجزء وبدرهم أو دراهم، أو مع استثناء درهم أو دراهم. مثاله: خمسة بنين، وأوصى لزيد بمثل نصيب أحدهم ودرهم، ولعمرو بثلث ما بقي من ثلثه ودرهم، تأخذ ثلث مال، وتسقط منه نصيبا ودرهما، يبقى ثلث مال إلا نصيبا ودرهما، تسقط لعمرو من هذا الباقي ثلثه ودرهما، يبقى تسعا مال إلا ثلثي نصيب وإلا درهما وثلثي درهم، تزيده على ثلثي المال، يكون ثمانية أتساع مال إلا ثلثي نصيب، وإلا درهما وثلثي درهم تعدل خمسة أنصباء، فتجبر وتقابل، فثمانية أتساع مال تعدل خمسة أنصباء وثلثي نصيب ودرهما وثلثي درهم، تكمل أجزاء المال، بأن تزيد عليها ثمنها، وتزيد على كل ما في المعادلة ثمنه، فمال يعدل ستة أنصباء وثلاثة أثمان نصيب ودرهما وسبعة أثمان درهم، فتطلب عددا إذا ضرب في ستة وثلاثة أثمان يكون الحاصل منه مزيدا عليه درهم وسبعة أثمان عددا صحيحا، وهو ثلاثة إذا ضربتها بستة وثلاثة أثمان حصل تسعة وعشرون، إذا زيد عليه درهم وسبعة أثمان كان أحدا وعشرين، فمنه القسمة، والنصيب ثلاثة، تضرب الانصباء في الثلاثة، تأخذ ثلث المال وهو سبعة، فتدفع منها إلى زيد أربعة بالنصيب والدرهم، يبقى ثلاثة، تدفع ثلثها ودرهما إلى عمرو، يبقى درهم، تزيده على ثلثي المال، يكون خمسة عشر للبنين الخمسة. مسألة: ستة بنين، وأوصى لزيد بمثل نصيب أحدهم، ولعمرو بسدس مال إلا درهما، تأخذ مالا، وتسقط منه نصيجا لوصية زيد، وسدسه إلا درهما لوصية عمرو، يبقى خمسة أسداس مال ودرهم إلا نصيبا تعدق ستة أنصباء، فتجبر وتقابل، وتكمل أجزاء المال بزيادة خمسها، وتزيد على ما في المعادلة خمسة، فمال ودرهم وخمس درهم تعدل ثمانية أنصباء وخمسي نصيب، فتضرب الانصباء الثمانية والخمسين في عدد إذا نقص مما يحصل من الضرب درهم وخم كان الباقي عددا صحيحا، وهو

(5/229)

ثلاثة، إذا ضربتها في ثمانية وخمسين، حصل خمسة وعشرون وخمس درهم، إذا نقص منه درهم وخمس، بقي أربعة وعشرون منها القسمة، والنصيب ثلاثة، فتعطي عمرا السدس إلا درهما وهو ثلاثة، وزيدا ثلاثة، يبقى ثمانية عشر للبنين الستة. مسألة: ابنان، وأوصى لزيد بمثل نصيب أحدهما، ولعمرو بمل ما تبقى من النصف وبدرهم، والتركة عشرون درهما، تأخذ نصف التركة عشرة، وتسقط منه نصيبا، تسقط من هذا الباقي نصفه ودرهما لعمرو وهو ستة إلا نصف نصيب، يبقى من العشرة أربعة إلا نصف نصيب، تزيدها على نصف المال، تبلغ أربعة عشر درهما إلا نصف نصيب تعدل نصيبي الابن، تجبر وتقابل، فأربعة عشر تعدل نصيبين ونصف نصيب، تبسطها أنصافا، فالمال ثمانية وعشرون، والنصيب خمسة، تقسم المال على النصيب، يخرج من القسمة خمسة دراهم وثلاثة أخماس درهم، فهو النصيب، تأخذ عشرة، وتدفع إلى زيد منها خمسة دراهم وثلاثة أخماس درهم، يبقى أربعة دراهم وخمسان، تدفعها نصفها ودرهما آخر إلى عمرو، يبقى من العشرة درهم وخمس، تزيده على العشرة الاخرى، يكون أحد عشر وخمسا للابنين، لكل ابن خمسة دراهم وثلاثة أخماس درهم.
فصل في نوادر الفصول المتقدمة مسألة: ثلاثة بنين وبنت، أوصى لزيد بمثل نصيب البنت وثلث ما أوصى به لعمرو، ولعمرو بمثل نصيب أحد البنين وربع ما أوصى به لزيد، فتجعل وصية زيد عددا له ربع يكون أربعة دنانير، ووصية عمرو عددا له ثلث، وليكن ثلاثة دراهم، وتعلم أنك إذا نقصت من وصية زيد ثلث وصية عمرو وهو درهم، بقي أربعة دنانير إلا درهما، وذلك نصيب البنت، لان جملة وصية زيد مثل نصيب البنت وثلث وصية عمرو، وإذا نقصت من وصية عمرو ربع وصية زيد وهو دينار، بقي ثلاثة دراهم إلا دينارا وهو نصيب الابن، وإذا بان أن نصيب البنت أربعة دنانير إلا درهما، ونصيب الابن ثلاثة دراهم إلا دينارا، قابلت بين الجملتين، وضعفت نصيب البنت ليعادل نصيب الابن، وضعفه ثمانية دنانير إلا درهمين تعدل ثلاثة دراهم إلا دينارا، فتجبر كل واحد من الاستثناءين وتقابل، فتسعة دنانير تقابل خمسة دراهم، فالدينار خمسة أسهم، والدرهم تسعة أسهم، وكانت

(5/230)

وصية زيد أربعة دنانير، فهي إذا عشرون، ووصية عمرو ثلاثة دراهم، فهي إذا سبعة وعشرون، ونصيب كل ابن اثنان وعشرون، لانه ثلاثة دراهم وهي سبعة وعشرون إلا دينارا، وهو خمسة، ونصيب البنت أحد عشر، لانه أربعة دنانير، وهو عشرون إلا درهما، وهو تسعة، فوصية زيد مثل نصيب البنت وهو أحد عشر، ومثل ثلث وصية عمرو وهو تسعة، ووصية عمرو مثل نصيب ابن وهو اثنان وعشرون، مثل ربع وصية زيد، وهو خمسة. مسألة: ثلاثة بنين، وأوصى بمثل نصيب أحدهم إلا ما انتقص من أحدهم بالوصية، فتقول: لو لم يكن وصية، لكان لكل ابن ثلث المال وقد انتقص منه بالوصية شئ، فثلث المال نصيب وشئ، والمال كله ثلاثة أنصباء وثلاثة أشياء، يعطى الموصى له نصيبا إلا شيئا، يبقى نصيبان وأربعة أشياء تعدل ثلاثة أنصباء، تسقط نصيبين بنصيبين، يبقى نصيب يعدل أربعة أشياء، والتركة ثلاثة أنصباء وثلاثة أشياء، فهي إذا خمسة عشر سهما، والوصية نصيب إلا شيئا، وهي ثلاثة أسهم، يبقى اثنا عشر سهما للبنين، وقد أخذ الموصى له مثل نصيب أحدهم إلا ما انتقص بالوصية وهو سهم من خمسة عشر، لانه لولا الوصية لكان لكل واحد منهم خمسة من خمسة عشر. مسألة: ثلاثة بنين، وأوصى لزيد بمثل نصيب أحدهم إلا ربع ما تبقى من ماله بعد الوصايا كلها، ولعمرو بمثل نصيب أحدهم إلا خمس ما تبقى من ماله بعد الوصايا، ولثالث بمثل نصيب أحدهم إلا سدس ما يبقى بعد الوصايا، فتعلم أن الباقي من المال بعد الوصايا كلها ثلاثة أنصباء، فوصية زيد نصيب إلا ربع ثلاثة أنصباء وهو ثلاثة أرباع نصيب، تبقى وصيته بربع نصيب، ووصية عمرو بنصيب إلا خمس ثلاثة أنصباء وهو ثلاثة أخماس نصيب، تبقى وصيته بخمسي نصيب، ووصية الثالث بنصيب إلا سدس ثلاثة أنصباء وهو نصف نصيب، فجملة الوصايا ربع نصيب وخمسا نصيب ونصف نصيب، فهي نصيب وثلاثة أجزاء من عشرين جزءا من نصيب، فيبقى مال إلا نصيبا وثلاثة أجزاء من عشرين جزءا من نصيب، وذلك يعدل ثلاثة أنصباء، فتجبر وتقابل، فمال يعدل أربعة أنصباء وثلاثة أجزاء من عشرين جزءا من نصيب، فتبسطها بأجزاء عشرين، وتقلب الاسم، فالمال ثلاثة وثمانون، والنصيب عشرون، تلقي الوصايا كلها وهي ثلاثة وعشرون، يبقى ستون للبنين،

(5/231)

ولزيد نصيب إلا ربع ما تبقى من المال بعد الوصايا وهو خمسة عشر، فله خمسة، ولعمرو نصيب إلا خمس ما تبقى بعد الوصايا وهو اثنا عشر، فله ثمانية، وللثالث نصيب إلا سدس ما تبقى بعد الوصايا وهو عشرة، فله عشرة. مسألة: خمسة بنين، فأوصى بمثل نصيب أحدهم إلا سدس ما تبقى من ماله بعد الوصية، وإلا ثلث ما تبقى من ثلثه بعد الوصية، فتجعل الوصية شيئا، والباقي أنصباء الورثة، فالمال شئ وثلاثة أنصباء، فتسقط الوصية، وتأخذ سدس الباقي وهو نصف نصيب، فتحفظه ثم تأخذ ثلث المال وهو نصيب وثلث شئ، فتسقط منه الوصية وهي شئ، يبقى نصف إلا ثلثي شئ، تأخذ ثلثه وهو ثلث نصيب إلا تسعي شئ وهو المستثنى من النصيب، فتضمه إلى نصف النصيب المحفوظ، يصير خمسة أسداس نصيب إلا تسعي شئ وهو المستثنى من النصيب، فتضمه إلى الوصية وهي شئ ليكمل النصيب، فيبلغ خمسة أسداس نصيب وسبعة أتساع شئ، وذلك يعدل نصيبا، تسقط خمسة أسداس نصيب بمثلها، يبقى سدس نصيب في معادلة سبعة أتساع شئ، فالنصيب الكامل يعدل أربعة أشياء وثلثي شئ، تبسطها أثلاثا، وتقلب الاسم، فالنصيب أربعة عشر، والشئ ثلاثة، والمال كله خمسة وأربعون، لانه ثلاثة أنصباء وشئ، تلقي الوصية من المال، يبقى اثنان وأربعون، تأخذ سدسها سبعة وتحفظها، ثم تلقي الوصية من ثلث المال أيضا وهو خمسة عشر، يبقى اثنا عشر، تأخذ ثلثها وهو أربعة، وتضمها إلى السبعة المحفوظة، تبلغ أحد عشر، تلقيها من النصيب، يبقى ثلاثة. مسألة: ثلاثة بنين وبنت، وأوصى لزيد بمثل نصيب البنت إلا ثلث ما أوصى به لعمرو، ولعمرو بمثل نصيب أحد البنين إلا ربع ما أوصى به لزيد، فتجعل وصية زيد عددا له ربع، وليكن أربعة دنانير، ووصية عمرو عددا له ثلث، وليكن ثلاثة دراهم. فإذا أخذت ثلث وصية عمرو، وضممته إلى وصية زيد، صار أربعة دنانير ودرهما، وذلك مثل نصيب البنت، فنصيب كل ابن ضعفه وهو ثمانية دنانير ودرهمان. وإذا أسقطت من ذلك ربع وصيته زيد وهو دينار، بقي سبعة دنانير ودرهمان وهي وصية عمرو، وتقابل بها الدراهم التي جعلناها وصية أولا، فتسقط درهمين بمثلها، يبقى سبعة دنانير في مقابلة درهم واحد، فالدينار واحد، والدرهم سبعة، كانت وصية زيد أربعة دنانير، فهي إذا أربعة، وكانت وصية عمرو ثلاثة

(5/232)

دراهم، فهي إذا أحد وعشرون، ونصيب البنت أربعة دنانير ودرهم، فهو أحد عشر، ونصيب كل ابن اثنان وعشرون فما أخذه زيد مثل نصيب البنت إلا ثلث وصية عمرو، وما أخذه عمرو مثل نصيب ابن إلا ربع وصية زيد. مسألة: ابن وبنت، وأوصى بوصية إذا زدت عليها أربعة دراهم كانت مثل نصيب البنت. وإذا زدت عليها تسعة كانت مثل نصيب الابن، فاجعل نصيب البنت شيئا وأربعة دراهم، ونصيب الابن شيئا وتسعة دراهم، ثم تضعف نصيب البنت يصير شيئين وثمانية دراهم، وذلك يعدل نصيب الابن، فتسقط شيئا بشئ، وثمانية دراهم بثمانية، يبقى شئ يعدل درهما وهو الوصية. فإذا زدت درهما على أربعة، صارت خمسة وهي نصيب البنت، وإذا زدت درهما على تسعة، صارت عشرة وهي نصيب الابن، وجملة التركة ستة عشر. مسألة: إبنان وبنت، وأوصى لكل واحد من زيد وعمرو بوصية إذا زدت على وصية زيد أربعة دراهم كانت مثل نصيب البنت، وإذا زدت على وصية عمرو تسعة دراهم كانت مثل نصيب ابن، والوصيتان معا عشرون، كم كانت التركة ؟ وكم كانت الانصباء وكل وصية ؟ فاجعل نصيب البنت شيئا، يكون نصيب الابن شيئين، وتكون وصية زيد شيئا إلا أربعة دراهم، ووصية عمرو شيئين إلا تسعة، فالوصيتان ثلاثة أشياء إلا ثلاثة عشر درهما، وذلك يعدل عشرين درهما، فتجبر وتقابل، فثلاثة أشياء تعدل ثلاثة وثلاثين، فيكون الشئ أحد عشر، فهو نصيب البنت، ونصيب كل ابن اثنان وعشرون. فإذا نقصت من أحد عشر أربعة، بقي سبعة، فهي وصية زيد، وإذا نقصت من اثنين وعشرين تسعة، بقي ثلاثة عشر، فهي وصية عمرو، فالوصيتان معا عشرون، والتركة خمسة وسبعون. مسألة: ثلاثة بنين، وأوصى لزيد وعمرو وبكر بوصايا هي مثل نصيب ابن، ووصية زيد وعمرو معا أكثر من وصية بكر بثلاثة دراهم، ووصية عمرو وبكر معا أكثر من وصية زيد بسبعة دراهم، ووصية زيد وبكر معا أكثر من وصية عمرو بإثني عشر درهما، كم التركة ؟ وكم كل وصية ؟ فاجعل نصيب كل ابن شيئا، تكون الوصايا كلها شيئا، تسقط منه فضل وصية زيد وعمرو على وصية بكر وهو ثلاثة دراهم، يبقى شئ إلا ثلاثة دراهم، تأخذ نصفه وهو نصف شئ إلا درهما ونصفا، فهو وصية

(5/233)

بكر، ثم تسقط منه فضل وصية عمرو وبكر على وصية زيد وهو سبعة، يبقى شئ إلا سبعة دراهم، تأخذ نصفه وهو نصف شئ إلا ثلاثة دراهم ونصف درهم، فهو وصية زيد، ثم تسقط منه فضل وصية زيد وبكر على وصية عمرو وهو اثني عشر، يبقى شئ إلا اثني عشر، تأخذ نصفه وهو نصف شئ إلا ستة، فهي وصية عمرو، وجميعها عند الضم شئ ونصف شئ إلا أحد عشر درهما، وذلك يعدل شيئا، فتجبر وتقابل، فشئ ونصف شئ يعدل شيئا وأحد عشر، تسقط الشئ بالشئ، فالنصف يعدل أحد عشر، والشئ الكامل يعدل اثنين وعشرين، فعرفت أن نصيب كل ابن اثنان وعشرون، وكذلك جميع الوصايا. فإذا أردت معرفة كل وصية، فأسقط من مبلغ الجميع فضل وصيتي زيد وعمرو على وصية بكر وهو ثلاثة، تبقى تسعة عشر، تأخذ نصفها وهو تسعة ونصف، فهي وصية بكر، ثم أسقط منه فضل وصيتي عمرو وبكر على وصية زيد وهو سبعة، يبقى خمسة عشر، تأخذ نصفها وهو سبعة ونصف، فهي وصية زيد، ثم أسقط منه فضل وصيتي زيد وبكر على وصية عمرو وهو اثنا عشر، يبقى عشرة، تأخذ نصفها خمسة، فهي وصية عمرو، وجملتها اثنان وعشرون. ولما كانت الوصايا في هذه الصورة ثلاثا، وكانت كل اثنتين منها تفضل الثالثة بعدد، كانت كل مفضولة نصف الباقي من جملة الوصايا بعد إسقاط الفضل. ولو كانت الوصايا أربعا، وكل ثلاث تفضل الرابعة بعدد، كانت المفضولة ثلث الباقي من جملة الوصايا بعد إسقاط الفضل. ولو كانت خمسا، وكل أربع منها تفضل الخامسة بعدد، كانت المفضولة ربع الباقي من جملة الوصايا بعد إسقاط الفضل، وعلى هذا القياس. مسألة: إبنان، وأوصى لزيد بمثل نصيب أحدهما، ولعمرو بثلث ما تبقى من النصف وبدرهم، وترك ثلاثين درهما، فتجعل الوصيتين شيئا، وتلقيه من التركة، يبقى ثلاثون درهما إلا شيئا، لكل ابن خمسة عشر إلا نصف شئ، فهو النصيب، ثم تأخذ نصف المال وهو خمسة عشر، فتسقط منه نصيبا وهو خمسة عشر إلا نصف شئ، يبقى نصف شئ، تأخذ لعمرو ثلاثة وهو سدس شئ، وتضم إليه درهما، فالوصيتان معا ستة عشر إلا ثلث شئ، وذلك يعدل شيئا، فتجبر وتقابل، فستة عشر درهما تعدل شيئا

(5/234)

وثلث شئ، فالشئ يعدل اثني عشر درهما، وهي تعدل جملة الوصيتين، يبقى ثمانية عشر للابنين، تأخذ نصف المال وهو خمسة عشر درهما، تسقط منه نصيبا وهو تسعة، تدفعه إلى زيد، يبقى ستة، تأخذ ثلثها ودرهما لعمرو، يبقى ثلاثة، تزيدها على النصف الآخر، تصير ثمانية عشر، لكل ابن تسعة.
الطرف الرابع : في المسائل الدورية من سائر التصرفات الشرعية. ولنوردها على ترتيب أبوابها في الفقه. فمنها: البيع، وقد ذكرنا في تفريق الصفقة مسائل منه، منها: باع مريض قفيزا جيدا قيمته عشرون بقفيز قيمته عشرة، وذكرنا أن هذا البيع باطل في قول، فتبطل المحاباة التي في ضمنه. وفي قول: يصح البيع في بعض القفيز ببعض القفيز، واستخرجنا بالجبران ذلك البعض هو الثلثان. ولو باع كرا قيمته خمسون، بكر قيمته ثلاثون وله سواه عشرة دراهم، صح البيع في جميع الكر، لانه رجع إليه ثلاثون، وعنده عشرة، فيبقى لورثته أربعون، ولم يحاب إلا بعشرين. ولو كانت قيمة كر المريض خمسين، والذي يقابله خمسة عشر، وله عشرة، فتقول: صح البيع في شئ من الكر الجيد، وقابله من الثمن ثلاثة أعشار ذلك الشئ، فبقيت المحاباة وسبعة أعشار شئ، ومع الورثة عشر دراهم وهي عشرا كر، فيجتمع معهم كر وعشرا كر إلا سبعة أعشار شئ، وذلك يعدل ضعف المحاباة وهو شئ وأربعة أعشار شئ، لان المحاباة سبعة أعشار شئ، فتجبر وتقابل، فكر وعشرا كر تعدل شيئين وعشر شئ، تبسطها أعشارا، فيكون الكر أحدا وعشرين، والشئ اثني عشر، فيصح البيع في اثني عشر جزءا من أحد وعشرين جزءا من الكر، وذلك أربعة أسباعه بأربعة أسباع الكر الردئ، وهي بالقيمة ثلاثة أعشار المبيع من الجيد، فتجعل الكر عددا له سبع وعشر، وأقله سبعون، فيصح البيع في أربعة أسباعه وهي أربعون بثلاثة أعشار الاربعين وهي اثنا عشر، فبقيت المحاباة بثمانية وعشرين، ومع الورثة مما بطل البيع فيه ثلاثون وعشرا كر وهما أربعة عشر بأجزاء السبعين، فيجتمع معهم ستة وخمسون ضعف المحاباة، وبطريق النسبة والتقدير نقول: ثلثا الكر والعشرة المتروكة عشرون، والمحاباة بخمسة وثلاثين، والعشرون أربعة أسباع الخمسة والثلاثين، فيصح البيع في أربعة أسباع الكر.

(5/235)

مسألة: باع كرا قيمته مائة بكر قيمته خمسون، وعليه عشرة دراهم دينا، فيحط العشرة من ماله، ويقدر كأنه لا يملك إلا تسعين، وثلثها ثلاثون، والمحاباة بخمسين، والثلاثون ثلاثة أخماس الخمسين، فيصح البيع في ثلاثة أخماس الجيد بثلاثة أخماس الردئ، فيخرج من ملكه ستون، ويعود إليه ثلاثون، ويبقى مما بطل فيه ثلاثون، وذلك ضعف المحاباة. فرع إذا كان على المريض دين وله مال سوى ما باع، فقابل الدين بالتركة، فإن تساويا، فكأنه لا دين ولا تركة، وإن زاد أحدهما، اعتبرنا الزائد على ما ذكرناه. فرع هذا المذكور هو في بيع الجنس بجنسه الربوي. فلو باع كر حنطة قيمته عشرون، بكر شعير قيمته عشرة، فإن قلنا: يصح البيع في بعض بقسطه من الثمن، فهو كبيع الحنطة الجيدة بالرديئة، فيصح البيع في ثلثي الحنطة بثلثي الشعير. وإن قلنا: يصح فيما يحتمله الثلث، وفيما يوازي الثمن بجميع الثمن، صح البيع في خمسة أسداس الحنطة بجميع الشعير، لانه يصح في قدر الثلث، وفيما يوازي الشعير بالقيمة وهو النصف، ولا بأس بالمفاضلة في الكيل.
فصل في بيع المريض بالمحاباة مع حدوث زيادة أو نقص أما الزيادة، فالاعتبار في القدر الذي يصح فيه البيع، بيوم البيع، وزيادة المشتري غير محسوبة عليه. والاعتبار في القدر الذي يبطل فيه البيع ويبقى للورثة، بيوم الموت، ولا فرق بين أن تكون الزيادة بمجرد ارتفاع السوق أو بصفة تزيد في القيمة. فإذا باع عبدا قيمته عشرون بعشرة، ثم بلغت قيمته أربعين، وصححنا البيع في بعضه على ما بيناه في تفرى الصفقة، فإن صححناه في بعضه بكل الثمن، فللمشتري بالعشرة نصف العبد وهي قيمته يوم الشراء، يبقى نصف العبد وقيمته يوم الموت عشرون، يضمه إلى الثمن، يبلغ ثلاثين، فله من ذلك شئ بالمحاباة، وشئ يتبع المحاباة بسبب زيادة القيمة غير محسوب عليه، يبقى ثلاثون درهما إلا شيئين تعدل ضعف المحاباة وهو شيئان، فتجبر وتقابل، فثلاثون درهما تعدل أربعة أشياء، فالشئ ربع الثلاثين وهو سبعة دراهم ونصف، وهذا ما يجوز التبرع فيه وهو ثلاثة أثمان العبد يوم البيع، فيضم إلى النصف الذي ملكه المشتري بالثمن، فيحصل له بالثمن والتبرع

(5/236)

سبعة أثمان العبد، يبقى للورثة ثمنه وهو خمسة يوم الموت، والثمن وهو عشرة، وهما ضعف المحاباة. وإن صححنا البيع في بعضه بقسطه من الثمن، فنقول: يصح البيع في شئ من العبد بنصف شئ من الثمن، فتكون المحاباة بنصف شئ، ويبطل البيع في عبد إلا شئ، وقيمته عند الموت أربعون درهما إلا شيئين. وإنما استثنى شيئين، لان الاستثناء يزيد بحسب زيادة المستثنى منه، فيضم إليه الثمن وهو نصف شئ، يبقى أربعون إلا شيئا ونصف شئ، وذلك يعدل ضعف المحاباة وهو شئ، فتجبر وتقابل، أربعون تعدل شيئين ونصف شئ، فالشئ خمسا الاربعين، وهما ستة عشر، وهي أربعة أخماس العبد يوم البيع، فللمشتري أربعة أخماس العبد بأربعة أخماس الثمن وهي ثمانية، فتكون المحاباة بثمانية، وللورثة أربعة أخماس الثمن وهي ثمانية، وخمس العبد وقيمته يوم الموت ثمانية، فالمبلغ ستة عشر ضعف المحاباة، ولا اعتبار بالزيادة الحادثة بعد موت المرى ض، بل وجودها كعدمها. وأما النقص، فإما أن يحدث في يد المشتري، وإما في يد البائع المريض. القسم الاول: إذا حدث النقص في يد المشتري، فإما أن يحدث قبل موت البائع، وإما بعده. فالحالة الاولى: مثالها: أن يبيع عبدا قيمته عشرون بعشرة، ثم تعود قيمته إلى عشرة، ثم يموت البائع، فإن صححنا البيع في بعض العبد بجميع الثمن، قلنا: ملك المشتري نصف العبد بالعشرة، ونضم نصفه الآخر يوم الموت وهو خمسة إلى الثمن، يبلغ خمسة عشر، للمشتري شئ من ذلك المحاباة، وذلك الشئ محسوب عليه بشيئين، لان النقص بالقسط محسوب على المتبرع عليه، فيبقى للورثة خمسة عشر إلا شيئا يعدل ضعف المحسوب عليه من المحاباة وهو أربعة أشياء، فتجبر وتقابل، فخمسة عشر تعدل خمسة أشياء، فالشئ ثلاثة، وهي ثلاثة أعشار العبد يوم الموت. وإذا انضم إليها النصف الذي ملكه بالثمن وهو خمسة يوم الموت، كان المبلغ ثمانية وهي أربعة أخماس العبد يوم الموت، فيصح البيع في أربعة أخماس العبد وهو ستة عشر بجميع الثمن وهو عشرة، يبقى التبرع بستة، وللورثة خمس العبد وهو درهمان، والثمن وهو عشرة، فالجملة اثنا عشر ضعف

(5/237)

المحاباة. وإن صححنا البيع في بعضه بالقسط، قلنا: يصح البيع في شئ من العبد بنصف شئ من الثمن، ويبط في عبد ناقص بشئ، وقيمته يوم الموت عشرة إلا نصف شئ، فتضم الحاصل من الثمن وهو نصف شئ إليه، فيكون عشرة دراهم بلا استثناء، وهي تعدل ضعف المحاباة، وهي شئ، فالشئ عشرة دراهم، وهي نصف العبد يوم البيع، فيصح البيع في نصفه وهو عشرة بنصف الثمن وهو خمسة فالمحاباة بخمسة دراهم، وللورثة نصف العبد يوم الموت وهو خمسة، ونصف الثمن وهو خمسة، وجملتها ضعف المحاباة. وفقه هذه الحالة: أن ما صح فيه البيع، فحصته من النقص محسوبة على المشتري، لانه مضمون عليه بالقبض. وما بطل فيه البيع، فحصته من النقص غير مضمونة على المشتري، لانه أمانة في يده، لانه لم يتعد بإثبات اليد عليه، ولا قبضه لمنفعة نفسه. واستدرك إمام الحرمين فقال: إن كان النقص بانخفاض السوق، فهذا صحيح، لان نقص السوق لا يضمن باليد مع بقاء العين. فإن كان النقص في نفس العبد، فيحتمل أن يقال: إنه مضمون على المشتري، لانه مقبوض على حكم البيع. حتى لو برأ المريض، كان البيع لازما في الجميع. فعلى هذا، يصير المشتري غارما لقدر من النقصان مع الثمن، ويختلف القدر الخارج بالحساب. الحالة الثانية: أن يحدث النقص بعد موت البائع، فظاهر ما ذكره الاستاذ أبو منصور، أنه كما لم حدث قبل الموت، حتى يكون القدر المبيع هنا كالقدر المبيع فيما إذا حدث قبل موته. قال الامام: وهذا خطأ إن أراد هذا الظاهر، لان النظر في التركة وحساب الثلث والثلثين إلى حالة الموت، ولا معنى لاعتبار النقص بعده، كما لا تعتبر الزيادة. القسم الثاني: إذا حدث النقص في يد البائع، بأن باع مريض عبدا يساوي عشرين بعشرة، ولم يسلمه حتى عادت قيمته إلى عشرة، ذكر الاستاذ: أنه يصح البيع في جميعه، لان التبرع إنما يتم بالتسليم، وقد بان قبل التسليم أنه لا تبرع. قال: وكذا لو عادت قيمته إلى خمسة عشر، لان التبرع يكون بخمسة، والثلث واف بها. واعترض الامام بأن التبرع الواقع في ضمن البيع لا يتوقف نفوذه وانتقال الملك فيه على التسليم، فوجب أن ينظر إلى وقت انتقال الملك، وأن لا يفرق بين النقص قبل القبض وبعده، وهذه الاعتراضات بينة.

(5/238)

فرع الحادث في يد المشتري، إن كان بانخفاض السوق، لم يدفع خيار المشتري بتبعض الصفقة عليه. وإن كان لمعنى في نفس المبيع، فقد شبهوه بالعيب الحادث مع الاطلاع على العيب القديم.
فصل محاباة المشتري تعتبر من الثلث كمحاباة البائع. فإذا اشترى مريض عبدا قيمته عشرة بعشرين لا يملك غيره، فثلث ماله ستة وثلثان، والمحاباة عشرة، والستة والثلثان ثلثا العشرة، فيصح الشراء في ثلثي العبد وهو ستة وثلثان بثلثي الثمن وهو ثلاثة عشر وثلث، يبقى مع الورثة ثلث الثمن وهو ستة وثلثان، وثلثا العبد وهو ستة وثلثان، وذلك ضعف المحاباة. هذا إن أجاز البائع البيع، وله أن يفسخ ويسترد العبد لتبعض الصفقة عليه. ولو اشترى عبدا قيمته عشرة بعشرين، فزادت قيمة العبد في يده، أو في يد البائع، فصارت خمسة عشر، فقد زادت خمسة في تركته. فإن قلنا: يصح الشراء فبعض ما حابى فيه بجميع ما يقابله، فتضم الخمسة الزائدة إلى الثمن، فيصير جميع التركة خمسة وعشرين، وثلثها ثمانية وثلث، فيقال للبائع: ثلث ماله ثمانية وثلث، وقد حاباك بعشرة، فإما أن تفسخ البيع وتسترد العبد، وإما أن ترد ما زاد على الثلث وهو درهم وثلثان. فإن رد، فمع الورثة العبد، وقيمته يوم الموت خمسة عشر، ومعهم درهم وثلثان، والجملة ضعف المحاباة. وإن قلنا: يصح الشراء في بعضه ببعض ما يقابله، قلنا: يصح الشراء في شئ من العبد بشيئين من الثمن، فتكون المحاباة بشئ، يبقى عشرون درهما إلا شيئين، تضم إليها المشترى من العبد وكان شيئا، فصار شيئان ونصف شئ، تبلغ عشرين إلا نصف شئ، وذلك يعدل ضعف المحاباة وهو شيئان، فتجبر وتقابل، فالعشرون تعدل شيئين ونصف شئ، فالشئ ثمانية وهي خمسا العشرين وأربعة أخماس العبد، فيصح البيع في أربعة أخماس العبد وهي ثمانية بأربعة أخماس وهي ستة عشر، فتكون محاباة المشتري بثمانية، يبقى للورثة خمس الثمن وهي أربعة، وأربعة أخماس العبد وهي اثنا عشر يوم الموت، فالجملة ستة عشر ضعف المحاباة. ولو اشترى كما ذكرنا، ثم نقص العبد في يد المريض فعادت قيمته إلى خمسة، فإن قلنا بالاول من القولين، فقد كانت تركته عشرين، وصارت بالآخرة خمسة عشر، وثلثها خمسة، فيقال للبائع: إما أن ترد على الورثة خمسة ليكون معهم العبد وهو خمسة والدراهم الخمسة فيكون لهم ضعف الخمسة، وإما أن تفسخ

(5/239)

البيع وترد الثمن بتمامه وتسترد العبد ناقصا ولا ضمان. وإن قلنا بالتقسيط، فقال الاستاذ أبو منصور: يضمن المشتري قسط ما بطل فيه البيع من النقصان، وينقص ذلك من التركة كدين يلزم قضاؤه. قال الامام: هذا رجوع إلى ما قدمناه أن المأخوذ على أنه مبيع يكون مضمونا عليه، ومناقض لما ذكر الاستاذ أن مالا يصح فيه البيع أمانة في يد المشتري، ثم حسابه أن يقال: صح الشراء في شئ من العبد بشيئين من الثمن، وبطل في عبد ناقص بشئ قيمته بالتراجع خمسة دراهم إلا نصف شئ، فينقص القدر الذي نقص من التركة، يبقى خمسة عشر درهما إلا شيئا ونصف شئ، تضم إليه الشئ المشترى من العبد وقد رجع إلى نصف، فيكون الحاصخمسة عشر درهما إلا شيئا تعدل ضعف المحاباة وهو شيئان، فتجبر وتقابل، فخمس عشر تعدل ثلاثة أشياء، فالشئ ثلث الخمسة عشر وهو نصف العبد، فيصح الشراء فنصف العبد بنصف الثمن، فتكون المحاباة بخمسة، يبقى للورثة نصف الثمن وهو عشرة، ونصف العبد وهو اثنان ونصف، تسقط من المبلغ قسط ما بطل العقد فيه من النقصان وهو اثنان ونصف، يبقى في أيديهم عشرة ضعف المحاباة. فرع اشترى مريض عبدا يساوي عشرة بعشرين، وله ثلاثون درهما، وقبض العبد وأعتقه، فالمحاباة بعشرة وهي ثلث ماله، قال ابن الحداد: إن كان ذلك قبل توفية الثمن على البائع، نفذ العتق وبطلت المحاباة، والبائع يأخذ قدر قيمة العبد بلا زيادة، لان المحاباة في الشراء كالهبة، فإذا لم تكن مقبوضة حتى جاء ما هو أقوى منها وهو العتق، أبطلها. وإن كان بعد توفية الثمن، بطل العتق، لان المحاباة المقبوضة استغرقت الثلث. قال الشيخ أبو علي: قد أكثر ابن الحداد التبجح بهذه المسألة، وهو غالظ فيها عند الاصحاب كلهم، وقالوا: لا فرق في المحاباة بين أن تكون مقبوضة أو لا تكون، لانها متعلقها بالمعاوضة، والمعاوضات تلزم بنفس العقد، ولهذا يتمكن الواهب من إبطال الهبة قبل القبض، ولا يتمكن من إبطال المحاباة، والحكم في الحالتين تصحيح المحاباة المتقدمة وإبطال العتق المتأخر. قال: وأما قوله: يأخذ البائع قيمة العبد بلا زيادة، فهذا لا يجوز أن يلزم ويكلف به، لانه لم يزل ملكه إلا بعشرين، لكن يخير بين ما ذكره وبين أن يفسخ البيع ويبطل العتق. فرع باع مريض قفيز حنطة قيمته خمسة عشر لاخيه يقفيز قيمته خمسة،

(5/240)

فمات أخوه قبله، وخلف بنتا وأخاه البائع، ثم مات البائع ولا مال لهما سوى القفيزين، صح البيع في شئ من القفيز الجيد، ويرجع بالعوض ثلث شئ، يبقى معه قفيز ثلثي شئ، فالمحاباة بثلثي شئ، ويحصل مع المشتري شئ من القفيز الجيد، والباقي من قفيزه وهو قيمة القفيز الجيد ثلث قفيز إلا ثلث شئ، فهما معا ثلث قفيز وثلثا شئ، يرجع نصفه بالارث إلى البائع وهو سدس قفيز وثلث شئ، فتزيده على ما كان للبائع، فالمبلغ قفيز وسدس قفيز إلا ثلث شئ، وهذا يعدل ضعف المحاباة، وهو شئ وثلث شئ، فتجبر وتقابل، فقفيز وسدس قفيز تعدل شيئا وثلثا شئ، فتبسطهما أسداسا، وتقلب الاسم، فالقفيز عشرة، والشئ سبعة، فيصح البيع في سبعة أعشار الجيد، وهي عشرة ونصف، بسبعة أعشار الردئ، وهو ثلاثة ونصف، فتكون المحاباة بسبعة، يبقى مع البائع من قفيزه أربعة ونصف، وقد أخذ بالعوض ثلاثة دراهم ونصفا، فالمجموع ثمانية، وللمشتري من قفيزه درهم ونصف، ومن القفيز الجيد عشرة ونصف، تكون اثني عشر درهما، يرجع نصفه إلى البائع وهو ستة، يبلغ ما عنده أربعة عشر وهو ضعف المحاباة. ولو كان القفيز الردئ نصف قيمة الجيد، والجيد يساوي عشرين، صح البيع في الجميع، لانه تكون المحاباة بعشرة، فيبقى عنده عشرة، ويرجع إليه بالارث عشرة. فرع باع مريض عبدا يساوي عشرين بعشرة، فاكتسب العبد عشرين في يد البائع أو في يد المشتري، ثم مات المريض، فإن ترك عشرة سوى ثمن العبد، نفذ البيع في جميع العبد، وكان الكسب للمشتري، وإن لم يملك شيئا آخر، بطل البيع في بعض العبد، لان المحاباة لم تخرج من الثلث. ثم حكى الامام عن الاستاذ، أن جميع الكسب للمشتري، لانه حصل في ملكه ثم عرض الفسخ والرد كاطلاع المشتري على عيب قديم، فإنه يرد ويبقى له الكسب، قال: وهذا زلل عظيم، بل الوجه القطع بأن الكسب يتبعض بتبعض العبد كما في العتق، وليس هذا فسخا وردا للبيع في بعض العبد، بل يتبين صحة البيع وحصول الملك للمشتري في بعض العبد دون بعضه، وهذا حق، لكن الاستاذ لم يقل هذا عن نفسه حتى يشنع عليه، وإنما نقله عن ابن سريج وأكثر الاصحاب، ثم حكى عن بعضهم أن الكسب كالزيادة الحادثة في قيمته. وعلى هذا، فحكمه التبعيض كالزيادة. ولو اشترى المريض عبدا قيمته عشرة بعشرين (فاكتسب)، فالكسب كالزيادة في القيمة، لكن التركة تزداد

(5/241)

به، وحكم الزيادة ما سبق. فرع اشترى مريض عبدا بعشرة، وترك سواه بعشرين، وأوصى لزيد بعشرة، ثم وجد بالعبد عيبا ينقصه خمسة، فاختار إمساكه، جاز، وكأنه حاباه بخمسة، والمحاباة مقدمة على الوصية، وللموصى له باقي الثلث وهو خمسة. وإن وجد الورثة العبد معيبا وأمسكوه، فلزيد العشرة، وما نقص بالعيب كأنهم أتلفوه، لانهم لو شاؤوا لفسخوا أو استردوا الثمن. ولو اشترى عبدا بثلاثين فأعتقه، وخلف ستين درهما، ثم وجد الورثة به عيبا ينقصه خمسة دراهم، رجعوا على البائع بالارش. ولو وهبه وأقبضه، لم يرجعوا به، لانه ربما عاد إليهم فيردونه. هذا جواب الاستاذ، وفيه وجه مشروح في موضعه. ولو لم يخلف غير العبد وكان قد أعتقه، عتق منه خمساه وهو عشرة دراهم، ويرجع الورثة بالارش وهو خمسة على البائع، ولهم مع ذلك ثلاثة أخماس العبد وهي خمسة عشرة، فيكون عشرين ضعف المجاباة. قال الاستاذ: وللبائع أن يأخذ ثلاثة أخماس العبد، ويرد ثلاثة أخماس الثمن، ويغرم أرش خمسيه وهو درهمان. ولو كان قد وهبه وأقبضه بدل الاعتاق، فالخمسة الناقصة تحسب من الثلث، لان المريض هو الذي فوت الرجوع بالارش بما أنشأ من الهبة، وللموهوب له خمسه وهو خمسة، وللورثة أربعة أخماسه وهي عشرون. فرع ترك عبدا قيمته ثلاثون، وأوصى ببيعه لزيد بعشرة، فثلث ماله عشرة، وأوصى بالمحاباة بعشرين، فإن لم تجز الورثة، بيع منه على قول ثلثا العبد بجميع العشرة لتحصل له المحاباة بقدر الثلث، وللورثة ضعفه. وعلى قول التقسيط، يباع منه نصف العبد بنصف الثمن. ولو أوصى مع ذلك بثلث ماله لعمرو، فالثلث بينهما على ثلاثة، لزيد سهمان، ولعمرو سهم.
فصل ومن التصرفات الدورية السلم. فإذا أسلم المريض عشرة في قدر من الحنطة مؤجلا يساوي عشرة، ومات قبل حلول الاجل، فللوارث الخيار. فإن أجاز، فالسلم بحاله. وإن قالوا: لا نرضى بالاجل في محل حقنا وهو الثلثان، فلهم ذلك كما ذكرنا في بيع الاعيان بثمن مؤجل، وحينئذ فالمسلم إليه بالخيار، إن شاء فسخ السلم ورد رأس المال بتمامه، وإن شاء رد ثلثي رأس المال وفسخ العقد في الثلثين وبقي الثلث عليه مؤجلا، وإن شاء عجل ثلثي ما عليه ويبقى الثلث عليه

(5/242)

مؤجلا، وأيهما اختار سقط حق الورثة من الفسخ. ولو أسلم عشرة في قدر يساوي ثلاثين، فللورثة الخيار أيضا مع الغبطة بسبب الاجل، وللمسلم إليه الخيار كما ذكرنا، ويكفيه أن يجعل مما عليه ثلثي العشرة وذلك تسعا ما عليه من الحنطة، ويكون الباقي عليه إلى انقضاء الاجل. ولو أسلم الثلاثين في قدر يساوي عشرة، فللورثة الاعتراض هنا بسبب الاجل وبسبب التبرع. فإذا لم يجيزوا، فالمسلم إليه بالخيار، إن شاء فسخ السلم ورد رأس المال، وإن شاء فسخه في الثلاثين ورد ثلثي رأس المال، ويكون الباقي عليه إلى أجله، فإن شاء عجل ما عليه مع ما زاد من المحاباة على الثلث، ولا يكفيه تعجيل ما عليه هنا، لانه لا يحصل للورثة ثلثا المال، ولو عجل نصف ما عليه مع نصف رأس المال وفسخ السلم في النصف، كفى. ولو أسلم مريض إلى رجلين ثلاثين درهما في قفيز من الحنطة قيمته عشرة إلى أجل، ولم يجز الورثة، واختار المسلم إليهما إمضاء السلم فيما يجوز فيه السلم، فإن قلنا: يصح العقد في بعض ما حابى فيه بقسطه، صح لهما السلم في نصف المسلم فيه، وقيمته خمسة دراهم، بنصف رأس المال وهو خمسة عشر، فتكون المحاباة بعشرة، وللورثة نصف المسلم فيه وهو خمسة، ونصف رأس المال وهو خمسة عشر، وذلك ضعف المحاباة. وإن قلنا: يصح العقد في بعض ما حابى به بجميع الثمن، فإذا أمضيا العقد، صح السلم في جميع القفيز بثلثي رأس المال، فيؤديان القفيز ويردان عشرة دراهم. فصل ومنها الضمان، والاقرار، والشفعة. وقد ذكرنا مثال الدور فيها في أبوابها. ومن صوره في الاقرار، قال زيد لعمرو: علي عشرة إلا نصف ما على بكر، وقال بكر لعمرو: علي عشرة إلا نصف ما على زيد، فعلى كل واحد من زيد وبكر عشرة إلا شيئا، تأخذ نصف ما على أحدهما وهو خمسة إلا نصف شئ، وذلك يعدل الشئ الناقص من العشرة، فخمسة إلا نصف شئ تعدل شيئا، فتجبر وتقابل، فخمسة تعدل شيئا ونصفا، فالشئ ثلثا الخمسة وهو ثلاثة وثلث، فهي الشئ، تسقطها من العشرة، يبقى ستة وثلثان، فهي الواجب على كل واحد منمما. وو قال: كل واحد منهما عشرة إلا ربع ما على الآخر، قلنا: على كل واحد عشرة إلا شيئا، تأخذ ربع ما على أحدهما وهو درهمان ونصف إلا ربع شئ

(5/243)

، وذلك يعدل الشئ الناقص، فتجبر وتقابل، فيقع درهمان ونصف في معادلة شئ وربع شئ، فالشئ درهمان تسقطهما من العشرة، يبقى ثمانية، فهي الواجب على كل واحد منهما. ولو قال: كل واحد عشرة ونصف ما على الآخر، قلنا: على كل واحد عشرة وشئ، تأخذ نصف ما على أحدهما وهو خمسة ونصف شئ، وذلك يعدل الشئ الزائد على العشرة، فتسقط نصف شئ بنصف شئ، يبقى نصف شئ في معادلة خمسة دراهم فالشئ عشرة دراهم، فعلى كل واحد عشرون. ولو قال: كل واحد عشرة وثلث ما على الآخر، فيزاد على العشرة نصفها، تبلغ خمسة عشر، فهي الواجب على كل منهما. ولو قال: وربع ما على الآخر، فيزاد على العشرة ثلثها، فعلى كل واحد ثلاثة عشر وثلث، وعلى هذا التنزيل. فصل ومنها الهبة، فإذا وهب مريض عبدا، ثم رجع العبد أو بعضه إلى الواهب بهبة أو غيرها، دارت المسألة، لان التركة تزيد بقدر الراجع. وإذا زادت، زاد الثلث. وإذا زاد الثلث، زاد الراجع فزادت التركة، فإذ وهب مريض لزيد عبدا، وأقبضه، ثم وهبه زيد للاول وهو مريض أيضا، وماتا ولا مال لهما سوى العبد، فبالجبر نقول: صحت هبة الاول في شئ من العبد، فبقي عبد إلا شيئا، وصحت هبة زيد في ثلث ذلك الشئ، فيرجع إلى الاول ثلث شئ، فيكون معه عبد إلا ثلثي شئ، وذلك يعدل ضعف ما صحت هبته فيه وهو شيئان، فبعد الجبر: عبد يعدل شيئين وثلثي شئ، تبسطها أثلاثا، وتقلب الاسم، فالعبد ثمانية، والشئ ثلاثة، فتصح هبة الاول في ثلاثة أثمان العبد، وتبطل في الباقي، وتصح هبة زيد في ثمن من الاثمان الثلاثة، فيبقى مع ورثة زيد ثمنان وهما ضعف هبته، ومع ورثة الاول ستة أثمان العبد وذلك ضعف هبته. وبطريق السهام، تطلب عددا له ثلث، ولثلثه ثلث بسبب الهبتين، وأقله تسعة، فتصح هبة الاول في ثلاثة، ويرجع من الثلاثة سهم وهو سهم الدور، تسقطه من التسعة، يبقى ثمانية، تصح الهبة فثلاثة منها كما سبق. ولو وهب زيد لمريض ثالث وأقبه، ثم وهب الثالث الاول، صحت هبة الاول في شئ من العبد، وهبة زيد في ثلث ذلك الشئ، وهبة الثالث في ثلث ثلثه وهو تسع، فيرجع

(5/244)

إليه تسع ذلك الشئ، يبقى معه عبد إلا ثمانية أتساع شئ تعدل شيئين، فبعد الجبر: عبد يعدل شيئين وثمانية أتساع شئ، فتبسطها أتساعا، وتقلب الاسم، ف العبد ستة وعشرون، والشئ تسعة، فتصح هبة الاول في تسعة أجزاء من ستة وعشرين جزءا من العبد، وهبة زيد في ثلاثة منها، يبقى مع ورثته ستة هي ضعف هبته، وهبة الثالث في واحد، يبقى مع ورثته سهمان، وينضم جزء إلى ما بقي مع ورثة الاول، تكون ثمانية عشر هي ضعف ما صحت فيه هبته. وبالسهام تطلب عددا له ثلث، ولثلثه ثلث، ولثلث ثلثه ثلث، وأقله سبعة وعشرون، يسقط منه سهم الدور، يبقى ستة وعشرون على ما ذكرنا. مسألة: كان للواهب تركة سوى العبد، بأن وهب لزيد عبدا قيمته مائة، وأقبضه، ثم وهبه زيد - وهو مريض أيضا - للاول، ثم ماتا وللاول خمسون سوى العبد، فبطريق الدينار والدرهم تقول: العبد دينا ودرهم، تصح هبة الاول في درهم، ويرجع إليه بهبة زيد ثلث درهم، يبقى معه من العبد دينار، ومما سواه نصف دينار ونصف درهم، فإنه مثل نصف العبد، ومما رجع إليه ثلث درهم، فالمبلغ دينار ونصف دينار وخمسة أسداس درهم، وذلك يعدل ضعف المحاباة وهو درهمان، تسقط خمسة أسداس بخمسة أسداس درهم، يبقى دينار ونصف دينار في معادلة درهم وسدس درهم، تبسطها أسداسا، وتقلب الاسم، فالدرهم تسعة، والدينار سبعة، وكان العدد درهما ودينارا، فهو إذا ستة عشر، تصح الهبة في تسعة منها، ويرجع إليه بهبة زيد ثلاثة ومعه تركة مثل نصف العبد، فالمبلغ ثمانية عشر ضعف التسعة. ولو كان على الواهب الاول دين ولا تركة سوى العبد، فإن كان الدين مثل العبد أو أكثر، فالهبة باطلة. وإن كان أقل، بأن وهب عبدا قيمته مائة وعليه عشرون دينا، صحت هبة الاول في شئ، ويرجع إلية ثلث شئ، فيبقى عبد إلا ثلثي شئ يعدل شيئين، فبعد الجبر: أربعة أخماس عبد تعدل شيئين وثلثي شئ، فتبسطهما بأجزاء الثلث والخمس بأن تضربهما في خمسة عشر، وتقلب الاسم، فالعبد أربعون، والشئ اثنا عشر، تصح هبة الاول في اثني عشر من أربعين من العبد، ويعود إليه أربعة، يبقى اثنان وثلاثون، يقضى منها الدين وهو ثمانية أجزاء مثل خمس العبد، يبقى أربعة وعشرون ضعف الهبة. ولو كان للمريض الثاني تركة سوى العبد، بأن كان العبد مائة، وللثاني خمسون سواه، ووهب جميع

(5/245)

ماله، فتصح هبة الاول في شئ من العبد ويكون مع الثاني نصف عبد وشئ، يرجع ثلثه إلى الاول وهو سدس عبد وثلث شئ، فيجتمع عنده عبد وسدس عبد إلا ثلثي شئ يعدل شيئين، فبعد الجبر: عبد وسدس عبد يعدل شيئين وثلثي شئ، فتبسطهما أسداسا، وتقلب الاسم، فالعبد ستة عشر، والشئ سبعة، ومع الثاني نصف عبد وهو ثمانية مع الشئ وهو سبعة، فالمبلغ خمسة عشر، ويرجع إلى الاول من هبته خمسة، فيصير معه أربعة عشر ضعف الهبة. مسألة: وهب مريض عبدا قيمته مائة، فمات في يد المتهب، ثم مات الواهب ولا مال له، فعن ابن سريج وجهان. أحدهما: تصح الهبة في جميع العبد، لانه لم يبق شئ يورث، فتكون هبته كهبة الصحيح. وأصحهما: أنها باطلة، لانها في معنى الوصية. فإن أبطلناها، ففي وجوب الضمان على المتهب وجهان. أحدهما: نعم، لانه قبضه لنفسه فأشبه المستعير. وأصحهما: لا، بخلاف المستعير، فإنه قبض ليرد. فإن أوجبنا الضمان، قال الاستاذ: يضمن ثلثي قيمته لورثة الواهب، وقياس بطلان الهبة أن يضمن جميع القيمة. ولو اكتسب العبد في يد المتهب مائة، ثم مات، فإن صححنا الهبة في الجميع، فالكسب للمتهب. وإن أبطلناها في الجميع إذا لم يكن كسب، فهنا تصح الهبة في شئ من العبد، ويكون للمتهب شئ من الكسب غير محسوب عليه من الوصية، وللورثة باقي الكسب وهو مائة إلا شيئا تعدل شيئين، فبعد الجبر والمقابلة: مائة تعدل ثلاثة أشياء، فالشئ ثلث المائة، فتصح الهبة في ثلث العبد، وتبطل في ثلثه، ولورثة الواهب ثلثا كسبه، وذلك ضعف ما صحت فيه الهبة، ولم يحسب ثلثا العبد على ورثة الواهب، لانه تلف قبل موت الواهب، وحسبنا على المتهب ما تلف من وصيته، لانه تلف تحت يده. مسألة: وهب لاخيه مالا لا مال له سواه، فمات الاخ قبله وخلف بنتا وأخاه

(5/246)

الواهب، ثم مات الواهب، فتصح الهبة في شئ من العبد، ويرجع بالميراث نصفه، فالباقي عبد إلا نصف شئ، وذلك يعدل شيئين، فتجبر وتقابل، فعبد يعدل شيئين ونصف شئ، فالشئ خمسا العبد، فتصح الهبة في خمسيه، وتبطل في ثلاثة أخماسه، ويرجع بالميراث أحد الخمسين، فيحصل للورثة أربعة أخماسه وهي ضعف ما صحت فيه الهبة. مسألة: أخ وأخت مريضان، وهب كل للآخر عبدا لا يملك سواه وهما متساويا القيمة، ثم مات الاخ وخلف بنتين والاخت الواهبة، أو ماتت الاخت وخلفت زوجا والاخ الواهب، فإن ماتت الاخت أولا، صارت هبتها للاخ وصية للوارث. وأما هبة الاخ، فتصح في شئ، ويرجع إليه بالارث نصف شئ مع نصف العبد الذي كان لها، فيجتمع لورثته عبد ونصف عبد إلا نصف شئ، وذلك يعدل شيئين، فبعد الجبر: عبد ونصف عبد تعدل شيئين ونصف شئ، فتبسطها أنصافا، وتقلب الاسم، فالعبد خمسة، والشئ ثلاثة، تصح الهبة في ثلاثة أخماس العبد، ويرجع إليه بالارث نصفها ونصف العبد الذي لها وهو أربعة أخماس، فيضم إلى الخمسين الباقيين له، يكون ستة أجزاء ضعف الهبة. وإن مات الاخ أولا، صارت هبته للاخت وصية لوارث، وتصح هبة الاخت في شئ من العبد، ويرجع إليها ثلثها مع ثلث العبد الذي كان له، فيجتمع لورثتها عبد وثلث عبد إلا ثلثي شئ يعدل شيئين، فبعد الجبر: عبد وثلث عبد يعدل شيئين وثلثي شئ، فتبسطها أثلاثا، وتقلب الاسم، فالعبد ثمانية، والشي أربعة وهي نصفها، تصح الهبة في نصف العبد، وينضم إليه ماله وهو عبد، فالمبلغ عبد ونصف يعود ثلثه إلى الاخت وهو نصف عبد، فيجتمع لورثتها عبد ضعف الهبة. ولو عمي موتهما ولم يرث أحدهما الآخر، صحت هبة كل واحد في نصف عبده. مسألة: وهب لزوجته مائة لا يملك غيرها، وأقبضها، فأوصت هي بثلث مالها، ثم ماتت قبل الزوج، صحت هبته في شئ من المائة، وصحت وصيتها في ثلث ذلك الشئ، ويرجع إلى الزوج بالارث نصف ذلك الباقي وهو ثلث شئ، فيحصل عند الزوج مائة إلا ثلثي شئ وذلك يعدل شيئين، فبعد الجبر: مائة تعدل شيئين وثلثي شئ، فتبسطهما أثلاثا، وتقلب الاسم، فالمائة ثمانية، والشئ ثلاثة، فتصح الهبة في ثلاثة أثمان المائة، وتصح الوصية في ثمن، ويرجع بالارث

(5/247)

ثمن إلى الزوج، فيحصل عند ورثت ستة أثمان وهو ضعف الهبة. مسألة: وهب مريض لمريض عبدا، وأقبضه، ثم وهبه الثاني للاول وأقبضه، ولا مال لهما غيره، ثم أعتقه الاول وماتا، قال ابن سريج: المسألة تصح من أربعة وعشرين، لورثة الواهب الاول ثلثاه، ولورثة الثاني ربعه، ويعتق منه باقي الثلث وهو نصف سدسه، قال الاستاذ: هذا خطأ عند حذاق الاصحاب، والعتق باطل، لانه قدم الهبة على العتق وهي تستغرق الثلث. وإذا بطل العتق، صحت هبة الاول في ثلاثة أثمان العبد، ويرجع إليه بالهبة الثانية ثمنه، فيجتمع مع ورثته ستة أثمان وهي ضعف الهبة. وصوب الامام ابن سريج فقال: إذا اجتمع للاول ستة أثمانه، ثم أعتق، فتنفيذ العتق في تمام الثلث لا ينقص حق ورثته من الثلثين، ولا حق الموهوب له، فيتعين المصير إليه، وحينئذ لا بد من تعديل الثلث والثلثين ورعاية الاثمان، فتضرب ثلاثة في ثمانية، تبلغ أربعة وعشرين كما ذكره. فلو أعتقه قبل هبة الثاني، ثم وهبه الثاني، لغا العتق، إذ لم يصاد ف محلا، إلا أن يحتمل الوقف. فرع زيادة الموهوب ونقصه، كزيادة العبد المعتق ونقصه، لكن ما يحسب هناك للعبد المعتق أو عليه، يحسب هنا على ورثة الواهب، وسنوضحه في العتق إن شاء الله تعالى. مسألة: وهب مريض لاخيه عبدا، ثم وهبه المتهب نصفه وهو صحيح، ومات قبل المريض وخلف بنتا وأخاه الواهب، فقولان. أظهرهما عند الاستاذ: أن هبة الثاني تنحصر فيما ملكه بهبة الاول، وتصح في جميعه، وحسابه أن هبة المريض تصح في شئ، ويرجع إليه بهبة الثاني ذلك الشئ كله فمعه عبد يعدل شيئين، فالشئ نصف عبد، فتصح الهبة في نصف العبد، ثم يرجع إليه، فيكون لورثته عبد تام ضعف الهبة. والقول الثاني: أنها تشيع، لمصادفتها ما ملكه وغيره، فتصح في نصف ما ملك. وحسابه: أن هبة المريض تصح في شئ من العبد، ويرجع بهبة الثاني نصف ذلك الشئ، ثم يرجع بالارث نصف ما بقي وهما ثلاثة أرباع شئ، يبقى عبد إلا ربع شئ يعدل شيئين، فبعد الجبر: عبد يعدل شيئين وربع شئ، فتبسطها أرباعا، وتقلب الاسم، فالعبد تسعة، والشئ أربعة، فتصح الهبة في

(5/248)

أربعة أتساع العبد، ويرجع إليه بالهبة تسعان، وبالارث تسع آخر، فيجتمع لورثته ثمانية أتساع ضعف الهبة. فرع فيما إذا وطئت الموهوبة وطئا يوجب المهر إن وطئها أجنبي بشبهة قبل موت الواهب، فالمهر كالكسب يقسم علما تصح فيه الهبة، وعلى ما لا تصح، فحصة ما تصح هبته لا تحسب على المتهب، وحصة ما لا تصح تحسب على ورثة الواهب. وإن وطئها الواهب في يد المتهب ومهرها مثل قيمتها، صحت الهبة في شئ، ويستحق المتهب على الواهب مثل ذلك الشئ من المهر، فيقضى مما بقي، يبقى جارية إلا شيئين تعدل شيئين، فبعد الجبر: جارية تعدل أربعة أشياء، فالشئ ربع الجارية، تصح الهبة في ربع الجارية، ويثبت على الواهب مثل ربعها يقضى من الجارية، يبقى مع الورثة نصفها وهو ضعف الموهوب. وإن وطئها المتهب ومهرها مثل قيمتها، صحت الهبة في شئ، وتبطل في جارية سوى شئ، وثبت للواهب على المتهب مثل ما بطلت فيه الهبة وهو جارية إلا شيئا، فيحصل له جاريتان إلا شيئين يعدلان شيئين، فبعد الجبر: جاريتان تعدلان أربعة أشياء، فالشئ نصف جارية، فتصح الهبة في نصفها، ويستحق بالوطئ مثل نصفها، فيحصل للورثة جارية تامة وهي ضعف الموهوب. وإن كان مهرها نصف قيمتها، صحت الهبة في شئ، وبطلت في جارية سوى شئ، ويستحق الواهب على المتهب مثل نصف ما بطلت فيه الهبة، وهو نصف جارية إلا نصف شئ فيجتمع عند الواهب جارية ونصف إشيئا، ونصف شئ يعدل شيئين، فبعد الجبر: جارية ونصف تعدل ثلاثة أشياء ونصف شئ، فتبسطها أنصافا، وتقلب الاسم، فالجارية سبعة، والشئ ثلاثة، تصح الهبة في ثلاثة أسباع الجارية، وتبطل في أربعة أسباعها، ويغرم المتهب من مهرها مثل سبع قيمتها، فيجتمع مع ورثة الواهب ستة أسباعها ضعف الموهوب. وإن وطئها الواهب والمتهب ومهرها مثل قيم تها، صحت الهبة في شئ وثبت للمتهب على الواهب مثل ذلك الشئ، يبقى جارية إلا شيئين، وثبت للواهب على المتهب مثل ما بطلت في الهبة وهو جارية إلا شيئا، فتضم إلى ما بقي للواهب، تبلغ جاريتين إلا ثلاثة أشياء تعدل شيئين، فبعد الجبر: جاريتان تعدلان خمسة أشياء، فالشئ خمس الجاريتين وهو خمسا جارية، فتصح الهبة في خمسيها، ويثبت للمتهب على الواهب خمسان آخران، فالمبلغ أربعة أخماس، ثم يسترجع

(5/249)

الواهب مثل ما بطلت فيه الهبة وهو ثلاثة أخماس، فيجتمع لورثته أربعة أخماس وهو ضعف الموهوب. ولو كان مهرها مثل نصف قيمتها، صحت الهبة في ثلاثة أثمانها، وبطلت في خمسة أثمانها، ويثبت للمتهب على الواهب ثمن ونصف ثمن، فيجتمع له أربعة أثمان ونصف ثمن، ثم يسترجع الواهب نصف ما بطلت فيه الهبة وهو ثمنان ونصف، فيجتمع لورثته ستة أثمان وهو ضعف الموهوب. فصل ومنها: الصداق والخلع، وقد سبق أن المريض إذ نكح بمهر المثل، جعل من رأس المال. وإن نكح بأكثر، فالزيادة من الثلث. فإكانت وارثة، فالتبرع على وارث، وذكرنا أنه إن ماتت الزوجة قبله وورثها الزوج، وقع الدور، فيتخرج على هذا مسائل. إحداها: أصدقها مائة، ومهر مثلها أربعون، فماتت قبله ولا مال لهما سوى الصداق، فلها أربعون من رأس المال، ولها شئ بالمحاباة، يبقى مع الزوج ستون إلا شيئا، ويرجع إليه بالارث نصف ما للمرأة وهو عشرون ونصف شئ، فالمبلغ ثمانون إلا نصف شئ يعدل شيئين ضعف المحاباة، فبعد الجبر تعدل ثمانون شيئين ونصف شئ، فالشئ خمسا الثمانين وهو اثنان وثلاثون، فلها اثنان وسبعون، أربعون مهر، والباقي محاباة، يبقى مع الزوج ثمانية وعشرون، ويرجع إليه بالارث ستة وثلاثون، فيجتمع لورثته أربعة وستون ضعف المحاباة. فإن كان لها ولد، فالراجع إليه بالارث ربع مالها وهو عشرة وربع شئ، فيحصل للزوج سبعون إلا ثلاثة أرباع شئ وذلك يعدل شيئين، فبعد الجبر: تعدل سبعون شيئين وثلاثة أرباع شئ، تبسطهما أرباعا، فتكون الدراهم مائتين وثمانين، والاشياء أحد عشر، تقسم الدراهم على الاشياء، يخرج من القسمة خمسة وعشرون وخمسة أجزاء من أحد عشر جزءا من درهم، فهذا قدر المحاباة، فلها بالمهر والمحاباة خمسة وستون درهما وخمسة أجزاء من أحد عشر جزءا من درهم، يرجع إلى الزوج ربع ذلك وهو ستة عشر درهما وأربعة أجزاء من أحد عشر جزءا من درهم، وذلك ضعف المحاباة. (المسألة) الثانية: أعتق مريض جارية ونكحها على مهر مسمى، نظر، إن لم يملك

(5/250)

غيرها، فالنكاح باطل، لانه لا ينفذ عتق جميعها، والنكاح والملك لا يجتمعان. ثم إن لم يدخل بها، فلا مهر. وإن دخل، فهو وطئ شبهة، فلها من المهر بقسط ما عتق منها، ويقع فيه الدور. فإذا كانت قيمتها مائة، والمهر خمسين، عتق منها شئ ولها بالمهر نصف شئ، لان المهر نصف القيمة، يبقى جارية إلا شيئا ونصف شئ يعدل شيئين، فبعد الجبر: جارية تعدل ثلاثة أشياء ونصف شئ، فالشئ سبعا الجارية، فينفذ العتق في سبعيها، ويبطل في خمسة أسباعها، فيصرف سبع منها إلى مهر السبعين، يبقى للورثة أربعة أسباعها ضعف ما عتق، ثم السبع المصروف إلى المهر، إن رضيت به بدلا عما لها من المهر، فذاك، ويعتق عليها حين ملكته لا بالاعتاق الاول وإن أبت بيع سبعها في مهرها. هذا إذا لم يملك غيرها. فإن ملك، وكانت الجارية قدر الثلث، بأن خلف مائتين سواها، فإن لم يدخل بها، فلا مهر، لانها لو استحقت مهرا للحق التركة دين، فلا تخرج كلها من الثلث، ولبطل النكاح وسقط المهر، وإن دخل بها، قال الشيخ أبو علي: لها الخيار، فإن عفت عن مهرها، عتقت وصح النكاح، وإلا، فلها ذلك، ويتبين أن جميعها لم يعتق، وأن النكاح فاسد ولها مهرها ما عتق منها. فيقال: عتق شئ، ولها بالمهر نصف شئ، يبقى للورثة ثلثمائة إلا شيئا ونصف شئ يعدل شيئين، فبعد الجبر: ثلثمائة تعدل ثلاثة أشياء ونصف شئ، فمائة تعدل شيئا وسدس شئ، تبسطها أسداسا، وتقلب الاسم، فالشئ ستة، والمائة سبعة، فالشئ ستة أسباع الجارية. (المسألة) الثالثة: قد علم أن خلع المريض بأقل من مهر المثل، لا يعتبر من الثلث، وأن المريضة لو نكحت بأقل من مهر المثل جاز، ولا اعتراض للورثة إذا لم يكن الزوج وارثا، وأن المريضة لو اختلعت بأكثر من مهر المثل، اعتبرت الزيادة من الثلث. فإذا نكح مريض امرأة بمائة، ومهرها أربعون درهما، ثم خالعته في مرضها بمائة، وماتا من مرضهما ولا مال لهما إلا المائة، فاما أن يكون الخلع قبل الدخول، وإما بعده. الحالة الاولى: بعده، فللمرأة أربعون من رأس المال، وله شئ

(5/251)

بالمحاباة، ثم يرجع إلى الزوج أربعون بالخلع، وله ثلث شئ بالمحاباة، فيحصل لورثة الزوج مائة إلا ثلثي شئ تعدل شيئين، فبعد الجبر: مائة تعدل شيئين وثلثي شئ، فالشئ ثلاثة أثمان المائة وهو سبعة وثلاثون درهما ونصف درهم وهي المحاباة، فللمرأة بالمهر والمحاباة سبعة وسبعون درهما ونصف درهم، ثم يأخذ الزوج من ذلك أربعين درهما بعوض الخلع، وبالمحاباة ثلث الباقي وهو اثنا عشر ونصف، وكان بقي له اثنان وعشرون ونصف، فالمبلغ خمسة وسبعون ضعف المحاباة. هذا إذا جرى الخلع بمائة في ذمتها، فلو جرى بعين المائة التي أصدقها، فقد خالعها على مملوك وغير مملوك. قال الاستاذ تفريعا على أن المسمى يسقط ويرجع إلى مهر المثل: لها أربعون من رأس المال، وشئ بالمحاباة، وللزوج عليها أربعون بالخلع، ولا شئ له بالمحاباة، لان المسمى إذا بطل بطل ما في ضمنه من المحاباة، فيكون لورثة الزوج مائة إلا شيئا يعدل شيئين، فبعد الجبر يتبين أن المسمى ثلث المائة، فلها بالمهر والمحاباة ثلاثة وسبعون درهما وثلث درهم، يأخذ الزوج من ذلك أربعين، يجتمع لورثته ستة وستون وثلثان ضعف المحاباة. الحالة الثانية: إذا جرى الخلع قبل الدخول، فيتشطر الصداق، والحاصل للمرأة نصف مهر المثل من رأس المال وهو عشرون درهما، وشئ بالمحاباة، للزوج من ذلك أربعون مهر المثل، يبقى شئ إلا عشرين درهما له ثلاثة بالمحاباة وهو ثلث شئ إلا ستة دراهم وثلثي درهم، يبقى لورثتها ثلثا شئ إلا ثلاثة عشر درهما وثلث درهم، فيجتمع لورثة الزوج مائة وثلاثة عشر درهما وثلث درهم إلا ثلثي شئ، وذلك يعدل ضعف المحاباة شيئين، فبعد الجبر: مائة وثلاثة عشر وثلث تعدل شيئين وثلثي شئ، فالشئ ثلاثة أثمان هذا المبلغ وهي اثنان وأربعون درهما ونصف درهم وهي المحاباة، فللمرأة المحاباة ونصف المهر اثنان وستون درهما ونصف درهم يبقى للزوج سبعة وثلاثون درهما ونصف درهم، ويأخذ مما صار لها بعوض الخلع أربعين، ويأخذ أيضا ثلث الباقي وهو سبعة دراهم ونصف، فالمبلغ خمسة وثمانون ضعف المحاباة. هذا كلام الاستاذ، واعترض الامام، بأن مهر المثل مع المحاباة الصداق، فوجب أن يرجع إلى الزوج نصف الجميع، وعلى هذا طريق الحساب أن يقال: لها من رأس المال أربعون، وبالمحاباة شئ، يبقى للزوج ستون إلا شيئا، ويرجع إليه نصف ما ملكته صداقا وهو عشرون ونصف شئ،

(5/252)

فللزوج ثمانون إلا نصف شئ، ثم تأخذ مما بقي لها أربعين، يبقى نصف شئ إلا عشرين درهما، تأخذ بالمحاباة ثلث هذا الباقي وهو سدس شئ إلا ستة دراهم وثلثي درهم، فيجتمع لورثته مائة وثلاثة عشر درهما وثلث درهم إلا ثلث شئ يعدل شيئين، فبعد الجبر يتبين أن الشئ ثلاثة أسباع مائة وثلاثة عشر درهما وثلث درهم، وهو ثمانية وأربعون درهما وأربعة أسباع درهم، يبقى للزوج أحد عشر درهما وثلاثة أسباع، ويرجع بالشطر أربعة وأربعون درهما وسبعان، ويأخذ من الشطر الآخر قدر مهر المثل وهو أربعون وثلث الباقي وهو درهم وثلاثة أسباع، فالمبلغ سبعة وتسعون درهما وسبع درهم، وذلك ضعف المحاباة، يبقى لورثة المرأة درهمان وستة أسباع درهم. وعلى قول الاستاذ، يبقى لهم خمسة عشر، ثم لا فرق في المسألة بين موته أولا وعكسه، وموتهما معا، لانقطاع الارث بالخلع، والدور إنما يقع في جانبه دونها، إذ لا يعود إليها شئ مما يخرج منها.
فصل ومنها الجنابات، فإذا جنى عبد على حر خطأ، وعفا المجني عليه ومدت لم يكن العفو وصية لقاتل، لان فائدته تعود إلى السيد، فإن أجاز الورثة، فذاك، وإلا، نفذ في الثلث، وانفك ثلث العبد عن تعلق أرش الجناية. وأشار الامام إلى وجه: أنه لا ينفك، كما أنه لا ينفك شئ من المرهون ما بقي شئ من الدين. والصحيح الاول. ثم السيد بالخيار بين أن يسلم ثلثيه للبيع، وبين أن يفديه. فإن سلمه، فلادور، بل يباع ويؤخى من ثمنه ثلثا الارش، أو ما تيسر. وإن فداه، فيفدي الثلثين بثلثي الارش، كم كان، أم بالاقل من ثلثي القيمة وثلثي الدية ؟ فيه قولان. فإن كان الفداء بثلثي القيمة، فلا دور، وإن كان بالدية، فيقع الدور، فيقطع بالحساب. مثاله: قيمة العبد ثلثمائة، وقومنا الابل فكانت ألفا ومائتين، فيصح العفو في شئ من العبد، ويبطل في عبد ناقص بشئ يفديه السيد بأربعة أمثاله، لان الدية أربعة أمثاله، وأربعة أمثاله أربعة أعبد إلا أربعة أشياء، فيحصل لورثة العافي أربعة أعبد إلا أربعة أشياء، وذلك يعدل شيئين، فتجبر وتقابل، فأربعة أعبد تعدل ستة أشياء، فتقلب الاسم وتقول: العبد ستة، والشئ أربعة وهي ثلثا الستة، فيصح العفو في ثلثي العبد وهو مائتان، ويفدي السيد ثلثه بثلث الدية وهو أربعمائة،

(5/253)

فيحصل لورثة العافي ضعف المائتين. هذا إذا لم يترك العافي سوى ما يستحقه من الدية. فإن ترك مالا، نظر، إن كانت القيمة أقل من الدية، وكان ما تركه ضعف القيمة، صح العفو في جميع العبد. وإن كان ما تركه دون ضعف القيمة، ضمت التركة إلى قيمة العبد، وصح العفو في ثلث الجملة من العبد. وإن كانت القيمة أكثر من الدية، جمع بين التركة والدية، وصح العفو فثلث الجملة من الدية. فروع أحدها: لو لم يترك سوى ما يستحق من الدية وعليه مائتان دينا، وسلمه للبيع، واختار الفداء، وقلنا: الفداء بأقل الامرين، سقط الدين من قيمة العبد، يبقى مائة للسيد، ثلثها وهو تسع العبد، فيصح العفو في تسعه، ويباع ثمانية أتساعه، أو يفديها السيد بثمانية أتساع قيمته، وهو مائتان وستة وستون درهما وثلثان، يقضى منها دينه، يبقى ستة وستون وثلثان ضعف ما صح فيه العفو. وإن قلنا بالدية، صح العفو في شئ، وفدى السيد الباقي بأربعة أمثاله وهي أربعة أعبد إلا أربعة أشياء، تحط منها قدر الدين وهو ثلثا عبد، يبقى ثلاثة أعبد وثلث عبد إلا أربعة أشياء تعدل شيئين، فتجبر وتقابل وتبسطها أثلاثا، وتقلب الاسم، فالعبد ثمانية عشر، والشئ عشرة وهو خمسة أتساعها، فيصح العفو في خمسة أتساع العبد وهي مائة وستة وستون درهما وثلثان، ويفدي السيد باقيه وهو مائة وثلاثة وثلاثون درهما وثلث درهم بأربعة أمثاله وهي خمسمائة وثلاثة وثلاثون، يقضى منها الدين، يبقى ثلثمائة وثلاثة وثلاثون وثلث درهم ضعف ما صح العفو فيه. (الفرع) الثاني: جنى عبدان خطأ على حر، فعفا عنهما، ومات ولا مال له سوى الدية، فإن اختار السيدان تسليمهما أو اختارا الفداء، وقلنا: الفداء بأقل الامرين، صح العفو في ثلث كل عبد، وبيع ثلثاه، أو فدى سيده ثلثيه بثلثي القيمة. وإن قلنا: الفداء بالدية، وكانت قيمة كل عبد ثلثمائة، وقيمة الدية ألفا ومائتين، صح العفو في شئ من كل عبد، وفدى سيده باقيه بضعفه، لان نصف الدية هو الذي تعلق بكل عبد، ونصف الدية ضعف كل عبد، فيحصل لورثة العافي أربعة أعبد إلا أربعة أشياء، وذلك يعدل ضعف ما جاز العفو فيه وهو أربعة أشياء، فبعد الجبر: أربعة أعبد تعدل ثمانية أشياء، فتقلب الاسم، وتجعل العبد ثمانية، والشئ أربعة وهو

(5/254)

نصفها، فيصح العفو في نصف كل عبد، ويفدي كل سيد نصف عبده بعبد، فيحصل للورثة عبدان ضعف ما صح العفو فيه. (الفرع) الثالث: قتل عبد حرين خطأ، تعلقت برقبته الديتان. فإن سلمه سيده، بيع ووزع عليهما. وإن فداه وقلنا: الفداء بالقيمة، وزعت القيمة. وإن قلنا بالدية، فداه بالديتين. فإن عفا أحدهما في مرضه، قال ابن سريج: يدفع إلى ورثة العافي ثلثا نصفه، وإلى ورثة الذي لم يعف جميع النصف، كأن كل واحد متعلق بنصف منه، فينفذ عفو العافي في ثلث محل حقه. قال الاستاذ: هذا لا. يستقيم على أصل الشافعي رضي الله عنه، بل الديتان متعلقتان بجميع العبد، فإذا عفا أحدهما، سقط ثلث الدية، فورثته وورثة الآخر يتضاربون هؤلاء بثلثي دية مورثهم، وهؤلاء بكل دية مورثهم. فصل ومنها العتق، فإذا أعتق مريض عبدا، فاكتسب مالا قبل موت المعتق، وزع الكسب على ما يعتق وما يرق، وحصة العتق لا تحسب عليه، وحصة مارق تزاد في التركة، وإذا زادت التركة، زاد ما عتق، فتزيد حصته من الكسب، وإن زادت حصة ما عتق، نقصت التركة، فينقص ما عتق، فيزيد المال، فيزيد ما عتق، وهكذا تدور زيادته على نقصه، ونقصه على زيادته، فيقطع الدور بالطرق الحسابية، وفيه مسائل. مسألة: اكتسب العبد مثل قيمته، فيعتق منه شئ، ويتبعه من الكسب شئ غير محسوب عليه، يبقى للورثة عبدان إلا شيئين، وذلك يعدل ضعف ما عتق وهو شيئان، فبعد الجبر: عبدان يعدلان أربعة أشياء، فتقلب الاسم، فالعبد أربعة، والشئ اثنان، والاثنان ضعف الاربعة، فعلمنا أنه يعتق من العبد نصفه، ويتبعه نصف الكسب غير محسوب عليه، يبقى للورثة نصف العبد ونصف الكسب، وذلك ضعف ما عتق. وبطريق السهام: تأخذ للعتق سهما، ولما يتبعه من الكسب سهما، وتأخذ للورثة ضعف ما أخذت للعتق وهو سهمان، يجتمع أربعة أسهم، ثم تأخذ الرقبة والكسب وهما مثلان، فتقسمهما على الاربعة، يخرج من القسمة نصف، فعلمنا أن الذي عتق نصف الرقبة. ولو اكتسب العبد - وقيمته تسعون - مثل قيمته ومثل نصفها، عتق منه شئ، وتبعه من الكسب شئ ونصف غير محسوب عليه، يبقى للورثة

(5/255)

عبدان ونصف إلا شيئين ونصف شئ يعدل شيئين، فبعد الجبر: عبدان ونصف يعدل أربعة أشياء ونصف شئ، فتبسطها أنصافا، وتقلب الاسم، فالعبد تسعة، والشئ خمسة، فيعتق منه خمسة أتساعه وقيمتها خمسون، ويتبعها خمسة أتساع الكسب وهي خمسة وسبعون، يبقى للورثة أربعة أتساع العبد وهي أربعون وهي أربعة أتساع الكسب وهي ستون، وهما مائة ضعف ما عتق. ولو كانت الصورة الثانية بحالها، وعلى السيد مثل قيمة العبد دينا، عتق منه شئ، وتبعه من الكسب شئ ونصف، يبقى عند الورثة عبدان ونصف عبد إلا شيئين ونصف شئ، تسقط منه عبد الدين، يبقى عبد ونصف إلا شيئين ونصف يعدل ضعف ما عتق وهو شيئان، فبعد الجبر: عبد ونصف تعدل أربعة أشياء ونصف شئ، تبسطها أنصافا، وتقلب الاسم، فالعبد تسعة، والشئ ثلاثة، يعتق من العبد ثلاثة أتساعه، ويتبعه من الكسب ثلاثة أتساعه، يقضى الدين من الباقي، يبقى مع الورثة ضعف ما عتق. ولو كانت بحالها، إلا أنه لا دين على السيد، وله سوى العبد وكسبه تسعون، عتق منه شئ، وتبعه من الكسب شئ ونصف، يبقى مع الورثة عبدان ونصف إلا شيئين ونصف شئ، ومعهم مثل قيمة العبد، فيجتمع معهم ثلاثة أعبد ونصف عبد إلا شيئين ونصف شئ يعدل شيئين، فبعد الجبر: ثلاثة أعبد ونصف عبد تعدل أربعة أشياء ونصف شئ، تبسطها أنصافا، وتقلب الاسم، فالعبد تسعة، والشئ سبعة، فيعتق منه سبعة أتساعه وهو سبعون، ويتبعه من الكسب سبعة أتساعه وهو مائة وخمسة، يبقى للورثة تسعاه عشرون، وتسعا الكسب ثلاثون، ومعهم تسعون أيضا، فالمبلغ مائة وأربعون ضعف ما عتق. فرع متى ترك السيد ضعف قيمة العبد، عتق كله، وتبعه كسبه ولا دور. وإذا كان عليه دية، وله سوى العبد وكسبه مال، قوبل بذلك المال. فان تساويا، فكأن لا دين ولا ما، وإن زاد الدين، فكأن القدر هو الدين. وإن زاد المال، فكأن القدر الزائد هو المتروك. فرع الموهوب للعبد وأرش الجناية عليه، كالكسب. فرع قيمته تسعون، واكتسب بعد العتق تسعين، فاستقرضها السيد منه وأتلفها، ثم مات السيد، عتق منه شئ واستحق على السيد شيئا هو دين عليه،

(5/256)

يبقى للورثة عبد إلا شيئين تعدل ضعف ما عتق، فبعد الجبر: عبد يعدل أربعة أشياء، فتقلب الاسم، وتقول: عتق منه ربعه، ويتبعه ربعه كربع كسبه، يبقى للورثة نصفه وهو ضعف ما عتق، ثم ربع الكسب الذي هو دين، إن أداه الورثة من عندهم، جاز واستمر ملكهم على ثلاثة أرباعه، وملك هو ما سلموه إليه بربعه الحر، وإن تراضوا هم والعبد على أن تكون رقبته بدلا عن ربع الكسب، جاز وعتق ربعه على نفسه. قال ابن سريج: ويكون ولاهذا الربع لبيت المال. وقال غيره: لاولاء عليه. وإن أراد الورثة بيعه لغيره، وقال العبد: أخذه بدلا عن الدين، فقد ذكر الاستاذ، أنه أحق بنفسه من الاجانب. قال الامام: هذا محمول على الاولوية دون الاستحقاق. فرع مات العبد المعتق قبل موت السيد، فهل يموت حرا، أم رقيقا ؟ أم ثلثه حرا وثلثاه رقيقا ؟ فيه ثلاثة أوجه، قال الاستاذ: والصحيح هو الاول. فإن كان العبد اكتسب ضعف قيمته، ولم يخلف إلا السيد، مات حرا بلا خلاف، لان السيد يرث هنا بالولاء كسبه، فيحصل لورثته ضعف العبد. وإن كان الكسب مثل قيمته، فإن قلنا: لو لم يخلف كسبا لمات حرا، فهنا أولى، وإن قلنا: يموت رقيقا، فهنا لا يرث جميعه، لانه خلف شيئا، ولا يعتق جميعه، لان الكسب ليس ضعفه. فإن قلنا: من بعضه حر يورث، عتق نصفه، وكان جميع كسبه لسيده، نصفه بالملك، ونصفه بالارث بالولاء، فيحصل لورثته ضعف ما عتق. وإن قلنا: لا يورث، قال الامام: يعتق منه شئ، ويتبعه من الكسب شئ، يصرف ذلك الشئ إلى بيت بالمال، فيبقى عبد ناقص بشئ يعدل ضعف ما عتق وهو شيئان، فبعد الجبر: عبد يعدل ثلاثة أشياء، فالشئ ثلث العبد، فيعتق ثلثه، ويتبعه من الكسب ثلثه، يبقى للسيد ثلثا كسبه بالملك وهو ضعف ما عتق. ولو كان الكسب ضعف القيمة، وخلف العتيق مع السيد بنتا، فإن قلنا: لو لم يخلف بنتا لمات حرا، فكذا هنا، والكسب بين البنت والسيد سواء. وإن قلنا: يموت رقيقا. فإن قلنا: من بعضه حر يورث، عتق منه شئ، ويتبعه من الكسب شيئان، ترث البنت أحدهما، والسيد الثاني، فيحصل لورثة السيد ضعف العبد إلا شيئا، وذلك يعدل شيئين، فبعد الجبر: عبدان يعدلان ثلاثة أشياء، والشئ ثلث العبدين، وهو ثلثا عبد، فيعتق من العبد ثلثاه، ويتبعه ثلثا الكسب، ثم يرجع أحدهما إلى السيد بالارث، فيحصل لورثة السيد ثلثا الكسب

(5/257)

وهو ضعف ما عتق. وإن قلنا: من بعضه حر لا يورث، لم ترث البنت، لانها لو ورثت لما خرج جميعه الثلث، وإذا لم يعتق كله لا يورث، فيؤدي توريثها إلى منع توريثها، وهذه من الدوريات الحكمية، وإذا لم ترث، كأنه لم يخلف إلا السيد، فيموت حرا، وجميع الكسب للسيد كما سبق. ولو لم يمت العتيق، لكن كان له ابن حر، فمات قبل موت السيد، وترك أضعاف قيمة أبيه وليس له إلا أبوه وسيد أبيه، فلا يرث منه أبوه، لانه لو ورث لاستغرق ولم يحصل للسيد شئ، وحينئذ فلا يعتق جميعه، فلا يرث. وإذا لم يرث، حكم بحريته، وورث السيد مال ابنه بالولاء. ولو كانت تركة الابن مثل قيمة العتيق، عتق منه شئ، وثبت للسيد الولاء على الابن بقدر ما عتق، فيرث من تركته شيئا، ولا يرث أبوه، فيحصل لورثة السيد عبد إلا شيئا والشئ الذي ورثه السيد بالولاء، فيتم لهم عبد، لان تركته مثل العبد، وذلك يعدل شيئين، فالشئ نصف العبد، فيعتق نصفه، ويكون للورثة نصفه ونصف تركة ابنه وهما ضعف ما عتق منه. مسألة: من الاصول المقررة، أن المريض إذا أعتق عبيدا لامال له غيرهم معا، أقرع بينهم. وإن أعتقهم على الترتيب، بدئ بالاول فالاول. فإن زاد الاول على الثلث، عتق منه قدر الثلث. فلو أعتق عبدا فاكتسب مثل قيمته، ثم أعتق آخر، ولا مال له سواهما وهما متساويا القيمة، عتق من الاول شئ، وتبعه من كسبه شئ غير محسوب عليه، يبقى للورثة ثلاثة أعبد إلا شيئين، فبعد الجبر: ثلاثة أعبد تعدل أربعة أشياء، فالشئ ثلاثة أرباع العبد، فيعتق من الاول ثلاثة أرباعه، ويتبعه ثلاثة أرباع كسبه، يبقى عبد ونصف، وهما ضعف ما عتق. ولو اكتسب الثاني مثل القيمة دون الاول، عتق الاول، وبقي الثاني وكسبه للورثة. وإن اكتسب كل واحد قدر قيمته، عتق، وتبعه كسبه، وبقي الثاني وكسبه للورثة. وإن اكتسب الاول مثل قيمتهما، عتق منه شئ، وتبعه من الكسب شيئان، يبقى للورثة أربعة أعبد إلا ثلاثة أشياء تعدل شيئين، فبعد الجبر يكون الشئ خمس أربعة أعبد وهو أربعة أخماس عبد، يعتق من الاول أربعة أخماسه، ويتبعه أربعة أخماس كسبه، يبقى للورثة خمسه وخمس كسبه والعبد الآخر. وإن اكتسب الثاني مثل قيمتهما، عتق الاول، ومن الثاني شئ، ويتبعه من الكسب شيئان، يبقى للورثة من الثاني وكسبه ثلاثة أعبد إلا ثلاثة أشياء تعدل ضعف ما عتق وهو عبدان وشيئان،

(5/258)

لان الذي عتق عبد وشئ، فبعد الجبر: ثلاثة أعبد تعدل عبدين وخمسة أشياء، تسقط عبدين بعبدين، يبقى عبد في معادلة خمسة أشياء، فالشئ خمس عبد، فالذي عتق من الثاني خمسه، وكذا الحكم لو اكتسب كل واحد منهما مثل قيمتهما. أما إذا أعتق العبدين معا، فيقرع بينهما، فمن خرجت قرعته، فكأن السيد قدمه. والحساب في الصور كما ذكرنا. ولو أعتق المريض ثلاثة أعبد معا لا يملك غيرهم، فاكتسب أحدهم قبل موته كقيمته، وقيمهم متساوية، أقرع بينهم بسهم عتق وسهمي رق، فإن خرج سهم العتق على المكتسب، عتق، وتبعه كسبه، وبقي الآخران للورثة. وإن خرج لاحد الآخرين، عتق، ثم تعاد القرعة لاستكمال الثلث، فإن خرج للآخر، عتق ثلثه، وبقي ثلثاه مع المكتسب، وكسبه للورثة، ولا دور. وإن خرج سهم العتق والقرعة الثانية للمكتسب، دخل الدور، فتقول: يعتق منه شئ، ويتبعه من الكسب شئ، يبقى للورثة ثلاثة أعبد إلا شيئين، يعدل ضعف ما عتق وهو عبدان وشيئان، فبعد الجبر: ثلاثة أعبد تعدل عبدين وأربعة أشياء، تسقط عبدين بعبدين، يبقى عبد في معادلة أربعة أشياء، فالشئ ربع العبد، فيعتق منه ربعه، ويتبعه ربع كسبه، يبقى للورثة ثلاثة أرباعه وثلاثة أرباع كسبه والعبد الآخر، وذلك عبدان ونصف وهو ضعف ما عتق. ولو كانت الصورة بحالها، على السيد دين كقيمة أحدهم، أقرع بين العبيد بسهم دين وسهمي تركة، ولسهم الدين حالان. أحدهما: أن يخرج لاحد اللذين لم يكتسبا، فيباع في الدين، ثم يقرع بين الآخرين، لاعتاق الثلث بعد قضاء الدين بسهم عتق وسهم رق، فإن خرج سهم العتق للذي لم يكتسب، عتق، وبقي المكتسب وكسبه للورثة. وإن خرج للمكتسب، دخل الدور، فيعتق منه شئ، ويتبعه من الكسب شئ، يبقى للورثة ثلاثة أعبد إلا شيئين تعدل شيئين. فبعد الجبر: ثلاثة أعبد تعدل أربعة أشياء، فالشئ ربع العبيد وهو ثلاثة أرباع عبد. الحال الثاني: أن يخرج سهم الدين للمكتسب، فيباع منه ومن كسبه بقدر الدين، والدين مثنصفهما، فيباع في الدين نصف رقبته ونصف كسبه، ثم يقرع بين باقيه وبين الآخرين بسهم عتق وسهمي رق. فإن خرج سهم العتق لاحد

(5/259)

الآخرين، عتق، وبقي الآخر ونصف المكتسب وكسبه للورثة. وإن خرج للمكتسب، عتق نصفه الباقي، وتبعه الكسب غير محسوب، ثم تعاد القرعة بين الآخرين لاستكمال الثلث، فأيهما خر عليه، عتق ثلثه، فيكون جميع ما عتق خمسة أسداس عبد، يبقى للورثة عبد وثلثا عبد ضعف ما عتق. ولو كانت الصورة بحالها، إلا أن قيمة أحدهم مائة، والثاني مائتين، والثالث ثلثمائة، وأكتسب كل عبد كقيمته، أقرع، فإن خرج سهم العتق على الاعلى، عتق، وتبعه كسبه، وبقي الآخران وكسبهما للورثة، وذلك ضعف الاعلى، وإن خرج على الادنى، عتق، وتبعه كسبه، وتعاد القرعة لاستكمال الثلث. فإخرج العتق للاوسط، عتق، وتبعه كسبه، وبقي الاعلى وكسبه للورثة، وذلك ضعف العتيقين، وإن خرج للاعلى، عتق منه شئ، وتبعه من كسبه مثله، يبقى للورثة باقيه وباقي كسبه والعبد الاوسط وكسبه، وجملة ذلك ألف إلا شيئين تعدل ضعف ما عتق وهو مائتان وشيئان، فبعد الجبر: ألف تعدل مائتين وأربعة أشياء، تسقط مائتين بمائتين، يبقى ثمانمائة تعدل أربعة أشياء، فالشئ مائتان، وذلك ثلثا الاعلى، فيعتق منه ثلثاه، ويتبعه ثلثا كسبه، يبقى للورثة ثلثه وثلث كسبه والاوسط وكسبه، وذلك ستمائة ضعف الادنى وما عتق من الاعلى. وإن خرج على الاوسط، عتق، وتبعه كسبه، وتعاد القرعة، فإن خرج للادنى، عتق، وتبعه كسبه، وبقي الاعلى وكسبه للورثة، وإن خرج للاعلى، عتق ثلثه، وتبعه ثلث كسبه، وباقيه مع الادنى للورثة. مسألة: إذا زادت قيمة العتيق قبل موت سيده، دارت المسألة، لان الزيادة كالكسب، فقسط ما عتق لا يحسب على العبد، وقسط مارق تزيد به التركة، وكذا نقصان القيمة يوزع، فقسط ما عتق يحسب على العبد كأنه قبضه وأتلفه وقسط مارق كأنه تلف من مال السيد. فإذا نقص المال، نقص ما يعتق واحتيج إلى الحساب. مثال الزيادة: أعتق عبدا قيمته مائة لا يملك غيرها، فصارت قيمته قبل موت سيده مائة وخمسين، تقول: عتق منه شئ، وذلك الشئ محسوب بثلثي شئ، يبقى مع الورثة عبد إلا شيئا يعدل ضعف المحسوب على العبد وهو شئ وثلث شئ، فبعد الجبر: عبد يعدل شيئين وثلث شئ، فتبسطها أثلاثا، وتقلب الاسم، فالعبد سبعة، والشئ ثلاثة، فيعتق ثلاثة أسباعه، وقيمتها يوم الموت

(5/260)

أربعة وستون وسبعان، والمحسوب عليه منها قيمة يوم الاعتاق وهو اثنان وأربعون وستة أسباع، يبقى للورثة أربعة أسباع العبد، وقيمتها خمسة وثمانون وخمسة أسباع وهي ضعف المحسوب على العبد. ومثال النقص، قيمته مائة، صارت خمسين، يعتق منه شئ وهو محسوب عليه بشيئين، فالباقي وهو عبد إلا شيئا يعدل ضعف المحسوب وهو أربعة أشياء، فبعد الجبر: عبد يعدل خمسة أشياء، فالشئ خمس العبد، فيعتق خمسه، وقيمته يوم الموت عشرة، ويحسب عليه بعشرين، لان قيمته يوم الموت عشرون، يبقى للورثة أربعة أخماسه، وقيمتها أربعون ضعف المحاباة. فصل ومنها الكتابة، فإذا كاتب في مرضه عبدا لا يملك غيره، ولم يؤد شيئا من النجوم في حياة سيده، فثلثه مكاتب. فإذا أدى نجوم الثلث، عتق. وهل يزاد في الكتابة لكون التركة زادت بما أدى ؟ فيه خلاف مذكور في باب الكتابة، فإن زيدت، فطريق الحساب، أن الكتابة تصح في شئ من العبد، ويؤدي المكاتب عنه شيئا، والفرض فيما إذا كانت النجوم مثل القيمة، فيحصل للورثة من الرقبة ومال الكتابة مثل عبد، وذلك يعدل ضعف ما صحت فيه الكتابة وهو شيئان، فالشئ نصف العبد، فإذا أدى نجوم النصف، عتق نصفه، واسترد من الورثة كسب سدسه، فيحصل للورثة نصف الرقبة ونصف النجوم، وذلك ضعف ما صحت فيه الكتابة. ولو كاتب في الصحة، ثم أعتقه في المرض، أو أبرأه عن النجوم، نظر، إن عجز نفسه، عتق ثلثه، ورق ثلثاه. وإن استدام الكتابة، فإن كانت النجوم مثل القيمة، فوجهان. أصحهما: يعتق ثلثه، وتبقى الكتابة في ثلثيه. والثاني: لا يعتق ثلثه حتى يسلم الثلثان للرثة، إما بالعجز، وإما بأداء نجوم الثلثين. وإن كان بين النجوم والقيمة تفاوت، فقد سبق أن المعتبر من الثلث أقل الامرين، فإن كانت النجوم أقل، عتق ثلثه، وسقط ثلث النجوم، ويبقى للورثة ثلثا النجوم إن أدى، وإلا، فثلثا الرقبة. وإن كانت الرقبة أقل، بأن كانت مائة، والنجوم مائتين، حصل الدور، فيقال: عتق شئ، وسقط من النجوم شيئان، يبقى للورثة من النجوم مائتا درهم إلا شيئين، وذلك يعدل ضعف ما عتق وهو شيئان، فيعد الجبر: مائتان تعدلان أربعة أشياء، فالشئ ربع المائتين وهو نصف العبد، فعلمنا أن الذي عتق نصف العبد، وأنه يسقط نصف النجوم. قال الاستاذ: فإن عجل ما عليه من

(5/261)

النجوم، عتق نصفه، وإن لم يؤد شيئا، لم يحكم بعتق شئ. ثم كلما أدى شيئا، حكم بعتق نصف ما أدى حتى يؤدي نصف الكتابة ويستوفي وصيته.
فصل في مسائل يتولد الدور فيها من أصلين مسألة: أعتق مريض عبدا لا يملك غيره، ثم قتله السيد، فهل ينفذ العتق في جميعه إذ لا تركة، أم لا يعتق شئ منه لانه لا يبقى للورثة ضعف المحكوم بعتقه ؟ فيه خلاف سبق في نظائره. قال الاستاذ: قياس مذهب الشافعي رحمه الله هو الثاني، فإن ترك السيد مولا إذا قضيت الدية منه كان الباقي ضعف قيمته، فهو حر، وإن ترك من المال دون ذلك، عتق بعضه، ولزم السيد قسط ما عتق من الدية، ولا يرث السيد من ديته، لانه قاتل، بل إن كان له وارث أقرب من سيده، فهي له، وإلا، فلاقرب عصبات السيد. مثاله: قيمته مائة، وقيمة إبل الدية ثلثمائة، ولو ترك السيد ثلثمائة، فتقول: عتق شئ، وعلى السيد من الدية ثلاثة أمثاله، وباقي العبد الذي بطل العتق فيه قد أتلفه بالقتل، فلم يترك إلا ثلثمائة وهي مثل ثلاثة أعبد، يقضى منها ما وجب من الدية، ويبقى ثلاثة أعبد إلا ثلاثة أشياء تعدل ضعف ما عتق وهو شيئان، فتجبر وتقابل، فثلاثة أعبد تعدل خمسة أشياء، فتقلب الاسم، فالعبد خمسة، والشئ ثلاثة، يعتق منه ثلاثة أخماسه وهو ستون، ويجب عليه ثلاثة أخماس الدية وهي مائة وثمانون، يبقى مائة وعشرون ضعف ما عتق. مسألة: أعتق المريض عبدا، فجنى العبد على أجنبي بقطع أو قتل، ولا مال للسيد غيره، فإن كان أرش الجناية مثل قيمته فأكثر، لم يعتق منه شئ، لان الارش دين، فيقدم على الوصية. وإن كان دونها، بأن كانت قيمته مائة، والارش خمسة وسبعين، عتق شئ، ورق الباقي، والارش يتوزع عليهما، فحصة ما عتق يتعلق بذمة العبد، وحصة مارق تؤدى منه إن أراد السيد التسليم والارش ثلاثة أرباع القيمة، فعلى السيد تسليم ثلاثة أرباع مارق وهو ثلاثة أرباع عبد إلا ثلاثة أرباع شئ، يبقى مع ورثته ربع عبد إلا ربع شئ يعدل شيئين، فبعد الجبر: ربع عبد يعدل شيئين وربع شئ، فتبسطها أرباعا، وتقلب الاسم، فالعبد تسعة، والشئ واحد، فيعتق منه سبعة، ويرق الباقي، فيسلم في الجناية ثلاثة أرباعه وهي ستة

(5/262)

أتساع، يبقى مع الورثة تسعان ضعف ما عتق.
الطرف الخامس : في مسائل العين والدين. مقصوده، أن يخلف الميت عينا ودينا على بعض الورثة، أو على أجنبي، فنصيب الوارث بعض ما عليه بالارث، أو الاجنبي بعض ما عليه بوصية. وأول ما نقدمه أن الميت إذا لم يخلف إلا دينا على بعض الورثة، برئ من عليه من حصته، ولا تتوقف براءته على توفير حصة الباقين، لان الملك جالارث لا يتأخر، والانسان لا يستحق على نفسه شيئا. ولو خلف عينا ودينا على بعض الورثة، نظر، إن كان الدين من غير جنس العين، أو من غير نوعه، قسمت العين بين الورثة، فما أصاب من لا دين عليه، دفع إليه، وما أصاب المدين، دفع إليه إن كان مقرا مليئا. وإن كان جاحدا أو معسرا، فالآخر مستحق ظفر بغير جنس حقه. وحكمه مذكور في موضعه. وإن كان الدين من نوع العين، بأن خلف عشرة عينا وعشرة دينا على أحد ابنيه الحائزين، قال الاستاذ: يأخذ من لا دين عليه العشرة نصفها إرثا، ونصفها قصاصا بما يصيبه من الدين. وفي كيفية القصاص الخلاف المعروف. قال الامام: هذا بعيد، والخلاف إنما هو في تقاص الدينين، لا في تقاص الدين والعين، بل المذهب أن الارث يثبت شائعا في العين والدين، وليس لمن لا دين عليه الاستبداد بالعشرة إن كان المدين مقرا مليئا، فإن تراضيا، أنشآ عقدا، وإن كان جاحدا أو معسرا، فله أن يأخذها على قصد التملك، لانه ظفر بجنس حقه المتعذر تحصيله. ولو خلف دينا وعينا، وأوصى بالدين لانسان وهو ثلث ماله أو أقل، فحقه منحصر فيه، فما نض دفع إليه. ولو أوصى بثلث الدين، فوجهان. أحدهما: أن ما نض منه يضم إلى العين. فإن كان مانض ثلث الجميع أو أقل، دفع إلى الموصى له. وأصحهما: أنه كلما نض منه شئ، دفع ثلثه إلى الموصله وثلثاه إلى الورثة، لان الوصية شائعة في الدين. إذا تقرر هذا، فالدين المخلف مع العين من جنسه ونوعه، إما أن يكون على وارث، وإما على أجنبي، وإما عليهما. أما
القسم الأول : على وارث، فنصيبه من جملة التركة، إما أن يكون مثل ما عليه من الدين، وإما أكثر، وإما أقل.

(5/263)

الحالة الاولى: أن يكون مثله، فتصحح المسألة، ويطرح مما صحت منه نصيب المدين، وتقسم العين على سهام الباقين، ولا يدفع إلى المدين شئ، ولا يؤخذ منه شئ. مثاله: زوج وثلاثة بنين وترك خمسة دينا على ابن، وخمسة عشر عينا، فجملة التركة عشرون، نصيب كل ابن خمسة، وما على المدين مثل نصيبه، فتصحح المسألة من أربعة، ويطرح منها نصيب ابن، يبقى ثلاثة، تقسم العين عليها، نصيب كل واحد خمسة، ونصيب المدين يقع قصاصا، كذا أطلقوه. قال الامام: هذا محمول على ما إذا رضي المدين بذلك، أو كان جاحدا، أو معسرا. وعلى هذا ينزل الجواب المطلق في جميع هذه المسائل. الحالة الثانية: أن يكون نصيبه أكثر مما عليه، فتقسم التركة بينهم، فما أصا ب المدين، طرح منه ما عليه، ويعطى الباقي من العين. الثالثة: أن يكون نصيبه أقل، فيطرح من المسألة نصيبه، وتقسم العين على الباقي، فما خرج من القسمة، يضرب في نصيب المدين الذي طرح، فما بلغ، فهو الذي حيي من الدين، والمراد بهذه اللفظة أن ما يقع في مقابلة العين من الدين، كالمستوفى بالمقاصة، فكأنه حيي من الدين، ولولا المقاصة، فالدين على المفلس ميت فائت، ثم الباقي من الدين بعد الذي حيي يسقط منه شئ، ويبقى شئ يؤديه المدين إلى سائر الورثة. وطريق معرفة الساقط والباقي، أن تقسم كل التركة بين الورثة، فما أصاب المدين، طرح مما عليه من الدين، فما بقي، فهو الذي يؤديه المدين، فيقسمه سائر الورثة على ما بقي من سهام الفريضة بعد إسقاط نصيب المدين. مثاله: الدين في الصورة المذكورة ثمانية، والعين اثنا عشر، فسهام الفريضة أربعة، يطرح منها نصيب المديون، وتقسم العين على الباقي، يخرج من القسمة أربعة، تضربها في نصيب المدين وهو واحد، يكون أربعة، فذلك هو الذي حيي من الدين، يبقى منه أربعة، تأخذ منه نصيب المدين من التركة وهو خمسة، تطرحها مما عليه، يبقى ثلاثة، فالثلاثة هي التي تبقى من الدين، ويسقط واحد،

(5/264)

وتلك الثلاثة مقسومة على سهامهم مما صحت منه المسألة وهي ثلاثة. هذا إذا لم يكن وصية، فإن كانت، بأخلف ابنين وترك عشرة عينا وعشرة دينا على أحدهما، وأوصى بثلث ماله لزيد، فوجهان. أصحهما وينسب إلى ابن سريج وبه قطع الجمهور: أننا ننظر إلى الفريضة الجامعة للوصية والميراث وهي ثلاثة، للموصى له سهم، ولكل ابن سهم، فيأخذ المدين سهمه مما عليه، ويقتسم الابن الآخر وزيد العين نصفين، وقد حيي من الدين خمسة، يبقى خمسة، للمدين ثلاثة، يبقى ثلاثة وثلث، إذا أداها اقتسمها الابن الآخر وزيد نصفين. والوجه الثاني وينسب إلى أبي ثور: يأخذ الموصى له ثلث العين، والابن الذي لا دين عليه، يأخذ ثلثا إرثا، والثلث قصاصا، فيبرأ المدين من ثلثي الدين بالارث والمقاصة، يبقى عليه ثلث الدين، يأخذه الموصى له.
القسم الثاني : أن يكون الدين على أجنبي، فينظر، إن لم يكن وصية، اشتركت الورثة في العين والدين، وإن كانت، فاما أن يكون لغير المدين، وإما له، وإما لهما. فإن كانت لغيره، بأن خلف ابنين، وترك عشرة عينا وعشرة دينا على زيد، وأوصى لعمرو بثلث ماله، فالابنان وعمرو يقتسمون العين أثلاثا، وكلما حصل من الدين شئ اقتسموه كذلك. ولو قيد الوصية بثلث الدين، اقتسم الابنان العين. وأما الدين، فقد ذكرنا فيه وجهين. أحدهما: أن الحاصل منه الدين، يضم إلى العين ويدفع ثلث الدين مما حصل إلى زيد، ويسمى: وجه الحصر، لانه حصر حق الموصى له فيما يتنجز من الدين. وأصحهما: أن ما يحصل من الدين يدفع إلى زيد ثلثه، ويسمى: وجه الشيوع. وإن كانت الوصية للمدين، نظر فيما يستحقه بالوصية، أهو مثل الدين، أم أقل، أم أكثر ؟ ويقاس بما ذكرنا فيما إذا كان الدين على وارث. وإن كانت الوصية لهما، بأن أوصى - والصورة ما سبق - لعمرو بثلث العين، ولزيد بما عليه، ورد الابنان الوصيتين إلى الثلث، فيكون الثلث بينهما على أربعة، لعمرو سهم، ولزيد ثلاثة، فعلى قول ابن سريج: الفريضة الجامعة من اثني عشر، للوصيتين أربعة، وللابنين ثمانية، فيقتسم عمرو والابنان العين على قدر سهامهم وهي تسعة، لعمرو سهم وتسع، ولكل ابن أربعة وأربعة

(5/265)

أتساع، ويبرأ زيد من ثلاثة أرباع الثلث وهي خمسة دراهم، يبقى عليه خمسة، كلما أدى شيئا كان بين عمرو والابنين على تسعة، فيحصل لعمرو خمسة أتساع درهم، فيتم له ربع الثلث وهو درهم وثلثان، وللابنين الباقي. ثم ليكن المصروف إلى عمرو عند خروج الدين من نفس العين إن كانت باقية. وعلى الوجه المنسوب إلى أبي ثور: لعمرو ربع الثلث وهو درهم وثلثان يأخذه من العين، والباقي من العين للابنين، فيبرأ الغريم من خمسة، يبقى عليه خمسة، إذا أداها اقتسمها الابنان. ولو خلف ابنين وعشرين درهما عينا وعشرة دينا على رجل، وأوصى للغريم بما عليه، ولزيد بعشرة من العين، ولم يجز الابنان ما زاد على الثلث، فيجعل الثلث بينهما نصفين. ثم عن ابن سريج رحمه الله وجهان. أصحهما: أن الفريضة الجامعة من ستة، للوصيتين اثنان، وللابنين أربعة، فلزيد من العشرين أربعة، ولكل ابن ثمانية، ويبرأ الغريم عن نصف الثلث وهو خمسة، يبقى عليه خمسة، إذا حصل منها شئ جعل بينهم أخماسا حتى يتم لزيد خمسة، ولكل ابن عشرة. والثاني: أنه يدفع إلى زيد من العين نصف وصيته وهو خمسة، ويبرأ الغريم من نصف ما عليه وهو خمسة، وللابنين باقي العين خمسة عشر، ويقتصان باقي الدين وهو خمسة. قال الامام: هذا الوجه على ضعفه يجري فيما سبق.
القسم الثالث : أن يكون الدين على وارث وأجنبي، بأن ترك ابنين وعشرة عينا وعشرة دينا على أحدهما وعشرة دينا على أجنبي، وأوصى بثلث ماله، فعلى قياس ابن سريج والجمهور: الفريضة الجامعة من ثلاثة، يجعل سهم المدين ما عليه، ويقتسم الابن الآخر والموصى له العين نصفين، وما حصل مما على الاجنبي اقتسماه نصفين. وعلى الوجه الثاني: يأخذ الموصى له ثلث العين، والباقي للابن الذي لا دين عليه، ويبرأ الابن المدين مما عليه، وإذا حصل ما على الاجنبي، أخذ الموصى له ثلثيه، والابن الذي لا دين عليه ثلثه، وبالله التوفيق.
الباب الثالث : في الرجوع عن الوصية يجوز الرجوع عن الوصية وعن بعضها، كمن أوصى بعبد ثم رجع عن نصفه، ويجوز الرجوع في كل تبرع معلق بالموت، كقوله: إذا مت فلفلان كذا، أو فادفعوا إليه، أو فاعتقوا عبدي، أو فهو وقف. وفي الرجوع عن التدبير صريحا خلاف يذكر

(5/266)

في بابه إن شاء الله تعالى، ولا يصح الرجوع عن التبرعات المنجزة في مرض الموت.
فصل يحصل الرجوع بطرق، منها أن يقول: نقضت وصيتي، أو أبطلتها، أو رددتها، أو رفعتها، أو فسختها، أو رجعت عنها. ولو سئل عن الوصية فأنكرها، فهو رجوع. ولو قال: لا أدري، فليس برجوع. ولو قال: هو حرام على الموصى له، فرجوع على المذهب. ولو قال: هذا لوارثي بعد موتي، أو هو ميراث عني، فرجوع. ولو قال: هو تركتي، فليس برجوع على الاصح. ومنها إزالة الملك عن الموصى به ببيع أو إعتاق، أو صداق، أو جعله أجرة، أو عوض خلع، فهو رجوع. والهبة مع الاقباض، رجوع، ودونه أيضا على الاصح. والرهن كالهبة. وقيل: ليس برجوع، لانه لا يزيل الملك، فأشبه الاستخدام. والكتابة رجوع، والتدبير رجوع على المذهب، وقيل: إن جعلناه وصية، فهو كما لو أوصى به لزيد ثم عمرو، فيكون نصفه مدبرا. ولو أوصى بالبيع أو غيره مما هو رجوع، فالصحيح المنصوص أنه رجوع وقيل: هو كما لو أوصى لزيد ثم عمرو. وذكر صاحب: المعتمد الوجهين، فيما لو أوصى بعبد لرجل، ثم أوصى بعتقه، ففي وجه: يعتق وتبطل الوصية الاولى. وفي وجه: يعتق نصفه، ويدفع إلى الموصى له نصفه. ولو أوصى بعتقه، ثم أوصى به لرجل، فالقياس أنه يصرف إلى الموصى له على الاول، وأن ينصف على الثاني، لكنه قال: أحدهما: يتعين العتق، وتبطل الوصية الثانية. والثاني: التنصيف، والتوكيل بالتصرفات المذكورة كالوصية بها،

(5/267)

والاستيلاد رجوع. ولو أقر بأن العبد الموصى به مغصوب أو حر الاصل، أو قال: كنت أعتقته، قال الاستاذ أبو منصور: تبطل الوصية، وذكر أنه لو باعه ثم فسخ بخيار المجلس، فإن قلنا: الملك يزول بنفس العقد، حصل الرجوع. وإن قلنا: يحصل بانقطاع الخيار، فلا، ولك أن تقول: هو على كل حال أقوى من الرهن والهبة قبل القبض. فإذا كان الاصح فيهما حصول الرجوع، فهنا أولى، وتعليق العتق رجوع، قاله العبادي في الرقم، ويشبه أن يجئ فيه الخلاف فيما لا يزيل الملك. فرع أوصى بعين لزيد، ثم أوصى بها لعمرو، فوجهان. أحدهما: أنه رجوع عن الاولى، فتصح وصية عمرو، كما لو وهب لزيد مالا ثم وهبه قبل القبض لعمرو. والصحيح المنصوص أنليس برجوع، لاحتمال إرادة التشريك، فيشرك بينهما، كما لو قال دفعة واحدة: أوصيت لكما، قال الاصحاب: ولو قال: أوصيت به لكما، فرد أحدهما، لم يكن للآخر إلا نصفه، لانه لم يوجب له إلا النصف. ولو أوصى به لزيد، ثم أوصى به لعمرو، فرد أحدهما، كان للآخر الجميع. ولو أوصى به لاحدهما، ثم أوصى بنصفه للآخر، فإن قبلاه، فثلثاه للاول، وثلثه للثاني. وإن رد الاول، فنصفه للثاني. وإن رد الثاني، فكله للاول.

(5/268)

فرع قال: الذي أوصيت به لزيد، قد أوصيت به لعمرو، أو قال لعمرو: أوصيت لك بالعبد الذي أوصيت به لزيد، فهو رجوع على الصحيح، لاشعاره به. وقيل: ليس برجوع كالصورة السابقة. والفرق على الصحيح، أن هناك يجوز أنه نسي الوصية الاولى، فاستصحبناها بقدر الامكان، وهنا بخلافه. ولو أوصى ببيعه وصرف ثمنه إلى الفقراء، ثم قال: بيعوه واصرفوا ثمنه إلى الرقاب، جعل الثمن بين الجهتين، لان الوصيتين متفقتان على البيع، وأن الزحمة في الثمن. ولو أوصى له بدار، أو بخاتم، ثم أوصى بأبنية الدار، أو بفص الخاتم لآخر، فالدار والخاتم للاول، والابنية والفص بينهما تفريعا على الصحيح المنصوص. ولو أوصى له بدار، ثم أوصى لآخر بسكناها، أو بعبد، ثم أوصى بخدمته لآخر، نقل الاستاذ أبو منصور أن الرقبة للاول، والمنفعة للثاني، وكان يحتمل أن يشتركا في المنفعة كالابنية والفص. فرع هذا كله في الوصية بمعين، فإذا أوصى بثلث ماله، ثم تصرف في جميع ما يملكه ببيع أو إعتاق أو غيرهما، لم يكن رجوعا. وكذلك لو هلك جميع ماله، لم تبطل الوصية، لان ثلث المال مطلقا لا يختص بما عنده من المال حال الوصية، بل المعتبر ما يملكه عند الموت زاد أم نقص أم تبدل. فرع التوسل إلى أمر يحصل به الرجوع، كالعرض على البيع والهبة والرهن، رجوع على الاصح. ويجري الوجهان في مجرد الايجاب في الرهن والهبة والبيع. فرع أوصى بحنطة فطحنها، أو جعلها سويقا، أو بذرها، أو بدقيق فعجنه، بطلت الوصية، وكان ما أتى به رجوعا لمعنيين. أحدهما: زوال الاسم. والثاني: إشعاره باعراضه عن الوصية. ونسب الشيخ أبو حامد المعنى الاول إلى الشافعي رحمه الله، والثاني إلى أبي اسحاق. فلو حصلت هذه الاحوال بغير إذن الموصي، فقياس المعنى الاول بطلان الوصية، وقياس الثاني بقاؤها، ونقل بعضهم وجهين في بعضها، والباقي ملحق به، وألحقوا بهذه الصور ما إذا أوصى بشاة

(5/269)

فذبحها، أو بعجين فخبزه، لكن خبز العجين ينبغي أن لا يلحق بعجن الدقيق، فإن العجين يفسد لو ترك، فلعله قد إصلاحه وحفظه على الموصى له، وألحق العبادي في الرقم بها ما إذا أوصى بجلد فدبغه، أو بيض فأحضنه دجاجة، ولك أن تقول: قياس المعنى الاول أن لا يكون الدبغ رجوعا، لبقاء الاسم، وكذا الاحضان إلى أن يتفرخ. ولو أوصى بخبز فجعله فتيتا، فرجوع على الاصح كما لو ثرده. ويجري الوجهان فيما لو أوصى بلحم ثم قدده. ولو طبخه أو شواه، فرجوع قطعا. ولو أوصى برطب فتمره، فوجهان. الاشبه أنه ليس برجوع، وكذا تقديد اللحم إذا تعرض للفساد. ولو أوصى بقطن فغزله، فرجوع، أو بغزل فنسجه، فرجوع على الصحيح. ولو حشا بالقطن فراشا أو جبة، فرجوع على الاصح. فرع أوصى بدار فهدمها حتى بطل اسم الدار، فهو رجوع في الاخشاب والنقض، وكذا في العرصة على الاصح. ولو انهدمت بطلت الوصية في النقض على الصحيح، لزوال اسم الدار، وتبقى في العرصة على الصحيح، لانه لم يوجد منه فعل. وإن كان الانهدام بحيث لا يبطل اسم الدار بقيت الوصية فيما بقي بحاله. وفي المنفصل وجهان. وإذا قلنا في الانهدام: تبطل الوصية في النقض، فكان الانهدام بعد الموت وقبل القبول، فطريقان. أحدهما: تخريجه على أقوال الملك. وأصحهما: القطع بأنه للموصى له، لان الوصية تستقر بالموت وكان اسم الدار باقيا يومئذ. فرع أوصى بثوب فقطعه قميصا، أو صبغه، فرجوع على الاصح، وغسله ليس برجوع. ولو قصره وقلنا: القصارة أثر، فكالغسل. وإن قلنا: عين، فكالصبغ. ولو أوصى بثوب مقطوع فخاطه، فليس برجوع، واتخاذ الباب من الخشب الموصى به كاتخاذ القميص من الثوب. فرع أوصى بشئ، ثم نقله من بلد الموصى له إلى مكان بعيد، فليس برجوع على الاصح، ويشبه أن يكون الخلاف مخصوصا بما إذا أشعر التبعيد بتغير

(5/270)

القصد. فأما إذا أوصى صحيح البدن بدابة، ثم أركبها غلامه، أو حمل عليها إلى مكان بعيد، فلا إشعار. فرع أوصى بصاع حنطة بعينه، ثم خلطه بحنطة، فرجوع. قال أبو زيد: إن خلطه بأجود، فرجوع، وإلا، فلا. والاول هو الصحيح المنصوص. ولو أوصى بصاع من صبرة، ثم خلطها بمثلها، فليس برجوع، لان الموصى به كان مخلوطا شائعا، فلا تضر زيادة الخلط. وإن خلط بأجود، فرجوع، وبالاردإ، ليس برجوع على الاصح. ولو اختلطت بنفسها بالاجود، فعلى الخلاف الساب في نظائره. وإذا أبقينا الوصية، فالزيادة الحاصلة بالجودة غير متميزة، فتدخل في الوصية. ولو أوصى بصاع من حنطة، ولم يعين الصاع، ولا وصف الحنطة، فلا أثر للخلط، ويعطيه الوارث مما شاء من حنطة التركة. ولو وصفها وقال: من حنطتي الفلانية، فالوصف مرعي. فإن بطل بالخلط، بطلت الوصية. وإن قال: من مالي، حصله الوارث. فرع أوصى بمنفعة عبد أو دار سنة، ثم أجر الموصى به سنة مثلا، فإن مات بعد انقضاء مدة الاجارة، فالوصية بحالها. وإن مات قبله، فوجهان. أصحهما: أنه إن انقضت مدة الاجارة قبل سنة من يوم الموت، كانت المنفعة بقية السنة للموصى له، وتبطل الوصية فيما مضى. وإن انقضت بعد سنة من يوم الموت، بطلت الوصية، لان المستحق للموصى له منفعة السنة الاولى، فإذا انصرفت إلى جهة، بطلت الوصية. والثاني: أنه يستأنف للموصى له سنة من يوم انقضاء الاجارة، فإن كان الموصي قيد وصيته بالسنة الاولى، وجب أنه لا يجئ الخلاف. ولو لم يسلم الوارث حتى انقضت سنة بلا عذر، فمقتضى الوجه الاول أنه يغرم قيمة المنفعة، ومقتضى الثاني تسليم سنة أخرى. فرع تزويج العبد والامة الموصى بهما، وإجارتهما، وختانهما، وتعليمهما، والاعارة، والاذن في التجارة، والاستخدام، وركوب الدابة، ولبس الثوب، ليس برجوع، ووطئ الجارية مع العزل، ليس برجوع، وكذا مع الانزال

(5/271)

على الصحيح وقول الاكثرين. وقال ابن الحداد: رجوع. فرع أوصى بعرصة ثم زرعها، فليس برجوع كلبس الثوب. ولو بنى فيها أو غرس، فرجوع على الاصح. فإن لم نجعله رجوعا، فموضع البناء والغراس هل هو كالبياض المتخلل حتى يأخذه الموصى له إن زال البناء والغراس يوما ؟ أم تبطل الوصية فيه تبعا للبناء ؟ فيه وجهان. ومطلق عمارة الدار، ليس برجوع. فإن بطل الاسم، بأن جعلها خانا، فرجوع. وإن لم يبطل، ولكن أحد ث فيها بناء وبابا من عنده، فعلى الوجهين فيما لو بنى في الارض. فإن لم نجعله رجوعا، فالبناء الجديد لا يدخل في الوصية على الصحيح.
فصل أوصى بمائة معينة، ثم بمائة معينة، فله المائتان. وإن أطلق إحداهما، حملت المطلقة على المعينة، وكذا لو أطلقها، لم يكن له إلا مائة. ولو أوصى بخمسين، ثم بمائة، فله مائة. ولو أوصى بمائة، ثم بخمسين، فوجهان. أصحهما: ليس له إلا خمسون. والثاني: له مائة وخمسون.
الباب الرابع : في الأوصياء الوصاية مستحبة في رد المظالم، وقضاء الديون، وتنفيذ الوصايا، وأمور الاطفال. قلت: هي في رد المظالم وقضاء الديون التي يعجز عنها في الحال واجبة. والله أعلم. فإن لم يوص إلى أحد نصب القاضي من يقوم بها. وأغرب الاستاذ أبو منصور فحكى وجها، أنه إذا كان فالورثة رشيد، قام بهذه الامور وإن لم ينصبه القاضي. وللوصاية أركان وأحكام أما أركانها، فأربعة.
الركن الأول : الوصي، وله خمسة شروط، وهي: التكليف، والحرية، والاسلام، والعدالة، والكفاية في التصرفات. فالصبي والمجنون ومن بعضه

(5/272)

رقيق، والمكاتب والمدبر وأم الولد، لا تصح الوصية إليهم. وفي مستولدته مدبره خلاف مبني على أن صفات الوصي تعتبر حالة الوصاية والموت، أم حالة الموت ؟ ولا ججوز وصاية مسلم إلى ذمي، ويجوز عكسه، وتجوز وصاية الذمي إلى الذمي على الاصح بشرط العدالة في دينه، ولا تجوز إلى فاسق ولا إلى عاجز عن التصرف لا يهتدي إليه لسفه أو هرم أو غيرهما، هذا هو الصحيح. وربما دل كلام بعض الاصحاب على أن هذا الشرط الاخير غير معتبر. وتجوز الوصاية إلى أعمى على الاصح. وقيل: لا، فتكون الشروط ستة. وزاد الروياني وآخرون شرطا سابعا، وهوأن لا يكون الوصي عدوا للطفل الذي يفوض أمره إليه، وحصروا الشروط كلها بلفظ مختصر فقالوا: ينبغي أن يكون الوصي بحيث تقبل شهادته على الطفل. وكل ما اعتبر من الشروط، ففي وقت اعتباره ثلاثة أوجه. أصحها: يعتبر حاله عند الموت. والثاني: عند الوصاية والموت جميعا. والثالث: يعتبر في الحالتين وفيما بينهما. فرع لا يشترط في الوصي الذكورة، بل يجوز التفويض إلى المرأة، وإذا حصلت الشروط في أم الاطفال، فهي أولى من غيرها. وحكى الحناطي وجها، أنه لا تجوز الوصاية إليها، لانها ولاية، ومقتضاه الطرد في جميع النساء.

(5/273)

فرع إذا تغير حال الوصي، فإن كان قبل موت الموصي، بني على أن الشروط متى تعتبر ؟ وإن تغير بعد موته، نظر، إفسق، إما بتعد في المال، وإما بسبب آخر، بطلت ولايته. وقيل: لا تبطل حتى يعزله الحاكم، والصحيح الاول، وبه قطع الجمهور، وفي معناه قيم القاضي. وفي بطلان ولاية القاضي بالفسق وجهان. أصحهما: البطلان. والثاني: لا، كالامام الاعظم. والاب، والجد، إذا فسقا، انتزع الحاكم مال الطفل منهما. ولا تبطل ولاية الامام الاعظم بالفسق، لتعلق المصالح الكلية بولايته، بل تجوز ولاية الفاسق ابتداء إذا دعت إليها ضرورة، لكن لو أمكن الاستبدال به إذا فسق من غير فتنة، استبدل. وفيه وجه، أنها تبطل أيضا، وبه قطع الماوردي في الاحكام السلطانية، والصحيح الاول. وإذا تاب الفاسق وصلحت حاله، فهل تعود ولايته ؟ أما الوصي والقيم، فلا تعود ولايتهما على الصحيح. والاب، والجد، تعود ولايتهما، والقاضي كالوصي. وإذا كان الوصي قد أتلف مالا، لم يبرأ عن ضمانه حتى يدفعه إلى الحاكم، ثم يرده الحاكم إليه إن ولاه. فإن كان أبا، قبض المضمون من نفسه لولده، وليس من التعدي أكل الاب والوصي مال الطفل لضرورة، لكن إذا وجب الضمان، فطريق البراءة ما ذكرنا. فرع تصرفات الوصي بعد الانعزال باطلة. قال القفال: لكن رد المغصوب والعواري والودائع وقضاء الديون من جنسها في التركة، لا ينقض، لان أخذ المستحق فيها كاف. فرع إذا جن الموصي، أو أغمي عليه، أقام الحاكم غيره مقامه. فإن أفاق، فهل يبقى على ولايته كالاب والجد والامام الاعظم إذا أفاقوا ؟ أم تبطل لانه

(5/274)

يلي بالتفويض كالتوكيل بخلاف الاب وبخلاف الامام للمصلحة الكلية ؟ فيه وجهان. أصحهما: الثاني، ويجريان في القاضي إذا أفاق. وإذا أفاق الامام الاعظم بعدما ولي غيره، فالولاية للثاني، إلا أن تثور فتنة، فهي للاول، ذكره البغوي. فرع لو اختلت كفاية الوصي، بأن ضعف عن الكتابة والحساب، أو ساء تدبيره لكبر أمرض، ضم القاضي إليه من يعينه ويرشده. ولو عرض ذلك لقيم القاضي، عزله، لانه الذي ولاه.
الركن الثاني : الموصي، فإن كانت الوصاية في قضاء الديون وتنفيذ الوصايا، صحت من كل حر مكلف. وإن كانت في أمور الاطفال، اشترط مع ذلك أن يكون للموصي ولاية على الموصى في حقه من الصبيان والمجانين ابتداء من الشرع، لا بتفويض، وفيه مسائل. إحداها: أن الوصي هل يوصي ؟ فيه صور. إحداها: ليس للموصي في الوصاية المطلقة أن يوصي. الثانية: قال: أوصيت إليك إلى أن يبلغ ابني فلان، أو يقدم من سفره، فإذا بلغ أو قدم، فهو الوصي. أو قال: أوصيت إليك سنة وبعدها وصيي فلان، فالمذهب صحته، وبه قطع الجمهور، وتحتمل الوصية التعليق كما تحتمل الجهالات والاخطار. وحكى الحناطي وآخرون فيه خلافا كتعليق الوكالة، وبالمنع أجاب الروياني فقال: لو قال: إذا مت فقد أوصيت إليك، لا يجوز، بخلاف قوله: أوصيت إليك إذا مت. ولو قال: أوصيت إليك، فإذا حضرك الموت فقد أوصيت إلى من أوصيت إليه، أو فوصيك وصيي، فباطلة على الاظهر. وقيل: قطعا. وقيل: صحيحة قطعا. الثالثة: أوصى إلى زيد، وأذن له في الوصاية، نظر، إن لم يعين، بل قال:

(5/275)

أوص بتركتي إلى من شئت، فأوصى بها إلشخص، صح على الظهر. وقيل: قطعا. وإن عين فقال: أوص بها إلى فلان، فكذلك. وقيل: تصح قطعا، لانه قطع اجتهاده، فصار كقوله: أوصيت بعده إلى فلان. فرع لو أطلق فقال: أوص إلى من شئت، أو إلى فلان، ولم يضف إلى نفسه، فهل يحمل على الوصاية عنه حتى يجئ فيه الخلاف ؟ أم يقطع بأنه لا يوصي عنه ؟ فيه وجهان حكاهما البغوي، وقال: الاصح الثاني. المسألة الثانية: لا يجوز نصب وصي على الاولاد البالغين العقلاء، لانه لا يلي أمرهم. وأما المجانين، فتجوز الوصاية في أمرهم كالصبيان، وله نصب الوصي لقضاء الدين والوصايا. وإذا نصبه لذلك، لم يتمكن من إلزام الورثة تسليم التركة لتباع في الدين، بل لهم إمساكها وقضاء الدين من مالهم. فلو امتنعوا من التسليم والقضاء من عندهم، ألزمهم أحد الامرين. هذا إذا أطلق الوصاية بقضاء الدين. فإن قال: ادفع هذا العبد إليه عوضا عن دينه، فينبغي أن لا يكون للورثة

(5/276)

إمساكه، لان في أعيان الاموال أغراضا. ولو قال: بعه واقض الدين من ثمنه، فيجوز أن لا يكون لهم الامساك أيضا، لانه قد يكون أطيب. المسألة الثالثة: لا يجوز للاب نصب الوصي في حياة الجد على الصحيح، لان ولايته ثابتة شرعا كولاية التزويج. هذا في أمر الاطفال، فأما في قضاء الديون والوصايا، فله ذلك، ويكون الوصي أولى من الجد. ولو لم ينصب وصيا، فأبوه أولى بقضاء الدين وأمر الاطفال، والحاكم أولى بتنفيذ الوصايا، كذا نقله البغوي وغيره. الرابعة: ليس لغير الاب والجد الوصاية في أمر الاطفال، ولا للام إلا على قول الاصطخري في أنها تلي فتوصي.
الركن الثالث : الموصى فيه، وهو التصرفات المالية المباحة، فيدخل فيه الوصاية بقضاء الديون، وتنفذ في الوصايا وأمور الاطفال، ولا تجوز في تزويج الاطفال، ولا في معصية، كبناء كنيسة وكتب التوراة. وذكر طائفة منهم الامام، أن الوصاية لا تجري في رد المغصوب والودائع، ولا في الوصية بعين لمعين، لانها مستحقة بأعيانها فيأخذها أصحابها، وإنما يوصي فيما يحتاج إلى نظر واجتهاد، كالوصية للفقراء، وهذا الذي قالوه موضع توقف نقلا ومعني. أما النقل، فما سيأتي

(5/277)

في بقية الباب وفي كتاب الوديعة إن شاء الله تعالى حيث قالوا: إن أوصى إلى فاسق، ضمن. وأما المعنى، فلانه قد يخاف خيانة الوارث.
الركن الرابع : الصيغة، فلا بد في الوصاية من الايجاب، بأن يقول: أوصيت إليك، أو فوضت، أو أقمتك مقامي، ونحو ذلك، ويجوز فيها التوقيت كما سبق من جواز التعليق، وذلك كقوله: أوصيت إليك سنة، أو إلى أن يبلغ ابني فلان، أو أوصى إلى زوجته إلى أن تتزوج. وأما القبول، فالمذهب اشتراطه، وأشار بعضهم إلى خلاف فيه. وهل يقوم عمل الوصي مقام لفظ قبوله ؟ وجهان. وكل هذا مأخوذ من الوكالة، ولا يشترط القبول في حياة الموصي. فلو قيل في حياته، لم يعتد به على الاصح. كما لو أوصى بمال، يشترط القبول بعد الموت. وقيل: يعتد به، كما لو وكله بعمل يتأخر، يصح القبول في الحال. والرد في حياة الوصي على هذين الوجهين. فعلى الاول، لو رد في حياته، ثم قبل بعد موته، جاز، ولو رد بعد الموت، لغت الوصاية. فرع إن فصل فقال: أوصيت إليك في قضاء ديوني وتنفيذ وصاياتي والتصرف في أموال أطفالي والقيام بمصالحهم، أو ذكر بعض هذه الاعمال، فذاك، وإن اقتصر على قوله: أوصيت إليك، أو أقمتك مقامي في أمر أطفالي، ولم يذكر التصرف، فثلاثة أوجه. أصحها: له التصرف والحفظ اعتمادا على العرف. والثاني: ليس له إلا الحفظ تنزيلا على الاقل. والثالث: لا تصح الوصاية حتى يبين ما فوضه إليه. ولو اقتصر على قوله: أوصيت إليك، فباطلة قطعا. فرع لو اعتقل لسانه، فأوصى بالاشارة المفهمة، أو قرئ عليه كتاب الوصاية، فأشار برأسه أن نعم، صحت الوصاية كالاخرس. فرع أوصى إليه في تصرف، يتعداه.

(5/278)

فرع يجوز أن يوصي إلى اثنين فصاعدا، وأن يوصي إلى واحد وينصب عليه مشرفا، ولا يتصرف الوصي إلا بإذنه. ثم إذا أوصى إلى اثنين، إن كانت في رد الودائع أو الغصوب والعواري وتنفيذ الوصية المعينة وقضاء الدين الذي في التركة من جنسه، فلكل منهما الانفراد به، لان صاحب الحق مستقل في هذه الصور بالاخذ. هكذا نقل البغوي وغيره، وهذا أحد المواضع التي صرحوا فيها بجريان الوصاية في رد الغصوب والعواري، خلاف ما قالته تلك الطائفة. ثم وقوع المدفوع موقعه، وعدم الرد والنقص عند انفراد أحدهما، بين، لكن تجويز الانفراد ليس ببين، فإن تصرفهما في هذه الاموال مستفاد بالوصاية، فليكن بحسبها، ولتجئ فيه الاحوال التي سنذكرها إن شاء الله تعالى في سائر التصرفات، وستجد في كلام الاصحاب ما هو كالصريح فيما ذكرتي. وإن كانت الوصاية في تفرقة الثلث وأمور الاطفال والتصرف في أموالهم، فلها أحوال. أحدها: أن يثبت الاستقلال لكل واحد فيقول: أوصيت إليكما، أو إلى كل منكما، أو يقول: كل واحد واحد منكما وصيي في كذا، قال أبو الفرج الزاز: أو يقول: أنتما وصياي في كذا، فلكل منهما الانفراد بالتصرف. وإذا مات أحدهما أو جن أو فسق، أو لم يقبل الوصاية، كان للآخر الانفراد. وإن ضعف نظر أحدهما، فللآخر الانفراد، وللحاكم أن يضم إلى ضعيف النظر من يعينه. الثاني: أن يشترط اجتماعهما على التصرف، فليس لواحد منهما الانفراد. فإن انفرد، لم ينفذ البيع والشذاء والاعتاق، ويضمن ما أنفق. فإن مات أحدهما، أو جن، أو فسق، أو غاب، أو لم يقبل الوصية، نصب الحاكم بدلا عنه ليتصرف مع الآخر. وهل له إثبات الاستبداد للآخر ؟ وجهان. أصحهما: له. ولو ماتا جميعا، فهل للحاكم نصب واحد ؟ أم لا بد من اثنين ؟ فيه الوجهان. قال إمام الحرمين: وليس المراد من اجتماعهما على التصرف تلفظهما بصيغ العقود معا، بل المراد صدوره عن رأيهما، ثم لا فرق بين أن يباشر أحدهما أو غيرهما بإذنهما. الثالث: أن يطلق قوله: أوصيت إليكما، فهو كالتقييد بالاجتماع، لانه المتيقن.

(5/279)

فصل قال: أوصيت إلى زيد، ثم قال: أوصيت إلى عمرو، لم يكن عزلا لزيد، ثم إن قبلا، فهما شريكان، وليس لاحدهما الانفراد بالتصرف على الصحيح، وبه قطع المتولي وقال البغوي: ينفرد، وهو ضعيف. ولو قبل أحدهما فقط، انفرد بالتصرف. ولو قال لعمرو: ما أوصيت به إلى زيد قد أوصيت به إليك، فهو رجوع. ولو قال لزيد: ضممت إليك عمرا، أو قال لعمرو: ضممتك إلى زيد، فإن قبل عمرو دون زيد لم ينفرد بالتصرف، بل يضم القاضي إليه أمينا، وينبغي أن يجئ في استقلاله الوجهان. وإن قبل زيد دون عمرو، فالذي ذكره الغزالي والمتولي، أنه ينفرد بالتصرف، وفيه نظر، وإن قبلا جميعا، فقال الغزالي: هما شريكان، ويشبه أن يقال: زيد وصيي، وعمرو مشرف. فرع أوصى إلى شخصين، فاختلفا في التصرف، نظر، إن كانا مستقلين، وقال كل واحد: أنا أتصرف، حكى الشيخ أبو حامد أنه يقسم فيتصرف كل واحد في نصفه، فإن كان مما لا ينقسم، ترك بينهما حتى يتصرفا فيه. وقال غيره: لا حاصل لهذا الاختلاف، ومن سبق نفذ تصرفه. وإن لم يكونا مستقلين، أمرهما الحا كم بما رآه مصلحة. فإن امتنع أحدهما، ضم القاضي إلى الآخر أمينا. وإن امتنعا، أقام مقامهما أمينين، ولا ينعزلان بالاختلاف، بل الآخران نائبان عنهما. وإن اختلفا في تعيين من يصرف إليه من الفقراء، عين القاضي من يراه. وإن اختلفا في الحفظ، قسم، ولكل واحد التصرف فيما في يده ويد صاحبه. وقيل: إن لم يكونا مستقلين، لم ينفرد أحدهما بحفظ شئ. والصحيح المنصوص الذي عليه الجمهور: أنه لا فرق. ثم إذا قسم، وتنازعا في عين النصف المحفوظ، أقرع على الاصح. وقيل: يعين القاضي. هذا إذا كان المتاع منقسما، وإلا فيحفظانه معا بجعله في بيت يقفلانه، أو برضاهما بنائب يحفظه من جهتهما، وإلا، فيتولى القاضي حفظه، وكذا لو كان منقسما وقلنا: لا ينقسم عند عدم الاستقلال. ثم ذكر البغوي، أن هذا التفصيل فيما إذا

(5/280)

جعل إليهما التصرف واختلفا في الحفظ إلى التصرف. فأما إذا جعل الحفظ إلى اثنين، فلا ينفرد أحدهما بحال.
فصل في أحكام الوصاية فمنها الجواز، فللموصي الرجوع متى شاء، وللموصي عزل نفسه متى شاء. قلت: إلا أن يتعين عليه، أو يغلب على ظنه تلف المال باستيلاء ظالم من قاض وغيره. والله أعلم. ومنها: أن الوصي يقضي الديون التي على الصبي من الغرامات والزكوات وكفارة القتل. وفي الكفارة وجه، لانها ليست على الفور، وينفق عليه وعلى من عليه نفقته، ولينفق بالمعروف، وهو ترك الاسراف والتقتير. فان أسرف، ضمن الزيادة، ويشتري له الخادم عند الحاجة إذا كان مثله يخدم. فرع إذا بلغ الصبي، ونازعه في أصل الانفاق، صدق الوصي بيمينه.

(5/281)

ولو قال: أسرفت في الانفا، فإن كان بعد تعيينهما قدرا، نظر فيه، وصدق من يقتضي الحال تصديقه. وإن لم يعينا، فالمصدق الوصي على المذهب، وبه قطع الجمهور، وحكى البغوي عن بعضهم فيه وجهين، وهذا على غرابته يجئ في أصل الانفاق. فرع ادعى أن الوصي خان في بيع ماله، فباعه بلا حاجة ولا غبطة، ففيه خلاف قدمناه في باب الحجر. والمذهب أن القول قول المدعي. فرع تنازعا في تاريخ موت أبيه، فقال: من خمس سنين، فقال الوصي: من ست، واتفقا على إنفاقه من يوم الموت لم يقبل قول الوصي على الاصح. فرع ادعى دفع المال إليه بعد البلوغ، لا يقبل بغير بينة على الصحيح. فرع يقبل قول الوصي في التلف بالغصب والسرقة. فرع قيم الحاكم، كالوصي فيما ذكرناه، والمجنون بعد إفاقته كالصبي بعد بلوغه في كل ذلك. فصل إذا بلغ الصبي مجنونا أو سفيها، استمرت ولاية الصبي كما سبق في باب الحجر، ثم إن رأى أن يدفع إلى المبذر نفقة أسبوع أسبوع، فعل، فإن لم يثق به، دفعها إليه يوما يوما، ويكسوه كسوة مثله، فإن كان يخرقها، هدده، فإن لم يمتنع، اقتصر في البيت على إزار. وإذا خرج، كساه وجعل عليه رقيبا.
فصل ليس له تزويج الاطفال وإن ذكره الموصي، ولا بيع مال الصبي لنفسه ولا عكسه، ولا بيع مال صبي لصبي، وتجوز شهادة الوصي على الاطفال، ولا تجوز شهادته لهم بمال وإن كان وصيا في تفرقة الثلث فقط، لانه يثبت لنفسه ولاية، ويجوز لمن هو وصي في مال معين أن يشهد بغيره.
فصل في مسائل منثورة يجوز للوصي أن يوكل فيما لم تجر العادة

(5/282)

بمباشرته لمثله، ولا يجوز أن يبيع شيئا من مال كبار الورثة بغير إذنهم. وإذا أوصى بثلث ماله وليس له إلا عبد، لم يبع الوصي إلا ثلثه. ولو كان الوصي والصبي شريكين، لم يستقل بالقسمة، سواء قلنا: هي بيع أو إفراز. وفي فتاوى القفال: ليس له خلط حنطته بحنطة الصبي، ولا دراهمه بدراهمه، وقول الله تعالى: * (وإن تخالطوهم) * محمول على ما لا بد منه للارفاق، وهو خلط الدقيق بالدقيق واللحم باللحم للطبخ ونحوه، ولا يلزم الوصي الاشهاد في بيع مال اليتيم على الاصح. وفي الجرجانيات لابي العباس الروياني وجهان في أن الولي لو فسق قبل انبرام البيع، هل يبطل البيع ؟ ووجهان في أن الوصاية هل تنعقد بلفظ الولاية، كقوله: وليتك كذا بعد موتي ؟ ويجوز للوصي أن يدفع مال اليتيم مضاربة إلى من يتصرف في البلد، ويجوز إلى من يسافر به إذا جوزنا المسافرة به عند أمن الطريق، وهو الاصح كما سبق في الحجر ولو أوصى إلى الله تعالى، وإلى زيد، فقياس ما سبق فيما إذا أوصى لله تعالى ولزيد مجئ وجهين. أحدهما: أن الوصاية إلى زيد. والثاني: إلى زيد والحاكم. ولو أوصى بشئ لرجل لم يذكره، وقال: قد سميته لوصيي، فللورثة أن لا يصدقوه. وفي شرح أدب القاضي لابي عاصم العبادي، أنه لو قال: سميته لوصيي زيد وعمرو، فعينا رجلا، استحقه. وإن اختلفا في التعيين، فهل تبطل الوصية، أم يحلف كل منهما مع شاهده ؟ قولان. وفي الزيادات لابي عاصم: أنه لو خاف الوصي أن يستولي غاصب على المال، فله أن يؤدي شيئا لتخليصه، والله يعلم المفسد من المصلح.

(5/283)

وفي فتاوى القفال: أنه لو أوصى إلى رجل فقال: بع أرضي الفلانية، واشتر من ثمنها رقبة فاعتقها عني، وأحج عني، واشتر مائة رطل خبز فأطعمها الفقراء، فباع الارض بعشرة، وكان لا توجد رقبة إلا بعشرة، ولا يحج إلا بعشرة، ولا يباع الخبز بأقل من خمسة، فتوزع العشر عليها خمسة أسهم، ولا يحصل الاعتاق والحج بحصتهما، فيضم إلى حصة الخبز تمام الخمسة، فينفذ فيه الوصية، ويرد الباقي على الورثة، كما لو أوصى لكل واحد من زيد وعمرو بعشرة، وكان ثلاثة عشر، فرد أحدهما، دفعت العشرة إلى الآخر. ولو قال: اشتر من ثلثي رقبة فاعتقها، وأحج عني، واحتاج كل منهما إلى عشرة، فإن قلنا: يقدم العتق، صرفت العشرة إليه، وإلا، فينبغي أن يقرع بينهما ولا يوزع، إذ لو وزع، لم يحصل واحد منهما، وبالله التوفيق.

(5/284)


روضة الطالبين - كتاب الوديعة
هي المال الموضوع عند أجنبي ليحفظه. واستودعته الوديعة: استحفظته إياها. ومن أودع وديعة يعجز عن حفظها، حرم عليه قبولها، وإن كان قادرا،

(5/285)

لكن لا يثق بأمانة نفسه، فهل يحرم قبولها، أم يكره ؟ وجهان. وإن قدر، ووثق بأمانة نفسه، استحب القبول. فإن لم يكن هناك غيره، فقد أطلق مطلقون أنه يتعين عليه القبول، وهو محمول على ما بينه السرخسي في الامالي، وهو أنه يجب أصل القبول دون أن يتلف منفعة نفسه وحرزه في الحفظ من غير عوض. فرع لا يصح إيداع الخمر ونحوها.
فصل الايداع، توكيل خاص، وأركانه، كأركانها أربعة: الحفظ، والعاقدان، والصيغة. فلا بد من صيغة من المودع دالة على الاستحفاظ، كقوله: استودعتك هذا المال، أو أودعتك، أو استحفظتك، أو أنبتك في حفظه، أو احفظه، أو هو وديعة عندك، أو ما في معناها. وفي اشتراط القبول باللفظ ثلاثة أوجه. أصحها: لا يشترط، بل يكفي القبض في العقار والمنقول. والثاني: يشترط. والثالث: يشترط إن كان بصيغة عقد، كأودعتك، ولا يشترط إن قال: احفظه، أو هو وديعة عندك. ولو قال: إذا جاء رأس الشهر، فقد أودعتك هذا، فقطع الروياني في الحلية بالجواز، والقياس تخريجه على الخلاف في تعليق الوكالة. ولو جاء بماله، ووضعه بين يدي غيره، ولم يتلفظ بشئ، لم يحصل الايداع. فلو قبضه الموضوع عنده، ضمنه. وكذا لو كان قد قال قبل ذلك: أريد أن أودعك، ثم جاء بالمال، فإن قال: هذا وديعتي عندك، أو احفظه، ووضعه بين

(5/286)

يديه، فإن أخذه الموضوع عنده، تمت الوديعة إن لم يشترط القبول لفظا. وإن لم يأخذه، نظر، إن لم يتلفظ، لم يكن وديعة، حتى لو ذهب وتركه، فلا ضمان عليه، لكن يأثم إن كان ذهابه بعدما غاب المالك. وإن قال: قبلت، أو ضعه، فوضعه، كان إيداعا، كما لو قبضه بيده، كذا قال البغوي. وقال المتولي: لا يكون وديعة ما لم يقبضه. وفي فتاوى الغزالي: أنه إن كان الموضع في يده، فقال: ضعه، دخل المال في يده، لحصوله في الموضع الذي هو في يده. وإن لم يكن، بأن قال: انظر إلى متاعي في دكاني، فقال: نعم، لم يكن وديعة. وعلى الاول، لو ذهب الموضوع عنده وتركه، فإن كان المالك حاضرا بعد، فهو رد للوديعة. وإن غاب المالك، ضمنه.
فصل لا يصح الايداع إلا من جائز التصرف. فلو أودع صبي أو مجنون مالا، لم يقبله، فإن قبله، ضمنه، ولا يزول الضمان إلا بالرد إلى الناظر في أمره. لكن لو خاف هلاكه في يده فأخذه على وجه الحسبة صونا له، لم يضمنه على الاصح. ولا يصح الايداع إلا عند جائز التصرف، فلو أودع مالا عند صبي، فتلف، لم يضمنه، إذ ليس عليه حفظه، فهو كما لو تركه عند بالغ من غير استحفاظ فتلف. وإن أتلفه الصبي، فقولان. ويقال: وجهان. أحدهما: لا ضمان، لان المالك سلطه عليه، فصار كما لو باعه أو أقرضه وأقبضه فأتلفه، فلا ضمان قطعا. وأظهرهما: يضمن، كما لو أتلف مال غيره من غير استحفاظ. ولا تسليط على

(5/287)

الاتلاف هنا، بخلاف البيع والقرض. ولو أودع ماله عند عبد فتلف عنده، فلا ضمان. وإن أتلفه، فهل يتعلق الضمان برقبته كما لو أتلف ابتداء، أم بذمته كما لو باعه ؟ فيه الخلاف المذكور في الصبي. وإيداع السفيه والايداع عنده، كايداع الصبي والايداع عنده. فرع استنبطوه من الخلاف المذكور في الصبي والعبد أصلا في الباب وهو أن الوديعة عقد برأسه، أم إذن مجرد ؟ إن قلنا عقد، لم يصمنه الصبي، ولم يتعلق برقبة العبد. وإق قلنا: إذن، فبالعكس وخرجوا عليه ولد الجارية المودعة، ونتاج البهيمة. إن قلنا: عقد، فالولد وديعة كالام، وإلا، فليس بوديعة، بل أمانة شرعية في يده يجب ردها في الحال، حتى لو لم يؤد مع التمكن، ضمن على الاصح، كذا قاله البغوي. وقال المتولي: إن قلنا: عقد، لم يكن وديعة، بل أمانة، اعتبارا بعقد الرن والاجارة، وإلا، فهل يتعدى حكم الام إلى الولد كالاضحية، أم لا كالعارية ؟ وجهان، والموافق لاطلاق الجمهور كون الوديعة عقدا.

(5/288)

فصل في أحكام الوديعة هي ثلاثة.
أحدها : الجواز من الجانبين، وتنفسخ بموت أحدهما أو جنونه أو إغمائه. ولو عزم المودع نفسه، فانعزاله وجهان، بناء على أن الوديعة إذن، أم عقد ؟ إن قلنا: إذن، فالعزل لغو، كما لو أذن للضيفان في أكل طعامه، فقال بعضهم: عزلت نفسي، يلغو قوله، وله الاكل بالاذن السابق. فعلى هذا، تبقى الوديعة بحالها. وإن قلنا: عقد، انفسخت وبقي المال في يده أمانة شرعية، كالريح تطير الثوب إلى داره، فعليه الرد عند التمكن وإن لم يطلب على الاصح. فإن لم يفعل، ضمن.
الحكم الثاني : أنها أمانة، فلا يضمن إلا عند التقصير، وأسباب التقصير تسعة. أحدها: أن يودعها المودع عند غيره بلا عذر من غير إذن المالك، فيضمن، سواء أودع عند عبده وزوجته وابنه، أو أجنبي. والكلام في تضمين المالك المودع الثاني قد سبق في بابي الرهن والغصب. وإن أودعها عند القاضي، فوجهان -

(5/289)

سواء كان المالك حاضرا أو غائبا - أصحهما عند الجمهور: يضمن. فإن جوزنا الدفع إلى القاضي، لم يجب عليه القبول إن كان المالك حاضرا والدفع عليه متيسرا، وإن لم يكن كذلك، لزمه القبول على الاصح، لانه نائب الغائبين. وإذا حمل الغاصب المغصوب إلى القاضي، ففي وجوب القبول الوجهان، لكن هذا أولى بالمنع ليبقى مضمونا للمالك. ومن عليه دين لو حمله إلى القاضي، نظر، إن كان بحيث لا يجب على المالك قبوله، فالقاضي أولى، وإلا، فوجهان وأولى بالمنع وهو الاصح، لان الدين في الذمة لا يتعرض للتلف، وإذا تعين، تعرض له. وجميع ما ذكرناه هو فيما إذا استحفظ غيره وأزال يده ونظره عن الوديعة. أما إذا استعان به في حملها إلى الحرز، فلا بأس، كما لو استعان في سقي البهيمة وعلفها. قال القفال: وكذا لو كانت خزانته وخزانة ابنه واحدة فدفعها إلى ابنه ليضعها في الخزانة. وذكر الامام أن المودع إذا أراد الخروج لحاجاته، فاستحفظ من يثق به من متصليه، وكان يلاحظ المخزن في عوداته، فلا بأس. وإن فوض الحفظ إلى بعضهم، ولم يلاحظ الوديعة أصلا، ففيه تردد. وإن كان المخزن خارجا عن داره التي يأوي إليها، وكان لا يلاحظه، فالظاهر تضمينه. فرع هذا الذي ذكرناه، إذا لم يكن عذر. فإن كان، بأن أراد سفرا، فينبغي أن يردها إلى مالكها أو وكيله. فإن تعذر وصوله إليهما، دفعها إلى القاضي، وعليه قبولها. فإن لم يجد قاضيا، دفعها إلى أمين، ولا يكلف تأخير السفر. فإن ترك هذا الترتيب فدفعها إلى الحاكم أو أمين مع إمكان الدفع إلى المالك أو وكيله، ضمن، ويجئ في هذا الخلاف السابق. وإن دفع إلى أمين مع القدرة على الحاكم، ضمن على المذهب. ولو دفن الوديعة عند سفره، ضمن إن دفنها في

(5/290)

غير حرزه أو في حرزولم يعلم بها أمينا، أو أعلمه جيث لا يجوز الايداع عند الامين، أو حيث يجوز إأن الذي أعلمه لا يسكن الموضع. فإن سكنه، لم يضمن على الاصح. كذا فصله الجمهور، وجعل الامام في معنى السكنى، أن يراقبها من الجوانب، أو من فوق مراقبة الحارس. وقيل: إن الاعلام كالايداع سواء سكن الموضع، أم لا. ونقل صاحب المعتمد وغيره وجهين، في أن سبيل هذا الاعلام سبيل الاشهاد، أم الائتمان ؟ أصحهما: الثاني. فعلى الاول، لا بد من إعلام رجلين، أو رجل وامرأتين. وكما يجوز الايداع بعذر السفر كما تبين، فكذا سائر الاعذار، كما إذا وقع في البقعة حريق أو نهب أو غارة، أو خاف الغرق، وليكن في معناها إذا أشرف الحرز على الخراب ولم يجد حرزا ينقلها إليه. السبب الثاني: السفر بها، فإذا أودع حاضرا، لم يجز أن يسافر بها، فإن فعل، ضمن. وقيل: لا يضمن إذا كان الطريق امنا، أو سافر في البحر والغالب فيه السلامة، والصحيح الاول. ولو سافر بها لعذر، بأن جلا أهل البلد، أو وقع حريق، أو غارة، فلا ضمان بشرط أن يعجز عن ردها إلى المالك ووكيله والحاكم وعن ايداع أمين، ويلزمه السفر بها في هذه الحالة، وإلا، فهو مضيع. ولو عزم

(5/291)

على السفر في وقت السلامة، وعجز عن المالك ووكيله، والحاكم، والامين، فسافر بها، لم يضمن على الاصح عند الجمهور، لئلا ينقطع عن مصالحه وينفر الناس عن قبول الودائع. وشرط الجواز، أن يكون الطريق امنا، وإلا، فيضمن وهذا ظاهر في مسألة الوجهين. فأما عند الحريق ونحوه، فكان يجوز أن يقال: إذا كان احتمال الهلاك في الحضر أقرب منه في السفر، فله السفر بها. قال في الرقم: وإذا كان الطريق آمنا، فحدث خوف، أقام. ولو هجم قطاع الطريق، فألقى المال في مضيعة إخفاء له فضاع، ضمن. فرع إذا أودع مسافرا، فسافر بالوديعة، أو منتجعا، فانتجع بها، فلا ضمان، لان المالك رضي حين أودعه. السبب الثالث: ترك الايصاء، فإذا مرض المودع مرضا مخوفا، أو حبس للقتل، لزمه أن يوصي بها. فإن سكت عنها، ضمن، لانه عرضها للفوات، إذ الوارث يعتمد ظاهر اليد ويدعيها لنفسه، والمراد بالوصية: الاعلام والامر بالرد من غير أن يخرجها من يده، وهو مخير في هذه الحالة بين الايداع والاقتصار على الاعلام والامر بالرد. ثم يشترط في الوصية بها أمور. أحدها: أن يعجز عن الرد إلى المالك أو وكيله، وحينئذ يودع عند الحاكم أو يوصي إليه. فإن عجز. فيودع عند أمين، أو يوصي إليه. كذا رتب الجمهور، كما إذا أراد السفر. وفي التهذيب: أنه يكفيه الوصية وإن أمكن الرد إلى المالك، لانه لا يدري متى يموت. الثاني: أن يوصي إلى أمين. فإذا أوصى إلى فاسق، كان كما لو لم يوص، فيضمن، ولا بأس بأن يوصي إلى بعض ورثته، وكذد الايداع حيث يجوز أن يودع أمينا.

(5/292)

الثالث: أن يبين الوديعة ويميزها عن غيرها بإشارة إليها، أو ببيان جنسها وصفتها. فلو لم يبين الجنس، بل قال: عندي وديعة، فهو كما لو لم يوص. فرع لو ذكر الجنس فقال: عندي ثوب لفلان، نظر إن لم يوجد في تركته ثوب، فهل يضمن ؟ وجهان. أصحهما عند جماهير الاصحاب: يضمن، لتقصيره في البيان، فيضارب صاحب الوديعة بقيمتها مع الغرماء. وإن وجد في تركته أثواب، ضمن قطعا، لانه إذا لم يميز، فكأنه خلط الوديعة. وإن وجد ثوب واحد، ضمن أيضا على الاصح، ولا يدفع إليه الثوب الموجود. وقيل: يتعين الثوب الموجود، وبه قطع البغوي والمتولي. وفي أصل المسألة وجه: أنه إنما يضمن إذا قال: عندي ثوب لفلان وذكر معه ما يقتضي الضمان. فأما إذا اقتصر عليه، فلا ضمان. فرع قال الامام: إذا لم يوص أصلا، فادعى صاحب الوديعة أنه قصر، وقال الورثة: لعلها تلفت قبل أن ينسب إلى التقصير، فالظاهر براءة الذمة.

(5/293)

فرع جميع ما ذكرناه إذا تمكن من الايداع، أو الوصية، فإن لم يتمكن، بأن قتل غيلة، أو مات فجأة، فلا ضمان. فرع إذا مات ولم يذكر أن عنده وديعة، فوجد في تركته كيس مختوم، أو غير مختوم مكتوب عليه: وديعة فلان، أو وجد في جريدته: لفلان عندي كذا وديعة، لم يلزم الورثة التسليم بهذا لاحتمال أنه كتب هو أو غيره تلبيسا، أو اشترى الكيس وعليه الكتابة فلم يمحها، أو رد الوديعة بعد كتابتها في الجريدة ولم يمحها، وإنما يلزم التسليم، بإقراره أو إقرار المورث ووصية أو بينة. السبب الرابع: نقلها، فإذا أودعه في قرية، فنقل الوديعة إلى قرية أخرى، فإن كان بينهما مسافة القصر، ضمن، وكذا إن كان بينهما ما يسمى سفرا على الصحيح. وإن لم يسم سفرا، ضمن إن كان فيها خوف، أو كانت المنقول عنها أحرز، وإلا، فلا على الاصح. وحيث منعنا النقل، فذاك إذا لم يكن ضرورة. فإن وقعت ضرورة، فكما ذكرنا في المسافرة. وإذا أراد الانتقال بلا ضرورة، فالطريق ما سبق فيما إذا أراد السفر. والنقل من محلة إلى محلة، أو من دار إلى دار، كالنقل من قرية إلى قرية متصلتي العمارة، فإن كانت المنقول عنها أحرز، ضمن، وإلا، فلا. ولو نقل من بيت إلى بيت في دار واحدة، أو خان واحد، فلا ضمان. وإن كان الاول أحرز منهما، كان الثاني حرزا أيضا، قاله البغوي. وجميع مسائل الفصل فيما إذا أطلق الايداع، فأما إذا أمر بالحفظ في موضع

(5/294)

معين، فسنذكره إن شاء الله تعالى. السبب الخامس: التقصير في دفع المهلكات، فيجب على المودع دفع المهلكات على المعتاد. فلو أودعه، فله أحوال. أحدها: أن يأمره بالعلف والسقي، فعليه رعاية المأمور. فإن امتنع حتى مضت مدة يموت مثلها في مثلها، فإن ماتت، ضمنها، وإلا، فقد دخلت في ضمانه. وإن نقصت، ضمن نصفها. وتختلف المد بإختلاف الحيوانات. وإن ماتت قبل مضي هذه المدة، لم يضمن إن لم يكن بها جوع وعطش سابق. وإن كان وهو عالم به، ضمن، وإلا، فلا على الاصح. فإن ضمناه، فيضمن الجميع، أم بالقسط ؟ وجهان، كما لو استأجر بهيمة فحملها أكثر مما شرط. الثانية: أن ينهاه عن العلف والسقي، فيعصي إن ضيعها لحرمة الروح. والصحيح الذي قاله الجمهور، أنه لا ضمان، وضمنه الاصطخري. الثالثة: أن لا يأمره ينهاه، فيلزم القيام بهما، لانه التزم حفظها. ثم الكلام في أمرين. أحدهما: المودع لا يلزمه العلف من ماله، فإن دفع إليه المالك علفها، فذاك. ولو قال: اعلفها من مالك، فهو كقوله: اقض ديني. والاصح الرجوع عليه. فإن لم يذكر شيئا، راجع المالك أو وكيله ليستردها، أو يعطي علفها. فإن لم يظفر بهما، رفع الامر إلى الحاكم ليقترض عليه، أو يبيع جزءا منها، أو يؤجرها ويصرف الاجرة في مؤنتها. والقول فيه وفي تفاريعه، كما سبق في هرب الجمال وعلف الضالة ونفقة اللقيط ونحوها. الامر الثاني: إن علفها وسقاها في داره، أو اصطبله، حيث تعلف وتسقى دوابه. فقد وفى بالحفظ. وإن أخرجها من الموضع، فإن كان يفعل كذلك مع دوابه لضيق وغيره، فلا ضمان. وإن كان ليسقي دوابه فيه، فقد قال الشافعي رضي الله عنه في المختصر: وإن أخرجها إلى غير داره وهو يسقي في داره، ضمن. وقال

(5/295)

الاصطخري بظاهره وأطلق وجوب الضمان. وقالت طائفة. هذا إذا كان الموضع أحرز. فإن تساويا، فلا ضمان. وقال أبو إسحق واخرون: هذا إذا كان في الاخراج خوف. فإن لم يكن، لم يضمن، لاطراد العادة، وهذا هو الاصح. ثم إن تولى السقي والعلف بنفسه - أو أمر به صاحبه وغلامه وهو حاضر لم تزل يده - فذاك، وإن بعثها على يد صاحبه ليسقيها، أو أمره بعلفها وأخرجها من يده، فإن لم يكن صاحبها أمينا، ضمن، وإلا، فلا على الاصح، للعادة. قال في الوسيط: والوجهان فيمن يتولى بنفسه في العادة، فأما غيره، فلا يضمن قطعا. فرع إذا كان النهي عن العلف لعلة تقتضيه، كالقولنج، فعلفها قبل زوال العلة فماتت، ضمن. فرع العبد المودوع، كالبهيمة في الاحوال المذكورة. ولو أودعه نخيلا، فوجهان. أحدهما: سقيها كسقي الدابة. والثاني: لا يضمن بترك السقي إذا لم يأمره به. فرع ثياب الصوف التي يفسدها الدود، يجب على المودع نشرها وتعريضها للريح. بل يلزمه لبسها إذا لم يندفع إلا بأن تلبس وتعبق بها رائحة الآدمي، فإن لم يفعل ففسدت، ضمن، سواء أمره المالك أو سكت. فإن نهاه عنه، فامتنع حتى فسدت، كره ولا يضمن. وأشار في التتمة إلى أنه يجئ فيه وجه الاصطخري. ولو كان الثوب في صندوق مقفل، ففتح القفل ليخرجه وينشره، قال البغوي: لا يضمن على الاصح. هذا كله إذا علم المودع. فإن لم يعلم، بأن كان

(5/296)

في صندوق أو كيس مشدود ولم يعلمه المالك، فلا ضمان. السبب السادس: الانتفاع. فالتعدي باستعمال الوديعة والانتفاع بها، كلبس الثوب، وركوب الدابة، خيانة مضمنة. فإن كان هناك عذر، بأن لبس لدفع الدود كما سبق، أو ركب الدابة حيث يجوز إخراجها للسقي وكانت لا تنقاد إلا بالركوب، فلا ضمان. وإن انقادت من غير ركوب فركب، ضمن. ولو أخذ الدراهم ليصرفها إلى حاجته، أو الثوب ليلبسه، أو أخرج الدابة ليركبها، ثم لم يستعمل، ضمن، لان الاخراج على هذا القصد خيانة. ولو نوى الاخذ لنفسه فلم يأخذ، لم يضمن على الصحيح وقول الاكثرين، وضمنه ابن سريج. ويجري الخلاف، فيما لو نوى أن لا يرد الوديعة بعد طلب المالك. وقيل: يضمن هنا قطعا، لانه يصير ممسكا لنفسه، قاله القاضي أبو حامد والماوردي. ويجري الوجهان، فيما إذا كان الثوب في صندوق غير مقفل فرفع رأسه ليأخذ الثوب ويلبسه، ثم بدا له. ولو كالصندوق مقفلا والكيس مختوما، ففتح القفل وفض الختم ولم يأخذ ما فيه، فوجهان. أحد هما: لا يضمن ما فيه، وانما يضمن الختم الذي تصرف فيه. وأصحهما: يضمن ما فيه، لانه هتك الحرز. وعلى هذا، ففي ضمان الكيس والصندوق وجهان، لانه لم يقصد الخيانة في الظرف. ولو خرق الكيس نظر، إن كان الخرق تحت موضع الختم، فهو كفض الختم. وإن كاق فوقه، لم يضمن إلا نقصان الخرق. ولو أودعه شيئا مدفونا فنبشه، فهو كفض الختم. ولا يلتحق بالفض وفتح القفل حل الخيط الذي يشد به رأس الكيس، أو رزمة الثياب، لان القصد منه المنع من الانتشار، لا أن يكون مكتوما عنه. وعن الحاوي وجهان فيما إذا كانت عنده دراهم فوزنها - أودعها - أو ثياب فذرعها ليعرف طولها، أنه هل يضمن ؟ ويشبه أن يجئ هذا الخلاف في حل الشد. قلت: ليس هو مثله. والله أعلم.

(5/297)

فرع إذا صارت الوديعة مضمونة على المودع بانتفاع أو إخراج من الحرز أو غيرهما من وجوه التقصير، ثم ترك الخيانة ور الوديعة إلى مكانها، لم يبرأ ولم تعد أمانته. فلو ردها إلى المالك ثم أودعه ثانيا، فلا شك في عود أمانته. فلو لم يردها، بل أحدث له المالك استئمانا فقال: أذنت لك في حفظها، أو أودعتكها، أو استأمنتك، أو أبرأتك من الضمان، فوجهان. ويجوز أن يقال: قولان. أصحهما: يصير أمينا ويبرأ. ولو قال في الابتداء: أودعتك، فإن خنت ثم تركت الخيانة، عدت أمينا لي، فخان ثم ترك الخيانة، قال المتولي: لا يعود أمينا بلا خلاف، لانه إسقاط ما لم يجب، وتعليق للوديعة. فرع قال: خذ هذه وديعة يوما، وغير وديعة يوما، فهو وديعة أبدا. ولو قال: وديعة يوما، وعارية يوما، فهو وديعة في اليوم الاول، وعارية في اليوم الثاني، ثم لا تعود وديعة أبدا، حكاه الروياني في كتابه البحر عن اتفاق الاصحاب. فصل إذا خلط الوديعة بمال نفسه، وفقد التمييز، ضمن، وإن خلطها بمال آخر للمالك، ضمن أيضا على الاصح، لانه خيانة. ولو أودعه دراهم فأنفق منها درهما، ثم رد مثله إلى موضعه، لا يبرأ من ضمانه، ولا يملكه المالك إلا بالدفع إليه، ثم إن كان المردود غير متميز عن الباقي، صار الجميع مضمونا، لخلطه الوديعة بمال نفسه. فإن تميز، فالباقي غير مضمون، وإن لم ينفق الدرهم المأخوذ، ورده بعينه، لم يبرأ من ضمان ذلك الدرهم، ولا يصير الباقي مضمونا عليه إن تميز ذلك الدرهم عن غيره، وإلا، فوجهان. ويقال: قولان. أحدهما: يصير الباقي مضمونا لخلطه المضمون بغيره. وأصحهما: لا، لان هذا الخلط كان حاصلا قبل الاخذ. فعلى هذا، لو كانت الجملة عشرة فتلفت، لم يلزمه إلا درهم، ولو تلفت خمسة، لزمه نصف درهم. هذا كله إذا لم يكن على الدراهم

(5/298)

ختم ولا قفل، أو كان وقلنا: مجرد الفتح والفض لا يقتضي الضمان. أما إذا قلنا: يقتضيه وهو الاصح، فبالفض والفتح يضمن الجميع. فرع إذا أتلف بعض الوديعة، ولم يكن له اتصال بالباقي، كأحد الثوبين، لم يضمن إلا المتلف. وإن كان له اتصال، كتحريق الثوب، وقطع طرف العبد والبهيمة، نظر إن كان عاملا، فهو جان على الكل، فيضمن الجميع. وإن كان مخطئا، ضمن المتلف، ولا يضمن الباقي على الاصح. السبب السابع: المخالفة في الحفظ. فإذا أمره بحفظها على وجه مخصوص، فعدل إلى وجه آخر وتلفت، فإن كان التلف بسبب الجهة المعدول إليها، ضمن، وكانت المخالفة تقصيرا. وإن تلفت بسبب آخر، فلا ضمان. هذه جملة السبب، ولتفصيلها صور. إحداها: أودعه مالا في صندوق وقال: لا ترقد، فرقد عليه، نظر، إن خالف بالرقود، بأن انكسر رأس الصندوق بثقله، أو تلف ما فيه، ضمن، وإلا، فإن كان في بيت محرز، أو في صحراء فأخذه لص، فلا ضمان على الصحيح، لانه زاده خيرا. وإن كان في صحراء وأخذه لص من جان الصندوق، ضمن على الاصح. وإنما يظهر هذا، إذا سرق من جانب لو لم يرقد عليه لرقد هناك، وقد تعرض بعضهم لهذا القيد. ولو قال: لا تقفل عليه، فأقفل، أو لا تقفل إلا قفلا، فأقفل قفلين، أو لا تغلق باب البيت، فأغلقه، فلا ضمان على الصحيح. ولو أمره بدفنها في بيته وقال: لا تبن، فبنى، فهو كما لو قال: لا ترقد عليه، فرقد، ثم هو عند الاسترداد منقوص غير مغروم على المالك، كما لو نقل الوديعة عند الضرورة لا يرجع بالاجرة على المالك، لانه متطوع، نص عليه في عيون المسائل. (الصورة) الثانية: أودعه دراهم أو غيرها وقال: اربطها في كمك، فأمسكها، نقل المزني: أنه لا ضمان. ونقل الربيع: أنه يضمن. وللاصحاب ثلاثة طرق. أحدها: إطلاق قولين. والثاني: أنه إن لم يربطها في الكم واقتصر على الامساك، ضمن، وإن أمسك باليد بعد الربط، لم يضمن، والثالث وهو أصحها: إن تلفت

(5/299)

بأخذ غاصب، فلا ضمان، لان اليد أحرز بالنسبة إليه. وإن سقطت بنوم أو نسيان، ضمن، لانها لو كانت مربوطة لم تضع بهذا السبب، فالتلف حصل بالمخالفة. ولفظ النص في عيون المسائل مصرح بهذا التفصيل. ولو لم يربطها في الكم وجعلها في جيبه، لم يضمن، لانه أحرز، إلا إذا كان واسعا غير مزرور. وفي وجه ضعيف: يضمن، بالعكس يضمن قطعا. أما إذا امتثل فربطها في كمه، فلا يكلف معه الامساك باليد، ثم ينظر إن جعل الخيط الرابط خارج الكم فأخذها الطرار، ضمن، لان فيه إظهار الوديعة وتنبيه الطرار، لانه أسهل عليه في قطعه وحله. وإن ضاع بالاسترسال وانحلال العقدة، لم يضمن إذا كان قد احتاط في الربط، لانها إذا انحلت بقيت الدراهم في الكم. وإن جعل الخيط الرابط داخل الكم، انعكس الحكم. فإن أخذها الطرار، لم يضمن. وإن ضاعت بالاسترسال، ضمن، لان العقدة إذا انحلت تناثرت الدراهم، هكذا قاله الاصحاب، وهو مشكل، لان المأمور به مطلق الربط. فإذا أتى به، وجب أن لا ينظر إلى جهات التلف، بخلافما إذا عدل عن المأمور به إلى غيره فحصل به التلف. فرع لو أودعه دراهم في سوق أو طريق، ولم يقل: اربطها في كمك، ولا امسكها في يدك، فربطها في الكم وأمسكها باليد، فقد بالغ في الحفظ. وكذا لو جعلها في جيبه وهو ضيق، أو واسع مزرور. فإن كان واسعا غير مزرور، ضمن، لسهولة تناولها باليد. ولو أمسكها بيده ولم يربطها، لم يضمن إن تلفت بأخذ غاصب، ويضمن إن تلفت بغفلة أو نوم. فلو ربطها ولم يمسكها بيده، فقياس ما سبق أن ينظر إلى كيفية الربط وجهة التلف. ولو وضعها في الكم ولم يربطها فسقطت، فان كانت خفيفة لا يشعر بها، ضمن، لتفريطه في الاحراز، وإن كانت ثقيلة يشعر بها، لم يضمن، ذكره في المهذب وقياس هذا، يلزم طرده فيما سبق من صور الاسترسال كلها. ولو وضعها في كور عمامته ولم يشد، ضمن. فرع أودعه في سوق وقال: احفظها في بيتك، فينبغي أن يمضي إلى بيته ويحفظها فيه. فإن أخر من غير عذر، ضمن. وإن أودعه في البيت وقال:

(5/300)

احفظها في البيت فربطها في الكم وخرج بها، صارت مضمونة عليه. وكذا لو لم يخرج بها وربطها في الكم مع إمكان إحرازها في الصندوق ونحوه، وإن كان ذلك لقفل تعذر فتحه ونحوه. لم يضمن. قال في المعتمد: وإن شدها في عضده وخرج بها، فإن كان الشد مما يلي الاضلاع، لم يضمن، لانه أحرز من البيت، وإن كان من الجانب الآخر، ضمن، لان البيت أحرز منه. وفي تقييدهم الصورة بما إذا قال: احفظها في البيت، إشعار بأنه لو أودعه في البيت ولم يقل شيئا، يجوز له أن يخرج بها مربوطة، ويشبه أن يكون الرجوع إلى العادة. الصورة الثالثة: إذا عين للوديعة مكانا فقال: احفظها في هذا البيت أو في هذه الدار، فأما أن يقتصر عليه، وإما أن ينهاه مع ذلك عن النقل، فإن اقتصر عليه فنقلها إلى ما دونه في الحرز، ضمن على الصحيح وإن كان المنقول إليه حرزا لمثلها. وإن نقلها إلى بيت مثل الاول، لم يضمن، إلا أن يتلف بسبب النقل، كانهدام البيت المنقول إليه، فيضمن، لان التلف حصل بالمخالفة. والسرقة من المنقول إليه كالانهدام، قاله البغوي والمتولي. وفي كلام الغزالي ما يقتضي إلحاق السرقة والغصب بالموت، وكذا صرح به بعضهم. وإن نهاه فقال: احفظ في هذا البيت ولا تنقلها، فإن نقلها من غير ضرورة، ضمن، لصريح المخالفة من غير حاجة، سواء كان المنقول إليه أحرز أو لم يكن. قال الاصطخري: إن كان أحرز من الاول أو مثله، لم يضمن، والصحيح الاول. وإن نقل لضرورة غارة، أو غرق، أو حريق، أو غلبة لصوص، لم يضمن وإن كان المنقول إليه حرزا لمثلها. ولا بأس بكونه دون الاول إذا لم يجد أحرز منه. ولو ترك النقل والحالة هذه، ضمن على الاصح، لان الظاهر أنه أراد بالنهي تحصيل الاحتياط. ولو قال: لا تنقلها وإن حدثت ضرورة، فإن لم ينقلها، لم يضمن على الصحيح، كما لو قال: أتلف مالي، فأتلفه، لا يضمن، وإن نقل، لم يضمن على الاصح، لانه قصد الصيانة. وحيث قلنا: لا يجوز النقل إلا لضرورة، فاختلفا في وقوعها، فإن عرف هناك ما

(5/301)

يدعيه المودع، صدق بيمينه، وإلا، طولب بالبينة، فإن لم تكن بينة، صدق المالك بيمينه. وحكى أبو الفرج الزاز وجها، أن ظاهر الحال يغنيه عن اليمين، ثم ذكر الائمة أن جميع هذا فيما إذا كان البيت أو الدار المعينة للمودع. أما إذا كان للمالك، فليس للمودع إخراجها من ملكه بحال، إلا أن تقع ضرورة. الصورة الرابعة: إذا نقلها من ظرف إلى ظرف، كخريطة إلى خريطة، وصندوق إلى صندوق، فالمتلخص من كلام الاصحاب على اضطرابه، أنه إن لم يجر فتح قفل ولا فض ختم ولا خلط، ولم يعين المالك ظرفا، فلا ضمان لمجرد النقل، سواء كانت الصناديق للمودع أو للمالك. وإذا كانت للمالك، فحصولها في يد المودع قد يكون بجهة كونها وديعة أيضا. إما فارغة، وإما مشغولة بالوديعة، وقد تكون بجهة العارية. وإن جرى شئ من ذلك، فالفض والفتح والخلط، سبق أنها مضمنة. وإن عين ظرفا، نظر، إن كانت الظروف للمالك، فوجهان. أحدهما: يضمن. وأصحهما: لا، لانهما وديعتان، وليس فيه إلا حفظ أحدهما في حرز والاخرى في آخر. فعلى هذا إن نقل إلى ما دون الاول، ضمن، وإلا، فلا. وإن كانت الظروف للمودع، فهي كالبيوت بلا خلاف. الصورة الخامسة: قال: احفظ وديعتي في هذا البيت، ولا تدخل إليها أحدا، أو لا تستعن على حفظها بالحارسين، فخالف، فإن حصل التلف بسبب المخالفة، بأن سرقها الذين أدخلهم، أو الحارسون، ضمن. وإن سرق غيرهم أو وقع حريق، فلا ضمان. (الصورة) السادسة: أودعه خاتما وقال: اجعله في خنصرك، فجعله في بنصره، فهو أحرز، لكن لو انكسر لغلظها، أو جعله في الانملة العليا، ضمن. وإن قال: اجعله في البنصر، فجعله في الخنصر، فإن كان لا ينتهي إلى أصل البنصر، فالذي فعله أحرز، ولا ضمان. وإن كان ينتهي إليه، ضمن. وإن

(5/302)

أودعه الخاتم ولم يقل شيئا، فإن جعله في غير الخنصر، لم يضمن، الا أن غير الخنصر في حق المرأة كالخنصر. وإن جعله في الخنصر، ففيه احتمالان عن القاضي حسين وغيره. أحدهما: يضمن، لانه استعمال. والثاني: إن قصد الحفظ، لم يضمن. وإن قصد الاستعمال، ضمن وفي الرقم للعبادي: أنه إن جعل فصه إلى ظهر الكف، ضمن. وإلا، فلا. قلت: المختار أنه يضمن مطلقا، إلا إذا قصد الحفظ. والله أعلم. (الصورة) السابعة: أودعه وقال: لا تخبر بها، فخالف، فسرقها من أخبره، أو من أخبره من أخبره، ضمن. ولو تلفت بسبب آخر، لم يضمن. وقال العبادي: لو سأله رجل فقال: هل عندك لفلان وديعة ؟ فأخبره، ضمن، لان كتمها من حفظها. السبب الثامن: التضييع، لان المودع مأمور بحفظها في حرز مثلها بالتحرز عن أسباب التلف. فلو أخر إحرازها مع التمكن، أو جعلها في مضيعها، أو في غير حرز مثلها، ضمن. ولو جعلها في أحرز من حرز مثلها، ثم نقلها إلى حرز مثلها، فلا ضمان. ثم هنا صور. (الصورة) الاولى: إذا أعلم بالوديعة من يصادر المالك ويأخذ أمواله، ضمنها. بخلاف ما إذا أعلمه غير المودع، لانه لم يلتزم الحفظ. ولو أعلم المودع اللصوص بالوديعة، فسرقوها، إن عين الموضع، ضمن، وإلا، فلا. كذا فصله البغوي. (الصورة) الثانية: ضيع بالنسيان، ضمن على الاصح، ويؤيده نص الشافعي رضي الله عنه في عيون المسائل، أنه لو أودعه إناء من قوارير، فأخذه المودع بيده

(5/303)

ليحرزه في منزله، فأصابه شئ من غير فعله فانكسر، لم يضمن، ولو أصابه بفعله مخطئا أو عامدا قبل أن يصل إلى البيت أو بعدما وصله، فهو ضامن. والخطأ والنسيان يجريان مجرى واحدا، ولانهم قالوا: لو انتفع بوديعة ثم ادعى غلطا وقال: ظننته ملكي، لا يصدق مع أنه احتمال قريب، فدل على أن الغلط لا يدفع الضمان. (الصورة) الثالثة: إذا أخذ الظالم الوديعة قهرا، فلا ضمان على المودع، كما لو سرقت منه. وإن أكرهه حتى يسلمها بنفسه، فللمالك مطالبة الظالم بالضمان، ولا رجوع له إذا غرم، وله أيضا مطالبة المودع على الاصح، ثم يرجع على الظالم، وهما كالوجهين في أن المكره على إتلاف مال الغير، هل يطالب ؟ ومهما طالبه الظالم بالوديعة، لزمه دفعه بالانكار والاخفاء والامتناع ما قدر. فإن ترك الدفع مع القدرة، ضمن. وإن أنكر فحلفه، جاز له أن يحلف لمصلحة حفظ الوديعة، ثم تلزمه الكفارة على المذهب. وإن أكرهه على الحلف بطلاق أو عتاق، فحاصله التخيير بين الحلف وبين الاعتراف والتسليم. فإن اعترف وسلم، ضمن على المذهب، لانه فدى زوجته بالوديعة. وإن حلف بالطلاق، طلقت زوجته على المذهب، لانه فدى الوديعة بزوجته. السبب التاسع: الجحود. فإذا قال المودع: لا وديع لاحد عندي، إما ابتداء، وإما جوابا لسؤال غير المالك، فلا ضمان، سواء جرى ذلك بحضرة المالك أو في غيبته، لان إخفاءها أبلغ في حفظها. وإن طلبها المال ك فجحدها، فهو خائن ضامن. وإن لم يطلبها، بل قال: لي عندك وديعة، فسكت، ليضمن. وإن أنكر، لم يضمن أيضا على الاصح، لانه قد يكون في الاخفاء غرض صحيح

(5/304)

، بخلاف ما بعد الطلب. فلو جحد ثم قال: كنت غلطت أو نسيت، لم يبرأ إلا أن يصدقه المالك. فرع من أنكر وديعة ادعيت، صدق بيمينه. فلو أقام المدعي بينة بالابداع، أو اعترف بها المدعى عليه، طولب بها. فإن ادعى ردها أو تلفها قبل الجحود أو بعده، نظر في صيغة جحوده. فإن أنكر أصل الايداع، لم تقبل دعواه الرد، لتناقض كلامه وظهور خيانته. وأما في دعوى التلف، فيصدق، لكنه كالغاصب فيضمن. وهل يتمكن من تحليف المالك ؟ وهل تسمع بينته على ما يدعيه من الرد أو التلف ؟ وجهان. أصحهما: نعم، لاحتمال أنه نسي فصار كمن ادعى وقال: لا بينة لي، ثم جاء ببينة تسمع. فعلى هذا، لو قامت بينة بالرد أو الهلاك قبل الجحود، سقطت المطالبة. وإن قامت بالهلاك بعد الجحود، ضمن، لخيانته. وقد حكينا في ألفاظ المرابحة إذا قال: اشتريت بمائة، ثم قال: بمائة وخمسين، أن الاصحاب فرقوا بين أن لا يذكر وجها محتملا في الغلط، وبين أن يذكره، ولم يتعرضوا لمثله هنا، والتسوية بينهما متجهة. وإن كانت صيغة جحوده: لا يلزمني تسليم شئ إليك، أو مالك عندي وديعة أو شئ، صدق في دعوى الرد والتلف، لانها لا تناقض كلامه الاول. فإن اعترف بأنه كان باقيا يوم الجحود، لم يصدق في دعوى الرد إلا ببينة. وإن ادعى الهلاك، فكالغاصب إذا ادعاه. والمذهب أنه يصدق بيمينه ويضمن.
الحكم الثالث من أحكام الوديعة: ردها عند بقائها، فإذا كانت الوديعة باقية، لزم المودع ردها إذا طلبها المالك، وليس المراد أنه يجب عليه مباشرة الرد وتحمل مؤنته، بل ذلك على المالك، وإنما على المودع رفع اليد والتخلية بين المالك وماله، فإن أخر من غير عذر، دخلت الوديعة في ضمانه. وإن كان هناك عذر يعسر قطعه، بأن طالبه في جنح الليل والوديعة في خزانة لا يتأتى فتح بابها في الوقت، أو كان مشغولا بصلاة أو قضاء الحاجة، أو في حمام أو على طعام فأخر حتى يفرغ، أو

(5/305)

كان ملازما لغريم يخاف هربه، أو كان المطر واقعا والوديعة في البيتفأخر حتى ينقطع ويرجع إلى البيت، وما أشبه ذلك، فله التأخير قطعا. فلو تلفت الوديعة في تلك الحال، فقطع المتولي بأنه لا ضمان، لعدم تقصيره، وهذا مقتضى كلام البغوي أيضا. ولفظ الغزالي في الوسيط يشعر بتفصيل، وهو أنه إن كان التأخير لتعذر الوصول إلى الوديعة، فلا ضمان. وإن كان لعسر يلحقه، أو غرض يفوته، ضمن. قلت: الراجح أنه لا يضمن مطلقا، وصرح به كثيرون. والله أعلم. فرع قال المودع: لا أرد حتى تشهد أنك قبضتها، فهل له ذلك ؟ فله ثلاثة أوجه سبق ذكرها في كتاب الوكالة ووجه رابع، أنه إن كان المالك أشهد بالوديعة عند دفعها، فله ذلك، وإلا، فلا. فرع يشترط كون المردود عليه أهلا للقبض. فلو حجر عليه بسفه، أو كان نائما فوضعها في يده، لم يجز. فرع أودعه جماعة مالا، وذكر أنه مشترك بينهم، ثم جاء بعضهم يطلبه، لم يكن للمودع القسمة ولا تسليم الجميع، بل يرفع الامر إلى الحاكم ليقسمه ويدفع إليه نصيبه. فرع قال له: ردها على فلان وكيلي، فطلب الوكيل فلم يرد، فهو كما لو طلب المالك فلم يرد، لكن له التأخير ليشهد المدفوع إليه على القبض، لانه لو أنكر، صدق بيمينه. وإن لم يطلب الوكيل، فإن لم يتمكن من الرد، لم تصر مضمونة، وإلا، فوجهان، لانه لما أمره بالدفع إلى وكيله، عزله، فيصير ما في يده كالامانة الشرعية، مثل الثوب تطيره الريح إلى داره. وفيها وجهان. أحدهما: تمتد إلى المطالبة. وأصحهما: تنتهي بالتمكن من الرد. قال ابن كج: ويجري الوجهان فيمن وجد ضالة وهو يعرف مالكها. وذكر إمام الحرمين في الاساليب، أنه لو قال: رد الوديعة على من قدرت عليه من وكلائي هؤلاء ولا تؤخر، فقدر على الرد على بعضهم، وأخر ليرد على غيره، فهو ضامن عاص بالتأخير، وأنه لو لم يقل: ولا تؤخر، يضمن بالتأخير، وفي العصيان وجهان. وإنه لو قال: ردها على من شئت

(5/306)

منهم، فلم يرد على واحد ليرد على آخر، لا يعصي، وفي الضمان وجهان. فرع هل يجب على المودع الاشهاد عند الدفع إلى الوكيل ؟ وجهان جاريان فيما لو دفع إليه مالا ابتداء وأمره بايداعه، أصحهما عند البغوي: يجب، كما لو أمره بقضاء دينه يلزمه الاشهاد، وأصحهما عند الغزالي: لا، لان قول المودع مقبول في الرد والتلف، فلا يغني الاشهاد، لان الودائع حقها الاخفاء، بخلاف قضاء الدين. فإذا قلنا: يجب، فالحكم كما ذكرناه في كتاب الوكالة: أنه إن دفع في غيبة الموكل من غير إشهاد، ضمن. وإن دفع بحضرته، لم يضمن على الاصح.
فصل طالبه المالك بردها، فادعى التلف بسبب خفي كالسرقة، صدق بيمينه. وإن ادعاه بسبب ظاهر كالحريق والغارة والسيل، فإن لم يعرف ما ادعاه بتلك البقعة، لم يقبل قوله في الهلاك به. وإن عرف بالمشاهدة أو الاستفاضة، نظر، إن عرف عمومه، صدق بلا يمين. وإن لم يعرف عمومه، واحتمل أنه لم يصب الوديعة، صدق باليمين. وإن لم يذكر سبب التلف، صدق بيمينه، ولا يكلف بيان سببه. وإذا نكل المودع عن اليمين، حلف المالك على نفي العلم بالتلف واستحق، وعد المتولي موت الحيوان والغصب من الاسباب الظاهرة. وفي التهذيب إلحاق الغصب والسرقة، وهو الاقرب. فصل إذا ادعى رد الوديعة على الذي ائتمنه وهو المالك، صدق بيمينه. فإن مات قبل الحلف، ناب عنه وارثه وانقطعت المطالبة بحلفه. وإن ادعى الرد على غير من ائتمنه، لم يقبل إلا ببينة. وتفصيله بصور. إحداها: إذا مات المالك، لزم المودع الرد على ورثته. حتى لو تلف في يده

(5/307)

بعد التمكن من الرد، ضمن على الاصح. فإن لم يجد الورثة، رد إلى الحاكم. وقيد في العدة هذا الجواب بما إذا لم تعلم الورثة بالوديعة، أما إذ علموا، فلا يجب الرد إلا بعد طلبهم. ولو طالبه الوارث فقال: رددته على المالك، أو تلف في يدي في حياته، صدق بيمينه. وإن قال: رددته عليك، فأنكر، فالمصدق الوارث. وإن قال: تلف في يدي قبل تمكني من الرد، فهل المصدق الوارث كدعوى الرد ؟ أم المودع لان الاصل براءته ؟ وجهان. قلت: ينبغي أن يكون الثاني أصح. والله أعلم. (الصورة) الثانية: مات المودع، فعلى وارثه ردها. فإن تلفت في يده بعد التمكن، ضمن على الاصح. فإن كان المالك غائبا، سلمها إلى الحاكم. فلو تنازعا، فقال وارث المودع: رد عليك مورثي، أو تلفت في يده، قال المتولي: لم يقبل إلا ببينة. وقال البغوي: يصدق بيمينه، وهو الوجه، لان الاصل عدم حصولها في يده. ولو قال: رددتها عليك، فالمصدق المالك. ولو قال: تلفت في يدي قبل التمكن، فعلى الوجهين. (الصورة) الثالثة: لو قال من طيرت الريح ثوبا إلى داره: رددت على المالك، وادعاه الملتقط، لم يصدق إلا ببينة. (الصورة) الرابعة: إذا أراد المودع سفرا، فأودعها أمينا، فادعى الامين تلفها، صدق. وإن ادعى الرد المالك، لم يقبل، لانه لم يأتمنه. وإن ادعى الرد

(5/308)

على المودع، صدق، لانه أمينه. كذا ذكره الغزالي والمتولي، وهذا ذهاب إلى أن للمودع إذا عاد من السفر أن يستردها، وبه صرح العبادي وغيره. وحكي عن الامام أن اللائق بمذهب الشافعي رحمه الله، منعه من الاسترداد، بخلاف المودع يسترد من الغاصب على وجه، لانه من الحفظ المأمور به. ولو كان المالك عين أمينا فقال: إذا سافرت فاجعلها عند فلان، ففعل، فالحكم بالعكس، إن ادعى الرد على المالك، صدق. وإن ادعاه على المودع الاول، لم يصدق. (الصورة) الخامسة: قال المودع للمالك: أودعتها عند وكيلك فلان بأمرك، فللمالك أحوال. أحدها: ينكر الاذن، فيصدق بيمينه. فإذا حلف، نظر إن كان فلان مقرا بالقبض والوديعة باقية، ردها على المالك. فإن غاب المدفوع إليه، فللمالك تغريم المودع. فإذا قدم، أخذها وردها على المالك واسترد البدل. وإن كانت تالفة، فللمالك تغريم أيهم شاء، وليس لمن غرم الرجوع على صاحبه لزعمه أن المالك ظالم بما أخذ. وإن كان فلان منكرا، صدق بيمينه، واختص الغرم بالمودع. (الحالة) الثانية: يعترف بالاذن وينكر الدفع، فوجهان. أحدهما: يصدق المودع وتجعل دعوى الرد على وكيل المالك كدعواه على المالك. وأصحهما: تصديق المالك، لانه يدعي الرد على من لم يأتمنه. ولو وافق فلان المودع وقال: تلفت في يدي، لم يقبل قوله على المالك، بل يحلف المالك ويغرم المودع. (الحالة) الثالثة: يعترف بالاذن والدفع معا، لكنه يقول: لم تشهد، والمدفوع إليه منكر، فيبنى على وجوب الاشهاد على الايداع. فإن لم نوجبه، فليس له تغريمه. وإن أوجبناه، فعلى الخلاف السابق في الوكالة في نظير هذه الصورة. ولو اتفقوا جميعا على الدفع إلى الامين، وادعى الامين ردها على المالك، أو تلفها في يده، صدق بيمينه. هذا إذا عين المالك الامين، أما لو قال: أودعها أمينا، ولم يعينه،

(5/309)

فادعى الامين التلف، صدق. وإن ادعى الرد على المالك، فالمصدق المالك، لانه لم يأتمنه، كذا ذكروه. ولو قيل: أمين أمينه أمينه، كما تقول على رأي: وكيل وكيل وكيله، لم يبعد. قلت: بل هو بعيد، والفرق ظاهر.
فصل في يده مال، جاء رجلان ادعى كل أنه مودعه، فجوابه يفرض بصيغ. إحداها: أن يكذبهما ويقول: المال لي، فيحلف لكل أنه لا يلزمه تسليمه إليه. (الصيغة) الثانية: أن يقر لاحدهما بعينه، فيعطاه، وهل يحلف للآخر ؟ يبنى على أنه لو أقر لزيد بشئ، ثم أقر به لعمرو، هل يغرم لعمرو ؟ إن قلنا: لا، فلا. وإن قلنا: نعم، عرضت اليمين عليه. فإن حلف، سقطت دعوى الآخر. وإن نكل، حلف الآخر. ثم هل يوقف المال بينهما إلى أن يصطلحا، أم يقسم بينهما كما لو أقر لهما، أم يغرم المدعى عليه القيمة له ؟ فيه ثلاثة أوجه عن ابن سريج، قال ابن الصباغ: المذهب هو الثالث. (الصيغة) الثالثة: قال: هو لكما، فهو كمال في يد شخصين يتداعيانه. فإن حلف أحدهما، قضي له، ولا خصومة للآخر مع المودع، لنكوله. وإن نكلا أو حلفا، جعل بينهما، وحكم كل واحد منهما في النصف الآخر كالحكم في الجميع في حق غير المقر له، وقد بيناه. (الصيغة) الرابعة: قال: هو لاحدكما وقد نسيت عينه، فإن ضمنا المودع بالنسيان،

(5/310)

فهو ضامن، وإلا، نظر، إن صدقاه، فلا خصومة لهما معه، وإنما الخصومة بينهما. فإن اصطلحا في شئ، فذاك، وإلا، فيجعل المال كأنه في أيديهما يتداعيانه، هذا هو الصحيح. وقيل: هو كمال في يد ثالث يتداعيانه، لانه لم يثبت لاحدهما يد. فعلى الاول، لو أقام كل واحد منهما بينة، أو حلفا أو نكلا، فهو بينهما. وإن أقام أحدهما بينة أو حلف، ونكل صاحبه، قضي له. وعلى الثاني، لو أقام كل بينة، فعلى الخلاف في تعارض البينتين. وإن نكلا أو حلفا، وقف المال بينهما. وسواء قلنا بالاول أم بالثاني، هل يترك المال في يد المدعى عليه إلى أن تنفصل خصومتهما، أم ينزع منه ؟ فيه قولان. أظهرهما: الثاني، وبه قطع البغوي وغيره. قال المتولي: والقولان فيما إذا طلب أحدهما الانتزاع والآخر الترك، أما إذا اتفقا على أحد الامرين، فيتبع الحاكم رأيهما. أما إذا كذباه في دعوى النسيان وادعيا علمه، فهو المصدق بيمينه، ويكفيه يمين واحدة على نفي العلم، لان المدعى شئ واحد وهو علمه. وهل للحاكم تحليفه على نفي العلم إذا لم يدعه الخصمان ؟ وجهان. ثم إذا حلف، فالحكم كما إذا صدقاه في النسيان. وقيل: ينتزع المال من يده هنا وإن لم ينتزع هناك، لانه خائن عندهما بدعوى النسيان، وإن نكل، ردت اليمين عليهما. فإن نكلا، فالمال مقسوم بينهما أو موقوف حتى يصطلحا على ما سبق. وإن حلف أحدهما فقط، قضي له. وإن حلفا، فقولان. ويقال: وجهان. أحدهما: يوقف حتى يصطلحا. وأظهرهما: يقسم، لانه في أيديهما. وعلى هذا، يغرم القيمة وتقسم بينهما أيضا، لان كل واحد منهما أثبت بيمين الرد كل العين، ولم يأخذ إلا نصفها. هذا هو الصحيح الاشهر فيما إذا نكل المودع. وقيل: لا يغرم القيمة مع العين إذا حلفا. وقيل: لا ترد اليمين عليهما بنكوله، بل يوقف بناء على أنهما لو حلفا وقف المال بينهما، فلا معنى لعرض اليمين. وإذا رددنا اليمين، فهل يقرع بينهما ؟ أم يبدأ الحاكم بمن رأى ؟ وجهان، أصحهما الثاني، حكاه السرخسي في الامالي. وإذا حلفا وقسم بينهما العين والقيمة، فإن لم ينازع أحدهما الآخر، فلا كلام. وإن نازعه وأقام أحدهما البينة أن جميع العين له، سلمناها إليه ورددنا القيمة إلى المودع. وإن لم يكن بينة، ونكل صاحبه عن

(5/311)

اليمين فحلف واستحق العين، رد نصف القيمة الذي أخذه، ولا يرد الناكل ما أخذه، لانه استحقه بيمينه على المودع، ولم يعد إليه المبدل، ونكوله كان مع صاحبه، لا مع المودع. وصرح في الوسيط بأن الناكل لا يرد، سواء سلمت العين بالبينة أو باليمين. فرع ادعى اثنان غصب مال في يده، كل يقول: غصبته مني، فقال: غصبته من أحدكما ولا أعرفه، حلف لكل منهما على البت أنه لم يغصبه. فإذا حلف لاحدهما، تعين المغصوب للثاني، فلا يحلف له. (الحالة) الخامسة: قال: هو وديعة عندي ولا أدري أهو لكما، أم لاحدكما، أم لغير كما ؟ وادعيا علمه، فحلف على نفي علمه، ترك في يده حتى تقوم بينة، وليس لاحدهما تحليف الآخر، لانه لم يثبت لواحد منهما يد ولا استحقاق، بخلاف الصورة السابقة.
فصل في مسائل منثورة إحداها: تعدى في الوديعة، ثم بقيت في يده مدة، لزمه أجرة مثلها. (المسألة) الثانية: في فتاوى القفال، أنه لو ترك حماره في صحن خان وقال للخاني: احفظه كيلا يخرج، فكان الخاني ينظره، فخرج في بعض غفلاته، فلا ضمان، لانه لم يقصر في الحفظ المعتاد. (المسألة) الثالثة: المودع إذا وقع في خزانته حريق، فبادر إلى نقل الامتعة، وقدم أمتعته على الوديعة، فاحترقت الوديعة، لم يضمن، كما لو لم يكن فيها إلا ودائع فأخذ في نقلها فاحترق ما تأخر نقله. (المسألة) الرابعة: لو ادعى ابن المالك موت أبيه، وعلم المودع بذلك، وطلب الوديعة، فله تحليف المودع على نفي العلم. فإن نكل، حلف المدعي.

(5/312)

(المسألة) الخامسة: مات المالك وطلب الوارث الوديعة، فامتنع المودع ليفحص هل في التركة وصية ؟ فهو متعد ضامن. (المسألة) السادسة: من وجد لقطة وعلم مالكها فلم يخبره حتى تلفت، ضمن، وكذا قيم الصبي والمسجد إذا كان في يده مال فعزل نفسه ولم يخبر الحاكم حتى تلف المال في يده، ضمن، وهذا كما قدمنا أنه يجب الرد عند التمكن أو هو هو. (المسألة) السابعة: من صور تعدي الامناء، أن لا يبيع قيم الصبي أوراق فرصاده حتى يمضي وقتها، فيلزمه الضمان، وليس من التعدي أن يؤخر لتوقع زيادة فيتفق رخص، وكذا قيم المسجد في أشجاره، وهذا شبيه بتعريض الثوب الذي يفسده الدود للريح، وهذه المسائل سوى الاولى في فتاوى القفال. (المسألة) الثامنة: بعث رسولا إلى حانوته، ودفع خاتمه معه علامة وقال: رده علي إذا قبضت المأمور بقبضه، فقبضه ولم يرد الخاتم، ووضعه في حرزه، فلا ضمان، ذكره العبادي في الزيادات كأن المعنى أنه ليس عليه الرد ولا مؤنته وإنما التخلية. (المسألة) التاسعة: في فتاوى القاضي حسين، أن الثياب في مسلخ الحمام إذا سرقت، والحمامي جالس في مكانه مستيقظ، فلا ضمان عليه. وإن نام أو قام من مكانه، ولا نائب له هناك، ضمن. ويجب على الحمامي الحفظ إذا استحفظ. وإن لم يستحفظ، حكى القاضي عن الاصحاب، أنه لا يجب عليه الحفظ، قال: وعندي يجب، للعادة. (المسألة) العاشرة: عن بعضهم: لو أودعه قبالة وقال له: لا تدفعها إلى زيد حتى

(5/313)

يعطيك دينارا، فدفعها إليه قبل أن يعطيه، فعليه قيمة القبالة مكتوبة، الكاغد وأجرة الوراق. قلت: ومن مسائل الباب قال أصحابنا: لو أكرهه على قبول وديعة وحفظها، فأخذها، لم تكن مضمونة عليه كما لو قبضها مختارا وأولى. ولو تعين عليه قبول وديعة، فلم يقبلها، وتلفت، فهو عاص، ولا ضمان، لانه لم يلتزم الحفظ. والله أعلم.

(5/314)


روضة الطالبين - كتاب قسم الفئ والغنيمة
المال المأخوذ من الكفار، منقسم إلى ما يحصل بغير قتال وإيجاف خيل وركاب، وإلى حاصل بذلك، ويسمى الأول: فيئا. والثاني: غنيمة. ثم ذكر

(5/315)

المسعودي وطائفة أن اسم كل واحد من المالين يقع على الآخر إذا أفرد بالذكر، فإذا جمع بينهما، افترقا، كاسمي الفقير والمسكين. وقال الشيخ أبو حاتم القزويني وغيره: اسم الفئ يشمل المالين، واسم الغنيمة لا يتناول الاول. وفي لفظ الشافعي رضي الله عنه في المختصر ما يشعر به. وبيان قيمة المالين يقع في بابين.
الباب الأول : في الفئ فمنه ما جلا عنه الكفار خوفا من المسلمين إذا سمعوا خبرهم أو لضر أصابهم، وجزية أهل الذمة وما صولح عليه أهل بلد من الكفار، وعشور تجاراتهم المشروطة عليهم إذا دخلوا دار الاسلام، ومال من مات أو قتل على الردة، ومال من مات من أهل الذمة عندنا، ولا وارث له، وكل ذلك مخمس على ما سنفصله إن شاء الله تعالى. هذا هو المذهب. وحكي عن القديم: أن مال المرتد لا يخمس. فقيل: يختص هذا القول بالمرتد، ويخمس ما سواه قطعا، لان المرتد يستصحب به حكم الاسلام، كما يؤمر بقضاء الصلوات وتلزمه الحدود. وقيل: ما تركوه خوفا من المسلمين يخمس قطعا، وفيما سواه يطرد القول القديم، وبهذا الطريق قال الاكثرون. ومنهم من طرد في جميع مال الفئ قولين. الجديد: يخمس كالغنيمة. والقديم: المنع، لانه لم يقاتل عليه، كما لو صولحوا على الضيافة، فإنه لا حق لاهل الخمس في مال الضيافة، بل يختص به الطارقون. قال البغوي: وحيث قلنا: لا يخمس، فحكم جميع المجل حكم الاخماس الاربعة على قولنا بالتخميس، وفي مصرفها خلاف يأتي إن شاء الله تعالى. قال الروياني في الحلية، لو صالحونا على مال عند القتال، فهو غنيمة.

(5/316)

فصل مال الفئ يقسم خمسة أسهم، فأربعة يأتي بيان مصرفها، والخمس الآخر يقسم على خمسة أسهم متساوية. أحدها: السهم المضاف إلى الله عزوجل وإلى رسول الله - صلى الله عليه وسلم -، وكان لرسول الله - صلى الله عليه وسلم -، ينفق منه على نفسه وأهله ومصالحه، وما فضل جعله في السلاح عدة في سبيل الله تعالى وفي سائر المصالح. وأما بعده - صلى الله عليه وسلم -، فيصرف هذا السهم في مصالح المسلمين، كسد الثغور، وعمارة الحصون والقناطر والمساجد، وأرزاق القضاة والائمة، ويقدم الاهم فالاهم. ونقل الشافعي رحمه الله عن بعض العلماء، أن هذا السهم يرد على أهل السهمان الذين ذكرهم الله تعالى، فذكر أبو الفرج الزاز: أن بعض الاصحاب جعل هذا قولا للشافعي، لانه استحسنه. وحكى في الوسيط وجها: أن هذا السهم يصرف إلى الامام، لانه خليفة رسول الله - صلى الله عليه وسلم -، وهذان النقلان شاذان مردودان. السهم الثاني: لذوي القربى، وهم بنو هاشم، وبنو المطلب، يشترك فيه فقيرهم وغنيهم وكبيرهم وصغيرهم وذكرهم وأنثاهم، بشرط كون الانتساب بالآباء، فلا يعطى أولاد البنات. قلت: وحكى ابن المنذر وابن كج وجها في اختصاصه بفقرائهم، وهو شاذ متروك. والله أعلم. ولا يفضل أحد منهم على أحد إلا بالذكورة، فللذكر سهمان، وللانثى سهم. وقال المزني: يسوى بينهما. وقال القاضي حسين: المدلي بجهتين يفضل على المدلي بجهة. فرع يعم بالعطاء الحاضر في موضع حصول الفئ والغائب عنه على الصحيح. وقال أبو إسحق: ما حصل في إقليم، دفع إلى من فيه، لمشقة النقل. واحتجوا للصحيح بظاهر الآية، وبالقياس على الارث. وأما المشقة، فيأمر الامام أمناءه في كل أقليم بضبط من فيه، ولا يلزمه نقل ما في كل إقليم إلى جميع الاقاليم، بل الحاصل في كل إقليم يضبط، يفرق على ساكنيه. فإن لم يكن في بعضها شئ، أو لم يف بمن فيه، نقل قدر الحاجة. قال الامام: ولو كان الحاصل قدرا لو وزع

(5/317)

لم يسد مسدا، قدم الاحوج، ولا يستوعب للضرورة. السهم الثالث: لليتامى. واليتيم: الصغير الذي لا أب له، قيل: ولا جد. ويشترط فيه الفقر على المشهور. وقيل: على الصحيح. السهم الرابع والخامس: المساكين وابن السبيل، وقد سبق بيانهما في الزكاة. فرع في تعميم اليتامى والمساكين وابن السبيل، وتخصيص الحاصل في كل إقليم وناحية بأهله، الخلاف في أهل القربى، حكاه الشيخ أبو حامد وغيره. فرع سبق في باب الوصية: أن عند الانفراد يدخل الفقراء في اسم المساكين، وعكسه، ولفظ المساكين هنا مفرد، فيدخل فيه الفقراء، وحينئذ مقتضى القول بوجوب تعميم مساكين الاقليم أو العالم تناول الفقراء أيضا، وهذا مقتضى كلام بعضهم. ومنهم من يقول: يجوز الصرف إلى الفقراء، لانهم أشد حاجة، وهذا لا يقتضي تناولهم. قلت: الصحيح الاول، وأنهما داخلان في الاسم. وممن صرح به القاضي أبو الطيب في تعليقه. والله أعلم. فرع يجوز أن يفاوت بين اليتامى، وكذا في المساكين وأبناء السبيل، لان هؤلاء يستحقون بالحاجة، فتراعى حاجاتهم، بخلاف ذوي القربى، فانهم يستحقون بالقرابة.

(5/318)

فرع لا يشترط أن يكون هؤلاء الاصناف الثلاثة من المرتزقة على الصحيح المعروف. وعن القفال اختصاصه بيتامى المرتزقة، وذكر الماوردي مثله في المساكين وأبناء السبيل. فرع إذا فقد بعض الاصناف، وزع نصيبه على الباقين كالزكاة، إلا سهم رسول الله - صلى الله عليه وسلم -، فإنه للمصالح كما ذكرنا. فرع لا يجوز الصرف إلى كافر. فرع لا يجوز الاقتصار على إعطاء ثلاثة من اليتامى، ولا من المساكين، ولا من أبناء السبيل، كما قلنا في الزكاة إذا فرقها الامام. قلت: لا يجوز دفع شئ من سهم ذوي القربى إلى مواليهم، قال صاحب التلخيص: لو ادعى أنه مسكين أو ابن سبيل، قبل بلا بينة، ولا يقبل اليتم والقرابة إلا ببينة. والله أعلم.
فصل وأما أربعة أخماس الفئ، ففي مصرفها ثلاثة أقوال، أظهرها: أنها للمرتزقة المرصدين للجهاد. والثاني: للمصالح. والثالث: أنها تقسم كما يقسم الخمس، فيقسم جميع الفئ على الخمسة الذين ذكرناهم، وهذا غريب. فعلى الثاني: نبدأ بالاهم فالاهم. وأهمها تعهد المرتزقة. وكذا حكم خمس الخمس. فالقولان الاولان متفقان على أن المصرف المرتزقة، وإنما يختلفان فيما فضل عنهم. فرع وللامام في القسمة على المرتزقة وظائف. إحداها: يضع ديوانا. قال في الشامل: وهو الدفتر الذي يثبت فيه الاسماء. فيحصي المرتزقة بأسمائهم، وينصب لكل قبيلة أو عدد يراه عريفا ليعرض

(5/319)

عليه أحوالهم، ويجمعهم عند الحاجة ويثبت فيه قدر أرزاقهم. قلت: نصب العريف مستحب. والله أعلم. الثانية: يعطي كل شخص قدر حاجته، فيعرف حاله وعدد من في نفقته وقدر نفقتهم وكسوتهم وسائر مؤنتهم، ويراعي الزمان والمكان، وما يعرض من رخص وغلاء، وحال الشخص في مروءته وضدها، وعادة البلد في المطاعم، فيكفيه المؤونات ليتفرغ للجهاد، فيعطيه لاولاده الذين هم في نفقته أطفالا كانوا أو كبارا، وكلما زادت الحاجة بالكبر، زاد في حصته. وهل يدفع إليه ما يتعهد منه الاولاد ؟ أم يتولى الامام تعهدهم بنفسه ؟ أو بنائب له ؟ فيه قولان. أظهرهما: الاول. وحكى الحناطي وأبو الفرج الزاز وجها أنه لا يعطي الاولاد شيئا، لانهم لا يقاتلون، وهذا شاذ ضعيف وإذا كان له عبد يقتنيه للزينة أو للتجارة، لم يعط له. وإن كان يقاتل معه أو يحتاج إليه في الغزو لسياسة الدواب ونحوها، أعطي له، وكذا لو كان عبد يخدمه وهو ممن يخدم، بل لو لم يكن له عبد واحتاج إليه، أعطاه الامام عبدا، ولا يعطي إلا لعبد واحد. وفي الزوجات، يعطي للجماعة. وإذا نك جديدة، زاد في العطاء، لان نهايتهن أربع، والعبيد لا حصر لهم، وكأن هذا في عبيد الخدمة. فأما الذين يتعلق بهم مصلحة الجهاد، فينبغي أن يعطي لهم وإن كثروا. قلت: كذا هو منقول، وإنما يقتصر في عبيد الخدمة على واحد إذا حصلت به الكفاية. فأما من لا تحصل كفايته إلا بخدمة عبيد، فيعطي لمن يحتاج إليه، ويختلف باختلاف الاشخاص. والله أعلم. والوجه الشاذ في الاولاد يجري في الزوجات والعبيد. فرع يعطى المرتزق مؤنة فرسه، بل يعطى الفرس إذا كان يقاتل فارسا ولا فرس له، ولا يعطى للدواب التي يتخذها زينة ونحوها.

(5/320)

فرع يعطى كل منهم بقدر حاجتهم، ولا يفضل أحد منهم بشرف نسب أو سبق في الاسلام أو الهجرة وسائر الخصال المرضية، بل يستوون كالارث والغنيمة. وفي وجه: يفضل إذا اتسع المال. الثالثة: يستحب أن يقدم في الاعطاء وفي إثبات الاسم في الديوان قريشا على سائر الناس، وهم ولد النضر بن كنانة، بن خزيمة، بن مدركة، بن الياس، بن مضر، بن نزار، بن معد، بن عدنان. قال الاستاذ أبو منصور: هذا قول أكثر النسابين، وبه قال الشافعي وأصحابه، وهو أصح ما قيل. وقيل: هم ولد إلياس. وقيل: ولد مضر. وقيل: ولد فهر بن مالك بن النضر بن كنانة. ثم يقدم من قريش الاقرب فالاقرب إلى رسول الله - صلى الله عليه وسلم -، وهو: محمد، بن عبد الله، بن عبد المطلب بن هاشم، بن عبد مناف، بن قصي، بن كلاب، بن مرة، بن كعب، بن لؤي، بن غالب، بن فهر، بن ملك بن النضر، بن كنانة، فيقدم بني هاشم، وبني المطلب على سائر قريش، ثم بني عبد شمس وبني نوفل أخوي هاشم، ويقدم منهما بني عبد شمس، لانه أخو هاشم لابويه، ونوفل أخوه لابيه، ثم بني عبد العزى وبني عبد الدار ابني قصي يقدم منهما بني عبد العزى، لانهم أصهار رسول الله - صلى الله عليه وسلم -، فإن خديجة رضي الله عنها بنت خويلد بن أسد بن عبد العزى، ثم بني زهرة بن كلاب أخي قصي، ثم بني تيم وبني مخزوم أخوي كلاب، ويقدم منهما بني تيم، لمكان أبي بكر الصديق رضي الله عنه وعائشة رضي الله عنها من رسول الله - صلى الله عليه وسلم -، ثم بني جمح وبني سهم، وهما من ولد هصيص بن كعب، وبني عدي ابن كعب - وهصيص وعدي أخوا مرة بن كعب - وقدم عمر رضي الله عنه من هؤلاء القبائل الثلاث بني جمح، وسوى بين بني سهم وبني عدي، كما يسوى بين بني هاشم وبني المطلب. قال الشافعي رحمه الله: وقدم المهدي أمير المؤمنين في زمانه بني عدي على بني جمح وبني سهم، لمكان عمر رضي الله عنه، والذي فعله عمر رضي الله عنه كان تواضعا منه. ثم يقدم بني عامر بن لؤي، ثم بني الحارث بن فهر. فإذا فرغ من قريش، بدأ بالانصار، ثم يعطي سائر العرب. هكذا رتب

(5/321)

الاصحاب، وهو ظاهر نص الشافعي رحمه الله. وفي أمالي السرخسي: أن هذا محمول على الذين هم أبعد من الانصار، فأما سائر العرب الذين هم أقرب إلى رسول الله - صلى الله عليه وسلم - من الانصار، فيقدمون عليهم. ومتى استوى اثنان في القرب، قدم أسنهما. فإن استويا في السن، فأقدمهما إسلاما وهجرة. قلت: قد عكس أقضى القضاة الماوردي هذا، فقال في الاحكام السلطانية: يقدم بالسابقة في الاسلام. فإن تقاربا فيه، قدم بالدين. فإن تقاربا فيه، قدم بالسن، فإن تقاربا، قدم بالشجاعة. فإن تقاربا فيه، فولي الامر بالخيار بين أن يرتبهم بالقرعة، أو برأيه واجتهاده، وهذا الذي قاله هو المختار. والله أعلم. ثم بعد العرب، يعطى العجم. وفي المهذب والتهذيب: أن التقديم فيهم بالسن والفضائل، ولا يقدم بعضهم على بعض بالنسب، وفيه كلامان. أحدهما: أن العجم قد يعرف نسبهم، فينبغي أن يعتبر فيمن عرف نسبه القرب والبعد أيضا. الثاني: أنا قدمنا في صفة الائمة في الصلاة عن إمام الحرمين: أن الظاهر رعاية كل نسب يعتبر في الكفاءة في النكاح، وسنذكر إن شاء الله تعالى، أن نسب العجم مرعي في الكفاءة على خلاف فيه، فليكن كذلك هنا. قلت: قد أشار الماوردي إلى اعتبار نسب العجم فقال: إن كانوا عجما لا يجتمعون على نسب، جمعهم بالاجناس، كالترك، والهند، وبالبلدان. ثم إن كانت لهم سابقة في الاسلام، ترتبوا عليها، وإلا، فبالاقرب من ولي الامر. فإن تساووا، فبالسبق إلى طاعته. والله أعلم. قال الائمة: وجميع الترتيب المذكور في هذه الوظيفة، مستحب لا مستحق. الرابعة: لا يثبت في الديوان اسم صبي، ولا مجنون، ولا امرأة، ولا عبد،

(5/322)

ولا ضعيف لا يصلح للغزو، كالاعمى، والزمن، وإنما هم تبع للمقاتل إذا كانوا في عياله، يعطى لهم كما سبق، وإنما يثبت في الديوان الرجال المكلفين المستعدين للغزو، وإذا طرأ على المقاتل مرض أو جنون، فإن رجي زواله، أعطي ولم يسقط اسمه، وإلا أسقط اسمه. وفي إعطائه الخلاف الآتي في زوجة المقاتل بعد موته، وأولى بالاعطاء. قلت: ترك من شروط من يثبته في الديوان الاسلام، وذكر الماوردي في الاحكام السلطانية شرطا اخر، وهو أن يكون فيه إقدام على القتال ومعرفة به. فإن اختل ذلك، لم يجز إثباته، لعجزه عما هو مرصد له. قال: ولا يجوز إثبات الاقطع، ويجوز إثبات الاعرج إن كان فارسا. وإن كان راجلا، فلا. ويجوز إثبات الاخرس والاصم. قال: وإذا كتبه في الديوان، فإن كان مشهور الاسم، لم يحسن تحليته. وإن كان مغمورا وصف وحلي، فيذكر سنه وقده ولونه وحلي وجهه، بحيث يتميز عن غيره. والله أعلم. فرع من مات من المرتزقة، هل ينقطع رزق زوجته وأولاده لزوال المتبوع ؟ أم يستمر ترغيبا للمجاهدين ؟ قولان. وقيل: وجهان. أظهرهما: الثاني. فعلى هذا، ترزق الزوجة إلى أن تتزوج، والاولاد إلى أن يبلغوا ويستقلوا بالكسب، أو يرغبوا في الجهاد فيثبت اسمهم في الديوان. ومن بلغ منهم وهو أعمى أو زمن، رزق على هذا القول كما كان يرزق قبل البلوغ، هذا في ذكور الاولاد. وأما الاناث، فمقتضى كلامه في الوسيط أنهن يرزقن إلى أن يتزوجن. الخامسة: يفرق الارزاق في كل عام مرة، ويجعل له وقتا معلوما لا يختلف. وإذا رأى مصلحة أن يفرق مشاهرة ونحوها، فعل. وإذا اقتصر في السنة على مرة، فيشبه أن يقال: يجتهد، فما اقتضته الحال وتمكن فيه من الاعطاء في أول السنة أو اخرها، فعله، وعلى هذا ينزل قوله في الوجيز: يفرق في أول كل سنة، وقول الآخرين: يفرق في آخر كل سنة. فرع إذا مات واحد من المرتزقة بعد جمع المال وانقضاء الحول، صرف نصيبه إلى ورثته ولا يسقط هذا الحق بالاعراض عنه على الظاهر، كذا قاله

(5/323)

الامام. وإن مات بعد جمع المال وقبل تمام الحول، فقولان. ويقال: وجهان. أظهرهما: يصرف قسط ما مضى إلى ورثته كالاجرة. والثاني: لا شئ لهم، كالجعل في الجعالة، لا يستحق قبل تمام العمل. وإن مات قبل جمع المال وبعد الحول، فظاهر النص: أنه لا شئ للورثة، وبه قال القاضي أبو الطيب وآخرون، وبه قطع البغوي. وقال الشيخ أبو حامد: يصرف نصيبه مما سيحصل إلى ورثته. وإن مات قبل جمع المال وقبل انقضاء الحول، فإن قلنا: إذا مات بعد الحول لا يستحق، فهنا أولى، وإلا، ففي قسط ما مضى الخلاف فيما إذا مات قبل الحول وبعد جمع المال. هذا كله إذا كان العطاء مرة في السنة. فإن رأى الاعطاء في السنة مرتين فصاعدا، فالاعتبار بمضي المدة المضروبة.
فصل جميع ما ذكرناه في المنقولات من أموال الفئ. فأما الدور والارض، فقد قال الشافعي رضي الله عنه: هي وقف للمسلمين تستغل وتقسم غلتها في كل عام كذلك أبدا. هذا نصه. فأما أربعة أخماس الفئ، فمن الاصحاب من يقول: الحكم بأنها وقف مفرع على أنها للمصالح، فأما إن جعلناها للمرتزقة، فتقسم بينهم كالمنقولات وكالغنيمة. والاصح جريان هذا الحكم، سواء قلنا: للمصالح أو للمرتزقة، لتبقى الرقبة مؤبدة، وينتفع بغلتها المستحق كل عام، بخلاف المنقولات، فإنها معرضة للهلاك، والغنيمة بعيدة عن نظر الامام واجتهاده، لتأكد حق الغانمين. فإذا قلنا بالوقف، فوجهان. أحدهما: المراد به التوقف عن قسمة الرقبة، دون الوقف الشرعي. وأصحهما: أن المراد الوقف الشرعي للمصلحة. فعلى هذا، وجهان. أحدهما: يصير وقفا بنفس الحصول، كما يرق النساء والصبيان بالاسر. وأصحهما: لا، لكن الامام يقفها. وإن رأى قسمتها أو بيعها وقسمة ثمنها، فله ذلك. وقول الشافعي رحمه الله: هي وقف، أي: تجعل وقفا. وأما

(5/324)

خمسه، فسهم المصالح لا سبيل إلى قسمته، بل يوقف وتصرف غلته في المصالح، أو يباع ويصرف ثمنه إليها، والوقف أولى ويجئ الوجه السابق، أنه يصير وقفا بنفس الحصول. وسهم ذوي القربى، فيه الخلاف المذكور في الاخماس الاربعة، تفريعا على أنها للمرتزقة. وسهم اليتامى والمساكين وابن السبيل، يرتب على سهم ذوي القربى. إن قلنا: إنه وقف، فهنا أولى، ولان ذوي القربى متعينون، وإلا، فالاصح أنه وقف. وقيل: لا. وإذا تأملت هذه الاختلافات في الاخماس الاربعة، ثم في الخمس، علمت أن المذهب أن الجميع وقف، وهو الموافق لنص الشافعي رضي الله عنه.
فصل إذا زادت الاخماس الاربعة على حاجات المرتزقة، فإن قلنا: إنها للمرتزقة، وهو الاظهر، صرف الفاضل إليهم أيضا على قدر مؤوناتهم. وفي جواز صرف شئ منه إلى إصلاح الحصون وإلى الكراع والسلاح ليكون عدة لهم، وجهان. أصحهما: نعم. فإن قلنا: إنها للمصالح، صرف الفاضل إلى باقي المصالح، كاصلاح الحصون والكراع والسلاح. وإن فضل شئ، ففي جواز صرفه إليهم وجهان. ويجوز صرفه إليهم عن كفاية السنة القابلة بلا خلاف.
فصل في مسائل منثورة إحداها: جاء رجل فطلب إثبات اسمه في الديوان، أجابه الامام إن وجد في المال سعة وفي الطالب أهلية، وإلا، فلا. (المسألة) الثانية: لا يحبس شئ من مال الفئ خوفا أن ينزل بالمسلمين نازلة، بل يفرغ الجميع في الوقت المعين. ثم إن نزلت نازلة، فعلى جميع المسلمين القيام بأمرها. فإن غشيهم العدو، فعلى جميعهم أن ينفروا. (المسألة) الثالثة: قال الشافعي رضي عنه: يرزق من مال الفئ الحكام وولاة

(5/325)

الاحداث والصلاة، وكل من قام بأمر الفئ من وال وكاتب وجندي لا يستغني أهل الفئ عنهم. والمراد بالحكام: الذين يحكمون بين أهل الفئ في مغزاهم. وولاة الاحداث، قيل: هم الذين يعلمون أحداث أهل الفئ الفروسية والرمي، وقيل: هم الذين ينصبون في الاطراف لتولية القضاة وسعاة الصدقات وعزلهم وتجهيز الجيوش إلى الثغور وحفظ البلاد من أهل الفساد ونحوها من الاحداث. وولاة الصلاة: الذين يقيمون لهم الجمعات والجماعات، وكذلك يرزق عرفاء أهل الفئ. وإذا وجد من يتطوع بهذه الاعمال، لم يرزق عليها غيره. (المسألة) الرابعة: يجوز أن يكون عامل الفئ من ذوي القربى. قال الماوردي رحمه الله: عامل الفئ، إن ولي وضع أموال الفئ وتقديرها وتقريرها اشترط كونه مسلما حرا مجتهدا عارفا بالحساب والمساحة. وإن ولي جباية أمواله بعد تقريرها، سقط الشرط الثالث. وإن ولي جباية نوع خاص من الفئ، نظر، إن لم يستغن فيه عن استنابة، اشترط إسلامه وحريته واطلاعه بشرط ماولي من حساب ومساحة، لما فيه من معنى الولاية. وإن استغنى عن الاستنابة، جاز أن يكون عبدا، لانه كالرسول المأمور. وأما تولية الذمي، فإن كانت جباية من أهل الذمة كالجزية وعشر التجار، جازت. وإن كانت من المسلمين، ففي جوازها وجهان. قلت: الاصح المنع. والله أعلم. وإذا فسدت ولاية العامل، وقبض المال مع فسادها، برئ الدافع، لبقاء الاذن. فلو نهي عن القبض بعد فسادها لم يبرأ الدافع إليه إن علم النهي، وإن جهله، فوجهان، كالوكيل. قلت: قال الماوردي: إذا تأخر العطاء عن المثبتين في الديوان عند استحقاقهم، وكان المال حاصلا، فلهم المطالبة كالديون. وإن أعوز بيت المال، كانت أرزاقهم دينا على بيت المال، وليس لهم مطالبة ولي الامر به. قال: وإذا أراد ولي الامر إسقاط بعضهم لسبب، جاز، وبغير سبب، لا يجوز. وإذا أراد بعضهم إخراج نفسه من الديوان، جاز إن استغنى عنه، ولا يجوز مع الحاجة، إلا أن يكون

(5/326)

معذورا. قال: وإذا جرد الجيش للقتال، فامتنعوا وهم أكفاء من حاربهم، سقطت أرزاقهم. وإن ضعفوا عنه، لم تسقط. وإذا جرد أحدهم لسفر، أعطي نفقة سفره إن لم يدخل في تقدير عطائه، ولم يعط إن دخل فيه. وإذا تلف سلاحه في الحرب، أعطي عوضه إن لم يدخل في تقدير عطائه، وإلا، فلا. والله أعلم.
الباب الثاني : في الغنيمة وقد ذكرنا، أنها المال الذي يأخذه المسلمون من الكفار بايجاف الخيل والركاب. قال البغوي: سواء ما أخذناه من أيديهم قهرا وما استولينا عليه بعدما هزمناهم في القتال وتركوه. وحل الغنيمة مختص بهذه الامة زادها الله شرفا، وكانت في أول الاسلام لرسول الله - صلى الله عليه وسلم - خاصة، يصنع فيها ما يشاء، وعليه يحمل إعطاؤه - صلى الله عليه وسلم - من لم يشهد بدرا، ثم نسخ ذلك، فجعل خمسها مقسوما خمسة أسهم كالفئ، قال الله تعالى: * (واعلموا أنما غنمتم من شئ فأن لله خمسه، وللرسول، ولذي القربى، واليتامى والمساكين، وابن السبيل) * وجعل أربعة أخماسها للغانمين. ويعرض في أموال الغنيمة النفل والرضخ والسلب والقسمة، ويحصل بيانها في أربعة أطراف.

(5/327)

الأول : النفل بفتح النون والفاء، وهو زيادة مال على سهم الغنيمة، يشرطه الامام أو أمير الجيش لمن يقوم بما فيه نكاية زائدة في العدو، أو توقع ظفر، أو دفع شر، وذلك كالتقدم على طليعة، أو التهجم على قلعة، أو الدلالة عليها، وكحفظ مكمن، وتجسس حال وشبهها. وإنما ينفل إذا مست حاجة لكثرة العدو وقلة المسلمين، واقتضى الحال بعث السرايا وحفظ المكامن، ولذلك نفل رسول الله - صلى الله عليه وسلم - في بعض الغزوات دون بعض. ثم الكلام فيمن شرط له، وفي محل المشروط وقدره. أما الاول، فيجوز كونه شخصا معينا وجماعة، ويجوز أن يطلق فيقول: من فعل كذا فله كذا. وأما محله، فيجوز أن يشرط النفل من مال المصالح المرصدة ببيت المال، وحينئذ يشترط كونه معلوما، ويجوز أن يشرطه مما سيغنم ويؤخذ من الكفار في هذا القتال، وحينئذ يذكر جزءا كثلث أو ربع وغيرهما، ويحتمل الجهالة للحاجة. وإذا نفل من الغنيم، فمم ينفل ؟ فيه أوجه، ويقال: أقوال. أصحها: من خمس خمسها. والثاني: من أصلها. والثالث: من أربعة أخماسها. وأما قدره، فليس له حد مضبوط، فيجتهد الامام ويجعله بقدر العمل وخطره، وقد صح في كتاب الترمذي وغيره، أن النبي - صلى الله عليه وسلم - كان ينفل في البدأة الربع، وفي الرجعة الثلث، وفي رواية الترمذي القفول بدل الرجعة، وقيل: البدأة: السرية الاولى، والرجعة: الثانية. وقال الجمهور: البدأة: السرية

(5/328)

التي يبعثها الامام قبل دخوله دار الحرب مقدمة له، والرجعة: التي يأمرها بالرجوع بعد توجه الجيش إلى دار الاسلام. ونقص البدأة، لانهم مستريحون لم يطل بهم السفر، ولان الكفار في غفلة، ولان الامام من ورائهم يستظهرون به، والرجعة بخلافهم في كل ذلك. واختلفوا في المراد بالحديث بحسب اختلافهم في محل النفل، فقيل: المراد، ثلث خمس الخمس، أو ربعه. وقيل: ثلث الجميع، أو ربعه. وقيل: ثلث أربعة أخماسها، أو ربعها. وقيل: المراد: أنه يزاد نصيب كل شخص من الغنيمة مثل ثلثه أو ربعه، ويجوز الزيادة على الثلث، والنقص عن الربع بالاجتهاد. فرع إذا قال الامير: من أخذ شيئا فهو له، لم يصح شرطه على الاظهر. فرع من ظهر منه في الحرب مبارزة وحسن إقدام وأثر محمود، أعطي سهمه، وزيد من سهم المصالح ما يليق بالحال.
الطرف الثاني : في الرضخ. فالصبي، والعبد، والمرأة، والخنثى، والزمن، والذمي، لا يسهم لهم، لكن يرضخ لهم، وهذا الرضخ مستحق على المشهور. وفي قول: مستحب. ويجتهد الامام في قدره، ولا يبلغ به سهم راجل إن كان من يرضخ له راجلا. وإن كان فارسا، فوجهان بناء على أنه هل يجوز أن يبلغ تعزير الحر حد العبيد ؟ وبالمنع قطع الماوردي. وسواء حضر العبد بإذن سيده، والصبي بإذن وليه، والمرأة بإذن

(5/329)

زوجها، أم بغير إذنهم. وإن حضر الذمي بغير إذن الامام، لم يستحق شيئا على الصحيح، بل يعزره الامام آن ذلك. وإن حضر بإذنه، فإن كان استأجره، فله الاجرة فقط، وإلا، فله الرضخ على الصحيح. وقيل: لا شئ له. وقيل: إن قاتل، استحق، وإلا، فلا. وإذا حضر نساء أهل الذمة بإذن الامام، فلهن الرضخ على الاصح. فرع يفاوت الامام بين أهل الرضخ بحسب نفعهم، فيرجح المقاتل ومن قتاله أكثر على غيره، والفارس على الراجل، والمرأة التي تداوي الجرحى وتسقي العطاش على التي تحفظ الرجال، بخلاف سهم الغنيمة، فإنه يستوي فيه المقاتل وغيره، لانه منصوص عليه. والرضخ بالاجتهاد، كدية الحر وقيمة العبد. فرع في محل الرضخ للعبيد والصبيان والنساء، ثلاثة أقوال. أظهرها: من أربعة أخماس الغنيمة. والثاني: من أصلها. والثالث: من خمس الخمس، وأهل الذمة كالعبيد على المذهب. وقيل: يرضخ لهم من خمس الخمس قطعا. وحيث رضخنا من أصل الغنيمة يبدأ به كالسلب، ثم يقسم الباقي خمسا وأربعة أخماس. فرع إذا انفرد العبيد والنساء والصبيان بغزوة وغنموا، خمست. وفي الباقي أوجه. أصحها: يقسم بينهم كما يقسم الرضخ على ما يقتضيه الرأي من تسوية وتفضيل. والثاني: يقسم كالغنيمة، للفارس ثلاثة أسهم، وللراجل سهم. والثالث: يرضخ لهم منه، ويجعل الباقي لبيت المال. وخصص البغوي هذا الخلاف بالصبيان والنساء، وقطع في العبيد بكونه لسادتهم، وحكى أنه لو سبى مراهقون أو مجانين صغارا، حكم باسلامهم تبعا لهم. أما إذا كان مع أهل الرضخ واحد من أهل الكمال، فيرضخ لهم، والباقي لذلك الواحد. فرع لا يخمس ما أخذه الذميون من أهل الحرب، لان الخمس حق يجب على المسلمين كالزكاة.

(5/330)

فرع من قاتل من أهل الكمال أكثر من غيره، رضخ له مع السهم، كذا ذكره المسعودي والبغوي، ومنهم من ينازع كلامه فيه. وقيل: يزاد من سهم المصالح ما يليق بالحال. فرع لو زال نقص أهل الرضخ، فعتق العبد، وأسلم الكافر، وبلغ الصبي قبل انقضاء دار الحرب، أسهم لهم. وإن كان بعد انقضائها، فقد أطلق الماوردي أنه ليس لهم إلا الرضخ، وينبغي أن يجئ فيما بين انقضاء الحرب وحيازة المال، الخلاف الآتي فيمن حضر في هذا الحال.
الطرف الثالث : في السلب. هو للقتال، والكلام في سبب استحقاقه ومستحقه ونفسه وكيفية إخراجه من الغنيمة. أما سبب استحقاقه، فقال في الوسيط في ضبطه: هو ركوب الغرر في قهر كافر مقبل على القتال بما يكفي شره بالكلية، وفيه قيود. أحدها: ركوب الغرر. فلو رمى من حصن أو من وراء الصف كافرا، وقتله، لم يستحق سلبه، وكذا لو رمى من صف المسلمين إلى صف الكفار، فقتل رجلا. (القيد) الثاني: إقبال الكافر على القتال، وليس المراد اشتغاله بالقتال حين قتله، لانهما لو تقاتلا زمانا ثم هر ب فقتله المسلم في إدباره، قال الاصحاب: استحق سلبه. ولا يشترط أيضا أن تكون مقاتلته مع قاتله، بل لو قصد كافر مسلما، فجاء مسلم آخر من ورائه فقتله، استحق سلبه، بل المرعي ما ذكره أصحابنا العراقيون، أن يقتله مقبلا أو مدبرا والحرب قائمة فأما إذا انهزم جيش الكفار فاتبعهم فقتل كافرا، فلا يستحق سلبه، لان بهزيمتهم اندفع شرهم، وما دامت الحرب قائمة فالشر متوقع، والمولي لا تؤمن كرته. ولو قتل كافرا وهو أسير في يده، أو نائم، أو مشغول بأكل أو نحوه، أو مثخن زائل الامتناع، لم يستحق سلبه. القيد الثالث: قهره بما يكفي شره بالكلية بقتل، أو إثخان، أو إزالة امتناع، بأن يعميه، أو يقطع يديه ورجليه. ولا يلحق به قطع يد أو رجل. فلو قطع يديه أو رجليه، أو

(5/331)

يدا ورجلا، فهو إثخان على الاظهر، وهو رواية المزني، وبه قطع جماعة. ولو اشترك جماعة في قتله أو إثخانه، فالسلب لهم. وفي وجه: أنه لو وقع بين جماعة لا يرجى نجاته منهم، لم يختص قاتله بسلبه، لانه زال شره بالوقوع بينهم. قال أبو الفرج الزاز: لو أمسكه واحد وقتله آخر، فالسلب بينهما، لاندفاع شره بهما، وكأن هذا فيما إذا منعه الهرب ولم يضبطه. فأما الامساك الضابط، فإنه أسر، وقتل الاسير لا يستحق به السلب. ولو أثخنه، فقتله اخر، فالسلب للمثخن. ولو جرحه فلم يثخنه، فقتله آخر، فالسلب للثاني. ولو أسره، ففي استحقاقه سلبه قولان. أحدهما: لا، لانه لم يدفع كل شره. وأظهرهما: نعم، لانه أصعب من القتل وأبلغ في القهر، ولان الامام يتمكن فيه من القتل وغيره. ثم الامام يتخير في الاسير الذي ليس من الذرية بين القتل والاسترقاق والمن والفداء كما يأتي إن شاء الله تعالى. فإن ارقه، فهل لمن أسره رقبته ؟ أو فاداه، هل له مال الفداء ؟ اطرد فيه القولان. وقيل: وجهان. ويشبه أن يكون الاظهر هنا المنع، لان اسم السلب لا يقع عليه. فرع لو كان الكافر المقتول امرأة أو صبيا، إن كان لا يقاتل، لم يستحق سلبه، لان قتله حرام. وإن كان يقاتل، استحق سلبه على الاصح، والعبد كالصبي. وقيل: بالاستحقاق قطعا. فصل فأما استحقاق السلب، فكل من يستحق سهم الغنيمة، يستحق السلب. والمذهب أن العبد والمرأة والصبي يستحقونه، ولا يستحقه الذمي على المذهب، وإذا قلنا: لا تستحق المرأة، فكان القاتل خنثى، وقف السلب حتى يتبين. وإذا حضر الذمي بغير إذن الامام، فلا سلب له قطعا، ولا سلب للمخذل

(5/332)

قطعا. والتاجر إذا قلنا: لا سهم له، كالصبي. فصل وأما نفس السلب، فما عليه من ثياب بدنه والخف والرانين، وما عليه من الات الحرب، كالدرع والمغفر والسلاح، ومركوبه الذي يقاتل عليه، وما عليه من سرج ولجام ومقود وغيرها، وكذا لو كان ممسكا عنانه وهو يقاتل راجلا. وفيما عليه من الزينة، كالطوق، والسوار، والمنطقة، والخاتم، والهميان، وما فيه من النفقة، فقولان. ويقال: وجهان. أحدهما: ليست سلبا، كثيابه وأمتعته المخلفة في خيمته. وأظهرهما: أنها سلب، لانها مسلوبة. والجنيبة التي تقاد بين يديه، فيها هذا الخلاف. وقيل بالمنع. والاصح، أنها سلب، صححه

(5/333)

الروياني وغيره. قال أبو الفرج الزاز: فعلى هذا، لا يستحق إلا جنيبة واحدة، فعلى هذا يبقى النظر إذا قاد جنائب في أن السلب، أيتها، يرجع إلى تعيين الامام، أم يقرع ؟ قلت: تخصيص أبي الفرج بجنيبه فيه نظر. وإذا قيل به، فينبغي أن يختار القاتل جنيبة قتيله، فهذا هو المختار بل الصواب، بخلاف ما أبداه الرافعي. والله أعلم. والحقيبة المشدودة على فرسه، وما فيها من الدراهم والامتعة ليست سلبا على المذهب. وقيل: كالمنطقة. فصل وأما كيفية إخراج السلب، ففي تخميسه قولان. المشهور: لا يخمس. والثاني: يخمس، فيدفع خمسه لاهل الخمس، وباقيه للقاتل، ثم يقسم باقي الغنيمة. فرع لا فرق في استحقاق السلب، بين أن يقتل كافرا مبارزة، وبين أن

(5/334)

ينعمر في صف العدو فيقتله، ولا بين أن يقول الامام: من قتل فله السلب وبين أن لا يقول. الطرف الرابع : في قسمة الغنيمة. من أحكام قسمتها ما يتعلق بهذا الموضع، ومنها ما يتعلق بكتاب السير. فمما يتعلق بهذا الباب، أنه إذا أراد الامام أو أمير الجيش القسمة، بدأ بالسلب فأعطاه للقاتل تفريعا على المشهور أن السلب لا يخمس، ثم يخرج المؤن اللازمة، كأجرة حمال وحافظ وغيرها، ثم يجعل الباقي خمسة أقسام متساوية، ويأخذ خمس رقاع، فيكتب على واحدة: لله تعالى أو للمصالح، وعلى أربع: لغانمين، ويدرجها في بنادق متساوية ويجففها، ويخرج لكل قسم رقعة، فما خرج عليه: سهم الله تعالى، جعله بين أهل الخمس على خمسة أسهم، ومنه يكون النفل على الاصح، ويقسم الباقي على الغانمين، ويقدم القسمة بين الغانمين على قسمة الخمس، لانهم حاضرون محصورون، ومنها يكون الرضخ على الاظهر. وسواء في القسمة، المنقول والعقار، لعموم الآية. ولا تكره قسمة الغنائم في دار الحرب. قلت: هذه العبارة ناقصة، فالصواب أن يقال: يستحب قسمتها في دار الحرب، كما قاله أصحابنا، بل قد ذكر صاحب المهذب وغيره: أنه يكره تأخيرها إلى دار الاسلام من غير عذر. والله أعلم.
فصل فيمن يستحق السهم من شهد الوقعة بنية الجهاد، استحقه، قاتل أو لم يقاتل، إذا كان ممن يسهم له، ويتعلق بهذا الاصل صور. إحداها: من حضر قبل انقضاء القتال، استحق. وإن حضر بعد حيازة المال، فلا وإن حضر بعد انقضائه، وقبل حيازة المال، فقولان. وقيل: وجهان. أظهرهما: لا يستحق. والثاني: بلى. وقيل: إن خيف رجعة الكفار، استحق. وإلا، فلا. ولو أقاموا على حصن وأشرفوا على فتحه، فلحق مدد قبل الفتح، شاركوهم. وإن فتحوا ودخلوا آمنين، ثم جاء المدد، لم يشاركوهم. (الصورة) الثانية: غاب في أثناء القتال منهزما ولم يعد حتى انقضى القتال، فلا حق

(5/335)

له. وإن عاد قبل انقضائه، استحق من المحوز بعد عوده دون المحوز قبل عوده، كذا ذكره البغوي، وقياسه أن يقال فيمن حضر قبل انقضاء القتال: لا حق له في المحوز قبل حضوره. كذا نقله أبو الفرج الزاز عن بعض الاصحاب، وإن كنا أطلقناه في الصورة السابقة. قلت: هذا الذي نقله أبو الفرج متعين، وكلام من أطلقه محمول عليه. والله أعلم. وإن ولى متحرفا لقتال أو متحيزا إلى فئة، استحق على تفصيل مذكور في كتاب السير ومن هرب ثم ادعى أنه كان متحرفا أو متحيزا، قال الغزالي: يصدق بيمينه. وقال البغوي: إن لم يعد إلا بعد انقضاء القتال، لم يصدق، لان الظاهر خلافه. وإن عاد قبله، صدق بيمينه. فإن حلف، استحق من الجميع. وإن نكل، لم يستحق إلا من المحوز بعد عوده. قلت: الذي قاله البغوي أرجح. والله أعلم. (الصورة) الثالثة: مات بعضهم قبل الشروع في القتال، فلا حقله. ولو مات فرسه أو سرق أو عار أو خرج من يده ببيع أو هبة ونحوهما، لم يستحق سهم الفرس. وفيما إذا عار وجه ضعيف. ولو مات رجل بعد انقضاء الحرب وحيازة المال، انتقل حقه إلى ورثته. ولو مات فرسه في هذه الحال، استحق سهم الفرس. ولو مات الرجل بعد انقضاء الحرب وقبل الحيازة، انتقل حقه إلى ورثته على الاصح. ولو مات فرسه في هذا الحال، استحق سهم الفرس على الاصح. ولو مات في أثناء القتال، سقط حقه على المنصوص. ونص في موت الفرس في هذا الحال أنه يستحق سهم الفرس. وللاصحاب طرق. أصحها: تقرير النصين، لان الفارس متبوع، والفارس تابع. وقيل: قولان فيهما. وقيل: إن حيز المال بقتال جديد، فلا استحقاق فيهما. وإن أفضى ذلك القتال إلى الحيازة، استحق فيهما.

(5/336)

(الصورة) الرابعة: إذا شهد الوقعة صحيحا، ثم مرض مرضا لا يمنع القتال، كالحمى الخفيفة والصداع، أو مرضا يرجى زواله، لم يبطل حقه. وإن كان غير ذلك، كالزمانة والفالج، ففي بطلان حقه قولان أو وجهان. أظهرهما: لا يبطل. ولو خرج في الحرب، استحق على المذهب. ثم الاكثرون أطلقوا القول في رجاء الزوال وعدمه. وحكي عن بعض أصحاب الامام أن المعتبر رجاء الزوال قبل انجلاء القتال. وإذا لم يستحق المريض، رضخ له. والمرض بعد انقضاء القتال وقبل حيازة المال، على الخلاف السابق. (الصورة) الخامسة: المخذل للجيش، يمنع الخروج مع الناس وحضور الصف. فإن حضر، لم يعط سهما ولا رضخا. ولا يلحق الفاسق بالمخذل على الصحيح، وقيل: يلحق، لانه لا يؤمن تخذيله. قلت: كذا قطع الجمهور، أن المخذل لا رضخ له. وقال الجرجاني في التحرير: إن حضر بإذن الامام، رضخ له. والله أعلم. فصل بعث الامام أو أمير الجيش سرية إلى دار الحرب وهو مقيم ببلده، فغنمت، لم يشاركها الامام ومن معه من الجيش. قلت: سواء كانت دار الحرب قريبة من الامام، أم لا. حتى لو بعث سرية، وقصد الخروج وراءها، فغنمت السرية قبل خروجه، لم يشاركها وإن قربت دار

(5/337)

الحرب، لان الغنيمة للمجاهدين، وقبل الخروج ليسوا مجاهدين. والله أعلم. ولو بعث سريتين إلى جهتين، لم تشارك إحداهما الاخرى. فلو أو غلتا في ديار الكفار، والتقتا في موضع، اشتركتا فيما غنمتا بعد الاجتماع. ولو بعثهما إلى جهة واحدة، فإن أمر عليهما أميرا واحدا، أو كانت إحداهما قريبة من الاخرى، بحيث تكون كل واحدة عونا للاخرى، اشتركتا، وإلا، فلا. ولو دخل الامام أو الامير دار الحرب، وبعث سرية في ناحية، فغنمت، شاركهم جيش الامام. ولو غنم الجيش، شاركته السرية، لاستظهار كل بالآخر. ولو بعث سريتين إلى جهة، اشترك الجميع فيما يغنم كل منهم. ولو بعثهما إلى جهتين، فكذلك على الصحيح. وقيل: لا شركة بين السريتين هنا. ثم ذكر ابن كج والامام أن شرط الاشتراك أن يكونوا بالقرب مترصدين للنصرة. وحد القرب: أن يبلغهم الغوث والمدد منهم إن احتاجوا، ولم يتعرض أكثر الاصحاب لهذا، واكتفوا باجتماعهم في دار الحرب. قلت: هذا المنقول عن الاكثرين، هو الاصح أو الصحيح. والله أعلم. فعلى الاول، لو كانت إحداهما قريبة، والاخرى بعيدة، اختصت القريبة بالمشاركة. فرع بعث الامام جاسوسا، فغنم الجيش قبل رجوعه، شاركهم على الاصح، وبه قال الداركي، لانه فارقهم لمصلحتهم، وخاطر بما هو أعظم من شهود الوقعة. فصل إذا شهد الاجير مع المستأجر الوقعة، نظر، إن كانت الاجارة لعمل في الذمة بغير تعيين مدة، كخياطة ثوب وبناء حائط، استحق السهم قطعا. وإن تعلقت بمدة معينة، بأن استأجره لسياسة الدواب وحفظ الامتعة شهرا، فنقل الغزالي والبغوي: أنه إن لم يقاتل، فلا سهم له، وإن قاتل فثلاثة أقوؤل. وأطلق المسعودي وآخرون الاقوال من غير فرق بين أن يقاتل، أو لا. وكذلك أطلقها الشافعي رضي الله عنه في المختصر. أظهرها: له السهم، لحضور الوقعة. والثاني: لا. وعلى هذين، يستحق الاجرة بمقتضى الاجارة. والثالث: يخير بين الاجرة والسهم. فإن اختار الاجرة، فلا سهم. وإن اختار السهم، فلا أجرة. قال صاحب

(5/338)

الافصاح: هذا الثالث هو فيما إذا استأجر الامام لسقي الغزاة وحفظ دوابهم من سهم الغزاة من الصدقات، فيخيره الامام إما أجير آحاد الناس، فلا يجئ فيه هذا القول، لان الاجارة لازمة، إلا أن يكون الجاري بينهما صورة جعالة. وقال الاكثرون: يجري القول الثالث في كل أجير، كما أطلقه الشافعي رحمه الله، لان لزوم الاجارة لا يختلف. ثم على الثالث، إذا اختار السهم، ففيما يسقط من الاجرة وجهان. أحدهما: قسطها من وقت دخول دار الحرب. وأصحهما: من وقت شهود الوقعة. وأما وقت تخييره، فنقل في الشامل عن الاصحاب أنهم قالوا: يخير، إما قبل القتال، وإما بعده. فيقال قبله: إن أردت القتال، فاطرح الاجرة، وإن أردت الاجرة فاطرح الجهاد. ويقال بعده: إن كنت قصدت الجهاد، فلا أجرة لك، وإن كنت قصدت الاجرة، فخذها ولا سهم لك. والمراد أنه يحصل الغرض بكل واحد منهما، إلا أنه يخير في الحالتين جميعا. فرع إذا أسهمنا للاجير، فله السلب إذا قتل. وإن لم نسهم، فوجهان. وعلى هذا، يرضخ له على الصحيح كالعبد. وقيل: لا، لانه لم يسهم له، وهو من أهله، بخلاف العبد. فرع هذا المذكور في الاجير لغير الجهاد. فأما الاجير للجهاد، ففي صحة استئجار الذمي والمسلم كلام يأتي في السير إن شاء الله تعالى. فإن صحت الاجارة، فله الاجرة، ولا سهم ولا رضخ، وإلا، فلا أجرة. وفي سهم الغنيمة وجهان. أحدهما: يستحقه، لشهوده الوقعة. والثاني: المنع، وبه قطع البغوي، قاتل، أم لا، لانه أعرض عنه بالاجارة. فصل تجار العسكر وأهل الحرف، كالخياطين، والسراجين، والبزازين، والبقالين، وكل من خرج لغرض تجارة أو معاملة، إذا شهدوا الوقعة، ففي استحقاقهم السهم طرق. المذهب أنهم إن قاتلوا، استحقوا، وإلا، فلا، وهو ظاهر نصه في المختصر. وقيل: بالاستحقاق مطلقا، وهو الاصح عند الروياني، وبالمنع مطلقا. وإذا لم نسهم لهم، فلهم الرضخ على الاصح.

(5/339)

فصل إذا أفلت أسير من الكفار، وشهد الوقعة مع المسلمين، فإن كان من هذا الجيش، استحق السهم، قاتل، أم لا ؟ وإن أسر من جيش آخر، فهل يستحق لشهوده الوقعة، أم لا لعدم قصده الجهاد ؟ قولان. ثم قيل بطرد القولين، قاتل، أم لا. والمذهب والمنصوص في المختصر أنهما إذا لم يقاتل، فإن قاتل، استحق قطعا. هذا إذا أفلت قبل انقضاء الحرب وحيازة الغنيمة. فإن أفلت بعد الحرب وقبل الحيازة، فعلى ما سبق في لحوق المدد. وإن أفلت بعد الحيازة، قال في الشامل: إن قلنا: تملك الغنيمة بالحيازة، فلا سهم له، وإلا، فهو كما لو أفلت قبل الحيازة ولم يقاتل. وإذا لم يسهم له، ففي الرضخ الخلاف السابق. فصل أسلم كافر، والتحق بجيش الاسلام، فشهد الوقعة، يسهم له إن قاتل قطعا، وكذا إن لم يقاتل على الصحيح، لانه قصد إعلاء كلمة الاسلام، وشهد الوقعة. وفي الرقم للعبادي: أنه لا يستحق. فصل سبق أن الغنيمة يبدأ منها بالسلب والمؤن، ثم يقسم الباقي خمسة أقسام، ويجعل أربعة أخماسها للغانمين، فيسوى بينهم في ذلك، ولا يفضل بعضهم إلا بشيئين. أحدهما: النقصان المقتضي للرضخ، تفريعا على الاظهر: أنه من أربعة أخماسها. والثاني: أن الفارس يفضل على الراجل، فيعطى الفارس ثلاثة أسهم، سهمين لفرسه، وسهما له، ويعطى الراجل سهما. ويتعلق بهذا الاصل مسائل. إحداها: راكب البعير، والفيل، والحمار، والبغل، لا يلحق بالفارس، لكن يعطى الراكب سهمه، ويرضخ لهذه الدواب، ويكون رضخ الفيل أكثر من رضخ البغل، ورضخ البغل أكثر من رضخ الحمار، ولا يبلغ رضخها سهم فرس، ويرضخ (المسألة) الثانية: سواء للصبي والذمي الفارسين أكثر مما يرضخ لو كانا راجلين في الخيل العتيق، وهو الذي أبواه عربيان، والبرذون، وهو

(5/340)

الذي أبواه أعجميان، والهجين، وهو الذي أبوه عربي وأمه عجمية، والمقرف، وهو الذي أبوه عجمي وأمه عربية، لان الكر والفر يقع منها كلها، ولا يضر تفاوتها، كالرجال. وقي قول شاذ: لا يسهم للبرذون، بل يرضخ له. (المسألة) الثالثة: ليتعهد الامام الخيل إذا أراد دخول دار الحرب، فلا يدخل إلا فرسا شديدا، ولا يدخل حطما، وهو الكسير، ولا قحما، وهو الهرم، ولا ضرعا، وهو الصغير الضعيف، ولا أعجف رازحا. والاعجف: المهزول. والرازح: هو بين الهزال. قلت: القحم، بفتح القاف وإسكان الحاء المهملة، والضرع، بفتح الضاد المعجمة وفتح الراء أيضا، والرازح، بالراء وبعد الالف زاي مكسورة ثم حاء مهملة، وضبطت هذه الالفاظ، لانها في كلام الشافعي فلو وكتب الاصحاب رحمهم الله، ورأيت من صحفها فأردت السلامة. والله أعلم أدخل بعضهم شيئا منها، نظر إن نهى الامام عن إدخاله وبلغه النهي، لم يسهم لفرسه، وإن لم ينه، أو لم يبلغه النهي، فقولان. أحدهما: يسهم له كالشيخ الضعيف. وأظهرهما: لا، لانه لا فائدة فيه، بل هو كل، بخلاف الشيخ فإنه ينتفع برأيه ودعائه. وقال الشيخ أبو إسحق: لا خلاف في المسألة، بل القول الاول محمول على ما إذا أمكن القتال عليه، والثاني إذا لم يمكن. (المسألة) الرابعة: من حضر بفرسين، لم يسهم إلا لواحد على المذهب، وبه قطع الجمهور. وحكى بعضهم قولا أنه يسهم لفرسين ولا يزاد. (المسألة) الخامسة: يسهم للفرس المستعار والمستأجر، فيكون السهم للمستعير والمستأجر. وحكي وجه: أنه للمعير. وأما الفرس المغصوب. فالمذهب أنه يسهم له، ويكون سهمه للغاصب. وقيل: للمغصوب منه. وقيل: لا يسهم له، لان

(5/341)

إحضاره حرام، فهو كالمعدوم. (المسألة) السادسة: إذا كان القتال في ماء أو حصن وقد أحضر فرسه، أسهم لفرسه، لانه قد يحتاج إلى الركوب، نص عليه، وحمله ابن كج على ما إذا كانوا بالقرب من الساحل، واحتمل أنه يخرج ويركب. فإن لم يحتمل الحال الخروج، فلا معنى لاعطاء سهم الفرس. (المسألة) السابعة: حضر اثنان بفرس مشترك بينهما، فهل يعطى كل منهما سهم فرس، لان معه فرسا قد يركبه، أم يعطيان سهم فرس واحد مناصفة، أم لا يعطيان للفرس شيئا لانه لم يحضر واحد منهما بفرس تام ؟ فيه أوجه. قلت: لعل الاصح المناصفة. والله أعلم. ولو ركب اثنان فرسا، وشهدا الوقعة، فهل لهما سنة أسهم لانهما فارسان ؟ أم سهمان لانهما راجلان لتعذر الكر والفر ؟ أم أربعة أسهم، سهمان لهما وسهمان للفرس ؟ فيه ثلاثة أوجه، وبالله التوفيق. قلت: اختار ابن كج في التجريد وجها رابعا حسنا أنه إن كان فيه قوة الكر والفر مع ركوبهما، فأربعة أسهم، وإلا، فسهمان. ومن مسائل الباب: لو دخل دار الحرب راجلا، ثم حصل فرسا ببيع أو إعارة أو غيرهما، وحضر به الحرب، أسهم له. قال صاحب العدة: ولو حضر فارسا، فضاع فرسه، فأخذه رجل وقاتل عليه، فأسهم المقاتل له وللفرس، كان سهما الفرس لمالكه، لانه شهد الوقعة وفرسه حاضر ولم يوجد منه اختيار إزالة يد، فصار كما لو كان معه ولم يقاتل عليه، ويفارق المغصوب حيث قلنا: سهم الفرس للغاصب على المذهب، لان المالك لم يشهد الوقعة. ومنها: الاعمى، والزمن، ومقطوع اليدين والرجلين، المذهب: أنه لا يسهم لهم، لكن يرضخ. وحكى الجرجاني في استحقاقهم السهم قولين.

(5/342)

ولو شرط الامام للجيش أن لا يخمس عليهم، فشرطه باطل، ويجب تخميس ما غنموا، وسواء شرط ذلك لضرورة، أم لا. وحكى ابن كج وجها أنه إن شرطه لضرورة، لم يخمس، وهذا شاذ باطل. ولو غزت طائفة بغير إذن الامام فغنمت، خمس على المذهب، وبه قطع الجمهور. وحكى ابن كج وجها: أنه لا يخمس، وهو باطل. ولو كان معه فرس فلم يركبه ولم يعلم به، قال ابن كج: لم يسهم له بلا خلاف. قال: ولو علم به ولم يركبه بحال، فلا سهم له. قال: وعندي يسهم له إذا كان يمكنه ركوبه ولم يحتج إليه. والله أعلم.

(5/343)


روضة الطالبين - كتاب النكاح
وفيه أبواب.
الباب الأول : في خصائص رسول الله - صلى الله عليه وسلم - في النكاح وغيره.
قال الائمة: هي أربعة أضرب. أحدها: ما اختص به رسول الله - صلى الله عليه وسلم - من الواجبات، والحكمة فيه زيادة الزلفى والدرجات، فلن يتقرب المتقربون إلى الله تعالى بمثل أداء ما افترض

(5/344)

عليهم. قلت: قال إمام الحرمين هنا: قال بعض علمائنا: الفريضة يزيد ثوابها على ثواب النافلة بسبعين درجة، واستأنسوا فيه بحديث. والله أعلم. فمن ذلك، صلاة الضحى، ومنه الاضحية، والوتر، والتهجد،

(5/345)

والسواك، والمشاورة على الصحيح في الخمسة. والارجح: أن الوتر غير التهجد. قلت: جمهور الاصحاب، على أن التهجد كان واجبا عليه - صلى الله عليه وسلم -. قال القفال: وهو أن يصلي في الليل وإن قل.

(5/346)

وحكى الشيخ أبو حامد: أن الشافعي رحمه الله نص على أنه نسخ وجوبه في حقه - صلى الله عليه وسلم -، كما نسخ في حق غيره، وهذا هو الاصح أو الصحيح. وفي صحيح مسلم عن عائشة رضي الله عنها ما يدل عليه. والله أعلم. وكان عليه - صلى الله عليه وسلم -، إذا رأى منكرا أن يغيره، لان الله تعالى وعده بالعصمة. قلت: قد يقال: هذا ليس من الخصائص، بل كل مكلف تمكن من إزالته، لزمه تغييره، ويجاب عنه بأن المراد أنه لا يسقط عنه للخوف، فإنه معصوم، بخلاف غيره. والله أعلم. وكان عليه - صلى الله عليه وسلم -، مصابرة العدو وإن كثر عددهم. وكان عليه - صلى الله عليه وسلم -، قضاء دين من مات من المسلمين معسرا. وقيل: كان يقضيه تكرما. وفي وجوب قضاء دين المعسر على الامام من مال المصالح، وجهان.

(5/347)

وقيل: كان يجب عليه - صلى الله عليه وسلم - إذا رأى شيئا يعجبه أن يقول: لبيك إن العيش عيش الآخرة. وأما في النكاح، فأوجب الله سبحانه وتعالى عليه - صلى الله عليه وسلم - تخيير نسائه بين مفارقته واختياره. وحكى الحناطي وجها أن هذا التخيير كان مستحبا، والصحيح الاول. ولما خيرهن، اخترنه والدار الآخرة، فحرم الله تعالى عليه - صلى الله عليه وسلم - التزويج عليهن والتبدل بهن مكافأة لهن على حسن صنيعهن، فقال تعالى: * (لا يحل لك النساء من بعد ولا أن تبدل بهن من أزواج) * ثم نسخ ذلك لتكون المنة لرسول الله - صلى الله عليه وسلم - بترك التزويج عليهن، بقوله تعالى: * (إنا أحللنا لك أزواجك اللاتي آتيت أجورهن) * وهل حرم عليه - صلى الله عليه وسلم - طلاقهن بعدما اخترنه ؟ فيه أوجه. أصحهما: لا، والثاني: نعم. والثالث: يحرم عقيب اختيارهن، ولا يحرم إن انفصل. ولو فرض أن واحدة منهن اختارت الدنيا، فهل كان يحصل الفراق بنفس الاختيار ؟ وجهان. أصحهما: لا. وهل كان جوابهن مشروطا بالفور ؟ وجهان. أصحهما: لا. فإن قلنا بالفور، فهل كان يمتد بامتداد المجلس، أم المعتبر ما يعد جوابا في العرف ؟ وجهان. وهل كان قولها: اخترت نفسي، صريحا في الفراق ؟ فيه وجهان. وهل كان يحل له - صلى الله عليه وسلم - التزويج بها بعد الفراق ؟ وجهان. الضرب الثاني: ما اختص به من المحرمات، وهي قسمان. أحدهما: المحرمات في غير النكاح، فمنها الزكاة، وكذا الصدقة على الاظهر. وأما الاكل متكئا، وأكل الثوم والبصل والكراث، فكانت مكروهة له

(5/348)

- صلى الله عليه وسلم - على الاصح. وقيل: محرمة. ومما عد من المحرمات، الخط والشعر، وإنما يتجه القول بتحريمها ممن يقول: إنه - صلى الله عليه وسلم - كان يحسنهما. وقد اختلف فيه، فقيل: كان يحسنهما لكنه يمتنع منهما، والاصح أنه كان لا يحسنهما. قلت: ولا يمتنع تحريمهما وإن لم يحسنهما. والمراد تحريم التوصل إليهما. والله أعلم. وكان يحرم عليه - صلى الله عليه وسلم -، إذا لبس لامته أن ينزعها حتى يلقى العدو ويقاتل،

(5/349)

وقيل: كان مكروها لا محرما. والصحيح الاول. وقيل: بناء عليه أنه كان لا يبتدئ تطوعا إلا لزمه إتمامه. وكان يحرم عليه - صلى الله عليه وسلم - مد العين إلى ما متع به الناس، ويحرم عليه خائنة الاعين، وهي الايماء إلى مباح من قتل أو ضرب، على خلاف ما يظهره ويشعر به الحال. وقال صاحب التلخيص: ولم يكن له أن يخدع في الحرب، وخالفه الجمهور. وفي الجرجانيات ذكر وجهين، في أنه هل كان يجوز له أن يصلي على من عليه دين ؟ وهل كان يجوز أ يصلي مع وجود الضامن ؟ قلت: الصواب الجزم بجوازه مع الضامن، ثم نسخ التحريم، فكان - صلى الله عليه وسلم - بعد ذلك يصلي على من عليه دين ولا ضامن له، ويوفيه من عنده. والاحاديث الصحيحة مصرحة بما ذكرته. والله أعلم. القسم الثاني: المحرمات المتعلقة بالنكاح. فمنها: إمساك من كرهت نكاحه على الصحيح. وقيل: إنما كان يفارقها تكرما. ومنها: نكاح الكتابية على الاصح، وبه قال ابن سريج والقاضي أبو حامد

(5/350)

والاصطخري. وقال أبو إسحق: ليس بحرام، ويجري الوجهان في التسري بالامة الكتابية ونكاح الامة المسلمة، لكن الاصح في التسري بالكتابية، الحل. وفي نكاح المسلمة، التحريم. قالوا: ولو قدر نكاح أمة، كان ولده منها حرا على الصحيح مع تجويزنا جريان الرق على العرب. وفي لزوم قيمة هذا الولد وجهان. قال أبو عاصم: نعم. وقال القاضي حسين: لا، بخلاف ولد المغرور بحرية أمه، لانه فوت الرق بظنه، وهنا الرق متعذر. وأما الامة الكتابية، فكان نكاحها محرما عليه على المذهب. وطرد الحناطي فيه الوجهين. الضرب الثالث: التخفيفات والمباحات. وما أبيح له - صلى الله عليه وسلم - دون غيره قسمان. أحدهما: متعلق بغير النكاح، فمنه الوصال في الصوم، واصطفاء ما يختاره من الغنيمة قبل القسمة من جارية وغيرها، ويقال لذلك المختار: الصفي والصفية، والجمع: الصفايا. ومنه، خمس خمس الفئ والغنيمة، وأربعة أخماس الفئ، ودخول مكة بغير إحرام، نقله صاحب التلخيص وغيره. ومنه، أنه لا يورث ماله. ثم حكى الامام وجهين. أحدهما: أن ما تركه باق على ملكه، ينفق منه على أهله كما كان ينفق في حياته. قال: وهذا هو الصحيح. والثاني: أن سبيل ما خلفه سبيل الصدقات، وبهذا قطع أبو العباس الروياني في الجرجانيات. ثم حكى وجهين في أنه هل يصير وقفا على ورثته ؟ وأنه إذا صار وقفا، هل هو للواقف لقوله - صلى الله عليه وسلم -: ما تركنا صدقة ؟ وجهان. قلت: كل هذا ضعيف، والصواب الجزم بأنه زال ملكه - صلى الله عليه وسلم -، وأن ما تركه فهو صدقة على المسلمين لا يختص به الورثة. وكيف يصح غير ما ذكرته مع قول - صلى الله عليه وسلم -:

(5/351)

لا نورث ما تركناه فهو صدقة ؟ فهذا نص على زوال الملك. والله أعلم. وهذه الخصلة، عدها الغزالي من هذا الضرب، وعدها الاكثرون من الضرب الرابع. ومنه، أنه - صلى الله عليه وسلم - كان له أن يقضي بعلمه، وفي غيره خلاف. وأن يحكم لنفسه ولولده على المذهب، وأن يشهد لنفسه ولولده، وأن يقبل شهادة من يشهد له، وأن يحمي الموات لنفسه، وأن يأخذ الطعام والشراب من مالكهما المحتاج إليهمد إذا احتاج إليهما، وعلى صاحبهما البذل، ويفدي بمهجته مهجة رسول الله - صلى الله عليه وسلم -، قال الله تعالى: * (النبي أولى بالمؤمنين من أنفسهم) *. قلت: ومثله ما ذكره الفوراني وابراهيم المروذي وغيرهما، أنه لو قصده ظالم، وجب على من حضره أن يبذل نفسه دونه - صلى الله عليه وسلم -. والله أعلم. وكان لا ينتقض وضوؤه - صلى الله عليه وسلم - بالنوم مضطجعا، وحكى أبو العباس فيه وجها غريبا ضعيفا، وحكى وجهين فيانتقاض طهره باللمس. قلت: المذهب الجزم بانتقاضه باللمس. والله أعلم. وحكى أيضا صاحب التلخيص: أنه كان يحل له - صلى الله عليه وسلم - دخول المسجد جنبا، ولم يسلمه القفال له، بل قال: لا أظنه صحيحا. قلت: هذا الذي قاله صاحب التلخيص، قد يحتج له بما رواه الترمذي عن عطية عن أبي سعيد (الخدري) رضي الله عنه قال: قال النبي - صلى الله عليه وسلم - يا علي لا يحل لاحد يجنب في هذا المسجد غيري وغيرك قال الترمذي: حديث حسن غريب لا نعرفه إلا من هذا الوجه. قال الترمذي: قال ضرار بن صرد،

(5/352)

معناه: لا يحل لاحد يستطرقه جنبا غيري وغيرك، وهذا التأويل الذي قاله ضرار، غير مقبول وقال إمام الحرمين: هذا الذي قاله صاحب التلخيص هو لا يدرى من أين قاله، وإلى أي أصل أسنده. قال: فالوجه: القطع بتخطئته، وهذا كلام من لم يعلم الحديث المذكور، لكن قد يقدح قادح في الحديث بسبب عطية، فإنه ضعيف عند جمهور المحدثين، لكن قد حسنه الترمذي، فلعله اعتضد بما اقتضى حسنه كما نقرر لاهل هذا الفن، فظهر ترجيح قول صاحب التلخيص. واعلم أن معظم هذه المباحات، لم يفعلها - صلى الله عليه وسلم - وإن كانت مباحة له. القسم الثاني: المتعلق بالنكاح، فمنه الزيادة على أربع نسوة. والاصح أنه لم يكن منحصرا في تسع، وقطع بعضهم بهذا، وينحصر طلاقه - صلى الله عليه وسلم - في الثلاث، وينعقد نكاحه - بلفظ الهبة - - صلى الله عليه وسلم - على الاصح فيهما. وإذا انعقد بلفظ الهبة، لم يجب مهر بالعقد ولا بالدخول، ويشترط لفظ النكاح من جهته - صلى الله عليه وسلم - على الاصح. قال الاصحاب: وينعقد نكاحه - صلى الله عليه وسلم - بمعنى الهبة، حتى لا يجب المهر ابتداء ولا انتهاء، وفي المجرد للحناطي وغيره وجه غريب: أنه يجب المهر. ومنه، أنه - صلى الله عليه وسلم - لو رغب في نكاح امرأة، فإن كانت خلية، لزمها الاجابة على الصحيح، ويحرم على

(5/353)

غيره خطبتها. وإن كانت مزوجة، وجب على زوجها طلاقها لينكحها على الصحيح. ومنه انعقاد نكاحه - صلى الله عليه وسلم - بغير ولي ولا شهود، وفي حال الاحرام على الاصح في الجميع. وفي وجوب القسم بين زوجاته، وجهان. قال الاصطخري: لا. والاصح عند الشيخ أبي حامد والعراقيين والبغوي: الوجوب، وأكثر هذه المسائل وأخواتها، تتخرج على أصل اختلف فيه الاصحاب، وهو أن النكاح في حقه - صلى الله عليه وسلم -، هل هو كالتسري في حقنا ؟ إن قلنا: نعم، لم ينحصر عدد المنكوحات والطلاق، وانعقد بالهبة ومعناها، وبلا ولي وشهود، وفي الاحرام، ولم يجب القسم، وإلا انعكس الحكم. وكان له - صلى الله عليه وسلم - تزويج المرأة ممن شاء بغير إذنها ولا إذن وليها، وتزوجها لنفسه، وتولي الطرفين بغير إذنها ولا إذن وليها. قال الحناطي: ويحتمل أنه إنما كان يحل بإذنها، وكان يحل له نكاح المعتدة على أحد الوجهين. قلت: هذا الوجه حكاه البغوي، وهو غلط لم يذكره جمهور الاصحاب، وغلطوا من ذكره. بل الصواب القطع بامتناع نكاح المعتدة من غيره. والله أعلم. وهل كان يلزمه نفقة زوجاته ؟ فيه وجهان بناء على المهر. قلت: الصحيح الوجوب. والله أعلم. وكانت المرأة تحل له - صلى الله عليه وسلم - بتزويج الله تعالى، لقوله في قصة زينب امرأة

(5/354)

زيد: * (فلما قضى زيد منها وطرا زوجناكها) * وقيل: بل نكحها بنفسه. ومعنى الآية: أحللنا لك نكاحها. وهل كان يحل له الجمع يبن امرأة وعمتها أو خالتها ؟ وجهان باء على أن المخاطب هل يدخل في الخطاب ؟ ولم يكن يحل الجمع بينها وبين أختها وأمها وبنتها على المذهب. وحكى الحناطي فيه وجهين. وأعتق - صلى الله عليه وسلم - صفية وتزوجها، وجعل عتقها صداقها. فقيل: معناه: أعتقها وشرط أن ينكحها، فلزمها الوفاء، بخلاف غيره. وقيل: جعل نفس العتق صداقا، وجاز ذلك، بخلاف غيره. قلت: وقيل: معناه: أعتقها بلا عوض، وتزوجها بلا مهر لا في الحال ولا في ما بعد، وهذا أصح. والله أعلم. الضرب الرابع: ما اختص به - صلى الله عليه وسلم - من الفضائل والاكرام، فمنه أن زوجاته اللاتي توفي عنهن - رضي الله عنهن - محرمات على غيره أبدا، وفيمن فارقها في الحياة أوجه. قال ابن أبي هريرة: يحرم، وهو المنصوص في أحكام القرآن، لقول الله تعالى: * (وأزواجه أمهاتهم) *. والثاني، يحل. والثالث: يحرم الدخول بها فقط. قال الشيخ أبو حامد: هو الصحيح. قلت: الاول أرجح. والله أعلم. فإن حرمنا، ففي أمة يفارقها بالموت أو غيره بعد وطئها وجهان.

(5/355)

ولو فرض أن بعض المخيرات اختارت الفراق، ففي حلها لغيره طريقان. قال العراقيون: فيها الاوجه، وقطع أبو يعقوب الابيوردي وآخرون بالحل، لتحصل فائدة التخيير، وهو التمكن من زينة الدنيا، وهذا اختيار الامام، والغزالي. ومنه، أن أزواجه أمهات المؤمنين، سواء من ماتت تحته - صلى الله عليه وسلم -، ومن مات عنها وهي تحته، وذلك في تحريم نكاحهن ووجوب احترامهن وطاعتهن، لا في النظر والخلوة، ولا يقال: بناتهن أخوات المؤمنين، ولا آباؤهن وأمهاتهن أجداد وجدات المؤمنين، ولا إخوتهن وأخواتهن أخوال المؤمنين وخالاتهم. وحكى أبو الفرج الزاز وجها أنه يطلق إسم الاخوة على بناتهن، وإسم الخؤولة على إخوتهن وأخواتهن، لثبوت حرمة الامومة لهن، وهذا ظاهر لفظ المختصر. قلت: قال البغوي: كن أمهات المؤمنين من الرجال دون النساء، روي ذلك عن عائشة رضي الله عنها، وهذا جار على الصحيح عند أصحابنا وغيرهم من أهل الاصول، أن النساء لا يدخلن في خطاب الرجال. وحكى الماوردي في تفسيره خلافا في كونهن أمهات المؤمنات، وهو خارج على مذهب من أذخلهن في خطاب الرجال. قال البغوي: وكان النبي - صلى الله عليه وسلم - أبا للرجال والنساء جميعا. وقال الواحدي من أصحابنا: قال بعض أصحابنا: لا يجوز أن يقال: هو أبو المؤمنين، لقول الله تعالى: * (ما كان محمد أبا أحد من رجالكم) * قال: نص الشافعي على أنه يجوز أن يقال: هو أبو المؤمنين، أي: في الحرمة. ومعنى الآية: ليس أحد من رجالكم ولد صلبه. والله أعلم. ومنه، تفضيل زوجاته على سائر النساء، وجعل ثوابهن وعقابهن مضاعفا،

(5/356)

ولا يحل أن يسألهن أحد شيئا إلا من وراء حجاب، ويجوز أن يسأل غيرهن مشافهة. قلت: وأفضل زوجاته - صلى الله عليه وسلم -، خديجة، وعائشة رضي الله عنهما قال المتولي: واختلفوا أيتهما أفضل. والله أعلم. ومنه، في غير النكاح، أنه خاتم النبيين، صلوات الله وسلامه عليهم أجمعين، وأمته خير الامم، وشريعته مؤبدة وناسخة لجميع الشرائع، وكتابه معجز محفوظ عن التحريف والتبديل، وأقيم بعده حجة على الناس، ومعجزات سائر الانبياء انقرضت، ونصر بالرعب مسيرة شهر، وجعلت له الارض مسجدا، وترابها طهورا، وأحلت له الغنائم، ويشفع في أهل الكبائر. قلت: هذه العبارة ناقصة أو باطلة، فإن شفاعته - صلى الله عليه وسلم - التي اختص بها ليست الشفاعة في مطلق أهل الكبائر، فإن لرسول الله - صلى الله عليه وسلم - في القيامة شفاعات خمسا. أولاهن: الشفاعة العظمى في الفصل بين أهل الموقف حين يفزعون إليه بعد الانبياء،. كما ثبت في الحديث الصحيح، حديث الشفاعة. والثانية: في جماعة، فيدخلون الجنة بغير حساب. والثالثة: في ناس استحقوا دخول النار فلا يدخلونها. والرابعة: في ناس دخلوا النار، فيخرجون. والخامسة: في رفع درجات ناس في الجنة، وقد أوضحت ذلك (كله) في كتاب الايمان من أول شرح صحيح مسلم رحمه الله، والشفاعة المختصة به - صلى الله عليه وسلم -، هي الاولى والثانية، ويجوز أن تكون الثالثة والخامسة أيضا. والله أعلم.

(5/357)

وبعث - صلى الله عليه وسلم - إلى الناس كافة، وهو سيد ولد آدم، وأول من تنشق عنه الارض، وأول شافع ومشفع، وأول من يقرع باب الجنة، وهو أكثر الانبياء أتباعا، وأمته معصومة لا تجتمع على ضلالة، وصفوفهم كصفوف الملائكة. وكان لا ينام قلبه، ويرى من وراء ظهره كما يرى من قدامه، وتطوعه بالصلاة قاعدا كتطوعه قائما وإن لم يكن عذر، وفي حق غيره ثواب القاعد النصف. قلت: هذا قد قاله صاحب التلخيص، وتابعه البغوي، وأنكره القفال، وقال: لا يعرف هذا، بل هو كغيره، والمختار الاول، لحديث عبد الله بن عمرو بن العاص رضي الله عنهما قال: أتيت رسول الله - صلى الله عليه وسلم - فوجدته يصلي جالسا، فقلت: حدثت يا رسول الله أنك قلت: صلاة الرجل قاعدا على نصف الصلاة وأنت تصلي قاعدا: قال: أجل ولكني لست كأحدكم رواه مسلم في صحيحه. والله أعلم. ويخاطبه - صلى الله عليه وسلم - المصلي بقوله: السلام عليك أيها النبي ورحمة الله، ولا يخاطب سائر الناس، ولا يجوز لاحد رفع صوته فوق صوته، ولا أن يناديه من وراء

(5/358)

الحجرات، ولا أن يناديه باسمه فيقول: يا محمد، بل يقول: يا رسول الله، يا نبي الله، ويجب على المصلي إذا دعاه، أن يجيبه، ولا تبطل صلاته. وحكى أبو العباس الروياني وجها أنه لا يجب، وتبطل به الصلاة، وكان يتبرك ويستشفى ببوله ودمه، ومن زنا بحضرته أو استهان به، كفر. قلت: في الزنا، نظر. والله أعلم. وأولاد بناته ينسبون إليه، وأولاد بنات غيره، لا ينسبون إليه في الكفاءة وغيرها. قلت: كذا قال صاحب التلخيص وأنكره القفال وقال: لا اختصاص في انتساب أولاد البنات. والله أعلم. وقال - صلى الله عليه وسلم -: كل سبي ونسب منقطع يوم القيامة، إلا سبيي ونسبي قيل: معناه: أن أمته ينتسبون إليه يوم القيامة، وأمم سائر الانبياء لا ينسبون إليهم. وقيل: ينتفع يومئذ بالنسبة إليه، ولا ينتفع بسائر الانساب. وقال - صلى الله عليه وسلم - تسموا باسمي، ولا تكتنوا بكنيتي وقال الشافعي رضي الله عنه: ليس لاحد أن يكتني بأبي القاسم، سواء كان اسمه محمدا، أم لا، ومنهم من حمله على كراهة الجمع بين الاسم والكنية، وجوز الافراد، ويشبه أن يكون هذا أصح، لان الناس ما زالوا يكتنون به في جميع الاعصار من غير إنكار.

(5/359)

قلت: هذا الذي تأوله الرافعي واستبدل به فيهما، ضعيف، وهذه المسألة فيها ثلاثة مذاهب. أحدها: مذهب الشافعي، وهو ما ذكره. والثاني: مذهب مالك: أنه يجوز التكني بأبي القاسم لمن إسمه محمد ولغيره. والثالث: يجوز لمن إسمه محمد دون غيره. ومن جوز مطلقا، جعل النهي مختصا بحياة رسول الله - صلى الله عليه وسلم -، وقد يستدل له بما ثبت في الحديث من سبب النهي، وأن اليهود تكنوا به، وكانوا ينادون: يا أبا القاسم، فإذا التفت النبي - صلى الله عليه وسلم - قالوا: لم نعنك، إظهارا للايذاء، وقد زال ذلك المعنى، وهذا المذهب أقرب، وقد أوضحته مع ما يتعلق به في كتاب الاذكار وكتاب الاسماء. وما يتعلق بهذا الضرب، أن شعره - صلى الله عليه وسلم - طاهر على المذهب وإن نجسنا شعر غيره، وأن بوله ودمه وسائر فضلاته، طاهرة على أحد الوجهين كما سبق، وأن الهدية له حلال، بخلاف غيره من الحكام وولاة الامور من رعاياهم. وأعطي جوامع الكلم. ومن خصائصه - صلى الله عليه وسلم -، ما ذكره صاحب التلخيص والقفال قالا: كان النبي - صلى الله عليه وسلم - يؤخذ عن الدنيا عند تلقي الوحي، ولا تسقط عنه الصلاة ولا غيرها. وفاته - صلى الله عليه وسلم - ركعتان بعد الظهر، فقضاهما بعد العصر، ثم واظب عليهما بعد العصر.

(5/360)

وفي اختصاصه بهذه المداومة، وجهان. أصحهما: الاختصاص. ومنها: أنه لا يجوز الجنون على الانبياء، بخلاف الاغماء. واختلفوا في جواز الاحتلام، والاشهر امتناعه. ومنها، أنه من رآه - صلى الله عليه وسلم - في المنام فقد رآه حقا. وأن الشيطان لا يتمثل في صورته، ولكن لا يعمل بما يسمعه الرائي منه في المنام مما يتعلق بالاحكام، لعدم ضبط الرائي، لا للشك في الرؤية، فإن الخبر لا يقبل إلا من ضابط مكلف، والنائم بخلافه.

(5/361)

ومنها، أن الارض لا تأكل لحوم الانبياء، للحديث الصحيح في ذلك. ومنها قوله - صلى الله عليه وسلم - في الحديث: إن كذبا علي ليس ككذب على أحد. فالكذب عمدا عليه من الكبائر، ولا يكفر فاعله على الصحيح وقول الجمهور. وقال الشيخ أبو محمد: هو كفر. ولنختم الباب بكلامين. أحدهما: قال إمام الحرمين: قال المحققون: ذكر الاختلاف في مسائل الخصائص خبط غير مفيد، فإنه لا يتعلق به حكم ناجز تمس إليه حاجة، وإنما يجري الخلاف فيا لا نجد بدا من إثبات حكم فيه، فإن الاقيسة لا مجال لها، والاحكام الخاصة تتبع فيها النصوص، وما لا نص فيه، فتقدير اختيار فيه، هجوم على الغيب من غير فائدة. والكلام الثاني: قال الصيمري: منع أبو علي بن خيران الكلام في الخصائص، لانه أمر انقضى، فلا معنى للكلام فيه. وقال سائر أصحابنا: لا بأس به، وهو الصحيح، لما فيه من زيادة العلم، فهذا كلام الاصحاب، والصواب الجزم بجواز ذلك، بل باستحبابه. بل لو قيل بوجوبه، لم يكن بعيدا، لانه ربما رأى جاهل بعض الخصائص ثابتة في الحديث الصحيح فعمل به أخذا بأصل التأسي، فوجب بيانها لتعرف فلا يعمل بها، وأي فائدة أهم من هذه ؟ وأما ما يقع في ضمن الخصائص مما لا فائد فيه اليوم، فقليل لا تخلو أبواب

(5/362)

الفقه عن مثله للتدرب ومعرفة الادلة وتحقيق الشئ على ما هو عليه. والله أعلم.
الباب الثاني : في مقدمات النكاح وفيه فصول.
الفصل الأول : فيمن يستحب له النكاح. الناس ضربان، تائق إلى النكاح، وغيره. فالتائق، إن وجد أهبة النكاح، استحب له، سواء كان مقبلا على العبادة، أم لا. وإن لم يجدها، فالاولى أن لا يتزوج ويكسر شهوته بالصوم، فإن لم تنكسر به، لم يكسرها بالكافور ونحوه، بل يتزوج. وأما غير التائق، فإن لم يجد أهبة، أو كان به مرض أو عجز، بجب أو تعنين أو كبر، كره له النكاح لما فيه من التزام ما لا يقدر على القيام به من غير حاجة. وإن وجد الاهبة، ولم يكن به علة، لم يكره له النكاح، لكن التخلي للعبادة أفضل. فإن لم يكن مشتغلا بالعبادة، فوجهان حكاهما ابن القطان وغيره، وأصحهما: النكاح أفضل كيلا تفضي به البطالة والفراغ إلى الفواحش. والثاني: تركه أفضل، ما فيه من الخطر بالقيام بواجبه. وحكي وجه: أن النكاح أفضل من التخلي للعبادة. وفي شرح مختصر الجويني وجه: أنه إن خاف الزنا، وجب عليه النكاح.

(5/363)

وقال القاضي أبو سعد الهروي: ذهب بعض أصحابنا بالعراق، إلى أن النكاح فرض كفاية، حتى لو امتنع منه أهل قطر، أجبروا عليه. قلت: الوجه المحكي عن شرح الجويني، لا يحتم النكاح، بل يخير بينه وبين التسري، ومعناه ظاهر. والله أعلم.
الفصل الثاني : إذا أراد النكاح، فالبكر أولى من الثيب إذا لم يكن عذر،

(5/364)

والولود أولى، والنسيبة أولى، والتي ليست بقرابة قريبة أولى، وذات الدين أولى. قلت: وبعد الدين، ذات الجمال والعقل أولى، وقرابته غير القريبة أولى من الاجنبية، والمستحب أن لا يزيد على امرأة من غير حاجة ظاهرة، ويستحب أن لا يتزوج من معها ولد من غيره لغير مصلحة، قاله المتولي. وإنما قيدت لغير المصلحة، لان رسول الله - صلى الله عليه وسلم - تزوج أم سلمة رضي الله عنها ومعها ولد أبي سلمة رضي الله عنهم. قال أصحابنا: ويستحب أن يتزوج في شوال، للحديث الصحيح عن عائشة رضي الله عنها (في ذلك). والمستحب، أن لا يتزوجها إلا بعد بلوغها، نص عليه الشافعي رضي الله عنه، وهذا إذا لم يكن حاجة أو مصلحة. والله أعلم. فرع إذا رغب في نكاحها، استحب أن ينظر إليها لئلا يندم. وفي وجه: لا يستحب هذا النظر، بل هو مباح. والصحيح الاول، للاحاديث. ويجوز تكرير هذا النظر ليتبين هيئتها، وسواء النظر بإذنها وبغير إذنها. فإن لم يتيسر النظر، بعث امرأة تتأملها وتصفها له، والمرأة أيضا تنظر إلى الرجل إذا أرادت

(5/365)

تزوجه، فإنه يعجبها منه ما يعجبه منها، ثم المنظور إليه الوجه والكفان ظهرا وبطنا، ولا ينظر إلى غير ذلك. وحكى الحناطي وجهين في المفصل الذي بين الكف والمعصم. وفي شرح مختصر الجويني وجه: أنه ينظر إليها نظر الرجل إلى الرجل. والصحيح الاول. قال الامام: ويباح هذا النظر وإن خاف الفتنة لغرض التزوج، ووقت هذا النظر، بعد العزم على نكاحها، وقبل الخطبة، لئلا يتركها بعد الخطبة فيؤذيها، هذا هو الصحيح. وقيل: ينظر حين تأذن في عقد النكاح. وقيل: عند ركون كل واحد منهما إلى صاحبه، وذلك حين تحرم الخطبة على الخطبة. قلت: وإذا نظر فلم تعجبه، فليسكت، ولا يقل: لا أريدها، لانه إيذاء. والله أعلم.
الفصل الثالث : في أحكام النظر. جرت العادة بذكره هنا، وله حالان. أحدهما: آن لا تمس الحاجة إليه. والثاني: أن تمس. والحال الاول: أربعة أضرب، نظر الرجل إلى المرأة، وعكسه، والرجل إلى الرجل، والمرأة إلى المرأة. الضرب الاول: نظر الرجل إلى المرأة، فيحرم نظره إلى عورتها مطلقا، وإلى وجهها وكفيها إن خاف فتنة. وإن لم يخف، فوجهان، قال أكثر الاصحاب لا سيما المتقدمون: لا يحرم، لقول الله تعالى: * (ولا يبدين زينتهن إلا ما ظهر منها) * وهو مفسر بالوجه والكفين، لكن يكره، قاله الشيخ أبو حامد وغيره. والثاني: يحرم، قاله الاصطخري وأبو علي الطبري، واختاره الشيخ أبو محمد، والامام، وبه قطع صاحب المهذب والروياني، ووجهه الامام باتفاق المسلمين على منع النساء من الخروج سافرات، وبأن النظر مظنة الفتنة، وهو محرك

(5/366)

للشهوة، فاللائق بمحاسن الشرع، سد الباب فيه، والاعراض عن تفاصيل الاحوال، كالخلوة بالاجنبية. ثم المراد بالكف، اليد من رؤوس الاصابع إلى المعصم. وفي وجه: يختص الحكم بالراحة. وأما أخمصا القدمين، فعلى الخلاف السابق في ستر العورة. وصوتها ليس بعورة على الاصح، لكن يحرم الاصغاء إليه عند خوف الفتنة. وإذا قرع بابها، فينبغي أن لا تجيب بصوت رخيم، بل تغلظ صوتها. قلت: هذا الذي ذكره من تغليظ صوتها، كذا قاله أصحابنا. قال إبراهيم المروذي: طريقها أن تأخذ ظهر كفها بفيها وتجيب كذلك. والله أعلم. هذا كله إذا كان الناظر بالغا فحلا، والمنظور إليها حرة كبيرة أجنبية. ثم الكلام في ست صور. إحداها: الطفل الذي لم يظهر على عورات النساء، لا حجاب منه. وفي المراهق وجهان. أحدهما: له النظر، كما له الدخول بلا استئذان إلا في الاوقات الثلاثة، فعلى هذا، نظره كنظر المحارم البالغين. وأصحهما: أن نظره كنظر البالغ إلى الاجنبية، لظهوره على العورات. ونزل الامام أمر الصبي ثلاث درجات. إحداها: أن لا يبلغ أن يحكي ما يرى. والثانية: يبلغه ولايكون فيه ثوران شهوة وتشوف. والثالثة: أن يكون فيه

(5/367)

ذلك. فالاول حضوره كغيبته، ويجوز التكشف له من كل وجه. والثاني: كالمحرم. والثالث: كالبالغ. واعلم أن الصبي لا تكليف عليه، وإذا جعلناه كالبالغ، فمعناه يلزم المنظور إليها الاحتجاب منه، كما يلزمها الاحتجاب من المجنون قطعا. قلت: وإذا جعلنا الصبي كالبالغ، لزم الولي أن يمنعه النظر، كما يلزم أن يمنعه الزنا وسائر المحرمات. والله أعلم. الصورة الثانية: في الممسوح وجهان. قال الاكثرون: نظره إلى الاجنبية، كنظر الفحل إلى المحارم، وعليه يحمل قول الله تعالى: * (أو التابعين غير أولي الاربة من الرجال) *. والثاني: أنه كالفحل مع الاجنبية، لانه يحل له نكاحها. قلت: والمختار في تفسير غير أولي الاربة أنه المغفل في عقله الذي لا يكترث للنساء ولا يشتهيهن، كذا قاله ابن عباس وغيره. والله أعلم. وأما المجبوب الذي بقي أنثياه، والخصي الذي بقي ذكره، والعنين، والمخنث وهو المشبه بالنساء، والشيخ الهم، فكالفحل، كذا أطلق الاكثرون. وقال في الشامل: لا يحل للخصي النظر، إلا أن يكبر ويهرم وتذهب شهوته، وكذا المخنث. وأطلق أبو مخلد البصري المتأخر في الخصي والمخنث وجهين. قلت: هذا المذكور عن الشامل قاله شيخه القاضي أبو الطيب، وصرح بأن الشيخ الذي ذهبت شهوته، يجوز له ذلك، لقوله تعالى: * (أو التابعين غير أولي الاربة) *. والله أعلم.

(5/368)

الصورة الثالثة: مملوك المرأة محرم لها على الاصح (عند الاكثرين). قلت: وهو المنصوص، وظاهر الكتاب والسنة وإن كان فيه نظر من حيث المعنى، قال القاضي حسين: فإن كاتبته، فليس بمحرم. والله أعلم. الصورة الرابعة: إذا كان المنظور إليها أمة، فثلاثة أوجه. أصحها فيما ذكره البغوي والروياني: يحرم النظر إلى ما بين السرة والركبة، ولا يحرم ما سواه، لكن يكره. والثاني: يحرم ما لا يبدو حال المهنة دون غيره. والثالث: أنها كالحرة، وهذا غريب لا يكاد يوجد لغير الغزالي. قلت: قد صرح صاحب البيان وغيره، بأن الامة كالحرة وهو مقتضى إطلاق كثيرين، وهو أرجح دليلا. والله أعلم. الصورة الخامسة: في النظر إلى الصبية، وجهان. أحدهما: المنع. والاصح الجواز، ولا فرق بين عورتها وغيرها، لكن لا ينظر إلى الفرج. قلت: جزم الرافعي، بأنه لا ينظر إلى فرج الصغيرة. ونقل صاحب العدة الاتفاق على هذا، وليس كذلك، بل قطع القاضي حسين في تعليقه بجواز النظر إلى فرج الصغيرة التي لا تشتهى، والصغير، وقطع به في الصغير إبرهيم المروذي. وذكر المتولي فيه وجهين، وقال: الصحيح الجواز، لتسامح الناس بذلك قديما وحديثا، وأن إباحة ذلك تبقى إلى بلوغه سن التمييز، ومصيره بحيث يمكنه ستر عورته عن الناس. والله أعلم.

(5/369)

وأما العجوز، فألحقها الغزالي بالشابة، لان الشهوة لا تنضبط، وهي محل الوطئ. وقال الروياني: إذا بلغت مبلغا يؤمن الافتتان بالنظر إليها، جاز النظر إلى وجهها وكفيها، لقول الله تعالى: * (والقواعد من النساء) *. الصورة السادسة: المحرم لا ينظر إلى ما بين السرة والركبة، وله النظر إلى ما سواه على المذهب. وفي وجه: أنه يباح ما يبدو عند المهنة. وهل الثدي زمن الارضاع مما يبدو ؟ وجهان. وسواء المحرم بالنسب والمصاهرة والرضاع، وقيل: لا ينظر بالمصاهرة والرضاع إلا إلى البادي في المهنة. والصحيح الاول. قلت: ويجوز للمحرم الخلوة والمسافرة بها. والله أعلم. الضرب الثاني: نظر الرجل إلى الرجل، وهو جائز في جميع البدن، إلا ما بين السرة والركبة، لكن يحرم النظر إلى الامرد وغيره بالشهوة، وكذا النظر إلى المحارم وسائر المذكورات في الضرب السابق بالشهوة حرام قطعا. ولا يحرم النظر إلى الامرد بغير شهوة إن لم يخف فتنة، وإن خافها، حرم على الصحيح وقول الاكثرين. قلت: أطلق صاحب المهذب وغيره: أنه يحرم النظر إلى الامرد لغير حاجة، ونقله الداركي عن نص الشافعي رحمه الله. والله أعلم. الضرب الثالث: نظر المرأة إلى المرأة كالرجل إلى الرجل إلا في شيئين. أحدهما: حكى الامام وجها: أنها كالمحرم، وهو شاذ ضعيف. الثاني: في نظر الذمية إلى المسلمة وجهان. أصحهما عند الغزالي: كالمسلمة. وأصحهما عند البغوي: المنع. فعلى هذا، لا تدخل الذمية

(5/370)

الحمام مع المسلمات، وما الذي تراه من المسلمة ؟ قال الامام: هي كالرجل الاجنبي. وقيل: ترى ما يبدو في المهنة، وهذا أشبه. قلت: ما صححه البغوي هو الاصح أو الصحيح، وسائر الكافرات كالذمية في هذا، ذكره صاحب البيان. والله أعلم. الضرب الرابع: نظر المرأة إلى الرجل، وفيه أوجه. أصحها: لها النظر إلى جميع بدنه إلا ما بين السرة والركبة. والثاني: لها نظر ما يبدو منه في المهنة فقط. والثالث: لا ترى منه إلا ما يرى منها. قلت: هذا الثالث، هو الاصح عند جماعة، وبه قطع صاحب المهذب وغيره، لقول الله تعالى: * (وقل للمؤمنات يغضضن من أبصارهن) * ولقوله - صلى الله عليه وسلم -: أفعمياوان أنتما، أليس تبصرانه الحديث، وهو حديث حسن. والله أعلم.

(5/371)

وأما نظرها إلى محرمها، فلا يحرم إلا ما بين السرة والركبة على المذهب، وبه قطع المحققون. وقيل: هو كنظره إليها، ويحرم عليها النظر إلى الرجل عند خوف الفتنة قطعا. وحديث أفعمياوان، يحمل على هذا أو على الاحتياط. فرع ما لا يجوز النظر إليه متصلا كالذكر وساعد الحرة وشعر رأسها وشعر عانة الرجل وما أشبهها، يحرم النظر إليه بعد الانفصال على الاصح. وقيل: لا، وقال الامام احتمالا لنفسه: إن لم يتميز المبان من المرأة بصورته وشكله عما للرجل: كالقلامة، والشعر، والجلدة، لم يحرم. وإن تميز، حرم. قلت: ما ذكره الامام، ضعيف، إذ لا أثر للتمييز، مع العلم بأنه جزء يحرم نظره. وعلى الاصح: يحرم النظر إلى قلامة رجلها دون قلامة يدها، ويده ورجله. والله أعلم. وينبغي لمن حلق عانته، أن يواري الشعر، لئلا ينظر إليه أحد. وفي فتاوى البغوي: أنه لو أبين شعر الامة أو ظفرها، ثم عتقت، ينبغي أن يجوز النظر إليه وإن قلنا: إن المبان كالمتصل، لانه حين انفصل لم يكن عورة، والعتق لا يتعدى إلى المنفصل. فرع يجوز للزوج النظر إلى جميع بدن زوجته غير الفرج. وفي الفرج، وجهان. أحدهما: يحرم. وأصحهما: لا، لكن يكره. وباطن الفرج أشد كراهة، ويكره للانسان نظره إلى فرج نفسه بلا حاجة، ونظر السيد إلى أمته التي يجوز استمتاعه بها كنظر الزوج إلى زوجته، سواء كانت قنة، أو مدبرة، أو

(5/372)

مستولدة، أو عرض مانع قريب الزوال كالحيض والرهن، فإن كان مرتدة، أو مجوسية، أو وثنية، أو مزوجة، أو مكاتبة، أو مشتركة بينه وبين غيره، حرم نظره إلى ما بين السرة والركبة، ولا يحرم ما زاد على الصحيح. وزوجته المعتدة عن وطئ أجنبي بشبهة، كالمكاتبة. ونظر الزوجة إلى زوجها كنظره إليها. وقيل: يجوز نظرها إلى فرجه قطعا. قلت: ونظرها إلى سيدها كنظره إليها. والله أعلم. فرع حيث حرم النظر، حرم المس بطريق الاولى، لانه أبلغ لذة، فيحرم على الرجل دلك فخذ رجل بلا حائل. فإن كان ذلك فوق إزار، جاز إذا لم يخف فتنة. وقد يحرم المس دون النظر، فيحرم مس وجه الاجنبية وإن جاز النظر، ومس كل ما جاز النظر إليه من المحارم والاماء، بل لا يجوز للرجل مس بطن أمه ولا ظهرها، ولا أن يغمز ساقها ولا رجلها، ولا أن يقبل وجهها، حكاه العبادي عن

(5/373)

القفال. قال: وكذا لا يجوز للرجل أن يأمر ابنته أو أخته بغمز رجله. وعن القاضي حسين أنه كان يقول: العجائز اللاتي يكحلن الرجال يوم عاشوراء مرتكبات للحرام. فرع لا يجوز أن يضاجع الرجل الرجل، ولا المرأة المرأة وإن كان كل واحد في جانب من الفراش، وإذا بلغ الصبي أو الصبية عشر سنين، وجب التفريق بينه وبين أمه وأبيه وأخته وأخيه في المضجع. فرع يستحب مصافحة الرجل الرجل، والمرأة المرأة. قال البغوي: وتكره المعانقة والتقبيل، إلا تقبيل الولد شفقة. وقال أبو عبد الله الزبيري: لا بأس أن يقبل الرجل رأس الرجل وما بين عينيه، عند قدومه من سفره أو تباعد لقائه. قلت: المختار أن تقبيل يد غيره إن كان لزهده وصلاحه أو علمه أو شرفه وصيانته، ونحو ذلك من الامور الدينية، فهو مستحب. وإن كان لغناه ودنياه وشوكته ووجاهته عند أهل الدنيا ونحو ذلك، فمكروه. وقال المتولي في باب صلاة الجمعة: لا يجوز. وتقبيل الصغار شفقة سنة، سواء ولده وولد غيره إذا لم يكن بشهوة. والسنة معانقة القادم من سفر وتقبيله. ولا بأس بتقبيل وجه الميت الصالح، ويكره حني الظهر في كل حال لكل أحد، ولا بأس بالقيام لاهل الفضل، بل هو مستحب للاحترام، لا للرياء والحعظام، وقد ثبتت أحاديث صحيحة بكل ما ذكرته، وقد أوضحتها مبسوطة في كتاب السلام من كتاب الاذكار، وهو مما لا يستغني متدين عن مثله، وفي كتاب الترخيص في القيام. والله أعلم. فرع الخنثى المشكل فيه وجهان. أصحهما: الاخذ بالاشد، فيجعل مع

(5/374)

النساء رجلا، ومع الرجال امرأة. والثاني: الجواز، قاله القفال، استصحابا لحكم الصغر. قلت: قطع الفوراني والمتولي بالثاني، وإبرهيم المروذي، ونقله المروذي عن القاضي. والله أعلم. الحال الثاني: إذا احتاج إلى النظر، وذلك في صور. منها: أن يريد نكاحها، فله النظر كما سبق. ومنها: أن يريد شراء جارية، وقد سبق في البيع. ومنها: إذا عامل امرأة ببيع أو غيره، أو تحمل شهادة عليها، جاز النظر إلى وجهها فقط ليعرفها. وإذا نظر إليها وتحمل الشهادة، كلفت الكشف عن وجهها عند الاداء. فإن امتنعت، أمرت امرأة بكشفه. ومنها: يجوز النظر والمس للفصد والحجامة ومعالجة العلة، وليكن ذلك بحضور محرم أو زوج، ويشترط في جواز نظر الرجل إلى المرأة لهذا أن لا يكون هناك امرأة تعالج، وفي جواز نظر المرأة إلى الرجل، أن لا يكون هناك رجل يعالج، كذا قاله أبو عبد الله الزبيري والروياني، وعن ابن القاص خلافه. قلت: الاول أصح، وبه قطع القاضي حسين والمتولي. قالا أيضا: ولا يكون ذميا مع وجود مسلم. والله أعلم.

(5/375)

ثم أصل الحاجة كاف في النظر إلى الوجه واليدين، وفي النظر إلى سائر الاعضاء يعتبر تأكد الحاجة، وضبطه الامام فقال: ما يجوز الانتقال من الماء إلى التيمم وفاقا أو خلافا، كشدة الضنى وما في معناها، يجوز النظر بسببه، وفي النظر إلى السوأتين، يعتبر مزيد تأكد، قال الغزالي: وذلك بأن تكون الحاجة بحيث لا يعد التكشف بسببها هتكا للمروءة ويعذر في العادة. ومنها: يجوز للرجال النظر إلى فرج الزانيين لتحمل شهادة الزنا، وإلى فرج المرأة للشهادة على الولادة، وإلى ثدي المرضعة للشهادة على الرضاع، هذا هو الصحيح. وقال الاصطخري: لا يجوز كل ذلك. وقيل: يجوز في الزنا دون غيره. وقيل: عكسه.
الفصل الرابع : في الخطبة - بكسر الخاء -، قال الغزالي: هي مستحبة، ويمكن أن يحتج له بفعل النبي - صلى الله عليه وسلم -، وما جرى عليه الناس، ولكن لا ذكر للاستحباب في كتب الاصحاب، وإنما ذكروا الجواز. ثم المرأة إن كانت خلية عن النكاح والعدة، جازت خطبتها تعريضا وتصريحا، وإن كان معتدة، حرم التصريح بخطبتها مطلقا. وأما التعريض، فيحرم في عدة الرجعية، ولا يحرم في عدة الوفاة. وقيل: إن كانت عدة الوفاة بالحمل، لم تخطب، خوفا من تكلف إلقاء ولدها. والصحيح الاول. والبائن بطلاق أو فسخ، يحل التعريض بخطبتها على الاظهر. والتي لا تحل لمن منه العدة بلعان أو رضاع أو طلاق الثلاث، كالمعتدة عن الوفاة. وقيل: كالفسخ. ثم سواء كانت العدة في هذه الصور بالاقراء أم بالاشهر. وقيل: إن كانت بالاقراء، حرم قطعا. والصحيح وبه قطع الجمهور: أن لا فرق. وفي المعتدة عن وطئ بشبهة، طريقان. المذهب: القطع بالجواز.

(5/376)

والثاني: طرد الخلاف. والتصريح، كقوله: أريد نكاحك، أو إذا انقضت عدتك نكحتك. والتعريض بما يحتمل الرغبة في النكاح وغيرها، كقوله: رب راغب فيك، من يجد مثلك ؟ أنت جميلة، إذا حللت فآذنيني، لا تبقين أيما، لست بمرغوب عنك، إن شاء الله لسائق إليك خيرا، ونحو ذلك، وحكم جواب المرأة في هذه الصور تصريحا وتعريضا حكم الخطبة. وجميع ما ذكرناه، فيما إذا خطبها غير صاحب العدة. فأما صاحبها الذي يحل له نكاحها، فله التصريح بخطبتها. فرع تحرم الخطبة على خطبة غيره بعد صريح الاجابة، إلا إذا أذن الغير أو ترك. وصريح الاجابة أن تقول: أجبتك إلى ذلك، أو تأذن لوليها (في) أن يزوجها

(5/377)

إياه، وهي معتبرة الاذن. فلو لم تصرح بالاجابة، لكن وجد ما يشعر بها، كقولها: لا رغبة عنك، فقولان. القديم، تحريم الخطبة. والجديد، الجواز. ولو ردته، فللغر خطبتها قطعا. ولو لم يوجد إجابة ولا رد، فقيل: يجوز قطعا. وقيل بالقولين. والمعتبر، رد الولي وإجابته إن كانت مجبرة، وإلا فردها وإجابتها، وفي الامة رد السيد وإجابته، وفي المجنونة رد السلطان وإجابته. ثم المفهوم من إطلاق الاكثرين، أن سكوت الولي عن الجواب، فيه الخلاف المذكور، وخص بعضهم الخلاف بسكوتها وقال: سكوت الولي لا يمنع قطعا. وعن الداركي أن الخلاف في سكوت البكر، ولا يمنع سكوت الثيب بحال. فرع يجوز الهجوم على الخطبة لمن لم يدر أخطبت أم لا، ولم يدر أجيب. خاطبها أم رد، لان الاصل الاباحة. فرع سواء فيما ذكرناه الخاطب المسلم والذمي إذا كانت كتابية. وقيل: يختص المنع بالخطبة على خطبة المسلم. قلت: قال الصيمري: لو خطب خمس نسوة دفعة، فأذن، لم يحل لاحد خطبة واحدة منهن حتى يتركها الاول، أو يعقد على أربع فتحل الخامسة. وإن خطب كل واحدة وحدها، فأذن، حلت الخامسة دون غيرها. هذا كلامه، والمختار تحريم الجميع، إذ قد يرغب في الخامسة. قال أصحابنا: ويكره التعريض بالجماع للمخطوبة، ولا يكره التعريض والتصريح به لزوجته وأمته. والله أعلم. فرع يجوز الصدق في ذكر مساوئ الخاطب ليحذر، وكذا من أراد

(5/378)

نصيحة غيره ليحترز عن مشاركته ونحوها، وليس هذا من الغيبة المحرمة. قلت: الغيبة تباح بستة أسباب قد أوضحتها بدلائلها وما يتعلق بها وطرق مخارجها في آخر كتاب الاذكار. أحدها: التظلم، فيجوز للمظلوم أن يتظلم إلى السلطان والقاضي وغيرهما ممن له ولاية أو قدرة على إنصافه ممن ظلمه، فيقول: ظلمني فلان وفعل بي كذا. الثاني: الاستعانة على تغيير المنكر ورد العاصي إلى الصواب، فيقول لمن يرجو قدرته على إزالة المنكر: فلان يعمل كذا فازجره عنه، ونحو ذلك. الثالث: الاستفتاء. بأن يقول للمفتي: ظلمني فلان أو أبي أو أخي بكذا، فهل له ذلك، أم لا ؟ وما طريقي في الخلاص (منه) ودفع ظلمه عني ؟ ونحو ذلك. وكذا قوله: زوجتي تفعل معي كذا، وزوجي يضربني ويقول لي كذا، فهذا جائز للحاجة. والاحوط أن يقول: ما تقول في رجل أو زوج أو والد من أمره كذا، ومع ذلك فالتعيين جائز، لحديث هند في الصحيحين: إن أبا سفيان شحيح... الحديث.

(5/379)

الرابع: تحذير المسلمين من الشر، وذلك من وجوه. منها: جرح المجروحين من الرواة والشهود والمصنفين، وذلك جائز بالاجماع، بل واجب، صونا للشريعة. ومنها: الاخبار بعيبه عند المشاورة في مواصلته. ومنها: إذا رأيت من يشتري شيئا معيبا، أو عبدا سارقا، أو زانيا، أو شاربا، تذكره للمشتري - إذا لم يعلمه - نصيحة، لا بقصد الايذاء والافساد. ومنها: إذا رأيت متفقها يتردد إلى فاسق أو مبتدع يأخذ عنه علما، وخفت عليه ضرره، فعليك نصيحته ببيان حاله قاصدا النصيحة. ومنها: أن يكون له ولاية لا يقوم بها على وجهها لعدم أهليته أو فسقه، فتذكره لمن عليه ولاية ليستبدل به، أو يعرف حاله فلا يعتبر به أو يلزمه الاستقامة. الخامس: أن يكون مجاهرا بفسقه أو بدعته، كالخمر، ومصادرة الناس، وجباية المكوس، وتولي الامور الباطلة، فيجوز ذكره بما يجاهر به، ولا يجوز بغيره إلا بسبب آخر. السادس: التعريف، فإذا كان معروفا بلقب، كالاعمش والاعرج والازرق والقصير ونحوها، جاز تعريفه به، ويحرم ذكره به تنقصا، ولو أمكن التعريف بغيره، كان أولى. هذا مختصر ما تباح به الغيبة. والله أعلم. الفصل الخامس: في الخطبة، بضم الخاء. يستحب لمن يخطب امرأة أن يقدم بين يدي خطبته خطبة، فيحمد الله تعالى، ويثني عليه، ويصلي على النبي - صلى الله عليه وسلم -، ويوصي بتقوى الله تعالى، ثم يقول: جئتكم راغبا في كريمتكم،

(5/380)

ويخطب الولي كذلك، ثم يقول: لست بمرغوب عنك، أو نحو ذلك. وتستحب الخطبة أيضا عند العقد، ويحصل الاستحباب سواء خطب الول أو الزوج أو أجنبي. وإذا قال الولي: الحمد لله، والصلاة على رسول الله، زوجتك، فقال الزوج: الحمد لله، والصلاة على رسول الله، قبلت نكاحها، فوجهان. أحدهما: لا يصح النكاح، للفصل، والصحيح صحته، وبه قطع الجمهور، وقالوا: للنكاح خطبتان مسنونتان، إحداهما تتقدم العقد، والثانية تتخلله، وهي أن يقول الولي: بسم الله، والصلاة على رسول الله، أوصيكم بتقوى الله تعالى، زوجتك فلانة، ثم يقول الزوج مثل ذلك، ثم يقول: قبلت. ثم قال الاصحاب: موضع الوجهين إذا لم يطل الذكر بينهما، فإن طال، فالعقد باطل قطعا. ولو تخلل كلام يسير لا يتعلق به العقد ولا. يستحب فيه، بطل العقد على الاصح. واستحب الشافعي رحمه الله أن يقول الولي: زوجتكها على ما أمر الله العظيم، من إمساك بمعروف، أو تسريح بإحسان. وهذا إن ذكراه قبل العقد، فذاك. وإن قيد الولي الايجاب به، وقبل الزوج مطلقا أو ذاكرا له، فوجهان. أحدهما: يبطل النكاح، واختاره الشيخ أبو محمد، لانه شرط الطلاق على أحد التقديرين. وأصحهما: الصحة، لان كل زوج مأخوذ به بمقتضى الشرع، فهو ذكر لمقتضى العقد. وفصل الامام فقال: إن أجرياه شرطا ملزما، فالوجه البطلجن. وإن قصدا الوعظ دون الالزام، لم يضر. وإن أطلقا، احتمل واحتمل، وقرينة الحال تقتضي الوعظ.

(5/381)

فرع يستحب الدعاء لزوجين بعد العقد، فيقال: بارك الله لك، وبارك عليك، وجمع بينكما في خير. قلت: ويكره أن يقال: بالرفاء والبنين، لحديث ورد بالنهي عنه، ولانه من ألفاظ الجاهلية. ومما يتعلق بآداب العقد، أنه يستحب إحضار جمع من أهل الصلاح زيادة على الشاهدين، وأن ينوي بالنكاح المقاصد الشرعية، كإقامة السنة، وصيانة دينه وغيرهما، ويستحب للولي عرض موليته على أهل الفضل والصلاح، لحديث عمر رضي الله عنه في الصحيحين. والله أعلم.
الباب الثالث : في أركان النكاح وهي أربعة.
الركن الأول : الصيغة إيجابا وقبولا، فيقول الولي: زوجتك، أو أنكحتك، ويقول الزوج: تزوجت، أو نكحت، أو قبلت تزويجها أو نكاحها. أو يقول الزوج أولا: تزوجتها، أو نكحتها، فيقول الولي: زوجتك أو أنكحتك، ولا ينعقد بغير لفظ التزويج والانكاح. وفي انعقاده بمعنى اللفظين بالعجمية من العاقدين أو أحدهما أوجه. أصحها: الانعقاد. والثالث: إن لم يحسن العربية، انعقد، وإلا، فلا. وإذا صححناه، فذاك إذا فهم كل منهما كلام الآخر. فإن لم يفهم، فأخبره ثقة عن

(5/382)

معنى لفظه، ففي الصحة وجهان. ولا يشترط اتفاق اللفظين منهما. فلو قال: زوجتك، فقال الزوج: نكحت، أو قال: أنكحتك، فقال: تزوجت، صح، ولا ينعقد بالكناية. فرع إذا قال: زوجتكها، فليقل: قبلت نكاحها أو تزويجها، أو قبلت هذا النكاح، فإن اقتصر على قبلت، لم ينعقد على الاظهر. وقيل: قطعا. وقيل: ينعقد قطعا. وإن قال: قبلت النكاح أو قبلتها، فخلاف مرتب، وأولى بالصحة. ولو قال: زوجني أو أنكحني، فقال الولي: قد فعلت ذلك، أو نعم، أو قال الولي: زوجتكها أو أنكحتكها، أقبلت ؟ فقال: نعم، أو قال: نعم، من غير قول الولي: أقبلت، فقيل بالمنع قطعا. وقيل بطرد الخلاف، وهو أقيس. وفي نظائر هذه الصور من البيع، ينعقد البيع. وكذا لو قال: بعتك كذا، فقال: قبلت، ينعقد على الصحيح. وحكى الحناطي فيه وجها. فرع إذا كتب بالنكاح إلى غائب أو حاضر، لم يصح. وقيل: يصح في الغائب وليس بشئ، لانه كناية، ولا ينعقد بالكنايات.

(5/383)

ولو خاطب غائبا بلسانه، فقال: زوجتك بنتي، ثم كتب، فبلغه الكتاب أو لم يبلغه، وبلغه الخبر، فقال: قبلت نكاحها، لم يصح على الصحيح. وإذا صححنا في المسألتين، فشرطه القبول في مجلس بلوغ الخبر، وأن يقع بحضرة شاهدي الايجاب. قلت: لا يكفي القبول في المجلس، بل يشترط الفور. والله أعلم. فرع إذا استخلف القاضي فقيها في تزويج امرأة، لم يكف الكتاب، بل يشترط اللفظ على المذهب، وحكى الحناطي وجهين، وليس للمكتوب إليه اعتماد الخط على الصحيح. فرع إذا قال (للولي): زوجني، قال الولي: زوجتك. فإن قال الزوج بعده: قبلت، صح النكاح قطعا، وإلا، فالمذهب والنص صحته أيضا. وقيل بطرد الخلاف السابق في البيع في مثله. والخلع، والصلح عن الدم، والاعتاق على مال، ينعقد بالاستيجاب والايجاب على المذهب، وبه قطع الجمهور. فإذا قالت: طلقني أو خالعني على ألف، فأجابها الزوج، طلقت ولزمها الالف، ولا حاجة إلى قبول بعده. وكذا لو قال العبد لسيده: أعتقني على كذا، فأجابه إليه، أو قال: من عليه القصاص: صالحني على كذا، فقال المستحق: صالحتك عليه. وقيل بطرد الطريقين في كل هذه العقود كالنكاح. وأما الكتابة فكالعتق، وقيل: كالنكاح. هذا كله إذا كانت صيغته: زوجني أو خالعني وأعتقني ونحوها. فلو قال الزوج: قل: زوجتكها، قال الشيخ أبو محمد: ليس هو باستيجاب، لانه استدعى اللفظ دون التزويج، فإذا تلفظ اقتضى القبول. ولو قال الولي أولا: تزوج ابنتي، فقال: تزوجت، فهو كما لو قال الزوج:

(5/384)

زوجني، فقال الولي: زوجتك، هكذا قالوه. وقد حكينا عن بعضهم المنع في البيع، ويمكن أن يقال بمثله هنا. ولو قال: أتزوجني ابنتك ؟ فقال الولي: زوجتك، هكذا قالوه. وقد حكينا عن بعضهم المنع في البيع، ويمكن ان يقال بمثله هنا. ولو قال: أتزوجني ابنتك ؟ فقال الولي: زوجتك، لم ينعقد إلا أن يقول الخاطب بعده: تزوجت، وكذا لو قال الولي: أتتزوج بنتي، أو تزوجتها ؟ فقال: تزوجت، لا ينعقد، إلا أن يقول الولي بعده: زوجتك، لانه استفهام. ولو قال المتوسط للولي: زوجته ابنتك ؟ فقال: زوجت، ثم أقبل على الزوج فقال: قبلت نكاحها ؟ فقال: قبلته، صح على الاصح، لوجود الايجاب والقبول مترابطين، ومنعه القفال، لعدم التخاطب. فرع تشترط الموالاة بين الايجاب والقبول على ما سبق في البيع. ونقل القاضي أبو سعد الهروي: أن أصحابنا العراقيين اكتفوا بوقوع القبول في مجلس الايجاب. قلت: الصحيح، اشتراط القبول على الفور، فلا يضر الفصل اليسير، ويضر الطويل، وهو ما أشعر بإعراضه عن القبول، فهذا هو المعروف في طريقتي العراق وخراسان. وما ادعاه الهروي عن العراقيين جملة لا يقبل، والمشاهدة تدفعه، والدليل يبطله، فلا اغترار به. والله أعلم. فرع إذا وجد أحد شقي العقد من أحد العاقدين، فلا بد من إصراره عليه حتى يوجد الشق الآخر، فلو رجع عنه، لغا العقد. وكذا لو أوجب ثم جن أو أغمي عليه، لغا إيجابه، وامتنع القبول. وكذا لو أذنت المرأة في تزويجها حيث يعتبر إذنها، ثم أغمي عليها قبل العقد، بطل إذنها.

(5/385)

فصل النكاح لا يقبل التعليق، كقوله: إذا جاء رأس الشهر، فقد زوجتك. فلو أخبر بمولود، فقال لجليسه: إن كانت بنتا، فقد زوجتكها، أو قال: إن كانت بنتي طلقها زوجها، أو مات عنها وانقضت عدتها، فقد زوجتكها، أو لو كان تحته أربع نسوة، فقال له رجل: إن كانت ماتت إحداهن فقد زوجتك بنتي، أو قال: إن مات أبي وورثت هذه الجارية، فقد زوجتكها، وبان الامر كما قدر، لم يصح النكاح على المذهب، وبه قطع الاكثرون. وقيل: وجهان كمن باع مال أبيه ظانا حياته فبان ميتا. قال البغوي: ولو بشر ببنت، فقال: إن صدق المخبر فقد زوجتكها، صح، ولا يكون ذلك تعليقا، بل هو تحقيق، كقوله: إن كنت زوجتي فأنت طالق، وتكون إن بمعنى إذ. قال: وكذا لو أخبر من له أربع نسوة بموت إحداهن، فقال لرجل: إن صدق المخبر فقد تزوجت بنتك، فقال ذلك الرجل: زوجتكها، صح، وهذا الذي قاله البغوي، يجب أن يكون مفروضا فيما إذا تيقن صدق المخبر، وإلا، فلفظ إن للتعليق. فرع قال: زوجتك بنتي على أن تزوجني بنتك، على أن يكون بضع كل

(5/386)

واحدة صداقا للاخرى، فقبل الآخر، أو قال: زوجتك بنتي وتزوجت بنتك أو أختك، على أن يكون بضع كل واحدة صداقا للاخرى، فقال المخاطب: تزوجت وزوجت على ما ذكرت، فهذا نكاح الشغار، وهو باطل، للحديث الصحيح، ولمعنى الاشتراك في البضع. وقال القفال: للتعليق والتوقف. ولو قال كل واحد: زوجتك بنتي على أن تزوجني بنتك، وقبل الآخر، ولم يجعلا البضع صداقا، فوجهان. أصحهما: الصحة، لانه ليس فيه إلا شرط عقد في عقد، وذلك لا يفسد النكاح. فعلى هذا، يصح النكاحئن، ولكل واحدة مهر المثل. والثاني: لا يصح لمعنى التعليق والتوقف. وخص الامام الوجهين بما إذا كانت الصيغة هذه، ولم يذكرا مهرا، وقطع بالصحة فيما لو قال: زوجتك بنتي بألف على أن تزوجني بنتك، وفيما قاله نظر. فعلى الوجه الاول، لو قال: زوجتك على أن تزوجني بنتك، وبضع بنتك صداق لبنتي، فقبل، صح الاول، وبطل الثاني. ولو قال: وبضع بنتي صداق لبنتك، بطل الاول، وصح الثاني، وهذا نظر إلى معنى التشريك. ولو سميا لهما أو لاحداهما مهرا مع جعل البضع صداقا، بأن قال: زوجتك بنتي بألف على أن تزوجني بنتك بألف، وبضع كل واحدة صداق للاخرى، أو قال: على أن تزوجني بنتك، وبضع كل واحدة صداق للاخرى، أو قال: زوجتك بنتي على أن تزوجني بنتك ويكون بضع كل واحدة وألف درهم صداقا للاخرى، فوجهان. أحدهما: وهو ظاهر نصه في المختصر: الصحة. وأصحهما: البطلان، وهو نصه في الاملاء. فرع قال: زوجتك بنتي بمتعة جاريتك، صح النكاح، وفسد الصداق. ولو قال: زوجتك جاريتي على أن تزوجني بنتك، وتكون رقبة جاريتي صداقا لبنتك، قال ابن الصباغ: صح النكاحان، لانه لا تشريك فيما يرد عليه عقد النكاح، ويفسد الصداق، ويجب لكل واحدة مهر المثل، ويجئ على معنى التعليق والتوقف أن يحكم ببطلان النكاحين.

(5/387)

ولو طلق امرأته على أن يزوجه صاحبه بنته، ويكون بضع امرأته صداقا لها، وزوجه صاحبه على ذلك، فهل يبطل النكاح، أم يصح ويفسد الصداق ؟ وجهان حكاهما ابن كج عن ابن القطان. قلت: أفقههما: الثاني. والله أعلم. ولو طلق امرأته على أن يعتق صاحبه عبده، ويكون طلاق امرأته عوضا عن عتقه، قال الحناطي: يقع الطلاق ولا رجوع بالمهر على أحد. وفي عتق العبد وجهان. إن عتق، فلا رجوع بقيمته وقال ابن كج: عندي يقع الطلاق ويحصل العتق، ويرجع المطلق على المعتق بمهر امرأته، والمعتق على المطلق بقيمة عبده. فصل النكاح الموقت باطل، سواء قيده بمدة مجهولة أو معلومة، وهو نكاح المتعة. وإذا وطئ في نكاح المتعة جاهلا بفساده، فلا حد. وإن علم، فلا حد أيضا على المذهب. وحيث لا حد، يجب المهر والعدة، ويثبت النسب. ولو قال: نكحتها متعة، ولم يزد على هذا، حكى الحناطي في صحة النكاح وجهين. قلت: الاصح، البطلان. والله أعلم.
الركن الثاني : المنكوحة، ويشترط خلوها من موانع النكاح. والكلام في الموانع مبسوط في مواضعها، لا سيما باب الموانع، فيقتصر هنا على عد تراجمها. فمن الموانع أن تكون منكوحة أو معتدة عن غيره، أو مطلقته بالثلاث

(5/388)

ما لم تحلل، أو ملاعنته، أو مرتدة، أو مجوسية، أو وثنية، أو زنديقة، أو كتابية دخلت في دينهم بعد مبعث رسول الله - صلى الله عليه وسلم - أو بعد تبديلهم على الاظهر، أو تكون أمة والناكح حر واجد طول حرة، أو غير خائف عنتا، أو يكون بعضها أو كلها ملكا للناكح، أو تكون محرما له، أو خامسة، أو يكون في نكاحه أختها وغيرها ممن لا يجمع بينها وبينها، أو تكون محرمة بحج أو عمرة، وثيبا صغيرة، أو تكون يتيمة لا جد لها. فصل يشترط في كل واحد من الزوجين أن يكون معينا. فلو قال: زوجتك إحدى بنتي، أو زوجت بنتي أحدكما، أو أحد ابنيك، لم يصح. ولو كان له بنت واحدة فقال: زوجتك بنتي، صح وإن لم يسمها. ولو كانت حاضرة فقال: زوجتك هذه، أو كانت في الدار فقال: زوجتك التي في الدار، وليس فيها غيرها، صح.

(5/389)

ولو كان له بنت واحدة، فقال: زوجتك بنتي فلانة، وسماها بغير إسمها، صح النكاح على الاصح، لان البنتية صفة لازمة مميزة، فاعتبرت ولغا الاسم، كما لو أشار إليها وسماها بغير إسمها، فإنه يصح قطعا. وقد يمنع هذه الصورة القائل الآخر، والاصح الصحة فيهما، حتى لو قال: زوجتك هذا الغلام، وأشار إلى بنته، نقل الروياني عن الاصحاب صحة النكاح، تعويلا على الاشارة. ولو قال: بعتك داري هذه، وحددها وغلط في حدودها، صح البيع، بخلاف ما لو قال: بعتك الدار التي في المحلة الفلانية، وحددها وغلط، لان التعويل هنا على الاشارة. ولو قال: بعتك داري، ولم يقل: هذه، وحددها وغلط، ولم يكن له دار سواها، وجب أن يصح تفريعا على الاصح في قوله: زوجتك بنتي فلانة وغلط في اسمها. وأما إذا كان إسم بنته (الواحدة) فاطمة، فقال: زوجتك فاطمة، ولم يقل: بنتي، فلا يصح النكاح لكثرة الفواطم، لكن (لو) نواها، صح. كذا قال به العراقيون والبغوي، واعترض ابن الصباغ بأن الشهادة شرط، والشهود لا يطلعون على النية، وهذا قوي، ولهذا الاصل منعنا النكاح بالكنايات. ولو كان له بنتان فصاعدا، اشترط تمييز المنكوحة بإسم أو إشارة أو صفة، كقوله: فاطمة، أو هذه، أو الكبرى. قال المكتفون بالنية: أو بأن ينويا واحدة بعينها وإن لم يجر لفظ مميز. ولو قال: بنتي الكبرى وسماها بإسم الصغرى، صح النكاح على الكبرى على الوصف. ويجئ على قياس الوجه المذكور في الواحدة أن يبطل النكاح.

(5/390)

وإذا لم يتعرض للكبر والصغر، بل قال: زوجتك بنتي فلانة، وذكر إسم الكبيرة وقصد تزويجه الصغيرة، أو بالعكس، وقصد الزوج التي قصدها الولي، صح النكاح على التي قصداها، ولغت التسمية. وفي الاعتماد على النية الاشكال السابق. ولو قال الزوج: قصدنا الكبيرة، فالنكاح في الظاهر منعقد على الكبيرة. وإن صدق الولي في أنه قصد الصغيرة، لم يصح، لانه قبل غير ما أوجب، هكذا ذكره العراقيون والبغوي المعتبرون للنية، وهذا يخالف مسألة منقولة، وهي أن زيدا خطب إلى قوم، وعمرا إلى آخرين، ثم جاء زيد إلى الآخرين، وعمرو إلى الاولين، وزوج كل فريق من جاءه، قال ابن القطان: وقعت في أيام أبي السائب ببغداد، فأفتى الفقهاء بصحة النكاحين، ومعلوم أن كل ولي أوجب لغير من قبل. قلت: ليست هذه المسألة مثلها، والفرق أظهر من أن يذكر. ومن فروع المسألة، زوج رجل رجلا إحدى بنتيه، فمات الاب، وادعت كل واحدة عليه أنها زوجته، أو ادعى هو على إحداهما، وسيأتي بيانه إن شاء الله تعالى في الباب الثاني عشر. والله أعلم.
الركن الثالث : الشهادة، فلا ينعقد النكاح إلا بحضرة رجلين مسلمين مكلفين حرين عدلين سميعين بصيرين متيقظين عارفين لسان المتعاقدين. وقيل: يصح بالاعميين، وحكى أبو الحسن العبادي رحمه الله وجها أنه ينعقد بمن لا يعرف لسان المتعاقدين، لانه ينقله إلى الحاكم. وأما المغفل الذي لا يضبط، فلا ينعقد به، وينعقد بمن يحفظ وينسى عن قريب.

(5/391)

وفي الاخرس وذي الحرفة الدنية، والصباغ، والصائغ، وجهان. وفي عدوي الزوجين أو أحدهما، أوجه. أصحها عند البغوي وهو المنصوص في الام: الانعقاد. والثالث: ينعقد بعدوي أحدهما دون عدويهما، واختاره العراقيون. وفي ابنيهما وابني أحدهما وابنه وابنها هذه الاوجه. وقيل: يختص الخلاف بهذه الصورة، وينعقد في العدوين قطعا، لان العداوة في تزول. وقيل: ينعقد بابنيها وعدويه دون ابنيه وعدويها، لانه محتاج إلى الاثبات دونها، ويجري الخلاف في جده وجدها، وأبيه مع جدها. وأما أبوها، فولي عاقد، فلا يكون شاهدا. ولو وكل، لم ينعقد بحضوره، لان الوكيل نائبه، وكذا لو وكل غير الاب وحضر مع شاهد آخر، لم ينعقد. قال البغوي في الفتاوى: لو كان لها إخوة، فزوج أحدهم، وحضر آخران منهم شاهدين، ففي صحة النكاح جوابان. وجه المنع: أن الشرع جعل المباشر نائبا عن الباقين فيما توجه عليهم. قلت: الراجح منهما، الصحة. قال أصحابنا: وينعقد بحضرة ابنيه مع ابنيها، أو عدويه مع عدويها بلا خلاف، لامكان إثبات شقته. والله أعلم.

(5/392)

فرع ينعقد النكاح بشهادة المستورين على الصحيح. وقال الاصطخري: لا. والمستور: من عرفت عدالته ظاهرا، لا باطنا. وقال البغوي: لا ينعقد بمن لا تعرف عدالته ظاهرا، وهذا كأنه مصور فيمن لا يعرف إسلامه، وإلا، فظاهر من حال المسلم الاحتراز من أسباب الفسق. قلت: الحق، قول البغوي، وأن مراده من لا يعرف ظاهره بالعدالة، وقد صرح البغوي بهذا، وقاله شيخه القاضي حسين، ونقله إبرهيم المروذي عن القاضي ولم يذكر غيره. والله أعلم. ولا ينعقد بمن لا يظهر إسلامه وحريته، بأن يكون في موضع يختلط فيه المسلمون بالكفار والاحرار بالعبيد ولا غالب. وتردد الشيخ أبو محمد في مستور الحرية، والصحيح الاول، بل لا يكتفى بظاهر الاسلام والحرية بالدار حتى يعرف حاله فيهما باطنا. هذا مقتضى كلام البغوي وغيره، وفرقوا بأن الحرية يسهل الوقوف عليها، بخلاف العدالة والفسق. ولو أخبر عدل بفسق المستور، فهل يزول الستر فلا ينعقد بحضوره، وإن زال فيسلك به مسلك الرواية ؟ أم يقال: هو شهادة فلا يقدح إلا قول من يجرح عند القاضي ؟ تردد فيهما الامام.

(5/393)

قلت: لو ترافع الزوجان إلى حاكم، وأقرا بنكاح عقد بمستورين، واختصما في حق زوجته، كنفقة ونحوها، حكم بينهما، ولا ينظر في حال الشاهدين إلا أن يعلم فسقهما فلا يحكم. فإن جحد أحدهما النكاح، فأقام المدعي مستورين، لم يحكم بصحته ولا فساده، بل يتوقف حتى يعلم باطنهما، ذكره الشيخ أبو حامد وغيره. والله أعلم. فرع لو بان الشاهد فاسقا حال العقد، فالنكاح باطل على المذهب، كما لو بان كافرا أو عبدا، وإنما يتبين الفسق ببينة أو بتصادق الزوجين أنهما كانا فاسقين ولم نعلمهما، أو نسينا فسقهما. فأما لو قالا: علمنا (فسقهما) حينئذ، أو علمه أحدنا، فقال الامام: نتبين البطلان بلا خلاف، لانهما لم يكونا مستورين عند الزوجين، وعليهما التعويل، ولا اعتبار بقول الشاهدين: كنا فاسقين يومئذ، كما لا اعتبار بقولهما: كنا فاسقين بعد الحكم بشهادتهما، وكذا لو تقار الزوجان أن النكاح وقع في الاحرام أو العدة أو الردة، نتبين بطلانه، ولا مهر إلا إذا كان دخل بها، فيجب مهر المثل. فلو نكحها

(5/394)

بعد ذلك، ملك ثلاث طلقات. ولو اعترف الزوج بشئ من ذلك وأنكرت، لم يقبل قوله عليها في المهر، فيجب نصف المسمى إن كان قبل الدخول، وكله إن كان بعده، ويفرق بينهما بقوله. وفي سبيل هذا التفريق خلاف. قال أصحاب القفال: هو طلقة بائنة، فلو نكحها يوما، عادت بطلقتين. قالوا: وهذا مأخوذ من نص الشافعي رضي الله عنه، أنه لو نكح أمة، ثم قال: نكحتها وأنا واجد طول حرة، بانت بطلقة. وعن الشيخ أبي حامد والعراقيين: أنها فرقة فسخ لا تنقص عدد الطلاق، كما لو أقر الزوج بالرضاع. وإلى هذا مال الامام، والغزالي، وهؤلاء أنكروا نصه في مسألة الامة، ولانكاره وجه ظاهر، لانه نص في عيون المسائل أنه إذا نكح أمة، ثم قال: نكحتها وأنا أجد طولا، فصدقه مولاها، فسخ النكاح بلا مهر، فإن كان دخل، فعليه مهر مثلها. وإن كذبه، فسخ النكاح بإقراره، ولم يصدق على المهر، دخل أم لم يدخل. هذا لفظه وهو يوافق قول العراقيين. قلت: الاصح أو الصحيح، قول العراقيين. وحكى العراقيون وجها: أنه يقبل قوله في المهر، فلا يلزمه. وعلى هذا قالوا: إن كان اعترافه قبل الدخول، فلا شئ عليه. وإن كان بعده، فعليه أقل الامرين من المسمى ومهر المثل، ولا خلاف أنها إذا ماتت لا يرثها. وإن مات قبلها، فإن قلنا: القول قوله ولم يكن حلف، فيحلف وارثه: لا يعلمه تزوجها بشهادة عدلين، ولا إرث لها. وإن قلنا: القول قولها، حلفت أنه عقد بعدلين وورثت.

(5/395)

ولو قالت: عقدنا بفاسقين، فقال: بل بعدلين. فأيهما يقبل ؟ وجهان. الاصح: قوله. فإن مات، لم ترثه، وإن مات أو طلقها قبل الدخول، فلا مهر، لانكارها، وبعد الدخول لها أقل الامرين من المسمى ومهر المثل. والله أعلم. فرع إستتابة المستورين قبل القد، إحتياط واستظهار، وتوبة المعلن بالفسق حينئذ، هل تلحقه بالمستور ؟ فيه تردد للشيخ أبي محمد. والاصح: المنع. فإن ألحقنا فعاد إلى فجوره على قرب، قال الامام: فالظاهر أن تلك التوبة تكون ساقطة، قال: وفيه احتمال. فرع الاحتياط، الاشهاد على رضى المرأة حيث يشترط رضاها، لكنه ليس بشرط في صحة النكاح. قلت: ومن مسائل الفصل، أنه لا يشترط إحضار الشاهدين، بل إذا حضرا

(5/396)

بأنفسهما، وسمعا الايجاب والقبول، صح وإن لم يسمعا الصداق. ولو عقد بشهادة خنثيين، ثم بانا رجلين، قال القاضي أبو الفتوح: احتمل أن يكون في انعقاده وجهان بناء على ما لو صلى رجل خلفه فبان رجلا. هذا كلامه. والانعقاد هنا هو الاصح، لان عدم جزم النية يؤثر في الصلاة. والله أعلم.
الركن الرابع : العاقدان، وهما الموجب، والقابل. فالقابل: هو الزوج ومن ينوب عنه. والموجب: هو الولي أو وكيله، ولا تصح عبارة المرأة في النكاح إيجابا وقبولا. فلا تزوج نفسها بإذن الولي ولا بغير إذنه، ولا غيرها، لا بولاية ولا وكالة، (ولا يقبل النكاح لا بولاية ولا وكالة). ولو وكل بنته بأن توكل رجلا بتزويجها، فوكلت، نظر، إن قال: وكلي عن نفسك، لم يصح. وإن قال: وكلي عني، أو أطلق، فوجهان. فرع روى يونس بن عبد الاعلى، أن الشافعي رضي الله عنه قال: إذا كان في الرفقة امرأة لا ولي لها، فولت أمرها رجلا حتى يزوجها، جاز، وليس هذا قولا في صحة النكاح بلا ولي، لان أبا عاصم العبادي حكى هذا النص في طبقات

(5/397)

الفقهاء، ثم ذكر أن من أصحابنا من أنكره، ومنهم من قبله، وقال: إنه تحكيم، والمحكم قام مقام الحاكم. قلت: ذكر صاحب الحاوي فيما إذا كانت امرأة في موضع ليس فيه ولي ولا حاكم، ثلاثة أوجه. أحدها: لا تزوج. والثاني: تزوج نفسها للضرورة. والثالث: تولي أمرها رجلا يزوجها. وحكى الشاشي أن صاحب المهذب كان يقول في هذا: تحكم فقيها مجتهدا، وهذا الذي ذكره في التحكيم صحيح بناء على الاظهر في جواه في النكاح، ولكن شرط الحكم أن يكون صالحا للقضاء، وهذا يعتبر في مثل هذه الحال. فالذي نختاره، صحة النكاح إذا ولت أمرها عدلا وإن لم

(5/398)

يكن مجتهدا، وهو ظاهر نصه الذي نقله يونس، وهو ثقة. والله أعلم. فرع إذا وطئ في نكاح بلا ولي، وجب مهر المثل، ولا حد سواء صدر ممن يعتقد تحريمه أو إباحته باجتهاد أو تقليد أو حسبان مجرد، لشبهة اختلاف العلماء، ولكن معتقد التحريم يعزر. وقال الاصطخري وأبو بكر الفارسي والصيرفي: يحد معتقد التحريم، ولا مهر، وهو ضعيف. ولو رفع النكاح بلا ولي إلى قاض يصححه، فحكم بصحته، ثم رفع إلينا، لم ننقض قضاءه على الصحيح. وقال الاصطخري: ننقضه، ولو طلق فيل، لم يقع، فلو طلق ثلاثا، لم يفتقر إلى محلل. وقال أبو إسحق: يقع ويفتقر إلى محلل احتياطا للابضاع، وهذا كوجهين ذكرهما أبو الحسن العبادي عن القفال، أنها إذا زوجت نفسها، هل للولي أن يزوجها قبل تفريق القاضي بينهما ؟ قال: وبالمنع أجاب القفال الشاشي، لانها في حكم الفراش، وهو تخريج ابن سريج. فرع إذا أقرت حرة مكلفة بالنكاح، فقولان. الجديد الاظهر: يقبل إقرارها مع تصديق الزوج بلا بينة، لان النكاح حقهما، فثبت بتصادقهما، كالبيع وغيره، ولا فرق على هذا بين البكر والثيب، ولا بين الغريبين والبلديين. والقديم: أنهما إن كانا غريبين، ثبت النكاح، وإلا، طولبا بالبينة، لسهولتها عليهما، وللاحتياط، فعلى الجديد: هل يكفي إطلاق الاقرار، أم يشترط أن يفصل فيقول: زوجني به وليي بحضرة شاهدين عدلين ورضاي ؟ إن كانت معتبرة الرضى، وجهان. أصحهما: الثاني. ثم إذا أقرت وكذبها الولي، فثلاثة أوجه. أصحها: يحكم بقولها، لانها تقر على نفسها، قاله ابن الحداد والشيخ أبو علي. والثاني: لا، لانها كالمقرة على الولي، قاله القفال، والثالث: يفرق بين العفيفة والفاسقة، قاله القاضي حسين. ولا فرق في هذا الخلاف بين أن تفصل الاقرار وتضيف التزويج إلى الولي فيكذبها، وبين أن تطلق إذا قبلنا الاقرار المطلق فقال الولي: لا ولي لك غيري، وما زوجتك. ويجري الخلاف أيضا في تكذيب الشاهدين إذا كانت قد عينتهما. والاصح: أنه لا يقدح تكذيبهما، لاحتمال النسيان والكذب. فإن قلنا: تكذيب الولي يمنع قبول إقرارها، فكان غائبا، لم ينتظر حضوره، بل تسلم إلى الزوج في

(5/399)

الحال للضرورة، فإن عاد وكذبها، فهل يحال بينهما لزوال الضرورة، أم يستدام ؟ وجهان، رجح الغزالي الاول، وغيره الثاني. وإذا قلنا بالقديم، فجرى الاقرار في الغربة، ثم رجعا إلى الوطن، ففي الحوالة بينهما الوجهان. قال الامام: ولا شك أنه لو قضى قاض بالاقرار، لم ينقض. فرع أقر الولي بإنكاحها، إن كان له إنشاء النكاح المقر به عند الاقرار بغير رضاها، قبل إقراره، لقدرته على الانشاء. وحكى الحناطي وجها أنه لا يقبل حتى توافقه البالغة. والصحيح الاول. وإن لم يكن له الانشاء بغير رضاها، لكونه غير مجبر، أو الحال غير حال الاجبار، أو الزوج ليس بكف ء، لم يقبل إقراره. ولو قال وهي ثيب: كنت زوجتها في بكارتها، لم يقبل، واعتبر وقت الاقرار، كذا أطلقه الامام، وهو الظاهر. ويمكن جعله على الخلاف فيما لو أقر مريض لوارثه بهبة في الصحة. فرع أقرت لزوج، وأقر وليها المقبول إقراره لآخر، فهل المقبول إقراره، أم إقرارها ؟ فيه وجهان حكاهما أبو الحسن العبادي والحليمي عن القفال الشاشي والاودني. فرع قال الخاطب لولي المرأة: زوجت نفسي بنتك، فقبل، قال المتولي: يبنى انعقاد النكاح على أن كل واحد من الزوجين معقود عليه لان بقاءهما شرط لبقاء العقد كالعوضين في البيع، أم المعقود عليه المرأة فقط لان العوض من جهته المهر لا نفسه، ولانه لا حجر عليه في نكاح غيرها معها ؟ فيه خلاف. فعلى الثاني: لا ينعقد. وعلى الاول: وجهان. قال أبو عاصم وأبو سهل الابيوردي: ينعقد كما لو أضاف إليها، ومنعه القاضي حسين، لانه غير معهود. الباب الرابع : في بيان الأولياء وأحكامهم وفيه ثمانية أطراف.

(5/400)

الطرف الأول : في أسباب الولاية، وهي أربعة. السبب الاول: الابوة، وفي معناها الجدودة، وهي أقوى الاسباب، لكمال الشفقة، فللاب تزويج البكر الصغيرة والكبيرة بغير إذنها، ويستحب استئذان البالغة. ولو أجبرها، صح النكاح. فلو كان بين الاب وبينها عداوة ظاهرة، قال ابن كج: ليس له إجبارها، وكذا نقله الحناطي عن ابن المرزبان، قال: ويحتمل جوازه. فأما الثيب، فلا يزوجها الاب إلا بإذنها في حال البلوغ، والجد كالاب في كل هذا، وحكى الحناطي قولا: أن الجد لا يجبر البكر البالغة، واختاره ابن القاص وأبو الطيب بن سلمة، والمشهور الاول. وسواء حصلت الثيوبة بوطئ محترم أو زنا. وحكي عن القديم: أن المصابة بالزنا كالبكر. والمذهب الاول، ولو زالت بكارتها بسقطة، أو أصبع، أو حدة الطمث، أو طول التعنيس، أو وطئت في دبرها، فبكر على الصحيح. ولو وطئت مجنونة، أو مكرهة، أو نائمة، فثيب على الصحيح. ولو خطب البكر رجل، فمنعها أبوها، فذهبت وزوجت نفسها به، ثم زوجها الاب غيره بغير إذنها، إن كان الاول لم يطأها، صح تزويج الاب، وإلا، فلا، لانها ثيب بوطئ شبهة. قلت: إنما يصح تزويج الاب، إذا لم يكن حكم بصحة نكاحها بنفسها حنفي ونحوه. والله أعلم. فرع إذا التمست البكر البالغة التزويج وقد خطبها كف ء، لزم الاب والجد إجابتها، فإن امتنع، زوجها السلطان. وفي وجه: لا تلزمه الاجابة، ولا يأثم

(5/401)

بالامتناع، لان الغرض يحصل بتزويج السلطان، وهو ضعيف. ولو التمست صغيرة بلغت إمكان الشهوة، قال بعضهم: لزمه إجابتها. قلت: هذا ضعيف. والله أعلم. فرع عينت كفئا، وأراد الاب تزويجها بكف ء آخر، كان له ذلك على الاصح. قلت: قال الشافعي رضي الله عنه: أستحب للاب أن لا يزوج البكر حتى تبلغ ويستأذنها. قال الصيمري: فإن قاربت البلوغ، وأراد تزويجها، استحب أن يرسل إليها ثقات ينظرن ما في نفسها. قال الصيمري: ولو خلقت المرأة بلا بكارة، فهي بكر. ولو ادعت البكارة أو الثيوبة، فقطع الصيمري وصاحب الحاوي: بأن القول قولها، ولا يكشف حالها، لانها أعلم. قال صاحب الحاوي: ولا تسأل عن الوطئ، ولا يشترط أن يكون لها زوج. قال الشاشي: وفي هذا نظر، لانها ربما أذهبت بكارتها بأصبعها، فله أن يسألها. فإن اتهمها، حلفها. والله أعلم. السبب الثاني: عصوبة من على حاشية النسب، كالاخ والعم وبنيهما، فلا تزوج بها الصغيرة بكرا كانت أو ثيبا. وأما البالغة، فإن كانت ثيبا، فلهم تزويجها بإذنها الصريح. وإن زوجت بغير رضاها، لم ينعقد. وإن كانت بكرا، فلهم تزويجها إذا استأذنوها. وهل يكفي سكوتها، أم يشترط صريح نطقها ؟ وجهان. أصحهما: الاول. وحكي وجه: أنه لا حاجة للاستئذان أصلا، بل إذا عقد بين يديها ولم تنكر، كان رضى. والصحيح الاشتراط. وإذا اكتفينا بالسكوت، حصل الرضى، ضحكت، أم بكت، إلا إذا بكت مع الصياح وضرب الخد، فلا يكون رضى. وإذا أراد الاب تزويج البكر بغير كف ء، فاستأذنها، فهل يكفي السكوت ؟ فيه

(5/402)

الوجهان. قلت: ونقل الرافعي في آخر كتاب النكاح عن فتاوى القاضي حسين الجزم بصحة النكاح إذا استأذنها ولي في تزويجها بغير كف ء فسكتت. قال صاحب البيان: قال أصحابنا المتأخرون: إذا استأذن الولي البكر في أن يزوجها بغير نقد البلد، أو بأقل من مهر المثل، لم يكن سكوتها إذنا في ذلك. والله أعلم. فرع قال: أزوجك بشخص ؟ فسكتت، قال بعض المتأخرين: الاليق بمذهبنا أنه لا يكون رضى، لان الرضا بالمجهول لا يتصور. ولك أن تقول: هذا يخرج على أنه يشترط تعيين الزوج في الاذن. والاصح أنه ليس بشرط، فلا يضر الجهل إذا اكتفينا بالسكوت. قلت: هذا الذي أورده الرافعي، هو الصواب. والله أعلم. فرع قال: أيجوز أن أزوجك ؟ فقالت: لم لا يجوز ؟ أو قال: أتأذنين ؟ فقالت: لم لا آذن ؟ حكى بعضهم: أنه ليس بإذن، ولك أن تقول: هذا مشعر برضاها، فهو أولى من سكوتها. قلت: المختار أنه إذن. والله أعلم. فرع قالت: وكلتك بتزويجي، فالذي لقيناهم من الائمة لا يعدونه إذنا، لان توكيل المرأة في النكاح باطل، لكن المسألة غير مسطورة، ويجوز أن يعتد به إذنا، كما إذا فسدت الوكالة، نفذ التصرف بالاذن. قلت: هذا عجب من الامام الرافعي، والمسألة منصوصة للشافعي. قال صاحب البيان: يجوز للمرأة أن تأذن لوليها غير المجبر بلفظ (الاذن)، ويجوز بلفظ الوكالة، نص عليه الشافعي رحمه الله، لان المعنى فيهما واحد، فهذا هو الصواب نقلا ودليلا. ولو أذنت له، ثم رجعت، لم يصح تزويجها، كالموكل إذا عزل الوكيل، فإن زوجها الولي بعد العزل قبل العلم، ففي صحته وجهان بناء على بيع الوكيل. والله أعلم. فرع في فتاوى البغوي: أن التي يعتبر إذنها في تزويجها إذا قالت

(5/403)

لوليها وهي في نكاح أو عدة: أذنت لك في تزويجي إذا فارقني زوجي أو انقضت عدتي، فينبغي أن يصح الاذن، كما لو قال الولي للوكيل: زوج بنتي إذا فارقها زوجها أو انقضت عدتها. وفي هذا التوكيل وجه ضعيف: أنه لا يصح، وقد سبق في الوكالة. وفيها أنه لو قيل للبكر: رضيت بما تفعله أمك ؟ وهي تعرف أنهم يعنون النكاح، فقالت: رضيت، لم يكن إذنا، لان الام لا تعقد، بخلاف ما لو قالت: رضيت بما يفعل الولي. ولو قالت: رضيت بالتزويج بمن تختاره أمي، جاز. ولو قالت: رضيت إن رضيت أمي، لا يجوز. ولو قالت: رضيت إن رضي وليي. فإن أرادت التعليق، لم يجز. وإن أرادت: إني رضيت بما يفعله الولي، كان إذنا. وفيها: لو أذنت في التزويج بألف، ثم قيل لها عند العقد: بخمسمائة، فسكتت وهي بكر، كان سكوتها إذنا في تزويجها بخمسمائة. ولو قيل ذلك لامها وهي حاضرة، فسكتت، لم يكن إذنا. السبب الثالث: الاعتاق، فالمعتق وعصبته يزوجون كالاخ. السبب الرابع: السلطنة، فيزوج السلطان بالولاية العامة البوالغ بإذنهن، ولا يزوج الصغار. ثم السلطان يزوج في مواضع. أحدها: عدم الولي الخاص. الثاني: عند غيبته. الثالث: عند إرادته تزوجها لنفسه. الرابع: عضله، فإذا عضلها وليها بقرابة أو إعتاق، واحدا كان، أو جماعة مستوين، زوجها السلطان. وهل تزويجه في هذا الحال بالولاية، أم النيابة عن الولي ؟ وجهان حكاهما الامام فيه وفي جميع صور تزويج السلطان مع وجود أهلية الولي الخاص. ثم إنما يحصل العضل إذا دعت البالغة العاقلة إلى تزويجها بكف ء فامتنع. فأما إذا دعت إلى غير كف ء، فله الامتناع، ولا يكون عضلا. وإذا حصلت

(5/404)

الكفاءة، فليس له الامتناع لنقصان المهر، لانه محض حقها. ولا بد من ثبوت العضل عند الحاكم ليزوجها. قال البغوي: ولا يتحقق العضل حتى يمتنع بين يدي القاضي، وذلك بأن يحضر الخاطب والمرأة والولي، ويأمره القاضي بالتزويج فيقول: لا أفعل، أو يسكت، فحينئذ يزوجها القاضي. وكان هذا فيما إذا تيسر إحضاره عند القاضي. فأما إذا تعذر بتعزز أو توار، فيجب أن يجوز الاثبات بالبينة كسائر الحقوق. وفي تعليق الشيخ أبي حامد ما يدل عليه، وعند الحضور لا معنى للبينة، فإنه إن زوج، وإلا فعضل. فرع سيأتي خلاف في أن السيد يزوج أمته بالملك، أم بالولاية ؟ إن قلنا: بالولاية، صارت الاسباب خمسة.
الطرف الثاني : في ترتيب الأولياء، فتقدم جهة القرابة، ثم الولاء، ثم السلطنة. ويقدم من القرابة الاب، ثم أبوه، ثم أبوه، إلى حيث ينتهي، ثم الاخ من الابوين، أو من الاب، ثم ابنه وإن سفل، ثم العم من الابوين، أو من الاب، ثم ابنه وإن سفل، ثم سائر العصبات. والترتيب في التزويج، كالترتيب في الارث، إلا في مسائل. إحداها: الجد يقدم على الاخ هنا. المسألة الثانية: الاخ للابوين يقدم على الاخ للاب في الارث، وهنا قولان. أظهرهما وهو الجديد: يقدم أيضا. والقديم: يستويان، ويجري القولان في ابني الاخ والعمين وابني العم إذا كان أحدهما من الابوين والآخر من الاب. ولو كان ابنا عم أحدهما أخوها من الام، أو ابنا ابن عم أحدهما ابنها، فقال الامام: هما سواء. وطرد الجمهور القولين وقالوا: الجديد: يقدم الاخ والابن. ولو كان ابنا عم أحدهما من الابوين، والآخر من الاب، لكنه أخوها من الام، فالثاني هو الولي، لانه يدلي بالجد والام، والاول بالجد والجدة.

(5/405)

ولو كان ابنا ابن عم أحدهما ابنها، والآخر أخوها من الام، فالابن هو المقدم، لانه أقرب. ولو كان ابنا معتق أحدهما ابنها، فهو المقدم، وبه قال ابن الحداد، لكنه ذكر في التفريع أنه لو أراد المعتق نكاح عتيقته وله ابن منها وابن من غيرها لانها تستحق الحرية بسببه، زوجه ابنه منها دون ابنه من غيرها، وهذا غلط عند جمهور الاصحاب، لان ابن المعتق لا يزوج في حياة المعتق، وإنما يزوجه السلطان، وإنما يزوج ابن المعتق بعد موته. وهذا كله على الجديد. وأما على القديم، فيسوى بينهما في الصور. قلت: ولو كان ابنا عم أحدهما معتق، فعلى القولين، أو ابنا عم أحدهما خال، فهما سواء بلا خلاف. والله أعلم. (المسألة) الثالثة: الابن لا يزوج بالبنوة، فإن شاركها في نسب كابن هو ابن ابن عمها، فله الولاية بذلك. وكذا إن كان معتقا أو قاضيا، أو تولدت قرابة من أنكحة المجوس، أو وطئ الشبهة، بأن كان ابنها أخاها، أو ابن أخيها، أو ابن عمها، ولا تمنعه البنوة التزويج بالجهة الاخرى. فصل وأما الولاء، فمن لا عصبة لها بنسب، وعليها ولاء، فينظر، إن أعتقها رجل، فولاية تزويجها له. فإن لم يكن بصفة الولاية، فلعصباته، ثم لمعتقه، ثم لعصبات معتقه، وهكذا على ترتيبهم في الارث. وترتيب عصبات المعتق في التزويج، كترتيب عصبات النسب، إلا في ثلاث مسائل. إحداها: جدها أولى من أخيها، وفي جد المعتق وأخيه قولان كارثهما بالولاء. أظهرهما: تقديم الاخ. والثاني: يستويان. ولو اجتمع جد المعتق وابن أخيه، فإن قدمنا الاخ على الجد، قدمنا ابنه، وإلا فيقدم الجد. وقد حكينا في الارث تفريعا على هذا القول وجها أنهما يستويان، فيجوز أن يطرد هنا. (المسألة) الثانية: ابن المرأة لا يزوجها، وابن المعتق يزوج، ويقدم على أبيه، لان التعصيب له.

(5/406)

(المسألة) الثالثة: إذا اجتمع أخو المعتق. لابويه وأخوه لابيه، فالمذهب القطع بتقديم الاخ للابوين. وقيل بطرد القولين كالنسب. وقيل: يستويان قطعا. أما إذا كان المعتق إمرأة، فلا ولاية لها، لعدم أهليتها، فإن كانت حية، فوجهان. أحدهما قاله صاحب التلخيص: يزوجها السلطان. والصحيح أنه يزوجها من يزوج معتقها، فيزوجها أبو المعتقة ثم جدها على ترتيب الاولياء، ولا يزوجها ابن المعتقة، ويشترط في تزويجها رضاها، ولا يشترط رضى المعتقة على الاصح، إذ لا ولاية لها. وقيل: يشترط، فإن عضلت، ناب السلطان عنها في الاذن، ويزوج الولي. فإن كانت المعتقة ميتة، زوجها من له الولاء من عصبات المعتقة، ويقدم الابن على الاب. وتعود الصور المذكورة في مفارقتهم عصبات النسب فيما إذا كان المعتق رجلا. وحكي وجه: أن الاب يقدم على الابن بعد موت المعتقة، ووجه: أن الابن يقدم على الاب في حياتها، وهما شاذان. فرع متى اجتمع عدد من عصبات المعتق في درجة، كالبنين والاخوة، فهم كالاخوة في النسب. فإذا زوجها أحدهم برضاها، صح، ولا يشترط رضى الآخرين. ولو أعتق الامة اثنان، اشترط رضاهما، فيوكلان، أو يوكل أحدهما الآخر، أو يباشران العقد معا. ولو أراد أحد المعتقين أن يتزوجها، اشترط موافقة السلطان للآخر. ولو مات أحدهما عن ابنين أو أخوين، كفى موافقة أحدهما للمعتق الآخر. ولو مات كل منهما عن ابنين، كفى موافقة أحد ابني هذا أحد ابني ذاك. ولو مات أحدهما ووارثه الآخر، استقل بتزويجها. فرع كان المعتق خنثى مشكلا، ينبغي أن يزوجها أبوه بإذنه، فيكون وليا أو وكيلا إن كان الخنثى ذكرا. فصل فيمن بعضها حر، خمسة أوجه. أصحها: يزوجها مالك البعض ومعه وليها القريب. فإن لم يكن، فمعتق بعضها، وإلا، فالسلطان. والثاني:

(5/407)

يكون معه معتق البعض. والثالث: معه السلطان. والرابع: يستقل مالك البعض. والخامس: لا يجوز تزويجها أصلا، لضعف الملك والولاية بالتبعيض.
الطرف الثالث : في موانع الولاية، وهي خمسة. (المانع) الاول: الرق، فلا ولاية لرقيق، ويجوز أن يتوكل لغيره في قبول النكاح بإذن سيده قطعا، وبغير إذنه على الاصح، ولا يصح توكيله في الايجاب على الاصح عند الجمهور. وقد سبق هذا في الوكالة. (المانع) الثاني: ما يسلب النظر والبحث عن حال الزوج ز وفيه صور ست. إحداها: الصبا والجنون المطبق يمنعان الولاية وينقلانها إلى الابعد. وفي الجنون المنقطع وجهان. أصحهما: أنه كالمطبق، ويزوجها الابعد يوم جنونه، لبطلان أهليته. والثاني: لا يزيل ولايته كالاغماء، فعلى هذا ينتظر حتى يفيق على الصحيح. وقيل: يزوجها الحاكم كالغيبة، والخلاف جار في الثيب المنقطع جنونها. فعلى رأي: تزوج في حال جنونها. وعلى رأي: ينتظر إفاقتها لتأذن. ولو وكل هذا الولي في إفاقته، اشترط عقد وكيله قبل عود الجنون، وكذا إذا أذنت الثيب، يشترط تقدم العقد على عود الجنون. قال الامام: وإذا قصرت نوبة الافاقة جدا، لم تكن الحال حال تقطع، لان السكون اليسير لا بد منه مع إطباق الجنون. ولو أفا، وبقيت آثار خبل يحمل مثلها ممن لا يعتريه الجنون على حدة في الخلق، فهل تعود ولايته، أم يستدام حكم الجنون إلى أن يصفو من الخبل ؟ فيه وجهان. قلت: لعل الثاني أصح. والله أعلم.

(5/408)

الصورة الثانية: إختلال النظر لهرم أو خبل جبلي أو عارض، يمنع الولاية وينقلها إلى الابعد، والحجر بالفلس لا يمنعها، وبالسفه يمنعها على المذهب. وقيل: وجهان. قلت: وحكى الشاشي في المفلس وجها. والله أعلم. الصورة الثالثة: الاغماء الذي لا يدوم غالبا، فهو كالنوم، ينتظر إفاقته، ولا يزوج غيره. وإن كان مما يدوم يوما أو يومين فأكثر، فوجهان. أحدهما: نقل الولاية إلى الابعد كالجنون. وأصحهما: المنع. فعلى هذا، قال البغوي وغيره: تنتظر إفاقته كالنائم. وقال الامام: ينبغي أن تعتبر مدته بالسفر. فإن كانت مدة يعتبر فيها إذن الولي الغائب، وقطع المسافة ذهابا ورجوعا، انتظرت إفاقته، وإلا، فيزوج الحاكم، ويرجع في معرفة مدته إلى أهل الخبرة. الصورة الرابعة: السكران الذي سقط تمييزه بالكلية كلامه لغو. فإن بقي له تمييز ونظر، فالمذهب أنه لا يزوج، وتنتظر إفاقته. الصورة الخامسة: الاسقام والآلام الشاغلة عن النظر ومعرفة المصلحة، تمنع الولاية وتنقلها إلى الابعد، نص عليه، وأخذ به الاصحاب. (الصورة) السادسة: للاعمى أن يتزوج قطعا، وله أن يزوج على الاصح. ويجري الخلاف في ولاية الاخرس الذي له كتابة أو إشارة مفهمج. وقيل: يزوج قطعا. فإن

(5/409)

لم تكن مفهمة، فلا ولاية له. المانع الثالث: الفسق فيه سبع طرق. أشهرها: في ولاية الفاسق قولان، وقيل بالمنع قطعا. وقيل: يلي قطعا. وقيل: يلي المجبر فقط. وقيل: عكسه، لانه لا يستقل. وقيل: يلي غير الفاسق بشرب الخمر. وقيل: يلي المستتر بفسقه دون المعلن. وأما الراجح، فالظاهر من مذهب الشافعي رضي الله عنه: منع ولاية الفاسق، وأفتى أكثر المتأخرين بأنه يلي، لا سيما الخراسانيون، واختاره الروياني. قلت: الذي رجحه الرافعي في المحرر: منع ولايته. واستفتي الغزالي فيه فقال: إن كان بحيث لو سلبناه الولاية لانتقلت إلى حاكم يرتكب ما يفسقه، ولي، وإلا، فلا. وهذا الذي قاله حسن، وينبغي أن يكون العمل به. والله أعلم. فرع قال القاضي حسين والشيخ أبو علي وغيرهما: ولاية الفاسق لمال ولده على الخلاف في ولاية النكاح بلا فرق. وقطع غيرهم بالمنع، وهو المذهب. فرع سبق أن الامام الاعظم لا ينعزل بالفسق على الصحيح، وحينئذ في تزويجه بناته وبنات غيره بالولاية العامة وجهان، تفريعا على أن الفاسق لا يلي. أحدهما: المنع كغيره، ويزوجهن من دونه من الولاة والحكام. وأصحهما: أنه يزوج، تفخيما لشأنه، ولهذا لم يحكم بانعزاله. فرع إذا تاب الفاسق، قال البغوي في هذا الباب: له التزويج في الحال، ولا يشترط مضي مدة الاستبراء. والقياس الظاهر وهو المذكور في الشهادات: اعتبار الاستبراء، لعود الولاية حيث يعتبر لقبول الشهادة، وسنفصله إن

(5/410)

شاء الله تعالى. فرع للفاسق أن يتزوج لنفسه على المذهب، وبه قطع الجمهور. وفي تعليق الشيخ ملكداذ القزويني، عن القاضي أبي سعد وجه: أنه ليس له التزويج إذا قلنا: لا يلي. فرع إذا قلنا: الفاسق لا يلي، فالولاية للابعد على الصحيح، وبه قطع الجمهور. وحكى الحناطي وجها: أنها للسلطان. ثم الفسق إنما يتحقق بارتكاب كبيرة، أو إصرار على صغيرة، وليس العضل من الكبائر، وإنما يفسق به إذا عضل مرات أقلها - فيما حكى بعضهم - ثلاث، وحينئذ فالولاية للابعد. فرع إذا قلنا: الفاسق لا يلي، ففي أصحاب الحرف الدنية وجهان. قلت: المذهب القطع بثبوت ولايتهم، قاله البغوي وغيره. والله أعلم. المانع الرابع: إختلاف الدين، فلا يزوج المسلمة قريبها الكافر، بل يزوجها الابعد من أولياء النسب أو الولاء، وإلا، فالسلطان. ولا يزوج الكافرة قريبها المسلم، بل يزوجها الابعد الكافر. فإن لم يكن،

(5/411)

زوجها قاضي المسلمين بالولاية العامة، فإن لم يكن هناك قاض للمسلمين، فحكى الامام عن إشارة صاحب التقريب: أنه يجوز للمسلم قبول نكاحها من قاضيهم. والمذهب المنع. وهل يزوج اليهودي النصرانية ؟ يمكن أن يلحق بالارث، ويمكن أن يمنع. ثم الكافر إما يلي تزويج قريبته الكافرة إذا كان لا يرتكب محرما في دينه، فإن ارتكبه، فتزويجه إياها كتزويج المسلم الفاسق بنته. وعن الحليمي أن الكافر لا يلي التزويج، وأن المسلم إذا أراد تزوج ذمية، زوجه بها القاضي. والصحيح أنه يلي. فرع في فتاوى البغوي: أنه يجوز أن يوكل نصرانيا أو مجوسيا في قبول نكاح نصرانية، ولا يجوز في قبول نكاح مسلمة، ويجوز توكيل النصراني مسلما في قبول نكاح نصرانية، ولا يجوز في قبول نكاح مجوسية، لان المسلم لا يجوز له نكاحها (بحال)، بخلاف توكيل المعسر موسرا في تزويج أمة، فإنه جائز، لانه يستبيحها في الجملة. فرع المرتد لا ولاية له على مسلمة ولا مرتدة ولا غيرها من الكافرات. قلت: لا يزوج مسلم كافرة إلا السلطان والسيد على الاصح وإذا زوج أمة موليته، ولا يزوج كافر مسلمة إلا (أمته و) أم ولده على وجه، قاله الفوراني. والله أعلم. المانع الخامس: الاحرام. فإحرام أحد العاقدين أو المرأة يمنع إنعقاد النكاح. وقيل: إن كان العاقد الامام أو القاضي، فله التزويج، لقوة ولايتهما. والصحيح المنع.

(5/412)

وفي تأثير الاحرام وجهان. أحدهما: سلب الولاية ونقلها إلى الابعد، كالجنون. وأصحهما: أنه مجرد الامتناع دون زوال الولاية، لبقاء الرشد والنظر، فعلى هذا، يزوجها السلطان كما لو غاب. وسواء الاحرام بالحج أو العمرة، والصحيح والفاسد، (وقيل: لا يمنع الفاسد)، وينعقد بشهادة المحرم على الصحيح، وخالف الاصطخري. وتصح الرجعة في الاحرام على الاصح. ومن فاته الحج، هل يصح نكاحه قبل التحلل بعمل عمرة ؟ فيه وجهان حكاهما الحناطي. قلت: الصحيح المنع، لانه محرم. والله أعلم. فرع إذا وكل حلال حلالا في التزويج، ثم أحرم أحدهما، أو المرأة،

(5/413)

ففي انعزال الوكيل وجهان. أصحهما: لا ينعزل، فيزوج بعد التحلل بالوكالة السابقة، وليس للوكيل الحلال أن يزوج قبل تحلل الموكل. هذا هو المعروف في المذهب، ونقل الغزالي في الوجيز فيه وجها، ولم أره لغيره ولا له في الوسيط. ولو وكله في حال إحرام الوكيل أو الموكل أو المرأة، نظر، إن وكله ليعقد في الاحرام، لم يصح. وإن قال: لتزوج بعد التحلل، أو أطلق، صح، لان الاحرام يمنع الانعقاد دون الاذن. ومن ألحق الاحرام بالجنون، لم يصححه. ولو قال: إذا حصل التحلل فقد وكلتك، فهذا تعليق للوكالة، وقد سبق الخلاف فيه. وإذن المرأة في حال إحرامها على التفصيل المذكور في التوكيل. ولو وكل حلال محرما ليوكل حلالا بالتزويج، صح على الاصح، لانه سفير محض ليس إليه من العقد شئ. واعلم أن وكيل المصلي يزوج، بخلاف وكيل المحرم، لان عبارة المحرم غير صحيحة، وعبارة المصلي صحيحة. حتى لو زوجها في صلاته ناسيا، صح النكاح والصلاة. فصل إذا لم يكن الولي الاقرب حاضرا، نظر، إن كان مفقودا لا يعرف مكانه ولا موته وحياته، زوجها السلطان، لتعذر نكاحها من جهته. وإن انتهى الامر إلى غاية يحكم القاضي فيها بموته وقسم ماله بين ورثته - على ما سبق في الفرائض - انتقلت الولاية إلى الابعد. وإن عرف مكان الغائب، فإن كان على مسافة القصر، زوجها السلطان، ولا يزوجها الابعد. وقيل: يزوج الابعد. وعن القاضي أبي حامد: إن كان من الملوك وكبار الناس، اشترط مراجعته، وإن كان من التجار وأوساط الناس، فلا. والصحيح الاول. وإن كان دون مسافة القصر، فأوجه. أحدها: كالطويلة، وهو ظاهر نصه في المختصر. وأصحها: لا تزوج حتى يراجع فيحضر أو يوكل، نص عليه في الاملاء. والثالث: إن كان بحيث يتمكن المبتكر إليه من الرجوع إلى منزله قبل الليل، اشترطت مراجعته، وإلا، فلا.

(5/414)

فرع عن الشافعي رضي الله عنه: أن السلطان لا يزوج من تدعي غيبة وليها حتى يشهد شاهدان أنه ليس لها ولي حاضر، وأنها خلية عن النكاح والعدة. فقيل: هذا واجب. وقيل: مستحب. قلت: الاصح أنه مستحب، وبه قطع إبرهيم المروذي، ذكره في آخر كتاب الطلاق. والله أعلم. فعلى هذا، لو ألحت في المطالبة، ورأى السلطان التأخير، فهل له ذلك ؟ وجهان، ولا يقبل في هذا إلا شهادة مطلع على باطن أحوالها. وإن كان الولي الغائب ممن لا يزوج إلا بإذن، فقالت: ما أذنت له، فللقاضي تحليفها على نفي الاذن. قلت: قال الغزالي: وللقاضي تحليفها أن وليها لم يزوجها في الغيبة إن رأى ذلك. ومثل هذه اليمين التي لا تتعلق بدعوى، هل هي مستحبة، أم واجبة ؟ وجهان. والله أعلم. فرع إذا غاب الولي الاقرب الغيبة المعتبرة، فالاولى للقاضي أن يأذن للابعد أن يزوج، أو يستأذن ليزوج القاضي. فرع في فتاوى البغوي: أن القاضي إذا زوج من غاب وليها، ثم قدم وليها بعد العقد، بحيث يعلم أنه كان قريبا من البلد عند العقد، لم يصح النكاح.
الطرف الرابع : في تولي طرفي العقد، فيه مسائل. إحداها: هل يتولى الجد طرفي تزويج بنت ابنه الصغيرة أو الكبيرة بابن ابن آخر مولى عليه ؟ فيه وجهان. اختار ابن الحداد والقفال وابن الصباغ الجواز،

(5/415)

وصاحب التلخيص وجماعة من المتأخرين المنع. قلت: قال الرافعي في المحرر: رجح المعتبرون الجواز. والله أعلم. فإن جوزنا، اشترط الاتيان بشقي الايجاب والقبول على الاصح. وقيل: يكفي أحدهما. وإن منعنا، فإن كانت بالغة، زوجها السلطان بإذنها، ويقبل الجد للابن. وإن كانت صغيرة، وجب الصبر إلى أن تبلغ فتأذن، أو يبلغ الصغير فيقبل، كذا حكاه الشيخ أبو علي وغيره. وذكر الامام تفريعا على المنع: أنه يرفع إلى السلطان ليتولى أحد الطرفين. قال: ثم يحتمل أن يتخير منهما، ويحتمل أن يقال: يأتي بما يستدعيه الولي، وهذا مفروض فيما إذا كانت الولاية بسبب الجنون، وإلا، فغير الاب والجد لا يزوج الصغير ولا الصغيرة. المسألة الثانية: للعم تزويج بنت أخيه بابنه البالغ، ولابن العم تزويجها بابنه على المذهب فيهما. هذا إذا أطلقت الاذن وجوزناه. فإن عينته في الاذن، جاز قطعا، لانتفاء التهمة. وإن زوجها بابنه الطفل، لم يصح على المذهب، لانه نكاح لم يحضره أربعة، وليس له قوة الجدودة. المسألة الثالثة: إذا كان الولي ممن يجوز له نكاحها، كابن العم، والمعتق، والقاضي، وأراد نكاحها، لم تجز تولية الطرفين، ولكن يزوج ابن العم من في

(5/416)

درجته، فإن لم يكن، فالقاضي. وإن كان الراغب القاضي، زوجه وال فوقه، أو خرج إلى قاضي بلد آخر، أو يستخلف من يزوجه إن كان له الاستخلاف. وإن كان الراغب الامام الاعظم، زوجه بعض قضاته. هذا هو الصحيح. وفي الامام وجه مشهور: أنه يتولى الطرفين. وفي القاضي وابن العم وجه أبعد، ويجئ مثله في المعتق. وحكي الوجه في القاضي عن أبي يحيى البلخي. ولو أراد أحد هؤلاء تزويجها بابنه الصغير، فكنفسه. وحيث جوزنا لنفسه، فذلك إذا سمته في إذنها. فإن أطلقت، وجوزنا الاطلاق، فوجهان حكاهما الحناطي. وفي فتاوى البغوي: أنه لو أراد نكاح بنت عمه وهو وليها، وهو غائب عنها، زوجها به قاضي بلد المرأة، لا قاضي بلد الرجل. المسألة الرابعة: من منعناه تولي الطرفين، فوكل في أحدهما، أو وكل شخصين فيهما، لم يصح على الاصح، لان فعل الوكيل فعل الموكل. وقيل: يصح، لوجود العدد. وقيل: يجوز للجد، لتمام ولايته من الطرفين. ولو وكل الولي رجلا، ووكله الخاطب، أو وكله في تزويجه لنفسه، فتولى الطرفين، لم يصح على الصحيح. المسألة الخامسة: زوج أمته بعبده الصغير، وجوزنا له إجباره، فهو كتولي الجد طرفيه. المسألة السادسة: ابنا عم، أحدهما لاب، والآخر لابوين، أراد الاول نكاحها، يزوجه الثاني، وإن أراد الثاني وقلنا: هما سواء، زوجه الاول، وإلا، فالقاضي. المسألة السابعة: قالت لابن عمها أو معتقها: زوجني، أو زوجني من شئت،

(5/417)

ليس للقاضي تزويجه بها بهذا الاذن، لان المفهوم منه التزويج بأجنبي. وإن قالت: زوجني نفسك، حكى البغوي عن بعض الاصحاب: أنه يجوز للقاضي تزويجه إياها. قال: وعند لا يجوز، لانها إنما أذنت له، لا للقاضي. قلت: الصواب الجواز، لان معناه: فوض إلى من يزوجك إياي. والله أعلم.
الطرف الخامس : في التوكيل، التوكيل بالتزويج جائز. فإن كان الولي مجبرا، فله التوكيل بغير إذنها على الصحيح. وقيل: يشترط إذنها، حكاه الحناطي والقاضي أبو حامد. فعلى هذا، إن كانت صغيرة، امتنع التوكيل. فعلى الصحيح: إذا وكل لا يشترط تعيين الزوج على الاظهر. ولو أذنت الثيب في النكاح أو البكر لغير الاب والجد، ففي اشتراط التعيين القولان. وقيل: لا يشترط قطعا، لان الولي يعتني بدفع العار عن النسب، بخلاف الوكيل. قال الامام: وظاهر كلام الاصحاب يقتضي طرد الخلاف وإن رضيت بترك الكفاءة، لكن القياس تخصيصه بمن لم ترض. فأما من أسقطت الكفاءة، فلا معنى لاشتراط التعيين فيها. وإذا جوزنا التوكيل المطلق، فعلى الوكيل رعاية النظر. فلو زوج لغير كف ء، لم يصح على الصحيح. وحكى ابن كج وجها: أنه يصح، ولها الخيار. فإن كانت صغيرة، خيرت عند البلوغ. ولو خطب كفآن، وأحدهما أشرف، فزوج الآخر، لم يصح. وإذا جوزنا الاذن المطلق، فقالت: زوجني ممن شئت، فهل له تزويجها غير كف ء ؟ وجهان، أصحهما عند الامام والسرخسي وغيرهما: نعم، كما لو قالت: زوجني ممن شئت كف ءا كان أو غيره. هذا كله إذا كان الولي مجبرا. فإن كان غير مجبر، لكونه غير

(5/418)

الاب والجد، أو كانت ثيبا، ففيه صور. إحداها: قالت: زوجني ووكل، فله كل واحد منهما. الثانية: نهت عن التوكيل، لا يوكل. الثالثة: قالت: وكل بتزويجي واقتصرت عليه، فله التوكيل. وهل له أن يزوج بنفسه ؟ وجهان. أصحهما: نعم. الرابعة: قالت: أذنت لك في تزويجي، فله التوكيل على الاصح، لانه متصرف بالولاية. ولو وكل من غير مراجعتها واستئذانها بالكلية، لم يصح على الصحيح، لانه لا يملك التزويج بنفسه حينئذ. والثاني: يصح. فعلى هذا، يستأذن الولي أو الوكيل للولي، ثم يزوج. ولا يجوز أن يستأذن لنفسه. ثم إذا وكل غير المجبر بعد إذن المرأة، فهل يشترط تعيين الزوج إن أطلقت الاذن ؟ وجهان كما في توكيل المجبر. قال الامام: وإذا عينت زوجا، سواء شرطنا تعيينها، أم لا، فليذكره الولي للوكيل. فإن لم يفعل وزوج الوكيل غيره، لم يصح. وكذا لو زوجه، لم يصح على الظاهر، لان التفويض المطلق - مع أن المطلوب معين - فاسد. وهذا كما لو قال الولي للوكيل: بع مال الطفل بالعين، فباع بالغبطة، لم يصح. فرع قالت: أذنت لك في تزويجي، ولا تزوجني بنفسك، قال الامام: قال الاصحاب: لا يصح هذا الاذن، لانها منعت الولي، وجعلت التفويض للاجنبي، فأشبه الاذن للاجنبي ابتداء. فرع في فتاوى البغوي: أنه إذا لم يكن ولي سوى الحاكم، فأمر قبل أن يستأذنها رجلا بتزويجها، فزوجها الرجل بإذنها، هل يصح النكاح ؟ يبنى على أن

(5/419)

استنابة القاضي في شغل معين - كتحليف وسماع شهادة - يجري مجرى الاستخلاف، أم لا ؟ إن قلنا: نعم، جاز قبل استئذانها، وصح النكاح، وإلا، فلا يصح على الاصح، كتوكيل الولي قبل الاذن. فصل في بيان لفظ الوكيل في عقد النكاح فيقول وكيل الولي للزوج: زوجتك بنت فلان. فإن كان الوكيل للزوج، قال الولي: زوجت بنتي فلانا، فيقول وكيله: قبلت نكاحها له. فلو لم يقل: له، فعلى الخلاف السابق إذا قال الزوج: قبلت ولم يقل: نكاحها. ولو قال الولي لوكيل الزوج: زوجت بنتي لك، فقال: قبلت نكاحها لفلان، لم ينعقد. وإن قال: قبلت نكاحها، وقع العقد للوكيل، ولم ينصرف إلى الموكل بالنية. ولو جرى النكاح بين وكيلين، فقال وكيل الولي: زوجت فلانة فلانا، فقال وكيل الزوج: قبلت نكاحها لفلان، صح. وفي البيع يجوز أن يقول البائع لوكيل المشتري: بعتك، ويقول الوكيل: إشتريت وينوي موكله، فيقع العقد للموكل وإن لم يسمه. وفرقوا بينهما بوجهين. أحدهما: أن الزوجين كالثمن والمثمن، ولا بد من تسميتهما. الثاني: أن البيع يرد على المال، وهو قابل للنقل من شخص إلى شخص، والنكاح يرد على البضع، وهو لا يقبل النقل، ولهذا لو قبل النكاح لزيد بوكالة، فأنكرها زيد، لم يصح العقد. ولو اشترى لزيد، فأنكرها، صح الشراء للوكيل. ولو قال وكيل الزوج أولا: قبلت نكاح فلانة منك لفلان، فقال وكيل الولي: زوجتها فلانا، جاز. ولو اقتصر على قوله: زوجتها، ولم يقل: فلانا، فعلى الخلاف السابق.

(5/420)

استنابة القاضي في شغل معين - كتحليف وسماع شهادة - يجري مجرى الاستخلاف، أم لا ؟ إن قلنا: نعم، جاز قبل استئذانها، وصح النكاح، وإلا، فلا يصح على الاصح، كتوكيل الولي قبل الاذن. فصل في بيان لفظ الوكيل في عقد النكاح فيقول وكيل الولي للزوج: زوجتك بنت فلان. فإن كان الوكيل للزوج، قال الولي: زوجت بنتي فلانا، فيقول وكيله: قبلت نكاحها له. فلو لم يقل: له، فعلى الخلاف السابق إذا قال الزوج: قبلت ولم يقل: نكاحها. ولو قال الولي لوكيل الزوج: زوجت بنتي لك، فقال: قبلت نكاحها لفلان، لم ينعقد. وإن قال: قبلت نكاحها، وقع العقد للوكيل، ولم ينصرف إلى الموكل بالنية. ولو جرى النكاح بين وكيلين، فقال وكيل الولي: زوجت فلانة فلانا، فقال وكيل الزوج: قبلت نكاحها لفلان، صح. وفي البيع يجوز أن يقول البائع لوكيل المشتري: بعتك، ويقول الوكيل: إشتريت وينوي موكله، فيقع العقد للموكل وإن لم يسمه. وفرقوا بينهما بوجهين. أحدهما: أن الزوجين كالثمن والمثمن، ولا بد من تسميتهما. الثاني: أن البيع يرد على المال، وهو قابل للنقل من شخص إلى شخص، والنكاح يرد على البضع، وهو لا يقبل النقل، ولهذا لو قبل النكاح لزيد بوكالة، فأنكرها زيد، لم يصح العقد. ولو اشترى لزيد، فأنكرها، صح الشراء للوكيل. ولو قال وكيل الزوج أولا: قبلت نكاح فلانة منك لفلان، فقال وكيل الولي: زوجتها فلانا، جاز. ولو اقتصر على قوله: زوجتها، ولم يقل: فلانا، فعلى الخلاف السابق.

(5/421)

فرع قال: أقبل لي نكاح فلانة على عبدك هذا، ففعل، صح النكاح. وفي العبد وجهان. أحدهما: لا تملكه المرأة، بل على العبد مهر المثل. والثاني: تملكه. وهل هو قرض، أم هبة ؟ وجهان.
الطرف السادس : فيما يلزم الولي. فإن كان مجبرا، فقد ذكرنا أن عليه الاجابة إلى التزويج إذا طلبت. ويلزمه تزويج المجنونة والمجنون عند الحاجة بظهور أمارات التوقان، أو بتوقع الشفاء عند إشارة الاطباء، ولا يلزمه تزويج ولديه الصغير والصغيرة لعدم الحاجة. فلو ظهرت الغبطة في تزويجهما، ففي الوجوب احتمال للامام، كما إذا طلب ماله بزيادة، يجب البيع. والوجوب في الصغير أبعد، للزوم المؤن. أما غير المجبر، فإن تعين، كأخ واحد، لزمه الاجابة إذا طلبت كالمجبر، ويجئ فيه الخلاف المذكور هناك. وإن لم يتعين كإخوة، فطلبت من بعضهم، وجبت على الاصح. ولو عضل الواحد أو الجمع، زوج السلطان كما سبق. فصل إذا قبل الاب للصغير أو المجنون نكاحا بصداق من مال الابن، فإن كان عينا، فذاك، ولا تعلق له بالاب. وإن كاق دينا، فقولان. القديم: إن الاب يكون ضامنا للمهر بالعقد. والجديد: لا يكون ضامنا، إلا أن يضمن صريحا، كما لو اشترى لطفله شيئا. فإن كان الثمن عليه، لا على الاب، قال ابن كج: القولان فيما إذا أطلق. فإن شرطه على الابن، فعلى الابن قطعا. ثم قال العراقيون وعامة الاصحاب: القولان إذا لم يكن للابن مال. فإن كان، فالاب غير ضامن قطعا. وقيل بطرد القولين. فإن قلنا بالجديد، فتبرع بالاداء، لم يرجع، وكذا الاجنبي. وإن ضمن صريحا، وغرم، فقصد الرجوع هنا بمنزلة إذن المضمون عنه. فإن ضمن بقصد الرجوع، وغرم بقصد الرجوع، رجع، وإلا، فعلى الخلاف المذكور في الضمان بغير الاذن. وإن ضمن بشرط براءة الاصيل، قال القاضي حسين: إن لم نصحح الضمان بشرط براءة الاصيل، فهذا ضمان فاسد شرط في الصداق. وقد سبق ذكر قولين في أن شرط الضمان الفاسد أو الرهن الفاسد في عقد هل يفسد العقد ؟ وإن صححنا الضمان بشرط براءة الاصيل، فالشرط هنا فاسد، لانه لا دين في ذمة المعقود له. وإذا فسد الشرط، ففي فساد الضمان وجهان سبقا في الضمان. فإن قلنا بالقديم، فغرم، قال القاضي حسين

(5/422)

والشيخ أبو علي: لا يرجع على الابن، لانه غرم بالشرع، كما لا ترجع العاقلة على الجاني. واعترض الامام فقال: المطالبة متوجهة على الابن، بخف الجاني. فعلى هذا، يرجع إن قصد الرجوع عند الاداء، وبهذا قطع البغوي. ولو شرط الاب أن لا يكون ضامنا، فعن القاضي: أنه يبطل العقد على القديم. قال الامام: وهذا وهم من الناقلين عنه، فإن النكاح لا يفسد بمثل ذلك، ولعله قال: يبطل الشرط ويلزم الضمان. فصل يجب على الولي حفظ مال الصبي وصونه عن أسباب التلف، وعليه استنماؤه قدر ما لا تأكل النفقة والمؤن المال إن أمكن ذلك، ولا تلزمه المبالغة في الاستنماء وطلب النهاية. وإذا طلب متاعه بأكثر من ثمنه، لزمه بيعه. ولو كان شئ يباع بأقل من ثمنه، وللطفل مال، لزمه شراؤه إذا لم يرغب فيه لنفسه، هكذا أطلقه الامام والغزالي في الطرفين، ويجب أن يتقيد ذلك بشرط الغبطة، بل بالاموال المعدة للتجارة. أما ما يحتاج إلى عينه، فلا سبيل إلى بيعه وإن ظهر طالب بالزيادة. وكذا العقار الذي يحصل منه كفايته. وكذا في طرف الشراء قد يؤخذ الشئ رخيصا، لكنه عرضة للتلف، ولا يتيسر بيعه لقلة الراغبين فيه، فيصير كلا على مالكه. قلت: هذا الذي قاله الرافعي، هو الصواب، ولا يغتر بما خالفه. والله أعلم. فرع إذا تضجر الاب بحفظ مال الطفل والتصرف فيه، رفع الامر إلى القاضي لينصب قيما بأجرة، وله أن ينصب بنفسه، ذكره الامام. ولو طلب من القاضي أن يثبت له أجرة على عمله، فالذي يوافق كلام الجمهور: أنه لا يجيبه إليه غنيا كان أو فقيرا، إلا أنه إذا كان فقيرا ينقطع عن كسبه، فله أن يأكل منه بالمعروف كما سبق في الحجر، وذكر الامام أن هذا هو الظاهر. قال: ويجوز أن يقال: يثبت له أجرة، لان له أن يستأجر، فجاز له طلبها لنفسه، وبهذا الاحتمال قطع الغزالي. وعلى هذا، لا بد من تقدير القاضي، وليس له الاستقلال به، وهذا إذا لم يكن هناك متبرع بالحفظ والعمل. فإن وجد متبرع، وطلب الاب الاجرة، فقد أشار الامام إلى وجهين أيضا. الصحيح: أنه لا يثبتها له، للاستغناء عنه. والثاني:

(5/423)

يثبتها، لزيادة شفقته، كما تقدم الام في الرضاع على قول على المتبرعة.
الطرف السابع : في خصال الكفاءة. إحداها: التنقي من العيوب المثبتة للخيار، واستثنى البغوي منها التعنين وقال: لا يتحقق، فلا ينظر إليه. وفي تعليق الشيخ أبي حامد وغيره: التسوية بين التعنين وغيره، وإطلاق الجمهور يوافقه. فمن به عيب، ليس كف ءا لسليمة منه، وكذا إن كان بها ذلك (العيب)، لكن ما به أفحش، أو أكثر، فليس بكف ء. فإن تساويا، أو كان ما بها أكثر، فوجهان بناء على ثبوت الخيار في هذه الحالة، ويجريان لو كان مجبوبا وهي رتقاء، وزاد الروياني على العيوب المثبتة للخيار العيوب المنفرة، كالعمى، والقطع، وتشوه الصورة. وقال: هي تمنع الكفاءة عندي، وبه قال بعض الاصحاب، واختاره الصيمري. الثانية: الحرية، فلا يكون رقيق كفئا لحرة أصلية ولا عتيقة، ولا عتيق لاصلية، ولا من مس الرق أحد آبائه لمن لم يمس أحدا من آبائها، ولا من مس أبا

(5/424)

أقرب في نسبه لمن مس أبا أبعد من نسبها. ويشبه أن يكون الرق في الامهات مؤثرا، ولذلك تعلق به الولاء. قلت: المفهوم من كلام الاصحاب، أن الرق في الامهات لا يؤثر كما سيأتي في النسب إن شاء الله تعالى. وقد صرح بهذا صاحب البيان فقال: من ولدته رقيقة كف ء لمن ولدته عربية، لانه يتبع الاب في النسب. والله أعلم. الثالثة: النسب، فالعجمي ليس كف ءا للعربية، ولا غير القرشي للقرشية، ولا غير الهاشمي والمطلبي للهاشمية أو المطلبية. وبنو هاشم وبنو المطلب أكفاء. وحكي وجه: أن قريشا بعضهم أكفاء بعض، ويعتبر النسب في العجم كالعرب. وقال القفال والشيخ أبو عاصم: لا يعتبر، لانهم لا يعتنون بحفظها وتدوينها. والاول أصح. ومقتضاه الاعتبار فيمن سوى قريش من العرب أيضا، لكن ذكر ذاكرون أنهم أكفاء. قلت: مقتضى كلام الاكثرين، أن غير قريش من العرب بعضهم أكفاء بعض، كما صرح به هؤلاء الجماعة. وذكر الشيخ إبرهيم المروذي، أن غير كنانة ليسوا أكفاء لكنانة. ومما يتعلق بهذا ما حكاه في البيان عن الصيمري، أنه قال: موالي قريش أكفاء لقريش، وكذا موالي كل قبيلة أكفاء لها، (قال): وجمهور الاصحاب على أنهم ليسوا بأكفاء، وهو الصحيح. والله أعلم. فرع الاعتبار في النسب بالاب، فمن أبوه عجمي وأمه عربية، ليس بكف ء لمن أبوها عربي وأمها عجمية. الرابعة: الدين والصلاح، فمن أسلم بنفسه، ليس كف ءا لمن لها أبوان أو ثلاثة

(5/425)

في الاسلام، وقيل: كف ء، وقيل: لا ينظر إلا إلى الاب الاول والثاني، فمن له أبوان في الاسلام، كف ء لمن لها عشرة آباء في الاسلام، والاول أصح. والفاسق ليس بكف ء للعفيفة، ولا تعتبر الشهرة، بل من لا يشهر بالصلاح كف ء للمشهورة به. وإذا لم يكن الفاسق كف ءا للعفيفة، فالمبتدع أولى أن لا يكون كف ءا للنسيبة، وقد نص عليه الروياني رحمه الله. الخامسة: الحرفة. فأصحاب الحرف الدنية ليسوا أكفاء لغيرهم. فالكناس، والحجام، وقيم الحمام، والحارس، والراعي ونحوهم، لا يكافؤون بنت الخياط، والخياط لا يكافئ بنت تاجر أو بزاز، ولا المحترف بنت القاضي والعالم. وذكر في الحلية أنه تراعى العادة في الحرف والصنائع، لان في بعض البلاد التجارة أولى من الزراعة، وفي بعضها بالعكس. فرع الحرفة الدنية في الآباء، والاشتهار بالفسق، مما يعير به الولد، فيشبه أن يكون حال من كان أبوه صاحب حرفة دنية، أو مشهورا بفسق، مع من أبوها عدل، كما ذكرنا فيمن أسلم بنفسه مع من أبوها مسلم. والحق أن يجعل النظر في حق الآباء دينا وسيرة وحرفة من حيز النسب، فإن مفاخر الآباء ومثالبهم، هي التي يدور عليها أمر النسب، وهذا يؤكد إعتبار النسب في العجم. ويقتضي أن لا تطلق الكفاءة بين غير قريش من العرب. السادسة: اليسار على وجه. والاصح: أنه غير معتبر. فإن اعتبرناه، فوجهان. أحدهما: أن المعتبر يسار بقدر المهر والنفقة، فإذا أيسر به، فهو كف ء لصاحبه الالوف. وأصحهما: لا يكفي ذلك، بل الناس أصناف، غني، وفقير،

(5/426)

ومتوسط، وكل صنف خكفاء وإن اختلفت المراتب. وفي فتاوى القاضي حسين: أنه لو زوج بنته البكر بمهر مثلها رجلا معسرا بغير رضاها، لم يصح النكاح على المذهب، لانه بخس حقها، كتزويجها بغير كف ء. فرع ليس من الخصال المعتبرة في الكفاءة الجمال ونقيضه، لكن ذكر الروياني، أن الشيخ لا يكون كفئا للشابة على الاصح، وأن الجاهل ليس كف ءا للعالمة، وهذا فتح باب واسع. قلت: الصحيح خلاف ما قاله الروياني. قال أصحابنا: وليس البخل والكرم والطول والقصر معتبرا. قال الصيمري: واعتبر قوم البلد، فقالوا: ساكن مكة والمدينة والبصرة والكوفة، ليس كفئا لساكن الجبال، قال: وهذا ليس بشئ. والله أعلم. فرع مقتضى كلام الجمهور، أن خصال الكفاءة لا تقابل بعضها ببعض، وقد صرح به البغوي وأبو الفرج السرخسي، حتى لا تزوج سليمة من العيوب دنية بمعيب نسيب، ولا حرة فاسقة بعبد عفيف، ولا عربية فاسقة بعجمي عفيف، ولا رقيقة عفيفة بحر فاسق، وتكفي صفة النقص في المنع. وفصل الامام فقال: السلامة من العيوب لا تقابل بسائر فضائل الزوج، وكذا الحرية، وكذا النسب. وفي انجبار دناءة نسبه بعفته الظاهرة، وجهان. أصحهما: المنع، قال: والتنقي من الحرف الدنية، يقابله الصلاح وفاقا. والصلاح إن اعتبرناه، يقابل بكل خصلة، والامة العربية بالحر العجمي على هذا الخلاف. فرع قال الامام والغزالي: لا اعتبار بالانتساب إلى عظماء الدنيا والظلمة المستولين على الرقاب وإن كان الناس قد يتفاخرون بهم، وهذا الذي قالاه، لا يساعده كلام النقلة. وقد قال المتولي: للعجم عرف في الكفاءة، فيعتبر عرفهم. واعلم أن صاحب الشامل نقل قولا عن كتاب البويطي: أن الكفاءة في

(5/427)

الدين وحده، والمشهور ما سبق. فصل الكفاءة حق المرأة والولي واحدا كان أو جماعة مستوين في درجة. فإن زوجها بغير كف ء وليها المنفرد برضاها، أو أحد الاولياء برضاها ورضى الباقين، صح النكاح، فالكفاءة ليست شرطا للصحة. وإذا زوجها الولي الاقرب بغير كف ء برضاها، لم يكن للابعد الاعتراض. فلو كان الذي يلي أمرها السلطان، فهل له تزويجها بغير كف ء إذا طلبته ؟ قولان أو وجهان. أصحهما: المنع، لانه كالنائب، فلا يترك الحظ. ولو زوجها أحد الاولياء بغير كف ء برضاها دون رضى الباقين، لم يصح على المذهب. وفي قول: يصح، ولهم الخيار في فسخه. وقيل: يصح قطعا. وقيل: لا يصح قطعا. وإن زوجها أحدهم أو كلهم بغير رضاها، وكانت قد أذنت في التزويج مطلقا، وقلنا: لا يشترط تعيين الزوج، أو زوج الاب أو الجد البكر الصغيرة أو البالغة بغير كف ء بغير إذنها، لم يصح على المذهب. وقيل: يصح. وقيل: إن علم الولي عدم الكفاءة، فالنكاح باطل، وإلا، فصحيح. وإذا صححنا، فللمرأة الخيار إن كانت بالغة، وإن كانت صغيرة، فإذا بلغت، تخيرت. وحكى الامام وجها: أنها لا تتخير، وعليها الرضى بعقد الاب. وهل للولي الخيار في صغرها ؟ وجهان. ورواهما القاضي أبو الطيب قولين. أحدهما: نعم، كما لو اشترى للصغير معيبا. والثاني: لا، لانه خيار شهوة. وهذا الخلاف فيما ذكره الحناطي والبغوي ورآه الامام مخصوص بما إذا جهل الولي حال الزوج، فإن علم، فلا خيار له. وطرده ابن كج وآخرون في حالتي العلم والجهل، وقالوا: ليس هو عاقدا لنفسه حتى يؤاخذ بعلمه. فرع في فتاوى البغوي: أنها لو أقرت بنكاح لغير كف ء، فلا اعتراض للولي، لانه ليس بإنشاء عقد، ولا يقبل قوله: ما رضيت، كما لو أقرت بالنكاح وأنكر الولي، لا يقبل إنكاره، قال: ولو زوجت بوكالة، ثم أنكر الولي التوكيل والمرأة ساكتة، فالقول قول الولي. فلو أقرت بالنكاح، قبل قولها.

(5/428)

فرع إذا زوج الاب ابنه الصغير بمن لا تكافئه، نظر، فإن كانت معيبة بعيب يثبت الخيار، ففي صحة النكاح الخلاف السابق في تزويج الصغيرة بغير كف ء. والمذهب: أنه يصح. وقيل: لا يصح إنكاحه الرتقاء والقرناء قطعا، لانه بذل مال في بضع لا ينفع، بخلا ف تزويج الصغيرة بمجبوب. وإن زوجه أمة، لم يصح، لانه لا يخاف العنت. وإن زوجه بمن لا تكافئه بجهة أخرى، صح على الاصح، إذ لا عار على الرجل في استفراش من دونه. فإن صححنا، فالتفريع كما سبق في الصغيرة. وإن زوجه عمياء، أو عجوزا، أو مفقودة بعض الاطراف، فوجهان. ويجب أن يكون في تزويج الصغيرة بالاعمى والاقطع والشيخ الهم الوجهان. وإن زوج المجنون أمة، جاز إن كان معسرا وخشي عليه العنت. وفي وجه: لا يجوز، لانه لا يخشى عليه وطئ يوجب حدا أو إثما، وهو ضعيف. وإن كان النقص بسبب آخر، فعلى ما ذكرنا في الصغيرة. فرع زوج بنته بخنثى قد بان رجلا، أو ابنه بخنثى قد بان إمرأة، فإن أثبتنا الخيار بهذا السبب، فالخنثى كالمجنون والمجنونة، وإلا، فكالاعمى. قلت: الخصي كالخنثى في هذا، قال البغوي: وكذا لو أذنت البالغة في التزويج مطلقا فزوجها بخصي أو خنثى. والله أعلم. فرع للسيد أن يزوج أمته برقيق ودنئ النسب، ولا يزوجها من به عيب يثبت الخيار، ولا من لا يكافئها بسبب آخر. فإن خالف، فهل يبطل النكاح، أم يصح ولها الخيار ؟ فيه مثل الخلاف السابق. وفي وجه ضعيف: يصح بلا خيار. ولو زوجها بمعيب برضاها، لم يكن لها الامتناع من تمكينه، وله بيعها ممن به بعض تلك العيوب. وهل لها الامتناع من تمكينه ؟ وجهان. قلت: قال المتولي: أصحهما: يلزمها التمكين. ومما يتعلق بالفصل، لو زوجها بعض الاولياء بكف ء بدون مهر المثل برضاها دون رضى بقية الاولياء، صح قطعا، إذ لا حق لهم في المهر، ولا عار. ولو طلبت التزويج برجل، وادعت كفاءته، وقال الولي: ليس بكف ء، رفع إلى القاضي، فإن ثبتت كفاءته، ألزمه تزويجها، فإن امتنع، زوجها القاضي به، وإن لم

(5/429)

تثبت، لم يلزمه تزويجها به. قال البغوي: ولو زوجها واحد برضاها ورضى الباقين بغير كف ء، فاختلعت منه، ثم زوجها أحدهم به برضاها دون إذن الباقين، فقيل: يصح قطعا، لانهم رضوا به أولا. وقيل: على الخلاف، لانه عقد جديد. ولو امتنعوا، فلهم ذلك بلا خلاف. قال: ولو استأذن الاب البكر البالغة في التزويج بغير كف ء، فسكتت، فهل يصح قطعا، أم يكون على الخلاف ؟ فيه طريقان. والمذهب: الصحة. وقد سبقت المسألة في أول الباب. قال الشافعي رحمه الله في الاملاء: لو زوج أخته، فمات الزوج، فادعى وارثه أن الاخ زوجها بغير رضاها، وأنها لا ترث، فقالت: زوجني برضاي، فالقول قولها وترث، قال في الاملاء: وإن قال رجل: هذه زوجتي، فسكتت فمات، ورثته، وإن ماتت، لم يرثها، لان إقراره يقبل عليه دونها. ولو أقرت بزوجية رجل، فسكت فماتت، ورثها، وإن مات، لم ترثه. والله أعلم.
الطرف الثامن : في اجتماع الأولياء. فإذا اجتمعوا في درجة، كالاخوة والاعمام وبنيهم، استحب أن يزوجها أفضلهم بالفقه أو الورع، وأسنهم، برضى الباقين، لان هذا أجمع للمصلحة. ولو تعارضت هذه الخصال، قدم الافقه، ثم الاورع، ثم الاسن. ولو زوج غير الاسن والافضل برضاها بكف ء، صح، ولا اعتراض للباقين. ولو تنازعوا، وقال كل: أنا أزوج، نظر، إن تعدد الخاطب، فالتزويج ممن ترضاه المرأة، فإن رضيتهما جميعا، نظر القاضي في الاصلح وأمر بتزويجه، كذا ذكره البغوي وغيره. وإن اتحد الخاطب، وتزاحموا على العقد، أقرع بينهم، فمن خرجت قرعته، زوجها، فإن بادر غيره فزوجها، صح على الاصح. وقيل: لا يصح. فعلى هذا، هل يختص هذا الوجه بما إذا اقترعوا من غير ارتفاع إلى مجلس

(5/430)

القاضي، أم يختص بقرعة ينشئها القاضي ؟ فيه تردد للامام. هذا كله إذا أذنت لكل واحد على الانفراد، أو قالت: أذنت في فلان، فمن شاء من أوليائي فليزوجني به. ولو قالت: زوجوني، اشترط اجتماعهم على الاصح. ولو قالت: رضيت أن أزوج، أو رضيت بفلان زوجا، فوجهان. أحدهما: ليس لاحد تزويجها، لانها لم تأذن لجميعهم إذنا عاما، ولا خاطبت واحدا، فصار كقولها: رضيت أن يباع مالي. وأصحهما: يصح، ولكل واحد تزويجها، لانهم متعينون شرعا، والشرط رضاها وقد وجد. فعلى هذا، لو عينت بعد ذلك واحدا، ففي انعزال الباقين وجهان. وقطع في الرقم بالانعزال، وقطع البغوي بخلافه. قلت: الاصح عدم الانعزال، وغلط الشاشي من قال بالانعزال. والله أعلم. فصل إذا أذنت لاحد الوليين أن يزوجها بزيد، وللآخر أن يزوجها بعمرو، وأطلقت الاذن، وصححناه، فزوج واحد زيدا، وآخر عمرا، أو وكل الولي المجبر رجلا، فزوجها الولي زيدا، والوكيل عمرا، أو وكل رجلين، فزوج أحدهما زيدا، والآخر عمرا، فللمسألة خمس صور. إحداها: أن يسبق أحد النكاحين ونعلمه، فهو الصحيح. والثاني باطل، سواء دخل الثاني، أم لا، وإنما يعلم السبق بالبينة أو التصادق. الثانية: أن يقعا معا، فباطلان. ولو اتحد الخاطب، وأوجب كل واحد من الوليين النكاح له معا، صح على الصحيح، ويتقوى كل واحد من الايجابين بالآخر، وحكى العبادي عن القاضي وغيره: أنه لا يصح، لانه ليس أحدهما أولى بالاعتبار، فتدافعا. الثالثة: إذا لم يعلم السبق والمعية، وأمكنا، فباطلان، لان الاصل عدم الصحة، كذا أطلقه الجمهور، ونقل الامام وغيره وجها: أنه لا بد من إنشاء فسخ، لاحتمال السبق. الرابعة: أن يسبق واحد معين، ثم يخفى، فيتوقف حتى يبين، ولا يجوز لواحد منهما الاستمتاع بها ولا لثالث نكاحها، إلا أن يطلقاها، أو يموتا، أو يطلق أحدهما، أو يموت الآخر.

(5/431)

قلت: ولا بد من انقضاء عدتها بعد موت آخرهما. والله أعلم. وطرد بعضهم في هذه الصورة القولين المذكورين في الصورة الخامسة، وهو ضعيف. الخامسة: إذا علم سبق أحدهما، ولم يعلم عينه، فباطلان على المنصوص، وهو المذهب، كما لو احتمل السبق والمعية لتعذر الامضاء. وقيل: قولان، أحدهما هذا، والثاني مخرج من الجمعين في مثل هذه الصورة: أنه يتوقف كما في الصورة الرابعة. فعلى المذهب، هل يبطلان بلا فسخ ؟ أم لا بد من إنشاء فسخ ؟ فيه الخلاف السابق في الصورة الثالثة، فإن شرطنا الانشاء، ففيمن يفسخ أوجه. أصحها: الحاكم أو المحكم إن جوزنا التحكيم. والثاني: للمرأة الفسخ بغير مراجعة الحاكم. والثالث: للزوجين الفسخ أيضا. وحيث أبطلنا النكاحين، فلا مهر، إلا أن يوجد دخول، فيجب مهر المثل. وإذا أبطلنا عند احتمال السبق والمعية، وفيما إذا سبق أحدهما ولم يعلم، فهل يبطل ظاهرا وباطنا، أم ظاهرا فقط ؟ وجهان. فعلى الاول، لو ظهر وتعين السابق بعد، فلا زوجية. ولو نكحت ثالثا، فهي زوجة الثالث. وإن قلنا بالثاني، فالحكم بخلافه. قلت: ينبغي أن يقال: الاصح: أنه إن جرى فسخ من الحاكم، انفسخ أيضا باطنا، وإلا، فلا. والله أعلم. فرع إذا قلنا بالتوقف، فمات أحدهما، وقفنا من تركته ميراث زوجه. ولو ماتت، وقفنا ميراث زوج بينهما حتى يصطلحا أو يبين الحال، وفي وجوب نفقتها في مدة التوقف ومدة الحبس قبل الفسخ إذا قلنا به، وجهان. أحدهما: لا، لعدم التمكين، والاصل البراءة. والثاني: نعم، لصورة العقد وعدم النشوز مع حبسها. والاول أصح عند الامام. وبالثاني قطع ابن كج. فإن أوجبنا، وزعت عليهما. فإن تعين السابق، رجع الآخر عليه بما أنفق. قال أبو عاصم: ويحتمل أن يقال: إنما يرجع إذا أنفق بغير إذن الحاكم، وبهذا قطع ابن كج، وأما المهر، فلا يطالب به واحد منهما. فرع جميع ما سبق، هو فيما إذا تصادقوا في كيفية جريان العقد. أما إذا تنازعوا، وادعى كل زوج سبقه، وأنها زوجته، فينظر، إن لم يدعيا عليها، لم يعتبر

(5/432)

قولهما، ولا تسمع دعوى أحدهما على الآخر، ولا يحلف أحدهما الآخر. هكذا قاله الجمهور. وقال الصيدلاني والعبادي في الرقم: يحلفان فلعله يظهر الحق. قال الامام: هذا لا مجال له إن زعما علم المرأة بالحال، بل تراجع هي. فإن اعترفا بأنها لم تعلم، فهو محتمل وينقدح في البداءة تخيير القاضي أو الاقراع. فإن حلفا أو نكلا، فهو كما لو اعترفا بالاشكال. وإن حلف أحدهما فقط، قضي له. وإن ادعيا على المرأة، فذاك ضربان. أحدهما: أن يدعيا علمها بالسبق. فإن كانت الصيغة: إنها تعلم سبق أحد النكاحين، لم تسمع الدعوى، للجهل. وإن قال كل واحد: هي تعلم أن نكاحي سابق، فقال صاحب التقريب والشيخ أبو محمد وغيرهما: يبنى على القولين في إقرار المرأة بالنكاح، هل يقبل ؟ فإن لم يقبل، لم تسمع الدعوى، إذ لا فائدة. وإن قلنا: تقبل وهو الاظفر، سمعت. وحينئذ، إما أن تنكر، وإما أن تقر. الحالة الاولى: أن تنكر العلم بالسبق، فتحلف عليه. وهل يكفي لهما يمين واحدة، أم يجب يمينان ؟ قال البغوي: يمينان. وقال القفال: إن حضرا وادعيا، حلفت يمينا، وهو مقتضى كلام ابن كج. وقال الامام: إن حضرا ورضيا بيمين، كفت. وإن حلفها أحدهما، ثم حضر الآخر، فهل له تحليفها ؟ وجهان، لان القضية واحدة، ونفي العلم بالسبق يشملهما. فإذا حلفت كما ينبغي، فقيل: لا تحالف بين الزوجين، وقد أفضى الامر إلى الاشكال، وضعفه الامام وقال: إنما حلفت على نفي العلم بالسبق، ولم تنكر جريان أحد العقدين على الصحة، فيبقى التداعي والتحالف بينهما. والذي أنكرناه ابتداء التحالف من غير ربط الدعوى بها، وبهذا قطع الغزالي. وإن نكلت هي، رددنا اليمين عليهما. فإن حلفا أو نكلا، جاء الاشكال، وإلا فيقضى للحالف، وإذا حلفا ونكلا، فلا شئ لهما عليها. وفي كتاب الحناطي وجه: أنهما إذا حلفا واندفع النكاحان، فلكل واحد عليها مهر المثل، وهو ضعيف. ويمينها - حلفت أو نكلت - تكون على البت دون نفي العلم، ولا حاجة إلى التعرض لعلمها. الحالة الثانية: أن تقر لاحدهما بالسبق، فيثبت النكاح (له). وفي سماع دعوى

(5/433)

الثاني عليها وتحليفها قولان بناء على أنها لو أقرت للثاني بعد إقرارها للاول هل تغرم للثاني ؟ وفيه القولان السابقان في الاقرار لعمرو بدار أقر بها لزيد أولا. فإن قلنا: تغرم، سمعت الدعوى وحلفها، وإلا، فقولان بناء على أن يمين المدعي بعد نكول المدعى عليه كإقرار المدعى عليه، أو كبينة يقيمها المدعي ؟ وفيه قولان. أظهرهما: كالاقرار. فعلى هذا، لا تسمع دعواها، لان غايتها أن تقر أو يحلف هو بعد نكولها، وهو كإقرارها، ولا فائدة فيه على هذا القول. وإن قلنا: كالبينة، فله أن يدعي ويحلفها. فإن حلفت، سقطت دعواه. وإن نكل، ردت اليمين عليه. فإن نكل، فكذلك. وإن حلف، بني على أن اليمين المردودة كالاقرار، أم كالبينة ؟ إن قلنا: كالاقرار، فوجهان. أحدهما: يندفع النكاحان، لتساويهما في أن مع كل واحد إقرارا. وحكي هذا عن نصه في القديم. وأصحهما: إستدامة النكاح للاول، ولا يرتفع بنكولها المحتمل للتورع، فيصير كما لو أقرت للاول، ثم للثاني. وإن قلنا: كالبينة. فقيل: يحكم بالنكاح للثاني، لان البينة تقدم على الاقرار. وبهذا قطع في المهذب. وقال الصيدلاني وآخرون: الصحيح إستدامة النكاح للاول، لان اليمين المردودة إنما تجعل كالبينة في حق الحالف والناكل، لا في حق غيرهما. وإذا اختصرت قلت: هل يندفع النكاحان، أم تسلم للاول، أم للااني ؟ فيه أوجه. إن سلمت للاول، غرمت للثاني، وحيث تغرم، نغرمها ما يغرم شهود الطلاق إذا رجعوا ؟ وفيه خلاف سيأتي إن شاء الله تعالى. فرع لو كانت خرساء، أو خرست بعد التزويج، فأقرت بالاشارة بسبق أحدهما، لزمها الاقرار، وإلا، فلا يمين عليها، والحال حال الاشكال، حكي هذا عن نصه. فرع حلفت لاحدهما: لا تعلم سبقه، لا تكون مقرة للآخر، ولو قالت لاحدهما: لم يسبق، كانت مقرة للآخر، كذا قاله الامام والبغوي. والمراد إذا جرى ذلك بعد إقرارها بسبق أحدهما، وإلا، فيجوز أن يقعا معا، فلا تكون مقرة بسبق الآخر. الضرب الثاني: أن يدعيا عليها زوجية مطلقة، ولا يتعرضا لسبق، ولا لعلمها

(5/434)

به، فهذا يبنى على أن دعوى النكاح هل يشترط فيها التفصيل وذكر الشروط ؟ وبيانه في كتاب الدعوى والبينات. فإن سمعنا دعوى النكاح مطلقة، أو فصلا القدر المحتاج إليه، ولم يتعرضا للسبق، لزمها الجواب الحازم، ولا يكفيها نفي العلم بالسابق، لكنها إذا لم تعلم، فلها الجواب الجازم والحلف أنها ليست زوجته، وهذا كما إذا ادعى على رجل أن أباه أتلف كذا، وطلب غرمه من التركة، حلف الوارث أنه لا يعلم أن أباه أتلف. ولو ادعى (أن) عليه تسليم كذا من التركة، حلف أنه لا يلزمه التسليم. وعدم العلم يجوز له الحلف الجازم. فرع هذا كله إذا كانت الدعوى على المرأة. فإن ادعيا على الولي، فإن لم يكن مجبرا، لم تسمع الدعوى، لان إقراره لا يقبل. وإن كان مجبرا، فوجهان. أحدهما: كذلك، لانه كالوكيل. وأصحهما: تسمع، لان إقراره مقبول، ومن قبل إقراره، توجهت عليه الدعوى واليمين، فعلى هذا إن كانت صغيرة، حلف الاب. وإن كانت كبيرة، فوجهان. أحدهما: لا يحلف، للقدرة على تحليفها. وأصحهما: يحلف. ثم إن حلف الاب، فللمدعي أن يحلف البنت أيضا. فإن نكلت، حلف اليمين المردودة، وثبت نكاحه. وفي التهذيب: أن المرأة إذا كانت بالغة، بكرا أو ثيبا، فالدعوى عليها.
الباب الخامس : في المولى عليه الاسباب المقتضية لنصب الولي خمسة: الصغر، والانوثة، والجنون، والسفه، والرق، وقد سبق حكم الاولين. السبب الثالث: الجنون. فإن كان المجنون كبيرا، لم يزوج لغير حاجة، ويزوج للحاجة، وذلك بأن تظهر رغبته فيهن بدورانه حولهن وتعلقه بهن ونحو ذلك. أو بأن يحتاج إلى من يخدمه ويتعهده، ولا يجد في محارمه من يحصل هذا، وتكون مؤنة النكاح أخف من ثمن جارية، أو بأن يتوقع شفاؤه بالنكاح. وإذا جاز تزويجه،

(5/435)

تولاه الاب، ثم الجد، ثم السلطان، دون سائر العصبات، كولاية المال. وإن كان المجنون صغيرا، لم يصح تزويجه على الصحيح. وقيل: يزوجه الاب أو الجد، وطرد الشيخ أبو محمد الوجهين في الصغير العاقل الممسوح. ومتى جاز تزويج المجنون، لم يزوج إلا إمرأة واحدة، والمخبل كالمجنون في النكاح، وهو الذي في عقله خلل، وفي أعضائه استرخاء، ولا حاجة به إلى النكاح غالبا. ويجوز أن يزوج الصغير العاقل أربعا على الاصح. وقيل: لا يجوز أن يزيد على واحدة. قلت: وفي الابانة وجه: أنه لا يجوز تزويجه ء صلا، وزعم أنه الاصح، وهو غلط. ثم إنما يزوج الصغير العاقل الاب والجد، ولا يصح تزويج الوصي والقاضي، لعدم الحاجة وانتفاء كمال الشفقة، هذا هو الصواب الذي عليه في البويطي، وصرح به الجمهور. وقال في البيان: يجوز للوصي والحاكم كالاب، وليس بشئ. والله أعلم. فرع في المجنونة أوجه. الصحيح: أن الاب - والجد عند عدمه - يزوجانها، سواء كانت صغيرة أو كبيرة، بكرا أم ثيبا. والثاني: لا يستقلان بتزويج الكبيرة الثيب، بل يشترط إذن السلطان بدلا عن إذنها. والثالث: لا يزوج الثيب الصغيرة كما لو كانت عاقلة، والفرق على الصحيح أن البلوغ غاية تنتظر. ثم لا يشترط في تزويجها ظهور الحاجة، بل يكفي ظهور المصلحة، بخلاف المجنون، لان نكاحها يفيد المهر والنفقة، ويغرم المجنون. وسواء التي بلغت مجنونة، ومن بلغت عاقلة ثم جنت، بناء على أن من بلغ

(5/436)

عاقلا ثم جن، فولاية ماله لابيه، وهو الاصح. وإن قلنا: إنها للسلطان، فكذا التزويج. وأما المجنونة التي لا أب لها ولا جد، فإن كانت صغيرة، لم تزوج، إذ لا إجبار لغير الاب والجد، ولا حاجة لها في الحال. وإن كانت بالغة، ففيمن يزوجها وجهان. أحدهما: القريب كالاخ والعم، لكن لا ينفرد به، بل يشترط إذن السلطان مقام إذنها. فإن امتنع القريب، زوجها السلطان كما لو عضلها. وأصحهما: يزوجها السلطان كما يلي مالها، لكن يراجع أقاربها، لانهم أعرف بمصلحتها وتطييبا لقلوبهم، وهذه المراجعة واجبة، أم مستحبة ؟ وجهان. صحح البغوي الوجوب، وضعفه الامام. فإن أوجبنا المشاورة، فلم يشيروا بشئ، استقل السلطان. ويجري الوجهان في وجوب المشاورة في تزويج المجنون. ثم من ولي نكاحها من السلطان أو القريب، يزوج عند ظهور الحاجة بأن تظهر علامات غلبة شهوتها، أو يقول أهل الطب: يرجى بتزويجها الشفاء. أما إذا لم تظهر، وأراد التزويج لكفاية النفقة، أو لمصلحة أخرى، فهل يجوز كما يجوز للاب بمجرد المصلحة ؟ أم لا لان تزويجها يقع إجبارا وليس هو لغير الاب والجد ؟ فيه وجهان. أصحهما: الثاني. قال الامام: واتفق الاصحاب على الاكتفاء بالمصلحة في تزويج الاب والجد. فرع البالغ المنقطع جنونه، لا يصح تزويجه حتى يفيق فيأذن، ويشترط وقوع العقد في حال إفاقته. فلو عاد الجنون قبل العقد، بطل الاذن، كما تبطل الوكالة بالجنون، وهكذا الثيب المنقطع جنونها. وأما المغلوب على عقله بمرض، فتنتظر إفاقته، فإن لم تتوقع إفاقته، فكالمجنون. السبب الرابع: السفه. فالمحجور عليه لسفه، لا يستقل بالتزوج، بل يراجع الولي ليأذن أو يزوجه. فإن أذن له الولي فتزوج، جاز على الصحيح،

(5/437)

وعن أبي الطيب ابن سلمة وغيره: أنه لا يجوز كالصبي. فعلى الصحيح، إن عين له إمرأة، لم يصح نكاح غيرها، ولينكحها بمهر المثل أو أقل. فإن زاد، فحكى ابن القطان قولا مخرجا: أن النكاح باطل. والمشهور صحته، لان خلل الصداق لا يفسد النكاح. فعلى هذا، تبطل الزيادة، ويجب مهر المثل. وقال ابن الصباغ: القياس بطلان المسمى ووجوب مهر المثل. والفرق أن على التقدير الاول تستحق الزوجة مهر المثل من المعين، وعلى قوله يجب مهر المثل في الذمة. وإن قال له الولي: انكح إمرأة من بني فلان، فلينكح واحدة منهن بمهر المثل. ولو قدر المهر، ولم يعين المرأة، فقال: انكح بألف، فلينكح إمرأة بألف. فإن كان مهر مثلها ألفا فأكثر، فالنكاح صحيح بالمسمى. وإن كان أقل، صح النكاح بمهر المثل، وسقطت الزادة. وإن نكح بألفين، فإن كان مهر مثلها أكثر من ألف، لم يصح النكاح، لان الولي لم يأذن في أكثر من ألف. وفي الرد إلى ألف إضرار بها. وإن كان مهر مثلها ألفا أو أقل، صح النكاح بمهر المثل، وسقطت الزيادة. وعن تخريج ابن خيران وابن القطان، أنه متى زاد على ما أذن به الولي، بطل النكاح بكل حال. ولو جمع الولي في الاذن بيق تعيين المرأة وتقدير المهر، فقال: انكح فلانة بألف، فإن كان مهر مثلها دون الالف، فالاذن باطل. وإن كان ألفا، فنكحها بألف أو أقل، صح النكاح بالمسمى. وإن زاد، سقطت الزيادة. وإن كان مهر مثلها أكثر من ألف، فإن نكح بألف، صح النكاح بالمسمى، وإن زاد، لم يصح النكاح، هكذا ذكره البغوي. أما إذا أطلق الولي الاذن، فقال: تزوج، فوجهان. أحدهما: (وهو) محكي عن أبوي علي: ابن خيران، والطبري. وعن الداركي، أنه يلغو الاذن، ولا بد من

(5/438)

تعيين إمرأة، أو قبيلة، أو مهر. وأصحهما: يكفي الاطلاق كالعبد. فعلى هذا، لو تزوج بأكثر من مهر المثل، صح النكاح، وسقطت الزيادة. وإن تزوج بمهر المثل أو أقل، صح النكاح بالمسمى. لكن لو نكح شريفة يستغرق مهر مثلها ماله، فوجهان حكاهما ابن كج. اختيار الامام وبه قطع الغزالي: أنه لا يصح النكاح، بل يتقيد بموافقة المصلحة. ذكر ابن كج تفريعا على اعتبار الاذن المطلق وجهين فيما لو عين الولي إمرأة فعدل السفيه إلى غيرها (فنكحها) بمثل مهر المعينة، لانه لا غرض للولي في أعيان الزوجات. فرع قال: انكح من شئت بما شئت، ذكر بعضهم أنه يبطل الاذن، لانه رفع الحجر بالكلية. فرع قال ابن كج: الاذن للسفيه في النكاح، لا يفيده جواز التوكيل، لانه لم يرفع الحجر. فرع أما إذا قبل الولي النكاح للسفيه، ففي اشتراط إذن السفيه وجهان. أحدهما: لا، لانه فوض إليه رعاية مصلحته. فإذا عرف حاجته، زوجه كما يكسوه ويطعمه. وبهذا قال الشيخ أبو حامد والعراقيون. وأصحهما: نعم، لانه حر مكلف. وقد نص الشافعي رحمه الله في المختصر: أن السفيه يزوجه وليه، فربما استأنس به الاولون، وحمله الآخرون على أصل التزويج، ثم يراعى شرطه، ونقل الربيع: أنه لا يزوجه وليه، واتفقوا على أنه ليس اختلاف قول، بل حمل قوم رواية الربيع على القيم الذي لم يأذن له الحاكم في التزويج، وبعضهم على ما إذا لم

(5/439)

يحتج السفيه إلى النكاح. ثم إذا قبل له الولي النكاح، فليقبل بمهر المثل أو أقل، فإن زاد، كان كما لو قبل الاب لابنه بأكثر من مهر المثل. ففي قول: يبطل النكاح. والاظهر: أنه يصح بمهر المثل. فرع لو نكح السفيه بغير إذن الولي، فنكاحه باطل، ويفرق بينهما. فإن كان دخل بها، فلا حد، للشبهة. وفي المهر أوجه. أصحها: لا يجب، كما لو اشترى شيئا فأتلفه. وفيه إشكال من جهة أن المهر حق المرأة، وقد تزوج ولا علم لها بحال الزوج. والثاني: يجب مهر المثل. والثالث: يجب أقل ما يتمول. قلت: وإذا لم نوجب شيئا، ففك الحجر، فلا شئ عليه على المذهب، كالصبي إذا وطئ ثم بلغ. وحكى الشاشي فيه وجهين. والله أعلم. فرع قال الاكثرون: يشترط في نكاح السفيه حاجته إليه، وإلا، فهو إتلاف ماله بلا فائدة، وبنوا على هذا أنه لا يزوجه إلا واحدة كالمجنون. قالوا: والحاجة بأن تغلب شهوته، أو احتاج إلى من يخدمه ولم تقم محرم بخدمته، وكانت مؤن الزوجة أخف من ثمن جارية ومؤنها، ولم يكتفوا في الحاجة بقول السفيه، لانه قد يقصد إتلاف المال، بل اعتبروا ظهور الامارات الدالة على غلبة الشهوة. وحكى الامام وجها أنه يجوز تزويجه بالمصلحة كالصبي، ولم يعتبر الامام والغزالي ظهور أمارات الشهوة، واكتفيا فيها بقول السفيه. فرع إذا طلب السفيه النكاح مع ظهور أمارة الحاجة إن اعتبرناه، أو دونه إن لم نعتبره، وجب على الولي إجابته. فإن امتنع فتزوج السفيه بنفسه، فقد أطلق الاصحاب في صحة النكاح وجهين. أصحهما عند المتولي: لا يصح. وقال الامام والغزالي: إذا امتنع الولي، فليراجع السفيه السلطان كالمرأة المعضولة. فإن خفت

(5/440)

الحاجة، وتعذرت مراجعة السلطان، ففي استقلال السفيه حينئذ الوجهان. فرع يصح طلاق المحجور عليه، فإن كان مطلاقا، سري بجارية. فرع الكلام فيمن يلي أمر السفيه، سبق في الحجر. وذكر أبو الفرج الزاز: أنه إن بلغ رشيدا، ثم طرأ السفه، فنكاحه متعلق بالسلطان. وإن بلغ سفيها، فهل يفوض إلى السلطان، أم إلى الاب والجد ؟ وجهان. وأطلق ابن كج أنه يزوجه القاضي، وأنه إن جعله في حجر إنسان، زوجه الذي هو في حجره. وقال الامام: إن فوض إلى القيم التزويج، زوج، وإلا، فلا. قلت: الاصح أنه إن كان له أب أو جد، فالتزويج إليه، وإلا، فلا يجوز أن يزوجه إلا القاضي ومن فوض إليه القاضي تزويجه. وممن صرح بهذا التفصيل وجزم به، الشيخ أبو محمد في شرح المختصر. والله أعلم. فرع قال البغوي: إقرار السفيه بالنكاح لا يصح، لانه ليس ممن يباشره، وهذا قد يشكل بإقرار المرأة. فرع للمحجور عليه بفلس النكاح، وتكون مؤنه في كسبه، لا فيما في يده. السبب الخامس: الرق. فنكاح العبد بغير إذن سيده باطل، وبإذنه صحيح، سواء كان سيده رجلا أو إمرأة. ويجوز إذن سيده في إمرأة معينة، أو واحدة من القبيلة، أو البلدة، ويجوز مطلقا. وإذا قيد، فعدل العبد عن المأذون فيه، لم يصح نكاحه. وحكى الحناطي وجها أنه إن كان قدر مهرا، فنكح غير المعينة به، أو

(5/441)

بأقل، صح، والصحيح الاول. وإذا أطلق الاذن، فله نكاح حرة أو أمة، وفي تلك البلدة أو غيرها، وللسيد منعه من الخروج إلى البلدة الاخرى. ولو قدر مهرا، فزاد، فالزيادة في ذمته، يطلب بها إذا عتق. ولو نكح بالمقدر إمرأة مهرها أقل، فقد ذكر الحناطي فيه ثلاثة إحتمالات. أصحها: صحة النكاح، ووجوب المسمى في الحال. والثاني: أن الزيادة على مهر مثلها، يطلب بها إذا عتق. والثالث: بطلان النكاح. ولو رجع عن الاذن ولم يعلم به العبد حتى نكح، فهو على الخلاف في الوكيل، كذا ذكره ابن كج. ولو طلق العبد بعدما نكح بإذن سيده، لم ينكح أخرى إلا بإذن جديد. ولو نكحها نكاحا فاسدا، فهل له نكاح أخرى ؟ فيه خلاف لبني على أن الاذن يتناول الفاسد، أم يختص بالصحيح، ولهذا أصل سيأتي إن شاء الله تعالى.
فصل هل للسيد إجبار العبد البالغ على النكاح ؟ قولان. القديم: نعم. والجديد: لا. فإن كان صغيرا، فالاصح أنه كالكبير. وقيل: يجبر قطعا، واختاره ابن كج. والكبير المجنون كالصغير، فإن جوزنا الاجبار، فللسيد أن يقبل النكاح للبالغ، وله أن يكرهه على القبول، ويصح، لانه إكراه بحق، كذا قاله البغوي. وقال المتولي: لا يصح قبوله كرها، ويقبل إقرار السيد على العبد بالنكاح كإقرار الاب على بنته. ويجوز أن يزوج أمته بعبده الصغير والكبير، ولا يجب مهر. وفي استحباب ذكره قولان. الجديد: استحبابه. وإذا طلب العبد النكاح، فليجبه السيد، ولا تجب الاجابة على الاظهر. فإن أوجبنا، فامتنع سيده، زوجه السلطان كالمعضولة. ولو نكح بنفسه، قال الامام: هو كما لو طلب السفيه وامتنع الولي فنكح بنفسه. والمدبر والمعلق عتقه كالقن. ومن بعضه حر لا يجبر ولا يستقل، وفي وجوب إجابته الخلاف. والمكاتب لا يستقل، ولا يجبره السيد. ولو نكح بإذن السيد، صح على المذهب. وقيل: قولان كتبرعه. فإن صححنا، ففي وجوب إجابته الخلاف كالقن، وأولى بالوجوب. والعبد المشترك، هل لسيديه

(5/442)

إجباره وعليهما إجابته ؟ فيه الخلاف المذكور في الطرفين. ولو دعاه أحدهما إلى النكاح، وامتنع الآخر أو العبد، فلا إجبار. ولو طلب أحدهما مع العبد، وامتنع الآخر، فعن الشيخ أبي حامد: أنه كالمكاتب. وقال ابن الصباغ: لا تؤثر موافقة الآخر. فرع له إجبار أمته على النكاح، سواء الصغيرة والكبيرة، والبكر والثيب، والعاقلة والمجنونة. وإن طلبته، لم يلزمه إجابتها إن كانت ممن يحل له وطؤها، وكذا إن لم يحل على الاصح، كالاخت. ولو ملك أختين، فوطئ إحداهما، لم يجبر على تزويج الاخرى قطعا، لان تحريمها عليه لعارض. والمدبرة والمعلق عتقها كالقنة، وكذا أم الولد على الصحيح. ومن بعضها حر، لا تجبر ولا يجبر سيدها (أيضا) على الاصح. والمكاتبة لا تجبر، ولا تنكح دون إذنه. وفي وجوب إجابتها وجهان. قلت: الاصح لا تجب. والله أعلم. وفي وجه: لا تزوج أصلا، لاختلال ملك المولى، وعدم استقلالها. فرع لا يزوج السيد أمة مكاتبه ولا عبده، ولا يزوجها المكاتب بغير إذن سيده، وبإذنه قولان كتبرعه. فرع إذا كان لعبده المأذون له في التجارة أمة، فإن لم يكن على العبد دين، جاز للسيد تزويجها بغير إذن العبد على الاصح. وقيل: لا، إلا أن يعد الحجر عليه، لاحتمال أن يحدث دين ولا يفي ما في يده به. وإن كان عليه دين، وزوجها بإذن العبد والغرماء، صح. وإن زوج بإذنه دونهم، أو بإذنهم دونه، لم

(5/443)

يصح على الاصح. وبيع السيد ووطؤه وهبته هذه الجارية، كتزويجها في حالتي قيام الدين وعدمه. وإذا وطئ بغير إذن الغرماء، فهل عليه المهر ؟ وجهان. قلت: لعل أصحهما الوجوب، لان مهرها مما يتعلق به حق الغرماء، بخلاف وطئه المرهونة. والله أعلم. فإن أحبلها، فالولد حر، والجارية أم ولد إن كان موسرا. وإن كان معسرا، لم تصر أم ولد، بل تباع في الدين. فإن ملكها بعد، فالحكم كما سبق في المرهونة، وكذا الحكم في استيلاد الجارية الجانية وفي استيلاد الوارث جارية التركة إذا كان على المورث دين. وإذا لم نحكم باستيلاد في الحال، وجب قيمة ولد جارية العبد المأذون، وجارية التركة، ولا يجب في ولد الجانية والمرهونة، لان حق المجني عليه والمرتهن لا يتعلق بالولد. ولو أعتق عبد المأذون، وعلى المأذون دين، أو أعتق الوارث عبد التركة، وعلى المورث دين، قال البغوي: قيل في نفوذ العتق قولان، كإعتاق المرهون. والمذهب: أنه إن كان معسرا، لم ينفذ. وإن كان موسرا، نفذ كالاستيلاد، وعليه أقل الامرين من الدين وقيمة العبد، كإعتاق العبد الجاني. فرع تزويج من تعلق برقبتها مال، لا يجوز بغير إذن المجني عليه إن كان السيد معسرا. وإن كان موسرا، جاز على أحد الوجهين، وكان اختيارا للفداء. قلت: الجواز أصح. والله أعلم. فرع تزويج السيد أمته، هل هو بالملك، أم بالولاية ؟ وجهان. أصحهما: بالملك. ويتفرع عليهما صور. منها: إذا سلبنا الفاسق الولاية، زوجها إن قلنا بالملك، وإلا، فلا.

(5/444)

ومنها: إذا كان لمسلم أمة كتابية، فله تزويجها على المذهب، وهو المنصوص، وإنما يتصور تزويجه إياها بعبد أو حر كتابي إذا حللناها لهما. ومنها: إذا كان للكافر أمة مسلمة، أو أم ولد، قال ابن الحداد: يزوجها بالملك، والاصح المنع. ولو كان لمسلم أمة مجوسية أو ذمية، فهل له تزويجها ؟ وجهان. صحح الشيخ أبو علي الجواز، وقطع البغوي بالمنع. وما ذكرناه من الخلاف في أن تزويج الامة باللك، أم بالولاية، لا يجري في تزويج العبد إلا إذا قلنا: للسيد إجباره. فلو كان للكافر عبد مسلم، ورأينا الاجبار، ففي إجباره إياه الخلاف في كونه يزوج أمته المسلمة. وإن لم نر الاجبار، لم يستقل العبد، ولكن يأذن له السيد ليسقط حقه فيستقل العبد حينئذ، كما تأذن المرأة لعبدها فيتزوج وإن كانت ليست أهلا للتزويج. ومنها: قال المتولي: للمكاتب تزويج أمته إن قلنا بالملك، وإلا، فلا.
فصل عبد الصبي والمجنون والسفيه، لا يزوجه وليهم على الصحيح. وقيل: يجوز، فقد تقتضيه مصلحة. ولو طلب عبدهم التزويج، فإن لم نجبر السيد الرشيد، لم يجز لوليهم الاجابة. وإن أجبرناه، فعلى وليهم الاجابة. وأما أمة الصبي والمجنون والسفيه، فيجوز لوليهم تزويجها على الاصح إذا ظهرت الغبطة. وقيل: لا. وقيل: تزوج أمة الصبية دون الصبي، فقد يحتاج إليها إذا بلغ. فإن جوزنا، قال الامام: يجوز تزويج أمة الثيب الصغيرة وإن لم يجز تزويجها، ولا يجوز للاب تزويج أمة البكر البالغة وإن كان يقهرها. وفيمن يزوج أمة الصغير والمجنون وجهان. أحدهما: ولي ماله نسيبا كان أو وصيا أو قيما كسائر التصرفات. وأصحهما: أنه ولي النكاح الذي يلي المال. وعلى هذا، غير

(5/445)

الاب والجد لا يزوج أمة الصغير والصغيرة، والاب لا يزوج أمة الثيب الصغيرة، فإن كانت مجنونة، زوج. وإن كانت لسفيه، فلا بد من إذنه. فرع أمة المرأة، إن كانت مالكتها محجورا عليها، فقد سبق بيانها، وإلا، فيزوجها ولي المرأة تبعا لولايته عليها، وسواء الولي بالنسب وغيره، والامة العاقلة والمجنونة، الصغيرة والكبيرة، ولا حاجة إلى إذن الامة، ويشترط إذن مالكتها نطقا وإن كانت بكرا، إذ لا تستحي. فصل أعتق في مرضه أمة، قال ابن الحداد: لا يجوز لوليها الحر كالاب والاخ تزويجها حتى يبرأ أو يموت، وتخرج من ثلثه، لانها إنما تعتق كلها على هذين التقديرين، ووافقه على هذا جماعة، منهم ابن كج وقال ابن سريج وأبو زيد والاكثرون: يجوز لوليها تزويجها، لانها حرة في الظاهر، فعلى هذا النكاح صحيح ظاهرا. فإن تحققنا بعد ذلك نفوذ العتق، تحققنا مضي النكاح على الصحة، وإلا، فإن رد الورثة أو أجازوا، وقلنا: الاجازة عطية منهم، بان فساد النكاح، وإلا، بان صحته. ثم إن لم يكن للمعتق مال سواها، فالمسألة على ما ذكرنا. وإن كان له (مال) يفي ثلثه بقيمتها، فمقتضى كلام ابن الحداد وجماهير الناقلين، أنه كذلك. قال الامام: ويجوز أن يقال: على مقتضى قول ابن الحداد النكاح هاهنا محمول على الصحة، ويجوز خلافه، لضعف ملك المريض. قال الشيخ أبو علي: ومفهوم كلام ابن الحداد أنه إذا لم يكن لها ولي غير السيد، فزوجها، صح، لانها إن لم تخرج من الثلث، فهو ولي ما عتق بالولاء، ومالك ما لم يعتق. فإن زوجها السيد، ولها ولي مناسب، إن كان بإذنه، صح قطعا، وإلا، فلا قطعا.

(5/446)

الباب السادس : في موانع نكاحها قد سبق في الركن الثاني من الباب الثالث، الاشارة إلى بيان الموانع. ومنها ما نتكلم في إيضاحه في غير الباب، ككونها ملاعنة، ومعظمها نبسط الكلام فيه هنا إن شاء الله تعالى، ويجمعها أربعة أجناس.
الجنس الأول : المحرمية، وهي الوصلة المحرمة للنكاح أبدا، ولها ثلاثة أسباب: القرابة، والرضاع، والمصاهرة. السبب الاول: القرابة، ويحرم منها سبع: الامهات، والبنات، والاخوات، والعمات، والخالات، وبنات الاخ، وبنات الاخت، ولا تحرم بنات الاعمام والعمات والاخوال والخالات، قربن أم بعدن، والمراد بالام: كل أنثى ولدتك، أو ولدت من ولدك، ذكرا كان أو أنثى، بواسطة أم بغيرها. وإن شئت قلت: كل أنثى ينتهي إليها نسبك بالولادة بواسطة أم بغيرها. وبنتك: كل أنثى ولدتها، أو ولدت من ولدها، ذكرا كان أو أنثى، بواسطة أم بغيرها. وإن شئت قلت: كل أنثى ينتهي إليك نسبها بالولادة، بواسطة أم بغيرها. وأختك: كل أنثى

(5/447)

ولدهآ أبواك أو أحدهما. وبنت أخيك وبنت أختك منهما، كبنتك منك. وعمتك: كل أنثى هي أخت ذكر ولدك، بواسطة أو بغيرها، وقد تكون من جهة الام، كأخت أب الام. وخالتك: كل أنثى هي أخت أنثى ولدتك بواسطة أو بغيرها، وقد تكون من جهة الاب، كأخت أم الاب، وعبر الاصحاب عنهن بعبارتين. إحداهما: قال الاستاذ أبو إسحق: يحرم عليه أصوله، وفصوله، وفصول أول أصوله، وأول فصل من كل أصل بعده، أي بعد أول الاصول. فالاصول: الامهات. والفصول: البنات. وفصول أول الاصول: الاخوات وبنات الاخ والاخت. وأول فصل من كل أصل بعد الاصل الاول: العمات والخالات. الثانية: قال الاستاذ أبو منصور البغداذي: تحرم نساء القرابة، إلا من دخلت في إسم ولد العمومة جو ولد الخؤولة. وهذه العبارة أرجح، لا يجازها، ولان الاولى لا تنص على الاناث، لان لفظ الاصول والفصول يتناول الذكور والاناث، ولان اللائق بالضابط أن يكون أقصر من المضبوط، والاولى بخلافه. فرع زنا بإمرأة، فولدت بنتا، يجوز للزاني نكاح البنت، لكن يكره. وقيل: إن تيقن أنها من مائة، إن تصور تيقنه، حرمت عليه. وقيل: تحرم مطلقا. والصحيح: الحل مطلقا. والبنت التي نفاها باللعان، تحرم عليه إن كان دخل بأمها، وكذا إن لم يدخل (بها) على الاصح. قال المتولي: وعلى هذا، ففي وجوب القصاص بقتلها، والحد بقذفها، والقطع بسرقة مالها، وقبول شهادته لها الوجهان. قلت: وسواء طاوعته على الزنا أو أكرهها. والله أعلم.

(5/448)

السبب الثاني: الرضاع، فيحرم من الرضاع ما يحرم من النسب، فكل من أرضعتك، أو أرضعت من أرضعتك، أو أرضعت من ولدك بواسطة أو غيرها، فهي أمك. وكذلك كل إمرأة ولدت المرضعة أو الفحل، وكل إمرأة ارتضعت بلبنك أو بلبن من ولدته، أو أرضعتها إمرأة ولدتها أنت، فهي بنتك. وكذلك بناتها من النسب والرضاع. وكل إمرأة أرضعتها أمك، أو ارتضعت بلبن أبيك، فهي أختك. وكذلك كل إمرأة ولدتها المرضعة أو الفحل وأخوات الفحل والمرضعة وأخوات من ولدهما من النسب والرضاع، عماتك وخالاتك. وكذلك كل إمرأة أرضعتها واحدة من جداتك، أو ارتضعت بلبن جد لك من النسب والرضاع، وبنات أولاد المرضعة والفحل من النسب والرضاع، بنات أخيك وأختك. وكذلك كل أنثى أرضعتها أختك، أو ارتضعت بلبن أخيك، وبناتها وبنات أولادها من النسب والرضاع، بنات أخيك وأختك. وبنات كل ذكر أرضعته أمك، أو ارتضع لبن أبيك، وبنات أولاده من النسب والرضاع، بنات أخيك. وبنات كل إمرأة أرضعتها أمك، أو ارتضعت لبن أبيك، وبنات أولادها من النسب والرضاع، بنات أختك. فرع أربع نسوة يحرمن في النسب، وفي الرضاع قد يحرمن، وقد لا يحرمن. إحداهن: أم الاخ والاخت في النسب حرام، لانها أم، أو زوجة أب، وفي الرضاع إن كانت كذلك حرمت، وإلا، فلا، بأن أرضعت أجنبية أخاك أو أختك. الثانية: أم نافلتك في النسب، حرام لانها بنتك، أو زوجة إبنك، وفي الرضاع قد لا تكون بنتا ولا زوجة ابن، بأن أرضعت أجنبية نافلتك. الثالثة: جدة ولدك في النسب، حرام، لانها أمك، أو أم زوجتك، وفي

(5/449)

الرضاع قد لا تكون كذلك، بأن أرضعت أجنبية ولدك، فإن أمها جدته، وليست بأمك، ولا بأم زوجتك. الرابعة: أخت ولدك حرام، لانها بنتك أو ربيبتك. وإذا أرضعت أجنبية ولدك، فبنتها أخته، وليست بنتك ولا ربيبتك، ولا تحرم أخت الاخ في النسب، ولا في الرضاع. وصورته في النسب: أن يكون لك أخت لام، وأخ لاب، فيجوز له نكاحها. وفي الرضاع: إمرأة أرضعتك وأرضعت صغيرة أجنبية منك، يجوز لاخيك نكاحها. وهذه الصور الاربع مستثناة من قولنا: يحرم من الرضاع ما يحرم من النسب. قلت: كذا قال جماعة من أصحابنا: تستثنى الصور الاربع. وقال المحققون: لا حاجة إلى استثنائها، لانها ليست داخلة في الضابط، ولهذا لم يستثنها الشافعي وجمهور الاصحاب رضي الله عنهم، ولا استثنيت في الحديث الصحيح يحرم من الرضاع ما يحرم من النسب لان أم الاخ لم تحرم لكونها أم أخ، وإنما حرمت لكونها أما أو حليلة أب، ولم يوجد ذلك في الصورة الاولى، وكذا القول في باقيهن. والله أعلم. السبب الثالث: المصاهرة، فيحرم بها على التأبيد أربع.

(5/450)

إحداهن: أم زوجتك، وأم زوجتك منها كأمك منك، وسواء أمهات النسب والرضاع. الثانية: زوجة إبنك وابن إبنك وإن سفل بالنسب والرضاع، وقول الله تعالى: * (وحلائل أبنائكم الذين من أصلابكم) * المراد به أنه لا تحرم زوجة من تبناه. الثالثة: زوجة الاب والاجداد وإن علوا من قبل الاب والام جميعا، وتحرم زوجة الاب من الرضاع. الرابعة: بنت الزوجة، وبنت زوجتك منها كبنتك منك، سواء بنت النسب والرضاع، وتحرم الثلاث الاوليات بمجرد العقد، بشرط أن يكون صحيحا. فأما النكاح الفاسد، فلا يتعلق به حرمة المصاهرة، لانه لا يفيد حل المنكوحة، وحرمة غيرها فرع لحلها. وأما الرابعة، وهي بنت الزوجة، فلا تحرم إلا بالدخول بالزوجة. وحكى الشيخ أبو عاصم العبادي وابنه أبو الحسن عن أبي الحسن أحمد بن محمد الصابوني من أصحابنا: أن أم الزوجة لا تحرم إلا بالدخول بالزوجة كالربيبة، وهو شاذ ضعيف.

(5/451)

فرع لا تحرم بنت زوج الام، ولا أمه، ولا بنت زوج البنت، ولا أمه، ولا أم زوجة الاب، ولا بنتها، ولا أم زوجة الابن، ولا بنتها، ولا زوجة الربيب ولا زوجة الراب. فصل مجرد ملك اليمين، لا يثبت شيئا من هذه المحرمات، لكن الوطئ فيه يثبتها، حتى تحرم الموطوءة على ابن الواطئ وأبيه، وتحرم عليه أم الموطوءة وبنتها. والوطئ بشبهة النكاح الفاسد، والشراء الفاسد، ووطئ الجارية المشتركة، وجارية الابن، يثبت حرمة المصاهرة، كما يثبت النسب، ويوجب العدة. وحكي قول: أن وطئ الشبهة لا يثبت حرمة المصاهرة، كالزنا. والمشهور الذي قطع به الجمهور الاول، وذلك فيما إذا شملت الشبهة الواطئ (أو) الموطوءة. فإن اختصت الشبهة بأحدهما، والآخر زان، بأن وطئها يظنها زوجته وهي عالمة، أو يعلم وهي جاهلة أو نائمة أو مكرهة، أو مكنت البالغة العاقلة مجنونا أو مراهقا عالمة، فوجهان. أصحهما: الاعتبار بالرجل، فتثبت المصاهرة إذا اشتبه عليه، كما يثبت النسب والعدة، ولا يثبت إذا لم يشتبه عليه، كما لا يثبت النسب والعدة. والثاني: تثبت المصاهرة في أيهما كانت الشبهة، وعلى هذا وجهان. أحدهما: يختص بمن اختصت الشبهة به. فإن كان الاشتباه عليه، حرم عليه أمها وبنتها، ولا تحرم على أبيه وابنه. وإن كان الاشتباه عليها، حرمت على ابنه وأبيه، ولا تحرم عليه أمها وبنتها. والثاني: أنها تعم الطرفين كالنسب. فرع الوطئ في النكاح وملك اليمين، كما يوجب الحرمة، يوجب المحرمية، فيجوز للواطئ الخلوة والمسافرة بأم الموطوءة وبنتها، والنظر إليها، ولابنه الخلوة والمسافرة بالموطوءة والنظر. وفي وطئ الشبهة وجهان. ويقال:

(5/452)

قولان. أصحهما عند الامام كذلك، لان الشبهة تثبت النسب والعدة، فكذا المحرمية. وأصحهما عند الجمهور: المنع، وحكوه عن نصه في الاملاء. فرع الزنا لا يثبت المصاهرة، فللزاني نكاح أم المزني بها وبنتها، ولابيه وإبنه نكاحها. ولو لاط بغلام، لم يحرم على الفاعل أم الغلام وبنته. ولو ملك جارية محرمة عليه برضاع أو مصاهرة، فوطئها، فإن لم نوجب به الحد، ثبتت المصاهرة. وإن أوجبناه، فلا. فرع المفاخذة، والقبلة، والمس، هل هي كالوطئ فتثبت المصاهرة وتحرم الربيبة في النكاح ؟ فيه قولان. أظهرهما عند البغوي والروياني: نعم. وأظهرهما عند ابن أبي هريرة وابن القطان والامام وغيرهم: لا. والقولان فيما إذا جرى ذلك بشهوة. فأما المس بغير شهوة، فلا أثر له على المذهب، وبه قطع الجمهور. قال الامام: ومنهم من أطلق القولين في الملامسة. وأما النظر بشهوة، فلا يثبت المصاهرة على المذهب، وبه قطع الجمهور. وقيل: قولان. وقيل: إن نظر إلى الفرج، فقولان، وإلا، فلا. فرع إذا استدخلت ماء زوجها أو أجنبي بشبهة، ثبتت المصاهرة والنسب والعدة، دون الاحصان والتحليل. وفي تقدير المهر ووجوبه للمفوضة وثبوت الرجعة والغسل والمهر في صورة الشبهة وجهان. أصحهما: المنع. ولو

(5/453)

أنزل أجنبي بزنا، لم يثبت باستدخاله المصاهرة ولا النسب. وإن أنزل الزوج بالزنا، حكى البغوي أنه لا يثبت النسب ولا المصاهرة ولا العدة. وقال من عند نفسه: وجب أن تثبت هذه الاحكام كما لو وطئ زوجته يظن أنه يزني. فرع ما أثبت التحريم المؤبد إذا طرأ على النكاح، قطعه. فلو نكح إمرأة، فوطئها أبوه أو إبنه بشبهة، أو وطئ هو أمها أو بنتها بشبهة، إنفسخ نكاحها. وفي المولدات لابن الحداد فرعان يتعلقان بهذا الاصل. أحدهما: نكح امرأة ونكح ابنه ابنتها، ووطئ كل واحد منهما زوجة الآخر غالطا، إنفسخ النكاحان. وهذا تفريع على المشهور أن وطئ الشبهة كالوطئ في ملك، ويجب على كل واحد منهما مهر المثل للتي وطئها بالشبهة. ثم إن سبق وطئ الاب، فعليه لزوجته نصف المسمى، لانه الذي رفع نكاحها، فهو كما لو طلقها قبل الدخول. وهل يجب على الابن لزوجته نصف المسمى ؟ فيه أوجه. قال ابن الحداد: لا، إذ لا صنع له. وقال آخرون: نعم، إذ لا صنع لها. وقال الشيخ أبو علي: إن كانت زوجة الابن نائمة، أو صغيرة لا تعقل، أو مكرهة، وجب. وإن كانت عاقلة طاوعت الاب تظنه زوجها، فلا شئ لها. فإن أوجبنا، رجع الابن على أبيه، لانه فوت نكاحه. وهل يرجع بمهر المثل، أم بنصفه، أم بما غرم ؟ فيه ثلاثة أقوال نوضحها في كتاب الرضاع إن شاء الله تعالى. وأما إن سبق وطئ إلابن، فعليه لزوجته نصف المسمى. وهل يلزم الاب لزوجته نصف المسمى ؟ فيه الاوجه. فإن ألزمناه، رجع على الابن كما ذكرنا. ولو وقع الوطآن معا، فعلى كل واحد نصف ما سمى لزوجته. وهل يرجع على الآخر ؟ وجهان. قال القفال: يرجع كل واحد على صاحبه بنصف ما كان يرجع به لو انفرد، ويهدر نصفه كالاصطدام، فإنها حرمت بفعلهما، وقال الشيخ أبو علي: لا يرجع بشئ.

(5/454)

(الفرع) الثاني: نكح إمرأتين في عقد، فبانت إحداهما أم الاخرى، بطل النكاحان. ولا شئ لواحدة منهما، إلا أن يطأ، فيجب مهر المثل. ولو نكحهما في عقدين، ووطئ إحداهما، ثم بان الحال، نظر، إن سبق نكاح الام، فإن كانت هي الموطوءة، فنكاحها بحاله، والاخرى محرمة. وإن كانت البنت هي الموطوءة، فالنكاحان باطلان، لان البنت نكحها وعنده أمها، والام أم موطوءة بشبهة، وله أن يتزوج البنت متى شاء، لانها ربيبة لم يدخل بأمها، ويجب للبنت مهر المثل، وللام نصف المسمى. وإن سبق نكاح البنت، فإن كانت هي الموطوءة، فنكاحها بحاله، والام حرام أبدأ. وإن كانت الموطوءة الام، بطل النكاحان، وحرمتا أبدا، وللام مهر المثل، وللبنت نصف المسمى. وإن أشبهت الموطوءة، وعرفت التي سبق نكاحها، ثبت نكاح السابقة، لان الاصل إستمرار صحته، وليس له نكاح الثانية، لان الاولى إن كانت بنتا، فالثانية أم إمرأته محرمة أبدا. وإن كانت أما، فليس له نكاح البنت وأمها تحته. وإن ارتفع نكاح الام بطلاق أو غيره، لم يحل له واحدة منهما، لان إحداهما محرمة أبدا، فصار كإشتباه أخته بأجنبية. وإن اشتبه السابق من النكاحين، وعرفت الموطوءة، فغير الموطوءة محرمة أبدا، والموطوءة يوقف نكاحها، وتمنع من نكاح غيره. وإن طلبت الفسخ للاشتباه، فسخ كما في اشتباه الاوليين. وإن اشتبه السابق من النكاحين والموطوءة، وقف عنهما، لاحتمال سبق البنت والدخول بالام، وليس له نكاح واحدة منهما، لان إحداهما محرمة أبدا. ولو كانت المسألة بحالها، لكن وطئهما جميعا، بطل النكاحان، وحرمتا أبدا. ثم إن وطئ أولا التي نكحها أولا، فللاولى مهرها المسمى، وللثانية مهر المثل. وإن وطئ أولا التي نكحها آخرا، فلها مهر المثل، لانه لم ينعقد نكاحها، وللمنكوحة أولا جميع مهر) المثل ونصف المسمى.

(5/455)

أما نصف المسمى، فلارتفاع نكاحها بسبب من الزوج. وأما جميع مهر المثل، فلانه وطئها بشبهة بعد ارتفاع النكاح. فصل إذا اختلطت محرم بنسب أو رضاع أو مصاهرة بأجنبيات، قال الاصحاب: إن كان الاختلاط بعدد لا ينحصر، كنسوة بلدة أو قرية كبيرة، فله نكاح واحدة منهن. قال الامام: هذا ظاهر إن عم الالتباس. فأما إذا أمكنه نكاح من لا يشك فيها، فيحتمل أن يقال: لا ينكح من المشكوك فيهن. والمذهب أنه لا حجر. فإن كان الاختلاط بعدد محصور، فليجتنبهن. فلو خالف ونكح واحدة منهن، لم يصح على الاصح. قال الامام: المحصور: ما عسر عده على آحاد الناس. وقال الغزالي: كل عدد لو اجتمعوا في صعيد لعسر على الناظر عددهم بمجرد النظر كالالف، فهو غير محصور، وإن سهل كالعشرة، والعشرين، فمحصور، وبين الطرفين أوساط يلحق بأحدهما بالظن، وما وقع فيه الشك، استفتي فيه القلب.
الجنس الثاني : ما يقتضي حرمة غير مؤبدة، ويتعلق بعدد، وهو ثلاثة أنواع. الاول: الجمع بين الاختين من النسب أو الرضاع، سواء الاختان من الابوين أو من أحدهما. فلو نكحهما، بطل نكاحهما. وإن نكحها مرتبا، بطلت الثانية. فإن وطئها جاهلا بالحكم، فعليها العدة ولها مهر المثل، وله وطئ الاولى وإن كانت الثانية في العدة، لكن المستحب أن لا يفعل. ولو طلق إمرأته طلاقا بائنا، فله نكاح أختها في عدتها، وإن كان رجعيا، لم تحل أختها حتى تنقضي عدتها. فلو ادعى أنها أخبرته بانقضاء العدة، والوقت محتمل، وقالت: لم تنقض، فوجهان. أصحهما وهو نصه في الاملاء: أن له نكاح أختها. ولو طلق الاولى، لم يقع. ولو وطئها، لزمه الحد، لزعمه انقضاء عدتها. وقال الحليمي والقفال: ليس له نكاح أختها، لان القول قولها في العدة. وعلى هذا، لو طلقها وقع. ولو وطئها، فلا حد، وتجب النفقة على الوجهين، لانه

(5/456)

لا يقبل قوله في إسقاط حقها. ولو طلق زوجته الامة طلاقا رجعيا، ثم اشتراها، فله نكاح أختها في الحال، وكذا لو اشتراها قبل الطلاق، لان ذلك الفراش انقطع. فرع يحرم الجمع بين المرأة وبنت أخيها وبنات أولاد أخيها، وكذا بين المرأة وبنت أختها وبنات أولاد أختها، سواء كانت العمومة والخؤولة من النسب أو الرضاع. وضبط تحريم الجمع بعبارات. إحداهن: يحرم الجمع بين كل إمرأتين بينهما قرابة أو رضاع ولو كانت إحداهما ذكرا لحرمت المناكحة بينهما. الثانية: يحرم بين كل إمرأتين بينهما قرابة أو رضاع يقتضي المحرمية. الثالثة: يحرم بين كل إمرأتين بينهما وصلة قرابة أو رضاع لو كانت تلك الوصلة بينك وبين إمرأة لحرمت عليك. وقصدوا بقيد القرابة والرضاع الاحتراز عن الجمع بين المرأة وأم زوجها وبنت زوجها، فإن هذا الجمع غير محرم وإن كان يحرم النكاح بينهما لو كان أحدهما ذكرا، لكنه ليس بقرابة ولا رضاع، بل مصاهرة، وليس فيها رحم يحذر قطعها، بخلاف الرضاع والقرابة. فرع يحرم الجمع بين المرأة وبنتها، لدخولهما في الضابط. فلو نكحهما معا، بطل نكاحهما. ولو نكحهما في عقدين، فالثانية باطلة. فإن كانت الثانية البنت، جاز أن ينكحها إن فارق الام قبل الدخول. فرع يجوز الجمع بين بنت الرجل وربيبته، وبين المرأة وربيبة زوجها من إمرأة أخرى، وبين أخت الرجل من أمه وأخته من أبيه، لانه لا تحرم المناكحة بتقدير ذكورة أحدهما. فصل كل امرأتين يحرم الجمع بينهما في النكاح، يحرم الجمع بينهما في الوطئ بملك اليمين، لكن يجوز الجمع بينهما في نفس الملك. فإذا اشترى أختين أو امرأة وعمتها أو خالتها معا، أو متعاقبتين، صح الشراء، وله وطئ أيتهما شاء.

(5/457)

فإذا وطئ واحدة، حرم عليه وطئ الاخرى، لكن لا يجب به الحد، لان له طريقا إلى استباحتها، بخلاف ما لو وطئ أخته من الرضاع وهي ملكه، فإنه يحد على قول، لانه لا يستبيحها بحال، ثم الثانية ببقى حراما كما كانت، والاولى حلالا كما كانت، فلا يحرم الحرام الحلال، لكن يستحب أن لا يطأ الاولى حتى يستبرئ الثانية. وعن أبي منصور بن مهران أستاذ الاودني، أنه إذا أحبل الثانية، حلت، وحرمت الاولى، وهو غريب، ثم لا تزال غير الموطوءة محرمة عليه، حتى يحرم الموطوءة على نفسه، إما بإزالة ملك، كبيع كلها أو بعضها، أو هبة مع الاقباض، أو بالاعتاق، وإما بإزالة الحل بالتزويج أو الكتابة، ولا يكفي الحيض والاحرام والعدة عن وطئ شبهة، لانها أسباب عارضة لم تزل الملك ولا الاستحقاق، فكذا الردة لا تبيح الاخرى، وكذا الرهن على الاصح. ولو باع بشرط الخيار، فحيث يجوز للبائع الوطئ، لا تحل به الثانية، وحيث لا يجوز وجهان. قال الامام: الوجه عندي القطع بالحل، ولا يكفي إستبراء الاولى، لانه لا يزيل الفراش. وعن القاضي حسين، أن القياس الاكتفاء، لانه يدل على البراءة. وعن القاضي أبي حامد قال: غلط بعض أصحابنا فقال: إذا قال: حرمتها على نفسي، حرمت عليه، وحلت الاخرى. ثم إذا حرمها بالاسباب المؤثرة، فعاد الحل، بأن باعها، فردت عليه بعيب أو إقالة، أو زوجها فطلقت، أو كاتبها فعجزت، لم يجز له وطؤها حتى يستبرئها، لحدوث الملك. فإذا استبرأها، فإن لم يكن وطئ الثانية بعد تحريم الاولى، فله الآن وطئ أيتهما شاء. وإن كان وطئها، لم يجز وطئ العائدة حتى تحرم الاخرى. فرع الوطئ في الدبر كالقبل، فتحرم الاخرى به. وفي اللمس والقبلة والنظر بشهوة مثل الخلاف السابق في حرمة المصاهرة. فرع ملك أختين إحداهما مجوسية، أو أخته برضاع، فوطئها بشبهة،

(5/458)

جاز وطئ الاخرى، لان الاولى محرمة. ولو ملك أما وبنتها، ووطئ إحداهما، حرمت الاخرى أبدا، فلو وطئ الاخرى بعد ذلك جاهلا بالتحريم، حرمت الاولى أيضا أبدا. وإن كان عالما، ففي وجوب الحد قولان. إن قلنا: لا، حرمت الاولى أيضا أبدا، وإلا، فلا. فصل ملكها ولم يطأ، أو وطئ ثم نكح أختها أو عمتها، صح النكاح، وحلت المنكوحة، وحرمت المملوكة. ولو نكح إمرأة، ثم ملك أختها، فالمملوكة حرام، ويبقى حل المنكوحة. فصل إرتدت الزوجة بعد الدخول، يحرم نكاح أختها وأربع سواها قبل انقضاء العدة، كالرجعية. قال ابن الحداد: فلو قال لها: أنت طالق ثلاثا، فله في الحال نكاح أختها، لحصول البينونة، وكذا الحكم لو ارتدت فخالعها في الردة. ولو كان تحته صغيرة، وكبيرة مدخول بها، فارتدت الكبيرة، وأرضعت أمها في عدتها الصغيرة، وقف نكاح الصغيرة. فإن أصرت الكبيرة حتى انقضت العدة، ففي نكاح الصغيرة، بحاله. وإن أسلمت في العدة، بطل نكاح الصغيرة. وفي بطلان نكاح الكبيرة قولان نذكرهما إن شاء الله تعالى في نظير المسألة في الرضاع. قال الشيخ أبو علي: أظهرهما: لا يبطل كما لو نكح أختا على أخت لا تبطل الاولى. وكذا الحكم لو كانت المرضعة أخت الكبيرة. ثم على الزوج للصغيرة نصف المسمى، وللكبيرة تمامه، ويرجع الزوج على المرضعة بنصف مهر مثل الصغيرة على الاظهر، وبكله في قول، وبجميع مهر مثل الكبيرة على الاظهر إن أبطلنا نكاحها. النوع الثاني: في قدر العدد المباح، ولا يجوز للحر أن ينكح أكثر من أربع نسوة. فلو نكح خمسا في عقد، بطل نكاحهن، وإن نكحهن مرتبا، بطل الزيادة على الاربع الاوليات. ولو نكح خمسا في عقد فيهن أختان، بطل فيهما، وفي البواقي قولا تفريق الصفقة، والاظهر الصحة.

(5/459)

ولو نكح سبعا فيهن أختان، بطل الجميع. ولو كان تحته أربع فأبانهن، فله نكاح أربع بدلهن وإن كن في العدة. ولو أبان واحدة، فله نكاح أخرى في عدة المبانة. ولو وطئ إمرأة بشبهة، فله نكاح أربع في عدتها. ولو كانت المفارقة رجعية، لم تجز. وأما العبد، فلا يجوز أن يزيد على إمرأتين. فرع لابن الحداد نكح ست نسوة، ثلاثا في عقد، وثنتين في عقد، وواحدة في عقد، ولم يعلم المتقدم، فنكاح الواحدة صحيح على كل تقدير، لانها لا تقع إلا أولة، أو ثالثة، أو رابعة، فإنها لو تأخرت عن العقدين، كان ثانيهما باطلا، فتقع هي صحيحة. وأما البواقي، فقال ابن الحداد: لا يثبت نكاحهن، لان كل واحد من عقديهما يحتمل كونه متأخرا باطلا، والاصل عدم الصحة. قال الشيخ أبو علي: ما ذكره ابن الحداد غلط عند عامة الاصحاب، بل يصح مع نكاح الواحدة، إما الثنتان، وإما الثلاث، وهو الذي سبق منهما، ولا نعرف عينه فيوقف، ويسأل الزوج، فإن ادعى سبق الثنتين وصدقتاه، ثبت نكاحهما. وإن ادعى سبق الثلاث، وصدقنه، فكذلك. وإن قال: لا أدري، أو لم يبين، فلهن طلب الفسخ. وإن رضين بالضرر، لم ينفسخ، وعلى الزوج نفقة الجميع مدة التوقف، فإن مات قبل البيان، اعتدت من لم يدخل بها عدة وفاة، ومن دخل بها بأقصى الاجلين من وفاة وأقراء، ويدفع إلى الفردة ربع ميراث النسوة، لاحتمال صحة نكاح ثلاث معها، ثم يحتمل أن يكون الصحيح معها نكاح الثلاث، فلا يستحق غير الربع المأخوذ، ويحتمل صحة نكاح الثنتين، فيستحق الثلث، فيوقف ما بين الثلث والربع، وهو نصف سدس بين الواحدة والثلاث، لا حق للثنتين فيه، ويوقف الثلثان بين نصيب النسوة، بين الثنتين والثلاث، لا حق للواحدة فيه. فإن أردن

(5/460)

الصلح قبل البيان، فالصلح في نصف السدس بين الواحدة والثلاث، وفي الثلثين بين الثلاث والثنتين. وأما المهر، فللمفردة المسمى. وأما البواقي، فإن دخل بهن، قابلنا المسمى لاحدى الفرقتين ومهر المثل بالمسمى للفرقة الاخرى ومهر مثل الاولى، وأخذنا أكثر القدرين من التركة، ودفعنا إلى كل واحدة منهن الاقل من مسماها ومهر مثلها، ووقفنا الباقي. مثاله: سمى لكل واحدة مائة، ومهر مثل كل واحدة خمسون، فمسمى الثلاث ومهر مثل الثنتين أربعمائة، وهي أكثر من مسمى الثنتين ومهر مثل الثلاث، فنأخذ من التركة أربعمائة، وندفع إلى كل واحدة خمسين، ونقف الباقي وهو مائة وخمسون (منها) مائة بين النسوة الخمس، وخمسون بين الثلاث والورثة، فإن بان صحة نكاح الثنتين، فالمائة لهما، والخمسون للورثة. وإن بان صحة الثلاث، فالمائة والخمسون لهن. وإن لم يدخل بواحدة، أخذنا من التركة أكثر المسميين، ولا نعطي في الحال واحدة شيئا. والاكثر في المثال المذكور ثلثمائة، فنقف مائتين بين الثلاث والثنتين، ومائة بين الثلاث والورثة. وإن دخل بإحدى الفرقتين، أخذنا الاكثر من مسمى المدخول بهن فقط، ومن مهر مثلهن مع مسمى الفرقة الاخرى، وأعطي الموطوءات الاقل من المسمى ومهر مثلهن. ففي المثال المذكور، إن دخل بالثنتين، فمهر مثلهما مع مسمى الثلاث أربعمائة، وذلك أكثر من مسمى الثنتين، فنأخذ أربعمائة، ونعطي كل واحدة من الثنتين خمسين، ونقف مائة بينهما وبين الثلاث، ومائتين بين الثلاث والورثة. فإن بان صحة نكاح الثنتين، دفعنا المائة إليهما، والباقي للورثة. وإن بان صحة نكاح الثلاث، دفعناها مع المائتين إليهن، وإن دخل بالثلاث، فمهر مثلهن مع مسمى الثنتين ثلاثمائة وخمسون، وذلك أكثر من مسمى الثلاث، فنأخذ ثلاثمائة وخمسين، ونعطي كل واحدة من الثلث خمسين منها، ونقف الباقي وهو مائتان، منها مائة وخمسون بين الثنتين والثلاث، والباقي بين الثنتين والورثة. فإن بان صحة نكاح الثلاث، أعطيناهن مائة وخمسين، والباقي للورثة. وإن بان صحة نكاح الثنتين، أعطيناهما المائتين. قال الشيخ أبو علي: فإن كانت المسألة بحالها، ونكح أربعا أخر في عقد

(5/461)

رابع، ولم يعرف الترتيب، لم يحكم بصحة نكاح الواحدة، لاحتمال وقوعه بعد الاربع. فإن مات قبل البيان، وقفنا ميراث زوجات، ولا نعطي واحدة منه شيئا. وأما المهر، فإن دخل بهن، أخذنا لكل واحدة الاكثر من مسماها ومهر مثلها، وأعطيناها أقلهما، ووقفنا الباقي بينها وبين الورثة. فإن لم يدخل بواحدة منهن، فيحتمل أن يكون الصحيح نكاح الاربع، ويحتمل أن تكون الواحدة مع الثلاث، أو مع الثنتين، فينظر مهر الاربع وحده، ومهر الواحدة مع الثلاث، ثم مع الثنتين، ويؤخذ أكثر المقادير الثلاثة، ويوقف. وإن دخل ببعضهن، أخذ للمدخول بها أكثر مهريها، وتعطى منه أقلهما، ويوقف الباقي بينها وبين الورثة، وأخذ لغير المدخول بها مسماها، فيوقف بينها وبين الورثة. النوع الثالث: إستيفاء عدد الطلاق. فإذا طلق الحر زوجته ثلاثا في نكاح أو أنكحة دفعة أو أكثر قبل الدخول أو بعده، لم يحل له نكاحها حتى تنكح زوجا غيره ويطأها ويفارقها وتنقضي عدتها منه، وإذا طلق العبد طلقتين، فكطلاق الحر ثلاثا. ولو عتق بعد ذلك، لم يؤثر، ويشترط أن يكون الوطئ في نكاح صحيح. وفي قول: يكفي الوطئ في نكاح فاسد. ومنهم من أنكره، ومنهم من طرده في وطئ الشبهة، والمذهب الاول. ويشترط تغييب جميع الحشفة في الفرج، وبه تتعلق أحكام الوطئ كلها. وقال البغوي: إن كانت بكرا، فأقله الاقتضاض بآلته. ومن قطعت حشفته، إن بقي من ذكره دون قدرها، لم يحل. وإن بقي قدرها فقط، أحل. وإن بقي أكثر من قدرها، كفى تغييب قدر حشفة هذا الشخص على الاصح. وقيل: يشترط تغييب جميع الباقي، سواء كان قوي الانتشار، أو ضعيفه فاستعان بأصبعه أو أصبعها، فإن لم يكن إنتشار أصلا، لتعنين أو شلل أو غيرهما، لم

(5/462)

يحصل التحليل على الصحيح، وبه قطع جمهور الاصحاب في كتبهم، لعدم ذوق العسيلة، وحصله الشيخ أبو محمد والغزالي، لحصول الوطئ وأحكامه. واستدخال ذكر النائم وغيره يحلل، واستدخال الماء لا يحلل. قلت: ولو لف على ذكره خرقة وأولج، حلل على الصحيح. والله أعلم. فرع يحصل التحليل بكل زوج، حر مسلم، وعبد، ومجنون، وخصي، وذمي إذا كانت المطلقة ذمية، سواء كان المطلق مسلما أو ذميا، ويشترط وطئ الذمي في وقت لو ترافعوا إلينا لقررناهم على ذلك النكاح. قلت: لا يشترط في تحليل الذمية للمسلم وطئ ذمي، بل المجوسي والوثني يحللانها أيضا للمسلم، كما يحصنانها، صرح به إبراهيم المروذي. والله أعلم. والصبي الذي يتأتى منه الجماع، كالبالغ على المشهور. والطفل الذي لا يتأتى منه، لا يحلل على الصحيح، وعن القفال، أنه يحلل. قلت: هذا الوجه كالغلط المنابذ لقواعد الباب. ونقل الامام إتفاق الاصحاب أنه لا يحلل. والله أعلم. فرع إذا كانت المطلقة ثلاثا صغيرة، ووطئها زوج، حلت قطعا. وقيل في التي لا تشتهى الوجهان كتحليل الصبي. فرع لو وطئها في إحرامه أو إحرامها، أو الحيض، أو صوم رمضان، أو قبل التكفير عن ظهارها، أو ظانا أنها أجنبية، حلت، لانه وطئ زوج في نكاح صحيح. ولو وطئها وهي في عدة وطئ شبهة وقع بعد نكاحه، حلت على الاصح. ولو وطئها في حال ردته أو ردتها، وعاد إلى الاسلام، لم تحل، نص عليه، لاضطراب النكاح، بخلاف سائر أسباب التحريم. واعترض المزني بأنه إن دخل بها قبل الردة، فقد حلت، وإلا، فتبين بنفس الردة. قال الاصحاب: تتصور العدة بلا

(5/463)

دخول، بأن يطأها في الدبر أو فيما دون الفرج فسبق الماء، أم تستدخل ماءه، فتجب العدة، ولا تحل بهذه الاسباب، وكذا بالخلوة على القديم. قلت: هذا الذي ذكره عن النص أنها لا تحل بالوطئ في الردة، هو الصواب، وبه قطع جماهير الاصحاب. وقال صاحب التلخيص: إن اجتمعا في الاسلام قبل انقضاء العدة، حلت للاول، لتابعه عليه القفال، وليس بشئ. ولو طلقها رجعيا، باستدخال الماء قبل الدخول، ثم وطئها في العدة (لم تحل للاول وإن راجعها في العدة)، نص عليه الشافعي والاصحاب، وقال إبرهيم المروذي: إذا قلنا: تحل بوطئ الشبهة، فهنا أولى، وإلا، فلا تحل. والله أعلم. فرع نكحها على أنه إذا وطئها بانت منه، أو نكحها إلى أن يطأها، أو على أنه إذا وطئها فلا نكاح بينهما، فنكاح باطل، فإن شرط أنه إذا وطئها طلقها، فباطل أيضا على الاظهر. وفي قول: يصح العقد، ويبطل الشرط، ويجب مهر المثل. ولو تزوج بلا شرط، وفي عزمه أن يطلقها إذا وطئها، كره، وصح العقد، وحلت بوطئه. ولو نكحها على أن لا يطأها إلا مرة، أو على أن لا يطأها نهارا، فللشافعي رحمه الله في بطلان النكاح أو صحته دون الشرط نصان. وقيل: قولان. والمذهب أنهما على حالين. فالبطلان إذا شرطت الزوجة أن لا يطأها، والصحة إذا شرط الزوج أن لا يطأ، لانه حقه، فله تركه والتمكين عليها. ولو نكحها بشرط أن لا تحل له، فقال الامام: يجب أن تلحق بشرط ترك الوطئ. وقال الغزالي: ينبغي أن يفسد، للتناقض. قلت: قول الغزالي أصح. والله أعلم. وفي فتاوى القفال: أنه لو تزوج أمة على أن لا يملك الاستمتاع ببضعها، فكشرط أن لا يطأ. وإن تزوجها بشرط أن لا يملك بضعها، فإن أراد الاستمتاع، فكذلك. وإن أراد ملك العين، لم يضر. وجميع ما ذكرناه إذا شرطه في نفس العقد، ولو تواطأ في شئ من ذلك قبل العقد، وعقدا على ذلك القصد بلا شرط، فليس كالمشروط على الصحيح.

(5/464)

فرع قال الائمة: أسلم طريق في الباب، وأدفعه للعار، أن تزوج بعبد صغير، وتستدخل حشفته، ثم تتملكه ببيع أو هبة ونحوهما، فينفسخ النكاح، ويحصل التحليل إن صححنا تحليل الصبي وجوزنا إجبار العبد الصغير على النكاح، وإلا، فلا. فرع إذا قالت المطلقة ثلاثا: نكحت زوجا آخر، فوطئني وفارقني، وانقضت عدتي منه، قبل قولها عند الاحتمال. وإن أنكر الزوج الثاني، وصدق في أنه لا يلزمه إلا نصف المهر، فكذلك، لانها مؤتمنة في انقضاء العدة، والوطئ يعسر إقامة البينة عيله. ثم إن ظن صدقها، فله نكاحها بلا كراهة. وإن لم يظنه، استحب أن لا يتزوجها. وإن قال: هي كاذبة، لم يكن له نكاحها. فإن قال بعده: تبينت صدقها، فله نكاحها. قلت: قد حزم الفوراني بأنه إذا غلب على ظنه كذبها، لم تحل له. وتابعه الغزالي على هذا، وهو غلط عند الاصحاب، وقد نقل الامام إتفاق الاصحاب على أنها تحل وإن غلب على ظنه كذبها إذا كان الصدق ممكنا. قال: وهذا الذي قاله الفوراني غلط، وهو من عثرات الكتاب، ولعل الرافعي لم يحك هذا الوجه، لشدة ضعفه، ولقول الامام: إنه غلط. قال إبرهيم المروذي: ولو كذبها الزوج والولي والشهود، لم تحل على الاصح. والله أعلم. فرع طلق زوجته الامة، ثم اشتراها قبل وطئ زوج، لا يحل له وطؤها بملك اليمين على الصحيح، لظاهر القران. قلت: قال العلماء: الحكمة في اشتراط التحليل، التنفير من الطلاق

(5/465)

الثلاث. والله أعلم.
الجنس الثالث من الموانع : رق المرأة، وهو ضربان. رقيقة يملكها، ورقيقة لا يملكها. الضرب الاول: مملوكته، فليس له نكاح من يملكها أو بعضها. ولو ملك بعض زوجته، إنفسخ نكاحه، وليس لها نكاح من تملك بعضه. ولو ملكت زوجها، إنفسخ نكاحها. الضرب الثاني: أمة غيره، فلا تحل للحر إلا بشروط. أحدها: أن لا يكون تحته حرة يتيسر الاستمتاع بها مسلمة أو كتابية. وفي وجه: لا يمنع كون الكتابية تحته. فإن لم يتيسر الاستمتاع، بأن كانت تحته صغيرة، أو هرمة، أو غائبة، أو مجنونة، أو مجذومة، أو برصاء، أو رتقاء، أو مضناة لا تحتمل الجماع، فوجهان. أحدهما: يصح نكاح الامة، وهذا أصح عند صاحب المهذب والقاضي حسين، وقطع به ابن الصباغ وجماعة من العراقيين. والثاني: المنع، وبه قطع الامام والغزالي والبغوي. فعلى هذا، لا يصح نكاح الامة حتى تبين منه الحرة. (الشرط) الثاني: أن لا يقدر على نكاح حرة لعدم الحرة، أو عدم صداقها. فلو قدر على نكاح حرة رتقاء، أو قرناء، أو مجنونة، أو مجذومة، أو رضيعة، أو معتدة من غيره، فله نكاح الامة على الاصح. ولو قدر على حرة كتابية، لم تحل الامة على الاصح، وقول الله تعالى: * (ومن لم يستطع منكم طولا أن ينكح المحصنات المؤمنات) * قيد بالمؤمنات، لانه الغالب، لا للاشتراط.

(5/466)

ولو قدر على حرة غائبة، قال الاصحاب: إن كان يخاف العنت في مدة قطع المسافة، أو يلحقه مشقة ظاهرة بالخروج إليها، فله نكاح الامة، وإلا، فلا. قال الامام: المشقة المعتبرة، أن ينسب متحملها في طلب زوجه إلى الاسراف. ولو لم يجد إلا حرة لا ترضى إلا بأكثر من مهر مثلها، وهو واجده، فنقل البغوي: أنه لا ينكح أمة. ونقل المتولي جوازه. وقال الامام والغزالي: إن كانت زيادة يعد بذلها إسرافا، حلت الامة، وإلا، فلا. وفرقوا بينه وبين الماء في التيمم، بأن الحاجة إلى الماء تتكرر، وبأن هذا الناكح لا يعد مغبونا. قلت: قطع آخرون بموافقة المتولي، وهو الاصح. والله أعلم. ولو لم يقدر على مهر، ووجد حرة ترضى بمهر مؤجل، وهو يتوقع القدرة عليه عند المحل، أو وجد من يبيعه نسيئة ما يفي بصداقها، أو وجد من يستأجره بأجرة معجلة، أو رضيت حرة بأن ينكحها بلا مهر، حلت الامة على الاصح. ولو أقرض مهرها، لم يجب القبول على المذهب، لاحتمال المطالبة في الحال. وقيل بالوجهين. ولو رضيت حرة بدون مهر مثلها، وهو يجده، لم تحل الامة على المذهب، لان المنة فيه قليلة، إذ العادة المسامحة في المهور. ولو وهب له مال أو جارية، لم يلزمه القبول، وحلت الامة. ومن له مسكن وخادم، هل له نكاح الامة، أم عليه بيعهما وصرفهما إلى طول حرة ؟ وجهان حكاهما ابن كج.

(5/467)

قلت: أصحهما الاول. والله أعلم. والمال الغائب لا يمنع نكاح الامة، كما لا يمنع ابن السبيل الزكاة. ومن هو معسر، وله ابن موسر، يجوز له نكاح الامة إن لم نوجب على الابن إعفافه. وإن أوجبناه، فوجهان، لانه مستغن بمال الابن. قلت: أصحهما: المنع، وبه قطع جماعة. والله أعلم. الشرط الثالث: خوف العنت، والمراد به هنا الزنا، قال الامام: ليس المراد بالخوف أن يغلب على ظنه الوقوع في الزنا، بل أن يتوقعه لا على الندور. وليس المراد بغير الخائف أن يعلم اجتنابه، بل غلبة الظن بالتقوى، والاجتناب ينافي الخوف، فمن غلبت عليه شهوته، وضعف تقواه، فهو خائف. ومن ضعفت شهوته، وهو يستبدع الزنا لدين أو مروءة أو حياء، فهو غير خائف. وإن غلبت شهوته، وقوي تقواه، ففيه إحتمالان للامام. أصحهما: لا يجوز نكاح الامة، وبه قطع الغزالي، لانه لا يخاف الوقوع في الزنا. والثاني: إن كان ترك الوقاع يجر ضررا أو مرضا، فله نكاح الامة. وأما المجبوب، فلا يتصور منه الزنا. قال الامام والمتولي: ليس له نكاح الامة. قال المتولي: فلو نكح حر أمة، فوجدته مجبوبا، وأرادت الفسخ، فقال الزوج: جب ذكري بعد النكاح. فإن كان قوله غير محتمل، بأن كان الموضع مندملا، وقد عقد النكاح أمس، فالنكاح باطل. وإن كان محتملا، فإن صدقنه، فذاك، وإن كذبته، فدعواها باطلة لان مقتضى قولها، بطلان النكاح من أصله. وقال الروياني في البحر: للخصي والمجبوب نكاح الامة عند خوف الوقوع في الفعل المأثوم

(5/468)

به، لان العنت المشقة. فرع القادر على شراء أمة يتسراها، لا يحل له نكاح أمة على المذهب. ولو كان في ملكه أمة، لم ينكح أمة قطعا، وطرد الحناطي الخلاف فيه، فعلى المذهب لو كانت الامة التي يملكها غير مباحة، فإن وفت قيمتها بمهر حرة، أو ثمن أمة يتسراها، لم ينكح الامة، وإلا، فينكحها. الشرط الرابع: كون الامة المنكوحة مسلمة، ولا يشترط كونها لمسلم على الاصح، ويجوز للحر الكتابي نكاح الامة الكتابية على الاصح، ويقال: الاظهر، ولا يجوز نكاحها للعبد المسلم على المشهور. وأما نكاح العبد المسلم الامة المسلمة، فسيأتي إن شاء الله تعالى في باب (نكاح) المشرك. والعبد الكتابي، ينكح الامة الكتابية إن نكحها الحر الكتابي، وإلا، فوجهان. أصحهما: الجواز. قلت: ونكاح الحر المجوسي والوثني الامة المجوسية والوثنية، كالكتابي الامة الكتابية. والله أعلم. فرع للحر المسلم وطئ أمته الكتابية دون المجوسية والوثنية، كالنكاح في حرائرهم. فصل من استجمع شروط نكاح الامة، ليس له نكاح أمة صغيرة لا توطأ

(5/469)

على الاصح، لانه لا يأمن بها العنت. ومن بعضها رقيق كالرقيقة، لا ينكحها حر إلا بالشروط. ولو قدر على نكاحها، فهل يباح له نكاح الرقيقة المحضة ؟ فيه تردد للامام، لان إرقاق بعض الولد أهون من إرقاق كله. وحكي عن بعض الاصحاب أن من بعضه رقيق كالرقيق، فينكح الامة مع القدرة على الحرة، لانه كالرقيق في الولاية والنظر. فصل ولد الامة المنكوحة رقيق لمالكها، سواء كان زوجها الحر عربيا أو غيره، وفي القديم قول أن العرب لا يجري عليهم الرق، فيكون ولد العربي حرا، وهل على الزوج قيمته كالمغرور ؟ أم لا شئ عليه لان السيد رضي حين زوجها عربيا ؟ فيه قولان. فرع في فتاوى القاضي حسين: أنه لو زوج أمته بواجد طول حرة، فأولدها، فالاولاد أرقاء، لان شبهة النكاح كالنكاح الصحيح. فصل نكح الحر أمة بشروطه، ثم أيسر أو نكح حرة، لا ينفسح نكاح الامة. وقال المزني: ينفسخ. فصل جمع حر حرة وأمة في عقد، فإن كان ممن لا يحل له نكاح الامة، فنكاح الامة باطل، ونكاح الحرة صحيح على الاظهر. وإن كان ممن

(5/470)

يحل له نكاح الامة، بأن وجد حرة تسمح بمهر مؤجل، أو بلا مهر، أو بدون مهر المثل، أو حرة كتابية، وقلنا: إن هذه المعاني لا تمنع نكاح الامة، بطل نكاح الامة قطعا، لاستغنائه عنه. وفي الحرة طريقان. أظهرهما عند الامام وبه قال صاحب التلخيص: أنه على القولين. وقال ابن الحداد وأبو زيد وآخرون: يبطل قطعا، لانه جمع بين إمرأتين يجوز إفراد كل منهما، ولا يجوز الجمع، فأشبه الاختين، ومن قال بالاول، فرق بأن الاختين ليس فيهما أقوى (والحرة أقوى). ولو جمع بين مسلمة ووثنية، أو أجنبية ومحرم، أو خلية ومعتدة أو مزوجة، فهو كالجمع بين الحرة والامة لمن لا تحل له الامة. وإذا صححنا نكاح من تحل (له)، فقد سبق في تفريق الصفقة قول: أنها تستحق جميع المسمى، وأن المذهب أنها لا تستحق جميعه، بل تستحق مهر المثل في قول، وما يخص مهر مثلها من المسمى إذا وزع على مهر مثلها ومهر مثل الا خرى في قول. فإن قلنا: تستحق جميع المسمى، فللزوج الخيار في فسخ الصداق والرجوع إلى مهر المثل كما ذكرنا في باب التفريق. وإن قلنا: تستحق مهر المثل، فلا فسخ، إذ لا فائدة (فيه)، فإنه لو فسخ لرجع إليه. وإن قلنا: تستحق حصة مهر المثل من المسمى، قال الشيخ أبو علي: إن كان المسمى مما يمكن قسمته، كالحبوب، فلا خيار. وإن كان مما لا يمكن، كالعبد، فله الخيار، لتضرره بالتشقيص. فإن فسخ، فعليه مهر المثل. واعلم أن الجميع بين من يحل ومن لا يحل، يتصور بأن يكون المزوج وليهما، بأن زوج أمته وبنته، أو كان وكيلا لوليين، أو ولي إحداهما ووكيلا في الاخرى. وموضع الخلاف إذا قال: زوجتك هذه وهذه بكذا، فقال: قبلت نكاحهما بكذا. فأما إذا قال: زوجتك بنتي هذه، وزوجتك أمتي هذه، فقال: قبلت نكاح بنتك، وقبلت نكاح أمتك، أو اقتصر على قبول نكاح البنت، فنكاح البنت صحيح بلا خلاف، ولو فصل المزوج، وقال الزوج: قبلت نكاحهما، أو جمع المزوج، وفصل الزوج، فهل هو كما لو فصلا جميعا، أو كما جمعا جميعا ؟ وجهان. أصحهما: الاول.

(5/471)

ولو جمع بين أختين وأمة وهو ممن يحل له نكاح الامة، فنكاح الاختين باطل، وفي الامة الخلاف. ولو قال: زوجتك بنتي، وبعتك هذا الزق من الخمر بكذا، فقبلهما، أو زوجتك بنتي وابني أو فرسي، أو وهذا الزق، صح نكاح البنت على المذهب، لان المضموم لا يقبل النكاح، فلغا. وقيل بطرد القولين. فإن صححنا، فلها مهر المثل إن قلنا فيمن جمع بين محللة ومحرمة: للمحللة مهر المثل. وإن قلنا هناك: لها حصة مهر المثل من المسمى، فقال البغوي: يجب لها هنا جميع المسمى، لتعذر التوزيع. قلت: ولو تزوج أمتين في عقد، بطل نكاحهما قطعا كالاختين. وجميع ما ذكرناه في نكاح أمة غيره، أردنا به غير أمة ولده، وأما أمة ولده، ففيها خلاف وتفصيل يأتي إن شاء الله تعالى في الباب العاشر. والله أعلم.
الجنس الرابع من الموانع : الكفرة. الكفار ثلاثة أصناف. أحدها: الكتابيون، فيجوز للمسلم مناكحتهم، سواء كانت الكتابية ذمية أو حربية، لكن تكره الحربية، وكذا الذمية على الصحيح، لكن أخف من كراهة الحربية. والمراد بالكتابيين: اليهود والنصارى. فأما المتمسكون بكتب سائر الانبياء الاولين، كصحف شيث وإدريس وإبرهيم وزبور داود صلوات الله وسلامه

(5/472)

عليهم، فلا تحل مناكحتهم على الصحيح. الصنف الثاني: من لا كتاب له ولا شبهة كتاب، كعبدة الاوثان والشمس والنجوم والمعطلة والزنادقة والباطنية والمعتقدين مذهب الاباحة وكل مذهب كفر معتقده، فلا تحل مناكحتهم. الصنف الثالث: من لا كتاب لهم، مكن لهم شبهة كتاب وهم المجوس. وهل كان لهم كتاب ؟ فيه قولان. أشبههما: نعم، وعلى القولين لا [ تحل مناكحتهم، لانه لا كتاب بأيديهم، ولا نتيقنه من قبل، فنحتاط. وقال أبو إسحق وأبو عبيد ابن حربويه: يحل إن قلنا: كان لهم كتاب، وهذا ضعيف عند الاصحاب. فرع الكتابية كالمسلمة في النفقة والقسم والطلاق وعامة أحكام النكاح، لكن لا توارث بينها وبين المسلم، ولا تغسله إذا اعتبرنا نية الغاسل ولم نصحح نيتها. وإذا طهرت عن حيض أو نفاس، ألزمها الزوج الاغتسال. فإن امتنعت، أجبرناها عليه واستباحها وإن لم تنو، للضرورة، كما تجبر المسلمة المجنونة. وعن الحليمي تخريجا على الاجبار على الغسل، أن للسيد إجبار أمته المجوسية والوثنية على الاسلام، لان حل الاستمتاع يتوقف عليه. والصحيح خلافه، لان الرق أفادها الامان من القتل فلا تجبر كالمستأمنة، وليس كالغسل، فإنه لا يعظم الامر فيه. واختلف نص الشافعي رضي الله عنه في إجبار زوجته الكتابية على غسل الجنابة. وقال الجمهور: في إجبارها قولان. وقيل: الاجبار إذا طالت المدة وكانت النفس تعافها، وعدمه في غير هذا الحال. وأما المسلمة، فهي مجبرة على الغسل من الجنابة، كذا أطلقه البغوي. قلت: ليس هو على إطلاقه، بل هو فيما إذا طال بحيث حضر وقت صلاة،

(5/473)

فأما إذا لم تحضر صلاة، ففي إجبارها القولان، وهما مشهوران حتى في التنبيه. والاظهر من القولين الاجبار. والله أعلم. وتجبر المسلمة أو الكتابية على التنظف، بالاستحداد، وقلم الاظفار، وإزالة شعر الابط والاوساخ إذا تفاحش شئ من ذلك بحيث نفر التواق، فإن كان لا يمنع أصل الاستمتاع، لكن يمنع كماله، فقولان كغسل الجنابة، ويجريان في منع الكتابية أكل الخنزير للاستقذار، وفي كل ما يمنع كمال الاستمتاع. والاظهر أن للزوج المنع منه. وله المنع من أكل ما يتأذى من رائحته كالثوم والكراث على الاظهر. وقيل: قطعا، وله المنع من شرب ما تسكر به. وفي القدر الذي لا يسكر القولان، ويجريان في منع المسلمة من هذا القدر من النبيذ إذا كانت تعتقد إباحته. وقيل بمنعهما قطعا، لان ذلك القدر لا ينضبط ويختلف باختلاف الاشخاص. ومتى تنجس فمها أو عضو آخر، فله اجبارها على غسله بلا خلاف ليمكنه الاستمتاع به، وله منعها من لبس جلد الميتة قبل دباغه ولبس ما له رائحة كريهة. ويمنع الكتابية من البيع والكنائس، كما يمنع المسلمة من الجماعات والمساجد.
فصل في صفة الكتابية التي ينكحها المسلم وهي ضربان، إسرائيلية، وغيرها. الضرب الاول: التي ليست من بني إسرائيل، ولها أحوال. أحدها: أن تكون من قوم يعلم دخولهم في ذلك الدين قبل تحريفه ونسخه، فيحل نكاحها على الاظهر. وقيل: قطعا، وهؤلاء يقرون بالجزية قطعا. وفي حل ذبائحهم الخلاف كالمناكحة. الحال الثاني: أن يكون ممن يعلم دخولهم بعد التحريف وقبل النسخ. فإن تمسكوا بالحق منه، وتجنبوا المحرف منه، فكالحال الاول. وإن دخلوا في

(5/474)

المحرف، لم تحل مناكحتهم على المذهب، ويقرون بالجزية على الاصح كالمجوس وأولى للشبهة. (الحال) الثالث: أن تكون ممن يعلم دخولهم بعد التحريف والنسخ، فلا تحل مناكحتهم قطعا. فالذين تهودوا أو تنصروا بعد بعثة نبينا - صلى الله عليه وسلم -، لا يناكحون. وفي المتهودين بين نبينا وبين عيسى عليهما السلام وجهان. أصحهما: المنع، ومن جوز كأنه يزعم أنا لا نعلم كيفية نسخ شريعة عيسى لشريعة موسى صلى الله عليهما وسلم، وهل نسخت كلها أو بعضها، وهؤلاء لا يقرون بالجزية. الرابع: أن تكون من قوم لا يعلم متى دخلوا، فلا تحل مناكحتهم، ويقرون بالجزية، وبذلك حكمت الصحابة رضي الله أنهم في نصارى العرب. هكذا أطلقه عامة الاصحاب من المتقدمين والمتأخرين، وفيه شئ لا بد من معرفته وسنذكره في الفصل الذي بعد هذا إن شاء الله تعالى. الضرب الثاني: الكتابية الاسرائيلية. والذي ذكره الاصحاب في طرقهم، جواز نكاحها على الاطلاق من غير نظر إلى آبائها أدخلوا في ذلك الدين قبل التحريف، أم بعده، وليس كذلك لان ليس كل إسرائيلية يلزم دخول آبائها قبل التحريف وإن أشعر به كلام جماعة من الائمة، وذلك أن إسرائيل هو يعقوب - صلى الله عليه وسلم -، وبينه وبين نزول التوراة زمان طويل، ولسنا نعلم أدخل كل بني إسرائيل على كثرتهم في زمان موسى - صلى الله عليه وسلم - أم بعده قبل التحريف، بل في القصص ما يدل على استمرار بعضهم على عبادة الاوثان والاديان الفاسدة، وبتقدير إستمرار هذا في اليهود، فلا يستمر في النصارى، لان بني إسرائيل بعد بعثة عيسى - صلى الله عليه وسلم - منهم من آمن به، ومنهم من صد عنه فأصر على دين موسى. ثم من المصرين من تنصر على تعاقب الزمان قبل التحريف وبعده، ولكن كأن الاصحاب اكتفوا بشرف النسب وجعلوه حابرا لنقص دخول الآباء في الدين بعد التحريف، حتى فارق حكمهن حكم غير الاسرائيليات إذا دخل آباؤهن بعد التحريف.

(5/475)

وأما الدخول فيه بعد بعثة نبينا - صلى الله عليه وسلم -، فلا تفارق فيه الاسرائيلية غيرها كما سنوضحه إن شاء الله تعالى. وكلام الغزالي يقتضي النظر إلى حال الآباء في الاسرائيليات أيضا، حتى يكون نكاح الاسرائيلية التي دخل أول آبائها في ذلك الدين بعد التحريف على قولين، كغير الاسرائيلية التي دخل آباؤها فيه قبل التحريف، لكن كلام الاصحاب يخالفه، فاعرفه وانظر كيف يمكنك تنزيل كلامه على منقول الاصحاب. فرع الصابئون طائفة تعد من النصارى، والسامرة طائفة تعد من اليهود. فإن كانوا يخالفون اليهود والنصارى في أصل دينهم ولا يتأولون نص كتابهم، لم يناكحوا كالمجوس. وإن خالفوهم في الفروع دون الاصول وتأولوا نصوص كتابهم، جازت مناكحتهم. هذا هو المذهب، وهو نصه في المختصر، وقطع به الجمهور. قال الشيخ أبو علي: وأطلق بعض الاصحاب قولين في مناكحتهم. قال الامام: لا مجال للخلاف فيمن تكفرهم اليهود والنصارى، ويخرجونهم عنهم، لكن يمكن الخلاف فيمن جعلوه كالمبتدع فينا. وإذا شككنا في جماعة أيخالفونهم في الاصول أم الفروع ؟ لم نناكحهم. والصابئون - فيما نقل - فرقتان، فرقة توافق النصارى في أصول الدين، وفرقة تخالفهم، وهم الذين أفتى الاصطخري بقتلهم.
فصل في الانتقال من دين إلى دين هو ثلاثة أقسام.

(5/476)

القسم الاول: من دين باطل إلى دين باطل، وهو ثلاثة أضرب. أحدها: الانتقال من دين يقر أهله عليه إلى ما يقر أهله عليه، كتهود نصراني وعكسه، فهل يقر على ما انتقل إليه بالجزية، أم لا يقبل منه إلا الاسلام أو الدين الذي انتقل منه ؟ فيه ثلاثة أقوال. أظهرها: الاول، ثم الثاني. قلت: الاصح، لا يقبل منه إلا الاسلام. والله أعلم. فعلى الاول، تحل ذبيحته. وإن كانت إمرأة، حل للمسلم نكاحها. وإن كانت منكوحة مسلم، استمر نكاحه. وإن قلنا: لا يقر، لم تحل ذبيحته ولا نكاحها. وإذا انتقلت منكوحة مسلم، فكردة المسلمة، فتتنجز الفرقة قبل الدخول وتقف على انقضاء العدة بعده. وإذا قلنا بالقول الثاني والثالث، وامتنع من الاسلام أو منه ومن الدين الذي انتقل منه، فقولان. أحدهما: يقتل كالمرتد، وأشبههما: يلحق بمأمنه كمن نبذ العهد. ثم هو حرب لنا، إن ظفرنا به قتلناه. ولو تمجس يهودي أو نصراني، ففي تقريره وعدمه وما يقبل منه الاقوال. وقيل: يمنع التقرير قطعا، لكونه دون دينه الاول. فإن لم نقره، وأبى الرجوع، ففي القتل والالحاق بالمأمن القولان. وعلى كل حال، لا تحل ذبيحته ولا نكاحها. وإن كانت منكوحة مسلم، تنجزت الفرقة إن كان قبل الدخول، وإلا، فإن أسلمت قبل انقضاء العدة، أو عادت إلى دينها وقنعنا به، دام النكاح، وإلا، بان حصول الفرقة من وقت الانتقال. ولو تمجست كتابية تحت كتابي، فإن كانوا لا يجوزون نكاح المجوس، فكتمجسها تحت مسلم، وإلا، فنقرهما إذا أسلما. ولو تهود أو تنصر مجوسي، ففي التقرير الاقوال، فإن منعناه، فالتفريع كما سبق، ولا تحل ذبيحته ونكاحها بحال، لان الانتقال من باطل إلى باطل لا يفيد فضيلة. الضرب الثاني: إنتقال مما يقر عليه إلى ما لا يقر، كتوثن يهودي أو نصراني، فلا يقر قطعا. وهل يقنع بعوده إلى ما انتقل منه أو دين يقر أهله عليه، أم لا يقبل إلا الاسلام أو ما انتقل منه، أم لا يقبل إلا الاسلام ؟ فيه ثلاثة أقوال. وإن كان هذا

(5/477)

الانتقال من كتابية تحت مسلم، انفسخ نكاحها إن لم يدخل. وإن دخل فعادت إلى ما يقبل قبل انقضاء العدة، استمر نكاحها، وإلا، تبين الفراق من وقت الانتقال. ولو توثن مجوسي، لم يقر، وفيما يقنع به الاقوال. الضرب الثالث: عكس الثاني، كتهود وثني وتنصره وتمجسه، فلا يقر، ولا يقبل منه إلا الاسلام قطعا كالمرتد، لانه كان لا يقر فلا يستفيده بباطل. وإذا تأملت حكم هذه الاضرب، علمت أن الانتقال من دين باطل إلى باطل، يبطل الفضيلة التي كانت في الاول، ولا يفيد فضيلة لم تكن في الاول، ولكن تبقى الفضيلة التي يشترك فيها الدينان إن قلنا بالتقرير. وعلمت أن كلامهم المطلق في الفصل السابق: أن من دخل في التهود والتنصر بعد النسخ والتبديل لا يناكح ولا يقر بالجزية، غير مستمر على إطلاقه، لان من تهود أو تنصر اليوم فقد دخل في ذلك الدين بعد النسخ والتبديل، وقد بينا الخلاف في مناكحته وتقريره بالجزية إذا كان الدخول من دين يقر أهله عليه، فإذا إطلاقهم هناك وجزمهم بالمنع محمول على ما إذا كان الدخول فيه من دين لا يقر أهله كالوثنية، وهذا هو البيان الذي سبق الوعد به. فرع إذا قبلنا رجوعه إلى غير الاسلام، في هذه الصورة لا نقول له: أسلم أو عد إلى ما كنت عليه، بل نأمره بالاسلام، لكن نتركه إذا عاد إلى غيره. القسم الثاني: الانتقال من دين حق إلى باطل، وهو ردة المسلم والعياذ بالله، فلا يقبل منه إلا الاسلام، فإن أبى قتل كما سيأتي في بابه إن شاء الله تعالى، ولا يحل نكاح المرتد لاحد. وإذا ارتد الزوجان أو ! أحدهما قبل الدخول، تنجزت الفرقة، وبعده نقف على العدة. فإن جمعهما الاسلام قبل انقضائها، استمر النكاح، وإلا، بان حصول الفرقة من وقت الردة. وفي مدة التوقف، لا يحل الوطئ، فلو وطئ، فلا حد، وتجب العدة، وهما عدتان من شخص، فهو كوطئ مطلقته في عدته، واجتماعهما في الاسلام هنا كرجعته هناك، فيستمر النكاح إذا

(5/478)

جمعهما الاسلام في الحالات التي يحكم فيها بثبوت الرجعة هناك. ولو طلقها في مدة التوقف، أو ظاهر منها، أو آلى، توقفنا. فإن جمعهما الاسلام قبل انقضاء العدة، تبينا صحتها، وإلا، فلا. وليس للزوج إذا ارتدت أن ينكح أختها في مدة التوقف، ولا أربعا سواها، ولا أن ينكح أمة. فإن طلقها ثلاثا في مدة التوقف، أو خالعها، جاز له ذلك، لانها إن لم تعد إلى الاسلام، فقد بانت بنفس الردة، وإلا، فبالطلاق (أو الخلع). القسم الثالث: الانتقال من دين باطل إلى حق، وهو باب نكاح المشرك الآتي إن شاء الله تعالى. فرع من أحد أبويه كتابي والآخر وثني، يقر بالجزية على المذهب. وأما مناكحته ومناكحة من أحد أبويه مجوسي والآخر يهودي أو نصراني أو ذبيحته، فإن كانت الام هي الكتابية، لم يحل قطعا، وكذا إن كان هو الاب على الاظهر، هذا في صغر المتولد منهما. فأما إذا بلغ وتدين بدين الكتابي منهما، فقال الشافعي رضي الله عنه: تحل مناكحته وذبيحته. فمن الاصحاب من أثبت هذا قولا، ومنهم من قال: لا أثر لبلوغه، وحمل النص على ما إذا كان أحد أبويه يهوديا والآخر نصرانيا، فبلغ واختار دين أحدهما. ولو تولد بين يهودي ومجوسية، فبلغ واختار التمجس، فعن القفال أنه يمكن منه، ويجري عليه حكم المجوس. وقال الامام: لا يمتنع أن يقال: إذا أثبتنا له حكم اليهود في الذبيحة والمناكحة أن نمنعه من التمجس إذا منعنا انتقال الكافر من دين إلى دين.
الباب السابع : في نكاح المشرك فيه أربعة أطراف. الطرف الاول: فيما يقر عليه الكافر من الانكحة الجارية في الكفر إذا أسلم. فإذا

(5/479)

أسلم وتحته أربع كتابيات، أو أقل، استمر نكاحهن، لانه يجوز ابتداؤه في الاسلام، وسواء في ذلك اليهودي والمجوسي والوثني والحربي والذمي. وإن أسلم وتحته مجوسية أو وثنية أو غيرهما ممن لا يجوز نكاحها من الكافرات، وتخلفت هي، فإن كان قبل المسيس، تنجزت الفرقة. وإن كان بعده وأسلمت قبل انقضاء العدة، استمر النكاح، وإلا، تبينا حصول الفرقة من وقت إسلام الزوج. وإن أسلمت المرأة، وأصر الزوج على كفره، أي كفر كان، فالحكم كما لو أسلم وأصرت على التوثن. وإن أسلما معا، بقيا على النكاح. سواء فيه جميع أنواع الكفر وقبل المسيس وبعده، والاعتبار في الترتيب والمعية، بآخر كلمة الاسلام، لا بأولها. ولو نكح كافر لابنه الصغير صغيرة، فإسلام الابوين أو أحدهما قبل بلوغهما كإسلام الزوجين أو أحدهما. ولو نكح لطفله بالغة، وأسلم أبو الطفل والمرأة معا، قال البغوي: يبطل النكاح، لان إسلام الولد يحصل عقب إسلام الاب، فيقدم إسلامهما على إسلام الزوج، لكن ترتب إسلام الولد على إسلام الاب، لا يقتضي تقدما وتأخرا بالزمان، فلا يظهر تقدم إسلامها على إسلام الزوج: قال: وإن أسلمت عقب إسلام الاب، بطل النكاح أيضا، لان إسلام الولد يحصل حكما، وإسلامها يحصل بالقول، والحكمي يكون سابقا للقولي، فلا يتحقق إسلامهما معا. فرع حيث توقفنا في النكاح وانتظرنا الحال إلى انقضاء العدة، فطلق قبل انقضائها، فطلاقه موقوف. فإن اجتمعا على الاسلام في العدة، تبقنا وقوعه. ويعتد من وقت الطلاق، وإلا، فلا طلاق. وقيل: في الطلاق قولا وقف العقود. ففي

(5/480)

قول: لا يقع وإن اجتمعا في الاسلام قبل انقضاء العدة. وطردا فيما إذا أعتق عبد أبيه على ظن حياته، فبان ميتا، كما لو باعه على ظن حياته فبان ميتا. والمذهب الاول، لان الطلاق والعتق يقبلان صريح التعليق، فقبولهما تقدير التعليق أولى، وكذا يتوقف في الظهار والايلاء. ولو قذفها ولم يجتمعا على إسلام في العدة، لم يلاعن، ويعزر إن كانت هي المتخلفة، ويحد إن كان هو المتخلف. وإن اجتمعا على الاسلام، فله أن يلاعن لدفع الحد أو التعزير. ولو سبق الزوج إلى الاسلام، والزوجة وثنية، فنكح في زمن التوقف أختها المسلمة أو أربعا سواها، لم يصح. وكذا لو طلقها رجعية في الشرك ثم أسلم ونكح في العدة أختها المسلمة أو أربعا سواها، لان زوال نكاحها غير متيقن، فلا ينكح من لا يجوز الجمع بينها وبينها. وقال المزني: يتوقف فيمن نكحها. فإن أسلمت المتخلفة قبل انقضاء العدة، بان بطلان نكاح الثانية، وإلا، بان صحته. وذكر بعض الاصحاب، أنه على قولي وقف العقود. فعلى قول: هو كما قال المزني. والمذهب هو الاول، وهو المنصوص، وبه قطع الجماهير. ولو أسلمت المرأة أولا، ونكح في تخلفه أختها الكافرة، ثم أسلم مع الثانية، فإن كان بعد انقضاء عدة السابقة، أقرت الثانية تحته. وإن أسلم قبل انقضاء عدتها، فله أن يختار من شاء منهما، كما لو أسلم وتحته أختان أسلمتا معه، وليس كالصورة السابقة، فإنه هناك مسلم عند نكاح الثانية، فلا ينكح الاخت على الاخت، وهنا وقع النكاحان في الشرك. فصل ما ذكرناه أولا، كلام جملي في مواضع استمرار النكاح بعد الاسلام وعدم استمراره. والمقصود الآن، بيان شرط الاستمرار. فإن لم يقترن شئ من مفسدات النكاح بالعقد الجاري في الشرك، ولا بحالة عروض الاسلام، فهو مقرر عليه. فإن كانوا يعتقدون فساد شئ من ذلك، لم نبال باعتقادهم، وأدمنا ما هو صحيح عندنا. وإن اقترن به مفسد، نظر، إن كان زائلا عند الاسلام، وكانت بحيث يجوز نكاحها حينئذ ابتداء، استمر عليه، إلا إذا اعتقدوا فساده وانقطاعه. وإن كان المفسد باقيا وقت الاسلام، بحيث لا يجوز ابتداء

(5/481)

نكاحها، فلا تقرير، بل يندفع النكاح، ويتخرج على هذا الضابط مسائل. إحداها: عقدا بغير ولي وشهود، أو أجبر البكر غير الاب والجد، أو أجبرت الثيب، أو راجع في القرء الرابع وهم يعتقدون امتداد الرجعة إليه، فيقر عليه، إذ لا مفسد عند الاسلام، ونكاحها الآن جائز. ولو نكح أمه أو بنته، أو زوجة أبيه أو ابنه، أو مطلقته ثلاثا قبل التحليل، اندفع النكاح عند الاسلام، لانه لا يجوز ابتداؤه. (المسألة) الثانية: (نكح) معتدة غيره، فإن كانت العدة باقية عند الاسلام، اندفع النكاح، وإلا استمر. وخص صاحب الرقم هذا التفصيل بعدة النكاح، قال: وفي عدة الشبهة يقران وإن كانت المدة باقية، لان الاسلام لا يمنع دوام النكاح مع عدة الشبهة، ولم يتعرض الجمهور لهذا الفرق، وأطلقوا اعتبار التقرير بالابتداء. ولو كان نكحها بشرط الخيار لهما أو لاحدهما مدة مقدرة، فإن كانت المدة باقية عند الاسلام، اندفع النكاح، وإلا، استمر كالعدة، وسواء قارن بقية العدة أم مدة الخيار إسلامهما أو إسلام أحدهما، حتى لو أسلم أحدهما والعدة أو المدة باقية، ثم أسلم الآخر وقد انقضت، فلا تقرير، كذا قاله الصيدلاني، والامام، والغزالي، والبغوي، لان المفسد لاقى إسلام أحدهما فغلب الفساد. وعن القاضي حسين: أن المؤثر اقترانه بإسلامهما، فإن اقترن بإسلام أحدهما فقط، لم يندفع النكاح، لان وقت الامساك والاختيار هو حال اجتماعهما مسلمين، والاول أصح. المسألة الثالثة: النكاح المؤقت، إن اعتقدوه مؤبدا، أقروا عليه. وإن اعتقدوه مؤقتا، لم يقروا، سواء أسلما بعد تمام المدة أو قبلها، لان بعد المدة لا نكاح في اعتقادهم، وقبلها يعتقدونه مؤقتا، ومثله لا يجوز ابتداؤه. المسأل الرابعة: غصب حربي أو مستأمن إمرأة واتخذها زوجة وهم يعتقدون غصبها نكاحا، قال القفال: لا يقر، إذ لا عقد. والصحيح التقرير، إذ ليس فيه إلا إقامة

(5/482)

الفعل مقام القول، فأشبه سائر وجوه الفساد. ولو غصب ذمي ذمية، لم يقر، لان على الامام دفع قهر بعضهم بعضا، بخلاف الحربي والمستأمن. فرع إذا أسلما، لم يبحث عن شرط نكاحهما في الابتداء، لانه أسلم خلائق فلم يسألهم النبي - صلى الله عليه وسلم - عن شروط أنكحتهم، وأقرهم عليها. وأما في حال الاسلام، فالوجه: الاحتياط.
فصل قد سبق بيان ما إذا لم يقترن بالعقد الجاري في الشرك ولا بالإسلام مفسد، وما إذا اقترن بالعقد مفسد، وهذا الفصل لقسم ثالث، وهو أن لا يقترن بالعقد، لكن يطرأ مفسد ويقترن بالاسلام، وفيه مسائل بناها جماعة على أن الاختيار والامساك كابتداء العقد، أم كاستدامته ؟ قالوا: وفيه قولان مستنبطان. أظهرهما عند الاصحاب الاول.

(5/483)

إحدى المسائل: إذا أسلم، ووطئت زوجته بشبهة ثم أسلمت، أو أسلمت ثم وطئت بشبهة، ثم أسلم قبل انقضاء العدة، استمر نكاحهما على المذهب والمنصوص وإن كان لا يجوز ابتداء نكاح المعتدة، لان عدة الشبهة لا تقطع نكاح المسلم، فذا أولى. المسألة الثانية: أسلم وأحرم، ثم أسلمت في العدة، فعن النص جواز إمساكها في الاحرام، وكذا لو أسلم وتحته أكثر من أربع نسوة ثم أسلمن وهو محرم، له اختيار (أربع) منهن، وللاصحاب طريقان. أحدهما: القطع بالمنع، كما لو أسلم وتحته أمة وهو موسر، لا يجوز إمساكها، وهؤلاء حملوا النص على ما إذا أسلما معا ثم أحرم الزوج، فله الاختيار، لانه ثبت قبل الاحرام. وممن روي عنه هذا التأويل، الانماطي، وابن سلمة. وعن القفال إنكار هذا النص، وقال: تفحصت كتب الشافعي، فلم أجده. والطريق الثاني وهو الصحيح: أن المسألة على قولين. أحدهما: المنع. وأظهرهما ومختار أكثر الاصحاب: الاخذ بظاهر النص، لان عروض الاحرام لا يؤثر كما في نكاح المسلم، ولان الامساك استدامة، فأشبه الرجعة. المسألة الثالثة: نكح في الكفر حرة وأمة، ثم أسلم وأسلمتا معه، فالمذهب أن الحرة تتعين للنكاح، ويندفع نكاح الامة. وسواء نكحهما معا أو مرتبا، وتندفع الامة أيضا باليسار المقارن للاسلام. وقيل: في اندفاعها في الصورتين قولان، بناء على الاصل المذكور. والحاصل للفتوى، أنه متى أسلم وتحته أمة وأسلمت معه، أو جمعهما الاسلام في العدة، فإن كان يحل له نكاح الامة أمسكها، وإن لم يحل ليسار أو أمن العنت، اندفع نكاحها. المسألة الرابعة: أسلمت بعد الدخول وارتدت، فإن لم يسلم الزوج حتى انقضت العدة، بانت باختلاف الدين أولا، وتكون العدة من يومئذ. وإن أسلم قبل انقضائها، سقط حكم تلك العدة من يومئذ، ونتوقف. فإن عادت إلى الاسلام قبل انقضاء العدة من وقت ردتها، استمر النكاح، وإلا، انقطع من يوم الردة، وكذا لو

(5/484)

أسلم الزوج بعد الدخول وارتد، إن لم تسلم المرأة إلى انقضاء العدة من وقت إسلامه، بانت، وإن أسلمت، توقفنا، فإن عاد الزوج إلى الاسلام قبل انقضاء العدة من وقت ردته، استمر النكاح، وإلا، حصلت الفرقة من يومئذ. قال الامام: وحكى القفال عن النص أنه يندفع النكاح في إسلام أحد الزوجين وارتداده، ولا يتوقف، والمشهور التوقف. وعلى هذا قال البغوي وغيره: الردة يفترق فيها حكم الابتداء والاستدامة، لان ابتداء نكاح المرتد باطل غير منعقد على التوقف، وفي الدوام توقفنا، فالتحقت الردة بالعدة للشبهة والاحرام. وإنما قيل بالتوقف في الردة، ولم نجوز الاختيار فيها بخلاف الاحرام والعدة، لان منافاة الردة للنكاح أشد، فإنها تقطعه، بخلافهما، ولهذا لا تجوز الرجعة في الردة، وتجوز في الاحرام على الاصح. ولو أسلم وتحته أكثر من أربع، وارتد، ثم أسلمت النسوة في العدة، أو أسلم وأسلمن معه، ثم ارتد قبل الاختيار، لم يجز أن يختار أربعا منهن في الردة. فإن عاد إلى الاسلام في العدة، فله الاختيار حينئذ. فرع قد بان بما ذكرنا، أن القاطع للنكاح عند الاسلام، منه ما يكون موجودا عند العقد واستمر كالعدة، ومنه ما يطرأ كما لو نكح حرة على أمة ثم أسلم، أو نكح أمة ثم أيسر وأسلم موسرا. ثم هل يشترط في الانقطاع أن يقارن المفسد إسلامهما، أو يكفي اقترانه بإسلام أحدهما ؟ فيه خلاف سبق. أما القسم الاول: فالاصح الاكتفاء. وأما الثاني: فقد ذكرنا أن المذهب أنه إذا أسلم ومعه حرة وأمة، اندفعت الامة، وكذا لو أسلمت الحرة المدخول بها معه أو بعده قبل انقضاء العدة ثم أسلمت الامة. ولو أصرت الامة حتى انقضت العدة، اندفعت باختلاف الدين. ولو ماتت الحرة بعد إسلامها، أو ارتدت، ثم أسلمت الامة، اندفعت الامة أيضا، وكفى اقتران إسلام الحرة بإسلامه. ولو أسلم وتحته أمة وهو موسر، ثم تلف ماله وأسلمت

(5/485)

وهو معسر، فله إمساكها، وإنما يؤثر اليسار في الدفع إذا قارن إسلامهما جميعا. وقيل: يكفي اقتران اليسار بإسلامه، حكي هذا عن أبي يحيى البلخي، قال: وعكسه لو أسلم معسرا ثم أسلمت وهو موسر، فله إمساكها نظرا إلى وقت إسلامه. وعن ابن خيران: في اليسار الزائل قولان. وعن القاضي أبي حامد: أن في صورة الحرة والامة له إمساك الامة، فحصل خلاف في الصورتين. والمذهب في صورة الحرة والامة اندفاع الامة وإن ماتت الحرة. وفي صورة زوال اليسار عدم اندفاعها، واعتبار اقترانه بإسلامهما، لان وقت الاجتماع هو وقت جواز نكاح الامة.
فصل في الأنكحة الجارية في الشرك ثلاثة أوجه، كذا نقلها الاكثرون، وسماها الغزالي أقوالا، والصحيح أنها محكوم بصحتها، قال الله تعالى: * (وامرأته حمالة الحطب) * * (وقالت امرأة فرعون) * ولانهم لو ترافعوا إلينا لم نبطله قطعا، ولم نفرق بينهم، وإذا أسلموا أقررناهم، والفاسد لا ينقلب صحيحا ولا يقرر عليه. والثاني: أنها فاسدة، لعدم مراعاتهم الشروط، لكن لا نفرق لو ترافعوا، رعاية للعهد والذمة، ونقرهم بعد الاسلام تخفيفا.

(5/486)

والثالث: لا نحكم بصحة ولا فساد، بل نتوقف إلى الاسلام، فما قرر عليه، بانت صحته، وما لا، ففساده. ومن الاصحاب من قطع بالصحة. وإذا ثبت الخلاف، فهل هو مخصوص بالعقود التي يحكم بفساد مثلها في الاسلام ؟ أم يجري في كل عقودهم ؟ مقتضى كلام المتولي وغيره: التخصيص. وقال الامام: من يحكم بفساد أنكحتهم، يلزمه أن لا يفرق بين ما عقدوه بشروطنا وغيره. والمصير إلى بطلان نكاح يعقد على وفق الشرائع كلها، مذهب لا يعتقده ذو حاصل. قلت: الصواب التخصيص، بل لم يصرح أحد بطرده في الجميع، وليس في كلام الامام إثبات نقل طرده، وانما ألزمه إلزاما لهم الانفصال عنه بأن الظاهر إخلالهم بالشروط، فإن تصور علمنا باجتماعها، حكمنا بالصحة قطعا. والله أعلم. ويبنى على الاصل المذكور مسألتان. إحداهما: طلق كافر زوجته ثلاثا ثم أسلما. فإن قلنا بالصحيح وهو صحة أنكحتهم، لا تحل إلا بمحلل، وهذا هو نصه في المختصر. وإن قلنا بالفساد، فالطلاق في الفاسد لا يحوج إلى محلل، فإذا قلنا بالصحيح، فنكحت هذه المطلقة زوجا في الشرك، ووطئها ثم طلقها، ثم أسلمت فتزوجها الاول بعد إسلامه، حلت، وكذا يحصل التحليل للمسلم بنكاح ذمي أو حربي كتابية طلقها المسلم ثلاثا. المسألة الثانية: التي يقرر نكاحها بعد الاسلام، لها المهر المسمى إن كان صحيحا. فإن كان خمرا ونحوها، فسيأتي حكم مهورهم الفاسدة إن شاء الله

(5/487)

تعالى. ومن اندفع نكاحها بإسلام الزوج، إن لم تكن مدخولا بها، وصححنا أنكحتهم، فلها نصف المسمى إن كان صحيحا. وإن كان فاسدا، فنصف مهر المثل. وإن لم يسم شيئا، وجب المتعة. ومن اندفعت بإسلامها، فلا شئ لها على المشهور. وقيل: قولان. ثانيهما: وجوب نصف المهر، لانها محسنة بالاسلام، فهي في معنى من ينسب الفراق إلى تخلفه. وإن أفسدنا أنكحتهم، فلا مهر مطلقا، لان المهر لا يجب في الفاسد بلا دخول. وإن كانت مدخولا بها، وصححنا أنكحتهم، وجب المسمى إن كان صحيحا. وإن أفسدناها، فمهر المثل. ثم عن القفال، أن من صور الاندفاع من نكح محرما له ثم أسلم، وجعل وجوب نصف المهر على الخلاف. ورأى الامام القطع بأنه لا شئ للمحرم من المهر. قال: ولا نقول: انعقد العقد عليها ثم انفسخ بالاسلام، وإنما ذلك في الاخت المفارقة من الاختين وفي الزائدات على أربع. والموافق لا طلاق غير الامام موافقة القفال. فرع نكح مشرك أختين، فطلقهما ثلاثا ثلاثا، ثم أسلم وأسلمتا، قال الاصحاب: إن صححنا أنكحتهم، نفذ الطلاق فيهما، ولم ينكح واحدة منهما إلا بمحلل. وإن أفسدناها، فلا نكاح ولا طلاق، ولا حاجة إلى محلل فيهما. وإن توقفنا، فلو لم يكن طلاق، لاختار إحداهما وبان بذلك صحة نكاحها وفساد نكاح الاخرى، فإذا طلقهما، أمر بالاختيار لينفذ الطلاق في المنكوحة، ويحتاج إلى محلل لها دون الاخرى. ولو أسلم مع أختين، ثم طلق كل واحدة ثلاثا، فهنا يتخير قطعا، لانهم لما أسلموا اندفع نكاح واحدة، وإنما ينفذ الطلاق في المنكوحة. ولو أسلم قبلهما، أو أسلمتا قبله، تخير قطعا، لانه والحالة هذه لا يمسك إلا إحداهما، وينفسخ نكاح الاخرى من وقت إسلام من تقدم إسلامه منهم. ولو كان تحته أكثر من أربع، فطلقهن ثلاثا ثلاثا، ثم أسلموا، فعلى الصحيح ينفذ الطلاق فيهن كلهن، وعلى التوقف، يختار أربعا فينفذ فيهن دون الباقيات. قال الشيخ أبو علي: ولو كان عنده حرة وأمة، فطلقهما ثلاثا ثلاثا، ثم أسلموا، لم يجز له نكاح واحدة إلا بمحلل. ولو أسلموا، ثم طلقهما ثلاثا ثلاثا،

(5/488)

وقع الثلاث على الحرة، لانها متعينة، وتندفع الامة، ولا يحتاج فيها إلى محلل. وكذا لو أسلمتا ثم طلقهما ثلاثا ثلاثا ثم أسلم أو أسلم فطلقهما ثلاثا ثلاثا ثم أسلمتا، لان الاسلام لما جمع الجميع، بان اندفاع الامة من وقت إسلام من تقدم إسلامه منهم. فصل أصدق فاسدا كخمر أو خنزير، ثم أسلما بعد قبضه، فلا شئ. وإن أسلما قبل قبضه، وجب مهر المثل. وفي قول: لها مهر المثل وإن قبضته. وفي قول: لا شئ وإن لم تقبض، والمشهور الاول، وهو الفرق. وسواء كان المسمى خمرا معينة أو في الذمة. ولو أصدقها حرا مسلما استرقوه، ثم أسلما قبل قبضه أو بعده، لم نقره في يدها، بل نبطل ما جرى، ويجب مهر المثل. هكذا ذكروه، وقياس ما سبق، أن يخرج من يدها، ولا ترجع بشئ، كما تراق الخمرة المقبوضة. ولو قبضت بعض الفاسد، ثم أسلما، وجب من مهر المثل بقسط ما لم يقبض، ولا يجوز تسليم الباقي من الفاسد. وطريق التقسيط، أن ينظر، فإن سميا جنسا واحدا وليس فيه تعدد، كزق خمر قبضت نصفه ثم أسلما، وجب نصف مهر المثل. وإن تعدد المسمى كزقي خمر، قبضت أحدهما. فإن تساويا في القدر، فكذلك، وإلا، فهل يعتبر الكيل أو الوزن أو العدد ؟ أوجه. أصحها: الاول. وإن أصدقها خنزيرين، فهل يعتبر العدد أم قيمتهما بتقدير ماليتهما ؟ وجهان. أصحها: الثاني. وإن سميا جنسين فأكثر، كزقي خمر وكلبين وثلاثة خنازير، وقبضت إحدى الاجناس، فهل ينظر إلى الاجناس، فكل جنس بثلث، أم إلى الاعداد، فكل فرد سبع، أم إلى القيمة بتقدير المالية ؟ أوجه. أصحهما: الثالث. وحيث اعتبرنا تقويمها، فهل طريقه أن تقدر

(5/489)

الخمر خلا، والكلب شاة، والخنزير بقرة، أم الكلب فهدا، لاشتراكهما في الاصطياد، والخنزير حيوانا يقاربه في الصورة والفائدة، أم تعتبر قيمتها عند من يجعل لها قيمة كتقدير الحر عبدا في الحكومة ؟ فيه أوجه. أصحها: الثالث. ولو ترابى كافران، فباعه أو أقرضه درهما بدرهمين، ثم أسلما أو ترافعا إلينا قبله، فإن جرى تقابض، لم نتعرض لما جرى ولم يلزم الرد، وإن لم يجر، أبطلناه. وإن كان بعد قبض الدرهمين، سألنا المؤدي، أقصد أداءه عن الربح، أم عن رأس المال ؟ وقد ذكرنا تفصيله في أواخر كتاب الرهن. وجميع ما ذكرناه هو إذا تقابضا بتراض، فإن أجبرهم قاضيهم على القبض في الربا والصداق وثمن خمر تبايعوها ثم أسلموا، لم نوجب الرد على المذهب، فالاسلام يجب ما قبله. وإن ترافعوا إلينا في كفرهم، فكذلك على الاظهر، ويقال: الاصح. فرع نكحها مفوضة، ويعتقدون أن لا مهر للمفوضة بحال، ثم أسلم، فلا مهر وإن كان إسلامهما قبل الدخول، لانه استحق وطئا بلا مهر.
فصل إذا ترافع إلينا ذميان في نكاح أو غيره، إن كانا متفقي الملة، وجب الحكم بينهما على الاظهر عند الاكثرين، لقول الله تعالى: * (وأن أحكم بينهم بما أنزل الله) * ولانه يجب الذب عنهم كالمسلمين. والثاني: لا يجب، لكن لا

(5/490)

نتركهم على النزاع، بل نحكم أو نردهم إلى حاكم ملتهم، ورجحه الشيخ أبو حامد وابن الصباغ. وقيل: يجب الحكم بينهم في حقوق الله تعالى، والقولان في غيرها لئلا تضيع، وقيل: عكسه، والاصح طردهما في الجميع. وإن كانا مختلفي الملة، كيهودي ونصراني، وجب الحكم على المذهب، لان كلا لا يرضى بملة صاحبه. وقيل بالقولين. ولو ترافع معاهدان، لم يجب الحكم قطعا، وإن اختلف ملتهما، لانهم لم يلتزموا حكمنا، ولم نلتزم دفع بعضهم عن بعض. وقيل: هما كالذميين. وقيل: إن اختلف ملتهما، وجب، والمذهب الاول. ولو ترافع ذمي ومعاهد، فكالذميين. وقيل: يجب قطعا. وإن ترافع مسلم وذمي أو معاهد، وجب قطعا. فرع قال الاصحاب على اختلاف طبقاتهم: إن قلنا: وجب الحكم بين الكافرين، فاستعدى خصم على خصم، وجب إعداؤه وإحضار خصمه ليحكم بينهما، ولزم المستعدى عليه الحضور. وإن قلنا: لا يجب الحكم، لم يجب الاعداء، ولا يلزمه الحضور، ولا يحضر قهرا. قال البغوي وغيره: ولو أقر ذمي بالزنا، أو سرقة مال مسلم أو ذمي، حد قهرا إن أوجبنا الحكم بينهم، وإلا، فلا يحد إلا برضاه، فاعتبر الاصحاب الرضى على قول عدم الوجوب، ولم يعتبروه على قول الوجوب. وأما قول الغزالي: لا يجب الحكم إلا إذا رضيا جميعا، فمردود مخالف لما عليه الاصحاب. فرع سواء أوجبنا الحكم بينهم، أم لا، إنما نحكم بحكم الاسلام. وإذا تحاكموا في أنكحتهم، فنقر ما نقره لو أسلموا، ونبطل ما لا نقره لو أسلموا.

(5/491)

فإذا نكح بلا ولي وشهود، أو ثيبا بلا إذنها أو معتدة منقضية العدة عند الترافع وترافعا، حكمنا بالتقرير والنفقة. فلو كانت بعد في العدة، أبطلناه ولم نوجب نفقة. ولو نكح مجوسي محرما، وترافعا في النفقة، أبطلناه ولا نفقة. ولو طلبت مجوسية النفقة من الزوج المجوسي أو اليهودي، فوجهان، وكذا في تقريرهما على النكاح. أصحهما: التقرير والحكم بالنفقة، كما لو أسلما والتزما الاحكام. ووجه المنع، أنه لا يجوز نكاحها في الاسلام. ولو جاء كافر تحته أختان، وطلبوا فرض النفقة، قال الامام: فيه تردد، لانا نحكم بصحة نكاحهما، وإنما تندفع إحداهما بالاسلام. قال: والذي أدى القطع به المنع، لقيام المانع، وحيث لا نقرر في هذه الصور، فهل يعرض القاضي المرفوع إليه عنهما، أم يفرق بين الزوجين ؟ فيه وجهان. أصحهما عند الامام: الاعراض، وإنما يفرق إذا رضوا بحكمنا. ووجه التفريق، أنهم بالترافع أظهروا ما يخالف الاسلام، كما لو أظهروا الخمر. فرع إذا التمسوا من حاكم المسلمين ابتداء نكاح، أجاب إن كانت المرأة كتابية ولم يكن لها ولي كافر، ولا يزوج إلا بشهود مسلمين. فرع قال المتولي: لو لم يترافع إلينا المجوس، لكن علمنا فيهم من نكح محرما، فالمشهور أنه لا يتعرض لهم. وحكى الزبيري قولا، أن الامام إذا عرف ذلك، فرق بينهما كما لو عرف أن المجوسي نكح مسلمة أو مرتدة.
الطرف الثاني : فيما إذا أسلم وتحته عدد من النسوة، لا يجمع بينهن في الاسلام، وفيه صور.

(5/492)

الصورة الاولى: أسلم وتحته أكثر من أربع نسوة، وأسلمن معه أو تخلفن وهن كتابيات، اختار أربعا منهن، واندفع في نكاح الباقيات. وإن كن مجوسيات أو وثنيات وهن مدخول بهن، فتخلفن ثم أسلمن قبل انقضاء العدة من وقت إسلام الزوج، فكذلك الحكم، وسواء في هذا كله نكحهن معا أو مرتبا. وإذا نكحهن مرتبا، فله إمساك الاخريات ومفارقة الاوليات. وإذا أسلم على أكثر من أربع وهن غير مدخول بهن، وأسلمن معه أربع، تقرر نكاحهن، وارتفع نكاح الباقيات. ولو كان دخل بهن، فاجتمع إسلامه وإسلام أربع فقط في العدة، تعين للنكاح، حتى لو أسلم أربع من ثمان وانقضت عدتهن، أو متن في الاسلام ثم أسلم الزوج وأسلمت الباقيات في عدتهن، تعينت الاخريات. ولو أسلم أربع، ثم أسلم الزوج قبل انقضاء عدتهن، وتخلفت الباقيات حتى انقضت عدتهن من وقت إسلام الزوج، أو متن على الشرك، تعينت الاوليات. ولو أسلم أربع، ثم أسلم الزوج قبل انقضاء عدتهن، ثم أسلم الباقيات قبل انقضاء عدتهن من وقت إسلام الزوج، اختار أربعا من الاوليات والاخريات كيف شاء. فإن ماتت الاوليات أو بعضهن، جاز له اختيار الميتات، ويرث منهم. فرع قبل كافر لابنه الصغير نكاح أكثر من أربع نسوة، ثم أسلم وأسلمن، اندفع نكاح الزيادة على أربع، لكن لا يختار الصبي ولا الولي، لانه خيار شهوة، فيوقف حتى يبلغ، ونفقتهن في مال الصبي لحبسهن عليه، وكذا لو أسلم رجل وجن قبل الاختيار. الصورة الثانية: أسلم وتحته أم وبنتها، نكحهما معا أو مرتبا وأسلمتا، أو لم تسلما وهما كتابيتان، فإن كان دخل بهما، حرمتا أبدا. ولكل واحدة مسماها إن جرت تسمية صحيحة، وإلا، فمهر المثل. وإن لم يدخل بواحدة منهما، فهل تتعين البنت للنكاح ويندفع نكاح الام، أم يتخير إحداهما ؟ قولان.

(5/493)

أظهرهما عند الاكثرين: الاول، وهما مبنيان عند الجمهور على صحة أنكحتهم. إن صححناها، تعينت البنت، وحرمت الام أبدا، وإلا، تخير. فإن اختار البنت، حرمت الام أبدا. وإن اختار الام، اندفعت البنت، لكن لا تحرم مؤبدا إلا بالدخول بأمها. وأما المهر، فقال ابن الحداد: إن خيرناه، فللمفارقة نصف المهر، لانه دفع نكاحها بإمساك الاخرى. وإن قلنا: تتعين البنت، فلا مهر للام، لاندفاع نكاحها بغير اختياره. وقال القفال وغيره: الحكم بالعكس، إن خيرناه، فلا مهر للمفارقة، لان التخيير يبنى على فساد نكاحهم، فالمفارقة كأنه لم ينكحها، حتى جوز الاصحاب لابنه وأبيه نكاحها تفريعا على هذا القول. وإذا لم يكن نكاح، فلا مهر. وإن عينا البنت، فللام نصف المهر، لصحة نكاحها واندفاعه بالاسلام. ومال الامام إلى أنه لا مهر على هذا القول أيضا، لانه صح نكاح البنت، فتصير الام محرما، وإيجاب المهر للمحرم بعيد، وقد سبق نظير هذا. وإن دخل بالبنت فقط، ثبت نكاحها، وحرمت الام أبدا، ولا مهر لها عند ابن الحداد، ولها نصفه عند القفال إن صححنا أنكحتهم. وإن دخل بالام فقط، حرمت البنت أبدا. وهل له إمساك الام ؟ يبنى على القولين إذا لم يدخل بواحدة. إن خيرناه، أمسكها، وإلا، فلا، ولها مهر المثل بالدخول. (الصورة) الثالثة: سبق أنه لو أسلم وتحته أمة، وأسلمت معه، فله إمساكها إن كان يحل له نكاح الامة، وإلا، فلا. فلو تخلفت، نظر، إن كان قبل الدخول، تنجزت الفرقة كتابية كانت أو غيرها، لان المسلم لا ينكح الامة الكتابية. وإن كان بعد الدخول، وجمعت العدة إسلامهما، فهو كما لو أسلمت معه. وإن كانت كتابية، وعتقت في العدة، فله إمساكها. وإن لم تسلم، ولا عتقت، أو كانت وثنية، ولم تسلم إلى انقضاء العدة، تبينا اندفاع النكاح من وقت إسلامه. وإن كان تحته إماء، فأسلم وأسلمن معه، اختار واحدة منهن إن كان ممن تحل له الامة عند اجتماع إسلامه وإسلامهن، وإلا، فيندفع نكاحهن، سواء سبق إسلامه أو سبقنه. ولو أسلم وتحته ثلاث، فأسلمت معه واحدة وهو معسر خائف من العنت، ثم أسلمت الثانية في عدتها وهو موسر، ثم أسلمت الثالثة وهو معسر خائف من العنت،

(5/494)

فإن قلنا بالاصح: إن اليسار إنما يؤثر في اندفاع النكاح إذا اقترن بإسلامهما، اندفع نكاح الثانية، لفقد الشرط عند اجتماع إسلامه وإسلامها، ويخير بين الاولى والثالثة. وإن قلنا: يؤثر عند إسلامه فقط، لم تندفع الثانية، بل تدخل في التخيير. فرع أسلم وتحته إماء، وأسلمت معه إحداهن، فله أن يختارها، وله أن ينتظر الباقيات. فإن أصررن على الشرك، تبينا أنهن بن وقت إسلامه، وأن عدتهن انقضت. وإن أسلمن في العدة، نظر، إن كان اختار المسلمة أولا، كانت بينونتهن باختياره إياها. وإنه لم يكن اختارها، اختار إحداهن، واندفع الباقيات. وإن طلق المسلمة أولا، كان الطلاق متضمنا اختيارها. ثم إن أصر الباقيات حتى انقضت عدتهن، بان أنهن بن باختلاف الدين. وإن أسلمن في العدة، بان أنهن بن من وقت الطلاق فإنه وقت الاختيار. وإن فسخ نكاح المسلمة أولا، لم ينفذ، لانه إنما يفسخ الزائد، وليس في الحال زيادة، ثم إن أصررن، اندفعن باختلاف الدين، ولزم نكاح الاولى. وإن أسلمن في العدة، اختار من شاء من الجميع. وقيل: لا يجوز اختيار الاولى، بل نتبين نفوذ فسخه فيها، والصحيح الاول. الصورة الرابعة: أسلم وفي نكاحه حرة وأربع إماء مثلا، وأسلمن، نظر، إن أسلمت الحرة معه، أو كانت مدخولا بها وأسلمت قبل انقضاء عدتها، تعينت، واندفع الاماء، سواء أسلمن قبله وقبل الحرة أو بعدهما في العدة أو بينهما. وإذا تأخر إسلامهن، فإن أسلمن في العدة، بن من وقت اجتماع إسلام الزوج والحرة، وعدتهن من ذلك الوقت. وإن لم يسلمن حتى انقضت العدة، فبينونتهن باختلاف الدين. وإن لم يجتمع إسلام الحرة وإسلامه في العدة، بأن أسلم الزوج، وأصرت هي إلى انقضاء العدة، أو ماتت في العدة، أو أسلمن أولا وتخلف الزوج حتى انقضت عدتها أو ماتت، فالحكم كما لو لم يكن تحته حرة، فيختار واحدة من الاماء على التفصيل السابق، وفي مدة تخلف الحرة المدخول بها، لا يختار واحدة من الاماء، سواء أسلمن معه أو بعده في العدة حتى يئس منها بالموت أو انقضاء العدة. فإن اختار واحدة قبل اليأس، ثم ماتت الحرة، أو انقضت عدتها وهي مصرة، فالمذهب أنه يجب اختيار جديد، ولا يتبين صحة ذلك الاختيار. هذا كله إذا لم يطرأ عتق الاماء،

(5/495)

فإن طرأ قبل اجتماع إسلامه وإسلامهن بأن عتقن ثم أسلم وأسلمن، أو أسلمن ثم عتقن ثم أسلم، أو أسلم وعتقن ثم أسلمن، التحقن بالحرائر الاصليات، حتى لو أسلمت الحرة ثم أسلمت الاماء المتخلفات بعد عتقهن، فهو كما لو أسلم على حرائر، فيختار من الجميع أربعا كيف شاء. وحكى ابن القطان وجها فيما إذا أسلم وتحته حرائر وإماء، فعتق الاماء ثم أسلمن، أنه لا يجوز إلا اختيار الحرائر الاصليات، وهذا ضعيف. ولو تخلفت الحرة، واجتمع إسلامه وإسلامهن وهن عتيقات، فله أن يختارهن. ثم إن أسلمت الحرة المتخلفة في العدة، بانت باختياره الاربع. وإن لم تسلم، بانت باختلاف الدين. وإن أخر الاختيار انتظارا لاسلام الحرة الاصلية المتخلفة، فقال الشيخ أبو حامد: هو جائز. قال ابن الصباغ: عندي أنه لا معنى لتأخير اختيار الجميع، لانه يلزمه نكاح ثلاث منهن لا محالة، فيختار ثلاثا. ثم إن أسلمت المتخلفة في العدة، اختارها أو الرابعة من العتيقات. وإن لم تسلم، لزمه نكاح الرابعة من العتيقات. ولو أسلم وليس في نكاحه إلا إماء، وتخلفن وعتقن ثم أسلمن في العدة، اختار منهن أربعا كالحرائر الاصليات. ولو أسلمن معه إلا واحدة، ثم أسلمت المتخلفة في العدة بعدما عتقت، تعينت للنكاح كالحرة الاصلية. ولو كان تحته أربع إماء، فأسلم معه ثنتان، وتخلف ثنتان، فعتقت واحدة من المتقدمتين وأسلمت المتخلفتان على الرق، اندفعتا، لان تحت زوجهما عتيقة، ولا تندفع الرقيقة المتقدمة، لان عتق صاحبتها كان بعد اجتماع إسلامها وإسلام الزوت، فلا يؤثر في حقها، فيختار واحدة من المتقدمتين. ولو كان تحته إماء، فأسلم الزوج مع واحدة، ثم عتقت، ثم عتق

(5/496)

الباقيات، ثم أسلمن، اختار أربعا منهن، لالتحاقهن بالاصليات، وليس له اختيار الاولى، لانها كانت رقيقة عند اجتماع الاسلامين. ولو كان تحته أربع إماء، فأسلم معه اثنتان، ثم عتقتا وعتقت المتخلفتان، ثم

(5/497)

أسلمتا، تعين إمساك الاخريين، واندفعت المتقدمتان. ولو أسلم الزوج وتخلفن، ثم عتقت اثنتان، ثم أسلمتا وأسلمت الاخريان، ثم عتقتا، تعين إمساك الاوليين، واندفعت المتأخرتان. والنظر في جميع ذلك إلى حالة اجتماع الاسلامين، لانه حالة إمكان الاختيار.
فصل عتق الامة تحت عبد، يثبت لها الخيار في فسخ النكاح كما سيأتي في الباب الآتي إن شاء الله تعالى. والغرض هنا بيان عتق المشركة مع إسلامها، فإذا نكح عبد كافر أمة، ثم أسلمتا وعتقت، نظر، إن عتقت بعد اجتماع الاسلامين، فهي كسائر الاماء يعتقن تحت العبيد، وليس هذا من صور الفصل، وإن عتقت قبل اجتماع الاسلامين وهي مدخول بها، فلها حالان. أحدهما: أن تسلم هي أولا وتعتق، ويتخلف الزوج، فليس لها الاجازة، سواء عتقت ثم أسلمت، أو أسلمت ثم عتقت، لانها معرضة للبينونة، ولا يبطل بهذه الاجازة حقها من الفسخ. وإن اختارت الفسخ في الحال، جاز، فإذا فسخت، فإن أسلم الزوج قبل انقضاء مدة عدتها، فعدتها من وقت الفسخ، وتعتد عدة حرة، فإن لم تسلم حتى انقضت مدة عدتها، فعدتها من وقت إسلامها. ويلغو الفسخ بحصول الفرقة قبله، وتعتد عدة حرة إن عتقت ثم أسلمت. وإن أسلمت ثم عتقت، فهي أمة عتقت في أثناء عدتها، فهل تعتد عدة حرة، أم عدة أمة ؟ فيه طريقان، أقربهما إلى نص الشافعي رضي الله عنه وبه قطع في الشامل وغيره: أنها كالرجعية تعتق في أثناء العدة، والمذهب فيها الاقتصار على عدة أمة، وموضع بيانهما كتاب العدد. ولو أرادت تأخير الفسخ إلى أن تبين حال الزوج، جاز،

(5/498)

ولا يبطل خيارها، كالرجعية إذا عتقت في العدة والزوج رقيق. ثم إن لم يسلم الزوج حتى انقضت مدة العدة، سقط الخيار، وعدتها من وقت إسلامها وهي عدة حرة إن عتقت ثم أسلمت، وإن أسلمت ثم عتقت، فهل هي عدة حرة، أم أمة ؟ فيه الطريقان. وإن أسلم الزوج، فلها الفسخ، وتعتد من وقت الفسخ عدة حرة. الحال الثاني: أسلم وتخلفت، فلها الخيار على الصحيح، لتضررها برقه. وقيل: لا خيار لها، لان خيار العتق من أحكام الاسلام، وهي كافرة، فلا يثبت لها. فإذا قلنا بالصحيح، فلها تأخير الفسخ والاجازة، ثم إن أسلمت قبل مضي العدة وفسخت، اعتدت من وقت الفسخ عدة حرة. وإن لم تسلم حتى انقضت، تبينا حصول الفرقة من وقت إسلام الزوج. وهل تعتد عدة حرة، أم أمة ؟ فيه الطريقان. وهنا أولى بإلحاقها بالامة، لانها بائن ليس بيد الزوج من أمرها شئ. ولو أجازت قبل أن تسلم، لم تصح إجازتها على الصحيح، لانها معرضة للبينونة. ولو فسخت، نفذ الفسخ على الصحيح وقول الاكثرين، كالحالة الاولى. وقيل: لا ينفذ، وبه قال ابن سلمة. وهو ظاهر نقل المزني، لكنه مؤول عند الجمهور. فرع أسلم الزوج الرقيق، هل لزوجته الكافرة خيار ؟ وجهان. أصحهما على ما قال الامام والمتولي: لا، لانها رضيت برقه ولم يحدث فيها عتق، والثاني: نعم، وهو ظاهر نصه، لان الرق نقص في الاسلام، وليس كبير نقص في الكفر. قال الداركي: الخلاف في أهل الحرب، أما الذمية مع الذمي، فلا خيار لها قطعا، لانها رضيت بأحكامنا. واعلم أن الوجهين جاريان سواء كانت الزوجة حرة أو أمة، وسواء أسلمت أو لم تسلم إذا كانت كتابية، كذلك قال البغوي وغيره، وفي الوسيط ذكر الوجهين فيما إذا أسلمت الحرة، وليس هو بقيد، فاعلم ذلك.
فصل العبد الكافر، إذا أسلم وتحته أكثر من إمرأتين، فأسلمن معه أو

(5/499)

بعده في العدة، إن دخل بهن، اختار ثنتين منهن، سواء كن حرائر أو إماء. فإن شاء، اختار حرتين، أو حرة وأمة. وإن سبقن بالاسلام، ثم أسلم في العدة، فكذلك. ولو طرأ عتقه، نظر، إن عتق بعد اجتماع الاسلامين، لم يؤثر عتقه في زيادة العدد، فلا يزيد على ثنتين. وإن عتق قبل الاسلامين، بأن عتق قبل إسلامه وإسلامهن، أو بينهما، تقدم إسلامه أو تأخر، فله حكم الاحرار، وللزوجات ثلاثة أحوال. أحدها: أن يتمحضن حرائر، فيختار أربعا منهن. ولو أسلم منهن ثنتان معه، ثم عتق ثم أسلم الباقيات، فليس له إلا اختيار ثنتين، إما الاوليين، وإما ثنتين من الباقيات، وإما واحدة منهما وواحدة منهن. ولو أسلمت معه واحدة، ثم عتق، ثم أسلمت الباقيات، فله اختيار أربع، لانه لم يكمل بإسلام الواحدة عدد العبيد. وحكى ابن القطان وجها أنه لا يختار إلا ثنتين، وهو غريب ضعيف. الحال الثاني: أن يتمحضن إماء. فإن كن قد عتقن عند اجتماع الاسلامين، اختار منهن أربعا، وإلا، فلا يختار إلا واحدة بشرط الاعسار وخوف العنت. ولو كان تحته أربع إماء، فأسلمت معه اثنتان، ثم عتق، ثم أسلمت المتخلفتان، لم يختر إلا اثنتين، لانه وجد كمال عدد العبيد قبل العتق، ويجوز اختيار الاوليين، لانه كان رقيقا عند اجتماع إسلامه وإسلامهما، ولا يجوز اختيار الاخريين على الصحيح، وجوزه القاضي حسين، ولا يجوز اختيار واحدة من الاوليين وواحدة من الاخريين على الاصح. ولو أن المتخلفتين عتقتا بعد عتقه ثم أسلمتا، فله اختيارهما، وله اختيار واحدة منهما، وواحدة من الاوليين لانهما حرتان عند اجتماع الاسلام، فصار كما لو كان تحته أربع حرائر، فأسلم معه ثنتان ثم عتق، ثم أسلمت الآخرتان، فإنه يختار ثنتين كيف شاء. ولو أسلمت معه واحدة من الاماء الاربع، ثم عتق، ثم أسلمت البواقي، قال المتولي: لا يختار إلا واحدة على الصحيح، وبهذا قطع البغوي، لكن قياس الاصل السابق جواز اختيار ثنتين، لانه لم يستوف عدد العبيد قبل العتق. فإذا قلنا: لا يختار إلا واحدة، تعينت الاولى، كذا قاله المتولي والبغوي. قال المتولي: وعلى

(5/500)

بعده في العدة، إن دخل بهن، اختار ثنتين منهن، سواء كن حرائر أو إماء. فإن شاء، اختار حرتين، أو حرة وأمة. وإن سبقن بالاسلام، ثم أسلم في العدة، فكذلك. ولو طرأ عتقه، نظر، إن عتق بعد اجتماع الاسلامين، لم يؤثر عتقه في زيادة العدد، فلا يزيد على ثنتين. وإن عتق قبل الاسلامين، بأن عتق قبل إسلامه وإسلامهن، أو بينهما، تقدم إسلامه أو تأخر، فله حكم الاحرار، وللزوجات ثلاثة أحوال. أحدها: أن يتمحضن حرائر، فيختار أربعا منهن. ولو أسلم منهن ثنتان معه، ثم عتق ثم أسلم الباقيات، فليس له إلا اختيار ثنتين، إما الاوليين، وإما ثنتين من الباقيات، وإما واحدة منهما وواحدة منهن. ولو أسلمت معه واحدة، ثم عتق، ثم أسلمت الباقيات، فله اختيار أربع، لانه لم يكمل بإسلام الواحدة عدد العبيد. وحكى ابن القطان وجها أنه لا يختار إلا ثنتين، وهو غريب ضعيف. الحال الثاني: أن يتمحضن إماء. فإن كن قد عتقن عند اجتماع الاسلامين، اختار منهن أربعا، وإلا، فلا يختار إلا واحدة بشرط الاعسار وخوف العنت. ولو كان تحته أربع إماء، فأسلمت معه اثنتان، ثم عتق، ثم أسلمت المتخلفتان، لم يختر إلا اثنتين، لانه وجد كمال عدد العبيد قبل العتق، ويجوز اختيار الاوليين، لانه كان رقيقا عند اجتماع إسلامه وإسلامهما، ولا يجوز اختيار الاخريين على الصحيح، وجوزه القاضي حسين، ولا يجوز اختيار واحدة من الاوليين وواحدة من الاخريين على الاصح. ولو أن المتخلفتين عتقتا بعد عتقه ثم أسلمتا، فله اختيارهما، وله اختيار واحدة منهما، وواحدة من الاوليين لانهما حرتان عند اجتماع الاسلام، فصار كما لو كان تحته أربع حرائر، فأسلم معه ثنتان ثم عتق، ثم أسلمت الآخرتان، فإنه يختار ثنتين كيف شاء. ولو أسلمت معه واحدة من الاماء الاربع، ثم عتق، ثم أسلمت البواقي، قال المتولي: لا يختار إلا واحدة على الصحيح، وبهذا قطع البغوي، لكن قياس الاصل السابق جواز اختيار ثنتين، لانه لم يستوف عدد العبيد قبل العتق. فإذا قلنا: لا يختار إلا واحدة، تعينت الاولى، كذا قاله المتولي والبغوي. قال المتولي: وعلى

(5/501)

فروع الفرع الاول: طلق واحدة منهن، أو أربعا، كان تعيينا للنكاح، لان المنكوحة هي التي تخاطب بالطلاق، فتندفع الاربع المطلقات بالطلاق، والباقيات بالفسخ بالشرع. ولو طلق أربعا غير معينات، أمر بالتعيين. فإذا عين، فالحكم ما ذكرنا، هذا هو الصحيح الذي قطع به الجمهور. وفي التتمة وجه: أن الطلاق ليس تعيينا للنكاح. ولو آلى أو ظاهر من واحدة أو عدد، فوجهان. أحدهما: أنه تعيين لنكاحهن، وأصحهما: لا، لان الاجنبية تخاطب به، بل هو بها أليق. فعلى هذا، إن اختار من ظاهر منها، أو آلى للنكاح، صح الظهار والايلاء، ويكون ابتداء مدة الايلاء من وقت الاختيار، ويصير عائدا إن لم يفارقها في الحال. ولو قذف إحداهن، لزمه الحد إن كانت محصنة، ولا يسقط إلا بالبينة إن اختار غير المقذوفة، وإن اختارها، سقط بالبينة وباللعان. (الفرع) الثاني: قال: فسخت نكاح هذه، أو هؤلاء الاربع، أو قال: اخترت هذه للفسخ، أو هذه للفسخ من غير لفظ اخترت فإن أراد الطلاق، فهو اختيار للنكاح، وإن أراد الفراق، أو أطلق، فهو اختيار للفسخ. ولو قال لواحدة: فارقتك فالاصح أنه فسخ، وبه قال الشيخ أبو حامد، ورجحه ابن الصباغ والمتولي وغيرهما. وعن القاضي أبي الطيب أنه كقوله: طلقتك، لانه من صرائح الطلاق. الفرع الثالث: لو اختار الجميع للنكاح أو الفسخ، فهو لغو، ولو طلق الجميع، وقع على المنكوحات ويعينهن. الفرع الرابع: قال: إن دخلت الدار فقد اخترتك للنكاح أو للفسخ، لم يصح،

(5/502)

لان تعليق الاختيار باطل، فإنه إما كالابتداء، كالنكاح، وإما كالرجعة. وقيل: يصح تعليق الفسخ كالطلاق، وهو ضعيف. ولو قال: إن دخلت الدار فأنت طالق، فالصحيح جوازه، تغليبا لحكم الطلاق، ويحصل اختيارها ضمنا، فإنه يحتمل في الضمني ما لا يحتمل استقلالا. ولو قال: إن دخلت الدار فنكاحك مفسوخ، إن أراد الطلاق نفذ، وإلا لغا. ولو قال: كلما أسلمت واحدة فقد اخترتها للنكاح، لم يصح. ولو قال: فقد طلقتها، صح على الاصح. ولو قال: فقد فسخت نكاحها، إن أراد حله بلا طلاق، لم يجز، لان تعليق الفسخ لا يجوز، وإن أراد الطلاق، جاز. وإذا أسلمت واحدة، طلقت وحصل اختيارها ضمنا، وهكذا إلى تمام الاربع، وتندفع الباقيات، وفي وجه: لا يصح تفسير الفسخ بالطلاق، وهو ضعيف. (الفرع) الخامس: لا يكون الوطئ اختيارا للموطوءة على المذهب، لان الاختيار هنا كالابتداء، ولا يصح ابتداء النكاح بل استدامته إلا بالقول، فإن الرجعة لا تحصل بالوطئ. فلو وطئ الجميع وجعلناه اختيارا، كان مختارا للاوليات، وعليه المهر للباقيات، وإن لم نجعله اختيارا، اختار أربعا منهن وغرم المهر للباقيات. الفرع السادس: قال: حصرت المختارات في هؤلاء الست أو الخمس، انحصرن ويندفع نكاح الباقيات. فرع أسلم على ثمان وثنيات، فأسلم معه أربع، وتخلف أربع، فعين الاوليات للنكاح، صح التعيين. فإن أصرت المتخلفات، اندفعن من وقت إسلامه، وإن أسلمن في العدة، قال البغوي: تقع الفرقة باختيار الاوليات، وقال الامام: نتبين اندفاعهن باختلاف الدين، لكن نتبين تعيينهن من وقت تعيينه للاوليات. وهذا هو الموافق لاصول الباب. وإن طلق الاوليات، صح وتضمن اختيارهن، وينقطع نكاحهن بالطلاق، ونكاح الاخريات بالفسخ بالشرع.

(5/503)

وإن قال: فسخت نكاحهن، فإن أراد به الطلاق، فكذلك، وإن أراد حله بلا طلاق، فهو لغو، لان الحل هكذا إنما يكون فيما زاد على أربع. فإن لم تسلم المتخلفات، تعين الاوليات، وإن أسلمن، اختار من الجميع أربعا، وللمسلمات أن يدعين: أنك إنما أردت طلاقنا، ويحلفنه، وللمتخلفات أيضا أن يدعين إرادة الطلاق وبينونتهن بالفسخ الشرعي ويحلفنه. وفي وجه: لا يلغو الفسخ، بل هو موقوف، إن أصررن حتى انقضت العدة، لغا، وإن أسلمن فيها، تبينا نفوذه في الاوليات، وتعين الاخريات للنكاح، والصحيح الاول. ولو عين المتخلفات للفسخ، صح، وتعينت الاوليات للزوجية. وإن عين المتخلفات للنكاح، لم يصح، لانهن وثنيات وقد لا يسلمن. وعلى وجه الوقف: ينعقد الاختيار موقوفا، فإن أسلمن، بانت صحته. ولو أسلم على ثمان وثنيات، فتخلفن، ثم أسلمن متعاقبات في عددهن، وهو يقول لكل من أسلمت: فسخت نكاحك، فإن أراد الطلاق، صار مختارا للاوليات، وإن أراد حله بلا طلاق، فهو على الصحيح لغو في الاربع الاوليات، نافذ في الاخريات، لان فسخ نكاحهن وقع وراء العدد الكامل فنفذ. وعلى وجه الوقف: إذا أسلمت الاخريات، تبينا نفوذ الفسخ في الاوليات. ولو أسلم معه من الثمان خمس، فقال: فسخت نكاحهن، فإن أراد الطلاق، صار مختارا لاربع منهن وبن بالطلاق، وعليه التعيين، وإن أراد حله بلا طلاق، انفسخ نكاح واحدة لا بعينها، فإذا أسلمت المتخلفات في العدة، اختار من الجميع أربعا. ولو قال: فسخت نكاح واحدة منكن، إن أراد الطلاق، صار مختارا لواحدة لا بعينها، فيعينها ويختار للنكاح من الباقيات ثلاثة. وإن أراد حله بلا طلاق، انفسخ نكاح واحدة فيعينها، ويختار من الباقيات أربعا. وإن انفسخ نكاح اثنتين منهن غير معينتين، وأراد حله بلا طلاق، انفسخ نكاح واحدة فيعينها، ويختار من الباقيات أربعا. فلو عين ثنتين، انفسخت واحدة منهما فيعينها، وله اختيار الاخرى مع ثلاث أخر. ولو اختار الخمس كلهن، تعينت المنكوحات فيهن، فيختار منهن أربعا.

(5/504)

فصل أما حكم الاختيار، فإذا أسلم على أكثر من أربع، وأسلمن معه أو بعده في العدة، أو كن كتابيات، وقعت الفرقة بينه وبين الزيادة على أربع بالاسلام، ويجب عليه الاختيار والتعيين، وإن امتنع، حبس. فإن أصر ولم ينفع الحبس، عزر بما يراه القاضي من الضرب وغيره. وعن ابن أبي هريرة: أنه لا يضرب مع الحبس، بل يشدد عليه الحبس، فإن أصر، عزر ثانيا وثالثا إلى أن يختار. فإن جن أو أغمي عليه في الحبس، خلي حتى يفيق، ولا يختار الحاكم عن الممتنع، لانه خيار شهوة. قال الامام: وإذا حبس، لا يعزر على الفور، فلعله يؤخر ليفكر، وأقرب معتبر فيه مدة الاستتابة. واعتبر الروياني في الامهال الاستنظار فقال: ولو استمهل، أمهله الحاكم ثلاثة أيام ولا يزيد، ويلزمه نفقة جميعهن إلى أن يختار، لانهن في حبسه. فرع مات قبل التعيين، فإن لم يكن دخل بهن، فعلى كل واحدة أن تعتد بأربعة أشهر وعشر، وإن دخل بهن، فعدة الحامل بالحمل. وأما غير الحامل، فمن كانت من ذوات الاشهر، اعتدت بأربعة أشهر وعشر، وإن كانت من ذوات الاقراء، لزمها الاكثر من ثلاثة أقراء وأربعة أشهر وعشر. ثم الاشهر تعتبر من موته. وفي الاقراء وجهان، ويقال: قولان، أحدهما: كذلك، لانا لا نتيقن شروعها في العدة قبل ذلك، وأصحهما: الاعتبار من وقت إسلامهما إن أسلما معا، وإلا، فمن إسلام سابق، لان الاقراء إنما تجب، لاحتمال أنها مفارقة بالانفساخ، وهو يحصل من يومئذ. فرع مات قبل التعيين، وقف لهن ربع ماله أو ثمنه، عائلا أو غير عائل بحسب الحال إلى أن يصطلحن، فيقسم بينهن بحسب اصطلاحهن بالتساوي أو التفاضل. وعن ابن سريج: أنه يوزع بينهن، لان البيان غير متوقع وهن معترفات بالاشكال، وبأنه لا ترجيح، ومال الامام إلى هذا الوجه. والصحيح الذي عليه الجمهور هو الاول، فإن كن ثمانيا وفيهن صغيرة، أو مجنونة، صالح عنها وليها، وليس له المصالحة على أقل من ثمن الموقوف، وله المصالحة على الثمن على الاصح. وقيل: لا يصالح على أقل من الربع. ثم المصالحة إذا اصطلحن كلهن، فلو طلب بعضهن شيئا بلا صلح، لم ندفع إلى المطالبة شيئا إلا باليقين. ففي ثمان

(5/505)

نسوة، لو طلب أربع منهن، لم نعطهن، فإن طلب خمس، أعطيناهن ربع الموقوف، وإن طلب ست، فنصفه، وسبع، ثلاثة أرباعه، ولهن قسم ما أخذن والتصرف. وهل يشترط في الدفع أن يبرئن عن الباقي ؟ وجهان. أحدهما: اعم، ونسبه ابن كج إلى النص لتنقطع الخصومة، وأصحهما: لا. فعلى الاول، يعطى الباقي للثلاث، ويرتفع الوقف، وكأنهن اصطلحن على القسمة هكذا. هذا كله إذا علمنا استحقاق الزوجات الارث. أما إذا أسلم على ثمان كتابيات، فأسلم معه أربع، أو كان تحته أربع كتابيات وأربع وثنيات، فأسلم معه الوثنيات، ومات قبل الاختيار، فوجهان، أصحهما وهو المنصوص: لا يوقف شئ للزوجات، بل يقسم كل التركة بين باقي الورثة، لان إستحقاق الزوجات غير معلوم، لاحتمال أنهن الكتابيات. والثاني: يوقف، لان إستحقاق سائر الورثة قدر نصيب الزوجا ت غير معلوم، واختاره ابن الصباغ، وهو قريب من القياس. قلت: المختار المقيس هو الاول، لان سبب الارث في سائر الورثة موجود وشككنا في المزاحم، والاصل عدمه، وإرث الزوجات لم نتحققه، والاصل عدمه. والله أعلم. ويجري الوجهان فيما لو كان تحته مسلمة وكتابية، فقال: إحداكما طالق، ومات قبل البيان. فرع مات ذمي عن أكثر من أربع نسوة، قال صاحب التلخيص: الربع أو الثمن لهن كلهن، وقال آخرون: لا يرث منهن إلا أربع، فيوقف بينهن حتى يصطلحن، ويجعل الترافع إلينا بمثابة إسلامهم. وبنى القفال الخلاف على صحة أنكحتهم. فإن صححناها، ورث الجميع، وإلا، لم يرث إلا أربع. ولو نكح مجوسي أمه أو بنته ومات، قال البغوي: منهم من بنى التوريث على هذا الخلاف، والمذهب القطع بالمنع، لانه ليس بنكاح في شئ من الاديان، ولا يتصور التقرير عليه في الاسلام. فرع المتعينات للفرقة للزيادة على أربع، هل تحسب عدتهن من وقت

(5/506)

الاختيار، أم من وقت إسلام الزوجين إن أسلما معا، وإسلام السابق إن تعاقبا ؟ فيه وجهان، أصحهما: عند الجمهور الثاني، خلافا للبغوي.
الطرف الرابع : في النفقة والمهر. أما النفقة، فإن أسلم الزوجان معا، استمرت النفقة كما يستمر النكاح، وإن أسلما متعاقبين بعد الدخول - والصورة إذا كانت الزوجة مجوسية أو وثنية - فإن أسلم قبلها، فإن أصرت حتى انقضت عدتها، فلا نفقة، لانها ناشزة بالتخلف، وإن أسلمت في العدة، استحقتها من وقت الاسلام، ولا تستحقها لمدة التخلف على الجديد الاظهر. فعلى هذا، لو اختلفا، فقال: أسلمت اليوم، فقالت: بل من عشرة أيام، فالقول قوله، للاصل، وكذا إذا قلنا بالقديم، فقال: أسلمت بعد العدة فلا نفقة، وقالت: بل فيها، فالقول قوله. أما إذا أسلمت قبله، فإن أسلم قبل انقضاء العدة، فلها النفقة لمدة التخلف على المشهور، وقيل: الصحيح، لانها أدت فرضا مضيقا، فهو كصوم رمضان. وإن أصر حتى انقضت العدة، استحقت نفقة مدة العدة على الاصح عند الجمهور، وهو المنصوص في المختصر. ولو قال: أسلمت أولا، فلا نفقة لك، فادعت العكس، فمن المصدق بيمينه ؟ وجهان. أصحهما: هي، لان النفقة كانت واجبة وهو يدعي مسقطا. فرع إرتدت بعد الدخول، فلا نفقة لزمن الردة لنشوزها، سواء عادت إلى الاسلام في العدة، أم لا، ولا يجئ القول القديم. قلت: ذكر صاحب المهذب وآخرون طريقين، أحدهما: طرد القولين القديم والجديد. والله أعلم.

(5/507)

وإن ارتد، فعليه نفقة مدة العدة، وإن ارتدا معا، قال البغوي: لا نفقة، ويشبه أن يجئ فيه خلاف، كتشطر المهر. فصل أما المهر، إذا أسلم أحدهما قبل الدخول أو بعده، فسبق بيانه عند ذكر الخلاف في صحة أنكحتهم. فلو قالت: سبقتني بالاسلام قبل الدخول، فعليك نصف المهر، فادعى العكس، صدقت بيمينها، لان الاصل بقاء نصف الصداق. ولو ادعى سبقها، فقالت: لا أدري أينا سبق، لم يتمكن من طلب المهر. فإن عادت وقالت: علمت أنه سبق، صدقت بيمينها وأخذت النصف. ولو اعترفا بالجهل بالسابق، فلا نكاح، لاتفاقهما على تعاقب الاسلام قبل الدخول. ثم إن كان ذلك قبل قبض المهر، لم تتمكن من طلبه، لاحتمال سبقها، وإن كان بعده، لم يتمكن هو من استرداد النصف، لاحتمال سبقه فيقر النصف في يدها، حتى يتبين الحال. ولو اختلفا في بقاء النكاح، فقال: أسلمنا معا، فالنكاح باق، وقالت: بل متعاقبين ولا نكاح، فقولان. أظهرهما: القول قوله، والثاني: قولها، لتعارض الاصل والظاهر. فإن قلنا: القول قولها، نظر، إن قالت: أسلمت قبلي، حلفت على البت أنها ما أسلمت وقت إسلامه، وإن قالت: أسلمت قبلك، حلفت على نفي العلم بإسلامه يوم إسلامها. ولو اختلفا على العكس، فقالت: أسلمنا معا، فقال: بل متعاقبين، فلا نكاح، لاعترافه، وهي تدعي نصف المهر. وفي المصدق منهما القولان. ولو قال: لا ندري أسلمنا معا أو متعاقبين، استمر النكاح.

(5/508)

فرع أسلمت بعد الدخول، ثم أسلم هو وادعى أن إسلامه سبق انقضاء العدة، وادعت العكس، فهذا يتصور على أوجه. أحدها: أن يتفقا على وقت انقضاء العدة، كغرة رمضان، فادعى إسلامه في شعبان، وقالت: بل في خامس رمضان، فالقول قولها، لان الاصل بقاء كفره. والثاني: أن يتفقا على وقت إسلامه، كغرة رمضان، وقال: انقضت عدتك في خامس رمضان، وقالت: بل في شعبان، فالقول قوله بيمينه. الثالث: أن لا يتفقا على شئ، واقتصر على أن إسلامي سبق، واقتصرت على أن عدتي سبقت، فالنص أن القول قوله، ونص فيما إذا ارتد، ثم أسلم، وادعى أنه أسلم في العدة، وادعت انقضاءها قبل إسلامه، وفيما إذا قال: راجعتك في العدة، فقالت: بل بعدها، أن القول قولها. وللاصحاب طرق. أحدها: طرد قولين في المسائل الثلاث، هل القول قوله، أم قولها ؟ والثاني: أن النصين على حالين. فإن اتفقا على وقت إسلامه أو رجعته، واختلفا في انقضاء العدة، فالقول قوله. وإن اتفقا على وقت انقضاء العدة، واختلفا في أنه أسلم أو راجع قبله، فالقول قولها. والطريق الثالث وهو الاصح وبه قال ابن سريج وأبو إسحاق، ورجحه الشيخ أبو حامد والبغوي وغيرهما: أن من سبق بالدعوى، فالقول قوله، وعليه ينزل النص في المسائل الثلاث، لان المدعي أولا مقبول، فلا يرد بلجرد قول آخر. وزاد البغوي فيما إذا سبق دعواه فقال: إن ادعت بعد أن مضى بعد دعواه زمن، فهو المصدق. فإن اتصل كلامها بكلامه، فهي المصدقة. فرع نص الشافعي رضي الله عنه، أن الزوج لو أقام شاهدين على أنهما جميعا أسلما حين طلعت الشمس يوم كذا، أو حين غربت، قبلت شهادتهما واستمر النكاح. وإن شهدا أنهما أسلما مع طلوع الشمس، أو مع غروبها، لم يحكم بهذه الشهادة، لان حين طلوعها وغروبها يتناول حالة تمام الطلوع أو الغروب، وهي حالة واحدة. وقوله: مع الطلوع يصدق من حين يأخذ في الطلوع، فيجوز أن يكون إسلام أحدهما مقارنا لطلوع أول القرص، وإسلام الآخر مقارنا بطلوع آخره.

(5/509)

فرع نكحت في الكفر زوجين، ثم أسلموا، فإن ترتب النكاحان، فهي زوجة الاول، فإن مات الاول ثم أسلمت مع الثاني وهم يعتقدون جواز التزويج بزوجين، ففي جواز التقرير وجهان. قلت: ينبغي أن يكون أصحهما التقرير. والله أعلم. وإن وقع النكاحان معا، لم تقر مع واحد منهما، سواء اعتقدوا جوازه، أم لا. وفيما إذا اعتقدوه وجه: أن المرأة تختار أحدهما، كما لو أسلم على أختين، وبالله التوفيق.
الباب الثامن : في مثبتات الخيار في النكاح أسبابه المتفق عليها أربعة: العيب، والغرور، والعتق، والتعنين. وقولنا: المتفق عليها احتراز مما إذا زوج الاب أو الجد بكرا بغير كف ء وصححنا النكاح، فلها الخيار. ولو زوج الصغير من لا تكافئه، وصححناه، فله الخيار إذا بلغ. ولو ظنها مسلمة، فكانت كتابية، فله الخيار على رأي. والتعنين أحد العيوب، إلا أنه يختص بأحكام، كضرب المدة وغيره، فبين الاصحاب في فصل العيوب أنه أحدها، وأفردوه بالذكر لاختصاصه بأحكام. السبب الاول: العيب، العيوب المثبتة للخيار ثلاثة أقسام. أحدها: يشترك فيه الرجال والنساء، وهو ثلاثة: البرص، ولا يلتحق به البهق. والثاني: الجذام، وهو علة صعبة يحمر منها العضو ثم يسود ثم ينقطع ويتناثر، نسأل

(5/510)

الله الكريم العافية، ويتصور ذلك في كل عضو، لكنه في الوجه أغلب. ثم حكى الامام عن شيخه، أن أوائل البرص والجذام لا يثبت الخيار، وإنما يثبت إذا استحكما. وإن استحكام الجذام إنما يحصل بالتقطع. وتردد الامام في هذا وقال: يجوز أن يكتفى باسوداد العضو، وحكم أهل المعرفة باستحكام العلة. الثالث: الجنون منقطعا كان أو مطبقا، ولا يلحق به الاغماء بالمرض إلا أن يزول المرض ويبقى زوال العقل. قال الامام: ولم يتعرضوا في الجنون لاستحكامه، ولم يراجعوا أهل المعرفة أهو مرجو الزوال، أم لا ؟ ولو قيل به لكان قريبا. ومتى وجد أحد الزوجين بالآخر هذه العيوب، فله فسخ النكاح قل ذلك العيب أم كثر. ولو تنازعا في قرحة، هل هي جذام ؟ أو في بياض هل هو برص ؟ فالقول قول المنكر، وعلى المدعي البينة، ويشترط كون الشاهدين عالمين بالطب. القسم الثاني: مختص به وهو الجب والتعنين.

(5/511)

الثالث: مختص بها وهو الرتق والقرن، فالرتق: انسداد محل الجماع باللحم، والقرن: عظم في الفرج يمنع الجماع، وقيل: لحم ينبت فيه، ويقول الفقهاء القرن بفتح الراء وهو في كتب اللغة بإسكانها. قلت: يجوز الفتح والاسكان، فالفتح على المصدر وهو هنا أحسن لانه أنسب لكون قرائنه مصادر وهي الرتق والبرص ونحوهما، وقد أوضحت هذه اللفظة أكمل إيضاح في تهذيب الاسماء واللغات ونقلت أقوال أهل اللغة فيها وحاصله، جواز الامرين وترجيح الفتح. والله أعلم. وليس للزوج إجبار الرتقاء على شق الموضع، فلو فعلت وأمكن الوطئ، فلا خيار كذا أطلقوه، ويمكن أن يجئ فيه الخلاف المذكور فيما إذا علم عيب المبيع بعد زواله. فجملة هذه العيوب سبعة، يمكن في حق كل واحد من الزوجين خمسة، وما سواها من العيوب لا خيار فيه على الصحيح الذي قطع به الجمهور. وقال زاهر

(5/512)

السرخسي: الصنان والبخر إذا لم يقبلا العلاج يثبتان الخيار، وقال: كذا العذيوط والعذيوطة، يثبت به الخيار. والعذيوط، من يخرج عنه الغائط عند الجماع. وزاد القاضي حسين وغيره فأثبتوا الخيار بالاستحاضة، وبالعيوب التي تجتمع فتنفر تنفير البرص، وتكسر سورة التائق، كالقروح السيالة وما في معناه ويقال: إن الشيخ أبا عاصم حكاه قولا للشافعي رحمة الله عليه. أما إذا وجد أحدهما الآخر خنثى قد زال إشكاله، ففي ثبوت الخيار قولان. أظهرهما: المنع لانه لا يفوت مقصود النكاح، وموضع القولين إذا اختار الذكورة أو الانوثة بغير علامة، لانه قد يخرج بخلافه. فأما إذا اتضح بعلامة، فلا خيار، هذا هو الاصح. وقيل: القولان أيضا فيما إذا اتضح بعلامة مظنونة، فإن كان بقطيعة وهي الولادة، فلا خيار. وقيل: القولان مطلقا، وإن كانت العلامة قطعية لمعنى النفرة. ولا خيار بكونه أو كونها عقيما، ولا بكونها مفضاة، والافضاء: رفع ما بين مخرج البول، ومدخل الذكر. فصل إذا ظهر بكل واحد منهما عيب مثبت للخيار، فإن كانا من جنسين، فلكل واحد منهما الخيار إلا إذا كان مجبوبا وهي رتقاء، فهو كالجنس الواحد كذا ذكره الحناطي والشيخ أبو حامد والامام، وحكى البغوي طريقا آخر، أنه لا فسخ به قطعا، لانه لا طريق له إلى تحصيل الوطئ. وإن كانا من جنس، ثبت الخيار لكل واحد على الاصح. هذا في غير الجنون، أما إذا كانا مجنونين، فلا يمكن إثبات الخيار لواحد منهما في الحال، ثم الوجهان فيما إذا تساوى العيبان في القدر والفحش. فإن كان أحدهما أكثر وأفحش، فللآخر الخيار قطعا.

(5/513)

فرع نكح أحدهما الآخر عالما بعيبه، فلا خيار. فلو ادعى المعيب علم الآخر، صدق المنكر بيمينه. وقيل: إن كان هذا الاختلاف بعد الدخول، صدق مدعي العلم. فرع جبت المرأة ذكر زوجها، فهل لها الخيار ؟ وجهان. أحدهما: لا، كما لو عيب المشتري المبيع قبل القبض، وأصحهما: نعم كما لو خرب المستأجر الدار المستأجرة فإن له الخيار، فإن المرأة بالجب لا تصير قابضة لحقها، والمستأجر لا يصير قابضا لحقه كالتخريب، والمشتري بالتعيب قابض حقه. فصل العيب المثبت للخيار إن كان مقارنا للعقد، فلكل واحد الفسخ بعيب صاحبه وإن حدث بعد العقد، فإن كان بها، فله الفسخ على الجديد الاظهر، وإن كان به، نظر إن كان قبل الدخول، فلها الفسخ، وإن كان بعده والعيب جنون أو جذام أو برص، فلها الخيار، كذا قاله الاصحاب في جميع الطرق. وحكى الغزالي فيه وجها لم أره لغيره. وإن حدث التعنين، فلا خيار، لانها عرفت قدرته وأخذت حظها، وإن حدث الجب، فلها الفسخ على الاصح، ويقال: الاظهر. فرع أولياء المرأة ليس لهم خيار الفسخ بعيب حدث به، وأما المقارن، فإن كان جبا أو تعنينا، فلا خيار لهم على الصحيح، وإن كان جنونا، فلهم الخيار. وإن رضيت هي، وكذا إن كان جذاما أو برصا على الاصح. ونقل الحناطي في العيب الحادث وجها، أن للاولياء إجبارها على الفسخ وهو شاذ ضعيف. وعلى هذا التفصيل يخرج حكم ابتداء التزويج، فإن دعت إلى تزويجها بمجبوب أو عنين، فعليهم الاجابة على الصحيح، فإن امتنعوا، كانوا عاضلين، وإن دعت إلى مجنون، فلهم الامتناع، وكذا المجذوم والابرص على الاصح. فصل في أحكام هذا الخيار فيه مسائل.

(5/514)

إحداها: هذا الخيار على الفور كخيار العيب في البيع، هذا هو المذهب. وبه قطع الجمهور. وقيل: قولان آخران كخيار العتق. أحدهما: يمتد ثلاثة أيام. والثاني: يبقى إلى أن يوجد صريح الرضى بالمقام معه أو ما يدل عليه، حكاهما الشيخ أبو علي وهما ضعيفان. وهل ينفرد كل واحد من الزوجين بالفسخ، أم لا بد من الرفع إلى الحاكم ؟ أما التعنين، فلا بد من الرفع، وفيما سواه وجهان. أصحهما: لا بد من الرفع لانه مجتهد فيه. قال البغوي: وعلى الوجهين لو أخر إلى أن يأتي إلى الحاكم ويفسخ بحضرته، جاز. ولو وطئها وظهر بها عيب، فقالت: وطئت عالما، فأنكر، أو كان العيب به، فقال: كنج عالمة فأنكرت، فالقول قول المنكر على الصحيح. وقال ابن القطان: قول الآخر، لان الاصل دوام النكاح. الثانية: الفسخ بعيب مقارن للعقد، إن كان قبل الدخول، سقط كل المهر ولا متعة، سواء كان العيب فيه أو فيها، لان شأن الفسخ تراد العوضين. وإن كان بعد الدخول، فثلاثة أوجه، الصحيح المنصوص، أنه يسقط المسمى ويجب مهر المثل، والثاني: يجب المسمى، والثالث: إن فسخ بعيبها، فمهر المثل، وإن فسخت بعيبه، فالمسمى. وأما الفسخ بعيب حادث بعد العقد، فإن كان قبل الدخول فلا مهر، وإن كان بعده، فإن أوجبنا في المقارن المسمى، فهنا أولى، وإلا، فأوجه. أحدها: المسمى، والثاني: مهر المثل، وأصحها: إن حدث قبل الدخول، ثم دخل بها غير عالم بالحال، فمهر المثل كالمقارن، وإن حدث بعد الدخول، فالمسمى، لانه تقرر بالوطئ قبل الخلل.

(5/515)

فرع إذا اطلع أحد الزوجين على عيب الآخر، ومات الآخر قبل الفسخ، فهل يفسخ بعد الموت ؟ وجهان حكاهما الحناطي، أصحهما يفسخ ويتقرر المسمى بالموت. ولو طلقها قبل الدخول ثم علم عيبها، لم يسقط حقها من النصف، لان الفرقة حصلت بالطلاق. الثالثة: إذا فسخ بعيبها بعد الدخول وغرم المهر، فهل يرجع به على من غره ؟ قولان. الجديد: الاظهر، لا. وموضع القولين إذا كان العيب مقارنا للعقد، وأما إذا فسخ بعيب حادث، فلا رجوع بالمهر مطلقا، إذ لا غرور. وقال المتولي: القولان إذا كان المغروم هو مهر المثل، أما إذا كان المسمى، فلا رجوع، والاصح ما ذكره البغوي وهو أنه لا فرق بين المسمى ومهر المثل، ثم إذا قلنا بالرجوع، فإن كان التغرير والتدليس منها دون الولي، فالرجوع عليها دونه. وصور المتولي التغرير منها، بأن خطب الزوج إليها، فلم يتعرض لعيبها، وطلبت من الولي تزويجها به وأظهرت له أن الزوج عرف حالها. وصورة الشيخ أبو الفرج الزاز، فيما إذا عقدت بنفسها، وحكم بصحته حاكم. ثم لفظ الرجوع الذي استعمله الاصحاب يشعر بالدفع إليها، ثم الاسترداد منها. لكن ذكر الشيخ أبو حامد والامام، أنه لا معنى للدفع إليها والاسترداد، ويعود معنى الرجوع إلى أنه لا يغرم لها. وهل يجب لها أقل ما يجوز صداقا لئلا يخلو النكاح عن مهر ؟ وجهان. ويقال: قولان. قلت: الاصح عند من قال بالرجوع، أنه لا يبقى لها شيئا، ويكفي في حرمة النكاح أنه وجب لها ثم استرد بالتغرير. والله أعلم. وإن كان التغرير من الولي، بأن خطب إليه فزوج وهو مجبر أو غيره بإذنها ولم يذكر للخاطب عيبها، فإن كان عالما بالعيب، رجع عليه بجميع ما غرم. وإن كان جاهلا، فوجهان لانه غير مقتصر، لكن ضمان المال لا يسقط بالجهل. فإن قلنا:

(5/516)

لا رجوع إذا جهل، فذلك إذا لم يكن محرما كابن عم ومعتق وقاض، وحينئذ يكون الرجوع على المرأة. فأما المحرم، فلا يخفى عليه الحال غالبا، وإن خفي فلتقصيره، فيرجع عليه مع الجهل على الصحيح. فإذا قلنا: لا رجوع على الجاهل، فعلى الزوج إثبات العلم ببينة على إقرار الولي بالعلم. وإن غره أولياء الزوجة، فالرجوع عليهم، فإن جهل بعضهم وقلنا: لا رجوع على الجاهل، رجع على من علم. ولو وجد التغرير منها ومن الولي، فهل يكون الرجوع عليها فقط لقوة جانبها، أم عليهما نصفين ؟ فيه وجهان، وإن غرت الولي وغر الولي الزوج، رجع الزوج على الولي والولي عليها، ولم يتعرضوا لما إذا كانت جاهلة بعيبها، ولا يبعد مجئ الخلاف فيه. قلت: لا مجئ له لتقصيرها الظاهر، لا سيما وقد قطع الجمهور بأن الولي المحرم لا يعذر بجهله لتقصيره. والله أعلم. الرابعة: المفسوخ نكاحها بعد الدخول، لا نفقة لها في العدة ولا سكنى إذا كانت حائلا بلا خلاف، وإن كانت حاملا، فإن قلنا: نفقة المطلقة الحامل للحمل وجبت هنا، وإن قلنا بالاظهر. إنها للحال، لم تجب. وأما السكنى، لا تجب على المذهب وبه قطع الجمهور. وقيل بطرد القولين. وقال ابن سلمة: إن كان الفسخ بعيب حادث، وجبت، وإلا، فلا. وإذا لم نوجب السكنى فأراد أن يسكنها حفظا لمائه، فله ذلك وعليها الموافقة، قاله أبو الفرج السرخسي. فروع تتعلق بهذا السبب رضي أحد الزوجين بعيب صاحبه، فحدث إسمعيل به العيب عيب آخر، ثبت الخيار بالعيب الحادث على الصحيح. وإن ازداد

(5/517)

الاول، فلا خيار على الصحيح، لان رضاه بالاول رضى إسمعيلا يتولد منه. ولو فسخ بعيب، فبان أن لا عيب، فهل يحكم ببطلان الفسخ وباستمرار النكاح ؟ وجهان حكاهما الحناطي. قلت: الصحيح، بطلان الفسخ لانه بغير حق. والله أعلم. ولو قال: علمت عيب صاحبي، ولم أعلم أن العيب يثبت الخيار، فقولان كنظيره في عتقها تحت عبد. وقيل: لا خيار هنا قطعا، لان الخيار بالعيب مشهور في جنس العقود. السبب الثاني: الغرور بالاشتراط. فإذا شرط في العقد إسلام المنكوحة، فبانت ذمية، أو شرط نسب أو حرية في أحد الزوجين فبان خلافه، فهل يصح النكاح أم يبطل ؟ قولان. أظهرهما: الصحة. والقولان فيما إذا اشترطت حريته فبان عبدا، هما إذا نكح بإذن السيد، وإلا، فلا يصح قطعا. وفيما إذا شرط حريتها فبانت أمة، هما إذا نكحت بإذن السيد وكان الزوج ممن يحل له الاماء، وإلا، فلا يصح قطعا. ويجري القولان في كل وصف شرط، فبان خلافه، سواء كان المشروط صفة كمال كالجمال، والنسب، والشباب، واليسار، والبكارة، أو صفة نقص كأضدادها، أو كان مما لا يتعلق به نقص ولا كمال، هذا هو المذهب وبه قطع الجمهور. وفي شرح مختصر الجويني أنهما إنما يجريان في النسب والحرية وما يتعلق بالكفاءة، فإذا قلنا ببطلان النكاح، فرق بينهما ولا شئ على الزوج إن لم يدخل بها، وإن دخل، فلا حد للشبهة وعليه مهر المثل، ولا سكنى لها في العدة، وكذا لا نفقة إن كانت حائلا. فإن كانت حاملا، فعلى القولين في أن النفقة للحمل أو للحامل ؟ إن قلنا: للحمل، وجبت، وإلا، فلا، وإذا قلنا بصحة النكاح، فإن بان

(5/518)

الموصوف خيرا مما شرط، فلا خيار، وإن بان دونه، فقد أطلق الغزالي في ثبوت الخيار قولين. وأما سائر الاصحاب، فقالوا: إن شرط في الزوج نسب شريف فبان خلافه، نظر إن كان نسبه دون نسبها، فلها الخيار. وإن رضيت هي، فلاوليائها الخيار، وإن كان نسبه كنسبها أو فوقه، إلا أنه دون المشروط، فلا خيار لها على الاظهر، وقيل: لا خيار قطعا، ولا خيار للاولياء، لان الكفاءة حاصلة والشرط لا يؤثر في حقهم، وإن شرط في الزوجة نسب فبان خلافه، فطريقان، أصحهما: أنه كهي فيثبت له الخيار إن كانت دون نسبه، وإلا، ففيه القولان. والطريق الثاني: لا خيار له قطعا لقدرته على الطلاق وعدم العار عليه. وإن شرطت حريته فخرج عبدا، فإن كانت حرة، فلها ولوليها الخيار، وإن كانت أمة، ففي ثبوت الخيار وجهان. وقيل: يثبت قطعا. قال الامام والمتولي: وإذا أثبتناه، فهو للسيد دون الامة، فإن له أن يجبرها على نكاح عبد، بخلاف ما إذا خرج الزوج معيبا، فإن الخيار لها، لانه ليس للسيد إجبارها على نكاح معيب بأحد هذه العيوب. وإن شرط الزوج حرية الزوجة فخرجت أمة، فإن كان الزوج حرا، فله الخيار على المذهب، وإن كان عبدا، فلا خيار على المذهب، وإن كان المشروط صفة أخرى، فإن شرطت في الزوج فبان دون المشروط، فلها الخيار، وإن شرطت فيها، ففي ثبوت الخيار له قولان لتمكنه من الطلاق. قلت: الاظهر ثبوته. والله أعلم. فرع في فتاوى البغوي: تزوجها بشرط البكارة، فوجدت ثيبا، فقالت: كنت بكرا فزالت البكارة عندك، وقال: بل كنت ثيبا، فالقول قولها بيمينها لدفع الفسخ، ولو قالت: كنت بكرا فافتضني فأنكر، فالقول قولها بيمينها لدفع الفسخ، وقوله بيمينه لدفع كمال المهر. فصل إذا ظنت زيدا كفئا لها، وأذنت في تزويجها إياه، فبان غير كف ء، فلا خيار لها، كذا أطلق الغزالي، وينبغي أن يفصل فيقال: إن كان فوات الكفاءة لدناءة نسبه أو حرفته، أو فسقه، فلا خيار، وإن كان لعيبه، فيثبت الخيار، وإن كان لرقه، فليكن الحكم كما سنذكره إن شاء الله تعالى متصلا بهذا فيمن نكحها ظانا حريتها فبانت أمة، بل جانب المرأة أولى بإثبات الخيار.

(5/519)

قلت: هذا الذي ذكره الغزالي ضعيف، وفي فتاوى صاحب الشامل لو تزوجت حرة برجل نكاحا مطلقا، فبان عبدا، فلها الخيار. وذكر غيره نحو هذا، والمختار ثبوت الخيار بالجميع، وقد أنكروا على الغزالي هذه المسألة. وقد ذكر الرافعي بعد هذا قبيل ذكر كتاب الصداق عن فتاوى القاضي حسين، أنها لو أذنت في تزويجها برجل ولم تعلم فسقه، فبان فاسقا، صح النكاح لوجود الاشارة إلى عينه. قال البغوي: لكن لها حق الفسخ كما لو أذنت في تزويجها رجلا ثم وجدته معيبا، وعجب من الامام الرافعي كيف قال هنا ما قال مع نقله هذا عن البغوي. والله أعلم. فرع نكح إمرأة يظنها مسلمة فخرجت كتابية، فالنص أن له الخيار، ولو ظنها حرة فخرجت أمة وهو ممن يحل له نكاح الامة، فالنص أنه لا خيار، وللاصحاب طريقان. أحدهما: العمل بظاهر النصين ولتقصير ولي الكافرة بترك العلامة، ولان الكفر منفر. وأصحهما: جعل الصورتين على قولين. أظهرهما: لا خيار فيهما كما لو اشترى عبدا يظنه كاتبا فأخلف ظنه. فصل الخلف في الشرط، إذا قلنا: لا يفسد العقد وأنه يثبت الخيار، فمن له الخيار ؟ إن أجاز العقد، كان للزوجة المهر المسمى، وإن فسخ، فإن كان قبل الدخول، لم يجب نصف المهر ولا المتعة، وإن كان بعد الدخول، فهل يجب مهر المثل أم المسمى أم أقلهما ؟ فيه أوجه، الصحيح المنصوص، الاول. وهل يرجع الزوج إسمعيل غرمه من المهر على من غره ؟ فيه التفصيل والخلاف السابقان في خيار العيب، وحكم النفقة والسكنى على ما تقدم. فرع قال الاصحاب: التغرير المؤثر هو الذي يكون مقرونا بالعقد على سبيل الشرط فلو سبق العقد، فالصحيح أنه لا يؤثر في صحة العقد ولا في الخيار. وقيل: يؤثر فيهما.

(5/520)

وأما الرجوع بالمهر، إذا قضينا بالرجوع على الغار، فقال الغزالي: التغرير السابق كالمقارن، وحققه الامام فقال: لا يشترط في حصول التغرير دخول الشرط بين الايجاب والقبول، ولا صدوره من العاقد لكن يشترط اتصاله بالعقد. فلو قال: فلانة حرة في معرض الترغيب في النكاح، ثم زوجها على الاتصال بوكالة أو ولاية، فهو تغرير، ولو لم يقصد بقوله تحريض سامع، واتفق بعد أيام أنه زوجها لمن سمع كلامه، فليس ما جرى تغريرا، وإن ذكره لا في معرض التحريض، وجرى العقد على الاتصال أو ذكره في معرض التحريض، وجرى العقد بعد زمان فاصل، ففي كونه تغريرا تردد، ويشبه أن لا يعتبر الاتصال بالعقد على ما أطلقه الغزالي، لان تعلق الضمان أوسع بابا. فصل إذا غر بحرية أمة وصححنا النكاح، فأولاده الحاصلون منها قبل العلم برقها أحرار لظنه الحرية، سواء أجاز العقد أو فسخه، إذا خيرناه، وسواء كان المغرور حرا أو عبدا، لاستوائهما في الظن، ثم على المغرور قيمة الاولاد لسيد الامة على المشهور، لانه فوت رقهم بظنه. وفي قول حكاه الحناطي: لا شئ عليه، لانه معذور. فعلى المشهور إن كان المغرور حرا، فالقيمة مستقرة في ذمته، وإن كان عبدا، فهل تتعلق بذمته أم برقبته أم بكسبه ؟ فيه أقوال، أظهرها الاول، وتعتبر قيمة الاولاد يوم الولادة. وأما الاولاد الحاصلون بعد علمه برقها، فهم أرقاء، سواء كان المغرور عربيا أو غيره. وللشافعي قول: أن العرب لا يجري عليهم الرق، والمشهور أن لا فرق. ثم في الفصل مسائل. إحداها: في الرجوع بالمهر المغروم على الغار قولان كما سبق في العيب، وأما قيمة الاولاد، فيرجع بها على الغار على المذهب. وقيل: فيه القولان. وإذا قلنا بالرجوع، فإنما يرجع إذا غرم كالضامن. فقد سبق في الضامن وجه ضعيف أنه يرجع قبل غرمه، فيجئ مثله هنا. والصحيح، المنع. فعلى هذا لو كان المغرور عبدا وعلقنا القيمة بذمته، فإنما يرجع على الغار بعد عتقه، لانه حينئذ يغرم. أما إذا

(5/521)

علقناها بكسبه أو إسمعيل، وغرم سيده من كسبه، أو من رقبته، فيرجع في الحال، وللمغرور مطالبة الغار بتحصيله، كما ذكرنا في باب الضمان. المسألة الثانية: إذا كان المغرور عبدا وقد دخل بالمنكوحة، فحيث يجب المسمى يتعلق كسبه، وحيث يجب مهر المثل، فهل يتعلق بذمته، أم برقبته، أم بكسبه ؟ فيه ثلاثة أقوال. أظهرها: الاول. المسألة الثالثة: لا يتصور الغرور بحرية الامة من السيد، لانه متى قال: زوجتك هذه الحرة، أو على أنها حرة، عتقت. وإنما يتصور من وكيل السيد في تزويجها، أو منها، أو منهما، ولا اعتبار بقول من ليس بعاقد ولا معقود عليه، فإن كان الغرور من الوكيل، رجع المغرور عليه بالقيمة إذا غرمها، وبالمهر إن أثبتنا الرجوع به. وإن كان الغرور من الامة المنكوحة، كان الرجوع عليها، لكن لا يرجع في الحال، بل يتعلق الغرم بذمتها، تطالب به إذا عتقت، ولا يتعلق بكسبها قطعا ولا برقبتها على الصحيح، وسواء كان الرجوع عليها أو على الوكيل، يرجع بكل المهر، لان المهر للسيد وقد أخذه. وإن كان الغرور منها ومن الوكيل، فالرجوع عليهما.

(5/522)

وفي كيفيته وجهان. أصحهما: يرجع بالنصف على الوكيل في الحال، وبالنصف عليها إذا عتقت. والثاني: أنه له أن يرجع بالجميع على من شاء منهما، على الوكيل في الحال وعليها بعد العتق، فإن رجع - هكذا قال البغوي -: يرجع المأخوذ منه بالنصف على الآخر. وقال الحناطي وغيره: لا يرجع واحد منهما على الآخر، لان التغرير كامل من كل واحد منهما. ولو ذكرت للوكيل حريتها، ثم ذكرها الوكيل للزوج، رجع المغرور على الوكيل والوكيل عليها بعد العتق. وإن ذكرت للوكيل ثم ذكرت للزوج، فالرجوع عليها وإن ذكر الوكيل للزوج أيضا، لانها لما شافهت الزوج خرج الوكيل من الوسط، هكذا ذكره البغوي. وعلى هذا، فصورة تغريرهما أن يذكرا معا. المسألة الرابعة: لو خرجت التي غر بحريتها مدبرة أو مكاتبة، أو أم ولد أو معلقة بصفة، فالكلام في صحة النكاح، ثم في إثبات الخيار كما سبق، إذا كانت قنة، لكن إذا خرجت مكاتبة وفسخ النكاح، فلا مهر لها إذا كان الغرور منها، لان المهر للمكاتبة فلا معنى للغرم لها والاسترداد منها. وهل يجب أقل ما يجوز أن يكون مهرا ؟ فيه الخلاف السابق في العيب. والاولاد الحاصلون قبل علمه بالحال أحرار، وعلى المغرور قيمتهم. ولمن تكون القيمة ؟ يبنى على أن ولد المكاتبة قن للسيد أم مكاتب كالام ؟ وفيه قولان. وإذا قلنا: إنه مكاتب فقتله قاتل، فهل قيمته للسيد أم للمكاتبة تستعين به في الاداء ؟ فيه قولان فإذا قلنا: الولد للسيد، أو قلنا: هو مكاتب، وإذا قتل، فالقيمة للسيد، غرم المغرور قيمة الاولاد للسيد، ويرجع بها على الوكيل، وعليها إن غرت، ويأخذ من كسبها. فإن لم يكن كسب، ففي ذمتها إلى أن تعتق. وإن قلنا: إن القيمة لها، فإن كان الغرور منها، لم يغرم القيمة لها كالمهر، وإن كان من الوكيل، غرم لها ورجع على الوكيل. فرع إذا حكمنا ببطلان النكاح بخلف الشرط، فالرجوع بمهر المثل إذا غرمه الزوج بالوطئ والرجوع بقيمة الاولاد إذا غرمها على ما ذكرناه تفريعا على صحة النكاح.

(5/523)

فرع ما ذكرناه من وجوب قيمة الولد، هو فيما إذا انفصل الجنين حيا. فلو انفصل ميتا، نظر إن انفصل بغير جناية، فلا شئ عليه، ويجئ فيه وجه سبق نظيره في وطئ الغاصب جاهلا بالتحريم. وإن انفصل بجناية، بأن ضرب بطنها فأجهضت، فله أحوال. أحدها: أن يكون الجاني أجنبيا، فيجب على عاقلته الغرة ويغرمه المغرور، لانه يغرم له فيغرمه. وقيل: لا يغرمه إذ لا قيمة للميت، والصحيح الاول، وضمانه عشر قيمة الام، لان الجنين الرقيق يغرم بهذا القدر. فإن كانت قيمة الغرة مثل عشر قيمة الام، أو أكثر، فالمستحق للسيد عشر القيمة، وإن كان العشر أكثر، فوجهان. أصحهما: يستحق العشر وهو اختيار القاضي حسين والامام وغيرهما، ونسبه البغوي إلى العراقيين، لانه قدر ما فوته. والثاني: ليس له إلا قدر الغرة، ويعبر عن هذا بأن الواجب أقل الامرين. فعلى الاول لا يتوقف تغريمه على حصول الغرة له. وعلى الثاني، يتوقف وينظر إلى ما يحصل له من الغرة، فإن كان يجوز ميراث الجنين، فذاك، وإلا، فيغرم أقل الامرين من حصته من الغرة والعشر، ولا يتصور أن يرث مع الاب المغرور إلا الجدة أم الام، ولا تسقط بالام لانها رقيقة. الثاني: أن يكون الجاني هو المغرور، فعلى عاقلته الغرة، ويلزم المغرور عشر قيمة الام إن قلنا في الحال الاول بالاصح: أنه يستحق العشر وتسلم الغرة للورثة، وإن قلنا بأقل الامرين، تعلق حق السيد بالغرة فيؤدي منها، وما فضل يكون للورثة. وعلى التقديرين، لا يرث المغرور منها شيئا، لانه قاتل ولا يحجب من بعده من العصبات. فإن كان المغرور عبدا، تعلقت الغرة برقبته. ثم إن اعتبرنا الغرة ولم نوجب زيادة عليها، فإذا حصلت الغرة، صرف إلى السيد منها عشر قيمة الام، فإن فضل شئ، فهو للورثة، وإن اعتبرنا التفويت، سلمت الغرة للورثة، وتعلق حق السيد بذمة المغرور. الثالث: أن يكون الجاني عبد المغرور، فإن اعتبرنا التفويت، فحق سيد الامة على المغرور، ولا تتعلق الغرة برقبته إن كان المغرور حائز ميراث الجنين، لانه

(5/524)

لا يستحق على عبده شيئا، وإن كان معه جدة الجنين، تعلق نصيبها برقبته، وإن اعتبرنا أقل الامرين، تعلقت الغرة برقبته ليؤدي منها حق السيد. فإن فضل منها شئ، فعلى ما ذكرناه. الرابع: أن يكون الجاني سيد الامة، فعلى عاقلته الغرة. ثم إن اعتبرنا التفويت، سلمت الغرة للورثة وغرم المغرور للسيد عشر قيمة الام. قال الامام: ويجوز أن يقال: انفصاله بجناية السيد، كانفصاله بلا جناية، فلا يغرم المغرور شيئا، وإن اعتبرنا أقل الامرين، فإذا حصلت الغرة، صرف منها العشر إلى السيد. فإن فضل شئ فهو للورثة. قال الامام: إذا كانت الغرة قدر العشر أو أقل، وصرفناها إلى السيد، كان الحاصل إيجاب المال على عاقلة الجاني للجاني وهو مستبعد. فرع خيار الخلف هل هو على الفور ؟ فيه طريقان حكاهما ابن كج وغير، المذهب: نعم كخيار العيب، والثاني: على أقوال خيار العتق. قال البغوي: وإذا أثبتنا الفسخ، انفرد به من له الخيار، ولا يفتقر إلى الحاكم كخيار عيب المبيع، ولكن هذا مختلف فيه، فليكن كخيار عيب النكاح. السبب الثالث: العتق، فإذا عتقت أمة تحت حر، فلا خيار لها، وإن عتقت تحت عبد، فلها الخيار إن عتقت كلها، فإن أعتق بعضها، فلا خيار. وقال المزني: لها الخيار. ولو دبرت أو كوتبت أو علق عتقها بصفة، فلا خيار. ولو عتقت تحت مكاتب أو مدبر أو من بعضه رقيق، فلها الخيار. ولو عتق الزوج وتحته أمة، فلا خيار له على الصحيح أو المشهور. ولو عتقا معا، فلا خيار، ويثبت خيار العتق للصبية والمجنونة عند البلوغ والافاقة، ولا يقوم الولي مقامهما في الفسخ والاجازة. ولو عتق الزوج قبل أن تفسخ العتيقة، بطل خيارها على الاظهر المنصوص في المختصر.

(5/525)

فروع الفرع الاول: طلقها رجعيا فعتقت في العدة، فلها الفسخ ليقطع سلطنة الرجعة. وقيل: الفسخ موقوف، إن راجعها، نفذ، وإلا، فلا. والصحيح الاول. وإذا فسخت هل تستأنف عدة، أم تكفي بقية العدة ؟ قولان كما لو طلق الرجعية. وإذا قلنا بالبناء، فتكمل عدة حر أو أمة ؟ فيه خلاف موضعه كتاب العدد. ولو أخرت الفسخ، فلها ذلك، ولا يبطل لها. ولو أجازت، لم تنفذ الاجازة، لانها محرمة جارية إلى بينونة، فالاجازة لا تلائم حالها. قال الامام: ولم يخرجوه على وقف العقود، لان شرط الوقف أن يكون مورد العقد (قابلا لمقصود العقد) وحكي عن الشيخ أبي محمد حكاية وجه في نفوذ إجازتها. ونقل الغزالي عن بعضهم تخريجا على وقف العقود، فإن راجعها، نفذت، وإلا، فلا. ولو ثبت لها العتق، فطلقها قبل أن تفسخ، فإن كان طلاقا رجعيا، بقي حقها في الفسخ والحكم كما لو أعتقت في العدة. وإن كان بائنا، فقولان. أحدهما: أن الطلاق موقوف، وإن فسخت، بان أنه لم يقع، وإلا بان وقوعه وهذا نصه في الام. وأظهرهما يقع وهو نصه في الاملاء لمصادفته النكاح، ويبطل، ومنهم من أنكر القول الاول. ولو طلق الزوج المعيب قبل فسخها، ففي وقوع الطلاق ووقفه هذا الخلاف. الفرع الثاني: إذا فسخت العتيقة قبل الدخول، فلا مهر، وليس للسيد منعها من الفسخ. وإن فسخت بعد الدخول، نظر، إن تقدم الدخول على العتق، وجب المسمى، وإن تأخر عنه وكانت جاهلة بالحال، وجب مهر المثل على المذهب. وقيل: المسمى، وقيل: خلاف فيهما. وأيهما أوجبناه، فهو للسيد، وكذا لو اختارت المقام معه، وجرى في العقد تسمية صحيحة أو فاسدة، فالمهر للسيد، لانه وجب بالعقد. وإن زوجها مفوضة، فإن دخل بها الزوج أو فرض لها قبل العتق فهو للسيد أيضا. وإن عتقت ثم دخل بها، أو فرض لها، فهل المهر للسيد

(5/526)

أم لها ؟ قولان بناء على أن مهر المفوضة يجب بالعقد أم بالفرض أو الدخول. الفرع الثالث: خيار العتق على الفور على الاظهر، وفي قول: يمتد ثلاثة أيام، وفي قول: إلى أن يصرح بإسقاطه، أو تمكن من الوطئ طائعة. وفي وجه: تتقدر بالمجلس. فإن قلنا بالفور، فهو كما ذكرنا في الرد بالعيب في البيع وفي الشفعة. قال الامام تفريعا على القول الثاني: ابتداء الايام الثلاثة من وقت تخييرها، وذلك إذا علمت بالعتق وثبوت الخيار، ولا يحسب من وقت العتق. وذكر تفريعا على القوق الثالث، أنها لو مكنت ولم يصبها الزوج، لم يبطل حقها، لان التمكين من الوطئ لا يتحقق إلا عند حصول الوطئ، وأنلو أصابها الزوج قهرا، ففي سقوط الخيار تردد لتمكنها من الفسخ عند الوطئ، فإكان قبض على فمها، بقي حقها قطعا. وعلى هذا القول لو قال: أصبتها فأنكرت، فأيهما يصدق ؟ وجهان حكاهما ابن كج، لان الاصل بقاء النكاح وعدم الاصابة. وإذا اعتبرنا الفور، فتمكنت ولم تفسخ، أو مضت الايام الثلاثة، أو مكنت من الوطئ، إذا اعتبرنا ذلك، ثم ادعت الجهل بالعتق، صدقت بيمينها إن لم يكذبها ظاهر الحال. فإن كذبها، بأن كانت معه في بيته ويبعد خفاء العتق عليها، فالمصدق الزوج، هذا هو المذهب. وقيل: في المصدق قولان مطلقا. فإن ادعت الجهل بأن العتق يثبت الخيار، صدقت على الاظهر. ولو ادعت الجهل بأن الخيار على الفور، قال الغزالي: لا تعذر، ولم أر المسألة لغيره من الاصحاب، ولكن ذكرها العبادي في الرقم. وقال: إن كانت قديمة العهد بالاسلام وخالطت أهله، لم تعذر، وإن كانت حديثة العهد به أو لم تخالط أهله، فقولان. فرع هذا الفسخ لا يحتاج إلى مراجعة الحاكم، ولا إلى المرافعة إليه، لانه ثابت بالنص والاجماع، كالرد بالعيب والشفعة. قلت: وللزوج وطئ العتيقة ما لم تفسخ، وكذا لزوج الصغيرة والمجنونة، العتيقين وطؤهما ما لم تفسخا بعد البلوغ والافاقة. والله أعلم.

(5/527)

السبب الرابع: التعنين، فالتعنين مثبت للخيار، وكذا الجب إن لم يبق ما يمكن الجماع به، كأن لا يبقى قدر الحشفة، فإن بقي دون قدر الحشفة، أو بقي قدرها فأكثر، فلا خيار بسبب الجب على المذهب. وعن ابن سلمة، أنه خرجه على قولين كالخصي. فعلى المذهب: لو عجز عن الجماع به، فهو كالسليم العاجز، فتضرب له المدة. وعن الشيخ أبي حامد، ثبوت الخيار في الحال، لان العيب متحقق، والظاهر دوام العجز، وفي معناه المرض المزمن الذي لا يتوقع زواله، ولا يمكن الجماع معه، كذا ذكره الشيخ أبو محمد وغيره. ولو وجدت زوجها خصيا موجوء الخصيتين أو مسلولهما، فلا خيار على الاظهر الجديد. وقيل: لا خيار قطعا. فرع العنة الطارئة لا تؤثر، لان القدرة تحققت بالوطئ، فالعجز بعارض. ولو كان له إمرأتان، فعن عن إحداهما دون الاخرى، ثبت الخيار للتي عن عنها، لفوات الاستمتاع. قال الاصحاب: وقد يتفق ذلك لانحباس الشهوة عن إمرأة معينة بسبب نفرة أو حياء، ويقدر على غيرها لميل أو أنس. فأما العجز المحقق لضعف في الدماغ أو القلب أو الكبد، أو لخلل في نفس الآلة، فإنه لا يختلف بالنسوة، وكذلك قد يفرض العجز عن القبل والقدرة على الدبر، فيثبت الخيار على الصحيح. وحكى الحناطي فيه وجها بعيدا، ولو عجز عن افتراع بكر وقدر على ثيب، فللبكر الخيار فصل إذا اعترفت بقدرته على الوطئ وقالت: إنه يمتنع منه، فلا خيار لها، وهل لها مطالبته بوطأة واحدة ؟ وهل يجبر هو عليها ؟ وجهان. أصحهما: لا، لانحقه، فلا يجبر عليه كسائر الوطآت. والثاني: نعم لمعنيين. أحدهما: استقرار المهر. والثاني: حصول الاستمتاع للتعفف. فإن قلنا: تجب الوطأة

(5/528)

فكانت أمة، فالطلب للسيد على المعنى الاول، ولها على الثاني. ولو أبرأت الحرة عن مهرها، فلا مطالبة على المعنى الاول، وتطالب على الثاني، ولا يرهق إلى الوطئ بل يمهل ليستعد له على العادة. ولو كان به مرض أو عذر، أمهل إلى زواله. وإن أصر على الامتناع بلا عذر، حبس. قال الامام: ولا يبعد أن يخرج من الايلاء أن يطلق القاضي عليه، لكن لم يخرجوه. فرع تسقط مطالبة العنين بالفسخ، وغير العنين إذا أوجبنا وطأه بتغييب الحشفة، فإن أحكام الوطئ كلها منوطة به كالتحليل، والتحصين والحدود، والكفارة، والغسل، وفساد العبادة، وثبوت المصاهرة وغيرها. قال الامام: وسببه بعد الاتباع، أن الحشفة هي التي تحس تلك اللذة، قال: ويعني بتغيبها أن يشتمل الشفران وملتقاهما عليها. أما لو انقلب الشفران إلى الباطن وكانت الحشفة تلاقي ما انعكس من البشرة الظاهرة، ففيه تردد، لانها حصلت في حيز الباطن. وذكر البغوي، أن أقل ما يزول به حكم التعنين إن كانت بكرا أن يقتضها بآلة الاقتضاض. وإن كانت ثيبا، فأن تغيب الحشفة، وهذا يدل على الاقتضاض لا يحصل بتغيب الحشفة. ولوجب بعض ذكره فغيب من الباقي قدر الحشفة، فهو كتغيب الحشفة من السليم. وقيل: يعتبر تغيب جميع الباقي وهو ظاهر نصه في المختصر ورجحه بعضهم، والاول أصح وظاهر النص مؤول. فصل وجدته عنينا فرفعته إلى القاضي وادعت عنته، فإن أقر بها أو أقامت بينة على إقراره بها، ثبتت. وإن أنكر، حلف، فإن حلف، لم يطالب بتحقيق ما

(5/529)

قاله بالوطئ، وامتنع الفسخ، ويعود ما سبق أنه هل يطالب بوطأة واحدة ؟ وإن نكل، فثلاثة أوجه. أصحها: ترد اليمين عليها، ولها أن تحلف إذا بان لها عنته بقرائن الاحوال وطول الممارسة. والثاني: يقضى عليه بالنكول، وتضرب المدة بغير يمين. والثالث: لا ترد عليها ولا يقضى بنكوله. وحكى أبو الفرج وجها أن تحليف الزوج لا يشرع أصلا بناء على أن اليمين لا ترد عليها وهو ضعيف، ثم ثبوت العنة لا يفيد الخيار في الحال، لكن القاضي يضرب للزوج مدة سنة يمهله فيها، وابتداؤها من وقت ضرب القاضي لا من وقت إقراره، لانه مختلف فيه، وإنما تضرب المدة إذا طلبت المرأة، لكن لو سكتت وحمل القاضي سكوتها على دهشة أو جهل، فلا بأس بتنبيهها ثم قولها: أنا طالبة حقي على موجب الشرع، كاف في ضرب المدة وإن جهلت تفصيل الحكم، وسواء في المدة الحر والعبد، فإذا تمت السنة ولم يصبها، لم ينفسخ النكاح، وليس لها فسخه، بل ترفعه ثانيا إلى القاضي. وعن الاصطخري، أن لها الفسخ بعد المدة، والصحيح الاول. وإذا رفعته إليه، فإن ادعى الاصابة في المدة، حلف، فإن نكل، ردت اليمين على المرأة، وفيه الخلاف السابق. وإذا حلفت، أو أقر أنه لم يصبها في المدة، فقد جاء وقت الفسخ، فإن استمهل ثلاثا، فهل يمهل ؟ فيه الخلاف المذكور في الايلاء. وفي استقلالها بالفسخ وجهان. أصحهما: الاستقلال كما يستقل بالفسخ من وجد بالمبيع تغيرا وأنكر البائع كونه عيبا، وأقام المشتري بينة عند القاضي. والثاني: أن الفسخ إلى القاضي، لانه محل نظر واجتهاد، أو يأمرها بالفسخ، وهذان الوجهان في الاستقلال بعد المرافعة، والوجهان السابقان في فصل العيوب مفروضان في الاستقلال دون المرافعة. وإذا قلنا: لها الفسخ بنفسها، فهل يكفي لنفوذ الفسخ إقرار الزوج، أم لا بد من قول القاضي: ثبتت العنة أو ثبت حق الفسخ فاختاري ؟ فيه وجهان. أصحهما: الثاني. ولو قالت: اخترت الفسخ، ولم يقل القاضي: نفذته، ثم رجعت، هل يصح الرجوع ويبطل الفسخ ؟ وجهان في مجموع ابن القطان. أصحهما: المنع. ويشبه أن يكون هذا الخلاف مفرعا على استقلالها بالفسخ، أما إذا

(5/530)

فسخت بإذن، فإن الاذن السابق كالتنفيذ. فرع إنما تحسب (المدة) إذا لم تعتزل عنه. فإن اعتزلت أو مرضت، لم تحسب. ولو سافرت حبست على الاصح لئلا يدافع المطالبة بذلك. وإذا عرض ما يمنع الاحتساب في أثناء السنة وزال، فالقياس أن يستأنف السنة أو ينتظر مضي مثل ذلك الفصل في السنة الاخرى. فرع الفسخ بالعنة بعد ثبوتها، كالفسخ بسائر العيوب، والمذهب أنه على الفور، ويجئ فيه الخلاف السابق هناك. وإذا رضيت بالمقام معه بعد مضي المدة، يسقط حقها من الفسخ، ولا رجوع لها إليه. فإن فسخت في أثناء المدة، لم تنفذ. وإن أجازت ورضيت بالمقام معه في المدة، أو قبل ضرب المدة، فالاظهر أنه لغو، ويثبت لها الخيار بعد المدة. وإن رضيت بعد المدة ثم طلقها رجعيا ثم راجعها، لم يعد حق الفسخ، لانها رضيت بعنته في هذا النكاح، ويتصور الطلاق الرجعي بغير وطئ يزيل العنة، بأن يستدخل ماءه، أو يطأها في الدبر، فتجب العدة وحكم العنة باق. ولو بانت بانقضاء العدة، أو كان الطلاق بائنا، أو فسخت النكاح، ثم تزوجها ثانيا، ففي تجدد حق الفسخ قولان. أظهرهما: التجدد، لانه نكاح جديد، وتضرب المدة ثانيا.

(5/531)

ولو نكح إمرأة ابتداء، وأعلمها أنه عنين، فقال صاحب الشامل وغيره: هو على القولين. وذكر البغوي، فيما إذا نكح إمرأة ابتداء وهي تعلم أنه حكم بعنته في حق إمرأة أخرى، طريقين. أحدهما: على القولين. والثاني: القطع بالثبوت، لانه قد يعجز عن إمرأة دون أخرى. ولو نكح إمرأة أو أصابها ثم أبانها ثم نكحها وعن عنها، فلها الخيار قطعا لانها نكحته غير عالمة فرع إذا ادعت إمرأة الصبي والمجنون العنة، لم تسمع دعواها ولم تضرب بعنته مدة، لان المدة والفسخ يعتمدان إقرار الزوج أو يمينها بعد نكوله، وقولهما ساقط. ونقل المزني أنه إن لم يجامعها الصبي، أجل، ولم يثبته عامة الاصحاب قولا وقالوا: غلط المزني. وإنما قال الشافعي في الام والقديم: إن لم يجامعها الخصي، أجل، وهذا المذكور في الخصي تفريع على أنه لا خيار بالاخصاء أو رضيت به ووجدته مع الاخصاء عنينا، وإلا، فالخيار في الخصي لا تأجيل فيه كالجب. وحكى الحناطي وجها أن المراهق الذي يتأتى منه الجماع، تسمع دعوى التعنين عليه وتضرب له المدة، وبه قال المزني وهو ضعيف. فرع جن الزوج في أثناء السنة، ومضت السنة وهو مجنون، فطلبت الفرقة، لم تجب إليها، لانه لا يصح إقراره. فرع مضت السنة فأمهلته شهرا أو سنة أخرى، فوجهان. أحدهما وبه قال ابن القطان وغيره: لها ذلك، ولها أن تعود إلى الفسخ متى شاءت، كما إذا أمهل بعد حلول الاجل لا يلزم الامهال، والصحيح بطلان حقها بهذا الامهال لانه على الفور. فرع إذا فسخت بالعنة، فلا مهر على المشهور، لانه فسخ قبل الدخول. وفي قول: يجب نصف المهر، وفي قول كله، حكاهما صاحب التقريب عن حكجية الاصطخري.

(5/532)

فصل قال الاصحاب: إذا اختلف الزوجان في الوطئ، فالقول قول نافيه عملا بأصل العدم إلا في ثلاثة مواضع. إحداها: إذا ادعت عنته فقال: أصبتها، فالقول قوله بيمينه، سواء كان ذلك قبل المدة أم بعدها، وسواء كان خصيا أو مقطوع بعض الذكر، إذا كان الباقي بحيث يمكن الجماع به، أو، ادعت عجزه. وقيل: في الخصي والمقطوع، فالقول قولها بيمينها، لان ذلك يقوي جانبها، والصحيح الاول. ولو اختلفا في القدر الباقي، هل يمكن الجماع به ؟ قال الاكثرون: فالقول قولها. وقال صاحب الشامل: ينبغي أن يرى أهل الخبرة ليعرفوا قدره، ويخبروا عن الحال، كما لو ادعت أنه مجبوب فأنكر، قال المتولي: وهذا هو الاصح. ولو ادعت عجزه بعد مضي السنة، وادعى أنها امتنعت، فإن كان لاحدهما بينة، حكم بها، وإلا، فالقول قوله، لان الاصل

(5/533)

دوام النكاح. فإذا حلف، ضرب القاضي المدة ثانيا وأسكنهما في جوار قوم ثقات يتفقدون حالهما. فإذا مضت المدة، اعتمد القاضي قول الثقات وجرى عليه، كذا ذكره المتولي. الثاني: إذا طالبته في الايلاء بالفيأة والطلاق فقال: وطئتها، فالقول قوله استدامة للنكاح. ولو قالت في هذين الموضعين: أنا بكر، فوجهان. أحدهما وهو ظاهر النص: إن شهد أربع نسوة ببكارتها، حكم بعدم الاصابة من غير تحليفها، فلو قال بعد شهادتهن: أصبتها ولم أبالغ، فعادت البكارة وطلب يمينها، سمعت دعواه وحلفت. وإن لم يدع شيئا، لم تحلف. والثاني وبه قال أبو علي في الافصاح وابن القطان وابن كج، والامام والغزالي وغيرهم: تحلف الزوجة مع البينة على قيام البكارة، لان البكارة وإن كانت موجودة، فاحتمال الزوال والعود قائم، وإن لم يدع الزوج، فلا بد من الاحتياط. ثم إذا حلفت بعد دعواه أو دونها (حلفت) على أنه لم يصبها، أو على أن بكارتها هي البكارة الاصلية، ولها حق الفسخ بعد يمينها. وإن نكلت، حلف الزوج وبطل الخيار. وإن نكل الزوج أيضا، فوجهان. أصحهما: لها الفسخ ويكون نكوله كحلفها، لان الظاهر أن بكارتها هي الاصلية. والثاني: المنع، لان ما قاله محتمل، والاصل دوام النكاح. الموضع الثالث: قالت، طلقني بعد الدخول فلي كل المهر، فقال: بل قبله فلك النصف، فالقول قوله للاصل، وعليها العدة مؤاخذة بقولها، ولا نفقة ولا سكنى، وللزوج نكاح بنتها وأختها وأربعا سواها في الحال. فلو أتت بولد لزمن محتمل، ثبت النسب وتقوى به جانبها، فيرجع إلى تصديقها، وتطالب الزوج بالنصف الثاني، ولا بد من يمينها على ما ذكره الامام والعبادي، لان ثبوت النسب لا يورث يقين الوطئ، ويمكن أن يجئ فيه الخلاف المذكور فيما إذا ظهرت البكارة، وهذه الصورة هي محل الاستثناء من تصديق النافي. فإن لاعن الزوج ونفى الولد، فقد زال المرجح فتعود إلى تصديقه، ويستمر الامر على ما سبق.

(5/534)

وحيث قلنا: القول قول نافي الاصابة، فذلك إذا لم يوافق على جريان خلوه، فإن وافق، فقولان. أظهرهما: أن الحكم كذلك، والثاني: تصديق المثبت. فعلى هذا: تضم هذه الصورة إلى مواضع الاستثناء من تصديق النافي وتصير أربعة، وبالله التوفيق. قلت: عجب قول الامام الرافعي رحمه الله: فيما إذا أتت بولد لزمن محتمل أنها المصدقة ويمكن أن يجئ فيه الخلاف، والمسألة مشهورة، ففي المهذب والتنبيه وغيرهما من الكتب المشهورة، في المسألة قولان، في أن القول قولها، أم قوله، لان النسب يثبت بالامكان، ولانه قد يولج بعض الحشفة أو يباشر فيما قارب الفرج فيدخل المني فيلحق النسب ولا وطئ. والله أعلم.
الباب التاسع : فيما يملك الزوج من الاستمتاع وفيه مسائل. إحداها: له جميع أنواع الاستمتاع، إلا النظر إلى الفرج، ففيه خلاف سبق في حكم النظر، وإلا الاتيان في الدبر، فإنه حرام، ويجوز التلذذ بما بين الاليتين، والايلاج في القبل من جهة الدبر. فرع الاتيان في الدبر كالاتيان في القبل في أكثر الاحكام، كإفساد العبادة ووجوب الغسل من الجانبين ووجوب الكفارة في الصوم والحج وغيرها، لكن لا يحصل به الاحصان ولا التحليل، ولا الفيأة في الايلاء، ولا يزول حكم التعنين، وفي هذين الاخيرين وجه ضعيف. ويثبت به النسب على الاصح، وإنما يظهر الوجهان فيما إذا أتى السيد أمته في دبرها، أو كان ذلك في نكا فاسد. فأما في النكاح الصحيح، فإمكان الوطئ كاف في ثبوت النسب، ويجب به مهر المثل في النكاح الفاسد قطعا، ويستقر به المسمى في النكاح الصحيح على المذهب. فإن قلنا: لا يستقر، فقال الحناطي: لها مهر المثل، فإن

(5/535)

وطئها بعده، فلها المسمى وترد مهر المثل على الاصح. وفي وجه: لها المسمى ومهر المثل. وإن لم يطأها وطلقها، فقد وجب لها مهر المثل، وللزوج عندها المسمى. فإن كانا مجنس، جرت أقوال التقاص، وهذا كلام مظلم لا يهتدى إليه. قلت: الذي يقتضيه كلام الاصحاب، إنا إذا قلنا: لا يستقر المسمى، لا يجب أيضا مهر المثل، وهذا الذي ذكره الحناطي مظلم كما قال الرافعي، وعجب قوله: وإذا طلقها قبل الدخول، له عليها المسمى، وقد علم أن الطلاق قبل الدخول يشطر المسمى. والله أعلم. وتثبت به المصاهرة على الاصح، والعدة على الصحيح، ولا يشترط نطق المصابة في دبرها إذا استؤذنت في النكاح على الاصح. وإذا وطئ أمته أو زوجته في دبرها، فلا حد على الصحيح. قلت: قال أصحابنا: (حكم) الوطئ في الدبر كالقبل إلا في سبعة أحكام: التحليل، والتحصين، والخروج من الفيأة، والتعنين، وتغير إذن البكر

(5/536)

والسادس، أن الدبر لا يحل بحال، والقبل يحل في الزوجة والمملوكة. والسابع: إذا جومعت الكبيرة في دبرها، فاغتسلت ثم خرج مني الرجل من دبرها، لم يجب غسل ثان، بخلاف القبل، فقد يجئ في بعض المسائل وجه ضعيف، ولكن المعتمد ما ذكرناه. والله أعلم. المسألة الثانية: العزل: هو أن يجامع، فإذا قارب الانزال، نزع فأنزل خارج الفرج، والاولى تركه على الاطلاق. وأطلق صاحب المهذب، كراهته، ولا يحرم في السرية بلا خلاف، صيانة للملك، ولا يحرم في الزوجة على المذهب، سواء الحرة والامة بالاذن وغيره. (وقيل: يحرم، وقيل: يحرم بغير إذن) وقيل: يحرم في الحرة. وأما المستولدة، ففيها خلاف مرتب على المنكوحة الحرة، وأولى بالجواز لانها غير راسخة في الفراش ولهذا لا يقسم لها. قال الامام: وحيث حرمنا، فذلك إذا نزع بقصد أن يقع الانزال خارجا تحرزا عن الولد، فأما إذا عن له أن ينزع لا على هذا القصد، فيجب القطع بأن لا يحرم. الثالثة: الاستنماء باليد حرام، ونقل ابن كج أنه توقف فيه في القديم. والمذهب الجزم بتحريمه، ويجوز أن يستمني بيد زوجته وجاريته، كما يستمتع بسائر بدنها، ذكره المتولي، ونقله الروياني. الرابعة: القول في تحريم الوطئ في الحيض والنفاس وتحريم سائر الاستمتاعات، كما سبق في باب الحيض. ونقل ابن كج عن أبي عبيد بن حربويه، أنه يجتنب الحائض في جميع بدنها. قلت: هذا الوجه غلط فاحش، يخالف الاحاديث الصحيحة المشهورة كقوله - صلى الله عليه وسلم -: إصنعوا كل شئ سوى النكاح وأنه - صلى الله عليه وسلم -: كان يباشر الحائض فوق الازار

(5/537)

فقد خالف قائله إجماع المسلمين. والله أعلم. الخامسة: لا بأس أن يطوف على إمائه بغسل واحد، لكن يستحب أن يخلل بين كوطئين وضوء أو غسل الفرج، كما ذكرنا في كتاب الطهارة، ولا يتصور ذلك في الزوجات إلا بإذنهن. وأما حديث الصحيحين أن النبي - صلى الله عليه وسلم - طاف على نسائه بغسل واحد، فمحمول على إذنهن إن قلنا: كان القسم واجبا عليه - صلى الله عليه وسلم -، وإلا فهن كالاماء. السادسة: يكره أن يطأ وهناك أمته أو زوجته الاخرى، وأن يتحدث بما جرى بينه وبين زوجته أو أمته. قلت: ويسن ملاعبته الزوجة إيناسا وتلطفا ما لم يترتب عليه مفسده، للحديث الصحيح هلا تزوجت بكرا تلاعبها وتلاعبك. ويستحب ألا يعطلها، وأن لا يطيل عهدها بالجماع من غير عذر، وأن لا يترك ذلك عند قدومه من سفره،

(5/538)

لقوله - صلى الله عليه وسلم - في الحديث الصحيح فإذا قدمت فالكيس الكيس، أي: ابتغ الولد. والسنة أن يقول عند الجماع: باسم الله، اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا، للحديث الصحيح فيه، ولا يكره الجماع مستقبل القبلة ولا مستدبرها، لا في البنيان ولا في الصحراء، ويحرم على الزوجة والامة تحريما غليظا أن تمتنع إذا طلبها للاستمتاع الجائز، ولا يحرم وطئ المرضع والحامل، ويكره أن تصف المرأة إمرأة أخرى لزوجها من غير حاجة للحديث الصحيح، في النهي عن ذلك.
الباب العاشر : في وطئ الاب جارية ابنه ونكاحه إياها ووجوب إعفافه فيه ثلاثة أطراف.
الطرف الأول : في وطئها، فيحرم على الاب وطئ جارية ابنه مع علم بالحال، فإن وطئها، نظر، أهي موطوءة الابن أم لا ؟ الحالة الاولى: أن لا تكون وفيه مسائل. المسألة الاولى: لا حد على الاب لشبهة الاعفاف. وعن الاصطخري تخريج قول في وجوب الحد، والمذهب الاول. وعلى هذا، فيعزر على الاصح، لحق الله تعالى. وقيل: لا يعزر. فعلى تخريج الاصطخري: هو كالزنا بأمة أجنبي. فإن أكرهها، وجب مهر المثل، وإن طاوعته، فوجهان. وعلى المذهب: هو كوطئ الشبهة، فعليه المهر للابن. فإن كان موسرا، أخذ منه. وإن كان معسرا ففي ذمته

(5/539)

إلى أن يوسر. وقيل: إن كان معسرا، لم يثبت في ذمته. والصحيح الاول. المسألة الثانية: كما يسقط الحد ويجب المهر، تثبت المصاهرة فتحرم الجارية على الابن أبدا، وستمر ملكه عليها إذا لم يوجد على الاب إحبال، ولا شئ على الابن بتحريمها، لان مجرد الحل في ملك اليمين غير متقوم، وإنما المقصود الاعظم فيه المالية وهي باقية، وله تزويجها وتحصيل مهرها، بخلاف ما لو وطئ زوجة إبنه أو أبيه بالشبهة، فإنه يغرم المهر له، لانه فوت الملك والحل جميعا، ولان الحل هناك هو المقصود. (المسألة) الثالثة: إذا أحبلها بوطئه، فالولد نسيب حر، كما لو وطئ جارية أجنبي بشبهة. وهل تصير الجارية أم ولد للاب ؟ فيه أقوال. أظهرها: نعم. والثالث: إن كان الاب موسرا، فنعم، وإلا، فلا. وضعف الاصحاب هذا. فإن قلنا به، قال الامام: يجب أن تخرج الاقوال الثلاثة في تعجيل الاستيلاد، وتأخيره إلى أداء القيمة أو التوقف، كما في سراية العتق في نصيب الشريك. وإذا قلنا: لا يثبت اإستيلاد، فعلى الاب قيمة الولد باعتبار يوم الانفصال إن انفصل حيا، لان الرق اندفع بسببه. وإن انفصل ميتا، فلا شئ عليه، ولا يجوز للابن بيع الامة ما لم تضع، لانها حامل بحر، وهل على الاب قيمتها في الحال للحيلولة ثم تسترد عند الوضع ؟ وجهان. أصحهما: المنع، لان يده مستمرة عليها ومنتفع بالاستخدام وغيره، بخلاف الآبق من يد الغاصب. وهكذا الحكم في الجارية المغرور بحريتها، والموطوءة بشبهة إذا أحبلتا، وإذا ملك الاب هذه الجارية يوما، هل تصير أم ولد ؟ فيه قولان معروفان. أما إذا قلنا بالاظهر: إنها تصير أم ولد، فيجب على الاب قيمتها مع المهر. فإن اختلفا في القيمة، فالقول قول الاب على المذهب، لانه غارم، وقيل: قولان. ومتى ينتقل الملك في الجارية إلى الاب ؟ فيه أربعة أوجه. أحدها: قبيل العلوق ليسقط ماؤه في ملكه صيانة له، وبهذا قطع البغوي. والثاني: مع العلوق،

(5/540)

واختاره الامام. والثالث: عند الولادة. والرابع: عند أداء القيمة بعد الولادة. وفي وجوب قيمة الولد على الاب وجهان. أصحهما: المنع. قال الامام: لو فرض الانزال مع تغييب الحشفة، فقد اقترن موجب المهر بالعلوق، فينبغي أن ينزل المهر منزلة قيمة الولد. والذي أطلقه الاصحاب من لزوم المهر، محمول على ما إذا تأخر الانزال عن موجب المهر على ما هو الغالب. قال البغوي: لا ولاء على الولد إن أثبتنا الاستيلاد، وكذا إن لم يثبت على الاصح. المسألة الرابعة: إستولد الاب جارية مشتركة بين ابنه وأجنبي، فثبوت الاستيلاد في نصيب الابن على الاقوال السابقة، فإن أثبتناه وكان موسرا، سرى إلى نصب الشريك، فالولد حر، وعلى الاب كمال المهر، وكمال القيمة للابن والاجنبي. وإن كان معسرا، لم يثبت الاستيلاد في نصيب الشريك، ويكون نصف الولد حرا ونصفه رقيقا على الاظهر. وحكى أبو سعد الهروي وجها أن الاستيلاد لا يثبت في نصيب الشريك بحال، ولا يجعل حق الملك وشبهته كحقيقة الملك، ولو كان نصف الجارية للابن ونصفها حرا، اقتصر الاستيلاد على نصيب الابن لا محالة. (المسألة) الخامسة: لو كان الاب المستولد رقيقا، فلا حد عليه، ولا تصير أم ولد، لانه لا يملك، والولد نسيب. وفي حريته وجهان. أفتى القفال بالحرية كولد المغرور، وقيمته في ذمته إلى أن يعتق، والمهر يتعلق برقبته إن كانت مكرهة، وإن طاوعته، فهل يتعلق برقبته أم بذمته ؟ قولان كما لو وطئ العبد أجنبية بشبهة. ولو

(5/541)

كان الاب المحبل مكاتبا، ففي ثبوت الاستيلاد وجهان، بناء على القولين في ثبوته إذ أولد جارية نفسه. ولو كان نصفه حرا ونصفه رقيقا، لم يثبت الاستيلاد، ويكون نصف الولد حرا، وفي نصفه الآخر وجهان. قال البغوي: إن قلنا: إنه حر أيضا، فعليه كمال قيمة الولد، نصفها في كسبه، ونصفها في ذمته. وإن قلنا: نصفه الآخر رقيق، فعليه قيمة نصفه في كسبه. فرع لا فرق في الاحكام المذكورة، بين الاب المسلم والذمي، وتجري الاقوال في ثبوت إستيلاد (الذمي وإن كان الكافر لا يشتري المسلم، لانه ملك قهري كالارث. فرع وطئ الاب جارية البنت والحفدة كجارية) الابن بلا فرق. (الحالة) الثانية: أن تكون الجارية موطوءة الابن، ووطئها الاب عالما بالحال، فلا حد عليه على الاصح أو الاظهر. والخلاف مبني على القولين في وجوب الحد على من وطئ جاريته المحرمة عليه برضاع أو نسب أو مصاهرة. الجديد الاظهر: لا حد. قال الروياني في التجربة: الخلاف فيما إذا لم يكن الابن استولدها، فإن كان، وجب الحد قطعا، كذا قاله الاصحاب، لانه لا يتصور أن يملكها بحال، بخلاف ما إذا كانت موطوءة غير مستولدة، فإن أوجبنا الحد على الاب، لم تحرم الجارية على الابن، ويجب

(5/542)

المهر إن كانت مكرهة. وإن كانت طائعة، لم تجب على الاصح. وإن أولدها، لم تصر أم ولد له، ويكون الولد رقيقا غير نسيب. وعلى هذا القياس إذا وطئ الرجل جاريته المحرمة عليه برضاع وغير وأولدها، لا تصير أم ولد إن أوجبنا الحد. وقيل: يثبت النسب والاستيلاد هنا وفي جارية الابن وإن أوجبنا الحد فيهما، والصحيح الاول. ولو أولد أحد الشريكين الجارية المشتركة، ثبت النسب والاستيلاد، وإن قلنا بالقديم: إنه يجب الحد، لانه وطئ صادف ملكه حقيقة، وإنما أوجبنا الحد صيانة لملك الشريك. أما إذا قلنا: لا حد على الاب، فهو كما لو كان جاهلا يلزمه المهر، وتصير الجارية محرم عليهما أبدا. فإن أولدها، فإن كانت مستولدة الابن، لم تصر مستولدة له، لان أم الولد لا تقبل النقل، وإلا ففي مصيرها مستولدة للاب الاقوال الثلاثة السابقة في الحالة الاولى. فرع لو وطئ مكاتبه ابنه وأولدها ففي مصيرها مستولدة للاب وجهان. أحدهما: لا، لان المكاتبة لا تقبل النقل. والثاني: نعم، لانها تقبل الفسخ، بخلاف الاستيلاد وهذا أصح عند البغوي، وبالاول قطع القاضي أبو سعد الهروي. قال: وليس كما لو أولد مكاتبته، فإنه ينفذ الاستيلاد، لانه لا نقل، ولا يحتاج إلى فسخ الكتابة، بل يجتمع الاستيلاد والكتابة، ولا منافاة. فرع كانت جارية الابن منكوحة رجل، فأولدها الاب، ففي ثبوت الاستيلاد الاقوال الثلاثة، ويستمر النكاح وإن أثبتنا الاستيلاد، كما لو استولدها سيدها، ولا يجوز للزوج وطؤها في مدة الحمل

(5/543)

. فصل لو وطئ الابن جارية الاب، فهو كوطئ الاجنبي. فإن كان بشبهة، نظر، إن ظنها أمته أو زوجته الحرة، فالولد حر وعليه قيمته للاب. وإن ظنها زوجته الرقيقة انعقد الولد رقيقا ثم عتق على الجد، ولا يجب على الابن قيمته. وإن وطئها عالما بالتحريم، فهو زنا يتعلق به الحد، لان الابن لا يستحق الاعفاف على الاب، فلا شبهة له، بخلاف العكس، ويلزم الابن المهر إن كانت مكرهة، وإلا، فلا على الاصح. ولو أتت بولد، فهو رقيق للاب، ولا يعتق عليه، إذ لا نسب.
الطرف الثاني : في نكاحه جارية الابن، للشافعي رضي الله عنه في جوازه نصان. قيل: هما قولان بناء على وجوب الاعفاف، إن لم نوجبه، جاز، وإلا، فلا. وقطع الجمهور بأنه لا يجوقطعا. قالوا: ونقل الجواز غلط، إنما قال الشافعي: يجوز ان يتزوج جارية أبيه، فصحف المزني، ومنهم من تأوله، على ما إذا كان الابن معسرا لا يجد مؤونة الاعفاف وكانت له جارية يحتاج إلى خدمتها، فيجوز أن يتزوجها الاب، أو كان الاب مع إعساره صحيح البدن، فإنا لا نوجب نفقته وإعفافه على قول، فيجوز أن يتزوجها. والصحيح في هاتين الصورتين، أنه يبنى جواز نكاحه جارية الابن، على أنه لو أولد جارية ابنه، هل تصير مستولدة له ؟ إن قلنا: لا، جاز، وإلا، فلا. وكذا الحكم إذا قلنا: لا يجب الاعفاف، هذا كله إذا كان الاب حرا. فلو كان رقيقا، فله نكاح جارية ابنه، لانه لا تجب نفقته، ولا إعفافه. وإذا استولد الرقيق جارية ابنه، لم تصر أم ولد له كما سبق. ولو نكح الاب جارية أجنبي، فملكها الابن، وكان الاب بحيث لا يجوز له نكاح الامة، لم ينفسخ نكاحه على الاصح. ويجري الوجهان فيما لو نكح جارية ابنه ثم عتق، هل ينفسخ ؟ إن قلنا: لا ينفسخ، أو جوزنا نكاح جارية ابنه ابتداء فأولدها، فقال الشيخ أبو حامد والعراقيون، والشيخ أبو علي والبغوي وغيرهم: لا تصير أم ولد له، لانه رضي برق ولده (حين) نكحها، ولان النكاح حاصل محقق، فيكون واطئا بالنكاح لا بشبهة الملك، بخلاف ما إذا لم يكن نكاح. وقال الشيخ أبو محمد، ومال إليه الامام: يثبت الاستيلاد وينفسخ النكاح.

(5/544)

فرع لا يجوز للسيد نكاح جارية مكاتبه لشبهته (فيها). ولو أولد أمة مكاتبه، صارت أم ولد للسيد. ولو نكح أمة فملكها مكاتبة، انفسخ نكاحه على الاصح، لان تعلق السيد بملك المكاتب أشد من تعلق الاب. قلت: ويجوز نكاح جارية ابنه من الرضاع، ونكاح جارية أبيه وأمه قطعا، لعدم وجوب الاعفاف. والله أعلم.
الطرف الثالث : في إعفاف الأب. المشهور أنه يلزم الولد إعفاف الاب. وخرج ابن خيران قولا أنه لا يجب، كما لا يجب إعفاف الابن، ولا الاعفاف في بيت المال، ولا على المسلمين. التفريع على المشهور. فسبيل الاعفاف سبيل النفقة، فيجب للمعسر الزمن، وفي المعسر الصحيح قولان كالنفقة. وقيل: حيث تجب النفقة، فالاعفاف أولى، وإلا فقولان، لان النفقة إذا لم تجب على الولد، وجبت في بيت المال. وقيل: حيث لا نفقة، فلا إعفاف، وإلا، فقولان لان النفقة أهم، ولهذا يجوز للمضطر أكل طعام غيره، بخلاف الجماع. فرع حيث وجب الاعفاف، يستوي في لزومه الابن والبنت، ويثبت للاب والاجداد من جهتي الاب والام وإن علوا، ويثبت للكافر على الاصح. ولو اجتمع أصلان محتاجان، فإن وفى مال الولد بإعفافهما، وجب. فإن لم يف إلا بأحدهما، نظر، إن اختلفا في الدرجة، قدم الاقرب إن استويا في العصوبة أو عدمها. فإن كان للابعد عصوبة دون الاقرب، كأبي أبي أب، مع أبي أم، فالاول أولى على الاصح. وقيل: هما سواء. وإن لم يكن لواحد عصوبة، كأبي أم الاب، وأبي أبي الام، فسواء. وحيث استويا، يقرع بينهما على الصحيح. وقيل: يقدم القاضي باجتهاده. قلت: قال الامام: إن رأينا القرعة، لم يرفع الامر إلى القاضي، وإن قلنا: يجتهد القاضي، فأدى اجتهاده إلى شئ، فعل. فإن استويا في نظره، تعينت القرعة. والله أعلم. ولو اجتمع عدد ممن يجب عليهم الاعفاف، كالاولاد والاحفاد، فليكن حكمه

(5/545)

كما سيأتي في النفقات إن شاء الله تعالى. فرع لا يجب إعفاف قادر على إعفاف نفسه بماله، وكذا الكسوب الذي يستغني بكسبه عن غيره، كذا قاله الشيخ أبو علي، وينبغي أن يجئ فيه الخلاف المذكور في النفقة. ولو وجد قدر النفقة، ولم يجد مؤونة الاعفاف، فهل يجب الاعفاف لحاجته إليه، أم لا لعدم وجوب النفقة ؟ وجهان. أصحهما: الاول. ولو سقط وجوب النفقة أياما لعارض، قال الامام: لا ينبغي أن يكون هنا خلاف في وجوب الاعفاف. ولو قدر على سرية ولم يقدر على مهر حرة، فالمتجه أن لا يجب إعفافه، لانة لا يتعين في إعفافه تزويجه حرة كما سيأتي إن شاء الله تعالى. فرع شرط الاعفاف، الحاجة إلى النكاح، فإذا ظهرت الحاجة إلى قضاء الشهوة والرغبة في النكاح، صدق بغير يمين، لان تحليفه في هذا المقام لا يليق بحرمته، لكن لا يحل لطلب الاعفاف إلا إذا صدقت شهوته، بحيث يخاف العنت أو يضر به التعزب، أو يشق عليه الصبر.
فصل المراد بالاعفاف، أن يهيئ له مستمتعا، بأن يعطيه مهر حرة ينكحها، أو يقول: تزوج وأنا أعطي المهر، أو يباشر النكاح بإذن الاب ويعطي المهر، أو يملكه جارية تحل للاب، أو ثمن جارية. وسواء كانت الحرة المنكوحة مسلمة أو كتابية، وأومأ الروياني إلى وجه (أن) الكتابية لا تكفي وهو شاذ، وليس للاب (أن) يعين النكاح، ولا يرضى بالتسري، ولا إذا اتفقا على النكاح أن يعين رفيعة المهر لجمال أو شرف. ولو اتفقا على مهر مقدر، فتعيين المرأة إلى الاب، ولا يجوز أن يملكه أو يزوجه شوهاء، أو عجوزا، ثم على الولد أن ينفق علزوجة الاب أو أمته ويقوم بمؤوناتها. ولو أيسر الاب بعدما ملكه الولد جارية أو ثمنها، لم يكن له الرجوع، كما لو أعطاه نفقة فلم يأكلها حتى أيسر. ولو كان تحته صغيرة أو عجوز، أو رتقاء ولم تندفع حاجته، فالقياس وجوب الاعفاف، وأنه لا يجتمع عليه نفقتان. ولو ماتت

(5/546)

الامة التي ملكه إياها، أو الحرة التي تزوجها، أو فسخت النكاح بعيبه، أو فسخ بعيبها، أو انفسخ بردة أو رضاع، بأن أرضعت التي نكحها صغيرة كانت زوجة له، وجب على الولد تجديد الاعفاف كما لو دفع إليه نفقة فسرقت منه. وقيل: لا يجب، والصحيح الاول. قلت: قال الامام: ولو فرض الاعفاف مرارا، أو بموت الزوجات، تجدد الامر بوجوب الاعفاف ما دامت الحاجة، ولا ينتهي ذلك، وإن كثر تكرار الاعفاف. الله أعلم. فلو طلقها أو خالعها، أو أعتق الامة، فإن كان لعذر من شقاق أو نشوز أو غيرهما، وجب التجديد على الاصح، وإلا فلا. وفي التتمة وجه، أنه إذا طلق، لزمه أن يزوجه مرة أخرى، أو يسريه. فإن طلق ثانيا، لم يزوجه بعد ذلك بل يسريه، ويسأل الحاكم الحجر عليه لئلا ينفذ إعتاقه. وإذا وجب التجديد، فإن كانت بائنة، لزم التجديد في الحال، وإن كانت رجعية، لم يجب إلا بعد انقضاء العدة. فرع إذا قلنا: لا يجب الاعفاف، فللاب المحتاج أن ينكح أمة. وإن أوجبناه، فوجهان. أحدهما: يجوز لانه غير مستطيع حرة وخائف العنت. وأصحهما: المنع، لانه مستغن بمال ولده. فإن قلنا بالاول، حصل الاعفاف بأن يزوجه أمة.
الباب الحادي عشر : في أحكام نكاح الامة والعبد فيه طرفان.
الطرف الأول : في نكاح الأمة وفيه مسائل. إحداها: إذا زوج أمته، لم يلزمه تسليمها إلى الزوج ليلا ونهارا، لكن يستخدمها نهارا ويسلمها إلى الزوج ليلا.

(5/547)

ولو أراد السيد أن يسلمها نهارا بدلا عن الليل، لم يكن له. ولو قال السيد: لا أخرجها من داري، ولكن أخلي لك بيتا لتدخله وتخلو بها، فقولان أظهر ما: ليس له ذلك، فإن الحياء والمروءة تمنعانه دخول دار غيره. وعلى هذا، فلا نفقة على الزوج كما لو قالت الحرة: أدخل بيتي ولا أخرج إلى بيتك. والثاني، للسيد ذلك لتدوم يده على ملكه مع تمكن الزوج من حقه. فعلى هذا يلزمه النفقة. فإن قلنا بالاول، وكانت محترفة، فقال الزوج: دعوها تحترف للسيد في يدي وبيتي، فليس له ذلك على الاصح. المسألة الثانية: للسيد أن يسافر بها، لانه مالك رقبتها، ولا يمنع الزوج من المسافرة معها، ولا يكلف أن يسافر بها وينفق عليها. وإذا لم يسافر معها، لم يكن عليه نفقتها. وأما الهر، فإن دخل بها، فقد استقر وعليه تسليمه، وإلا فلا. فإن كان سلمه، فله أن يسترده. قلت: وليس للزوج المسافرة بها منفردا إلا بإذن السيد. والله أعلم. (المسألة) الثالثة: ولو سامح السيد فسلمها ليلا ونهارا، فعلى الزوج تسليم المهر

(5/548)

وتمام النفقة، وإن لم يسلمها إلا ليلا، فهل تجب جميع النفقة أم نصفها، أم لا يجب شئ ؟ فيه أوجه. أصحها عند جمهور العراقيين والبغوي: أنه لا يجب شئ، ويجري الوجهان الاخيران فيما إذا سلمت الحرة نفسها ليلا واشتغلت عن الزوج نهارا. قلت: الصحيح الجزم في الحرة بأنه لا يجب شئ في هذه الحال. والله أعلم. وأما المهر، فقال الشيخ أبو حامد: لا يجب تسليمه كالنفقة. وقال القاضي أبو الطيب: يجب. قال ابن الصباغ: لان التسليم الذي يتمكن معه (من) الوطئ قد حصل، وليس كالنفقة، فإنها لا تجب بتسليم واحد. قلت: الاصح الوجوب. والله أعلم. المسألة الرابعة: هلاك المنكوحة بعد الدخول، لا يسقط شيئا من المهر حرة كانت، أو أمة، سواء هلكت بموت أو قتل. فأما إذا هلكت قبل الدخول، فإن قتل السيد أمته المزوجة، فالنص في المختصر أن لا مهر. ونص في الام في الحرة إذا قتلت نفسها لا يسقط شئ من المهر. وللاصحاب طريقان. أحدهما: تقرير النصين. وأشهرهما: طرد قولين فيهما، ثم الحرة إذا ماتت أو قتلها الزوج، أو أجنبي، لم يسقط مهرها قطعا، وكذا لو قتلت نفسها على المذهب. وأما الامة، فإن قتلها سيدها، أو قتلت نفسها، سقط على المذهب وهو نصه. وإن ماتت أو

(5/549)

قتلها الزوج أو أجنبي، لم يسقط على الصحيح. قال البغوي: إذا قلنا: قتل السيد أمته يسقط المهر فلو تزوج رجل أمة أبيه ثم وطئها الاب قبل أن يدخل بها الابن، وجب أن يسقط المهر لان قطع النكاح حصل من مستحق المهر قبل الدخول. المسألة الخامسة: لو باع الامة المزوجة، لم ينفسخ النكاح ويكون المهر للبائع إن سمي في العقد مهر صحيح أو فاسد، سواء دخل بها قبل البيع أو بعده، لانه وجب بالعقد وكان العقد في ملكه. ولطلقها الزوج بعد البيع قبل الدخول، كان نصف المهر للبائع، وإن كان زوجها مفوضة ثم جرى فرض أو دخول قبل البيع، فالمفروض أو مهر المثل للبائع أيضا. وإن جرى الفرض أو الدخول بعد البيع، فهل المفروض أو مهر المثل للبائع أم للمشتري ؟ فيه طريقان. أصحهما: على وجهين بناء، على أن الوجوب بالفرض والدخول، أم نتبين بهما الوجوب بالعقد ؟ وفيه قولان. أظهرهما الاول. وإن قلنا بالاول، فهو للمشتري، أو بالثاني، فللبائع. والطريق الثاني: أنه للبائع قطعا، لان العقد هو السبب وجرى في ملكه. ولو مات أحد الزوجين بعد البيع وقبل الفرض والدخول، وأوجبنا المهر، ففيمن يستحقه هذا الخلاف. ولو طلقها بعد البيع وقبل الفرض والدخول، فالمتعة للمشتري لانها تجب بالطلاق وهو في ملكه. ولو أعتق أمته المزوجة، فالمهر على هذا التفصيل، فحيث جعلناه للبائع، فهو هنا للمعتق، وحيث جعلناه للمشتري، فهو للمعتقة، وحيث قلنا: هو للبائع، أو المعتق، ولم يجر دخول، فليس له حبسها لدفع الصداق، لانها خرجت عن ملكه وتصرفه، وليس للمشتري ولا للعتيقة الحبس أيضا لانهما لا يملكان المهر.

(5/550)

وحيث قلنا: المهر للمشتري، أو المعتقة فلهما الحبس لاستيفائه. ولو أعتقها وأوص لها بصداقها، فليس لها حبس نفسها لاستيفائه، لان استحقاقها بالوصية لا بالنكاح. ولو تزوج أمة ولده، ثم مات وعتقت وصار الصداق للوارث، فليس له حبسها، إذ لا ملك له فيها. فرع هذا الذي ذكرناه كله في النكاح الصحيح، أما إذا زوجها تزويجا فاسدا، ثم باعها ووطئها الزوج بعد البيع، فمهر المثل للمشتري، لانه وجب بالوطئ في ملكن، وإن وطئ قبل البيع فللبائع. السادسة: قد سبق أنه يجوزأن يزوج أمته بعبده، ولا مهر، لان السيد لا يثبت له دين على عبده، ولهذا لو أتلف ماله لم يقتض ضمانا في الحال ولا بعد العتق. قال الشيخ أبو علي: وهل نقو: وجب المهر لحرمة النكاح ثم سقط، أم لم يجب أصلا ؟ فيه وجهان. ولو أعتقها أو أحدهما، فلا مهر لا للسيد ولا للمعتقة وإن جرى الدخول بعد العتق، وكذا لو باعها ودخل الزوج بها في ملك المشتري، فلا مهر، لانه ملك بضعها أولا بلا مهر، وفيه احتمال للشيخ أبي علي على قولنا: لا يجب بالعقد أصلا.

(5/551)

قال: ولا يجئ الاحتمال على قولنا: يج ب ثم يسقط، لانه كالمقبوض. فصل إذا قال لامته: أعتقتك على أن تنكحيني، أو على أن أنكحك، لم تعتق إلا بالقبول (على الاتصال). وسواء قال مع ذلك: وعتقك صداقك أو لم يقل. ولو قالت ابتداء أعتقني على أن أنكحك، فأجابها إليه، فكذلك، ثم لا يلزمها الوفاء، لان النكاح لا يصح التزامه في الذمة. وفي شرح مختصر الجويني وجه، عن أبي إسحق، أنه يلزمها الوفاء، وهو شاذ لاإلتفات إليه، والصواب الاول، ويلزمها قيمتها للسيد، لانه أعتقها على عوض لم يسلم، فصار كإعتاقها على خمر، وسواء في لزوم القيمة وفت بالنكاح المشروط أو لم تف. ولو رغبت في النكاح، فللسيد أن يمتنع ولا تسقط القيمة بذلك. ولو تراضيا على النكاح وأصدقها غير القيمة، فلها ما أصدقها وله عليها القيمة، وقد يقع التقاص. وإن أصدقها القيمة، فإن علماها عند العقد، صح الاصداق، وبرئت ذمتها. وإن جهلاها جميعا أو أحدهما، فوجهان. أصحهما: فساد الصداق كسائر المجهولات. فعلى هذا، لها مهر المثل وعليها القيمة. والثاني وبه قال ابن خيران: يصح، لان القيمة لم تثبت مقصودة، وكما لو أصدقها عبدا جهلا قيمته. ولو أتلفت إمرأة على رجل عبدا، فتزوجها بقيمته المجهولة، فسد الصداق قطعا، ورجعت إلى مهر المثل. قال الامام: ولو طرد الوجهان هنا لكان قياسا، ولو نكحها المعتق على أن يكون عتقها صداقها، فسد الصداق لان العتق قد تقرر فلا يكون صداقا لنكاح متأخر. وفي الرقم للعبادي وجه، أنه يصح، وكأنه بالشرط جعل رقبتها صداقا، والصحيح الاول. والمستولدة، والمدبرة، والمكاتبة، والمعتق بعضها، حكمهن في الاعتاق على أن ينكحنه حكم القنة. وحكى ابن القطان وجها، أنه لا قيمة على المستولدة لانها لا تباع. ولو قال لغيره: أعتق عبدك عني على أن أنكحك بنتي، فأجاب، أو قالت إمرأة: أعتقه على أن أنكحك، ففعل، عتق العبد، ولم يلزم الوفاء بالنكاح. وفي وجوب قيمة العبد، وجهان بناء على

(5/552)

القولين فيما لو قال: أعتق عبدك عنك على ألف علي، هل يلزمه الالف أم لا ؟ أصحهما عند الشيخ أبي حامد والبغوي وغيرهما: أنه لا يلزمه، إذ لا يعود إليه نفع بعتقه. ولو قال لامتي: أعتقتك على أن تنكحي زيدا، فقبلت، ففي وجوب القيمة وجهان حكاهما الحناطي. فرع قالت لعبدها: أعتقك على أن تنكحني، ففي افتقار عتقه إلى قبوله وجهان. أحدهما: نعم. فإذا قبل، عتق ولزمه قيمته، ولا يلزمه الوفاء. وأصحهما: لا، بل يعتق بلا قبول ولا شئ عليه. فرع إذا لم يأمن السيد وفاءها بالنكاح ولم يرد العتق إن لم تنكحه، فهل لذلك طريق يثق به ؟ وجهان. أحدهما: نعم. قال ابن خيران: وطريقه أن يقول: إن كان في علم الله تعالى أن أنكحك أو تنكحيني بعد عتقك، فأنت حرة. فإن رغبت وجرى النكاح بينهما، عتقت وحصل غرض السيد، وإلا استمر الرق. ونسب الامام هذا الوجه إلى صاحب التقريب، وعبارته في هذا التعليق: إن يسر الله تعالى بيننا نكاحا فأنت حرة قبله بيوم، فإذا مضى يوم ونكحته، انعقد النكاح وتبين حصول العتق قبله بيوم، وذكر اليوم جرى تمثيلا، ويكفي أن يقول: فأنت حرة قبل.

(5/553)

والوجه الثاني وبه قال أكثر الاصحاب: لا يصح النكاح في هذه الصورة، ولا يحصل العتق لانه حال العتق شاك، هل هي حرة أو أمة كما إذا قال لامته: إن دخلت الدار فأنت حرة قبله بشهر، وأراد أن ينكحها في الحال، لا يصح.
الطرف الثاني : في نكاح العبد وفيه مسائل. إحداها: المهر والنفقة لازمان في نكاح العبد لزومهما في نكاح الحر. وبما يتعلقان ؟ نظر هل العبد محجور عليه أم مأذون له في التجارة ؟ فهما حالان. الاول: المحجور عليه، فينظر، أمكتسب هو أم لا ؟ إن كان مكتسبا تعلقا بكسبه، ويتعلقان بالكسب العام كالاصطياد والاحتطاب وما يحصله بصنعة وحرفة، وبالاكساب النادرة كالحاصلة بالوصية والهبة. وفي وجه: لا يتعلقان بالنادر. والصحيح الاول، وإنما يتعلقان بما كسب بعد النكاح. فإن كان المهر مؤجلا، لم يتعلقا إلا بما كسبه بعد حلول الاجل. وهل للعبد أن يؤجر نفسه للمهر والنفقة ؟ وجهان بناء على بيع المستأجر. إن جوزناه، جاز، وإلا، فلا لئلا يمنع البيع على السيد. قال المتولي: والوجهان في إجارة العين. فأما إذا التزم عملا في الذمة، فالمذهب جوازه، لانه دين في ذمته لا يمنع البيع. وطريق الصرف إلى المهر والنفقة، أن ينظر في الحاصل كل يوم فيؤدي منه النفقة إن وفى بها، فإن فضل شئ صرف إلى المهر، وهكذا كل يوم حتى يتم المهر، فإذا تم، صرف الفاضل عن النفقة إلى السيد، ولا يدخر للنفقة. وإن لم يكن مكتسبا، فهو في ذمة العبد، أم في رقبته، أم على السيد ؟ فيه ثلاثة أقوال. أظهرها الاول. وطرد القاضي أبو حامد القول الثاني في المكتسب.

(5/554)

الحال الثاني: أن يكون مأذونا له في التجارة، فالمهر والنفقة يتعلقان بربح ما في يده، لانه كسبه، ويتعلقان برأس المال على الاصح. وفي الربح الذي يتعلقان به وجهان. أحدهما: الحاصل بعد النكاح فقط، كما في كسب غير المأذون له. وأصحهما: يتعلق به وبالحاصل قبل النكاح أيضا، هذا كله في المهر الذي تناوله الاذن. أما لو قدر السيد مهرا، فزاد العبد، فالزيادة لا تتعلق إلا بالذمة. المسألة الثانية: يجب على السيد تخلية العبد بالليل للاستمتاع، وله أن يستخدمه نهارا إذا تكفل بالمهر والنفقة، وإلا فعليه أن يخليه ليكتسب. فإن استخدمه ولم يلتزم شيئا، لزمه الغرم لما استخدمه. وفيما يغرمه وجهان. أصحهما: أقل الامرين من أجرة المثل وكمال المهر والنفقة. والثاني: كمال المهر والنفقة. وعلى الوجهين في المراد بالنفقة وجهان. الصحيح: نفقة مدة الاستخدام. والثاني: نفقة مدة النكاح ما امتدت، لانه ربما كان يكسب ما يفي بجميع ذلك. ولو استخدمه أجنبي، لم يلزمه إلا أجرة المثل، لانه لم يوجد منه إلا الاتلاف، ولم يسبق منه ما سبق من السيد، وهو الاذن المقتضي لالتزام مؤن النكاح. (المسألة) الثالثة: للسيد أن يسافر بالعبد وإن تضمن منعه من الاستمتاع، لانه مالك الرقبة، كما يسافر بالامة المزوجة، ثم للعبد أن يسافر بزوجته معه. قال البغوي: ويكون الكراء في كسبه. فإن لم تخرج الزوجة معه، أو كانت رقيقة فمنعها سيدها، سقطت نفقتها. وإن لم يطالبها الزوج بالخروج، فالنفقة بحالها، والسيد يتكفل بها، فإن لم يفعل، ففيما يغرمه في مدة السفر الخلاف السابق. هذا هو المنقول في الطرق، ونص عليه في المختصر. ونقل الامام عن العراقيين، أنه (ليس) للسيد استخدامه، ولا أن يسافر به ما بقيت عليه مؤنة من مؤن

(5/555)

النكاح، وجعل المسألة ذات خلاف للاصحاب، ولا يكاد يتحقق فيها خلاف. فرع أكثر ما ذكرناه في هذه المسائل متفرع على القول الجديد، وهو أنه إذا أجرى النكاح بإذن السيد، لا يصير ضامنا بالاذن للمهر والنفقة، لانه لم يلتزمه تصريحا و (لا) تعريضا. وقال في القديم: يصير ضامنا بالاذن ملتزما المهر والنفقة. واتفق الاصحاب على أن الجديد هو الاظهر. فعلى الجديد: لو أذن بشرط الضمان لم يصر ضامنا أيضا، لانه لا وجوب عند الاذن. وإذا قلنا بالقديم، فهل يجب على السيد ابتداء، أم يلاقي العبد ثم يحمل عنه السيد ؟ وجهان حكاهما أبو الفرج الزاز. فعلى الاول: لا تتوجه المطالبة إلا على السيد. ولو أبرأت العبد، فهو لغو. وعلى الثاني: تتوجه المطالبة عليهما، ويصح إبراء العبد، ويبرأ به السيد. وصحح أبو الفرج الوجه الثاني، وقطع البغوي بالاول، وكلام الامام يقرب منه. فرع في فتاوى القاضي حسين، أنه لو زوج أمته عبده، فنفقة الامة على السيد كنفقة العبد. فلو أعتقها السيد وأولادها، سقطت نفقتهم عنه، وتعلقت نفقتها بكسب العبد، وعليها نفقة الاولاد إن كانت موسرة، وإلا ففي بيت المال. ولو أعتق العبد دونها، سقطت نفقتهما عنه، وكانت نفقة الامة على العتيق كحر تزوأمة غيره. المسألة الرابعة: هذا الذي سبق حكم المهر في النكاح الصحيح. وأما المهر في النكاح الفاسد، فله صورتان. إحداهما: إذا فسد نكاح العبد لجريانه بغير إذن سيده، فرق بينه وبين المرأة، فإن دخل بها قبل التفريق، فلا حد للشبهة، ويجب مهر المثل. وهل يتعلق بذمته لكونه وجب برضى مستحقه، أم برقبته لانه إتلاف ؟ فيه قولان. أظهرهما: الاول، ومنهم من قطع به. وإن جرى النكاح بغير إذن مستحق المهر، بأن نكح أمة بغير إذن سيدها ووطئها، فطريقان. أحدهما: القطع بتعلقه بالرقبة، وبه قال ابن الحداد، كما لو أكره أمة أو حرة على الزنا. والثاني: طرد القولين، لان المهر وإن

(5/556)

كان لغيرها فيمكنها إسقاطه في الجملة بإرضاع أو ردة. الثانية: أذن سيده في النكاح، فنكح نكاحا فاسدا ودخل بها قبل التفريق فهل يتعلق المهر بذمته، أم برقبته، أم بكسبه ؟ أقوال. أظهرها الاول. ولو نكح بالاذن صحيحا، لكن فسد المهر، قال الصيدلاني: تعلق مهر المثل بالكسب قطعا. ولو صرح بالاذن في نكاح فاسد ووجب مهر المثل، فقياس هذه الصور تعلقه بالكسب. فرع في فتاوى القاضي حسين أنه لو اختلف السيد والعبد في الاذن في النكاح، فقال السيد: ما أذنت، فالوجه أن تدعي المرأة على السيد أن كسب هذا العبد مستحق لي لمهري ونفقتي ليسمع القاضي البينة.
فصل سبق في باب موانع النكاح أنه متى ملك أحد الزوجين جزءا من الآخر، انفسخ النكاح. فلو كان لرجل عبد في نكاحه أمة، فأعطاه مالا وقال: اشترها لي، ففعل، صح واستمر النكاح، كما يجوز أن يزوج عبده بأمته. ولو ملكه المال فقال: اشترها لنفسك، ففعل، فإن قلنا: يملك العبد بتمليك السيد، انفسخ النكاح، وإلا، فالملك للسيد، والنكاح مستمر. ولو اشترى من بعضه حر زوجته، نظر، إن اشتراها بالكسب المشترك بينهما وبإذن سيده، ملك جزءا منها وانفسخ النكاح. وإن لم يأذن السيد، لم يصح في نصيبه، وفي نصيب العبد قولا تفريق الصفقة. إن صح فيه، انفسخ النكاح. (وإن اشتراها بخالص ماله، انفسخ النكاح) وإن اشتراها بخالص ماسيده من كسبه بإذنه، لم ينفسخ، وهكذا الحكم لو اشترت من بعضها حر زوجها.

(5/557)

فرمتى ملكت زوجها بشراء أو هبة وغيرهما، نظر، إن كان قبل الدخول، فهل يسقط كل المهر، أم نصفه ؟ وجهان. وقيل: قولان. أصحهما: كله، ومنهم من قطع به. وإن كان بعد الدخول، لم يسقط شئ من المهر بالانفساخ. فإن كانت قبضته، لم ترد شيئا منه، وإلا فقد ملكت عبدا لها في ذمته دين، وفيه وجهان سبقا في كتاب الرهن وغيره. أحدهما: يسقط كما لا يثبت له على عبده دين ابتداء. وأصحهما: يبقى، لان الدوام أقوى من الابتداء. فإن قلنا: يسقط، برئت ذمة العبد من المهر، وللبائع الثمن عليها، وإن قلنا: يبقى، فلها مطالبة العبد إذا عتق، وللبائع الثمن عليها في الحال. فإن كان السيد البائع وضمن المهر، فلها عليه المهر بالضمان، وله عليها الثمن وقد يقع التقاص. أما إذا ملك زوجته بالشراء، فينظر، إن ملكها بعد المسيس، فعليه المهر للبائع مع الثمن. وإن ملكها قبله، فالمذهب وهو نصه: أنه يجب نصف المهر. وقيل: لا يجب شئ. ولو نكح جارية مورثه كأبيه، ثم ملك بالارث كلها أو بعضها، فإن كان بعد الدخول، لم يسقط المهر بالانفساخ لاستراره وهو تركه للميت. فإن احتيج إليه لقضاء دين وتنفيذ وصية، فعل، وإلا سقط إن كان الناكح حائزا، وإلا فلغيره من الورثة استيفاء نصيبه. وإن كان قبل الدخول، فوجهان. أحدهما قاله ابن الحداد: يسقط جميع المهر فيسترده، من التركة إن كان قبض. وأصحهما: لا يسقط إلا النصف. فعلى هذا: إن كان حائزا، سقط النصف الآخر لانه مستحقه، وإلا سقط نصيبه وللآخر نصيبه. ولو زوج رجل بنته بعبد بإذنها، ثم مات فورثت بعض زوجها، فإن كان بعد الدخول، فقسط ما ورثته من المهر دين لها على مملوكها، ولها المطالبة بالباقي من كسب ما ترث منه. وإن كان قبل الدخول، فعلى قول ابن الحداد: يسقط جميع المهر. وعلى الاصح: لا يسقط إلا النصف، وحكم النصف الباقي حكم الجميع بعد الدخول، وجميع ما ذكرناه إذا اشترت زوجها بغير الصداق. فلو اشترته بعين

(5/558)

الصداق، فيقدم عليه مقدمتين. إحداهما: إذا نكح العبد نكاحا صحيحا وقلنا: لا يصير السيد ضامنا للمهر بالعقد. فلو ضمن عنه، جاز، لانه ضمان دين لازم. ثم إن كان العبد كسوبا، فللزوجة مطالبة العبد والسيد جميعا، وإلا، فلا يطالب السيد، وكذا الحكم لو طلقها بعد الدخول والمهر (غير) مقبوض. وإن طلقها قبل الدخول، سقط نصف المهر عنها، ومطالبتها بالنصف الآخر على التفصيل المذكور. فإن كانت قبضت المهر، ردت نصفه على السيد إن بقي الزوج على الرق عند الطلاق. فإن كان أعتقه، فعلى الزوج. الثانية: صورة البيع بعين الصداق، أن يلتزم السيد الصداق، إما بأصل العقد على القديم، وإما بالضمان اللاحق على الجديد، ويصرح المتبايعان بالاضافة إليه، بأن يقول سيد العبد لزوجته الحرة: بعتك زوجك بصداقك الذي يلزمني وهو كذا، فتشتري. أما إذا صرحا بالمغايرة أو طلقا، فهو بيع بغير الصداق. مثاله: كان الصداق ألفا، فقال: بعتك بألف غير الصداق، أو بألفين، أو أطلق فقال: بعتك بألف. ولو اختلف جنس الصداق، فلا شك في المغايرة. ولو دفع عينا إلى عبده ليجعلها صداق من ينكحها، ففعل، ثم باعها العبد بتلك العين، فهو بيع بالعين. إذا عرفت المقدمتين، فالبيع بعين الصداق، إما أن يجري قبل الدخول، وإما بعده. الحالة الاولى: أن يجري قبله. فإن قلنا بالاصح: إنه يسقط كل المهر، لم يصح البيع، بل يستمر النكاح، لانه لو صح البيع لملكت زوجها وانفسخ النكاح وسقط المهر، وعري البيع عن العوض وبطل، فتصحيحه يؤدي إلى بطلانه، هذا ما نص عليه الشافعي والاصحاب رحمهم الله تعالى. وقال الشيخ أبو علي: يجب عندي أن يصح البيع ويبطل النكاح، لان البيع وارتفاع النكاح لا يقعان معا، بل يكون الفسخ بعد البيع وحصول الملك حتى لا يحكم بانفساخ النكاح ما داما في المجلس، إن قلنا: إن الخيار يمنع حصول الملك للمشتري. وإذا كان الانفساخ عقيب البيع والملك، كان في زوال ملكها عن الصداق مع حصول ملكها في الرقبة، فلا يبطل الثمن بالانفساخ، بل أثر الانفساخ الرجوع إلى بدل الصداق، وهذا الذي

(5/559)

قاله أبو علي، نقله المتولي وجها. وإن قلنا: إن تملكها الزوج قبل الدخول، يقتضي تنصيف المهر، بني على خلاف سنذكره في الحالة الثانية إن شاء الله تعالى، وهي إذا جرى بعد الدخول. فإن لم نصحح البيع هناك، فكذا هنا، وإلا بطل البيع هنا في نصف العبد، ويخرج في الباقي على تفريق الصفقة. فإن فرقنا، انفسخ النكاح. هذا قول الجمهور، وعلى قول الشيخ أبي علي: يصح البيع في جميعه لا محالة. الحالة الثانية: أن يجري البيع بعين الصداق بعد الدخول، فيبنى على الخلاف في أن من ملك عبدا له عليه دين، هل يسقط ذلك الدين ؟ إن قلنا بالاصح: إنه لا يسقط، صح البيع، وتصير مستوفية للمهر المستقر بالدخول، ولا شئ لواحد من المتبايعين على الآخر. وإن قلنا: يسقط وتبرأ ذمة العبد، فهل يصح البيع أم لا ؟ وجهان. أصحهما: الصحة، وبه قطع الشيخ أبو حامد، ونقله القفال عن شيوخ الاصحاب، إذ ليس هو كما قبل الدخول، فإن سقوط المهر هناك بانفساخ النكاح، بدليل أنه لو كان مقبوضا، وجب رده فلا يمكن جعله ثمنا، وهنا السقوط بحدوث الملك. وإذا جعل ثمنا، فكأنها استوفت الصداق قبل لزوم البيع، فليس لها بعدما ملكت الزوج صداق في رقبته حتى يسقط، وجميع ما ذكرناه فيما إذا اشترت زوجها وهي حرة. فأما إذا كانت أمة فاشترته بإذن سيدها، أو كانت مأذونا لها في التجارة فاشترته للتجارة، فيصح البيع ويستمر النكاح، سواء كان قبل الدخول أو بعدل، وسواء اشترت بعين الصداق أم بغيره، لان الملك للسيد، لكن إذا اشترته بعين الصداق، برئ السيد والعبد، لان الكفيل إذا أدى برئ الاصيل، ولا رجوع للسيد على العبد كما لو ضمن عنه دينا آخر أداه في رقه (وإن) اشترته بغير الصداق، ففي سقوط الصداق على العبد لكون سيدها ملكه وله عليه دين الوجهان المتكرران، فإن سقط، برئ سيده البائع عن الضمان لبراءة الاصيل، ويبقى الثمن بحكم الشراء، وإلا، فلسيد الامة على بائع العبد الصداق، وللبائع عليه الثمن، وقد يقع التقاص، فإذا تقاصا، برئت ذمة العبد عن حق المشتري لانه بالتقاص استوفى حقه من البائع.

(5/560)

فصل في مسائل من الدور الحكمي عادة الاصحاب ذكر هذه المسائل هنا. والمسائل التي يقع فيها الدور نوعان. أحدهما: ينشأ الدور فيه من محض حكم الشرع، كما ذكرنا فيما إذا اشترت زوجها قبل الدخول بالصداق الذي ضمنه السيد، فإنه لو صح البيع ثبت الملك. وإذا ثبت الملك، انفسخ النكاح، وإذا انفسخ، سقط المهر المجعول ثمنا، وإذا سقط، فسد البيع، فهذه الاحكام المرتبة ولدت الدور. والثاني: ينشأ الدور فيه من لفظة يذكرها الشخص، كما في مسألة دور الطلاق، وعندها نذكر إن شاء الله تعالى أكثر مسائل الدور اللفظي. والذي نذكره هنا، خمس مسائل من الدور الحكمي. إحداها: أعتق أمته في مرض موته ونكحها على مهر سماه، نظر، إن لم يخرج من الثلث، فحكمه ما ذكرناه في المسائل الدورية في كتاب الوصايا وإن خرجت، نظر إن كانت قدر الثلث بلا مزيد، بأن كانت قيمتها مائة (و) له مائتان سواها، فالنكاح صحيح. ثم إن لم يجر دخول، فلا مهر لها لانه لو ثبت المهر لكان دينا على الميت، وحينئذ لا تخرج من الثلث، ويرقه بعضها، وحينئذ يبطل النكاح والمهر، فإثباته يؤدي إلى إسقاط، فيسقط. وإن جرى دخول، فقد ذكرنا حكمه في كتاب الوصايا وسواء دخل أم لا، فلا ترث بالزوجية، لان عتقها وصية، والوصية والارث لا يجتمعان. فلو أثبتنا الارث، لزم إبطال الوصية وهي العتق، وإذا بطل بطلت الزوجية وبطل الارث. وإن كانت الامة دون الثلث، فقد تمكنها المطالبة بالمهر لخروجها من الثلث بعد الدين، وهذا كله تفريع على أنه يجوز للمعتق في مرض الموت نكاحها، وهو الصحيح. وحكى الحناطي والشيخ أبو علي وجها أنه لا يجوز وهو كما حكيناه من قبل عن ابن الحداد، أن المعتقة في مرض الموت نكاحها لا يجوز لقرينها لاحتمال أن لا يخرج من الثلث عند الموت.

(5/561)

المسألة الثانية: زوج أمته عبد غيره، وقبض الصداق وأتلفه بإنفاق وغيره، ثم أعتقها في مرض موته، أو أوصى بعتقها، فأعتقت وهي ثلث ماله، وكان ذلك قبل الدخول، فليس لها خيار العتق، لانها لو فسخت النكاح لوجب رد المهر من تركة السيد، وحينئذ لا يخرج كلها من الثلث. وإذا بقي الرق في البعض، لم يثبت الخيار، فإثبات الخيار يؤدي إلى إسقاطه، وكذا الحكم لو لم يتلف الصداق وكانت الامة ثلث ماله مع الصداق. ولو خرجت من الثلث دون الصداق، أو اتفق ذلك بعد الدخول، فلها الخيار. ولو كانت المسألة بحالها، إلا أن الاعتاق وجد من وارثه بعد موت السيد، نظر، إن كان الوارث معسرا، فلا خيار لها، لانها لو فسخت لزم رد المهر من تركة الميت. وإذا كان على الميت دين، لم ننفذ إعتاق الوارث المعسر على الصحيح. وإذا لم ينفذ الاعتاق، لم يثبت الخيار. وإن كان الوارث موسرا، فقد ذكرنا في كتاب الرهن خلافا في أن الوارث الموسر إذا أعتق عبد التركة وعلى الميت دين، هل ينفذ العتق في الحال، أم يتوقف نفوذه على وصول دين الغرماء ؟ فإن قلنا: ينفذ في الحال وهو الاصح، عتقت ولها الخيار. فإن فسخت، غرم الوارث لسيد العبد أقل الامرين من الصداق وقيمة الامة، كما لو مات وعليه دين وله عبد فأعتقه وارثه الموسر، يلزمه أقل الامرين من الدين وقيمة العبد. ولو كان على الميت دين، فالقيمة التي يغرمها الوارث يتضارب فيها سيد العبد والغرما. (المسألة) الثالثة: مات عن أخ وعبدين، والاخ هو الوارث في الظاهر، فأعتق الاخ العبدين، ثم ادعت إمرأة أنها زوجة الميت، وادعى ابنها أنه ابن الميت، فشهد المعتقان لهما، ثبتت الزوجية والنسب، ولا يرث الابن، إذ لو ورث لحجب الاخ وبطل إعتاقه وبطلت شهادتهما، وحينئذ تبطل الزوجية والنسب. وفيه وجه: أنه لا يثبت أيضا، والصحيح الاول.

(5/562)

ولو شهدا بنسب بنت، نظر، إن كان الاخ معسرا يوم الاعتاق، لم ترث البنت، إذ لو ورثت لرق نصيبها وبطلت الشهادة. وإن كان موسرا، فإن عجلنا السراية بنفس الاعتاق، ورثت لكمال العتق يوم الشهادة. وإن قلنا: لا تحصل السراية إلا بأداء القيمة، لم ترث لان توريثها يمنع كمال العتق يوم الشهادة. وحكم الزوجة في الارث حكم البنت، فينظر إلى إعسار الاخ ويساره كما ذكرنا. (المسألة) الرابعة: أوصى لرجل بابنه، ومات الموصى له بعد موت الموصي وقبل القبول، ووارثه أخوه، وقبل الوصية، وقسبق بيان هذه المسألة في آخر الباب الاول من كتاب الوصايا. (المسألة) الخامسة: اشترى في مرض الموت من يعتق عليه كابنه، عتق من الثلث ولا يرث، إذ لو ورث لكان العتق أو النسب إليه بالشراء وصية للوارث، فيبطل. وإذا امتنع العتق، امتنع الارث. وحكى الاستاذ أبو منصور وجها أنه يرث، ووجها أنه لا يصح الشراء، والصحيح الاول. ولو ملك المريض من يعتق عليه بغير عوض، كهبة وارث، فهل يرث ؟ وجهان بناء على أنه يعتق من الثلث أو من رأس المال، وقد ذكرنا ذلك في كتاب الوصايا وبالتوريث قال ابن سريج، واختاره الشيخ أبو حامد. فرع ذكر الاستاذ أبو إسحاق الاسفراييني رحمه الله في مختصر جمعه في المسائل الدورية، أنه لو شهد اثنان بعتق عبد، وحكم الحاكم بشهادتهما، ثم جاء العبد مع آخر فشهدا بجرح الشاهدين، لم يقبل. وأنه لو أعتق عبدين في مرض موته هما ثلث ماله، فشهدا على انميت بوصية أو بإعتاق وعليه دين أو زكاة، لم يقبل ولو شهدا أنه نكح إمرأة على مهر، كذا حكى عن بعض الاصحاب أنه لا تقبل شهادتهما، قال: ويحتمل أن يقبل في النكاح ولا مهر، وأنه لو أعتق عبدين له فشهدا أنه كان محجورا عليه لسفه، لم تقبل شهادتهما. وأنه لو ادعى أنه ابن فلان

(5/563)

وقد مات، ووارثه في الظاهر أخوه، فأنكر ونكل، فحلف المدعي، ثبت النسب ولا يرث، وهذا تفريع على أن اليمين المردودة مع النكول كالاقرار. أما إذا قلنا: إنها كالبينة، فيرث. وإنه لو ورث عبدين يعتقان عليه ثم مات وورثاه، أقر بدين على الميت الاول يستغرق تركته، لم يثبت الدين بإقرارهما. وأنه لو أعتق أمة في مرض موته وهي ثلث ماله فادعت أنه وطئها بشبهة، أو أنه استأجرها وعليه أجرتها، لم تسمع دعواها. وأنه لو ورث من زوجته عبدين وأعتقهما، ثم شهدا بالفرقة قبل الموت بردة أو طلاق، لم تقبل شهادتهما. وأنه لو كان في يد عبده مال، فأخذه واشترى به عبدين وأعتقهما فشهدا عليه بأنه أعتقه قبل ذلك، لم يقبل. وأنه لو مات ووارثه في الظاهر أخوه، فأعتق عبدا من التركة، وولي العتيق القضاء، فجاء مجهول وادعى أنه ابن الميت، وأقام شاهدين، لم يقبل هذا الحاكم شهادتهما، ولم يحكم بقولهما، هكذا ذكروه، وكان يجوز أن يقال: يحكم بشهادتهما ويثبت النسب دون الارث. كما لو أعتق الاخ في هذه الصورة عبدين وشهدا ببنوة المدعي، وحينئذ فلا يؤثر نسبه في العتق والقضاء. وأنه لو ورث عبدا من مورثه المقتول وأعتقه وولي العتيق القضاء، فجاء إليه الوارث وادعى على قاتله القصاص فقال (قتلته) وهو مرتد وأقام عليه شاهدين، لم يحكم هذا الحاكم بشهادتهما. ومن هذا القبيل، لو أعتق عبدين، فجاء رجل وادعى أنه كان غصب العبدين وشهدا له، لم تقبل شهادتهما. وفي التهذيب أنه لو ملك رجل أخاه ثم أقر في مرض موته أنه أعتقه في صحته، كان العتق نافذا وهل يرثه ؟ إن صححنا الاقرار للوارث، ورث، وإلا، فلا. فرع قال الغزالي في مجموعه غاية الغور في دراية الدور: المسائل الدائرة لا بد فيها من قطع الدور. وفي قطعه ثلاثة مسالك: تارة يقطع من أوله، وتارة من

(5/564)

وسطه، وتارة من آخره، وذلك بحسب قوة بعض الاحكام وبعده عن الدفع، وضعف بعضها وقربه للدفع. مثال القطع من أوله: بيع العبد لزوجته الحرة قبل الدخول بصداقها الثابت في ذمة السيد، فإنا حكمنا بفساد البيع، وقطعنا الدور من أصله، لم نقل: يصح البيع، ولا ينفسخ النكاح، أو ينفسخ ولا يسقط الصداق، وسببه أن البيع اختياري، وحصول الانفساخ بالملك قهري، وكذا سقوط الصداق بالانفساخ، وما يختاره الانسان من التصرفات، يصح تارة ويفسد أخرى، وما يثبت قهرا يبعد دفعه بعد حصول سببه، فكان البيع أولى بالدفع من غيره. ومثال القطع من الوسط: المسألة الثانية من المسائل السابقة، فإنا لم نقطع الدور من أوله بأن نقول: لا يحصل العتق ولا من آخره، بأن نقول: لا يزيد المهر حتى لا تضيق التركة، ولكن قطعناه من وسطه فقلنا: لا يثبت الخيار، وسببه أن سقوط المهر عند الفسخ قهري يبعد دفعه، والخيار أولى بالدفع من العتق، لان العتق أقوى. ألا ترى أنه لا يسقط بعد ثبوته، والخيار يسقط بعد ثبوته بالاسقاط وبالتقصير. ومثال القطع من الآخر: المسألة الاولى من الخمس، فإنا لم نقطع الدور من الاول بأن نقول: لا يحصل العتق، ولا من آخر، بأن نقول: لا يزيد المهر وحتى لا تضيق التركة، ولكن قطعناه من وسط فقلنا: لا يثبت الخيار، وسببه أن سقوط المهر عند الفسح قهرى يبعد دفعه، والخيار أولى بالدفع من العتق، لان العتق أقرى. ألا ترى أأنه لا يسقط بعد ثبوته، والخيار يسقط بعد ثبوته، والخيار يسقط بعد ثبوته بالاسقاط وبالتقصير. ومثال القطع من الآخر: المسألة الاولى من الخمس، فإنا لم نقطع الدور من الاول بأن نقول: لا يحصل العتق، ولا من الوسط بأن نقول: لا يصح غالنكاح، لكن قطعناه من الآخر فقلنا: ليس لها المهر. ويمكن أن يقال: سببه أن العتق له قوة السرعة والسراية، فلا يدفع، والنكاح أقوى من المه المسمى فيه، فإن ثبوت النكاح يستغني عن المهر بدليل المفوضة، والمسمى مهرا لا يثبت من غير ثبوت النكاح. وعد من هذا القسم الثالث، أما إذا قال لزوجته: إن انفسخ النكاح بيني وبينك فأنت طالق قبله ثلاثا، ثم اشتراها، أو جرى رضاع أو ردة، فلا يقطع الدور من أوله بأن نقول: (لا ينفسخ النكاح، لكن يقطع من آخره، بأن نقول) ينفسخ ولا يقع الطلاق، وربما نعود إلى هذه المسألة في مسائل الطلاوالدور فيها لفظي. فصل لا يجوز للعبد التسري، لانه لا يملك، فإن ملكه سيده جارية وقلنا بالجديد: إنه لا يملك، لم يحل له وطؤها ولو أذن السيد، فلو استولدها، كان الولد ملكا للسيد. وإن قلنا بالقديم: إنه يملك، فقد ذكرنا في كتاب البيع أن المذهب

(5/565)

أنه يتسرى بإذن السيد، ولا يتسرى بغير إذنه. لكن لو وط، لم يحد لشبهة الملك. ولو استولدها، فالولد ملك له، لكن لا يعتق عليه لضعفملكه، وتعلق حق السيد به. فإن عتق، عتق الولد أيضا، وحكم المدبر والمعلق عتقه بصفة حكم القن في هذا. ومن بعضه حر إذا اشترى جارية بما كسبه بحريته ملكها، لكن لا يطؤها بغير إذن السيد، لان بعضه مملوك والوطئ يقع بجميع بدنه، ولا يختص بالبعض الحر. ومال ابن الصباغ إلى أنه لا حاجة إلى إذن السيد، كما أنه يأكل كسبه ويتصرف فيه. فإن أذن السيد وقلنا: لا بد من إذنه، فعلى القديم: يجوز. وعلى الجديد: لا يجوز، لان ما فيه من الملك يمنع التسري، والمكاتب لا يتسرى بغير إذن السيد، وبإذنه قولان كتبرعاته.
الباب الثاني عشر : في اختلاف الزوجين في النكاح وفيه مسائل. المسألة الاولى: إذا ادعى زوجية إمرأة، سمعت دعواه عليها وإن كان العاقد هو الولي لان إقرارها مقبول، وفيه خلاف سبق في باب أحكام الاولياء. وأما المرأة، فإن ادعت المهر في النكاح، أو ادعت النكاح، وطلبت حقا من حقوقه، سمعت دعواها. وإن ادعت مجرد الزوجية، فوجهان، إن سمعت، أقامت البينة، فإن أنكر، فهل إنكاره طلاق ؟ فيه وجهان. إن قلنا: طلاق اندفع ما يدعيه، ولا معنى لاقامة البينة، وستأتي هذه المسألة مبسوطة في كتاب الدعاوى إن شاء الله تعالى. المسألة الثانية: زوج إحدى بنتيه بعينها، ثم تنازعا، فلتنازعهما حالان. أحدهما: تقول كل واحدة: أنا المزوجة، فمن صدقها الزوج، ثبت نكاحها، والاخرى تدعي أنها زوجته وهو منكر، فالمذهب أنه يحلف لها. وقيل: في تحليفه قولان. وينبغي أن يفصل، فإن ادعت زوجته وطلبت المهر، فالوجه التحليف. وإن ادعت مجرد الزوجية، ففيه الخلاف في المسألة الاولى. فإن قلنا:

(5/566)

يحلف، فحلف، سقطت دعواها. وإن نكل، فحلفت، فهل اليمين المردود مع النكول كالبينة ؟ أم كالاقرار ؟ قولان مشهوران. إن قلنا: كالخينة، فوجهان. أحدهما: يثبت نكاح الثانية دون الاولى، كما لو أقامت بينة. قال الامام: وهذا القائل يقول: ينتفي نكاح الاولى، ويخكم بانقطاع نكاح الثانية لانكار الزوج. وأصحهما: استمرار نكاح الاولى، لان اليمين المردودة إنما تجعل كالبينة في حق المدعي والمدعى عليه، لا في حق غيرهما. وقد ثبت نكاح الاولى بتقارهما. وإن قلنا: كالاقرار، فوجهان. أحدهما: يبطل النكاحان والصحيح استمرار نكاح الاولى، كما لو أقر للاولى ثم أقر للثانية. وعلى هذا، فهل تستحق الثانية نصف المهر، أم لا تستحق شيئا ؟ قولان. أظهرهما: الاول. الحال الثاني: تقول كل واحدة: لست بالمزوجة، بل صاحبتي، فيقال للزوج: عين، فإذا عين، فقد أقر بأن الاخرى ليست زوجة له، فلا خصومة له معها، والقول قول الاخرى مع يمينها. فإن لم تحلف، حلف الزوج وثبت النكاح. وقيل: القول قول الزوج بيمينه لان إحداهما زوجة، وهو أعلم بمحل حقه. والصحيح الاول. واعلم أن المسألة من فروع ابن الحداد، وأنه قيدها فقال: إذا مات الاب، وكذا قيدها الغزالي. قال الشيخ أبو علي: هذا القيد فائدة فيه في الحالة الاولى، لانه لو كان حيا وعين إحداهما، لم يقبل قوله على الزوج، لكنه مفيد في الحالة الثانية، لانه إذا كان الاب حيا وهي مجبرة، راجعناه. فإن أقر بالنكاح على إحداهما، قبل قوله، ولا يضر الزوج إنكارها. قال الامام: ويظهر في القياس أن لا يقبل إقرارها ومعها مجبر حذرا من اختلاف الاقرارين، وإذا قبلنا إقرارها فاختلف إقرارها وإقرار الولي، فيجوز أن يقال: الحكم للسابق، ويجوز أن يقال: يبطلان جميعا، وقد ذكرنا وجهين في هذه المسألة في آخر الباب الثالث عن القفال الشاشي والاودني، أن المقبول إقراره أم إقرارها ؟ فحصل أربعة احتمالات. ولو زوج بنته من أحد ابني رجل، وادعت هي على أحدهما أنه الزوج، فإن جردت دعوى النكاح، فعلى ما سبق، وإن ادعت المهر، حلفته. فإن نكل، حلفت وأخذت نصف المهر، وإن ادعى كل واحد مهما أنها إمرأته، فأقرت لاحدهما، ثبت نكاحه، وهل للآخر تحليفها ؟ قولان على ما ذكرنا فيمن زوجها وليان بشخصين.

(5/567)

المسألة الثالثة: شهدوا على رجل بنكاح إمرأة بمهر معلوم وهو منكر، فحكم بشهادتهم ثم رجعوا، هل يغرمون له ؟ وجهان. أصحهما: نعم، وإنما يغرمون ما فوتوا على الزوج وهو نصف المسمى. وإن قلنا: لا يغرمون، فذلك في قدر مهر المثل، فإن زاد المسمى على مهر المثل، فحكم الزيادة في الرجوع حكم شهود المال إذا رجعوا. ولو شهدوا على رجل بطلاق، ثم رجعوا، فهل يغرمون مهر المثل أم نصفه، أم غير ذلك ؟ فيه خلاف موضعه باب الرجوع عن الشهادة. وإذا ادعت أنها في نكاح رجل بمهر معلوم، وشهد له شاهدان، ثم ادعت الاصابة واستقرار المهر، فشهد على الاصابة أو على إقرار الزوج بها آخران، ثم ادعت أنه طلقها وشهد بذلك آخران، وحكم بمقتضى الشهادات وأخذ منه المهر، ثم رجع الشهود جميعا، فثلاثة أوجه. أحدها: لا غرم على أحد منهم، لان شهود النكاح والاصابة لم يوجد منهم إلا إثبات ملك واستمتاع بملك، وشهود الطلاق لم يفوتوا عليه شيئا في زعمه، فإنه ينكر النكاح، ولانه إن كان نكاح فقد فوته بزعمه بإنكاره قبل شهادتهم. والثاني: لا غرم على شهود النكاح والاصابة، ويغرم شهود الطلاق لانهم فوتوا ما ثبت بالاولين. فعلى هذا، في قدر غرمهم الخلاف الذي أحلناه على باب الرجوع عن الشهادة وبهذا الوجه قال ابن الحداد، ووافقه طائفة. والثالث: وهو أصحها: لا شئ على شهود الطلاق، لانه ينكر أصل النكاح، فكيف يطالبهم بضمان تفويته ؟ بل النكاح لا يثبت مع إنكاره، فلا ينبغي أن تسمع بينة الطلاق. وأما شهود النكاح والاصابة، فإن أرخوا شهادتهم، فشهد هؤلاء أنه نكحها في المحرم وأولئك أنه أصابها في صفر غرم الصنفان ما غرم الزوج بالسوية. وإن أطلق شهود الاصابة شهادتهم، فنصف الغرم على شهود النكاح، ولا شئ على شهود الاصابة، لجواز وقوعها في غير النكاح وكونها زنا، ولو شهدوا بالاصابة في النكاح، فقد ألحق ذلك بما إذا أرخت الشهادتان.

(5/568)

وفي النهاية أنهم لو شهدوا بالنكاح ثم على الاصابة بعده، اشترك الصنفان في غرم نصف المهر، والنصف الآخر مختص بغرم شهود الاصابة، والصورتان متقاربتان، ولا يبعد التسوية بينهما في الحكم، ولم يقل أحد بتخصيص الغرم بشهود الاصابة. المسألة الرابعة: إذا زوجت برجل، ثم ادعت أن بينها وبينه محرمية، بأن قالت: هو أخي من الرضاع، أو كنت زوجة أبيه، أو ابنه، أو وطئني أحدهما بشبهة، نظر، أوقع التزويج برضاها أم لا ؟ الحالة الاولى: زوجت برضاها به بأن كانت ثيبا، أو زوجها أخ أو عم، أو زوجها المجبر برضاها، فلا يقبل دعواها والنكاح ماض على الصحة، لان إذنها فيه يتضمن حلها له، فلا يقبل نقيضه. لكن إن ذكرت عذرا كغلط أو نسيان، سمعت دعواها على المذهب فتحلفه. الحالة الثانية: زوجت بغير رضاها لكونها مجبرة، فوجهان. أصحهما وبه قال ابن الحداد ونقله الامام عن معظم الاصحاب: أنه يقبل قولها بيمينها، ويحكم باندفاع النكاح من أصله، لان قولها محتمل ولم تعترف بنقيضه، فصار كقولها في الابتداء: هو أخي لا يجوز تزويجها به. والثاني قاله الشيخ أبو زيد واختاره الغزالي، وحكي عن اختيار ابن سريج: لا يقبل قولها استدامة للنكاح الجاري على الصحة ظاهرا ولئلا تتخذه الفاسقات ذريعة إلى الفراق. واحتج الشيخ أبو علي للاول وهو الاصح عنده أيضا، فإن الشافعي رحمه الله نص على أنه لو باع الحاكم عبدا أو عقارا على مالكه الغائب بسبب اقتضاه، ثم جاء المالك وقال: كنت أعتقت العبد أو وقفت العقار أو بعته، صدق بيمينه، ونقض بيع القاضي، ورد اليمين على المشتري، بخلاف ما لو باعه بنفسه أو توكيله، ثم ادعى ذلك، فإنه لا يقبل لانه سبق منه نقيضه، ومقتضى حكايته أنه لا خلاف في صورة بيع

(5/569)

الحاكم، لكن الامام حكى فيها قولين، ولو زوج بنته أو أمته ثم ادعى الاب أو السيد محرمية بينها وبين الزوج، لم يلتفت إلى قوله، لان النكاح حق الزوجين. قال الشيخ أبو علي: ولو قال بعد تزويجه أمته: كنت أعتقتها، حكم بعتقها، ولا يقبل قوله في النكاح، وكذا لو أجر العبد ثم قال: كنت أعتقته، ويغرم للعبد أجرة مثله، لانه أقر بإتلاف منافعه ظلما، كمن باع عبدا ثم قال: كنت غصبته لا يقبل قوله في البيع، ويغرم قيمته للمقر له. والخلاف في الحالة الثانية، في أنها هل تصدق بيمينها ؟ وأما دعواها، فتسمع بلا خلاف. ولو قامت بينة، حكم بها بلا خلاف. والكلام في الحالة الاولى، في رد الدعوى من أصلها، وأن الاذن والرضى بالتزويج إنما يؤثر إذا أذنت في تزويجها بشخص معين. أما إذا أذنت في النكاح مطلقا وقلنا: لا حاجة إلى تعيين الزوج، فزوجها الولي برجل، ثم ادعت محرمية، فالحكم كما إذا زوجت مجبرة، لانه ليس فيه اعتراف بجهالة. ولزوج الاخ البكر وهي ساكتة، اكتفي بصماتها على الاصح ثم ادعت محرمية، قال الامام: الذي ارتضاه العراقيون، أن دعواها مسموعة. قال: لكن لا تصدق بيمينها. المسألة الخامسة: إذا زوج أمته ثم قال: كنت مجنونا أو محجورا علي وقت تزويجها، وأنك) الزوج وقال: تزوجتها تزوجا صحيحا، فإن. لم يعهد السيد ما ادعاه ولا بينة، فالقول قول الزوج بيمينه، لان الظاهر صحة النكاح. وكذا لو قال: زوجتها وأنا محرم، أو قال: لم تكن ملكي يومئذ ثم ملكتها، وكذا الحكم لو باع عبدا ثم قال بعد البيع: بعته وأنا محجور علي، أو لم يكن ملكي ثم ملكته. وعن

(5/570)

نصه في الاملاء أنه لو زوج أخته ومات الزوج، فادعى ورثته أن أخاها زوجها بغير إذنها وقالت: بل زوجني بإذني، فالقول قولها. ولك أن تقول: قد سبق ذكر وجهين فيما لو ادعى أحد المتعاقدين صحة البيع والآخر فساده، فليجئ ذلك الخلاف في هذه الصورة. قلت: لم يذكره الاصحاب في هذه الصورة، ولا يصح مجيئه لان الظاهر الغالب في الانكحة الاحتياط لها، وعقدها بشروطها وبحضرة الشهود وغيرهم، بخلاف البيع فإن وقوعه فاسد كثير. والله أعلم. ولو ادعت المنكوحة أنها زوجت بغير إذنها وهي معتبرة الاذن، ففي فتاوى البغوي أنه لا يقبل قولها بعد ما دخلت عليه وأقامت معه، كأنه جعل الدخول بمنزلة الرضى. أما إذا عهد للسيد المزوج جنون، أو حجر، أو قال: زوجتها وأنا صبي، فأيهما يصدق بيمينه ؟ قولان خرجهما الشيخ أبو زيد. أظهرهما عند الشيخ أبي علي وغيره: أن المصدق الزوج، لان الغال ب جريان العقد صحيحا، ولانه صح ظاهرا والاصل دوامه. ولو زوج أخته برضاها، ثم ادعت أنها كانت صغيرة يومئذ، ففي فتاوى القفال والقاضي حسين والبغوي، أن القول قولها بيمينها وإن أقرت يومئذ ببلوغها، كما لو أقر بمال ثم قال: كنت صغيرا يوم الاقرار، وهذا يمكن أن يكون تفريعا على أحد القولين ويمكن أن يفرق بأن الغالب من العقد الجاري بين مسلمين، صحته وهذه لم تعقد.

(5/571)

ولو وكل الولي بتزويجها، ثم أحرم، وجرى العقد، فادعى الولي جريانه في الاحرام، وأنكر الزوج، فنص الشافعي رحمه الله، أن القول قول الزوج عملا بظاهر الصحة. ولم يحك الشيخ أبو علي خلافا في هذه الصورة. قال الامام: وسببه أن الاحرام طرأ والاصل استناد العقد إلى الحل، لكن الشيخ ألحق بمسألة الاحرام المنقولة عن النص، ما إذا وكل بقبول نكاح ثم أحرم الموكل وقبل الوكيل، ثم اختلف الزوجان، فقال الزوج: عقد قبل إحرامي (أو بعده) أو بعد تحللي، وقالت: بل في حال إحرامك، فالقول قول الزوج، فلم يفرق بين أن يدعي سبق الاحرام النكاح وعكسه. ومقتضى ما سبق في المسألة الرابعة، أن الولي إذا زوج ثم ادعى المحرمية بين الزوجين، لا يلتفت إلى دعواه أن لا يفرض النزاع في مسألة النص بين الولي والزوج، بل يفرض بين الزوجين. ولو زوج أمته، ثم ادعى أن الزوج كان واجدا للطول، وأنكر الزوج صدق الزوج. ولو زوج بنته ومات، فادعت أن أباها كان مجنونا يوم العقد، نظر، هل كان التزويج برضاها أم بغيره ؟ وحكمه ما سبق في المسألة الرابعة. فرع ادعى نكاح إمرأة وأقام بينة به، ثم ادعت أنها زوجة غيره وأقامت بينة به، قال ابن الحداد: يعمل ببينة الرجل، لان حقه في النكاح أقوى منها، فإن المتصرف إن شاء أمسكها، وإن شاء طلق، فقدمت بينته كصاحب اليد مع غيره، هذا قول ابن الحداد، وبه قال الجمهور. وقال الشيخ أبو علي: يحتمل أن ينظر في جواب من ادعت أنها زوجته، فإن أنكر فلا نكاح له، فيعمل ببينة الرجل. وإن سكت، فهما بينتان تعارضتا، ولم يتعرضوا في تصوير المسألة لدعواها المهر، أو حقا من حقوق النكاح، وقد سبق في سماع دعوى الزوجية المجردة خلاف. فإن سمعت وأنكر الزوج، ففي إقامة البينة أيضا خلاف. فإذا ادعت الزوجية المجردة،

(5/572)

فإنما تقيم (هي) البينة تفريعا على سماع هذه الدعوى والبينة مع إنكاره. فرع في فتاوى البغوي أنه إذا كان تحته مسلمة وذمية لم يدخل بهما، فقال للمسلمة: ارتددت، وقال للذمية: أسلمت، فأنكرتا، ارتفع نكاحهما لزعمه. وذكر الامام الرافعي هنا مسائل منثورة من فتاوى القفال والقاضي حسين والبغوي، تتعلق بأبواب النكاح قدمتها أنا فوضعتها في مواضعها اللائقة بها، وبالله التوفيق.

(5/573)


روضة الطالبين - كتاب الصداق
هو اسم المال الواجب للمرأة على الرجل بالنكاح أو الوطئ، وله أسماء: الصداق، والصدقة والمهر، والاجر، والعقر، والعليقة. ويقال: أصدقها، ومهرها. ويقال في لغة قليلة: أمهرها. قال الاصحاب: ليس المهر ركنا في النكاح، بخلاف المبيع والثمن في البيع، لان المقصود الاعظم منه الاستمتاع وتوابعه، وهو قائم بالزوجين، فهما الركن، فيجوز إخلاء النكاح عن تسمية المهر، لكن المستحب تسميته، لانه

(5/574)

أقطع للنزاع، ثم ليس للصداق حد مقدر، بل كل ما جاز أن يكون ثمنا أو مثمنا أو أجرة، جاز جعله صداقا. فإن انتهى في القلة إلى حد لا يتمول، فسدت التسمية. ويستحب أن لا ينقص عن عشرة دراهم، للخروج من خلاف أبي حنيفة رضي الله عنه، وأن لا يغالي في الصداق، والمستحب أن لا يزاد على صداق أزواج رسول الله - صلى الله عليه وسلم - وهو خمسمائة درهم. فصل يشتمل كتاب الصداق على ستة أبواب
الباب الأول : في أحكام الصداق الصحيح وهي ثلاثة.

(5/575)

الحكم الأول : في أن الصداق في يد الزوج كيف يضمن ؟ فإذا أصدقها عينا، فهي مضمونة عليه إلى أن يسلمها. وفي كيف يضمانه قولان. أظهرهما وهو الجديد: ضمان العقد كالمبيع في يد البائع. والقديم: ضمان اليد كالمستعار والمستام، ويتفرع على القولين مسائل. (المسألة) الاولى: إذا باعت الصداق قبل قبضه، إن قلنا: ضمان يد، جاز وإلا، فلا. ولو كان الصداق دينا فاعتاضت عنه، جاز إن قلنا: ضمان يد، وإلا فقولان كالثمن. أظهرهما: الجواز، كذا ذكره الامام وغيره. وفي التتمة: لو أصدقها تعليم القرآن أو صنعة، لم يجز الاعتياض على قول ضمان العقد كالمسلم فيه. (المسألة) الثانية: تلف الصداق المعين في يده، فعلى ضمان العقد ينفسخ عقد الصداق، ويقدر عود الملك إليه قبيل التلف، حتى لو كان عبدا كان عليه مؤنة تجهيزه كالعبد المبيع يتلف قبل القبض ولها عليه مهر المثل. وإن قلنا: ضمان اليد، تلف على ملكها حتى لو كان عبدا، فعليها تجهيزه. ولا ينفسخ الصداق على هذا القول، بل بدل ما وجب على الزوج تسليمه يقوم مقامه، فيجب لها عليه مثل الصداق إن كان مثليا، وقيمته إن كان متقوما. ورجح الشيخ أبو حامد وابن الصباغ وجوب البدل، والجمهور رجحوا القول الاول وهو وجوب مهر المثل. فإذا أوجبنا القيمة، فهل يجب أقصى القيمة من يوم الصداق إلى يوم التلف لان التسليم كان مستحقا في كل وقت، أم يوم التلف فقط لانه لم يكن متعديا ؟ أم يوم الصداق ؟ أم الاقل من يوم الصداق إلى يوم التلف ؟ فيه أربعة أوجه. أصحهما: الاول. ولو طالبته بالتسليم فامتنع، تعين الوجه الاول على المذهب. وقيل: يجب أقصى القيم من وقت المطالبة إلى التلف، لانه يصير متعديا. ولو طالبها الزوج بالقبض فامتنعت، ففي بقاء الصداق مضمونا عليه وجهان، نقلهما أبو الفرج السرخسي، الصحيح الضمان، كما أن البائع لا يخرج عن عهدة المبيع بهذا القدر. هذا كله إذا

(5/576)

تلف الصداق بنفسه. أما لو أتلف، فينظ، إن أتلفته الزوجة، صارت قابضة وبرئ الزوج، وقد ذكرنا في البيع وجها أن المشتري إذا أتلف المبيع في يد البائع، لم يصر قابضا بل يغرم القيمة للبائع، ويسترد الثمن. فعلى قياسه، تغرم له الصداق وتأخذ مهر المثل. وإن أتلفه أجنبي، فإن قلنا: إتلاف الاجنبي المبيع قبل القبض كآفة سماوية، فالحكم ما سبق، وإن قلنا: يوجب الخيار للمشتري وهو المذهب، فللمرأة الخيار، إن شاءت فسخت الصداق، وحينئذ تأخذ من الزوج مهر المثل إن قلنا بضمان العقد، ومثل الصداق أو قيمته إن قلنا بضمان اليد، ويأخذ الزوج الغرم من المتلف. وإن أجازت تأخذ من المتلف المثل أو القيمة، ولها أن تطالب الزوج بالغرم، فيرجع هو على المتلف إن قلنا بضمان اليد. وإن قلنا بضمان العقد، فلى س لها مطالبة الزوج، هكذا رتب الامام والبغوي وغيرهما، فأثبتوا لها الخيار على قولي ضمان العقد واليد، ثم فرعوا عليهما. وكان يجوز أن يقال: إنما يثبت لها الخيار على قول ضمان العقد. فأما على ضمان اليد، فلا خيار، وليس لها إلا طلب المثل أو القيمة، كما إذا أتلف أجنبي المستعار في يد المستعير. وإن أتلفه الزوج، فعلى الخلاف في أن إتلاف البائع المبيع قبل القبض كالآفة السماوية، أو كإتلاف الاجنبي ؟ والمذهب الاول. وقد بينا حكم الصداق على التقديرين. المسألة الثالثة: حدث في الصداق نقص في يد الزوج، فهو نقص جزء أو صفة، فنقص الجزء مثل أن أصدقها عبدين، فتلف أحدهما في يده، فينفسخ عقد الصداق فيه، ولا ينفسخ في الباقي على المذهب، لكن لها الخيار. فإن فسخت، رجعت إلى مهر المثل على قول ضمان العقد، وعلى ضمان اليد تأخذ قيمة العبدين. وإن أجازت في الباقي، رجعت للتالف إلى حصة قيمته من مهر المثل على قول ضمان

(5/577)

العقد، وإلى قيمة التالف على ضمان اليد. وإن تلف أحد العبدين بإتلاف، نظر، إن أتلفته المرأة، جعلت قابضة لقسطه من الصداق. وإن أتلفه أجنبي، فلها الخيار. فإن فسخت أخذت الباقي، وقسط قيمة التالف من مهر المثل إن قلنا بضمان العقد، وقيمته إن قلنا بضمان اليد. وإن أجازت، أخذت من الاجنبي الضمان. وإن أتلفه الزوج، فهو كالتلف بآفة على المذهب. وأما نقص الصفة، فهو العيب، كعمي العبد أو نسيانه الحرفة ونحوهما، وللمرأة الخيار. وفي الوسيط أن أبا حفص بن الوكيل قال: لا خيار على قول ضمان العقد، والمذهب الاول. فإن فسخت الصداق، أخذت من الزوج مهر المثل على الاظهر، وبذل الصداق في القول الآخر. وإن أجازت، فعلى الاظهر: لا شئ لها كما لو رضي المشتري بعيب المبيع، وعلى ضمان اليد لها عليه أرش النقص. وإن اطلعت على عيب قديم، فلها الخيار، (فإن) فسخت رجعت إلى مهر المثل أو إلى قيمة العين سالمة. وإن أجازت وقلنا بضمان اليد، فلها الارش على المذهب، وفيه تردد القاضي حسين، لانها رضيت بالعين. وإن حصل التعييب بجناية، نظر، إن حصل بفعل الزوجة، جعلت قابضة لقدر النقص، وتأخذ الباقي ولا خيار. وإن هلك بعد التعييب في يد الزوج، فلها من مهر المثل حصة قيمة الباقي على الاظهر، وقيمة الباقي على القول الثاني. وإن حصل التعييب بفعل أجنبي، فلها الخيار، فإن فسخت، أخذت مهر المثل على الاظهر وقيمته سليما في الثاني، ويأخذ الزوج الغرم من الجاني. وإن أجازت، غرمت للجاني. وليس لها مطالبة الزوج إن قلنا بضمان العقد. وإن قلنا بضمان اليد، فلها مطالبته، فينظر إن لم يكن للجناية أرش مقدر، أو كان

(5/578)

أرش النقص أكثر، رجعت على من شاءت منهما، والقرار على الجاني. وإن كان المقدر أقل، طالبت بالمقدر من شاءت منهما، والقرار على الجاني، وأخذت قيمة الارش من الزوج. وإن حصل التعييب بجناية الزوج، فعلى الخلاف في أن جناية البائع كآفة أو كجناية أجنبي ؟ إن قلنا بالاول، وقلنا بضمان اليد، فعليه ضمان ما نقص. فإن كان للجناية أرش مقدر، كقطع اليد، فعليه أكثر الامرين من نصف القيمة وأرش النقص. فرعان الاول: أصدقها دارا فانهدمت في يده ولم يتلف من النقص شئ، فالحاصل نقصان صفة. وإن تلف بعضه أو كله باحتراق أو غيره، فالحاصل هل هو نقصان نصفه كطرف العبد أم نقصان جزء كأحد العبدين ؟ وجهان. أصحهما: الثاني. وقد سبقا في البيع. الثاني: أصدقها نخلاثم جعل ثمره في قارورة، وصب عليه صقرا من ذلك النخل وهو بعد في يده، والصق: هو السائل من الرطب من غير أن يعرض على النار. فإما أن تكون الثمرة صداقا مع النخل، بأن أصدقها نخلة مطلعة. وإما أن لا تكون. الحالة الاولى: إذا كانت صداقا، ينظر إن لم يدخل الثمرة والصقر نقص لا بتقدير النزع من القارورة، ولا بتقدير الترك فيها، فتأخذهما المرأة ولا خيار لها، بل الزوج كفاها مؤنة الجداد. وإن حدث فيهما أو في أحدهما نقص، فهو إما نقص عين، وإما نقص صفة. أما نقص العين، فمثل أن صب عليها مكيلتين من الصقر فشرب الرطب مكيلة، فلا يجبر نقص عين الصقر بزيادة قيمة الرطب، ثم إن جعلنا الصداق مضمونا ضمان عقد، انفسخ الصداق في قدر ما ذهب من الصقر إن قلنا: جناية كالآفة وهو المذهب، ولا ينفسخ في الباقي، ولها الخيار. إن فسخت، رجعت إلى مهر المثل، وإن أجازت في الباقي أخذت بقدر ما ذهب من الصقر من مهر المثل. وإن قلنا: جناية كجناية الاجنبي، لم ينفسخ الصداق في شئ، ولها الخيار، إن فسخت، فلها مهر المثل، وإن أجازت، أخذت النخل والرطب، ومثل ما ذهب من الصقر. وإن قلنا بضمان اليد، تخيرت أيضا. فإن فسخت، فلها قيمة النخل مثل الصقر وقيمة الرطب أو مثله على الخلاف المذكور في كتاب الغصب أنه مثلي أو

(5/579)

متقوم. وإن أرادت أخذ النخل ورد الثمرة، فعلى الخلاف في تفريق الصفقة. وإن أجازت، فلها ما بقي ومثل الذاهب من الصقر. وأما نقصان الصفة، فإذا نقصت قيمة الصقر والمكيلتان بحالهما، أو قيمة الرطب، فإن كان النقصان حاصلا، سواء ترك الرطب في القارورة أو نزع، فلها الخيار. فإن فسخت، فعلى قول ضمان العقد لها مهر المثل، وعلى ضمان اليد لها بدل النخل والرطب والصقر. وإن أجازت، فإن قلنا بضمان العقد وجعلنا جنايته كالآفة، أخذتها بلا أرش. وإن جعلناها كجناية الاجنبي، أو قلنا بضمان اليد، فعليه أرش النقصان وإن كان الرطب يتعيب لو نزع من القارورة. ولو ترك لا يتعيب، فلا يجبر الزوج على التبرع بالقارورة، لكن إن تبرع بها أجبرت المرأة على القبول إمضاء للعقد، ويسقط خيارها. وقيل: لا تجبر على القبول، والصحيح الاول. وهل يملك القارورة حتى لا يتمكن الزوج من الرجوع ؟ وإذا نزعت ما فيها لم يجب رد القارورة، أم لا تملك وإنما الغرض قطع الخصومة فيتمكن من الرجوع وإذا رجع يعود خيارها فيجب رد القارورة إذا نزعت ما فيها ؟ فيه وجهان كما ذكرنا في البيع في مسألة النعل والاحجار المدفونة. وإن كان الرطب لا يتعيب بالنزع، ويتعيب بالترك، فلها مطالبته بالنزع، ولا خيار. ولو تبرع هو بالقارورة، لم تجبر هي على القبول، لانه لا ضرورة إليه. الحالة الثانية: أن لا تكون الثمار صداقا بأن حدثت بعد الاصداق في يد الزوج. فإن لم يحدث نقص أو زادت القيمة، فالكل لها. وإن حدث نقص فيهما أو في أحدهما، فلا خيار لها، لان ما حدث فيه النقص ليس بصداق، ولها الارش. وحكى ابن كج وجها أن لها الخيار وهو غلط. وإن كان النقص بحيث لا يقف ويزداد إلى الفساد، فهل تأخذ الحاصل وأرش النقص، أم تتخير بينه وبين أن تطالبه بغرم الجميع ؟ فيه خلاف سبق في الغصب، فيما إذا بل الحنطة فعفنت. وفي العدة أنها على القول الاول، تأخذ أرش النقص في الحال، وكلما ازداد النقص، طالبت بالارش. ولو كان الرطب يتعيب بالنزع من القارورة، ولا يتعيب بالترك فتبرع الزوج بالقارورة لم تجبر على القبول، لانه لا حاجة إليه في إمضاء العقد

(5/580)

هنا، هذا كله إذا كان الصقر من ثمرة النخلة، أما إذا كان الصقر للزوج والثمرة من الصداق، فالنظر هنا ك إلى نقصان الرطب وحده، إن نقص، فلها الخيار. وإن لم ينقص بالنزع، فلا خيار، فتأخذ المرأة الرطب والزوج الصقر، ولا شئ لما تشربه الرطب. وإن كان ينقص بالنزع، فلها الخيار. فإن تبرع الزوج بالصقر والقارورة، سقط الخيار ولزم القبول على الصحيح، ويجئ فيه ما سبق في التبرع بالقارورة. فرع إذا زاد الصداق في يد الزوج، إن كان زيادة متصلة، كالسمن والكبر، وتعلم الصنعة، فهي تابعة للاصل. وإن كانت منفصلة، كالثمرة والولد وكسب الرقيق، قال المتولي: إن قلنا بضمان اليد، فهي للمرأة، وإلا، فوجهان كالوجهين في زوائد المبيع قبل القبض. والصحيح أنها للمشتري في البيع وللمرأة هنا. فإن قلنا: للمرأة فهلكت في يده، أو زالت المتصلة بعد حصولها، ولا ضمان على الزوج إلا إذا قلنا بضمان اليد وقلنا: يضمن ضمان المغصوب، وإلا إذا طالبته بالتسليم فامتنع. وفي التهذيب وغيره ما يشعر بتخصيص الوجهين، في أن الزوائد لمن هي بما إذا هلك الاصل في يد الزوج وبقيت الزوائد أو ردت الاصل بعيب، أما إذا استمر العقد وقبضت الاصل، فالزوائد لها قطعا. المسألة الرابعة: المنافع الفائتة في يد الزوج غير مضمونة عليه إن قلنا بضمان

(5/581)

العقد، وإن طالبته بالتسليم فامتنع. أما إذا قلنا بضمان اليد، فعليه أجرة المثل من وقت الامتناع. وأما المنافع التي استوفاها بركوب أو لبس، أو استخدام ونحوها، فلا يضمنها على قول ضمان العقد، إن قلنا: جناية البائع كآفة. وإن قلنا: هي كجناية أجنبي، أو قلنا بضمان اليد، ضمنها بأجرة المثل. فرع قال الاصحاب: القولان في ضمان العقد واليد، مبنيان على أن الصداق نحلة وعطية، أم عوض كالعوض في البيع ؟ وربما ردوا القولين إلى أن الغالب عليه شبه النحلة أم العوض ؟ ودليل النحلة قول الله تعالى: * (وآتوا النساء صدقاتهن نحلة) *، ولان النكاح لا يفسد بفساده، ولا ينفسخ برده. ودليل العوض، أن قوله: زوجتك بكذا، كقوله: بعتك بكذا، أو لانها تتمكن من الرد بالعيب، ولانها تحبس نفسها لاستيفائه (و) لانه تثبت الشفعة فيه، وهذا أصح. وأجابوا عن الآية بجوابين. أحدهما: أنه يجوز أن يكون المراد بالنحلة: الدين، يقال: فلان ينتحل كذا، فالمعنى: آتوهن صدقاتهن تدينا. والثاني: يجوز أن يكون المعنى: عطية من عند الله تعالى لهن. وإنما لا يفسد النكاح بفساده، لانه ليس ركنا في النكاح، مع أنه حكي قول قديم أنه يفسد النكاح بفساد الصداق. فصل إذا فسد الصداق بأن أصدقها حرا، فقولان. أظهرهما: يجب مهر المثل. والثاني: قيمته بتقدير الرق، وينسب هذا إلى القديم. قال الشيخ أبو حامد والصيدلاني والقاضي حسين والبغوي وغيرهم: قولان فيما إذا قال: أصدقتك هذا العبد وهو عالم بحريته، أو جاهل. أما لو قال: أصدقتك هذا الحر، فالعبارة فاسدة، فيجب مهر المثل قطعا. وحكى المتولي طريقة أخرى، أنه لا فرق

(5/582)

بين اللفظين في جريان القولين. ولو قال: أصدقتك هذا واقتصر عليه، فلا خلل في العبارة، ففيه القولان. ولو ذكر خمرا أو خنزيرا أو ميتة، فقيل: يجب مهر المثل قطعا. وقيل: على القولين. فعلى هذا يعود النظر في عبارته، إن قال: أصدقتك هذا الخمر أو الخنزير، فالعبارة فاسدة. وإن قال: هذا العصير أو النعجة، فهو موضع القولين، وعلى هذا على قول الرجوع إلى بدل الصداق، يقدر الخمر عصيرا ويجب مثله، وقد حكينا في نكاح المشرك، فيما إذا جرى قبضهم في خمر وجها أنها تقدر خلا، ولم يذكروا هناكتقدير العصير، والوجه التسوية بينهما. وحكينا وجها أنه تعتبر قيمة الخمر عن من يرى لها قيمة، فلا يبعد مجيئه هنا، بل ينبغي أن يرجح كما سبق في نكاح المشرك تفريق الصفقة، والخنزير يقدر بقرة، كذا قاله الامام والبغوي. وقد سبق مثله في كتاب نكاح المشرك وقال الغزالي: يقدر شاة، والميتة تقدر مذكاة، ثم الواجب فيها وفي الخنزير القيمة. هذا الاضطراب للاصحاب يزيد القول الاظهر القوة، وهو وجوب مهر المثل.
الحكم الثاني : تسليم الصداق. فلو أخر تسليمه بعذر أو بغيره، وطلب تسليم نفسها، فلها الامتناع (حتى يسلم جميع الصداق إن كان عينا أو دينا حالا، وإن كان مؤجلا، فليس لها الامتناع، فإن حل الاجل قبل تسليمها فليس لها الامتناع) أيضا على الاصح، وبه قطع الشيخ أبو حامد وأصحابه، والبغوي، والمتولي، وأكثر الاصحاب. وقيل: لها، وبه قال القاضي أبو الطيب، واختاره الحناطي والروياني، لانها تستحق الآن المطالبة. ولو كانت المرأة صغيرة أو مجنونة، فلوليها حبسها حتى تقبض الصداق الحال. فلو رأى المصلحة في التسليم، فله ذلك. ولو اختلف الزوجان، فقال: لا

(5/583)

أسلم الصداق حتى تسلمي نفسك، وقالت: لا أسلمها حتى تسلمه، فثلاثة أقوال. أظهرها: يجبران، بأن يؤمر بوضع الصداق عند عدل، وتؤمر بالتمكين. فإذا مكنت، سلم العدل الصداق إليها. والثاني: لا يجبر واحد منهما، بل إن بادر أحدهما فسلم، أجبر الآخر. والثالث: يجبر الزوج أولا، فإذا سلم، سلمت. وذهبت طائفة كبيرة إلى إنكار هذا القول الثالث. ومن أثبته قال: موضعه ما إذا كانت متهيئة للاستمتاع. أما إذا كانت ممنوعة بحبس أو مرض، فلا يلزم تسليم الصداق. وإن كانت صغيرة لا تصلح للجماع، فهل يلزمه التسليم ؟ قولان. ولو سلمت مثل هذه الصغيرة إلى زوجها، هل عليه تسليم المهر ؟ قولان كالنفقة. أظهرهما: المنع. وقيل بالمنع قطعا، لان النفقة للحبس عليه وهو موجود، والمهر للاستمتاع وهو متعذر. وقيل بالايجاب قطعا، لان المهر في مقابلة بضع وهو مملوك في الحال، والنفقة للتمكين وهو مفقود. ويجري الخلاف في مطالبة الولي لو كان الزوج صغيرا، وإن كان الزوج صغيرا وهي كبيرة، فالاظهر أن لها طلب المهر كالنفقة. وإذا قلنا: يبدأ بالزوج أو يجبران، فقالت: سلم المهر لاسلم نفسي، لزمه النفقة من حينئذ. وإن قلنا: لا يجبر واحد منهما، فلا نفقة لها حتى تمكن. فرع إذا بادرت فمكنت، فلها طلب الصداق على الاقوال كلها، ثم إن لم يجر وطئ، فلها العود إلى الامتناع، ويكون الحكم كما قبل التمكين. وإن وطئ، فليس لها بعده الامتناع على الصحيح، كما لو تبرع البائع فسلم المبيع قبل قبض الثمن، فليس له أخذه وحبسه. ولو وطئها مكرهة، فلها الامتناع بعده على الاصح. ويجري الوجهان، فيما

(5/584)

لو سلم الولي صغيرة أو مجنونة قبل قبض صداقها إذا بلغت أو أفاقت بعد الدخول، فلو بلغت أو أفاقت قبله، فلها الامتناع قطعا. ولو بادر الزوج فسلم الصداق، لزمها التمكين إذا طلبها. وكذا لو كان الصداق مؤجلا فإن امتنعت بلا عذر، فله الاسترداد وإن قلنا: يجبر أولا، لان الاجبار بشرط التمكين. وإن قلنا: لا يجبر، فليس له الاسترداد على الاصح، لانه تبرع بالمبادرة كمعجل الدين المؤجل. وقيل: له ذلك لعدم حصول الغرض. وقال القاضي حسين: إن كانت معذورة حين سلم، فزال العذر وامتنعت، استرد، لانه سلم راجيا التمكين، فيشبه هذا الخلاف وجهين ذكرا فيما لو سلم مهر صغيرة لا تصلح للجماع عالما بحالها أو جاهلا وقلنا بالاظهر: إنه لا يجب تسليم مهرها، هل له الاسترداد ؟ فرع إذا استمهلت بعد تسليم الصداق، أمهلت لتتهيأ بالتنظيف والاستحداد، وإزالة الاوساخ على ما يراه القاضي من يوم ويومين، وغاية المهلة ثلاثة. وظاهر كلام الغزالي في الوسيط، إثبات خلاف في أن المهلة بقدر ما تتهيأ، أم تقدر بثلاثة أيام ؟ والمذهب خلافه ثم المفهوم من كلام الاكثرين، أنه يجب الامهال إذا استمهلت في العدة، أنه ليس بواجب. وعن نصه في الاملاء قول: إنه لا إمهال أصلا. والمذهب الاول، ولا تمهل لتهيئة الجهاز، ولا لانتظار السمن ونحوهما، ولا بسبب الحيض والنفاس، بل تسلم لسائر الاستمتاعات كالرتقاء والقرناء. وإن كانت صغيرة لا تحتمل الجماع، أو كان بها مرض أو هزال تتضرر بالوطئ معه، أمهلت إلى زوال المانع. ويكره للولي تسليم هذه الصغيرة، ولا يجوز للزوج وطؤها إلى أن تصير محتملة. ولو قال الزوج: سلموا إلي الصغيرة أو المريضة ولا أقربها إلى أن يزول ما بها، قال البغوي: يجاب في المريضة دون الصغيرة، لان الاقارب أحق بالحضانة وفي الوسيط أنه لا يجاب في الصورتين، لانه ربما وطئ فتتضرران، بخلاف الحائض، فإنها لا تتضرر لو وطئ.

(5/585)

وله أن يمتنع من تسلم الصغيرة، لانه نكح للاستمتاع لا للحضانة. وفي المريضة وجهان. قال في الشامل: الاقيس أنه ليس له الامتناع، كما ليس له أن يخرجها من داره إذا مرضت. وإذا تسلم المريضة، فعليه النفقة لا كالصغيرة، لان المرض عارض متوقع الزوال. ولو كانت المرأة نحيفة بالجبلة، فليس لها الامتناع بهذا العذر، لانه غير متوقع الزوال كالرتقاء. ثم إن خافت الافضاء لو وطئت لعبالة الزوج، فليس عليها التمكين من الوطئ. قال الائمة: وليس له الفسخ، بخلاف الرتق، لانه يمنع الوطئ مطلقا، والنحافة لا تمنع وطئ نحيف مثلها، وليس ذلك بعيب أيضا. ولو وطئ زوجته فأفضاها، فليس له العود إلى وطئها حتى تبرأ البرء الذي لو عاد لم يخدشها، هذا نص الشافعي رضي الله عنه. فإن اختلفا في حصول البرء، فأنكرته، قال الشافعي رحمه الله: القول قولها قال المتولي: المراد بالنص إذا ادعت بقاء ألم بعد الاندمال، لانه لا يعرف إلا منها. أما إذا ادعت بقاء الجرح، وأنكرت أصل الاندمال، فتعرض على أربع نسوة ثقات، ويعمل بقولهن. ومنهم من حمل النص على ما إذا لم يمض من الزمان ما يغلب فيه البرء، فإن مضى راجعنا النسوة. ومنهم من أطلق القول بمراجعتهن عند الاختلاف. وعلى هذا، فالنص على ما إذا لم يكن نسوة ثقات. فرع مسائل عن مجرد الحناطي اختلف الزوج وأبو الزوجة فقال أحدهما: هي صغيرة لا تحتمل الجماع، وقال الآخر: تحتمله. فهل القول قول منكر الاحتمال، أم تعرض على أربع نسوة، أو رجلين من المحارم ؟ وجهان. قلت: أصحهما: الثاني. والله أعلم. ولو قال الزوج: زوجتي حية فسلمها وقال: لا بل ماتت، فالقول قول

(5/586)

الزوج. ولو تزوج رجل ببغداد إمرأة بالكوفة، وجرى العقد ببغداد، فالاعتبار بموضع العقد، فتسلم نفسها ببغداد، ولا نفقة لها قبل أن يحصل ببغداد. ولو خرج الزوج إلى الموصل وبعث إليها من يحملها من الكوفة إلى الموصل، فنفقتها من بغداد إلى الموصل على الزوج.
الحكم الثالث : التقرير، فالمهر الواجب بالنكاح أو بالفرض، يستقر بطريقين. أحدهما: الوطئ وإن كان حراما لوقوعه في الحيض أو الاحرام، لان وطئ الشبهة يوجب المهر ابتداء، فذا أولى بالتقرير، ويستقر بوطأة واحدة. الطريق الثاني: موت أحد الزوجين، والموت وإن أطلقوا أنه مقرر، فيستثنى منه إذا قتل السيد أمته المزوجة، فإنه يسقط مهرها على المذهب. ومنهم من ألحق بهذه الصورة غيرها كما ذكرناه في أول الباب الحادي عشر. فصل الخلوة لا تقرر المهر، ولا تؤثر فيه على الجديد وهو الاظهر. وعلى هذا، لو اتفقا على الخلوة وادعت الاصابة، لم يترجح جانبها، بل القول قوله بيمينه. وفي القديم، الخلوة مؤثرة، وفي أثرها قولان. أحدهما: أثرها تصديق المرأة إذا ادعت الاصابة، ولا يتقرر المهر بمجردها، سواء طال زمنها أم قصر. وأظهرهما: أنها كالوطئ في تقرير المهر ووجوب العدة. وعلى هذا، تثبت الرجعة

(5/587)

على الاصح. وهل يشترط على القديم في تقرر المهر بالخلوة أن لا يكون مانع شرعي كحيض وإحرام وصوم ؟ فيه وجهان. ويشترط أن لا يكون مانع حسي، كرتق أ وقرن فيها، أو جب أو عنة فيه قطعا. وإذا قلنا: مجرد الخلوة لا تقرر، ففي الوطئ فيما دون الفرج وجهان، كثبوت المصاهرة.
الباب الثاني : في الصداق الفاسد لفساده ستة أسباب.
السبب الأول : أن لا يكون المذكور مالا، بأن سميا خمرا، وقد اندرج هذا في الحكم الاول من الباب الاول. ولو أصدقها شيئا فخرج مغصوبا، فهل يجب مهر المثل، أم قيمة المغصوب ؟ قولان. أظهرهما الاول. ولو أصدقها عبدين، فخرج أحدهما حرا أو مغصوبا، بطل الصداق فيه. وفي آخر، قولا تفريق الصفقة. فإن أبطلنا فيه أيضا، فهل لها مهر المثل أم قيمتهما ؟ فيه القولان وإن صححنا، فلها الخيار. فإن فسخت، فعلى القولين، وإن أجازت، فقولان. أحدهما: تأخذ الباقي ولا شئ لها غيره، وأظهرهما: تأخذ معه حصة المغصوب من مهر المثل إذا وزعناه على القيمتين على الاظهر، وعلى الثاني: تأخذ قيمته. فرع أصدقها عبدا أو ثوبا غير موصوف، فالتسمية فاسدة، ويجب مهر المثل قطعا. وإن وصف العبد والثوب، وجب المسمى، وحيث جرت تسمية فاسدة، وجب مهر المثل بالغا ما بلغ.
السبب الثاني : الشرط في النكاح، إن لم يتعلق به غرض، فهو لغو كما سبق في البيع، وإن تعلق به لكن لا يخالف مقتضى النكاح بأن شرط أن ينفق عليها أو يقسم لها، أو يتسرى، أو يتزوج عليها إن شاء، أو يسافر بها، أو لا تخرج

(5/588)

إلا بإذنه، فهذا لا يؤثر في النكاح ولا في الصداق. وإن شرط مايخالف مقتضاه، فهو ضربان. أحدهما: ما لا يخل بالمقصود الاصلي من النكاح، فيفسد الشرط، سواء كان لها، بأن شرط أن لا يتزوج عليها أو لا يتسرى، أو يطلقها، أو لا يسافر بها، أو أن تخرج متى شاءت، أو يطلق ضرتها. أو كان عليها، بأن شرط أن لا يقسم لها، أو يجمع بين ضراتها وبينها في مسكن، أو لا ينفق عليها. ثم فساد الشرط لا يفسد النكاح على المشهور. وفي وجه أو قول حكاه الحناطي: يبطل النكاح. وأما الصداق، فيفسد، ويجب مهر المثل سواء زاد على المسمى أم نقص أم ساواه، هذا هو المذهب. وعن ابن خيران: إن زاد والشرط لها، فالواجب المسمى، وكذا إن نقص والشرط عليها، ومنهم من جعل هذا قولا مخرجا. وحكى الحناطي وجها: أن الواجب في الشروط الفاسدة أقل الامرين من المسمى ومهر المثل. ووجها: أن الشرط لا يؤثر في الصداق، كما لا يؤثر في النكاح. الضرب الثاني: ما يخل بمقصود النكاح كشرطه أن يطلقها، أو لا يطأها، وقد سبق الكلام في الصورتين ففصل التحليل. فإن صححنا النكاح، أثر الشرط في الصداق كسائر الشروط الفاسدة. فرع نكحها على ألف إن لم يخرجها من البلد، وعلى ألفين إن أخرجها، وجب مهر المثل، وذكر الحناطي أنه لو نكحها على أن لا يرثها أو لا ترثه، أو لا يتوارثا، أو على أن النفقة على غير الزوج، بطل النكاح. وفي قول: يصح ويبطل الشرط، وأنه لو زوج أمته عبد غيره بشرط أن لا أولاد بين السيدين، صح

(5/589)

النكاح وبطل الشرط، نص عليه في الاملاء. وفي قول: يبطل النكاح. فصل شرط الخيار في النكاح يبطل النكاح. ولو شرط الخيار في الصداق، فهل يبطل النكاح، أم يصح ويجب المسمى، أم يصح النكاح ويفسد المسمى ويجب مهر المثل ؟ فيه ثلاثة أقوال. أظهرها: الثالث. وإذا صححنا الصداق، ثبت الخيار على الاصح كما حكي عن نصه، أنه لو أصدقها عينا غائبة، صح ولها خيار الرؤية. فعلى هذا، إن أجازت فذاك، وإن فسخت، رجعت إلى مهر المثل. وإذا أثبتنا خيار الشرط، ففي خيار المجلس وجهان نقلهما الشيخ أبو الفرج. فصل نقل المزني في المختصر أنه لو نكحها بألف على أن لابنها ألفا، فسد الصداق، وأنه لو نكحها بألف على أن يعطي أباها ألفا، كان الصداق جائزا. وللاصحاب طرق. المذهب منها فساد الصداق في الصورتين، ووجوب مهر المثل فيهما. وعلى هذا، منهم من غلط المزني في نقله في الصورة الثانية، ومنهم من تأوله. والطريق الثاني: فساد الصداق في الاولى دون الثانية عملا بالنصين. والثالث: طرد قولين فيهما. ونسب العراقيون الصحة إلى القديم. وقيل: إن

(5/590)

شرط الزوج، فسد، وإن شرطت، فلا، حكاه البغوي، وإذا صححنا، فالمهر في الصورتين ألفان.
السبب الثالث : تفريق الصفقة. فإذا أصدقها عبداعلى أن ترد إليه مائة أو ألفان، وصورته أن يقول للولي: زوجني بنتك وملكني كذا من مالها بولاية أو وكالة بهذا العبد، فيجيبه (إليه) أو يقول الولي: زوجتك بنتي وملكتك كذا من مالها بهذا العبد، فيقبل الزوج، فهذا جمع بين عقدين مختلفي الحكم في صفقة، فإن بعض العبد صداق وبعضه مبيع. وفي صحة البيع والصداق قولان. أظهرهما: الصحة. ويصح النكاح قطعا إلا على القول الشاذ السابق أن النكاح يفسد بفساد الصداق. فإذا أبطلنا البيع والصداق، فلها مهر المثل. وإذا صححناهما، وزعنا العبد على مهر مثلها وعلى الثمن. فإذا كان مهر مثلها ألفا والثمن ألفا، والعبد يساوي ألفين، فنصفه مبيع ونصفه صداق. فإن طلقها قبل الدخول، رجع إليه نصف الصداق وهو ربع العبد. وإن فسخ النكاح بعيب ونحوه، رجع إليه جميع الصداق وهو نصف العبد. ولو تلف العبد قبل القبض، استردت الالف، ولها بدل الصداق وهو مهر المثل على الاظهر، ونصف قيمة العبد على الثاني. ولو وجد الزوج بالثمن الذي أخذه عيبا ورده، استرد المبيع وهو نصف العبد، ويبقى لها النصف الآخر. ولو وجدت العبد معيبا فردته، استردت الثمن، وترجع في الصداق إلى مهر المثل على الاظهر، ونصف القيمة على الثاني. ولو أرادت أن ترد أحد النصفين وحده، جاز على الاصح لتعدد العقد. والثاني: المنع لتضرر التبعيض. ولو قال: زوجتك بنتي أو جاريتي، وبعتك عبدها أو عبدي بكذا، ففي صحة البيع والصداق قولان ذكرناهما في تفريق الصفقة. فإن صححناهما، وزع

(5/591)

العوض المذكور على مهر المثل وقيمة العبد، فما خص مهر المثل فهو صداق. وإذا وجد الزوج بالعبد عيبا، استرد الثمن وليس للمرأة رد الباقي والرجوع إلى مهر المثل، لان المسمى صحيح. وإن رد العبد بعيب، أو فسخ النكاح قبل الدخول بعيب، رجع إليه جميع العوض المذكور. وإن خرج العوض المعين مستحقا، رد العبد ورجعت للصداق إلى مهر المثل على الاظهر. وعلى الثاني: إلى حصة الصداق منه. فرع لبنته مائة درهم، فقال لرجل: زوجتك بنتي وملكتك هذه الدراهم بهاتين المائتين لك، فالبيع والصداق باطلان، نص عليه في الام لانه ربا، فإنه مسألة مد عجوة. فلو كان من أحد الطرفين دنانير، كان جمعا بين صداق وصرف، وفيه القولان. فصل جمع نسوة في عقد بصداق واحد، وهذا يتصور عند اتحاد الولي، بأن يكون له بنات بنين، أو إخوة، أو أعمام، أو معتقات. ويتصور مع تعدد الولي، بأن وكل أولياء نسوة رجلا، فالنكاح صحيح. وفي الصداق طريقان. أحدهما: القطع بفساده. وأصحهما: على قولين. أظهرهما: فساده. ويجري الطريقان فيما لو خالع نسوة على عوض واحد، هل يفسد العوض ؟ وأما البينونة، فتحصل قطعا. ونص الشافعي رضي الله عنه، أنه لو اشترى عبيدا لملاك صفقة من المالكين، أو وكيلهم، بطل البيع. ولو كانت عبيدابعوض واحد، صحت الكتابة. واختلفوا في البيع والكتابة، الذين قالوا في النكاح والخلع قولان، على أربع طرق. أحدها: طرد القولين فيهما. والثاني: يفسد البيع. وفي الكتابة قولان. والثالث: تصح الكتابة. وفي البيع قولان. والرابع: تصح الكتابة ويفسد البيع وإن أفردت. قلت: في البيع طريقان. أصحهما: طرد القولين، والثاني: القطع بالفساد، وبه قال الاصطخري. وفي الكتابة، طريقان. أصحهما: قولان.

(5/592)

والثاني: القطع بالصحة. وإذا قلنا بصحة الصداق المسمى، وزع المسمى على نسبة مهور أمثالهن على المذهب. وفي وجه أو قول ضعيف: يوزع المسمى على عدد رؤوسهن. وإذا قلنا بفساد الصداق، ففيم يجب لهن قولان كما لو أصدقها خمرا. أظهرهما: يجب لكل واحدة منهن مهر مثلها. والثاني: يوزع المسمى على مهور أمثالهن، ولكل واحدة ما يقتضيه التوزيع، ويكون الحاصل لهن على هذا القول كالمسمى إذا قلنا بصحته. ولو زوج أمتيه بعبد على صداق واحد، صح الصداق، لان المستحق واحد كبيع عبدين بثمن. ولو كان له أربع بنات، ولآخر أربع بنين، فزوجهن بهم صفقة بمهر واحد بأن قال: زوجت بنتي فلانة ابنك فلانا، وفلانة فلانا بألف، ففيه طريقان حكاهما المتولي. أحدهما: في صحة الصداق القولان. والثاني: القطع ببطلانه لتعدد المعقود له من الجانبين.
السبب الرابع : أن يتضمن إثبات الصداق رفعه. نقدم عليه أن الاب إذا زوج ابنه الصغير أو المجنون، فإما أن يصدق من مال

(5/593)

الابن، وإما من مال نفسه. فإن أصدق من مال الابن، فالكلام في أنه (هل) يصير ضامنا للصداق إذا كان دينا ؟ وهل يرجع إذا غرم على ما سبق في الطرف السادس من باب بيان الاولياء ؟ فإن تطوع وأداه من مال نفسه ثم بلغ الابن وطلقها قبل الدخول، فهل يرجع النصف إلى الاب أم إلى الابن ؟ فيه طريقان. أحدهما وبه قال الداركي: إنه على الوجهين فيما لو تبرع أجنبي على الزوج بأداء الصداق ثم طلق قبل الدخول، هل يعود النصف إلى الزوج لان الطلاق منه، أم إلى الاجنبي المتبرع ؟ والطريق الثاني وهو المذهب وبه قطع الجمهور: أنه يعود إلى الابن، وفرقوا بينه وبين الاجنبي، بأن الاب يتمكن من تمليك الابن فيكون موجبا قابلا قابضا مقبضا، فإذا حصل الملك، ثم صار للمرأة عاد إليه بالطلاق، والاجنبي بخلافه. فإن كان الابن بالغا، وأدى الاب عنه، فكالأجنبي. والاصح في صورة الاجنبي، عود النصف إلى الاجنبي، قاله الامام: فإذا قلنا: يعود إلى الابن الذي طلق، فإن كان ما أخذه بالطلاق بدل ما أخذته، فلا رجوع للاب، وإن كان عين المأخوذ، فقيل: لا رجوع قطعا. وقيل: على الوجهين فيمن وهب لابنه عينا فزال ملكه عنها ثم عاد، والمذهب المنع. فإن كان الابن بالغا، فقيل: كالصغير. وقيل بالمنع قطعا، لانه (ليس) للاب تمليكه، فالاداء عنه محض إسقاط. أما إذا أصدقها الاب من مال نفسه، فيجوز ويكون تبرعا منه على الابن. قال البغوي: سواء كان عينا أو دينا. ثم لو بلغ الصبي وطلقها قبل

(5/594)

الدخول، عاد الخلاف فيمن يرجع إليه النصف. فإن قلنا بالمذهب وهو العود إلى الابن، فإن كان أصدقها عينا وبقيت بحالها فرجع النصف إليه، فهل للاب الرجوع ؟ فيه الخلاف المذكور فيما إذا زال ملك الابن عن الموهوب ثم عاد. وإن أصدقها دينا، قال البغوي: فلا رجوع فيما حصل، كما لو اشترى لابنه الصغير شيئا في الذمة ثم أداه من ماله ثم وجد الابن بالمبيع عيبا فرده، يسترد الثمن ولا يرجع الاب فيه، بخلاف ما لو خرج المبيع مستحقا يعود الثمن إلى الاب، لانه بان أنه لم يصح الاداء. ولو ارتدت المرأة قبل الدخول، فالقول فيمن يعود إليه كل الصداق وفي رجوع الاب فيه إذا عاد إلى الابن، كالقول في النصف عند الطلاق. إذا عرفت هذه المقدمة، فمن مفسدات الصداق أن يلزم من إثباته رفعه، وذلك إما أن يكون بتوسط تأثيره في رفع النكاح، وإما بغير هذا التوسط. مثال القسم الاول، أذن لعبده أن ينكح حرة ويجعل رقبته صداقا لها ففعل، لا يصح الصداق، لانه لو صح لملكت زوجها وانفسخ النكاح، وارتفع الصداق، ولا يصح أيضا النكاح لانه قارنه ما يضاده، وفي صحته احتمال لبعض الائمة. قلت: هذا الاحتمال، ذكره الامام والغزالي قالا: ولكن لا صائر إليه من الاصحاب، وقد جزم به صاحب الشام ذكره في آخر باب الشغار، ولكن

(5/595)

الذي عليه الجمهور، الجزم ببطلان النكاح. والله أعلم. ولو أذن له في نكاح أمة، ويجعل رقبته صداقها، ففعل، صح النكاح والصداق، لان المهر للسيد لا لها. فلو طلقها قبل الدخول، بني على ما إذا باع السيد عبده بعدما نكح بإذنه ثم طلق العبد المنكوحة بعد أداء المهر وقبل الدخول، إلى من يعود النصف ؟ وفيه أوجه. أصحها: إلى المشتري، سواء أداه البائع من مال نفسه أو من كسب العبد، قبل البيع أو بعده، لان الملك في النصف إنما حصل بالطلاق، والطلاق في ملك المشتري، فأشبه سائر الاكساب. والثاني: يعود إلى البائع بكل حال. والثالث: إن أداه البائع من عنده أو أدى من كسب العبد قبل البيع، عاد إلى البائع، وإن أدى من كسبه بعد البيع، عاد إلى المشتري، ولو فسخ أحدهما النكاح بعيب، أو ارتدت، أو عتقت وفسخت، جرت الاوجه في أن كل الصداق إلى من يعود ؟ ولو أعتق العبد ثم طلق قبل الدخول، أو حدث شئ من الاسباب المذكورة، فحيث نقول بالعود إلى البائع، يعود هنا إلى المعتق، وحيث جعلناه للمشتري، يكون هنا للعتيق. فإن قلنا بالاصح وهو العود إلى المشتري، ففي المسألة التي كنا فيها تبقى رقبة العبد كلها لمالك الامة. وإن قلنا بالعود إلى البائع، فكذا هنا يعود النصف إلى السيد المصدق في صورة الطلاق، ولو ارتدت أو فسخت بعيب، عاد الكل إليه. ولو أعتق مالك الامة العبد ثم طلقها قبل الدخول، أو فسخت أو ارتدت، فعلى المعتق نصف قيمة العبد في صورة الطلاق، وجميعها في الفسخ (و) الردة، ويكون ذلك للزوج العتيق على الاصح، ولسيده الاول على الوجه الآخر. ولو قبل نكاح أمة لعبده الرضيع على قولنا: يجوز إجبار العبد الصغير على النكاح وجعله صداقها، فأرضعت الامة زوجها وانفسخ النكاح، فالعبد يبقى لمالك الامة على الاصح. وعلى الوجه الآخر: يعود إلى سيده الاول. ولو ارتضع الصغير بنفسه، فهو كالطلاق قبل الدخول. ولو باع مالك الامة العبد ثم طلق العبد قبل الدخول، وحصلت ردة، أو فسخت، فعلى الوجه المقابل للاصح: يجب عليه لسيد العبد الاول نصف قيمة العبد في صورة الطلاق، وجميع قيمته في سائر الصور. وأما على الوجه الاصح،

(5/596)

فقد أطلق في التهذيب أنه لا شئ عليه. وقال الشيخ أبو علي: يرجع مشتري العبد عليه بنصف القيمة أو بجميعها، لان الصداق على هذا الوجه يكون أبدا لمن له العبد يوم الطلاق أو الفسخ، وهذا هو الصواب، وليتأول ما في التهذيب على أنه لا شئ عليه للسيد الاول. ولو باع الامة ثم طلق، أو فسخت، فعلى الاصح يبقى العبد له ولا شئ عليه، وعلى الآخر يعود نصفه أو كله مثال القسم الثاني: كانت أم ابنه الصغير في ملكه، بأن إلى السيد الاول استولد أمة غيره بنكاح، ثم ملكها هي وولدها، فيعتق عليه الولد دونها. فلو قبل لابنه نكاح إمرأة وأصدقها أمة، لم يصح الصداق، لان ما يجعله صداقا يدخل في ملك الابن أولا، ثم ينتقل إلى المرأة، ولو دخلت في ملكه، لعتقت عليه وامتنع انتقالها إلى الزوجة، فيصح النكاح ويفسد الصداق، ويجئ الخلاف في أن الواجب مهر المثل أم قيمتها ؟ هذا ما ذكره الاصحاب. وقد ذكرنا خلافا فيما إذا أصدق الاب من ماله عن الصغير، ثم بلغ وطلق قبل الدخول، لان النصف يرجع إلى الاب أو إلى الابن. فمن قال: إلى الاب، فقد ينازع في قولهم: لا يدخل في ملكها حتى يدخل في ملك الابن.
السبب الخامس : تفريط الولي في قدر المهر. فإذا قبل لابنه الصغير أو المجنون نكاحا بمهر المثل أو دونه، أو بعين من أمواله بقدر مهر المثل أو دونه، صح. وإن قبله بأكثر من مهر المثل، فالصداق فاسد. وكذا لو زوج بنته المجنونة أو البكر، أو الصغيرة أو الكبيرة بغير إذنها بأقل من مهر المثل، فسد الصداق. وفي النكاح في المسألتين قولان: أظهرهما: صحته كسائر الاسباب المفسدة، ويجب مهر المثل. وفيما إذا أصدقها عينا وجه أنه تصح التسمية في قدر مهر المثل. والقول الثاني: لا يصح النكاح، لانه ترك مصلحة المولى عليه، فصار كترك الكفاءة. ولو أصدق عن ابنه أكثر من مهر المثل من مال نفسه، ففيه احتمالان للامام. أحدهما: يفسد المسمى، لانه يتضمن دخوله في ملك الابن، ثم يكون متبرعا بالزيادة. والثاني: يصح وتستحق المرأة المسمى، لانه لا ضرر على الابن، بل إذا لم

(5/597)

نصححه أضررنا به، فإنه مهر المثل في ماله، وبهذا الثاني قطع الغزالي والبغوي، ورجح المتولي والسرخسي في الامالي الاحتمال الاول، ويتأيد بأنه لو لزم الصبي كفارة قتل فأعتق الولي عنه عبدا لنفسه، لم يجز لانه يتضمن دخوله في ملكه وإعتاقه عنه، وإعتاق عبد الطفل لا يجوز. فصل إذا اتفقوا على مهر في السر وأعلنوا بأكثر من ذلك، فعن الشافعي رضي الله عنه أنه قال في موضع: المهر مهر السر، وفي موضع: العلانية.

(5/598)

وللاصحاب طريقان. أحدهما: إثبات قولين: وفي موضعهما وجهان: أحدهما: موضعهما إذا اتفقوا على ألف، واصطلحوا على أن يعبروا عن الالف في العلانية بألفين. أظهر القولين وجوب ألفين بجريان اللفظ الصريح بهما. والثاني: الواجب ألف عملا باصطلاحهما. والوجه الثاني: إثبات قولين مهما اتفقوا على ألف وجرى العقد بألفين وإن لم يتعرضوا للتعبير عن ألف بألفين اكتفاء بقصدهم. قال الامام: وعلى هذه القاعدة تجري الاحكام المتلقاة من الالفاظ. فلو قال الزوج لزوجته: إذا قلت: أنت طالق ثلاثا، لم أرد به الطلاق، وإنما غرضي أن تقومي وتقعدي، وأريد بالثلاث واحدة، فالمذهب أنه لا عبرة بذلك. وفي وجه: الاعتبار بما تواضعا عليه. ثم ما المعنى بما أطلقناه في الوجهين من الاتفاق في السر، أهو مجرد التراضي والتواعد ؟ أم المراد ما إذا جرى العقد بألف في السر ثم عقدوا بألفين في العلانية ؟ منهم من يشعر كلامه بالاول، ومقتضى كلام البغوي وغيره إثبات القولين وإن جرى العقدان. قال البغوي: وخرج بعضهم من هذا، أن المصطلح عليه قبل العقد كالمشروط في العقد، وقد سبق بيان هذا التخريج. والطريق الثاني وهو المذهب: تنزيل النصين على حالين، فحيث قال: المهر مهر السر، أراد إذا عقد في السر بألف، ثم أتوا بلفظ العقد في العلانية بألفين تحملا وهم متفقون على بقاء العقد الاول. وحيث قال: المهر مهر العلانية، أراد إذا تواعدوا أن يكون المهر ألفا، ولم يعقد في السر ثم عقدوا في العلانية، فالمهر مهر العلانية لانه العقد. ونقل الحناطي وغيره في المسألة نصا ثالثا، وهو أنه يجب مهر المثل ويفسد المسمى، وحملوه على ما إذا جرى العقد بألفين على أن يكتفى بألف، أو على أن لا يلزمه إلا أداء ألف. والمعتبر في المسألة توافق الولي والزوج، وقد يحتاج إلى مساعدة المرأة.
السبب السادس : مخالفة الآمر لا يشترط في إذن المرأة حيث يعتبر إذنها تقدير المهر، ولا ذكره. لكن لو قدرت فقالت: زوجني بألف مثلا، فزوجها الولي أو

(5/599)

وكيله بخمسمائة، لم يصح النكاح، وألحق البغوي بهذه الصورة ما إذا زوجها الولي بلا مهر أو مطلقا. وقيل: في صحة النكاح في صورة الولي قولان. ولو قالت لوكيل الولي: زوجني ولم تتعرض للمهر، فزوجها بدون مهر المثل، فسد النكاح على المذهب. وقيل: قولان. أحدهما: يفسد. والثاني: يصح بمهر المثل. وذكر البغوي هذين الطريقين فيما لو وكل الولي بالتزويج مطلقا، فزوج الوكيل ونقص عن مهر المثل. وإذا قلنا: لا يصح نكاح الوكيل إذا نقص عن مهر المثل فلو أطلق التزويج ولم يتعرض للمهر، ففيه احتمالان للامام. أحدهما: لا يصح النكاح أيضا، لان الاطلاق يقتضي ذكر المهر عرفا. وأصحهما: يصح مهر المثل لان فعله مطابق للاذن. ولو أذنت للولي في التزويج مطلقا، فزوج بدون مهر المثل أو بلا مهر، فهل يبطل النكاح أم يصح بمهر المثل ؟ فيه القولان السابقان في السبب الخامس. أظهرهما: الصحة. وقيل: يفسد قطعا كالوكيل. ولو قالت للولي أو للوكيل: زوجني بما شاء الخاطب، فقال المأذون له للخاطب: زوجتكها بما شئت، فإن لم يعرف ما شاء الخاطب، فقد زوجها بمجهول، فيصح النكاح بمهر المثل. وإن عرف، فوجهان. أصحهما: صحة المسمى لعلمها به. والثاني: يصح النكاح بمهر المثل، وبه قال القاضي حسين لابهام اللفظ. قلت: هذا المذكور في هذا السبب، هو طريقة الخراسانيين. وأما العراقيون فقطعوا بصحة النكاح في كل هذه المسائل. قال صاحب البيان: إذا أذنت في التزويج، فزوجها وليها بلا مهر، أو بدون مهر المثل، أو بدون ما أذنت فيه أو بغير جنسه، أو زوج الاب البكر الصغيرة أو الكبيرة بلا مهر أو بأقل من مهر مثلها، أو وكل بعلا فزوجها بلا مهر، أو بأقل من مهر مثلها، فقال أصحابنا البغداديون: يصح النكاح في كل الصور بمهر المثل. وحكى الخراسانيون قولين في صحة النكاح في جميع ذلك. والله أعلم.

(5/600)

فرع قال الولي للوكيل: زوجها من شاءت بكم شاءت، فزوجها برضاها بغير كف ء بدون مهر المثل، صح. ولو قال: زوجها بألف فزوجها بخمسمائة برضاها، قال المتولي: الصحيح صحة النكاح، لان المهر حقها. وقيل: لا يصح لانه باشر غير ما وكل فيه. فرع جاء رجل وقال: أنا وكيل فلان في قبول نكاح فلانة بكذا، فصدقه الولي والمرأة، وجرى النكاح، وضمن الوكيل الصداق، ثم إن فلانا أنكره وصدقناه باليمين، فهل يطالب الوكيل بشئ من الصداق ؟ وجهان. أحدهما: لا، لان مطالبة الاصل سقطت والضامن فرعه. وأصحهما وهو محكي عن نصه في الاملاء: أنه يطالب بنصف الصداق، لان المال ثابت عليهما بزعمه، فصار كما لو قال: لزيد على عمرو ألف وأنا ضامنة، فأنكر عمرو، يجوز لزيد مطالبة الضامن. فرع في فتاوى البغوي أنه إذا قال الولي للوكيل: لا تزوجها إلا بشرط أن ترهن بالصداق فلانا، أو يتكفله فلان، صح وعلى الوكيل الاشتراط. فإن أهمله، لم يصح النكاح. ولو قال: زوجها بكذا وخذ به كفيلا، فزوجها بلا شرط، صح النكاح لانه أمره بأمرين امتثل أحدهما. وإن قال: لا تزوجها إذا لم يتكفل فلان، ينبغي أن لا يصح التوكيل، لان الكفالة تتأخر عن النكاح، وقد منع العقد إلا بها، وأنه إذا قال للوكيل: زوجها بألف وجارية ولم يصف الجارية، فزوجها الوكيل بألف، لم يصح. ولو قال: زوجها بخمر أو خنزير أو مجهول، فزوجها بألف درهم، فإن كان ذلك نقد البلد وقدر مهر المثل، أو أكثر، صح النكاح والمسمى،

(5/601)

وإلا، فلا.
الباب الثالث : في التفويض وحكم المفوضة التفويض: أن تجعل الامر إلى غيره. ويقال: إنه الاهمال. ومنه قوله: لا يصلح الناس فوضى... وسميت المرأة مفوضة لتفويضها أمرها إلى الزوج أو الولي بلا مهر، أو لانها أمهلت المهر. ومفوضة بفتح الواو، لان الولي فوض أمرها إلى الزوج. وفي الباب طرفان. أحدهما: في صورة التفويض. والثاني: في حكمه. أما الاول: فالتفويض ضربان. تفويض مهر وتفويض بضع. فتفويض المهر أن تقول لوليها: زوجني على أن المهر ما شئت أو ما شئت أنا، أو ما شاء الخاطب، أو فلان، فإن زوجها على ما ذكرت من الابهام، فحكمه ما سبق في آخر الباب السابق. وإن زوجها بما عين المذكور مشيئته، صح المسمى وإن كان دون مهر المثل. وإن زوجها بلا مهر، فهل يبطل النكاح، أم يصح بمهر المثل ؟ فيه الخلاف السابق في آخر الباب السابق فيما إذا أطلقت الاذن وزوج الولي بدون مهر المثل، وليس النكاح في هذه الصور خاليا عن المهر، وليس هذا لتفويض بالتفويض الذي عقدنا له الباب. وأما تفويض البضع، فالمراد به: إخلاء النكاح عن المهر، وإنما يعتبر إذا صدر من مستحق المهر بأن تقول البالغة الرشيدة، ثيبا كانت أو بكرا: زوجني بلا مهر

(5/602)

أو على أن لامهر، فيزوجها الولي وينفي المهر، أو يسكت عنه. ولو قالت: زوجني وسكتت عن المهر، فالذي ذكره الامام وغيره، أن هذا ليس بتفويض، لان النكاح يعقد غالبا بمهر، فيحمل الاذن على العادة، فكأنها قالت: زوجني بمهر، ويوافق هذا ما سبق. وفي بعض كتب العراقيين ما يقتضي كونه تفويضا. ومن التفويض الصحيح أن يقول سيد الامة: زوجتها بلا مهر، أو زوجها ساكتا عن المهر. ولو أذنت الحرة لوليها في التزويج، على أن لا مهر لها في الحال ولا عند الدخول ولا غيره، وزوجها الولي كذلك، فوجهان. أحدهما: بطلان النكاح. وأصحهما: صحته. وعلى هذا، هل هو تفويض فاسد فيجب مهر المثل، أم يلغى النفي في المستقبل ويكون تفويضا صحيحا ؟ وجهان، وبالاول قال أبو إسحق، لانه شرط فاسد، والشرط الفاسد في النكاح يوجب مهر المثل. ولو زوجها لولي ونفى المهر من غير أن ترضى هي بمهر المثل، فهو كما لو نقص عن مهر المثل. فإن

(5/603)

كان مجبرا، فهل يبطل النكاح، أم يصح بمهر المثل ؟ قولان. وإن كان غير مجبر، فهل يبطل قطعا أم على القولين ؟ فيه طريقان، وقد سبق جميع هذا. فرع لا يصح تفويض المحجور عليها لسفه، ولا الصبية المميزة. وإذا قالت السفيهة: زوجني بلا مهر، استفاد به الولي الاذن في النكاح ولغا التفويض. فرع نكحها على أن لامهر لها ولا نفقة، أو على أن لا مهر لها وتعطي زوجها ألفا، فهذا أبلغ في التفويض. ولو قالت للولي: زوجني بلا مهر، فزوجها بمهر المثل من نقد البلد، صح المسمى. وإن زوجها بدون مهر المثل أو بغير نقد البلد، لم يلزم المسمى، وكان كما لو نكحها تفويضا. الطرف الثاني: في حكم التفويض، وفيه مسائل. إحداها: هل تستحق المفوضة مهر المثل بنفس العقد، أم لا يجب بنفس العقد ؟ فيه قولان. أظهرهما: الثاني. فعلى هذا، إذا وطئها، وجب مهر المثل على الصحيح. وعن القاضي حسين تخريج وجه: أنه لا يجب، خرجه من وطئ المرتهن المرهونة بإذن الراهن، ظانا الاباحة، والجامع حصول الاذن من مالك البضع، وموضع هذا الوجه على ما ذكره أكثر من نقله ما إذا جددت إذنا في الوطئ وصرحت بنفي المهر. قال الامام: والقياس أن لا يشترط تجديد الاذن، قال: وقد رأيت في بعض المجموعات ما يدل عليه، وإذا قلنا بالصحيح وأوجبنا مهر المثل، فهل تعتبر حالة الوطئ، أم يجب أكثر مهر من يوم العقد إلى الوطئ ؟ فيه وجهان، أو قولان. أظهرهما: الثاني. الثانية: مات أحد الزوجين قبل الفرض والمسيس، فهل يجب مهر المثل أم لا يجب شئ ؟ فيه خلاف مبني على حديث بروع بنت واشق، أنها نكحت بلا مهر، فمات زوجه قبل أن يفرض لها، فقضى لها رسول الله - صلى الله عليه وسلم - بمهر نسائها والميراث، فقيل إن ثبت الحديث، وجب المهر، وإلا فقولان. وقيل: إن لم

(5/604)

يثبت، فلا مهر، وإلا فقولان. وقيل: إن ثبت، وجب، وإلا، فلا، وهو ظاهر لفظ المختصر. وقيل: قولان وهو الاصح، وبه قال العراقيون والحليمي، واختلفوا في الاظهر منهما، فرجع صاحب التقريب والمتولي، الوجوب. ورجح العراقيون والامام والبغوي والروياني، أنه لا يجب. قلت: الراجح ترجيح الوجوب، والحديث صحيح رواه أبو داود والترمذي والنسائي وغيرهم. قال الترمذي: حديث حسن صحيح، ولا اعتبار بما قيل في إسناخه، وقياسا على الدخول، فإن الموت مقرر كالدخول، ولا وجه للقول الآخر مع صحة الحديث. والله أعلم. فإن أوجبنا، فيجب مهر المثل باعتبار يوم العقد، أم يوم الموت، أم أكثرهما ؟ فيه ثلاثة أوجه حكاها الحناطي. الثالثة: طلقها قبل الدخول، إن كان فرض لها، تشطر المفروض كالمسمى في العقد، وإن لم يكن فرض لها، فلا يشطر على المذهب، وبه قطع الاصحاب. وعن الشيخ أبي محمد والمتولي، خلاف مبني على أن المهر يجب بالعقد أم لا ؟ قال الامام: لا يعتد بهذا، ولا يلتحق بالوجوه الضعيفة.

(5/605)

الرابعة: إذا قلنا: لا يجب المهر للمفوضة بالعقد، فلها مطالبة الزوج بفرض مهر قبل المسيس. وإن أوجبناه بالعقد، فمن قال: يشطر بالطلاق قبل المسيس، قال: ليس لها طلب الفرض، لكن لها طلب المهر نفسه، كما لو وطئها ووجب مهر المثل، تطالب به لا بالفرض. ومن قال: لا يتشطر. قال: لها طلب الفرض ليتقرر الشطر فلا يسقط بالطلاق، وهذا هو المذهب. ولها حبس نفسها للفرض، وهل لها حبس نفسها لتسليم المفروض ؟ قال البغوي والروياني: نعم كالمسمى: وحكى الامام عن الاصحاب المنع، وبه قطع الغزالي لانها سامحت بالمهر، فكيف تضايق في تقديمه. فرع الفرض يوجد من الزوج، أو القاضي، أو أجنبي. الضرب الاول: إذا فرض الزوج، نظر، إن لم ترض به المرأة، فكأنه لم يفرض وفيما علق عن الامام، أنه لا يشترط القبول منها، بل يكفي طلبها وإسعافه، وليكن هذا فيما إذا طلبت عينا أو مقدرا فأجابها، أما إذا أطلقت الطلب، فلا يلزم أن تكون راضية بما يعينه أو يقدره. أما إذا تراضيا على مهر، فينظر، إن جهلا قدر مهر المثل، أو جهله أحدهما، ففي صحة الفرض قولان. أظهرهما عند الجمهور: صحته وهو نصه في الاملاء والقديم. وإن كانا عالمين به، صح ما فرضاه. ويجوز إثبات الاجل في المفروض على الاصح، ويجوز أن يكون زائدا على مهر المثل إن كان من غير جنسه، وكذا إن كان منه على المذهب. الضرب الثاني: فرض القاضي وذلك إذا امتنع الزوج من الفرض، أو تنازعا في قدر المفروض، فيفرضه، ولا يفرض إلا من نقد البلد حالا. ولو رضيت بالاجل، لم يؤجل، بل تؤخر هي إن شاءت، ولا يزيد على مهر المثل ولا ينقص، كما في قيم المتلفات. ولكن الزيادة والنقص اليسير الذي يقع في محل

(5/606)

الاجتهاد، لا اعتبار به، ويشترط علمه بقدر مهر المثل. قال الشيخ أبو الفرج: وإذا فرض، لم يتوقف لزومه على رضاهما، لانه حكم منه، وحكم القاضي لا يفتقر لزومه إلى رضى الخصمين. الضرب الثالث: فرض الاجنبي. فإذا فرض أجنبي للمفوضة مهرا يعطيه من مال نفسه برضاها، لم يصح على الاصح. فإن صححنا، طالبت الاجنبي بالمفروض، وسقطت المطالبة عن الزوج. وعلى هذا، لو طلقت قبل الدخول، فنصف المفروض يعود إلى الزوج أم إلى الاجنبي ؟ فيه الوجهان السابقان فيما إذا تبرع أجنبي بأداء المسمى ثم طلقت قبل المسيس ذكرناهما فيما لو أصدق عن ابنه. فرع أبرأت المفوضة عن المهر قبل الفرض والمسيس، فإن قلنا: يجب المهر بالعقد، صح الابراء إن كانت تعلم مهر المثل، فإن جهلته، ففي صحة الابراء عن المجهول قولان سبقا في الضمان. أظهرهما: المنع. فإن منعنا، فذلك فيما زاد على المتيقن. وفيما استيقنته وجهان من تفريق الصفقة. وإن قلنا: يجب المهر بالعقد، فهو إبراء عما لم يجب، وجرى سبب وجوبه. وفي صحته قولان كالقولين في ضمانه. أظهرهما: فساده، فحصل أن المذهب فساد إبرائها. ولو أسقطت حق الفرض، لم يسقط كإسقاط زوجة المولي، ولو أبرأت عن المتعة قبل الطلاق، فهو إبراء عما لم يجب. وإن أبرأت بعد، فإبراء عن مجهول. ولو تزوج امرأة على خمر أو خنزير، فأبرأته عن المسمى، فهو لغو، لان الواجب غيره. وإن أبرأته عن مهر المثل وهي عالمة به، صح. فرع لزوجته عليه مهر تيقن أنه لا ينقص عن ألف، واحتمل أن يزيد عليه إلى ألفين، ورغبا في البراءة، فينبغي أن تبرئه عن ألفين، ذكره البغوي. ولو قبضت ألفا، وأبرأته من ألف إلى ألفين، فإن بان أن مهرها ألف أو فوق الالف إلى ألفين،

(5/607)

فالبراءة حاصلة، وإن بان فوق الالفين فعليه الزيادة، وحصلت البراءة من ألفين، والقول بحصول براءة حذا بان فوق ألف إلى ألفين، تفريع على أنه إذا قال: ضمنت من واحد إلى عشرة، أو أبرأت، صح الضمان والابراء، وهو الاصح. ولو دفع الزوج إليها ألفين، وحلل لها ما بين ألف وألفين، حل لها ذلك إن بان فوق ألف إلى ألفين. وإن بان دون ألف، فعليها رقدر التفاوت بين مهرها وبين الالف، لانه لم يدخل في التحليل، ويحصل الفرض مجهة الزوجة بلفظ التحليل والابراء، أو الاسقاط والعفو. وأما من جهة الزوج، فيشترط لفظ صالح لتمليك الاعيان. فإن تصرفت في المدفوع وصار دينا، جرت فيه الالفاظ. فرع قال لمن عليه ألف درهم: أبرأتك عن ألف درهم، ثم قال: لم أعلم وقت الابراء أنه كان لي عليه شئ، لا يقبل قوله في الظاهر. وفي الباطن وجهان. قال الاصطخري: لا يقبل أيضا لانه ورد على محل حقه. وقال غيره: يقبل، والخلاف مأخوذ مما إذا باع مال أبيه ظانا حياته فبان ميتا. فصل ذكرنا أن المفروض فرضا صحيحا، كالمسمى في العقد، حتى يتشطر بالطلاق قبل الدخول. فلو فرض فاسدا كخمر، لغا، ولم يؤثر في تشطر مهر المثل، بخلاف التسمية الفاسدة في العقد، فإنها تشطره. فرع نكح ذمي ذمية على أن لا مهر، وترافعا إلينا، حكمنا بحكمنا في المسلمين.
فصل في بيان مهر المثل ويحتاج إليه في مواضع. منها: المفوضة، وفي التفويض الفاسد، وفي التسمية الفاسدة، وفيما إذا نكح نسوة بمهر واحد وقلنا يوزع على مهور أمثالهن، وفي وطئ الشبهة والاكراه على الزنا، وفيه مسائل . إحداها: مهر المثل هو القدر الذي يرغب به في أمثالها، والركن الاعظم في

(5/608)

الباب النسب، وينظر إلى نساء عصباتها، وهن المنتسبات إلى من تنسب هذه إليه كالاخت وبنت الاخت، والعمة وبنت العم، ولا ينظر إلى ذوات الارحام، ويراعى في نساء العصبة قرب الدرجة، وأقربهن الاخوات من الابوين، ثم من الاب، ثم بنات الاخوة من الابوين، ثم من الاب، ثم العمات كذلك، ثم بنات الاعمام. فإن تعذر اعتبار نساء العصبة، اعتبر بذوات الارحام كالجدات والخالات، وتقدم القربى فالقربى من الجهات، وكذا تقدم القربى فالقربى من الجهة الواحدة كالجدات. ولا يتعذر اعتبار نساء العصبة بموتهن، بل يعتبر بعد موتهن، وإنما يتعذر بفقدهن من الاصل، وقد يكون للجهل بمقدار مهورهن، أو لانهن لم ينكحن. فإن تعذرت ذوات الارحام، اعتبرت بمثلها من الاجنبيات، وكذا إن لم يكن نسبها معلوما، وتعتبر العربية بعربية مثلها، والامة بأمة مثلها، وينظر إلى شرف سيدها وخسته، ومهر المعتقة بمعتقة مثلها. وفي وجه: تعتبر المعتقة بنساء الموالي. الثانية: يعتبر مع ما ذكرناه البلد. فإذا كان نساء عصباتها ببلدتين هي في إحداهما، اعتبر بعصبات بلدها. فإن كن كلهن ببلدة أخرى، فالاعتبار بهن لا بأجنبيات بلدها، وتعتبر المشاركة في الصفا ت المرغبة، كالعفة، والجمال، والسن، والعقل، واليسار، والبكارة، والعلم، والفصاحة، والصراحة، وهي أن تكون شريفة الابوين، وسائر الصفات التي تختلف بها الاغراض. وفي وجه: لا اعتبار باليسار وهو بعيد، ومتى اختصت بصفة مرغبة، زيد في مهرها. وإن كان فيها نقص ليس في النسوة المعتبرات مثله، نقص من المهر بقدر ما يليق به. الثالثة: المعتبر غالب عادة النساء المعتبرات. فلو سامحت واحدة منهن، لم يلزم الباقيات المسامحة، إلا أن يكون لنقص دخل النسب وفترت الرغبات. الرابعة: مهر المثل يجب حالا من نقد البلد، كقيمة المتلفات. وإن رضيت

(5/609)

بالتأجيل، لا يوجبه الحاكم مؤجلا، لكن لها أن تسامح بالانظار. فإن كانت النسوة المعتبرات ينكحن بمؤجل أو بصداق بمؤجل، لم يؤجل الحاكم أيضا لكن ينقص ما يليق بالاجل. وإن جرت عادتهن بمسامحة العشيرة دون غيرهم، خففنا مهر هذه في حق العشيرة دون غيرها. وكذا لي كن يخففن، إذا كان الزوج شريفا، خفف في حق الشريف دون غيره. وعن الشيخ أبي محمد: أنه لا يلزم التخفيف في حق العشيرة والشريف. وقيل: مهر المثل الواجب بالعقد يجوز أن يختلف دون الواجب بالاتلاف، والصحيح الاول. فرع تقادم العهد لا يسقط مهر المثل عندنا. فرع الوطئ في النكاح الفاسد، يوجب مهر المثل باعتبار يوم الوطئ كالوطئ بالشبهة، ولا يعتبر يوم العقد، إذ لا حرمة للعقد الفاسد. فرع إذا وطئ مرارا بشبهة واحدة، أو في نكاح فاسد، لم يجب إلا مهر واحد. ولو وطئ بشبهة، فزالت تلك الشبهة، ثم وطئ بشبهة أخرى، وجب مهران. ولو أكرهها على الزنا، وجب بكل وطأة مهر، لان الوجوب هنا بالاتلاف، وقد تعدد ولو وطئ الاب جارية الابن مرارا من غير إحبال، فقيل: يجب بكل وطئ مهر. والاصح أنه لا يجب إلا مهر واحد، لان شبهة الاعفاف تعم الوطآت، وخصص البغوي الوجهين بما إذا اتحد المجلس، وجزم بالتكرار عند اختلاف المجلس. ووطئ الشريك المشتركة، والسيد المكاتبة مرارا، كوطآت جارية الابن. وإذا وجب مهر واحد بوطآت، اعتبر أكمل الاحوال.
الباب الرابع : في تشطر الصداق بالطلاق قبل الدخول يشطر الصداق بين الزوجين، وفي الباب أطراف.
الطرف الأول : في موضع التشطر وكيفيته.
أما موضعه، فيتشطر الصداق قبل الدخول بالطلاق والخلع. وفيما إذا طلقت

(5/610)

نفسها بتفويضه إليها، أو علق طلاقها بدخول الدار فدخلت، أو طلقها بعد مدة الايلاء بطلبها، وبكل فرقة تحصل لا بسبب من المرأة، بأن أسلم أو ارتد أو أرضعت أو أم الزوجة الزوج وهو صغير، أو أم الزوج أو إبنة الزوجة الصغيرة، أو وطئها أبوه أو ابنه بشبهة وهي تظنه زوجها، أو قذفها ولاعن. فأما إذا كان الفراق منها أو بسبب فيها، بأن أسلمت أو ارتدت، أو فسخت النكاح بعتق أو عيب، أو أرضعت زوجة

(5/611)

أخرى له صغيرة، أو فسخ النكاح بعيبها، فيسقط جميع المهر، وشراؤها زوجها يسقط الجميع على الاصح، وشراؤه زوجته يشطر على الاصح. فرع إذا طلق المفوضة قبل الفرض والدخول، فالقول في التشطر سبق. وأما غير المفوضة، فكل صداق واجب ورد عليه الطلاق قبل الدخول شطره، سواء فيه المسمى الصحيح في العقد، والمفروض بعده، ومهر المثل إذا جرت تسمية فاسدة في العقد. فصل وأما كيفية التشطر، ففيها أوجه. الصحيح أنه يعود إليه نصف الصداق بنفس الفراق. والثاني: أن الفراق يثبت له خيار الرجوع في النصف، فإن شاء يملكه وإلا فيتركه كالشفعة. والثالث: لا يرجع إليه إلا بقضاء القاضي. وحكى العبادي، أن أبا الفضل القاشاني الزاهد، حكى الثالث قولا قديما. وأنكر جمهور الاصحاب كونه قولا أو وجها، فإذا قلنا: يثبت الملك بالاختيار، فطلقها على أن يسلم لها كل الصداق، وهذا إعراض منه ورضى بسقوط حقه، فيسلم لها جميعه. وعلى الصحيح يلغو قوله، ويتشطر المهر كما لو أعتق ونفى الولاء. ولو طلق ثم قال: أسقطت خياري، وقلنا: الطلاق يثبت الخيار، فقد أشار الغزالي إلى احتمالين. أحدهما: يسقط كخيار البيع. وأرجحهما: لا، كما لو أسقط الواهب خيار الرجوع، ولم يجر هذا التردد فيما لو طلق على أن يسلم لها كل الصداق. ويجوز أن يسوي بين الصورتين. ولو حدثت زيادة في الصداق بعد الطلاق، فعلى الوجه الاول: الصحيح نصفها للزوج، وعلى الثاني: إن حدثت قبل اختيار التملك، فالجميع للزوجة

(5/612)

كالحادث قبل الطلاق، هذا إذا كانت الزيادة منفصلة، فإن كانت متصلة وقلنا بالاول، فالنصف بزيادته للزوج. وإن قلنا بالثاني، فوجهان. أصحهما: كذلك. والثاني: يمنع الرجوع إلا برضاها. وإن حدث نقص، فإن قلنا: يملك بالاختيار، فإن شاء أخذه ناقصا بلا أرش، وإن شاتركه وأخذ نصف قيمته صحيحا. وإن قلنا: يملك بنفس الطلاق، فإن وجد منها تعد، بأن طالبها برد النصف، فامتنعت، فله النصف مع أرش النقص وإن تلف الكوالحالة هذه، فعليها الضمان. وإن لم يوجد تعد، فوجهان. أحدهما وهو ظاهر النص وبه قال العراقيون والروياني: أنها تغرم أرش النقص. وإن تلف، غرمت البدل لانه مقبوض عن معاوضة كالمبيع في يد المشتري بعد الاقالة. وفي الام نص يشعر بأنه لا ضمان، وبه قال المراوزة، لانه في يدها بلا تعد، فأشبه الوديعة. فعلى الاول، لو قال الزوج: حدث النقص بعد الطلاق فعليك الضمان، وقالت: قبله ولا ضمان، فأيهما المصدق ؟ وجهان. أصحهما: المرأة، وبه قطع الشيخ أبو حامد وابن الصباغ. ولو رجع كل الصداق إليه بردتها، أو فسخ وتلف في يدها، فمضمون عليها كالبيع ينفسخ بإقالة أو رد بعيب. قال الامام: وحكم النصف عند ردته كالطلاق. فرع إذا قلنا: يملك بالاختيار، فهل تملك الزوجة التصرف بعد الطلاق قبل الاختيار ؟ وجهان حكاهما الامام. قال: القياس أنها تملك كما قبل الطلاق، وكما يملك المتهب قبل رجوع الواهب. فرع إذا كان الصداق دينا، سقط نصفه بمجرد الطلاق على الصحيح، وعند الاختيار: على الثاني، ولو أدى الدين والمؤدى باق، فهل لها أن تدفع قدر النصف من موضع آخر لان العقد لم يتعلق بعينه ؟ أم يتعين حقه فيه لتعينه بالدفع ؟ وجهان. أصحهما الثاني.
الطرف الثاني : في تغير الصداق قبل الطلاق. إذا أصدقها عينا، ثم طلقها

(5/613)

قبل الدخول، فإن كانت تالفة، رجع بنصف مثلها إن كانت مثلية، أو نصف قيمتها إن كانت متقومة. وإكانت باقية، فإن لم يحدث فيها تغير، رجع في نصفها كما سبق. وإن حدث تغيروهو مقصود الفصل، فهو نقص أو زيادة أو كلاهما، فهي ثلاثة أقسام. الاول: نقص محض وهو نوعان، نقص صفة ونقص جزء. النوع الاول: نقص الصفة كالعمى والعور، ونسيان الصنعة، وهو ضربان. حادث في يدها، وحادث في يده. الضرب الاول: أن يحدث في يدها، فالزوج بالخيار، إن شاء رجع إلى نصف قيمة الصداق سليما، وإن شاء قنع بنصف الناقص بلا أرش. هذا قول الاصحاب. قال الامام: ويحتمل أن يقول: يجب الارش، وجعل الغزالي هذا الاحتمال وجهان. الضرب الثاني: أن يحدث في يده قبل قبضها وأجازت، فله عند الطلاق نصفها ناقصا، ولا خيار له ولا أرش، لانه نقص وهو من ضمانه، لكن لو حدث النقص بجناية وأخذت الارش، فهل له نصف الارش، لانه بدل الفائت أم لا شئ له من الارش كزيادة منفصلة ؟ فيه وجهان. النوع الثاني: نقص جزء، بأن أصدقها عبدين وقبضهما، فتلف أصحهما: الاول أحدهما في يدها ثم طلقها، فثلاثة أقوال. أظهرها: يرجع إلى نصف الباقي ونصف قيمة التالف. والثاني: أنه يأخذ الباقي بحقه إن استوت قيمتهما. والثالث: يتخير بين أن يأخذ نصف الباقي ونصف قيمة التالف، وبين أن يأخذ نصف قيمة العبدين. القسم الثاني: زيادة محضة وهي صنفان، منفصلة ومتصلة. أما المنفصلة، كاللبن، والولد، والكسب، فيسلم للمرأة - سواء حصلت في يدها أو في يد الزوج، ويختص الرجوع بنصف الاصل. ثم في الشامل والتتمة: إن قولنا: يرجع بنصف الاصل ويبقى الولد لها، مفروض في غير الجواري، وليس له الرجوع في إسمعيل، لانه يتضمن التفريق بين الام والولد، بل يرجع إلى القيمة. فإن وافقته الزوجة ورضيت برجوعه إلى نصف الام، فهو كالتفريق بين الام والولد بالبيع.

(5/614)

الصنف الثاني: الزيادة المتصلة، كالسمن، وتعلم صنعة، فلا يستقل الزوج بالرجوع إلى عين النصف، بل يخير الزوجة. فإن أبت، رجع إلى نصف القيمة بغير تلك الزيادة. وإن سمحت، أجبر على القبول ولم يكن له طلب القيمة. وحكى الحناطي وجها، أنه لا يجبر للمنة، والصحيح الاول. قال الاصحاب: لا تمنع الزيادة المتصلة الاستقلال بالرجوع إلا في هذا الموضع. فأما في سائر الاصول، كالمبيع في يد المفلس، والموهوب في يد الولد، والمردود بالعيب في البيع، فلا تمنع الزيادة المتصلة الرجوع، بل يستقلون بالرجوع معها، وفرقوا بأن الرجوع في هذه الصور بالفسخ، وهو رفع العقد من أصله أو حينه. فإن رفع من أصله، فكأنه لا عقد. وإن رفع من حينه، فالفسخ مشبه بالعقد، والزيادة تتبع الاصل في العقد، فكذا في الفسخ، وعود الشطر بالطلاق ليس فسخا، ولهذا لو سلم العبد الصداق من كسبه ثم عتق وطلق، عاد النصف إليه لالى السيد، وإلما هو ابتداء ملك يثبت فيما فرض صداقا. وفرق أبو إسحق بين الصداق وصورة الافلاس، بأن غريم المفلس لو منعناه الرجوع إلى العين، لم يتم له الثمن لمزاحمة الغرماء، وهنا إذا لم تسلم العين، سلمت القيمة بتمامها، فلا ضرر، حتى لو كانت محجورا عليها بفلس عند الطلاق ولو ترك العين لاحتاج إلى المضاربة، قال: يرجع إلى العين بزيادتها بغير رضاها. وعول الاكثرون على الفرق الاول، ومنعوا استقلاله بالرجوع وإن كانت محجورا عليها، واعتبروا في الرجوع حينئذ رضاها ورضى الغرماء. وحكى الامام وجها أن كونها محجورا عليها، يمنع الرجوع وإن لم تكن زيادة، لتعلق حق الغرماء قبل ثبوت الرجوع، والزوائد المنفصلة والمتصلة فيما سوى الطلاق من الاسباب المشطرة كهي في الطلاق. وأما ما يوجب عود جميع الصداق إلى الزوج، فينظر فيه، إن كان سببه عارضا كالرضاع وردتها، فكذلك الحكم. وفي ردتها وجه أن الزوج يستقل بالرجوع في الزوائد المتصلة. وإن كان السبب مقارنا كالفسخ بعيبه أو عيبها، فالذي قطع به

(5/615)

الجمهور أنه يعود بزيادته إلى الزوج، ولا حاجة إلى رضاها كفسخ البيع بالعيب. وقال المتولي: إن قلنا في الفسخ بعد الدخول: يبقى المسمى لها، فهو كما لو كان السبب عارضا. وإن قلنا: يوجب مهر المثل، فهل يستند الفسخ إلى أصل العقد ويرفع أصله، أم لا ؟ فيه خلاف. إن قلنا: لا، فالحكم كما سبق، وإن قلنا: نعم، عاد الصداق إليه بزوائده المتصلة والمنفصلة. فرع إذا امتنع الرجوع إلى نصف عين الصداق، رجع بنصف قيمة الجملة بغير زيادة ولا نقص، ولا يقال: يرجع بقيمة النصف. ووقع في كلام الغزالي بقيمة النصف، وهو تساهل في العبارة، والصواب ما ذكرنا، لان التشقيص عيب. القسم الثالث: إذا تغير الصداق بالزيادة والنقص معا، إما بسبب واحد، بأن أصدقها عبدا صغيرا فكبر، فإنه نقص بسبب نقص القيمة، ولان الصغير يدخل على النساء، ولا يعرف الغوائل، ويقبل التأديب والرياضة، وفيه زيادة بقوته على الشدائد والاسفار، وحفظ ما يستحفظه. وكما إذا أصدقها شجرة فكبرت فقل ثمرها وزاد حطبها. وإما بسببين، بأن أصدقها عبدا فتعلم القرآن واعور، فيثبت لكل منهما الخيار، وللزوج أن لا يقبل العين لنقصها، ويعدل إلى نصف القيمة، ولها أن لا تبذلها لزيادتها وتدفع نصف القيمة. فإن اتفقا على رد العين، جاز، ولا شئ لاحدهما على الآخر. وليس الاعتبار بزيادة القيمة، بل كل ما حدث وفيه فائدة مقصودة، فهو زيادة من ذلك الوجه وإن نقصت القيمة كما ذكرنا في كبر العبد. فرع أصدقها جارية حائلا، فحبلت في يدها وطلقها قبل الدخول، فهو زيادة من وجه ونقص من وجه، للضعف في الحال، ولخطر الولادة. فإن لم يتفقا على نصف الجارية، فالمعدول إليه نصف قيمة الجارية، وليس لاحدهما إجبار الآخر. وحكى الحناطي وجها، أن الزوج يجبر إذا رضيت برجوعه إلى نصف الجارية حاملا بناء على أن الحمل لا يعرف، ومقتضى هذا أن تجبر هي أيضا إذا رغب الزوج في نصفها حاملا، والصحيح الاول. وأما الحمل في البهيمة،

(5/616)

فكالجارية. وقيل: زيادة محضة، إذ لا خطر فيه، والاول أصح، لانه لا يحمل عليها حاملا ما يحمل حائلا، ولان لحم الحامل أردأ. فرع أصدقها أرضا فحرثتها، فإن كانت الارض معد للزراعة، فزيادة محضة. وإن كانت معدة للبناء، فنقص محض، فحينئذ إن أراد الرجوع إلى نصف عينها، مكن، وإن أبى، رجع إلى نصف القيمة بلا حراثة. وإن زرعتها، فنقص محض، فإن اتفقا على الرجوع إلى نصف العين وترك الزرع إلى الحصاد، فذاك. قال الامام: وعليه إبقاؤه بلا أجرة، لانها زرعت ملكها الخالص. وإن رغب فيها الزوج وامتنعت، أجبرت. وإن رغبت هي، فله الامتناع، ويأخذ نصف قيمة الارض. فإن قالت: خذ نصف الارض مع نصف الزرع، ففي إجباره طريقان. أحدهما: وجهان كما سنذكره إن شاء الله تعالى في الثمار. والثاني: القط بالمنع، لان الزرع ليس من عين الصداق، بخلاف الثمرة، والمذهب المنع كيف كان. وإن طلقها بعد الحصاد، وبقي في الارض أثر العمارة، وكانت تصلح لما لا تصلح له قبل الزراعة، فهي زيادة محضة ولو غرستها، فكما لو زرعتها. لكن لو أراد أن يرجع في نصف الارض ويترك الغراس، ففيه وجه أنها لا تجبر، لان الغراس للتأبيد. وفي إبقائه في ملك الغير ضرر. ولو طلقها والارض مزروعة أو مغروسة، فبادرت بالقلع، نظر، إن بقي في الارض نقص لضعفها بهما وهو الغالب، فهو على خيرته، وإلا انحصر حقه في الارض. فصل أصدقها نخيلا حوائل، ثم طلقها وهي مطلعة، فليس له أخذ نصف الطلع قهرا، ولا نصف العين قهرا، لان الطلع كزيادة متصلة فيمنع الرجوع قهرا. فإن رضيت بأخذه نصف النخل والطلع، أجبر على المذهب. وقيل: وجهان كالثمرة المؤبرة، أما إذا طلقها وعليها ثمار مؤبرة، ففيها مسائل. إحداها: ليس له تكليفها قطع الثمرة ليرجع إلى نصف العين. فلو بادرت بقطعها، أو قالت: اقطعها ليرجع، فليس للزوج إلا الرجوع إلى نصف الشجر إذا لم يمتد زمن القطع ولم يحدث به نقص في الشجر بانكسار سعف وأغصان. الثانية: أراد الرجوع في نصف النخل وترك الثمار إلى الجداد فأبت،

(5/617)

أجبرت على الاصح عند الجمهور، منهم العراقيون، وبه قطع البغوي، لان الاشجار في يدها كسائر الاموال المشتركة. ورجح المتولي منع الاجبار، وأشار إلى ترجيحه الامام والغزالي، لانها قد لا ترضى بيده ودخوله البستان. قال الامام: ولانه لا بد من تنمية الثمار بالسقي، ولا يمكن تكليفها السقي، لان نفعه غير مختص بالثمر، بل ينفع به الشجر أيضا، ولا يمكن تكليفها ترك السقي لتضرر الثمر والشجر. ولمن قال بالاول أن يقول: حكم السقي هنا حكمه فيما إذا اشترك اثنان في الشجر وانفرد أحدهما بالثمر في غير الصداق. الثالثة: أرادت رجوعه في نصف الشجر وترك ثمرها إلى الجداد، فله الامتناع وطلب القيمة، لان حقه في الشجر خالية، وليس لها تكليفه تأخير الرجوع إلى الجداد، لان حقه ناجز في العين أو القيمة. ولو قال: أؤخر الرجوع إلى الجداد، فلها الامتناع لان نصيبه يكون مضمونا عليها، كذا وجهوه، وهو تفريع على أن النصف الراجع إليه يكون مضمونا عليها، وفيه خلاف سبق. ولو قال: أرجع ويكون نصيبي وديعة عندك وقد أبرأتك عن ضمانه، فوجهان لهما التفات إلى حبراء الغاصب مع بقاء المغصوب في يده. وزاد من نظر إلى السقي، فقال: ليس لها أن تقول: ارجع واسق، لان فائدة السقي تعود إلى نصيبها من الشجر وإلى الثمار وهي خالصة لها، ولا أن تقول: ارجع ولا تسق، لانه يتضرر. ولو قالت: ارجع وأنا لا أسقي وإليك الخيرة في السقي وتركه، أو قال: ارجع ولا أسقي ولك الخيار في السقي وتركه، لم يلزم الآخر الاجابة، لانه إن ترك السقي تضرر، وإن سقى اختص بالمؤنة دون الفائدة. ولو قال الزوج: ارجع إلى النصف واسق والتزم المؤنة، أو قالت: ارجع وأنا أسقي، فهل يلزم الآخر الاجابة ؟ وجهان. أصحهما: المنع، لا نوعد وقد لا يفي به. فإن قلنا بالاجابة، فبدا للملتزم وامتنع، تبينا أن الملك لم يرجع إلى الزوج، وكأنه موقوف على الوفاء بالوعد، وألحقوا بهذه الصورة ما إذا أصدقها جارية فولدت في يدها ولدا مملوكا ثم طلقها قبل الدخول، فقال: إرجع إلى نصف الجارية وأرضى أن ترضع الولد، ففيه

(5/618)

الوجهان. قال الامام: ونص الشافعي رحمه الله يدل على أنه لا يجاب. ولو قال: أرجع وأمنعها الارضاع، لم تجب بلا خلاف. وفي هذه المسألة وراء الارضاع ومضي زمانه شئ آخر، وهو التفريق بين الام والولد. وقد ذكرنا ما ذكره صاحبا الشامل والتتمة فيه. الرابعة: وهبت له نصف الثمار ليشتركا في الثمر والشجر، فهل يجب القبول لان الثمر متصل كالسمن، أم لا، لان الثمرة المؤبرة كالمنفصلة ولا يجبر على قبول ملك الغير ؟ وجهان. أصحهما: الثاني. الخامسة: تراضيا على الرجوع في نصف الشجر في الحال، أو على تأخير الرجوع إلى الجداد، مكنا منه. وإذا بدا لاحدهما في التأخير، مكن من الرجوع عنه. وقال المعللون بالسقي: إن رضيا بالرجوع في الحال على أن يسقي من شاء منهما متبرعا، أو على أن يتركا أو أحدهما السقي، فمن التزم السقي، فهو وعد لا يلزم الوفاء به، لكن إذا لم يف، تبينا أن الملك لم يعد إلى الزوج. ومن ترك السقي، لم يمكن من العود إليه. هذا حاصل المسألة، ولم أر تعرضا للسقي إلا للامام ومن نحا نحوه. فرع ظهور النور في سائر الاشجار كبدو الطلع في النخل، وانعقاد الثمار مع تناثر النور، كالتأبير في النخل. فرع أصدقها نخلة عليها ثمرة مؤبرة، وطلقها قبل الدخول، فله نصف الثمرة مع نصف النخلة، سواء جدت الثمرة أم لا. وإن أصدقها والثمرة مطلعة، وطلقها وهي بعد مطلعة، أخذ نصفها مع الطلع. ونقل المتولي وجها أنه إذا امتد الزمان بحيث يزداد في مثله الطلع، لا يجوز له الرجوع فيه، هذا لفظه. ولو قال:

(5/619)

لم يجز له الرجوع بغير رضاها، لكان أحسن. فلو كانت مؤبرة عند الطلاق، فهل له في الثمرة حق ؟ فيه طريقان. أحدهما: على قولين كما إذا أصدقها جارية حاملا فولدت قبل الطلاق، والمذهب القطع بثبوت حقه في الثمرة لانها مشاهدة متيقنة، ويجوز إفرادها بالعقد بخلاف الحمل. فإن أثبتنا له حقا في الثمرة، لم يأخذ إلا برضاها لانها زادت. فإن لم ترض، أخذ نصف الشجر مع نصف قيمة الطلع. فرع أصدقها جارية حاملا فطلقها قبل الدخول، نظر، إن طلقها وهي بعد حامل، فله نصفها حاملا، ويجئ عند امتداد الزمان الوجه الذي حكاه المتولي في الفرع قبل هذا. وإن طلقها وقد ولدت، فالكلام في الام ثم الولد، أما الام، فلا يأخذ نصفها إن كان الولد رضيعا لئلا يتضرر، لكن يرجع إلى نصف القيمة وإن كان فطيما، فإن كان في زمن التفريق المحرم، فعلى ما تقدم، وإلا فله نصفها. وإن نقصت قيمتها بالولادة، نظر، إن ولدت في يد الزوج، فعلى ما سبق من حكم النقص في يد الزوج. وإن ولدت في يد الزوجة، فله الخيار، إن شاء أخذ نصفها ولا شئ له معه، وإن شاء رجع إلى نصف القيمة. وأما الولد، فهل للزوج حق في نصفه ؟ يبنى على أن له قسطا من الثمن في المبيع، وفيه قولان سبقا في مواضع. أظهرهما: نعم. فإن قلنا: لا، فلا حق له فيه، لانه حادث في ملكها، وإن قلنا: نعم، فوجهان. أحدهما: له فيه حق كما لو أصدقها عينين، لكن الولد زاد بالولادة، فلها الخيار. فإن رضيت برجوع الزوج في نصفه ونصف الام، أجبر على قبوله. وإن أبت، قال المتولي: لا يرجع في نصف الجارية للتفريق، لكن يرجع في نصف قيمتها ونصف قيمة الولد يوم انفصاله. قلت: الاول أصح. والله والثاني: لا حق له فيه لانه لا قيمة له قبل الانفصال أعلم . ولكانت الجارية المصدقة حائلا، وطلقها حاملا، فقد سبق حكمه. فإن ولدت، ثم طلقها، فالولد لها، والقول في الام كما سبق فيما إذا كانت حاملا يوم الاصداق وولدت وطلقها، وإن حبلت في يد الزوج وولدت في يدها، فهل النقص من ضمانه ولها الخيار، لان السبب وجد في يده، أم من ضمانها وله الخيار لان النقص حصل عندها ؟ وجهان.

(5/620)

فرع أصدقها حليا فكسرته، أو انكسر في يدها وبطلت صنعته، ثم أعادت المنكسر حليا، ثم طلقها قبل الدخول، نظر، إن صاغته على هيئة أخرى، فالحاصل زيادة من وجه، ونقص من وجه، فإن اتفقا على الرجوع إلى نصفه، جاز. وإن أبى أحدهما، تعين نصف القيمة. وإن عادت الصنعة بحالها، فهل يرجع في نصف العين بغير رضاها، أم يعتبر رضاها ؟ وجهان. أصحهما: الثاني، وبه قال ابن الحداد، ويجري الوجهان فيما لو أصدقها جارية فهزلت ثم سمنت، وفيما لو نسي العبد الصنعة ثم تعلمها. ولو طرأت على عين العبد غشاوة وكان لا يبصر شيئا، ثم زالت ثم طلقها، ففيما علق عن الامام، أن الزوج يرجع في نصف العبد بلا خلاف، كما لو حدث في يدها عيب فزال ثم طلقها. وإذا قلنا في الحلي: يعتبر رضاها ففيما يرجع به وجهان. أصحهما: نصف قيمة الحلي بهيأته التي كانت. والثاني: مثل نصفه بالوزن تبرا، وإلا نصف أجرته مثل الصنعة وهي قيمتها، فعلى الاول، فيما يقوم به وجهان. أحدهما وبه قال ابن الحداد: بغير جنسه، فالمذهب بفضة، وكذا العكس. والثاني: يقوم بنقد البلد وإن كان من جنسه، وبه قال محمد بن نصر المروزي. ويجري الوجهان في قيمة الصنعة، ففي وجه: يقوم بغير جنس الحلي، وفي وجه: بنقد البلد، وهو الاصح كما سبق في الغصب. ولو كانت المسألة بحالها في إناء مذهب وفضة، بني على جواز اتخاذه. وهل لصنعته قيمة ؟ إن قلنا: لا، فللزوج الرجوع في نصف العين، سواء عادت الصنعة الاولى أم غيرها، إذ لا زيادة. وإقلنا: نعم، فكالحلي. ولو غصب جارية مغنية فنسيت عنده الالحان، هل يرد معهما نقص من قيمتها بنسيان الالحان، أم لا، لانه محرم فلا عبرة بفواته ؟ وجهان. قلت: الاصح المنع. والله أعلم. ولو اشترى مغنية بألفين، وهي تساوي ألفا بلا غناء، ففي صحة البيع ثلاثة أوجه حكاها الشيخ أبو علي. أحدها: البطلان، لانه بذل في مقابلة حرام، وبه أفتى المحمودي. والثاني قاله أبو زيد: إن قصد بالشراء الغناء، بطل، وإلا،

(5/621)

فلا. والثالث: صحة البيع قاله الاودني، قال: وما سوى ذلك استحسان. قلت: واختار إمام الحرمين الصحة مطلقا، وهو الاصح. ولو بيعت بألف، فالبيع صحيح بلا خلاف. والله أعلم. فصل أصدق ذمي خمرا، ثم أسلما وترافعا إلينا، فقد سبق أنه إن كان ذلك بعد القبض، لم نحكم لها بشئ. وإكانت غير مقبوضة، حكمنا بوجوب مهر المثل. ولو صارت الخمرة المصدقة في يده خلا، ثم أسلما أو أحدهما، فوجهان. قال ابن الحداد: لا شئ لها إلا الخل. وأصحهما وبه قال القفال: لها مهر المثل، لان الخمر لا تصلح صداقا، ولا عبرة بذكرها إذا لم يتصل بها قبض قبل الاسلام. ولو أصدقها عصيرا، فتخمر في يده، ثم عاد خلا، ثم أسلما أو ترافعا إلينا، لزمه قيمة العصير. ولو قبضت الذمية الخمر، ثم طلقها قبل الدخول، ثم أسلما أو ترافعا إلينا، فلا رجوع للزوج لعدم المالية ومنع إمساك الخمر. ولو صارت خلا عندها، ثم طلقها قبل الدخول، فهل للزوالرجوع إلى نصفه لكون العين باقية وإنما تغيرت صفتها، أم لا ترجع بشئ لان حق الرجوع إنما يثبت إذا كان المقبوض مالا وهنا حدثت المالية في يدها فهو كزيادة منفصلة ؟ فيه وجهان. أصحهما: الاول، وبه قال ابن الحداد. فعلى هذا لو تلف الخل أو أتلفته، ثم طلقها، فوجهان. أصحهما وهو قول الخضري: يرجع بمثل نصف الخل. والثاني وبه قال ابن الحداد: لا يرجع بشئ، لان الرجوع فيه تعتبر قيمته يوم الاصداق والقبض، ولا قيمة لهذا يوم الاصداق والقبض. ولو أصدقها جلد ميتة، فقبضته ودبغته، ثم طلقها قبل الدخول، ففي رجوعه في نصفه وجهان مرتبان على تخلل الخمر، وأولى بعدم الرجوع، لان ماليته حدثت بفعلها ومع الترتيب، فالاصح الرجوع، وبه قال ابن الحداد. فعلى هذا: إن هلك الجلد عندها بعد الدباغ، قال ابن الحداد: لا يرجع. قال الشيخ أبو علي: ينبغي أن لا يرجع هنا بلا خلاف، بخلاف الخل لانه مثلي والجلد متقوم، والنظر في المتقوم إلى وقت الاصداق والاقباض، ولم يكن له

(5/622)

قيمة حينئذ. ولو ارتدت وانفسخ النكاح قبل الدخول، فالقول في كل الخل وكل الجلد، كالقول في النصف عند الطلاق. فصل كل عمل جاز الاستئجار عليه، جاجعله صداقا، وذلك كتعليم القرآن والصنائع، وكالخياطة والخدمة والبناء وغير، وفيه مسائل. إحداها: يشترط في تعليم القرآن ليصح صداقا شرطان. أحدهما: العلم بالمشروط تعليمه بأحد طريقين. الاول: بيان القدر الذي يعلمه بأن يقول: كل القرآن أو السبع الاول أو الاخير. وحكي وجه شاذ: أنه لا يشترط تعيين السبع. فإن عين بالسور والآيات، فعلى ما ذكرناه في الاجارة، وذكرنا هناك الخلاف في اشتراط قراءة نافع وأبي عمرو وغيرهما. وقطع ابن كج هنا بعدم الاشتراط قال: فلو شرط حرف أبي عمرو، علمها بحرفه، فإن علمها بحرف الكسائي، فهل يستحق أجرة المثل، أم لا شئ له ؟ وجهان. وحكى قولين في أنها ترجع على الزوج بمهر المثل، أم بقدر التفاوت بين أجرة التعليم بالحرف المشروط والآخر ؟ فإن لم يكن تفاوت، لم يرجع بشئ ثم قال: ولا معنى لهذا الاختلاف، بل الواجب أن يقال: يعلمها بحرف أبي عمرو وهو متطوع بما علم. ثم العلم بهذا يشترط في حق الزوج، فإن لم يعرف أحدهما أو كلاهما قدر السور والاجزاء والآيات، قال أبو الفرج الزاز: الطريق التوكيل، وإلا فيرى المصحف، ويقال: تعلم من هذا الموضع إلى هذا، ولك أن تقول: لا يكفي هذا، إذ لا يعرف به صعوبته وسهولته. قلت: الصواب أنه لا تكفي الاشارة إذا لم يعلمها فيتعين التوكيل. والله أعلم. الطريق الثاني: تقديرها بالزمان، بأن يصدقها تعليم القرآن شهرا، ويعلمها فيه ما شاءت، كما يخيط الاجير للخياطة ما شاء المستأجر. فلو جمع الطريقين فقال: تعلمها في شهر سورة البقرة، فهو كقوله: استأجرتك لتخيط هذا الثوب اليوم، وفيه خلاف سبق في الاجارة.

(5/623)

الشرط الثاني: أن يكون المعقود على تعليمه قدرا في تعليمه كلفة، فإن لم يكن، بأن شرط تعليم لحظة لطيفة، أو قدر يسير وإن كان آية، كقوله تعالى: * (ثم نظر) * لم يصح الاصداق وهو كبيع حبة حنطة. الثانية: أصدقها تعليم الفاتحة وهو متعين للتعليم، ففي صحة الاصداق وجهان، كنظيره في الاجارة. أصحهما: الصحة. ولو نكحها على أداء شهادة لها عنده، أو نكح كتابية على أن يلقنها كلمة الشهادة، لم يصح الصداق، قاله البغوي. الثالثة: إذا كان الزوج لا يحسن ما شرط تعليمه، فإن التزم التعليم في الذمة، جاز ثم يأمر بتعليمها أو يتعلم ويعلمه. وإن كان الشرط أن يعلمها بنفسه، فهل يصح ثم يتعلم ويعلمها، أم لا يصح لعجزه ؟ وجهان. أصحهما: الثاني. ولو شرط أن يتعلم ثم يعلمها، لم يصح أيضا، لان العمل متعلق بعينه، والاعيان لا تقبل التأجيل. قال المتولي: فإن صححنا فأمهلته ليتعلم، فذاك، وإلا فهو معسر بالصداق. ولو أراد الزوج أن يقيم غيره يعلمها، جاز إن كان التزم في الذمة، وإلا فلا. ولو أرادت أن تقيم غيرها متعلما، فهل يجبر الزوج كالمستأجر للركوب يركب غيره، أم لا لاختلاف الناس في الفهم والحفظ ؟ وجهان. أصحهما عند الجمهور: الثاني، وخالفهم الامام، ومنهم من جعل الخلاف في جواز الابدال مع التراضي. ولو فرض عقد مجدد، فأبدلت منفعة بمنفعة، جاز قطعا. الرابعة: أصدقها تعليم ولدها، لم يصح الصداق كما لو شرط الصداق لولدها. وإن أصدقها تعليم غلامها، قال البغوي: لا يصح كالولد. وقال المتولي: يصح، وهذا أصح. ولو وجب عليها تعليم الولد أو ختان العبد، فشرطته صداقا، جاز. الخامسة: لو تعذر التعليم، بأن تعلمت من غيره، أو كانت بليدة لا تتعلم، أو لا تتعلم إلا بكلفة عظيمة ويذهب الوقت في تعليمها فوق العادة، أو ماتت أو مات

(5/624)

الزوج والشرط أن يعلم بنفسه، ففي الواجب القولان السابقان فيما لو تلف الصداق قبل القبض. فعلى الاظهر: يجب مهر المثل، وعلى الآخر: أجرة التعليم. السادسة: قال: علمتك وأنكرت، فإذا لم تحسنه، صدقت، وإن أحسنته وادعت التعلم من غيره، فأيهما يصدق ؟ وجهان لتعارض الاصل والظاهر، أصحهما: هي. السابعة: أصدقها تعلم سورة، فعلمها ثم طلقها، إن كان بعد الدخول، فذاك، وإلا، فيرجع عليها بنصف أجرة التعليم، وإن طلقها قبل التعليم، فقد استحقت جميع التعليم إن دخل، وإلا، فتعليم النصف، وفيه وجهان. أحدهما: يعلمها وراء حجاب بغير خلوة. وأصحهما وهو المنصوص في المختصر: أنه قد تعذر التعليم، لانها قد صارت أجنبية، ولا تؤمن مفسدة. فعلى هذا: ترجع بمهر المثل على الاظهر إن دخل، وإلا فنصفه، وعلى الآخر: ترجع بأجرة التعليم أو نصفها. الثامنة: نكح كتابية على تعليم القرآن، فإن توقع إسلامها، صح الصداق، وإلا فسد، ومال جماعة إلى الجوامطلقا. ولو نكح مسلمة أو كتابية على تعليم التوراة والانجيل، لم يصح، لانه يجوز الاشتغال به لتبديله، والواجب في هذه الحالة مهر المثل قطعا، إذ لا قيمللمسمى. ولو نكح ذمي على تعليم التوراة والانجيل، ثم أسلما أو ترافعا بعد التعليم، لم نوجب شيئا آخر، وإن كان قبل التعليم، أوجبنا مهر المثل كما في الخمر.

(5/625)

التاسعة: أصدقها تعليم فقه، أو أدب أو طب أو شعر ونحوها مما ليس بمحرم، صح الصداق. وإن كان محرما كالهجو والفحش، لم يصح. العاشرة: نكحه على أن يرد عبدها الآبق، أو جملها التائه وكان الموضع معلوما، صح. وإن كان مجهولا، فقولان. أحدهما: يصح كالجعالة. والمشهور: المنع، ويجب مهر المثل، بخلاف الجعالة، فإنها عقد جائز احتملت الجهالة فيها للحاجة فإن رده، فله أجرة مثل الرد، ولها مهر المثل. وإذا صح الصداق، فطلقها بعد رد العبد وقبل الدخول، استرد منها نصف أجرة المثل. وإن طلقها قبل الرد، فإن كان بعد الدخول، فعليه الرد. وإن كان قبله، فعليه الرد إلى نصف الطريق، ثم يسلمه إلى الحاكم. فإن لم يكن حاكم، أو لم يكن موضعا يمكن تركه فيه، ولم يتبرع بالرد إليها، قال المتولي: يؤمر برده إليها، وله عليها نصف أجرة المثل. ولو تعذر رده برد غيره، أو رجوعه بنفسه أو بموته، فقد فات الصداق قبل القبض، فترجع إلى مهر المثل على الاظهر، وعلى الآخر: إلى أجرة الرد. الحادية عشرة: نكحها على خياطة ثوب معلوم، جاز، وله أن يأمر بالخياطة إن التزم في الذمة، وإن نكح على أن يخيط بنفسه، فعجز بأن سقطت يده أو مات، ففيما عليه ؟ قولان. أظهرهم: مهر المثل. والثاني: أجرة الخياطة. ولو تلف ذلك الثوب، فوجهان. أصحهما: تلف الصداق فيعود القولان في مهر المثل والاجرة. والثاني: تأتي بثوب مثله ليخيطه. وإن طلقها بعد الخياطة قبل الدخول، فله عليها نصف أجرة المثل. وإن طلقها قبل الخياطة، فإن دخل بها، فعليه الخياطة، وإلا خاط نصفه. فإن تعذر الضبط، عاد القولان في أنه يجب مهر المثل أم الاجرة ؟ الثانية عشرة: قال المتولي: لو كان له عليها قصاص فنكحها، وجعل النزول عن القصاص صداقا، جاز. ولو جعل النزول عن الشفعة، أو حد القذف صداقا، لم يجز، لانه لا يقابل بمال، ولا يجوز جعل طلاق إمرأة صداقا لاخرى، ولا بضع أمته صداق المنكوحة.

(5/626)

فصل إذا أثبتنا الخيار للمرأة بسبب زيادة الصداق، أوله بنقصه، أو لهما بهما، لم يملك الزوج النصف قبل أن يختار من له الخيار الرجوع إن كان الخيار لاحدهما، وقبل أن يتوافقا إن كان الخيار لهما وإن قلنا: الطلاق يشطر الصداق بنفسه، وليس لها الخيار على الفور، بل هو كخيار الرجوع على الهبة، لكن إذا توجهت مطالبة الزوج، لا تمكن هي من التأخير، بل تكلف اختيار أحدهما. وإذا طلب الزوج، فلا يعين في طلبه العين ولا القيمة، لان التعيين يناقض تفويض الامر إليها، لكن يطالبها بحقه عندها، فإن امتنعت، قال الامام: لا يقضي القاضي بحبسها لبذل العين أو القيمة، بل يحبس العين عنها إن كانت حاضرة، ويمنعها من التصرف فيها، لان تعلق حق الزوج بالصداق فوق تعلق حق المرتهن بالمرهون والغرماء بالتركة. فإن أصرت على الامتناع، فإن كان نصف القيمة الواجبة دون نصف العين للزيادة الحادثة، باع ما يفي بالواجب من القيمة. فإن لم يرغب في شراء البعض، باع الكل وصرف الفاضل عن القيمة الواجبة إليها. وإن كان نصف العين مثل نصف القيمة الواجبة، ولم تؤثر الزيادة في القيمة، ففيه احتمالان للامام. أصحهما وبه قطع الغزالي: تسلم نصف العين إليه، إذ لا فائدة في البيع، فإذا سلم إليه، أفاد قضاؤه ثبوت الملك له. والثاني: لا تسلم إليه العين، بل يبيعه، فلعله يجد من يشتريه بزيادة. فرع إذا وجب الرجوع إلى القيمة بهلاك الصداق، أو خروجه عن ملكها، أو زيادة فيه أو نقص، فالمعتبر الاقل من قيمة يوم الاصداق , ويوم القبض. لكن لو تلف الصداق في يدها بعد الطلاق، وقلنا: إنه مضمون عليها، اعتبرت قيمة يوم التلف، لانه تلف ملكه تحت يد مضمنة.
الطرف الثالث : في بيان حكم التشطر بعد تصرفها في الصداق، وفيه مسائل. إحداها: إذا زال ملكها عنه ببيع أو هبة مقبوضة، أو إعتاق، فليس للزوج نقص تصرفها لطلاقه قبل الدخول، بل زوال ملكها كالهلاك، ويرجع الزوج إلى

(5/627)

نصف بدله وهو المثل إن كان مثليا، وإلا فالقيمة. وإن لم يزل الملك، بل تعلق به حق، فإن كان غير لازم، بأن أوصت به، أو وهبته، أو رهنته ولم يقبض، فللزوج الرجوع في نصفه. وفي الشامل وغير، نقل قول أنه لا يرجع في نصف الموهوب وإن لم يقبض، لئلا يبطل تصرفها في ملكها، وحق هذا أن يطرد في الرهن والوصية. وإن باعت بشرط الخيار وطلقها في مدته، فإن جعلنا الملك للبائع، فهو كالهبة قبل القبض، وإن جعلناه للمشتري، فلا رجوع في العين. وإن كان الحق لازما، بأن رهنته وأقبضته، فليس له الرجوع إلى نصفه. وإن أجرته، فقد نقص الصداق باستحقاق المستأجر منفعته، فإن شاء الزوج رجع إلى نصف القيمة في الحال، وإن شاء رجع إلى نصف العين مسلوبة المنفعة مدة الاجارة. فلو قال: أنا أصبر إلى انفكاك الرهن وانقضاء مدة الاجارة، نظر، إن قال: أتسلمه ثم أسلمه إلى المرتهن أو المستأجر، فليس لها الامتناع. وإن قال: لا أتسلمه وأصبر، فلها الامتناع، وتدفع إليه نصف القيمة لما عليها من خطر الضمان، هذا إن قلنا: الصداق في يدها مضمون بعد الطلاق وهو الاصح. وإن قلنا: لا ضمان أو أبرأها عن الضمان وصححنا الابراء، فهل عليها الاجابة، أم لا لانه قد يبدو له فيطالبها بالقيمة وتخلو يدها عنها ؟ وجهان، فإن لم نوجب الاجابة ولم نطالبها حتى انفك الرهن، وانقضت مدة الاجارة، فهل يتعلق حقه بالعين لزوال المانع، أم تتعين القيمة، لان المانع نقل حقه إليها ؟ وجهان. وتزويج جارية الصداق كالاجارة. ولو زال ملكها وعاد ثم طلقها، فهل يتعلق حقه بالعين أم بالقيمة ؟ وجهان سبقت نظائرهما في الفلس والهبة. أصحهما هنا عند الجمهور: التعلق بالعين، لان حقه يختص بالعين، بل يتعلق بالبدل، فالعين العائدة أولى من البدل، هذا إذا زال الملك بجهة لازمة، فإن زال بغير لا زم، بأن باع بالخيار، وقلنا: يزول الملك وفسخ البيع، ثم طلقها، فالخلاف مرتب في التعلق بالعين، وأولى بالثبوت. ولو كاتبت عند الصداق وعجز نفسه ثم طلقها، فعن القاضي حسين إجراؤه مجرى الزوال اللازم. وقال الامام: هذا أولى بالثبوت، لان المكاتب عبد ما بقي عليه درهم، ولا شك أن عروض الرهن وزواله قبل الطلاق لا يؤثر.

(5/628)

المسألة الثانية: أصدقها عبدا فدبرته، ثم طلق قبل الدخول، فالمذهب أنه لا يرجع فيه وهو المنصوص في المختصر، وهو ظاهر نصه في الام أيضا سوى جعل التدبير وصية الام تعليقا بصفة، لان التدبير قربة يتعلق بها غرض لا يتقاعد عن الزيادة المتصلة التي لا تؤثر في القيمة. وقيل: في الرجوع قولان، إن قلنا: التدبير وصية، رجع، وإلا، فلا. وقيل: يرجع قطعا، وهو ضعيف. ثم قال أبو إسحق المروزي وغيره: الخلاف فيما إذا كانت موسرة تتمكن من أداء القيمة. فإن لم تكن، رجع إلى نصف العبد قطعا. ويتعلق بهذا الخلاف فروع. الفرع الاول: إن قلنا بالرجوع، فالمفهوم من كلام الجمهور أن الزوج يستقل به، ولا حاجة إلى تقدم رجوع المرأة. وقال الحناطي: يحتمل أن يقال: تجبر المرأة على الرجوع وإعطاء الزوج النصف. فإن امتنعت، قام الحاكم مقامها ففسخه. الثاني: لو رجعت عن التدبير بالقول وجوزناه ثم طلقها، وقلنا: التدبير يمنع الرجوع، فطريقان. أحدهما: القطع بتمكنه من الرجوع إلى نصفه، لان الملك لم يزل عنه. والثاني: أنه كما لو دبرته ثم باعته ثم ملكته ثم طلقها، فيعود الوجهان السابقان في عود الملك بعد زواله. أصحهما: التمكن، ومع هذا التمكن لو تركه وطلب نصف القيمة، أجيب إليها خوفا من أن يقضي قاض ببطلان الرجوع والبيع. ولو طلقها وهو مدبر، وقلنا: حق الزوج في القيمة، فرجعت عن التدبير باللفظ وجوزناه، أو بإزالة الملك عنه، ثم عاد إليها قبل أخذ القيمة، ففي الرجوع إلى نصف العبد وجهان يجريان فيما لو طلقها كالصداق ناقص، ثم زال نقصه قبل أخذ القيمة، وفيما إذا طلقها وملكها زائل عن الصداق ثم عاد قبل أخذ القيمة . الثالث: لو علقت عتق العبد على صفة، فهل يمنع الرجوع ؟ قيل: إن قلنا: التدبير يمنع، فالتعليق أولى، وإلا، فوجهان لقوة التعليق. وقيل: إن لم يمنع التدبير، فالتعليق أولى، وإلا فوجهان، لان التدبير قربة محضة، والتعليق يراد به

(5/629)

منع أو حث، وبهذا قال الشيخ أبو محمد، وبالاول قطع البغوي وقال: المذهب منع الرجوع. ولو أوصت للعبد بعتقه، فهل هو كالتدبير في منع الرجوع ؟ وجهان. أصحهما: لا. الرابع: إذا جوزنا للزوج الرجوع في النصف، فرجع، بقي النصف الآخر مدبرا على الصحيح. وحكى الحناطي وجها، أنه ينتقض التدبير في جميعه. الخامس: إذا قلنا: التدبير يمنع التشطر، فهل يمنع رجوع البائع فيما لو باع عبدا بثوب وتقابضا، ثم دبره المشتري، ثم وجد البائع بالثوب عيبا ؟ وكذا هل يمنع رجوع الواهب ؟ فيه وجهان. أحدهما: نعم، وأصحهما: لا بل يرجع وينقض التدبير لقوة الفسخ، ولهذا الزيادة المتصلة تمنع التشطر دون الفسخ. المسألة الثالثة: سبق في كتاب الحج خلاف في أن المحرم هل يملك الصيد بالشراء والهبة ؟ وهل يزول ملكه إذا أحرم عن صيده ؟ وهل يملكه بالارث ؟ فلو أصدقها صيدا ثم أحرم، ثم ارتدت، عاد الصيد إلى ملكه على الصحيح، وفيه الوجه الضعيف المذكور في الارث، لانه لا اختيار له فيه. وإن طلقها قبل الدخول، بني على أن النصف يعود إليه بنفس الطلاق أم باختياره ؟ إن قلنا: باختياره فليس له الاختيار ما دام محرما، فإن فعل، كان كشرائه. وإن قلنا: بنفس الطلاق، ففي عود النصف إليه في الاحرام وجهان. أحدهما: لا. وينتقل إلى القيمة، لان المحرم لا يملك الصيد باختياره، والطلاق باختياره. وأصحهما: العود، لان الطلاق لا ينشأ لاجتلاب الملك، فأشبه الارث، ثم إذا عاد إليه الكل بالردة، لزمه إرساله، لان المحرم ممنوع من إمساك الصيد، كذا ذكر الشيخ أبو علي وغيره في هذه المسألة، وهو وجه ذكرناه في الحج، تفريعا على أن المحرم يرث الصيد، وحكينا عن بعضهم، أنه يزول ملكه بمجرد الارث، ولا فرق بين البابين. وإذا عاد النصف بالطلاق، وقلنا: يجب الارسال ولا يزول الملك، فلا يمكن إرسال النصف إلا بإرسال الكل، فخرج مخرجون وجوب الارسال على الاقوال في

(5/630)

ازدحام حق الله تعالى وحق الآدمي. إن قدمنا حق الله تعالى، لزمه الارسال وغرم لها نصف القيمة، وإن قدمنا حق الآدمي، لم يجب الارسال. فإن تلف في يده أو يدها، فعليه نصف الجزاء. وإن سوينا، فالخيرة إليهما. فإن اختار الارسال، غرم لها النصف، وإلا بقي مشتركا بينهما وهو ضامن لنصف الجزاء، وهذا التخريج ضعيف، لان الخلاف في الازدحام على شئ واحد، كالتركة إذا ازدحم فيها دين وزكاة، ونصيب المرأة لا ازدحام فيه. وإذا تضمن إرسال المحرم فوات ملك غيره، وجب أن يمنع، وبهذا قطع الشيخ أبو علي، وعلى التخريج ينبغي أن يخص وجوب الارسال بالموسر كسراية العتق.
الطرف الرابع : فيما إذا وهبته الصداق ثم طلقها قبل الدخول، ونصدره بقاعدتين مستمدتين من قول الله تعالى: * (وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضة، فنصف ما فرضتم إلا أن يعفون أو يعفو الذي بيده عقدة النكاح) *. ومعنى الآية، أن الطلاق قبل الدخول ينصف الصداق، إلا أن تعفو الزوجة وتتبرع بحقها، فيعود جميع الصداق إلى الزوج. وفيمن بيده عقدة النكاح، قولان. القديم: أنه الولي، والمعنى: إلا أن تعفو المرأة أو وليها إن لم تكن هي أهلا للعفو. والجديد: أنه الزوج، والمعنى: أن يعفو الزوج عن حقه فيخلص لها جميع الصداق. القاعدة الاولى: في ألفاظ التبرع. فالواجب عند الطلاق قبل الدخول، دين أو عين، والدين قد يكون في ذمته، وقد يكون في ذمتها بأن قبضته وتلف عندها، فينظر، إن تبرع مستحق الدين بإسقاطه، نفذ بلفظ العفو والابراء والاسقاط والترك. وحكى الحناطي وجهين في أن لفظ الترك، صريح أو كناية ؟ ولا حاجة في هذه الالفاظ إلى قبول من عليه على الصحيح، وينفذ أيضا بلفظ الهبة والتمليك، وفيهما وجه حكاه ابن كج. والصحيح الاول. وهل يفتقر اللفظان إلى القبول ؟ وجهان. أصحهما: لا، وبه قطع البغوي اعتمادا على حقيقة التصرف وهو الاسقاط. أما إذا

(5/631)

تبرع من في ذمته بالنصف الآخر، فالطريق أن ينقل ويملكه ويقبله صاحبه ويقبضه، فإنه ابتداء هبة، ولا ينتظم لفظ العفو والابراء من جهته. لكن لو كان الصداق في ذمة الزوج، وقلنا: لا يشترط إلا باختياره، فقال: عفوت، سقط اختياره كعفوه عن الشفعة، ويبقى جميع الصداق لهفي ذمته. أما إذا كان الصداق عينا، فالتبرع فيها هبة. فإن كانت في يد المتبرع، اشترط الايجاب والقبول والقبض. وإن كانت في يد الآخر، فهو هبة لمن المال في يده، فتعتبر مدة إمكان القبض. وفي افتقاره إلى إذن جديد، في القبض بهذه الجهة خلاف سبق في كتاب الرهن. وإن كانت العين عند الطلاق في يد الزوج، فذلك قد يكون بعد قبضها، وقد يكون باستمرار يده السابقة قبل الاصداق. وعلى التقدير الثاني، يزيد النظر في أن تبرعها كهبة المبيع للبائع قبل القبض إذا قلنا: الصداق في يده مضمون ضمان العقود، ثم التبرع في العين ينفذ بلفظ الهبة والتمليك، ولا ينفذ بلفظ الابراء والاسقاط على المذهب. وحكى الحناطي فيهما وجهين. وينفذ بلفظ العفو على الاصح لظاهر القرآن، هذا في تبرعها وتبرعه إذا ملكناه بنصف الطلاق، فأما إذا قلنا: له خيار التملك، فيعتبر لفظ العفو في إسقاط الخيار ويبقى الجميع لها. القاعدة الثانية: هل للولي العفو عن صداقها ؟ قولان بناء على أن من هو الذي بيده عقدة النكاح ؟ الجديد: المنع، والقديم: الجواز بخمسة شروط. أن يكون أبا أو جدا، وأن تكون بكرا عاقلة صغيرة، وأن يكون بعد الطلاق، وأن يكون قبل الدخول، وأن يكون الصداق دينا، هذا هو المذهب تفريعا على القديم. وفي وجه: له العفو في الثيب والمجنونة والبالغة والمحجور عليها والرشيدة، وقبل الطلاق إذا رآه مصلحة، وعن العين أيضا. والصحيح الاول. ولو زوجها الاب ومات، ففي صحة عفو الجد وجهان، لان الصداق لم يثبت به لكنه ولي. ولو خلعها الولي على نصف الصداق وجوزنا العفو، صحت المخالعة، قاله المتولي

(5/632)

وغيره. وفي الوسيط في صحة الخلع مع صحة العفو وجهان. والاول أشبه. فصل وهبت لزوجها الصداق المعين، فطلقها قبل الدخول، فقولان. أحدهما وهو القدى وأحد قولي الجديد والراجح (عند البغوي) أنه لا يرجع عليها بشئ. والثاني: وهو الاظهر عند الجمهور، منهم العراقيون، والامام، والروياني: يرجع بنصف بدله المثل (أ) والقيمة. وقيل: إن وهبته قبل القبض، لم يرجع قطعا. والمذهب طرد القولين، سواء قبضته أم لا. ولو كان الصداق دينا فأبرأته منه، لم يرجع على المذهب. ولو وهبت له الدين، فالمذهب أنه كالابراء. وقيل: كهبة العين. ولو قبضت منه الدين ثم وهبته له، ثم طلقها، فكهبة العين. وقيل: له الرجوع قطعبناء على أنه لا يتعين فيما دفع عن الدين لو طلقها وهو باق عندها. ولو وهبت الصداق، ثم ارتدت قبل الدخول، أو فسخ أحدهما بعيب، ففي الرجوع بالجميع مثل الخلاف في النصف إذا طلق. ولو باع عبدا بجارية، ووهب الجارية لبائعها، ثم وجد بائعها بالعبد (عيبا) فأراد رده بالعيب، ففي تمكنه منه ومن المطالبة بقيمة الجارية وجهان مأخوذان من هبة الصداق، ويجريان في تمكنه (من) طلب الارش لو رأى عيبا بعد هلاك العبد، أو حدث به عيب يمنع الرد. وفيما لو أبرأ المكاتب عن النجوم وعتق، هل (له) مطالبة السيد بالايتاء ؟ ولو وهب المشتري المبيع للبائع، ثم أفلس بالثمن، فللبائع المضاربة مع الغرماء بلا خلاف، لان الموهوب غير المستحق وهو الثمن. وفي الصورة السابقة، الموهوب هو المستحق، فالهبة تعجيل على قول. وطرد الحناطي الخلاف في مسألة الفلس. ولو ادعى عينا وأخذها ببينة ثم وهبها للمدعى عليه، ثم رجع الشهود وقلنا بتغريم شهود المال، فهل للمدعى عليه تغريم الشهود ؟ فيه طريقان. أحدهما: على وجهين أخذا من هبة الصداق. والثاني: القطع بالمنع،

(5/633)

لان المدعى عليه لا يقول بحصول الملك بالهبة، بل يزعم دوام الملك السابق، وفي الصداق زال الملك حقيقة وعاد بالهبة. قلت: هذا الثاني هو الصحيح. والله أعلم. فرع وهبت الصداق للزوج، على أنه إن طلقها كان ذلك عن مستحقه بالطلاق، فوجهان. أحدهما: فساد الهبة ويبقى الصداق ملكلها. فإن طلق، تشطر. والثاني: يصح ولا رجوع بالطلاق، كما لو عجل الزكاة، وليكن الوجهان مبنيين على أن الهبة المطلقة هل تمنع الرجوع ؟ إن قلنا: تمنع، فهذا تصريح بمقتضاها، فيصح ولا رجوع، وإلا فتفسد بالشرط الفاسد. فرع وهبته نصف الصداق، فطلق قبل الدخول. فإن قلنا: هبة الكل لا تمنع الرجوع، فهنا أولى وإلى ماذا يرجع ؟ فيه ثلاثة أقوال. أظهرها: إلى نصف الباقي وربع بدل الجملة. والثاني: إلى نصف الباقي. والثالث: يتخير، إن شاء أخذ بدل نصف الجملة، وإن شاء أخذ نصف الباقي وربع بدل الجملة. وإن قلنا: هبة الكل تمنع الرجوع، فهل يرجع بالنصف الباقي، أم بنصف الباقي، أم لا يرجع بشئ ؟ فيه ثلاثة أقوال. أظهرها: الثالث وهو نصه في المختصر، فحصل في المسألة خمسة أقوال. ولو كان الصداق دينا وأبرأته من نصفه ثم طلقها، قال المتولي: إن قلنا: لو أبرأت عن الجميع يرجع، فهنا يسقط عنه النصف الباقي. و (أيضا) إن قلنا: لا يرجع بشئ، فهنا وجهان. أحدهما: يحسب عليه. والثاني: يسقط عنه النصف الباقي. ولو أبرأ المشتري عن نصف الثمن، ثم وجد المشتري بالمبيع عيبا وأراد رده، فحكمه كما ذكرنا في الابراء عن نصف الصداق. ولو أبرأه عن عشر الثمن، واطلع على عيب قديم، وحدث عنده عيب، وأرش العيب القديم العشر، فالمذهب أنه يطالب بالارش. فصل خالعها قبل الدخول على غير الصداق، فله المسمى ولها نصف الصداق. وإن خالعها على جميع الصداق، فقد خالع على ماله ومالها، لعود

(5/634)

النصف إليه بالخلع، فتقع البينونة وتبطل التسمية في نصيبه، وفي نصيبها قولا تفريق الصفقة. إن لم نصحح، بقي لها عليه نصف الصداق. وفيما له عليها قولان. أظهرهما: مهر المثل. والثاني: مثل الصداق أو قيمته. وإن صححنا التسمية في نصيبها، قال الامام وغيره: يثبت للزوج الخيار إن كان جاهلا بالتشطير والتفريق. فإن فسخ، عاد القولان في أن الرجوع بمهر المثل أم بدل المسمى. وإن جاز، فعلى القولين المذكورين في البيع، أن يجبر ما صح العقد فيه بكل الثمن، أم بالقسط إن قلنا: بالكل، فلا شئ له سوى النصف الذي صح الخلع فيه. وإن قلنا: بالقسط، رجع عليها بنصف مهر المثل على الاظهر، وعلى الآخر: بمثل نصف الصداق أو قيمته. وإخالعها على نصف الصداق، نظر، إن قال: بالنصف الباقي لك بعد الفراق، صح وبرئ عن جميع الصداق إن كان دينا، ويعود إليه الملك في جميعه إن كان عينا. وإن أطلق، فقولان بناء على أن تصرف أحد الشريكين في النصف المطلق من العين المشتركة نصفين، هل ينزل على النصف الذي له، أم يشيع أحدهما ينزل على نصيبهما ويكون كما لو قيد بنصفها ؟ وأظهرهما عند الاكثرين: يشيع لاطلاق اللفظ، وكأنه خالع على نصف نصيبها ونصف نصيبه، فيبطل في نصف نصيبه، وفي نصيبها القولان. إن لم يصح، بقي لها عليه نصف الصداق، وله عليها مهر المثل على الاظهر، ومثل نصف الصداق أو قيمته في الآخر. وإن صح في نصف نصيبها، فلها عليه ربع الصداق ويسقط الباقي بحكم التشطر وعوض الخلع، ثم أحد القولين أنه لا يستحق لعوض الخلع إلا الربع الذي صح الخلع فيه. وأظهرهما: أن له مع ذلك نصف مهر المثل على الاظهر، وربع مثل الصداق أو قيمته على قول. ومن الاصحاب من يقول: كل الصداق لها حتى يتفرقا، فيصح أن نجعله أو بعضه عوضا، ثم إذا تفرقا بالخلع، سقط النصف، فهو كما لو خالعها على عين وتلف نصفها قبل القبض، فيرجع بمهر المثل في قول، وبدل التالف في قول. فرع عن ابن شريج، خالعني على أن لا تبعة لك علي في

(5/635)

المهر صح. ومعناه: على ما سلم (لي) من المهر.
الباب الخامس : في المتعة هي اسم للمال الذي يدفعه الرجل إلى امرأته لمفارقته إياها، والفرقة ضربان. فرقة تحصل بالموت، فلا توجب متعة بالاجماع، وفرقة تحصل في الحياة كالطلاق. فإن كان قبل الدخول، نظر، إن لم يشطر المهر، فلها المتعة، وإلا، فلا على المشهور. وإن كان بعد الدخول، فلها المتعة على الجديد الاظهر. وكل فرقة من الزوج لا بسبب فيها، أو من أجنبي، فكالطلاق، مثل أن ارتد أو أسلم أو لاعن، أو أسلم على أكثر من أربع نسوة وفارق بعضهن، أو وطئ أبوه أو ابنه زوجته بشبهة، أو أرضعت أمة أو بنته زوجته الصغيرة، والخلع كالطلاق على الصحيح. ولو فوض الطلاق إليها فطلقت فكتطليقه. ولو علق الطلاق بفعلها، ففعلت، أو إلى منها، ثم طلق بعد المدة بطلبها، فكالطلاق على الصحيح. قلت: ويجئ هذا الوجه في تطليقها. والله أعلم. ولو ارتدا معا، فلا متعة على الاصح. وكل فرقة منها أو لسبب فيها، لا متعة فيها، كردتها وإسلامها، وفسخها بإعساره، أو عتقها، أو تغرره، أو عيبه،

(5/636)

أو فسخه بعيبها. ونقل المزني إثبات المتعة إذا فسخت بالتعيين، فجعله بعضهم قولا اخر، وأنكره الجمهور. ولو كانت ذمية صغيرة تحت ذمي، فأسلم أحد أبويها وانفسخ النكاح، فلا متعة كما لو أسلمت بنفسها. ولو اشترى زوجته، فلا متعة على الاظهر. وقال أبو إسحق: إن استدعاه الزوج، وجب، وإن استدعاه السيد، فلا. فرع يسوى في المتعة، المسلم، والذمي، والحر، والعبد، والحرة، والذمية، وهي في كسب العبد، ولسيد الامة كالمهر. فصل المستحب أن يمتعها ثلاثين درهما، نص عليه في المختصر. وفي القديم: ثوبا قيمته ثلاثون درهما. وفي نص آخر: يمتعها خادما، وإلا فمقنعة، وإلا فبقدر ثلاثين درهما، وليس هو اختلافا، بل نزلها الاصحاب على درجات الاستحباب وقالوا: أقل المستحب ثلاثون درهما. وفي نص آخر: يمتعها بخادم إن كان موسرا، وبمقنعة إن كان معسرا. وإن كان متوسطا، فبقدر ثلاثين درهما. وأما الواجب، فإن تراضيا بشئ، فذاك. وحكى الحناطي وجها: أنه ينبغي أن يحلل كل منهما صاحبه. فإن لم يفعلا، لم يبرأ الزوج، ولها رفع الامر إلى القاضي ليقدرها. والصحيح الاول. وإن تنازعا، فهل يكفي أقل ما يتمول، أم يقدره الحاكم باجتهاده ؟ وجهان. الصحيح الثاني. وهل يعتبر بحاله، أم بحالها، أبحالهما ؟ فيه أوجه. أصحها: الثالث، وهو ظاهر نصه في المختصر. وهل يجوز أن تزاد المتعة على نصف مهرها، أم يشترط أن لا تزيد، أم يشترط أن لا تبلغ نصفه ؟ فيه أوجه. أصحها: الاول، لاطلاق الآية، وبهذا قطع البغوي وغيره.

(5/637)

الباب السادس : في النزاع في الصداق وفيه مسائل. الاولى: إذا اختلف الزوجان في قدر الصداق أو صفته، كالصحة والتكسر، والاجل وقدره، تحالفا كالبيع، سواء اختلفا قبل الدخول أو بعده، أو بعد انقضاء الزوجية، أو اختلف وارثاهما أو أحدهم ووارث الآخر، ويحلف الزوجان على البت في النفي والاثبات، ويحلف الوارث في الاثبات على البت، وفي النفي على نفي العلم على الصحيح الذي عليه الجمهور. وقيل: يحلف فيه على البت، لان من قطع بأن النكاح جرى بخمسمائة، فهو قاطع بأنه ما جرى بألف. فإذا ثبت جريانه بخمسمائة، فلا معنى لقوله: لا أعلمه نكح بألف. وكيفية اليمين ومن يبدأ به، كما سبق في البيع. فإذا تحالفا، فسخ الصداق ورجعت إلى مهر المثل، وقد سبق في البيع وجه: أنه ينفسخ بنفس التحالف، فليجئ هنا مثله، وليكن القول فيمن يتولى الفسخ وفي الانفساخ باطنا على ما سبق في البيع. وقد صرح بجميع هذا الحناطي، وسواء في الرجوع إلى مهر المثل، زاد على ما تدعيه المرأة أم لا. وقال ابن خيران وابن الوكيل: إن كان مهر المثل زائدا فليس لها إلا ما ادعته، والصحيح الاول. هذا في الظاهر، أما في الباطن، فإن قلنا: لا ينفسخ، لم يخف ما يحل لها. الثانية: ادعت مسمى، فأنكر الزوج أصل التسمية، فوجهان. أحدهما: القول قوله بيمينه. وأصحهما: يتحالفان لان يقول: الواجب مهر المثل، وهي تدعي المسمى، فحاصله الاختلاف في قدر المهر، فيتحالفان. وإنما يحسن وضع المسألة إذا كان ما تدعيه أكثر من مهر المثل. ولو أنكرت تسمية مهر وادعاها

(5/638)

الزوج، فهل القول قولها، أم يتحالفان ؟ القياس مجئ الوجهين. ولو ادعى أحدهما التفويض، والآخر التسمية، فإن أوجبنا المهر في التفويض بالعقد، فهو كما لو ادعى أحدهما السكوت، والآخر التسمية، وإلا فالاصل عدم التسمية من جانب، وعدم التفويض من جانب. ولو ادعى أحدهما التفويض والآخر أنه لم يجر للمهر ذكر، فيشبه أن يكون القول قول الثاني. الثالثة: إذا حكمنا بالتحالف، فحلف أحدهما ونكل الآخر، حكمنا للحالف. ومن أقام بينة، حكمنا بها. ولو أقاما بينتين مختلفتين في قدر المهر، فوجهان. أحدهما: يحكم ببينة المرأة لاشتمالها على الزيادة. والثاني: يتعارضان إذا قلنا بالتساقط، فكأن لا بينة، فيتحالفان. وإن قلنا بالقرعة، فهل يحتاج من خرجت قرعته إلى اليمين ؟ وجهان. الرابعة: ادعت النكاح ومهر المثل، واعترف الزوج بالنكاح وأنكر المهر، أو سكت عنه ولم يدع التفويض ولا إخلاء النكاح عن ذكر المهر، حكى الغزالي فيه وجهين. أحدهما وينسب إلى القاضي حسين: يثبت لها المهر إذا حلفت، لان الظاهر معها، فإن النكاح يوجب مهر المثل إذا لم تكن تسمية صحيحة. وأصحهما عند الغزالي: أنه لا يثبت مهر مثلها بيمينها، بل يتحالفان، لانه قد ينكحها بأقل ما يتمول، وهذا الذي فرضه لا يكاد يتصور، فإن التحالف أن يحلف كل واحد على إثبات ما يزعمه، ونفي ما زعمه صاحبه. والمفروض من جهة الزوج، إنكار مطلق، فلا معنى للتحالف. ولم يذكر الروياني الخلاف هكذا، بل قال: قال مشايخ طبرستان: القول قول الزوج وعليها البينة، والحق أنه لا يسمع إنكاره لاعترافه بما يقتضي المهر، ولكن يكلف البيان. فإن ذكر قدرا وادعت زيادة، تحالفا. وإن أصر على الانكار، ردت اليمين عليها وقضي لها بها. قال الروياني: ورأيت جماعة من المحققين بخراسان والعراق يفتون بهذا، وهو القديم. ولو ادعت

(5/639)

زوجية ومهرا مسمى يساوي مهر المثل، وقال الزوج: لا أدري، أو سكت، قال الامام: ظاهر ما ذكره القاضي، أن القول قولها لما سبق أن النكاح اقتضى مهر المثل. قال: والذي يقتضيه قياس المذهب، أن دعواها متوجهة بذلك القدر، ولا يسمع منه التردد، بل يحلف على نفي ما تدعيه. فإن نكل، ردت اليمين عليها وقضي بيمينها. ثم حكى عن القاضي على قياس الوجه المنسوب إليه، أنه لو قال: هذا ابني من فلانة، استحقت عليه مهر المثل إذا حلفت، لانه إقرار بالوطئ ظاهرا، لان استدخال الماء بعيد والوطئ المحرم (هو) الذي يحصل منه الولد النسيب ظاهرا، وهو يقتضي المهر. وقياس ظاهر المذهب، أنه يؤمر بالبيان إذا أنكر ما ادعته. فإن أصر على الانكار، ردت اليمين عليها. فرع قال المتولي: لو مات الزوج وادعت على الوارث أن الزوج سمى لها ألفا، فقال الوارث: لا أعلم كم سمى، لم يتحالفا، بل يحلف الوارث على نفي العلم. فإذا حلف، قضي لها بمهر المثل. قلت: هذا الذي ذكره المتولي، حكاه الامام عن القاضي حسين، ثم قال: هو مشكل على قياس المذهب، قال: والقياس أن يحكم بانقطاع الخصومة، يحلف الوارث، والقدر الثابت على قطع هو أقل ما يتمول، والمختار بل الصواب قول المتولي والقاضي، وقد نص عليه قبلهما القفال شيخ طريقة خراسان، وقد حكاه عنه الرافعي في الباب الثاني من الدعوى والبينات، ولم يذكر فيه خلافا، ولم أر لاحد من الاصحاب خلافا، ودليله أن تعذر معرفة المسمى، كعدمه من أصله، ولهذا نوجب مهر المثل في التحالف وإن كان هناك مسمى زائد أو ناقص. والله أعلم. الخامسة: اختلف الزوج وولي الصغيرة أو المجنونة، فقال الولي: زوجتكها بألفين، فقال: بل بألف. فوجهان. أصحهما عند الاصحاب: يتحالفان.

(5/640)

والثاني: لا، فعلى هذا توقف إلى بلوغها فيتحالفان، ويجوز أن يحلف الزوج، ويوقف يمينها إلى بلوغها. وإذ قلنا: يحلف الولي، فذلك إذا ادعى زيادة عى مهر المثل والزوج معترف بمهر المثل. وأما إذا ادعى الزوج نكاحها بدون مهر المثل، فلا تحالف، لانه يثبت مهر المثل وإن نقص الولي. ولو ذكر الزوج قدرا يزيد على مهر المثل، وادعى الولي زيادة عليه، لم يتحالفا كيلا يرجع الواجب إلى مهر المثل، بل يأخذ الولي ما يقوله الزوج. ولو ادعى الولي مهر المثل أو أكثر، وذكر الزوج أكثر من ذلك، فهل يتحالفان، أم يؤخذ بما قاله الزوج ؟ وجهان حكاهما الحناطي، وهذا الخلاف المذكور في اختلاف الزوج وولي الصغيرة، يجري في اختلاف المرأة وولي الزوج الصغير، وفيما إذا اختلف وليا الزوجين الصغيرين. ولو بلغت الصغيرة قبل التحالف، حلفت هي ولا يحلف الولي. وادعى البغوي الاتفاق عليه. ولو اختلف ولي البكر البالغة وزوجها، فالصحيح أنها هي التي تحلف. وقيل: يحلف الولي لانه العاقد، قاله القاضي أبو الطيب وغيره. ومن قال بهذا، لا يسلم في الصغيرة إذا بلغت أن اليمين عليها. والخلاف في حلف الولي يجري في الوكيل في النكاح، وفي وكيل البائع مع المشتري، ووكيل المشتري مع البائع، وفي وكيليهما، ومنهم من رتب وقال: إن لم يحلف الولي، فالوكيل أولى، وإلا فوجهان لقوة الولاية. فرع إذا قلنا: يحلف الولي فنكل، فهل يقضى بيمين صاحبه، أم يوقف حتى تبلغ الصبية وتفيق المجنونة فلعلها تحلف ؟ فيه وجهان نقلهما الحناطي. فرع جميع ما ذكرنا في هذه المسألة، هو فيما يتعلق بإنشاء الولي، أما ما لا يتعلق به، بأن ادعى على رجل أنه أتلف مال الطفل، فأنكر المدعى عليه ونكل، فهل يحلف اليمين المردودة إتماما للخصومة واستخلاصا لحق اصبي، أم لا لانه لا يتعلق بانشائه ؟ وجهان. أصحهما: الثاني. وعلى هذا لا يقضى بالنكول، بل

(5/641)

يتوقف حتى يبلغ الصبي. وفي وجه: لا تعرض اليمين على المدعى عليه، ويتوقف في أصل الخصومة. وأفتى الق فيما إذا ادعى الولي على رجل دينا ورثه الصبي وأقام بينة به، فقال الخصم: كنت قضيته، أو أبرأني مورثه، أنه لا يحلف الولي، بل يحلف الصبي إذا بلغ على نفي العلم بذلك. ولو أقر القيم بما قاله الخصم، انعزل وأقام القاضي غيره. ولو ادعى أن هذا القيم قبضه وأنكر، حلف. السادسة: ادعت على رجل أنه نكحها يوم الخميس بألف، ونكحها يوم السبت بألف، وطلبت الالفين، سمعت دعواها لامكان ثبوت الالفين بأن يطأها يوم الجمعة، ويخلعها ثم ينكحها يوم السبت، وإذا ثبت العقدان بالبينة، أو باقراره، أو بيمينها بعد نكوله، لزمه الالفان، ولا يحتاج إلى التعرض لتخلل الفرقة، ولا لحصول الاصل، لان كل عقد منهما ثبت مسماه والاصل بقاؤه. فإن ادعى أن العقد الثاني كان إظهارا للاول لا إنشاء، لم يقبل. وهل له تحليف المرأة على نفي ذلك ؟ وجهان حكاهما في العدة أصحهما: له. فإن ادعى على أنه لم يصبها في النكاح الاول، صدق بيمينه، ولا يطالب من المهر الاول إلا بالنصف، وتكون معه بطلقتين. ولو ادعى في النكاح الثاني الطلاق قبل الاصابة، صدق بيمين، وقنع منه

(5/642)

بنصف المهر الثاني أيضا. ولو ادعى على رجل أنه اشترى منه كذا يوم الخميس بألف، ثم يوم الجمعة بألف، وطالبه بالثمنين، لزمه الثمنان إذا ثبت العقدان كما في المهرين. السابعة: رجل يملك أبوي حرة، فنكحها على أحدهما معينا، ثم اختلفا، فقال: أصدقتك أباك فقالت: بل أمي، فوجهان. أصحهما: يتحالفان. والثاني: يصدق الزوج بيمينه في أنه لم يصدقها أمها، وتحلف هي أنه لم يصدقها الاب، ولها مهر مثلها، ويعتق الاب بإقرار الزوج أنه أصدقها الاب لتضمنه الاقرار، لانه عتق عليها ولا غرم على المرأة، لانها لم تفوت عليه شيئا، فصار كما لو قال لرجل: بعتك أباك فأنكر، عتق عليه باقراره. إن قلنا بالتحالف فحلفا، عتق الاب بإقرار الزوج، ولها مهر مثلها، وليس عليها قيمة الاب، وولاؤه موقوف، لان الزوج يقول: هو لها، وهي تنكره. وإن حلفت دونه، عتق الابوان. أما الاب، فبإقراره، وأما الام، فلانا حكمنا بكونها صداقا، وليس عليها قيمة واحدة منهما. وإن حلف دونها، رقت الام، وعتق الاب، وولاؤه موقوف. وإن لم يحلف واحد منهما، عتق الاب، ولا تتمكن هي من طلب المهر، لان من ادعى شيئا ونكل عن اليمين بعد الرد، كان كمن لم يدع شيئا. ولو قال الزوج: أصدقتك أباك ونصف أمك وقالت: بل أصدقتني كليهما، تحالفا بلا خلاف، لان الاختلاف هنا في قدر الصداق. فإذا حلفا، فلها مهر المثل وتعتق، وعليها قيمته لاتفاقهما أنه عتق عليها بحكم الصداق، فلما تحالفا بطل الصداق، ولا سبيل إلى رد العتق فوجبت القيمة، كما لو اشترى عبدا فأعتقه، ثم اختلفا في الثمن وتحالفا. وأما

(5/643)

الام، فيعتق عليها نصفها. فان كانت موسرة، عتق الباقي بالسراية وعليها قيمة ما يعتق منها، ويجئ التقاص. ولو حلف الزوج دونها، عتق الاب ونصف الام، ولا سراية إن كانت معسرة، ولا شئ لها ولا عليها، لانا حكمنا بيمينه أن الصداق هو الاب ونصف الام. ولو حلفت دونه، حكم بكونهما صداقا وعتقا، ولا شئ عليها. ولو قالت: أصدقتني الام ونصف الاب، فقال: لا بل الاب ونصف الام، تحالفا. فإذا حلفا، فلها مهر المثل، ويعتق من الاب نصفه لاتفاقهما، ونصفه باقرار الزوج وعليها قيمة ما اتفقا عليه. وأما الام، فيعتق نصفها باتفاقهما، ويسري إلى الباقي إن كانت موسرة، وعليها قيمة ما عتق منها. الثامنة: اختلفا في أداء المهر، فالقول قولها بيمينها، سواء اختلفا قبل الدخول أو بعده. فلو اتفقا على قبض مال، فقال: دفعته صداقا وقالت: بل هدية. فإن اتفقا على أنه تلفظ واختلفا، هل قال: خذي هذا صداقا أم قال: هدية ؟ فالقول قوله بيمينه. وإن اتفقا أنه لم يجر لفظ، واختلفا فيما نوى، فالقول قوله بيمينه أيضا. وقيل: بلا يمين، وسواء كان المقبوض من جنس الصداق أم غيره، طعاما أم غيره. فإذا حلف الزوج، فان كان المقبوض من جنس الصداق، وقع عنه، وإلا فان رضيا ببيعه بالصداق، فذاك، وإلا استرده وأدى الصداق. فان كان تالفا، فله البدل عليها وقد يقع في التقاص. ولو بعث إلى بيت من لا دين له عليه شيئا ثم قال: بعثته بعوض، وأنكر المبعوث إليه، فالقول قول المبعوث إليه. التاسعة: ادعى دفع الصداق إلى ولي الصغيرة والمجنونة، أو السفيهة، سمعت دعواه. وإن ادعى دفعه إلى ولي البالغة الراشدة، لم يسمع الدعوى عليها، إلا أن يدعي إذنها، وسواء البكر والثيب. وفي البكر وجه، (و) الخلاف مبني على أن الولي، هل يملك قبض مهر البكر الرشيدة ؟ والمذهب منعه. وفيه قول أو وجه. ومنهم من لم يثبته وقطع بالاول. وإذا قلنا بالمذهب، فاستأذنها فسكتت، لم

(5/644)

يستفد بسكوتها الاذن في القبض، وقياس القول أو الوجه الضعيف، أن يستفيده وإن نهت عنه كتزويجها. العاشرة: وقع الاختلا ف في غير المنكوحة، فهو اختلاف في عقدين، القول في كل منهما قول النافي. وإن قال: نكحت هاتين بألف، فقالت إحداهما أو وليهما: بل نكحت هذه فقط بألف، فهذا اختلاف في قدر مهر المتفق على نكاحها. وأما الاخرى، فالقول قول المنكر.
فصل يتعلق بكتاب الصداق أصدقها جارية، ثم وطئ الجارية عالما بالحال، فإن كان بعد الدخول، فعليه الحد، ولا يقبل قوله: لم أعلم أنها ملكتها بالدخول، إلا أيكون قريب عهد بالاسلام. وإن كان قبل الدخول، فلا حد. وعللوه بشيئين. أحدهما: لا يبعد أن يخفى مثل هذه الاحكام عن العوام. والثاني: اختلاف العلماء، فإن مالكا رحمه الله تعالى قال: لا تملك قبل الدخول إلا نصف الصداق. فإن كان عالما بأنها تملك جميع الصداق بالعقد، فعلى التعليل الاول يحد. وعلى الثاني، لا وحيث قلنا: يحد، فأولدها، فالولد رقيق، وعليه المهر إن كانت مكرهة. وحيثقلنا: لا يحد، فالولد نسيب حر، وعليه قيمته يوم سقوطه. فصل خالع زوجته المدخول بها، ثم نكحها في العدة، وطلقها قبل الدخول في النكاح الثاني، يتشطر المهر عندنا. وقال أبو حنيفة رحمه الله تعالى: يحب جميعه، وبالله التوفيق.
باب الوليمة
هي عامة على ما قال الشافعي والاصحاب رحمهم الله تعالى، تقع على كل

(5/645)

دعوة تتخذ بسرور حادث، من نكاح أو ختان أو غيرهما. لكن الاشهر استعمالها عند الاطلاق في النكاح، وتقيد في غيره، فيقال: وليمة الختان وغيره، ويقال لدعوة الختان: إعذار، ولدعوة الولادة: عقيقة، ولسلامة المرأة من الطلق: خرس. وقيل: الخرس لطعام الولادة، ولقدوم المسافر: نقيعة، ولاحداث البناء: وكيرة، ولما يتخذ للمصيبة: وضيمة، ولما يتخذ بلا سبب: مأدبة. قلت: الاعذار بالعين المهملة، وبالذال المعجمة. والخرس، بضم الخاء المعجمة، وبالسين المهملة، ويقال: بالصاد. المأدبة، بضم الدال وفتحها. والوضيمة، بكسر الضاد المعجمة. وقول الاصحاب: النقيعة لقدوم المسافر، ليس فيه بيان من يتخذها أهو القادم أو المقدوم عليهم ؟ وفيه خلاف لاهل اللغة. فنقل إلازهري عن الفراء، أنه القادم. وقال صاحب المحكم: هو طعام يصنع للقادم وهو الاظهر. والله أعلم. وفي وليمة العرس قولان، أو وجهان. أحدهما: أنها واجبة، لقوله - صلى الله عليه وسلم - في الحديث الصحيح: أولم ولو بشاة. وأصحهما: أنها مستحبة كالاضحية وسائر

(5/646)

الولائم، والحديث على الاستحباب، وقطع القفال بالاستحباب، وأما سائر الولائم، فمستحبة، ليس بواجبة على المذهب وبه قطع الجمهور، ولا يتأكذ تأكد وليمة النكاح. قال المتولي: وخرج بعضهم في وجوب سائر الولائم قولا، لان الشافعي رحمه الله قال بعد ذكرها: ولا أرخص في تركها. فرع أقل الوليمة على ما ذكره ابن الصباغ وغيره، للمتمكن شاة وإن لم يتمكن، اقتصر على ما يقدر عليه. فرع وأما الاجابة إلى الدعوة، ففي وليمة العرس تجب الاجابة إن أوجبنا الوليمة، وكذا إن لم نوجبها على الاظهر. وقيل: على الاصح، صححه العراقيون والروياني وغيرهم، للاحاديث الصحيحة من دعي إلى وليمة فليأتها. والثاني: أنها مستحبة. وأما غير وليمة العرس، فالمذهب أن الاجابة فيها مستحبة. وقيل: بطرد الخلاف في الوجوب. وإذا أوجبنا الاجابة، فهي فرض عين على الاصح. وقيل: فرض كفاية. ثم إنما تجب الاجابة أو تستحب بشروط. منها: أن يعم عشيرته أو جيرانه، أو أهل حرفته، أغنياءهم وفقراءهم، دون ما إذا خص الاغنياء. ومنها: أن يخصه بالدعوة بنفسه، أو يبعث إليه شخصا. فأما إذا فتح باب داره وقال: ليحضر من أراد، أو بعث شخصا: ليحضر من شاء، أو قال لشخص: احضر وأحضر معك من شئت، فقال لغيره: احضر، فلا تجب الاجابة ولا تستحب. ومنها: أن لا يكون إحضاره لخوف منه، أو طمع في جاهه، أو ليعاونه على باطل، بل تكون للتقرب، أو التودد. ومنها، أن يدعوه مسلم. فإن دعاه ذمي

(5/647)

فهل هو كالمسلم أم لا تجب قطعا ؟ طريقان. أصحهما: الثاني. ولا يكون الاستحباب في إجابته كالاستحباب في دعوة المسلم، لانه قد يرغب عن طعامه لنجاسته وتصرفه الفاسد، وتكره مخالطة الذمي وموادته. ومنها: أن يدعو في اليوم الاول. فلو أولم ثلاثة أيام، فالاجابة في اليوم الثالث مكروهة، وفي الثاني لا تجب قطعا، ولا يكون استحبابها كالاستحباب في اليوم الاول. فرع إذا اعتذر المدعو إلى صاحب الدعوة، فرضي بتخلفه، زال الوجوب وارتفعت كراهة التخلف. فرع دعاه جماعة، أجاب الاسبق، فإن جاءا معا، أجاب الاقرب رحما، ثم الاقرب دارا كالصدقة. ومنها: أن لا يكون هناك من يتأذى بحضوره، ولا يليق به مجالسته. فإن كان، فهو معذور في التخلف. وأشار في الوسيط إلى وجه فيه. ومنها: أن لا يكون هناك منكر كشرب الخمر والملاهي. فان كان، نظر، إن كان الشخص ممن إذا حضر رفع المنكر، فليحضر إجابة للدعوة وإزالة للمنكر، وإلا فوجهان. أحدهما: الاولى أن لا يحضر، ويجوز أن يحضر ولا يستمع وينكر بقلبه، كما لو كان يضرب المنكر في جواره، فلا يلزمه التحول وإن بلغه الصوت، وعلى هذا جرى العراقيون. والثاني وهو الصحيح: يحرم الحضور لانه كالرضى بالمنكر وإقراره. قلت: الوجه الاول غلط، ولا يثبت عن كل العراقيين، وإنما قاله بعضهم وهو خطأ، ولا يغتر بجلالة صاحب التنبيه ونحوه ممن ذكره. والله أعلم. فإذا قلنا بالثاني، فلم يعلم حتى حضر، نهاهم، فان لم ينتهوا، فليخرج. وفي جواز القعود وجهان. قلت: أصحهما: التحريم. والله أعلم.

(5/648)

فإن لم يمكنه الخروج، بأن كان في الليل ويخاف من الخروج، قعد كارها ولا يستمع. ولو كانوا يشربون النبيذ المختلف في إباحته، لم ينكره، لانه مجتهد فيه. فإن كان حاضره ممن يعتقد تحريمه، فكالمنكر المجمع على تحريمه. وقيل: لا. فرع ومن المنكرات، فرش الحرير وصور الحيوانات على السقوف والجدران، والثياب الملبوسة، والستور المعلقة، والوسائد الكبار المنصوبة، ولا بأس بما على الارض، والبساط الذي يداس، والمخاد التي يتكأ عليها، وليكن في معناها الطبق والخوان، والقصعة. ولا بأس بصور الاشجار، والشمس، والقمر. وفي وجه: يكره صورة الشجر. ولو كانت صور الحيوانات مقطوعة الرؤوس، فلا بأس به على الصحيح، ومنعه المتولي. وهل دخول البيت الذي فيه الصور الممنوعة حرام أم مكروه ؟ وجهان. وبالتحريم قال الشيخ أبو محمد، وبالكراهة قال

(5/649)

صاحب التقريب والصيدلاني، ورجحه الامام والغزالي في الوسيط. ولو كانت الصورة في الممر دون موضع الجلوس، فلا بأس بالدخول والجلوس، ولا يترك إجابة الدعوة بهذا السبب. وكذا لا بأس بدخول الحمام الذي على بابه صور، كذا قاله الاصحاب. فرع يحرم على المصور التصوير على الحيطان والسقوف، ولا يستحق أجرة. وفي نسج الثياب المصورة وجهان، جوزه أبو محمد لانها قد لا تلبس، ورجح المنع الامام والغزالي تمسكا بالحديث لعن الله المصورين. قلت: الصحيح التحريم، والحديث صحيح. والله أعلم. وطرد المتولي الوجهين في التصوير على الارض ونحوها، وكأن من قال بالمنع. قال: ليس له أن يصور، لكن إن اتفق يسامح به ولا يجب طمسه. قلت: الصحيح تحريم التصوير على الارض وغيرها. والله أعلم.
فصل الصوم ليس عذرا في ترك اجابة الدعوة. فإذا حضر الصائم، إن كان صوم فرض مضيق الوقت، حرم الفطر. وإن كان موسعا كالنذر المطلق وقضاء رمضان، فإن لم نجوز الخروج منه، حرم الفطر، وإلا (فقيل) هو كصوم النفل. وعن القاضي حسين كراهة الخروج منه، لان ذمته مشغولة. وإن كان صوم نفل، فإن لم يشق على صاحب الدعوة إمساكه، استحب اتمام صومه، وإن شق عليه، استحب الفطر. أما المفطر، ففي أكله وجهان. أحدهما: يجب وأقله لقمة، وأصحهما: أنه مستحب.
فصل دعاه من أكثر ماله حرام، كرهت إجابته كما تكره معاملته. فإن علم أن عين الطعام حرام، حرمت إجابته. فصل المرأة إذا دعت النساء، كما ذكرنا في الرجال. فإن دعت رجلا أو

(5/650)

رجالا، وجبت الاجابة إذا لم يكن خلوة محرمة. قلت: قال إبرهيم المروزي: لو دعته أجنبية وليس هناك محرم له ولا لها، ولم يخل به بل جلست في بيت، وبعثت الطعام مع خادم إليه إلى بيت آخر من دارها، لم يجبها مخافة الفتنة. والله أعلم.
فصل في مسائل تتعلق بالضيافة إحداها: للضيف أن يأكل إذا قدم إليه الطعام من غير أن يأذن صاحب الطعام لفظا، إلا إذا كان ينتظر حضور غيره، فلا يأكل حتى يحضر أو يأذن المضيف لفظا. وفي الوسيط أنه لا بد من لفظ وهو شاذ ضعيف، والصحيح الاكتفاء بقرينة التقديم، وللقرينة أثر ظاهر في مثل هذا الباب، وكذلك يجوز الشرب من الحباب الموضوعة على الطرق، وكان السلف يأكلون من بيوت إخوانهم للانبساط وهم غيب. وقال المتولي: تقديم الطعام، إنما يكفي إذا دعاه إلى بيته. فإن لم يسبق دعوة، فلا بد من الاذن لفظا، إلا إذا جعلنا المعاطاة بيعا، وقرينة التقديم لا تختلف لسبق الدعوة وعدمه. قلت: الصحيح بتقديم الطعام أنه يجوز الاكل بلا لفظ، سواء دعاه أم لا، بشرط أن لا يكون منتظرا غيره كما سبق. وأما الاكل من بيت الصديق وبستانه ونحوها في حال غيبته، فجائز بشرط أن يعلم من حاله أنه لا يكره ذلك منه. والله أعلم. الثانية: هل يملك الضيف ما يأكله ؟ وجهان. قال القفال: لا بل هو إتلاف بإذن المالك، وللمالك أن يرجع ما لم يأكل. وقال الجمهور: نعم. وبم يملك ؟ فيه أوجه. قيل: بالوضع بين يديه، وقيل: بالاخذ، وقيل: بوضعه في الفم، وقيل: بالازدراد يتبين حصول الملك قبيله. وضعف المتولي ما سوى الوجه الاخير. وعلى الاوجه ينبني التمكن من الرجوع. قلت: قال صاحب البيان: إذا قلنا: يملكه بالاخذ أو بالوضع في الفم، فهل للآخذ إباحته لغيره والتصرف فيه بغير ذلك ؟ وجهان. الصحيح (وقول الجمهور)

(5/651)

لا يجوز كما لا يعير المستعار. وقال الشيخ أبو حامد والقاضي أبو الطيب: يجوز أن يفعل ما يشاء من البيع والهبة وغيرهما، لانه ملكه. قال ابن الصباغ: هذا لا يجئ على أصلهما. والله أعلم. الثالثة: ليس للضيف التصرف في الطعام بما سوى الاكل، فلا يجوز أن يحمل معه منه شيئا، إلا إذا أخذ ما يعلم رضى المالك به، ويختلف ذلك بقدر المأخوذ وجنسه، وبحال المضيف والدعوة. فإن شك في وقوعه في محل المسامحة، فالصحيح التحريم، وليس للضيف إطعام السائل والهرة، ويجوز أن يلقم الاضياف بعضهم بعضا، إلا إذا فاوت بينهم في الطعام، فليس لمن خص بنوع أن يطعموا منه غيرهم، ويكره للمضيف أن يفعل ذلك. الرابعة: يحرم التطفل، واستثنى المتولي وغيره فقالوا: إذا كان في الدار ضيافة، جاز لمن بينه وبين صاحب الطعام انبساط أن يدخل ويأكل إذا علم أنه لا يشق عليه.
فصل في آداب الأكل منها: أن يقول أولا: باسم الله، فإن نسي قال إذا تذكر: بسم الله أوله وآخره، وأن يغسل يديه قبل الاكل وبعده، وأن يأكل بأصابعه الثلاث، وأن يدعو لصاحب الطعام إن كان ضيفا، ويقول: أكل طعامكم الابرار، وأفطر عندكم الصائمون. وصلت عليكم الملائكة. ويكره أن يأكل متكئا، وأن يأكل مما يلي آكليه، وأن يأكل من وسط القصعة وأعلى الثريد ونحوه، ولا بأس بذلك في الفواكه، ويكره أن يعيب الطعام، وأن يقرن بين تمرتين

(5/652)

ونحوهما، وأن يأكل بشماله، وأن يتنفس في الاناء، وأن ينفخ فيه. ولا يكره الشرب قائما، وحملوا النهي الوارد على حالة السير. قلت: هذا الذي قاله من تأويل النهي على حالة السير، قد قاله ابن قتيبة والمتولي، وقد تأوله آخرون بخلاف هذا. والمختار أن الشرب قائما بلا عذر خلاف الاولى، للاحاديث الصريحة بالنهي عنه في صحيح مسلم. وأما الحديثان الصحيحان عن علي وابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - شرب قائما، فمحمولان على بيان الجواز جمعا بين الاحاديث. وقد اعترض على أحاديث النهي بأشياء باطلة، أوضحت جوابها في شرح صحيح مسلم. ويكره الشرب من فم القربة. ومن آداب الاكل: حمد الله تعالى في آخره. وكذلك في آخر الشرب فيقول: الحمد لله حمدا كثيرا طيبا مباركا فيه غير مكفي ولا مكفور ولا مودع، ولا مستغنى عنه ربنا. ثبت ذلك في صحيح البخاري عن النبي - صلى الله عليه وسلم - أنه كان يقوله، وقد جاءت في هذا أذكار كثيرة في الصحيح وغيره، وقد جمعت مقاصدها في كتاب أذكار الطعام من كتاب الاذكار، وشرحت فيه هذه الالفاظ أحزن شرح وأوجزه، مع جمل مما يتعلق بالاطعمة. وقوله: ربنا، يجوز بالرفع على الابتداء، وبالنصب على الاختصاص أو

(5/653)

النداء، وبالجر على البدل من قوله: الحمد لله. وإذا أكل جماعة، فمن الادب أن يتحدثوا على طعامهم بما لا إثم فيه، ويكره أن يتمخط ويبصق في حال أكلهم إلا لضرورة، ويكره أن يقرب فمه من القصعة بحيث يرجع من فمه إليها شئ. ويستحب أن يلعق القصعة، وأن يلعق أصابعه، وأن يأكل اللقمة الساقطة ما لم تتنجس ويتعذر تطهيرها، للاحاديث الصحيحة في ذلك. والاولى أن لا يأكل الشخص وحده، وأن لا يرتفع عن مؤاكلة الغلام والصبيان والزوجة، وأن لا يتميز على جلسائه بنوع إلا لحاجة، كدواء، ونحوه، وأن يمد الاكل مع رفقته ما دام يظن لهم حاجة إلى الاكل، وأن يؤثرهم بفاخر الطعام، كقطعة لحم وخبز لين، أو طيب ونحو ذلك، وقد سبق استحباب التسمية في أول الطعام، وهي مستحبة لكل آكل، حتى الحائض والنفساء. وينبغي أن يجهر بها جهرا يسمعه رفقته سماعا محققا، ليقتدى به فيها، وليتنبه غيره لها ويستحب لكل واحد من الجماعة، أن يسمي. فإن سمى واحد من الجمع، أجزأ عن الباقين، نص عليه الشافعي رضي الله عنه، وقد ذكرته في كتاب الاذكار وفي طبقات الفقهاء في ترجمة الشافعي، وهو شبيه برد السلام، وتشميت العاطس، فإنه يكفي قول أحد الجماعة. ومن ترك التسمية عامدا أو مكرها، أو لعارض آخر، ثم تمكن في أثناء أكله، سمى، كما لو نسيها، وسبق مثله في الوضوء، والتسمية في المشروب كالمأكول. ولا بأس بقوله: لا أشتهي هذا الطعام، أو ما اعتدت أكله، لحديث الضب. ويستحب لمن حضر وهو صائم ولم يأكل، أن يدعو لاهل الطعام، ويستحب الترحيب بالضيف وحمد الله تعالى على حصوله ضيفا عنده، وسروره به، وثناؤه عليه لجعله أهلا لتضييفه. ففي الصحيحين، أن رسول الله - صلى الله عليه وسلم - قال: من كان يؤمن بالله واليوم الآخر، فليكرم ضيفه. والله أعلم. فصل يجوز نثر الجوز واللوز والتمر والسكر ونحوها في الاملاكات. وهل يكره أم يستحب، أم لا يستحب ولا يكره، بل تركه أولى ؟ فيه أوجه. أصحها

(5/654)

الثالث. والتقاط النثار جائز، لكن الاولى تركه، إلا إذا عرف أن الناثر لا يؤثر بعضهم على بعض، ولم يقدح الالتقاط في مروءته، ثم من التقط لم يؤخذ منه. وهل يملكه ؟ وجهان. أحدهما: لا، لانه لم يوجد لفظ تمليك لمعين والثاني: يملك اعتبارا بالعادة، والائمة إلى هذا الوجه أميل، وهو مقتضى إطلاق أكثرهم. فعلى الاول، للناثر الاسترجاع. قال ابن كج: له الاسترجاع ما لم يخرج الملتقط من الدار، وعليه الغرم إن أتلفه. وإن قلنا: يملك فهل يخرج عن ملك الناثر بالنثر، أم بأخذ الملتقط، أم بإتلافه ؟ فيه أوجه. قلت: الاصح أنه يملك بالاخذ كسائر المباحات. والله أعلم. ومن وقع في حجره شئ من النثار، فإن بسطه لذلك، لم يؤخذ منه. فإن سقط منه بنفس الوقوع، لم يبطل حقه على الاصح، فيمنع غيره من أخذه. وإن لم يبسطه له، لم يملكه، لعدم القصد والفعل. فإن نفضه، فهو كما لو وقع على الارض أولا، وإلا فهو أولى به من غيره، وليس لغيره أن يأخذه. فلو أخذه غيره، ففي ملكه وجهان جاريان، فيما لو عشش طائر في ملكه فأخذ فرخه غيره. وفيما إذا دخل السمك مع الماء حوضه، وفيما إذا وقع الثلج في ملكه فأخذه غيره، وفيما إذا أحيا ما يحجره غيره. لكن الاصح أن المحيي يملك. وفي هذه الصور ميلهم إلى المنع أكثر، لان المتحجر غير مالك فليس الاحياء تصرفا في ملك غيره، بخلاف هذه الصورة ولو سقط من حجره قبل أن يقصد أخذه، أو قام فسقط، بطل اختصاصه،

(5/655)

كما لو طار الفرخ، فإنه يجوز لغير صاحب الارض أخذه بلا خلاف. ثم اختصاص من وقع في حجره مخصوص بمن هو ممن يأخذه. أما من يعلم أنه لا يأخذه ولا يرغب فيه، فلا اختصاص له به، ويجوز لغيره أخذه من حجره، ذكره البغوي وغيره. ويكره أخذ النثار من الهواء بالملاءة والازر المربوطة برؤوس الخشب. فإن أخذ كذلك، استحقه ونثر الدراهم والدنانير، كنثر السكر ذكره المسعودي. قلت: ولو التقط النثار صبي ملكه، ولو التقطه عبد ملكه سيده، ذكره إبرهيم المروزي، والختان في هذا كاملاك. والله أعلم.

(5/656)


روضة الطالبين - كتاب عشرة النساء والقسم والشقاق

روضة الطالبين - كتاب عشرة النساء والقسم والشقاق فيه بابان.
الأول : في عشرتهن والقسم. النكاح مناط حقوق الزوج على الزوجة، كالطاعة وملازمة المسكن. وحقوقها عليه، كالمهر والنفقة، والكسوة، والمعاشرة بالمعروف. قال الله تعالى: * (ولهن مثل الذي عليهن بالمعروف) * والمراد تماثلها فق وجوب الآداب. وقال تعالى: * (وعاشروهن بالمعروف) * قال الشافعي رحمه الله: جماع المعروف بين الزوجين، الكف عن المكروه، وإعفاء صاحب الحق من المؤنة في طلبه من غير إظهار كراهته في تأديته. فأيهما مطل بتأخيره، فمطل الغني ظلم، قالا الاصحاب: أراد بالكف عن المكروه، الامتناع عما يكرهه صاحبه، وبإعفاء صاحب الحق من المؤنة في طلبه أن لا يحوجه في أداء الحق إلى كلفة ومؤنة. وبقوله من غير إظهار كراهة، أن يؤدي الحق راضيا طلق الوجه. ومن المعاشرة بالمعروف: القسم. وفائدته: العدل والتحرز عن الايذاء والايحاش بترجيح البعض، وقد يعرض ما يقتضي التفضيل. ويتضمن الباب خمسة أطراف. الاول: في استحقاق القسم. من له زوجة واحدة، ينبغي أن لا يعطلها، فيستحب أن يبيت عندها ويحصنها، وأدنى الدرجات أن (لا) يخلي أربع ليال عن

(5/657)

ليلة، ولا يجب عليه المبيت بحال، لانه حقه فله تركه. ولو كان له مستولدات أو إماء، فلا قسم لهن، ويستحب أن لا يعطلهن، وأن يسوي بينهن. ولو كان معهن نساء، فلا قسم بينهن وبين النساء. حتى لو بات عند المنكوحات أو عند الاماء، فلا قسم للاخريات. وإذا كان تحته زوجتان فأكثر، فالاعراض عن جملتهن كالاعراض عن الواحدة المنفردة. وحكى القاضي أبو حامد وجها أنه يلزمه القسم بينهن، ويحرم إعراضه عنهن، ويمكن أن يجئ مثله في الواحدة. ولو بات عند بعضهن، لزمه مثله للباقيات. وإذا سوى بينهن في الظاهر، لم يؤاخذ بزيادة ميل قلبه إلى بعضهن، ولا تجب التسوية في الجماع، لكن يستحب التسوية فيه وفي سائر الاستمتاعات. ولو قسم بينهن مدة وسوى ثم أعرض عنهن، جاز كالابتداء. فصل فيمن تستحق القسم فيه مسائل. إحداها: تستحقه المريضة، والرتقاء، والقرناء، والحائض، والنفساء، والمحرمة، والمؤلى منها، والمظاهر منها، والمراهقة، والمجنونة التي لا يخاف منها، لان المراد الانس. قال المتولي: والمعتدة عن وطئ شبهة لا قسم لها، لانه

(5/658)

يحرم الخلوة بها. الثانية: إذا نشزت عن زوجها، بأن خرجت من مسكنه، أو أراد الدخول عليها فأغلقت الباب ومنعته، أو ادعت عليه الطلاق، أو منعت التمكين، فلا قسم لها كما لا نفقة. وإذا عادت إلى الطاعة، لم تستحق القضاء، وامتناع المجنونة كامتناع العاقلة، لكن لا تأثم. الثالثة: إن لم ينفرد بمسكن وطاف عليهن في مساكنهن، فذاك، وإن انفرد، فيتخير بين المضي إليهن ودعائهن إلى مسكنه في نوبتهن والاول أولى اقتداء برسول الله - صلى الله عليه وسلم -. فإن دعاهن، لزمهن الاجابة. ومن امتنعت، فهي ناشزة. وهل له أن يدعو بعضهن إلى مسكنه ويمضي إلى مسكن بعضهن ؟ وجهان. وقال الحناطي: قولان. أصحهما: المنع، وبه قطع البغوي والسرخسي وغيرهما. فإن أقرع بينهن ليدعو من خرجت قرعتها إلى منزله، فينبغي القطع بالجواز، كالمسافرة

(5/659)

ببعضهن بالقرعة. ثم الوجهان، إذا لم يكن التخصيص بعذر، فإن كان بأن كان مسكن إحداهما قريبا إليه، فمضى إليها ودعا الاخرى لتخف عنه مؤنة السير، لزمها الاجابة، وكذا لو كان تحته عجوز وشابة، فحضر بيت الشابة لكراهة خروجها ودعا العجوز، فلزمها الاجابة، فإن أبت، بطل حقها. وإذا كان يدعوهن إلى منزله، فمنع بعضهن شغل لها، بطل حقها. وإن منعها من الاجابة مرض، قال ابن كج: عليه أن يبعث إليها من يحملها إليه. ولو أقام عنده واحدة منهن، ودعا الباقيات إلى بيتها، لم تلزمهن الاجابة لما فيه من المشقة. الرابعة: إن سافرت معه، فسيأتي حكمه إن شاء الله تعالى. وإن سافرت وحدها من غير إذنه، فهي ناشزة. وإن أذن، نظر، إن كان السفر لغرضه، بقي حقها فيقضيه من حق الباقيات. وإن كان لغرضها كحج وتجارة، سقط حقها على الجديد، فلا قضاء لها. وقيل بالسقوط قطعا، وفائدة الاذن دفع الاثم. فصل فيمن يستحق عليه القسم هو كل زوج عاقل، وإن كان مراهقا أو سفيها. فإن جاز المراهق، فالاثم على وليه، وإن جاز السفيه، فعلى نفسه، (و) أما المجنون، فإن كان لا يؤمن منه ضرر، فلا قسم، وإن أمن، فإن كان قسم لبعضهن ثم جن، فعلى الولي أن يطوف به على الباقيات قضاء لحقوقهن، كقضاء الديون. قال المتولي: وذلك إذا طلبن. فإن أردن التأخير إلى إفاقته لتتم المؤانسة، فلهن ذلك. وإن لم يكن عليه شئ من القسم، فإن رأى منه ميلا إلى النساء، وقال أهل الخبرة: ينفعه غشيانهن، لزم الولي أن يطوف به عليهن، أو يدعوهن إلى منزله، أو يطوف به على بعضهن، ويدعو بعضهن كما يرى. وإن لم ير منه ميلا، فليس عليه الطواف به. وحكى الفوراني وجها، أن حق القسم يبطل بالجنون، ولا يطالب الولي برعايته بحال، ولا يجري الوجه فيما إذا قيل: ينفعه الغشيا. ولو قيل: يضره، لزمه منعه عنهن.

(5/660)

أما من به جنون منقطع، فان ضبط، كيوم ويوم، جعلت أيام الجنون كالغيبه، ويقسم في إفاقته. ولو أقام في الجنون عند واحدة، فلا قضاء ولا اعتداد به، كذا قاله البغوي وغيره، وفيه إشعار بأنه لا يقسم أيام جنونه. وحكى أبو الفرج وجها، أنه إذا أقام في الجنون عند واحدة، قضى للباقيات. وقال المتولي: يراعي القسم في أيام الافاقة، ويراعيه الولي في الجنون، ولكل واحدة نوبة من هذا، ونوبة من هذا، وهذا حسن. وإن لم تنضبط الافاقة، وقسم الولي لواحدة في الجنون، وأفاق في نوبة الاخرى، قال الغزالي: يقضي ما جرى في الجنون لنقصه.
الطرف الثاني : في مكان القسم وزمانه، فيه مسائل. إحداها: يحرم عليه أن يجمع بين زوجتين، أو زوجات في مسكن ولو ليلة واحدة إلا برضاهن. والمراد بالمسكن: ما يليق بامرأة من دار وحجرة بيت مفرد. فاللواتي تليق بكل واحدة منهن بيت أو دار أو حجرة، لا يجمع بينهن في دار واحدة ولا حجرة واحدة، لكن لو كان في الدار حجر مفردة المرافق، فله أن يسكنهن فيها. وكذا لو أسكن واحدة في العلو والاخرى في السفل والمرافق متميزة، واللواتي يليق بهن البيوت الفردة له أن يسكن كل واحدة منهن بيتا من خان واحد، أو دار واحدة، ولا يجمع بينهن في بيت إلا بالرضى. وإذا جمعهما في مسكن بالرضى، كره وطئ أحدهما بحضرة الاخرى. ولو طلب، لم تلزمها الاجابة، ولا تصير بالامتناع ناشزة.

(5/661)

الثانية: عماد القسم الليل والنهار تابع، وله أن يرتب القسم على الليلة واليوم الذي قبلها، أو اليوم الذي بعدها، هذا حكم عامة الناس. وأما من يعمل ليلا ويسكن نهارا، كالاتوني والحارس، فعماد قسمه النهار، والليل تابع، وعماد قسم المسافر وقت نزوله ليلا كان أو نهارا قليلا أم كثيرا. الثالثة: من عماد قسمه الليل، يحرم عليه أن يدخل في نوبة واحدة على الاخرى ليلا وإن كان لحاجة كعيادة وغيرها. وقيل: يجوز للحاجة، وهو ضعيف، ويجوز الدخول للضرورة بلا خلاف. قال في الشامل: هي مثل أن تموت أو يكون منزولا بها. وقال الشيخ أبو حامد وغيره: هي كالمرض الشديد. قال الغزالي: هي كالمرض المخوف. قال: وكذا المرض الذي يحتمل كونه مخوفا، فيدخل لتبيين الحال. وفي وجه: لا يدخل حتى يتحقق أنه مخوف. ثم إذا دخل على الضرة لضرورة، أو مكث ساعة طويلة، قضى لصاحبة النوبة مثل ذلك في نوبة المدخول عليها، وإن لم تكن إلا لحظة يسيرة، فلا قضاء. ولو تعدى بالدخول، إن طال الزمان، قضى، وإلا، فلا، لكن يعصي. وعن القاضي حسين تقدير القدر المقتضي بثلث الليل. والصحيح أن لا يقدر. هذا إذا لم يجامع المدخول عليها، فإن جامعها، عصى. وفي القضاء أوجه. أحدها: أنه أفسد الليلة، فلا تحسب على صاحبة النوبة. والثاني: يقضي الجماع في نوبة التي جامعها. وأصحها: يقضي من نوبتها مثل تلك المدة، ولا يكلف الجماع. فإن فرض الجماع في لحظة يسيرة، فلا قضاء على هذا الوجه، ويبقى الوجهان الاولان. فرع وأما النهار، فلا تجب التسوية فيه بين النسوة في قدر إقامته في البيت، ولكن ينبغي أن تكون إقامته في بيت صاحبة النوبة إن أقام، ولا يدخل على غيرها إلا لحاجة، كعيادة، وتعرف خبر، وتسليم نفقة، ووضع متاع واحدة. وينبغي أن لا يطيل المقام، ولا يعتاد الدخول على واحدة في نوبة الاخريات، ولا في نوبة واحدة الدخول على غيرها. وإذا دخل على واحدة بغير حاجة، ففي التجريد للمحاملي: أنه يجب القضاء، وحكاه عن نصه في الاملاء. وإن دخل لحاجة، فلا قضاء. هذا هو الصحيح المعروف، وحكى الغزالي وجهين

(5/662)

آخرين. أحدهما: أن النهار كالليل، ومقتضى هذا الاطلاق، أن لا يدخل إلا لضرورة، وأنه يقضي إذا دخل متعديا. وحكى ابن كج أن أبا إسحق حكى في وجوب القضاء قولا. والثاني: لا حجر بالنهار. ومقتضى هذا أن يدخل ويخرج كيف شاء بلا قضاء، ولا يجوز في دخول الحاجة أن يجامع. وفي سائر الاستمتاعات وجهان. أصحهما: الجواز. وفي كتاب ابن كج وجه أنه يجوز الجماع وهو شاذ. فرع من عماد قسمه النهار، فليله كنهار غيره، ونهاره كليل غيره في جميع ما ذكرنا. فرع نقل البغوي وغيره، أنها إذا مرضت، أو طرأ بها الطلق، فإن كان لها متعهد، لم يبت عندها إلا في نوبتها، ويراعي القسم. وإن لم يكن متعهد، بات عندها ليالي بحسب الحاجة ويقضي للباقيات إن برأت. وإن ماتت، تعذر القضاء. وفي القضاء لا يبيت عند كل واحدة من الاخريات جميع تلك الليالي ولاء، بل (لا) يزيد على ثلاث ليال، وهكذا يدور حتى يتم القضاء. ولو مرضت ثنتان ولا متعهد، فقد يقال: يقسم الليالي عليهما، ويسوي بينهما في التمريض، ويمكن أن يقال: يقرع بينهما كما يسافر جها بالقرعة. قلت: القسم أرجح. والله أعلم. فرع كان يعمل تارة بالليل، ويستريح بالنهار، وتارة عكسه، فهل يجوز أن يبدل الليل بالنهار، بأن يكون لواحدة ليلة تابعة ونهار متبوع، وللاخرى ليلة متبوعة ونهار تابع ؟ وجهان حكاهما الحناطي. قلت: الاصح المنع لتفاوت الغرض. والله أعلم. الرابعة: أقل نوب القسم، ليلة ليلة، ولا يجوز ببعض الليلة. وحكى ابن كج وجها، أنه يجوز أن يقسم لكل واحدة بعضا من ليلة. وحكى الامام وجها أنه يجوز أن يقسم لكل واحدة ليلة ونصفا، ولا يجوز لكل واحدة بعض ليلة. والصحيح المنع مطلقا. والافضل أن لا يزيد على ليلة اقتداء برسول الله - صلى الله عليه وسلم -، وليقرب عهده بهن كلهن. ولو قسم ليلتين ليلتين، أو ثلاثا ثلاثا، جاز، نص عليه. وفي وجه عن أبي

(5/663)

إسحق: لا تجوز الزيادة على ليلة إلا برضاهن. والصحيح الاول. ولا تجوز الزيادة على ثلاثة إلا برضاهن على المذهب. وقيل: قولان أو وجهان. فإن جوزنا الزيادة، فوجهان. أحدهما عن صاحب التقريب: لا تجوز الزيادة على سبعة. والثاني عن الشيخ أبي محمد وغيره: تجوز الزيادة ما لم تبلغ أربعة أشهر مدة تربص المؤلي. الخامسة: إذا أراد الابتداء بالقسم، فوجهان. أحدهما: يبدأ بمن شاء. والصحيح يلزمه القرعة، فيبدأ بالقارعة. فإذا مضت نوبتها، أقرع بين الباقيات. ثم بين الآخرتين، فإذا تمت النوب، راعى الترتيب، ولا حاجة إلى إعادة القرعة. ولو بدأ بلا قرعة، فقد ظلم، ويقرع بين الثلاث. فإذا تمت النوب، أقرع للابتداء.
الطرف الثالث : في التساوي وبيان محل التفاضل. القسم المشروع للعدل، فيحرم التفضيل وإن ترجحت إحداهما بشرف وغيره، فتجب التسوية بين المسلمة والكتابية، ولا يجوز التفضيل إلا بشيئين. أحدهما: الحرية، فللحرة ضعف ما للامة، فدورهما أثلاث. فلو طرأ عتق الامة، فإما أن يكون الابتداء بالحرة، وإما بالامة. الحالة الاولى: بالحرة. فإما أن تعتق في نوبة الحرة، وإما في نوبتها. القسم الاول: في نوبة الحرة، وهو ضربان. أحدهما: أن يعتق في القدر المشترك بين الحرة والامة، بأن عتقت في الليلة الاولى من ليلتي الحرة، فيتم الليلة ويبيت الليلة الاخرى عند العتيقة ليسوي بينهما. الضرب الثاني: عتقت في الليلة الثانية، فلا يلزمه الخروج، بل له أن يبيت عند الحرة بقية الليل، لكن يبيت بعد ذلك عند العتيقة ليلتين. فلو خرج في الحال، وكان بقية الليلة في مسجد أو بيت صديق، لم يلزمه قضاء ما مضى من تلك الليلة. وإن خرج بقية الليلة إلى العتيقة، فقد أحسن. القسم الثاني: تعتق في نوبة نفسها، فإن عتقت قبل تمام ليلتها، كمل لها ليلتين لالتحاقها بالحرة، وحكى الحناطي وغيره وجها، أنها لا تستحق إلا ليلة، نظرا إلى الابتداء. وإن عتقت بعد تمام ليلتها، لم تستحق إكمال ليلتين، بل يقتصر

(5/664)

في تلك النوبة على تلك الليلة، ثم يسوي بينهما. وهل العتق في يومها التالي ليلتها كعتقها في ليلتها ؟ حكي عن إمام الحرمين فيه وجهان. أصحهما وهو الموافق لكلام الجمهور: المنع لانه تابع. الحالة الثانية: بدأ بالامة فعتقت في نوبتها، صارت كالحرة فيسوي بينهما وإن عتقت بعد تمام نوبتها، فوجهان. أحدهما: يبيت عند الحرة ليلتين، ثم يسوي بعد ذلك، وبهذا قطع الامام، والمتولي، والغزالي، والسرخسي، ومنع البغوي تكميل الليلتين وقال: إن عتقت في الاولى من ليلتي الحرة، أتمها واقتصر عليها، وإن عتقت في الثانية، خرج من عندها في الحال. وعلى نحو هذا جرى الشيخ أبو حامد وأصحابه وصاحب المهذب. فرع ذكر ابن كج والشيخ أبو الفرج وغيرهما، أن الامة إنما تستحق القسم إذا استحقت النفقة وفي نص الشافعي رضي الله عنه إشارة إليه، وقد بينا في كتاب النكاح متى تجب نفقتها. فرع إسقاط حق القسم بهبته للزوج، أو لضرة الامة لا للسيد، لان معظم الحظ في القسم لها، كما أن خيار العيب لها لا له. فرع ذكر المتولي، أنه إذا قسم للحرة ليلتين، ثم سافر السيد بالامة، لم يسقط حقها من القسم، بل على الزوج قضاء ما فات عند التمكن، لان الفوات حصل بغير اختيارها فعذرت. السبب الثاني: تجدد النكاح، وهو يقتضي تخصيص الجديدة بزيادة مبيت عند الزفاف، وهي سبع ليال للبكر، وثلاث للثيب، للحديث الصحيح في ذلك، ولتزول الحشمة بينهما، وهذا التخصيص واجب على الزوج. وحكى الحناطي في وجوبه قولين. والمذهب الاول، حتى قال المتولي: لو خرج بعض تلك الليالي بعذر، أو أخرج، قضى عند التمكن. وتجب الموالاة بين السبع والثلاث، لان الحشمة لا تزول بالمفرق. فلو فرق، ففي الاحتساب به وجهان ذكرهما أبو الفرج الزاز. وظاهر كلام الجمهور المنع، وذكر الزاز تفريعا عليه، أنه يوفيها حقها متواليا، ويقضي ما فرق للاخريات، وسواء كانت ثيوبة الجديدة بنكاح أو زنا أو وطئ

(5/665)

شبهة. ولو حصلت بمرض أو وثبة، فعلى الوجهين في استئذانها نطقا في النكاح. ولو كانت الجديدة أمة - ولا يتصور ذلك إلا في العبد، فإن له نكاح أمة على حرة - فوجهان. أصحهما: أنها كالحرة في استحقاق السبع والثلاث، لان المراد زوال الحشمة، والامة كالحرة فيه. والثاني: لها نصف ما للحرة كالقسم. وعلى هذا في صفه التنصيف وجهان. أحدهما: تجبر الكسر، فللبكر أربع، وللثيب ليلتان. وأصحهما وبه قطع البغوي: للبكر ثلاث ونصف، وللثيب ليلة ونصف، ثم الاعتبار بحال الزفاف. فلو نكحها وهي أمة، وزفت إليه وهي حرة، فلها حق الحرائر قطعا. وإن عتقت بعد الزفاف، فلها حق الاماء. قال البغوي: ويحتمل أن يقال: لها حق الحرائر إذا عتقت في المدة. فرع إذا وفى حق الزفاف من الثلاث أو السبع، لم يقض للباقيات، ويستحب أن يخير الثيب بين أن يقيم عندها ثلاثا بلا قضاء، وبين أن يقيم عندها سبعا ويقضيهن للباقيات، كما فعل رسول الله - صلى الله عليه وسلم - بأم سلمة رضي الله عنها. فإن اختارت السبع فأجابها، قضى السبع للباقيات. وإن أقام بغير اختيارها، لم يقض إلا الاربع الزائدة، هذا هو المذهب، وبه قطع الاصحاب. وحكي في المهذب فيما إذا أقام سبعا، وجهين في أنه يقضي السبع، أو أربعا، هكذا أطلقه. فإن أراد: إذا التمسته، حصل وجه أنه لا قضاء على خلاف المذهب. وإن أراد: إذا لم تلتمسه، أو كلتا الحالتين، حصل وجه أنه يجب القضاء، وإن لم يختر على خلاف المذهب. ولو التسمت أربعا، أو خمسا، أو ستا، لم يقض إلا ما زاد على الثلاث. ولو التمست البكر عشرا، لم يجبر إجابتها. فإن أجابها، لم يقض إلا ما زاد على السبع. فرع لو وفى حق جديدة، ثم طلقها، ثم راجعها، فليس لها حق الزفاف، لانها باقية على النكاح الاول وقد وفى حقه. وإن أبانها ثم جدد نكاحها، فقولان أو وجهان. أظهرهما: تجدد الحق. ويجري الخلاف فيما لو أعتق مستولدته أو أمته التي هي فراشه ثم نكحها.

(5/666)

أما لو أبانها قبل توفية حقها ثم نكحها، فيلزمه التوفية بلا خلاف. ولو أقام عند البكر ثلاثا وافتضها، ثم أبانها ثم نكحها، فإن قلنا: يتجدد حق الزفاف، بات عندها ثلاث ليال لانه حق زفاف الثيب. وإن قلنا: لا يتجدد، بات أربعا تتميما للزفاف الاول. فرع نكح جديدتين، وفى لهما حق الزفاف، وكذا لو لم يكن في نكاحه غيرهما. ثم إن زفتا على الترتيب، أدى حق الاولى أولا. وإن زفتا معا وهو مكروه، أقرع بينهما للابتداء، فإذا خرجت قرعة إحداهما، قدم الجميع السبع أو الثلاث. وحكى ابن كج وجها أنه يقدمها بليلة ثم يبيت عند الاخرى ليلة، وهكذا يفعل إلى تمام المدة. وحكى البغوي في الفتاوى وجها، أنهما إذا كانتا بكرين أو ثيبين، فليس لهما حق الزفاف إن لم يكن في نكاحه غيرهما. فإن أراد أن يبيت عندهما، لزمه التسوية. وإن كانت إحداهما بكرا والاخرى ثيبا، خص البكر بأربع، ثم يسوي، وهذا ضعيف. فرع في فتاوى البغوي، أن حق الزفاف إنما يثبت إذا كان في نكاحه أخرى. فإن لم تكن، أو كانت وكان لا يبيت عندها، لم يثبت حق الزفاف للجديدة، كما لا يلزمه أن يبيت عند زوجته أو زوجاته ابتداء. فرع إذا كانت عنده نسوة فزفت إليه الجديدة بعدما سوى بينهن، فيوفيها حقها، ثم يستأنف القسم بين الجميع. وإن كان عنده زوجتان فزفت الجديدة بعدما قسم لاحداهما ليلة، وفي حق الزفاف، ثم يقسم للقديمة الاخرى ليلة، ويبيت عند الجديدة نصف ليلة، لانها تستحق ثلث القسم، ثم يخرج بقية الليلة إلى مسجد ونحوه، ثم يستأنف القسم بين الثلاث بالسوية. فرع ينبغي أن لا يتخلف بسبب حق الزفاف عن الجماعات، وعيادة المرضى، وتشييع الجنائز، وإجابة الدعوات، وسائر أعمال البر التي كان يقوم بها. هذا في النهار، وأما في الليل، فقالوا: لا يخرج لان هذه مندوبات، والمقام عندها واجب. قالوا: وفي دوام القسم، يجب أن يسوي بينهن في الخروج إلى الجماعات وأعمال البر، بأن يخرج في ليلة الجميع، أو لا يخرج أصلا. فلو خرج في ليلة بعضهن فقط، فحرام.

(5/667)

الطرف الرابع : في الظلم والقضاء، فيه مسائل. إحداها: تحته ثلاث نسوة، بات عند ثنتين عشرين ليلة، إما عشرا عند هذه ثم عشرا عند هذه، وإما ليلة ليله، فتستحق الثالثة عشر ليال متوالية لا يجوز تفريقها. فلو نكح جديدة عقبى العشرين، لم يجز تقديم العشر، لانه ظلم للجديدة، بل يوفيها أولا حق الزفاف، ثم يقسم بين الجديدة والمظلومة، ويجعل للمظلومة ليلتها وليلتي الآخرتين، فيبيت عند الجديدة ليلة، وعند المظلومة ثلاث ليال. فإذا دار هكذا ثلاث نوب، فقد وفاها تسعا وبقيت ليلة. فإن كان بدأ بالمظلومة، فإذا تمت التسع لها، بات عند الجديدة ليلتها لتمام القسم، ثم يبيت عند المظلومة ليلة لتمام العشر، ويبيت عند الجديدة بهذه الليلة ثلث ليلة ثم يخرج إلى موضع خال عن زوجاته، ثم يستأنف القسم بعد ذلك للاربع. وعن الشيخ أبي محمد، أنه لا يبيت ثلث الليلة عند الجديدة، ويعذر فيه، وليس بشئ، وإن كان بدأ بالجديدة، فإذا تمت التسع للمظلومة، بات ثلث ليلة عند الجديدة وخرج، ثم يبيت ليلة عند المظلومة، ثم يقسم بين كلهن بالسوية، والقسم بين الجديدة والمظلومة بالقرعة كغيرها. الثانية: تحته أربع، ثلاث حاضرات، وواحدة غائبة، فظلم واحدة من الحاضرات بالآخرتين، ثم حضرت الغائبة، فيقضي للمظلومة مع رعاية حق التي حضرت، فيقسم لها ليلة، وللمظلومة ثلاثا، وقد يحتاج آخرا إلى تبعيض ليلة كما سبق في المسألة الاولى، وكذا لو كان يقسم بين نسائه، فخرج في نوبة واحدة، لضرورة، بأن أخرجه السلطان، فيقضي لها من الليلة التي بعدها مثل ما خرج، والاولى أن يراعي الوقت، فيقضي لاولى الليل من أوله، ولآخرة من آخره، ويكون باقي الليل في موضع خال عنهن، ويستثنى ما إذا كان يخاف العسس أو اللصوص ونحو ذلك لو خرج، فيعذر في الاقامة، قاله المتولي. والاولى أن لا يستمتع بها فيما وراء زمان القضاء. فرع قال في الام: لو كان له أربع، فترك القسم لاحداهن أربعين ليلة، قسم لها عشرا. قال الاصحاب: صورته أن يبيت عند الثلاث عشرا عشرا، ويعطل عشر الرابعة، فلا يبيت عند واحدة فيها. أما إذا وزع الاربعين على الثلاث

(5/668)

بالسوية، فحصة كل واحدة ثلاث عشرة ليلة وثلث، فيقسم للرابعة مثل ذلك. الثالثة: لو وهبت واحدة حقها من القسم، لم يلزم الزوج القبول، فله أن يبيت عندها في نوبتها. فإن رضي بالهبة، نظر، إن وهبت لمعينة، جاز ويبيت عند الموهوب له ليلتين. فإن كانت نوبة الواهبة متصلة بنوبة الموهوب لها، بات ليلتين ولاء، وإلا فوجهان. أحدهما: أنه إذا انتهت النوبة إلى الموهوب لها، بات عندها ليلتين، لانه أسهل عليه والمقدار لا يختلف. وقياس هذا، أنه إذا كانت ليلة الواهبة أسبق، وبات فيها عند الموهوب لها، يجوز أن يقدم لها ليلتها ويبيتها متصلة بها، وأصحهما: لا تجوز الموالاة، بل يبيت الليلتين منفصلتين. ولو طلق الواهبة، لم يبت عند الموهوب لها بعد ذلك إلا ليلتها، ولا يشترط في هذه الهبة رضى الموهوب لها على الصحيح. وإن وهبت حقها للزوج، فهل له تخصيص واحدة بنوبة الواهبة ؟ وجهان. أحدهما: نعم، وبه قطع العراقيون والروياني وغيرهم، وإليه ميل الاكثرين. فعلى هذا، ينظر هل الليلتان متصلتان أم لا ؟ وحكمه ما سبق. والثاني: المنع، فتجعل الواهبة كالمعدومة، ويسوي بين الباقيات. ولو أبقى الدور بحاله، وبات ليلة الواهبة في كل دور عند واحدة من الباقيات، فلا تفضيل ولا ميل، فلا يبعد تجويزه. فإن جاز، فقياسه أن يجوز وضع الدور في الابتداء كذلك، بأن تجعل ليلة بين لياليهن دائرة بينهن. ولو وهبت حقها لجميع الضرات، أو أسقطت حقها مطلقا، وجبت التسوية فيه بين الباقيات بلا خلاف. فرع للواهبة أن ترجع في الهبة متى شاءت، ويعود حقها في المستقبل، لان المستقبل هبة لم تقبض. حتى لو رجعت في أثناء الليل، يخرج من عند الموهوب لها. وأما ما مضى، فلا يؤثر فيه الرجوع. وكذا ما فات قبل علم الزوج بالرجوع، لا يؤثر فيه الرجوع فلا يقضيه. وخرج في قضائه وجه من تصرف الوكيل بعد العزل قبل العلم. والمذهب الاول. وشبهه الغزالي، بما إذا أباحه ثمرة بستانه ثم رجع وتناول المباح له بعضها قبل العلم بالرجوع. وفي هذه الصورة طريقان محكيان فيما علق عن الامام، فعن الشيخ أبي محمد، في وجوب الغرم قولان، كمسألة الوكيل. وعن الصيدلاني القطع

(5/669)

بالغرم ومال إليه الامام، لان الغرامات يستوي فيها العلم والجهل. فرع لا يجوز أن تأخذ عن حقها من القسم عوضا، لا من الزوج ولا من الضرة. فإن أخذت، لزمها رده، ويستحق القضاء على الصحيح، لانه لم يسلم لها العوض. وحكى ابن كج وجها أنه لا قضاء. فرع بات في نوبتها عند غيرها، وادعى أنها وهبتها وأنكرت، فالقول قولها وعليه البينة، ولا تقبل إلا شهادة رجلين. الرابعة: إذا ظلم واحدة، فقد سبق أنه يجب القضاء، وإنما يمكن إذا كانت المظلومة والمظلوم بسببها في نكاحه، فإن فارق المظلومة بطلاق أو غيره، فقد تعذر القضاء، وبقيت الظلامة في ذمته. قال المتولي: لو قسم لواحدة، فلما جاءت نوبة الاخرى، طلقها قبل توفية حقها، عصى، لانه منعها حقها بعد ثبوته، وهذا سبب آخر لكون الطلاق بدعيا. قلت: هذا النقل غير مختص بالمتولي، بل هو مشهور حتى في التنبيه. والله أعلم. ثم إذا عادت المظلومة إليه بنكاح أو رجعة، والتي ظلم بسببها في نكاحه، لزمه القضاء لتمكنه، وقيل: إن عادت بنكاح جديد، لم يستحق القضاء بناء على عدم عود الحنث. فلو لم تكن في نكاحه التي ظلم بسببها حين عادت المظلومة، بل نكح جديدات، فقد تعذر القضاء، لانه إنما يقضي من نوبة التي ظلم بسببها. ولو لم يفارق المظلومة وفارق التي ظلم بسببها، ثم عادت إلى نكاحه، أو فارقهما ثم عادتا، وجب القضاء، ولا يحسب من القضاء ما بات عندها في مفارقة الظالمة، ويجئ في عود النكاح الجديد الوجه السابق. فرع في نكاحه ثلاث، فبات عند ثنتين عشرين ليلة، ثم فارق إحداهما، يبيت عند المظلومة عشرا تسوية بينهما وبين الباقية - كذا ذكره البغوي، وقال المتولي: يقضي خمسا فقط، لانه إنما يقضي العشر من حقهما وقد بطل حق إحداهما. فرع تحته زوجتان، ظلم إحداهما، ثم نكح ثالثة، لم يتعذر

(5/670)

القضاء، بل يقضي للمظلومة من نوبة المظلوم بسببها كما سبق.
الطرف الخامس : في المسافرة بهن. إذا أراد المسافرة ببعض زوجاته، أقرع بينهن، فيسافر بمن خرجت قرعته، ولا يقضي مدة السفر، وإنما يسقط القضاء بشروط. أحدها: أن يقرع، فإن لم يقرع، لزمه القضاء للمخلفات. وهل يقضي جميع ما بين إنشاء السفر إلى رجوعه إليهن، أم تستثنى مدة الرجوع لخروجه عن المعصية، أم يسقط قضاء ما بعد العزم على الرجوع ؟ فيه أوجه. أصحها: الاول، وما ذكرناه من تحريم المسافرة ببعضهن بلا قرعة، سواء فيه كان يقسم لهن أم لا. وأشار الحناطي إلى خلاف في اختصاصه بمن كان يقسم، والمذهب الاول. وإذا خرجت القرعة لواحدة، لم يجز أن يسافر بغيرها، ويجوز أن يخلفها مع الباقيات. الشرط الثاني: أن لا يقصد بسفره النقلة، وأما سفر النقلة فلا يجوز أن يستصحب فيه بعضهن دون بعض، بقرعة ولا بغيرها. فلو فعل، قضى للمخلفات. وقيل: لا يقضي مدة السفر إن أقرع، والصحيح الاول. ولو نقل بعضهن بنفسه، وبعضهن بوكيله بلا قرعة، قضى لمن مع الوكيل، ويجوز ذلك بالقرعة، كذا ذكره البغوي. قلت: وفي القضاء في هذه الصورة وجهان في التنبيه وغيره، أصحهما: يجب لاشتراكهن في السفر. والله أعلم. وإذا أخذ في الرجوع إليهن بعد تخصيص واحدة بالنقل، ففي قضاء مدة الرجوع الوجهان، ولا يجوز أن يسافر سفر نقلة ويخلف نساءه، بل ينقلهن بنفسه أو بوكيله، أو يطلقهن لما في تخليفهن من الاضرار بهن، هكذا أطلقه الغزالي قال: وإنما لا يكلف في الحضر البيتوتة اكتفاء بداعيته. وفي ما علق عن الامام، أن ذلك أدب وليس بواجب. الشرط الثالث: أن يكون السفر طويلا. فإن كان قصيرا، فوجهان. أصحهما عند البغوي والمتولي وغيرهما: أنه كالطويل. والثاني: لا يجوز أن يستصحب

(5/671)

بعضهن فيه بقرعة، ولو فعل قضى. الشرط الرابع: أن لا يعزم على الاقامة، فلا يقضي مدة السفر. وأما إذا صار مقيما، فينظر، إن انتهى إلى مقصده الذي نوى إقامة أربعة أيام فأكثر فيه، أو نواها عند دخوله، قضى مدة إقامته، وفي مدة الرجوع وجهان. أصحهما: لا يقضي كمدة الذهاب. وإن لم ينو الاقامة وأقال، فقال الامام والغزالي: إن أقام يوما، لم يقضه، والاقرب ما ذكره البغوي: إن زاد مقامه في بلد على مقام المسافرين، وجب قضاء الزائد. ولو أقام لشغل ينتظره، ففي القضاء خلاف كالخلاف في الترخص. قال المتولي: إن قلنا: يترخص، لم يقض، وإلا فيقضي ما زاد على مدة المسافرين، والقياس في مدة الرجوع في هذه الحالة أن يقال: إن لم نوجب القضاء مدة هذه الاقامة، لم يقض مدة الرجوع، وإلا فعلى الوجهين السابقين، والمذهب من الخلاف في الترخص أنه إن كان يتوقع تنجيز شغله ساعة ساعة، ترخص ثمانية عشر يوما. وإن علم أنه لا ينجز في أربعة أيام لا يترخص أصلا. فرع قال الغزالي: شرط عدم القضاء، أن يكون سفرا طويلا مرخصا، وهذا يقتضي وجوب القضاء في سفر المعصية. فرع استصحب واحدة بقرعة، ثم عزم على الاقامة في بلد، وكتب إلى الباقيات يستحضرهن، ففي وجوب القضاء من وقت كتابته وجهان حكاهما البغوي. وفي فتاويه، أنه لو نوى المقام في بلد قبل وصوله مقصده، يقضي مدة مقامه فيه، وهل يقضي مدة ذهابه إلى المقصد بعد ذلك ؟ يحتمل أن يكون على الوجهين في مدة الرجوع، ويحتمل أن يقال: يقضي قطعا. وأنه إذا استصحب واحدة بلا قرعة قضي للباقيات جميع المدة وإن كان لا يبيت معها، إلا إذا تركها في بلد وفارقها، ويحتمل أن يقال: لا يقضي إلا ما بات عندها، ويحتمل أن يقال: يقضي وإن خلفها في بلد.

(5/672)

وفيما علق عن الامام ذكر وجهين فيما لو استصحب واحد بقرعة في سفر نقلة وأوجبنا القضاء، هل يخرج من الظلم بتغير عزم النقلة، أم يستمر حكمه إلى أن يرجع إلى المخلفات. فصل إذا سافر بزوجتين بقرعة، عدل بينهما، فإن ظلم إحداهما، قضى لها بالسفر، فإن لم يتفق، قضى في الحضر من نوبة التي ظلمها بها. ولو استصحب واحدة بقرعة، وأخرى بلا قرعة، عدل بينهما أيضا. ثم إذا رجع، قضى للمخلفة من نوبة المستصحبة بلا قرعة، ولا تخص مدة السفر بمن استصحبها بالقرعة، إنما يكون كذلك إذا لم يكن معها غيرها. ولو كانت إحدى المستصحبتين جديدة لم يكن قضى حق زفافها، فيقضيه، ثم يسوي بينهما. ولو أراد تخليف إحداهما في بلد، فله ذلك ولكن تكون بالقرعة. ولو نكح في الطريق جديدة، قضى حق زفافها ثم يسوي بينهما وبين المستصحبات، ولا يلزم القضاء للمخلفات. ولو خرج وحده، ونكح في الطريق، فكذلك، ولا يقضي للمخلفات هذا في مدة السفر، فأما إذا نوى الاقامة في موضع أو أقام أياما، فيقضي في الصورتين ما وراء أيام الزفاف، وفي مدة الرجوع الوجهان. فرع تحته زوجتان، ثم نكح جديدتين وسافر بإحداهما بقرعة اندرج حق زفافها في أيام السفر. فإذا عاد، فهل يوفي حق الاخرى بسبع أو ثلاث ؟ وجهان أصحهما: نعم، لانه حق ثبت قبل السفر، فلا يسقط به، كما لو قسم لبعضهن وسافر، فإنه يقضي بعد الرجوع لمن لم يقسم. لها. والثاني: لا وبه قال ابن سريج، كما لو سافر بإحدى القديمتين، فإنه لا يقضي للاخرى، ولان حق الجديدة عقيب الزفاف وقد مضى. ولو نكح ثنتين وزفتا إليه معا، فسافر بإحداهما بقرعة، فالحكم كذلك، فلو كانتا بكرين فرجع بعد ثلاثة أيام، قال ابن كج: على الوجه الاول يتم لها السبع، ثم توفي الاخرى سبعا. وعلى قول ابن سريج: يتم لها السبع، ويبيت عند الاخرى أربعا، ويبطل ما جرى في السفر. ولو نكح جديدة على قديمة، وسافر قبل توفية الزفاف بإحداهما بقرعة، فإن سافر بالقديمة، وفى حق

(5/673)

الجديدة إذا رجع، نص عليه. ويجئ فيه الوجه الآخر. وإن سافر بالجديدة، اندرج حق الزفاف في أيام السفر. فرع تحته نسوة وله إماء، هل له أن يسافر بأمة بلا قرعة ؟ وجهان حكاهما الحناطي، ونسب المنع إلى ابن أبي هريرة، والجواز إلى أبي إسحق، وهو قياس أصل القسم. قلت: الجواز هو الصحيح. والله أعلم. فرع في فتاوى البغوي، أنه لو سافر بإحدى زوجاته الثلاث بالقرعة، ثم نكح في السفر جديدة، ومنعها حق الزفاف ظلما، وبات عند القديمة سبعا، وعاد إلى البلد قبل أن يقضي للجديدة حق الزفاف، وفاها حق الزفاف، ثم يدور على المخلفات والجديدة، فيقضي لها من نوبة القديمة التي كانت معه، بأن يبيت عند كل واحدة من المخلفتين ليلة، وعند الجديدة ليلتين، وهكذا حتى يتم لها السبع، وكذا لو كان تحته ثلاث ونكح جديدة ولم يوفها حق الزفاف، بل بات عند واحدة من الثلاث عشرا ظلما، فعليه أن يوفي حق الجديدة ثم يدور عليها وعلى المظلومتين، حتى يتم لكل واحدة عشرا.
الباب الثاني : في الشقاق الوحشة والشقاق بين الزوجين قد يظهر سببه بأن تنشز أو يتعدى هو عليها، وقد لا يظهر ويشكل الحال في أن المتعدي أيهما أو كلاهما، فهذه ثلاثة أحوال. الاول: أن تتعدى هي. قال الله تعالى: * (واللاتي تخافون نشوزهن فعظوهن واهجروهن في المضاجع واضربوهن) *

(5/674)

والمراد بالوعظ، أن يقول: اتقي الله في الحق الواجب عليك، واحذري العقوبة، ويبين لها أن النشوز يسقط النفقة والقسم، وأما الهجران، فهجرها في المضجع، وأما الهجران في الكلام، فممنوع. وفيما علق عن الامام، حكاية وجهين في أنه محرم أم مكروه ؟ قال: وعندي أنه لا يحرم ترك الكلام أبدا، لكن إذا كلم فعليه أن يجيب، وهو كابتداء السلام وجوابه، ولمن ذهب إلى التحريم أن يقول: لا منع من ترك الكلام بلا قصد، فأما بقصد الهجران، فحرام، كما أن الطيب ونحوه إذا تركه الانسان بلا قصد لا يأثم. ولو قصد بتركه الاحداد أثم، وحكي عن نص الشافعي، أنه لو هجرها بالكلام، لم يزد على ثلاثة أيام، فإن زاد أثم. قلت: الصواب، الجزم بتحريم الهجران فيما زاد على ثلاثة أيام، وعدم التحريم في الثلاثة، للحديث الصحيح لا يحل لمسلم أن يهجر أخاه فوق ثلاث. قال أصحابنا وغيرهم: هذا في الهجران لغير عذر شرعي، فإن كان عذر، بأن كان المهجور مذموم الحال لبدعة أو فسق أو نحوهما، أو كان فيه صلاح لدين الهاجر أو المهجور، فلا تحريم. وعلى هذا يحمل ما ثبت من هجر

(5/675)

النبي - صلى الله عليه وسلم - كعب بن مالك وصاحبيه، ونهيه - صلى الله عليه وسلم - الصحابة عن كلامهم، وكذا ما جاء من هجران السلف بعضهم بعضا. والله أعلم. وأما الضرب، فهو ضرب تأديب وتعزير، وقدره نذكره في بابه إن شاء الله تعالى. وينبغي أن لا يكون مدميا، ولا مبرحا، ولا على الوجه والمهالك. فإن أفضى إلى تلف، وجب الغرم، لانه تبين أنه إتلاف لا إصلاح، ثم الزوج وإن جاز له الضرب، فالاولى له العفو، بخلاف الولي، فإنه لا يترك ضرب التأديب للصبي، لان مصلحته للصبي، وفي الحديث، النهي عن ضرب النساء. وأشار الشافعي رحمه الله إلى تأويلين له. أحدهما: أنه منسوخ بالآية أو حديث آخر بضربهن. والثاني: حمل النهي على الكراهة، أو ترك الاولى، وقد يحمل النهي على الحال الذي لم يوجد فيه السبب المجوز للضرب. قلت: هذا التأويل الاخير هو المختار، فإن النسخ لا يصار إليه إلا إذا تعذر الجمع وعلمنا التاريخ. والله أعلم. إذا عرفت هذا، فلتعدي المرأة ثلاث مراتب. إحداها: أن يوجد منها أمارات النشوز قولا أو فعلا، بأن تجيبه بكلام خشن بعد أن كان لينا، أو يجد منها إعراضا وعبوسا بعد طلاقة ولطف، ففي هذه المرتبة، يعظها ولا يضربها ولا يهجرها. الثانية: أن يتحقق نشوزها، لكن لا يتكرر، ولا يظهر إصرارها عليه، فيعظها ويهجرها. وفي جواز الضرب قولان، رجح الشيخ أبو حامد والمحاملي المنع، وصاحبا المهذب والشامل الجواز. قلت: رجح الرافعي في المحرر المنع، والموافق لظاهر القرآن الجواز وهو المختار. والله أعلم.

(5/676)

الثالثة: أن يتكرر وتصر عليه، فله الهجران والضرب بلا خلاف، هذه هي الطريقة المعتمدة في المراتب الثلاث. وحكى ابن كج قولا في جواز الهجران والضرب عند خوف النشوز، لظاهر الآية. وحكى الحناطي في حالة ظهور النشوز، ثلاثة أقوال. أحدها: له الوعظ والهجران والضرب. والثاني: يتخير بينها ولا يجمع. والثالث: يعظها. فإن لم تتعظ هجرها، فإن لم تنزجر ضربها. فرع فيما تصير به ناشزة فمنه الخروج من المسكن، والامتناع من مساكنته، ومنع الاستمتاع بحيث يحتاج في ردها إلى الطاعة إلى تعب، ولا أثر لامتناع الدلال، وليس من النشوز الشتم وبذاء اللسان، لكنها تأثم بايذائه، وتستحق التأديب، وهل يؤدبها الزوج، أم يرفع إلى القاضي ليؤدبها ؟ وجهان. ولو مكنت من الجماع ومنعت من سائر الاستمتاعات، فهل هو نشوز يسقط النفقة ؟ وجهان. قلت: أصحهما نعم. والاصح من الوجهين في تأديبها، أنه يؤدبها بنفسه، لان في رفعها إلى القاضي مشقة وعارا وتنكيدا للاستمتاع فيما بعد، وتوحيشا للقلوب، بخلاف ما لو شتمت أجنبيا. والله أعلم. الحال الثاني: أن يتعدى الرجل، فينظر، إن منعها حقا كنفقة أو قسم، ألزمه الحاكم توفية حقها. ولو كان يسئ خلقه ويؤذيها ويضربها بلا سبب، ففي التتمة أن الحاكم ينهاه. فإن عاد، عزره. وفي الشامل وغيره، أنه يسكنهما بجنب ثقة ينظرهما، ويمنعه من التعدي، والنقلان متقاربان. وذكروا أنه لو كان التعدي منهما جميعا، فكذلك يفعل الحاكم، ولم يتعرضوا للحيلولة. وقال الغزالي: يحال بينهما حتى يعودا إلى العدل. قال: ولا يعتمد قوله في العدل، وإنما يعتمد قولها وشهادة القرائن. وإن كان لا يمنعها حقا، ولا يؤذيها بضرب ونحوه، لكن يكره صحبتها لمرض أو كبر، ولا يدعوها إلى فراشه، أو يهم بطلاقها، فلا شئ عليه ويستحب لها أن تسترضيه بترك بعض حقها من قسم أو نفقة، وكذا لو كانت هي تشكوه وتكره صحبته، فيحسن أن يبرها ويستميل قلبها بما تيسر له. الحال الثالث: إذا نسب كل واحد الآخر إلى التعدي، وسوء الخلق، وقبح السيرة، ولم يعرف الحاكم المتعدي منهما، يعرف حالهما من ثقه في جوارهما خبير

(5/677)

بهما، فإن لم يكن أسكنهما بجنب ثقة يبحث عن حالهما وينهيها إليه. فإن علم الظالم، منعه، هكذا أطلقوه، وظاهره الاكتفاء بقول عدل، ولا يخلو عن احتمال. وإذا اشتد شقاقهما، وداما على السباب الفاحش والتضارب، بعث القاضي حكما من أهله وحكما من أهلها لينظرا في أمرهما ويصلحا بينهما، أو يفرقا إن عسر الاصلاح. وهل بعث الحكمين واجب ؟ قال البغوي: عليه بعثهما، وظاهره الوجوب، وحجته الآية. وقال الروياني: يستحب. قلت: الاصح أو الصحيح: الوجوب. والله أعلم. ثم المبعوثان، وكيلان للزوجين أم حاكمان موليان من جهة الحاكم ؟ فيه قولان. أظهرهما: وكيلان، فعلى هذا يوكل الزوج حكمه في التطليق عليه وقبول الخلع، والمرأة حكمها ببذل العوض وقبول الطلاق، ولا يجوز بعثهما إلا برضاهما. فإن لم يرضيا ولم يتفقا على شئ، أدب القاضي الظالم، واستوفى حق المظلوم. وإذا قلنا: هما حكمان، لم يشترط رضى الزوجين في بعثهما. وإذا رأى حكم الزوج الطلاق، استقل به ولا يزيد على طلقة، لكن إن راجعها الزوج وداما على الشقاق، طلق ثانية وثالثة. وإن رأى الخلع ووافقه حكمها، تخالعا وإن لم يرض الزوجان. ولو رأى الحكمان أن تترك المرأة بعض حقها من قسم ونفقة، أو أن لا يتسرى أو لا ينكح عليها غيرها، لم يلزمه ذلك بلا خلاف. وإن كان لاحدهما على الآخر مال متعلق بالنكاح، أو غير متعلق، لم يجز للحكم استيفاؤه من غير رضى صاحبه بلا خلاف، ويشترط في المبعوثين التكليف قطعا، ويشترط العدالة والاسلام والحرية على المذهب، ويشترط الاهتداء إلى ما هو المقصود من بعثهما.

(5/678)

وأشار الغزالي إلى خلاف فيه. ويشترط الذكورة إن قلنا: حكمان، وإن قلنا: وكيلان، قال الحناطي: لا يشترط في وكيلها، وفي وكيله وجهان، ولا يشترط فيهما الاجتهاد وإن قلنا: حكمان، ولا كونهما من أهل الزوجين، لكن أهلهما أولى. ولو كان القاضي من أهل أحدهما، فله أن يذهب بنفسه، وفيما علق عن الامام اشتراط كونهما من أهلهما، و (لا) يجوز الاقتصار على حكم واحد على الاصح، وبه قطع ابن كج، وينبغي أن يخلو حكمه به وحكمها بها، فيعرفا ما عندهما، وما فيه رغبتهما، فإذا اجتمعا، لم يخف أحدهما عن الآخر شيئا، وعملا ما رأياه صوابا. ولو اختلف رأي الحكمين، بعث آخرين حتى يجتمعا على شئ، ذكره الحناطي. ولو جن أحد الزوجين، أو أغمي عليه، لم يجز بعثهما بعده، وإن جن بعد استعلام الحكمين رأيه، لم يجز تنفيذ الامر. وقيل: إن قلنا: حاكمان، لم يؤثر جنون أحدهما، قاله ابن كج. وقيل: الاغماء لا يؤثر إن قلنا: وكيلان كالنوم، حكاه الحناطي، وهذا ينبغي أن يجئ في كل وكالة، والصحيح الاول. ولو غاب أحد الزوجين بعد بعث الحكمين، نفذ الامر إن قلنا: وكيلان، وإلا، فلا على الصحيح. فرع ذكر الحناطي، أنه لو رأى أحد الحكمين الاصلاح، والآخر التفريق ففرق، نفذ التفريق إن جوزنا الاقتصار على حكم واحد. فرع وكل رجلا فقال: إذا أخذت مالي منها فطلقها، أو خالعها، أو خذ مالي ثم طلقها، لم يجز تقديم الطلاق على أخذ المال. قال أبو الفرج الزاز: وكذا لو قال: خالعها على أن تأخذ مالي منها. ولو قال: خذ مالي وطلقها، فهل يشترط تقديم أخذ المال ؟ وجهان. أصحهما عند البغوي: نعم. ولو قال: طلقها ثم خذ، جاز تقديم أخذ المال، لانه زيادة خير وبالله التوفيق.

(5/679)


روضة الطالبين - كتاب الخلع
هو الفرقة بعوض يأخذه الزوج،

(5/680)

وأصل الخلع مجمع على جوازه، وسواء في جوازه خالع على الصداق أو بعضه، أو مال آخر أقل من الصداق، أو أكثر، ويصح في حالتي الشقاق والوفاق، وخصه ابن المنذر بالشقاق، ثم لا كراهة فيه إن جرى في حال الشقاق، أو كانت تكره صحبته لسوء خلقه أو دينه، أو تحرجت من الاخلال ببعض حقوقه، أو ضربها تأديبا فافتدت. وألحق الشيخ أبو حامد به ما إذا منعها نفقة أو غيرها فافتدت لتتخلص منه. وإن كان الزوج يكره صحبتها، فأساء عشرتها، ومنعها بعض حقها حتى ضجرت وافتدت، كره الخلع وإن كان نافذا، ويأثم الزوج بفعله. وفي وجه، منعه حقها كالاكراه على الخلع بالضرب وما في معناه، وإذا أكرهها بالضرب ونحوه فاختلعت، فقالت مبتدئة: خالعني على كذا ففعل، لم يصح الخلع، ويكون الطلاق رجعيا إن لم يسم مالا. وإن سماه، لم يقع الطلاق، لانها لم تقبل مختارة، وفي التتمة وجه، أنه لا يقع الطلاق وإن لم يسم المال. ولو ابتدأ وقال: طلقتك على كذا وأكرهها بالضرب على القبول، لم يقع شئ، وإذا ادعت أنه أكرهها على بذل مال عوضا عن الطلاق وأقامت بينة، فالمال مردود إليها، والطلاق واقع، وله الرجعة، نص عليه. قال الاصحاب: موضع الرجعة ما إذا لم يعترف بالخلع، بل أنكر المال أو سكت. فأما إذا اعترف بالخلع وأنكر الاكراه، فالطلاق بائن بقوله، ولا رجعة. ولو

(5/681)

زنت فمنعها بعض حقها فافتدت بمال، صح الخلع، وحل له أخذه. وعلى هذا حمل قول الله تعالى: * (ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن إلا أن يأتين بفاحشة مبينة) * ومن جعل منع الحق كالاكراه بالضرب قال: لا يحل الاخذ. ولو أمسكها عنده وحبسها ليرثها فماتت، ورثها على المشهور. وحكى ابن كج والحناطي قولا أنه لا يرثها. فصل يشتمل هذا الكتاب على خمسة أبواب.
الأول : في حقيقة الخلع، فإن فارقها على عوض بلفظ الطلاق، فهو طلاق سواء فيه صريح الطلاق وكناياته. وإن لم يجز إلا لفظ الخلع، فقولان. الجديد، أنه طلاق ينقص به العدد، وإذا خالعها ثلاث مرات، لم ينكحها إلا بمحلل، والقديم: أنه فسخ لا ينقص به العدد. ويجوز تجديد نكاحها بعد الخلع بلا حصر، والجديد هو الاظهر عند جمهور الاصحاب. ورجح الشيخ أبو حامد، وأبو مخلد البصري القديم، فإن قلنا: فسخ، فلفظ الخلع صريح فيه، ولو قال: فسخت نكاحك بألف فقبلت، أو قال: فاديتك بألف فقالت: قبلت أو افتديت، فوجهان. أصحهما: أنه صريح. والثاني: كناية. فعلى هذا، في انعقاد الخلع بهما خلاف نذكره في أنه هل ينعقد بالكناية إذا جعلناه فسخا، ولو نوى بالخلع الطلاق والتفريع على أنه فسخ، فهل يكون طلاقا أم فسخا لكونه صريحا ؟ فيه وجهان، اختيار القاضي حسين الفسخ، وبه قطع المتولي والغزالي. ولو قال لزوجته: فسخت نكاحك ونوى الطلاق وهو متمكن من الفسخ بعيبها، فالصحيح أنه طلاق وبه قطع القاضي حسين. وقيل: فسخ. أما إذا قلنا: الخلع طلاق، فلفظ الفسخ كناية فيه، ولفظ الخلع فيه قولان. قال في الام: كناية وفي الاملاء: صريح. قال الروياني وغيره: الاول أظهر، واختار الامام والغزالي والبغوي الثاني، ولفظ المفاداة كلفظ الخلع على الاصح. وقيل: كناية قطعا. وإذا قلنا: لفظ الخلع صريح، فذاك إذا ذكر المال، فإن لم يذكره، فكناية على الاصح. وقيل: على القولين.

(5/682)

وهل يقتضي الخلع المطلق الجاري بغير ذكر المال ثبوت المال ؟ وجهان. أصحهما عند الامام والغزالي والروياني: نعم للعرف، وكالخلع على خمر، والثاني: لا لعدم الالتزام، فإن أثبتنا المال، فإن جعلناه فسخا أو صريحا في الطلاق أو كناية ونوى، وجب مهر المثل وحصلت البينونة. وإن جعلناه كناية ولم ينو، لغا، وإن لم يثبت المال عند الطلاق، فإن جعلناه فسخا، لغا، لان الفسخ بالتراضي لا يكون إلا بعوض، هكذا حكاه الامام وغيره عن الاصحاب، وذكروا أن مساق كلامهم أنه لو نفى العوض في الخلع، لم يصح الخلع على قول الفسخ، قال الامام: والقياس الحق صحته بلا عوض. وإن جعلناه طلاقا إما صريحا وإما كناية ونوى، فهو طلاق رجعي، وفي افتقاره إلى قبولها وجهان. أصحهما: لا يفتقر، صححه الامام وقطع به البغوي لاستقلال الزوج بالطلاق الرجعي، والوجهان فيما إذا قال: خالعتك وأضمر التماس جوابها وانتظر قبولها. أما لو قال: خلعت أو خالعت، ولم يضمر التماس الجواب، فلا يفتقر إلى الجواب قطعا، كما لو قال: فارقتك. ولو نوى المال ولم يذكره وقلنا: مطلقه لا يقتضي مالا، فهل تؤثر النية في ثبوت المال ؟ وجهان يقربان من انعقاد البيع ونحوه بالكنايات. فإن قلنا: يؤثر، ثبت المال، ولا بد فيه من نيتها أيضا. وإن قلنا: لا تؤثر، فهل يقع الطلاق ويلغى منه المال، أم لا يقع، لانه نوى الطلاق على مال لا مطلقا ؟ وجهان. وفي فتاوى البغوي وجهان فيما لو اختلعت نفسها على بقية صداقها، فخالعها عليه، ولم يكن بقي لها شئ عليه، فهل تحصل البينونة بمهر

(5/683)

المثل ؟ ورجح الحصول. فرع يصح الخلع بجميع كنايات الطلاق مع النية إن جعلناه طلاقا، وإن جعلناه فسخا، فهل للكنايات فيه مدخل ؟ وجهان. أصحهما: نعم. فإن نوى الطلاق، أو الفسخ، كان ما نوى. وإن نوى الخلع، عاد الخلاف في أنه فسخ أم طلاق ؟ ولو قال: خالعت نصفك أو يدك على كذا، أو خالعتك شهرا على كذا، نفذ إن جعلناه طلاقا، والقول في المال الواجب سيأتي إن شاء الله تعالى، ولا ينفذ إن جعلناه فسخا. فرع ترجمة الخلع بسائر اللغات، كلفظة العربي، ولا يجئ فيه الخلاف السابق في النكاح. فرع لفظ البيع والشراء كناية في الخلع، سواء جعل فسخا أم طلاقا، وذلك بأن يقول: بعتك نفسك بكذا، فتقول: اشتريت أو قبلت، ولفظ الاقالة كناية أيضا فيه، وبيع الطلاق بالمهر من جهة الزوج، وبيع المهر بالطلاق من جهتها يعبر بهما عن الخلع، وليكونا كنايتين، كقوله: بعتك نفسك. وفي الزيادات لابي عاصم: إن بيع الطلاق مع ذكر العوض صريح. ورأى إسمعيل البوشنجي من أصحابنا، أن ينزل قوله: بعتك طلاقك بكذا منزلة قوله: ملكتك طلاقك بكذا، حتى إذا طلقت في المجلس، لزم المال ووقع الطلاق. وإن نويا مجرد بيع الطلاق وشرائه من غير إيقاع طلاق منها، وبغير نية طلاق منه، فهذا التصرف فاسد، والنكاح باق بحاله. وإسمعيل هذا إمام غواص متأخر لقيه من لقيناه. فرع قالت: طلقني على كذا فقال: خالعتك، فإن جعلنا الخلع فسخا، لم ينفذ لانه لم يجبها، وإن جعلناه صريحا في الطلاق، أو كناية ونوى، حصلت البينونة ولزم المال. وإن لم ينو، لم يقع شئ و. ولو قالت: خالعني على كذا فقالت: طلقتك عليه، فإن قلنا: الخلع فسخ، لم يقع عليه فرقة لانه لم يجبها. وقل: يقع الطلاق، لانه أعطاها فرقه أقوى مما طلبت، فكأنه زاد، كمن سألته طلقة فطلق طلقتين، والاول أصح. وعلى هذا قوله: طلقتك ابتداء كلام منه، فإن لم يسم المال، وقع طلاق رجعي، وإن سماه، لم يقع ما لم يقبل. وإن قلنا: الخلع طلاق، فإن جعلناه صريحا أو كناية ونوت، حصلت البينونة ولزم المال، ولا يضر

(5/684)

اختلاف اللفظ، وإن جعلناه كناية ولم ينو، فقولها لغو. والزوج مبتدئ بالطلاق. ولو وكل رجلا في طلاقها فخالع، فإن قلنا: الخلع فسخ، لم ينفذ. وإن قلنا: طلاق، قال البوشنجي: الذي يجئ على أصلنا، أنه لا ينفذ أيضا، لانه يمنعه الرجعة إن كان بعد الدخول. قال: ولو وكله في الطلاق فطلق على مال، إن كان بحيث يتصور الرجعة، لم ينفذ، وإن لم يتصور بأن كان قبل الدخول، أو كان المملوك له الطلقة الثالثة، فذكر في نفوذه احتمالين لانه حصل غرضه مع فائدة، لكنه غير مفهوم بالتوكيل المطلق، وقد يتوقف في بعض ما ذكره حكما ودليلا. فرع تخالعا هازلين، نفذ إن قلنا: إنه طلاق، وإن قلنا: فسخ، فهو كبيع الهازل، وفيه خلاف سبق. فرع التعليق يمنع صحة الخلع إن قلنا: فسخ، وإن قلنا: طلاق، فلا. فرع فيما يلحق به الخلع من الاصول قال الاصحاب: إن جعلنا الخلع فسخا، فهو معاوضة محضة من الجانبين لا مدخل للتعليق فيه، بل هو كابتداء النكاح والبيع. فلو قال: خالعتك بمائة فقبلت بخمسين، أو قالت: خالعني بمائة فخالعها بخمسين، أو قالت: بخمسين فخالعها بمائة، لم يصح كالبيع. وإن جعلناه طلاقا، أو جرى لفظ الطلاق صريحا، نظر هل بدأ الزوج بالايقاع، أم بدأت بسؤاله ؟ القسم الاول: إن بدأ هو بطلاقها وذكر العوض، فهو معاوضة فيها شوب تعليق، لانه يأخذ مالا في مقابلة ما يزيله، والشوب فيه لكونه يترتب على قبول المال كترتب الطلاق المعلق بشرط، ثم تارة تغلب المعاوضة، وتارة التعليق، وتارة يراعى المعنيان، ويختلف ذلك بالصيغ المأتي بها. فإن أتى بصيغة المعاوضة وصورتها فقال: خالعتك بكذا، أو على كذا، أو طلقتك، أو أنت طالق على كذا، غلب معنى المعاوضة، ويثبت أحكامها، فيجوز له الرجوع قبل قبولها، ويلغو قبولها بعد رجوعه، ويشترط قبولها باللفظ من غير فصل كالبيع وسائر العقود.

(5/685)

فلو تخلل زمن طويل، أو اشتغلت بكلام آخر ثم قبلت، لم ينفذ. ولو اختلف الايجاب والقبول، بأن قال: طلقتك بألف فقبلت بألفين، أو بخمس مائة، لم يصح. كالبيع، كذا ذكره البغوي وغيره. وفي الشامل، أنها إذا قبلت بألفين، صح ولا يلزمها الالف، لانه لم يوجب إلا ألفا. والصحيح الاول. ولو قال: طلقتك ثلاثا بألف، فقبلت واحدة بثلث الالف، لم يصح وإن قبلت واحدة بالالف، فثلاثة أوجه. أحدها: لا يقع شئ كالبيع، والثاني: يقع طلقة، لان الزوج هو المستقل بالطلاق، وأصحها: يقع الثلاث، صححه الشيخ أبو علي والغزالي، وبه قال القفال، لان قبولها إنما يحتاج إلى المال، وأصل الطلاق وعدده يستقل به الزوج. وإذا قلنا: يقع الثلاث أو واحدة، ففيما يستحقه الزوج عليها وجهان. أصحهما: الالف، وبه قال ابن الحداد، والشيخ أبو محمد، لان الايجاب والقبول تعلقا به. والثاني عن ابن سريج: أنه يجب مهر المثل لاختلاف الايجاب والقبول. وإن أتى الزوج بصيغة تعليق، نظر، إن قال: متى أعطيتني، أو متى ما، أو أي وقت، أو حين، أو زمان، غلب معنى التعليق وثبتت أحكامه، وجعل كالتعليق بسائر الاوصاف، حتى لا يحتاج إلى قبول باللفظ، ولا يشترط الاعطاء في المجلس، بل متى وجد الاعطاء طلقت، وليس للزوج الرجوع قبل الاعطاء، وإن قال: إن أعطيتني، أو إذا أعطيتني كذا فأنت طالق، فله بعض أحكام التعليق، فلا يحتاج إلى القبول لفظا، ولا رجوع للزوج قبل الاعطاء. وقيل: يجوز له الرجوع قبل الاعطاء، حكاه البغوي، وقطع به صاحب المهذب، ويقرب منه ما حكاه ابن كج عن ابن سلمة، أن الزوج بالخيار بين أن لا يقبل الالف الذي أحضرته، وبين أن يقبل. والصحيح الاول، وله بعض أحكام المعاوضة وهو اشتراط الاعطاء في المجلس. واختار صاحب المهذب إلحاق إذا بمتى، وألحقها الجمهور بأن كما ذكرنا. وحكي وجه، أن كلمة إن كمتى في أنه لا يشترط تعجيل الاعطاء وهو شاذ. ثم قال المتولي: اشتراط الاعطاء على الفور مخصوص بالزوجة الحرة فإن قال لزوجته الامة: إن أعطيتني ألفا، فأنت طالق،

(5/686)

وقع الطلاق متى أعطته الالف وإن طال الزمان، لانها لا تقدر على الاعطاء في المجلس غالبا، بخلاف ما إذا قال: إن أعطيتني زق خمر فأنت طالق، فإنه يشترط الفور وإن لم تملك الخمر، لان يدها قد تشمل على خمر. قال: ولو أعطته الامة ألفا من كسبها، حصلت البينونة لوجود الصفة، وعليه رد المال إلى سيدها ويطالبها بمهر المثل إذا عتقت. فرع المراد بالمجلس الذي يشترط فيه الاعطاء مجلس التواجب وهو ما يحصل به الارتباط بين الايجاب والقبول، ولا نظر إلى مكان العقد. وفي وجه حكاه ابن كج وغيره، أنه يقع الطلاق إذا أعطته قبل تفرقهما وإن طالت المدة. والصحيح الاول. القسم الثاني: إذا بدأت بسؤال الطلاق فأجابها، فهو معاوضة فيها شوب جعالة. والصحيح لها الرجوع قبل أن يجيبها، لان هذا حكم المعاوضة والجعالة، وسواء أتت بصيغة تعليق كقولها: إن طلقتني أو متى طلقتني فلك كذا، أو قالت: طلقني على كذا، فهو معاوضة في الحالتين، ويشترط أن يطلقها في مجلس التواجب، سواء فيه صيغة المعاوضة والتعلق، وسواء علقت بأن أو بمتى. فلو طلقها بعد مدة طويلة، كان طلاقا مبتدأ. ولو قالت، طلقني ثلاثا على ألف فطلق واحدة على ثلث الالف، أو اقتصر على قوله: طلقتك واحدة، وقعت الواحدة واستحق ثلث الالف. كما لو قال: رد

(5/687)

عبيدي ولك ألف، فرد أحدهم. وحكى الشيخ أبو علي وجها أنه لا يقع شئ وغلط قائله. فرع قال لامرأتيه: خالعتكما أو طلقتكما، أو أنتما طالقان بألف، فقبلت إحداهما فقط، لم يقع شئ، وقيل: يصح في حق القائلة والصحيح الاول. ولو قال: طلقت إحداكما بألف ولم يعين فقالتا: قبلنا، لم يصح ذكره البغوي. ولو قال: خالعتك وضرتك بألف. فقالت: قبلت، صح الخلع، ولزمها الالف، لان الخطاب معها وحدها وهي مختلعة لنفسها، وقابلة لضرتها كالاجنبي. ولو قالتا له: طلقنا بألف فطلق إحداهما، طلقت دون الاخرى. وهل يلزمها مهر المثل أم حصتها من المسمى إذا وزع على مهر مثلهما، أم نصف المسمى ؟ فيه ثلاثة أقوال. أظهرها الاول، وتجري الاقوال في الواجب على كل واحدة إذا طلقهما. قال الشيخ أبو حامد: والخلاف مخصوص بصورة الاطلاق. أما لو قال: طلقتكما على ألف مناصفة، أو قالتا: طلقنا على ألف مناصفة، فهو مناصفه بلا خلاف. ولو قالت: طلقني بألف، فقال: طلقتك بخمس مائة، بانت واستحق خمسمائة على الصحيح، وقيل: لا تطلق تغليبا للمعاوضة، وبالله التوفيق.
الباب الثاني : في أركان الخلع وهي خمسة.
الأول : الزوج، فيوجب ابتداء أو يجيب سؤالها، ويشترط أن يكون ممن ينفذ طلاقه، فلا يصح خلع الصبي والمجنون، ويصح خلع المحجور عليه بفلس أو سفه، سواء أذن الولي أم لا، وسواء كان العوض مهر المثل أو دونه، لان طلاقها مجانا نافذ، ولا يجوز للمختلع تسليم المال إلى السفيه، بل يسلمه إلى الولي، فإن سلمه إلى السفيه وكان الخلع على عين مال، أخذها الولي من يده. فإن تركها في يده حتى تلفت بعد علمه بالحال، ففي وجوب الضمان على الولي وجهان حكاهما

(5/688)

الحناطي. وإن تلف في يد السفيه ولم يعلم الولي بالتسليم، رجع على المختلع بمهر المثل على الاظهر، وبقيمة العين على القول الآخر. وإن كان الخلع على دين، رجع الولي على المختلع بالمسمى، لانه لم يجر قبض صحيح تبرأ به الذمة، ويسترد المختلع من السفيه ما سلمه إليه. فإن تلف في يد السفيه، فلا ضمان، لانه ضيع ماله بتسليمه إلى السفيه، كمن باعه شيئا وسلمه إليه وتلف عنده، هذا إذا كان التسليم إلى السفيه بغير إذن الولي، فإن كان بإذنه، ففي الاعتداد بقبضه وجهان عن الداركي، ورجح الحناطي الاعتداد. فرع يصح خلع العبد بغير إذن سيده وبدون مهر المثل، ويدخل المهر في ملك سيده قهرا كأكسابه، ولا يسلم المختلع المال إليه بل إلى السيد. فإن سلمه إليه فعلى ما سبق في السفيه، إلا أن ما يتلف في يد العبد يطالبه المختلع بضمانه إذا عتق، وما يتلف في يد السفيه لا يطالبه به، لا في الحال ولا بعد الرشد، وخلع المدبر والمعتق بعضه كالقن. فإن جرت مهايأة بين من بعضه حر وبين سيده، فليكن عوض الخلع من الاكساب النادرة، وليجئ فيه الخلاف. والمكاتب يسلم إليه عوض الخلع لصحة يده واستقلاله.
الركن الثاني : المختلع يشترط في قابل الخلع من الزوجة والأجنبي، أن يكون مطلق التصرف في المال، صحيح الالتزام. وللحجر أسباب. أحدها: الرق. فإن اختلعت الامة نفسها بغير إذن سيدها، نظر إن اختلعت

(5/689)

بعين ماله، فقولان. أحدهما: يقع الطلاق رجعيا كالسفيهة والمشهور أنه يقع بائنا كالخلع على خمر، وهل المستحق عليها مهر المثل أم بدل العين ؟ قولان. أظهرهما: الاول. وإن اختلعت على دين، بانت. وهل عليها المسمى أم مهر المثل ؟ وجهان، أو قولان. أصحهما: الاول، وبه قطع العراقيون، واختاره القفال والشيخ أبو علي، ثم ما ثبت عليها باختلاعها يتعلق بذمتها تطالب به بعد العتق لا في الحال. أما إذا اختلعت بإذن سيدها، فأما أن يبين العوض، وإما أن يطلق. فإن بين، نظر، إن كان عينا من ماله، نفذ الخلع، واستحق الزوج تلك العين، وإن قدر دينا، بأن قال: اختلعي بألف ففعلت، تعلق الالف بكسبها كمهر زوجة العبد. وإن زادت على ما قدر، فالزيادة في ذمتها. وإن قال: اختلعي بما شئت، اختلعت بمهر المثل، وبالزيادة إن شاءت، وتعلق اجميع بكسبها، ذكره البغوي. وإن أطلق الاذن، اقتضى مهر المثل. فإن لم تزد عليه، ففي كسبها، وإلا فالزيادة في ذمتها، وما يتعلق بكسبها يتعلق بما في يدها من مال التجارة إن كانت مأذونا لها. وإن جرى الخلع بإذن السيد والعوض دين، ففي كون السيد ضامنا له الخلاف السابق في مهر زوجة العبد. فرع اختلاع المكاتبة بغير إذن سيدها، كاختلاع الامة بغير إذنه. وإن اختلعت بإذنه، فالمذهب والمنصوص هنا أنه كاختلاعها بغير إذن. وقيل: كاختلاع الامة بالاذن، ولا يكون السيد هنا ضامنا بلا خلاف.

(5/690)

فرع اختلاع السيد أمته التي هي تحت حر، أو مكاتب على رقبتها، قال إسمعيل البوشنجي: تحصلت فيه بعد إمعان النظر على وجهين. أحدهما: تحصل الفرقة بمهر المثل. وأصحهما: لا يصح الخلع أصلا. السبب الثاني: الحجر بالسفه. فإذا قال لزوجته المحجور عليها لسفه: خالعتك أو طلقتك على ألف فقبلت، وقع الطلاق رجعيا، سواء فعلت ذلك بإذن الولي أم بغير إذنه، ولا يلزمها المال، وليس للولي صرف مالها في الخلع. فإن لم تقبل، لم يقع الطلاق، لان الصيغة تقتضي القبول، فأشبه الطلاق المعلق على صفة. ولو قال لها: طلقتك على ألف إن شئت فقالت على الاتصال: شئت وقع الطلاق رجعيا. ولو بدأت فقالت: طلقني على كذا فأجابها، وقع طلاق رجعي أيضا. فرع له زوجتان: رشيدة ومحجور عليها بسفه، فقال: طلقتكما على كذا، فقبلتا، طلقت الرشيدة بائنا، وعليها مهر المثل على الاظهر، وطلقت السفيهة رجعيا، وإن قبلت إحداهما، لم يقع عليهما شئ. ولو كانتا سفيهتين، فقال: طلقتكما على ألف فقبلتا، وقع الطلاق عليهما رجعيا. وإن قبلت إحداهما، لم يقع شئ. ولو بدأتا فقالتا: طلقنا بألف فطلقهما، وقع الطلاق على السفيهة رجعيا، وعلى الرشيدة بائنا. وإن أجاب السفيهة، وقع عليها رجعيا، وإن أجاب الرشيدة، وقع بائنا. وقوله: أنتما طالقان على ألف إن شئتما، كقوله: طلقتكما على ألف في جميع ذلك. السبب الثالث: الجنون والصغر، فقبول مجنونة وصغيرة لا تمييز لهما لغو.

(5/691)

وقول الزوج لها: أنت طالق على كذا لغو. ولو قال ذلك لصغيرة مميزة فقبلت، فهل يقع طلاق رجعي أم لا يقع شئ ؟ وجهان. رجح الامام والغزالي المنع، والبغوي الوقوع. السبب الرابع: المرض. فإذا اختلعت في مرض موتها، نظر، إن كان بمهر المثل، نفذ ولم يعتبر من الثلث، وإن كان بأكثر، فالزيادة كالوصية للزوج، فيعتبر من الثلث ولا يكون كالوصية للوارث لخروجه بالخلع عن الارث. ولو اختلعت بعبد قيمته مائة، ومهر مثلها خمسون، فقد حابت بنصف العبد، فينظر، إن خرجت المحاباة من الثلث، فالعبد كله للزوج عوضا ووصية. وحكى الشيخ أبو حامد وجها، أنه بالخيار بين أن يأخذ العبد، وبين أن يفسخ العقد فيه ويرجع إلى مهر المثل، لانه دخل في العقد على أن يكون (العبد) كله عوضا. والصحيح الاول، إذ لا نقص ولا تشقيص. وإن لم يخرج من الثلث، بأن كان عليها دين مستغرق، لم تصح المحاباة، والزوج بالخيار، بين أن يمسك نصف العبد وهو قدر مهر المثل، ويرضى بالتشقيص، وبين أن يفسخ المسمى ويضارب الغرماء بمهر المثل. وإن كان لها وصايا أخر، فإن شاء الزوج، أخذ نصف العبد وضارب أصحاب الوصايا في النصف الآخر. وإن شاء فسخ المسمى وتقدم بمهر المثل على أصحاب الوصايا، ولا حق له في الوصية، لانها كانت في ضمن المعاوضة وقد ارتفعت بالفسخ. وإن لم يكن دين ولا وصية ولا شئ لها سوى ذلك العبد، فالزوج بالخيار، إن شاء أخذ ثلثي العبد، نصفه بمهر المثل، وسدسه بالوصية، وإن شاء فسخ وليس له إلا مهر المثل. فرع مرض الزوج لا يؤثر في الخلع، فيصح خلعه في مرض الموت بدون مهر المثل، لان البضع لا يبقى للوارث لو لم يخالع، كما لو أعتق مستولدته في مرض الموت، لا يعتبر من الثلث، ولانه لو طلق بلا عوض لم يعتبر قيمة البضع من الثلث.
الركن الثالث : المعوض وهو البضع، وشرطه أن يكون مملوكا للزوج. فأما البائنة بخلع وغيره، فلا يصح خلعها، ويصح خلع الرجعية على الاظهر لانها زوجة. والثاني: لا لعدم الحاجة إلى الافتداء. وقيل: يصح خلعها بالطلقة الثالثة

(5/692)

دون الثانية لتحصل البينونة الكبرى. وإذا قلنا: لا يصح، فنقل الامام وغيره عن الاصحاب، أن الطلاق يقع رجعيا إذا قبلت كالسفيهة. فرع خالع مرتدة مدخولا بها، توقف، فإن عادت إلى الاسلام قبل انقضاء العدة، تبينا صحة الخلع ولزوم المال المسمى، وإلا تبينا بطلان الخلع لانقطاع النكاح بالردة، وكذا الحكم لو ارتد الزوج بعد الدخول، أو ارتدا معا، ثم جرى الخلع، وكذا لو أسلم أحد الزوجين الوثنيين، ثم تخالعا، وأطلق المتولي أنه لا يصح الخلع بعد تبديل الدين لان الملك كالزائل.
الركن الرابع : العوض هو كالصداق، فيجوز قليلا وكثيرا، عينا ودينا، ويشترط أن يكون معلوما متمولا مع سائر شروط الاعواض، كالقدرة على التسليم واستقرار الملك وغيرهما، وتفصيله بصور. إحداها: لو خالع على مجهول كثوب غير معين، حصلت البينونة ورجع إلى مهر المثل، ومن المجهول حمل البهيمة والجارية، سواء قال: خالعتك بما في بطنها أو على حملها. ولو خالع بألف إلى أجل مجهول، أو خالع بشرط فاسد كشرط أن لا ينفق عليها وهي حامل، أو لا سكنى لها، أو لا عدة عليها، أو أن يطلق ضرتها، بانت بمهر المثل. وحكى المتولي وجها، أنه لا تحصل الفرقة في صورة الجهل وسائر صور فساد العوض، وكذا لو خالع ولم يذكر عوضا بناء على أن الخلع فسخ، والمذهب الاول. فرع خالعها على ما في كفها ولم يعلمه، أو علمه ولم نصحح بيع الغائب، بانت بمهر المثل، وإن علم وصححناه، وبانت بالمسمى. فإن لم يكن في كفها شئ، ففي الوسيط أنه يقع الطلاق رجعيا، والذي نقله غيره وقوعه بائنا بمهر المثل، ويشبه أن يكون الاول فيما إذا كان عالما بالحال، والثاني فيما إذا ظن في كفها شيئا. قلت: المعروف الذي أطلقه الجمهور، كأصحاب الشامل والتتمة

(5/693)

والمستظهري والبيان وغيرهم، وقوعه بائنا بمهر المثل، وهو مقتضى كلام إمام الحرمين. والله أعلم. الصورة الثانية: خالعها على ما ليس بمال كخمر أو حر، بانت. وهل يرجع عليها بمهر المثل، أم ببدل المذكور ؟ قولان. أظهرهما: الاول. ولو خالع على مغصوب، فكذلك، ويفرق بين أن يقول: خالعتك على هذا العبد فبان حرا، وبين قوله: خالعتك على هذا الحر في أصح الطريقين، كما سبق في الصداق حتى يقطع بمهر المثل في الصورة الثانية، لفساد الصيغة، وكذا يفرق بين قوله: خالعتك على هذا العبد فبان مستحقا، وبين قوله: خالعتك على هذا المغصوب حتى يقطع بمهر المثل في الصورة الثانية. وعن القاضي حسين وجه فيما إذا خالع على خمر أو مغصوب: وقع الطلاق رجعيا، لان المذكور ليس بمال، فلا يظهر طمعه في شئ، والصحيح الاول، وبه قطع الاصحاب. ولو خالع على دم، وقع الطلاق رجعيا، وعللوه بأنه لا يقصد بحال، فكأنه لم يطمع في شئ. والخلع على الميتة، كالخمر لا كالدم، لانها قد تقصد للضرورة وللجوارح. الصورة الثالثة: الخلع على مالا يقدر على تسليمه، ومالا يتم ملكه عليه، كالخلع على خمر في جريان القولين فيما يرجع به من مهر المثل والبدل. ولو خالع على عين فتلفت قبل القبض، أو خرجت مستحقة، أو معيبة فردها أو فاتت منها صفة مشروطة فردها، ففيم يرجع به القولان. ولو خالعها على ثوب في الذمة ووصفه كما ينبغي، فأعطته ثوبا بالصفة فبان معيبا، فله رده ويطالب بمثله سليما كما في السلم. وإن قال: إن أعطيتني ثوبا بصفة كذا فأنت طالق، فأعطته ثوبا بتلك الصفة،

(5/694)

طلقت. فإن خرج معيبا فرده، عاد القولان في أنه يرجع بمهر المثل أم بقيمة ذلك الثوب سليما ؟ الرابعة: التوكيل بالخلع من الجانبين جائز. فأما وكيل الزوج، فإن قدر له مالا بأن قال: خالعها بمائة، فينبغي أن يخالع بالمائة فأكثر، ولا ينقص. فإن خالع بمائة وثوب، فهو كما لو قال: بع عبدي بمائة فباعه بمائة وثوب وقد سبق. وإن أطلق التوكيل في الخلع، فينبغي أن يخالع بمهر المثل وأكثر، ولا ينقص. وصورة إطلاق التوكيل أن يقول: وكلتك في خلع زوجتي، أو خالعها ولا يذكر مالا، ويكفي هذا في التصوير إن قلنا: إن مطلق الخلع يقتضي مالا، وإن قلنا: لا يقتضيه، اشترط أن يقول: خالعها بمال. فإن نقص الوكيل عن المائة في صورة التقدير، فالنص لا يقع الطلاق، وإن نقص عن مهر المثل في صورة الاطلاق، فالنص وقوعه. وللاصحاب فيه طرق، مجموعها خمسة أقوال. أظهرها: يقع الطلاق في صورة الاطلاق بمهر المثل، ولا خيار للزوج، ولا يقع في صورة التقدير عملا بالنصين، لتصريح المخالفة في صورة التقدير. والثاني: لا يقع فيهما كالمخالفة في البيع والثالث: يتحتم وقوع الطلاق بائنا فيهما، ويتخير الزوج بين المسمى ومهر المثل. والرابع: يتخير بين المسمى وبين ترك العوض، وجعل الطلاق رجعيا. والخامس: إن رضي بالمسمى، فذاك، وإلا فلا طلاق. وخلع الوكيل بغير نقد البلد، أو غير جنس المسمى، وبالمؤجل، كخلعه بدون المقدر أو دون مهر المثل، ففيه الخلاف المذكور. وأما وكيل الزوجة، فإما أن يقدر له العوض، وإما لا. الحالة الاولى: قدرت فقالت: اختلعني بمائة، فإن اختلعها بها أو بما دونها

(5/695)

بالوكالة عنها، نفذ. والقول في أنه هل يطالبه الزوج يأتي في فصل خلع الاجنبي إن شاء الله تعالى. وإن اختلع بأكثر من مائة وأضا ف إليها فقال: اختلعها بكذا من مالها بوكالتها، فالمنصوص وقوع الطلاق بائنا. وخرج المزني قولا أنه لا يقع الطلاق. ونقل الحناطي قولا، أنه يقع ولا يلزمها ولا الوكيل شئ. والمشهور حصول البينونة. فعلى هذا، يلزمها مهر المثل على الاظهر، وهو نصه في الاملاء. ونص في الام، أنه يلزمها أكثر الامرين مما سمته هي، ومن أقل الامرين من مهر المثل، وما سماه الوكيل. فإن كان مهر المثل زائدا على ما سماه الوكيل، لم تجب الزيادة على ما سماه على هذا القول، وكذا لو كان ما سماه الوكيل أكثر من مهر المثل، لم تجب الزيادة. فلو سمت مائة وسمى الوكيل مائتين، ومهر المثل تسعون، فالواجب تسعون على القول الاول، ومائة على الثاني. ولو كان مهر المثل مائة وخمسين، فالواجب مائة وخمسون على القولين. ولو كان مهر المثل ثلاثمائة، لم يجب على القول الثاني إلا مائتان. وحكى قول ثالث، أنها بالخيار، إن شاءت أجازت بمسمى الوكيل، وإن شاءت ردت وعليها مهر المثل. وأما مطالبة الوكيل بما عليها، فقال الاصحاب: لا يطالب إلا أن يقول: إني ضامن فيطالب بما سمى، هذا هو المذهب، وبه قطع الاصحاب في طرقهم، وفي المختصر تعرض لمثله، وفي المجرد للحناطي قول شاذ، أنه لا أثر لهذا الضمان. وقال الامام: ينبغي أن يكون أثر الضمان في مطالبته بما تطالب به المرأة، ولا تطالب بزيادة عليه وهذا ضعيف. ثم إذا غرم الوكيل للزوج، قال البغوي: لا يرجع عليها إلا بما سمت، ويجئ فيه قول إنه يرجع بالواجب عليها وهو مهر المثل أو أكثر الامرين كما سنذكره إن شاء الله تعالى فيما إذا اختلع ولم يضف إليها. أما إذا اختلع وأضاف إلى نفسه، فهو اختلاع أجنبي والمال عليه. ولو أطلق ولم يضف إليها ولا إليه، فان قلنا بالمشهور، فعلى الوكيل ما

(5/696)

سماه، وفيما عليها منه قولان. أظهرهما: عليها ما سمت والباقي على الوكيل، فعلى هذا لو طالب الزوج الوكيل به، رجع على الزوجة بما سمت. والثاني: عليها أكثر الامرين مهر المثل وما سمت. فإن بقي شئ مما سمى فعلى الوكيل. وإن زاد مهر المثل على ما سمى الوكيل، لم تجب تلك الزيادة، لان الزوج رضي بما سمى الوكيل. ولو أضاف ما سمته إليها والزيادة إلى نفسه، ثبت المال كذلك. ولو خالف الوكيل في جنس العوض بأن قالت: خالع على دراهم، فخالع بدنانير أو ثوب، فوجهان. أحدهما عن القاضي حسين: ينصرف الاختلاع عنها فيلغو إن أضاف إليها، ويقع عن الوكيل إن أطلق. وأصحهما وبه قطع البغوي، تحصل البينونة، ثم ينظر، إن أضاف الخلع إلى مالها. ولم يقل: وأنا ضامن، فالرجوع عليها بمهر المثل على الاظهر، وبأكثر من مهر المثل وبدل ما سمت في القول الثاني. وإن قال: وأنا ضامن أو لم يضف العقد إليها، لم يرجع إلا ببدل ما سمت. الحالة الثانية: إذا أطلقت التوكيل، فمقتضاه الاختلاع بمهر المثل. فإن نقص عنه أو ذكر فيه أجلا، فقد زادها خيرا، وإن زاد على مهر المثل، فهو كما لو قدرت فزاد على المقدر، وحكمه ما سبق، لكن لا يجئ قول وجوب أكثر الامرين. فرع اختلعها وكيلها بخمر أو خنزير، بانت ولزمها مهر المثل، سواء أطلقت التوكيل، أو سمت الخمر والخنزير. وقال المزني: لا يصح التوكيل إذا سمت الخمر، ولا ينفذ معه خلع الوكيل. ولو خالع وكيل الزوج على خمر أو خنزير، وكان قد وكله بذلك، فقد طرد أبو الفرج الزاز فيه مذهبنا ومذهب المزني.
فرع في فتاوى البغوي قالت لوكيلها: اختلعني بطلقة على ألف، فاختلعها بثلاث طلقات على ألف، فإن أضاف إليها، لم يقع إلا طلقة، وإلا وقع الثلاث، وليس عليها إلا ثلث الالف، لانه لم تحصل مسألتها إلا بثلث الالف، وعلى الوكيل البقية. وفي هذا نظر، وسيأتي إن شاء الله تعالى أنها لو قالت: طلقني واحدة بألف فطلقها ثلاثا، وقع الثلاث واحدة منها بالالف، وفيها أنها لو قالت: اختلعني من زوجي بثلاث على ألف، فاختلعها واحدة على ألف، فإن أضاف إليها، لم يقع، وإلا وقع وعلى الوكيل ما سماه.

(5/697)

وأن الرجل لو قال لوكيله: خالعها ثلاثا بألف، فخالع واحدة على ألف، وقع لانه زاد خيرا. وأنه لو وكله بتطليقها بألف، ووكل آخر بتطليقها بألفين، فأيهما سبق وقع الطلاق بما سمى. وإن أوجبا معا، فقالت: قبلت منكما، أو كانت وكلت وكيلين أيضا، فقبل وكيلاها من وكيله معا، لم يقع شئ، كما لو وكل رجلا ببيع عبده بألف، وآخر ببيعه بألفين فعقدا معا لا يصح البيع. وفي فتاوى القفال، أنه لو وكله بتطليق زوجته ثلاثا، فطلقها واحدة بألف، وقعت رجعية ولا يثبت المال، ومقتضى هذا أن يقال: لو طلقها ثلاثا بألف، لا يثبت المال أيضا، ولا يبعد أن يقال: يثبت المال وإن لم يتعرض الزوج له كما لو قال: خالعها بمائة فخالع بأكثر. الركن الخامس: الصيغة، ولا بد منها، ويشترط أن لا يتخلل بين الايجاب والقبول كلام أجنبي، فإن تخلل كلام كثير، بطل الارتباط بينهما، وإن تخلل كلام يسير، لم يضر على الصحيح. فصل سألت زوجها طلاقا بعوض، وارتدت عقب السؤال ثم أجابها، فينظر، إن كان قبل الدخول، تنجزت الفرقة بالردة فلا مال عليها ولا طلاق. وإن كان بعد الدخول، فالطلاق موقوف. فإن أصرت حتى انقضت العدة، فلا مال ولا طلاق. وإن أسلمت قبلها، تبينا وقوع الطلاق ولزمها المال، وحسبت العدة من وقت الطلاق. ولو قالت له امرأتاه: طلقنا بألف، ثم ارتدتا ثم أجابهما، فإن لم يكن دخل بهما، لغا الطلاق، وكذا لو كان دخل بهما وأصرتا حتى انقضت العدة. وإن أسلمتا قبلها، تبينا وقوع الطلاق عليهما. وهل العوض الواجب على كل واحدة مهر المثل، أم نصف المسمى، أم حصتها منه إذا وزع على مهر مثلهما ؟ فيه ثلاثة أقوال. أظهرها: الاول. وإن أصرت إحداهما وأسلمت الاخرى، لم يقع الطلاق على المصرة، ويقع على المسلمة، وفيما يلزمها الاقوال. وفي وجه يلزمها كل المسمى، حكاه الحناطي.

(5/698)

ولو ارتدت إحداهما ثم أجابهما وكان قبل الدخول أو بعده وأصرت حتى انقضت العدة، طلقت المسلمة دون المرتدة. ولو ابتدأ الزوج فقال طلقتكما بألف، فارتدتا، ثم قبلتا، فإن لم يدخل بهما أو دخل وأصرتا، لغا الخلع. وإن دخل بهما وأسلمتا في العدة، طلقتا، وإن أسلمت إحداهما وأصرت الاخرى، لم تطلق واحدة منهما، كما لو قبلت إحداهما دون الاخرى، وقد سبق أنه إذا ابتدأ الزوج بالايجاب، فلا بد من قبولهما بخلاف ما إذا ابتدأتا. ولو خاطبهما كما ذكرنا وارتدت إحداهما ثم قبلتا، فإن كانت المرتدة غير مدخول بها، أو مدخولا بها وأصرت حتى انقضت العدة، فلا طلاق فيهما. وإن أسلمت في العدة، طلقتا. ولو ارتدتا بعد الدخول ثم قالتا: طلقنا بألف فأجابهما ثم أسلمتا، طلقتا. وحكى الحناطي خلافا، في أنه يقع رجعيا أم ببدل، وهذا الخلاف عجيب. قلت: الصواب وقوعه بائنا ببدل، كما أشار إليه الرافعي. والله أعلم. فصل قال الزوج: خالعتك بألف درهم، فقالت: قبلت الالف، ففي فتاوي القفال أنه يصح ويلزم الالف وإن لم تقل: اختلعت. وكذا لو قال الاجنبي: خالعت زوجتي بألف، فقال: قبلته. وإن أبا يعقوب غلط فقال في حق المرأة: يشترط قولها: اختلعت، ولا يشترط في الاجنبي. فصل قالت: طلقني على ألف، فقال: طلقتك، كفى وإن لم يسم المال، كذا أطلقوه، ويمكن جري خلاف فيه. ولو قال المتوسط لها: اختلعت نفسك منه بكذا ؟ فقالت: اختلعت، ثم قال للزوج وهو في المجلس: خالعتها ؟ فقال: خالعت، صح الخلع على المذهب، وبه قطع البغوي (قال البغوي:) ولو لم تسمع المرأة قول الزوج، وسمع السفير كلامهما، كفى، والاسماع ليس بشرط، ألا ترى أنه إذا خاطب أصم فأسمعه غير المخاطب وقبل، صح العقد. فصل إذا طلقها على عوض أو خالعها، فلا رجعة له، سواء كان العوض

(5/699)

صحيحا، أو فاسدا، سواء قلنا: الخلع فسخ أو طلاق. فلو قال: خالعتك أو طلقتك بدينار على أن عليك الرجعة، فنقل الربيع والمزني، أنه يقع الطلاق رجعيا ولا مال. وجرج المزني ونقل الربيع قولا آخر أنه يلغو شرط الرجعة، وتحصل البينونة بمهر المثل. فقال ابن سلمة وابن الوكيل: في المسألة قولان، وبه قطع الامام والبغوي، ورجحا البينونة بمهر المثل، وذهب ابن سريج وأبو إسحق وجمهور الاصحاب إلى القطع بوقوعه رجعيا بلا مال. ولو خالعها بمائة على أنه متى شاء رد المائة، وكان له الرجعة، نص الشافعي رحمه الله أنه يفسد الشرط، وتحصل البينونة بمهر المثل، فقيل بطرد الخلاف. وقيل بالجزم بالمنصوص، لانه رضي بسقوط الرجعة هنا، ومتى سقطت لا تعود. فصل لو وكل امرأة بطلاق زوجته أو خلعها، صح على الاصح، وقيل: لا، لانها لا تستقل. ولو وكلت الزوجة امرأة باختلاعها، جاز بلا خلاف، ويجوز أن يكون وكيل الزوجة والزوج ذميا، لانه قد يخالع المسلمة ويطلقها، ألا ترى أنها لو أسلمت وتخلف، فخالعها في العدة ثم أسلم، حكم بصحة الخلع، ويجوز أن يوكل الزوج بالخلع العبد والمكاتب، والسفيه المحجور عليه، ولا يشترط إذن السيد والولي، لانه لا يتعلق في الخلع عهدة توكيل الزوج، ولا يجوز أن يوكل المحجور عليه في القبض. فإن فعل وقبض، ففي التتمة أن المختلع يبرأ، ويكون الزوج مضيعا لماله. ولو وكلت المرأة في الاختلاع عبدا، جاز سواء أذن السيد أم لا. فإن كان الاختلاع على عين مالها، فذاك. وإن كان على مال في الذمة، نظر، إن أضافه إليها، فهي المطالبة. وإن لم يضف بل أطلق، فإن لم يأذن السيد في الوكالة، جاز للزوج مطالبته بالمال بعد العتق. وإذا غرم، رجع على الزوجة إذا قصد الرجوع. وإن أذن في الوكالة، تعلق المال بكسبه، كما لو اختلعت الامة بإذن السيد. وإذا أدى في كسبه، ثبت الرجوع على الموكلة. ولو وكلت في الاختلاع محجورا عليه لسفه، قال البغوي: لا يصح. وإن أذن الولي، فلو فعل وقع الطلاق

(5/700)

صحيحا، أو فاسدا، سواء قلنا: الخلع فسخ أو طلاق. فلو قال: خالعتك أو طلقتك بدينار على أن عليك الرجعة، فنقل الربيع والمزني، أنه يقع الطلاق رجعيا ولا مال. وجرج المزني ونقل الربيع قولا آخر أنه يلغو شرط الرجعة، وتحصل البينونة بمهر المثل. فقال ابن سلمة وابن الوكيل: في المسألة قولان، وبه قطع الامام والبغوي، ورجحا البينونة بمهر المثل، وذهب ابن سريج وأبو إسحق وجمهور الاصحاب إلى القطع بوقوعه رجعيا بلا مال. ولو خالعها بمائة على أنه متى شاء رد المائة، وكان له الرجعة، نص الشافعي رحمه الله أنه يفسد الشرط، وتحصل البينونة بمهر المثل، فقيل بطرد الخلاف. وقيل بالجزم بالمنصوص، لانه رضي بسقوط الرجعة هنا، ومتى سقطت لا تعود. فصل لو وكل امرأة بطلاق زوجته أو خلعها، صح على الاصح، وقيل: لا، لانها لا تستقل. ولو وكلت الزوجة امرأة باختلاعها، جاز بلا خلاف، ويجوز أن يكون وكيل الزوجة والزوج ذميا، لانه قد يخالع المسلمة ويطلقها، ألا ترى أنها لو أسلمت وتخلف، فخالعها في العدة ثم أسلم، حكم بصحة الخلع، ويجوز أن يوكل الزوج بالخلع العبد والمكاتب، والسفيه المحجور عليه، ولا يشترط إذن السيد والولي، لانه لا يتعلق في الخلع عهدة توكيل الزوج، ولا يجوز أن يوكل المحجور عليه في القبض. فإن فعل وقبض، ففي التتمة أن المختلع يبرأ، ويكون الزوج مضيعا لماله. ولو وكلت المرأة في الاختلاع عبدا، جاز سواء أذن السيد أم لا. فإن كان الاختلاع على عين مالها، فذاك. وإن كان على مال في الذمة، نظر، إن أضافه إليها، فهي المطالبة. وإن لم يضف بل أطلق، فإن لم يأذن السيد في الوكالة، جاز للزوج مطالبته بالمال بعد العتق. وإذا غرم، رجع على الزوجة إذا قصد الرجوع. وإن أذن في الوكالة، تعلق المال بكسبه، كما لو اختلعت الامة بإذن السيد. وإذا أدى في كسبه، ثبت الرجوع على الموكلة. ولو وكلت في الاختلاع محجورا عليه لسفه، قال البغوي: لا يصح. وإن أذن الولي، فلو فعل وقع الطلاق

(5/701)

المبيع في يد البائع، يكون من ضمانه وإن تمكن المشتري من القبض، وهذا أصح عند الشيخ أبي حامد. ومقتضى كلام البغوي ترجيح الاول. قلت: الاصح الوجه الثاني. والله أعلم. ولو لم يأت بصبي آخر لعجزه، فقد قطع البغوي وغيره، بأن الحكم فيه (كما) إذا حكمنا بالانفساخ، والوجه أن يطرد فيه الخلاف، ولا فرق بين العجز وعدمه كما سبق في الاجارة فيما لو تلف الثوب المعين للخياطة وقلنا: لا تنفسخ الاجارة، فلم يأت المستأجر بثوب مثله حتى مضت مدة الاجارة، فإن في استقرار الاجرة وجهين، سواء امتنع من الابدال لعجزه أو مع القدرة. قلت: الصحيح، ما جزم به البغوي وموافقوه. والله أعلم. فرع لو أضاف إلى الارضاع والحضانة نفقته مدة، بأن خالعها على كفالة ولده عشر سنين، ترضعه منها سنتين، وتنفق عليه تمام العشر وتحضنه، نظر، إن بين النفقة كل يوم من الطعام والادم كالزيت واللحم، وكسوته كل فصل أو سنة، وكان ذلك مما يجوز السلم فيه، ووصفه بالاوصاف المشروطة في السلم، ففي صحة الخلع بما سمى طريقان. أصحهما: القطع بالصحة، لان المقصود الكفالة، وهذه الامور تابعة. والثاني: على قولين - لانه جمع بين بيع وإجارة، ولانه سلم في أجناس -. أظهرهما: الصحة أيضا. فإن أبطلناه، فهل يرجع بمهر المثل أم ببدل الاشياء المذكورة ؟ قولان. أظهرهما: الاول، ومنهم من قطع به هنا، لانه لو رجع إلى بدل الاشياء لاثبتناها. وإن صححنا، فهو في الطعام والشراب، فيخير بين أن يستوفيه بنفسه ويصرفه إلى الولد، وبين أن يأمرها بالصرف إليه. قال ابن الصباغ: ينبغي أن يجئ فيه الخلاف المذكور، فيما إذا أذن الحاكم للملتقط في الانفاق على اللقيط من ماله، بشرط الرجوع. قلت: ليس هو مثله، بل يجوز هذا قطعا والفرق ظاهر. والله أعلم.

(5/702)

ثم إن عاش الولد حتى استوفى المنفعة والعين، فذاك، فإن خرج زهيدا وفضل من المقدر شئ، فهو للزوج، وإن كان رغيبا واحتاج إلى زيادة، فهي على الزوج. وإن مات الولد، فله حالان. أحدهما: أن يموت قبل تمام مدة الارضاع، ففيه الخلاف السابق في انفساخ العقد، وجواز الابدال، فإن حكمنا بالانفساخ، ومنعنا الابدال، انفسخ فيما بقي من المدة، وفي انفساخه فيما مضى وفي الطعام والكسوة خلاف تفريق الصفقة. والاظهر عدم الانفساخ. وإذا قلنا: لا ينفسخ، استوفى الزوج الطعام والكسوة، ويرجع بما انفسخ العقد فيه من المدة إلى أجرة المثل في قول، وإلى حصته من مهر المثل على الاظهر، وبيان الحصة بأن يقوم الطعام والادم والكسوة، وما مضى من المدة، وما بقي، ويعرف نسبة قيمة الباقي من المدة من الجميع، فيجب من مهر المثل بتلك النسبة، وإذا قلنا: يتعدى الانفساخ إلى المدة الماضية والنفقة، رجع إلى مهر المثل على الاظهر، وإلى بدل الجميع على الثاني، وترجع الزوجة بأجرة ما مضى من مدة الارضاع، وقد يقع التقاص، هذا هو المذهب. وعن القاضي أبي الطيب، أن الواجب قسط ما سوى المدة الماضية من مهر المثل، وتسقط حصتها وتجعل منفعتها مستوفاة. الحال الثاني: أن يموت بعد ارتضاعه المدة بكمالها، فيبقى استحقاق النفقة والكسوة، وهل يتعجل الاستحقاق أم يبقى منجما كما كان ؟ وجهان. أصحهما: الثاني. ولو انقطع جنس بعض الاشياء المذكورة، ففيه القولان السابقان في انقطاع المسلم فيه. أحدهما: ينفسخ العقد. فعلى هذا ينفسخ في المنقطع، ولا ينفسخ في الاعيان المقبوضة على الاظهر، كما لو اشترى عبدين، فقبض أحدهما وتلف الآخر ولا في الحضانة والارضاع على المذهب، لبعد ما بينهما، فإن حكم بالانفساخ في الجميع غرم لها بدل ما استوفى من العين والمنفعة، وله عليها مهر المثل على الاظهر. وفي قول: بدل المسمى. وإن قلنا: لا ينفسخ إلا في المنقطع، رجع إلى حصته من مهر المثل على الاظهر، وإلى بدل المنقطع في

(5/703)

قول. والقول الثاني في الاصل وهو الاظهر، أن انقطاع المسلم فيه لا يقتضي الانفساخ، لكن يثبت له خيار الفسخ، فله الفسخ في الجميع. وهل له الفسخ في المنقطع وحده ؟ فيه الخلاف السابق فيمن اشترى عبدين فوجد أحدهما معيبا وأراد إفراده بالرد، قال المتولي: وله الفسخ في الاعيان دون المنافع على المذهب لبعد ما بينهما جنسا وعقدا. وإذا أفرد المنقطع بالرد وجوزناه، ففيما يرجع به القولان. هذا كله إذا كان المذكور مما يجوز السلم فيه، ووصف بالصفات المشروطة في المسلم فيه، فإن لم توصف، أو كان مما لا يجوز السلم فيه كالثياب المخيطة، والمحشوة، والمطبوخ والمشوي من الطعام، فالمسمى فاسد، والرجوع إلى مهر المثل بلا خلاف. الباب الثالث : في بيان الألفاظ الملزمة ومقتضاها فيه أطراف.
الأول: في الالفاظ الملزمة وفيه مسائل. إحداها: صيغة المعاوضة ملزمة، فإذا قال: طلقتك، أو أنت طالق على ألف، فقبلت، صح الخلع ولزم الالف. ولو قال: أنت طالق وعليك ألف، أو لي عليك ألف، نظر، إن لم يسبقه استيجاب بل ابتدأ الزوج به، وقع الطلاق رجعيا قبلت أم لا، ولا مال، بخلاف قولها: طلقني ولك علي ألف فأجابها فإنه يقع بائنا بالالف، لان المتعلق بها من عقد الخلع الالتزام، فيحمل لفظها عليه، والزوج ينفرد بالطلاق. فإذا لم يأت بصيغة المعاوضة، حمل على ما ينفرد به وصيغته خبر. فلو قال: أردت بقولي: وعليك ألف الالزام وقصدت ما يقصده القائل بقوله: طلقتك على ألف، لم يصدق. فإن وافقته، فوجهان. أحدهما: لا يؤثر توافقهما، لان اللفظ لا يصح للالزام. وأصحهما: يؤثر فتبين بالالف.

(5/704)

فعلى الاول لا يحلف على نفي العلم إذا أنكرت، لانها لو صدقته لم تؤثر. وعلى الثاني، يحلف. ومقتضى الثاني انعقاد البيع بقوله: بعتك ولي عليك (كذا)، تفريعا على انعقاد البيع بالكناية، أما إذا سبق استيجاب، فإن لم تذكر عوضا بأن قالت: طلقني، فحكمه كما لو لم تطلب. وإن ذكرته مبهما بأن قالت: طلقني ببدل، فإن عين الزوج البدل في الجواب فقال: طلقتك وعليك ألف، فهو كما لو ابتدأ فقال: طلقتك على ألف. فإن قبلت، بانت بالالف، وإلا فلا طلاق. وإن أبهم الجواب فقال: طلقتك بالبدل، أو طلقتك، بانت بمهر المثل. وإن عينت البدل، فقالت: طلقني، فقال: طلقتك وعليك ألف، بانت بالالف وذكر المتولي أنه لو لم يسبق منها طلب، وشاع في العرف استعمال هذا اللفظ في طلب العوض وإلزامه، كان كقوله: طلقتك على ألف. ولو اختلفا، فقال الزوج: طلبت مني الطلاق ببدل، فقلت في جوابك: أنت طالق وعليك ألف، فقالت: بل ابتدأت فلا شئ لك، صدقت بيمينها في نفي العوض ولا رجعة له لقوله. المسألة الثانية: قال: أنت طالق أو طلقتك على أن لي عليك ألفا، فهو كقوله: أنت طالق على ألف. فإذا قبلت، بانت ولزمها المال، هذا هو الصواب المعتمد، وهو نصه في الام وفي عيون المسائل، وقطع به صاحب المهذب وسائر العراقيين. ومقتضاه انعقاد البيع بقوله: بعتك هذا على أن يكون لي عليك ألف، وأدنى درجاته أن يجعل كناية في البيع. وقال الغزالي: يقع الطلاق رجعيا ولا مال. قال: فإن فسر بالالزام، ففي قبوله وجهان. قال صاحب التقريب: لا، وغيره: نعم. الثالثة: قال: أنت طالق إن ضمنت لي ألفا، أو إن ضمنت لي ألفا فأنت طالق، فقالت في مجلس التواجب: ضمنت، طلقت ولزمها ألف. ولو قالت: متى ضمنت لي ألفا فأنت طالق، لم يعتبر المجلس بل متى ضمنت طلقت، وليس للزوج الرجوع قبل الضمان. ولو أعطته المال ولم تقل: ضمنت أو قال: شئت بدل ضمنت، لم تطلق. ولو ضمنت ألفين، طلقت لوجود

(5/705)

الصفة المعلق عليها مع زيادة، بخلاف قوله: طلقتك على ألف، فقالت: قبلت بألفين، لان تلك صيغة معاوضة فيشترط فيها توافق الايجاب والقبول. فرع قال الزوج لها: أمرك بيدك، أو جعلت أمر الطلاق إليك، فطلقي نفسك إن ضمنت لي ألفا، فقالت: ضمنت وطلقت نفسي، أو قالت: طلقت وضمنت، بانت بالالف، ويكون الضمان والطلاق مقترنين، سواء قدمت لفظ الطلاق، أو الضمان، كما لو قال: طلقتك إن ضمنت لي ألفا، فقالت: ضمنت، يقع الطلاق ويثبت المال مقترنين، وإن تعاقب اللفظان، فلو ضمنت ولم تطلق، أو طلقت ولم تضمن، لم يقع الطلاق. وإذا جمعتهما، اشترط كون الضمان في المجلس قطعا، ويشترط كون التطليق في المجلس أيضا على المذهب، ولا يشترط إعطاء المال في المجلس قطعا. وهل المراد بالمجلس مجلس التواجب، أم مجلس القعود ؟ وجهان. أصحهما: الاول، وقد سبقا في أول الكتاب. ولا يخفى أن المراد بالضمان في هذه المسائل القبول والالتزام دون الضمان المفتقر إلى أصيل. الرابعة: سبق أنه إذا علق الطلاق بالاعطاء، لا يقع إلا بالاعطاء في المجلس على الصحيح، إلا إذا كان بصيغة متى وما في معناها، فلا تختص بالمجلس، وكل ذلك جار في قوله: إن أقبضتيني كذا، أو أديت إلي كذا. ولو قال: أنت طالق إن شئت، أو أنت طالق على ألف إن شئت، اشترط وجود مشيئتها في مجلس التواجب، بخلاف التعليق كسائر الصفات، لانه استدعاء لجوابها واستبانة رغبتها. وحكى الحناطي قولا أنه لا يشترط المجلس ويقع الطلاق متى شاءت، كسائر التعليق والمجلس مجلس التواجب على الصحيح كما سبق. وإذا قالت في المجلس: شئت وقبلت، فقد تم العقد فتطلق ويلزم المال، ولا يشترط تسليم المال في

(5/706)

المجلس. وإن اقتصرت على قولها: شئت، أو قبلت، فثلاثة أوجه. أصحها عند الغزالي: يكفي، لان كلا منهما يشعر بالرضى والالتزام، وهذا مقتضى كلام الشيخ أبي حامد. والثاني: لا بد من الجمع بينهما، لانه لو اقتصر على قوله: أنت طالق (كان جوابها قبلت، ولو اقتصر على قوله: أنت طالق) إن شئت، كان جوابها شئت، فإذا جمعهما، اشترط جمعهما في الجواب. والثالث: يكفي قولها: شئت، ولا يكفي قولها: قبلت، لان القبول ليس مشيئة، ولهذا لو قال: أنت طالق إن شئت، فقالت: قبلت، لم تطلق، وبهذا قطع المتولي، واختاره الامام فيما حكى عنه المعلق. قلت: هذا الثالث، هو الاصح بل الصحيح. والله أعلم. فعلى الثالث: لا رجوع للزوج على قاعدة التعليقات، وعلى الثاني: في جواز رجوعه وجهان، لتردده بين التعليق والمعاوضة. ولو علق طلاقها بالمشيئة بصيغة متى طلقت متى شاءت، ولا يختص بالمجلس كسائر الصفات. ولو قالت: طلقني بألف درهم، فقال: أنت طالق على ألف إن شئت، فليس بجواب لها لما فيه من التعليق، فيتوقف على مشيئة مستأنفة. ولو نكر فقال: على ألف ونوى ما ذكرت، فكذلك الحكم. وإن نوى غير الدراهم، فقد نقل الحناطي أنه يقع طلاق رجعي ولا بدل، وخرج من عنده أنه لا طلاق حتى يتصل به القبول والمشيئة، كما لو ابتدأ به، وهذا هو القياس الحق. ولو لم ينو شيئا، فقد حكى وجهين في وقوعه رجعيا أو بائنا، ووجهين إن وقع بائنا في أن الواجب مهر المثل أم المسمى ؟ ومقتضى جعله مبتدءا أن لا يقع الطلاق إلا أن يتصل به قبول ومشيئة. الخامسة: في حقيقة الاعطاء المعلق عليه. فإن سلمت المال إليه فقبضه،

(5/707)

فذاك، وإن وضعته بين يديه، كفى ووقع الطلاق وإن امتنع من قبضه على الصحيح، لانها أعطته وهو يفوت حقه. وقيل: لا يكفي الوضع، فلا يقع به الطلاق، وهو ضعيف غريب. فإذا أعطته، دخل في ملكه على الصحيح. وقيل: لا بل يرده، ويرجع بمهر المثل، ويجري هذا الوجه في قوله: إن ضمنت لي ألفا فأنت طالق، فقالت: ضمنت، لان لزوم المال بمجرد قولها بعيد، كدخوله في ملكه بمجرد الاعطاء. وإذا قال: متى أعطيتني ألفا، فأنت طالق، فبعثته على يد وكيلها، فقبضه الزوج، لم تطلق، لانها لم تعط هي، وكذا لو أعطته عن الالف عوضا، أو كان لها عليه ألف درهم فتقاصا، لم تطلق. ولو حضرت وقالت لوكيلها الحافظ لمالها: سلم إليه، فسلمه، طلقت وكان تمكينها الزوج من المال المقصود إعطاء، قاله المتولي. ولو علق الطلاق بالاقباض فقال: إن أقبضتني كذا فأنت طالق، فوجهان. أصحهما وبه قطع المتولي: أنه تعليق محض، لان الاقباض لا يقتضي التمليك، بخلاف الاعطاء. فعلى هذا، لا يملك المقبوض وليس له مهر المثل، بل يقع الطلاق رجعيا. ولا يختص الاقباض بالمجلس كسائر التعليقات. والثاني: أن الاقباض كالاعطاء على ما ذكرنا فيه. ولو قالت: إن قبضت منك كذا، فهو كقوله: إن أقبضتني، ويعتبر في القبض الاخذ باليد، ولا يكفي الوضع بين يديه، لانه لا يسمى قبضا، ولو بعثته مع وكيلها، لم يكف. ولو قبض منها مكرهة، طلقت لوجود الصفة. وفي التعليق بالاعطاء، لو أخذ منها كرها، لم تطلق لانها لم تعطه. وذكر المتولي، أن ما ذكرناه في التعليق بالاقباض مفروض فيما إذا لم يسبق منه كلام يدل على الاعتياض بأن يقول: إن أقبضتني كذا وجعلته لي أو لاصرفه في حاجتي وما أشبه ذلك. قلت: هذا الذي ذكره المتولي، متعين. والله أعلم.

(5/708)

والاداء والدفع والتسليم، كالاقباض. فرع قال: إن أعطيتني ألفا، فأنت طالق، فأعطت ألفين، طلقت، لان وقوع الطلاق هنا بحكم التعليق، وإعطاء الالفين يشتمل على إعطاء الالف، وكذا لو قال: إن ضمنت لي ألفا فضمنت ألفين، ويلغو ضمان الزيادة على ألف. وإذا قبض زيادة على القدر المعلق به، كانت أمانة عنده، ويخالف هذا قوله: خالعتك بألف فقالت: قبلت بألفين، فإنها لا تطلق لعدم موافقة الايجاب. السادسة: في بيان ما ينزل عليه الدرهم. إذا علق الطلاق باعطائه، وما يقبل تفسيره، وقد سبق في الزكاة والاقرار قدر الدرهم الاسلامي، واسم الدرهم هنا يقع على ذلك القدر من الفضة الخالصة المضروبة، سواء كان نوعه جيدا، أو رديئا، لسواد أو خشونة أو غيرهما. فإذا قال: إن أعطيتني ألف درهم، فأنت طالق، طلقت بأي نوع أعطته. لكن إذا كان في البلد نقد غالب، فأتت بغيره، طولبت به، لان المعاملات تنزل على النقد الغالب، والخلع فيما يتعلق بالمال كسائر المعاملات. وفي قول: يرجع بمهر المثل، والمشهور الاول. فإن قلنا بالرجوع إلى مهر المثل، فالمعطى غير مملوك، وإن قلنا بالرجوع إلى الغالب، فالمعطى مملوك للزوج، وله رده والمطالبة بالغالب. وذكر في الوسيط: أنه لا يملكه ويجب الابدال، والصحيح الاول. ثم العادة الغالبة، إنما تؤثر في المعاملات، لكثرة وقوعها ورغبة الناس فيما يروج هناك، ولا تؤثر في الاقرار والتعليق، بل يبقى اللفظ على عمومه فيهما. أما في التعليق، فلقلة وقوعه، وأما في الاقرار، فلانه إخبار عن وجوب سابق، وربما تقدم الوجوب على الضرب الغالب، أو وجوب في بقعة أخرى. ولو قال: طلقتك على ألف، فهذا ليس بتعليق، فينزل على الغالب على قاعدة المعاملات. فرع لو كان الغالب في البلد دراهم عددية ناقصة الوزن أو زائدته، لم ينزل الاقرار والتعليق عليها، لان الغلبة لا تؤثر فيهما، واللفظ صريح في الوازنة، وفي تنزيل البيع والمعاملات عليها وجهان. أحدهما: المنع، لان اللفظ صريح في القدر المذكور، والعرف لا يغير المسمى وإن كان يخص بعض الانواع. وأصحهما: التنزيل عليهما، لانها التي تقصد في مثل هذه البلدة. وفي قبول تفسير

(5/709)

المقر بالناقص خلاف وتفصيل سبق في الاقرار. ولو فسر المعلق بالدراهم المعتادة، فإن كانت زائدة، قبل على المذهب، وإن كانت ناقصة، قبل قطعا، لانه توسيع لباب الطلاق. فرع لو أتت بدراهم مغشوشة، فإن كان الغالب في البلد المغشوشة، فقد أطلق الغزالي أنه لا ينزل اللفظ عليها، فلا يقع الطلاق إلا إذا أعطته الخالصة، لكن تسترد ما أعطته وتعطيه مغشوشة. ومن قال بهذا قال: التفسير بالمغشوشة كالتفسير بالناقصة. فإن قلنا: التفسير بهما، فهل تراجعه ليعبر عن مقصوده، أم تأخذ بالظاهر إلا أن يفسر ؟ فيه احتمالان في البسيط. قلت: أفقههما: الثاني. والله أعلم. وقطع المتولي والبغوي، بأن اللفظ ينزل على المغشوشة، ويقع الطلاق إذا أعطت مغشوشة، وهل تسلم له الدراهم بذلك ؟ قال المتولي: يبنى على جواز المعاملة بالمغشوشة. إن لم نجوزها، رد الدراهم ولزمها مهر المثل، وإلا سلمت له الدراهم، ويشبه أن يكون ما ذكره الغزالي أصح. أما إذا كان الغالب في البلد الدراهم الخالصة، فلا تطلق إلا إذا أعطت ما تبلغ نقرته ألفا. وفي وجه لا يقع الطلاق وإن بلغته، كما لو أعطته سبيكة. فإن قلنا بالصحيح وهو الوقوع، فهل يملك الزوج المدفوع إليه ؟ وجهان. أحدهما: لا، لان المعاملة تنزل على الغالب. والثاني: (نعم)، لان قبضها اعتبر في وقوع الطلاق، وكذا في إفادة الملك، لكن له الرد بسبب العيب. فإذا رد، رجع إلى مهر المثل على الاظهر، وإلى ألف خالصة في قول. ولك أن تقول: ينبغي أن لا يملك الغش نفسه في هذه الصورة، لانه إذا بلغت الفضة الخالصة ألفا، بقي الغش شيئا آخر مضموما، فلا يملكه كما لو ضمت إلى الالف ثوبا. قلت: ظاهر كلام القائل بالملك، أنه لا ينظر إلى الغش لحقارته في جنب الفضة، ويكون تابعا كما سبق في مسألة نعل الدابة. والله أعلم.

(5/710)

وأما المعاملة بالدراهم المغشوشة، فذكرناها في كتابي الزكاة والبيع، والاصح الجواز. السابعة: قال: إن أعطيتني عبدا أو ثوبا فأنت طالق، ووصفه بما يعتبر في السلم، فأتت به بالصفة، طلقت، وملكه الزوج كما قلنا في الدراهم، وإن أعطته على غير تلك الصفة، لم تطلق ولا يملكه. فلو كان بالصفة لكنه معيب، فله الخيار. فإن رده، رجع بمهر المثل على الاظهر، وبقيمته سليما في قول، وليس له المطالبة بسليم بالصفة، وفي كتاب الحناطي وجه أنه لا يرد العبد، بل يأخذ أرش العيب وهو ضعيف. أما إذا قال: إن أعطيتني عبدا ولم يصف، فأعطته عبدا لها، طلقت لوجود الصفة ولا يملكه، لان الملك فيه يكون معاوضة، والمجهول لا يكون عوضا، فيجب مهر المثل قطعا. وحكى ابن كج والحناطي وجها، أنه يقع الطلاق رجعيا، ولا شئ عليها، وإنما يلزمها العوض إذا ابتدأت فسألت طلاقا بعوض، فقال في جوابها: إن أعطيتني عبدا فأنت طالق فأعطت، والصحيح الاول، وسواء إن أعطت سليما أو معيبا، أو قنا أو مدبرا أو معلقا عتقه على صفة، لوقوع اسم العبد عليه، وإمكان نقله وتمليكه. فإن أعطته مكاتبا، لم تطلق. وكذا لو قال لاجنبي: إن أعطيتني أمة، فامرأتي طالق، فأعطاه أم ولده. وأشير في المكاتب إلى وجه. ولو وصف العبد ولم يستوعب صفاته، فهو كعدم الوصف في أن الرجوع إلى مهر المثل، لكن لو أعطته عبدا بغير الصفة، لم تطلق مثل أن يقول: إن أعطيتني عبدا تركيا، فأعطته هنديا. ولو أتت بعبد مغصوب، أو مشترك لها ولغيرها، أو قال: إن أعطيتني ألف درهم، فأتت بدراهم مغصوبة، فوجهان. أحدهما: يقع الطلاق ويرجع بمهر المثل. وأصحهما: لا يقع لانه لا يسمى إعطاء، وطرد الخلاف في العبد المرهون والمستأجر. قلت: يجري الخلاف في المستأجر إذا لم يجوز بيعه، وإلا فهو كغيره. والله أعلم. ولو قال: إن أعطيتن هذا العبد المغصوب فأعطته، وقع الطلاق بائنا على المذهب، ويرجع بمهر المثل. وقيل: لا يقع، وقيل: يقع رجعيا. ولو قال: إن أعطيتني زق خمر أو خنزيرا، فأنت طالق، فقد سبق أنها إذا أتت به، بانت ووجب

(5/711)

مهر المثل. فإن أتت بخمر مغصوبة، بأن كانت محترمة أو لذمي، فإن قلنا في العبد المغصوب: يقع الطلاق، فهنا أولى، وإلا فوجهان. أصحهما: الوقوع، لان الاعطاء هنا مضاف إلى ما يتأتى تملكه. والثاني، المنع ويحمل على ما يختص به يدا، كما حمل لفظ العبد على ما اختصت به ملكا. ولو قال: إن أعطيتني هذا الحر، فثلاثة أوجه. أصحها: يقع الطلاق بائنا بمهر المثل. والثاني: لا يقع. والثالث: يقع رجعيا، لانه لا يملك بحال، فالزوج لم يطمع بشئ. ولو قال: إن أعطيتني هذا العبد أو الثوب فأنت طالق، فأعطته، طلقت وملكه، فإن خرج مستحقا أو مكاتبا، فوجهان. أحدهما: لا يقع الطلاق. وأصحهما: وقوعه للاشارة، ويرجع بمهر المثل على الاظهر، وبقيمته في قول. وإن وجده معيبا، فله رده، وفيما يرجع به القولان. أظهرهما: مهر المثل. والثاني: قيمته سليما. وقيل: ليس له الرد بل يرجع بالارش، والصحيح الاول. قال البغوي: ولو قال لزوجته الامة: إن أعطيتني ثوبا فأنت طالق، فأعطته، لم تطلق لانها لم تملكه فإن قال: هذا الثوب فأعطته طلقت، وفيما يرجع به اقولان. وهذا تفريع منه على المذهب في الثوب المطلق والمعين، ولا يخفى مما تقدم أن الاعطاء في جميع صور المسألة ينبغي أن يقع في المجلس. الثامنة: قال: إن أعطيتني هذا الثوب وهو هروي، فأنت طالق، فأعطته وبان مرويا، لم تطلق. وإن قال: إن أعطيتني هذا الثوب الهروي فبان مرويا أو بالعكس، طلقت على الاصح، لانها ليست صيغة شرط بل أخشج في الوصف. ولو خالعها على ثوب هروي ووصفه كما ينبغي، فأعطته ثوبا بالصفة، فبان مرويا، رده وطالبها بهروي بالصفة. ولو خالعها على ثوب بعينه على أنه هروي فبان مرويا، وقعت البينونة وملكه الزوج، وإخلاف الصفة كعيب، لله خيار الخلف. وقيل: إن لم تنقص قيمته عن الهروي، فلا خيار لان الجنس واحد ولا نقص، والصحيح الاول. فان رد، رجع بمهر المثل على الاظهر، وبقيمة هروي في الثاني. فإن وجد به عيبا بعد تلفه أو تعيبه في يده وتعذر الرد، رجع بقدر النقص من مهر المثل

(5/712)

على الاظهر، وبقدر ما نقص من القيمة في الثاني، وليس له هنا طلب هروي لانه معين هنا بالعقد. قال أبو الفرج السرخسي: وهذا على قولنا: إن اختلاف الصفة ليس كاختلاف العين وهو الاظهر، كما سبق في النكاح. فإن قلنا: هو كاختلاف العين، فالعوض فاسد فليس له إمساكه، ويرجع بمهر المثل على الاظهر، أو قيمة الثوب مرويا على قول. ولو خالعها على ثوب معين، على أنه كتان فخرج قطنا أو بالعكس، فوجهان. أحدهما وبه قطع البغوي: أنه كاختلاف الصفة، فيكون حكمه ما سبق في خروجه مرويا. وأصحهما وبه قطع الشيخ أبو حامد وسائر العراقيين: أن العوض فاسد وتقع البينونة بمهر المثل على الاظهر، وبقيمة ثوب كتان في قول، وليس له إمساكه، وهؤلاء قالوا: لو باعه على أنه كتان فبان قطنا، بطل البيع. ولو قالت: خالعني على هذا الثوب فانه هروي، فخالعها عليه فبان مرويا، فهو كما لو قال: خالعتك عليه على أنه هروي، لانها غرته. قال المتولي: لو قالت: هذا الثوب هروي فقال: إن أعطيتني هذا الثوب فأنت طالق، فأعطته فبان مرويا، بني على المتواطئ عليه قبل العقد، كالمشروط فيه أم لا ؟ إن قلنا، نعم، لم يقع الطلاق، وإلا وقع، وليس له إلا ذلك الثوب. ولو قال: خالعتك على هذا الثوب وهو هروي فبان خلافه، فلا رد لانه لا تغرير من جهتهما، ولا اشتراط منه، وكذا لو قال: خالعتك على هذا الثوب الهروي، كذا ذكره البغوي. فإن قيل: قوله: وهو هروي أفاد الاشتراط في قوله: إن أعطيتني هذا الثوب وهو هروي، حتى لم يقع الطلاق إذا لم يكن هرويا، فلم لم يفد الاشتراط في قوله: خالعتك على هذا الثوب وهو هروي، حتى يتمكن من الرد إذا لم يكن هرويا كما لو قال: خالعتك عليه على أنه هروي ؟ فالجواب أن قوله: وهو هروي دخل هناك على كلام غير مستقل، لان قوله: إن أعطيتني هذا الثوب غير مستقل، فيتقيبما دخل عليه وتمامه بالفراغ من قوله: فأنت طالق. وأما قوله: خالعتك على هذا الثوب، فكلام مستقل، فجعل قوله بعده: وهو

(5/713)

هروي جملة مستقلة، ولم يتقيد بها الاول، وبالله التوفيق.
الباب الرابع : في سؤال المرأة الطلاق بمال، باختلاع الاجنبي فيه أطراف.
الأول : في ألفاظها وفيه مسائل. الاولى: إذا قالت: طلقني بكذا، أو على كذا، , جو على أن علي كذا، أو على أن أعطيك كذا، أو أن أضمن لك، أو إن طلقتني، أو إذا طلقتني، أو متى طلقتني، فلك علي كذا، فهذه كلها صيغ صحيحة في الالتزام، ويختص الجواب في المجلس بلا خلاف، في متى وغيرها، بخلاف قول الرجل: متى أعطيتني، وقد سبق الفرق. الثانية: قالت: إن طلقتني فابرأ من صداقي، أو فقد أبرأتك، فقال: طلقتك، وقع الطلاق رجعيا ولم يبرأ من الصداق، لان الابراء لا يصح تعليقه، وطلاق الزوج طمعا في البراءة من غير لفظ، صحيح في الالتزام لا يوجب عوضا، وهذا تفريع على الجديد الاظهر أن تعليق الابراء لا يصح، وكان لا يبعد أن يقال: طلق طمعا في عوض، ورغبت هي في الطلاق بالبراءة فيكون فاسدا كالخمر.

(5/714)

الثالثة: قالت: طلقني ولك علي ألف، فقال طلقتك، بانت ولزمها الالف، لانها صيغة التزام. وقيل: لا يثبت العوض، بل إن اقتصر على قوله: طلقتك، وقع رجعيا، وإن قال: طلقتك على ألف، احتاج إلى قبولها، والصحيح الاول. قال المتولي: ويقرب من هذا قولها: طلقني وأضمن لك ألفا. ولو قالت: وأعطيك ألفا، فالاصح أنه إذا طلقها مطلقا، وقع رجعيا، لان لفظ الضمان يشعر بالالتزام، بخلاف الاعطاء ولم يطردوا الوجه المذكور هنا في الجعالة، بل لو قال: رد عبدي ولك علي كذا، فرده، لزم المال بلا خلاف، ولو قال المشتري: بعني هذا ولك علي كذا، فقال: بعت، فوجهان: أحدهما: ينعقد كالاختلاع والجعالة، وهذا هو المذكور في فتاوي القفال، والثاني: لا، لانه يحتمل فيها ما لا يحتمل في البيع، كالتعليق، وفيما علق عن الامام، أن هذا أصح. ويشبه أن يكون الوجهان في أنه هل هو صريح ؟ فأما كونه كناية، فينبغي أن يكون متفقا عليه. الرابعة: قالت: طلقني على ألف، أو أتت بصيغة أخرى صريحة في الالتزام، فإن أجابها وأعاد ذكر المال، فذاك، وإن اقتصر على قوله: طلقتك، كفى وانصرف إلى السؤال على الصحيح، وقيل: يقع الطلاق رجعيا ولا مال. ولو قال: قصدت الابتداء دون الجواب، قبل وكان رجعيا، فإن اتهمته، حلفته. الخامسة: اللفظ الدائر بين الزوجين، إن كان صريحا منهما، فذاك، وإن كان لفظهما كناية، بأن قالت: أبني، قال: أبنتك، فإن نويا الطلاق، نفذ ولزم المال إن ذكرا مالا. وإن لم ينو الزوج، فلا فرقة، وإن نوى دونها، نظر، إن جرى ذكر المال في السؤال والجواب، لم يقع الطلاق، لانه ربط الطلاق بالمال وهي لم

(5/715)

تسأل الفراق، ولم تلتزم المال في مقابلته، وإن لم يجر ذكر المال في الطرفين وقع طلاق رجعي، وإن ذكر هو المال دونها، فلا طلاق، لانها لم تسأل فرقة، وهو إنشاء فرقة على مال، ولم يتصل به قبول. وإن ذكرت هي المال، فقالت: أبني على ألف، فقال: ابنتك، فلا طلاق على الاصح، كما لو ذكر المال. وقيل: يقع رجعيا كما لو قال: قصدت الابتداء دون الجواب، فإنه يقع رجعيا قطعا. أما إذا كان لفظ أحدهما صريحا والآخر كناية، فالكناية مع النية كالصريح، ودون النية لغو. وعن ابن خيران، أنها لو قالت: طلقني فقال: أبنتك ونوى، لم يقع، لان الصريح أقوى، فالمأتي به غير المسؤول، والصحيح الاول.
الطرف الثاني : في سؤالها عددا، فيه مسائل. إحداها: قالت: طلقني ثلاثا بألف، أو على ألف، أو ولك علي ألف، أو إن طلقتني ثلاثا، فلك علي ألف، فطلقها واحدة، ففيه أربعة أوجه. الصحيح أنه يقع طلقة بثلث الالف، والثاني: لا يقع طلاق. والثالث: يقع طلقة بمهر المثل، والرابع: طلقة بثلث مهر المثل. حكى الحناطي الاخيرين. فعلى الصحيح لو طلقها طلقتين، استحثلثي الالف. وإن طلق طلقة ونصفا، فهل يستحق ثلثي الالف، أم نصفه ؟ وجهان. قلت: الثاني أرجح. والله أعلم. ولو قالت: طلقني ثلاثا بألف وهو لا يملك إلاطلقة، فطلقها تلك الطلقة، فقد نص الشافعي رحمه الله أنه يستحق جميع الالف، لانه حصل بتلك الطلقة مقصود الثلاث وهو البينونة الكبرى. وللاصحاب أوجه. أصحها عند القفال والشيخ أبي علي وكبار الاصحاب وأكثرهم: وجوب جميع الالف، كما نص عليه، سواء علمت أنه لم يبق إلا طلقة أم ظنت بقاء الثلاث، والثاني: لا يستحق إلا ثلث الالف في الحالين وهو قول المزني وابن خيران، والثالث: إن علمت استحق الالف، وإلا فثلثه، قاله ابن سريج وأبو إسحق. والرابع: يستحق مهر المثل، قاله صاحب التلخيص. والخامس: لا يستحق شيئا، لانه لم يطلق كما سألت، حكاهما الحناطي.

(5/716)

ولو سألت الثلاث بألف ولا يملك إلا طلقتين، فطلقها واحدة، فله ثلث الالف على الاصح المنصوص، وكذا على الثاني، وله النصف على الثالث إن علمت، وإلا فالثلث. وإن طلقها الطلقتين، فعلى النص له الالف، وعلى الثاني ثلثاه، وعلى الثالث إن علمت، فالالف، وإلا فثلثاه، وزاد الحناطي وجها رابعا، وهو الرجوع بمهر المثل، وخامسا: وهو ثلثا مهر المثل، وسادسا: وهو أنه لا شئ له. ولو قالت: طلقني عشرا بألف، فإن كان يملك الثلاث، فالاصح الاشهر الجاري على قياس النص، أنه يستحق بالواحدة عشر الالف، وبالثنتين عشريه، وبالثلاث جميع الالف. وقيل: إن كان التوزيع على الثلاث والزيادة لغو، فيستحق بالواحدة الثلث، وبالطلقتين الثلثين، وطرد الوجهان على قياس قول المزني. فعلى الاشهر تستحق بالثلاث ثلاثة أعشار الالف. وعلى الثاني تستحق الجميع توزيعا على العدد الشرعي. وعلى قول من فرق بين العلم والجهل، تستحق بالثلاث الجميع، وبالواحدة الثلث، وبالثنتين الثلثين، لحصول العلم بأن الطلاق لا يزيد على ثلاث وأن الزيادة لغو. فإن ظنت أنه يملك عشرا، بأن كانت قريبة عهد بالاسلام، فالقياس عود الوجهين في أنه يجب ثلاثة أعشار الالف أم الجميع ؟ ولو لم يملك إلا طلقتين فسألته عشرا، فعلى قياس النص، إن طلقها واحدة، استحق عشرالالف أو الثلث. وإن طلق ثنتين، فتمام الالف. وعلى قياس المزني، المستحق العشر أو العشران على الاشهر، والثلث أو الثلثان على الوجه الآخر. وعلى قول الفارق إن علمت، فله بالواحدة النصف، وبالثنتين الجميع. وإن ظنت أنه يملك الثلاث، فبالواحدة الثلث، وبالثنتين الثلثان. قال الاصحاب: والضابط على النص، أن الزوج إن ملك العدد المسؤول كله فأجابها، فله المسمى، وإن أجابها ببعضه، فله قسطه بالتوزيع. وإن ملك بعض المسؤول، فإن تلفظ بالمسؤول أو حصل مقصودها بما أوقع، فله المسمى، وإلا فيوزع المسمى على العدد المسؤول على الاشهر. وعلى قول المزني، التوزيع على المسؤول أبدا، وكذا الحكم على الوجه الفارق إن جهلت. فإن علمت، فالتوزيع على المملوك دون المسؤول، فلو ملك الثلاث فسألته ستا بألف، فعلى النص وقول المزني: له بالواحدة السدس، بالثنتين الثلث. فإن طلق ثلاثا، فعلى النص: له الجميع، وعند المزني: له النصف وعلى

(5/717)

الوجه: له بالواحدة الثلث، وبالثنتين الثلثان، وبالثلاث الجميع. المسألة الثانية: قالت: طلقني ثلاثا بألف وهو يملك الثلاث فقال: أنت طالق واحدة بألف وثنتين مجانا، فنقل الفوراني والصيدلاني والقاضي حسين وغيرهم، أن الاولى تقع بثلث الالف، لانها لم ترض بواحدة إلا بثلث الالف كالجعالة، ولا يقع الاخريان لانها بانت بالاولى. وقال الامام: القياس الحق، أن لا تجعل كلامه جوابا لها، لانها سألت كل واحدة بثلث الالف وهو لم يرض إلا بالالف، وإذا لم يوافق كلامه سؤالها، كان مبتدئا، فإذا لم تقبل، لا تقع الطلقة، كما لو قالت: طلقني واحدة بثلث ألف، فقال: طلقتك واحدة بألف، لا يقع. وإذا لم تقع الواحدة، وقع الاخريان رجعيتين، وتابعه الغزالي وغيره على ما قال، وهو حسن متجه، والاول بعيد، وأبعد منه ما في التهذيب، أنه تقع الواحدة بالالف، ولا تقع الاخريان، ولعله غلط من الناسخ. ولو سألته الثلاث بألف، فقال: طلقتك واحدة بثلث الالف، وثنتين مجانا، فقد وافق كلامه ما اقتضاه السؤال من التوزيع، وزال الاشكال، فتبين بالاولى، ولا تقع الاخريان، ونقل الائمة: إن أمكن تأويله على هذه الصورة فليفعل. ولو قال: طلقتك ثنتين بألف وواحدة مجانا، فعلى الاول: تقع الثنتان بثلثي الالف، وعلى الثاني: لا يقعان. ولو قال: طلقتك واحدة مجانا وثنتين بثلثي الالف، أو ثنتين مجانا وواحدة بثلث الالف، وقع ما أوقعه مجانا، ويبنى ما بعده على مخالفة الرجعية إن كانت مدخولا بها، والجديد صحته. فعلى هذا: تقع الثنتان بثلثي الالف، وعلى القديم: يقعان بلا عوض لما سبق أن خلع الرجعية على هذا كالسفيهة، وإن لم تكن مدخولا بها، بانت بما أوقعه مجانا، فلا يقع ما بعده. ولو قال: طلقتك واحدة مجانا وثنتين بالالف، ففي التهذيب أنه إن كان بعد الدخول، وقعت الاولى مجانا والثنتان بثلثي الالف، ولا يستحق تمام الالف وإن حصل غرضها، لان ذلك إنما يكون إذا وقع المملوك من الطلاق في مقابل المال، وهنا أوقع بعض المملوك مجانا. وأعلم أن الاشكال الذي ذكره الامام يعود هنا، لانها لم ترض بالطلقتين إلا بثلثي الالف وقد أوقعهما بألف، فوجب أن يجعل كلاما مبتدءا. فأما إذا لم يتصل به

(5/718)

قبول، لغا. وفي التهذيب أيضا أنه لو قال: طلقتك ثلاثا، واحدة بألف، وقع الثلاث واستحق ثلث الالف، ويعود فيه الاشكال. المسألة الثالثة: قالت: طلقني واحدة بألف، فقال: أنت طالق ثلاثا، وقع الثلاث واستحق الالف. وهل الالف في مقابلة الثلاث أم الواحدة ؟ وجهان. ظاهر النص: ثانيهما، ولا يتعلق بالخلاف فائدة حكمية. ولو قال: بعني هذا العبد بألف، فقال: بعتكه مع هذين العبدين بألف، فالبيع باطل على الصحيح، لانه معاوضة محضة بخلاف الخلع فإنه كالجعالة. وقيل: يصح البيع في الجميع، وقيل: يصح في العبد المسؤول خاصة. ولو أعاد في الجواب ذكر الالف. فقا: طلقتك ثلاثا بألف، فهل يقع الثلاث بألف، أم الثلاث بثلث الالف، أم واحدة بثلث الالف ولا يقع الاخريان أم لا يقع شئ أصلا ؟ فيه أربعة أوجه. أصحها: الاول. وينبغي أن تطرد هذه الاوجه فيما إذا لم يعد ذكر الالف. ولو قالت: طلقني

(5/719)

واحدة بألف، فقال: أنت طالق طلقتين، فقياس ما تقدم أنه تقع الطلقتان ويستحق الالف، وفيه احتمال للامام، إذ لم تحصل البينونة الكبرى، فلا يستحق شيئا لانه خالف ولم تحصل البينونة الكبرى. الرابعة: قالت: طلقني بألف، فقال: طلقتك، أو أنت طالق بخمسمائة، فهل يقع الطلاق بخمسمائة أم بألف ويلغى قوله: بخمسمائة لانها بانت بقوله: طلقتك واستحق الالف، أم لا يقع طلاق للمخالفة كما لو خالفت في قبولها ؟ فيه ثلاثة أوجه. أصحها: الاول، وبه قال ابن الحداد. ولو قال: بعني عبدك بألف، فقال: بعتك بخمسمائة، لم ينعقد البيع على الاصح، لانه معاوضة محضة. وقيل: يصح بخمسمائة. الخامسة: قالت: طلقني على كذا درهما، فطلقها على دنانير، كان مبتدئا بكلامه، فينظر، أيتصل به قبول أم لا ؟ ولو قالت: طلقني واحدة بألف، فقال: أنت طالق وطالق وطالق، سئل، فإن قال: أردت مقابلة الاولى بالالف، وقعت الاولى بالالف ولم تقع الاخريان. وإن قال: أردت الثانية بالالف، وقعت الاولى رجعية، ويجئ في الثانية القولان في خلع الرجعية، فإن صححناه، لغت الثالثة، وإلا، فلا. وإن قال: أردت الثالثة، وقعت الاوليان بلا عوض، وفي الثالثة الخلاف. وإن قال: أردت مقابلة الجميع بالالف، وقعت الاولى بثلث الالف، ولغت الاخريان، وإن لم يكن له نية، قال البغوي: بانت الاولى بالالف، لانه جواب لقولها، ولغت الاخريان. وذكر صاحب المهذب مثل هذا التفصيل فيما إذا ابتدأ فقال: أنت طالق وطالق وطالق بألف، وليشترط فيه مطابقة القبول للايجاب. ولو قال في جوابها: أنت طالق طالق طالق واحدة بألف، انقطع احتمال مقابلة الجميع بالالف، والباقي كما ذكرناه. هذا إذا كانت مدخولا بها، فإذا لم تكن، وأراد مقابلة غير الاولى بالالف، بانت الاولى، ولغا ما بعدها. ولو قالت له وهو لا يملك إلا طلقة: طلقني طلقتين بألف، فقال: طلقتك طلقتين، الاولى منهما بألف، والثانية مجانا، استحق

(5/720)

الالف. وإن قال: الثانية منهما بألف، وقعت الاولى بلا عوض ولغت الثانية. وإن قال: إحداهما بألف، أو اقتصر على قوله: طلقتك طلقتين، سئل، فإن قال: أردت الاولى والثانية، فعلى ما ذكرنا، وإن قال: لم أنو شيئا، ففي استحقاقه المال وجهان، أصحهما: نعم لمطابقة الجواب السؤال. ولو أعاد ذكر المال، فقال: طلقتك طلقتين بألف، فهل يستحق خمسمائة عملا بالتوزيع، أم ألفا لحصول البينونة الكبرى ؟ وجهان. أصحهما: الثاني، وبه قال أبو زيد. فرع لو لم يملك إلا طلقة، فقالت: طلقني ثلاثا بألف طلقة، أحرم بها في الحال، وطلقتين يقعان علي إذا نكحتني بعد زوج، أو تكونان في ذمتك تنجزهما حينئذ، فطلقها ثلاثا، وقعت الواحدة، ولغا كلامهما في الآخرتين. ثم النص في المختصر: أن للزوج مهر المثل، وللاصحاب طريقان. أحدهما: هذا، وأصحهما على قولي تفريق الصفقة للجمع بين مملوك وغيره، فإن أبطلنا، فله مهر المثل، وإن صححنا، فلها الخيار في العوض لتبعيض مقصودها، فإن فسخت، فله مهر المثل، وإن أجازت، فهل يجيز بكل الالف، أم بثلثه عملا بالتقسيط ؟ قولان كالبيع، ومنهم مق قطع هنا بالتقسيط، لان المشتري بالفسخ يدفع العقد من كل وجه، والطلاق هنا لا مدفع له، فيبعد إلزامها بواحدة ما التزمته للثلاث. السادسة: قالت: طلقني نصف طلقة بألف، أو طلق نصفي، أو يدي، أو رجلي بألف، فأجابها بذلك، أو قال ابتداء: طلقتك نصف طلقة، أو طلقت نصفك بألف، فقبلت، فلا يخفى أن الطلاق يقع مكملا، وكذا لو كان ذلك بلفظ الخلع وجعلناه طلاقا. ثم الواجب في هذه الصور، مهر المثل على الصحيح لفساد صيغة المعاوضة. ولهذا لو قال: بعتك هذا نصف بيعة، أو بعته لنصفك أو ليدك، لم يصح البيع. وإذا فسدت الصيغة، تعين مهر المثل، وإنما يجئ الخلاف في الرجوع إلى مهر المثل وبدل المسمى إذا كان الفساد في المسمى. وحكى الامام وجها واختاره:

(5/721)

أنه يجب المسمى، لان الشرع كمل ذلك المبعض فصار كتكميلها.
الطرف الثالث : في تعليقها بزمان وفيه مسائل. الاولى: قالت: طلقني غدا ولك علي ألف، أو إن طلقتني غدا فلك علي ألف، أو قالت: خذ هذا الالف على أن تطلقني غدا فأخذه، لم يصح، ولم يلزم الطلاق، لانه سلم في الطلاق والطلاق لا يثبت في الذمة. ثم إن طلقها في الغد أو قبله، وقع الطلاق بائنا ولزمها المال، لانه إن طلق في الغد، فقد حصل مقصودها. وإن طلق قبله، فقد زادها كما لو سألت طلقة فطلق ثلاثا. فلو قال: أردت الابتداء، صدق بيمينه وله الرجعة، وفي المال الواجب طريقان. المذهب والمنصوص: مهر المثل. والثاني: قولان. ثانيهما: المسمى. وهل يفرق بين أن يطلقها عالما ببطلان ما جرى، وبين تطليقها جاهلا ببطلانه ؟ قال القاضي حسين والبغوي: يفرق ولا يلزمها شئ إذا طلقها عالما، بل يقع رجعيا، وضعفه الامام، واستشهد بالجلع على الخمر وسائر الاعواض الفاسدة، فإنه لا فرق في ثبوت المال بين العلم والجهل. وإن طلقها بعد مضي الغد، نفذ رجعيا، لانه خالف قولها، فكان مبتدئا، فإن ذكر مالا، اشترط في وقوعه القبول. الثانية: قالت: لك ألف إن طلقتني في هذا الشهر ولم تؤخر تطليقي عنه، أو قالت: خذ هذا الالف على أن تطلقني في هذا الشهر متى شئت، فهو باطل وأولى بالبطلان من مسألة الغد، فإن طلقها بعد الشهر كان مبتدئا، وإن طلقها في الشهر، وقع الطلاق بائنا. وفي المال الواجب الطريقان. ولا يشترط وقوع الطلاق في المجلس، وقد ذكرنا في الباب الاول، وفي الطرف الاول من هذا الباب، أنها إذا قالت: متى طلقتني فلك ألف يشترط التطليق في المجلس. وللاصحاب طريقان حكاهما الامام، أحدهما: طرد القولين فيهما، والمذهب: الفرق، لان كلمة متى ظاهر في جواز التأخر، لكن قرينة العوض خصتها بالمجلس عملا بقاعدة المعاوضات، وهنا صرحت بجواز التأخير، فضعفت القرينة عن مقاومة الصريح على طريقة التسوية: هي اشتراط المجلس وعدمه، والمسمى صحيح في تلك الصورة بلا خلاف.

(5/722)

الثالثة: قالت: طلقني بألف طلاقا يمتد تحريمه إلى شهر، ثم أكون في نكاحك حلالا لك، فطلقها كذلك، وقع الطلاق مؤبدا، وفي قدر المال الواجب الطريقان، وطريقة القطع هنا أظهر، لان الشرط هنا لا يمكن الوفاء به، وفساد الشرط يوجب الجهل بالعوض، فيتعين مهر المثل. الرابعة: علق طلاقها بصفة وذكر عوضا فقال: طلقتك إذا جاء غد، أو رأس الشهر أو دخلت الدار على ألف، فقبلت، أو سألته، فقالت: علق طلاقي برأس الشهر، أو بدخول الدار على ألف فعلق، فالصحيح وقوع الطلاق عند وجود المعلق عليه على مقتضى التعليق. وقيل: لا يقع لان المعاوضة لا تقبل التعليق، فيمتنع ثبوت المال. وإذا لم يثبت، لم تطلق لارتباطه، فإن قلنا بالصحيح، اشترط القبول على الاتصال، قال القفال: ويحتمل أنها تخير بين القبول في الحال، أو عند وجود الصفة، والمعروف الاول. ثم الواجب المسمى أم مهر المثل ؟ وجهان. وقيل: قولان، أصحهما عند الجمهور: الاول، ويجري الخلاف فيما إذا قالت: إذا جاء رأس الشهر وطلقتني، فلك ألف فطلقها عند رأس الشهر إجابة لها. وقيل: إن ابتدأ الزوج بالتعليق، وجب المسمى، وإن ابتدأت بالسؤال، فمهر المثل. وإذا أثبتنا المسمى، فمتى يجب ويلزم تسليمه ؟ فيه أوجه. أصحها: في الحال، واختاره ابن الصباغ، لان الاعواض المطلقة يلزم تسليمها في الحال، والمعوض تأخر بالتراضي. فإن تعذر تسليم المعوض، بأن فارقها قبل وجود المعلق عليه، لزم رد العوض كما لو تعذر تسليم المسلم فيه. والثاني: يجب في الحال، لكن لا يلزم تسليمه إلا عند وجود المعلق عليه لتأخر المعوض. والثالث: لا يجب إلا عند البينونة، ولا شك أنه لا رجوع لها قبل القبول. فأما إذا قالت: طلقني غدا ولك ألف، أو إن طلقتني غدا، فلك ألف، وهما الصورتان السابقتان في المسألة الاولى، فلها الرجوع قبل التطليق، لان الجواب به

(5/723)

يحصل وما يستحقه الزوج هناك يستحقه عند التطليق.
الطرف الرابع : في اختلاع الأجنبي، فيه مسائل. الاولى: يصح الخلع من الزوج مع الاجنبي، ويلزم الاجنبي المال، هذا إذا قلنا: الخلع طلاق. قال الاصحاب: فإن قلنا: هو فسخ، لم يصح لان الزوج لا ينفرد به بلا سبب، ولا يجئ هذا الخلاف إذا سأله الاجنبي الطلاق فأجابه، لان الفرقة الحاصلة عند استعمال الطلاق طلاق بلا خلاف. الثانية: الخلع مع الاجنبي، كهو مع الزوجة في الالفاظ والاحكام، وهو من جانب الزوج معاوضة فيها معنى التعليق، ومن جانب الاجنبي معاوضة فيها ثبوت جعالة. فلو قال الاجنبي: طلقت امرأتي وعليك كذا، طلقت رجعيا ولا مال، ولو قال الاجنبي: طلقها وعلي ألف، أو لك ألف فطلق، وقع بائنا ولزمه المال. ولو اختلعها عبد، كان المال في ذمته كما لو اختلعت أمة نفسها. ولو اختلعها سفيه، وقع رجعيا كما لو اختلعت سفيهة نفسها. الثالثة: لو وكلت الزوجة من يخلعها، فله أن يختلعها استقلالا وبالوكالة. فإن صرح بالاستقلال، فذاك، وإن صرح بالوكالة، فالزوج يطالب الزوجة بالمال، وإن لم يصرح ونوى الوكالة، فالخلع لها لكن تتعلق به العهدة فيطالب، ثم يرجع عليها. وإن لم يصرح ولا نوى شيئا أصلا، فالخلع لها، لان منفعته لها بخلاف نظيره من الوكالة في الشراء. ويجوز أن يوكل الاجنبي الزوجة لتختلع عنه، وحينئذ تتخير الزوجة بين أن تختلع استقلالا أو بالوكالة. وقول الزوجة لاجنبي: سل زوجي تطليقي على ألف، توكيل، سواء قالت: علي أم لا. وقول الاجنبي لها: سلي زوجك يطلقك على كذا، إن لم يقل: علي، فليس بتوكيل. فلو اختلعت، فالمال عليها. وإن قال: علي، كان توكيلا. فإن أضافت إليه أو نوته، فالمال على الاجنبي. وقول الاجنبي للاجنبي: سل فلانا يطلق زوجته على ألف، كقوله للزوجة، فيفرق بين قوله: علي وعدمه. ولو اختلع الاجنبي، وأضاف إليها مصرحا بالوكالة، ثم بان كذبه، لم تطلق، لانه مربوط بالمال وهو لم يلتزم في نفسه، فأشبه إذا خاطبها ولم تقبل.

(5/724)

فرع قال لرجل: بع عبدك لفلان بكذا وعلي ألف، فباعه، لم يستحق على القائل شيئا على الصحيح، وهو قول الجمهور. قال القاضي أبو الطيب، وقال الداركي: يحتمل أن يستحق الالف كالتماس الطلاق والعتق. ولو قال: بعه عندك بألف في مالي، لم يستحق على القائل شيئا. الرابعة: أبو الزوجة في اختلاعها كالاجنبي، فإن اختلع بمال نفسه، فذاك، صغيرة كانت أو بالغة، وإن اختلع بمالها وصرح بالنيابة أو الولاية، لم يقع الطلاق كما لو بان كذب مدعي الوكالة في الاختلاع. وإن اختلع بمالها مصرحا بالاستقلال، فهو كالاختلاع بمغصوب، فيقع الطلاق بمهر المثل على الاظهر، وببدل المسمى في قول. ولو اختلع بعبد أو غيره، وذكر أنه من مالها ولم يتعرض لنيابة ولا استقلال، وقع الطلاق رجعيا كمخالعة السفيهة، صغيرة كانت الزوجة أم كبيرة، بكرا أم ثيبا. وكذا لو قال للاجنبي: خالعها على عبدها هذا، أو صداقها، وذكرا في تشبيهه بالسفيهة أنه أهل للقبول، لكنه محجور عليه في مالها، ولكن هذا ينتقض بالمغصوب، ولهذا خرج القاضي حسين هنا وجها أنه يقع الطلاق بائنا، ويعود القولان في قدر المال الواجب. والمذهب الفرق، لان الاجنبي متبرع بما يبذله لا يحصل له فائدة إذا أضاف إلى مالها، فقد صرح بترك التبرع بخلاف اختلاعها نفسها بمغصوب. وبنى البغوي على هذا الفرق، أنه لو قال الاجنبي: طلقها على هذ المغصوب، أو على هذا الخمر، أو على عبد زيد هذا، فطلق، وقع رجعيا ولا مال، بخلاف ما إذا التمست المرأة هكذا. ولو اختلع الاب أو الاجنبي بعبدها ولم يذكر أنه من مالها، فإن لم يعلم الزوج كونه عبدها، فكالمغصوب، فيقع بمهر المثل على الاظهر، وإن علم، فالاصح أنه كالذي لم يعلم. وقيل: المعلوم كالمذكور فيقع رجعيا، هذا كله إذا اختلع الاب بغير صداقها، فإن اختلع به أو على أن الزوج برئ من صداقها، أو قال: طلقها وأنت برئ من صداقها أو على أنك برئ من صداقها، فالمنصوص أن يقع الطلاق رجعيا، ولا يبرأ عن صداقها، ولا

(5/725)

شئ على الاب. وحكى الامام وغيره تخريجه على عفو الاب عن صداق الصغيرة، وإن جوزناه، صح الخلع، وإلا فالصحيح وقوعه رجعيا كما نص عليه كاختلاع السفيهة. وقيل: لا يقع الطلاق أصلا كالوكيل الكاذب. فإذا صححنا عفو الولي، فشرطه كونه قبل الدخول، وحينئذ يتشطر المهر فيكون العوض أحد الشطرين. ولو اختلعا بالبراءة عن صداقها وضمن له الدرك، فالذي أطلقه الجمهور من العراقيين وغيرهم، أنه لا يبرأ ويقع الطلاق بائنا، لانه التزم المال في نفسه، فأشبه الاختلاع بمغصوب. فعلى هذا، هل الواجب عليه مهر المثل أم بدل الصداق ؟ فيه القولان المعروفان. أظهرهما: الاول. وهكذا الحكم فيما إذا قال الاب أو الاجنبي: طلقها على عبدها هذا وعلي ضمانه. فعلى الاظهر: يلزم مهر المثل. وعلى الثاني: قيمة العبد. والذي قدمناه أنه لا يلزمه شئ، هو فيما إذا لم يتلفظ بالضمان. وحكى الامام، أنه لا أثر لهذا الضمان ويقع الطلاق رجعيا كما لو قال: طلقها وأنت برئ من الصداق. ووجها أنه (إن) قال: طلقها وأنا ضامن براءتك، لغا ووقع رجعيا إذ لا فائدة فيه. وإن قال: وأنا ضامن للصداق، إن طولبت به أديته عنك، وقع بائنا لانه صرح بالمقصود، إلا أنه التزام فاسد واختار الامام الغزالي هذا. ولفظ الضمان هنا، كهو في قوله: ألق متاعك في البحر وعلي ضمانه. والمراد به الالتزام دون الضمان المشهور. ولو التمس الطلاق على أنه برئ، وضمن الدرك، فقال الزوج في جوابه: إن برئت من صداقها، فهي طالق، لم تطلق لان الصفة المعلق عليها لم توجد.
الباب الخامس : في الاختلاف فيه مسائل. الاولى: قالت: خالعني على كذا، فأنكر الزوج، صدق بيمينه. ولو كان له زوجتان تسميان باسم واحد، فقال: خالعت فلانة بكذا، فقبلت إحداهما، فقال الزوج: أردت الاخرى، وقالت القائلة: بل أردتني، فهو المصدق ولا فرقة.

(5/726)

ولو قال: طلقتك بألف، فقالت: بلا عوض، صدقت بيمينها في نفي العوض، ولا يقبل قوله في سقوط سكناها ونفقتها، وتحصل البينونة بقوله. ولو قال: خالعتك بالعوض الذي سألت، فأنكرت أصل السؤال، فكذلك الحكم. وإن قالت: طلقتني بعد طول الفصل، وقال: بل في الحال، فهي المصدقة في نفي المال أيضا. ولو قال: طلقتك بعد طول الفصل ولم تقبلي فلي الرجعة، وقالت: بل طلقتني متصلا بسؤالي، فلا رجعة لك، فالمصدق الزوج.
الثانية : اتفقا على الخلع واختلفا في جنس العوض أو قدره أو صفته في الصحة والتكسر والاجل، ولا بينة، تحالفا وحصلت البينونة، وإنما أثر التحالف في العوض. والقول في أنه هل تنفسخ التسمية، أم تفسخ إن أصرا على النزاع، وفي كيفية اليمين ومن يبدأ به على ما تقدم في البيع وفي الرجوع بعد الفسخ أو الانفساخ إلى مهر كتحالفهما في الصداق ؟ وقيل: يرجع بأقل الامرين من مهر المثل وما ادعاه. وقيل: بأكثر الامرين من مهر المثل والمسمى الذي ادعته، والصحيح الاول. ولو أقام كل واحد بينة بدعواه، فهل تتساقطان، أم يقرع ؟ قولان

(5/727)

حكاهما الحناطي. وعلى التقديرين، هل يحلف ؟ وجهان. وعن ابن سريج، أنه يعمل بأكثر البينتين. قلت: الاظهر، أنهما يسقطان ولا ترجيح بالكثرة. والله أعلم. ولو خالع أجنبيا واختلفا، تحالفا وعلى الاجنبي مهر المثل. الثالثة: سبق أنه لو خالعها على ألف درهم، وفي البلد نقد غالب نزل عليه فلو لم يكن، بطلت التسمية ووجب مهر المثل، فإن نويا نوعا، فالصحيح الاكتفاء بالنية ولزوم ذلك النوع. وقيل: تفسد التسمية ويجب مهر المثل كنظيره في البيع، والفرق أنه يحتمل هنا ما لا يحتمل في البيع. ولو قال: خالعتك على ألف ولم يذكر جنسا، فالصحيح أنه كإبهام النوع، فإن نويا جنسا، تعين. وقيل: يتعين هنا مهر المثل لكثرة الاختلاف في الاجناس. ولو قال: خالعتك على ألف شئ فقبلت، ونويا شيئا معينا، قال القاضي حسين: التسمية فاسدة لشدة الاجمال، فيرجع إلى مهر المثل، ويمكن أن ينازعه غيره. ثم قال الشيخ أبو محمد: إنما يؤثر التعيين بالنية إذا تواطا قبل العقد على ما يقصدانه ولا أثر للتوافق بلا مواطأة، ولم يعتبر آخرون ذلك، بل اعتبروا مجرد التوافق. قلت: هذا الثاني، هو الاصح. وقول الشيخ أبي محمد هنا ضعيف. والله أعلم. وإذا عرفت هذه المقدمة، فلو تخالعا بألف درهم وأطلقا، فقال الزوج: أردنا بالدراهم النقرة، فقالت: بل أردنا بها الفلوس أو على ألف، فقال: أردنا الدنانير أو الدراهم فقالت: أردنا الفلوس، فالصحيح أنهما يتحالفان. وقيل: يجب مهر المثل بلا تحالف. فلو توافقا على أنه أراد النقرة، وادعت أنها أرادت الفلوس وقال: بل أردت النقرة أيضا، حصلت البينونة لانتظام الصيغة ومؤاخذة لها، وتصدق هي بيمينها. فإذا حلفت، فلا شئ عليها، لانها نفت بيمينها النقرة، ونفى هو الفلوس.

(5/728)

ولو توافقا أنها أرادت الفلوس، وقال هو: أنا أردت النقرة، ولا فرقة للمخالفة، فقالت: بل أردت الفلوس أيضا وبنت منك، حصلت البينونة ظاهرا لاتفاق اللفظين. وهل للزوج مهر المثل ؟ وجهان، قال القاضي حسين: نعم للبينونة ظاهرا، والذي اختاره الغزالي: لا، لانكاره البينونة وعوضها. قلت: هذا الثاني هو الاصح، واختاره أيضا الامام. قال الامام: فإن قيل: لو صدقها بعد ذلك في اتفاق النية، قلنا: إذ ذاك يطالبها بالمسمى المعين لا بمهر المثل. والله أعلم. وفي معنى هذه الصورة ما إذا اتفقا على أنه أراد الدراهم، وزعم أنها أرادت الفلوس، ولا فرقة، فقالت: أردت الدراهم وبنت، فالفرقة حاصلة، ويعود الوجهان في ثبوت شئ للزوج، وبالثبوت قطع البغوي، وقال: لا تحصل الفرقة باطنا إن كان صادقا. ولو قال: أردت النقرة ولم يتعرض لجانبها، وقالت: أردت

(5/729)

الفلوس ولم تتعرض لجانبه، حصلت الفرقة. ثم عن القاضي حسين أنهما يتحالفان. وفي البسيط أن الوجه وجوب مهر المثل، لانه لا يدعي عليها معينا حتى تحلف. قلت: الاصح، وجوب مهر المثل بلا تحالف. وقد نقل الامام الاتفاق عليه، وجعل مخالفة القاضي في التحالف في غير هذه الصورة. والله أعلم. ولو قال أحد المتخالعين: أطلقنا الدراهم. وقال الآخر: عينا نوعا تحالفا. الرابعة: قالت: سألتك ثلاث تطليقات بألف فأجبتني، فقال: بل سألت واحدة بألف فأجبتك، فالالف متفق عليه، لكن اختلفا في المعوض فيتحالفان، فإذا تحالفا، فعليها مهر المثل. والقول في عدد الطلاق الواقع قوله بيمينه. قال الحناطي: ولو أقام كل واحدة بينة على قوله، فإن اتفق تاريخ البينتين، تحالفا وإلا فالاسبق تاريخا مقدمة. ولو قال: طلقتك وحدك بألف، فقالت: بل طلقتني وضرتي، تحالفا وعليها مهر المثل. ولو قالت: سألتك واحدة بألف، فأجبتني فقال: بل طلقتك ثلاثا بألف، وقع الثلاث ووجب الالف، ولا معنى لهذا الاختلاف. ولو قالت: سألتك ثلاثا بألف فطلقتني طلقة، فلك الثلث فقال: بل ثلاثا فلي الالف، فإن لم يطل الفصل، طلقت ثلاثا ولزمها الالف، وإن طال ولم يمكن جعله جوابا، طلقت ثلاثا بإقراره وتحالفا للعوض، وعليها مهر المثل، هكذا نص عليه في روحية الربيع. وفيما نقله أبو بكر الفارسي في عيون المسائل واختلف الاصحاب، فأخذت طائفة بالنص، وقال البغوي: يتحالفان وله مهر المثل، ولم يفرق بين طول الفصل وعدمه. وقال آخرون: النص مشكل في حالتي الاتصال والانفصال. قال الامام: ينبغي أن يقال في حالة الاتصال، إن قال الزوج: ما طلقتك من قبل، والآن أطلقك ثلاثا على ألف، تقع الثلاث ويجب الالف، لان الوقت وقت الجواب. وإن قال: طلقتك من قبل ثلاثا تعذر، جعل هذا إنشاء، لانها بانت قبله، فيقع الثلاث بإقراره، ولا يلزمها إلا ثلث الالف كما لو قال: إن رددت أعبدي الثلاثة، فلك الالف، فقال: رددتهم وقال: ما رددت إلا واحدا. وأما في حال الانفصال، فيحكم بوقوع الثلاث بإقراره وعليها ثلث الالف، ولا معنى للتحالف، لان التحالف عند الاختلاف في صفة العقد أو العوض، (وهما)

(5/730)

هنا متفقان على أن المسؤول ثلاث، وأن العوض ألف، وللزوج أن يحلفها على نفي العلم أنه ما طلقها ثلاثا، وهذا صحيح وليتأول النص عليه بحسب الامكان. فرع قال الحناطي: قالت: طلقتني ثلاثا بألف فقال: بل طلقتك واحدة بألفين وأقام كل واحد بينة بقوله، واتفقا أنه لم يطلق إلا مرة، تحالفا وله مهر المثل. الخامسة: تخالعا بألف فطالبها به، فقالت: ضمنه زيد، لم ينفعها هذا الجواب لان الضمان لا يقطع الطلب عنها، وكذا لو قالت: قبلت الخلع على أن يزن زيد عني الالف، وهي في الصورتين مقرة بالالف. ولو قالت: قبلت الخلع بألف لي في ذمة زيد، ففيه خلاف مبني على بيع الدين، وحاصله أربعة أوجه. أصحهما: التحالف بناء على صحة بيع الدين، والثاني: يجب مهر المثل بلا تحالف، بناء على منعه، والثالث: تصدق هي بيمينها، والرابع: هو بيمينه، نقلهما المتولي بناء على منعه، وهما الوجهان في الاختلاف في صحة العقد وفساده. فرع قال: خالعتك، فقالت: اختلعني أجنبي لنفسه بماله، بانت باعترافه ولا شئ عليها، ولا على الاجنبي. ولو قالت: اختلعت بوكالة زيد وأضفت إليه، فهل يتحالفان أم تصدق هي أم هو ؟ فيه أوجه، أصحهما: الاول. ولو قالت: لم أضف ولكن نويت الاختلاع لزيد، فإن قلنا: تتوجه المطالبة على الوكيل، لم ينقطع طلب الزوج بقولها، وكذا لو أنكر أصل الوكالة. وإن قلنا: لا يطالب، فهل يتحالفان، أم تصدق هي، أم هو ؟ فيه الاوجه. السادسة: طلقها بألف وأرضعت بنتها زوجة أخرى له صغيرة واختلف المتخالعان، فقال الزوج: سبق الخلع فعليك المال، وقالت: بل سبق الارضاع، فانفسخ النكاح والخلع لغو، نظر إن اتفقا على جريان الارضاع يوم الجمعة مثلا وادعى تقدم الخلع، وادعت تأخره، فالقول قولها بيمينها، وإن اتفقا على جريان الخلع يوم الجمعة، وادعى تأخر الارضاع، وادعت تقدمه، فالقول قوله بيمينه، لان الاصل استمرار النكاح، ولان اشتغالهما بالخلع يدل ظاهرا على بقاء النكاح، كما لو تخالعا، ثم ادعت أنه طلقها قبل الخلع ثلاثا، أو ادعت إقراره بفساد النكاح فأنكر، فإنه يصدق بيمينه وتستمر صحة الخلع.

(5/731)

السابعة: تخالعا ثم قال هو: كنت مكرهة، فلي الرجعة فأنكرت الاكراه، لم يقبل قوله في الظاهر، وعليه رد المال لاعترافه. ولو ادعت الاكراه، فأنكر، صدق بيمينه، ولزمها المال. فلو أقامت بينة بالاكراه، لزمه رد المال ولا رجعة لاعترافه بالبينونة، فلو لم يصرح بالانكار، أو سكت، أو كانت الخصومة مع وكيله، فله الرجعة، إذ أقامت البينة.
فصل في مسائل منثورة تتعلق بالخلع ليس له خلع زوجة ولده الطفل، والخلع على غير الصداق قبل قبضه، لا يسقط حقها منه، وبعد قبضه وقبل الدخول لا يسقط حق الزوج من نصفه عندنا. ولو خالع حاملا بنفقة عدتها، بانت بمهر المثل. وفي فتاوى القفال: لو خالعها بمهرها بعد أن أبرأته منه، فإن جهلت الحال، فهل يلزمها مهر المثل أم بدل المسمى ؟ فيه القولان. وإن علمت، نظر إن جرى بلفظ الطلاق، كقوله: طلقتك على صداقك، فهل يقع بائنا ويعود الخلاف فيما يلزمها، أم يقع رجعيا ؟ وجهان. وإن جرى بلفظ الخلع، فإن أوجبنا المال في لفظ الطلاق، فهنا أولى، وإلا فوجهان بناء على أن لفظ الخلع هل يقتضي ثبوت مال ؟ وفي فتاوى القاضي حسين، أنه لو خالعها على مالها في ذمته وعلى ألف آخر في ذمتها، وعلى أن ينفق على ولده كل يوم كذا إلى مدة كذا، فهو فاسد لشرط الانفاق، وتبين بمهر المثل. وأنه لو خالعها بألف وعلى حضانة ولده الصغير سنة، فتزوجت في أثناء السنة، لم يكن للزوج انتزاع الولد منها بتزوجها، لان الاجارة عقد لازم، وأنها لو قالت: إن طلقتني أبرأتك عن الصداق، أو فأنت برئ منه فطلق، لا يحصل الابراء، لان تعليقه باطل ويلزمها مهر المثل، لانه لم يطلق مجانا. فلو قالت: أبرأتك عن صداقي فطلقني، برئ الزوج وله الخيار، إن شاء طلق، وإن شاء لم يطلق. وفي فتاوى البغوي، لو خالعها على ثوب هروي وقبلت، ثم أعطته مرويا فرضيه وأراد إمساكه، ينظر إن وصفه بالصفات المعتبرة بني على جواز أخذ الزبيب الابيض عن الاسود. إن جوزنا فكذا هنا، وإلا فلا يجوز الامساك هنا بلا معاقدة. فإن تعاقدا، فقالت: جعلته بدلا عما علي وقبله الزوج، بني على أن الصداق مضمون ضمان اليد، أم العقد، إن قلنا بالاول، جاز، أو بالثاني، فقولان كالاستبدال عن الثمن في الذمة. وإن لم يصفه، فالواجب مهر المثل، فلا يجوز إمساكه إلا بمعاقدة، وأنها لو قالت: اختلعت نفسي بالصداق

(5/732)

الذي في ذمتك وأنكر وحلف، فلا رجوع لها عليه بالصداق ولو كان له على رجل دين، فقال: اشتريت منك دارك به وقبضته وأنكر الرجل، يجوز له المطالبة بالدين، والفرق أن الخلع يقتضي اليأس من الصداق وسقوطه بالكلية، لان ذمة الزوج إذا برئت منه لا يتصور اشتغالها به. وفي صورة البيع لا يحصل اليأس عن الدين، لاحتمال تلف الدار قبل القبض، أو خروجها مستحقة، أو ردها بعيب، وإن الزوج لو قال: خالعتك وأنكرت وحلفت ثم وطئها، فعليه الحد في الظاهر، ولا حد عليها، لانها تزعم أنها في نكاحه. وأما الباطن، فإن صدق، حد، وإن كذب، فلا. وقيل: دعواه تكون طلاقا ظاهرا وباطنا، فعليهما الحد، وأنها لو قالت: اختلعت بثلاث طلقات على ما لي عليك من الحق، فقال: خالعتك بطلقة، وقعت طلقة بمهر المثل، ويحتمل أن يجب ثلث مهر المثل. فصل لابن الحداد قال: أنت طالق اثنتين، احداهما بألف، فالمقابلة بالالف لا تقع إلا بقبولها. وفي الاخرى وجهان. أحدهما وبه قال ابن الحداد: لا يقع إلا بالقبول، لانه علق الطلقتين بالقبول، ولانها تابعة للاخرى، وأصحهما عند الشيخ أبي علي: يقع بلا قبول لخلوها عن العوض، ولانه لو قال: أنت طالق طلقتين، إحداهما بألف، والاخرى بغير شئ وقعت الواحدة بلا قبول، فكذا هذا. قال الامام: ولا يبعد طرد الوجهين هنا، فإن قلنا بالاول، فإذا قبلت، وقعت الطلقتان ولزمها الالف. وهل الالف في مقابلة إحداهما فقط، أم في مقابلتهما الدين، لاحتمال تلف الدار قبل القبض، أو خروجها مستحقة، أو ردها بعيب، وإن الزوج لو قال: خالعتك وأنكرت وحلفت ثم وطئها، فعليه الحد في الظاهر، ولا حد عليها، لانها تزعم أنها في نكاحه. وأما الباطن، فإن صدق، حد، وإن كذب، فلا. وقيل: دعواه تكون طلاقا ظاهرا وباطنا، فعليهما الحد، وأنها لو قالت: اختلعت بثلاث طلقات على ما لي عليك من الحق، فقال: خالعتك بطلقة، وقعت طلقة بمهر المثل، ويحتمل أن يجب ثلث مهر المثل. فصل لابن الحداد قال: أنت طالق اثنتين، احداهما بألف، فالمقابلة بالالف لا تقع إلا بقبولها. وفي الاخرى وجهان. أحدهما وبه قال ابن الحداد: لا يقع إلا بالقبول، لانه علق الطلقتين بالقبول، ولانها تابعة للاخرى، وأصحهما عند الشيخ أبي علي: يقع بلا قبول لخلوها عن العوض، ولانه لو قال: أنت طالق طلقتين، إحداهما بألف، والاخرى بغير شئ وقعت الواحدة بلا قبول، فكذا هذا. قال الامام: ولا يبعد طرد الوجهين هنا، فإن قلنا بالاول، فإذا قبلت، وقعت الطلقتان ولزمها الالف. وهل الالف في مقابلة إحداهما فقط، أم في مقابلتهما معا وإحداهما تابعة ؟ فيه احتمالان ذكرا ووجه. الثاني: أنه لو اختص المال باحداهما، لما توقفت الاخرى على القبول، ولا قرنت طلقتان بائنة ورجعية، وذلك بعيد. وإن قلنا بالوجه الثاني، فإن كانت غير مدخول بها، وقعت الواحدة عند تمام لفظه وبانت، فلا تقع الاخرى، ولو قبلت.

(5/733)

وإن كانت مدخولا بها، فالواقعة رجعية، فإذا قبلت، فهو مخالعة وفيها القولان. فإن جوزناها، وقعت الثانية بالالف، وإلا، ففيه احتمالان للشيخ أبي علي. أحدهما: لا يقع الطلاق لانه إنما وقع بشرط قبولها، وإذا لم يلزم المال، فلا معنى للقبول، وأصحهما: يقع وإن لم يلزم المال بمخالعة المحجور عليها. وبالله التوفيق.
انتهى الجزء الخامس ويليه الجزء السادس وأوله: " كتاب الطلاق "

(5/734)


روضة الطالبين - كتاب الطلاق

بسم الله الرحمن الرحيم
روضة الطالبين - كتاب الطلاق فيه ستة أبواب.
الأول : في الطلاق السني والبدعي وغيرهما، وفيه طرفان.
الأول : في بيان البدعي والسني. لم يزل العلماء قديما وحديثا يصفون الطلاق بالبدعة والسنة. وفي معناهما اصطلاحان.

(6/3)

أحدهما: السني ما لا يحرم إيقاعه، والبدعي: ما يحرم. وعلى هذا فلا قسم سواهما. والثاني: وهو المتداول، أن السني طلاق مدخول بها ليست بحامل، ولا صغيرة ولا آيسة. والبدعي: طلاق مدخول بها في حيض أو نفاس، أو طهر جامعها فيه ولم يبن حملها، وعلى هذا يستمر ما اشتهر في المذهب: أن غير الممسوسة لا سنة ولا بدعة في طلاقها، وكذا من في معناها. وعلى هذا، الطلاق سني وبدعي وغيرهما. ثم ذكر الاصحاب أن ما لا يحرم من الطلاق: واجب ومستحب ومكروه. فالواجب في حق المؤلي، إذا مضت المدة، يؤمر أن يفي أو يطلق، وعند الشقاق إذا رأى الحكمان التفريق وجب. وأما المستحب، فهو إذا كان يقصر في حقها لبغض أو غيره، أو كانت غير عفيفة. وأما المكروه، فهو الطلاق عند سلامة الحال. وأما المحرم، فلتحريمه سببان. أحدهما: إيقاعه في الحيض إذا كانت ممسوسة، تعتد بالاقراء فطلقها بلا عوض. فإن خالع الحائض، أو طلقها بعوض، فليس بحرام. ولو سألت الطلاق ورضيت به بلا عوض في الحيض، أو اختلعها أجنبي في

(6/4)

الحيض، فحرام على الاصح. ولو طولب المؤلي بالطلاق، فطلق في الحيض، فقال الامام والغزالي وغيرهما: ليس بحرام لانها طالبة راضية، وكان يمكن أن يقال: حرام لانه أحوجها بالايذاء إلى الطلب وهو غير ملجأ إلى الطلاق لتمكنه من الفيئة. ولو طلق القاضي عليه، إذا قلنا به، فلا شك أنه ليس بحرام في الحيض. ولو رأى الحكمان في صورة الشقاق الطلاق، فطلقا في الحيض، ففي شرح مختصر الجويني أنه ليس بحرام، للحاجة إلى قطع الشر (1).

(6/5)

فرع إذا طلق في الحيض طلاقا محرما، استحب له أن يراجعها، فإن راجع، فهل له تطليقها في الطهر التالي لتلك الحيضة ؟ وجهان. أصحهما: المنع، وبه قطع المتولي لحديث ابن عمر رضي الله عنهما وكأن الوجهين في أنه: هل يتأدى به الاستحباب بتمامه. فأما أصل الاباحة والاستحباب، فينبغي أن يحصل بلا خلاف لاندفاع ضرر تطويل العدة. قلت: قد صرح الامام وغيره، بأن الوجهين في الاستحباب. قال الامام: قال الجمهور: يستحب أن لا يطلقها فيه، وقال بعضهم لا بأس به. وأما قول الغزالي في الوسيط: هل يجوز أن يطلق في هذا الطهر ؟ فيه وجهان، فشاذ أو مؤول، فلا يعتبر بطاهره. والله أعلم. وهل يستحب أن يجامعها في ذلك الطهر ؟ وجهان. أحدهما: نعم ليظهر مقصود الرجعة. وأصحهما: الاكتفاء بإمكان الاستمتاع. قال الامام: والمراجعة وإن كانت مستحبة، فلا نقول تركها مكروه. قلت: في هذا نظر، وينبغي أن يقال: تركها الكروه للحديث الصحيح الوارد فيها، ولدفع الايذاء. والله أعلم. فرع طلقها في الطهر، ثم طلقها أخرى في الحيض، بني على أن الرجعية تستأنف العدة إذا طلقت، أم تبني ؟ إن قلنا: تستأنف، فبدعي وإلا فوجهان لعدم التطويل ولو طلقها في الحيض بدعيا، ثم طلقها أخرى في تلك الحيضة أو في أخرى، ففي كون الثانية بدعية الوجهان. فرع الطلاق في النفاس بدعي كالحيض، لان المعنى المحرم شامل. فرع قال: أنت طالق مع آخر حيضك، أو آخر جزء من أجزاء حيضك، فالاصح

(6/6)

أنه سني لاستعقابه الشروع في العدة. ولو قال: أنت طالق مع آخر جزء من الطهر ولم يطأها، فالمذهب والمنصوص أنه بدعي. ولو قال في الصورتين بدل مع: في آخر جزء من كذا، فقال الجمهور في كمع على ما تقدم. وقال المتولي: إن قال في آخر جزء من الحيض، فبدعي قطعا، أو في آخر جزء من الطهر، فسني قطعا. فرع تعليق الطلاق بالدخول وسائر الصفات، ليس ببدعي، وإن كان في الحيض ولكن إن وجدت الصفة في الطهر، نفذ سنيا، وإن وجدت في الحيض، نفذ بدعيا فتستحب المراجعة، ويمكن أن يقال: إن وجدت الصفة باختياره، أثم بايقاعه في الحيض. وعن القفال، أن نفس التعليق بدعة، لانه لا يدري الحال وقت الوقوع، فلتحترز عما قد يضرها ولا ضرورة إليه. قلت: قوله أولا: وإن وجدت في الحيض نفذ بدعيا، معناه يسمى بدعيا وترتب عليه أحكام البدعي، إلا أنه لا إثم فيه باتفاق الاصحاب في كل الطرق، إلا ما حكاه عن القفال: وقد أطنب الامام في تغليط القفال في هذا وقال: هذا في حكم الهجوم على ما اتفق عليه الاولون، فلم يحرم أحد تعليق الطلاق. والله أعلم. ولو قال لذات الاقراء: أنت طالق إن دخلت الدار، أو إن قدم فلان للسنة، أو إذا جاء رأس الشهر، فأنت طالق للسنة، فإن وجد الشرط وهي في حال السنة، طلقت. وإن وجد وهي في حال البدعة، لم تطلق حتى ينتهي إلى حال السنة، فحينئذ تطلق، لان الطلاق معلق بأمرين، فاشترط حصولهما، وكذا لو قال: إن دخلت الدار فأنت طالق للبدعة، فإن دخلت في حال البدعة طلقت، وإن دخلت في حال السنة، لم تطلق حتى ينتهي إلى البدعة. ولو قال لمن لا سنة في طلاقها ولا بدعة كغير الممسوسة: أنت طالق إن دخلت ا لدار، وإن قدم فلان للسنة، فصارت ذات سنة وبدعة، ثم وجد الشرط المعلق عليه، فإن وجد في حال السنة، طلقت، وإن وجد في حال البدعة، لم تطلق حتى ينتهي إلى حال السنة. ولو وجد الشرط قبل أن يتغير حالها. طلقت لانه

(6/7)

لا سنة في طلاقها. فرع إذا علق طلاقها بما يتعلق باختيارها، ففعلته مختارة، يحتمل أن يقال: هو كما لو طلقها بسؤالها. السبب الثاني: أن يجامعها في طهر وهي ممن تحبل ولم يظهر حملها، فيحرم طلاقها في ذلك الطهر، واستدخالها ماءه كالوطئ، وكذا وطؤها في الدبر على الاصح. ولو وطئها في الحيض فطهرت، ثم طلقها في ذلك الطهر، حرم على الاصح لاحتمال العلوق. وأما إذا ظهر بها الحمل، فلا يحرم طلاقها بحال. ولو خالعها أو طلقها على مال في الطهر الذي جامعها فيه، قبل ظهور الحبل، لم يحرم على الصحيح، كمخالعتها في الحيض. وقيل: يحرم، لان التحريم هنا رعاية لحق الولد، فلا يؤثر فيه رضاها، وهناك لضررها بطول العدة، وتستحب المراجعة هنا كما في السبب الاول. ثم إن راجعها ووطئها في بقية الطهر، ثم حاضت وطهرت، فله أن يطلقها، وإن لم يراجعها حتى انقضى ذلك الطهر، ثم راجعها، أو راجعها ولم يطأها، استحب أن لا يطلق في الطهر الثاني، لئلا تكون الرجعة للطلاق. وحكى الحناطي وجها أنه لا تستحب الرجعة هنا، ولا يتأكد استحبابها تأكده في طلاق الحائض.
فصل الآيسة والصغيرة والتي ظهر حملها وغير الممسوسة لا بدعة في طلاقهن، ولا سنة إذ ليس فيه تطويل عدة، ولا ندم بسبب ولد. فلو كانت الحامل ترى الدم وقلنا: هو حيض، فطلقها فيه، لم يحرم على الصحيح. وقال أبو إسحاق: يحرم. وقد اشتهر في كلام الاصحاب أن الاربع المذكورات لا بدعة في طلاقهن، ولا سنة، وذلك للعبارات السابقة في تفسير السني والبدعي. وربما أفهم كلامهم، أنهم يعنون بذلك أنهن لا يجتمع لهن حالتا سنة وبدعة، بل لا يكون طلاقهن إلا سنيا، وهذا يستمر على تفسير السني بالجائز، والبدعي بالمحرم، وقد يغني عن التفاسير الطويلة. فرع نكح حاملا من الزنى ووطئها ثم طلقها، قال ابن الحداد وغيره: يكون

(6/8)

الطلاق بدعيا، لان العدة تكون بعد وضع الحمل وانقضاء النفاس. ولو وطئت منكوحة بشبهة فحبلت، فطلقها زوجها وهي طاهر، فهو حرام لانها لا تشرع عقبه في العدة، وكذا لو لم تحبل، فشرعت في عدة الشبهة فطلقها، وقدمنا عدة الشبهة. وقيل: لا يحرم لانه لم يوجد منه إضرار. ورجح المتولي التحريم، إذا حبلت، وعدمه إذا لم تحبل، والاصح، التحريم مطلقا. فرع طلقها في طهر لم يجامعها فيه ثم راجعها، فله أن يطلقها، وحكى القاضي حسين وجها ضعيفا: أنه يحرم طلاقها كيلا تكون الرجعة للطلاق، وهذا سبب ثالث للطلاق على هذا الوجه. فرع لا تنقسم الفسوخ إلى سنة وبدعة، لانها شرعت لدفع مضار نادرة، فلا يليق بها تكليف مراقبة الاوقات. قلت: ومما يتعلق بهذا، لو أعتق أم ولده، أو أمته الموطوءة في الحيض، لا يكون بدعيا، وإن طال زمن الاستبراء، لان مصلحة تنجيز العتق أعظم، ذكره

(6/9)

إبرهيم المروزي. ولو قسم لاحدى زوجتيه، ثم طلق الاخرى قبل قسمها، أثم وهذا سبب آخر لتحريم الطلاق، وسبقت المسألة في كتاب القسم. والله أعلم.
فصل لا بدعة في جمع الطلقات الثلاث، لكن الافضل تفريقهن على الاقراء، أو الاشهر إن لم تكن ذات أقراء، لتتمكن من الرجعة أو التجديد إن ندم، فإن أراد أن يزيد في قرء على طلقة، فرق على الايام. وقيل: التفريق سنة، وإن لم يكن الجمع بدعة، والصحيح المنع. قلت: ولو كانت حاملا وأراد تطليقها ثلاثا، فوجهان حكاهما في البيان أحدهما: يطلقها في كل شهر طلقة. والثاني، وبه قال الشيخ أبو علي: يطلقها في الحال طلقة ويراجع، فإذا طهرت من النفاس، طلقها ثانية، ثم إذا طهرت من الحيض طلقها ثالثة. والله أعلم.
الطرف الثاني : في إضافة الطلاق إلى السنة والبدعة، تنجيزا أو تعليقا، وفيه مسائل. الاولى: قال لحائض أو نفساء: أنت طالق للبدعة طلقت في الحال، وإن قال للسنة، لم تطلق حتى تشرع في الطهر، ولا يتوقف على الاغتسال، ولو وطئها في آخر الحيض واستدام حتى انقطع الحيض، لم تطلق لاقتران الطهر بالجماع، وكذا لو لم يستدم إذا قلنا بالاصح أنه إذا وطئ في الحيض ثم طلق في الطهر يكون بدعيا. الثانية: قال لطاهر: أنت طالق للسنة، فإن لم يكن جامعها في ذلك الطهر، طلقت في الحال، وإن جامعها فيه، لم يقع حتى تحيض ثم تطهر. وإن قال لها: أنت طالق للبدعة، فإن كان جامعها في ذلك الطهر، طلقت في الحال، وإلا فعند الحيض. قال المتولي: ويحكم بوقوع الطلاق بظهور أول الدم. فإن انقطع لدون يوم وليلة، بان أنها لم تطلق ويشبه أن يجئ فيه الخلاف المذكور، فيما إذا قال: إن حضت فأنت طالق، أنها هل تطلق برؤية الدم أم بمضي يوم وليلة ؟ ولو جامعها قبل الحيض، فبتغييب الحشفة تطلق، فعليه النزع، فإن نزع وعاد، فهو كابتداء الوطئ بعد الطلاق، وإن استدام، فإن كان الطلاق رجعيا، فلا حد وإن كان ثلاثا، فلا حد أيضا، لان أوله مباح. وقيل: إن كان عالما بالتحريم، حد، وهل يجب

(6/10)

المهر ؟ حكمه حكم من قال: إن وطئتك فأنت طالق فغيب الحشفة ثم استدام، وقد ذكرنا هذه الصورة في كتاب الصوم، وبينا أن المذهب فيها أنه لا مهر، لان النكاح تناول جميع الوطآت، وادعى صاحب العدة أن المذهب هنا الوجوب. فرع اللام في قوله: أنت طالق للسنة أو للبدعة، تحمل على التوقيت، فلا تطلق إلا في حال السنة أو البدعة، لانهما حالتان منتظرتان تتعاقبان تعاقب الايام والليالي وتتكرران تكرر الشهور، فأشبه قوله: أنت طالق لرمضان معناه: إذا جاء رمضان، أنت طالق، وأما اللام الداخلة على ما لا يتكرر مجيئه وذهابه، فللتعليل، كقوله: أنت طالق لفلان، أو لرضى فلان، فتطلق في الحال، رضي أم سخط. والمعنى: فعلت هذا لترضى، وقال ابن خيران: إنما يقع في الحال إذا نوى التعليل، فإن لم تكن له نية، لم تطلق حتى يرضى، والاول هو الصحيح المنصوص، ونزل ذلك منزلة قول السيد: أنت حر لوجه الله تعالى. وحيث يحمل على التعليل، فلو قال: أردت التوقيت، قبل باطنا، ولا يقبل ظاهرا على الاصح. ولو قال: أنت طالق بقدوم زيد أو برضاه، فهو تعليق، كقوله: إن قدم أو رضي، وحيث حملنا قوله للسنة أو للبدعة على الحالة المنتظرة، فقال: أردت الايقاع في الحال، قبل، لانه غير متهم.

(6/11)

فرع قوله: أنت طالق لا للسنة، كقوله: للبدعة، وقوله: لا للبدعة، كقوله للسنة، وقوله: سنة الطلاق، أو طلقة سنية، كقوله للسنة، وقوله: بدعة الطلاق، أو طلقة بدعية، كقوله للبدعة. فرع قال: إن كان يقع عليك في هذا الوقت طلاق السنة، فأنت طالق، فإن كانت في حال السنة، طلقت، وإلا فلا تطلق، لا في الحال، ولا إذا صارت في حال السنة، لعدم الشرط، وكذا لو قال: أنت طالق للسنة إن قدم فلان وأنت طاهر، فإن قدم وهي طاهر، طلقت للسنة، وإلا فلا تطلق لا في الحال، ولا إذا طهرت. فرع جميع ما ذكرنا، إن كانت المخاطبة بالسنة والبدعة، ذات سنة وبدعة، فأما إذا قال لصغيرة ممسوسة، أو لصغيرة أو كبيرة غير ممسوسة: أنت طالق للسنة، فيقع في الحال، واللام هنا للتعليل، لعدم تعاقب الحال كقوله: لرضى زيد. ولو قال: للبدعة، وقع في الحال على الصحيح، لما ذكرنا. وحكى الشيخ أبو علي وجها أنه يحمل على التوقيت، وينتظر زمن البدعة، بأن تحيض الصغيرة، ويدخل بالكبيرة أو تحيض. وعن ابن الوكيل، أن الطلاق لا يقع مطلقا لتعليقه بما لا يتصور، كقوله: إن صعدت السماء، وهذا يطرد في قوله: للسنة. ولو صرح بالوقت فقال: أنت طالق لوقت السنة، أو لوقت البدعة، قال في البسيط: إن لم ينو شيئا، فالظاهر وقوع الطلاق في الحال، وإن قال: أردت التوقيت بمنتظر، فيحتمل أن يقبل لتصريحه بالوقت ولا نقل فيه. فرع قال: أنت طالق لا للسنة ولا للبدعة، وقع في الحال، سواء كانت ذات سنة وبدعة، أم لا، لانها إن لم تكن، فحالها ما ذكر، وإن كانت، فالوصفان

(6/12)

متنافيان فسقطا، وكذا لو قال: طلقة سنية بدعية. فرع قال لذات سنة وبدعة في حال البدعة: أنت طالق طلاقا سنيا، أو في حال السنة أنت طالق طلاقا بدعيا، ونوى الوقوع في الحال، قال المتولي: لا يقع في الحال، لان النية إنما تعمل فيما يحتمله اللفظ، لافيما يخالف صريحا، وإذا تنافيا، لغت النية، وعمل باللفظ لانه أقوى. ولو قال: أنت طالق الآن سنيا وهو في زمن بدعة، طلقت في الحال عملا بالاشارة إلى الوقت، ويلغو اللفظ. المسألة الثالثة: قال لذات الاقراء: أنت طالق ثلاثا، بعضهن للسنة وبعضهن للبدعة، فإن لم ينو شيئا، فالصحيح المنصوص، أنه يقع في الحال طلقتان، فإذا صارت في الحالة الاخرى، وقعت الثالثة، لان التبعيض يقتضي التشطير، ثم يسري كما لو قال: هذه الدار بعضها لزيد وبعضها لعمرو، يحمل على التشطير إذا لم تكن بينة. وقيل: تقع في الحال طلقة، واختاره المزني ومن قال به لا يكاد يسلم مسألة الاقرار، ويقول: هو مجمل يرجع إليه فيه. ونقل الحناطي وجها ثالثا أنه يقع في ا لحال الثلاث. أما إذا قال: أردت إيقاع بعض من كل طلقة في الحال، فتقع الثلاث في الحال، وإن قال: أردت في الحال طلقتين أو طلقة ونصفا، وقع طلقتان في الحال قطعا، وتقع الثالثة في الحالة الاخرى. وإن قال: أردت في الحال

(6/13)

طلقة، وفي المستقبل طلقتين، دين فيه قطعا، وتقبل أيضا في الظاهر على الصحيح المنصوص، وقال ابن أبي هريرة: لا تقبل. وفائدة هذا الخلاف، أنه لو ندم فأراد أن يخالعها حتى تصير إلى الحالة الاخرى وهي بائن، فتنحل اليمين، ثم يتزوجها. وقلنا: الخلع طلاق، فإن قلنا: الواقع في الحال طلقة، أمكنه ذلك، وإلا فلا. ولو قال: أنت طالق ثلاثا، بعضهن للسنة واقتصر عليه، وكانت في حال السنة، قال ابن الصباغ: تجئ على الصحيح المنصوص، أنه لا يقع في الحال إلا طلقة، لان البعض ليس عبارة عن النصف، وإنما حملناه في الصورة الاولى على التشطير لاضافته البعضين في الحالين. ولو قال: أنت طالق خمسا، بعضهن للسنة، وبعضهن للبدعة، ولم ينو شيئا، بنى على الخلاف المعروف، في أن الزيادة الملفوظ بها تلغى أم تعتبر ؟ إن قلنا بالاول، وقع في الحال طلقتان، وفي الثاني، طلقة تفريعا على المنصوص، وإن قلنا بالثاني وهو الاصح، وقع الثلاث في الحال بالتشطير والتكميل. ولو قال: أنت طالق طلقتين: طلقة للسنة وطلقة للبدعة، أو أنت طالق طلقة للسنة وطلقة للبدعة، وقع في الحال طلقة، وفي الاستقبال الاخرى. ولو قال: طلقتين للسنة والبدعة، فهل يقع في الحال طلقة، وفي الاستقبال الاخرى، أم يقعان في الحال ؟. أصحهما. الثاني كما لو قال: ثلاثا للسنة وللبدعة، فإنه يقع الثلاث في الحال. فرع قال لمن لا سنة لها ولا بدعة: أنت طالق ثلاثا بعضهن للسنة لبعضهن للبدعة، أو طلقة للسنة، وطلقة للبدعة، وقع الجميع في الحال. المسألة الرابعة: إذا وصف الطلاق بصفة مدح، كقوله: أنت طالق أجمل الطلاق أو أفضله، أو أحسنه، أو أعدله، أو أكمله، أو أتمه، أو أجوده، أو خير الطلاق، وأنت طالق للطاعة ولم ينو شيئا، فهو كقوله: طالق للسنة، فلا يقع إن كان الحال بدعة حتى ينتهي إلى حال السنة. وإن نوى شيئا، نظر إن نوى ما يقتضيه

(6/14)

الاطلاق، فذاك. وإن قال: أردت طلاق البدعة، لانه في حقها أحسن من جهة سوء خلقها، فأن كانت في حال بدعة، قبل لانه غلظ على نفسه. وإن كانت في حال سنة، دين ولا يقبل ظاهرا، وقد يجئ خلاف في الظاهر. وإن وصف الطلاق بصفة ذم كقوله: أقبح الطلاق، أو أسمجه، أو أفضحه، أو أفظعه، أو أردأه، أو أفحشه، أو أنتنه، أو شر الطلاق ونحو ذلك، فهو كقوله: للبدعة، فلا يقع إن كانت في حال سنة حتى ينتهي إلى البدعة. وإن قال: أردت قبحه لحسن عشرتها، أو أردت أن أقبح أحوالها أن تبين مني، وقع في الحال، لانه غلظ على نفسه. وإن قال: أردت أن طلاق مثل هذه السنة أقبح، فقصدت الطلاق في حال السنة دين، ولم يقبل ظاهرا. ولو قال: أنت طالق للجرح، أو طلاق الجرح فهو كقوله للبدعة. ولو خاطب بهذه الالفاظ من لا سنة لها ولا بدعة فهو كما لو قال لها: للسنة أو للبدعة، كما سبق. ولو جمع صفتي الذم والمدح، فقال: أنت طالق طلقة حسنة قبيحة أو جميلة فاحشة، أو سنية بدعية، أو للجرح والعدل، والمخاطبة ذات أقراء، وقعت في الحال. قال السرخسي في الامالي: فإن فسر كل صفة بمعنى، فقال: أردت كونها حسنة من حيث الوقت،

(6/15)

وقبيحة من حيث العدد حتى تقع الثلاث أو بالعكس، قبل منه. وإن تأخر الوقوع، لان ضرر وقوع العدد أكثر من فائدة تأخير الوقوع. المسألة الخامسة: قال: أنت طالق ثلاثا في كل قرء طلقة، أو أنت طالق في كل قرء طلقة، فلها ثلاثة أحوال. أحدها: أن تكون حائلا من ذوات الاقراء، وهي إما غير ممسوسة، وإما ممسوسة، فإن كانت غير ممسوسة، نظر إن كانت حائضا، لم تطلق على الصحيح وقال الشيخ أو حامد: تقع طلقة في الحال، لانها مخاطبة بالعدة، فحيضها كطهرها، وإن كانت طاهرا طلقت في الحال واحدة وبانت، فلا تلحقها الثانية والثالثة فإن جدد نكاحها قبل الطهر الثاني، ففي وقوع الثانية والثالثة قولا عود اليمين والحنث. وإن جدد النكاح بعد الطهرين، لم يقع شئ لانحلال اليمين، وإن كانت ممسوسة، وقع في كل قرء طلقة، سواء جامعها فيه أم لا، وتكون الطلقة سنية إن لم يجامعها فيه، وبدعية إن جامعها، وتشرع في العدة بالطلقة الاولى. وهل يجب استئناف العدة للثانية والثالثة ؟ قولان مذكوران في العدة أظهرهما الوجوب. الحال الثاني: أن تكون حاملا فإن كانت لا ترى الدم، وقعت في الحال طلقة. قال المتولي: فلو لم تحض قط وبلغت بالحمل مثلا، ففي وقوع الطلاق عليها وجهان، أو قولان بناء على أن القرء هو الطهر بين دمين أو الانتقال من نقاء إلى دم، إن قلنا بالاول، لم تطلق حتى تضع وتطهر من نفاسها، وإن قلنا بالثاني وهو الاظهر، وقع. وإذا وقعت الطلقة، فإن راجعها قبل الوضع، وقعت أخرى إذا

(6/16)

طهرت من النفاس، وعليها استئناف العدة سواء وطئها بعد الرجعة أم لا، بلا خلاف. وإن لم يراجعها، انقضت عدتها بالوضع بأن جدد نكاحها قبل تمام الاقراء، عاد قولا عود الحنث. وإن كانت ترى الدم على الحمل، فإن قلنا: إنه ليس بحيض، فهو كما لو لم تره، فتطلق في الحال. وحكى الحناطي وجها، أنها لا تطلق. إن وافق قوله وقت الدم حتى تطهر، وإن جعلناه حيضا ووافق قوله النقاء، طلقت في الحال طلقة، وإن وافق الدم، فوجهان. أحدهما، وهو قول الشيخ أبي حامد، وصححه العراقيون: تطلق أيضا، لان مدة الحمل كالقرء الواحد. والثاني وهو الاصح وبه قطع القاضي أبو الطيب والحناطي، ورجحه المتولي وغيره: لا تطلق حتى تطهر. وإذا وقعت طلقة في الحيض أو الطهر، فهل يتكرر في الطهر الثاني والثالث ؟ وجهان: أصحهما: لا، وبه قطع بعضهم، لان القرء ما دل على البراءة. الحال الثالث: أن تكون صغيرة، فيبنى على القرء طهر يحتوشه دمان، أم هو الانتقال من نقاء إلى حيض ؟ إن قلنا بالاول، لم تطلق حتى تحيض وتطهر، ولا يؤمر الزوج باجتنابها في الحال، وإن قلنا بالثاني، فالذي أطلقه العراقيون والبغوي وغيرهم، أنه يقع في الحال طلقة. وقال المتولي والسرخسي: يؤمر باجتنابها لان الظاهر أنها ترى الدم، فأن رأته، تبينا وقوع الطلاق يوم اللفظ، وإن ماتت قبل رؤية الدم، ماتت على النكاح فعلى الاول، لو لم تحض ولم يراجعها حتى مضت ثلاثة أشهر، حصلت البينونة، فإن نكحها بعد ذلك، ورأت الدم، عاد الخلاف في عود الحنث، وإن رأت الدم قبل مضي ثلاثة أشهر، تكرر الطلاق بتكرر الاطهار. وعن صاحب التقريب وجه غريب، أن الاقراء في الصغيرة تحمل على الاشهر، والآيسة التي انقطع حيضها كالصغيرة، ففي وقوع الطلاق عليها، الخلاف. قال السرخسي: إن قلنا: القرء: هو الانتقال، وقع في الحال وإلا، فلا، فإن حاضت بعد، تبينا الوقوع، والاصح عند الاصحاب، الوقوع في الصغيرة والآيسة. فرع قال: أنت طالق في كل قرء طلقة للسنة، فهو كما لو لم يقل للسنة في أكثر

(6/17)

الاحكام والاحوال، لكن ذات الاقرباء إذا كانت طاهرا، أو كان جامعها في ذلك الطهر، يتأخر وقوع الطلاق إلى أن تحيض ثم تطهر. فرع: قال: أنت طالق في كل طهر طلقة وكانت حاملا لا ترى دما، أو تراه ولم نجعله حيضا، وقع في الحال طلقة سواء كانت ترى الذي في ذلك الحال أم لا، ولا يتكرر بتكرر الانقطاعات، وإن كانت ترى الدم وجعلناه حيضا، فإن كانت في حال رؤية الدم، لم تطلق حتى تطهر، وإلا وقع في الحال وتكرر بتكرر الاطهار. المسألة السادسة: قال: أنت طالق ثلاثا للسنة، ثم قال: نويت تفريقها على الاقراء لم يقبل في الظاهر. قال المتولي: إلا أن يكون ممن يعتقد بتحريم جمع الثلاث في قرء، فيقبل في الظاهر. وحكى الحناطي وجها في القبول مطلقا، والصحيح المنصوص، وهو الاول. ولو قال: أنت طالق ثلاثا ولم يقل للسنة، ثم فسر بالتفريق على الاقراء، لم يقبل ظاهرا، وهل يدين في الصورتين ؟ وجهان، الصحيح المنصوص، نعم. ومعنى التديين مع نفي القبول ظاهرا، أن يقال للمرأة: أنت بائن منه بثلاث في ظاهر الحكم، وليس له تمكينه إلا إذا غلب على ظنك صدقة بقرينة، ويقال للزوج: لا نمكنك من تتبعها، ولك أن تتبعها، والطلب فيما بينك وبين الله تعالى إن كنت صادقا، وتحل لك إذا راجعتها. وعلى هذا القياس حكم بالقبول ظاهرا وباطنا، فيما إذا قال لصغيرة: أنت طالق للسنة، ثم قال: أردت إذا حاضت وطهرت، وفيما إذا قال: أنت طالق، ثم قال: أردت أن دخلت الدار، أو إذا جاء رأس الشهر. وألحق القفال والغزالي بهذه الصورة ما إذا قال: أنت طالق، ثم قال: أردت إن شاء الله تعالى.

(6/18)

قال وكذلك كلما أحوج إلى تقييد الملفوظ به بقيد زائد. والصحيح الموجود في كتب الاصحاب، أنه لا يدين في قوله: أردت إن شاء الله تعالى، ويدين في قوله: أردت عن وثاق، أو أن دخلت الدار أو إن شاء زيد. وفرقوا بين قوله: أردت إن شاء الله تعالى، وبين سائر الصور بأن التعليق بمشيئة الله تعالى يرفع حكم الطلاق جملة، فلا بد فيه من اللفظ والتعليق بالدخول، ومشيئة زيد، لا يرفعه، لكن يخصصه بحال دون حال. وقوله: من وثاق، تأويل وصرف للفظ من معنى إلى معنى، فكيف فيه النية، وإن كانت ضعيفة، وشبهوه بالنسخ، لما كان رفعا للحكم، لم يجز إلا باللفظ، والتخصيص يجوز بالقياس. وأما إذا أتى بلفظ عام، وقال: أردت بعض الافراد الداخلة تحته، ففيه تفصيل، فإن قلنا: كل امرأة لي، فهي طالق، وعزل بعضهن بالنية، لم يقبل ظاهرا عند الاكثرين، وقال ابن الوكيل وغيره: يقبل ظاهرا سواء كانت قرينة تصدقه - بأن خاصمته، وقالت: تزوجت علي، فقال: كل امرأة لي طالق، ثم قال: أردت غير المخاصمة -. أم لم تكن قرينة. والاصح عند القفال والمعتبرين، أنه لا يقبل ظاهرا بغير قرينة ويقبل بها، واختاره الروياني، وعن القاضي حسين، أنه إن قال: كل امرأة لي طالق، عزل بعضهن بالنية، لا يقبل، وإن قال: نسائي طوالق، وقال: عزلت واحدة، قبل. وعلى هذا، لو عزل اثنتين، ففي القبول وجهان، ويجري الخلاف في القبول ظاهرا فيما لو قال: إن أكلت خبزا أو تمرا، فأنت طالق، ثم فسر بنوع خاص، وطردهما الغزالي وغيره فيما إذا كان يحل وثاقا عنها، فقال: أنت طالق، ثم قال: أردت الاطلاق عن الوثاق، وقال: الاصح بالقبول. ولو قال: إن كلمت زيدا، فأنت طالق، ثم قال: أردت التكليم شهرا، فيقبل. كذا حكي عن نص الشافعي رحمه الله، والمراد على ما نقل الغزالي، القبول باطنا فلا تطلق إذا كلم بعد شهر.

(6/19)

فرع في ضبط ما يدين فيه، وما يقبل ظاهرا قال القاضي حسين: لما يدعيه الشخص من النية مع ما أطلقه من اللفظ، أربع مراتب. إحداها: أن يرفع ما صرح به، بأن قال: أنت طالق، ثم قال: أردت طلاقا لا يقع عليك، أو لم أرد إيقاع الطلاق، فلا تؤثر دعواه ظاهرا، ولا يدين باطنا. الثانية: أن يكون ما يدعيه مقيدا لما تلفظ به مطلقا، بأن قال: أنت طالق، ثم قال: أردت عند دخول الدار، فلا يقبل ظاهرا، وفي التديين الخلاف. الثالثة: أن يرجع ما يدعيه إلى تخصيص عموم، فيدين، وفي القبول، ظاهر الخلاف. الرابعة: أن يكون اللفظ محتملا للطلاق من غير شيوع وظهور، وفي هذه المرتبة تقع الكنايات ويعمل فيها بالنية. وضبط لاصحاب بضبط آخر، فقالوا: ينظر في التفسير بخلاف ظاهر اللفظ، إن كان لو وصل باللفظ، لا ينظم، لم يقبل ولم يدين، وإلا فلا يقبل ظاهرا ويدين. مثال الاول، قال: أردت طلاقا لا يقع. مثال الثاني: أردت طلاقا عن وثاق، أو إن دخلت الدار، واستثنوا من هذا نية التعليق بمشيئة الله تعالى، فقالوا: لا يدين فيه على المذهب. فرع قال: أنت طالق ثلاثا ثم قال: أردت إلا واحدة، أو قال: أربعكن طوالق، ثم قال: نويت بقلبي إلا فلانة، لم يدين على الاصح، لانه نص في العدد. ولو

(6/20)

قال: فلانة وفلانة وفلانة طوالق، ثم قال: استثنيت بقلبي فلانة، لم يدين قطعا لانه رفع لما نص عليه، لا تخصيص عموم، ذكره القاضي أبو الطيب. المسألة السابعة: قال لممسوسة: كلما ولدت فأنت طالق للسنة، فولدت ولدا وبقي آخر في بطنها، وقع بولادة الاول طلقة، لان الاصل في هذا أن الموصوف بالسنة والبدعة إذا علق بأمر اعتبرت الصفة عند ذلك الامر، فإن وجدت وقع وإلا فلا حتى يوجد كما سبق في قوله: أنت طالق للسنة إذا قدم زيد أنه إن قدم في حال سنة طلقت، وإلا فلا تطلق حتى يجئ قال السنة، وكأنه يخاطبها عند وجود المعلق عليه بقوله: أنت طالق للسنة، وإذا كان كذلك، فكأنه عند ولادة أحد الولدين: قال: أنت طالق للسنة وهي في هذه الحال حامل بآخر. ولو قال لحامل: أنت طالق للسنة، وقع في الحال، ثم إذا ولدت الثاني انقضت عدتها. وهل يقع طلقة أخرى، لانه يقارن انقضاء العدة ؟ فيه خلاف يأتي في نظائره إن شاء الله تعالى، الاصح: المنع. ولو ولدت ولدا ولم يكن في بطنها آخر، فإنما تطلق إذا طهرت من النفاس، طلقتين لانها ولدت ولدين، و كلما تقتضي التكرار. ولو قال: كلما ولدت ولدين، فأنت طالق، فولدت ولدين معا أو متعاقبين وفي بطنها ثالث، طلقت. ولو ولدت ولدا فطلقها، ثم ولدت آخر، فإن كان رجعيا وقعت أخرى بولادة الثاني، راجعها أم لا هكذا ذكروه. ويشبه أن يقال: إن راجعها فكذلك الحكم، وإلا فهذا طلاق يقارن لنقضاء العدة، وإن كان الطلاق بائنا فنكحها، ثم ولدت آخر، ففي وقوع أخرى قولا عود الحنث. المسألة الثامنة: نجح كاملا من الزنى، وقال: أنت طالق للسنة، فإن كان دخل بها، لم تطلق حتى تصنع، وتطهر من النفاس، لان الحمل كالعدم وإلا طلقت في الحال كما لو قال لغير المدخول بها: أنت طالق للسنة، هذا إذا كانت لا ترى دما أو تراه ولم نجعله حيضا، فإن رأته وجعلناه حيضا، فإن قال لها ذلك في حال رؤية الدم، لم تطلق حتى تطهر كالحامل إذا قال لها: أنت طالق للسنة وهي حائض بخلاف الحامل من الزوج حيث يقع طلاقها في الحال، وإن كانت ترى الدم، وجعلناه أيضا حيضا على الصحيح، لان الحامل من الزوج لا سنة ولا بدعة في طلاقها،

(6/21)

وهذه كالحامل إذ لا حرمة لحملها. المسألة التاسعة: قال: أنت طالق للسنة أو للبدعة لا تطلق حتى تنتقل من الحالة التي هي فيها إلى الحالة الاخرى، لان اليقين حينئذ يحصل كما لو قال: أنت طالق اليوم أو غدا لا تطلق حتى يجئ الغد. المسألة العاشرة: قال: أنت طالق طلقة حسنة في دخول الدار أو طلقة سنية قال إسمعيل البوشنجي: مقتضى المذهب أن تطلق إن دخلت الدار طلقة سنية حتى لو كانت حائضل لم تطلق. ولو كانت طاهرا لم يجامعها في ذلك الطهر، طلقت في الحال، وإن كان جامعها فيه، لم تطلق حتى تحيض وتطهر. المسألة الحادية عشرة: قال لها وهي طاهر: أنت طالق للسنة، ثم اختلفا فقال: جامعتك في هذا الطهر، فلم يقع طلاق في الحال، وقالت: لم تجامعني وقد وقع، قال إسمعيل البوشنجي: مقتضى المذهب، أن القول قوله، لان الاصل بقاء النكاح، وكما لو قال المؤلي والعنين: وطئت. فرع قال: أنت طالق كالثلج، أو كالنار، طلقت في الحال، ولغا التشبيه، وقال أبو حنيفة: إن قصد التشبيه بالثلج في البياض، والنار بالاضاءة، طلقت سنيا، وإن قصد التشبيه بالثلج في البرودة، وبالنار في الحرارة والاحراق، طلقت في زمن البدعة وبالله التوفيق.
الباب الثاني : في أركان الطلاق هي خمسة:
الأول : المطلق وشرطه التكليف، فلا يقع طلاق صبي ولا مجنون، لا تنجيزا ولا تعليقا. فلو قال مراهق: إذا بلغت، فإنت طالق، فبلغ، أو قال مجنون: إذا أفقت، فأنت طالق، ثم أفاق، أو قالا: أنت طالق غدا فبلغ وأفاق قبل الغد فلا طلاق. قلت: هكذا اقتصر الغزالي وغيره في شرط المطلق على كونه مكلفا، وقد يورد

(6/22)

عليه السكران، فإنه يقع طلاقه على المذهب، وليس مكلفا كما قاله أصحابنا وغيرهم في كتب الاصول، ولكن مراد أهل الاصول، إنه غير مخاطب حال السكر، ومرادنا هنا أنه مكلف بقضاء العبادات بأمر جديد. والله أعلم.
الركن الثاني : اللفظ وفيه ثلاثة أطراف: أحدها في اللفظ الذي يقع به الطلاق، والثاني، في الافعال القائمة مقامه. والثالث في تفويض الطلاق إلى الزوجة وأحكام تفويضه.
أما الأول، فاللفظ صريح، وهو ما لا يتوقف وقوع الطلاق به على نية، وكناية وهو ما توقف على نية، أما الصريح، فلفظ الطلاق والسراح

(6/23)

والفراق وحكى أبو الحسن العبادي، أن أبا عبد الرحمن القزاز نقل قولا قديما أن السراح والفراق كنايتان، والمشهور الاول، فقوله: أنت طالق، أو مطلقة، أو يا طالق أو يا مطلقة، صريح. وقيل: يا مطلقة وانت مطلقة كناية، والصحيح الاول. وأما المشتق من الاطلاق كقوله: أنت مطلقة بإسكان الطاء أو يا مطلقة، فليس بصريح على الصحيح لعدم اشتهاره، وإن الاطلاق كان والتطليق متقاربين. وفي قوله: أنت طلاق، أو الطلاق، أو طلقة وجهان: أصحهما أنه كناية. ولو قال: أنت نصف طلقة، فكناية. قال البغوي: ولو قال: أنت كل طلقة أو نصف طالق، فصريح، كقوله: نصفك طالق. ونقل العبادي خلافا في قوله: أنت نصف طلقة، ويجوز أن يجئ هذا الخلاف في قوله نصف طالق. ولو قال: أنت والطلاق أو أنت وطلقة، فكناية، أي: قرنت بينك وبينها. وإذا قلنا بالمشهور في لفظيي السراح والفراق، فقوله: فارقتك وسرحتك صريحان، وفي الاسم منهما وهو مفارقة ومسرحة وجهان، سواء الوصف، كقوله أنت مسرحة أو مفارقة، والنداء كقوله: يا مسرحة أو يا مفارقة، أصحهما صريحان أيضا، وقوله: أنت السراح، أو أنت الفراق على الوجهين في: أنت الطلاق.

(6/24)

فرع قال: أردت بقولي: طالق، إطلاقها من الوثاق، وبالفراق المفارقة في المنزل، وبالسراح إلى منزل أهلها، أو قال: أردت خطاب غيرها فسبق لساني إليها، دين ولم يقبل ظاهرا، فلو صرح، فقال: أنت طالق من وثاق، أو سرحتك إلى موضع كذا، أو فارقتك في المنزل، خرج عن كونه صريحا وصار كناية. قال المتولي: وهذا في ظاهر الحكم، وأما بينه وبين الله تعالى، فانما لا يقع الطلاق إذا كان على عزم أن يأتي بهذه الزيادة من أول كلامه، فأما إذا قال: أنت طالق، ثم بدا له فوصل به هذه الزيادة، فالطلاق واقع في الباطن. ولو لم يكن عازما على هذه الزيادة أولا ثم نواها في أثناء الكلام، فوجهان سيأتي نظيرهما إن شاء الله تعالى في الاستثناء وغيره، وكذلك التديين إذا لم يتلفظ بالزيادة، وقال: نويتها، إنما يدين إذا كان ناويا من أول الكلام، فإن حدثت بعد الفراغ من الكلام، فلا، وإن حدثت في إثنائه، فعلى الوجهين. فرع قوله: أوقعت عليك طلاقي، صريح ذكره الروياني. ولو قال: لك طلقة، أو وضعت عليك طلقة، فوجهان. فرع ذكر الاصحاب أن صريح الطلاق ثلاثة: الطلاق، والسراح، والفراق، وأهملوا ذكر شيئين هنا أحدهما: لفظ الخلع، وفي كونه صريحا في الطلاق خلاف سبق، والثاني: قوله الحلال علي حرام، وفي كونه صريحا خلاف نذكره إن شاء الله تعالى قريبا. فرع ترجمة لفظ الطلاق بالعجمية وسائر اللغات، صريح على المذهب لشهرة استعمالها في معناها عند أهل تلك اللغات، كشهرة العربية عند أهلها، وقيل: وجهان. ثانيهما: أنها كناية، وترجمة السراح والفراق فيها الخلاف، لكن

(6/25)

الاصح هنا أنها كناية قاله الامام والروياني، لان ترجمتهما بعيدة عن الاستعمال. فرع إذا اشتهر في الطلاق لفظ سوى الالفاظ الثلاثة الصريحة، كحلال الله علي حرام، أو أنت علي حرام، أو الحلال أو الحل علي حرام، ففي التحاقه بالصريح أوجه، أصحها: نعم لحصول التفاهم، وغلبة الاستعمال، وبهذا قطع البغوي، وعليه تنطبق فتاوى القفال، والقاضي حسين والمتأخرين. والثاني: لا، ورجحه المتولي. والثالث، حكاه الامام عن القفال: أنه إن نوى شيئا آخر من طعام أو غيره، فلا طلاق. وإذا ادعاه، صدق، وإن لم ينو شيئا، فإن كان فقيها يعلم أن الكناية لا تعمل إلا بالنية، لم يقع، وإن كان عاميا سألناه عما يفهم إذا سمعه من غيره، فإن قال: يسبق إلى فهمي منه الطلاق، حمل على ما يفهم، والذي حكاه المتولي عن القفال، أنه إن نوى غير الزوجة، فذاك، وإلا فيقع الطلاق للعرف. قلت: الارحج الذي قطع به العراقيون والمتقدمون، أنه كناية مطلقا 2 (212). والله أعلم. وأما البلاد التي لا يشتهر فيها هذا اللفظ للطلاق، فهو كناية في حق أهلها بلا خلاف. وفي فتاوى القاضي حسين، أنه لو كان له امرأتان، فقال: حلال الله علي حرام إن دخلت الدار فدخل، تطلق كل واحدة منهما طلقة، ويوافقه ما ذكره البغوي في الفتاوى أنه لو قال: حلال الله علي حرام وله أربع نسوة، طلقن كلهن إلا أن يريد بعضهن، لكن ذكر بعده أنه لو قال: إن فعلت كذا، فحلال الله علي حرام وله امرأتان ففعل، طلقت إحداهما، لانه اليقين، ويؤمر بالتعيين قال: ويحتمل غيره فحصل تردد. قلت: الظاهر المختار الجاري على القواعد، أنه إذا لم ينوهما، لا تطلق إلا إحداهما، أو إحداهن، لان الاسم يصدق عليه، فلا يلزمه زيادة، وقد صرح بهذا جماعة من المتأخرين، وهذا إذا نوى ب‍: حلال الله علي حرام الطلاق، وجعلناه صريحا فيه. والله أعلم.

(6/26)

فصل وأما الكناية، فيقع بها الطلاق مع النية بالاجماع، ولا يقع بلا نية وهي كثيرة، كقوله: أنت خلية وبرية، وبتة وبتلة، وبائن وحرام، وحرة، وأنت واحدة، واعتدي واستبرئي رحمك، والحقي بأهلك، وحبلك على غاربك، ولا أنده سربك، أي: لا أزجر إبلك، ومعناه: لا أهتم بشأنك، واغربي واعزبي، واخرجي واذهبي، وسافري وتجنبي، وتجردي وتقنعي، وتستري، والزمي الطريق، وبيني وأبعدي وودعيني ودعيني، وبرئت منك، ولا حاجة لي فيك، وأنت وشأنك، وأنت مطلقة ومنطلقة، وتجرعي وذوقي، وتزودي وما أشبه ذلك. وفي قوله: اشربي، وجهان: الاصح المنصوص، كناية. وقال أبو

(6/27)

إسحاق: ليس كناية، بل هو لغو، وكلي، كاشربي كناية على المذهب، وقيل: ليس كناية قطعا. وفي قوله: أغناك الله، وقوله: قومي، وجهان، أصحهما: ليس كناية. أما الالفاظ التي لا تحتمل الطلاق إلا على تقدير متعسف، فلا أثر لها، فلا يقع بها طلاق وإن نوى، وذلك كقوله: بارك الله فيك، وأحسن الله جزاءك، وما أحسن وجهك، وتعالي واقربي واغزلي واسقيني، وأطعميني وزوديني، واقعدي وما أشبه ذلك، وحكي وجه في: اقعدي وأحسن الله جزاءك، وزوديني ونحوها، أنها كناية وهو ضعيف. فرع قال لزوجته: أنت حرة أو معتقة، أو أعتقتك ونوى الطلاق، طلقت. ولو قال لعبده: طلقتك ونوى العتق، عتق. وللمناسبة والمشاركة بين الملكين يصلح كل واحدة منهما كناية في الآخر، وكما أن صريح كل واحد منهما كناية في الآخر، فكناياتها مشتركة مؤثرة في العقدين جميعا بالنية، لكن لو قال للعبد: اعتد أو استبرئ رحمك ونوى العتق، لم ينفذ لاستحالته في حقه، ولو قال ذلك لامته ونوى العتق، أو لزوجته قبل الدخول ونوى العتق، نفذ على الاصح، والظهار والطلاق ليس أحدهما كناية في الآخر. ولو قال لامته: أنت علي كظهر أمي ونوى العتق عتقت على الصحيح، وقيل: لا لانه لا يزيل الملك، بخلاف الطلاق. فصل قال لزوجته: أنت علي حرام، أو محرمة، أو حرمتك، بأن نوى الطلاق، نفذ رجعيا، فإن نوى عددا وقع ما نوى. وحكى الحناطي وجها أنه لا يكون طلاقا إذا قلنا: إنه صريح في اقتضاء الكفارة، كما سنذكره إن شاء الله تعالى قريبا وهذا وإن كان غريبا، ففيه وفاء بالقاعدة المعروفة: أن اللفظ الصريح إذا وجد نفاذا في موضوعه، لا ينصرف إلى غيره بالنية، وإن نوى الظهار، فهو. ظهار وإن نواهما معا، فهل يكون ظهارا أم طلاقا أم تخير فما اختاره منهما ثبت ؟ فيه أوجه، أصحها الثالث، وبه قال ابن الحداد، وأكثر الاصحاب، ولا ينعقد الاثنان معا قطعا. ولو نوى أحدهما قبل الآخر، قال ابن الحداد: إن أراد الظهار ثم أراد الطلاق، صحا جميعا، وإن أراد الطلاق أولا، فإذا كان بائنا، فلا معنى للظهار بعده وإن كان رجعيا

(6/28)

كان الظهار موقوفا، فإن راجعها، فهو صحيح والرجعة عود وإلا فهو لغو، قال الشيخ أبو علي هذا التفصيل فاسد عندي، لان اللفظ الواحد إذا لم يجز أن يراد به التصرفان لم يختلف الحكم بارادتهما معا، أو متعاقبين، وإن نوى تحريم عينها أو فرجها أو وطئها، لم تحرم عليه، ويلزمه كفارة يمين، كما لو قال ذلك لامته. وفي وقت وجوب الكفارة وجهان، أحدهما: لا يجب إلا عند الوطئ، ويكون هذا اللفظ مع نية التحريم، كاليمين على ترك الوطئ، وعلى هذا الوجه يكون مؤليا بقوله: أنت علي حرام لوجوب الكفارة بالوطئ كقوله: والله لا أطؤك. والثاني وهو الصحيح: أن الكفارة تجب في الحال وإن لم يطأ، وهي ككفارة اليمين وليست كفارة يمين، لان اليمين لا تنعقد إلا بأسماء الله تعالى وصفاته فعلى هذا لو قال: أردت الحلف على ترك الوطئ لم يقبل على الصحيح لما ذكرناه، وقيل: يقبل وينعقد يمينا، فعلى هذا هل يصير لفظ التحريم يمينا بالنية في غير الزوجات، والاماء كالطعام واللباس وغيرهما، أم يختص بالابضاع ؟ وجهان. قلت: أصحهما يختص. والله أعلم. وإن أطلق قوله: أنت علي حرام ولم ينو شيئا، فقولان أظهرهما: وجوب الكفارة وقوله: أنت علي حرام، صريح في لزوم الكفارة، والثاني: لا شئ عليه وهذا اللفظ كناية في لزوم الكفارة، وهذا التفصيل مستمر فيمن قال: أنت علي حرام في بلاد لم يشتهر فيها لفظ الحرام في الطلاق، وفيمن قاله في بلاد اشتهر فيها للطلاق إذا قلنا: إن الشيوع والاشتهار لا يجعله صريحا، فأما إذا قلنا: إنه يصير به صريحا فمقتضى ما في التهذيب، أنه يتعين للطلاق ولا تفصيل، وقال الامام: لا يمنع ذلك صرف النية إلى التحريم الموجب للكفارة، كما أنا وإن جعلناه صريحا في الكفارة عند الاطلاق يجوز صرفه بالنية إلى الطلاق قال: وإذا أطلق وجعلناه

(6/29)

صريحا في الكفارة، بني على أن الصرائح تؤخذ من الشيوع فقط، أم منه ومن ورود الشرع به ؟ إن قلنا بالاول حمل على الغالب في الاستعمال وإن قلنا بالثاني فهل يثبت الطلاق لقوته، أم يتدافعان ؟ فيه رأيان. فرع قول الغزالي في الوسيط: إن نوى التحريم كان يمينا، هذا غلط، بل الصواب ما اتفق عليه جميع الاصحاب أنه ليس بيمين، لكن فيه كفارة يمين. فرع قال لامته: أنت علي حرام، أو حرمتك، فإن نوى العتق عتقت، وإن نوى طلاقا أو ظهارا، فهو لغو، قال ابن الصباغ: وعندي أن نية الظهار كنية التحريم. وإن نوى تحريم عينها، لم تحرم ويلزمه كفارة يمين، وإن أطلق ولم ينو شيئا لزمته الكفارة على الاظهر. وقيل: قطعا. ولو قال ذلك لامته التي هي اخته ونوى تحريم عينها، أو لم ينو شيئا، لم تلزمه الكفارة، لانه صدق في وصفها، وإنما تجب الكفارة لوصفه الحلال بالحرمة. ولو كانت الامة معتدة، أو مرتدة، أوژ مجوسية، أو مزوجة، أو كانت الزوجة محرمة، أو معتدة عن شبهة، ففي وجوب الكفارة وجهان، لانها محل لاستباحة في الجملة. ولو كانت حائضا أو نفساء أو صائمة، وجبت على المذهب، لانها عوارض. ولو خاطب به الرجعية، فلا كفارة على المذهب، ونقل الحناطي فيه خلافا. فرع قال: هذا الثوب، أو العبد، أو الطعام حرام علي، فهو لغو لا يتعلق به كفارة ولا غيرها. فرع قال: كل ما أملكه حرام علي وله زوجات وإماء، ونوى تحريمهن، أو أطلق وجعلناه صريحا، أو قال لاربع زوجات أنتن علي حرام، فهل تتعدد الكفارة، أم تكفي كفارة واحدة عن جميع ذلك ؟ فيه خلاف المذهب الاكتفاء في الجميع وقيل: تتعدد بالاشخاص، وقيل: للزوجات كفارة والاماء أخرى، وقيل: وللمال أخرى حكاه الحناطي.

(6/30)

فرع: قال لزوجته: أنت علي حرام، أنت علي حرام ونوى التحريم، أو جعلناه صريحا فإن قال ذلك في مجلس، أو قاله في مجالس ونوى التأكيد، فعليه كفارة واحدة وإن قاله في مجالس ونوى الاستئناف، تعددت الكفارة على الاصح. وقيل: عليه كفارة فقط، وإن أطلق، فقولان. فرع قال: أنت حرام ولم يقل: علي، قال البغوي: هو كناية بلا خلاف، ولو قال: أنت علي كالميتة، والدم، والخمر، أو الخنزير وقال: أردت الطلاق، أو الظهار نفذ، وإن نوى التحريم، لزمته الكفارة. وإن أطلق، فظاهر النص أنه كالحرام فيكون على الخلاف. وعلى هذا جرى الامام، والذي ذكره البغوي وغيره أنه لا شئ عليه، قال الحناطي: الخلاف هنا مرتب على لفظ الحرام، وهنا أولى بأن لا يكون صريحا، وحكى قولا شاذا أنه لا كفارة وإن نوى التحريم. قال الشيخ أبو حامد: ولو قال أردت أنها حرام علي، فإن جعلناه صريحا، وجبت الكفارة وإلا فلا لانه ليس للكناية كناية، وتبعه على هذا جماعة، ولا يكاد يتحقق هذا التصوير، ولو قال: أردت أنها كالميتة في الاستقذار، صدق ولا شئ عليه. فرع قال اسماعيل البوشنجي: إنما يقع الطلاق بقوله: أنت حرام علي إذا نوى حقيقة الطلاق، وقصد إيقاعه بهذا اللفظ، أما إذا لم ينو كذلك، فلا يقع وإن اعتقد قوله: أنت علي حرام موقعا، وظن أنه قد وقع طلاقه. فرع قال: متى قلت لامرأتي: أنت علي حرام، فإني أريد به الطلاق ثم قال لها بعد مدة: أنت علي حرام، فهل يحمل على الطلاق، أم يكون كما لو ابتدأ به ؟ وجهان خرجهما أبو العباس الروياني. قلت: أصحهما الثاني. والله أعلم. فرع تكرر في كلام الاصحاب في المسألة، أن قوله: أنت علي حرام صريح في الكفارة، أم كناية، وفي الحقيقة ليس لزوم الكفارة معنى اللفظة حتى يقال: صريح فيه، أم كناية، وإنما هو حكم رتبه الشرع على التلفظ به. واختلفوا في أنه يتوقف على نية التحريم أم لا ؟ فتوسعوا باطلاق لفظ الصريح والكناية.

(6/31)

فصل الكناية لا تعمل بنفسها، بل لابد فيها من نية الطلاق، وتقترن النية باللفظ فلو تقدمت، ثم تلفظ بلا نية، أو فرغ من اللفظ ثم نوى، لم تطلق، فلو اقترنت بأول اللفظ دون آخره، أو عكسه، طلقت على الاصح، ولا تلتحق الكناية بالصريح بسؤال المرأة الطلاق، ولا بقرينة الغضب واللجاج، ومتى تلفظ بكناية وقال: ما نويت صدق بيمينه، فإن نكل، حلفت، وحكم بوقوع الطلاق، وربما اعتمدت قرائن يجوز الحلف بمثلها. فصل في مسائل منثورة متعلقة بالصريح والكناية في الزيادات لابي عاصم العبادي، أنه لو قال: بعتك طلاقك، فقالت: اشتريت ولم يذكرا عوضا، لا يحصل فرقة إذا لم يكن نية، وقيل: تقع طلقة بمهر المثل، وأنه لو قال: لم يبق بيني وبينك شئ ونوى الطلاق، لم تطلق، وفي هذا توقف. قلت: الصواب الجزم بالطلاق، لانه لفظ صالح ومعه نية. والله أعلم. وأنه لو قال: برئت من نكاحك ونوى، طلقت، وأنه لو قال: برئت من طلاقك ونوى، لم تطلق، ولو قال: برئت إليك من طلاقك، قال اسماعيل البوشنجي: هو كناية، أي: تبرأت منك بوساطة إيقاع الطلاق عليك. ولو قال: أبرأتك، أو عفوت عنك، فكناية، لاشعاره بالاسقاط، وله عليها حقوق النكاح، وتسقط بالطلاق وأنه لو قال: طلقك الله، أو قال لامته: أعتقك الله، طلقت وعتقت، وهذا يشعر بأنهما صريحان، ورأى البوشنجي أنهما كنايتان لاحتماله الانشاء والدعاء. وقول مستحق الدين للغريم: أبرأك الله، كقول الزوج: طلقك الله. ولو قال: أنت طال وترك القاف، طلقت حملا على الترخيم. قال

(6/32)

البوشنجي: ينبغي أن لا يقع وإن نوى، فإن قال: يا طال، ونوى، وقع، لان الترخيم إنما يكون في النداء، فأما في غير النداء، فلا يقع إلا نادرا في الشعر، وانه إذا قال: الطلاق لازم لي، أو واجب علي، طلقت للعرف. ولو قال: فرض علي، لم تطلق لعدم العرف فيه. ورأى البوشنجي أن جميع هذه الالفاظ كناية، لانه لو قال: طلاقك علي، واقتصر عليه ونوى، وقع، فوصفه بواجب أو فرض يزيده تأكيدا. وحكى صاحب العدة الخلاف فقال: لو قال طلاقك لازم لي، فوجهان. قال أكثر الاصحاب: هو صريح. ولو قال: لست بزوجة لي، فالصحيح أنه كناية. وقيل: لغو. وفي فتاوى القفال أنه لو قال: اذهبي إلى بيت أبوي ونوى الطلاق، إن نواه بقوله: اذهبي، وقع، وإن نواه بمجموع اللفظين، لم يقع، لان قوله: إلى بيت أبوي لا يحتمل الطلاق، بل هو لاستدراك مقتضى قوله: اذهبي. وأنه لو قال لها: أنت طالقان أو طوالق، لم يقع إلا طلقة. وانه لو قال: كل امرأة لي طالق إلا عمرة، ولا امرأة له سواها، طلقت، لان الاستثناء مستغرق فبطل. ولو قال: النساء طوالق إلا عمرة، ولا زوجة له سواها، لم تطلق. وإن كانت إمرأته في نسوة، فقال: طلقت هؤلاء إلا هذه، وأشار إلى زوجته، لم تطلق. وأنه لو قال

(6/33)

لامرأته يا بنتي، وقعت الفرقة بينهما عند احتمال السن، كما لو قاله لعبده أو أمته. قلت: المختار في هذا أنه لا يقع به فرقة إذا لم يكن له نية، لانه انما يستعمل في العادة للملاطفة وحسن المعاشرة. والله أعلم. وأنه لو كانت له زوجة تنسب إلى زوج أمها، فقال: بنت فلان طالق، لم تطلق، لانها ليست بنته حقيقة، ولغيره في هذا احتمال. قلت: ينبغي أن يقال: إن نواها طلقت، ولا يضر الغلط في نسبها، كنظيره في النكاح وإلا فلا، ومراد القفال بقوله: لم تطلق، أي: في الظاهر، وأما الباطن، فيتعين أن يكون كما ذكرته. والله أعلم. وأنه لو قال: نساء المسلمين طوالق، لم تطلق امرأته. وعن غيره: أنها تطلق، وبنى الخلاف على أن المخاطب هل يدخل في الخطاب ؟ قلت: الاصح عند أصحابنا في الاصول: أنه لا يدخل، وكذا هنا: الاصح أنها لا تطلق. والله أعلم.

(6/34)

وأنه لو قال: بانت مني امرأتي، أو حرمت علي، لم يكن إقرارا بالطلاق، لانه كناية، وأنه لو قال: أنت بائن ثم قال بعد مدة: أنت طالق، ثلاثا، وقال: أردت بالبائن الطلاق، فلم يقع على الثلاث لمصادفتها البينونة، لم يقبل منه، لانه متهم، وأنه لو قال: بطلاقك لا أكلم فلانا فكلمه، لم تطلق، لان الطلاق لا يحلف به. وأنه لو قالت له زوجته واسمها فاطمة: طلقني، فقال: طلقت فاطمة، ثم قال: نويت فاطمة أخرى، طلقت، ولا يقبل قوله لدلالة الحال، بخلاف ما لو قال ابتداء: طلقت فاطمة، ثم قال: نويت أخرى. وقد يشكل هذا بما سبق، أن السؤال لا يلحق الكناية بالصريح. وأنه لو قال: طلقت ولم يزد عليه، لا يقع

(6/35)

الطلاق، وإن نوى، لانه لم يجر للمرأة ذكر ولا دلالة، فهو كما لو قال: امرأتي ونوى الطلاق، وأنه لو قال لولي امرأته: زوجها، كان إقرارا بالفراق. ولو قال لها: انكحي، لم يكن إقرارا، لانها لا تقدر أن تنكح، ولكن المفهوم منه ما يفهم من قول الله تعالى: * (حتى تنكح زوجا غيره) *. قلت: الصواب أنه كناية إذا خاطبها به، بخلاف الولي، لانه صريح فيه. والله أعلم. ومما نقل من معلقات القاضي شريح الروياني من أصحابنا المتأخرين، ما حكاه عن جده أبي العباس الروياني وغيره، أنه لو قال: أحللتك ونوى طلاقها، هل هو كناية ؟ وجهان. قلت: الاصح أنه كناية. والله أعلم. وأنه لو قال: أنت بائن وطالق، يرجع إلى نيته في بائن، ولا يجعل قوله: وطالق تفسيرا له. وأنه لو كرر كناية، كقوله: اعتدي اعتدي اعتدي، ونوى الطلاق، فإن نوى التأكيد وقعت واحدة، وإن نوى الاستئناف، فثلاث، وإن لم ينو، فقولان. ولو كانت الالفاظ مختلفة، ونوى بها الطلاق، وقع بكل لفظة طلقة. وأن القفال قطع بأنه لو قال: طلقت، ونوى امرأته، لم تطلق لعدم الاشارة والاسم. ولو قيل له: ما تصنع بهذه الزوجة ؟ طلقها، فقال: طلقت، أو قال لامرأته: طلقي نفسك، فقالت: طلقت، وقع الطلاق، لانه يترتب على السؤال والتقويض، وأنه لو قال: أنت بطلقة، ونوى، لم تطلق. وأنه لو كان له زوجتان، إحداهما فاطمة بنت محمد، والاخرى فاطمة بنت رجل سماه أبواه أيضا محمدا، إلا أنه

(6/36)

اشتهر في الناس بزيد، وبه يدعونه، فقال الزوج: زوجتي فاطمة بنت محمد طالق، وقال: أردت بنت الذي يدعونه زيدا، قال جدي: يقبل لان الاعتبار بتسمية أبويه، وقد يكون للرجل اسمان، وأكثر، وقيل: الاعتبار بالاسم المشهور في الناس، لانه أبلغ في التعريف. وأنه لو قال: امرأتي هذه محرمة علي لا تحل لي أبدا، قال جدي: لا تطلق، لان التحريم قد يكون بغير الطلاق، وقد يظن التحريم المؤبد باليمين على ترك الجماع، وقيل: يحكم عليه بالبينونة لمقتضى هذا اللفظ، وأنه لو قيل لرجل اسمه زيد: يا زيد، فقال: امرأة زيد طالق، قال جدي: تطلق امرأته. وقال غيره: لا تطلق حتى يريد نفسه لجواز إرادة زيد اخر. وليجئ هذا الوجه، فيما إذا قال: فاطمة طالق واسم زوجته فاطمة، ويشبه أن يكون هو الاصح ليكون قاصدا تطليق زوجته، وأنه لو قيل: طلقت امرأتك، فقال: اعلم أن الامر على ما تقوله، فهل يكون هذا إقرارا بالطلاق ؟ وجهان حكاهما جدي، أصحهما ليس باقرار لانه أمره أن يعلم، ولم يحصل هذا العلم، وأنها لو ادعت أنه طلقها ثلاثا، فأنكر، ثم قال لفقيه: اكتب لها ثلاثا، قال جدي: يحتمل كونه كناية، ويحتمل أن لا يكون، وأنه لو قال: امرأتي التي في هذه الدار طالق، ولم تكن امرأته فيها، لا يقع الطلاق، وأنه لو قال: رددت عليك الطلقات الثلاث، ونوى،

(6/37)

وقع الثلاث. وأنه لو قال: امرأته طالق، وعنى نفسه، قال جدي: يحتمل وقوع الطلاق، ويحتمل عدمه. قلت: الوقوع أرجح. والله أعلم. وأنه لو قال لابنه: قل لامك أنت طالق، قال جدي: إن أراد التوكيل، فإذا قاله لها الابن، طلقت، ويحتمل أن يقع ويكون الابن مخبرا لها بالحال. وأنه لو قال: كل امرأة في السكة طالق، وزوجته في السكة، طلقت على الاصح. وأنه لو وكل في طلاقها، فقال الوكيل: طلقت من يقع الطلاق عليها بلفظي، هل تطلق التي وكله في طلاقها ؟ أو طلقها ولم ينو عند الطلاق أن يطلق لموكله، ففي الوقوع وجهان. في فتاوي القاضي حسين، أنه لو قيل له: فعلت كذا، فأنكر، فقيل له: إن كنت فعلته فامرأتك طالق، قال نعم، لم تطلق، لانه لم يوقعه. قال البغوي: ينبغي أن يكون على القولين، فيمن قيل له: طلقتها ؟ قال: نعم. وفي المستدرك للامام اسماعيل البوشنجي، أنه لو قال لزوجته: وهبتك لاهلك، أو لابيك أو للازواج أو للاجانب، ونوى الطلاق، طلقت، كقوله: الحقي بأهلك. وأنه لو قال لامرأته: أنت كذا ونوى الطلاق، لم تطلق. وكذا لو علق بصفة، فقال: إن لم أدخل الدار، فأنت كذا، ونوى، لم تطلق لانه لا إشعار له بالفرقة، فأشبه إذا قال: إن لم أدخل الدار فأنت كما أضمر، ونوى الطلاق، فانها لا تطلق، وأنه لو قال: أربع طرق عليك مفتوحة، فخذي أيها شئت، أو لم يقل: خذي أيها شئت، أو قال: فتحت عليك طريقك، فكناية. وقال أبو بكر الشاشي: إذا لم يقل: خذي أيها شئت، فليس كناية، ووافق في قوله: فتحت عليك طريقك أنه كناية. وأنه لو قال: خذي طلاقك، فقالت: أخذت، لم تطلق ما لم توجد نية الايقاع من الزوج بقوله: خذي أو من المرأة إن حمل قوله على تفويض الطلاق إليها.

(6/38)

وفي الاقناع لاقضى القضاة الماوردي، أن قوله: لعل الله يسوق إليك خيرا كناية، وذكر هو وغيره أن قوله: بارك الله لك، كناية، بخلاف قوله: بارك الله فيك. وفي فتاوى الغزالي: إذا كتب الشروطي إقرار رجل بالطلاق، فقال له الشهود: نشهد عليك بما في هذا الكتاب ؟ فقال: اشهدوا، لا يقع الطلاق بينه وبين الله تعالى، بل لو قال: اشهدوا على أني طلقتها أمس وهو كاذب، لم يقع فيما بينه وبين الله تعالى. وفي التتمة أنه لو قال لواحدة من نسائه: أنت طالق مائة طلقة، فقالت: تكفيني ثلاث، فقال: الباقي على صواحبك، لا يقع على صواحبها طلاق، لانه لم يخاطبهن، وإنما رد عليها شيئا لاغيا، فإن نوى به الطلاق، كان طلاقا وكان التقدير: أنت طالق بثلاث، وهن طوالق بالباقي وأنه لو قال: كل امرأة أتزوجها فهي طالق، وأنت يا أم أولادي، قال أبو عاصم العبادي: لا تطلق، وهو كما قال غيره: لو قال لزوجته: نساء العالمين طوالق وأنت يا فاطمة، لا تطلق، لانه عطف على نسوة لم يطلقن، وأنه لو قال له رجل: فعلت كذا فأنكر، فقال الرجل: الحل عليك حرام، والنية نيتي أنك ما فعلت، فقال: الحل علي حرام، والنية نيتك ما فعلته، لغا قوله: النية نيتك، ويكون الحكم كما لو تلفظ بهذا اللفظ ابتداء ولو قال له لما أنكر: امرأتك طالق إن كنت كاذبا، فقال: طالق وقال: ما أردت طلاق امرأتي يقبل، لانه لم توجد إشارة إليها ولا تسمية، وإن لم يدع إرادة غيرها، حكم بوقوع الطلاق وبالله التوفيق.

(6/39)

فرع قال: أنت طالق ثلاثا أو لا، باسكان الواو، لا يقع شئ. قال المتولي: كما لو قال: هل أنت طالق ؟ ولو قال: أنت طالق أولا بتشديد الواو وهو يعرف العربية، طلقت.
الطرف الثاني : في الافعال القائمة مقام اللفظ: الاشارة والكتب يدلان على الطلاق، فأما الاشارة، فمعتبرة من الاخرس في وقوع الطلاق، وتقوم إشارته مقام عبارة الناطق في جميع العقود والحلول والاقارير والدعاوي، لكن في شهادته خلاف. وإذا أشار في صلاته بطلاق أو بيع أو غيرهما، صح العقد قطعا ولا تبطل صلاته على الصحيح، ثم منهم من أدار الحكم على إشارته المفهومة، وأوقع ا لطلاق بها، نوى أم لم ينو، وكذا فصل البغوي. وقال الامام وآخرون: إشارته منقسمة إلى صريحة مغنية عن النية، وهي التي يفهم منها الطلاق كل واقف عليها، وإلى كناية مفتقرة إلى النية، وهي التي يفهم الطلاق بها المخصوص بالفطنة والذكاء. ولو بالغ في الاشارة، ثم ادعى أنه لم يرد الطلاق وأفهم هذه الدعوى. قال الامام: هو كما لو فسر اللفظة الشائعة في الطلاق بغيره. فرع سواء في اعتبار إشارة الاخرس، قدر على الكتابة أم لا، هكذا قاله الامام ويوافقه إطلاق الجمهور. وقال المتولي: إنما تعتبر إشارته إذا لم يقدر على كتابة مفهمة. فالكتابة هي المعتبرة، لانها أضبط، وينبغي أن يكتب مع ذلك: إني قصدت الطلاق. فرع إذا كتب الاخرس الطلاق، فثلاثة أوجه. الصحيح أنه كناية، فيقع الطلاق إذا نوى، وإن لم يشر معها، والثاني: لا بد من الاشارة، والثالث: هو صريح، قاله الشيخ أبو محمد. فصل القادر على النطق، إشارته بالطلاق ليست صريحة، وإن أفهم بها كل أحد، وليست كناية أيضا على الاصح. ولو قال لاحدى زوجتيه: أنت طالق وهذه، ففي افتقار طلاق الثانية إلى نية، وجهان. ولو قال: امرأتي طالق، وأشار إلى إحدهما، ثم قال: أردت الاخرى، فوجهان. أحداهما: يقبل. والثاني: لا يقبل، بل تطلقان جميعا.

(6/40)

فصل إذا كتب القادر بطلاق زوجته، نظر، إن قرأ ما كتبه وتلفظ به في حال الكتابة، أو بعدها، طلقت، وإن لم يتلفظ، نظر، إن لم ينو إيقاع الطلاق، لم تطلق على الصحيح، وقيل: تطلق وتكون الكتابة صريحا، وليس بشئ. وإن نوى، ففيه أقوال وأوجه وطرق، مختصرها ثلاثة أقوال. أظهرها: تطلق مطلقا، والثاني: لا، والثالث: تطلق إن كانت غائبة عن المجلس، وإلا فلا. وهذا الخلاف جار في سائر التصرفات التي لا تفتقر إلى قبول كالاعتاق والابراء، والعفو عن القصاص وغيرها بلا فرق. وأما ما يحتاج إلى قبول، فهو نكاح وغيره، أما غيره كالبيع والهبة والاجارة، ففي انعقادها بالكتب خلاف مرتب على الطلاق، وما في معناه، إن لم يعتبر الكتب هناك، فهنا أولى، وإلا فوجهان، للخلاف في انعقاد هذه التصرفات بالكنايات، ولان القبول فيها شرط فيتأخر عن الايجاب، والاشبه الانعقاد. ومن قال به، جعل تمام الايجاب بوصول الكتاب، حتى يشترط اتصال القبول به. وفي وجه: لا يشترط ذلك، بل يراعى التواصل اللائق بين الكتابين، وقد أشرنا إلى هذا كله في أول البيع، وذكرنا عن بعضهم، أن المشتري لو قبل بالقول، كان أقوى من أن يكتب، وكذا ذكره الامام. وأما النكاح، ففيه خلاف مرتب، والمذهب منعه بسبب الشهادة، فلا اطلاع للشهود على النية. ولو قالا بعد المكاتبة: نوينا، كان شهادة على إقرارهما لا على نفس العقد، ومن جوز اعتمد الحاجة. وإذا قلنا: ينعقد البيع والنكاح بالمكاتبة، فذلك في حال الغيبة، فأما عند الحضور، فخلاف مرتب. وحيث حكمنا بانعقاد النكاح بالمكاتبة يكتب: زوجتك بنتي، ويحضر الكتاب عدلان، ولا يشترط أن يحضرهما، ولا أن يقول: اشهدا. فإذا بلغه، فيقبل لفظا. أو يكتب القبول، ويحضر القبول شاهدا الايجاب، فإن شهده آخران، فوجهان. أصحهما: المنع، ومن جوزه، احتمله كما احتمل الفصل بين الايجاب والقبول. ثم إذا قبل لفظا أو كتابة، يشترط كونه على الفور، وفيه وجه ضعيف سبق. فرع كتب إليه: وكلتك في بيع كذا من مالي، أو إعتاق عبدي، فإن قلنا:

(6/41)

الوكالة لا تفتقر إلى القبول، فهو ككتب الطلاق، وإلا فكالبيع ونحوه. فرع كتب: زوجتي طالق، أو يا فلانة أنت طالق. أو كل زوجة لي فهي طالق، فإن قرأ ما كتبه، فقد ذكرنا أنها تطلق. فلو قال: لم أنو الطلاق، وإنما قصدت قراءة ما كتبته وحكايته، ففي قبوله ظاهرا وجهان مشبهان بالوجهين فيما لو حل الوثاق، وقال: أنت طالق. وفائدة الخلاف، إنما تظهر إذا لم يجعل الكتب صريحا ولا كناية، أو قلنا: كناية، وأنكر اقتران النية. فرع إذا أوقعنا الطلاق بالمكاتبة، نظر في صورة المكتوب، إن كتب: أما بعد، فأنت طالق، طلقت في الحال، سواء وصلها الكتاب أم ضاع. وإن كتب: إذا قرأت كتابي، فأنت طالق، لم يقع بمجرد البلوغ، بل عند القراءة. فإن كانت تحسن القراءة، طلقت إذا قرأته، قال الامام: والمعتبر أن تطلع على ما فيه. واتفق علماؤنا على أنها إذا طالعته وفهمت ما فيه، طلقت، وإن لم تتلفظ بشئ. فلو قرأه غيرها عليها، فهل يقع الطلاق لان المقصود اطلاعها، أم لا لعدم قراءتها مع الامكان ؟ وجهان. أصحهما: الثاني، وبه قطع البغوي. وإن كانت لا تحسن القراءة، طلقت إذا قرأه عليها شخص على الصحيح. وقيل: لا تطلق أصلا. ولو كان الزوج لا يعلم، أهي قارئة أم لا، فيجوز أن ينعقد التعليق على قراءتها بنفسها، نظرا إلى حقيقته، ويجوز أن ينعقد على الفهم والاطلاع، لانه القدر المشترك بين الناس، والاول أقرب. أما إذا كتب: إذا أتاك كتابي، أو بلغك، أو وصل إليك كتابي فأنت طالق، فلا يقع الطلاق قبل أن يأتيها فإن انمحى جميع المكتوب، فبلغها القرطاس بحيث لا يمكن قراءته، لم تطلق كما لو ضاع. وقيل: تطلق، إذ يقال: أتى كتابه وقد انمحى، والصحيح الاول. وإن بقي أثر، وأمكنت قراءته، طلقت، كما لو وصل بحاله، وإن وصلها بعض الكتاب دون بعضه، فخرم الكتاب أربعة أقسام. أحدها: موضع الطلاق، فإن كان هو الضائع، أو انمحى ما فيه، فثلاثة أوجه. أصحها: لا تطلق، والثاني: تطلق، والثالث: إن قال: إذا جاءك كتابي،

(6/42)

وقع وإن قال: إذا جاءك كتابي هذا أو الكتاب، فلا. الثاني: موضع سائر مقاصد الكتاب، ومنه ما يعتذر به عن الطلاق ويوبخها عليه من الافعال الملجئة إلى الطلاق، فإن كان الخلل فيه بالتخرق والانمحاء، وبقي موضع الطلاق وغيره، ففيه الاوجه الثلاثة، والوقوع هنا أولى، وبه قال أبو إسحاق، لوصول المقصود، ويحسن الاعتماد على الوجه الثالث في الصورتين. الثالث: موضع السوابق واللواحق، كالتسمية، وصدر الكتاب، والحمد والصلاة. فإذا كان الخلل فيه والمقاصد باقية، ففيه الاوجه، لكن الاصح هنا، الوقوع. قال الامام: وكنت أود أن يفرق في هذه الصور الثلاث بين أن يبقى معظم الكتاب، أم يختل ؟ فإن للمعظم أثرا في بقاء الاسم وعدمه. قلت: هذا الذي أشار إليه الامام، هو وجه ذكره في المستظهري لكنه لم يطرده فيما إذا انمحى موضع الطلاق، لم يقع عنده. وعند سائر العراقيين قطعا، ولفظه: وقيل: إن وجد أكثر الكتاب، طلقت. والله أعلم. الرابع: البياض في أول الكتاب وآخره. المذهب: أنه لا عبرة. بزواله وقيل: يطرد الخلاف. أما إذا كتب: إذا بلغك كتابي فأنت طالق، فإن بلغ موضع الطلاق وقع بلا تفصيل ولا خلاف، وإن بلغ ما سواه وبطل موضع الطلاق، لم تطلق. فرع كتب: إذا بلغك كتابي، فأنت طالق، وكتب أيضا: إذا وصل إليك طلاقي فأنت طالق فبلغها، وقعت طلقتان للصفتين. ولو كان التعليق بقراءتها، فقرأت بعضه دون بعض، فعلى ما ذكرناه في وصول بعضه دون بعض. فرع كتب كتابه ونوى، فككتب الصريح. ولو أمر الزوج أجنبيا، فكتب ونوى الزوج، لم تطلق كما لو قال للاجنبي: قل لزوجتي: أنت بائن ونوى الزوج، لا تطلق. فرع كتب: إذا بلغك نصف كتابي هذا فأنت طالق، فبلغها كله، فهل يقع

(6/43)

لاشتمال الكل على النصف، أم لا لان النصف في مثل هذا يراد به المنفرد ؟ وجهان. قلت: الاصح الوقوع. والله أعلم. فرع الكتب على الكاغد، والرق، واللوح، والنقر في الحجر والخشب، سواء في الحكم، ولا عبرة برسم الحروف على الماء والهواء، لانها لا تثبت. قال الامام: ولا يمتنع أن يلحق هذا بالاشارة المفهمة، ولك أن تمنعه، لان هذا إشارة إلى الحروف لا إلى معنى الطلاق وهو الابعاد. قلت: ولو خط على الارض وأفهم، فكالخط على الورق، ذكره الامام والمتولي وغيرهما، وقد سبق في كتاب البيع. والله أعلم. فرع قالت: أتاني كتاب الطلاق، فأنكر أنه كتبه، أو أنه نوى، صدق، فلو شهد شهود أنه خطه، لم تطلق بمجرد ذلك، بل يحتاج مع ذلك إلى إثبات قراءته أو نيته. فرع كتب: أنت طالق ثم استمد فكتب: إذا أتاك كتابي، فإن احتاج إلى الاستمداد، لم تطلق حتى يبلغها الكتاب، وإلا طلقت في الحال. فرع حرك لسانه بكلمة الطلاق، ولم يرفع صوته قدرا يسمع نفسه. قال المتولي: حكى الزجاجي، أن المزني نقل فيه قولين. أحدهما: تطلق، لانه أقوى من الكتب مع النية. والثاني: لا لانه ليس بكلام، ولهذا يشترط في قراءة الصلاة أن يسمع نفسه. قلت: الاظهر: الثاني، لانه في حكم النية المجردة، بخلاف الكتب، فإن المعتمد في وقوع الطلاق به حصول الافهام ولم يحصل هنا. والله أعلم. الطرف الثالث : في التفويض يجوز أن يفوض إلى زوجته طلاق نفسها،

(6/44)

فإذا فوض فقال: طلقي نفسك إن شئت، فهل هو تمليك للطلاق، أم توكيل به ؟ قولان. أظهرهما: تمليك وهو الجديد، فعلى هذا، تطليقها يتضمن القبول، ولا يجوز لها تأخيره، فلو أخرت بقدر ما ينقطع القبول عن الايجاب ثم طلقت، لم يقع. وقال ابن القاص وغيره: لا يضر التأخير ما داما في المجلس، وقال ابن المنذر: لها أن تطلق متى شاءت، ولا يختص بالمجلس، والصحيح الاول، وبه قال الاكثرون. ولو قال: طلقي نفسك بألف، أو على ألف إن شئت فطلقت، وقع بائنا، وهذا تمليك بعوض. وإذا لم يجر عوض، فهو كالهبة. قال القفال: ولو قال: طلقي نفسك، فقالت: كيف يكون تطليقي لنفسي، ثم قال: طلقت، وقع الطلاق ولم يكن هذا القدر قاطعا، وهذا تفريع على أن الكلام اليسير لا يضر تخلله. أما إذا قلنا: التفويض توكيل، ففي اشتراط قبولها الخلاف المذكور في سائر الوكالات، ويجئ الوجه الفارق بين صيغة الامر بأن يقول: طلقي نفسك. وصيغة العقد، كقوله: وكلتك في طلاق نفسك. وهل يجوز تأخير التطليق على هذا القول ؟ وجهان. أصحهما: نعم، فتطلق متى شاءت كتوكيل الاجنبي. والثاني وبه قال القاضي حسين البغوي: لا، وطرده القاضي فيما لو قال: وكلتك في طلاق نفسك. أما إذا قال: طلقي نفسك متى شئت، فيجوز التأخير قطعا، وللزوج أن يرجع فيه قبل أن تطلق نفسها إن جعلناه توكيلا، وكذا إن جعلناه تمليكا على الصحيح، ومنعه ابن خيران. ولو قال: إذا جاء رأس الشهر، فطلقي نفسك، فإن قلنا: تمليك، لغا، وليس لها التطليق إذا جاء رأس الشهر.. وإن قلنا: توكيل، جاز كتوكيل،

(6/45)

الاجنبي. وعلى هذا لو قال: إذا جاء رأس الشهر، فطلقي نفسك، إن ضمنت لي ألفا، أو قال: طلقي نفسك ان ضمنت لي ألفا بعد شهر، فإذا طلقت نفسها على ألف بعد مضي الشهر، طلقت ولزمها الالف. قال اسماعيل البوشنجي: لو قال لاجنبي: إذا جاء رأس الشهر، فأمر امرأتي بيدك، فإن كان قصده بذلك إطلاق الطلاق له بعد انقضاء الشهر، فله التطليق بعد أي وقت شاء، إلا أن يطرأ منع، وإن أراد تقييد الامر برأس الشهر، تقيد الطلاق به، وليس له التطليق بعده، ولو قال: إذا مضى هذا الشهر فأمرها بيدك، فمقتضاه إطلاق الاذن بعده، فيطلقها بعده متى شاء ولو قال: أمرها بيدك إلى شهر أو شهرا، فله أن يطلقها إلى شهر، وليس له تطليقها بعده. وهذه الاحكام في حق الزوجة، كهي في حق الاجنبي إذا جعلنا التفويض إليها توكيلا. فرع قال: طلقي نفسك، فقالت: طلقت نفسي أو أنا طالق إذا قدم زيد، لم يقع الطلاق إذا قدم، لانه لم يملكها التعليق، وكذا حكم الاجنبي، وفيها وجه حكاه الحناطي. ولو قال لها: علقي طلاقك، ففعلت، أو قاله لاجنبي، ففعل، لم يصح، لان تعليق الطلاق يجري مجرى الايمان، فلا يدخله نيابة، وقيل: يصح، وقيل: إن علق على صفة توجد لا محالة، كطلوع الشمس، ورأس الشهر، صح لان مثل هذا التعليق ليس بيمين، وإن كانت محتملة الوجود كدخول الدار، لم يصح، لانه يمين، والصحيح هو الاول، وبه قطع البغوي. فرع تفويض الاعتاق إلى العبد، كتفويض التطليق إلى الزوجة في الاحكام المذكورة.
فصل كما يجوز التفويض بصريح الطلاق، ويعتد من المفوض إليها بالصريح، كذلك يجوز التفويض بالكنايات مع النية، ويعتد منها بالكناية مع النية، ولا يشترط توافق لفظيهما، إلا أن يقيد التفويض. فإذا قال: أبيني نفسك، أو بتي، فقالت: آبنت، أو بتت، ونويا، طلقت.

(6/46)

وإن لم ينو أحدهما، لم تطلق. ولو قال: طلقي نفسك، فقالت: أبنت نفسي، أو أنا خلية أو برية، ونوت، طلقت على الصحيح. وقال ابن خيران، وأبو عبيد بن خربويه: لا تطلق. ولو قال: طلقي نفسك، فقالت للزوج: طلقتك، ففيه هذا الخلاف، ويجري الخلاف في عكسه بأن يقول: أبيني نفسك، أو فوضت إليك أمرك، أو ملكتك نفسك، أو أمرك بيدك وينوي، فتقول: طلقت نفسي، قال القاضي حسين وغيره: ويجري فيما لو قال لاجنبي: طلقها، فقال: أبنتها، ونوى، أو قال: أبنها ونوى، فقال: طلقتها. ولو قال لها: أبيني نفسك ونوى، فقالت: أنا خلية ونوت، فإن قلنا بالصحيح، طلقت، وعلى قول ابن خيران، وجهان. أصحهما: تطلق، لان الاعتماد هنا على النية، واللفظ غير مستقل، بخلاف اختلاف الصريح والكناية. ولو قال: طلقي نفسك بصريح الطلاق، أو قال: بكناية الطلاق، فعدل عن المأذون فيه إلى غيره، لم تطلق بلا خلاف. ولو قال: طلقي نفسك، فقالت: سرحت نفسي، طلقت بلا خلاف لاشتراكهما في الصراحة. فرع قال لها: اختاري نفسك ونوى تفويض الطلاق، فقالت: اخترت نفسي، أو اخترت ونوت، وقعت طلقة. ولو قال: اختاري ولم يقل: نفسك، ونوى تفويض الطلاق، فقالت: اخترت، ففي التهذيب أنه لا يقع الطلاق حتى تقول: اخترت نفسي، وأشعر كلامه بأنه لا يقع وإن نوت، لانه ليس في كلامه ولا كلامها ما يشعر بالفراق، بخلاف قوله: اختاري نفسك، فإنه يشعر، فانصرف كلامها إليه وقال إسمعيل البوشنجي: إذا قالت: اخترت، ثم قالت بعد ذلك: أردت: اخترت نفسي وكذبها الزوج، فالقول قولها، ويقع الطلاق. ولو قالت: اخترت نفسي ونوت، وقعت طلقة، وتكون رجعية إن كانت محلا للرجعة. ولو قالت: اخترت زوجي أو النكاح لم تطلق. ولو قالت: اخترت الازواج، أو اخترت أبوي، أو أخي، أو عمي، طلقت على الاصح سواء قال: اختاري نفسك أو اختاري فقط. فرع متى كان التفويض وتطليقها أو أحدهما بكناية فتنازعا في النية، فالقول قول

(6/47)

الناوي، سواء أثبتها أم نفاها. وقال الاصطخري: إذا ادعت أنها نوت فأنكر صدق، لان الاصل بقاء النكاح، والصحيح الاول، لان النية لا تعرف إلا من الناوي. ولو اختلفا في أصل التخيير، فأنكره الزوج، أو قال: خيرتك فلم تختاري في وقت الاختيار، وقالت: اخترت، فالقول قوله للاصل. قال ابن كج: ولو جعل أمرها إلى وكيل، فقال لها الوكيل: أمرك بيدك وزعم أنه نوى الطلاق، وصدقته المرأة، وكذبه الزوج، فالقول قول الوكيل على الصحيح، لانه أمينه. وقيل: القول قول الزوج للاصل. ولو توافق الزوجان على تكذيبه، لم يقبل قول الوكيل. فرع القول في اشتراط الفور في قبولها إذا فوض بكناية، على ما ذكرناه إذا فوض بصريح. فرع قال: اختاري من ثلاث طلقات ما شئت، أو طلقي نفسك من ثلاث ما شئت، فلها أن تطلق نفسها واحدة أو اثنتين، ولا تملك الثلاث. فرع خير صبية، فاختارت، لم تطلق. فرع قال المتولي: لو قال ثلاث مرات: اختاري وقال: أردت واحدة، لم يقع إلا واحدة. فرع ذكر إسمعيل البوشنجي أنه إذا قال: اختاري نفسك، أو طلقي نفسك، فقالت: أختار أو أطلق، فمطلقة للاستقبال، فلا يقع في الحال شئ. فإن قال: أردت الانشاء، وقع في الحال. قلت: هذا كما قال، ولا يخالف هذا قول النحويين، أن الفعل المضارع إذا تجرد، فالحال أولى به، لانه ليس صريحا في الحال، وعارضه أصل بقاء النكاح. والله أعلم. فرع ذكر إسمعيل البوشنجي أنه لو خيرها وهي لا تعلم، فاختارت اتفاقا، خرج

(6/48)

على الخلاف فيما لو باع مال أبيه على أنه حي فكان ميتا، والطلاق أولى بالنفوذ. وأنه لو قال لرجل: أمر امرأتي بيد الله تعالى وبيدك، يسأل، فإن قال: أردت أنه لا يستقل بالطلاق، قبل قوله ولم يكن له أن يطلق، وإن قال: أردت أن الامور كلها بيد الله تعالى، والذي أثبته الله لي جعلته في يدك، قبل واستقل ذلك الرجل. وأنه لو قال: كل أمر لي عليك قد جعلته بيدك، فعندي أن هذا ليس بتفويض صريح، وأنه ليس لها أن تطلق نفسها ثلاثا ما لم ينو هو الثلاث. وأنه لو قال لها: اختاري اليوم وغدا وبعد غد، فالمضاف إلى الزمن المستقبل ينبغي أن يكون على الخلاف، في أن التفويض عليك أم توكيل ؟ إن قلنا: تمليك، لم يحتمل التراخي كالبيع، وإلا فهو كتوكيله بالبيع اليوم وغدا وبعد غد، فعلى هذا، له الرد في بعض الايام دون بعض.
فصل قال: طلقي نفسك ونوى الثلاث، فقالت: طلقت نفسي ونوت الثلاث، وقع الثلاث. وإن لم تنو هي العدد، فهل يقع واحدة أم الثلاث ؟ وجهان. أصحهما: واحدة. ولو قال: طلقي نفسك ثلاثا، فقالت: طلقت أو طلقت نفسي ولم تلفظ بالعدد ولا نوته، وقع الثلاث، لان قولها هنا جواب لكلامه، فهو كالمعاد في الجواب، بخلاف ما إذا لم يتلفظ هو بالثلاث ونوتها، لان المنوي لا يمكن تقدير عوده في الجواب، فإن التخاطب باللفظ لا بالنية. وفيه احتمال للامام، أنه لا يقع إلا واحدة. ولو فوض بكناية ونوى عددا وطلقت هي بالكناية ونوت العدد، وقع ما نوياه. فلو نوى أحدهما عددا، والآخر عددا آخر، وقع الاقل. ولو قال: طلقي نفسك ثلاثا، فطلقت واحدة أو ثنتين، وقع ما أوقعته. ثم إن أوقعت واحدة فراجعها في الحال. قال البغوي في الفتاوى: لها أن تطلق ثانية وثالثة، لانه لا فرق بين أن تطلق الثلاث دفعة، وبين قولها: طلقت نفسي واحدة وواحدة وواحدة، فلا يقدح تخلل الرجعة بين الطلقتين. ولو قال: طلقي واحدة، فقالت: طلقت ثلاثا أو ثنتين، وقعت واحدة، والحكم في الطرفين في توكيل الاجنبي كما ذكرنا. قلت: وحكى صاحب المهذب وغيره وجها في الوكيل: إذا زاد أو نقص، لا يقع شئ لانه متصرف بالاذن ولم يؤذن في هذا. والله أعلم.

(6/49)

ولو قال: طلقي نفسك ثلاثا إن شئت، فطلقت واحدة، أو قال: واحدة إن شئت، فطلقت ثلاثا، وقعت واحدة كما لو لم يقل: إن شئت. ولو قدم ذكر المشيئة على العدد فقال: طلقي نفسك إن شئت ثلاثا، فطلقت واحدة، أو قال: طلقي إن شئت واحدة، فطلقت ثلاثا. قال صاحب التلخيص وسائر الاصحاب: لا يقع، لان مشيئة ذلك العدد صارت شرطا في أصل الطلاق، وبالله التوفيق. الركن الثالث: القصد إلى الطلاق: فيشترط أن يكون قاصدا لحروف الطلاق بمعنى الطلاق، ولا يكفي القصد إلى حروف الطلاق من غير قصد معناه، ويختل القصد بثلاثة أسباب. الاول: أن لا يقصد اللفظ، كالنائم تجري كلمة الطلاق على لسانه. ولو استيقظ نائم، وقد جرى على لسانه لفظ الطلاق فقال: أجزت ذلك الطلاق أو أوقعته، فهو لغو. فرع من سبق لسانه إلى لفظ الطلاق في محاورته، وكان يريد أن يتكلم بكلمة أخرى، لم يقع طلاقه، لكن لا تقبل دعواه سبق اللسان في الظاهر إلا إذا وجدت قرينة تدل عليه. فإذا قال: طلقتك، ثم قال: سبق لساني وإنما أردت: طلبتك، فنص الشافعي رحمه الله تعالى، أنه لا يسع امرأته أن تقبل منه. وحكى الروياني عن صاحب الحاوي وغيره: أن هذا فيما إذا كان الزوج متهما. فأما إن ظنت صدقه بأمارة، فلها أن تقبل قوله ولا تخاصمه. وأن من سمع ذلك منه إذا عرف الحال، يجوز أن يقبل قوله ولا يشهد عليه. قال الروياني: وهذا هو الاختيار. ولو كانت زوجته تسمى طالقا، وعبده يسمى حرا، فقال لها: يا طالق، وله: يا حر، فإن قصد النداء، فلا طلاق ولا عتق. وإن قصد الطلاق والعتق، حصلا. وإن أطلق ولم ينو شيئا، فعلى أيهما يحمل ؟ وجهان. أصحهما: على النداء وبه

(6/50)

قطع البغوي. ولو كان حروف اسم امرأته تقارب حروف طالق، كطالع وطالب، وطارق، فقال: يا طالق، ثم قال: أردت أن أقول: يا طارق، أو يا طالع فالتف الحرف بلساني، قبل قوله في الظاهر لظهور القرينة. ومن صور سبق اللسان، ما إذا طهرت من الحيض أو ظن طهرها، فأراد أن يقول: أنت الآن طاهرة، فسبق لسانه، فقال: أنت الآن طالقة. فرع المبرسم والمغمى عليه كالنائم. فرع الحاكي لطلاق غيره، كقوله: قال فلان: زوجتي طالق. والفقيه إذا كرر لفظ الطلاق في تصويره وتدريسه وتكراره، لا طلاق عليه. فرع قال: أنت طالق عن العمل. قال البوشنجي: لا يقع الطلاق لا ظاهرا ولا باطنا.
فصل الطلاق والعتق ينفذان من الهازل ظاهرا وباطنا، فلا تديين فيهما، وينفذ أيضا النكاح والبيع وسائر التصرفات مع الهزل على الاصح. وصورة الهزل أن يلاعبها بالطلاق بأن تقول في معرض الدلال والاستهزاء: طلقني، فقال: طلقتك، فتطلق، لانه خاطبها قاصدا مختارا، ولم يصرف اللفظ إلى تأويل، فلم تدين، بخلاف من قال: أردت طالق من وثاق.
فصل خاطب زوجته بالطلاق في ظلمة أو حجاب ونحوهما وهو يظنها أجنبية، تطلق عند الاصحاب، وفيه احتمال للامام. وحكى الغزالي في البسيط أن بعض الوعاظ طلب من الحاضرين شيئا فلم

(6/51)

يعطوه، فقال متضجرا منهم: طلقتكم ثلاثا، وكانت زوجته فيهم وهو لا يعلم، فأفتى إمام الحرمين بوقوع الطلاق. قال: وفي القلب منه شئ. ولك أن تقول: ينبغي أن لا تطلق، لان قوله: طلقتكم لفظ عام وهو يقبل الاستثناء بالنية، كما لو حلف لا يسلم على زيد، فسلم على قوم هو فيهم واستثناه بقلبه، لم يحنث. وإذا لم يعلم أن زوجته في القوم، كان مقصوده غيرها. قلت: هذا الذي قاله إمام الحرمين والرافعي، كلاهما عجب منهما، أما العجب من الرافعي، فلان هذه المسألة ليست كمسألة السلام على زيد، لانه هناك علم به واستثناه، وهنا لم يعلم بها ولم يستثنها، واللفظ يقتضي الجميع إلا ما

(6/52)

أخرجه ولم يخرجها. وأما العجب من الامام، فلانه تقدم في أول الركن أنه يشترط قصد لفظ الطلاق بمعنى الطلاق، ولا يكفي قصد لفظه من غير قصد معناه، ومعلوم أن هذا الواعظ لم يقصد معنى الطلاق، وأيضا فقد علم أن مذهب أصحابنا أو جمهورهم، أن النساء لا يدخلن في خطاب الرجال إلا بدليل. وقوله: طلقتكم خطاب رجال، فلا تدخل امرأته فيه بغير دليل، فينبغي أن لا تطلق لما ذكرته، لا لما ذكره الرافعي، فهذا ما تقتضيه الادلة. والله أعلم. فرع نسي أن له زوجة، أو زوجه أبوه في صغره، أو وكيله في كبره وهو لا يدري فقال: زوجتي طالق، أو خاطبها بالطلاق، طلقت، نص عليه الشافعي رحمة الله عليه. وهذا في الظاهر. وفي نفوذه باطنا وجهان بناهما المتولي على الابراء عن المجهول. إن قلنا: لا يصح، لم تطلق باطنا. فرع إذا لقن كلمة الطلاق بلغة لا يعرفها، فقالها وهو لا يعرفها، لم يقع طلاقه. قال المتولي: هذا إذا لم يكن له مع أهل ذلك اللسان اختلاط. فإن كان لم يصدق في الحكم ويدين باطنا. وإذا لم يقع الطلاق فقال: أردت بهذه اللفظة معناها بالعربية، لم يقع على الاصح. ولو قال: لم أعلم أن معناها قطع النكاح، ولكن نويت بها الطلاق، وقصدت قطع النكاح، لم يقع الطلاق، كما لو خاطبها بكلمة لا معنى لها، وقال: أردت الطلاق. السبب الثاني: الاكراه. التصرفات القولية المحمول عليها بالاكراه بغير حق، باطلة سواء الردة والبيع، وسائر المعاملات والنكاح، والطلاق والاعتاق وغيرها، وأما ما حمل عليه بحق، فهو صحيح، فيحصل من هذا أن إسلام المرتد

(6/53)

والحربي مع الاكراه، صحيح، لانه بحق، ولا يصح إسلام الذمي مكرها على الاصح، والمؤلي بعد مضي المدة إذا أطلق بإكراه القاضي، نفذ لانه بحق، أو لانه ليس بحقيقة إكراه، فإنه لا يتعين الطلاق. قال المتولي: هذا في الطلقة الواحدة، وأما إذا أكرهه الامام على ثلاث طلقات فتلفظ بها، فإن قلنا: لا ينعزل بالفسق، وقعت واحدة ولغت الزيادة. وإن قلنا: ينعزل، لم يقع شئ كما لو أكرهه غيره، وثبت التحريم بالرضاع مع الاكراه، وفي امتناع القصاص وحد الزنا في حق الرجل بالاكراه خلاف في موضعه.
فصل إنما يندفع الطلاق بالاكراه، إذا لم يظهر ما يدل على اختياره. فإن ظهر بأن خالف المكره، وأتى بغير ما حمله عليه، حكم بوقوع الطلاق، ولذلك صور منها أن يكرهه على طلقة فيطلق ثلاثا، أو على ثلاث، فيطلق واحدة، أو على طلاق زوجتين، فيطلق إحداهما، أو على أن يطلق بصريح، فطلق بكناية أو بصريح آخر، أو بالعكس، أو على تنجيز الطلاق فعلقه، أو بالعكس، فلا عبرة بالاكراه في كل هذه الصور، ويقع ما أتى به. ولو أكرهه على طلاق إحدى زوجتيه، فطلق واحدة بعينها، وقع على المذهب لانه مختار في تعيينها وحكى المتولي فيه خلافا، ولو أكرهه على طلاق زوجة فطلق زوجتين، نظر إن قال له: طلق زوجتك حفصة، فقال لها ولضرتها عمرة: طلقتكما، طلقتا، لانه عدل عن كلمة الاكراه. وإن قال: طلقت حفصة وعمرة، أو: وطلقت عمرة، أو حفصة طالق وعمرة طالق، طلقت عمرة ولم تطلق حفصة، هكذا فصله البغوي والمتولي وغيرهما، ولم يفصل الامام بين العبارتين، بل أطلق عن الاصحاب الحكم بوقوع الطلاق على الضرتين. قال: وفيه احتمال، إذ لا يبعد أن يكون مختارا في طلاق عمرة. فرع الاكراه على تعليق الطلاق، يمنع انعقاده، كما يمنع نفوذ التنجيز.

(6/54)

فرع إن ورى المكره بأن قال: أردت بقولي: طلقت فاطمة غير زوجتي، أو نوى الطلاق من وثاق، أو قال في نفسه: إن شاء الله تعالى، لم يقع الطلاق. وإذا ادعى التورية، صدق ظاهرا في كل ما كان يدين فيه عند الطواعية. وإن ترك التورية، نظر إن كان غبيا لا يحسن التورية، لم يقع طلاقه أيضا، وإن كان عالما وأصابته دهشة بالاكراه وسل السيف، فكذلك. وإن لم تصبه دهشة، فوجهان. أحدهما: يقع طلاقه، وهو اختيار القفال والغزالي، لاشعاره بالاختيار، وأصحهما: لا، لانه مجبر على اللفظ. ولا نية تشعر بالاختيار. ولو قصد المكره إيقاع الطلاق، فوجهان. أحدهما: لا يقع، لان اللفظ ساقط بالاكراره، والنية لا تعمل وحدها. وأصحهما: يقع لقصده بلفظه. وعلى هذا، فصريح لفظ الطلاق عند الاكراه، كناية، إن نوى وقع، وإلا فلا. فرع قال: طلق زوجتي وإلا قتلتك، فطلقها وقع على الصحيح، لانه أبلغ في الاذن، وقيل: لا يقع لسقوط حكم اللفظ بالاكراه. كما لو قال لمجنون: طلقها فطلق. فرع الوكيل في الطلاق إذا أكره على الطلاق. قال أبو العباس الروياني: يحتمل أن يقال: يقع لحصول اختيار المالك، ويحتمل أن لا يقع، لانه المباشر. قال: وهذا أصح.
فصل في بيان الاكراه يشترط فيه كون المكره غالبا قادرا على تحقيق ما هدده به، بولاية، أو تغلب، وفرط هجوم، وكون المكره مغلوبا عاجزا عن الدفع بفرار أو مقاومة، أو استعانة بغيره، ويشترط أن يغلب على ظنه أنه إن امتنع مما أكرهه عليه، أوقع به المكروه. وقال أبو إسحق المروزي: لا إكراه إلا بأن ينال بالضرب. والصحيح الذي قطع به الجمهور، عدم اشتراط تنجيز الضرب وغيره بل يكفي التوعد. وفيما يكون التخويف به إكراها، سبعة أوجه. أحدها: القتل فقط. حكاه الحناطي والامام.

(6/55)

والثاني: القتل، أو قطع طرف، أو ضرب يخاف منه الهلاك، قاله أبو إسحاق. والثالث: قاله ابن أبي هريرة وكثيرون: أنه يلحق بما سبق أيضا الضرب الشديد، والحبس، وأخذ المال، وإتلافه، وبهذا قال أبو علي في الافصاح وزاد عليه فقال: لو توعده بنوع استخفاف، وكان الرجل وجيها يغض ذلك منه، فهو إكراه. قال هؤلاء: فالضرب والحبس والاستخفاف، يختلف باختلاف طبقات الناس وأحوالهم. والتخويف بالقتل والقطع وأخذ المال، لا يختلف. وقال الماسرجسي: يختلف بأخذ المال، فلا يكون تخويف الموسر بأخذ خمسة دراهم منه إكراها قال الروياني: هذا هو الاختيار، فهذه الاوجه هي الموجودة للمتقدمين من العراقيين وغيرهم. وأصحها: الثالث، وصححه الشيخ أبو حامد وابن الصباغ وغيرهما. والرابع: أن الاكراه لا يحصل إلا إذا خوفه بما يسلب الاختيار، ويجعله كالهارب من الاسد الذي يتخطى النار والشوك، ولا يبالي، فعلى هذا الحبس ليس بإكراه. وكذا التخويف بالايلام الشديد. قال الامام: لكن لو فوتح به، احتمل جعله إكراها. والخامس: لا يشترط سقوط الاختيار، بل إذا أكرهه على فعل يؤثر العاقل الاقدام عليه حذرا مما تهدده به، حصل الاكراه. فعلى هذا، ينظر فيما طلبه منه وما هدده به، فقد يكون الشئ إكراها في مطلوب دون مطلوب، وفي شخص دون شخص. فإن كان الاكراه على الطلاق، حصل بالقطع وبالتخويف بالحبس الطويل، وبتخويف ذوي المروءة بالصفع في الملا، وتسويد الوجه والطوف به في السوق. وقيل: لا يكون التخويف بالحبس وما بعده إكراها، وطرد هذا الخلاف في التخويف بقتل الولد والوالد، والصحيح في الجميع، أنه إكراه. والاصح أن التخويف بإتلاف المال ليس إكراها على هذا الوجه، وإن كان الاكراه على قتل فالتخويف بالحبس، وقتل الولد، وإتلاف المال ليس إكراها. وإن كان الاكراه على

(6/56)

إتلاف مال، فالتخويف بجميع ذلك إكراها. وقيل: لا يكون التخويف بإتلاف المال إكراه في إتلاف المال. الوجه السادس: أن الاكراه إنما يحصل بالتخويف بعقوبة تتعلق ببدن المكره، بحيث لو حققها تعلق به قصاص، فيخرج عنه ما لا يتعلق ببدنه، كأخذ المال وقتل الوالد والولد، والزوجة، والضرب الخفيف، والحبس المؤبد، إلا أن يخوفه بحبس في قعر بئر يغلب منه الموت. واختار القاضي حسين هذا. الوجه السابع: لا يحصل الاكراه إلا بعقوبة شديدة تتعلق ببدنه، فيدخل فيه القتل والقطع، والضرب الشديد، والتجويع والتعطيش، والحبس الطويل، ويخرج ما خرج عن الوجه السادس، ويخرج عنه التخويف بالاستخفاف بإلقاء العمامة والصفع، وما يخل بالجاه. واستبعد الامام من هذا الوجه، دخول الحبس وخروج قتل الولد، وأما التخويف بالنفي عن البلد، فإن كان فيه تفريق بينه وبين أهله، فكالحبس الدائم، وإلا فوجهان. أصحهما: إكراه، لان مفارقة الوطن شديدة، ولهذا جعلت عقوبة للزاني، وجعل البغوي التخويف باللواط، كالتخويف بإتلاف المال، وتسويد الوجه. وقال: لا يكون ذلك إكراها على القتل والقطع. وفي كونه إكراها في الطلاق والعتاق وإتلاف المال، وجهان. قلت: الاصح من هذا الخلاف المنتشر، هو الوجه الخامس، لكن في بعض تفصيله المذكور نظر. فالاختيار أن يقال: الاكراه. والله أعلم. فرع لا يحصل الاكراه بالتخويف بعقوبة اجلة كقوله: لاقتلنك غدا، ولا بأن يقول: طلق امرأتك وإلا قتلت نفسي، أو كفرت، أو أبطلت صومي أو صلاتي. ولا بأن يقول مستحق القصاص: طلق امرأتك، وإلا اقتصصت منك. فرع لو أخذه السلطان الظالم بسبب غيره وطالبه به فقال: لا أعرف موضعه، أو طالبه بماله فقال: لا شئ له عندي، فلم يخله حتى يحلف بالطلاق فحلف به كاذبا، وقع طلاقه ذكره القفال وغيره، لانه لم يكرهه على الطلاق، وإنما توصل بالحلف إلى ترك المطالبة، بخلاف ما إذا قال له اللصوص: لا نخليك حتى تحلف أن لا تذكر ما جرى، فحلف، لا يقع طلاقه إذا ذكره، لانهم أكرهوه على الحلف بالطلاق هنا.

(6/57)

فرع تلفظ بطلاق ثم قال: كنت مكرها وأنكرت، لم يقبل قوله إلا أن يكون محبوسا، أو كان هناك قرينة أخرى. ولو قال: طلقت وأنا صبي، أو نائم، فقال أبو العباس الروياني: يصدق بيمينه. قال: ولو طلق في المرض، وقال: كنت مغشيا علي، لم يقبل إلا ببينة على أنه كان زائل العقل في ذلك الوقت. قلت: هذا الذي قاله في النائم، فيه نظر. والله أعلم.

(6/58)

السبب الثالث: اختلال العقل: فمن طلق وهو زائل العقل بسبب غير متعد فيه، كجنون أو إغماء، أو أوجر خمرا، أو أكره على شربها، أو لم يعلم أن المشروب من جنس ما يسكر، أو شرب دواء يزيل العقل بقصد التداوي ونحو ذلك، لم يقع طلاقه. ولو تعدى بشرب الخمر فسكر، أو بشرب دواء يجنن لغير غرض صحيح فزال عقله فطلق، وقع طلاقه على المذهب المنصوص في كتب الشافعي رحمه الله. وحكي قول قديم، فأثبته الاكثرون، ومنعه الشيخ أبو حامد. وممن قال: لا يقع: المزني، وابن سريج، وأبو سهل الصعلوكي، وابنه سهل، وأبو طاهر الزيادي وقيل: لا يقع في شرب الدواء المذكور. وإن وقع في السكر. واختلفوا في محل الخلاف، فالصحيح أن القولين جاريان في أقواله وأفعاله كلها، ما له وما عليه. وقيل: إنهما في أقواله كلها، كالطلاق والعتاق، والاسلام والردة، والبيع والشراء وغيرها. وأما أفعاله، كالقتل والقطع وغيرهما، فكأفعال الصاحي قطعا لقوة الافعال. وقيل: هما في الطلاق والعتاق والجنايات، ولا يصح بيعه وشراؤه قطعا، لان العلم شرط في المعاملات. وقيل: هما فيما هو له كالنكاح والاسلام، أما ما عليه كالطلاق والاقرار والضمان، أو له وعليه، كالبيع والاجارة، فيصح قطعا تغليظا عليه. فرع اختلفت العبارات في حد السكران، فعن الشافعي رحمه الله: أنه الذي اختل كلامه المنظوم. وانكشف سره المكتوم. وعن المزني: أنه الذي لا يفرق بين الارض والسماء، وبين أمه وامرأته. وقيل: الذي يفصح بما كان يحتشم منه. وقيل: الذي يتمايل في مشيته ويهذي في كلامه. وقيل: الذي لا يعلم ما يقول. وعن ابن سريج وهو الاقرب: أن الرجوع فيه إلى العادة. فإذا انتهى تغيره إلى حاله يقع عليه اسم السكر، فهو المراد بالسكران. ولم يرض الامام هذه العبارات. قال: ولكن شارب الخمر تعتريه ثلاثة أحوال. إحداها: هزة ونشاط يأخذه إذا دبت الخمرة فيه ولم تستول بعد عليه، ولا يزول العقل في هذه الحالة، وربما احتد.

(6/59)

والثانية: نهاية السكر، وهو أن يصير طافحا، ويسقط كالمغشي عليه، لا يتكلم ولا يكاد يتحرك. والثالثة: حالة متوسطة بينهما. وهي أن تختلط أحواله، فلا تنتظم أقواله وأفعاله، ويبقى تمييز وفهم كلام، فهذه الثالثة سكر. وفي نفود الطلاق فيها الخلاف المذكور. وأما الحالة الاولى، فينفذ طلاقه فيها بلا خلاف، لبقاء العقل وانتظام القصد والكلام. وأما الحالة الثانية، فالاصح عند الامام والغزالي، أنه لا ينفذ طلاقه إذ لا قصد له، ولفظه كلفظ النائم، ومن الاصحاب من جعله على الخلاف، لتعديه بالتسبب إلى هذه الحالة، وهذا أوفق لاطلاق الاكثرين. الركن الرابع: المحل وهو المرأة. فإن أضاف إلى كلها فقال: طلقتك، فذاك. وكذا لو قال: جسمك، أو جسدك، أو شخصك، أو نفسك، أو جثتك، أو ذاتك طالق، طلقت. ولو أضاف إلى بعضها شائعا، طلقت أيضا، سواء أبهم فقال: بعضك أو جزءك طالق، أو نص على جزء معلوم كالنصف والربع، واحتجوا لذلك بالاجماع وبالقياس على العتق، فقد ورد فيه من أعتق شقصا... ولو أضاف إلى عوض معين، طلقت سواء كان عضوا باطنا كالكبد والقلب والطحال، أو ظاهرا كاليد، سواء كان مما يفصل في الحياة كالشعر والظفر، أم لا كالاصبع، والاصبع الزائدة كالاصلية. وحكى الحناطي قولا ضعيفا في الشعر، كما لا ينقض الوضوء، ولا شك في اطراده في السن والظفر. قلت: بينهما فرق ظاهر، فإن اتصال السن آكد من الشعر. وأما اشتراكهما في نقض الوضوء وعدمه، فلعدم الاحساس، ولانهما جزءان، فأشبها اليد. والله أعلم. وإن أضاف إلى فضلات البدن كالريق، والعرق، والمخاط، والبول، أو إلى الاخلاط كالبلغم، والمرتين لم تطلق على الصحيح. وحكى الحناطي والامام وجها: وإن أضاف إلى اللبن والمني، لم تطلق على الاصح، لانهما متهيئان للخروج كالبول.

(6/60)

ولو قال: جنينك طالق، لم تطلق على المذهب. ونقل الامام فيه الاتفاق، وحكى أبو الفرج الزاز فيه وجهين، وأبعد منه وجهان حكاهما الحناطي في قوله: الماء أو الطعام الذي في جوفك طالق. ولو أضاف إلى الشحم، طلقت على الاصح، وإلى الدم، تطلق على المذهب. ولو أضاف إلى معنى قائم بالذات، كالسمن والحسن، والقبح والملاحة، والسمع والبصر، والكلام والضحك، والبكاء والغم، والفرح، والحركة والسكون، لم تطلق. وحكى الحناطي وجها في الحسن والحركة، والسكون والسمع والبصر والكلام، وهذا شاذ ضعيف، ثم الوجه التسوية بينهما وبين سائر الصفات. ولو قال: ظلك، أو طريقك، أو صحبتك، أو نفسك بفتح الفاء، أو اسمك طالق، لم تطلق. قال المتولي: إلا أن يريد بالاسم ذاتها ووجودها، فتطلق. ولو قال: روحك طالق، طلقت على المذهب. وحكى أبو الفرج الزاز فيه خلافا مبنيا على أن الروح جسم أو عرض. ولو قال: حياتك طالق، فقال جماعة، منهم الامام والغزالي: تطلق. وقال البغوي: إن أراد الروح، طلقت، وهذا فيه إشعار بأنه (إن) أراد المعنى القائم بالحي، لا تطلق كسائر المعاني، وبهذا قطع أبو الفرج الزاز، ويشبه أن يكون الاصح عدم الوقوع. فرع إذا أضاف الطلاق إلى جزء أو عضو معين، ففي كيفية وقوع الطلاق وجهان. أحدهما: يقع على المضاف إليه، ثم يسري إلى باقي البدن، كما يسري العتق. والثاني: يجعل المضاف إليه عبارة عن الجملة، لانه لا يتصور الطلاق في المضاف إليه وحده، بخلاف العتق، ولانه لو قال: أنت طالق نصف طلقة، جعل ذلك عبارة

(6/61)

عن طلقة. ولا يقال: يقع نصف طلقة ثم يسري، ويشبه أن يكون الاول هو الاصح. وتظهر فائدة الخلاف في صور. منها: إذا قال: إن دخلت الدار فيمينك طالق، فقطعت يمينها، ثم دخلت، إن قلنا بالثاني، طلقت، وإلا، فلا. ولو قال لمن لا يمين لها: يمينك طالق، فطريقان. أحدهما: التخريج على هذا الخلاف. وأصحهما: القطع بعدم الطلاق. وبه قال القاضي حسين، والامام، لانه وإن جعل البعض عبارة عن الكل، فلا بد من وجود المضاف إليه لتنتظم الاضافة. فإذا لم يكن، لغت الاضافة، كما لو قال لها: لحيتك أو ذكرك طالق. قال الامام: وهذا يجب أن يكون متفقا عليه. ومنها: قال المتولي: القول بعدم الطلاق في قوله: حسنك أو بياضك طالق مبني على القول بالسراية، لانه لا يمكن وقوع الطلاق على الصفات. أما إذا جعلنا البعض عبارة عن الجملة، فيجعل الصفة عبارة عن الموصوف. قلت: هذا الذي قاله ضعيف، مخالف للدليل ولاطلاق الاصحاب. والله أعلم. ومنها: لو قال لامته: يدك أم ولدي، أو قال لطفل التقطه: يدك ابني، قال المتولي: إن جعلنا البعض عبارة عن الجملة، كان إقرارا بالاستيلاد أو النسب، وإلا فلا. فرع لو أضاف العتق إلى يد عبده أو رأسه، ففيه الوجهان. وإن أضافه إلى جزء شائع، قال الامام: المذهب تقدم السراية، لان العبد يمكن تبعيض العتق فيه، ووقوعه عليه بخلاف الطلاق. وقيل: فيه الوجهان، لان إعتاقه بعض عبده غير متصور.

(6/62)

: يتصور فيما إذا أعتق عبده المرهون وهو موسر بقيمة بعضه وقلنا بالاظهر: إنه ينفذ، عتق الموسر. والله أعلم. فرع لو أشار إلى عضو مبان، ووصفه بالطلاق، لم تطلق. ولو فصلت أذنها ثم ألصقت فالتحمت، أو سقطت شعرة ثم ثبتت في موضع آخر ونمت، فأضاف الطلاق إليها، لم تطلق المرأة على الاصح. قلت: قوله: في موضع آخر اتبع فيه الغزالي وليس هو شرطا، فلو ثبتت في موضعها، كان كذلك، ثم إن مسألة الشعرة قل أن توجد في غير الوسيط بخلاف مسألة الاذن، فإنها مشهورة بالوجهين، لكن أنكر إمام الحرمين تصورها في العادة، ولا امتناع في ذلك. والله أعلم.
فصل قال لزوجته: أنا منك طالق، ونوى إيقاع الطلاق عليها، طلقت. وإن لم ينو إيقاعه عليها، فالصحيح الذي قطع به الجمهور: أنها لا تطلق، وقيل: تطلق قاله أبو إسحق، واختاره القاضي حسين. فعلى هذا، لا بد من نية أصل الطلاق لان اللفظ كناية لكونه أضيف إلى غير محله. وأما على الاول، فمتى نوى إيقاعه

(6/63)

عليها، كان ناويا أصل الطلاق. ولو جرد القصد إلى تطليق نفسه ولم يقتصر على نية أصل الطلاق، فالمذهب أنه لا يقع قطعا. وقيل: على الوجهين. ولو قال: أنا منك بائن، فلا بد من نية أصل الطلاق. وفي نية الاضافة إليها، الوجهان. وإذا نواها، وقع، وهكذا حكم سائر الكنايات، كقوله: أنا منك خلي أو بري. ولو قال: استبرئ رحمي منك، أو أنا معتد منك، أو مستبرئ رحمي ونوى تطليقها، لم تطلق على الاصح. فرع قال لعبده: أنا منك حر، أو أعتقت نفسي منك ونوى إعتاق العبد، لم يعتق على الاصح، بخلاف الزوجية، فإنها تشمل الجانبين، والرق مختص بالعبد. فرع قال لزوجته: طلقي نفسك، فقالت: طلقتك أو أنت طالق، فهو كقوله لها: أنا منك طالق، وكذا إذا قال لعبده: أعتق نفسك، فقال: أعتقتك أو أنت حر، فهو كقول السيد: أنا منك حر. الركن الخامس الولاية على المحل: فلو قال لمطلقته الرجعية في عدتها: أنت طالق: طلقت. والمختلعة لا يلحقها طلاقه، لا في عدتها ولا بعدها، ولو قال لاجنبية: إذا نكحتك فأنت طالق، أو قال: كل امرأة أنكحها فهي طالق، فنكح، لم يقع الطلاق على المذهب، وبه قطع الجمهور، وهو الموجود في كتب الشافعي رحمه الله تعالى. وقيل: في الوقوع قولان، حكاهما الحناطي والسرخسي وغيرهما، وتعليق العتق بالملك، كتعليق الطلاق بالنكاح بلا فرق. ولو قال: لله علي أن أعتق هذا العبد وهو لاجنبي، فهو لغو. ولو قال: لله علي أن أعتقه إن ملكته، فوجهان لانه التزام في الذمة، لكن متعلق بملك غيره. وأجرى الوجهان في قوله: إذا ملكت عبد فلان، فقد أوصيت به لزيد. ولو أرسل الوصية وهو لا يملك شيئا، صحت على الصحيح كالنذر. وحكى الشيخ أبو علي وجها، أنها لا تصح.

(6/64)

فرع لو علق العبد الطلقة الثالثة إما مطلقا بأن قال: إن دخلت الدار فأنت طالق ثلاثا فعتق، ثم دخلت الدار، وإما مقيد بحالة ملك الثالثة بأن قال: إذا عتقت فأنت طالق ثلاثا، ففي صحة تعليق الثالثة وجهان. أصحهما: الصحة وبه قطع البغوي، ويحكم بموجبه لانه يملك أصل النكاح، وهو يفيد الطلقات الثلاث بشرط الحرية، وقد وجد كما أنه لا يملك في حال البدعة طلاق السنة، ويملك تعليقه. ويجري الوجهان في قوله لامته: إذا ولدت فولدك حر وكانت حائلا عند التعليق. فإن كانت حاملا حينئذ، عتق قطعا.
فصل علق طلاقها بصفة كدخول الدار، ثم أبانها قبل الدخول أو بعده بعوض أو بالثلاث، ووجدت الصفة في حال البينونة ثم نكحها، ثم وجدت الصفة ثانيا، أو ارتد قبل الدخول، ثم وجدت الصفة، ثم أسلم ونكحها، فوجدت الصفة ثانيا، لم تطلق على المذهب وبه قطع الاصحاب. وقال الاصطخري: فيه قولان. كما لو لم توجد الصفة حال البينونة، ولو علق عتق عبده بصفة، ثم أزال ملكه ثم وجدت الصفة، ثم اشتراه، لم يؤثر وجود الصفة بعد ذلك على المذهب، هذا إذا لم يكن التعليق بصيغة كلما فإن كان بها كقوله: كلما دخلت فأنت طالق: فإذا وجدت الصفة في البينونة، ثم جدد نكاحها، ففي عود الصفة القولان. أما إذا لم توجد الصفة حال البينونة، ثم وجدت بعدما جدد نكاحها، ففي وقوع الطلاق ثلاثة أقوال. أظهرها: لا يقع. والثاني: يقع والثالث: إن كانت البينونة بما دون الثلاث، وقع وإلا فلا. وتجري الاقوال في عود الايلاء والظهار. فإذا قلنا بالاول وكانت الصفة مما لا يمكن إيقاعه في البينونة كقوله: إن وطئتك فأنت طالق ثلاثا، تخلص منها إذا أبانها ثم نكحها، ولا يقع الطلاق بالوطئ في النكاح الثاني، وبه أجاب القاضي الروياني، ويوضحه أنه لو قال: إذا بنت مني ونكحتك، ودخلت الدار فأنت طالق، أو قال: إن دخلت الدار بعدما بنت مني ونكحتك فأنت طالق، فالمذهب وبه قال القفال والمعتبرون: لا تطلق بالدخول بعد البينونة، وغلطوا من خرجه على الخلاف، وعلى هذا القياس. فلو قال: إن دخلت الدار قبل أن أبينك فأنت طالق، وإن دخلتها بعدما أبنتك ونكحتك، فأنت طالق، صح التعليق الاول، وبطل الثاني. ولو علق على صفة ثم طلقها رجعية فراجعها،

(6/65)

ثم وجدت الصفة، طلقت بلا خلاف لانه ليس نكاحا مجددا ولم تحدث حالة تمنع وقوع الطلاق. ولو علق عتق عبد بصفة، ثم أزال ملكه ببيع أو غيره، ثم ملكه، ثم وجدت الصفة، ففي نفوذ العتق الخلاف في عود اليمين. ثم قيل: هو كالابانة بالثلاث، لان العائد ملك جديد من كل وجه لا تعلق له بالاول، كالنكاح بعد الثلاث. وقيل: هو كالابانة بما دون الثلاث وبه قطع البغوي، لانه لم يتخلل بين التعليق والصفة حالة تمنع ملكه كما لو لم يتخلل هناك حالة تمنع نكاحه، وإنما يكون كالابانة بالثلاث إذا علق ذمي عتق عبده الذمي، ثم أعتقه فنقض العهد، والتحق بدار الحرب، ثم سبي واسترق، فملكه سيده الاول، لانه تخلل حالة يمتنع فيها الملك وهي حالة الحرب. فرع الخلاف في وقوع الطلاق في النكاح الثاني، يعبر عنه بالخلاف في عود الحنث وبالخلاف في عود اليمين، لان على قول لا يتناول اليمين النكاح الثاني، ولا يحصل الحنث فيه. وعلى قول يتناوله ويحصل الحنث. فرع لا يقع الطلاق في النكاح الفاسد.
فصل إذا راجع الرجعية أو بانت منه هي أو غيرها بطلقة أو طلقتين، ثم جدد نكاحها قبل أن تنكح غيره، أو بعد نكاح ووطئ الزوج الثاني، عادت إليه بما بقي من الطلقات الثلاث. ولو بانت بالثلاث فنكحها آخر ووطئها وفارقها، فنكحها الاول، عادت إليه بالثلاث، لانه لا يمكن بناء الثاني على الاول، لاستغراق الاول. فرع الحر يملك ثلاث طلقات على زوجته الحرة والامة، والعبد لا يملك إلا طلقتين على الحرة والامة، والمدبر والمكاتب ومن بعضه حر، كالقن. ومتى طلق الحر أو العبد جميع ما يملك، لم تحل له المطلقة حتى ينكح زوجا آخر، ويطأها ويفارقها كما سبق. فرع طلق ذمي زوجته طلقة، ثم نقض العهد فسبي واسترق، ونكح بإذن سيده تلك المرأة المطلقة، ملك عليها طلقة فقط. ولو كان طلقها طلقتين وأراد نكاحها بعد الاسترقاق، فوجهان. أصحهما وبه قال ابن الحداد: تحل له ويملك

(6/66)

عليها طلقة، لانها لم تحرم عليه بالطلقتين، فطريان الرق لا يرفع الحل الثابت. وقيل: لا تحل له لانه رقيق وقد طلق طلقتين. ولو طلق العبد طلقة ثم عتق فراجعها، أو جدد نكاحها بعد البينونة، ملك عليها طلقتين أخريين، لانه عتق قبل استيفاء عدد الرقيق. ولو طلقها طلقتين، ثم عتق، لم تحل له على الصحيح. طلق العبد زوجته طلقتين، وأعتقه سيده، فقد ذكرنا أنه إن عتق أولا، فله رجعتها وتجديد نكاحها. وإن طلق أولا، فلا تحل له إلا بمحلل. فلو أشكل السابق واعترف الزوجان بالاشكال، قال ابن الحداد والاكثرون: ليس له رجعتها ولا نكاحها إلا بمحلل. وقيل: تحل رجعتها والتجديد إن بانت، ولا يفتقر إلى محلل لان الاصل أن لا تحريم. ولو اختلفا في السابق، نظر إن اتفقا على وقت الطلاق كيوم الجمعة، وقال: عتقت يوم الخميس، وقالت: بل يوم السبت، فالقول قولها. وإن اتفقا أن العتق يوم الجمعة وقالت: طلقت يوم السبت فقال: بل يوم الخميس، فالقول قوله. وإن لم يتفقا على وقت أحدهما وقال: طلقتك بعد العتق، وقالت: قبله واقتصر عليه، فالقول قوله لانه أعرف بوقت الطلاق. فرع سبق في التحليل لو قالت المطلقة ثلاثا: نكحني زوج وأصابني وانقضت عدتي منه ولم يظن، صدقها لان الاولى أن لا ينكحها. وهل يجب عليه البحث عن الحال ؟ قال أبو إسحق: لا يجب لكن يستحب. وقال الروياني: أنا أقول: يجب في هذا الزمان.
فصل طلاق المريض في الوقوع كطلاق الصحيح. ثم إن كان رجعيا، بقي التوارث بينهما ما لم تنقض عدتها. فإن مات أحدهما قبل انقضاء عدتها ورثه الآخر، وبعد انقضائها، لا يرثه. ولو طلقها في مرض موته طلاقا بائنا، ففي كونه قاطعا للميراث قولان. الجديد: يقطع وهو الاظهر. والقديم، لا يقطع، وحجة الجديد انقطاع الزوجية، ولانها لو ماتت لم يرثها بالاتفاق. فإن قلنا بالجديد، فلا إشكال ولا تفريع لوضوح أحكامه. وأما القديم، فيتفرع عليه مسائل. منها: هل

(6/67)

ترث ما لم تنقض عدتها، أم ما لم تتزوج، أم أبدا ؟ فيه أقوال. فإن طلق قبل الدخول سقط القول الاول، وجرى الآخران. ولو أبان في مرضه أربع نسوة، ونكح أربعا، ثم مات، فهل يكون الارث للاوليات لسبقهن، أم للاخريات لانهن الزوجات، أم يشترك الثمان ؟ فيه أوجه. أصحها: الثالث. وقال الامام: وسبب الخلاف ما في توريث الزيادة على الاربع من الاستبعاد. فلو أبان امرأته ونكح أخرى، فلا وجه إلا توريثهما. ولو أبان واحدة ونكح أربعا أو بالعكس، جرى الخلاف، وإنما ترث المبتوتة على القديم إذا طلقها لا بسؤالها، فإن طلقها بسؤالها، أو اختلعت، أو قال: أنت طالق إن شئت، فشاءت، لم ترث على الصحيح. وقال ابن أبي هريرة: ترث وإن طلق بسؤالها. ولو سألته فلم تطلق في الحال، ثم طلقها أو سألته رجعيا فأبانها، ورثت لانه فار. ولو علق طلاقها في المرض بمضي مدة، أو فعل نفسه، أو أجنبي، فهو فار وفي الاجنبي وجه. وإن علق بفعلها، فإن لم يكن لها منه بد، كالنوم والقيام والقعود والاكل ولشرب والطهارة، والصلاة والصوم المفروضين، ففار. قلت: وهذا في الاكل الذي يحتاج إليه. فإن أكلت متلذذة، أكلا يضرها فليس بفار. قاله الامام. والله أعلم. وإن كان لها منه بد، ففار إن لم تعلم التعليق، وإلا فلا. ولو علمت ثم نسيت، ففيه احتمالان للامام، والاشبه أنه فار. وإن علق طلاقها في الصحة بصفة لا توجد إلا في المرض كقوله: إذا مرضت مرض الموت، أو وقعت في النزع فأنت طالق، ففار: وإن احتمل وجودها في المرض وقبله، كقوله: إذا جاء غد، أو قدم زيد، فأنت طالق، فجاء أو قدم وهو مريض، فليس بفار على الاظهر. ولو فسخ النكاح بعينها أو لاعنها، فليس بفار. وقيل: إن كان القذف في المرض، ففار.

(6/68)

قلت: وقيل: إن الفاسخ فار. والله أعلم. ولو طلق العبد امرأته، أو الحر زوجته الامة، أو المسلم ذمية، ثم عتق العبد أو الامة، أو أسلمت الذمية في العدة، فلا إرث لانها لم تكن وارثة يوم الطلاق، فلا تهمة. وكذا لو أبانها في مرضه بعدما ارتد، أو ارتدت ثم جمعهما الاسلام في العدة، لانها لم تكن وارثة يومئذ. ولو ارتدت بعدما أبانها في المرض، ثم عادت إلى الاسلام، فهو فار للتهمة. ولو قال لزوجته الامة: أنت طالق غدا، فعتقت قبل الغد، أو طلقها وهو لا يعلم أنها عتقت، فليس بفار، وكذا لو ارتد في المرض قبل الدخول أو بعده وأصر إلى انقضاء العدة، ثم عاد إلى الاسلام ومات، لم يكن فارا على الصحيح، لانه لا يقصد بتبديل الدين حرمانها الارث، وفيه وجه ضعيف. وقيل بطرده فيما لو ارتدت هي حتى تجعل فارة، فيرثها الزوج. ولو أبان مسلمة في المرض، وارتدت وعادت إلى الاسلام في العدة، ورثت لانها بصفة الوارثين يومي الطلاق والموت، وكذا لو عادت بعد العدة، إن قلنا: المبتوتة ترث بعد انقضاء العدة. ولو طلق الامة في المرض، وعتقت واختلفا فقالت: طلقني بعد العتق فارث وقال الوارث: بل قبله فلا إرث، فالقول قول الوارث بيمينه، لان الاصل بقاء الرق. ولو أرضعت زوجها الصغير في المرض موتها، فقيل: تجعل فارة فيرثها الزوج، والصحيح خلافه. ولو أقر في مرض، بأنه أبانها في الصحة، لم يجعل فارا ويصدق فيما قاله، وتحسب العدة من يومئذ، وفيه وجه للتهمة، والصحيح الاول. ولو طلق إحدى امرأتيه، ثم مرض مرض الموت فقال: عنيت هذه، قبل قوله، ولم ترث. وإن كان قد أبهم، فعين في المرض واحدة، قال إسمعيل البوشنجي: يخرج على أن التعيين إيقاع للطلاق في المعينة، أم بيان لمحل الطلاق الواقع ؟ إن قلنا: بالثاني، لم ترث. وإلا فعلى قولي توريث المبتوتة.

(6/69)

قلت: إنما ترث المبتوتة على القديم إذا أنشأ تنجيز طلاق زوجته الوارثة بغير رضاها في مرض مخوف، واتصل به الموت ومات بسببه. فإن برأ من ذلك المرض، ثم مات، لم ترث قطعا. ولو مات بسبب آخر، أو قتل: في ذلك المرض، فقطع صاحب المهذب وغيره، بأنها لا ترث على القديم. وقال صاحب الشامل: والتتمة: ترث. والله أعلم.
الباب الثالث : في تعدد الطلاق فيه أطراف.
الأول : في نية العدد. فإذا قال: طلقتك، أو أنت طالق ونوى طلقتين، أو ثلاثا، وقع ما نوى وكذا حكم الكناية. قلت: وسواء في هذا المدخول بها وغيرها. والله أعلم. ولو قال: أنت طالق واحدة بالنصب، ونوى طلقتين، أو ثلاثا، فثلاثة أوجه. أصحها: يقع ما نوى صححه البغوي وغيره. والثاني: لا يقع إلا واحدة وصححه الغزالي. والثالث قاله القفال: إن بسط نية الثلاث على جميع اللفظ، لم تقع الثلاث. وإن نوى الثلاث بقوله: أنت طالق، وقع الثلاث ولغا ذكر واحدة. وإن قال: أردت طلقة ملفقة من أجزاء ثلاث طلقات: وقع الثلاث قطعا. وحكى الامام طرد وجه فيه، لبعد اللفظ والفهم، والمذهب الاول. ولو قال: أنت طالق واحدة بالرفع، فهو مبني على ما إذا قال: أنت واحدة، بحذف لفظ الطلاق، ونوى الثلاث، وفيه وجهان. أصحهما: وقوع ما نواه. والثاني: تقع واحدة فقط. فرع قال البغوي: ولو قال: أنت بائن باثنتين أو ثلاث، ونوى الطلاق، وقع. ثم إن نوى طلقتين أو ثلاثا فذاك، وإن لم ينو شيئا، وقع الملفوظ به لان ما أتى به صريح في العدد كناية في الطلاق. فإذا نوى أصل الطلاق، وقع العدد المصرح به. وإن نوى واحدة، فوجهان. أحدهما: يقع ما صرح به من طلقتين أو ثلاث.

(6/70)

والثاني: لا يقع إلا واحدة. فرع أراد أن يقول لها: أنت طالق ثلاثا فماتت قبل تمام قوله: أنت طالق، لم يقع الطلاق، وإن ماتت بعد تمامه قبل قوله: ثلاثا، فهل يقع الثلاث أم واحدة، أم لا يقع شئ ؟ ثلاثة أوجه: قال البغوي: أصحها الاول وهو اختيار المزني. وقال اسماعيل البوشنجي: الذي تقتضيه الفتوى، أنه إن نوى الثلاث بقوله: أنت طالق وكان قصده أن يحققه باللفظ، وقع الثلاث وإلا فواحدة، وهكذا قال المتولي في تعبيره عن الوجه الاول. وردتها وإسلامها، إذا لم تكن مدخولا بها قبل قوله: ثلاثا، كموتها، وكذا لو أخذ شخص على فمه ومنعه أن يقول: ثلاثا. ولو قال: أنت طالق على عزم الاقتصار عليه، فماتت فقال: ثلاثا، قال الامام: لا شك أن الثلاث لا تقع، وتقع الواحدة على الصحيح. فرع اختلفوا في قوله: أنت طالق ثلاثا، كيف سبيله ؟ فقيل: قوله: ثلاثا منصوب بالتفسير والتمييز. قال الامام: هذا جهل بالعربية، وإنما هو صفة لمصدر محذوف، أي: طالق طلاقا ثلاثا. كقوله: ضربت زيدا شديدا، أي: ضربا شديدا.

(6/71)

فصل قال: أنت طالق مل ء البيت أو البلد أو السماء أو الارض، أو مثل الجبل، أو أعظم من الجبل، أو أكبر الطلاق بالباء الموحدة، أو أعظمه، أو أشده، أو أطوله، أو أعرضه، أو طلقة كبيرة، أو عظيمة، لم يقع باللفظ إلا طلقة رجعية. ولو قال: أنت طالق كل الطلاق أو أكثره، وقع الثلاث. ولو قال: عدد التراب، قال الامام: تقع واحدة. وقال البغوي: عندي يقع الثلاث كما لو قال: عدد أنواع التراب. ولو قال: أنت طالق وزن درهم، أو درهمين، أو ثلاثة، أو أحد عشر درهما. ولم ينو عددا لم يقع إلا طلقة. ولو قال: يا مائة طالق، أو أنت مائة طالق، نقل البغوي، والمتولي: أنه يقع الثلاث لانه في العرف كقوله: أنت طالق مائة. ولو قال: أنت كمائة طالق فهل تقع واحدة أم ثلاث ؟ وجهان. ولو قال: أنت طالق طلقة واحدة ألف مرة ولم ينو عددا، لم يقع إلا واحدة كما قاله المتولي. فرع قال: أنت طالق إن لم، أو أنت طالق إن، قال اسماعيل البوشنجي: ينظر إن قصد الاستثناء أو التعليق، فلم يتمه، فلا أرى أن يقع طلاقه، ويصدق إذا فسر به للقرينة الظاهرة، وإن لم يقصد الاستثناء ولا التعليق، وقع لانه لو أتى بالاستثناء بلا نية، لم يقع، فهنا أولى.
الطرف الثاني : في التكرار فيه مسائل: احداها: قال لمدخول بها: أنت طالق أنت طالق، نظر إن سكت بينهما سكتة فوق سكتة التنفس ونحوه، وقع طلقتان، فإن قال: أردت التأكيد، لم يقبل ظاهرا ويدين، وإن لم يسكت وقصد التأكيد قبل ولم يقع إلا طلقة، وإن قصد الاستئناف، وقع طلقتان، وكذا إن أطلق على الاظهر. ولو قال: أنت طالق طالق، فقال القاضي حسين: يقع عند الاطلاق طلقة قطعا وقال الجمهور: لا فرق بين

(6/72)

اللفظين. ولو كرر اللفظة ثلاثا، وأراد بالآخرتين تأكيد الاولى لم يقع إلا واحدة وإن أراد الاستئناف، وقع الثلاث وإن أطلق فكذا على الاظهر. ولو قال: قصدت بالثالثة تأكيد الثانية، وبالثانية تأكيد الاولى، وبالثالثة الاستئناف، وقع طلقتان. ولو قصد بالثالثة تأكيد الاولى، وقع الثلاث على الاصح، وقيل: طلقتان، ولا يقدح هذا الفصل اليسير. وإن قصد بالثانية الاستئناف، ولم يقصد بالثالثة شيئا أو بالثالثة الاستئناف ولم يقصد بالثانية شيئا، وقع الثلاث على الاظهر، وفي قول طلقتان. ولو قال: أنت مطلقة، أنت مسرحة، أنت مفارقة، فهو كقوله: أنت طالق، أنت طالق، أنت طالق على الاصح. وقيل: تقع هنا الثلاث قطعا، حكاه الحناطي. ولو قال: أنت طالق، وطالق، وطالق، وقال: قصدت بالثاني تأكيد الاول، لم يقبل في الظاهر، ويجوز أن يقصد بالثالث تأكيد الثاني لتساويهما، ويجوز أن يقصد به الاستئناف، وإن أطلق، فعلى القولين. ولو قال: قصدت بالثالث تأكيد الاول، لم يقبل. ولو قال: أنت طالق وأنت طالق، أو أنت طالق بل طالق، أو أنت طالق ثم طالق، أو أنت طالق بل طالق بل طالق. فهو كقوله: طالق وطالق وطالق. ولو قال: أنت طالق، فطالق، فطالق، أو أنت طالق، ثم طالق ثم طالق، فهو كقوله: طالق وطالق وطالق. ولو قال: أنت طالق وطالق فطالق، أو أنت طالق، ثم طالق، بل طالق، أو أنت طالق، فطالق ثم طالق، تعين الثلاث ولا مدخل للتأكيد لاختلاف الالفاظ. ونص في الاملاء، أنه لو قال: طالق وطالق، لا بل طالق. وقال: شككت في الثانية، فاستدركت بقولي: لا بل طالق لاحقق إيقاع الثانية قبل ولم يقع إلا طلقتان، فجعل الاصحاب المسألة على قولين: أحدهما هذا، والثاني وهو المشهور وظاهر نصه في المختصر: لا يقبل ويقع الثلاث كسائر الالفاظ المتغايرة. ولو قال: أنت طالق وطالق، بل طالق من غير لفظ لا، فالمذهب وقوع الثلاث قطعا كما سبق وقيل بطرد القولين.

(6/73)

فرع قال لها قبل الدخول: أنت طالق طالق، أو أنت طالق وطالق، أو طالق فطالق، أو أنت طالق، أنت طالق، أنت طالق، أو أنت طالق بل طالق وطالق.. لم يقع إلا طلقة لانها تبين بها، فلا يقع ما بعدها. وحكي وجه وقول قديم أنه كما لو قال ذلك لمدخول بها على ما سبق، لانه كلام واحد فأشبه قوله لها: أنت طالق ثلاثا، والمذهب الاول، لان قوله: ثلاثا، بيان للاول بخلاف هذه الالفاظ. فرع قال لمدخول بها: إن دخلت الدار فأنت طالق وطالق وطالق، أو قال: أنت طالق وطالق وطالق إن دخلت الدار، فدخلت، وقع الثلاث، وإن قاله لغير المدخول بها، فثلاثة أوجه، أصحها: تقع الثلاث أيضا إذا دخلت. والثاني: لا يقع إلا واحدة. والثالث: إن قدم الجزاء فقال: أنت طالق وطالق وطالق إن دخلت الدار. وقع الثلاث. وإن عكس فواحدة. وإن قال: إن دخلت الدار فأنت طالق إن دخلت الدار، فأنت طالق إن دخلت الدار، فأنت طالق، فدخلت، فإن قصد التأكيد، وقع طلقة. وإن قصد الاستئناف، وقع الثلاث. وإن أطلق، فعلى أيهما يحمل ؟ قال البغوي: فيه قولان بناء على ما لو حنث في أيمان بفعل واحد، هل تتعدد الكفارة ؟ وقال المتولي: يحمل على التأكيد إذا لم يحصل فصل، أو حصل واتحد المجلس. فإن اختلف فعلى أيهما يحمل ؟ وجهان. وإذا حمل على التأكيد، فيقع عند الدخول طلقة أم يتعدد ؟ وجهان بناء على تعدد الكفارة وعدمه. ولو قال: إن دخلت الدار فأنت طالق طلقة، وإن دخلت الدار فأنت طالق طلقتين، قال ابن الحداد والاصحاب: تطلق بالدخول ثلاثا سواء كان مدخولا بها أم غيرها لان الجميع يقع دفعة. قال البغوي: وكذا في الصور المتقدمة لا فرق بين المدخول بها وغيرها، لان على تقدير التعدد يقع الجميع حال الدخول. ولو قال: إن دخلت الدار فأنت طالق، ثم طالق، لم يقع بالدخول في غير المدخول بها إلا طلقة لان ثم للتراخي. قال المتولي: وكذا لو أخر الشرط فقال: أنت طالق، ثم طالق إن دخلت الدار. المسألة الثانية: قال: أنت طالق طلقة فطلقة، أو طالق فطالق، وقع طلقتان

(6/74)

على المذهب. وقيل: قولان. ولو قال: طلقة بل طلقتين، وقع الثلاث فإن كانت غير مدخول بها، بانت بالاولى ولم تقع الزيادة في الصورتين. المسألة الثالثة: قال لمدخول بها: أنت طالق طلقة معها طلقة، أو مع طلقة، وقع طلقتان. وهل يقعان معا بتمام الكلام، أم متعاقبين ؟ وجهان. أصحهما: الاول. فإن قال ذلك لغير المدخول بها، طلقت على الاول طلقتين، وعلى الثاني طلقة. ولو قال: طلقة تحت طلقة، أو تحتها طلقة، أو فوق طلقة، أو فوقها طلقة، فقال الامام والغزالي: حكمها حكم مع، وقال المتولي كلاما يقتضي الجزم بأن غير المدخول بها لا يقع عليها إلا طلقة، لان وصف الطلاق بالفوقية والتحتية محال، فيلغو ويصير كقوله: طالق طالق، وفي المدخول بها وجه أنه لا يقع إلا واحدة، كما لا يلزم في الاقرار إلا درهم، واختاره ابن كج والحناطي. ولو قال لمدخول بها: أنت طالق طلقة قبل طلقة، أو بعدها طلقة، وقع طلقتان. إحداهما بعد الاخرى. ولو كانت غير مدخول بها، وقعت واحدة وبانت. ولو قال لمدخول بها: أنت طالق طلقة بعد طلقة، أو قبلها طلقة، وقع طلقتان متعاقبتان على الصحيح الذي قطع به الجمهور. وفي كتاب ابن كج وجه أنه لا يقع إلا واحدة، لاحتمال أن يكون المعنى: قبلها طلقة مملوكة أو ثابتة، قال: وهذا عند الاطلاق، ولو قال: أردت ذلك، صدق بيمينه لا محالة. فإذا قلنا بالصحيح، ففي كيفية تعاقبهما وجهان. أحدهما: تقع أولا المنجزة، ثم المضمنة، ويلغو قوله: قبلها، كما لو قال: أنت طالق أمس، يقع في الحال، ويلغو قوله: أمس. وأصحهما: تقع أولا المضمنة، ثم المنجزة، لان المعنى يقتضي ذلك، وليس المراد أن المضمنة تقع قبل تمام اللفظ، بل يقعان بعد تمام اللفظ، فتقع المضمنة عقب اللفظ، ثم المنجزة في لحظة عقبها. فإن قال ذلك لغير المدخول بها، فأوجه. أصحها: يقع واحدة. والثاني: لا يقع شئ، والثالث: يقع طلقتان، ويلغو قوله: قبلها، ويصير كأنه قال: طلقتين وهو ضعيف، ولو قال للمدخول بها: أنت طالق طلقة، قبلها طلقة وبعدها طلقة، طلقت ثلاثا. ولو قال: قبلها وبعدها طلقة، وقع الثلاث على الصحيح. وقيل: طلقتان، ويلغو قوله: قبلها.

(6/75)

ولو خاطب غير المدخول بها بأحد هذين اللفظين، فهل يقع واحدة أم لا يقع شئ ؟ وجهان. أصحهما: الاول. ومتى قال: أردت بقولي: بعدها طلقة، أي سأطلقها بعد هذا طلقة، لم يقبل ظاهرا ويدين، ولو قال: أردت بقولي: قبلها أن زوجا آخر طلقها في نكاح اخر، فعلى ما سيأتي إن شاء الله تعالى، فيما إذا قال: أنت طالق في الشهر الماضي، وفسر بهذا. المسألة الرابعة: قال لمدخول بها: أنت طالق وطالق، وقع طلقتان على الترتيب. ولو قال: أنت طالق ثلاثا، فالصحيح وقوع ثلاث عند فراغه من قوله: ثلاثا. وقيل: ثنتين بالفراغ (من) وقوع الثلاث بقوله: أنت طالق. قال الامام: وقياس من قال: يقع طلقة، إذا أراد بقوله: أنت طالق ثلاثا، فماتت قبل قوله: ثلاثا: أن يقع هنا طلقة بقوله: أنت طالق، ويتم الثلاث بقوله: ثلاثا، لكنه ضعيف، لانه لا خلاف أنه لو قال لغير المدخول بها: أنت طالق ثلاثا وقع الثلاث، وذلك يدل على أنها لا تقع مرتبة. المسألة الخامسة: قال لغير المدخول بها: أنت طالق خمسا، أو قال: إحدى عشرة، وقع الثلاث، ولو قال لها: واحدة ومائة، لم يقع إلا واحدة. ولو قال: إحدى وعشرين، فهل يقع الثلاث أم واحدة ؟ وجهان لترددها بين الصورتين. قلت: الاصح، أنه تقع واحدة لانه معطوف كقوله: واحدة ومائة، بخلاف إحدى عشرة، فإنه مركب فهو بمعنى المفرد. والله أعلم. ولو قال: طلقة ونصفا، لم يقع إلا واحدة. فرع قال: أنت طالق واحدة، بل ثنتين أو ثلاثا، فإن كانت مدخولا بها، وقع ثلاث، وإلا فواحدة. ولو قال: ثنتين بل واحدة، طلقت المدخول بها ثلاثا، وغيرها طلقتين. ولو قال: أنت طالق واحدة بل ثلاثا إن دخلت الدار، فوجهان. أصحهما وبه قال ابن الحداد: يقع واحدة بقوله: أنت طالق، ويتعلق طلقتان بدخول الدار. والثاني: يتعلق الثلاث بالدخول إلا أن يقول: أردت تخصيص الشرط بقولي: بل ثلاثا. فإن

(6/76)

قاله لغير مدخول بها، فعلى الوجه الاول تبين بالواحدة الواقعة في الحال، فإن نكحها بعد ذلك ودخلت، فقيل فيه قولا عود الحنث، والمذهب، أنه لا يقع قطعا، لانها إذا بانت كان التعليق بالدخول واقعا في حال البينونة، فيلغو. وعلى الوجه الثاني يتعلق الثلاث بالدخول، فإذا دخلت، فعلى الوجهين السابقين، فيما إذا قال لغير المدخول بها: إن دخلت الدار فأنت طالق وطالق، فعلى وجه: لا يقع إلا واحدة، وعلى الاصح: يقع الثلاث. ولو قال لغير المدخول بها: أنت طالق طلقتين، بل ثلاثا إن دخلت الدار، فعلى قول ابن الحداد: يقع طلقتان في الحال، ولا يصح تعليق الثالثة. وعلى الثاني تتعلق الثلاث بالدخول، فإذا دخلت، ففي وجه يقع طلقة، وعلى الاصح ثلاث. فرع قال: أنت طالق تطليقة، قبلها كل تطليقة، أو بعدها كل تطليقة، قال إسمعيل البوشنجي: قياس المذهب أن يقال: إن كانت مدخولا بها، وقع الثلاث مع ترتيب بين الواحدة وباقي الثلاث، وإلا، فوجهان. أصحهما: يقع واحدة. والثاني: لا شئ. فرع عن أبي العباس الروياني لو قال: أنت طالق كألف، فإن نوى عددا، وقع، وإلا فواحدة، وأنه لو قال: أنت طالق حتى تتم ثلاث، فهل تقع ثلاث، أم تعتبر نيته، فإن لم ينو، فواحدة ؟ فيه وجهان، ويقرب منه ما إذا قال: أنت طالق حتى أكمل ثلاثا، أو أوقع عليك ثلاثا، وأنه لو قال: أنت طالق ألوانا من الطلاق، تعتبر نيته، فإن لم ينو، فواحدة. وأنه لو قال: يا مطلقة: أنت طالق، وكان طلقها قبل ذلك، فقال: أردت تلك الطلقة، فهل يقبل أم يقع أخرى ؟ وجهان. ذكر اسماعيل البوشنجي: أنه لو قالت له: طلقني وطلقني وطلقني، أو طلقني طلقني طلقني، أو قالت: طلقني ثلاثا، فقال: طلقتك، أو قد طلقتك، أو أنت طالق. فإن نوى عددا، وقع، وإلا فواحدة، وأنه لو طلقها واحدة رجعية ثم قال: جعلتها ثلاثا، فهو لغو لا يقع به شئ.
الطرف الثالث : في الحساب، وهو ثلاثة أنواع. الاول: في حساب الضرب، فإذا قال لها: أنت طالق واحدة في واحدة، أو

(6/77)

طلقة في طلقة، سئل عن مراده، فإن قال: أردت طلقة مع طلقة، وقع طلقتان، وإن قال: أردت به الظرف أو الحساب، أو لم أرد شيئا، وقعت واحدة. وإن قال: أنت طالق طلقة في طلقتين، أو واحدة في اثنتين، وأراد مع اثنتين، وقع الثلاث، وإن أراد الحساب وهو يعلمه، وقع طلقتان، وإن جهله وقال: أردت ما يزيده الحساب، فطلقة على الاصح، وقال الصيرفي: طلقتان. وأجرى الوجهان في قوله: طلقتك مثل ما طلق زيد وهو لا يدري كم طلق زيد. وكذا لو نوى عدد طلاق زيد ولم يتلفظ، وإن أطلق ولم ينو الحساب، فإن لم يعرفه، فطلقة، وكذا إن عرفه على الاظهر. وفي قول: طلقتان. وفي قول غريب ضعيف حكاه الشيخ أبو محمد وغيره: يقع ثلاث طلقات لتلفظه بهن، ويجئ هذا القول فيمن لا يعرف الحساب ولم ينو شيئا، ولو قال: أنت طالق واحدة في ثلاث، فإن قصد الحساب، وقع الثلاث إن عرفه، وإلا فعلى الوجهين، وإن لم يقصد شيئا، فعلى التفصيل والخلاف المذكورين. وإن قال: أنت طالق ثنتين في ثنتين، فإن قصد الحساب وهو يعرفه، وقع الثلاث، وإن لم يقصد شيئا، فهل يقع ثنتان، أم ثلاث ؟ فيه الخلاف. ولو قال: أنت طالق نصف طلقة في نصف طلقة، وقعت طلقة، سواء أراد الحساب أم الظرف أم المعية، أم لم يقصد شيئا. ولو قال: واحدة في نصف، فكذلك إلا أن يريد المعية، فيقع طلقتان، ولو قال: واحدة وربعا، أو نصفا في واحدة وربع، وقع طلقتان إلا أن يريد المعية، فتقع ثلاث. فرع قال: أنت طالق من واحدة إلى ثلاث، فهل يقع الثلاث، أم ثنتان، أم واحدة ؟ فيه أوجه، أصحها عند البغوي: الاول، ولو قال: ما بين الواحدة والثلاث، وقعت طلقة على المذهب، ويجئ فيه خلاف سبق في نظيره من الاقرار. النوع الثاني: في تجزئة الطلاق اعلم أن الطلاق لا يتبعض، بل ذكر بعضه كذكر كله لقوته، سواء أبهم بأن قال: أنت طالق بعض طلقة، أو جزءا، أو سهما من طلقة، أو بين فقال: نصف طلقة أو ربع طلقة، قال الامام: وقوع الطلاق هنا

(6/78)

على سبيل التعبير بالبعض عن الكل، ولا يتخيل هنا السراية المذكورة في قوله: بعضك طالق، لكن لا يظهر بينهما فرق محقق. وفي كلام الشيخ أبي حامد وغيره، أنه يجوز أن يكون ذلك بطريق السراية، ويجوز أن يلغى قوله: نصف طلقة، ويعمل قوله: أنت طالق. فرع إذا زاد في الاجزاء فقال: أنت طالق ثلاثة أنصاف طلقة، أو أربعة أثلاث طلقة، وقع طلقتان على الاصح، وقيل: طلقة. وقيل: ثلاث طلقات، حكاه الحناطي. وعلى هذا القياس، قوله: خمسة أرباع طلقة، أو نصف وثلثي طلقة. قلت: هذا الخلاف فيما إذا زادت الاجزاء على طلقة، ولم يجاوز طلقتين، فإن جاوزت كقوله: خمسة أنصاف طلقة، أو سبعة أثلاث طلقة وأشباهه، كان الخلاف في أنه يقع طلقة أم ثلاث. والله أعلم. فرع ولو قال: لفلان علي ثلاثة أنصاف درهم، فهل يلزمه درهم أو درهم ونصف ؟ وجهان. أصحهما: الثاني. قال: انت طالق نصفي طلقة، لم يقع إلا طلقة، إلا أن يريد نصفا من طلقة، ونصفا من أخرى وكذا لو قال: ربعي طلقة، أو ثلثي طلقة، وأشار في الوسيط إلى الخلاف في هذه الصورة فقال: الصحيح أنه يقع طلقة، والكتب ساكتة عن الخلاف، لكنه جار على ما نقله الحناطي. قلت: قد حكى الوجه الذي أشار إليه في الوسيط عن شرح المفتاح. والله أعلم. ولو قال: نصف طلقتين، أو ثلث طلقتين، وقع طلقة على الاصح، وقيل: طلقتان، فعلى هذا لو قال: أردت طلقة، دين، وفي قبوله ظاهرا وجهان. ولو قال: علي نصف درهمين، قال الشيخ أبو علي: لا يلزم إلا درهم بإجماع الاصحاب لعدم التكميل. ولو قال: ثلث درهمين، فعليه ثلثا درهم بالاتفاق. ولو قال: نصفي طلقتين

(6/79)

أو ثلثي طلقتين. وقع طلقتان. ولو قال: ثلاثة أنصاف طلقتين، فهل يقع طلقتان أم ثلاث ؟ وجهان. أصحهما: الثاني، وبه قال ابن الحداد، ونقله الشيخ أبو علي عن الاكثرين. ولو قال: له علي ثلاثة أنصاف درهمين، ففيما يلزمه الوجهان. ولو قال: ثلاثة أنصاف الطلاق، قال المتولي: يقع ثلاث طلقات، وينصرف الالف واللام إلى الجنس، وحكى الحناطي وجهين، أحدهما: يقع ثلاث، والثاني: طلقة. فرع قال: أنت طالق نصف طلقة، أو ثلث وربع وسدس طلقة، لا يقع إلا طلقة، ولو كرر لفظة الطلقة فقال: ثلث طلقة، وربع طلقة، وسدس طلقة، طلقت ثلاثا على المذهب، وبه قطع الجمهور. وقال الغزالي: فيه وجهان. أحدهما: هذا، والثاني: لا يقع إلا واحدة، هكذا أطلقه الغزالي، وإنما نقل الامام هذا الوجه، فيما إذا نوى صرف هذه الاجزاء إلى طلقة وفسر كلامه به. ولو لم يدخل الواو، فقال: أنت طالق ثلث طلقة، ربع طلقة، سدس طلقة، لم يقع إلا طلقة لانه إذا لم يدخل الواو، كان الجميع بمنزلة كلمة واحدة، ولهذا لو قال: أنت طالق طالق، لم تقع إلا واحدة، ولو قال: طالق وطالق، وقع طلقتان. لو زادت الاجزاء ولم يدخل الواو، فقال: أنت طالق نصف طلقة، ثلث طلقة، ربع طلقة، ففي أمالي أبي الفرج: أنه على الوجهين في قوله: ثلاثة أنصاف طلقة. ولو لم تتغاير الاجزاء وتكررت الواو فقال: أنت طالق نصف طلقة، ونصف طلقة، ونصف طلقة، وقع طلقتان، ويرجع في اللفظ الثالث إليه، أقصد التأكيد أم الاستئناف كما لو قال: طالق وطالق وطالق. ولو قال: أنت نصف طلقة، أو ثلث طلقة، فهو كقوله: أنت الطلاق. ولو قال: أنت طالق نصف ثلث سدس، ولم يقل: طلقة، وقع طلقة بقوله: أنت طالق. فرع في فتاوى القفال، لو قال: طلقتك واحدة أو ثنتين على سبيل

(6/80)

الانشاء، فيختار ما شاء من واحدة، أو اثنتين كما لو قال: أعتقت هذا أو هذين. النوع الثالث: في التشريك، فإذا قال لاربع نسوة: أوقعت عليكن طلقة، وقع على كل واحدة طلقة (فقط) ولو قال: طلقتين أو ثلاثا أو أربعا، وقع على كل واحدة طلقة فقط، إلا أن يريد توزيع كل طلقة عليهن، فيقع في طلقتين، على كل واحدة طلقتان، وفي ثلاث وأربع، ثلاث. قلت: هذا الذي ذكره هو المنصوص في الام، وبه قطع الجمهور، وقال أبو علي الطبري: يحمل على التوزيع وإن لم ينوه. والله أعلم. ولو قال: أوقعت عليكن خمس طلقات، طلقت كل واحدة طلقتين، إلا أن يريد التوزيع، وكذلك في الست، والسبع، والثمان. وإن أوقع تسعا، طلقت كل واحدة ثلاثا. وإن قال: أوقعت بينكن طلقة، طلقت كل واحدة طلقة. فإن قال: أردت بعضهن دون بعض، دين ولا يقبل ظاهرا على الاصح، وقطع به جماعة. قال الامام والبغوي وغيرهما: الوجهان مخصوصان بقوله: أوقعت بينكن. أما قوله: عليكن، فلا يقبل تفسيره هذا قطعا، بل يعمهن الطلاق. وأعلم أنا قدمنا في قوله: نسائي طوالق عن ابن الوكيل وغيره، أنه يقبل تخصيصه بعضهن، وذلك الوجه يجئ هنا لا محالة، فكان قول الامام وغيره تفريعا على الصحيح هناك. وإذا قلنا: لا يقبل في قوله: بينكن، فذلك إذا أخرج بعضهن عن الطلاق، وعطل بعض الطلاق، فأما إذا فضل بعضهن كقوله: أوقعت بينكن ثلاث طلقات، ثم قال: أردت طلقتين على هذه، وتوزيع الثالثة على الباقيات، فيقبل على الاصح المنصوص، وبه قطع الشيخ أبو علي. والثاني حكاه ابن القطان: يشترط استواؤهن، وحكي وجه، أنه يقبل تفسيره وإن تعطل بعض الطلاق حتى لو قال: أوقعت بينكن أربع طلقات، ثم خصصها بامرأة قبل، وهذا ضعيف. وحيث قلنا: لا يقبل، فذلك في نفي الطلاق عمن نفاه عنها أما إثباته على من أثبته عليها، فيثبت قطعا مؤاخذة له. ولو قال: أوقعت بينكن خمس طلقات، لبعضكن أكثر مما لبعض، فيصدق

(6/81)

في التفصيل بلا خلاف، وفي تصديقه في إخراج بعضهن الخلاف. ولو قال: أوقعت عليكن نصف طلقة، أو ثلثها، وقع على كل واحدة طلقة. ولو قال: أوقعت بينكن ثلث طلقة، وخمس طلقة، وسدس طلقة، بني على الخلاف السابق فيما إذا خاطب به واحدة. فإن قلنا: لا يقع به إلا واحدة، فكذا هنا، فتطلق كل واحدة طلقة، وإن قلنا بالمذهب: وهو وقوع الثلاث، طلقت كل واحدة ثلاثا، لان تغاير الاجزاء وعطفها، يشعر بقسمة كل جزء بينهن. وقال الامام: ويحتمل أن تجعل كما لو قال: أوقعت بينكن ثلاث طلقات، فتطلق كل واحدة طلقة. ولو قال: أوقعت بينكن طلقة وطلقة وطلقة، فيجوز أن يقال: هو كقوله: ثلاث طلقات، تطلق كل واحدة طلقة، ويجوز أن يقال: تطلق كل واحدة ثلاثا لاشعاره بقسمة كل طلقة. فرع طلق إحدى امرأتيه ثم قال للاخرى: أشركتك معها، أو جعلتك شريكتها، أو أنت كهي، أو مثلها، ونوى طلاقها، طلقت وإلا فلا، وكذا لو طلق رجل امرأته فقال آخر لامرأته: أشركتك معها، أو أنت كهي، ونوى، طلقت. ولو كان تحته أربع، فقال لثلاث منهن: أوقعت عليكن أو بينكن طلقة، فطلقن واحدة واحدة، ثم قال للرابعة: أشركتك معهن ونوى الطلاق، نظر إن أراد طلقة واحدة لتكون كواحدة منهن، طلقت طلقة، وإن أراد أنها تشارك كل واحدة طلقتها، طلقت ثلاثا. وإن أطلق نية الطلاق ولم ينو واحدة ولا عددا، فوجهان: أصحهما وبه قال الشيخ أبو علي: تطلق واحدة، وقال القفال: طلقتين، لان التشريك يقتضي أن يكون عليها نصف ما عليهن وهو طلقة ونصف، فتكمل. ولو قيل على هذا التوجيه: تطلق ثلاثا مثلهن، لم يكن بأبعد منه، ولو طلق اثنتين ثم قال للاخريين: أشركتكما معهما ونوى الطلاق، فإن نوى كون كل منهما كواحدة من الاوليين، طلقت كل واحدة منهما طلقة، وإن نوى كون كل واحدة كالاوليين معا في الطلاق أو أن تشارك كل واحدة منهما كل واحدة من الاوليين في طلقتيهما، طلقتا طلقتين طلقتين. وإن أطلق، طلقت كل واحدة طلقة على قولي القفال وأبي علي جميعا، لان القفال يشركهما فيجعل لهما نصف ما للاوليين، وهو طلقة فتقسم وتكمل. فرع قال: أنت طالق عشرا، فقالت: تكفيني ثلاث، فقال: الباقي

(6/82)

لضرتك، لا يقع على الضرة شئ، لان الزيادة على الثلاث لغو. ولو قالت: تكفيني واحدة فقال: الباقي لضرتك، وقع عليها ثلاث، وعلى الضرة طلقتان إذا نوى، ذكره البغوي، ولو طلق إحدى امرأتيه ثلاثا ثم قال للثانية: أشركتك معها، قال الشاشي: يقع على الثانية طلقة، وتردد البوشنجي في طلقة أم ثلاث.
الباب الرابع : في الاستثناء
الاستثناء صحيح معهود، وفي القرآن والسنة موجود، فإذا قال: أنت طالق ثلاثا إلا اثنتين، طلقت طلقة. ويشترط لصحته شيئان، أحدهما: أن يكون متصلا باللفظ، فإن انفصل، فهو لغو، وسكتة التنفس والعي لا تمنع الاتصال. قال الامام: والاتصال المشروط هنا أبلغ مما يشترط بين الايجاب والقبول، لانه

(6/83)

يحتمل بين كلام الشخصين ما لا يحتمل بين كلام شخص واحد، ولذلك لا ينقطع الايجاب والقبول بتخلل كلام يسير على الاصح، وينقطع الاستثناء بذلك على الصحيح. وهل يشترط اقتران الاستثناء بأول اللفظ ؟ وجهان. أحدهما: لا، بل لو بدا له الاستثناء بعد تمام المستثنى منه فاستثنى، حكم بصحة الاستثناء، وحكى الشيخ أبو محمد هذا الوجه عن الاستاذ أبي اسحاق، وأصحهما وادعى أبو بكر الفارسي الاجماع عليه: أنه لا يعمل بالاستثناء حتى يتصل بأول الكلام. قلت: الاصح، وجه ثالث، وهو صحة الاستثناء بشرط وجود النية قبل فراغ اليمين وإن لم يقارن أولها. والله أعلم. ثم ما ذكرناه من اتصال اللفظ واقتران القصد بأول الكلام، يجري في الاستثناء ب‍ إلا وأخواتها، وفي التعليق بمشيئة الله تعالى، وفي سائر التعليقات الشرط الثاني، أن لا يكون الاستثناء مستغرقا، فإن استغرق، فهو باطل ويقع الجميع.
فصل الاستثناء ضربان. أحدهما: استثناء ب‍ " إلا " وأخواتها، والثاني: تعليق الطلاق والعتاق، وغيرهما بمشيئة الله تعالى، قال الامام: ولا يبعد عن اللغة تسمية كل تعليق استثناء، لان قول القائل: أنت طالق، يقتضي وقوع الطلاق بغير

(6/84)

قيد، فإذا علقه بشرط، فقد ثناه عن مقتضى اطلاقه، كما أن قوله: أنت طالق ثلاثا إلا طلقة، يثني اللفظ عن مقتضاه، إلا أنه اشتهر في عرف أهل الشرع تسمية التعليق بمشيئة الله تعالى خاصة استثناء. الضرب الاول: فيه مسائل. إحداها: قال: أنت طالق ثلاثا إلا ثلاثا، فالاستثناء باطل لاستغراقه. الثانية: إذا عطف بعض العدد على بعض في المستثنى أو المستثنى منه أو فيهما، فهل يجمع بينهما، أم لا ؟ وجهان، أصحهما: لا يجمع، وبه قال ابن الحداد، ولهذا لو قال لغير المدخول بها: أنت طالق وطالق، لا يقع إلا واحدة، ولا ينزل منزلة: أنت طالق طلقتين، فإذا قال: أنت طالق ثلاثا إلا اثنتين وواحدة، أو إلا اثنتين وإلا واحدة، فعلى الجمع يكون الاستثناء مستغرقا فيقع الثلاث، وعلى الفصل، يختص البطلان بالواحدة التي وقع بها الاستغراق، فتقع طلقة. ولو قال: إلا واحدة واثنتين، فعلى الجمع يقع ثلاث، وعلى الفصل يختص البطلان بالثنتين، فيقع طلقتان. ولو قال: أنت طالق طلقتين وواحدة إلا واحدة، فعلى الجمع تكون الواحدة مستثناة، فيقع طلقتان، وعلى الفصل، لا يجمع فتكون الواحدة مستثناة من واحدة، فيقع ا لثلاث. وقيل: تقع الثلاث هنا قطعا. ولو قال: أنت طالق واحدة واثنتين إلا واحدة، صح الاستثناء على الوجهين. ولو قال: ثلاثا إلا واحدة وواحدة وواحدة، فعلى الجمع، يقع الثلاث، وعلى الفصل، يقع استثناء اثنتين دون الثالثة. ولو قال: أنت طالق واحدة وواحدة، وواحدة إلا واحدة، أو أنت طالق طلقة، وطلقة، وطلقة إلا طلقة، فعلى الجمع يقع طلقتان. كأنه قال: ثلاثا إلا واحدة، وعلى الفصل، يقع ثلاث، لانه استثنى واحدة من واحدة، ولو قال: واحدة، وواحدة، وواحدة، إلا واحدة وواحدة وواحدة وقع الثلاث على الوجهين. ولو قال: واحدة، بل واحدة، ثم واحدة إلا واحدة، فالاستثناء باطل، ولا

(6/85)

جمع لتغاير الالفاظ. وقيل: يصح حكاه الحناطي، والصحيح المنع. ولو قال: أنت طالق ثلاثا إلا واحدة وواحدة، قال الشيخ أبو علي: اتفق الاصحاب أنه يجمع بينهما، ويصحان ولا يقع إلا ما بقي بعد الاستثناءين وهو طلقة، وحكى ابن كج فيه وجهين، ثانيهما: يقع ثلاث، ويجعل قوله: وواحدة عطفا على قوله: ثلاثا كأنه قال: اثنتين وواحدة. قلت: هذا الوجه خطأ ظاهر، وتعليله أفسد منه. والله أعلم. المسألة الثالثة: سبق في الاقرار أن الاستثناء من النفي إثبات، ومن الاثبات نفي، فإذا قال: أنت طالق ثلاثا، إلا اثنتين إلا واحدة، وقع طلقتان، وعن الحناطي، احتمال أنه كقوله: إلا ثنتين وواحدة، والصواب الاول. ولو قال: ثلاثا إلا ثلاثا إلا واحدة، فهل يقع واحدة، أم اثنتان، أم ثلاث ؟ فيه أوجه، أصحها: الاول، ولو قال: ثلاثا إلا ثلاثا إلا اثنتين، ففيه الاوجه، لكن الاصح هنا: يقع طلقتان. ولو قال: ثلاثا إلا اثنتين، إلا اثنتين وقعت واحدة قطعا، ولغا الاستثناء الثاني. ولو قال: ثلاثا إلا واحدة إلا واحدة، فهل يقع اثنتان أم ثلاث ؟ وجهان حكاهما الحناطي، ولو قال: اثنتين إلا واحدة إلا واحدة، فقيل: اثنتان، وقيل: واحدة. ولو قال: ثلاثا إلا ثلاثا إلا اثنتين إلا واحدة، فقيل اثنتان. وقيل: واحدة، قال الحناطي: ويحتمل وقوع الثلاث. المسألة الرابعة: إذا زاد على العدد الشرعي، فهل ينصرف الاستثناء إلى الملفوظ به، أم إلى المملوك وهو الثلاث ؟ وجهان. أصحهما: إلى الملفوظ به، وبه قال ابن الحداد، وابن القاص، وقال أبو علي بن أبي هريرة والطبري: إلى المملوك. فإذا قال: أنت طالق خمسا إلا ثلاثا، وقع طلقتان على الاول، وثلاث على الثاني. ولو قال: خمسا إلا اثنتين، وقع ثلاث على الاول، وواحدة على الثاني. ولو

(6/86)

قال: أربعا إلا اثنتين، وقع اثنتان على الاول، وواحدة على الثاني، ولو قال: أربعا إلا واحدة، وقع ثلاث على الاول، واثنتان على الثاني، ولو قال: أربعا إلا ثلاث، وقع على الاول واحدة، وعلى الثاني ثلاث، ولو قال: ستا أو سبعا أو أكثر من ذلك إلا ثلاثا، وقع الثلاث على الوجهين، ولو قال: ستا إلا أربعا، فعلى الاول: يقع طلقتان، وعلى الثاني: ثلاث. ولو قال: أربعا إلا ثلاثا إلا اثنتين، فعلى الاول: يقع ثلاث، وعلى الثاني: هو كقوله: ثلاثا إلا ثلاثا إلا اثنتين. ولو قال: خمسا إلا اثنتين إلا واحدة، فعلى الاول يقع ثلاث، وعلى الثاني طلقتان كقوله: ثلاثا إلا اثنتين إلا واحدة، ولو قال: ثلاثا وثلاثا إلا أربعا، فإن جمعنا بين الجمل المعطوفة واعتبرنا الملفوظ، فكقوله: ستا إلا أربعا، وإلا طلقت ثلاثا. فرع قال: أنت بائن إلا بائنا ونوى بقوله: أنت بائن الثلاث، قال اسماعيل البوشنجي: يبنى على أنه لو قال: أنت واحدة ونوى الثلاث، هل يقع الثلاث اعتبارا بالنية أم واحدة اعتبارا باللفظ ؟ فإن غلبنا اللفظ، بطل الاستثناء كما لو قال: أنت طالق واحدة إلا واحدة. وإن غلبنا النية، صح الاستثناء ووقع طلقتان، وهذا هو الذي رجحه ونصره. قلت: الاول غلط ظاهر، فإنه لا خلاف أنه إذا قال: أنت بائن ونوى الثلاث، وقع الثلاث، فكيف يبنى على الخلاف في قوله: أنت واحدة ؟ !. والله أعلم. وفي معنى هذه الصورة قوله: أنت بائن إلا طالقا ونوى بقوله: بائن الثلاث. ولو قال: أنت طالق ثلاثا إلا طالقا، صح الاستثناء كقوله: ثلاثا إلا طلقة، وكذا لو قال: طالق وطالق وطالق إلا طالقا ونوى التكرار فيه احتمال. المسألة الخامسة: لو قدم الاستثناء على المستثنى منه، فقال: أنت إلا واحدة طالق ثلاثا، حكى صاحب المهذب عن بعض الاصحاب، أنه لا يصح الاستثناء ويقع الثلاثة، قال: وعندي أنه يصح فيقع طلقتان.

(6/87)

المسألة السادسة: قال: أنت طالق ثلاثا إلا نصف طلقة، وقع الثلاث على الصحيح، وقيل: طلقتان. ولو قال: أنت طالق ثلاثا إلا طلقة ونصفا، فعلى الصحيح طلقتان، وعلى الثاني طلقة. ولو قال: إلا نصفا وقع طلقة قطعا، ولو قال: ثلاثة إلا طلقتين ونصفا، فإن قلنا بالثاني، فهو كقوله: ثلاث إلا اثنتين وواحدة، وإن قلنا بالصحيح، فهل يقع ثلاث أم واحدة، فيه احتمالان للامام. ولو قال: أنت طالق ثلاثا إلا طلقتين إلا نصف طلقة، وقع طلقتان. ولو قال: واحدة ونصفا إلا واحدة، نقل الحناطي وقوع طلقة. قال: ويحتمل وقوع طلقتين. ولو قال: أنت طالق ثلاثا إلا نصفا، قال البوشنجي: يراجع، فإن قال: أردت: إلا نصفها، وقع طلقتان. وإن قال: أردت إلا نصف طلقة، طلقت ثلاثا، ويجئ فيه الوجه الضعيف، وإن لم تكن نية فطلقتان. الضرب الثاني، التعليق بالمشيئة: فإذا قال: أنت طالق إن شاء الله، نظر إن سبقت الكلمة إلى لسانه لتعوده لها كما هو الادب، أو قصد التبرك بذكر الله تعالى، أو الاشارة إلى أن الامور كلها بمشيئة الله تعالى ولم يقصد تعليقا محققا، لم يؤثر ذلك ووقع الطلاق. وإن قصد التعليق حقيقة، لم تطلق على المذهب، ومنهم من حكى قولا آخر، والتفريع على المذهب. وكذا يمنع الاستثناء انعقاد التعليق، كقوله: أنت طالق إن دخلت الدار، إن شاء الله، أو إذا شاء الله، ويمنع أيضا العتق في قوله: أنت حر إن شاء الله، ويمنع انعقاد النذر واليمين، وصحة العفو عن القصاص، والبيع وسائر التصرفات. وسواء قال: أنت طالق إن شاء الله، أو إن شاء الله أنت طالق، أو متى شاء الله، أو إذا شاء الله، قال ابن الصباغ: وكذا قوله: إن شاء الله أنت طالق، وفي هذه الصيغة وجه حكاه الحناطي. ولو قال: أنت طالق إذا شاء الله [ أو ان شاء الله ] بفتح الهمزة، وقع الطلاق في الحال، وكذا لو قال: إذا

(6/88)

شاء زيد، أو أن شاء زيد، ونقل الحناطي وجها، في أن شاء الله، أنه لا يقع، وثالثها أنه يفرق بين عارف النحو وغيره. واختار الروياني هذا. ولو قال: أنت طالق ما شاء الله، قال المتولي وغيره: وقعت طلقة لانها اليقين. ولو قال: أنت طالق ثلاثا وثلاثا إن شاء الله، أو ثلاثا وواحدة إن شاء الله، أو واحدة وثلاثا إن شاء الله، قال ابن الصباغ والمتولي: الذي يقتضيه المذهب: أنه لا يقع شئ، والوجه بناؤه على الخلاف السابق، أن الاستثناء بعد الجملتين ينصرف إليهما، أم إلى الاخيرة فقط ؟ وكذا ذكره الامام، وقد ذكرنا أن الاصح عوده إلى الاخيرة، ويوافق هذا البناء ما ذكره البغوي أنه لو قال: حفصة وعمرة طالقتان إن شاء الله، فهل يرجع الاستثناء إلى عمرة فقط أم إليهما ؟ وجهان، أصحهما: الاول. ولو قال: أنت

(6/89)

طالق واحدة واثنتين إن شاء الله، قال الامام: هو على الوجهين، إن جمعنا المفرق، لم يقع شئ. ولو قال: أنت طالق واحدة ثلاثا إن شاء الله، أو أنت طالق ثلاثا ثلاثا إن شاء الله، لم تطلق، وفي معناه: أنت طالق أنت طالق إن شاء الله، وقصد التأكيد. فرع قال: يا طالق إن شاء الله، يقع الطلاق على الاصح، ولو قال: يا طالق، أنت طالق ثلاثا إن شاء الله، وقعت طلقة بقوله: يا طالق فقط، ولو قال: أنت طالق ثلاثا يا طالق إن شاء الله، فهل يقع طلقة بقوله: يا طالق، أم ثلاث أم لا يقع شئ ؟ فيه أوجه، وبالاول قطع المتولي، ويشبه أن يكون هو الاظهر. وحكى الامام عن القاضي والاصحاب الثالث، ويؤيد الاول، أن البغوي وغيره: ذكروا أنه لو قال: أنت طالق ثلاثا يا زانية إن شاء الله، رجع الاستثناء إلى الطلاق، ووجب حد القذف. قلت: هذا الذي ذكره من ترجيح الاول هو الاصح، وقد قطع به جماعة غير المتولي. والله أعلم. فرع إذا قال: أنت طالق إن لم يشأ الله، أو إذا لم يشأ الله، أو ما لم يشأ الله، لم تطلق على الصحيح باتفاق الجمهور، وقال صاحب التلخيص: تطلق، ولو قال: أنت طالق إلا أن يشاء الله، فوجهان. أحدهما: لا تطلق، والثاني: تطلق، وبالثاني قال العراقيون، وهو محكي عن ابن سريج، ورجحه البغوي، والاول هو الاصح، صححه الامام وغيره، واختاره القفال، ونقله عن نص الشافعي رحمه الله. فرع إذا قال: أنت طالق إن لم يشأ زيد، أو إن لم يدخل الدار، أو إن لم يفعل كذا، نظر، إن وجد منه المشيئة أو غيرها مما علق عليه في حياته، لم يقع الطلاق، وإن لم توجد حتى مات، وقع الطلاق قبيل الموت إن لم يحصل قبل ذلك مانع، فإن حصل مانع تتعذر معه المشيئة، كجنون ونحوه، تبينا وقوع الطلاق قبيل

(6/90)

حدوث المانع، وإن مات وشككنا في أنه هل وجد منه الصفة المعلق عليها، ففي وقوع الطلاق وجهان، سواء كانت الصيغة: أنت طالق إن لم يدخل زيد، أو إلا أن يدخل، والوقوع في الثانية أظهر منه في الاولى. ولو قال: أنت طالق اليوم إلا أن يشاء زيد، أو إلا أن تدخل الدار، فاليوم هنا كالعمر. واعلم أن الاكثرين قالوا بالوقوع فيما إذا شككنا في الفعل المعلق عليه، واختار الامام عدم الوقوع في الصورتين، وهو أوجه وأقوى. قلت: الاصح عدم الوقوع، للشك في الصفة الموجبة للطلاق. والله أعلم. فرع: قوله: أنت طالق إلا أن يشاء الله، أو إلا أن يشاء زيد، معناه: إلا أن يشاء وقوع الطلاق. كما أن قوله: أنت طالق إن شاء الله، معناه: إن شاء وقوع الطلاق، فالطلاق معلق بعدم مشيئة الطلاق، لا بمشيئة عدم الطلاق، وعدم مشيئة الطلاق تحصل بأن يشاء عدم الطلاق، أو بأن لا يشاء شيئا أصلا، فعلى التقديرين يقع، وإنما لا يقع إذا شاء زيد أن يقع، وقال بعضهم: معناه: أنت طالق إلا أن يشاء زيد أن لا تطلقي، وعلى هذا، إن شاء أن تطلق، طلقت، وكذا ذكره البغوي، والصحيح الاول.

(6/91)

الباب الخامس : في الشك في الطلاق إذا شك، هل طلق ؟ لم يحكم بوقوعه، وكذا لو علق الطلاق على صفة وشك في حصولها، كقوله: إن كان هذا الطائر غرابا، فأنت طالق، وشك في كونه غرابا، أو قال: إن كان غرابا فزينب طالق، وإن كان حمامة، فعمرة طالق، وشك هل كان غرابا أم حمامة أم غيرهما فلا يحكم بالطلاق. ولو تيقن أصل الطلاق، وشك في عدده، أخذ بالاقل، ويستحب الاخذ بالاحتياط، فإن شك في أصل الطلاق، راجعها ليتيقن الحل، وإن زهد فيها، طلقها لتحل لغيره يقينا، وإن شك في أنه طلق ثلاثا أم اثنتين ؟ لم ينكحها حتى تنكح زوجا غيره، وإن شك هل طلق ثلاثا أم لم يطلق شيئا ؟ طلقها ثلاثا. فصل: تحته زينب وعمرة، فقال: إن كان هذا الطائر غرابا، فزينب طالق، وإلا فعمرة طالق، وأشكل حاله، طلقت إحداهما، وعليه اعتزالهما جميعا حتى يتبين الحال، وعليه البحث والبيان. ولو قال: إن كان غرابا فامرأتي طالق، فقال رجل آخر: إن لم يكن غرابا فامرأتي طالق، لم يحكم بوقوع الطلاق على واحد منهما. فرع قال: إن كان هذا الطائر غرابا، فعبدي حر، وقال آخر: إن لم يكن

(6/92)

غرابا، فعبدي حر، وأشكل، فلكل واحد منهما التصرف في عبده، فإن ملك أحدهما عبد الآخر بشراء أو غيره، واجتمع عنده العبدان، منع التصرف فيهما ويؤمر بتعيين العتق في أحدهما، كما لو كانا في ملكه وعلق التعليقين، وعليه البحث عن طريق البيان، وفي وجه: إنما يمتنع التصرف في الذي اشتراه، فلا يتصرف فيه حتى يحصل البيان، ولا يمتنع التصرف في الاول. قلت: هذان الوجهان نقلهما الامام وآخرون، ورجحوا الاول، وبه قطع المتولي، لكن قطع الشيخ أبو حامد وسائر العراقيين، أو جماهيرهم، بأن العتق يتعين في العبد المشترى، ويحكم بعتقه إذا تم تملكه ظاهرا، ولكن الاول أفقه. والله أعلم. ولو باع أحدهما عبده، ثم اشترى عبد صاحبه، قال في البسيط: لم أره مسطورا، والقياس أن ينفذ تصرفه فيه، لان بيع الاول لواقعة انقضت، وتصرفه في الثاني واقعة أخرى، كما لو صلى إلى جهتين باجتهادين. قلت: أما على طريقة العراقيين التي نقلتها، فيعتق عليه الثاني بلا شك، وأما على الطريقة الاخرى، فيحتمل ما قاله في البسيط، ويحتمل بقاء الحجر في الثاني حتى يتبين الحال، وهو قريب من الخلاف فيما إذا اشتبه إناءان فانصب أحدهما، هل يجتهد في الثاني، أم يأخذ بطهارته، أم يعرض عنه، والاقيس بقاء الحجر احتياطا للعتق، ولان الاموال وغراماتها أشد من القبلة وسائر العبادات، ولهذا لا يعذر الناسي والجاهل في الغرامات، ويعذر في كثير من العبادات، ويؤيد ما ذكرته أن إقدامه على بيع عبده كالمصرح بأنه لم يعتق، وأن الذي عتق هو عبد الآخر، وقد سبق أنه لو صرح بذلك، عتق عليه عبد صاحبه إذا ملكه قطعا، وقد ذكر الغزالي في الوسيط: احتمالين، أحدهما: ما ذكره في البسيط. والثاني: خلافه وهو يؤيد ما قلته. والله أعلم. هذا كله إذا لم يصدر منه غير التعليق السابق، فإن قال للآخر: حنثت في يمينك، فقال: لم أحنث، ثم ملك عبده، حكم عليه بعتقه قطعا لاقراره بحريته، ولا رجوع له بالثمن إن كان اشتراه. ولو صدر هذان التعليقان من شريكين في عبد، فسيأتي حكمه إن شاء الله تعالى في كتاب العتق.

(6/93)

فرع قال: أنت طالق بعدد كل شعرة على جسد إبليس، قال إسمعيل البوشنجي: قياس مذهبنا: أنه لا يقع طلاق أصلا، لانا لا ندري أعليه شعر أم لا ؟ والاصل العدم، وعن بعض أصحاب أبي حنيفة وقوع طلقة. قلت: القياس وقوع طلقة، وليس هذا تعليقا على صفة، فيقال: شككنا فيها بل هو تنجيز طلاق، وربط لعدده بشئ شككنا فيه، فنوقع أصل الطلاق، ونلغي العدد، فإن الواحدة ليست بعدد، لان أقل العدد اثنان، فالمختار وقوع طلقة. والله أعلم. فصل طلق إحدى امرأتيه بعينها ثم نسيها، حرم عليه الاستمتاع بكل منهما حتى يتذكر، فإن صدقناه في النسيان، فلا مطالبة بالبيان، وإن كذبناه وبادرت واحدة وقالت: أنا المطلقة، لم يقنع منه في الجواب بقوله: نسيت، أو لا أدري، وإن كان قوله محتملا، بل يطالب بيمين جازمة أنه لم يطلقها، فإن نكل، حلفت وقضي باليمين المرودة. فصل قال لزوجته وأجنبية: إحداكما طالق، وقال: نويت الاجنبية، قبل قوله بيمينه على الصحيح المنصوص في الاملاء، وبه قطع الجمهور، وقيل: تطلق زوجته، قال البغوي في الفتاوى: لو قال: لم أنو بقلبي واحدة، طلقت امرأته، وإنما ينصرف عنها بالنية، ولو حضرتا، فقالت زوجته: طلقني، فقال:

(6/94)

طلقتك، ثم قال: أردت الاجنبية، لم يقبل، ذكره البغوي، وأمته مع زوجته، كالاجنبية مع الزوجة. ولو كان معها رجل أو دابة، فقال: أردت الرجل، أو الدابة، لم يقبل. ولو كان اسم زوجته زينب، فقال: زينب طالق، ثم قال: أردت جارتي زينب، فثلاثة أوجه، الصحيح الذي عليه الجمهور: أنه لا يقبل، فتطلق زوجته ظاهرا ويدين، وقيل: يصدق بيمينه كالصورة السابقة، وهذا اختيار القاضي أبي الطيب الطبري وغيره، والثالث، قاله إسمعيل البوشنجي: إن قال: زينب طالق، ثم قال: أردت الاجنبية، قبل، وإن قال: طلقت زينب، لم يقبل، وهذا ضعيف. ولو نكح امرأة نكاحا صحيحا، وأخرى نكاحا فاسدا، فقال لهما: إحداكما طالق، وقال: أردت فاسدة النكاح، فيمكن أن يقال: إن قبلنا التفسير بالاجنبية، فهذه أولى، وإلا فوجهان. فصل قال لزوجته: إحداكما طالق، فإن قصد واحدة بعينها، فهي المطلقة، فعليه بيانها. وإن أرسل اللفظ ولم يقصد معينة، طلقت إحداهما مبهما ويعينها الزوج، وهذان القسمان يشتركان في أحكام، ويفترقان في أحكام، ثم تارة يفصل حكمهما في الحياة، وتارة بعد الموت. الحالة الاولى: حالة الحياة، وفيها مسائل: الاولى: يلزم الزوج بالتبيين إذا نوى واحدة بعينها، وبالتعيين إذا لم ينو، ويمنع من قربانهما حتى يبين، أو يعين، وذلك بالحيلولة بينه وبينهما، ويلزمه التبيين والتعيين على الفور، فإن أخر، عصى، فإن امتنع، حبس وعزر، ولا يقنع بقوله: نسيت المعينة، وإذا بين في الصورة الاولى، فللاخرى أن تدعي عليه أنك نويتني وتحلفه، فإن نكل حلفت وطلقتا، وإذا عين في الصورة الثانية، فلا دعوى لها، لانه اختيار ينشئه، هذا كله في الطلاق البائن، فلو أبهم طلقة رجعية بينهما، فهل يلزمه أن يبين أو يعين في الحال ؟ وجهان حكاهما الامام، أحدهما: نعم، لحصول التحريم، وأصحهما: لا، لان الرجعية زوجة. المسألة الثانية: يلزمه نفقتهما إلى البيان والتعيين، وإذا بين أو عين، لا يسترد المصروف إلى المطلقة، لانها محبوسة عنده حبس الزوجة.

(6/95)

الثالثة: وقوع الطلاق فيما إذا نوى معينة يحصل بقوله: إحداكما طالق، ويحتسب عدة من ببين الطلاق فيها من حين اللفظ على المذهب المنصوص. وحكي قول مخرج: أنها من وقت البيان، قال الامام: وهذا غير سديد. أما إذا لم ينو معينة، ثم عين، فهل يقع الطلاق من حين قال: إحداكما طالق، أم من حين التعيين ؟ وجهان، رجحت طائفة الثاني، منهم الشيخ أبو علي، ورجح الشيخ أبو حامد والقاضي أبو الطيب والروياني وآخرون الاول. قالوا: ولولا وقوع الطلاق، لما منع منهما، وهذا أقرب. قلت: هذا الذي قاله أبو حامد وموافقوه، هو الصواب. والله أعلم. فإن قلنا: يقع الطلاق بالتعيين، فمنه العدة، وإن قلنا: باللفظ، فهل العدة منه، أم من التعيين ؟ فيه الخلاف السابق، فيما إذا نوى معينة. والاكثرون على أن الراجح، احتساب العدة من التعيين كيف قدر البناء، هذا كله في حياة الزوجين، وسنذكر إن شاء الله أنهما إذا ماتتا أو إحداهما تبقى المطالبة بالتعيين لبيان حكم الميراث، وحينئذ فإن أوقعنا الطلاق باللفظ، فذاك، وإن أوقعناه بالتعيين، فلا سبيل إلى إيقاع طلاق بعد الموت، ولا بد من إسناده للضرورة، وإلى ما يسند ؟ وجهان، أصحهما عند الامام: إلى وقت اللفظ فيرتفع الخلاف، وأرجحهما عند الغزالي: إلى قبيل الموت. المسألة الرابعة: لو وطئ إحداهما، نظر، إن كان نوى معينة، فهي المطلقة، ولا يكون الوطئ بيانا، بل تبقى المطالبة بالبيان، فإن بين الطلاق في الموطوءة، فعليه الحد إن كان الطلاق بائنا، ويلزمه المهر لجهلها كونها المطلقة، وإن بين في غير الموطوءة، قبل، فإن ادعت الموطوءة أنه أرادها، حلف، فإن نكل وحلفت، طلقتا وعليه المهر، ولا حد للشبهة. وإن لم يكن نوى معينة، فهل يكون الوطئ تعيينا ؟ وجهان، ويقال: قولان، أحدهما: نعم، وبه قال المزني وأبو إسحق وأبو الحسن الماسرجسي، ورجحه ابن

(6/96)

كج، والثاني: لا، وبه قال ابن أبي هريرة، ورجحه صاحبا الشامل والتتمة. قلت: هذا الثاني، هو الاصح عند الرافعي في المحرر، وهو المختار. قال في الشامل: وهو ظاهر نص الشافعي رحمه الله، فإنه قال: إذا قال: إحداكما طالق، منع منهما، ومن يقول: الوطئ تعيين، لا يمنعه وطئ أيهما شاء. والله أعلم. فإن جعلنا الوطئ تعيينا للطلاق، ففي كون سائر الاستمتاعات تعيينا وجهان بناء على الخلاف في تحريم الربيبة بذلك، وإذا جعلنا الوطئ تعيينا للطلاق في الاخرى، فلا مهر للموطوءة ولا مطالبة، وإلا فتطالب بالتعيين، فإن عين الطلاق في الموطوءة، فلها المهر إن قلنا: يقع الطلاق باللفظ، وإن قلنا بالتعيين، فحكى الفوراني أنه لا مهر، وذكر فيه احتمالا، وذكر ابن الصباغ وغيره تفريعا على أن الوطئ تعيين: أن الزوج لا يمنع من وطئ أيهما شاء، وإنما يمنع منهما إذا لم يجعل الوطئ تعيينا، ولما أطلق الجمهور المنع منهما جميعا، أشعر ذلك بأن الاصح عندهم، أنه ليس بتعيين. الخامسة: في ألفاظ البيان والتعيين، فإن نوى معينة، حصل البيان بأن يقول مشيرا إلى واحدة: المطلقة هذه، ولو قال: الزوجة هذه، بان الطلاق في الاخرى، وكذا لو قال: لم أطلق هذه. ولو قال: أردت هذه بل هذه، أو قال: هذه وهذه، أو هذه هذه، وأشار إليهما، أو هذه مع هذه، طلقتا، قال الامام: وهذا فيما يتعلق بظاهر الحكم، فأما في الباطن، فالمطلقة هي المنوية فقط، حتى لو قال: إحداكما طالق ونواهما، فالوجه عندنا أنهما لا تطلقان، ولا يجئ فيه الخلاف في قوله: أنت طالق واحدة، ونوى ثلاثا، لان حمل إحدى المرأتين عليهما لا وجه له، وهناك يتطرق إلى الكلام تأويل. ولو قال: أردت هذه ثم هذه، أو هذه فهذه، قال القاضي حسين وصاحباه المتولي والبغوي: تطلق الاولى دون الثانية لاقتضاء الحرفين الترتيب. وحكى الامام

(6/97)

هذا عن القاضي، واعترض بأنه اعترف بطلاق الثانية أيضا، فليكن كقوله: هذه وهذه، والحق هو الاعتراض. قلت: قول القاضي أظهر. والله أعلم. ولو قال: أردت هذه بعد هذه، فقياس الاول أن تطلق المشار إليها بائنا وحدها. ولو قال: هذه قبل هذه، أو بعدها هذه، فقياس الاول أن تطلق المشار إليها أولا وحدها، وقياس الاعتراض، الحكم بطلاقهما في الصورة، ولو قال: أردت هذه أو هذه، استمر الابهام والمطالبة بالبيان. ولو كان تحته أربع، فقال: إحداكن طالق، ونوى واحدة بعينها، ثم قال: أردت هذه بل هذه بل هذه، طلقن جميعا، وكذا لو عطف (بالواو فلو عطف) بالفاء أو بثم، عاد قول القاضي والاعتراض. ولو قال وهن ثلاث: أردت أو طلقت هذه، بل هذه أو هذه، طلقت الاولى وإحدى الاخريين، ويؤمر بالبيان. وإن قال: هذه أو، هذه بل هذه، أو هذه، طلقت الاخيرة وإحدى الاوليين، ويؤمر بالبيان. ولو قال: هذه وهذه أو هذه، نظر إن فصل الثالثة عن الاوليين بوقفة أو بنغمة، أو أداء، فالطلاق مردد بين الاوليين وبين الثالثة وحدها، وعليه البيان، فإن بين في الثالثة، طلقت وحدها، وإن بين في الاوليين أو إحداهما، طلقتا، لانه جمع بينهما بالواو العاطفة، فلا يفترقان. وإن فصل الثانية عن الاولى، تردد الطلاق بين الاولى وإحدى الاخريين، فإن بين في الاولى، طلقت وحدها. وإن بين في الاخريين أو إحداهما، طلقتا جميعا، وإن سرد الكلام ولم يفصل، احتمل كون الثالثة مفصولة عنهما، واحتمل كونها مضمومة إلى الثانية مفصولة عن الاولى، فيسأل ويعمل بما أظهر إرادته. ولو

(6/98)

قال: هذه أو هذه وهذه، فإن فصل الثالثة عن الاوليين، تردد الطلاق بين إحدى الاوليين، والاخرى مطلقة وحدها. وإن فصل الاخريين عن الاولى، فالتردد بين الاولى وحدها، وبين الاخريين معا، وإن سرد الكلام ولم يفصل، فهما محتملان ولو قال وهن أربع وقد طلق واحدة: أردت هذه أو هذه (لا)، بل هذه وهذه، طلقت الاخريان وإحدى الاوليين. ولو قال: هذه وهذه، بل هذه أو هذه، طلقت الاوليان وإحدى الاخريين. ولو قال: هذه وهذه وهذه أو هذه، فإن فصل الاخيرة عن الثلاث، تردد الطلاق بين الثلاث والرابعة. وإن فصل الثالثة عما قبلها، طلقت الاوليان وإحدى الاخريين، وإن فصل الثانية عن الاولى، فينبغي أن يقال: تطلق الاولى، ويتردد الطلاق بين الثانية والثالثة معا، وبين الرابعة وحدها، فعليه البيان. وإن سرد الكلام، قال البغوي: تطلق الثلاث أو الرابعة، ويؤمر بالبيان. فإن بين في الثلاث أو بعضهن، طلقن جميعا، وإن بين في الرابعة، طلقت وحدها. والوجه أن يقال: صورة السرد تحتمل احتمالات الثلاث، فيراجع ويعمل بمقتضى قوله كما سبق. ولو قال: هذه وهذه، أو هذه وهذه، فقد يفصل الاولى عن الثلاث الاخيرة، ويضم بعضهن إلى بعض، فتطلق الاولى ويتردد بين الثانية وحدها، وبين الاخريين معا. وقد يفرض الفصل بين الاوليين والاخريين، والضم فيهما، فتطلق الاوليان والاخريان. وقد يفرض فصل الرابعة عما قبلها فتطلق الرابعة، ويتردد الطلاق بين الثالثة وحدها وبين الاوليين معا. ومتى قال: هذه المطلقة، ثم قال: لا أدري أهي

(6/99)

هذه أم غيرها ؟ فتلك طالق بكل حال وتوقف الباقيات، فإن قال بعد ذلك: تحققت أن المطلقة الاولى، قبل منه، ولم تطلق غيرها. وإن عين أخرى، حكم بطلاقها، ولم يقبل رجوعه عن الاولى. والوقفة التي جعلناها فاصلة بين اللفظين مع إعمال اللفظين، هي الوقفة اليسيرة، فأما إذا طالت، فقطعت نظم الكلام بأن قال: أردت هذه ثم قال بعد طول المدة: أو هذه وهذه، فهذا الكلام الثاني لغو إذ لا يستقل بالافادة، هذا كله إذا نوى عند اللفظ المبهم واحدة معينة. أما إذا لم ينو فطولب بالتعيين، فقال مشيرا إلى واحدة: هذه المطلقة، تعينت ولغا ذكر غيرها، سواء عطف غيرها بالفاء وثم، أو بالواو أو ببل، لان التعيين هنا ليس إخبارا عن سابق، بل هو إنشاء اختيار، وليس له إلا اختيار واحدة، وسواء قلنا: يقع الطلاق بالتعيين أو باللفظ. المسألة السادسة: لو ادعت التي علق طلاقها بكون الطائر غرابا أنها مطلقة، لزمه أن يحلف جزما على نفي الطلاق، كما لو ادعى نسيان المطلقة. ولو ادعت أنه كان غرابا وأنها طلقت، لزمه أن يحلف على الجزم أنه لم يكن غرابا، ولا يكتفى بقوله: لا أعلم أنه كان غرابا أو نسيت الحال، كذا ذكره الامام، وفرق بينه وبين ما إذا علق طلاقها بدخول الدار ونحوه وأنكر حصوله، فإنه يحلف على نفي العلم بالدخول، لان الحلف هناك على نفي فعل الغير. وأما نفي الغرابية، فهو نفي صفة في الغير، ونفي الصفة كثبوتها في إمكان الاطلاع عليها. قال الغزالي في البسيط: في القلب من هذا الفرق شئ، فليتأمل، ويشبه أن يقال: إنما يلزمه الحلف على نفي الغرابية إذا تعرض لها في الجواب. أما إذا اقتصر على قوله: لست بمطلقة، فينبغي أن يكتفى منه بذلك كنظائره. الحالة الثانية: إذا طرأ الموت قبل البيان أو التعيين، ففيه صورتان. إحداهما: أن تموت الزوجتان أو إحداهما، ويبقى الزوج، فتبقى المطالبة بالبيان أو التعيين. وقيل: إذا ماتتا، سقط التعيين، وإن ماتت إحداهما، تعين الطلاق في الاخرى، ونسب هذا إلى الشيخ أبي محمد وهو بعيد، والصواب: الاول، ويوقف له من تركة كل واحدة ميراث زوج، حتى يبين أو يعين، فإذا بين أو عين، لم يرث من المطلقة إن كان الطلاق بائنا، سواء قلنا: يقع الطلاق عند اللفظ أو عند التعيين، ويرث من الاخرى، ثم إن نوى معينة، فبين، وقال ورثة الاخرى: هي التي

(6/100)

أردتها، فلهم تحليفه، فإن حلف فذاك، وإن نكل، ومنع ميراثها أيضا. وإن لم ينو معينة، وعين، لم يتوجه لورثة الاخرى دعوى، لان التعيين إلى اختياره. وقال الشيخ أبو محمد تفريعا على ما اختاره: يرث من كل واحدة ميراث زوج وهو ضعيف. قال ابن كج: وإذا حلفه ورثة الاخرى التي عينها للنكاح، أخذوا جميع المهر إن كان بعد الدخول، وإلا أخذوا نصفه وفي النصف الثاني، وجهان، أحدهما: يأخذونه أيضا عملا بتصديقه، والثاني: لا، لانها مطلقة قبل الدخول بزعمهم، ولو كذبه ورثة التي عينها للطلاق وغرضهم استقرار جميع المهر إذا كان قبل الدخول، فلهم تحليفه وهم مقرون له بإرث لا يدعيه. الصورة الثانية: أن يموت الزوج قبل البيان أو التعيين، ففي قيام الوارث مقامه في البيان والتعيين قولان، وقيل: يقوم في البيان قطعا، والقولان في التعيين، وقيل: لا يقوم في التعيين والقولان في البيان، لانه إخبار يمكن الاطلاع عليه، بخلاف التعيين، فإنه اختيار شهوة، فلا يحلفه الوارث، كما لو أسلم على أكثر من أربع نسوة ومات، وقال القفال: إن مات والزوجتان حيتان، لم يقم الوارث قطعا لا في البيان ولا في التعيين، إذ لا غرض له في ذلك، فإن الارث لا يختلف بزوجة وزوجتين، وإن ماتت إحداهما، ثم الزوج، ثم الاخرى، وعين الوارث الاولى للطلاق، قبل قوله قطعا، لانه يضر نفسه، وإن عين الاولى للنكاح، أو مات الزوج وقد ماتتا، ففيه القولان، ثم يعود الترتيب المذكور في البيان والتعيين، والاظهر حيث ثبت قولان: أنه يقوم، وحيث اختلف في إثبات القولين، المنع. فإذا قلنا: لا يقوم، أو قلنا: يقوم فقال: لا أعلم، فإن مات الزوج قبلهما، وقف ميراث زوجة بينهما حتى يصطلحا، أو يصطلح ورثتهما بعد موتهما، وإن ماتتا قبل موت الزوج، وقف من تركتهما ميراث زوج، وإن توسط موته بينهم، وقف من تركة الاولى ميراث زوج، ومن تركة الزوج ميراث زوجة، حتى يحصل الاصطلاح.

(6/101)

وإن قلنا: لا يقوم، أو قلنا: يقوم الوارث مقامه، فإن مات الزوج قبلهما، فتعين الوارث كتعينه وإن مات بعدهما، فإذا بين الوارث واحدة، فلورثة الاخرى تحليفه أنه لا يعلم أن الزوج طلق مورثتهم، وإن توسط موته بينهما، فبين الوارث الطلاق في الاولى قبلناه، ولم نحلفه لانه ضر نفسه، وإن بين في المتأخرة، فلورثة الاولى تحليفه أنه لا يعلم أن مورثه طلقها، ولورثة الثانية تحليفه على البت أنه طلقها. فرع شهد اثنان من ورثة الزوج، أن المطلقة فلانة، فيقبل شهادتهما إن مات الزوج قبل الزوجتين لعدم التهمة، ولا يقبل إن ماتتا قبله، وإن توسط موته، نظر إن شهدا بالطلاق للاولى قبل وإلا فلا. فصل قال: إن كان هذا الطائر غرابا، فعبدي حر، وإن لم يكن، فزوجتي طالق، أو دخل جماعة، فقال: إن كان أول من دخل زيد، فعبدي حر، وإلا فزوجتي طالق، وأشكل الحال، ففي وجه حكاه ابن القطان: يقرع بين العبد والزوجة، كما إذا مات الحالف، فإن خرجت قرعة العبد، ثم قال: تبينت أن الحنث كان في الزوجة، لم ينقض العتق، وحكم بالطلاق أيضا، والصحيح الذي قطع به الجمهور، أنه لا يقرع ما دام الحلف حيا لتوقع البيان، لكن يمنع من الاستمتاع بالزوجة، واستخدام العبد، والتصرف فيه، وعليه نفقة الزوجة إلى البيان، وكذا نفقة العبد على الاصح. وقيل: يؤجره الحاكم، وينفق عليه من أجرته. فإن فضل شئ، حفظه حتى يبين الحال. وإذا قال الزوج: حنثت في الطلاق، طلقت. فإن صدقه العبد، فذاك ولا يمين عليه على الصحيح، وحكى الحناطي وجها، أنه يحلف لما فيه من حق الله تعالى، وإن كذبه وادعى العتق، صدق السيد بيمينه، فإن نكل، حلف العبد، وحكم بعتقه، وإن قال: حنثت في العتق، عتق العبد، ثم إن صدقته المرأة، فلا يمين، وفيه الوجه المذكور، وإن كذبته، حلف، فإن نكل، حلفت وحكم بطلاقها. وقوله: لم أحنث في يمين العبد، في جواب دعواه، وفي غير الجواب كقوله: حنثت في يمين العبد، ولو قال: لا أعلم في أيهما حنثت، ففي الشامل وغيره، أنهما إن صدقاه، بقي الامر موقوفا، وإن كذباه، حلف على نفي العلم، فإن حلف، فالامر موقوف، وإن نكل، حلف المدعي منهما وقضى بما ادعاه.

(6/102)

وإن ادعى أحدهما أنه حنث في يمينه، فقال في جوابه: لا أدري، لم يكن إقرارا بالحنث في الآخر، فإن عرضت عليه اليمين فحلف على نفي ما يدعيه، كان مقرا بالحنث في الآخر. وإن كان التعليق لطلاق نسوة، وادعين الحنث ونكل عن اليمين، فحلف بعضهن دون بعض، حكم بطلاق من حلف دون من لم يحلف. ولو ادعت واحدة، ونكل عن اليمين، فحلفت، حكم بطلاقها، وله أن يحلف إذا ادعت أخرى، ولا يجعل نكوله في واحدة نكولا في غيرها. وأعلم أن ما سبق من الامر بالبيان أو التعيين، والحبس والتعزير عند الامتناع، قد أشاروا إلى مثله هنا، لكن إذا قلنا: إنه إذا قال: لا أدري، يحلف عليه ويقنع منه بذلك، يكون التضييق إلى أن يبين أو يقول: لا أدري، ويحلف عليه، وهكذا ينبغي أن يكون الحكم في إبهام الطلاق بين الزوجتين. فرع إذا مات الزوج قبل البيان، ففي قيام الوارث مقامه طريقان، أحدهما: على الخلاف السابق في الطلاق المبهم بين الزوجتين، والثاني: القطع بأنه لا يقوم، للتهمة في إخباره بالحنث في الطلاق ليرق العبد ويسقط إرث الزوجة، ولان للقرعة مدخلا في العتق، وسواء ثبت الخلاف أم لا، فالمذهب أنه لا يقوم. قال السرخسي في الامالي: هذا الخلاف إذا قال الوارث: حنثت في الزوجة، فإن عكس، قبل قطعا لاضراره بنفسه وهذا حسن. قلت: قد قاله أيضا غير السرخسي، وهو متعين. والله أعلم. فإن لم يعتبر قول الوارث، أو قال: لا أعلم، أقرعنا بين العبد والمرأة، فإن خرجت على العبد، عتق ويكون عتقه من الثلث إن كان التعليق في مرض الموت، وترث المرأة إلا إذا كانت قد ادعت الحنث في يمينها وكان الطلاق بائنا. وإن خرجت القرعة على المرأة، لم تطلق، لكن الورع أن تترك الميراث، وهل يرق العبد ؟ وجهان: أحدهما: نعم، فيتصرف فيه الوارث كيف شاء. وأصحهما: لا، لان القرعة لم تؤثر فيما خرجت عليه، فغيره كذلك، وعلى هذا، يبقى الابهام كما كان. وقال ابن أبي هريرة: لا نزال نعيد القرعة حتى تخرج على العبد، قال الامام: هذا القول غلط يجب إخراج قائله من أحزاب الفقهاء، وينبغي لقائله أن يقطع بعتق العبد، ويترك تضييع الزمان بالقرعة. فالصواب بقاء الابهام، وإن اعتبرنا

(6/103)

قول الوارث فقال: الحنث في العبد، عتق وورثت الزوجة، وإن عكس، فللمرأة تحليفه على البت، وللعبد أن يدعي العتق، ويحلفه أنه لا يعلم حنث مورثه فيه. ونقل الحناطي وجها عن ابن سريج، أنه إذا لم يبين الورثة وقف حتى يموتوا، ويخلفهم آخرون، وهكذا إلى أن يحصل بيان، ووجها، أن الوارث إذا لم يبين حكم عليه بالعتق والطلاق، وهذان ضعيفان، والصواب الذي عليه الاصحاب، ما تقدم وهو الاقراع إذا لم يبين، وبالله التوفيق. فصل: ذكر الامام الرافعي رحمه الله هنا مسائل منثورة تتعلق بكتاب الطلاق، نقلتها إلى موضعها اللائقة بها، ومما لم أنقله مسائل، منها عن أبي العباس الروياني: لو كان له امرأتان، فقال مشيرا إلى إحداهما: امرأتي طالق، وقال: أردت الاخرى، فهل تطلق الاخرى، وتبطل الاشارة، أم تطلقان معا ؟ وجهان. قلت: الارجح الاول. والله أعلم. وذكر إسمعيل البوشنجي، أنه لو قال لاحدى نسائه: أنت طالق، وفلانة أو فلانة، فإن أراد ضم الثانية إلى الاولى، فهما حزب، والثالثة حزب، والطلاق تردد بين الاوليين والثالثة، فإن عين الثالثة، طلقت وحدها، وإن عين الاوليين أو إحداهما، طلقتا، وإن ضم الثانية إلى الثالثة وجعلهما حزبا والاولى حزبا، طلقت الاولى وإحدى الاخريين، والتعيين إليه، وهذا الضم والتحزيب يعرف من قرينة الوقفة، والنغمة كما ذكرناه قريبا في صيغ التعيين، فإن لم تكن قرينة، قال: فالذي أراه أنه إن كان عارفا بالعربية، فمقتضى الواو الجمع بين الاولى والثانية في الحكم، فيجعلان حزبا، والثالثة حزبا، وإن كان جاهلا بها، طلقت الاولى بيقين، ويخير بين الاخريين. وأنه لو جلست نسوته الاربع صفا، فقال: الوسطى منكن طالق، فوجهان، أحدهما: لا يقع شئ إذ لا وسطى، والثاني: يقع على الوسطيين، لان الاتحاد ليس بشرط في وقوع اسم الوسطى.

(6/104)

قلت: كلا الوجهين ضعيف، والمختار ثالث، وهو أن يطلق واحدة من الوسطيين، يعينها الزوج، لان موضوع الوسطى لواحدة. فلا يزاد. والله أعلم. وأنه لو قال لامرأتيه المدخول بهما: أنتما طالقان، ثم قال قبل المراجعة: إحداكما طالق ثلاثا ولم ينو معينة، ثم انقضت عدة إحداهما، فإن عين في الباقية، فذاك، وإن عين في الثانية، بني على أن التعيين بيان للواقع، أم إيقاع ؟ إن قلنا بالاول صح، وإلا فلا. قال: والاول أشبه بالمذهب. ولو انقضت عدتها، لم يجز له التزوج بواحدة منهما قبل التعيين، وإلا إذا نكحت زوجا آخر، وبالله التوفيق.
الباب السادس : في تعليق الطلاق وهو جائز قياسا على العتق، وقد ورد الشرع بتعليقه في التدبير. وإن علقه، لم يجز له الرجوع فيه، وسواء علقه بشرط معلوم الحصول، أو محتمله، لا يقع الطلاق إلا بوجود الشرط في النوعين. ولا يحرم الوطئ قبل وجود الشرط ووقوع الطلاق. وإذا علق بصفة، ثم قال: عجلت تلك الطلقة المعلقة، لم تتعجل على الصحيح. وحكى الشيخ أبو علي وغيره وجها، أنها تعجل. فإذا قلنا بالصحيح فأطلق وقال: عجلت لك الطلاق، سألناه، فإن قال: أردت تلك الطلقة، صدقناه بيمينه ولم يتعجل شئ، وإن أراد طلاقا مبتدءا، وقع طلقة في الحال. قلت: وإن لم يكن له نية، لم يقع في الحال شئ. والله أعلم. ولو عقب لفظ الطلاق بحرف شرط، فقال: أنت طالق إن، فمنعه غيره من الكلام بأن وضع يده على فيه، ثم قال: أردت أن أعلق على شرط كذا، صدق بيمينه، وإنما حلفناه لاحتمال أنه أراد التعليق على شئ حاصل، كقوله: إن كنت فعلت كذا وقد فعله. ولو قطع الكلام مختارا حكم بوقوع الطلاق. ولو ذكر حرف الجزاء، ولم يذكر شرطا، بأن قال: فأنت طالق، ثم قال: أردت ذكر صفة فسبق لساني إلى الجزاء، قال القاضي حسين: لا يقبل في الظاهر،

(6/105)

لانه متهم، وقد خاطبها بصريح الطلاق، وحرف الفاء، قد يحتمل غير الشرط، ربما كان قصده أن يقول: أما بعد، فأنت طالق. ولو قال: إن دخلت الدار أنت طالق بحذف الفاء، فقد أطلق البغوي وغيره، أنه تعليق، وقال البوشنجي: يسأل، فإن قال: أردت التنجيز، حكم به، وإن قال: أردت التعليق، أو تعذرت المراجعة، حمل على التعليق. ولو قال: إن دخلت الدار. وأنت طالق بالواو، قال البغوي: إن قال: أردت التعليق، قبل، أو التنجيز، وقع، وإن قال: أردت جعل الدخول، وطلاقها شرطين لعتق أو طلاق، قبل قال البوشنجي: فإن لم يقصد شيئا طلقت في الحال، وألغيت الواو، كما لو قال ابتداءا: وأنت طالق. قلت: هذا الذي قاله البوشنجي فاسد حكما ودليلا، وليس كالمقيس عليه، والمختار، أنه عند الاطلاق تعليق بدخول الدار، إن كان قائله لا يعرف العربية، وإن عرفها، فلا يكون تعليقا ولا غيره إلا بنية، لانه غير مقيد عنده، وأما العامي، فيطلقه للتعليق، ويفهم منه التعليق. والله أعلم. ولو قال: أنت طالق وإن دخلت الدار، طلقت في الحال، وكذا لو قال: وإن دخلت الدار أنت طالق، ولم يذكر الواو في أنت. فرع إذا علق الطلاق بشرط، ثم قال: أردت الايقاع في الحال، فسبق لساني إلى الشرط، وقع في الحال لانه غلط على نفسه. فصل أعلم أن هذا الباب واسع جدا ويتلخص لمقصوده في أطراف.
الأول : في التعليق بالاوقات، وفيه مسائل. الاولى: قال: أنت طالق في شهر كذا، أو غرة شهر كذا، أو أوله، أو رأس الشهر، أو ابتداءه، أو دخوله، أو استقباله، أو إذا جاء شهر كذا، طلقت عند أول جزء منه، فلو رأوا الهلال قبل غروب الشمس، لم تطلق حتى تغرب. ولو قال: في نهار شهر كذا أو في أول يوم منه، طلقت عند طلوع الفجر من اليوم الاول. ولو قال: أنت طالق في يوم كذا، طلقت عند طلوع الفجر من ذلك اليوم، وحكى الحناطي قولا، أنها تطلق عند غروب الشمس من ذلك اليوم، وطرده

(6/106)

في الشهر أيضا، وهو شاذ ضعيف جدا. وعلى قياس هذا ما لو قال: في وقت الظهر أو العصر، ولو قال: أردت بقولي: في شهر كذا أو في يوم كذا وسطه أو آخره، لم يقبل ظاهرا على الصحيح، وحكى ابن كج وغيره في قبوله وجها، ويدين قطعا. ولو قال: أردت بقولي: في غرته اليوم الثاني أو الثالث، فكذلك، لان الثلاثة الاولى تسمى غررا، فلو قال: أردت به المنتصف، لم يدين، لانه لا يطلق على غير الثلاثة الاولى، وكذا لو قال: في رأس الشهر، ثم قال: أردت السادس عشر. الثانية: قال في رمضان: أنت طالق في رمضان، طلقت في الحال، ولو قال: في أول رمضان، وإذا جاء رمضان، وقع في أول رمضان القابل. الثالثة: قال: أنت طالق في آخر رمضان، فهل يقع في جزء من الشهر، أم أول جزء من ليلة السادس عشر، أم أول اليوم الاخير منه ؟ فيه أوجه، أصحها الاول، ولو قال: أنت طالق في آخر السنة، فعلى الاول يقع في آخر جزء من السنة، وعلى الثاني في أول الشهر السابع. ولو قال: في آخر طهرك، فعلى الاول يقع في آخر جزء من الطهر، وعلى الثاني، في أول النصف الثاني من الطهر. ولو قال: أنت طالق في أول آخر الشهر، قال الجمهور: يقع في أول اليوم الاخير. وقال ابن سريج: في أول النصف الاخير، وقال الصيرفي أو غيره: في أول اليوم السادس عشر. ولو قال: أنت طالق في آخر أول الشهر، قال الجمهور: يقع عند غروب الشمس في اليوم الاول. وعن ابن سريج، يقع في آخر جزء من الخامس عشر. وقيل: عند طلوع الفجر في اليوم الاول، وبهذا قطع المتولي بدلا عن الاول. فقال: لو قال: أنت طالق أخر أول آخر الشهر، فمن جعل آخر الشهر اليوم الاخير، قال: تطلق بغروب الشمس في اليوم الاخير، لان ذلك اليوم هو آخر الشهر، وأوله طلوع الفجر، وآخر أوله غروب الشمس، ومن جعل الآخر على النصف الثاني، فأوله ليلة السادس عشر، فتطلق عند انقضاء الشهر على الوجهين.

(6/107)

الرابعة: قال: أنت طالق في سلخ الشهر، فأوجه. أحدها: وبه قطع الشيخ أبو حامد ورجحه الغزالي: يقع في آخر جزء من الشهر. والثاني: وبه قطع المتولي والبغوي: يقع في أول اليوم الاخير. والثالث: في أول جزء من الشهر، فإن الانسلاخ يأخذ من حينئذ. وقال الامام: اسم السلخ يقع على الثلاثة الاخيرة من الشهر، فتحتمل أن يقع في أول جزء من الثلاثة. قلت: الصواب الاول، وما سواه ضعيف. والله أعلم. الخامسة: قال أنت طالق عند انتصاف الشهر، يقع عند غروب الشمس في اليوم الخامس عشر، وإن كان الشهر ناقصا، لانه المفهوم من مطلقه، ذكره المتولي. ولو قال: نصف النصف الاول من الشهر، طلقت عند طلوع الفجر يوم الثامن. ولو قال: نصف يوم كذا، طلقت عند الزوال لانه المفهوم منه. وإن كان اليوم يحسب من طلوع الفجر شرعا، ويكون نصفه الاول أطول. السادسة: إذا قال: إذا مضى يوم فأنت طالق، نظر إن قاله بالليل، طلقت عند غروب الشمس من الغد، وإن قاله بالنهار، طلقت إذا جاء مثل ذلك الوقت من اليوم الثاني، هكذا أطلقوه. ولو فرض انطباق التعليق على أول نهار، طلقت عند غروب شمس يومه. ولو قال: أنت طالق إذا مضى اليوم، نظر، إن قاله نهارا، طلقت عند غروب شمسه، وإن كان الباقي منه يسيرا، وإن قاله ليلا، كان لغوا، إذ لا نهار، ولا يمكن الحمل على الجنس. ولو قال: أنت طالق اليوم، طلقت في الحال نهارا كان أو ليلا، قاله المتولي، ويلغو قوله: اليوم لانه لم يعلق، وإنما أوقع وسمى الوقت بغير اسمه. ولو قال: أنت طالق الشهر، أو السنة، وقع في الحال. السابعة: قال: إذا مضى شهر فأنت طالق، لم تطلق حتى يمضي شهر كامل. فإن اتفق قوله في ابتداء الهلال، طلقت بمضيه تاما أو ناقصا، وإلا فإن قاله

(6/108)

ليلا، طلقت إذا مضى ثلاثون يوما، ومن ليلة الحادي والثلاثين تقدر ما كان سبق من ليلة التعليق، وإن قاله: نهارا كمل من اليوم الحادي والثلاثين بعد التعليق. ولو قال: إذا مضى الشهر، طلقت إذا انقضى الشهر الهلالي، وكذا لو قال: إذا مضت السنة، طلقت بمضي بقية السنة العربية، وإن كانت قليلة، وإن قال: إذا مضت سنة بالتنكير، لم تطلق حتى يمضي اثنا عشر شهرا، ثم إن لم ينكسر الشهر الاول، طلقت بمضي اثني عشر شهرا بالاهلة، وإن انكسر به الاول، حسب أحد عشر شهرا بعده بالاهلة، وكملت بقية الاول ثلاثين يوما من الثالث عشر. وفي وجه: أنه إذا انكسر شهر، انكسر جميع الشهور، واعتبرت سنة بالعدد، وقد سبق مثله في السلم وهو ضعيف. ولو شك فيما كان مضى من شهر التعليق، لم يقع الطلاق إلا باليقين، وذكر الحناطي في حل الوطئ في حال التردد وجهين. قلت: أصحهما الحل. والله أعلم. ولو قال: أردت بالسنة، السنة الفارسية أو الرومية، دين ولم يقبل ظاهرا على الصحيح. ولو قال: أردت بقولي: السنة سنة كاملة، دين ولم يقبل ظاهرا. ولو قال: أردت بقولي سنة بقية السنة، فقد غلط على نفسه. الثامنة: إذا علق الطلاق بصفة مستحيلة عرفا، كقوله: إن طرت أو صعدت السماء، أو إن حملت الجبل، فأنت طالق، أو عقلا كقوله: إن أحييت ميتا، أو إن اجتمع السواد والبياض، فهل يقع الطلاق أم لا، أم يقع في العقلي دون العرفي ؟ فيه أوجه، أصحها: لا يقع، أما في العرفي، فباتفاق الاصحاب وهو المنصوص، وأما في العقلي، فعند الامام وجماعة خلافا للمتولي، والمستحيل شرعا كالمستحيل عقلا، كقوله: إن نسخ صوم رمضان. أما إذا قال: أنت طالق أمس أو الشهر الماضي، أو في الشهر الماضي، فله أحوال. أحدها: أن يقول: أردت، أن يقع في الحال طلاق، يستند إلى أمس أو إلى

(6/109)

الشهر الماضي، فلا شك أنه لا يستند، لكن يقع في الحال على الصحيح. وقيل: لا يقع أصلا. الحال الثاني: أن يقول: لم أوقع في الحال، بل أردت إيقاعه في الماضي، فالمذهب والمنصوص، وقوع الطلاق في الحال وبه قطع الاكثرون، وقيل: قولان ثانيهما: لا يقع. الحال الثالث: أن يقول: لم أرد إيقاعه في الحال ولا في الماضي، بل أردت أني طلقتها في الشهر الماضي في هذا النكاح وهي في عدة الرجعية أو بائن الآن، فيصدق بيمينه، وتكون عدتها من الوقت الذي ذكره إن صدقته، ويبقى النظر في أنه كان يخالطها أم لا ؟ وإن كذبته، فالعدة من وقت الاقرار. وعن القاضي حسين: أنها إن صدقته، قبل، وإلا فالقول قولها في أنه أنشأ الطلاق، وحينئذ يحكم عليه بطلاقين، والصحيح الاول. الحال الرابع: قال: أردت أني طلقتها في الشهر الماضي وبانت، ثم جددت نكاحها، أو أن زوجا آخر طلقها في نكاح سابق، قال الاصحاب: ينظر، إن عرف نكاح سابق، فطلاق فيه، أو أقام بذلك بينة وصدقته المرأة في إرادته، فذاك،

(6/110)

وإن كذبته وقالت: إنما أردت إنشاء طلاق الآن، حلف. وإن لم يعرف نكاح سابق، وطلاق في ذلك النكاح، وكان محتملا، فينبغي أن يقبل التفسير به وإن لم يقم بينة، وإلا يقع الطلاق وإن كان كاذبا، ولهذا لو قال ابتداءا: طلقك في الشهر الماضي زوج غيري، لا يحكم بالطلاق عليه وإن كذب. الحال الخامس: أن يقول: لم أرد شيئا أو مات ولم يفسر، أو جن، أو خرس وهو عاجز عن التفهيم بالاشارة، فالصحيح وقوع الطلاق، ولو قال: أنت طالق للشهر الماضي، ففي المجرد للقاضي أبي الطيب: أنه يقع الطلاق في الحال بلا خلاف، كما لو قال: لرضى فلان، لكن الكلام في مثل ذلك يستعمل للتاريخ، واللفظ محتمل للمعاني المذكورة في قوله. المسألة التاسعة: قال: إذا مات أو إذا قدم فلان، فأنت طالق قبله بشهر، أو قال: أنت طالق قبل أن أضربك بشهر، نظر إن مات فلان أو قدم، أو ضربها قبل مضي شهر من وقت التعليق، لم يقع الطلاق. وقيل: يقع عند الضرب، والصحيح الاول، وبه قطع الجمهور، وتنحل اليمين. حتى لو ضربها بعد ذلك وقد مضى شهرا أو أكثر، لم تطلق، وللامام احتمال أنه لا تنحل لكون الضرب الاول ليس هو المحلوف عليه. وإن مات أو قدم أو ضرب بعد مضي شهر من وقت التعليق، تبينا وقوع الطلاق قبله بشهر، وتحسب العدة من يومئذ. ولو ماتت وبينها وبين القدوم (دون) شهر. لا يرثها الزوج، ولو خالعها قبل القدوم أو الموت، فإن كان بين الخلع وقدوم فلان أكثر من شهر، وقع الخلع صحيحا، ولم يقع الطلاق المعلق. وإن كان بينهما دون شهر والطلاق المعلق ثلاث، فالخلع فاسد والمال مردود. ولو علق عتق عبده كذلك ثم باعه، وبين البيع وموت فلان، أو قدومه أكثر من شهر، صح البيع، ولم يحصل العتق.

(6/111)

المسألة العاشرة: قال: أنت طالق غد أمس، أو أمس غد على الاضافة، وقع الطلاق في اليوم لانه غد أمس وأمس غد. ولو قال: أمس غدا، أو غدا أمس لا بالاضافة، طلقت إذا طلع الفجر من الغد، ويلغو ذكر الامس. هكذا أطلقه البغوي، ونقل الامام مثله في قوله: أنت طالق أمس غدا، وأبدى فيه توقفا، لانه يشبه: أنت طالق الشهر الماضي. ولو قال: أنت طالق اليوم غدا، وقع في الحال طلقة، ولا يقع في الغد شئ. ولو قال: أردت اليوم طلقة وغدا أخرى، طلقت كذلك إلا أن يبين. وإن قال: أردت إيقاع نصف طلقة اليوم ونصف طلقة غدا، فكذلك تطلق طلقتين. ولو قال: أردت نصف طلقة اليوم ونصفها الآخر غدا، فوجهان، أحدهما: يقع طلقتان أيضا، وأصحهما: لا يقع إلا واحدة، لان النصف الذي أخره تعجل، وبهذا قطع المتولي. ولو قال: أنت طالق غد اليوم، فوجهان، أحدهما: يقع في الحال طلقة، ولا يقع في غد شئ، كما سبق في قوله: اليوم غدا، والثاني وهو الصحيح، وبه قال القاضي أبو حامد وصححه أبو عاصم: لا يقع في الحال شئ، ويقع في غد طلقة، لان الطلاق تعلق بالغد، وقوله: بعده اليوم، كتعجيل الطلاق المعلق، فلا يتعجل. ولو قال: أنت طالق اليوم وغدا، وبعد غد، يقع في الحال طلقة، ولا يقع في الغد ولا بعده شئ آخر، لان المطلقة في وقت مطلقة فيما بعده، كذا ذكره المتولي. ولو قال: أنت طالق اليوم، وإذا جاء الغد، قال إسمعيل البوشنجي: يسأل. فإن قال: أردت طلقة اليوم وتبقى بها مطلقة غدا، أو لم يكن له نية، لم يقع إلا طلقة، وإن قال: أردت طلقة اليوم وطلقة غدا، أوقعناه كذلك إن كانت مدخولا بها. ولو قال: أنت طالق اليوم ورأس الشهر، فهو كقوله: اليوم وغدا. ولو قال: أنت طالق اليوم وفي الغد، وفيما بعد غد، قال المتولي: يقع في كل يوم طلقة. قال: وكذلك لو قال: في الليل وفي النهار، لان المظروف يتعدد بتعدد الظرف، وليس هذا الدليل بواضح فقد يتحد المظروف، ويختلف الظرف.

(6/112)

ولو قال: أنت طالق بالليل والنهار، لم تطلق إلا واحدة. ولو قال: أنت طالق اليوم أو غدا، فوجهان، الصحيح: لا يقع إلا في الغد لانه اليقين. والثاني: يقع في الحال تغليبا للايقاع، ولو قال: أنت طالق غدا أو بعد غد، أو إذا جاء الغد أو بعد غد، قال البوشنجي: لا تطلق في الغد، قال: وعلى هذا استقر رأي أبي بكر الشاشي وابن عقيل ببغداد، وهذا يوافق الصحيح من هذين الوجهين السابقين. ولو قال: أنت طالق اليوم إذا جاء الغد، فوجهان. أحدهما عن ابن سريج وصاحب التقريب: لا تطلق أصلا، لانه علقه بمجئ الغد، فلا يقع قبله، وإذا جاء الغد، فقد مضى اليوم الذي جعله محلا للايقاع. والثاني: إذا جاء الغد، وقع الطلاق مستندا إلى اليوم، ويكون كقوله: إذا قدم زيد، فأنت طالق اليوم. قلت: الاصح لا تطلق، وبه قطع صاحب التنبيه وهو الاشبه بالتعليق بمحال. والله أعلم. ولو قال: أنت طالق الساعة إذا دخلت الدار، قال البوشنجي: هو كقوله: أنت طالق اليوم إذا جاء الغد. المسألة الحادية عشرة: إذا قال لمدخول بها: أنت طالق ثلاثا، في كل سنة طلقة، وقع في الحال طلقة، ثم إن أراد السنين العربية، وقعت أخرى في أول المحرم المستقبل، وأخرى في أول المحرم الذي بعده. وإن أراد أن بين كل طلقتين سنة، وقعت الثانية عند انقضاءه سنة كاملة من وقت التعليق، والثالثة بعد انقضاء سنة كاملة بعد ذلك، وهذا مفروض فيما إذا امتدت العدة أو راجعها فلو بانت وجدد نكاحها وهذه المدة باقية، ففي وقوع الطلاق قولا عود الحنث فإن قلنا: يعود وكان التجديد في خلال السنة، تطلق في الحال، وإن أطلق السنين، فهل ينزل على العربية أم على الاحتمال الثاني ؟ فيه وجهان. أصحهما: الثاني، وإن قال: أنت طالق ثلاثا في ثلاثة أيام، أو في كل يوم طلقة، فإن قالها بالنهار، وقع في الحال طلقة، وبطلوع الفجر في اليوم الثاني أخرى، وبطلوعه في الثالث أخرى. فلو قال: أردت أن يكون بين كل طلقتين يوم دين، وفي قبوله ظاهرا وجهان، أقيسهما: القبول، وإن قاله بالليل، وقع ثلاث طلقات بطلوع الفجر في الايام الثلاثة التالية للتعليق.

(6/113)

الثانية عشرة: قال: أنت طالق اليوم إن لم أطلقك اليوم، فمضى اليوم ولم يطلقها، فوجهان. قال ابن سريج وغيره: لا طلاق، وقال الشيخ أبو حامد: تقع في آخر لحظة من اليوم، وهو إذا بقي من اليوم زمن لا يسع التطليق. قلت: هذا الثاني: أفقه، وهو المختار. والله أعلم. الثالثة عشرة: قال: أنت طالق في أفضل الاوقات، طلقت ليلة القدر، ولو قال: أفضل الايام، طلقت يوم عرفة، وفي وجه: يوم الجمعة عند غروب الشمس، ذكره القفال في الفتاوى. قلت: تخصيصه ب‍ عند غروب الشمس ضعيف أو غلط، لان اليوم يتحقق بطلوع الفجر، فإن تخيل متخيل أن ساعة الاجابة، قد قيل: إنها آخر النهار، فهو وهم ظاهر لوجهين، أحدهما: أن الصواب أن ساعة الاجابة، من حين يجلس الامام عند المنبر، إلى أن تقضي الصلاة، كذا صرح به رسول الله - صلى الله عليه وسلم - في صحيح مسلم: والثاني: أنه لم يعلق بأفضل أوقات اليوم، بل اليوم الافضل، واسم اليوم الافضل يحصل بطلوع الفجر. والله أعلم. الرابعة عشرة: في فتاوى القفال. لو قال: أنت طالق بين الليل والنهار، لا تطلق ما لم تغرب الشمس. قلت: هذا إذا كان نهارا، فإن علق ليلا، طلقت بطلوع الفجر. والله أعلم. الخامسة عشرة: في فتاوى القفال. لو قال: أنت طالق قبل موتي، طلقت في الحال، وإن قال: قبيل بضم القاف وفتح الياء أو قبيل بزيادة ياء، لا تطلق إلا في آخر جزء من أجزاء حياته. ولو قال: بعد قبل موتي، طلقت في الحال، لانه بعد قبل موته، ويحتمل أن لا يقع، لان جميع عمره قبل الموت. ولو قال: أنت

(6/114)

طالق قبل أن تدخلي الدار، أو قبل أن أضربك ونحو ذلك مما لا يقع بوجوده، قال إسمعيل البوشنجي: يحتمل وجهين، أحدهما: وقوع الطلاق في الحال، كقوله: قبل موتي أو موت فلان. وأصحهما: لا يقع حتى يوجد ذلك الفعل، فحينئذ يقع الطلاق مستندا إلى حال اللفظ، لان الصيغة تقتضي وجود ذلك الفعل، وربما لا يوجد، ولو قال: أنت طالق تطليقة قبلها يوم الاضحى، سألناه، فإن أراد الاضحى الذي بين يديه، لم تطلق حتى يجئ ذلك الاضحى وينقرض، ليكون قبل التطليقة، وإن أراد الاضحى الماضي طلقت في الحال كما لو قال: يوم السبت أنت طالق طلقة قبلها يوم الجمعة. قلت: فإن لم يكن له نية، لم يقع حتى ينقضي الاضحى الذي بين يديه. والله أعلم. ولو قال: أنت طالق قبل موت فلان وفلان بشهر، فمات أحدهما قبل شهر، لم تطلق، وإن مات أحدهما بعد مضي شهر، فوجهان، أحدهما: تطلق قبل موته بشهر، لانه وإن تأخر موت الآخر، فيصدق عليه أنه وقع قبل موتهما بشهر، والثاني: لا تطلق أصلا، لانه في العرف لا يقال: طلقت قبل موته بشهر، إلا إذا لم يزد ولم ينقص، وهذا الثاني خرجه البوشنجي، ونظير المسألة، قوله: أنت طالق قبل عيدي الفطر والاضحى بشهر، فعلى الاول تطلق أول رمضان، وعلى الثاني، لا تطلق. قلت: الصواب الاول، والثاني غلط، ولا أطلق عليه اسم الضعيف، وعجب ممن يخرج مثل هذا أو يحكيه ويسكت عليه. والله أعلم. فرع في فتاوى القاضي حسين: أنه لو قال: أنت طالق قبل ما بعده رمضان، وأراد الشهر، طلقت في آخر جزء من رجب، وإن أراد اليوم بليلته، ففي آخر جزء من التاسع والعشرين من شعبان، وإن أراد مجرد اليوم، فقبيل فجر يوم الثلاثين من شعبان، وإن قال: بعد ما قبله رمضان وأراد الشهر، طلقت عند استهلال ذي القعدة، وإن أراد الايام، ففي اليوم الثاني من شوال. السادسة عشرة: قال: أنت طالق كل يوم، فوجهان حكاهما أبو العباس

(6/115)

الروياني، أحدهما: تطلق كل يوم طلقة، حتى يكمل الثلاث، وهو مذهب أبي حنيفة، والثاني: لا يقع إلا واحدة، والمعنى: أنت طالق أبدا. قلت: الاول أصح، لانه السابق إلى الفهم. والله أعلم. ولو قال: أنت طالق يوما ويوما لا، ولم ينو شيئا، وقع واحدة، وقال البوشنجي: المفهوم منه وقوع ثلاث طلقات آخرهن في اليوم الخامس. وإن قال: أردت طلقة، يثبت حكمها في يوم دون يوم، أو تقع في يوم دون يوم، وقعت طلقة. السابعة عشرة: قال: أنت طالق إلى شهر، قال المتولي وغيره: يقع الطلاق بعد مضي شهر، ويتأبد إلا أن يريد تنجيز الطلاق وتوقيته، فيقع في الحال مؤبدا، قال البوشنجي: ويحتمل أن يقع في الحال عند الاطلاق. قلت: هذا الاحتمال ضعيف. والله أعلم. الثامنة عشرة: قال: أنت طالق غدا، أو عبدي حر بعد غد، قال البوشنجي: يؤمر بالتعيين، فإذا عين الطلاق أو العتق، يعين في اليوم الذي ذكره. قال: ولو قال: أنت طالق أمس وقد تزوجها اليوم، كان الحكم كما لو تزوجها قبل الامس. قال: ولو قال: أنت طالق طلقة، لا تقع عليك إلا غدا، طلقت بمجئ الغد، كما لو قال: طلقة تقع عليك غدا. قال: ولو قال: أنت طالق اليوم، وإن جاء رأس الشهر، طلقت في الحال، كقوله: أنت طالق اليوم وإن دخلت الدار.
الطرف الثاني : في التعليق بالتطليق، ونفيه ونحوهما. قال الاصحاب: الالفاظ التي يعلق بها الطلاق بالشرط والصفات من وإن وإذا ومتى، ومتى ما، ومهما، وكلما، وأي.

(6/116)

كقوله: من دخلت منكن، أو إن دخلت، أو إذا دخلت، أو متى، أو متى ما، أو مهما، أو كلما، أو أي وقت، أي زمان دخلت، فأنت طالق. ثم إن كان التعليق بإثبات فعل، لم يقتض شئ منها الفور، ولم يشترط وجود المعلق عليه في المجلس، إلا إذا كان التعليق بتحصيل مال، بأن يقول: إن ضمنت لي، أو إن أعطيتني ألفا، فإنه يشترط الفور في الضمان والاعطاء في بعض الصيغ المذكورة، كما سبق في كتاب الخلع، وإلا إذا علق الطلاق على مشيئتها فإنه تعتبر مشيئتها على الفور كما سبق، وسيأتي إن شاء الله تعالى، ولا يقتضي شئ من هذه الصيغ تعدد الطلاق بتكرر الفعل، بل إذا وجد الفعل المعلق عليه مرة، انحلت اليمين ولم يؤثر وجوده ثانيا إلا كلما فإنها تقتضي التكرار بالوضع والاستعمال، وحكى الحناطي وجها، أن متى، ومتى ما يقتضيان التكرار، ووجها أن متى ما تقتضيه دون متى، وهما شاذان ضعيفان. فصل إذا قال: إن طلقتك، أو إذا طلقتك، أو متى طلقتك فأنت طالق، ثم طلقها، نظر إن كان مدخولا بها، وقع طلقتان، إحداهما: المنجزة، والاخرى المعلقة سواء طلق بصريح أو كناية مع النية، ولو طلقها طلقتين وقع ثلاث، الثالثة بالتعليق، ولو قال: لم أرد التعليق، إنما أردت أني إذا طلقتها تكون مطلقة بتلك الطلقة، دين ولم يقبل ظاهرا. ولو وكل فطلقها وكيله، وقعت المنجزة فقط، لانه لم يطلقها هو، وأما إذا لم يكن مدخولا بها، فيقع ما نجزه وتحصل البينونة، فلا يقع شئ آخر، وتنحل اليمين، فلو نكحها بعد ذلك وطلقها، لم يجئ الخلاف في عود الحنث. ولو خالعها وهي مدخول بها، أو غيرها، لم يقع الطلاق المعلق لحصول البينونة بالخلع، ثم إن جعلنا الخلع طلاقا، انحلت اليمين، وإن جعلناه فسخا، لم تنحل، وحكى الحناطي وجها، أنه يقع في غير المدخول بها وفي الخلع طلقتان وهو غريب ضعيف.

(6/117)

فرع الطلقة المعلقة بصفة، هل تقع مع الصفة مقترنة بها، أم تقع مترتبة على الصفة ؟ وجهان، أصحهما والمرضي عند الامام وقول المحققين: أنها معها، لان الشرط علة وضعية، والطلاق معلولها فيتقاربان في الوجود، كالعلة الحقيقية مع معلولها. فمن قال بالترتيب قال: إنما لم يقع على غير المدخول بها الطلقة الثانية في السمألة السابقة، لكونها بانت بالمنجزة. ومن قال بالاصح وهو المقارنة، قال: إنما لم تقع في الثانية، لان قوله: إن طلقتك، فأنت طالق، معناه: إن صرت مطلقة، وبمجرد مصيرها مطلقة، بانت. فرع كما أن تنجيز الطلاق تطليق يقع به الطلقة المعلقة بالتطليق في المدخول بها، فكذا تعليق الطلاق مع وجود الصفة تطليق. فإذا قال: إذا طلقتك فأنت طالق، ثم قال: إن دخلت الدار فأنت طالق، فدخلت، وقع طلقتان، وكما أن التعليق بالصفة مع الصفة تطليق، فالتعليق مع الصفة إيقاع للطلاق. فإذا قال: إذا أوقعت عليك الطلاق، فأنت طالق، ثم قال: إن دخلت الدار، فأنت طالق، فدخلت، وقع طلقتان. وقال الشيخ أبو حامد: لا يقع إلا طلقة، وحكاه صاحبا المهذب والتهذيب، وزعم قائله أن لفظ الايقاع يقتضي طلاقا يباشره بخلاف التطليق، والصحيح الاول. وأما مجرد الصفة، فليس بتطليق ولا إيقاع، لكنه وقوع، فإذا قال: إن دخلت الدار، فأنت طالق، ثم قال: إن طلقتك، أو إذا أوقعت عليك الطلاق فأنت طالق، ثم دخلت الدار، لا يقع المعلق بالتطليق أو الايقاع، بل يقع طلقة بالدخول. ولو قال: إن دخلت الدار فأنت طالق، ثم قال: إن وقع عليك طلاقي، فأنت طالق، ثم دخلت الدار، وقع طلقتان، وتطليق الوكيل وقوع على الصحيح. وأما مجرد التعليق، فليس بتطليق ولا إيقاع ولا وقوع. وإذا قال: كلما وقع عليك طلاقي، فأنت طالق، ثم طلقها، وقع ثلاث طلقات، فيقع بوقوع الاولى ثانية، وبوقوع الثانية ثالثة. ولو قال: كلما طلقتك فأنت طالق، ثم طلقها، وقع طلقتان على الصحيح

(6/118)

والمشهور، وحكى ابن كج عن القاضي أبي حامد وغيره وقوع ثلاث، وجعله الحناطي قولا منسوبا إلى كتاب البويطي. فإذا قلنا بالصحيح: لا تنحل اليمين لاقتضاء اللفظ التكرار. قال البغوي: لكن لا تظهر فائدة هنا، لانه إذا طلقها أخرى، كان بالمنجزة مستوفيا للثلاث، ولا تعود اليمين بعد استيفاء الثلاث على المذهب، ولو قال: كلما طلقتك، فأنت طالق، ثم قال: إذا أوقعت عليك طلاقي، فأنت طالق، ثم طلقها، طلقت ثلاثا. فرع قال لها: إذا أعتقت عبدي، فأنت طالق، ثم قال للعبد: إن دخلت الدار، فأنت حر، ثم دخل، عتق وطلقت، لان التعليق مع الدخول اعتاق كما أنه تطليق، ولو قدم تعليق، العتق فقال: إن دخلت الدار، فأنت حر، ثم قال لامرأته: إن أعتقت عبدي، فأنت طالق، ثم دخل العبد، عتق ولم تطلق المرأة، فلو قال: إن دخلت الدار، فأنت حر، ثم قال لها: إذا عتق أو وقع عليه العتق، فأنت طالق، ثم دخل، عتق وطلقت. فرع تحته حفصة وعمرة، فقال لحفصة: إذ اطلقت عمرة، فأنت طالق، ثم قال لعمرة: إذا دخلت الدار، فأنت طالق، فدخلت، طلقتا جميعا. ولو قال لعمرة: إن دخلت الدار، فأنت طالق، ثم قال لحفصة: إن طلقت عمرة، فأنت طالق، ثم دخلت عمرة، طلقت ولم تطلق حفصة. ولو قال لحفصة: متى وقع طلاقي على عمرة، فأنت طالق، وعلق طلاق عمرة بدخول الدار قبل تعليق حفصة أو بعده، ثم دخلت عمرة، طلقتا. ولو قال لحفصة: إن طلقت عمرة، فأنت طالق، ثم قال لعمرة: إن طلقت حفصة، فأنت طالق، ثم طلق حفصة، طلقت حفصة طلقتين، وعمرة طلقة. ولو طلق عمرة بدل حفصة، طلقتا طلقة طلقة فقط. ولو كان تعليق الطلاقين بصيغة إذا أو متى أو مهما أو كلما فكذلك الجواب، لان التطليق لم يتكرر، ولا مزية لكلما. ولو قال لحفصة: إن وقع طلاقي على عمرة، فأنت طالق، ثم قال لعمرة: إن وقع طلاقي على حفصة، فأنت طالق، ثم طلق إحداهما، طلقت طلقة منجزة وتقع

(6/119)

على صاحبتها طلقة بالصفة، ثم يعود إلى المنجز طلاقها طلقة أخرى بالوقوع على صاحبتها، ولو علق هكذا بصيغة كلما، ثم طلق إحداهما، طلقتا ثلاثا ثلاثا. ولو قال لحفصة: إذا طلقتك، فعمرة طالق، ثم قال لعمرة: إذا طلقتك، فحفصة طالق، فقد بطلاق المخاطبة طلاق صاحبتها بخلاف الصورة السابقة وحكم هذه، أنه إن طلق بعد ذلك حفة، طلقت طلقة فقط، وطلقت عمرة بالصفة، ولم تعد إلى حفصة طلقة أخرى، لان طلاقههها معلق بتطليق عمرة، ولم يطلق عمرة بعد ما علق طلاق حفصة تنجزا، ولا أحدث تعليقا. ولو طلق عمرة أولا، طلقت طلقة منجزة، وطلقت حفصة طلقة بالصفة، وعاد بطلاقها إلى عمرة طلقة أخرى. فرع تحته أربع، فقالت: كلما طلقت واحدة منكن، فالاخريات طوالق، ثم طلق واحدة، طلقن طلقة طلقة، فإن طلق أخرى، فإن طلق ثالثة، طلقن ثلاثا ثلاثا، ولو قال: كلما طلقت واحدة منكن، فأنتن طوالق، ثم طلق إحداهن، طلقت هي طلقتين، والباقيات طلقة طلقة، فإن طلق ثانية، تم لها وللاولى ثلاث ثلاث، وللثالثة والربعة، طلقتان طلقتان، فإن طلق إحداهما، تم لهما أيضا الثلاث. فرع له نسوة نكحهن مرتبا، فقال: إن طلقت الاولى، فالثانية طالق، وإن طلقت الثانية، فالثالثة، طلق، وإن طلقت الثالثة فالاولى طالق، فان طلق الاولى طلق هي والثانية، دون الثالثة، وإن طلق الثانية، طلقت هي والثالثة، دون الاولى، وإن طلقت هي والاولى والثانية، وإن طلق واحدة لا بعينها ومات فبل البيان، فإن كان الطلاق قاطعا للارث، لكونه ثلاثا، أو قبل الدخول، فليس للثانية المخاصمة للميراث لانها مطلقة على كل تقدير والاولى والثالثة المخاصمة، لان احتمال عدم الطلاق قائم في حق كل منهما، فيوقف الامر إلى الاصطلاح. فصل له أربع نسوة وعبيد، فقال: إن طلقت واحدة من نسائي، فعبد من عبيدي حر، وإن طلقت ثنتين، فعبدان حران، وإن طلقت ثلاثا، فثلاثة أعبد

(6/120)

أحرار، وإن طلقت أربعا، فأربعة أعبد أحرار، ثم طلقهن معا، أو على الترتيب، عتق عشرة أعبد، وهكذا الحكم إذا علق بصيغة إذا أو متى أو مهما، وما لا يقتضي شئ، أما إذا علق هذه التعليقات بلفظ كلما ثم طلقهن معا، أو على الترتيب، فيعتق خمسة عشر عبدا، وقيل: عشرة، وقيل: سبعة عشر، وقيل: عشرون، وقيل: ثلاثة عشر، حكاه القاضي أبو الطيب في كتابه المجرد، والصحيح الاول، واتفق الاصحاب على تضعيف ما سواه، والرجوع في تعيين العبيد إليه. فصل في التعليق بنفي التطليق وفي معناه التعليق بنفي دخول الدار والضرب، وسائر الافعال، فإذا قال: إن لم أطلقك، فأنت طالق، لم يقع الطلاق حتى يحصل اليأس من التطليق. ولو قال: إذا لم أطلقك، فأنت طالق، فإذا مضى زمن يمكنه أن يطلق فيه، فلم يطلق، طلقت، هذا هو المنصوص في الصورتين، وهو المذهب، وقيل: قولان فيهما بالنقل والتخريج، ولو قال: متى لم أطلقك، أو مهما، أو أي حين، أو كلما لم أفعل، أو تفعلي كذا، فأنت طالق، فمضى زمن يسع الفعل ولم يفعل، طلقت على المذهب، كلفظ إذا، وأشار الحناطي إلى خلاف، وضبط الاصحاب هذا تفريعا على المذهب، بأن أدوات التعليق كلها تقتضي الفور في طرف النفي، إلا لفظة إن، فإنها للتراخي، وفي تسمية هذا فورا وتراخيا، نوع توسع، ولكن المعنى مفهوم، ولو علق النفي بلفظة إن، وقيد بزمان، فقال: إن لم أطلقك اليوم، فأنت طالق، وقلنا بالمذهب، فإذا مضى اليوم ولم يطلق، حكم بوقوع الطلاق قبيل غروب الشمس لحصول اليأس حينئذ، ولو قال: إن تركت طلاقك، فأنت طالق، فإذا مضى زمن زمن يمكنه أن يطلق فيه فلم يطلق، طلقت، بخلاف طرف النفي، ولو طلقها في الحال واحدة ثم سكت، لم يقع أخرى لانه لم يترك طلاقها. قال البغوي: ولو قال: إن سكت، عن طلاقك، فأنت طالق فلم يطلقها في الحال، وقع طلقة، وإن طلقها في الحال ثم سكت، وقعت أخرى بالسكوت، ولا تطلق بعد ذلك لانحلال اليمين.

(6/121)

فرع قال: كلما سكت عن طلاقك، أو كلما لم أطلقك، فأنت طالق، ومضت ثلاثة أوقات تسع ثلاث طلقات بلا تطليق، طلقت ثلاثا، وهذه الصور في المدخول بها، فلو قال لغير المدخول بها: كلما لم أطلقك فأنت طالق، ومضت لحظة لم يطلقها، بانت ولا تلحقها الثانية، فلو جدد نكاحها وقلنا: يعود الحنث، فمضت لحظة، وقعت طلقة أخرى، ولو قال للمدخول بها عقب هذا التعليق بكلما: أنت طالق على ألف، فقبلت، بانت ولم تقع الثانية، فإن جدد نكاحها، عاد قولا عود الحنث. فرع إذا قلنا بالمذهب وهو الفرق بين إن وإذا فقال: أردت بإذا معنى إن، دين، ويقبل أيضا ظاهرا على الاصح، وحيث قلنا: في إن أو إذا إنه إذا مضى زمن يسع التطليق فلم يطلق يقع، فأمسك رجل فمه، أو أكرهه على الامتناع من التطليق، قال الحناطي: يخرج على الخلاف في حنث الناسي والمكره، وحيث قلنا: لا يقع الطلاق حتى يتحقق اليأس من التطليق. ولليأس طرق، أحدها: أن يموت أحد الزوجين قبل التطليق، فيحكم بوقوع الطلاق قبيل الموت. والثاني: إذا جن الزوج، لا يحصل اليأس لاحتمال الافاقة، فإن اتصل بالموت، تبينا حصول اليأس من وقت الجنون، فيحكم بوقوع الطلاق قبيل الجنون. الثالث: إذا فسخ النكاح بسبب، لم يحصل اليأس، لاحتمال التجديد، لان البر والحنث لا يختص بحال النكاح، ولذلك تنحل اليمين بوجود الصفة في

(6/122)

البينونة، فإن مات أحدهما قبل التجديد والتطليق، حكم بوقوع الطلاق قبيل الانفساخ، هكذا قاله الامام، وتابعه الغزالي وغيره. قالوا: وإنما يتصور ذلك في الطلاق الرجعي، ليمكن اجتماعه هو والانفساخ، فلو كان الطلاق بائنا لكونه ثلاثا، أو قبل الدخول، لم يمكن إيقاعه قبل الانفساخ، لما فيه من الدور، فإنه لو وقع لما حصل الانفساخ، ولو لم يحصل الانفساخ لم يحصل اليأس، وإذا لم يحصل اليأس، لم يقع الطلاق، فيلزم من وقوعه عدم وقوعه، وهذا من قبيل الدور الحكمي، وأما إذا جدد نكاحها بعد الانفساخ، فإن طلقها في النكاح الثاني، لم يفت التطليق، بل قد حصل، وإن لم يطلقها حتى مات أحدهما، بني على قولي عود الحنث، إن قلنا: يعود، طلقت في النكاح الثاني قبل الموت، وبنينا النكاح على النكاح، وإن قلنا: لا يعود الحنث، لم يمكن إيقاع الطلاق قبيل الموت، فيحكم بوقوع الطلاق قبيل الانفساخ كما سبق. وأعلم أن هذه الطرق الثلاثة، هي فيما إذا كان التعليق بنفي التطليق، أما إذا علق بنفي الضرب وسائر الافعال، فالجنون لا يوجب اليأس، وإن اتصل به الموت، قال الغزالي: لان ضرب المجنون في تحقيق الصفة ونفيها، كضرب العاقل على الصحيح، ولو أبانها ودامت البينونة إلى الموت، ولم يتفق الضرب، لم يقع الطلاق ولا يحكم بوقوعه قبيل البينونة، بخلاف قوله: إن لم أطلقك، لان الضرب بعد البينونة ممكن، والطلاق بعد البينونة غير ممكن، وإذا كان التعليق بنفي الضرب ونحوه من الافعال، فعروض الطلاق كعروض الفسخ والانفساخ، لكن ينبغي أن يبقى من الطلاق عدد يمكن فرضه، مستندا إلى قبيل الطلاق، فأما في التعليق بنفي التطليق، فإنما تفرض البينونة بالانفساخ، لانه لو طلقها بطلت الصفة المعلق عليها، ويمكن أن تفرض في طلاق الوكيل، فإنه لا تفوت الصفة. فصل إن الشرطية هي بكسر الهمزة، فإن فتحت، صارت للتعليل، فإذا قال: أنت طالق أن لم أطلقك بفتح الهمزة، طلقت في الحال، ثم الذي قاله الشيخ أبو حامد، والامام، والغزالي، والبغوي، إن هذا في حق من يعرف اللغة،

(6/123)

ويفرق بين أن وإن، فإن لم يعرف، فهو للتعليق. وقال القاضي أبو الطيب: يحكم بوقوع الطلاق في الحال، إلا أن يكون الرجل ممن لا يعرف اللغة ولا يميز، وقال: قصدت التعليق، فيصدق، وهذا أشبه، وإلى ترجيحه ذهب ابن الصباغ، وبه قطع المتولي. قلت: الاول أصح، وبه قطع الاكثرون. والله أعلم. وعلى هذا القياس طرق الاثبات، فإذا قال: أنت طالق إن دخلت الدار، وإن دخلت الدار فأنت طالق، طلقت في الحال وإن لم تكن دخلت الدار، ولو قال: أنت طالق إن طلقتك، حكم بوقوع طلقتين، واحدة بإقراره، وأخرى بإيقاعه في الحال، لان المعنى: أنت طالق لاني طلقتك، ولو قال: أنت طالق إذ دخلت الدار، طلقت في الحال، لان إذ للتعليل أيضا. فإن كان القائل لا يميز بين إذ وإذا، فيمكن أن يكون الحكم كما لو لم يميز بين إن وأن. فرع قال: أنت طالق طالقا، قال الشيخ أبو عاصم: لا يقع في الحال شئ، لكن إذا طلقها وقع طلقتان، والتقدير: إذا صرت مطلقة فأنت طالق، وهذا في المدخول بها، ولو قال: أنت طالق إن دخلت الدار طالقا، فإن طلقها قبل الدخول، فدخلت الدار طالقا، وقعت المعلقة إذا لم تحصل البينونة بذلك الطلاق، وإن دخلت غير طالق، لم تقع تلك المعلقة، ولو قال: أنت طالق فطالق إن دخلت الدار طالقا، فهذا تعليق طلقتين بدخولها الدار طالقا، فإن دخلت طالقا، وقع طلقتان بالتعليق، ولو قال: أنت إن دخلت الدار طالقا، واقتصر عليه، قال البغوي: إن قال: نصبت على الحال، ولم أتم الكلام، قبل منه، ولم يقع شئ، وإن أراد ما يراد عند الرفع، ولحن، وقع الطلاق إذا دخلت الدار. فرع قال إسمعيل البوشنجي: لو قال: أنت طالق حين لا أطلقك، أو حيث لا أطلقك، ولم يطلقها عقبه، طلقت في الحال على قياس مذهبنا، وكذا لو

(6/124)

قال: حين لم أطلقك، أو حيث لم أطلق، أو ما لم أطلقك، ولو قال: أنت طالق إن لم أضربك، أو إن لم أضربك فأنت طالق، وقال: أردت وقتا، دين، سواء عين الساعة أو وقتا قريبا أو بعيدا، وهكذا يكون الحكم في التعليق بنفي الطلاق وسائر الافعال، وبالله التوفيق.
الطرف الثالث : في التعليق بالحمل والولادة، وفيه مسائل: الاولى: إذا قال: إن كنت حاملا فأنت طالق، فإن كان الحمل بها ظاهرا، طلقت في الحال، وإلا فلا يحكم بوقوع الطلاق مع الشك، ثم ينظر، إن ولدت قبل ستة أشهر من حين التعليق، تبينا وقوع الطلاق وكونها كانت حاملا حينئذ، وإن ولدت لاكثر من أربع سنين، تحققنا أنها كانت حائلا يومئذ، فلا طلاق، وإن ولدت لستة أشهر فأكثر، ولاربع سنين فأقل، نظر، إن كان الزوج يطؤها، وكان بين الوضع والوطئ ستة أشهر فأكثر، لم يقع الطلاق، وإن لم يطأها بعد التعليق أو وطئها وكان بين الوطئ والوضع دون ستة أشهر، فقولان أو وجهان. أظهرهما: وقوع الطلاق لتبين الحمل ظاهرا، ولهذا حكمنا بثبوت النسب. والثاني: لا يقع، لان الاصل بقاء النكاح، والاحتمال قائم، ثم إذا لم يكن الحمل ظاهرا عند التعليق، فينبغي أن يفرق بين الزوجين إلى أن يستبرئها، وليمتنع الزوج من وطئها، وهل التفريق واجب والاستمتاع حرام أم لا ؟ وجهان. أحدهما: نعم، تغليبا للتحريم في موضع التردد، وبهذا قال الشيخ أبو حامد، والقاضي أبو الطيب، وجماعة. وأصحهما: لا، ولكنهما مستحبان، لان الاصل عدم الحمل وبقاء النكاح، وكما لو قال: إن كان الطائر غرابا، وهذا هو نصه في الاملاء وبه قال أبو إسحق وغيره، وقطع به الحناطي. وبماذا يستبرئها ؟ فيه أوجه، أصحهما: بحيضة، والثاني: بطهر، والثالث: بثلاثة أطهار، وتفصيله يأتي إن شاء الله تعالى في كتاب الاستبراء. ولو جرى هذا التعليق في مراهقة لم تحض بعد، وأمكن كونها حاملا، فيشبه أن يقال: إن قلنا: الاستبراء بثلاثة أقراء، ففي حقها بثلاثة أشهر، وإن قلنا: بقرء، فهل يكفي في حقها شهر، أم يشترط ثلاثة أشهر، فيه خلاف كاستبراء الامة، والاصح هناك الاكتفاء بشهر، والذي ذكره البغوي هنا عن القفال ثلاثة أشهر حرة كانت أو أمة، لان الحمل لا يظهر في أقل من هذه المدة. وأما الآيسة، فهل يعتبر فيها مضي مدة كالعدة، أم يكتفي بدلالة اليأس ؟

(6/125)

وجهان، أصحهما: الثاني، لان المقصود ظهور الحال. ولو كان قد استبرأ زوجته قبل التعليق، فوجهان. أحدهما: لا يكتفى به كما لا يكتفى بمدة العدة واستبراء الرقيقة قبل الطلاق والملك، وأصحهما: يكتفى به، لان المقصود معرفة حالها في الحمل، فلا فرق بين التقدم والتأخر، بخلاف العدة واستبراء المملوكة، ثم إذا جرى الاستبراء، لا يمنع من الوطئ بعده، فلو ولدت بعد الوطئ واقتضى الحال وقوع الطلاق، أوقعناه، وكان ذلك الوطئ وطئ شبهة، يجب به المهر دون الحد. فرع: قال: إن أحبلتك فأنت طالق وكانت حاملا لم تطلق، بل يقتضي ذلك حملا حادثا منه، فإن وضعت، أو كانت حائلا لم يمنع من الوطئ، فإذا وطئها مرة، منع حتى تحيض. فرع نص في الاملاء أنه لو قال لامرأته: إن كنت حاملا فأنت طالق على مائة دينار وهي حامل في غالب الظن، طلقت إذا أعطته مائة دينار، وله عليها مهر المثل لفساد المسى. ووجه فساط المسمى، بأن الحمل مجهول لا يمكن التوصل إليه في الحال، فأشبه إذا جعله عوضا. المسألة الثانية: قال: إن كنت حائلا فأنت طالق، وإن لم تكوني حائلا، فينظر، إن علم أنها حائل بأن كانت في سن لا يحتمل الحمل، طلقت في الحال، وإلا فلا يحكم في الحال بالطلاق، بل ينظر، إن ولدت قبل ستة أشهر من التعليق، لم تطلق، وإن ولدت لاكثر من أربع سنين، حكمنا بوقوع الطلاق عند التعليق وإن ولدت لستة أشهر، فأكثر، ولاربع سنين، فأقل، فإن وطئها الزوج وكان بين الوطئ والولادة ستة أشهر فأكثر، طلقت على الاصح، وإن كان بينهما دون ستة أو لم يطأ، لم تطلق، لانها كانت حاملا عند التعليق، ويحرم وطؤها قبل الاستبراء على الاصح. وقال القفال: لا يحرم، لكن يستحب أن لا يطأ والقول فيما يجب به الاستبراء وفي الاكتفاء بالاستبراء السابق، على ذكرنا في المسألة الاولى، وقيل الاستبراء هنا بثلاثة أطهار قطعا والمذهب الاول: وإذا استبراء حكمنا بوقوع الطلاق الظاهر الحال، فإن كان الاستبراء بثلاثة أطهار، فقد انقضت العدة، وان كان بقرء تممت العدة، فإن ظهر بعد الاستبراء حمل ووضع، فحكمه ما سبق. وأبدى الامام وشيخه احتمالا، أنها لا تطلق بالاستبراء لانه لا يفيد إلا الظن، والصفات المعلق

(6/126)

بها، يعتبر فيها اليقين. ولو قال: استنقنت براءة رحمك، فأنت طالق، لم تطلق بمضي مدة الاستبراء، فكذا هنا. المسألة الثالثة: قال: إن كنت حاملا بذكر، أو إن كان في بطنك ذكر فأنت طالق طلقة، وإن كنت حاملا بأنثى، أو كان في بطنك أنثى، فأنت طالق طلقتين، فإن ولدت أحدهما، وقع ما علقه، وإن ولدت خنثى، وقعت طلقة، ونوقف الاخرى، حتى يبين حاله، وإن ولدت ذكرا وأنثى، طلقت ثلاثا لوجود الصفتين، وتنقضي العدة في جميع هذه الصور بالولادة، ويكون الوقوع عند اللفظ. وإن قال: إن كان حملك، أو إن كان ما في بطنك ذكرا فأنت طالق طلقة، وإن كان أنثى فطلقتين، فإن ولدت ذكرا فقط أو أنثى فقط، وقع ما علق، وإن ولدت ذكرا وأنثى، لم يقع شئ، وإن ولدت ذكرين أو انثيين، فوجهان. أصحهما: يقع، وبه قال الحناطي والقاضي حسين، لان معناه: ما في البطن من هذا الجنس. والثاني: لا يقع، وبه قال الشيخ أبو محمد، وإليه ميل الامام، لان مقتضى التنكير التوحيد، هذا عند اطلاق اللفظ، فلو قال: أردت الحصر في الجنس، قبل وحكم بالطلاق قطعا، ولو ولدت ذكرا وخنثى، أو أنثى وخنثى، فعلى الوجه الثاني: لا طلاق، وعلى الاول: إن بان الخنثى المولود مع الذكر ذكرا، وقع طلقة، وإن بان أنثى، لا يقع شئ، وإن بان الخنثى المولود مع الانثى ذكرا، لم يقع شئ، وإن بان أنثى، وقع طلقتان. المسألة الرابعة: قال: إذا ولدت أو إن ولدت فأنت طالق، فولدت حيا أو ميتا، ذكرا أو أنثى، طلقت إذا انفصل الولد بكماله. قال ابن كج: ولو أسقطت ما بان فيه خلق آدمي، طلقت، وإن لم يبن فيه خلق الآدمي بتمامه لم تطلق. ولو قال: إن ولدت ولدا فأنت طالق، فولدت ولدين متعاقبين، طلقت بالاول. ثم إن كانا في بطن واحد، بأن كان بينهما دون ستة أشهر، انقضت عدتها بالثاني، ولا يتكرر الطلاق، وإن كانا من بطنين، فانقضاء العدة بالثاني يبنى على لحوقه بالزوج، وهو لاحق إن ولدته لاقل من أربع سنين، وهل تحسب هذه المدة من وقت الطلاق، أم من وقت انقضاء العدة ؟ قولان مذكوران في العدة فإن ألحق انقضت به العدة،

(6/127)

وإن قال: كلما ولدت ولدا فأنت طالق، فهذا يقتضي التكرار، فإن ولدت أولادا في بطن واحد، نظر، إن كانوا أربعة وانفصلوا متعاقبين، طلقت ثلاثا بولادة ثلاثة، وانقضت عدتها بولادة الرابع، وإن كانوا ثلاثة، طلقت بالاوليين طلقتين، وانقضت عدتها بالثالث، ولا تطلق بولادته طلقة ثالثة، هذا هو المنصوص في الام وعامة كتب الشافعي رحمه الله، وقال في الاملاء: يقع بالثالث طلقة ثالثة، وتعتد بعد ذلك بالاقراء، والمذهب عند الاصحاب هو الاول، لان المرأة في عدة الطلقتين، ووقت انفصال الثالث هو وقت انقضاء العدة، وبراءة الرحم. ولو وقع الطلاق لوقع في تلك الحال، لما سبق أن الطلاق المعلق بالولادة يقع عند الانفصال، ولا يجوز أن يقع الطلاق في حال انقضاء العدة والبينونة، ولهذا لو قال: أنت طالق مع موتي، لم يقع الطلاق إذا مات، لانه وقت انتهاء النكاح. ولو قال لغير المدخول بها: إذا طلقتك فأنت طالق، فطلقها، لم يقع أخرى لمصادفتها البينونة، وأما نصه في الاملاء، ففيه طريقان، أحدهما: تسليمه قولا واحدا، ووجهوه بشيئين، أحدهما: أن هذا الطلاق لا يتأخر عن العدة، بل يقارن آخرها، وإذا تقارن الوقوع وانقضاء العدة كفى، وحكم بالوقوع تغليبا للطلاق ولقوته، وهؤلاء قالوا: لو قال للرجعية: أنت طالق مع انقضاء عدتك، ففي الوقوع القولان، بخلاف ما لو قال: بعد انقضاء عدتك. وعن الخضري وغيره تخريج قول فيما إذا قال: مع موتي: أنها تطلق في آخر جزء من حياته. الشئ الثاني عن الخضري والقفال، بناء القولين على القولين، في أن الرجعية إذا طلقت، هل تستأنف العدة ؟ إن قلنا: لا، لم تطلق هنا ولم تلزم العدة، وإن قلنا نعم، فبوقوع الطلاق ارتفعت العدة، ولزمت عدة أخرى هناك، فكذا هنا. وعلى هذا حكى الامام عن القفال، أنه لا يحكم بوقوع الطلاق، وهي في بقية من العدة الماضية، ولا بوقوعه في مفتتح العدة المستقبلة، لكن يقع على منفصل الانقطاع والاستقبال، وهو كقوله: أنت طالق بين الليل والنهار، يقع لا في جزء من الليل، ولا من النهار. قال الامام: ولا معنى للمنفصل، وليس بين انقضاء العدة الاولى وافتتاح الثانية لو قدرناها زمان، والحكم

(6/128)

بوقوع الطلاق في غير زمان محال. قال: وقوله: بين الليل والنهار يقع الطلاق في آخر جزء من النهار، لتكون متصفة بالطلاق في منقطع النهار، ومبتدأ الليل. والطريق الثاني: وهو الصحيح عند المعتبرين: القطع بما نص عليه في كتبه المشهورة، والامتناع من إثبات نص الاملاء قولا، وأولوه من وجهين، أحدهما: حمله على ما إذا ولدتهم دفعة في مشيمة، وفي هذه الحالة يقع بكل واحد طلقة، وتعتد بالاقراء لانها ليست حاملا وقت وقوع الطلاق، والثاني: حمله على ما إذا كان الحمل من زنا، ووطئها الزوج، يقع بكل واحد طلقة، ولا تنقضي العدة بولادتهم. أما إذا أتت بولدين متعاقبين في بطن، والتعليق بصيغة كلما فهل تنقضي عدتها بالثاني ولا يقع به طلقة أخرى، أم تقع أخرى ؟ فيه هذا الخلاف السابق. المسألة الخامسة: قال: إن ولدت ولدا، فأنت طالق طلقة، وإن ولدت ذكرا فأنت طالق طلقتين، فولدت ذكرا، طلقت ثلاثا لوجود الصفتين، وإن قال: إن ولدت ذكرا فأنت طالق طلقة، وإن ولدت أنثى فأنت طالق طلقتين، فولدت ذكرا، طلقت طلقة وشرعت في العدة بالاقراء، وإن ولدت أنثى طلقت طلقتين واعتدت بالاقراء، وإن ولدت ذكرا وأنثى، نظر، إن ولدتهما معا، طلقت ثلاثا لوجود الصفتين معا وهي زوجة، وتعتد بالاقراء، وإن ولدت الذكر ثم الانثى، طلقت طلقة بالذكر، ولا يقع بالانثى شئ على المذهب، وتنقضي بها العدة. وعلى نصه في الاملاء، تطلق بالانثى طلقتين أخريين، وتعتد بالاقراء، وإن ولدت الانثى أولا طلقت بها طلقتين، وهل يقع بالذكر شئ ؟ فيه الخلاف فإن أشكل الحال، فلم يدر كيف ولدتهما، أو علم الترتيب ولم يعلم المتقدم، فعلى المذهب: يؤخذ باليقين وهو وقوع طلقة، والورع تركها عند احتمال المعية حتى تنكح زجا غيره. وعلى نصه في الاملاء: تطلق ثلاثا كيف كان، وتعتد بالاقراء. ولو ولدت ذكرين وأنثى، نظر، إن ولدتهم معا، طلقت ثلاثا، وإن ولدت الذكرين معا أو متعاقبين، ثم ولدت الانثى، طلقت بالولدين أو بأولهما طلقة، وتنقضي العدة بولادة الانثى على المذهب، ولا يقع بها شئ آخر. وإن ولدت الانثى ثم الذكرين متعاقبين، طلقت بالانثى طلقتين، وبالذكر الاول طلقة أخرى، وتنقضي العدة بولادة الثاني، وإن ولدتها ثم ولدتهما معا، طلقت بها طلقتين، وتنقضي العدة بالذكرين، ولا يقع شئ آخر على المذهب.

(6/129)

ولو ولدت ذكرا، ثم أنثى، ثم ذكرا، طلقت طلقة ثم طلقتين، وانقضت عدتها بالذكر الاخير. فرع قال: إن كنت حاملا بذكر، فأنت طالق طلقة، وإن ولدت أنثى، فأنت طالق طلقتين، فإن ولدت ذكرا، تبين وقوع طلقة عند اللفظ، وانقضت العدة بالولادة، وإن ولدت أنثى، وقع بالولادة طلقتان، وتعتد بالاقراء، وإن ولدت ذكرا وأنثى، نظر، إن ولدت الانثى أولا، وقع بولادتها طلقتان، وبولادته نتبين وقوع طلقة أولا لكونها كانت حاملا بذكر، وتنقضي عدتها عن الثلاث بولادة الذكر، وإن ولدت الذكر أولا، تبين وقوع طلقة، وتنقضي العدة بولادة الانثى، ولا يقع شئ آخر على المذهب، وإن ولدتهما معا، فكذلك يتبين وقوع طلقة، ولا يقع بالولادة شئ على المذهب. المسألة السادسة: قال لاربع نسوة حوامل: كلما ولدت واحدة منكن، فصاحباتها طوالق، فولدن جميعا. فلهن أحوال، إحداها: أن يلدن معا، فتطلق كل واحدة ثلاثا وعدة جميعهن بالاقراء. الحالة الثانية: أن يلدن مرتبا، فوجهان، أصحهما وبه قال ابن الحداد: أنه إذا ولدت الاولى، طلقت كل واحدة من الباقيات طلقة، فإذا ولدت الثانية، انقضت عدتها وبانت، وتقع على الاولى بولادة هذه طلقة، وعلى كل واحدة من الاخريين طلقة أخرى إن بقيت عدتهما، فإذا ولدت الثالثة انقضت عدتها عن طلقتين، ووقع على الاولى طلقة ثانية إن بقيت في العدة، وعلى الرابعة طلقة ثالثة، فإذا ولدت الرابعة، انقضت عدتها عن ثلاث طلقات، ووقعت ثالثة على الاولى، وعدة الاولى بالاقراء، وفي استئنافها العدة للطلقة الثانية والثالثة، الخلاف في طلاق الرجعية، والوجه الثاني وبه قال ابن القاص، واختاره القاضي أبو الطيب، أن الاولى لا تطلق أصلا، وتطلق كل واحدة من الاخريات طلقة واحدة، وتنقضي عددهن بولادتهن، لان الثلاث في وقت ولادة الاولى صواحبها، لان الجميع زوجاته، فيطلقن طلقة طلقة، فإذا طلقن، خرجن عن كونهن صواحب للاولى، وكون الاولى صاحبة لهن، فلا تؤثر بعد ذلك ولادتهن في حقها، ولا في حق بعضهن، ومن قال بالاول، قال: ما دمن في العدة فهن زوجات وصواحب، ولهذا لو حلف بطلاق زوجاته،

(6/130)

دخلت الرجعية فيه. الحالة الثالثة: أن تلد ثنتان معا (ثم ثنتان معا). فعلى قول ابن الحداد: تطلق كل واحدة من الاوليين بولادة الاخرى طلقة، وكل واحدة من الاخريين بولادة الاوليين طلقتين، فإذا ولدت الاخريان، طلقت كل واحدة من الاوليين طلقتين أخريين، ولا يقع على الاخريين شئ آخر، وتنقضي عدتهما بولادتهما على المذهب، وعلى نصه في الاملاء: يقع على كل واحدة منهما طلقة ثالثة وتعتدان بالاقراء، وعلى قول ابن القاص: تطلق كل واحدة من الاوليين طلقة، وكل واحدة من الاخريين طلقتين فقط، وتنقضي عدة الاخريين بالولادة، وتعتد الاوليان بالاقرار على الوجهين. الحالة الرابعة: أن تلد ثلاثا منهن معا، ثم الرابعة، فيقع على الرابعة ثلاث طلقات بلا خلاف، وتطلق كل واحدة من الاوليات على قول ابن الحداد ثلاثا، منها طلقتان بولادة اللتين ولدتا معها، وثالثة بولادة الرابعة إن بقين في العدة، وعلى قول ابن القاص: لا تطلق كل واحدة من الثلاث إلا طلقتين، ولو كان الامر بالعكس، ولدت واحدة، ثم ولدت الثلاث معا، فعلى قول ابن الحداد: تطلق كل واحدة من الثلاث طلقة بولادة الاولى، ثم تنقضي عدتهن بولادتهن، فلا يقع عليهن شئ آخر على المذهب، وعلى نصه في الاملاء: يقع على كل واحدة طلقتان أخريان، ويعتددن بالاقراء، والاولى تطلق بولادتهن ثلاثا. وعلى قول ابن القاص: لا يقع على الاولى شئ، ويقع على كل واحدة من الباقيات طلقة فقط. الحالة الخامسة: أن تلد ثنتان على الترتيب، ثم ثنتان معا فيقع على الاولى ثلاث بولادتهن، وعلى كل واحدة من الباقيات طلقة بولادة الاولى. فإذا ولدت الثانية، انقضت عدتها، ووقعت على كل واحدة من الاخريين طلقة أخرى، فإذا ولدت الاخريان، انقضت عدتهما بولادتهما، ولا يقع على واحدة منهما شئ بولادة صاحبتها على المذهب، هذا قياس ابن الحداد، وعلى قول ابن القاص: لا يقع على الاولى شئ، ولا على كل واحدة من الباقيات إلا طلقة، ولو ولدت ثنتان معا، ثم ثنتان مرتبا، فعلى قياس ابن الحداد: تطلق كل واحدة من الاوليين بولادتهما طلقة، وكل واحدة من الاخريين طلقتين. فإذا ولدت الثالثة انقضت عدتها، وطلقت

(6/131)

كل واحدة من الاوليين طلقة أخرى إن بقيتا في العدة، وطلقت الرابعة طلقة ثالثة، فإذا ولدت، انقضت عدتها، وطلقت كل واحدة من الاوليين طلقة ثالثة إن بقيتا في العدة، وعلى قياس ابن القاص: لا تطلق كل واحدة من الاوليين إلا طلقة، ولا كل واحدة من الاخريين إلا طلقتين. فرع قال ابن الحداد: ولو قال للاربع: كلما ولدت كل واحدة منكن فصواحبها طوالق، ثم طلق كل واحدة منهن طلقة منجزة، ثم ولدن على الترتيب، فالاولى مطلقة بالتنجيز، وتنقضي عدتها بولادتها، ويقع على الثانية بولادة الاولى طلقة، وهي مطلقة بالتنجيز، وتنقضي عدتها عن طلقتين بولادتها، وتطلق كل واحدة من الثالثة والرابعة ثلاثا، واحدة بالتنجيز، واثنتان بولادة الاوليين، وعلى قياس ابن القاضي: لا يقع على الجميع إلا المنجزة. فرع قال للاربع: كلما ولدت واحدة منكن فأنتن طوالق، فقد علق بولادة كل منهن طلاق الوالدة وغيرها، فإن ولدن معا طلقن ثلاثا ثلاثا، وإن ولدن مرتبا، طلقت الاولى ثلاثا، طلقة بولادة نفسها، وثانية بولادة الثانية، وثالثة بولادة الثالثة إن بقيت في العدة، وتعتد بالاقراء وتطلق الثانية بولادة الاولى، ولا تطلق بولادة نفسها على المذهب، وتنقضي عدتها، وعلى نصه في الاملاء: تطلق أخرى وتعتد بالاقراء، وتطلق الثالثة بولادة الاوليين، وهل تطلق بولادة نفسها ثالثة ؟ فيه الخلاف، والرابعة تطلق بولادة الاوليات ثلاثا، وتنقضي عدتها بولادتها، ولا يقع بولادتها شئ على الاوليات لبينونتهن. فرع: قال للاربع: كلما ولدت ثنتان منكن، فالاخريان طالقان، فولدن مرتبا، لم تطلق واحدة بولادة الاولى، لانه علق بولادة ثنتين، فإذا ولدت الثانية، طلقت الثالثة والرابعة طلقة طلقة، ولا يقع على الاوليين شئ، لان المعلق به طلاق ثنتين بولادة أخريين. وإذا ولدت الثالثة، فوجهان، أصحهما: لا تضم الثالثة إلى الثانية، ولا يقع بولادتها طلاق حتى تلد الرابعة، فإذا ولدت، فعلى قياس ابن الحداد: تطلق الاوليان طلقة طلقة، ويعتدان بالاقراء، وتنقضي عدة الاخريين بولادتهما، وعلى قياس ابن القاص: لا تطلق الاوليان بولادة الاخريين،

(6/132)

والوجه الثاني، أن الثالثة تضم إلى الثانية، وتطلق بولادتهما الاولى طلقة، والرابعة طلقة ثانية، ثم إذا ولدت الرابعة، طلقت الثانية، وطلقت الاولى طلقة ثانية. فرع تحته امرأتان فقال: كلما ولدت واحدة منكما فأنتما طالقان، فولدتا مرتبا، وقع بولادة الاولى عليها طلقة، وعلى الاخرى طلقة، فإذا ولدت الثانية، وقع على الاولى طلقة أخرى إن بقيت في العدة، وتنقضي عدة الثانية، ولا يقع عليها طلاق آخر على المذهب، ولو ولدت منهما زينب يوم الخميس، وعمرة يوم الجمعة، ثم زينب يوم السبت، وعمرة يوم الاحد، وقع بولادة يومي الخميس والجمعة على كل واحدة طلقتان، وتنقضي عدة زينب بولادتها يوم السبت، ولا يقع عليها شئ آخر على المذهب، ويقع على عمرة طلقة ثالثة، وتنقضي عدتها بولادتها يوم الاحد، ولو قال: كلما ولدتما فأنتما طالقان، فولدت إحداهما ثلاثة أولاد في بطن، ثم الثانية كذلك، لم تطلق واحدة منهما بولادة الاولى، لان التعليق بولادتهما جميعا، فإذا ولدت الثانية ولدا، طلقت كل واحدة طلقة، فإذا ولدت الثاني، طلقت كل واحدة طلقة ثانية، فإذا ولدت الثالث، طلقت الاولى طلقة ثالثة، ولا تطلق الثانية، وتنقضي عدتها عن طلقتين على المذهب، وفيه نصه في الاملاء. ولو ولدت أحدهما ولدا، ثم الاخرى ولدا ثم الاولى ولدا، وهكذا إلى أن ولدت كل واحدة ثلاثة في بطن، فبولادة الثانية ولدها الاول، يقع على كل واحدة طلقة، وبولادتها الثاني، يقع على كل واحدة طلقة ثانية، ثم إذا ولدت الاولى الولد الثالث، انقضت عدتها، وإذا ولدت الثانية الولد الثالث، هل يقع عليها طلقة ثالثة، أم لا وتنقضي عدتها ؟ فيه خلاف المذهب والاملاء، ولو ولدت إحداهما ولدا، ثم الثانية ثلاثة على الترتيب، ثم الاولى ولدين، فبولادة الثانية الولد الاول، يقع على كل واحدة طلقة، ولا يقع بولادتها الولد الثاني والثالث شئ، وتنقضي بالثالث عدتها، فإذا ولدت الاولى الولد الثاني، انضمت ولادتها إلى ولادة الثانية الولد الثاني، فيقع على الاولى طلقة ثانية، فإذا ولدت الثالث انقضت عدتها، ولم يقع عليها شئ آخر على المذهب. وعلى نصه في الاملاء: يقع ثالثة بضم هذه الولادة إلى ولادة الثانية الولد الثالث. المسألة السابعة: قد سبق أن الطلاق المعلق بالولادة، إنما يقع إذا انفصل الولد بتمامه، فلو خرج بعضه ومات الزوج أو المرأة، لم يقع الطلاق، وورث الباقي

(6/133)

منهما الميت، ولو قال: إن ولدت، فعبدي حر، فخرج بعض الولد، وباع العبد حينئذ وتخايرا، ثم ولدت، لم يعتق العبد، ولو انفصل الولد قبل انقضاء الخيار، عتق العبد، لانه له العتق في زمن الخيار. الثامنة: في فتاوى القفال: أنه إذا قال: إن كنت حاملا، فأنت طالق، فقالت: أنا حامل، فإن صدقها الزوج، حكم بوقوع الطلاق في الحال، وإن كذبها، لم تطلق حتى تلد، فإن لمسها النساء، فقال أربع منهن فصاعدا: إنها حامل، لم تطلق، لان الطلاق لا يقع بقول النسوة. ولو علق الطلاق بالولادة، فشهد بها أربع نسوة، لم يقع الطلاق وإن ثبت النسب والميراث، لانهما من توابع الولادة وضروراتها، بخلاف الطلاق. التاسعة: قال: إن كان أول ولد تلدينه من هذا الحمل ذكرا فأنت طالق، فولدت ذكرا ولم يكن غيره، قال الشيخ أبو علي: اتفق أصحابنا على أنه يقع الطلاق، وليس من شرط كونه أولا أن تلد بعده آخر، وإنما الشرط أن لا يتقدم عليه غيره، وفي التتمة: وجه ضعيف: أنه لا يقع شئ، والاول يقتضي آخر، كما يقتضي الآخر أولا. قلت: الصواب ما نقله الشيخ أبو علي. قال الله تعالى: * (إن هؤلاء ليقولون إن هي إلا موتتنا الاول) *. وهؤلاء المذكورون كانوا يقولون: ليس لهم إلا موتة. وقال الامام أبو إسحق الزجاج: معنى الاولى في اللغة: ابتداء الشئ، قال: ثم يجوز أن يكون له ثان، ويجوز أن لا يكون، وقد بسطت أنا الكلام في إيضاح، هذا بدلائله في تهذيب اللغات. والله أعلم. ولو قال: إن كان أول ولد تلدينه ذكرا، فأنت طالق واحدة، وإن كان أنثى

(6/134)

فطالق ثلاثا، فولدت ذكرا وأنثى، نظر، إن ولدت الذكر أولا، طلقت واحدة وانقضت عدتها بولادة الانثى، وإن ولدت الانثى أولا، طلقت ثلاثا وانقضت عدتها بالذكر، وإن ولدتهما معا، لم يقع شئ، لانه لا يوصف واحد منهما بالاولية، ولهذا لو أخرج رجل دينارا بين المتسابقين، وقال: من جاء منكما أولا، فهو له، فجاءا معا، لم يستحقا شيئا. قال الشيخ أبو علي: ويحتمل أن تطلق ثلاثا، لان كلا منهما يوصف بأنه أول ولد إذا لم تلد قبله غيره، ولانه لو قال: أول من رد آبقي، فله دينار، (فرده اثنان) استحقا الدينار. قال: وعرضته على الشيخ يعني القفال، فلم يستبعده، ولو لم يعلم، أولدتهما معا، أو مرتبا، لم تطلق لاحتمال المعية، ولو علم الترتيب ولم يعلم السابق، وقعت طلقة لانه اليقين، ولو قال: إن كان أول ولد تلدينه ذكرا فأنت طالق، وإن كانت أنثى فضرتك طالق، فولدتهما مرتبا، ولم يعلم السابق، فقد طلقت إحداهما، فيوقف عنهما، ويؤخذ بنفقتهما حتى تبين المطلقة منهما. ولو قال: إن كان أول ولد تلدينه ذكرا فأنت طالق، وإن كان أنثى، فعبدي حر، فولدتهما مرتبا، ولم يعلم السابق، قال الشيخ أبو علي: يقرع بين المرأة والعبد، فإذا خرجت القرعة على العبد، عتق، وإن خرجت على المرأة، لم تطلق. فرع: قال: إن ولدت ذكرا فأنت طالق طلقة، وإن ولدت أنثى فطلقتين، فولدت ميتا ودفن ولم يعرف حاله، فهل ينبش ليعرف ؟ يحتمل وجهين، قاله أبو العباس الروياني. قلت: الراجح النبش. والله أعلم.
الطرف الرابع : في التعليق بالحيض. قال: إذا حضت حيضة فأنت طالق، لم تطلق حتى تحيض ثم تطهر، وحينئذ يقع سنيا. ولو قال: إن حضت فأنت طالق، ولم يبين ولم يزد عليه، لم يعتبر تمام الحيضة، ومتى يحكم بالطلاق ؟ فيه طريقان، المذهب وبه قطع الجمهور: يقع برؤية الدم، فإن انقطع قبل يوم وليلة ولم يعد إلى خمسة عشر، تبينا أنه لم يقع. والطريق الثاني، على وجهين. أحدهما: هذا، والثاني، وهو الراجح عند الامام

(6/135)

والغزالي: لا يحكم بوقوع الطلاق حتى يمضي يوم وليلة، فحينئذ تبين وقوعه من حين رأت الدم. قال الامام: وعلى هذا هل يحرم الاستمتاع بها ناجزا ؟ حكمه كما لو قال: إن كنت حاملا فأنت طالق وقد سبق. ولو قال: إن طهرت، أو إذا طهرت فأنت طالق، طلقت في أول الطهر. ولو قال: إذا طهرت طهرا واحدا، فأنت طالق، قال الحناطي: تطلق إذا انقضى الطهر ودخلت في الدم، وحكى وجها: أنها تطلق إذا مضى جزء من الطهر، والصحيح الاول، ثم قوله: إن حضت، أو إذا حضت، يقتضي حيضا مستقبلا، فلو كانت في الحال حائضا، لم تطلق حتى تطهر ثم تحيض. ولو قال والثمار مدركة: إذا أدركت الثمار، فأنت طالق، فهو تعليق بالادراك المستأنف في العام المستقبل، وعلى هذا قياس سائر الاوصاف، إلا أنه سيأتي في كتاب الايمان إن شاء الله تعالى. إن استدامة الركوب واللبس لبس وركوب، فليكن الحكم كذلك في الطلاق. وفي الشامل والتتمة وجه: أنه إذا استمر الحيض بعد التعليق بساعة، طلقت، ويكون دوام الحيض حيضا، والصحيح ما سبق. فرع قال: كلما حضت فأنت طالق، طلقت ثلاثا في أول ثلاث حيض مستقبلة، ويكون الطلاق بدعيا. ولو قال: كلما حضت حيضة فأنت طالق، طلقت ثلاثا في انتهاء ثلاث حيض مستقبلة، ويكون طلاق سنة. فرع قال: إن حضت حيضة، فأنت طالق، وإن حضت حيضتان، فأنت طالق، فإذا حاضت حيضة، وقع طلقة، فإذا حاضت أخرى، طلقت ثانية، ولو قال: إن حضت حيضة فأنت طالق، ثم إن حضت حيضتين، فأنت طالق، فإنما تقع الثانية إذا حاضت بعد الاولى حيضتين، ولو قال: كلما حضت حيضة، فأنت طالق، وكلما حضت حيضتين، فأنت طالق، فحاضت مرة، طلقت طلقة، وإذا حاضت أخرى، طلقت ثانية وثالثة. فرع قال لامرأتيه: إن حضتما حيضة فأنتما طالقان، فثلاثة أوجه: أصحها: يلغى قوله: حيضة، فإذا ابتدأ بهما الدم، طلقتا. والثاني: إذا تمت الحيضتان، طلقتا، وهذا احتمال راه الامام. والثالث: أنه لغو ولا تطلقان وإن حاضتا، ويجري الخلاف في قوله: إن ولدتما ولدا، فعن ابن القاص: أنه لغو،

(6/136)

وعن غيره، أنه كقوله: إذا ولدتما. قال الحناطي: فإن قال: إن ولدتما ولدا واحدا، فأنتما طالقان، فإنه محال، ولا يقع الطلاق، وعلى الوجه الذي يقول: يقع بالتعليق على محال، يقع هنا في الحال وإن لم تلدا. فصل علق طلاقها على حيضها، فقالت: حضت، فأنكر الزوج، صدقت بيمينها، وكذلك الحكم في كل ما لا يعرف إلا منها، كقوله: إن أضمرت بغضي فأنت طالق، فقالت: أضمرته، تصدق بيمينها، ويحكم بوقوع الطلاق. ولو علق بزناها، فوجهان، أحدهما: تصدق فيه، لانه خفي تندر معرفته، فأشبه الحيض، وأصحهما عند الامام وآخرين: لا تصدق كالتعليق ونحوه، لان معرفته ممكنة، والاصل النكاح، وطرد الخلاف في الافعال الخفية التي لا يكاد يطلع عليهما. ولو علق بالولادة، فادعتها، فأنكر وقال: هذا الولد مستعار، لم يصدق على الاصح، وتطالبه بالبينة كسائر الصفات. ولو علق طلاق غيرها بحيضها، لم يقبل قولها فيه إلا بتصديق الزوج. ولو قال: إذا حضت، فأنت وضرتك طالقان، فقالت: حضت وكذبها فحلفت، طلقت ولم تطلق الضرة على الصحيح. وعن صاحب التقريب: طلاق الضرة أيضا. ولو قال لهما: إن حضتما فأنتما طالقان، فهو تعليق لطلاقهما على حيضهما جميعا، فإن حاضتا معا أو مرتبا، طلقتا، فإن كذبهما، صدق بيمينه، ولم تطلقا، وإن صدق إحداهما فقط، طلقت المكذبة بيمينها على حيضها، ولا تطلق المصدقة. وعلى قول صاحب التقريب: تطلقان. ولو قال لحفصة: إن حضت فعمرة طالق، وقال لعمرة: إن حضت فحفصة طالق، فقالتا: حضنا، فإن صدقهما، طلقتا، وإن كذبهما، لم تطلقا، وإن كذب إحداهما، طلقت المكذبة دون المصدقة. فرع: تحته ثلاث نسوة، فقال: إذا حضتن فأنتن طوالق، فقلن: حضنا، وصدقهن، طلقن، وإن كذبهن أو كذب ثنتين، لم تطلق واحدة منهن، وإن كذب واحدة فقط، طلقت فقط. فرع: قال لاربع نسوة: إن حضتن، فأنتن طوالق، فقلن: حضنا، وصدقهن، طلقن، وإن كذبهن، أو كذب ثنتين أو ثلاثا وحلف، لم تطلق واحدة

(6/137)

منهن، وإن كذب واحدة فقط، طلقت فقط، وعلى قياس صاحب التقريب: تطلقن، وكذا في صورة الثلاث. فرع قال لاربع: كلما حاضت واحدة منكن فأنتن طوالق، فإذا حاض ثلاث منهن، طلقن كلهن ثلاثا (ثلاثا) وإن قلن: حضنا، فكذبهن وحلف، طلقت كل واحدة طلقة، لان يمينه تكفي في حيضها. ولو صدق واحدة فقط، طلقت طلقة، وطلقت المكذبات طلقتين طلقتين. ولو صدق ثنتين، طلقتا طلقتين طلقتين، وطلقت المكذبتان ثلاثا ثلاثا، ولو صدق ثلاثا، طلق الجميع ثلاثا ثلاثا. فرع: قال: كلما حاضت واحدة منكن فصواحبها طوالق، فقلن: حضنا، وصدقهن، طلقن ثلاثا ثلاثا، وإن كذبهن، لم يقع شئ، وإن صدق واحدة، لم يقع عليها شئ، وطلقت الباقيات طلقة طلقة، وإن صدق ثنتين، طلقتا طلقة طلقة، وطلقت المكذبات طلقتين طلقتين، وإن صدق ثلاثا، طلقن طلقتين طلقتين، وطلقت المكذبة ثلاثا. فرع: قال: إذا رأيت الدم، فأنت طالق، فعن أبي العباس الروياني، وجهان، أصحهما: حمله على دم الحيض، لانه المعتاد. والثاني: على كل دم، فعلى الاولى: لا تعتبر رؤيتها حقيقة، بل المعتبر العلم كرؤية الهلال. فرع: ذكر إسمعيل البوشنجي، أنه لو قال: أنت طالق ثلاثا، في كل حيض طلقة، وهي حائض في الحال، فالذي يقتضيه اللفظ، وقوع طلقة في الحال، وثانية في أول الحيض الثاني، وثالثة في أول الثالث. وأنه لو قال: إذا حضت نصف حيضة، فأنت طالق، وعادتها ستة أيام مثلا، فإذا مضت ثلاثة أيام، حكم بالطلاق. فرع: ذكر الامام إشكالا على وقوع الطلاق، بتصديق الزوج لها، وقال: بم يعرف الزوج صدقها ؟ وكيف يقع الطلاق بقوله: صدقت وليس هو إقرارا، فيؤاخذ به ؟ وغايته أن يظن صدقها بقرائن، ومعلوم أنه لو قال: سمعتها تقول: حضت وأنا أجوز كذبها وأظن صدقها، لا يحكم بوقوع الطلاق، فليكن كذلك إذا أطلق التصديق، إذ لا سند له إلا هذا. قال: وسمعت بعض أكابر العراق يحكي عن القاضي أبي الطيب، عن الشيخ أبي حامد، ترددا في وقوع الطلاق، ولهذا

(6/138)

الاشكال قال: وسبيل الجواب عما أطبق عليه الاصحاب، أن الاقرار حجة شرعية كاليمين، واليمين يستند إلى قرائن يفيد الظن القوي، كما تحلف المرأة على نية الزوج في الكنايات، فلا يبعد أن يستند الاقرار إليها، فليحكم به. فرع: إذا صدقناها في الولادة، فإنما يقبل قولها في حقها دون غيرها كما قلنا في الحيض. فلو قال: إن ولدت فأنت طالق وعبدي حر، فقالت: ولدت وحلفت، طلقت على هذا الوجه، ولم يعتق العبد قطعا، ولو قال لامته: إذا ولدت فأنت حرة وامرأتي طالق، فقالت: ولدت، عتقت ولم تطلق الزوجة. ولو قال: إذا ولدت فامرأتي طالق وولدك حر، وكانت حاملا بمملوك له، لم تطلق الزوجة ولم يعتق الولد بقولها: ولدت، لانه ليس في حقها. فرع: ذكر القفال تفريعا على أنه لا يقبل قولها: زنيت، إذا علق الطلاق بزناها، وبه أجاب أنه ليس لها تحليفه على أنه لا يعلم أنها زنت، ولكن إن ادعت وقوع الفرقة، حلف أنه لم تقع فرقة، وكذا في التعليق بالدخول وسائر الافعال.
الطرف الخامس : في التعليق بالمشيئة. أما تعليقه بمشيئة الله تعالى، فسبق بيانه، وأما التعليق بمشيئة غيره، فينظر، إن علق بمشيئة الزوجة مخاطبة، فقال: أنت طالق إن شئت، اشترط مشيئتها في مجلس التواجب، كما سبق في كتاب الخلع، فإن أخرت، لم تقع، وفيه قول شاذ ذكرناه في كتاب الخلع. ولو قال لاجنبي: إن شئت فزوجتي طالق، فالاصح أنه لا يشترط مشيئته على الفور، وقيل: كالزوجة، ورجحه المتولي. ولو علق بمشيئتها لا مخاطبة، فقال: زوجتي طالق إن شاءت، لم تشترط المشيئة على الفور على الاصح، وقيل: يشترط قولها: شئت في الحال إن كانت حاضرة، وإن كانت غائبة، فتبادر بها إذا بلغها الخبر. ولو قال: امرأتي طالق إذا شاء زيد، لم يشترط الفور بالاتفاق. ولو قال: إن شئت وشاء فلان، فأنت طالق، اشترط مشيئتها على الفور وفي مشيئة فلان الوجهان، أصحهما: لا يشترط الفور. فصل علق بمشيئتها أو مشيئة غيرها، فقال المعلق بمشيئة الزوج: شئت إن شئت، أو إن شاء فلان، فقال الزوج أو فلان: شئت، أو قال: شئت غدا، لم يقع الطلاق، لانه علق على مشيئة مجزوم بها، ولم تحصل. وحكى الحناطي

(6/139)

وجها: أنه يصح تعليق المشيئة، ويقع الطلاق إذا قال الزوج: شئت، وهذا غريب ضعيف. ولو شاء المعلق بمشيئته بلسانه وهو كاره بقلبه، طلقت في الظاهر، وفي الباطن وجهان، قال أبو يعقوب الابيوردي: لا يقع، كما لو أخبرت بالحيض كاذبة، وإلى هذا مال القاضي حسين، وقال القفال: يقع، قال البغوي: وهو الاصح، لان التعليق في الحقيقة بلفظ المشيئة. قلت: قال الرافعي في المحرر: الاصح الوقوع باطنا. والله أعلم. ولو وجدت الارادة دون اللفظ، لم تطلق على قول القفال، وعلى قول الابيوردي وجهان. فرع علق بمشيئتها وهي صبية، أو بمشيئة صبي، فقالت: شئت، أو قال: شئت، لم تطلق على الاصح، وقيل: تطلق إن شاءت وهي مميزة، كما لو قال لها: أنت طالق إن قلت: شئت، أما لو علق بمشيئتها وهي مجنونة أو صغيرة لا تميز، أو بمشيئة غيرها، وهو بهذه الصفة، فقالت: شئت، فلا تقع بلا خلاف. ولو قال المعلق بمشيئته: شئت وهو سكران، خرج على الخلاف في أنه كالصاحي أو المجنون، ولو علق بمشيئة أخرس، فقال بالاشارة: شئت، طلقت، وإن علق بمشيئة ناطق، فخرس، وأشار بالمشيئة، طلقت على الاصح. فرع قال: أنت طالق إذا شئت، فهو كقوله: إن شئت، وإن قال: متى شئت، طلقت متى شاءت، وإن فارقت المجلس. فرع إذا علق بمشيئتها، فإن أراد أن يرجع قبل مشيئتها، لم يكن له كسائر التعليقات. فرع قال: أنت طالق إن شاءت الملائكة، لم تطلق، لان لهم مشيئة، وحصولها غير معلوم، ولو قال: إن شاء الحمار، فكقوله: إن صعدت السماء، ولو قال: إن شئت أنا، فمتى شاء وقع. فرع قال لامرأتيه: إن شئتما فأنتما طالقان، فشاءت كل واحدة طلاق نفسها دون ضرتها، قال اسماعيل البوشنجي: القياس وقوع الطلاق، لان المفهوم

(6/140)

منه تعليق كل واحدة بمشيئتها، وفي التتمة ما يقتضي تعليق طلاق كل واحدة بالمشيئتين. فرع ذكر البغوي، أنه لو قال: أنت طالق كيف شئت، قال أبو زيد والقفال: تطلق شاءت أم لم تشأ، وقال الشيخ أبو علي: لا تطلق حتى توجد مشيئة في المجلس، إما مشيئة أن تطلق، وإما مشيئة أن لا تطلق، قال البغوي: وكذا الحكم في قوله: أنت طالق على أي وجه شئت. ولو قال: أنت طالق إن شئت أو أبيت، فمقتضى اللفظ وقوع الطلاق بأحد الامرين: المشيئة أو الاباء، كما لو قال: أنت طالق إن قمت أو قعدت، ولو قال: أنت طالق، شئت أو أبيت، طلقت في الحال، إذ لا تعليق في هذا. فصل قال: أنت طالق ثلاثا، إلا أن يشاء أبوك أو فلان واحدة، فشاء واحدة، فثلاثة أوجه، أصحها: لا يقع شئ، كما لو قال: أنت طالق إلا أن يدخل أبوك الدار، فدخل. وعلى هذا لو شاء اثنتين أو ثلاثا، لم يقع شئ أيضا، لانه شاء واحدة وزاد، والثاني: أنه إذا شاء واحدة وقعت، والثالث، يقع طلقتان، وتقديره: أنت طالق ثلاثا إلا أن يشاء أبوك أن لا يقع واحدة منها، فلا يقع، فإذا قلنا بالاول، فقال: أردت المراد بالثاني، قبل، وإن قلنا: بالثاني، فقال: أردت معنى الاول، قبل أيضا على الاصح فلا يقع شئ، ولو قال: أنت طالق واحدة إلا أن يشاء أبوك، أو إلا أن تشائي ثلاثا، فإن شاء أو شاءت ثلاثا، لم يقع شئ تفريعا على الاصح. وإن لم يشأ شيئا، أو شاءت واحدة أو ثنتين، وقعت واحدة. ولو قال: أنت طالق ثلاثا إن شئت فقالت: شئت واحدة أو ثنتين، لم يقع شئ، ولو قال: أنت طالق واحدة إن شئت، فقالت: شئت ثنتين أو ثلاثا، وقعت الواحدة. فرع قال: أنت طالق لولا أبوك، لم تطلق على الصحيح. وفيه وجه ضعيف حكاه المتولي. ولو قال: أنت طالق لولا أبواك لطلقتك. قال الاصحاب: لا تطلق، لانه أخبر أنه لولا حرمة أبيها لطلقها، وأكد هذا الخبر بالحلف بطلاقها، كقوله: والله لولا أبوك لطلقتك. قال المتولي: إنما لا تطلق إذا كان صادقا في خبره، فإن كان كاذبا، طلقت في الباطن، وإن أقر أنه كان كاذبا، طلقت في الظاهر أيضا.

(6/141)

فرع قال: أنت طالق إلا أن يشاء أو يبدو لي، قال البغوي: يقع في الحال. فرع قال البغوي: لو قال لها: أحبي الطلاق، أو اهوي، أو أريدي، أو ارضي، وأراد تمليكها الطلاق، فهو كقوله: شائي أو اختاري، فإذا رضيت أو أحبت، أو أرادت، وقع الطلاق، هذا لفظه. وقال البوشنجي: إذا قال: شائي الطلاق، ونوى وقوع الطلاق بمشيئتها فقالت: شئت، لا تطلق، وكذا لو قال: أحبي أو أريدي، لانه استدعى منها المشيئة ولم يطلقها، ولا علق طلاقها، ولا فوضه إليها، ولو قدر أنه تفويض، فقولها: شئت ليس بتطليق، وهذا أقوى. ولو قال: إذا رضيت أو أحببت أو أردت الطلاق، فأنت طالق، فقالت: رضيت أو أحببت أو أردت، طلقت. ولو قالت: شئت، قال البوشنجي: ينبغي أن لا يقع، وكذا لو قال: إن شئت، فقالت: أحببت أو هويت، لان كلا من لفظي المشيئة والمحبة يقتضي ما لا يقتضيه الآخر. ولهذا يقال: الانسان يشاء دخول الدار، ولا يقال: يحبه، ويحب ولده، ولا يسوغ لفظ المشيئة فيه. فرع قال: أنت طالق إلا أن يرى فلان غير ذلك، أو إلا إن يشاء أو يريد غير ذلك، أو إلا أن يبدو لفلان غير ذلك، فلا يقع الطلاق في الحال، بل يقف الامر على ما يبدو من فلان، ولا يختص ما يبدو منه بالمجلس. ولو مات فلان وفات ما جعله مانعا من الوقوع، تبين وقوع الطلاق قبيل موته. فرع ذكر البوشنجي. أنه لو قال: أنت طالق إن لم يشأ فلان، فقال فلان: لم أشأ، وقع الطلاق. وكذا لو قال: إن لم يشأ فلان طلاقك اليوم، فقال فلان في اليوم: لا أشاء، وقع الطلاق، وقياس التعليق ينفي الدخول وسائر الصفات أن يقال: إنه وإن لم يشأ في الحال، فقد يشاء بعد، فلا يقع الطلاق إلا إذا حصل اليأس، وفاتت المشيئة. وفي صورة التقييد باليوم، لا يقع إلا إذا مضى اليوم خاليا عن المشيئة، ويجوز أن يوجه ما ذكره البوشنجي بأن كلام المعلق محمول على تلفظه بعدم المشيئة، فإذا قال: لم أشأ، فقد تحقق الوصف.

(6/142)

الطرف السادس : في مسائل الدور فإذا قال لها: إذا طلقتك، أو إن طلقتك، أو متى طلقتك، أو مهما طلقتك، فأنت طالق قبله ثلاثا، ثم طلقها، فثلاثة أوجه أحدها: لا يقع عليها طلاق أصلا، عملا بالدور وتصحيحا له، لانه لو وقع المنجز لوقع قبله ثلاث، وحينئذ فلا يقع المنجز للبينونة، وحينئذ لا يقع الثلاث، لعدم شرطه وهو التطليق. والوجه الثاني: يقع المنجز فقط. والثالث: يقع ثلاث تطليقات، المنجزة، وطلقتان من المعلق. وقيل على هذا: يقع المعلقات دون المنجزة، قال الامام: وهو بعيد، ثم الوجهان الاولان يجريان في المدخول بها وغيرها، وأما الثالث، فمختص بالمدخول

(6/143)

بها، فإن غيرها لا يتعاقب عليها طلاقان. ولو قال لرقيق: إن أعتقك، فأنت حر قبله، ثم أعتقه، عتق على الوجه الثاني دون الاول، ولو قال: إذا طلقتك، فأنت طالق ثلاثا قبله بيوم، وأمهل يوما ثم طلقها، ففيه الخلاف، ولو طلق قبل تمام يوم من وقت التعليق، وقع المنجز بلا خلاف، ولا يقع شئ من المعلق، لان الوقوع لا يسبق اللفظ. ولو قال: متى طلقتك، فأنت طالق قبله بشهرين أو بسنة، فإن طلقها قبل مضي تلك المدة، وقع المنجز فقط بلا خلاف، وإن مضت تلك المدة، فعلى الوجه الاول، وإن كانت غير مدخول بها، لم يقع شئ، وإن كانت مدخولا بها، فإن كانت عدتها منقضية في تلك المدة لو أوقعنا طلقة من الوقت الذي ذكره، لم يقع شئ أيضا، وإن لم تكن منقضية، وقع عليها طلقتان، وعلى الوجه الثاني: إن لم يكن مدخولا بها، وقع ما نجزه، وإن كانت مدخولا بها، وكانت عدتها منقضية في تلك المدة، فكذلك، وإن كانت غير منقضية، وقع طلقتان. ولو قال: أنت طالق اليوم ثلاثا إن طلقتك غدا واحدة، ثم طلقها غدا واحدة، ففيه الاوجه، وإذا كان التعليق بالتطليق كما صورناه في هذه المسائل، فلو كان قد علق طلاقها بدخول الدار ونحوه قبل التعليق بالتطليق، ثم دخلت الدار، يقع المعلق بالدخول بلا خلاف، لانه ليس بتطليق، وكذا لو وكل وكيلا بتطليقها، لانه لم يطلقها الزوج، إنما وقع عليها طلاقه. أما إذا قال: إن وقع عليك طلاقي، فأنت طالق قبله ثلاثا، فسواء طلق بنفسه أو بوكيله، هكذا ذكره الامام والمتولي، ولو علق طلاقها بدخول الدار، ثم قال: متى وقع عليك طلاقي فأنت طالق قبله ثلاثا، أو قال: إن حنثت في يميني فأنت طالق قبله ثلاثا ثم دخل الدار، فهل يقع المعلق بالدخول إذا فرعنا على الوجه الاول ؟ وجهان. أحدهما: نعم لانها يمين منعقدة قبل الدور، فلا يملك إبطالها، وأصحهما: لا، وبه قال القاضيان، أبو الطيب والروياني للدور، ويتصور حل اليمين، ولهذا لو قال: إذا جاء رأس الشهر فأنت طالق ثلاثا، كان له إسقاطه، بأن يقول: أنت طالق قبل انقضاء الشهر بيوم، وعلى هذا الوجه، هذا الطريق أسهل في دفع الطلقات الثلاث من الخلع وإيقاع الصفة في حال البينونة. ولو قال: أنت طالق

(6/144)

ثلاثا قبل أن أطلقك واحدة، ثم طلقها واحدة، فعلى الوجه الاول: لا يقع شئ، وكذا لو طلق ثلاثا أو اثنتين لاشتمال العدد على واحدة، وإذا مات أحدهما، يحكم بوقوع الطلاق قبل الموت، كما لو قال: إن لم أطلقك فأنت طالق، قاله المتولي، وعلى الوجه الثاني: يقع المنجز. ولو قال: إذا طلقتك ثلاثا، فأنت طالق قبلها طلقة، فطلقها ثلاثا، فعلى الوجه الاول: لا يقع شئ، وعلى الثاني: يقع الثلاث. ولو طلقها واحدة أو ثنتين، وقع المنجز بلا خلاف، ولو قال: إذا طلقتك فأنت طالق قبله طلقتين، وهي غير مدخول بها، فطلقها، لم يقع على الاول شئ، وعلى الثاني: يقع المنجز، وإن كانت مدخولا بها، وقع طلقتان على الوجهين. فرع قال: إن آليت منك، أو ظاهرت منك، فأنت طالق قبله ثلاثا، فإذا آلى أو ظاهر منها، لم تقع الثلاث قبله، وفي صحة الظهار والايلاء الوجهان، إن صححنا الدور، لم يصحا، وإن أوقعنا الطلاق المنجز صحا، واختاره الغزالي في كتابه غاية الغور في دراية الدور القطع بالصحة، وكذا الحكم لو قال: إن لاعنتك، أو حلفت بطلاقك، فأنت طالق قبله ثلاثا، أو قال للرجعية: إن راجعتك فأنت طالق قبله طلقتين أو ثلاثا، أو قال: إن فسخت النكاح بعيبك فأنت طالق قبله ثلاثا، وإذا وجد منه التصرف المعلق عليه، ففي نفوذه الوجهان. قاله الشيخ أبو علي والقاضي حسين والاصحاب، ولو قال: إن فسخت النكاح بعيبي أو بعيبك، فأنت طالق قبله ثلاثا، أو قال: إن استحققت الفسخ بذلك أو بالاعسار، أو إن استقر مهرك بالوطئ، أو إن استحققت النفقة، أو القسم، أو طلب الطلاق في الايلاء فأنت طالق قبله ثلاثا، ثم فسخت، أو وجدت الاسباب المثبتة لهذه الاستحقاقات، نفذ الفسخ وتبين الاستحقاق، ولا نقول بابطالها للدور، وإن ألغينا الطلاق المنجز، والفرق أن هذه فسوخ وحقوق، ثبتت عليه قهرا، ولا تتعلق بمباشرته واختياره، فلا يصلح تصرفه دافعا لها ومبطلا لحق غيره، بخلاف الطلاق، ولو قال: إن انفسخ نكاحك، فأنت طالق قبله ثلاثا، ثم ارتد أو اشتراها، انفسخ النكاح قطعا، ولا يقع الطلاق.

(6/145)

فرع قال: إن وطئت وطأ مباحا، فأنت طالق قبله، ثم وطئها، لم تطلق قبله، إذ لو طلقت لم يكن الوطئ مباحا، وسواء ذكر الثلاث في هذه الصورة أم لا. قال الامام وغيره: ولا خلاف في هذه الصورة، بل موضع الخلاف إذا انحسم بتصحيح اليمين الدائرة باب الطلاق أو غيره من التصرفات الشرعية، وهنا لا تنحسم ولو قال: إن طلقتك طلقة رجعية، فأنت طالق قبلها ثلاثا أو طلقتين، فطلقها، ففيه الخلاف. ولو طلقها ثلاثا أو خالعها، أو كانت غير مدخول بها، فطلقها واحدة، أو ثنتين، وقع المنجز، لانه إنما علق الثلاث بالطلقة الرجعية. وفي هذه الصور ما نجزه ليس برجعي. ولو قال: إن طلقتك طلقة رجعية، فأنت طالق قبله واحدة وهي مدخول بها، فلا دور، فإذا طلقها، طلقت طلقتين. ولو قال للمدخول بها: متى طلقتك طلاقا رجعيا، فأنت طالق ثلاثا، ولم يقل: قبله، ثم طلقها، وقع الثلاث ولا دور. وحكي عن ابن سريج: أنه لا يقع شئ، قال الشيخ أبو علي: هذا غلط من ناقل أو ناسخ، وابن سريج أجل من أن يقول هذا، قال الامام: والمحكي عن ابن سريج، متجه عندي. ولو قال: إذا طلقتك طلقة رجعية، فأنت طالق معها ثلاثا، فإذا طلقها، فوجهان بناء على الوجهين في قوله لغير المدخول بها: أنت طالق طلقة معها طلقة، هل يقع طلقتان أم طلقة ؟ إن قلنا: طلقتان معا، فهنا لا يقع شئ، بناء على تصحيح الدور، وإن قلنا هناك: لا يقع إلا واحدة، وقع هنا الثلاث كما لو لم يقل: معها. فرع: اختلف الاصحاب في الراجح من الاوجه الثلاثة في الدور، فالمعروف عن ابن سريج الوجه الاول، وهو أنه لا يقع الطلاق، وبه اشتهرت المسألة بالسريجية وبه قال ابن الحداد والقفالان، والشيخ أبو حامد، والقاضي أبو الطيب، واختاره الشيخ أبو علي وصاحب المهذب، والغزالي، وعن المزني أنه قال في كتاب المنثور، ورأيت في بعض التعاليق، أن صاحب الافصاح حكاه عن نص الشافعي رضي الله عنه، أنه مذهب زيد بن ثابت رضي الله عنه، واختاره الامام أبو بكر الاسماعيلي، وأبو عبد الله الحسين. الوجه الثالث، وهو وقوع الثلاث إذا نجز واحدة، وذهب إلى وقوع المنجزة فقط: ابن القاص، وأبو زيد، وهو مذهب أبي حنيفة، واختاره ابن الصباغ والمتولي، والشريف ناصر العمري، وللغزالي تصنيفان في المسألة، مطول في تصحيح الدور، سماه غاية الغور في دراية

(6/146)

الدور، ومختصر في إبطاله سماه الغور في الدور، رجع فيه عن تصحيحه، واعتذر فيه عما سبق منه، ويشبه أن تكون الفتوى به أولى. وذكر الروياني بعد اختياره تصحيح الدور، أنه لا وجه لتعليم العوام المسألة لفساد الزمان. قلت: قد جزم الرافعي في المجرد بترجيح وقوع المنجزة فقط، كما أشار هنا إلى اختياره. والله أعلم. فصل: إذا صححنا الدور، فقال: متى وقع طلاقي على حفصة، فعمرة طالق قبله ثلاثا، ومتى وقع طلاقي على عمرة، فحفصة طالق قبله ثلاثا، ثم طلق إحداهما، لم تطلق هي ولا صاحبتها، فلو ماتت عمرة ثم طلقت حفصة، طلقت، لانه لا يلزم والحالة هذه من إثبات الطلاق نفيه، ولو قال زيد لعمرو: متى وقع طلاقك على زوجتك، فزوجتي طالق قبله ثلاثا، وقال عمرو ليد مثل ذلك، لم يقع طلاق واحد منهما على زوجته، ما دامت زوجة الآخر في نكاحه، ولو قال لزوجته: متى دخلت الدار وأنت زوجتي، فعبدي حر قبله، وقال لعبده: متى دخلت الدار وأنت عبدي، فامرأتي طالق قبله ثلاثا، ثم دخلا الدار معا، لم يعتق العبد، ولا تطلق هي، قال الامام: ولا يخالف أبو زيد في هذه الصورة، لانه ليس فيها سد باب التصرف، فلو دخلت المرأة أولا، ثم العبد، عتق ولم تطلق هي لانه حين دخلت لم يكن عبدا له، فلم تحصل صفة طلاقها. ولو دخل العبد أولا ثم دخلت، طلقت ولم يعتق. ولو قال لها: متى دخلت الدار وأنت زوجتي، فعبدي حر. وقال له: متى دخلت الدار وأنت عبدي، فزوجتي طالق، ولم يقل في الطرفين: قبله، فدخلا معا، عتق وطلقت، لان كلا منهما عند الدخول بالصفة المشروطة. ولو دخل ثم دخلت أو عكسه، فالحكم كما في الصورة السابقة بلا فرق. فرع قال لها: متى أعتقت أمتي هذه وأنت زوجتي، فهي حرة، ثم قال: متى أعتقتها، فأنت طالق قبل إعتاقك إياها بثلاثة أيام، ثم أعتقتها المرأة قبل ثلاثة أيام، عتقت الامة لانها أعتقتها وهي زوجة، ولا تطلق المرأة، لانها لو طلقت، لطلقت قبل الاعتاق بثلاثة أيام، وحينئذ يكون الطلاق متقدما على اللفظ، وذلك ممتنع. فلو أمهلت ثلاثة أيام ثم أعتقها، لم تعتق، لانه إنما أذن لها في الاعتاق بشرط أن تكون زوجة له، ولا تطلق أيضا لانه معلق بالعتق، وبالله التوفيق.

(6/147)

الطرف السابع : في أنواع من التعليق ونحوه: فمن ذلك التعليق بالحلف، قال ابن سريج وتابعه جمهور الاصحاب: الحلف ما تعلق به منع من الفعل، أو حث عليه، أو تحقيق خير وجلب تصديق، فإذا قال: إذا حلفت، أو إن حلفت بطلاقك، فأنت طالق، ثم قال: إذا طلعت الشمس، أو إذا جاء رأس الشهر، فأنت طالق، لم يقع الطلاق المعلق بالحلف بالطلاق، لانه ليس في هذا التعليق منع، ولا حث، ولا غرض تحقيق، وكذا لو قال: إذا ح ضت، أو إذا طهرت، أو إذا شئت فأنت طالق، فكذلك حكمه، وحكى الفوراني وجها أن هذا كله يسمى حلفا، وهذا شاذ، والصواب الاول. ولو قال بعد التعليق بالحلف: إن ضربتك، أو إن كلمت فلانا، أو إن خرجت من الدار، أو إن لم تخرجي، أو إن لم أفعل كذا، أو إن لم يكن هذا كما قلت فأنت طالق، وقع في الحال الطلاق المعلق بالحلف، لان هذا حلف، ثم إذا وجد الضرب أو غيره مما علق عليه، وقعت طلقة أخرى إن بقيت في العدة، ولو قال: إن قدم فلان فأنت طالق، وقصد منعه وهو ممن يمتنع تخلفه، فهو كقوله: إن دخلت الدار. وكذا لو قال الزوج: طلعت الشمس، فكذبته، فقال: إن لم تطلع فأنت طالق، فهو حلف، لان غرضه التحقيق، وحملها على التصديق، وإن قصد بقوله: إن قدم فلان، التوقيت، أو كان فلان ممن لا يمتنع تخلفه كالسلطان، أو قال: إذا قدم الحجيج فأنت طالق، فليس هذا حلفا، وما جعلنا التعليق به حلفا، فلا فرق بين

(6/148)

أن يعلقه بصيغة إن أو صيغة إذا، أعتبارا بأنه موضع منع وحث وتصديق وقيل: إن كان بصيغة إذا فهو توقيت وليس بحلف، والصحيح الاول، وما لم يجعل التعليق به حلفا كطلوع الشمس وقدوم الحجيج، فلا فرق فيه بين صيغة إن وإذا. وقيل: إن علقه بصيغة إن كان حلفا لانه صرفه عن التوقيت بالعدول عن كلمة التوقيت، وهي إذا، فإنها ظرف زمان، والصحيح الاول. فرع: قال: إن أقسمت بطلاقك، أو عقدت يميني بطلاقك، [ فأنت طالق ] فهو كقوله: إن حلفت بطلاقك. ولو قال: إن لم أحلف بطلاقك، أو إذا لم أحلف بطلاقك، فأنت طالق، فحكمه كما سبق في طرف الاثبات، والمذهب أن لفظة إن لا تقتضي الفور والبدار إلى الحلف، ولفظه إذا تقتضيه. فإذا قال: إذا لم أحلف بطلاقك فأنت طالق، ثم أعاد ذلك مرة ثانية وثالثة، نظر، إن فصل بين المرات بقدر ما يمكن فيه الحلف بطلاقها وسكت فيه، ولم يحلف عقيب المرة الثالثة، وقع الطلقات الثلاث، وإن وصل الكلمات، لم يقع بالاولى ولا بالثانية شئ، ويقع بالثالثة طلقة، إذا لم يحلف بطلاقها. ولو قال: كلما لم أحلف بطلاقك فأنت طالق، ومضى زمان يمكنه أن يحلف فيه فلم يحلف، طلقت طلقة،. فإذا مضى مثل ذلك ولم يحلف، وقعت ثانية، وكذلك الثالثة. ولو قال: إن حلفت بطلاقك فأنت طالق، ثم أعاد هذا القول مرة ثانية وثالثة ورابعة، فإن كانت المرأة مدخولا بها، وقع بالمرة الثانية طلقة، وتنحل اليمين الاولى، ثم يقع بالثالثة طلقة بحكم اليمين الثانية وتنحل، ويقع بالرابعة طلقة ثالثة بحكم اليمين الثالثة وتنحل الثالثة، وتكون الرابعة يمينا منعقدة، حتى يقع بها الطلاق إذا حلف بطلاقها في نكاح آخر، إن قلنا: يعود الحنث بعد الطلقات الثلاث وإن لم يكن مدخولا بها، وقع طلقة بالمرة الثانية، وبانت بها، تنحل اليمين الاولى، وتبقى الثانية منعقدة، وفي ظهور أثرها في النكاح المجدد، الخلاف في عود الحنث، والثالثة والرابعة واقعتان في حال البينونة، فلا تنعقدان، ولا ينحل بهما شئ. ولو قال لغير المدخول بها: إذا كلمتك فأنت طالق، وأعاد ذلك مرارا، وقع بالمرة الثانية طلقة، وهي يمين منعقدة، وتنحل بالثالثة، لان التعليق هنا بالكلام، والكلام قد يكون في

(6/149)

البينونة، وهناك التعليق بالحلف بالطلاق، وذلك لا يكون في حال البينونة وقال سهل الصعلوكي: لا تنعقد اليمين الثانية في مسألة الكلام، لانها تبين بقوله: إن كلمتك، فيقع قوله: فأنت طالق في حال البينونة، وتلغو الثالثة والرابعة، والصحيح الاول، لان قوله: إن كلمتك فأنت طالق، كلام واحد. فرع: قال لامرأتيه: إذا حلفت بطلاقكما، فأنتما طالقان، وأعاد هذا القول مرارا، فإن كان دخل بهما، طلقتا ثلاثا ثلاثا، وإن لم يدخل بواحدة منهما، طلقتا طلقة، وبانتا، وفي عود الحنث باليمين الثانية الخلاف، وإن دخل بإحداهما، طلقتا جميعا بالمرة الثانية، وبانت غير المدخول بها، وبالمرة الثالثة لا تطلق واحدة منهما، لان شرط الطلاق الحلف بهما، ولا يصح الحلف بالبائن. فإن نكح التي بانت، وحلف بطلاقها وحدها، طلقت المدخول بها إن راجعها، أو كانت بعد في العدة، لانه حصل الشرط وهو الحلف بطلاقها. وفي طلاق هذه المجددة الخلاف في عود الحنث. فرع قال لامرأتيه: إن حلفت بطلاقكما، فعمرة منكما طالق، وأعاد هذا مرارا، لم تطلق عمرة، لان طلاقها معلق بالحلف بطلاقهما معا، وهذا حلف بطلاقها وحدها، وكذا لو قال بعد التعليق الاول: إذا دخلتما الدار فعمرة طالق، وإنما تطلق عمرة إذا حلف بطلاقهما جميعا، إما في يمين أو يمينين. ولو قال: إن حلفت بطلاقكما، فإحداكما طالق، وأعاد ذلك مرارا، لم تطلق واحدة منهما. فلو قال بعد ذلك: إن حلفت بطلاقها فأنتما طالقان، طلقت إحداهما بالتعليق الاول، وعليه البيان، ولو قال: إن حلفت بطلاق إحداكما فأنتما طالقان، وأعاد مرة ثانية، طلقتا جميعا. فرع قال: أيما امرأة لم أحلف بطلاقها منكما، فصاحبتها طالق. قال صاحب التلخيص: إذا سكت ساعة يمكنه أن يحلف فيها بطلاقهما، طلقتا. قال الشيخ أبو علي: عرضت قوله على القفال وشارحي التلخيص فصوبوه والقياس أن هذه الصيغة لا تقتضي الفور، ولا يقع الطلاق على واحدة منهما بالسكوت، إلى أن يتحقق اليأس عن الحلف بموته أو موتها، إذ ليس في عبارته تعرض للوقت، بخلاف قوله: متى لم أحلف. وتابعه الامام وغيره على قوله،

(6/150)

واستبعدوا كلام صاحب التلخيص. فصل:: قال: إن أكلت رمانة فأنت طالق، وإن أكلت نصف رمانة، فأنت طالق، فأكلت رمانة، طلقت طلقتين. ولو كان التعليق بصيغة كلما طلقت ثلاثا، لانها أكلت رمانة، ونصف رمانة مرتين. فصل: تحته أربع نسوة، فقال: من بشرتني منكن بكذا، فهي طالق، فبشرته واحدة بعد أخرى، طلقت الاولى فقط، لان البشارة الخبر الاول. ولو شاهد هو الحال قبل أن تخبره، فاتت البشارة، ولو بشره أجنبي ثم ذكرته له إحداهن، لم تطلق. وحكى الفوراني وجها، أن البشارة لا تختص بالخبر الاول، بل هي كقوله: من أخبرتني بكذا، وسنذكره إن شاء الله تعالى، والصحيح الاول، ولو بشرته امرأتان معا، فالمنقول أنهما تطلقان، وفيه نظر، فإنه لو قال: من أكل منكما هذا الرغيف، فهي طالق فأكلتاه، لم تطلقا. قلت: الصواب، أنهما تطلقان، وليس كمسألة الرغيف، لانه لم تأكله واحدة منهما، وأما البشارة، فلفظ من ألفاظ العموم، لا ينحصر في واحدة، فإذا بشرتاه معا، صدق اسم البشارة من كل واحدة، فطلقتا. والله أعلم. ويشترط في البشارة الصدق، فلو قالت واحدة: كان كذا، وهي كاذبة، ثم ذكرته الثانية وهي صادقة، طلقت الثانية دون الاولى، وتحصل البشارة بالمكاتبة، كما تحصل باللفظ، ولو أرسلت رسولا، لم تطلق، لان المبشر هو الرسول، ذكره البغوي.

(6/151)

فرع قال: من أخبرتني منكما بكذا، فهي طالق، فلفظ الخبر يقع على الكذب والصدق، ولا يختص بالخبر الاول، فإذا أخبرتاه صادقتين أو كاذبتين معا، أو على الترتيب، طلقتا جميعا، وسواء قال: من أخبرتني منكما بقدوم زيد، أو من أخبرتني أن زيدا قدم، أو بأن زيدا قدم، وحكي وجه، فيما إذا قال: من أخبرني بقدوم زيد، أنه لا يقع إذا أخبرته كاذبة، لان الباء للالصاق، فصار في معنى شرط القدوم في الاخبار، وبهذا قال الفوراني، والصحيح الاول. فصل تحته حفصة وعمرة، فقال: يا عمرة، فأجابته حفصة، فقال: أنت طالق، فإن قال: ظننت المجيبة عمرة، تطلق عمرة، لم تطلق عمرة، لانه لم يخاطبها بالطلاق، بل ظن ذلك، وظن الخطاب بالطلاق لا يقتضي وقوعه. ولهذا لو قال لزوجته: أنت طالق وهو يظنها زوجته الاخرى، طلقت المخاطبة دون المظنونة، ولو قال لاجنبية: أنت طالق وهو يظنها زوجته، لم يقع الطلاق على زوجته، وأما حفصة المخاطبة، فيقع عليها الطلاق على الاصح. وأشار بعضهم إلى أن الخلاف في الوقوع باطنا، وأنها تطلق ظاهرا بلا خلاف، هذا ترتيب الاصحاب. وقال الامام: لو قيل: تطلق حفصة ظاهرا قطعا، وفي عمرة وجهان، لكان محتملا، ولو قال: علمت أن التي أجابتني حفصة، سئل، فإن قال: قصدت طلاق حفصة، طلقت حفصة دون عمرة، لان قوله محتمل، وإن قال: قصدت طلاق عمرة دون حفصة المجيبة، طلقت عمرة ظاهرا وباطنا، ويدين في حفصة، ويقع طلاقها ظاهرا على الصحيح، ولو كان النداء والجواب كما سبق، لكن قال بعد جواب حفصة: زينب طالق لامرأة له ثالثة، طلقت زينب دون حفصة وعمرة. ولو قال: أنت وزينب طالقان، طلقت زينب، ثم يسأل ؟ فإن قال: ظننت المجيبة عمرة، لم تطلق عمرة، وتطلق حفصة على الاصح. وإن قال: علمت أن المجيبة حفصة، وقصدت طلاقها، طلقت دون عمرة، وإن قال: قصدت طلاق عمرة، طلقت عمرة ظاهرا وباطنا، وطلقت حفصة ظاهرا على الصحيح، وهذه المسألة ليست من التعليق في شئ، لكن التزام ترتيب الكتاب اقتضى جعلها هنا. فصل قال العبد لزوجته: إذا مات سيدي، فأنت طالق طلقتين، وقال السيد للعبد: إذا مت فأنت حر، فمات، نظر إن لم يحتمل الثلث جميع العبد رق ما زاد على الثلث، ومن بعضه رقيق كالقن في عدد الطلاق، فتقع الطلقتان، وليس

(6/152)

له رجعتها ولا نكاحها إلا بمحلل، وإن احتمله الثلث عتق، وفي تحريمها عليه وجهان، أحدهما: لا تحل إلا بمحلل، وأصحهما وبه قال ابن الحداد: لا تحرم، فله رجعتها، وله تجديد نكاحها بلا محلل، لان العتق والطلاق وقعا معا، فلم يكن رقيقا حال الطلاق حتى يفتقر إلى محلل، ولا تختص المسألة بموت السيد، بل يجري الخلاف في كل صورة تعلق عتق العبد، ووقوع طلقتين على زوجته بصفة واحدة، كما لو قال العبد: إذا جاء الغد، فأنت طالق طلقتين، وقال السيد: إذا جاء الغد فأنت حر، ولو قال العبد، إذا عتقت فأنت طالق طلقتين، وقال السيد: إذا جاء الغد فأنت حر، قال الشيخ أبو علي: إذا جاء الغد، عتق وطلقت طلقتين، ولا تحرم عليه بلا خلاف، لان العتق سبق وقوع الطلاق، ولو علق السيد عتقه بموته، وعلق العبد الطلقتين بآخر جزء من حياة السيد، انقطعت الرجعة، واشترط المحلل بلا خلاف، لان الطلاق صادف الرق. فرع من له نكاح الامة، نكح أمة مورثه، ثم قال لها: إذا مات سيدك ؟ فأنت طالق، فمات السيد وورثه الزوج، انفسخ النكاح، ولم يقع الطلاق على الاصح، وقيل: يقع سواء كان على السيد دين مستغرق أم لا، وقيل: إن كان دين مستغرق، نفذ الطلاق تفريعا على أن الدين يمنع انتقال الملك إلى الوارث، فعلى هذا، إذا قضي الدين، بان انتقال الملك إليه، وصار الدين كالمعدوم، والصحيح الاول. ولو علق الزوج طلاقها كما ذكرنا، وقال السيد: إذا مت، فأنت حرة، فإن خرجت من الثلث، عتقت وطلقت، وإلا عاد الخلاف في نفوذ الطلاق، فلو أجاز الزوج عتقها وكان حائزا للارث، أو أجاز معه باقي الورثة، فإن قلنا: الاجازة تنفيذ، طلقت، لانها لم تدخل في ملك الوارث، وإن قلنا: عطية من الوارث، فقد دخلت في ملكه، ويكون وقوع الطلاق على الخلاف، ولو كاتبها السيد ومات، قال الشيخ أبو علي: في وقوع الطلاق الخلاف، لان المكاتب يورث، ولهذا لو مات وبنته تحت مكاتبه، انفسخ النكاح، لانها ورثت بعض زوجها، وإذا لم يكن الزوج وارثا لسبب، وقع الطلاق والانفساخ قطعا. فرع قال الحر لزوجته الامة: إن اشتريتك، فأنت طالق، وقال سيدها: إن بعتك، فأنت حرة، فباعها لزوجها، عتقت في الحال، لانا إن قلنا: الملك في زمن الخيار للبائع أو موقوف، فالجارية ملكه، وقد وجدت الصفة، وإن قلنا:

(6/153)

الملك للمشتري، فللبائع الفسخ، وإعتاقه فسخ، فتعود الجارية بالاعتاق إلى ملكه، وأما الطلاق، فقد أطلق ابن الحداد: أنه يقع، قال الاصحاب: هذا تفريع على أن الملك في زمن الخيار للبائع، فإن النكاح على هذا القول باق، وقد وجد شرط الطلاق، فيقع، وكذا الحكم على قولنا: موقوف، لانه لم يتم البيع، وأما إذا قلنا: الملك للمشتري، فلا يقع الطلاق على الاصح، كالمسألة السابقة في الفرع السابق، ولو قال: إن ملكتك بدل اشتريتك، لم يجئ فيه إلا هذا الخلاف الاخير، ولو اشترى زوجته الامة وطلقها في زمن الخيار، فإن قلنا: الملك للبائع، نفذ الطلاق، وإن قلنا: للمشتري، فلا، وإن قلنا: موقوف، فإن لم يتم البيع، طلقت، وإلا فلا، قال الشيخ أبو علي: ومتى وقع الطلاق ثم تم البيع، فإن كان الطلاق رجعيا، فله الوطئ بملك اليمين، ولا يلزم الصبر إلى انقضاء العدة، لانها عدته، كما له نكاح مختلعته في العدة، وإن كان الطلاق بالثلاث، فليس له وطؤها بملك اليمين قبل محلل على الاصح. فصل قال: أنت طالق يوم يقدم زيد، فقدم نهارا، طلقت، وهل يقع الطلاق عقب القدوم، أم نتبين وقوعه من طلوع الفجر ؟ وجهان. أصحهما الثاني، وبه قال ابن الحداد، لان الطلاق مضاف إلى يوم القدوم، فأشبه قوله: يوم الجمعة، فلو ماتت، ثم قدم زيد ذلك اليوم، فعلى الوجه الثاني، ماتت مطلقة، فلا يرثها الزوج إن كان الطلاق بائنا، وكذلك لو مات الزوج بعد الفجر، فقدم زيد في يومه، لم ترث هي منه، وعلى الوجه الاول ثبت الارث، ولو خالعها في أول النهار ثم قدم، فعلى الوجه الاول الخلع صحيح، ولا تطلق بالقدوم، وعلى الثاني، الخلع باطل إن كان الطلاق المعلق بائنا، وإن كان رجعيا، فعلى الخلاف في خلع الرجعية، ولو كانت طاهرا في أول النهار فحاضت، ثم قدم، فعلى الوجه الثاني، تحسب بقية ذلك الطهر قرءا، وعلى الاول بخلافه، ويجري الخلاف فيما لو قال: عبدي حر يوم يقدم زيد، فباعه، ثم قدم زيد في يوم البيع، هل يصح البيع أم لا ؟ ولو قدم زيد ليلا، لم تطلق على المذهب، وبه قطع الجمهور. وقيل: وجهان، لان اليوم قد يستعمل في مطلق الوقت.

(6/154)

فصل قال: أنت طالق هكذا، وأشار بإصبع، طلقت طلقة، وإن أشار بإصبعين، فطلقتين، أو بثلاث فثلاثا، قال الامام: هذا إذا أشار إشارة مفهمة للطلقتين أو الثلاث، وإذا حصلت الاشارة المعتبرة، فقال: أردت الاشارة بالاصبعين المقبوضتين، صدق بيمينه للاحتمال، وإن قال: أردت واحدة، لم يقبل على الاصح. وقال صاحب التقريب: يقبل، وإن قال: أنت طالق، وأشار بالاصابع ولم يقل: هكذا، لم يحكم بوقوع العدد إلا بالنية، ولو قال: أنت هكذا، وأشار بأصبعه الثلاث، ففي فتاوى القفال: أنه إن نوى الطلاق، طلقت ثلاثا، وإلا فلا، كما لو قال: أنت ثلاثا ولم ينو بقلبه. وقال غيره: ينبغي أن لا تطلق وإن نوى، لان اللفظ لا يشعر بطلاق. قلت: هذا الثاني أصح، ويوافقه ما قطع به صاحب المهذب فقال: لو قال: أنت، وأشار بأصابعه الثلاث، ونوى الطلاق، لا يقع، لانه ليس فيه لفظ طلاق، والنية لا يقع بها طلاق من غير لفظ. والله أعلم. فرع قال: إن دخلت الدار، أو كلمت زيدا، فأنت طالق، أو أنت طالق إن دخلت الدار، أو كلمت زيدا، طلقت بأيهما وجد، وتنحل اليمين، فلا يقع بالصفة الاخرى شئ، ولو قال: إن دخلت الدار، وإن كلمت زيدا، فأنت طالق، أو أنت طالق إن دخلت الدار، وإن كلمت زيدا، أو قال: إن دخلت هذه الدار، وإن دخلت الاخرى، فأنت طالق، أو قال: إن دخلت هذه الدار، فأنت طالق، وإن دخلت الاخرى، وقع بالصفتين طلقتان، وبإحداهما طلقة. ولو قال: إن دخلت وكلمت زيدا، فأنت طالق، فلا بد من وجودهما، وتقع طلقة واحدة، وسواء تقدم الكلام على الدخول أو تأخر، وأشار في التتمة، إلى وجه في اشتراط تقدم الدخول، تفريعا على أن الواو تقتضي الترتيب. ولو قال: إن دخلت الدار، فكلمت زيدا، أو ثم كلمت زيدا، فلا بد منهما، ويشترط تقدم الدخول، ولو قال: إن دخلت الدار، إن كلمت زيدا، فأنت

(6/155)

طالق، أو قال: أنت طالق إن دخلت، إن كلمت، فلا بد منهما، ويشترط تقدم المذكور آخرا على المذكور أولا، ويسمى هذا: اعتراض الشرط على الشرط، لانه جعل الكلام شرطا لتعليق الطلاق بالدخول، والتعليق يقبل التعليق، كما أن التنجيز يقبله، ولهذا يصح أن يقول لعبده: إن دخلت الدار فأنت مدبر، ومن هذا الباب قوله تعالى: * (ولا ينفعكم نصحي إن أردت أن أنصح لكم إن كان الله يريد أن يغويكم) *. وفي فتاوى القفال: أنه يشترط تقدم المذكور أولا، فإن قدمت الثاني، لم تطلق، وهذا غريب ضعيف. ومال إمام الحرمين إلى أنه لا يشترط بالترتيب، ويتعلق الطلاق بحصولهما كيف كان، والصحيح الذي عليه الجماهير، هو الاول، قالوا: فإذا كلمته في المثال المذكور ثم دخلت، طلقت، وإن دخلت ثم كلمته، لم تطلق. قال المتولي: وتنحل اليمين، فلو كلمته بعد ذلك ثم دخلت، لم تطلق، لان اليمين تنعقد على المرة الاولى، وسواء كانت صيغة الشرط في الصفتين إن أو غيرها، وسواء اتحدت الصيغة أم لا، حتى لو قال: أنت طالق إذا دخلت، إذا كلمت، أو قال: إن دخلت إن كلمت، أو بالعكس، أو قال: متى كلمت، فالحكم كما سبق، ولو قال: إن أعطيتك، إن وعدتك، إن سألتني فانت طالق، اشترط وجود السؤال، ثم الوعد، ثم العطية، والمعنى: إن سألتني فوعدتك فأعطيتك فأنت طالق، (وذكر صاحب المهذب أنه لو قال: إن سألتني إن أعطيتك إن وعدتك فأنت طالق) اشترط السؤال، ثم الوعد، ثم العطية، لكن مقتضى ما تمهل أنه يشترط وجود الوعد، ثم العطية، ثم السؤال، والمعنى: إن سألتني وأعطيتك إن وعدتك، فأنت طالق، وكأنه صور رجوع الكل إلى مطلوب واحد، ولم ير للوعد معنى بعد العطية، ولا للسؤال معنى بعد الوعد والعطية، فحمله على ما ذكرناه. فرع قال: إن دخلت الدار فأنت طالق، إن كلمت زيدا، فقد يريد إذا دخلت الدار تعلق طلاقها بالكلام، وقد يريد إذا كلمته تعلق طلاقها بالدخول، فيراجع، ويعمل بتفسيره. فرع قال: إن كلمت زيدا وعمرا، أو بكرا مع عمرو، فأنت طالق، فإنما

(6/156)

تطلق إذا كلمت زيدا وعمرا، والاصح اشتراط كون بكر مع عمرو وقت تكليمه، كما لو قال: إن كلمت فلانا وهو راكب. فرع قال المتولي: عادة البغداديين إذا أراد أحدهم تعليقا بالدخول يقول: أنت طالق لا دخلت، كما يقول الحالف، والله لا أدخل، والمعنى: إن دخلت فأنت طالق، وعلى هذه العادة قال ابن الصباغ: لو قال: أنت طالق لا كلمت زيدا وعمرا وبكرا، فكلمتهم، طلقت وإن كلمت بعضهم، لم تطلق. ولو قال: لا كلمت زيدا وعمرا ولا بكرا، فأيهم كلمته طلقت. فرع ذكر ابن سريج، أنه لو قال: أنت طالق إن كلمت زيدا حتى يدخل عمرو الدار، أو إلى أن يدخل، فالغاية تتعلق بالشرط، لا بنفس الطلاق، والمعنى: أنت طالق إن كلمت زيدا قبل دخول عمرو الدار. فصل قال لنسوته الاربع: أربعكن طوالق إلا فلانة، أو إلا واحدة، قال القاضي حسين والمتولي: لا يصح هذا الاستثناء، ويطلقن جميعا، لان الاربع ليست صيغة عموم، وإنما هي اسم خاص لعدد معلوم خاص، فقوله: إلا فلانة، رفع للطلاق عنها بعد التنصيص عليها، فهو كقوله: طالق طلاقا لا يقع. ومقتضى هذا التعليل، أنه لا يصح الاستثناء من الاعداد في الاقراء، ومعلوم أنه ليس كذلك. ومنهم من وجهه، بأن الاستثناء في المعين غير معتاد، وهذا يضعف بأن الامام حكى عن القاضي، أنه قال: أربعكن إلا فلانة طوالق، صح الاستثناء، وادعى أن هذا معهود دون ذلك، وهذا كلام كما تراه. وقد حكينا في الاقرار أن الاستثناء صحيح من المعينات على الصحيح، ويستوي في الوجهين الاقرار والطلاق. فصل قيل له على وجه الاستخبار: أطلقت امرأتك، أو فارقتها، أو زوجتك طالق ؟ فقال: نعم، فهذا إقرار بالطلاق، فإن كان كاذبا فهي زوجته في الباطن. فلو قال: أردت الاقرار بطلاق سابق وقد راجعتها، صدق. وإن قال: أبنتها وجددت النكاح، فعلى ما ذكرناه فيما إذا قال: أنت طالق في الشهر الماضي، وفسر بذلك. ولو قيل له ذلك على وجه التماس الانشاء، فإن قال في الجواب: نعم، طلقت، ولا إشكال، وإن اقتصر على قوله: نعم، فهل هو صريح أم كناية ؟ قولان. قال ابن الصباغ والروياني وغيرهما: أظهرهما: أنه صريح، وقطع به

(6/157)

بعضهم، وهو اختيار المزني، وفي كلام بعضهم إطلاق الخلاف بلا فرق بين الالتماس والاستخبار والانشاء. والصحيح التفصيل الذي ذكرناه. ولو قيل له: طلقت زوجتك، فقال: طلقت، فقد قيل: هو كقوله: نعم. وقيل: ليس بصريح قطعا، لان نعم متعين للجواب، وقوله: طلقت، مستقل بنفسه، فكأنه قال ابتداء: طلقت واقتصر عليه، وقد سبق أنه لو اقتصر عليه فلا طلاق. فرع قيل له: ألك زوجة ؟ فقال: لا، فقد نص في الاملاء أنه لا يقع به طلاق وإن نوى، لانه كذب محض، وبهذا قطع كثير من الاصحاب، ولم يجعلوه إنشاء، ولا بأس لو فرق بين كون السائل مستخبرا أو ملتمسا الانشاء، كما قد سبق في الفصل قبله، لانا ذكرنا في كنايات الطلاق، أنه لو قال مبتدئا: لست بزوجة لي، كان كناية على الاصح، وذكروا وجهين، في أنه صريح في الاقرار، أم كناية ؟ قال القاضي حسين: هو صريح، والاصح أنه كناية، لاحتمال أنه يريد نفي فائدة الزوجات، وبهذا قطع البغوي، ولها تحليفه أنه لم يرد طلاقها. ولو قال قائل: هذه زوجتك مشيرا إليها ؟ فقال: لا، فهذا أظهر في كونه إقرارا بالطلاق. فرع قيل: أطلقت زوجتك ؟ فقال: قد كان بعض ذلك، لم يكن إقرارا بالطلاق، لاحتمال التعليق، أو الوعد بالطلاق،، أو خصومة تؤول إليه، ولو فسر بشئ من ذلك، قبل. وإن كان السؤال عن ثلاث، ففسر بواحدة قبل، وإن لم يفسر بشئ، قال المتولي: إن كان السؤال عن ثلاث، لزمه الطلاق، وإن كان عن واحدة، فلا، لانها لا تتبعض والاصل أن لا طلاق، وفي كل واحد من الطرفين نظر. قلت: الصواب أنه لا يقع شئ، إلا أن يعرف به، سواء سئل عن ثلاث أو مطلقا، للاحتمالات المذكورة مع الاصل. والله أعلم. فصل أكل الزوجان تمرا، وخلطا النوى، فقال: إن لم تميزي نوى ما أكلت عن نواي فأنت طالق، أو اختلطت دراهمها بدراهمه ونحو ذلك، فقال الاصحاب: تخلص من الحنث بأن يفرقها، بحيث لا يلتقي منها نواتان، فإن أراد التمييز الذي

(6/158)

يحصل به التعيين، لم يتخلص بذلك. وفي صورة الاطلاق، احتمال للامام، ولو قال: إن لم تعدي الجوز الذي في هذا البيت اليوم، فأنت طالق، فقال الامام: في طريق البر، وجهان. أحدهما: تأخذ من عدد تستيقنه، وتزيد واحدا حتى تستيقن أنه لا يزيد عليه، كما لو قال: إن لم تخبريني بعدده، والثاني: يلزم أن تبتدئ من الواحد، وتزيد حتى تنتهي إلى الاستيقان، قال الامام: واكتفوا على الوجهين بذكر اللسان، ولم يعتبروا تولي العد فعلا، قال: ولست أرى الامر كذلك. فرع في فمها تمرة، فقال: إن ابتلعتها، فأنت طالق، وإن قذفتها، فأنت طالق، وإن أمسكتها، فأنت طالق، فتخلص من الحنث أن تأكل بعضها، وتقذف بعضها، هذا إذا وقع التعليق بالامساك، آخرا كما ذكرنا، ثم اتصل أكل البعض بآخر التعليق، فلو وجد مكث، فقد حصل الامساك، ولو علق بالامساك أولا، وأكلت البعض بعد تمام الايمان، كان حانثا في يمين الامساك، ولو قال: إن أكلتها، فأنت طالق، وإن لم تأكليها (فأنت طالق) فلا خلاص بأكل البعض، فإن فعلته، حنث في يمين عدم الاكل، ولو علق على الاكل، فابتلعت، لم يحنث على الاصح، لانه يقال: ابتلع، ولم يأكل، ذكره المتولي. فرع كانت تصعد سلما، فقال: إن نزلت، فأنت طالق، وإن صعدت، فأنت طالق، وإن مكثت، فأنت طالق، فيحصل الخلاص بالطفرة إن أمكنتها، وبأن تحمل فيصعد بها أو تنزل، وينبغي أن يكون الحمل بغير أمرها، وتتخلص أيضا بأن تضجع السلم على الارض وهي عليه، وتقوم من موضعها، وبأن يكون بجنبه سلم آخر فينتقل إليه، فإن مضى في نصب سلم آخر زمان، حنث في يمين الوقوف. فرع قال: إن أكلت هذه الرمانة، أو إن أكلت رمانة، فأنت طالق، فأكلتها إلا حبة، لم يحنث، لانه وإن كان يقال في العرف: أكل رمانة، فيقال أيضا: لم يأكل كل الرمانة، ولو علق بأكل رغيف، فأكلته إلا فتاتا، قال القاضي حسين: لا يحنث كحبة الرمان. وقال الامام: إن بقي قطعة تحس، ويجعل لها موقع، لم يحنث، وربما ضبط ذلك بأن يسمى قطعة خبز، وإن دق مدركه، لم يظهر له أثر في بر ولا حنث، قال: وهذا مقطوع به عندي في حكم العرف، والوجه: تنزيل إطلاق القاضي على هذا التفصيل.

(6/159)

فرع قال: إن لم تخبريني بعدد حبات هذه الرمانة قبل كسرها، فأنت طالق، أو إن لم تخبريني بعدد ما في هذا البيت من الجوز اليوم، أو إن لم تذكري لي ذلك، فأنت طالق، قال الاصحاب: يتخلص بأن تبتدئ من عدد تستيقن أن الحبات أو الجوز لا تنقص عنه، وتذكر الاعداد بعد متوالية بأن تقول: مائة، مائة وواحد، مائة واثنان، وهكذا (إلى أن) تنتهي إلى عدد تستيقن أنه لا يزيد عليه، فتكون مخبرة عن ذلك العدد وذاكرة له، وهذا إذا لم تقصد التعيين والتعريف، وإلا فلا يحصل كما سبق. وفي معنى هذه الصورة، ما إذا أكل تمرا، وقال: إن لم تخبريني بعدد ما أكلت، فأنت طالق. وما إذا اتهمها بسرقة، وقال: إن لم تصدقيني أسرقت أم لا، فأنت طالق، فتقول: سرقت وما سرقت. فرع وقع حجر من سطح، فقال: إن لم تخبريني الساعة من رماه، فأنت طالق، ففي فتاوى القاضي حسين: أنها إن قالت: رماه مخلوق، لم تطلق، وإن قالت: رماه آدمي، طلقت الجواز أن يكون رماه كلب أو الريح، لانه وجد سبب الحنث، وشككنا في المانع، وشبهه بما إذا قال: أنت طالق إلا أن يشاء زيد اليوم، فمضى اليوم ولم يعرف مشيئته، فإنه يقع الطلاق على خلاف فيه سبق. فرع قال لثلاث نسوة: من لم تخبرني منكن بعدد ركعات الصلاة المفروضة، فهي طالق، فقالت واحدة: سبع عشرة، وقالت أخرى: خمس عشرة، وثالثة: إحدى عشرة، لم تطلق واحدة منهن، فالاول معروف، والثاني يوم الجمعة، والثالث في السفر، قاله القاضي والمتولي.

(6/160)

فرع قال: كل كلمة كلمتيني بها إن لم أقل مثلها، فأنت طالق، فقالت المرأة: أنت طالق ثلاثا، فطريقه أن يقول: أنت تقولين: أنت طالق ثلاثا، أو تقول: أنت طالق ثلاثا من وثاق، أو أنت طالق إن شاء الله، ولو قالت له: إذا قلت لك: طلقني ما تقول ؟ فقال: أقول: طلقتك، لا يقع الطلاق، لانه إخبار عما يفعل في المستقبل. فرع في يدها كوز ماء، فقال: إن قلبت هذا الماء، فأنت طالق، وإن تركتيه، فأنت طالق، وإن شربتيه أنت أو غيرك، فأنت طالق، فخلاصها بأن تضع فيه خرقة فتبلها به. فرع قال لها وهي في ماء جار: إن خرجت منه فأنت طالق، وإن مكثت فيه فأنت طالق. قال الاصحاب: لا تطلق خرجت أم مكثت، لان ذلك الماء فارقها بجريانه، وفيه وفي نظائره احتمال للامام بسبب العرف، وإن كان الماء راكدا، فالطريق أن يحملها إنسان في الحال. فرع لا بد من النظر في مثل هذه التعليقات إلى وضع اللسان، وإلى ما يسبق إلى الفهم في العرف الغالب، فإن تطابق العرف والوضع، فذاك، وإن اختلفا، فكلام الاصحاب يميل إلى اعتبار الوضع، والامام والغزالي يريان اتباع العرف، وقد سبق في هذه الفروع أمثلة هذا. فصل في مسائل تجري في مخاصمة الزوجين ومشاتمتهما وأغلب ما تقع إذا واجهت زوجها بمكروه، فيقول على سبيل المكافأة: إن كنت كذلك فأنت طالق، يريد أن يغيظها بالطلاق كما غاظته بالشتم، فكأنه يقول: تزعمين أني كذا فأنت طالق، فإذا قالت له: يا خسيس فقال: إن كنت كذلك فأنت طالق، نظر، إن أراد المكافأة كما ذكرنا، طلقت، سواء كان خسيسا أو لم يكن، وإن قصد التعليق، لم تطلق إلا بوجود الخسة، قال أبو الحسن العبادي: الخسيس: من باع دينه بدنياه، وأخس الاخساء، من باع آخرته بدنيا غيره، ويشبه أن يقال: الخسيس: من يتعاطى في العرف ما لا يليق بحاله لشدة بخله، فإن شك في وجود الصفة - ويتصور ذلك كثيرا في مسائل الشتم والايذاء - فالاصل أن لا طلاق، وإن أطلق اللفظ ولم يقصد المكافأة، ولا حقيقة اللفظ، فهو للتعليق. فإن عم العرف بالمكافأة،

(6/161)

كان على الخلاف السابق في أنه يراعي الوضع أو العرف، والاصح وبه قطع المتولي مراعاة اللفظ، فإن العرف لا يكاد ينضبط في مثل هذا، وأجاب القاضي حسين بمقتضى الوجه الآخر، ولو قالت: يا سفيه فقال: إن كنت كذلك، فأنت طالق، فإن قصد المكافأة، طلقت في الحال، وإن قصد التعليق، طلقت إن كان سفيها، وإن أطلق، فعلى الخلاف، ويمكن أن يحمل السفه على ما يوجب الحجر، وعلى هذا نظائر ما يقع به الشتم والايذاء. وتكلموا في كلمات يدخل بعضها في حد الافحاش، ففي التتمة أن القواد: من يحمل الرجال إلى أهله ويخلي بينهم وبين الاهل، ويشبه أن لا يختص بالاهل، بل هو الذي يجمع بين الرجال والنساء بالحرام، وأن القرطبان الذي يعرف من يزني بزوجته ويسكت عليه، وأن قليل الحمية: من لا يغار على أهله ومحارمه، وأن القلاش: الذواق، وهو من يوهم أنه يشتري الطعام ليذوقه وهو لا يريد الشراء، وأن الديوث: من لا يمنع الناس الدخول على زوجته. وفي الرقم للعبادي: أنه الذي يشتري جارية تغني للناس، وأن البخيل: من لا يؤدي الزكاة، ولا يقري الضيف فيما قيل، وأنه لو قيل له: يا زوج القحبة، فقال: إن كانت زوجتي بهذه الصفة فهي طالق، فإن قصد التخلص من عارها، وقع الطلاق، كما لو قصد المكافأة، وإلا فهو تعليق، فينظر: هل هي بالصفة المذكورة أم لا ؟ قلت: القحبة: هي البغي، وهي كلمة مولدة ليست عربية. والله أعلم. وأنه لو قال لها في الخصومة: إيش تكونين أنت، فقالت: وإيش تكون أنت، فقال: إن لم أكن منك بسبيل فأنت طالق، قال القاضي حسين: إن قصد

(6/162)

التعليق لم تطلق، لانها زوجته فهو منها بسبيل، وإن قصد المغايظة والمكافأة، طلقت. والمقصود إيقاع الفرقة وقطع ما بينهما، وأنها لو قالت لزوجها: أنت من أهل النار، فقال: إن كنت من أهل النار فأنت طالق، لم يحكم بوقوع الطلاق إن كان الزوج مسلما، لانه من أهل الجنة ظاهرا، وإن كان كافرا طلقت فإن أسلم بعد ذلك، تبينا أنها لم تطلق. ولو قالت: يا سفلة، فقال: إن كنت كذلك فأنت طالق، قال اسماعيل البوشنجي: الاولى أنه الذي يتعاطى الافعال الدنيئة ويعتادها، ولا يقع ذلك على من يتفق منه نادرا، كاسم الكريم، والسيد في نقيضه. ولا يخفى أن النظر في تحقيق هذه الاوصاف، إنما يحتاج إليه عند حمل اللفظ على التعليق، فأما إذا حمل على المكافأة، فيقع الطلاق في الحال. فرع الكوسج: من قل شعر وجهه مع انحسار الشعر عن عارضيه، وعن أبي حنيفة رحمه الله: أنه الذي عدد أسنانه ثمانية وعشرون. فرع قال أبو العباس الروياني: الغوغاء: من يخالط المفسدين والمنحرفين، ويخاصم الناس بلا حاجة. قال: والاحمق: من نقصت مرتبة أموره وأحواله عن مراتب أمثاله نقصا بينا بلا مرض ولا سبب. قلت: قال صاحب المهذب والتهذيب في باب كفارة الظهار: الاحمق: من يفعل الشئ في غير موضعه مع علمه بقبحه. وفي التتمة والبيان أنه من يعمل ما يضره مع علمه بقبحه. وفي الحاوي: أنه من يضع كلامه في غير موضعه، فيأتي بالحسن في موضع القبيح، وعكسه. قال أبو العباس ثعلب: الاحمق: من لا ينتفع بعقله. والله أعلم. فرع قالت: يا جهودروي فقال: إن كنت كذلك فأنت طالق، وقصد التعليق، قال الامام: وقعت المسألة في الفتاوى، وأكثروا في التعبير عن هذه الصفة، فقيل: هي صفرة الوجه، وقيل: الذلة والخساسة، وكان جوابنا فيه أن المسلم لا يكون بهذه الصفة، فلا يقع الطلاق. قال في الوسيط: وفيه نظر. فرع لو تخاصم الزوجان، فقال أبوها للزوج: لم تحرك لحيتك فقد رأيت مثلها كثيرا، فقال: إن كنت رأيت مثل هذه اللحية كثيرا، فابنتك طالق، فهذه كناية عن

(6/163)

الرجولية والفتوة ونحوهما فإن حمل اللفظ على المكافأة، طلقت، وإلا فلا لكثرة الامثال. فرع قال المتولي: لو نسب إلى فعل سئ كالزنا واللواط، فقال: من فعل مثل هذا فامرأته طالق، وكان ذلك فعله، لم يقع طلاقه، لانه لم يوقع طلاقا، وإنما غرضه ذم من يفعله، ولو قال لزوجته: سرقت أو زنيت، فقالت: لم أفعل، فقال: إن كنت سرقت أو زنيت فأنت طالق، حكم بوقوع الطلاق في الحال بإقراره السابق. فصل قال: إن خالفت أمري، فأنت طالق، ثم قال: لا تكلمي زيدا، فكلمته، قالوا: لا تطلق لانها خالفت النهي دون الامر، ولو قال: إن خالفت نهيي فأنت طالق، ثم قال: قومي، فقعدت، وقع لان الامر بالشئ نهي (عن) أضداده وهذا فاسد، إذ ليس الامر بالشئ نهيا عن ضده فيما يختاره. وإن كان، فاليمين لا ينبني عليه، بل على اللغة أو العرف، لكن في المسألة الاولى نظر بسبب العرف.

(6/164)

فصل قال: أنت طالق إلى حين أو زمان، أو بعد حين، طلقت بمضي لحظة ؟ ولو قال: إذا مضى حقب أو عصر فأنت طالق، قال الاصحاب: يقع بمضي لحظة، وهو بعيد لا وجه له. فصل لو علق الطلاق بالضرب، طلقت إذا حصل الضرب بالسوط أو الوكز أو اللكز، ولا يشترط أن لا يكون حائل، ويشترط الايلام على الاصح، وقيل: لا يشترط، بل تكفي الصدمة، وإلى هذا مال الامام، وقال: الايلام وحده لا يكفي، فإنه لو وضع عليه حجرا ثقيلا، فانصدم تحته، لم يكن ضربا وإن آلم. قال: والصدم وحده لا يكفي، فإنه لو ضربه بأنملة، لا يقال: ضربه، وكان المعتبر في إطلاق اسم الضرب الصدم بما يؤلم، أو يتوقع منه إيلام. واتفق الاصحاب، على أنه لا يقع الطلاق إذا كان المضروب ميتا، وشذ الروياني فحكى فيه خلافا، والعض وقطع الشعر لا يسمى ضربا، فلا يقع به الطلاق، وتوقف المزني في العض. فصل علق بالمس، طلقت بمس شئ من بدنه حيا أو ميتا بلا حائل، ولا يقع

(6/165)

بمس الظفر والشعر. قال الامام: الوجه القطع بهذا وإن أثبتنا خلافا في نقض الوضوء به، والاشبه مجئ الخلاف. فصل علق بقدوم زيد، طلقت إذا قدم راكبا أو ماشيا، وإن قدم به ميتا لم تطلق، وإن حمل وقدم به حيا، إن كان باختياره، طلقت، وإلا فلا على المذهب. فصل علق بقذف زيد، طلقت بقذفه حيا أو ميتا، فلو قال: إن قذفت فلانا في المسجد فأنت طالق، فالمعتبر كون القاذف في المسجد. ولو قال: إن قتلته في المسجد، اشترط كون المقتول في المسجد، والفرق أن قرينة الحال تشعر بأن المقصود الامتناع مما يهتك (حرمة) المسجد، وهتك الحرمة إنما تحصل إذا كان القاذف والمقتول فيه دون عكسه، فإن قال: أردت العكس، قبل منه في الظاهر على الاصح. ولو قال: إن قذفت أو قتلت فلانا في الدار، سئل عما أراد. فصل قال: إن رأيت زيدا فأنت طالق، فرأته حيا أو ميتا أو نائما، طلقت وإن كان الرائي أو المرئي مجنونا أو سكران، ثم يكفي رؤية شئ من بدنه وإن قل، وقيل: يعتبر الوجه. ولو كان كله مستورا بثوب، أو رأته في المنام لم تطلق، ولو رأته وهو في ماء صاف لا يمنع الرؤية أو من وراء زجاج شفاف، طلقت على الصحيح. ولو نظرت في المرآة أو في الماء فرأت صورته، لم تطلق، وفيه احتمال ضعيف للامام. ولو قال للعمياء: إن رأيت زيدا فأنت طالق، قال الامام: الصحيح أن الطلاق معلق بمستحيل، فلا يقع، وفي وجه: يحمل على اجتماعهما في مجلس، لان الاعمى يقول: رأيت اليوم زيدا، ويريد الحضور عنده. فرع علق برؤيته أو رؤيتها الهلال، فهو محمول على العلم، فرؤية غير المعلق برؤيته (كرؤيته) وتمام العدد كرؤيته، فيقع الطلاق به وإن لم ير الهلال. ولو قال: أردت بالرؤية المعاينة، دين ويقبل أيضا ظاهرا على الاصح. ولو

(6/166)

كان المعلق برؤيته أعمى، لم يقبل التفسير بالمعاينة في الظاهر على الاصح. وحكى الحناطي فيما إذا أطلق ولم ينو شيئا قولين في وقوع الطلاق برؤية الغير، هذا كله فيمن علق برؤية الهلال باللغة العربية، فلو علق بالعجمية، فعن القفال: أنه يحمل على المعاينة، سواء فيه البصير والاعمى، وادعى أن العرف الشرعي في حمل الرؤية على العلم، لم يثبت إلا في العربية، ومنع الامام الفرق بين اللغتين. وفي التهذيب وجه: أنه يحمل في حق الاعمى على العلم. وإذا أطلق التعليق برؤية الهلال، حمل على أول شهر يستقبله، حتى لو لم ير في الشهر الاول، انحلت اليمين، قاله البغوي، وهو محمول على ما إذا صرح بالمعاينة أو فسر بها وقبلناه. قال البغوي: والرؤية في الليلة الثانية والثالثة، كهي في الاولى، ولا أثر لها بعد الثلاث، لانه لا يسمى هلالا بعد ثلاث. وفي المهذب: أنه لو لم يره حتى صار قمرا، لم تطلق، وحكى خلافا فيما يصير به قمرا، هل هو باستدارته، أم بأن يبهر ضوؤه ؟ قلت: هذا المنقول عن المهذب، مذكور في الحاوي، وفيما تفرع عنه، والمختار ما ذكره البغوي. والله أعلم. والمعتبر الرؤية بعد غروب الشمس، ولا أثر للرؤية قبله. فصل قال: إن كلمت زيدا فأنت طالق، فكلمته وهو سكران أو مجنون طلقت، قال ابن الصباغ: يشترط أن يكون السكران بحيث يسمع ويكلم، وإن كلمته وهو نائم أو مغمى عليه، أو هذت بكلامه في نومها وإغمائها لم تطلق. ولو كلمته وهي مجنونة، قال ابن الصباغ: لا تطلق. وعن القاضي حسين، أنها تطلق. والظاهر تخريجه على حنث الناسي وأما كلامها في سكرها، فتطلق به على الاصح، إلا إذا انتهت إلى السكران الطافح. ولو خفضت صوتها بحيث لا يسمع وهو الهمس، لم تطلق وإن وقع في سمعه شئ وفهم المقصود اتفاقا، لانه لا يقال: كلمته، ولو نادته من مسافة بعيدة لا يسمع منها الصوت، لم تطلق، ولو حملت الريح كلامها ووقع في سمعه، فقد أشار الامام إلى تردد فيه، والمذهب أنها لا تطلق. وإن كانت المسافة بحيث يسمع فيها الصوت، فلم يسمع لذهول أو شغل طلقت، فإن لم يسمع لعارض لغط أو ريح، أو لصمم به، فوجهان، أحدهما: تطلق، وبه أجاب

(6/167)

الروياني، وكذا الامام والغزالي في صورة اللغط، وأصحهما عند البغوي: لا طلاق حتى يرتفع الصوت بقدر ما يسمع في مثل تلك المسافة مع ذلك العارض، فحينئذ يقع وإن لم يسمع، ورأى الامام القطع بالوقوع إذا كان اللغط بحيث لو فرض معه الاصغاء لامكن السماع، وكذا في تكليم الاصم إذا كان وجهه إليه وعلم أنه يكلمه، وقطع الحناطي بعدم الوقوع إذا كان الصم بحيث يمنع السماع، وحكي قولين فيما إذا قال: إن كلمت نائما أو غائبا عن البلد، هل يقع الطلاق في الحال بناء على الخلاف في التعليق بالمستحيل. ويحتمل أن يقال: لا تطلق حتى تخاطبه مخاطبة المكلمين، وبنحو منه أجاب القاضي أبو الطيب فيما إذا قال: إن كلمت ميتا أو حمارا. فصل إذا علق الطلاق بفعل شئ، ففعله وهو مكره، أو ناس للتعليق، أو جاهل به، ففي وقوع الطلاق قولان، وذكر صاحب المهذب والروياني وغيرهما، أن الاظهر في الايمان، أنه لا يحنث الناسي والمكره، ويشبه أن يكون الطلاق مثله. وقطع القفال بأنه يقع الطلاق. ولا يخرج على القولين في الايمان، لان التعويل في الايمان على تعظيم اسم الله تعالى، والحنث هتك حرمة، والناسي والمكروه غير منتهك، والطلاق تعليق بصفة، وقد وجدت، والمذهب الاول، وعليه الجمهور. قلت: قد رجح الرافعي في كتابه المحرر أيضا، عدم الحنث في الطلاق واليمين جميعا، وهو المختار للحديث الحسن رفع عن أمتي الخطأ والنسيان، وما استكرهوا عليه، والمختار، أنه عام فيعمل بعمومه، إلا فيما دل دليل على تخصيصه، كغرامة المتلفات. والله أعلم. ولو علق بفعل الزوجة، أو أجنبي، فإن لم يكن للمعلق بفعله شعور بالتعليق، ولم يقصد الزوج إعلامه، أو كان ممن لا يبالي بتعليقه، بأن علق بقدوم الحجيج أو السلطان، طلقت بفعله في حالتي النسيان والاكراه على المذهب،

(6/168)

وقيل: إن فعلة مكرها، ففيه القولان، فكأنه لا فعل له، وإن كان المعلق بفعله عالما بالتعليق، وهو ممن يبالي بتعليقه، وقصد المعلق بالتعليق منعه، ففعله ناسيا أو مكرها أو جاهلا، ففيه القولان. ولو قصد منعها من المخالفة فنسيت، قال الغزالي: لا تطلق قطعا لعدم المخالفة، ويشبه أن يراعى معنى التعليق ويطرد الخلاف. قلت: الصحيح قول الغزالي، ويقرب منه عكسه، وهو أنه لو حلف لا يدخل عمدا ولا ناسيا، فدخل ناسيا، فنقل القاضي حسين: أنه يحنث بلا خلاف. والله أعلم. ولو علق بدخول طفل أو بهيمة أو سنور، فدخل، طلقت، قال الحناطي: ويحتمل المنع، وإن حصل دخولهم كرها، لم تطلق، قال: ويحتمل الوقوع، إذ لا قصد لهم، فلا أثر لاكراههم. قلت: ذكر الامام الرافعي رحمه الله هنا مسائل منثورة كثيرة جدا، متعلقة بتعليق الطلاق وغيره، فقدمت منها جملا وفرقتها على مواضع تليق بها مما سبق،

(6/169)

وأذكر هنا باقيها إن شاء الله تعالى. والله أعلم. قال لاربع نسوة: إن لم أطأ واحدة منكن اليوم، فصواحبها طوالق، فإن وطئ واحدة منهن ذلك اليوم، انحلت اليمين، وإن لم يطأ واحدة، طلقت كل واحدة طلقة. وإن قال: أيتكن لم أطأها اليوم، فإن الاخريات طوالق، فمضى اليوم، ولم يطأ واحدة، طلقن ثلاثا ثلاثا، وإن وطئ واحدة فقط، طلقت هي ثلاثا، لان لها ثلاث صواحب لم يطأهن، وطلقت الباقيات طلقتين طلقتين، لان لها صاحبتين لم يطأهما، ولو وطئ امرأتين، طلقتا طلقتين، وطلقت الاخريان طلقة طلقة. ولو وطئ ثلاثا طلقن طلقة طلقة، ولم تطلق الرابعة، لانه ليس لها صاحبة غير موطوءة. ولو قال: أيتكن لم أطأها فالاخريات طوالق، ولم يقيد بوقت، فجميع العمر وقت له، فإن مات أو متن قبل الوطئ، طلقت كل واحدة ثلاثا قبيل الموت، وإن ماتت واحدة والزوج حي، لم يحكم بطلاق الميتة، لانه قد يطأ الباقيات ويطلق الباقيات طلقة طلقة. فلو ماتت ثانية قبل الوطئ، تبينا وقوع طلقة على الاولى قبيل موتها، وطلقت كل واحدة من الباقيتين طلقة أخرى إن بقيتا في العدة. فإن ماتت الثالثة قبل الوطئ، تبينا وقوع طلقتين على الاوليين قبيل موتهما، وطلقت الباقية طلقة ثالثة، فإن ماتت الرابعة قبل الوطئ، تبينا وقوع الثلاث على الجميع. فصل قال: إن سرقت مني شيئا فأنت طالق، فدفع إليها كيسا، فأخذت منه شيئا، لا تطلق، لنه خيانة لا سرقة. فرع قال: إن كلمتك فأنت طالق، ثم أعاد مرة أخرى، طلقت. وإن قال: إن كلمتك فأنت طالق فاعلمي، طلقت بقوله: فاعلمي وقيل: إن وصله بالكلام الاول، لم تطلق، لانه تتمته. وإن قال: إن كلمتك فانت طالق، إن دخل الدار فأنت طالق، فالتعليق الثاني تكليم، فتطلق. ولو قال: إن بدأتك بالكلام فأنت طالق، فقالت: إن بدأتك بالكلام فعبدي حر، ثم كلمها، ثم كلمته، فلا طلاق، ولا عتق. ولو قال لرجل: إن بدأتك بالسلام فعبدي حر، فقال الآخر: إن بدأتك بالسلام فعبدي حر، فسلم كل منهما على الآخر دفعة واحدة، لم يعتق عبد واحد منهما لعدم ابتداء كل واحدة منهما على الآخر، وتنحل اليمين، فإذا سلم أحدهما

(6/170)

على الآخر بعد ذلك، لم يعتق واحدة من عبديهما، ذكره الامام. فرع قال المدين لصاحب الدين: إن أخذت مالك علي، فامرأتي طالق، فأخذه مختارا، طلقت امرأة المدين، سواء كان مختارا في الاعطاء أو مكرها، وسواء أعطى بنفسه أو بوكيله، أو استلبه صاحب الدين قال البغوي: وكذا لو أخذه السلطان ودفعه إليه. وفي كتب العراقيين أنه لا يقع الطلاق إذا أخذه السلطان ودفعه إليه، لانه إذا أخذه السلطان برئت ذمة المدين، وصار المأخوذ حقا لصاحب الدين، ولا يبقى له حق عليه، فلا يصير بأخذه من السلطان آخذا حقه من المدين، ولو قضى عنه أجنبي. قال الداركي: لا تطلق، لانه بدل حقه لاحقه بنفسه. ولو قال: إن أخذت حقك مني، لم تطلق بإعطاء وكيله، ولا بإعطاء السلطان من ماله. فإن أكرهه السلطان حتى أعطى بنفسه، فعلى القولين في المكره. ولو قال: إن أعطيتك حقك، فأعطاه باختياره، طلقت، سواء كان الآخذ مختارا في الاخذ أم لا، ولا تطلق بإعطاء الوكيل والسلطان. فرع قال: أنت طالق مريضة، بالنصب، لم تطلق إلا في حال المرض. ولو قال: أنت طالق مريضة، بالرفع، فقيل: تطلق في الحال. وقوله: مريضة، صفة، واختيار ابن الصباغ الحمل على اشتراط المرض حملا على الحال، وإن كان لحنا في الاعراب.

(6/171)

فرع قال لامرأتيه: إن دخلتما هاتين الدارين فأنتما طالقان، فدخلت كل واحدة إحدى الدارين، فهل تطلقان، أم لا تطلقان ؟ وجهان (وإن قال): إن أكلتما هذين الرغيفين، وأكلت كل واحدة منهما رغيفا، تطلقان، لانهما أكلتاهما، ولا يمكن أكل واحدة من الرغيفين، بخلاف دخول الدارين. قلت: الاصح في مسألة الدارين عدم الطلاق، صححه صاحب المهذب وغيره، والمذهب في الرغيفين الوقوع، وطرد صاحب المهذب فيه الوجهين. والله أعلم. فرع لو قالت لزوجها: أنت تملك أكثر من مائة، فقال: إن كنت أملك أكثر من مائة فأنت طالق، وكان يملك خمسين، فإن قال: أردت: لا أملك زيادة على مائة، لم تطلق، وإن قال: أردت أني أملك مائة بلا زيادة، طلقت، وإن أطلق، فعلى أيهما يحمل ؟ وجهان. قلت: الصحيح لا تطلق. والله أعلم. وإن قال: إن كنت أملك إلا مائة، وكان يملك خمسين، فقد قيل: تطلق

(6/172)

على الوجهين. فرع قال: إن خرجت إلا باذني، فأنت طالق، فالمسألة تأتي بفروعها في كتاب الايمان إن شاء الله تعالى. فإن قال: إن خرجت إلى غير الحمام بغير إذني فأنت طالق، فخرجت إلى الحمام، ثم قضت حاجة أخرى، لم تطلق، وإن خرجت لحاجة أخرى، ثم عدلت إلى الحمام، طلقت، وإن خرجت إلى الحمام وغيره، ففي وقوع الطلاق وجهان. قلت: الاصح الوقوع، وممن صححه الشاشي. والله أعلم. فرع خرجت إلى دار أبيها، فقال: إن رددتها إلى داري أو ردها أحد فهي طالق، فاكترت بهيمة وعادت إلى داره مع المكاري، لم تطلق، لان المكاري لم يردها، بل صحبها. ولو عادت ثم خرجت فردها الزوج، لم تطلق، إذ ليس في اللفظ ما يقتضي التكرار. فصل في فتاوى القفال أنه لو قال: المرأة التي تدخل الدار من نسائي طالق، لم يقع طلاق قبل الدخول. فلو أشار إلى واحدة وقال: هذه التي تدخل الدار طالق، طلقت في الحال وإن لم تدخل، وأنه لو ادعت عليه أنه نكحها فأنكر، فالاصح أنه ليس لها أن تنكح غيره، ولا يجعل إنكاره طلاقا، بخلاف ما لو قال: نكحتها وأنا أجد طول حرة، يجعل ذلك فرقة بطلقة، لان هناك أقر بالنكاح وادعى مفسدا.

(6/173)

وقيل: يتلطف به الحاكم حتى يقول: إن كنت نكحتها فقد طلقتها، وأنه لو قال: حلال الله علي حرام لا أدخل هذه الدار، كان ذلك تعليقا وإن لم يكن فيه أداة تعليق. وأنه لو قال: حلفت بطلاقك أن لا تخرجي، ثم قال: ما حلفت، بل قصدت تفريعها، لا تقبل ظاهرا ويدين، وأنها لو قالت: اجعل أمر طلاقي بيدي، فقال: إن خرجت من هذه القرية أجعل أمر طلاقك إليك، فقالت: أخرج. فقال: جعلت أمرك بيدك، فقالت: طلقت نفسي، فإن ادعى أنه أراد بعد خروجها من القرية، صدق، وإلا طلقت في الحال، وأنه لو قال: إن أبرأتني من دينك فأنت طالق، فأبرأته، وقع الطلاق بائنا. ولو قال: إن أبرأت فلانا فأبرأته، وقع رجعيا. وأنه لو قال لام امرأته: بنتك طالق، ثم قال: أردت البنت التي ليست زوجتي، صدق. وأنه لو قال: إن فعلت ما ليس لله تعالى فيه رضى فأنت طالق، فتركت صوما أو صلاة، ينبغي أن لا تطلق، لانه ترك وليس بفعل، فلو سرقت أو زنت، طلقت. فصل عن الشيخ أبي عاصم العبادي أنه لو قال: أنت طالق، يا طالق، لا طلقتك، وقع طلقتان. وأنه لو قال: إن وطئت أمتي بغير إذنك فأنت طالق، فاستأذنها، فقالت: طأها في عينها، لا يكون إذنا. وأنه لو كان له أمة وزوجة حرة، فدعا الامة إلى فراشه، فحضرت الحرة، فوطئها، فقال: إن لم تكوني أحلى من الحرة فهي طالق وهو يظنها الامة، فقال أبو حامد المروزي: تطلق، لانها هي الحرة، فلا تكون أحلى من الحرة، وحكى أبو العباس الروياني وجها أنها لا تطلق لان عنده أنه يخاطب غيرها، وهذا أصح، وبه أفتى الحناطي. فصل سئل القاضي حسين عمن حلف بالطلاق ليقرأن عشرا من أول سورة البقرة

(6/174)

بلا زيادة، ويقف، وللقراء اختلاف في رأس العشر، فقال: ما أدى إليه اجتهاد المفتي أخذ به المستفتي. وعن امرأة صعدت بالمفتاح السطح، فقال: إن لم تلقي المفتاح فأنت طالق، فلم تلقه ونزلت، قال: لا يقع الطلاق، ويحمل قوله: إن لم تلقه على التأبيد، كما قال أصحابنا فيمن دخل عليه صديقه فقال: تغد معي، فامتنع فقال: إن لم تتغد معي فامرأتي طالق، فلم يفعل، لا يقع الطلاق ولو تغدى بعد ذلك معه، وإن طال الزمان، انحلت اليمين. فإن نوى أن يتغدى معه في الحال، فامتنع، وقع الطلاق، ورأى البغوي حمل المطلق على الحال للعادة. وأنه لو قال: إن لم تبيعي هذه الدجاجات فأنت طالق، فقتلت واحدة منهن، طلقت لتعذر البيع، وإن جرحتها ثم باعتها، فإن كانت بحيث لو ذبحت لم تحل، لم يصح البيع، ووقع الطلاق، وإلا فتنحل اليمين. وأنه لو قال: إن قرأت سورة البقرة في صلاة الصبح فأنت طالق، فقرأها، ثم فسدت صلاته في الركعة الثانية، لم تطلق على الصحيح، لان الصلاة عبادة واحدة يفسد أولها بفساد آخرها. وأنه لو قال: مهما قبلتك فضرتك طالق، فقبلها بعد موتها، لم تطلق الضرة، ولو قال لوالدته: متى قبلتك فامرأتي طالق، فقبلها بعد موتها، طلقت امرأته. والفرق أن قبلة المرأة قبلة بشهوة، ولا شهوة بعد الموت، وقبلة الام قبلة كرامة، فيستوي فيها الحياة والموت. وأنه لو قال: إن غسلت ثوبي فأنت طالق، فغسلته أجنبية، ثم غمسته المحلوف بطلاقها في الماء تنظيفا له، لم تطلق لان العرف في مثل هذا يغلب. والمراد في العرف، الغسل بالصابون والاشنان ونحوهما، وإزالة الوسخ. وقال غير القاضي: إن أراد الغسل من الوسخ، لم تطلق، وإن أراد التنظيف، فلا، فإن أطلق قال: لا أجيب فيه.

(6/175)

بفصل في فتاوى البغوي أنه لو طلقها ثلاثا ثم قال: كنت حرمتها على نفسي قبل الطلاق، لم يقبل قوله. وأنه لو قال: إن ابتلعت شيئا فأنت طالق، فابتلعت ريقها، طلقت. فإن قال: أردت غير الريق، صدق في الحكم، وإن قال: إن ابتلعت الريق، طلقت بابتلاع ريقها وبريق غيرها. فإن قال: أردت ريقك خاصة، قبل في الحكم. وإن قال: أردت ريق غيرك، دين ولم يقبل في الحكم. وأنه لو قال: إن ضربتك فأنت طالق، فقصد بالضرب غيرها، فأصابها، طلقت، ولم يقبل قوله، لان الضرب يقين ويحتمل. وأنه لو نادى أمه فقال: إن لم تجبني أمي فامرأتي طالق، فإن رفعت الام صوتها في الجواب (بحيث) يسمع في تلك المسافة، لم تطلق، وإلا فتطلق، وأنه لو قال: إن دخلت على فلان داره، فامرأتي طالق، فجاء فلان وأخذ بيده وأدخله الدار، فإن دخلا معا، لم تطلق. وإن دخلت فلان أولا، طلقت. وأنه لو حلف أنه لا يخرج من البلد حتى يقضي دين فلان بالعمل، فعمل له ببعض دينه وقضى الباقي من موضع آخر ثم خرج، طلقت. فإن قال: أردت أني لا أخرج حتى أخرج إليه من دينه وأقضي حقه، قبل قوله في الحكم. فصل عن أبي العباس الروياني أنه إذا طلق امرأته، فقيل له: طلقت امرأتك ؟ فقال: طلقة واحدة، يقبل قوله، لان قوله: طلقتها، صالح للابتداء، غير متعين للجواب. وأنه لو قال: إن سرقت ذهبا فأنت طالق، فسرقت ذهبا مغشوشا، طلقت على الصحيح. وأنه لو قال: إن أجبتني عن خطابي فأنت طالق، ثم خاطبها،

(6/176)

فقرأت آية تتضمن جوابه، فإن قالت قصدت بقراءتها جوابه، طلقت. وإن قالت: قصدت القراءة أو لم تبين قصدها، فلا طلاق. وأنه لو قال: إن لم تستوفي حقك من تركة أبيك تاما فأنت طالق، وكان إخوتها قد أتلفوا بعض التركة، فلا بد من استيفاء حصتها من الباقي وضمان التالف، ولا يكفي الابراء، لان الطلاق معلق بالاستيفاء، إلا أن الطلاق إنما يقع عند اليأس من الاستيفاء. وأنه لو أشار إلى ذهب وحلف بالطلاق أنه الذي أخذه من فلان، وشهد عدلان أنه ليس ذلك الذهب، طلقت على الصحيح، لانها وإن كانت شهادة على النفي، إلا أنه نفي يحيط العلم به. وأنه لو حلف بالطلاق أنه لا يفعل كذا، فشهد عدلان عنده أنه فعله، وظن صدقهما، لزمه الاخذ بالطلاق، وأنه لو كان له نسوة ففتحت إحداهن بابا، فقال: من فتحته منكن فهي طالق. فقالت كل واحدة: أنا فتحته، لم يقبل قولهن لامكان البينة. فإن اعترف الزوج أنه لا يعرف الفاتحة، لم يكن له التعيين، وإنما يرجع إلى تعيينه إذا كان الطلاق مبهما. وأنه لو حلف بالطلاق أنه بعث فلانا إلى بيت فلان، وعلم أن المبعوث لم يمض، فقيل: يقع الطلاق لانه لا يقتضي حصوله

(6/177)

هناك، والصحيح أنه لا طلاق لانه يصدق أن يقال: بعثته، فلم يمتثل، وأنه لو قال: إن لم تطيعيني فأنت طالق، فقالت: لا أطيعك. فقيل: تطلق في الحال، والصحيح أنها لا تطلق حتى يأمرها بشئ فتمتنع، أو ينهاها عنه فتفعله، وأنه لو قال: امرأتي طالق إن دخلت دارها (ولا دار لها) وقت الحلف، ثم ملكت دارا، فدخلها، طلقت. وأنه لو قال: إن لم تكوني الليلة في داري فأنت طالق، ولا دار له، ففي وقوع الطلاق وجهان، بناء على التعليق بالمحال. وأنه لو قال: امرأتي هذه محرمة علي، لا تحل لي أبدا، فلا طلاق، لانه قد يظن تحريمها باليمين على ترك الجماع، وليس اللفظ صريحا في الطلاق. وقيل: يحكم بالبينونة بهذا اللفظ، والاول أصح. وأنه لو قيل لمن يسمى زيدا: يا زيد، فقال: امرأة زيد طالق، طلقت امرأته. وقيل: لا تطلق إلا أن يريد نفسه. وأنه لو قال: إن أجبت كلامي فأنت طالق، ثم خاطب الزوج غيرها، فأجابته، فالصحيح أنها لا تطلق. وأنه لو قال: إن خرجت من الدار بغير إذني فأنت طالق، فأخرجها هو، هل يكون إذنا ؟ وجهان، القياس المنع. وأنه لو عزل عن القضاء، فقال: امرأة القاضي طالق، ففي وقوع طلاقه وجهان. وأنه لو قيل: طلقت امرأتك، فقال: اعلم أن الامر على ما تقوله، لم يكن إقرارا بالطلاق على الاصح. وأنه جلس مع جماعة فقام ولبس خف غيره، فقالت له: استبدلت بخفك ولبست خف غيرك، فحلف بالطلاق أنه لم يفعل ذلك، فإن كان خرج بعد خروج الجماعة، ولم يبق هناك إلا ما لبسه، لم تطلق، لانه لم يستبدل، بل استبدل الخارجون قبله، وإن بقي غيره، طلقت. قلت: هذا الكلام ضعيف في الطرفين جميعا، بل صواب المسألة أنه إن خرج بعد خروج الجميع، نظر، إن قصد أني لم أجد بدله، كان كاذبا، فإن كان عالما بأنه أخذ بدله، طلقت، وإن كان ساهيا، فعلى قولي طلاق الناسي، وإن لم يكن قصد، خرج على الخلاف السابق، في أن اللفظ الذي تختلف دلالته بالوضع والعرف، على أيهما يحمل لان هذا يسمى استبدالا في العرف. وأما إن خرج وقد بقي بعض الجماعة، فإن علم أن خفه مع الخارجين قبله، فحكمه ما ذكرنا، وإن

(6/178)

علم أنه كان باقيا، أو شك، ففيه الخلاف في تعارض الوضع والعرف. والله أعلم. وأنه لو رأى امرأته تنحت خشبة، فقال: إن عدت إلى مثل هذا الفعل فأنت طالق، فنختت خشبة من شجرة أخرى، ففي وقوع الطلاق (وجهان) لان النحت كالنحت، لكن المنحوت غيره. قلت: الاصح الوقوع. والله أعلم. وأنه لو قال: إن لم تخرجي الليلة من داري فأنت طالق، فخلعها مع أجنبي في الليل وجدد نكاحها ولم تخرج، لم تطلق. وأنه لو حلف لا يخرج من البلد إلا معها، فخرجا، وتقدم معها بخطوات، فوجهان. أحدهما: لا يحنث للعرف. والثاني: يحنث، ولا يحصل البر إلا بخروجهما معا بلا تقدم، وأنه لو حلف أن لا يضربها إلا بالواجب، فشتمته، فضربها بالخشب، طلقت لان الشتم لا يوجب الضرب بالخشب، وإنما تستحق به التعزير، وقيل خلافه. قلت: الاصح، لا تطلق هنا، ولا مسألة التقدم بخطوات يسيرة. والله أعلم. وأنه لو قال لزوجته: إن علمت من أختي شيئا فلم تقوليه لي فأنت طالق، انصرف ذلك إلى ما يوجب ريبة ويوهم فاحشة، دون ما لا يقصد العلم به، كالاكل والشرب، ثم لا يخفى أنه لا يشترط أن تقوله على الفور، وأنها لو سرقت منه دينارا فحلف بالطلاق لتردينه عليه، وكانت قد أنفقته، لا تطلق حتى يحصل اليأس من رده بالموت، فإن تلف الدينار وهما حيان، فوقوع الطلاق على الخلاف في الحنث بفعل المكره. قلت: إن تلف بعد التمكن من الرد، طلقت على المذهب. والله أعلم. وأنه لو سمع لفظ رجل بالطلاق، وتحقق أنه سبق لسانه إليه، لم يكن له أن يشهد عليه بمطلق الطلاق. وأنه لو قال: إن رأيت الدم فأنت طالق، فالظاهر حمله على دم الحيض. وقيل: يتناول كل دم. وأنه لو قال: إن دخلت هذه الدار، فأنت

(6/179)

طالق، وأشار إلى موضع من الدار، فدخلت غير ذلك الموضع من الدار، ففي وقوع الطلاق وجهان. قلت: أصحهما الوقوع ظاهرا، لكنه إن أراد ذلك الموضع، دين. والله أعلم. وأنه لو قال: إن كانت امرأتي في المأتم، فأمتي حرة، وإن كانت أمتي في الحمام، فامرأتي طالق، وكانتا عند التعليقين كما ذكر، عتقت الامة، ولم تطلق الزوجة، لان الامة عتقت عند تمام التعليق الاول، وخرجت عن كونها أمته، فلا يحصل شرط الطلاق. ولو قدم ذكر الامة فقال: إن كانت أمتي في المأتم فامرأتي طالق، وإن كانت امرأتي في الحمام، فأمتي حرة، فكانتا كما ذكر، طلقت الزوجة. ثم إن كانت رجعية، عتقت الامة أيضا، وإلا فلا. ولو قال: إن كانت هذه في المأتم، وهذه في الحمام، فهذه حرة، وهذه طالق، وكانتا، حصل العتق والطلاق. وأنه لو قال: إن كان هذا ملكي فأنت طالق، ثم وكل من يبيعه، هل يكون إقرارا (بأنه ملكه ؟) وجهان، وكذا لو تقدم التوكيل على التعليق. قلت: إذا تقدم التوكيل، يبعد، وقوع الطلاق، إذ لم يوجد حال التعليق ولا بعده ما يقتضي الاقرار، والمختار في الحالتين أنه لا طلاق، إذ يحتمل أن يكون وكيلا في التوكيل ببيعه، أو كان لغيره وله عليه دين، وقد تعذر استيفاؤه، فيبيعه ليتملك ثمنه، أو باعه غصبا، أو باعه بولاية كالوالد والوصي والناظر. والله أعلم. وأنه لو كان بين يديه تفاحتان، فقال لزوجته: إن لم تأكلي هذه التفاحة اليوم فأنت طالق، وقال لامته: إن لم تأكلي الاخرى اليوم فأنت حرة، واشتبهت التفاحتان، فوجهان. أحدهما: أن الطريق أن تأكل كل واحدة تفاحة، فلا يقع عتق ولا طلاق للشك، والثاني: تأكل كل واحدة ما ظنت هي والزوج أنها تفاحتها. ولو خالع الزوج وباع الامة في يومه، ثم جدد النكاح والشراء، تخلص من الحنث. وقيل: يبيع الامة للمرأة في يومه، وتأكل المرأة التفاحتين، وأنه لو قال لامرأتيه: كلما كلمت رجلا فأنتما طالقان، ثم قال لرجلين: اخرجا، طلقتا.

(6/180)

ولو قال: كلما كلمت رجلا فأنت طالق، فكلم رجلين بكلمة، طلقت طلقتين على الصحيح، وقيل: طلقة. وأنه لو قال: أنت طالق إن تزوجت النساء، أو اشتريت العبيد، لم تطلق إلا إذا تزوج ثلاث نسوة، أو اشترى ثلاثة أعبد. وأنه لو حلف لا يخرج من الدار، فتعلق بغصن شجرة في الدار، والغصن خارج، حنث على الاصح. وأنه لو قال: إن لم تصومي غدا فأنت طالق، فحاضت، فوقوع الطلاق على الخلاف في المكره. وأن لو قال لنسوته الاربع: من حمل منكن هذه الخشبة فهي طالق، فحملها ثلاث منهن، فإن كانت خشبة ثقيلة لا تستقل بحملها واحدة، طلقن. وإن استقلت، لم تطلق واحدة منهن. وقيل: يطلقن. وأنه لو قال: أنت طالق إن لم أطأك الليلة، فوجدها حائضا أو محرمة، فعن المزني أنه حكى عن الشافعي، ومالك، وأبي حنيفة أنه لا طلاق، فاعترض وقال: يقع، لان المعصية لا تعلق لها باليمين، ولهذا لو حلف أن يعصي الله تعالى، فلم يعص، حنث. وقيل ما قاله المزني هو المذهب، واختيار القفال. وقيل: على القولين، كفوات البر بالاكراه. وأنه لو قال: إن لم أشبعك من الجماع الليلة فأنت طالق، فقيل: يحصل البر إذا جامعها وأقرت أنها أنزلت. وقيل: يعتبر مع ذلك أن تقول: لا أريد الجماع ثانيا، فإن كانت لا تنزل، فيجامعها إلى أن تسكن لذاتها، وإن لم تشته الجماع فيحتمل أن يبنى على الخلاف في التعليق بالمحال. وأن الوكيل بالطلاق إذا طلق لا يحتاج إلى نية إيقاع الطلاق عن موكله في الاصح. وأنه إن قال: إن بت عندك

(6/181)

الليلة فأنت طالق، فبات في مسكنها وهي غائبة، لم تطلق. وأنه لو قال: إن لم أصطد ذلك الطائر اليوم فأنت طالق، فاصطاد طائرا، وادعى أنه ذلك الطائر، قبل، للاحتمال، والاصل النكاح. فإن قال الحالف: لا أعرف الحال واحتمل الامرين، فيحتمل وقوع الطلاق وعدمه. قلت: الاصح عدمه كما سبق في آخر الباب الرابع في المسألة: أنت طالق إن لم يدخل زيد اليوم الدار وجهل دخوله. والله أعلم. ولو قال: أنت طالق الطلقة الرابعة، فهل تطلق ؟ وجهان يقربان من الخلاف في التعليق بالمحال. فصل ذكر اسماعيل البوشنجي أنه لو حلف بالطلاق لا تساكنه شهر رمضان، تعلق الحنث بمساكنة جميع الشهر، ولا يحنث ببعضه، وبهذا قال إمام العراقيين، يعني أبا بكر الشاشي، وعن محمد بن يحيى: يحنث بمساكنة ساعة منه، كما لو حلف لا يكلمه شهر رمضان، يحنث بتكليمه مرة. وأنه لو قال: امرأتي طالق إن أفطرت بالكوفة، وكان يوم الفطر بالكوفة، فلم يأكل ولم يشرب، فمقتضى المذهب أنه لا تطلق، لان الافطار محمول على تناول مأكول أو مشروب، وأنه لو حلف أنه لا يعيد بالكوفة، فأقام معها يوم العيد، ولم يخرج إلى العيد، حنث ويحتمل المنع. ولو قال: إن أكلت اليوم إلا رغيفا فأنت طالق، فأكلت رغيفا ثم فاكهة، طلقت. ولو قال: إن أكلت أكثر من رغيف، فأكلت خبزا بإدام، طلقت أيضا. وأنه لو قال: إن أدركت الظهر مع الامام فأنت طالق، فأدركته فيما بعد الركعة الاولى، لم تطلق على قياس مذهبنا، لان الظهر عبارة عن الركعات الاربع، ولم يدركها. قلت: هذا فيه نظر، فإنه يقال: أدرك الجماعة، وأدرك صلاة الامام، ولكن الظاهر أنه لا يقع، لان حقيقته إدراك الجميع، ومنه الحديث ما أدركتم فصلوا،

(6/182)

وما فاتكم فاقضوا. والله أعلم. وأنه لو طلق نسوته طلاقا رجعيا، ثم قال: كل واحدة أراجعها فهي طالق كلما كلمت فلانا، فراجع امرأة، ثم كلم فلانا، ثم راجع أخرى، طلقت الاولى دون الثانية، لان شرط الحنث المراجعة قبل الكلام، فإن كلمه مرة أخرى، طلقت الثانية أيضا. وأنه لو قال: آخر امرأة أراجعها فهي طالق، فراجع نسوة، ومات، يقع الطلاق على آخرهن مراجعة باليقين. حتى لو انقضت عدتها من ذلك الوقت، لم ترثه. وإن كان وطئها، فعليه مهر مثلها. وأنه إذا علق الطلاق على النكاح، فهو محمول على العقد دون الوطئ، إلا إذا نوى. وأنه لو تخاصم الزوجان في المراودة، فقال: إن لم تجيئي إلى الفراش الساعة فأنت طالق، ثم طالت الخصومة حتى مضت الساعة، ثم جاءت إلى الفراش، فالقياس أنها طلقت. وأنه لو قال: إن كلمت بني آدم فأنت طالق، فالقياس أنها لا تطلق بكلام واحد ولا اثنين، إلا إذا أعطيناهما حكم الجمع. وأنه لو قال: إن دخلت الدار فعبدي حر، أو كلمت فلانا فامرأتي طالق، سألناه لنتبين أي اليمينين أراد منهما، فما أراد تقرر. وأنه لو قال: أنت طالق في الدار، فمطلق هذا يقتضي وقوع الطلاق إذا دخلت هي الدار. وأنه لو قال: إن ملكتما عبدا فأنت طالق، فشرط الحنث على ما يقتضيه القياس، أن يملكاه معا، حتى لو ملك أحدهما عبدا ثم باعه لصاحبه، لا يحنث. ولو قال: إن لبست قميصين فأنت طالق، فلبستهما متواليين، طلقت على قياس المذهب. وأنه لو قال: إن اغتسلت في هذه الليلة فأنت طالق، فاغتسل فيها من غير جنابة، وقال: قصدت بيميني غسل الجنابة، فالقياس أنه يدين ولا يقبل ظاهرا،

(6/183)

وأنه لو حلف في جنح الليل أنه لا يكلم فلانا يوما، ولا نية له، فعليه أن يمتنع من كلامه في اليوم الذي يليه، ولا بأس بأن يكلمه في بقية الليل، وأنه لو قال: أنت طالق إن دخلت الدار ثنتين أو ثلاثا أو عشرا، فهو مجمل، فإن قال: أردت أنها تطلق واحدة إن دخلت الدار مرتين، أو ثلاثا، صدق، فإن اتهم، حلف، وإن أراد وقوع الطلاق بالعدد المذكور، وقع الثلاث، ولغت الزيادة، وأنه لو قال: إن خرجت من الدار فأنت طالق، وللدار بستان بابه مفتوح إليها، فخرجت إلى البستان، فالذي يقتضيه المذهب أنه إن كان بحيث يعد من جملة الدار ومرافقها لا تطلق، وإلا فتطلق. وأنه لو قال لابويه: إن تزوجت ما دمتما حيين، فامرأتي هذه طالق، فمات أحدهما، فتزوج، ينبغي أن لا يقع طلاقه. وأنه لو حلف لا يطعنه بنصل هذا الرمح أو السهم، فنزع النصل، وجعله في رمح آخر وطعنه به، حنث. وأنه لو قال: إن شتمتني ولعنتني فأنت طالق، فلعنته، لم تطلق، لانه علق على الامرين. وأنها لو خرجت إلى قرية للضيافة، فقال: إن مكثت هناك أكثر من ثلاثة أيام فأنت طالق، فخرجت من تلك القرية بعد الثلاثة أو قبل، ثم رجعت إليها، فينبغي أن لا تطلق. وأنه لو قال نصف الليل، إن بت مع فلان، فأنت طالق، فبات معه بقية الليل، طلقت على مقتضى القياس، ولا يشترط أن يبيت جميع الليل ولا أكثره. قلت: المختار، أن المبيت يحمل مطلقه على أكثر الليل إذا لم يكن قرينة كما سبق في المبيت بمنى، لكن الظاهر الحنث هنا لوجود القرينة. والله أعلم. ولو حلف أنه ما يعرف فلانا، وقد عرفه بوجهه، وطالت صحبته له، إلا أنه لا يعرف اسمه، حنث على قياس المذهب، وبه قال سعد الاسترابادي. وأنه لو قال: آخر امرأة أراجعها فهي طالق، فراجع حفصة ثم عمرة، ثم طلق حفصة ثم راجعها، فالذي أراه أن حفصة تطلق لانها صارت اخرا بعدما كانت أولا. وأنه لو قال: إن نمت على ثوب لك فأنت طالق، فوضع رأسه على مرفقة لها، لا تطلق، كما لو وضع عليها يديه أو رجليه. وأنه لو حلف لا يأكل من مال فلان، فنثر مأكولا فالتقطه وأكله، حنث، وكذا لو تناهدا فأكل من طعامه. قلت: الصورتان مشكلتان، والمختار في مسألة النثار، بناؤه على الخلاف،

(6/184)

في أنه يملكه الآخذ أم لا ؟ فإن قلنا بالاصح: إنه يملكه، لم يحنث، وإلا فيخرج على الخلاف السابق في الضيف ونحوه، أنه هل يملك الطعام المقدم إليه ومتى يملكه ؟ وأما مسألة المناهدة وهي خلط المسافرين نفقتهم واشتراكهم في الاكل من المختلط، ففيها نظر، لانها في معنى المعاوضة، وإلا فيخرج على مسألة الضيف. والله أعلم. وأنه لو قال: إن دخلت دار فلان ما دام فيها فأنت طالق، فتحول فلان منها ثم عاد إليها، فدخلتها، لا تطلق، وأنه لو قال: إن قتلته يوم الجمعة فأنت طالق، فضربه يوم الخميس ومات يوم الجمعة بسبب ذلك الضرب، لم تطلق، لان القتل هو الفعل المفوت للروح، ولم يوجد ذلك يوم الجمعة. وأنه لو قال: إن أغضبتك فأنت طالق، فضرب ابنها، طلقت وإن كان ضرب تأديب. وأنه لو حلف ليصومن (زمانا، أنه يحنث بصوم بعض يوم إن قلنا: إن من حلف ليصومن، أنه يحنث بالشروع فيه، وأنه لو حلف ليصومن) أزمنة، بر بصوم يوم لاشتماله على أزمنة. ولو حلف ليصومن الايام، فيحمل على أيام العمر، أو على ثلاثة أيام، وهو الاولى. وأنه لو قال: إن كان الله سبحانه وتعالى يعذب الموجودين، فأنت طالق، طلقت. قلت: هذا إذا قصد إن كان يعذب أحدا منهم، فإن قصد إن كان يعذبهم كلهم، أو لم يقصد شيئا، لم تطلق لان التعذيب مختص ببعضهم. والله أعلم. وأنه لو اتهمته امرأته بالغلمان، فحلف بالطلاق لا يأتي حراما، ثم قبل غلاما، أو لمسه، يحنث لعموم اللفظ. وأنه لو قال: أنت طالق إن خرجت من الدار، ثم قال: لا تخرجين من الصفة أيضا، فخرجت من الصفة، لم تطلق، لان قوله: ولا تخرجين كلام مبتدأ ليس فيه صيغة تعليق ولا عطف. فصل عن البويطي أنه لو قال: أنت طالق بمكة، أو في مكة، أو في البحر، طلقت في الحال، إلا أن يريد إذا حصلت هناك. وكذا لو قال: في الظل وهما

(6/185)

في الشمس، بخلاف ما إذا كان الشئ منتظرا غير حاصل، كقوله: في الشتاء وهما في الصيف، لا يقع حتى يجئ الشتاء. فصل في الزيادات لابي عاصم العبادي أنه لو قال: إن أكلت من الذي طبخته هي فهي طالق، فوضعت القدر على الكانون، وأوقدت غيرها، لم تطلق، وكذا لو سجر التنور غيرها ووضعت القدر فيه. وأنه لو قال: إن كان في بيتي نار فأنت طالق، وفيه سراج، طلقت وأنه لو حلف لا يأكل من طعامه، ودفع إليه دقيقا ليخبزه له فخبزه بخميرة من عنده، لم يحنث لانه مستهلك. وأنها لو قالت: لا طاقة لي بالجوع معك، فقال: إن جعت يوما في بيتي فأنت طالق، ولم ينو المجازاة، تعتبر حقيقة الصفة، ولا تطلق بالجوع في أيام الصوم، وأنه لو قال: إن دخلت دارك فأنت طالق، فباعتها ودخلها، لم تطلق على الاصح. فصل قال: إن لم تكوني أحسن من القمر، أو إن لم يكن وجهك أحسن من القمر فأنت طالق، قال القاضي أبو علي الزجاجي والقفال وغيرهما: لا تطلق، واستدلوا بقول الله تعالى: * (لقد خلقنا الانسان في أحسن تقويم) *. قلت: هذا الحكم والاستشهاد، متفق عليه، وقد نص عليه الشافعي رحمه الله، وقد ذكرت النص في ترجمة الشافعي من كتاب الطبقات. قال الشيخ إبرهيم المروذي: لو قال: إن لم أكن أحسن من القمر فأنت طالق، لا تطلق، وإن كان زنجيا أسود. والله أعلم. فصل في فتاوى الحناطي أنه لو قال: إن قصدتك بالجماع فأنت طالق، فقصدته المرأة، فجامعها، لم تطلق، وإن قال: إن قصدت جماعك، طلقت في هذه الصورة. فصل حكى أبو العباس الروياني، أن امرأة قالت لزوجها: اصنع لي ثوبا ليكن لك فيه أجر، فقال: إن كان لي فيه أجر فأنت طالق، فقالت: استفتيت فيه إبرهيم بن يوسف العالم، فقال: إن كان إبرهيم بن يوسف عالما فأنت طالق،

(6/186)

فاستفتى إبرهيم بن يوسف فقال: لا يحنث في اليمين الاولى، لانه مباح، والمباح لا أجر له فيه، ويحنث في الثانية، لان الناس يسمونني عالما. وقيل: يحنث في الاولى أيضا، لان الانسان يؤجر في ذلك إذا قصد البر، وحكى الوجهين القاضي الروياني في كتابه التجزئة وقال: الصحيح الثاني. قلت: لا معنى للخلاف في مثل هذا، لانه إن قصد الطاعة كان فيه أجر ويحنث، وإلا فلا، ومقتضى الصورة المذكورة، أن لا يحنث، لانه لم يقع فعل نية الطاعة. والله أعلم. فصل قال شافعي: إن لم يكن الشافعي أفضل من أبي حنيفة، فامرأتي طالق، وقال حنفي: إن لم يكن أبو حنيفة أفضل من الشافعي، فامرأتي طالق، لا يحكم بالطلاق على أحدهما، وشبهوه بمسألة الغراب. وعن القفال: لا يفتى في هذه المسألة وفي تعليق الشيخ إبرهيم المروذي في هذه المسألة، أنه لو قال السني: إن لم يكن الخير والشر من الله تعالى فامرأتي طالق، وقال المعتزلي: إن كانا من الله تعالى فامرأتي طالق، أو قال السني: إن لم يكن أبو بكر أفضل من علي رضي الله عنهما فامرأتي طالق، فقال الرافضي: إن لم يكن علي أفضل من أبي بكر، وقع طلاق المعتزلي والرافضي، وأنه لو قال لها: أفرغي البيت من قماشك، فإن دخلت ووجدت فيه شيئا من قماشك ولم أكسره على رأسك فأنت طالق، فدخل فوجد في البيت هاونا لها، فوجهان. أحدهما: لا تطلق، للاستحالة، والثاني: تطلق عند اليأس قبيل موتها أو موته. وأنه لو تخاصم الزوجان فخرجت مكشوفة الوجه، فعدا خلفها وقال: كل امرأة لي خرجت من الدار مكشوفة ليقع نظر الاجانب عليها فهي طالق، فسمعت قوله فرجعت ولم يبصرها أجنبي، طلقت، ولو قال: كل امرأة لي خرجت مكشوفة ويقع نظر الاجانب عليها فهي طالق، فخرجت ولم يبصرها أجنبي، لم تطلق. والفرق أن الطلاق في الصورة الثانية معلق على صفتين، ولم يوجد إلا

(6/187)

إحداهما، وفي الاولى على صفة فقط وقد وجدت. قلت: هكذا صواب صورة هذه المسألة، وكذا حقيقتها من كتاب إبرهيم المروذي، ووقعت في نسخ من كتاب الرافعي مغيرة. والله أعلم.

(6/188)


روضة الطالبين - كتاب الرجعة
هي بفتح الراء وكسرها، والفتح فيه أفصح، وفيه بابان.

(6/189)

الأول : في أركانها، وهي أربعة.
الأول : سببها، والمطلقات قسمان. الاول: من لم يستوف زوجها عدد طلاقها، وهي نوعان، بائن ورجعية، فالبائن هي المطلقة قبل الدخول أو بعوض، فلا يحل له إلا بنكاح جديد، والرجعية، هي المطلقة بعد الدخول بلا عوض. القسم الثاني: مطلقة استوفى عدد طلاقها، فلا تحل له برجعة ولا بنكاح إلا بعد محلل، وإن شئت اختصرت، فقلت: الرجعية مطلقة بعد الدخول (بلا عوض) ولا استيفاء عدد. فرع سواء في ثبوت الرجعة طلق بصريح أو كناية، ولو طلق ثم قال: أسقطت حق الرجعة، أو طلق بشرط أن لا رجعة، لم يسقط ولا مدخل للرجعة في الفسوخ.
الركن الثاني : الزوج المرتجع، ويشترط فيه أهلية النكاح، والاستحلال، والبلوغ، والعقل، فلا رجعة لمرتد، ولو طلق رجل فجن، فينبغي أن يجوز لوليه

(6/190)

المراجعة حيث يجوز ابتداء النكاح، هذا إذا جوزنا التوكيل في الرجعة وهو الصحيح، وللعبد المراجعة بغير إذن سيده على الصحيح.
الركن الثالث : الصيغة، فتحصل الرجعة بقوله: رجعتك أو راجعتك أو ارتجعتك، وهذه الثلاثة صريحة، ويستحب أن يضيف إلى النكاح أو الزوجية، أو نفسه، فيقول: رجعتك إلى نكاحي أو زوجيتي أو إلي، ولا يشترط ذلك، ولا بد من إضافة هذه الالفاظ إلى مظهر أو مضمر، كقوله: راجعت فلانة أو راجعتك، فأما مجرد راجعت وارتجعت، فلا ينفع. ولو قال: راجعتك للمحبة أو للاهانة أو للاذى، وقال: أردت لمحبتي إياك، أو لاهينك، أو أوذيك، قبل وحصلت الرجعة، وإن قال: أردت أني كنت أحبها أو أهينها قبل النكاح، فردتها إلى ذلك، قبل ولم تحصل الرجعة، وإن تعذر سؤاله بموته، أو أطلق، حصلت الرجعة، لان اللفظ صريح وظاهره إرادة المعنى الاول، وأشير فيه إلى احتمال، ولو قال: رددتها، فالاصح أنه صريح، فعلى هذا، في اشتراطه قوله: إلي أو إلى نكاحي، وجهان. أصحهما: يشترط، ولو قال: أمسكتك، فهل هو كناية أم صريح أم لغو ؟ فيه أوجه، أصحها عند الشيخ أبي حامد والقاضي أبي الطيب والروياني وغيرهم: كناية، وصحح البغوي كونه صريحا، وهو قول ابن سلمة والاصطخري، وابن القاص. قلت: صحح الرافعي في المحرر أنه صريح. والله أعلم. فإن قلنا: صريح، فيشبه أن يجئ في اشتراط الاضافة وجهان، كالرد. وجزم البغوي بعدم الاشتراط، وأنه مستحب. ولو قال: تزوجتك أو نكحتك، فهل هو كناية أم صريح، أم لغو ؟ أوجه. أصحها: الاول، وبه قال القاضي ويجري

(6/191)

الخلاف فيما لو جرى العقد على صور الايجاب والقبول، قال الروياني: الاصح هنا الصحة، لانه آكد في الاباحة. قلت: ولو قال: اخترت رجعتك ونوى الرجعة، ففي حصولها وجهان حكاهما الشاشي، الاصح الحصول. والله أعلم. فرع تصح الرجعة بالعجمية، سواء أحسن العربية أم لا، وقيل: لا، وقيل: بالفرق، والصحيح الاول. فرع هل صرائح الرجعة منحصرة، أم كل لفظ يؤدي معنى الصريح صريح، كقوله: رفعت تحريمك وأعدت حلك ونحوهما ؟ فيه وجهان، أصحهما: الانحصار، لان الطلاق صرائحه محصورة، فالرجعة التي هي تحصيل إباحة أولى. فرع لا يشترط الاشهاد على الرجعة على الاظهر، فعلى هذا، تصح بالكتابة مع القدرة على النطق، وإلا فلا. فرع لا تقبل الرجعة التعليق، فلو قال: راجعتك إن شئت، فقالت: شئت، لم يصح، ولو قال: إذ شئت، أو أن شئت بفتح الهمزة، صح. ولو طلق إحدى زوجتيه مبهما، ثم قال: راجعت المطلقة، لم يصح على الاصح. ولو قال لرجعية: متى راجعتك فأنت طالق، أو قال لمن في صلب النكاح: متى طلقتك وراجعتك فأنت طالق، فراجعها فهل تصح الرجعة وتطلق، أم لا تصح أصلا، أم تصح ولا تطلق ويلغو الشرط ؟ فيه أوجه، الصحيح الاول. فرع لا تحصل الرجعة بالوطئ والتقبيل وشبههما.
الركن الرابع : المحل، وهي الزوجة، ولا يشترط رضاها، ولا رضا سيد

(6/192)

الامة، ويستحب إعلامه، ويشترط فيها بقاؤها في العدة، وكونها قابلة للحل، فلو ارتد الزوجان أو أحدهما في العدة، فراجعها في حال الردة، لم يصح، وإذا أسلما قبل انقضاء العدة، فلا بد من استئناف الرجعة، نص عليه، وبه قال الاصحاب. وقال المزني: الرجعة موقوفة. فإذا أسلما في العدة، تبينا صحتها. قال الامام: وهذا له وجه، ولكن لم أر من الاصحاب من جعله قولا مخرجا، فعلى النص، لو ارتد الزوجان أو أحدهما بعد الدخول، ثم طلقها في العدة، أو راجعها، فالطلاق موقوف، إن جمعهما الاسلام في العدة، تبينا نفوذه، والرجعة باطلة، ولو كا نا ذميين فأسلمت فراجعها وتخلف، لم يصح، ولو أسلم في العدة، احتاج إلى الاستئناف. فرع إذا أثبتنا العدة بالوطئ في الدبر، أو بالخلوة، ثبتت الرجعة على الاصح. قلت: مما يتعلق بالركن، قال إبرهيم المروذي: لو كان تحته حرة وأمة، فطلق الامة رجعية، فله رجعتها. والله أعلم.
فصل العدة تكون بالحمل أو الاقراء أو الاشهر، فلو ادعت المعتدة بالاشهر انقضاءها، وأنكر الزوج، صدق بيمينه، لانه اختلاف في وقت طلاقه. ولو قال: طلقتك في رمضان. فقالت: بل في شوال، فقد غلطت على نفسها فتؤاخذ بقولها. وأما عدة الحامل، فتنقضي بوضع الحمل التام المدة، حيا كان أو ميتا أو ناقص الاعضاء، وبإسقاط ما ظهر فيه صورة الآدمي، فإن لم يظهر، فقولان مشروحان في كتاب العدة. ومتى ادعت وضع حمل أو سقط أو مضغة، إذا اكتفينا بها، صدقت بيمينها. وقيل: لا تصدق مطلقا، ولا بد من بينة، وقيل: لا تصدق في الولد الميت إذا لم يظهر. وقيل: ولا في الولد الكامل. وقيل: ولا في السقط، والمذهب الاول، قال الائمة: وإنما يصدقها فيما يرجع في العدة بشرطين. أحدهما: أن تكون ممن تحيض. فلو كانت صغيرة أو آيسة، لم تصدق. والثاني: أن تدعي الوضع لمدة الامكان، ويختلف الامكان بحسب دعواها. فإن ادعت ولادة ولد تام، فأقل مدة تصدق فيها ستة أشهر ولحظتان من حين إمكان اجتماع الزوجين بعد النكاح لحظة لامكان الوطئ، ولحظة للولادة، فإن ادعت لاقل من ذلك، لم تصدق، وكان للزوج رجعتها. وإن ادعت إسقاط سقط ظهرت فيه

(6/193)

الصورة، فأقل مدة إمكانه أربعة أشهر ولحظتان من يوم إمكان الاجتماع، وإن ادعت إلقاء مضغة لا صورة فيها، فأقل مدة إمكانها ثمانون يوما، ولحظتان من يوم إمكان الاجتماع. وأما المعتدة بالاقراء، فإن طلقت في الطهر حسب بقية الطهر قرءا، وإن طلقت في الحيض، اشترط مضي ثلاثة أطهار كاملة، كما سيأتي في العدد إن شاء الله تعالى. فأقل مدة تمكن انقضاء العدة فيها إذا طلقت في الطهر اثنان وثلاثون يوما ولحظتان، وذلك بأن تطلق وقد بقي من الطهر لحظة، ثم تحيض يوما وليلة، ثم تطهر خمسة عشر، ثم تحيض يوما وليلة، وتطهر خمسة عشر، ثم تطعن في الحيض، هذا هو المذهب. ولنا وجه أنه لا تعتبر اللحظة الاولى تفريعا على أن القرء هو الانتقال من الطهر إلى الحيض، فإذا صادف الطلاق آخر جزء من الطهر، حسب ذلك قرءا، ويظهر تصوير ذلك فيما إذا علق الطلاق بآخر. وفي قول: لا يحكم بانقضاء العدة بمجرد الطعن في الدم آخرا، بل يشترط مضي يوم وليلة، ثم هل اليوم والليلة على هذا، أو اللحظة على المذهب من نفس العدة، أم ليس منها وإنما هو لاستيقان انقضاء الاقراء ؟ فيه وجهان، أصحهما: الثاني، وتظهر فائدتهما في ثبوت الرجعة في ذلك الوقت، هذا كله تفريع على المذهب أن أقل الحيض يوم وليلة، فإن جعلناه أقل من ذلك، نقص زمن الامكان عن المدة المذكورة، هذا كله في طهر غير المبتدأة، أما إذا طلقت المرأة قبل أن تحيض، ثم حاضت، فيبنى أمرها على أن القرء طهر محتوش بدمين، أم لا يشترط فيه الاحتواش ؟ فإن لم يشترط، فحكمها في مدة الامكان حكم غيرها، وإن شرطناه، فأقل مدة إمكانها ثمانية وأربعون يوما ولحظة، هذا كله إذا طلقت في طهر. أما المطلقة في حيض، فأقل مدة إمكانها سبعة وأربعون يوما ولحظة، بأن تطلق في اخر جزء من الحيض، ويظهر تصويره فيما إذا علق طلاقها بآخر جزء من حيضها، ثم تطهر خمسة عشر يوما، ثم تحيض يوما

(6/194)

وليلة، وتطهر خمسة عشر، ثم تحيض يوما وليلة، وتطهر خمسة عشر، وتطعن في الحيض، وفي لحظة الطعن ما ذكرناه في المطلقة في الطهر، ولا تحتاج هنا إلى تقدير لحظة في الاول، لان اللحظة هناك تحسب قرءا، هذا حكم الحرة، وأما الامة، فإن طلقت في طهر، فأقل مدة إمكانها ستة عشر يوما ولحظتان، وإن طلقت ولم تحض قط، ثم ظهر الدم وشرطنا في القرء الاحتواش، فأقل مدة الامكان اثنان وثلاثون يوما ولحظة، وإن طلقت في الحيض، فالاقل أحد وثلاثون يوما ولحظة. إذا عرف هذا، فإن لم يكن للمطلقة عادة في الحيض والطهر مستقيمة، بأن لم تكن حاضت ثم طرأ حيضها، وكان لها عادات مضطربة، أو كانت لها عادة مستقيمة دائرة على الاقل حيضا وطهرا، صدقت بيمينها إذا ادعت انقضاء الاقراء لمدة الامكان، فإن نكلت عن اليمين، حلف الزوج وكان له الرجعة، فإن كان لها عادة مستقيمة دائرة على ما فوق الاقل، صدقت في دعوى انقضائها على وفق العادة، وهل تصدق فيما دونها مع الامكان ؟ وجهان. أصحهما عند الاكثرين: تصدق بيمينها، لان العادة قد تغير، والثاني: لا للتهمة، قال الشيخ أبو محمد: هذا هو المذهب. قال الروياني: هو الاختيار في هذا الزمان. قال: وإذا قالت لنا امرأة انقضت عدتي، وجب أن نسألها عن حالها، كيف الطهر والحيض ؟ ونحلفها عند التهمة لكثرة الفساد، هذا لفظه. فرع ادعت انقضاء العدة لدون الامكان، ورددنا قولها، فجاء زمن الامكان، فإن كذبت نفسها، أو قالت: غلطت وابتدأت الآن دعوى الانقضاء، صدقت بيمينها، وإن أصرت على الدعوى الاولى، صدقناها الآن أيضا على الاصح، لان إصرارها يتضمن دعوى الانقضاء الآن. فرع قال: إن ولدت فأنت طالق، وطلقت بالولادة، فأقل زمن يمكن انقضاء أقرائها فيه، مبني على أن الدم تراه في الستين، هل يجعل حيضا، فيه خلاف سبق. فإن جعلناه حيضا وهو الاصح، فأقل زمن تصدق فيه سبعة وأربعون يوما ولحظة، كما لو طلقت في الحيض، فتقدر أنها ولدت ولم تر دما، ويعتبر مضي ثلاثة أطهار وثلاث حيض، والطعن في الحيضة الرابعة، وإن لم نجعله حيضا لم

(6/195)

تصدق فيما دون اثنين وتسعين يوما ولحظة، منها ستون للنفاس، ويحسب ذلك قرءا، وبعدها مدة حيضتين وطهرين، واللحظة للطعن في الحيضة الثالثة، هكذا ذكره البغوي، ولم يعتد المتولي بالنفاس قرءا، واعتبر مضي مائة وسبعة أيام ولحظة، وهي مدة النفاس، ومدة ثلاثة أطهار وحيضتين، واللحظة للطعن.
فصل الرجعة مختصة بعدة الطلاق، فلو وطئ الزوج الرجعية في العدة، فعليها أن تستأنف ثلاثة أقراء من وقت الوطئ، ويدخل فيها ما بقي من عدة الطلاق، ولا تثبت الرجعة إلا فيما بقي من عدة الطلاق، وله تجديد النكاح فيما زاد بسبب الوطئ، ولا يجوز ذلك لغيره. ولو أحبلها بالوطئ، اعتد ت بالوضع عن الوطئ. وفي دخول ما بقي من عدة الطلاق في عدة الوطئ وجهان. أصحهما: يدخل، فعلى هذا، له الرجعة في عدة الحمل على الاصح، وحكى البغوي وجها، أن الرجعة تنقطع على هذا بالحمل. فإن قلنا: لا تدخل، فإذا وضعت، رجعت إلى بقية الاقراء، وللزوج الرجعة في البقية التي تعود إليها بعد الوضع، وله الرجعة أيضا قبل الوضع على الاصح.
الباب الثاني : في أحكام الرجعية والرجعة وفيه مسائل. إحداها: يحرم وطئ الرجعية ولمسها، والنظر إليها، وسائر الاستمتاعات. فإن وطئ، فلا حد وإن كان عالما بالتحريم لاختلاف العلماء في إباحته، وفي العالم وجه ضعيف، ولا تعزير أيضا إن كان جاهلا أو يعتقد الاباحة، وإلا فيجب. وإذا وطئ ولم يراجع، لزمه مهر المثل، وإن راجعها، فالنص وجوب المهر أيضا، ونص فيما لو ارتدت فوطئها الزوج في العدة ثم أسلمت فيها، فلا مهر. وكذا لو أسلم أحد المجوسيين أو الوثنيين ووطئها، ثم أسلم المتخلف في العدة، فقال

(6/196)

الاصطخري: في الجميع قولان، وحكى ابن كج عن ابن القطان، أنه وجدهما منصوصين، والمذهب تقرير النصين الاولين، لان أثر الطلاق لا يرتفع بالرجعة، بل يبقى نقصان العدة فيكون ما بعد الرجعة وما قبل الطلاق كعقدين، وأما أثر الردة وتبديل الدين، فيرتفع بالاسلام، فيكون الوطئ مصادفا للعقد الاول. الثانية: يصح خلع الرجعية على الاظهر، ويصح الايلاء والظهار عنها، واللعان، ويلحقها الطلاق. وإذا مات أحدهما في العدة، ورثه الآخر، ويجب نفقتها، وهذه الاحكام مذكورة في أبوابها، ولو قال: نسائي أو زوجاتي طوالق، دخلت الرجعية فيهن على الاصح المنصوص. الثالثة: طلق زوجته الرقيقة رجعية، ثم اشتراها، وجب استبراؤها، لانها كانت محرمة بالطلاق. فإن بقيت في العدة حيضة كاملة، كفت، وإن بقيت بقية الطهر، فقيل: يكفي، وقيل: يشترط حيضة كاملة على القياس، هذا إذا قلنا: الاستبراء بالحيض وهو المذهب، فإن قلنا: بالطهر، قلنا: بقية الطهر كافية للاستبراء، حصل الغرض بها. فرع لما نظر الاصحاب في الاحكام المذكورة في هذه المسائل، استنبطوا منها أقوالا في أن الطلاق الرجعي يقطع النكاح ويزيل الملك، أم لا ؟ أحدها: نعم، بدليل تحريم الوطئ ووجوب المهر ومنع الخلع على قول. والثاني: لا، لوقوع الطلاق وعدم الحد، وصحة الايلاء والظهار واللعان، وثبوت الارث وصحة الخلع، وعدم الاشهاد على الاظهر فيهما. واشتهر عن لفظ الشافعي رضي الله عنه، أن الرجعية زوجة في خمس آيات من كتاب الله تعالى، وأراد الآيات المشتملة على هذه الاحكام. والثالث: أنه موقوف، فإن لم يراجعها حتى انقضت العدة، تبينا زوال

(6/197)

الملك بالطلاق. وإن راجع، تبينا أنه لم يزل، ورجح الغزالي القول الاول، والامام الثاني. والتحقيق أنه لا يطلق ترجيح واحد منهما لما ذكرناه من اختلاف الترجيح في الصور المذكورة. قلت: المختار ما اختاره الرافعي، أنه لا يطلق ترجيح، ونظيره القولان في أن النذر يسلك به مسلك واجب الشرع، أم جائزة، وأن الابراء إسقاط أم تمليك ؟ ويختلف الراجح بحسب المسائل، لظهور دليل الطرفين في بعضها، وعكسه في بعض. والله أعلم.
فصل في الاختلاف فإذا ادعى أنه راجع في العدة، وأنكرت، فإما أن يختلفا قبل أن تنكح زوجا، وإما بعده. القسم الاول: قبله، فإما إن تكون العدة منقضية، وإما باقية. الضرب الاول: منقضية وادعى سبق الرجعة، وادعت سبق انقضاء العدة، فلهذا الاختلاف صور. إحداها: أن يتفقا على وقت انقضاء العدة، كيوم الجمعة. وقال: راجعت يوم الخميس، وقالت: بل يوم السبت، فثلاثة أوجه. الصحيح الذي عليه الجمهور القول قولها بيمينها أنها لا تعلمه راجع يوم الخميس. والثاني: القول قوله بيمينه. والثالث: قالت: أولا انقضت يوم الجمعة فصدقها، وقال: راجعت يوم الخميس،

(6/198)

فهي المصدقة. وإن قال هو أولا: راجعتك يوم الخميس فهو مصدق لاستقلاله بالرجعة، والرجعة تقطع العدة. فإن اقترن دعواهما، سقط هذا الوجه، وبقي الوجه الآخر، وبقي الاولان. الصورة الثانية: أن يتفقا على الرجعة يوم الجمعة، وقالت: انقضت يوم الخميس، وقال: بل يوم السبت، فهل يصدق بيمينه أم هي، أم السابق بالدعوى ؟ أوجه، الصحيح الاول. الثالثة: أن لا يتفقا، بل يقتصر على تقدم الرجعة، وهي على تأخرها، ففيه طرق ذكرناها في اخر نكاح المشرك، وهنا خلاف اخر حاصله أوجه. أصحها: تصديق من سبق بالدعوى، فلو وقع كلامهما معا، فالقول قولها، والثاني: تصديقها مطلقا، والثالث: تصديقه، والرابع: يقرع ويقدم قول من خرجت قرعته، حكاه القاضي أبو الطيب، والخامس: يسأل الزوج عن وقت الرجعة، فإذا تبين وصدقته، وإلا ثبت بيمينه، وتسأل عن وقت انقضاء العدة، فإن صدقها وإلا ثبت بيمينها، ثم ينظر فيما ثبت من وقتيهما، ويحكم للسابق منهما، ولو قال: لا نعلم حصول الامرين مرتبا، ولا نعلم السابق، فالاصل بقاء العدة وولاية الرجعة. الضرب الثاني: أن تكون العدة باقية، واختلفا في الرجعة، فالقول قوله على الصحيح. وقيل: قولها، لان الاصل عدم الرجعة، فإن أرادها، فلينشئها. فإذا قلنا بالصحيح، فقد أطلق جماعة، منهم البغوي، أن إقراره ودعواه، يكون إنشاء، وحكى ذلك عن القفال، قال الشيخ أبو محمد: ومن قال به، يجعل الاقرار بالطلاق إنشاء أيضا، قال الامام: هذا لا وجه له، فإن الاقرار والانشاء يتنافيان، فذلك إخبار عن ماض، وهذا إحداث في الحال، وذلك يدخله الصدق والكذب، وهذا بخلافه. فرع قال: راجعتك اليوم، فقالت: انقضت عدتي قبل رجعتك، صدقت هي، نص عليه، قال الاصحاب: المراد إذا اتصل كلامها بكلامه، قالوا: وقوله راجعت، إنشاء، وقولها: انقضت عدتي إخبار، فيكون الانقضاء سابقا على قولها.

(6/199)

القسم الثاني: إذا نكحت زوجا بعد العدة، فجاء الاول وادعى الرجعة في العدة، فإن أقام بينة، فهي زوجته، سواء دخل بها الثاني أم لا، فإن دخل، فلها عليه مهر المثل، وإن لم تكن بينة، وأراد تحليفها، سمعت دعواه على الصحيح، فلو ادعى على الزوج، ففي سماع دعواه وجهان، أصحهما عند الامام: لا، لان الزوجة ليست في يده. والثاني: نعم، لانها في حبالته وفراشه، وبهذا قطع المحاملي وغيره من العراقيين. فإذا ادعى عليها، فإن أقرت بالرجعة، لم يقبل إقرارها على الثاني، بخلاف ما لو ادعى على امرأة في حبال رجل أنها زوجته، فقالت: كنت زوجتك فطلقتني، فإنه يكون إقرارا له، وتجعل زوجة له، والقول قوله في أنه لم يطلقها، لان هناك لم يحصل الاتفاق على الطلاق، وهنا حصل، والاصل عدم الرجعة، وتغرم المرأة للاول مهر مثلها، لانها فوتت البضع عليه بالنكاح الثاني. وقال أبو إسحق: لا غرم عليها، كما لو قتلت نفسها أو ارتدت، وإن أنكرت، فهل تحلف ؟ فيه خلاف مبني على أنها لو أقرت هل تغرم ؟ إن قلنا: لا، فإقرارها بالرجعة غير مقبول ولا مؤثر في الغرم، فلا تحلف، والاصح التحليف، فإن حلفت، سقطت دعواه، وإن نكلت، حلف وغرمها مهر المثل، ولا يحكم ببطلان نكاح الثاني وإن جعلنا اليمين المردودة كالبينة على قول، لانها لا تكون كالبينة في حق المتداعيين. وحكى الامام وجها أنه يحكم ببطلان نكاح الثاني إذا قلنا: كالبينة، وإذا قبلنا الدعوى على الزوج الثاني، نظر، إن بدأ بالدعوى على الزوجة، فالحكم كما سبق، لكن إذا انقضت خصومتهما، بقيت دعواه على الثاني، وإن بدأ بالدعوى على الثاني، فإن أنكر، صدق بيمينه، وإن نكل، ردت اليمين على المدعي، فإن حلف، حكم بارتفاع نكاح الثاني، ولا تصير المرأة

(6/200)

للاول بيمينه، ثم إن قلنا: اليمين المردودة كالبينة، فكأنه لم يكن بينها وبين الثاني نكاح، ولا شئ لها عليه، إلا أن يكون دخل بها، فعليه مهر المثل، وإن قلنا: كالاقرار، فإقراره عليها غير مقبول، فلها عليه كمال المسمى إن كان بعد الدخول، ونصفه إن كان قبله. قال البغوي: والصحيح عندي، أنها وإن جعلت كالبينة لا تؤثر في سقوط حقها من المسمى، بل يختص أثر اليمين المردودة بالمتداعيين، فإذا انقضت الخصومة بينهما، فله الدعوى على المرأة، ثم ينظر، فإن بقي النكاح الثاني، بأن حلف، فالحكم كما ذكرنا فيما إذا بدأ بها، وإن لم يبق، بأن أقر الثاني للاول بالرجعة، أو نكل وحلف الاول، فإن أقرت المرأة سلمت إليه، وإلا فهي المصدقة باليمين، فإن نكلت فحلف الاول، سلمت إليه، ولها على الثاني مهر المثل إن جرى دخول، وإلا فلا شئ عليه، كما لو أقرت بالرجعة، وكل موضع قلنا: لا تسلم إلى الاول، لحق الثاني، وذلك عند إقرارها، أو نكولها، ويمين الاول، فإذا زال حق الثاني بموت وغيره، سلمت إلى الاول، كما لو أقر بحرية عبد في يد غيره، ثم اشتراه، حكم عليه بحريته. فرع إذا أنكرت الرجعة، واقتضى الحال تصديقها، ثم رجعت، صدقت في الرجوع، وقبل إقرارها نص عليه، بخلاف ما لو أقرت أنها بنت زيد من النسب، أو الرضاع، ثم رجعت وكذبت نفسها، لا يقبل رجوعها، ولو زوجت وهي ممن يعتبر رضاها، فقالت: لم أرض بعقد النكاح، ثم رجعت فقالت: رضيت وكنت نسيته، فهل يقبل رجوعها أم لا ولا تحل إلا بعقد جديد ؟ وجهان: المنصوص الثاني، نقله القاضي أبو الطيب، ورجح الغزالي الاول.

(6/201)

فرع طلقها طلقة أو طلقتين، وقال: طلقتها بعد الدخول، فلي الرجعة، فأنكرت الدخول، فالقول قولها بيمينها. فإذا حلفت، فلا رجعة، ولا سكنى، ولا نفقة، ولا عدة، ولها أن تتزوج في الحال، وليس له أن ينكح أختها، ولا أربعا سواها، حتى يمضي زمن عدتها، ثم هو مقر لها بكمال المهر، وهي لا تدعي إلا نصفه، فإن كانت قبضت الجميع، فليس له مطالبتها بشئ، وإن لم تقبضه، فليس لها إلا أخذ النصف، فإذا أخذته ثم عادت واعترفت بالدخول، فهل لها أخذ النصف الآخر، أم لا بد من إقرار مستأنف من الزوج ؟ فيه وجهان حكاهما إبرهيم المروذي. وفي شرح المفتاح لابي منصور البغدادي: أنه لو كانت قبضت المهر وهو عين، وامتنع الزوج من قبول النصف، فيقال له: إما أن تقبل النصف، وإما أن تبرئها منه. ولو كانت العين المصدقة في يده، وامتنعت من أخذ الجميع، أخذه الحاكم، وإن كان دينا في ذمته، قال لها: إما أن تبرئيه، وإما أن تقبليه. فرع ادعت الدخول، فأنكر، فالقول قوله، فإذا حلف، فلا رجعة ولا نفقة، ولا سكنى، وعليها العدة، فإن كذبت نفسها، لم تسقط العدة، وسواء اختلفا في الدخول قبل الخلوة أم بعدها على المشهور، وحكينا في آخر فصل التعيين قولا أن الخلوة ترجح جانب مدعي الدخول، فيكون القول قوله بيمينه. فرع نص في الام أنه لو قال: أخبرتني بانقضاء العدة، ثم راجعها مكذبا، لها ثم قالت: ما كانت عدتي انقضت وكذبت نفسها، فالرجعة صحيحة، لانه لم يقر بانقضاء العدة بل حكى عنها. فرع قال المتولي: لو طلق زوجته الامة، واختلفا في الرجعة، فحيث قلنا: القول قوله إذا كانت حرة، فكذا هنا، وحيث قلنا: قول الزوجة، فهنا القول قول السيد، وقال البغوي: القول قولها، ولا أثر لقول السيد. قلت: واختار الشاشي ما ذكره المتولي، وهو قوي. والله أعلم.

(6/202)


روضة الطالبين - كتاب الايلاء
فيه بابان.
الأول : في أركانه، وهي أربعة.

(6/203)

الأول : الحالف وله شروط. الاول: كونه زوجا، فلو قال لاجنبية: والله لا أطؤك تمحض يمينا فلو وطئها قبل النكاح أو بعده، لزمه كفارة يمين، ولا ينعقد الايلاء، حتى لو نكحها لا تضرب المدة. وفي التتمة وجه أنه إذا نكحها، صار مؤليا، لان اليمين باقية، والضرر حاصل، والصحيح الاول. ولو قال: إن تزوجتك فوالله لا وطئتك، فهو كتعليق الطلاق بالملك، ويصح الايلاء من الرجعية، ولا تحسب المدة عن الايلاء، فإذا رجع، ضربت المدة. الشرط الثاني: تصور الجماع، فمن جب ذكره، لا يصح إيلاؤه على المذهب. ومن آلى ثم جب، لا يبطل إيلاؤه على المذهب. ولو شل ذكره، أو قطع بعضه، وبقي دون قدر الحشفة، فهو كجب جميعه، والايلاء في الرتقاء، والقرناء، كإيلاء المجبوب. قال ابن الصباغ: لكن إذا صححناه، لا تضرب مدة الايلاء، لان الامتناع تسبب من جهتها، كما لو آلى من صغيرة، لا تضرب المدة حتى تدرك، وحكي قول قديم: أنه لا يصح الايلاء من الصغيرة والمريضة المضناة. الشرط الثالث: البلوغ والعقل. فرع سواء في صحة الايلاء، العبد والامة، والكافر وأضدادهم، ولا ينحل الايلاء بإسلام الكافر، وإذا ترافع إلينا ذميان وقد آلى، فإن أوجبنا الحكم بينهم، حكم بشرعنا، وإن لم نوجبه، لم يجبر الحاكم الزوج على الفيئة، ولا الطلاق، ولم تطلق عليه، بل لا بد من رضاه، لان الحكم على هذا القول إنما يجوز برضاهما، فإذا لم يرضيا، رددناهما إلى حاكمهم. فرع يصح إيلاء المريض والخصي، ومن بقي من ذكره قدر الحشفة،

(6/205)

والعربي بالعجمية، وعكسه، إذا عرف معنى اللفظ.
الركن الثاني : المحلوف به الامتناع من الوطئ بلا يمين، لا يثبت حكم الايلاء، وسواء كان هناك عذر أم لا، وإذا حلف لا يطؤها أكثر من أربعة أشهر، ثم طالبته بالوطئ بعد أربعة أشهر، فوطئ، لزمه كفارة اليمين على المذهب وهو الجديد وأحد قولي القديم. والثاني: لا كفارة، لقول الله تعالى: * (فإن فاؤوا فإن الله غفور رحيم) *. فإن وطئها قبل مضي المدة، فقيل: تجب الكفارة قطعا، لانه حنث باختياره من غير إلزام. وقيل: بطرد الخلاف، لانه بادر إلى ما يطالب به. ولو حلف أن لا يطأها أربعة أشهر فما دونها، ثم وطئ، لزمه الكفارة قطعا، لانه ليس بمؤل، وقيل: بطرد الخلاف، وهو بعيد. فصل هل يختص الايلاء باليمين بالله تعالى وصفاته ؟ فيه قولان. القديم: نعم. والجديد الاظهر: لا، بل إذا قال: إن وطئتك، فعلي صوم أو صلاة أو حج، أو فعبدي حر، أو فأنت طالق، أو فضرتك طالق، أو نحو ذلك، كان مؤليا، وشرط انعقاده بهذه الالتزامات أن يلزمه شئ لو وطئ بعد أربعة أشهر، فلو كانت اليمين تنحل قبل مجاوزة أربعة أشهر، لم تنعقد. فلو قال: إن وطئتك، فعلي أن أصلي هذا الشهر أو اصومه أو أصوم الشهر الفلاني، وهو ينقضي قبل مجاوزة أربعة أشهر من حين اليمين، لم ينعقد الايلاء، فلو قال: إن وطئتك، فعلي صوم شهر، أو الشهر الفلاني، وهو يتأخر عن أربعة أشهر، فهو مؤل، وكذا لو قال: إن وطئتك، فعلي صوم الشهر الذي أطأ فيه، ويلزمه صوم بقية ذلك الشهر إن أوجبنا في نذر اللجاج الوفاء بالملتزم. وفي قضاء اليوم الذي وطئ فيه، وجهان مأخوذان من الخلاف، فيمن نذر صوم اليوم الذي يقدم فيه زيد. ولو قال: فعلي صوم هذه السنة، فهو مؤل إن بقي من السنة أكثر من أربعة أشهر، وإلا فلا. ولو قال: إن وطئتك، فكل عبد يدخل في ملكي حر، فهو لغو، لان تعليق العتق بالملك لغو، وكذا لو قال: فعلي أن أطلقك، لانه لا يلزمه بالوطئ شئ. ولو قال: إن وطئتك، فأنت طالق إن دخلت الدار، أو فعبدي حر بعد سنة، فقال القاضي حسين والبغوي: هو مؤل، وقال الشيخ أبو محمد والامام: هو على الخلاف فيما

(6/206)

إذا قال: إن أصبتك، فوالله لا أصبتك، فيكون الراجح أنه لا يكون مؤليا في الحال، كما سيأتي إن شاء الله تعالى، وهذا أوجه. فرع في مسائل تتفرع على الجديد إحداها: قال: إن وطئتك، فعبدي حر، فمات العبد أو أعتقه، انحل الايلاء، فإن زال ملكه ببيع أو هبة ونحوهما، فكذلك، فإن ملكه بعد ذلك، ففي عود الايلاء قولا عود الحنث، ولو دبره أو كاتبه، لم ينحل الايلاء، لانه يعتق لو وطئها، وكذا لو علق بالوطئ عتق جارية ثم استولدها. الثانية: قال: إن وطئتك، فعبدي حر قبله بشهر، فإنما يصير مؤليا إذا مضى شهر من وقت تلفظه، لانه لو وطئها قبل تمام شهر، لم يعتق، وينحل الايلاء بذلك الوطئ، فإذا مضى شهر ولم يطأ، ضربت مدة الايلاء، ويطالب في الشهر الخامس، هكذا قالوه، ويجئ فيه وجه: أنه لو وطئ قبل الشهر، عتق كما سبق في نطيره من الطلاق، فعلى هذا يصير مؤليا في الحال. فإذا قلنا بالصحيح، فوطئ في مدة الايلاء أو بعد توجه المطالبة بالفيأة أو الطلاق، حكم بعتق العبد قبله بشهر، وإن طلقها حين طولب، ثم راجعها، ضربت المدة مرة أخرى. وإن جدد نكاحها بعد العدة، ففي عود الايلاء قولا عود الحنث، وإذا وطئها، حكم بعتق العبد قبله بشهر بلا خلاف، وإن وقع الوطئ على صورة الزنا، ولو باع العبد في الشهر الرابع، فإن وطئ قبل تمام شهر من وقت البيع، تبينا حصول العتق قبل البيع، وإن تم من وقت البيع شهر ولم يطأ، ارتفع الايلاء، لانه لو وطئ بعد ذلك، لم يحصل العتق قبله بشهر لتقدم البيع على شهر، هكذا ذكره الجمهور. وحكى الفوراني والمتولي وجها أنه يطالب بعد تمام أربعة أشهر من وقت اللفظ، لانه ربما يطلقها، والطلاق لا يستند. الثالثة: قال: إو وطئتك، فعبدي حر عن ظهاري، فإن كان قد ظاهر، صار مؤليا، لانه وإن لزمته كفارة الظهار، فعتق ذلك العبد بعينه، وتعجيل الاعتاق عن الظهار زيادة التزمها بالوطئ، ثم إذا وطئ في مدة الايلاء أو بعدها، فهل يعتق العبد عن الظهار ؟ وجهان. أصحهما: نعم، وطرد الخلاف في سائر التعليقات، كقوله: إن دخلت الدار، فأنت حر عن ظهاري، وأما إذا لم يكن ظاهر، فلا إيلاء

(6/207)

ولا ظهار فيما بينه وبين الله تعالى، ولكنه مقر على نفسه بالظهار، فيحكم في الظاهر بأنه مظاهر ومؤل، ولا يقبل قوله: إن لم يكن مظاهرا، وإذا وطئ عاد في وقوع العتق عن الظهار في الظاهر الوجهان. ولو قال: إن وطئتك، فعبدي حر عن ظهاري إن ظاهرت، لم يكن مؤليا في الحال، فإن ظاهر، صار مؤليا، لان العتق يحصل حينئذ لو وطئ. وقيل: في كونه مؤليا في الحال قولان، لقربه من الحنث، كما لو قال لنسوة: والله لا جامعتكن، والمذهب الاول. قال المتولي: ولو قال: إن وطئتك، فعبدي حر إن ظاهرت، ولم يقل: عن ظهاري، كان مؤليا في الحال، فإذا قلنا بالمذهب، وهو أنه لا يصير مؤليا إلا إذا ظاهر، فوطئ في مدة الايلاء أو بعدها، حصل العتق لوجود الظهار، والوطئ متأخر عنه، ولا يقع هذا العتق عن الظهار باتفاق الاصحاب، ولم لا يقع ؟ قال أبو إسحق: لان تعليق العتق سبق الظهار، والعتق لا يقع عن الظهار إلا بلفظ يوجد بعده. وقال ابن أبي هريرة: لانه لا يقع خالصا عن الظهار، لتأدي حق الحنث به، فأشبه عتق القريب بنية الكفارة، والاول أصح عند الاصحاب، وبنوا على التعليلين ما لو قال: إن وطئتك، فعبدي حر عن ظهاري إن ظاهرت، وكان ظاهر ونسي، فيكون مؤليا في الحال، وإذا وطئ، عتق العبد عن الظهار على التعليل الاول دون الثاني. فرع قال: إن وطئتك، فلله علي أن أعتق عبدي هذا عن ظهاري، وكان ظاهر منها أو من غيرها ووجد العود، فهل يكون مؤليا ؟ يبنى على أن من في ذمته إعتاق رقبة فنذر على وجه التبرر أن يعتق العبد الفلاني عما هو عليه، هل يتعين ذلك العبد أم لا ؟ النص وقول الجمهور: يتعين، واختار المزني: أنه لا يتعين، وخرجه على أصل الشافعي رحمه الله، وعد الامام هذا قولا في المذهب وقال: تخريجه أولى من تخريج غيره. ونقل الامام أن القاضي حسينا قال: لو نذر صرف زكاته

(6/208)

إلى معينين من الاصناف، تعينوا، وأن الاكثرين قالوا: لا يتعينون، وفرقوا بقوة العتق، فإن قلنا: يتعين العبد المعين للاعتاق، صار مؤليا في الحال، وإلا فلا يكون مؤليا، فإن صححنا الايلاء، فطلق بعد المطالبة خرج عن موجب الايلاء، وكفارة الظهار في ذمته، فيعتق عنها ذلك العبد أو غيره. وإن وطئ في مدة الايلاء أو بعدها، لزمه ما يلزم في نذر اللجاج، فإن قلنا: كفارة يمين، نظر، إن أطعم أو كسا، فعليه الاعتاق عن الظهار، وإن أعتقه أو عبدا اخر عن اليمين، فعليه أيضا الاعتاق عن الظهار. وإن قلنا: عليه الوفاء بما سمى، أو خيرناه فاختار الوفاء وأعتق ذلك العبد عن ظهاره، خرج عن عهدة اليمين. وفي إجزائه عن الظهار وجهان. أصحهما: الاجزاء. المسألة الرابعة: قال: إن وطئتك، فأنت طالق أو فأنت ثلاثا، فيطالب بعد مضي المدة. وفيما يطالب به ؟ وجهان، أحدهما وبه قال ابن خيران: يطالب بالطلاق على التعيين، ويمنع الوطئ، والثاني وهو الصحيح المنصوص: يطالب بالفيئة، أو الطلاق، ولا يمنع من الوطئ بتعليق الطلاق، ويقال له: عليك النزع بمجرد تغييب الحشفة، فإن وطئ قبل المدة أو بعدها، ونزع بمجرد تغيب الحشفة، فذاك، وإن مكث، فلا حد على الصحيح، لان أول الوطئ مباح. وحكى ابن القطان وغيره وجها، أنه يجب الحد إذا علم تحريمه، ولا يجب المهر على المذهب، وفيه خلاف سبق في كتاب الصوم. وإن نزع ثم أولج، فلا حد إن كانت رجعية، وحكم المهر كما سبق في الرجعية. وإن كان علق به الطلاق الثلاث، فإن كانا جاهلين بالتحريم، بأن اعتقد أن الطلاق لا يقع إلا باستيعاب

(6/209)

الوطئ في المجلس، فلا حد للشبهة، ويجب المهر، ويثبت النسب والعدة. وإن كانا عالمين بالتحريم، فوجهان. أصحهما: يجب الحد، ولا مهر ولا نسب ولا عدة. والثاني: عكسه. وإن علم التحريم، وجهلته، فلا حد عليها ولها المهر، وكذا لو علمت ولم تقدر على دفع الزوج، وفي وجوب الحد عليه الوجهان، وإن جهل هو التحريم وعلمته وقدرت على الدفع، فالاصح أنه يلزمها الحد ولا مهر لها. فرع قال لغير المدخول بها: إن وطئتك، فأنت طالق، وقع بالوطئ طلقة رجعية، سواء قلنا: الطلاق المعلق بالصفة يقع بعدها أم معها. المسألة الخامسة: قال: إن وطئتك، فضرتك طالق، فهو مؤل عن المخاطب، ومعلق طلاق الضرة، فإن وطئ المخاطبة قبل مضي المدة أو بعدها، طلقت الضرة، وانحل الايلاء، وإن طلقها بعد المطالبة ولم يطأها، سقطت المطالبة ولم يطأها، وخرج عن موجب الايلاء، فإن راجعها بعد ذلك عاد حكم الايلاء، وهذا حكم كل إيلاء كما سيأتي إن شاء الله تعالى. وإن بانت فجدد نكاحها، ففي عود الايلاء أقوال عود الحنث، وهذا يشمل كل إيلاء، فإن قلنا: يعود، استؤنفت المدة من يوم النكاح، نص عليه القاضي أبو الطيب وغيره. وسواء قلنا: يعود الايلاء أم لا، فطلاق الضرة يبقى معلقا بوطئ المخاطبة، حتى لو وطئ المخاطبة بعد الرجعة أو التجديد، وقع بلا خلاف. وكذا لو وطئها وهي بائن زانيا، ولا يعود الايلاء لو نكحها بعد ذلك لانحلال اليمين بوطئ الزنا. ولو ماتت الضرة، انحل الايلاء، ولو طلقها، لم يرتفع الايلاء ولا المطالبة ما دامت في عدة الرجعية، لانه لو وطئ المخاطبة لطلقت، فإذا انقضت أو أبان الضرة، ابتدأ بخلع أو استيفاء عدد أو طلاق قبل الدخول، ارتفع الايلاء وسقطت المطالبة وإن كان ذلك بعد مضي مدة الايلاء، لانه لو وطئها بعد ذلك، لم يقع عليه طلاق. ثم إن وطئ المخاطبة، انحلت اليمين، ولا يعود إيلاؤها لو نكح الضرة، وإن نكح الضرة قبل أن يطأها، فعلى الخلاف في عود الحنث، فإن قلنا: لا يعود، لم يعد الايلاء، وإلا فيعود، وإذا أعدناه، فهل يستأنف المدة، أم يبني ؟ وجهان،

(6/210)

اختار الامام والغزالي البناء، وقطع البغوي وغيره بالاستئناف، وهو أصح. المسألة السادسة: قال لامرأتيه: إن وطئت إحداكما، فالاخرى طالق، فإما أن يعين بقلبه واحدة، وإما لا، فإن عين، فهو مؤل منها وحدها، لكن الامر في الظاهر مبهم، فيقال له بعد المدة: بين التي أردتها، فإن بين، فلها مطالبته بالفيأة أو الطلاق، والقول قوله بيمينه، أنه لم يرد الاخرى، وإن لم يبين وطالبتاه جميعا، قال له القاضي: فئ إلى التي آليت منها، أو طلقها، فإن امتنع، طلق القاضي إحداهما على الابهام، تفريعا على أن القاضي يطلق على المؤلي إذا امتنع، هكذا قاله ابن الحداد، واعترض عليه القفال، قال: لا يطلق القاضي إحداهما مبهمة، لانهما معترفتان بالاشكال، فدعواهما غير مسموعة، كما لو حضر رجلان عند القاضي، وقال: لاحدنا على هذا ألف درهم، وزاد المتولي فقال: هذا إذا جاءتا معا وادعتا كذلك، فلو انفردت كل واحدة، وقالت: آلى مني، فإن أقر بما قالتا، أخذ بموجب إقراره، وإن كذب الاولى، تعين الايلاء في الثانية. وقال كثير من الاصحاب: قول ابن الحداد صحيح، لحصول الضرر، فلا سبيل إلى إهمال الواقعة، ولا إلى طلاق معينة، فعلى هذا، إذا طلق القاضي، فقال الزوج: راجعت التي وقع عليها الطلاق، ففي صحة الرجعة وجهان سبقا في الرجعة، وبالصحة أجاب ابن الحداد، فعلى هذا تضرب المدة مرة أخرى، ويطلق القاضي

(6/211)

مرة أخرى على الابهام، وهكذا إلى أن يستوفي الثلاث، والاصح أن الرجعة لا تصح على الابهام، بل تبين المطلقة، ثم يراجعها إن شاء. فلو وطئ إحداهما قبل البيان، قال الشيخ أبو علي: لا يحكم بطلاق الاخرى، لانا لا ندري أن التي نواها هي الموطوءة أم الاخرى، ويبقى الامر بالبيان كما كان. فإن قال: أردت الاخرى، لم تطلق واحدة منهما، وتطالبه الاخرى بالفيأة أو الطلاق. فإن وطئها، طلقت الموطوءة الاولى، وإن قال: أردت الايلاء من الموطوءة، طلقت الاخرى، وخرج عن موجب الايلاء، هذا إذا عين بقلبه إحداهما، فإن لم ينو معينة، فالذي ذكره الشيخ أبو علي والبغوي، أنه يكون مؤليا منهما جميعا، لان أية واحدة وطئها طلقت الاخرى، ولحقه الضرر. ويشبه أن يقال: تكون مؤليا من واحدة، ويؤمر بالتعيين. كما في الطلاق، وسيأتي مثله إن شاء الله تعالى فيما لو قال لنسوة: لا جامعت واحدة منكن، ولم ينو، ثم ذكر الشيخ أبو علي بناء على جوابه، أنه إذا طولب بالفيأة أو الطلاق، فوطئ إحداهما، طلقت الاخرى وتخلص من الايلائين، ولو طلق إحداهما، لم يسقط حكم الايلاء في الثانية، لان بالوطئ تنحل اليمين، ولا تنحل بالطلاق. حتى لو وطئ التي لم يطلقها، وقعت طلقة أخرى على التي طلقها إذا كانت في عدة الرجعة. ولو قال: كلما وطئت إحداكما، فالاخرى طالق، ووطئ

(6/212)

بعد المطالبة إحداهما، طلقت الاخرى وتخلص عن الايلاء في حق الموطوءة، ولا يتخلص بالكلية في حق الاخرى وإن سقطت المطالبة في الحال بوقوع الطلاق، لان اللفظ يقتضي التكرار، فإذا راجعها، عاد فيها الايلاء. وحكى ابن الصباغ كلام ابن الحداد ثم قال: ومن الاصحاب من قال: يكون مؤليا منهما جميعا، قال: وهذا أصح. ولم يفرق بين ما إذا عين واحدة بقلبه، وما إذا لم يعين، ولا وجه لكونه مؤليا منهما مع تعيين واحدة بقلبه بحال. المسألة السابعة: سبق أن المؤلي من علق بالوطئ مانعا منه، من حنث في يمين، أو عتق أو طلاق ونحوها، فلو لم يتعلق الحنث بالوطئ، بل كان مقربا منه، فقولان، المشهور وهو الجديد، وأخرى قولي القديم: لا يكون مؤليا. والثاني من قولي القديم: يكون مؤليا، فإذا قال لاربع نسوة: والله لا أجامعكن، لم يحنث إلا بجماعهن كلهن، وإذا وطئهن، لزمه كفارة واحدة، لان اليمين واحدة. ولو مات بعضهن قبل الوطئ، انحلت اليمين، لانه تحقق امتناع الحنث، ولا نظر إلى تصور الايلاج بعد الموت، فإن اسم الوطئ يقع مطلقة على ما في الحياة. وقيل: إن البر والحنث، يتعلقان بوطئ الميتة. وأشار بعضهم إلى وجه فارق بين ما قبل الدفن وبعده، ولا أثر لموت بعضهن بعد الوطئ، قال الامام: والذي أراه أن الوطئ في الدبر كهو في القبل في حصول الحنث. قلت: هذا الذي قاله الامام متفق عليه، صرح به جماعات من أصحابنا، وقد نقله صاحب الحاوي والبيان عن الاصحاب في القاعدة التي قدمتها، أن الاصحاب قالوا: الوطئ في الدبر كهو في القبل، إلا في سبعة أحكام أو خمسة، ليست اليمين منها. والله أعلم.

(6/213)

ولو طلقهن أو بعضهن قبل الوطئ، لم تنحل اليمين، بل تجب الكفارة بالوطئ بعد البينونة وإن كان زنا، هذا حكم اليمين، وأما الايلاء، ففيه طرق، المذهب منها: لا يكون مؤليا في الحال، فإن وطئ ثلاثا منهن، صار مؤليا من الرابعة. وفي قول: يكون مؤليا من الجميع في الحال. فعلى المذهب: لو مات بعضهن قبل الوطئ، ارتفع حكم الايلاء على الصحيح، لحصول اليأس من الحنث. ولو مات بعضهن بعد الوطئ، لم يرتفع، ولو طلق بعضهن قبل الوطئ أو بعده، فكذلك، حتى لو أبان ثلاثا منهن ووطئهن في البينونة زانيا، صار مؤليا من الباقية. ولو أبان واحدة قبل الوطئ، ووطئ الثلاث في النكاح، ثم نكح المطلقة، ففي عود الايلاء قولا عود الحنث، وحكم اليمين باق قطعا، حتى لو وطئها، لزمه الكفارة. وإذا قلنا بالضعيف: إنه مؤل في الحال، ضربنا المدة، ولجميعهن المطالبة بعد المدة. فإن وطئهن أو طلقهن، تخلص من الايلاء، وإن وطئ بعضهن، ارتفع الايلاء في حق من وطئها، ولا يرتفع في حق المطلقة، بل إذا راجعها ضربت المدة ثانيا. فرع قال للنسوة الاربع: والله لا أجامع كل واحدة منكن، قال الاصحاب: يكون مؤليا من كل واحدة، ويتعلق بوطئ كل واحدة الحنث ولزوم الكفارة، قالوا: تضرب المدة في الحال، فإذا مضت، فلكل واحدة المطالبة بالفيئة أو الطلاق، فإن طلقهن، سقطت المطالبة، فإن راجعهن، ضربت المدة ثانيا، وإن طلق بعضهن، فالباقيات على مطالبتهن. وإن وطئ إحداهن، انحلت اليمين في حق الباقيات، وارتفع الايلاء فيهن على الاصح عند الاكثرين. وقيل: لا تنحل ولا ترتفع، وجعلوا على هذا الخلاف ما لو قال: والله لا كلمت واحدا من

(6/214)

هذين الرجلين ونظائره، هذا كلام الاصحاب، ولك أن تقول: إن أراد بقوله: لا أجامع كل واحدة تخصيص كل واحدة بالايلاء على وجه لا يتعلق بصواحبها، فالوجه بقاء الايلاء في الباقيات، وإلا فينبغي أن يكون حكم هذه الصورة حكم قوله: والله لا أجامعكن على ما سبق. فرع قال: والله لا أجامع واحدة منكن، فله ثلاثة أحوال. أحدها: أن يريد الامتناع عن كل واحدة، فيكون مؤليا منهن كلهن، ولهن المطالبة بعد المدة، فإن طلق بعضهن، بقي الايلاء في حق الباقيات، وإن وطئ بعضهن، حصل الحنث، لانه خالف قوله: لا أطأ واحدة منكن، وتنحل اليمين، ويرتفع الايلاء في حق الباقيات. الحال الثاني: أن يقول: أردت الامتناع عن واحدة منهن لا غير، فيقبل قوله، لاحتمال اللفظ. وقال الشيخ أبو حامد: لا يقبل، للتهمة، والصحيح الاول، ثم قد يريد معينة، وقد يريد مبهمة، فإن أراد معينة، فهو مؤل منها، ويؤمر بالبيان كما في الطلاق، فإذا بين، وصدقه الباقيات، فذاك، فإن ادعت غير المعينة أنه أرادها، وأنكر، صدق بيمينه، فإن نكل، حلفت المدعية، وحكم بأنه مؤل منها أيضا، فلو أقر في جواب الثانية أنه نواها، وأخذناه بموجب الاقرارين، وطالبناه بالفيئة أو الطلاق، ولا يقبل رجوعه عن الاولى، وإذا وطئهما في صورة إقراره، تعددت الكفارة، وإن وطئهما في صورة نكوله ويمين المدعية لم تتعدد الكفارة، لان يمينها لا تصلح لالزامه الكفارة. ولو ادعت واحدة أولا، أنك أردتني، فقال: ما أردتك أو ما آليت منك، وأجاب بمثله الثانية والثالثة، تعينت الرابعة للايلاء، وإن أراد واحدة مبهمة، أمر بالتعيين. وقال السرخسي: ويكون مؤليا من إحداهن لا على التعيين، فإذا عين واحدة، لم يكن لغيرها المنازعة، ويكون ابتداء المدة من وقت اليمين، أم من وقت التعيين ؟ وجهان بناء على الخلاف في الطلاق المبهم إذا عينه، هل يقع من اللفظ أم من التعيين ؟ وإن لم يعين، ومضت أربعة أشهر فقالوا: تطالب إذا طلبن بالفيئة أو الطلاق، وإنما يعتبر طلبهن كلهن ليكون طلب المؤلي منها حاصلا، فإن امتنع،

(6/215)

طلق القاضي واحدة على الابهام، ومنع منهن إلى أن يعين المطلقة، وإن فاء إلى واحدة أو ثنتين، أو ثلاث، أو طلق، لم يخرج عن موجب الايلاء. وإن قال: طلقت التي آليت منها، خرج عن موجب الايلاء، لكن المطلقة مبهمة، فعليه التعيين، هذا هو المذهب في الحال الذي نحن فيه، ووراءه شيئان. أحدهما: قال المتولي: إذا قال: أردت مبهمة، قال عامة الاصحاب: تضرب المدة في حق الجميع، فإذا مضت، ضيق الامر عليه في حق من طالب منهن، لانه ما من امرأة إلا ويجوز أن يعين الايلاء فيها، وظاهر هذا أنه مؤل من جميعهن، وهو بعيد. الثاني: حكى الغزالي وجها، أنه لا يكون مؤليا من واحدة منهن، حتى يبين إن أراد معينة، أو يعين إن أراد مبهمة، لان قصد الاضرار حينئذ يتحقق. وحكى الامام هذا الوجه عن الشيخ أبي علي على غير هذه الصورة، فقال: روى وجها: أنه إذا قال: أردت واحدة، لا يؤمر بالبيان، ولا بالتعيين، بخلاف إبهام الطلاق، لان المطلقة خارجة عن النكاح، فإمساكها منكر، بخلاف الايلاء. الحال الثالث: أن يطلق اللفظ، فلا ينوي تعميما ولا تخصيصا، فهل يحمل على التعميم، أم على التخصيص بواحدة ؟ وجهان. أصحهما: الاول، وبه قطع البغوي وغيره. المسألة الثامنة: قال: والله لا أجامعك سنة إلا مرة، فقولان، أظهرهما وهو الجديد، وأحد قولي القديم: لا يكون مؤليا في الحال، لانه لا يلزمه بالوطئ الاول شئ، فإن وطئها، نظر، إن بقي من السنة أكثر من أربعة أشهر، فهو مؤل من يومئذ، وإن بقي أربعة فأقل، فهو حالف وليس بمؤل، والقول الثاني: يكون مؤليا في الحال، فيطالب به بعد مضي المدة. فإن وطئ، فلا شئ عليه، لان الوطأة الاولى مستثناة، وتضرب المدة ثانيا إن بقي من السنة مدة الايلاء، وعلى هذا القياس لو قال: لا أجامعك إلا عشر مرات، أو عددا آخر، فعلى الاظهر: لا يكون مؤليا في الحال، وإنما يكون مؤليا إذا وطئ ذلك العدد وبقي من السنة مدة الايلاء، وعلى الضعيف: يكون مؤليا في الحال، ولو قال: إن أصبتك، فوالله لا أصبتك، فقيل: بإجراء القولين في كونه مؤليا في الحال، والمذهب: القطع بالمنع. والفرق أن هناك عقد اليمين في الحال، واستثنى وطأة، وهنا اليمين غير

(6/216)

منعقد في الحال، وإنما ينعقد إذا أصابها، وإثبات الايلاء قبل اليمين ممتنع، ويجري الخلاف فيما لو قال: إن وطئتك، فوالله لا دخلت الدار. ولو قال: والله لا أجامعك سنة إلا يوما، فهو كقوله: إلا مرة. ولو قال: لا أجامعك في السنة إلا مرة، فتعريف السنة بالالف واللام يقتضي السنة العربية التي هو فيها، فإن بقي منها مدة الايلاء، ففيه القولان، كما لو قال: سنة، وإلا فلا إيلاء قطعا. فرع قال: لا أجامعك سنة إلا مرة، فمضت سنة ولم يطأ، فهل تلزمه كفارة لاقتضاء اللفظ الوطئ، أم لا، لان المقصود منع الزيادة ؟ وجهان حكاهما ابن كج. قلت: أصحهما: لا كفارة. والله أعلم. فلو وطئ في هذه الصورة، ونزع، ثم أولج ثانيا، لزمه كفارة بالايلاج الثاني، لانه وطئ جديد، هذا هو الصحيح، وفي وجه: لا كفارة، لانه وطئ واحد عند أهل العرف. فصل قال: والله لا جامعتك، ثم قال لضرتها: أشركتك معها، أو أنت شريكتها أو مثلها، ونوى الايلاء، لم يصر مؤليا من الثانية، لان اليمين إنما تكون باسم الله تعالى أو صفته، حتى لو قال به: لافعلن كذا، وقال: أردت بالله تعالى، لم ينعقد يمينه، ولو ظاهر منها ثم قال للضرة: أشركتك معها، صار مظاهرا من الثانية أيضا على الاصح. وإن آلى منها بالتزام طلاق أو عتاق، وقال للضرة: أشركتك معها، سألناه، فإن قال: أردت أن الاولى لا تطلق إلا إذا أصبت الثانية مع إصابة الاولى وجعلتها شريكتها في كون إصابتها شرطا لطلاق الاولى، لم يقبل. وإذا وطئ الاولى، طلقت، وإن قال: أردت أني إذا أصبت الاولى طلقت الثانية أيضا، قبل، لان الطلاق يقع بالكناية، فإذا وطئ الاولى، طلقتا، وفي الحالتين لا يكون

(6/217)

مؤليا من الثانية. وإن قال: أردت تعليق طلاق الثانية بوطئها بنفسها، كما علقت طلاق الاولى بوطئها، ففي صحة هذا التشريك وجهان. أصحهما: الصحة، وبه قال الشيخ أبو حامد، والقاضي أبو الطيب وغيرهما، فعلى هذا، يكون مؤليا من الثانية، إذا قلنا: ينعقد الايلاء بغير اسم الله تعالى، ويجري هذا التفصيل، فيما لو علق طلاق امرأة بدخول الدار وسائر الصفات، ثم قال لاخرى: أشركتك معها، ولو قال: إن دخلت الدار، فأنت طالق، لا بل هذه، وأشار إلى امرأة أخرى، فإن قصد أن يطلق الثانية إذا دخلت الاولى الدار، طلقتا جميعا بدخول الاولى، سواء قصد ضم الثانية إلى الاولى، أو قصد طلاق الثانية عند دخول الاولى. وإن قال: أردت تعليق طلاق الثانية بدخول نفسها، ففي قبوله وجهان، كما ذكرنا في لفظ الاشراك في اليمين. واختار القفال منهما: أنه لا يقبل، ويحمل على تعليق طلاقها بدخول الاولى، حتى إذا دخلت، طلقتا جميعا. قال: ولو علق طلاق واحدة بدخول الدار، وقال لاخرى: أشركتك معها، وقلنا: لا يصح التشريك، لم تطلق بدخول الدار. فرع قال رجل لآخر: يميني في يمينك، قال البغوي وغيره: إن أراد أنه إذا حلف الآخر صرت حالفا، لم يصر حالفا بحلف الآخر، سواء حلف بالله تعالى أم بالطلاق. وإن كان الآخر قد طلق زوجته، أو حنث في يمين الطلاق، فقال: أردت أن امرأتي طالق كامرأته، طلقت: وإن أراد متى طلق امرأته طلقت امرأتي، فإذا طلق الآخر، طلقت هذه. فصل ذكرنا في كتاب الطلاق، أنه إذا قال: أنت علي حرام، ونوى الطلاق، أو الظهار، وقع ما نوى، وأنه لو نوى تحريم عينها، لزمه كفارة يمين. وأن الصحيح وجوب تلك الكفارة في الحال. وفي وجه: إنما يجب إذا وطئها، وأنه على هذا الوجه يكون مؤليا، وأنه لو قال: أردت به الامتناع من الوطئ، ففي قبوله وجهان. أحدهما: يكون مؤليا في الحال، وأصحهما: لا يكون مؤليا، لان اليمين بالله تعالى لا تنعقد إلا باسم معظم، فعلى هذا يلزمه الكفارة في الحال إذا قلنا: إن مطلق هذه اللفظة يوجبها. ولو قال: أردت بقولي: أنت علي حرام إن وطئتك، فأنت علي حرام، لم يقبل منه على المذهب، وبه قطع الجمهور، لانه يريد تأخير الكفارة، وهذا اللفظ يقتضي وجوبها في الحال. وفي التتمة أنه مبني على أن

(6/218)

للامام أن يأمره بإخراج الكفارة، فأما إن قلنا: ليس له الامر بإخراج الكفارة، فلا يتعرض له. ورأى صاحب الشامل والتتمة، أن يؤاخذ بموجب الايلاء لاقراره بأنه مؤل. فرع قال: إن جامعتك، فأنت علي حرام، فإن أراد الطلاق أو الظهار، كان مؤليا إذا فرعنا على الجديد، وإن أراد تحريم عينها، أو طلق وقلنا: مطلقه يوجب الكفارة، فمؤل، وإن قلنا: لا يوجبها، فلا. فصل الايلاء يقبل التعليق، فإذا قال: إن دخلت الدار، فوالله لا أجامعك، صار مؤليا عند دخول الدار. ولو قال: والله لا أجامعك إن شئت، وأراد تعليق الايلاء بمشيئتها، اشترط في كونه مؤليا مشيئتها، وتعتبر مشيئتها على الفور على الاصح، كما يعتبر في الطلاق على الفور على المذهب، وإنما اختلف الترجيح، لان الطلاق في معنى التمليك، فتأكد اشتراط الفور كالبيع، ولو علق لا على سبيل خطابها، بأن قال: والله لا أجامع زوجتي إن شاءت، أو قال لاجنبي: والله لا أجامع زوجتي إن شئت، لم يعتبر الفور على الاصح. ولو قال: إن شاء فلان، أو قال لها: متى شئت، لم يعتبر الفور قطعا، وكل هذا كما سبق في الطلاق. فأما إذا أراد تعليق فعل الوطئ بمشيئتها، كأنه قال: لا أجامعك إن شئت أن لا أجامعك، فلا يكون مؤليا، كما لو قال: لا أجامعك إلا برضاك، لانها متى رغبت فوطئها لا يلزمه شئ. قال الامام: ولو قال: لا أجامعك متى شئت، وأراد أني أجامعك إذا أردت أنا، لم يكن مؤليا، لانه تصريح بمقتضى الشرع، قال: فإن أطلق، ففي تنزيله على تعليق الايلاء وجهان. ولو قال: لا أجامعك إلا أن تشائي، أو ما لم تشائي، وأراد الاستثناء عن اليمين، أو تعليقها، ففي التهذيب وغيره، أنه يكون مؤليا، لانه حلف وعلق رفع اليمين بالمشيئة. فإن شاءت أن يجامعها على الفور، ارتفع الايلاء، وإن لم تشأ أو شاءت بعد وقت المشيئة، فالايلاء بحاله، وكذا الحكم لو قال: لا أجامعك حتى يشاء زيد، فإن شاء أن يجامعها قبل مدة الايلاء أو بعدها، ارتفعت اليمين، وإن لم يشأ المجامعة حتى مضت مدة الايلاء، سواء شاء أن لا يجامعها، أم لم يشأ شيئا، فهل يكون مؤليا لحصول الاضرار في المدة ؟ فيه وجهان

(6/219)

سيأتيان إن شاء الله تعالى في نظائرها. وإن مات زيد قبل المشيئة، صار مؤليا، ثم إن قلنا: في حال حياته إذا مضت المدة بلا مشيئة يجعل مؤليا، فهنا تحسب المدة من وقت اللفظ، فإن مات زيد بعد تمامها، توجهت المطالبة في الحلال. وإن قلنا هناك: لا يجعل مؤليا، ضربت المدة من وقت الموت. ولو قال: لا أجامعك إن شئت أن أجامعك، فإنما يصير مؤليا إذا شاءت أن يجامعها. وفي اعتبار الفور، ما سبق، وإذا أطلق قوله: إن شئت، حملناه على عدم مشيئته المجامعة، كما سبق، لانه السابق إلى الفهم. فصل سواء في الايلاء حالة الرضى والغضب. فصل قال: إن وطئتك فأنا زان، أو فأنت زانية، لم يكن مؤليا، ولا يصير بوطئها قاذفا. قال السرخسي: ويلزمه التعزير، كما لو قال: المسلمون كلهم زناة، ولزوم التعزير لا يجعله مؤليا، لانه يتعلق بنفس اللفظ.
الركن الثالث : المدة، فإن حلف على الامتناع أبدا، أو أطلق، فهو مؤل، وإن قيد بزمان، فهو قسمان. أحدهما: أن يقدر الزمان، فإن كان أربعة أشهر فما دونها، فليس بمؤل، والذي جرى منه يمين أو تعليق كما يجري في سائر الافعال، وإن كان أكثر من أربعة أشهر، كان مؤليا. قال الامام: ويكفي في كونه مؤليا أن يزيد على أربعة أشهر أقل قليل، ولا يعتبر أن تكون الزيادة بحيث تتأتى بالمطالبة في مثلها. فإذا كانت الزيادة لحظة لطيفة، لم تتأت المطالبة لانها إذا مضت تنحل اليمين، ولا مطالبة بعد انحلال اليمين. وفائدة كونه مؤليا في هذه الصورة، أنه يأثم لايذائها، وقطع طمعها في الوطئ في المدة المذكورة. ولو حلف لا يجامعها أربعة أشهر، ثم أعاد اليمين بعد مضي تلك المدة، وهكذا مرات، فلا يكون مؤليا قطعا. ولو وصل اليمين فقال: والله لا أجامعك أربعة أشهر، فإذا مضت فوالله لا أجامعك أربعة أشهر، وهكذا مرارا، فليس بمؤل على الاصح. قال الامام: وهل يأثم الموالي بين هذه الايمان كما ذكرنا، فيما إذا زادت اليمين على أربعة أشهر بلحظة لطيفة، يحتمل أن لا يأثم لعدم الايلاء، ويحتمل أن يأثم إثم الايذاء والاضرار، لا إثم المؤلين. قلت: الراجح تأثيمه. والله أعلم.

(6/220)

فرع قال: والله لا أجامعك خمسة أشهر، فإذا مضت، فوالله لا أجامعك سنة، فلها المطالبة بعد مضي أربعة أشهر بموجب اليمين الاولى، فإن أخرت المطالبة حتى يمضي الشهر الخامس، فلا مطالبة بموجب تلك اليمين، لانحلالها، وإن طالبته في الخامس، ففاء إليها، خرج عن موجب الايلاء الاول، فإذا مضى الخامس، استحقت مدة الايلاء الثاني. وإن طلق، سقطت عنه المطالبة في الحال، فإن راجعها في الشهر الخامس، لم تضرب المدة في الحال، لان الباقي من مدة اليمين الاولى قليل، فإذا انقضى الخامس، ضربت المدة للايلاء الثاني. ولو وطئها بعد الرجعة في باقي الشهر، انحلت اليمين وتلزمه الكفارة على المذهب، وإن قلنا: إن المؤلي إذا فاء لا كفارة عليه. وإن راجعها بعد الشهر الخامس، نظر، إن راجع بعد سنة من مضي الخامس، فلا إيلاء، لانقضاء المدتين وانحلال اليمين، وإن راجع قبل تمام السنة، فإن بقي أربعة أشهر فأقل، فلا إيلاء، وإن بقي أكثر، عاد الايلاء، وضربت المدة في الحال. ولو جدد نكاحها بعد البينونة، ففي عود الايلاء حنث يعود لو راجعها، خلاف عود الحنث، وتبقى اليمين ما بقي شئ من المدة، وإن لم يعد الايلاء، حتى لو راجع، وقد بقي من السنة أقل من أربعة أشهر، فوطئها في تلك البقية، لزمه الكفارة، ولو عقد اليمين على مدتين تدخل إحداهما في الاخرى بأن قال: والله لا أجامعك خمسة أشهر، ثم قال: والله لا أجامعك سنة، فإذا مضت أربعة أشهر، فلها المطالبة، فإن فاء انحلت اليمينان، وإذا أوجبنا الكفارة، فالواجب كفارة، أم كفارتان ؟ فيه خلاف يجري في كل يمينين يحنث الحالف فيهما بفعل واحد، بأن حلف لا يأكل خبزا، وحلف لا يأكل طعام زيد، فأكل خبزه، وسيأتي بيانه إن شاء الله تعالى، وإن طلقها ثم راجعها، أو جدد نكاحها، فإن بقي من السنة أربعة أشهر أو أقل، لم يعد الايلاء، وتبقى اليمين. وإن بقي أكثر من أربعة أشهر، عاد الايلاء في الرجعية، وفي التجديد خلاف عود الحنث، هذا هو الصحيح المعروف في المذهب. وفي التتمة أن السنة تحسب بعد انقضاء الاشهر الخمسة، فيكون كالصورة السابقة، ولو قال: إذا مضت خمسة أشهر، فوالله لا أجامعك، كان مؤليا بعد مضي الخمسة. القسم الثاني: أن ييد الامتناع عن الوطئ بمستقبل لا يتعين وقته، فينظر، إن كان المعلق به مستحيلا، كقوله: حتى تصعدي السماء، أو تطيري، أو كان أمرا

(6/221)

يستبعد في الاعتقادات حصوله في أربعة أشهر، وإن كان محتملا كقوله: حتى ينزل عيسى ابن مريم - صلى الله عليه وسلم -. أو حتى يخرج الدجال، أو يأجوج ومأجوج، أو تطلع الشمس من مغربها، أو بأمر يعلم تأخره عن أربعة أشهر، كقوله: حتى يقدم فلان، أو أدخل مكة والمسافة بعيدة لا تقطع، في أربعة أشهر، فهو مؤل. فلو قال في مسألة القدوم: ظننت المسافة قريبة، فهل يصدق بيمينه ؟ ذكر فيه الامام احتمالين، والاقرب تصديقه. وفي شرح مختصر الجويني للموفق بن طاهر، أن في التعليق بنزول عيسى ابن مريم - صلى الله عليه وسلم -، وما في معناه، لا يقطع بكونه مؤليا في الحال، ولكن ينتظر، فإذا مضت أربعة أشهر، ولم يوجد المعلق به تبينا أنه كان مؤليا ومكناها من المطالبة، والصحيح المعروف الاول، وإن كان المعلق به مما يتحقق وجوده قبل أربعة أشهر، كذبول البقل وجفاف الثوب، وتمام الشهر، أو يظن، كمجئ المطر في وقت غلبة الامطار، ومجئ زيد من القرية، وعادته المجئ للجمعة، أو مجئ القافلة وعادتها غالبا المجئ كل شهر، فليس بإيلاء، وإنما هو عقد يمين، فإن كان المعلق به مما لا يستبعد حصوله في أربعة أشهر، ولا يظن، كقوله: حتى يدخل زيد الدار، أو أمرض، أو يمرض فلان، أو يقدم وهو على مسافة قريبة، وقد تقدم، وقد لا يحكم بكونه مؤليا في الحال، فإن مضت أربعة أشهر، ولم يوجد المعلق به، فوجهان، أحدهما: ثبت الايلاء، وتطالبه، لحصول الضرر، وتبين طول المدة، وأصحهما: لا، لانه لم يتحقق قصد المضارة أولا، وأحكام الايلاء منوطة به لا بمجرد الضرر بالامتناع من الوطئ، ولهذا لو امتنع بلا يمين، لم يكن مؤليا. ولو وطئ قبل وجود المعلق به، وجبت الكفارة بلا خلاف، ولو وجد المعلق به قبل الوطئ، ارتفعت اليمين بلا خلاف. فرع قال: لا أجامعك حتى أموت، أو تموتي، أو قال: عمري أو عمرك، فهو مؤل لحصول اليأس مدة العمر. ولو قال: حتى يموت فلان، فمؤل

(6/222)

على الاصح عند الاكثرين. فرع قال: لا أجامعك حتى تفطمي ولدك، نقل المزني أن الشافعي رحمه الله قال: يكون مؤليا، قال: وقال في موضع آخر: لا يكون مؤليا، واختاره، فأوهم أن في المسألة قولين، وبه قال ابن القطان. وقال الجمهور: لا خلاف في المسألة، ولكن ينظر إن أراد وقت الفطام، فإن بقي أكثر من أربعة أشهر إلى تمام الحولين، فمؤل، وإلا فلا، وإن أراد فعل الفطام، فإن كان الصبي لا يحتمله إلا بعد أربعة أشهر لصغر أو ضعف بنية، فمؤل، وإن كان يحتمله لاربعة أشهر فما دونها، فهو كالتعليق بدخول الدار ونحوه، والنصان محمولان على الحالين. فرع قال: لا أجامعك حتى تحبلي، فإن كانت صغيرة أو آيسة، فهو مؤل، وإلا فكالتعليق بالقدوم من مسافة قريبة ودخول الدار. فرع إذا علق بالقدوم أو الفطام، ولم يحكم بكونه مؤليا، فمات المعلق بقدومه قبل القدوم، أو الصبي قبل الفطام، فهو كقوله: حتى يشاء فلان فمات قبل المشيئة، وقد ذكرناه. فرع قال: والله لا أجامعك، ثم قال: أرد ت شهرا، دين، ولم يقبل ظاهرا.
الركن الرابع : المحلوف عليه، وهو ترك الجماع، فالحلف بالامتناع عن سائر الاستمتاعات، ليس بإيلاء، والالفاظ المستعملة في الجماع ضربان، صريح، وكناية، فمن الصريح لفظ النيك، وقوله: لا أغيب في فرجك ذكري، أو حشفتي، أو لا أدخل، أو أولج ذكري في فرجك، أو أجامعك بذكري، وللبكر: لا أفتضك بذكري. فلو قال في شئ من هذا أردت غير الجماع، لم

(6/223)

يدين، لانه لا يحتمل غيره، ولفظ الجماع والوطئ أيضا صريحان، لكن لو قال: أردت بالجماع الاجتماع، وبالوطئ الوطئ بالقدم، دين، وقيل: إنهما كنايتان، وهو شاذ مردود. ولو قال للبكر: لا أفتضك ولم يقل: بذكري، فهو صريح، فإن قال: لم أرد الجماع، لم يقبل ظاهرا وهل يدين ؟ وجهان. الاصح: نعم. قال الامام: ولو قال: أردت به الضم والالتزام، لم يدين على الاصح والمباشرة، والمضاجعة، والملامسة، والمس، والافضاء، والمباعلة، والافتراش، والدخول بها، والمضي إليها، كنايات على الجديد، وصرائح في القديم، والغشيان، والقربان، والاتيان عند الجمهور على القولين. وقيل: كنايات قطعا. والاصابة صريح عند الجمهور. وقيل: على القولين. وقوله: لا يجمع رأسي ورأسك وساد، أو لا يجتمعان تحت سقف كناية قطعا. وقوله: لابعدن عنك، كناية، ويشترط فيه نية الجماع والمدة جميعا، ومثله قوله: لاسوءنك، ولاغيظنك، أو لتطولن غيبتي عنك، فهو كناية في الجماع والمدة. ولو قال: ليطولن تركي لجماعك، أو لاسوءنك في الجماع، فهو صريح في الجماع كناية في المدة. ولو قال: لا أغتسل عنك، سألناه ؟ فإن قال: أردت لا أجامعها، فمؤل، وإن قال: أردت الامتناع من الغسل، أو أردت أني لا أمكث حتى أنزل، واعتقد أن الجماع بلا إنزال لا يوجب الغسل. أو أني أقدم على وطئها وطئ غيرها فيكون الغسل عن الاولى لحصول الجنابة بها، قبلناه، ولم يكن مؤليا. ولو قال: لا أجامعك في الحيض أو النفاس، أو الدبر، فليس بمؤل، بل هو محسن. ولو قال: لا أجامعك إلا في الدبر، فمؤل، ولو قال: لا أجامعك إلا في الحيض أو النفاس، قال السرخسي: لا يكون مؤليا، لانه لو جامع فيه حصلت الفتنة. وقال البغوي في الفتاوي: هو مؤل، وكذا لو قال: إلا في نهار رمضان، أو إلا في المسجد. ولو

(6/224)

قال: لا جامعتك جماع سوء، فليس بمؤل، كما لو قال: لا جامعتك في هذا البيت، أو لا جامعتك من القبل. ولو قال: لا أجامعك إلا جماع سوء، فإن أراد: لا أجامعها إلا في الدبر، أو فيما دون الفرج، أو لا أغيب جميع الحشفة، فمؤل، وإن أراد الجماع الضعيف، فليس بمؤل، ولو حلف لا يجامع بعضها، فكما سيأتي في الظهار إن شاء الله تعالى.
الباب الثاني : في أحكام الايلاء وفيه أربعة اطراف.
الأول : في ضرب المدة، فالايلاء يقتضي ضرب المدة وهي أربعة أشهر بنص القرآن الكريم، وهي حق للزوج، كالاجل حق للمدين، وتحسب من وقت الايلاء، ولا يحتاج إلى ضرب القاضي، وسواء كان الزوجان حرين، أو رقيقين، أو حرا ورقيقا. فصل فيما يمنع احتساب المدة ابتداء أو دواما قد سبق أنه إذا آلى من رجعية، صح، وتحسب المدة من وقت الرجعة، لا من وقت اليمين، ولو آلى من زوجته ثم طلقها رجعيا، انقضت المدة لجريانها إلى البينونة، فلو راجعها استؤنفت المدة، لان الاضرار إنما يحصل بالامتناع المتوالي في نكاح سليم، وحكى المتولي وجها أنه يبنى عليها تخريجا مما إذا راجع المطلقة ثم طلقها قبل وطئ، فإنها تبنى على قول. ولو ارتد أحدهما بعد الدخول في المدة، انقطعت المدة، ولا يحتسب زمان الردة منها، لانها تؤثر في قطع النكاح كالطلاق، فإذا أسلم المرتد منهما، استؤنفت المدة، هذا هو المذهب، وبه قطع الجماهير. وفي ردة الزوج وجه أنه إذا أسلم، يبني، وفي وجه حكاه السرخسي، أن ردته لا تمنع الاحتساب، كمرضه وسائر الاعذار. ولو وجد النكاح بعد أن بانت الرجعية، أو كان الطلاق بائنا، أو بعد البينونة بالردة والاضرار، أو بردة قبل الدخول، وقلنا: يعود الايلاء، استؤنفت المدة. ولو طلقها بعد مدة الايلاء طلقة رجعية بمطالبتها، أو ابتداء ثم راجعها، عاد الايلاء، وتستأنف المدة إن كانت اليمين على التأبيد، أو كانت مؤقتة وقد بقي من

(6/225)

وقت اليمين مدة الايلاء. ولو ارتد أحد الزوجين بعد مضي المدة، ثم أسلم قبل انقضاء العدة، عاد الايلاء، وتستأنف المدة أيضا، وألحق البغوي العدة عن وطئ الشبهة بالطلاق

(6/226)

بالرجعي، وبالردة في منع الاحتساب ووجوب الاستئناف عند انقضائها. فرع ما يمنع الوطئ من غيره، أن يحل بملك النكاح، إن وجد في الزوج، لم يمنع احتساب المدة، بل تضرب المدة مع اقتران المانع بالايلاء. ولو طرأ في المدة، لم يقطعها، بل تطالب بالفيأة بعد أربعة أشهر إذا كان العذر إيلاء يوم المطالبة، وسواء في ذلك المانع الشرعي، كالصوم، والاعتكاف، والاحرام، والحسي، كالمرض، والحبس، والجنون، وإن كان المانع فيها، فقد يكون حسيا وشرعيا، فالحسي، كالنشوز والصغر الذي لا يحتمل معه الوطئ، والمرض المضني المانع من الوطئ، فإن قارن ابتداء الايلاء، لم تبتدئ المدة حتى تزول، وإن طرأ في المدة، قطعها، هذا هو المذهب في الطرفين، وحكى المزني قولا في حبسه: أنه يمنع احتساب المدة، فغلطه جمهور الاصحاب في النقل، وصدقه بعضهم، وحمله على ما إذا حبسته هي. وقيل: هو محمول على ما إذا حبس ظلما، وحق هذا القائل، أن يطرده في المرض، وما لا يتعلق باختياره من الموانع، وقد مال الامام إلى هذا فقال: كان يحتمل أن يصدق المزني في النقل، ويقال فيه وفي نص المرض: إنهما على قولين بالنقل والتخريج. وعن صاحب التقريب أن البويطي حكى قولا أن الموانع الطارئة فيها لا تمنع الاحتساب لحصول قصد المضارة ابتداء. فإذا قلنا بالمذهب، فطرأ فيها مانع في المدة، ثم زال، استأنفت المدة على الصحيح المنصوص الذي قطع به الجمهور. وقيل: تبني. ولو طرأت هذه الموانع بعد تمام المدة، وقبل المطالبة، وزالت بعد، فلها المطالبة، ولا تفتقر إلى

(6/227)

استئناف المدة، لانه وجدت المضارة في المدة على التوالي، وقيل: تستأنف وهو غلط، نسبه الامام إلى بعض الضعفة، وجنونها يمنع احتساب المدة إن كانت تمنع التمكين، وإلا فلا. أما المانع الشرعي فيها، فإن كان صوما أو اعتكافا مفروضين، يمنع الاحتساب، ويجب الاستئناف إذا زال، وإن كانا تطوعين، لم يمنعا الاحتساب، لانه متمكن من وطئها، هذا هو الصحيح الذي قطع به الاصحاب في الطرق، وعن الشيخ أبي محمد، أن العذر الشرعي لا يمنع الاحتساب، ولا يقطع المدة، وهو ضعيف، والحيض لا يمنع الاحتساب قطعا، وكذا النفاس على الاصح.
الطرف الثاني : في كيفية المطالبة، فلها المطالبة بأن يفئ أو يطلق، وما لم تطلب، لا يؤمر الزوج بشئ، ولا يسقط حقها بالتأخير. ولو تركت حقها ورضيت، ثم بدا لها، فلها العود إلى المطالبة ما لم تنقض مدة اليمين، لان الضرر متجدد وتختص المطالبة بالزوجة، فليس لولي المراهقة والمجنونة المطالبة، وحسن أن يقول الحاكم للزوج: اتق الله بالفيأة أو الطلاق، وإنما يضيق عليه إذا بلغت أو أفاقت وطلبت، وليس لسيد الامة أيضا مطالبة، لان الاستمتاع حقها. فرع إذا وجد مانع من الجماع بعد مضي المدة المحسوبة، نظر أهو فيها، أم في الزوج ؟ فإن كان فيها، بأن كانت مريضة لا يمكن وطؤها، أو محبوسة لا يمكنه الوصول إليها، أو حائضا أو نفساء، أو محرمة، أو صائمة، أو معتكفة عن فرض، لم يثبت لها المطالبة بالفيأة لا فعلا ولا قولا، لانه معذور. وإن كان المانع فيه، فهو طبعي وشرعي، فالطبعي، بأن يكون مريضا لا يقدر على الوطئ، أو يخاف منه زيادة العلة، أو بطء البرء، فيطالب بالفيأة باللسان، أو بالطلاق إن لم يفئ، والفيأة باللسان أن يقول: إذا قدرت فئت. واعتبر الشيخ أبو حامد أن يقول مع ذلك: ندمت على ما فعلت، وإذا استمهل الفيأة باللسان، لم يمهله بحال، فإن الوعد هين متيسر، ثم إذا زال المانع، يطالب (بالفيأة) بالوطئ أو بالطلاق، تحقيقا لفيئة اللسان، ولا يحتاج هذا الطلب إلى استئناف مدة، وإن كان محبوسا ظلما، فكالمريض، وإن حبس في دين يقدر على أدائه، أمر بالاداء أو الفيئة بالوطئ، أو الطلاق، وأما الشرعي، فكالصوم والاحرام والظهار قبل التكفير، ففيه طريقان.

(6/228)

المذهب منهما، أنه مبني على أن الزوج لو أراد وطأها وهناك مانع شرعي، هل بلزمها التمكين ؟ وفيه تفصيل حاصله (أنه) إن كان المانع يتعلق بهما كالطلاق الرجعي، أو يختص بها كالحيض والصوم والاحرام، لم يلزمها، بل يحرم عليها التمكين، وإن اختص به كصومه وإحرامه، فوجهان. أحدهما: يلزمها التمكين، لانه لا مانع فيها، وليس لها منع ما عليها من الحق. وأصحهما: المنع، لانه موافقة على الحرام وإعانة عليه. وإن كان التحريم بسبب الظهار، فهل هو كالطلاق الرجعي، أم كصومه ؟ وجهان. فإذا قلنا: يجوز التمكين، فلها المطالبة بالوطئ أو الطلاق. فإن أراد الوطئ فامتنعت، سقط حقها من الطلب، وإن قلنا: بالمنع، فوجهان، أحدهما: يقنع منه بفيأة اللسان، وأصحهما وبه قطع ابن الصباغ: يطالب بالطلاق إزالة للضرر عنها، بخلاف المانع الطبعي، لان الوطئ هناك متعذر، وهنا ممكن، وهو المضيق على نفسه. والطريق الثاني: أن يقال له: ورطت نفسك بالايلاء، فإن وطئت عصيت وفسدت عبادتك، وإن لم تطأ، ولم تطلق، طلقناها عليك، كمن غصب دجاجة ولؤلؤة فابتلعتها، يقال له: إن ذبحتها غرمتها، وإلا غرمت اللؤلؤة. ولو قال في صورة الظهار: أمهلوني حتى أكفر، نظر إن كان يكفر بالصوم، لم يمهل، وإن كان بالعتق والطعام، فعن أبي إسحق: يمهل ثلاثة أيام. وفي التهذيب: يوما أو نصف يوم، ويمكن أن يكون بحسب تيسر المقصود، وهذا إذا لم تطل مدة الامهال. فإن طالت لفقد الرقبة أو مصرف الطعام، لم يمهل، كذا قاله المتولي. وعلى كل حال، لو وطئ مع التحريم، خرج عن موجب الايلاء، واندفعت المطالبة.
الطرف الثالث : ما به المطالبة. قد تكرر أن المؤلي بعد المدة، يطالب بالفيئة أو الطلاق، والمقصود الفيأة، لكنه يطالب بالطلاق إن لم يفئ. قال الامام: وليس لها أن توجه الطلب نحو الفيأة وحدها، بل يجب أن تكون المطالبة مترددة، فإن لم يفئ وأبى أن يطلق، فقولان، أظهرهما وهو الجديد وأحد قولي القديم واختيار المزني: أنه يطلقها القاضي طلقة. والثاني، لا يطلق عليه، بل يحبسه ويعزره حتى يفئ أو يطلق. ولو لم يصرح بالامتناع، بل استمهل ليفئ، أمهل بلا خلاف قدر ما يتهيأ لذلك الشغل، فإن كان صائما، أمهل حتى يفطر، أو جائعا، فحتى يشبع، أو ثقيلا من الشبع، فحتى يخف، أو غلبه النعاس، فحتى يزول. ويحصل

(6/229)

التهيؤ والاستعداد في مثل هذه الاحوال بقدر يوم فما دونه. وهل يمهل ثلاثة أيام ؟ قولان، ويقال: وجهان. أظهرهما عند الجمهور: لا. وإذا أمهل، فطلق القاضي عليه في مدة الامهال، لم يقع طلاقه إن وجدت الفيأة في مدة المهلة، وإن مضت المدة بلا فيأة، لم يقع أيضا على الصحيح. فرع ذكر ابن كج، أنه لو طلق القاضي عليه، فبان أنه وطئ أو طلق قبل تطليق القاضي، لم ينفذ طلاق القاضي. ولو وقع طلاق الزوج والقاضي معا، نفذ الطلاقان، لان كل واحد فعل ماله فعله. وقيل: لا يقع تطليق القاضي. فرع آلى ثم غاب، أو آلى وهو غائب، تحسب المدة، ولها أن توكل من يطالبه. فإذا مضت المدة، رفعه وكيلها إلى قاضي البلد الذي فيه الزوج وطالبه ويأمره القاضي بالفيأة باللسان في الحال، لان المانع حسي وبالمسير، أو يحملها إليه، أو الطلاق إن لم يفعل ذلك، فإن لم يفئ باللسان، أو فاء به ولم يرجع إليها، ولا حملها إليه حتى مضت مدة الامكان، ثم قال: أرجع الآن، لم يمكن، ويطلق عليه القاضي إذا طلب وكيلها على الاظهر، وعلى القول القديم: يحبسه ليطلق، ويعذر في التأخير لتهيئة أهبة السفر، ولخوف الطريق إلى أن يزول الخوف. ولو غاب عنها بعد مطالبته بالفيأة أو الطلاق، لم يرض منه بفيأة اللسان، ولا يمهل. ذكره أبو الفرج السرخسي. فرع لو طولب فادعى التعيين والعجز عن الفيأة، نظر، إن لم يدخل بها في ذلك النكاح، سواء كانت ثيبا أو بكرا، أو ادعى العجز عن الافتضاض، فوجهان. أحدهما وهو ظاهر النص، وبه قطع في الوجيز: إذا صدقته أو كذبته فحلف على العجز، لا يطالب بالوطئ، بل يطالب بفيأة اللسان، فإن فاء، ضربت مدة التعنين إن طلبتها. فإن وطئ في المدة، فذاك، وإلا أمضى حكم التعنين. والثاني: يتعين عليه الطلاق، لانه متهم في تأخير حقها وضررها، وإن كان دخل بها في ذلك النكاح، لم تسقط المطالبة، لان التعنين بعد الوطئ لا يعتبر، فتظهر تهمته.
الطرف الرابع : فيما تحصل به الفيأة، وهو تغيب الحشفة في القبل خاصة،

(6/230)

فلو استدخلت ذكره، لم تنحل يمينه. فلو وطئ بعده، لزمته الكفارة. وهل تحصل به الفيأة ويرتفع حكم الايلاء ؟ وجهان، أصحهما: نعم، وبه قطع كثيرون، ولو وطئها مكرها، ففي وجوب الكفارة القولان فيمن فعل المحلوف عليه ناسيا أو مكرها. فإن أوجبناها، انحلت اليمين وارتفع الايلاء، وإلا ففي انحلال اليمين وجهان يجريان في كل يمين وجد المحلوف عليه بإكراه أو نسيان، أصحهما: عدم الانحلال، وهو الاوفق لكلام الائمة، وبه قطع الشيخ أبو حامد، والقاضي أبو الطيب، لاختلال الفعل. فإن حكمنا بالانحلال، حصلت الفيأة وارتفع الايلاء، وإلا فوجهان، أصحهما: كذلك، وبه أجاب البغوي وغيره. والمسألة مفرعة على أنه يتصور إكراهه على الوطئ وهو الراجح. فرع لو وطئها المؤلي في المدة أو بعدها وهو مجنون، فطريقان. قطع العراقيون بأنه لا يحنث، ولا تنحل اليمين، ولا كفارة، والثاني، وبه قطع المتولي والبغوي: أن في وجوب الكفارة قولين كالناسي، لان المجنون ملحق بالمخطئ في كفارة القتل، فكذا كفارة اليمين، فعلى هذا إن أوجبنا الكفارة، انحلت اليمين، وإلا فعلى الوجهين في المكره، فكيف كان، فالمذهب أنه لا يحنث، ولا تجب الكفارة، ولا تنحل اليمن، وهل يسقط حقها من الفيأة بالوطئ في الجنون ؟ وجهان. أحدهما: لا، بل تطالبه بعد الافاقة من غير استئناف مدة، وقيل: لا بد من استئنافها بعد الافاقة، وأصحهما: نعم، لانها وصلت إلى حقها، كما لو رد المجنون الوديعة إلى صاحبها، ولان وطئ المجنون كوطئ العاقل في تقرير المهر والتحليل، وتحريم الربيبة وسائر الاحكام. فرع لو آلى من إحدى امرأتيه بعينها، ووطئها وهو يظنها الاخرى، قال البغوي: يخرج عن الايلاء، وفي الكفارة القولان في الناسي. فصل سبق في فصل التعنين، أن الزوجين إذا اختلفا في الوطئ، فالقول قول النافي إلا في مواضع. أحدها: إذا ادعى العنين الوطئ بعد المدة أو فيها. الثاني: إذا ادعى مثل ذلك في الايلاء، فالقول قوله في الموضعين، فإذا حلف ثم طلقها وقال: هذا طلاق رجعي (فلي الرجعة) وهي على إنكار الوطئ والعدة، قال ابن

(6/231)

الحداد والجمهور: القول قولها، ولا يمكن من الرجعة عملا بقياس الخصومات، وإنما قبلنا قوله في الوطئ للضرورة، وتعذر البينة. وقيل: له الرجعة. الموضع الثالث: طلق زوجته وولدت ولدا يلحقه ظاهرا، وقالت: وطئتني فلي كل المهر، فقال: لم أطأ، فلك نصفه، فالمذهب والمنصوص في رواية المزني وغيره، أن القول قولها بيمينها. ونقل الربيع قولا آخر، أن القول قوله بيمينه، فقيل:

(6/232)

قولان، وقيل: بالاول قطعا، ورواية الربيع من كيسه، وقيل: إن اختلفا قبل ظهور الولد وحكمنا بالنصف، لم يعتبر الحكم بالولد، وإن اختلفا بعد ظهوره وما الزوج، أوجبنا جميع المهر ولا يقبل قول الورثة. فرع اختلفا في أصل الايلاء وفي انقضاء مدته، فهو المصدق بيمينه، ولو اعترفت بالوطئ بعد المدة وأنكر، فلا مطالبة لها، فلو رجعت وقالت: لم يطأني، لم يسمع قولها، لانها أقرت بوصول حقها إليها، فلا يقبل رجوعها، ذكره المتولي. فصل قال: والله لا أجامعك، ثم أعاد ذلك مرتين فأكثر، نظر، إن أطلق في المرتين، أو قيد بمدة واحدة كسنة وسنة، فإن قال: أردت بالثاني تأكيد الاول، قبل، وكانت اليمن واحدة، سواء اتحد المجلس أم تعدد، طال الفصل أم لا، وفي وجه ضعيف: إذا طال الفصل، لا يقبل، ويكون يمينا أخرى، ويجري هذا الخلاف فيما لو كرر تعليق الطلاق بصفة، والصحيح قبول التأكيد أيضا. وإن قال: أردت الاستئناف، فهما يمينان، وإن أطلق، فهل يحمل على التأكيد، أم الاستئناف ؟ قولان. قال المتولي: إن اتحد المجلس، فالاظهر يحمل على التأكيد، وإن تعدد، فعلى الاستئناف لبعد التأكيد مع اختلاف المجلس. وإن اختلفت المدة المقيد بها، كقوله: والله لا أجامعك خمسة أشهر، ثم قال: والله لا أجامعك سنة، فالاصح أنه كاتحادها. وقيل: يمينان بكل حال، فإذا لم نحكم

(6/233)

بالتعدد، لم يجب الوطئ إلا كفارة، وإذا حكمنا بالتعدد، تخلص بالطلاق عن الايمان كلها، وتنحل اليمين بوطأة واحدة، وفي تعدد الكفارة قولان. أظهرهما عند الجمهور: لا يجب إلا كفارة واحدة، والثاني، تتعدد بتعدد الايمان، وقيل: تتحد قطعا، وقيل: تتعدد قطعا. فصل آلى من زوجته الرقيقة، ثم ملكها، ثم باعها أو أعتقها، ثم نكحها، ففي عود الايلاء الخلاف في عود الحنث، وكذا لو آلى عبد من زوجته ثم ملكته وأعتقته ونكحته، فعلى الخلاف. وهل الخلاف العائد كالبينونة بالثلاث أم بما دونها ؟ وجهان. فصل في فتاوى البغوي، أن القاضي إذا طالب المؤلي بالفيأة أو الطلاق فامتنع منهما، وطلبت المرأة من القاضي أن يطلق عليه، لم يشترط حضوره في تطليق القاضي. ولو شهد عدلان أن زيدا آلى، ومضت المدة وهو ممتنع من الفيأة أو الطلاق، لم يطلق عليه، بل لا بد من الامتناع بين يديه، كما في العضل، فلو تعذر إحضاره بتمرد أو توار أو غيبة، حكم عليه بالعضل بشهادة الشهود، وبالله التوفيق.

(6/234)


روضة الطالبين - كتاب الظهار
صورته الاصلية: أنت علي كظهر أمي. قال الاصحاب: الظهار حرام،

(6/235)

قالوا: وقوله: أنت علي حرام، ليس بحرام، بل هو مكروه، لان الظهار علق به الكفارة العظمى، وإنما علق بقوله: أنت علي حرام كفارة اليمين، واليمين والحنث ليسا بمحرمين، ولان التحريم مع الزوجية قد يجتمعان في التحريم، كتحريم الام مع الزوجية لا يجتمعان. فصل هذا الكتاب مشتمل على بابين.
أحدهما في أركانه، وهي ثلاثة:
أحدها : الزوجان، فيصح الظهار من كل زوج مكلف، حرا كان أو عبدا، مسلما أو ذميا، خصيا أو مجبوبا أو سليما. وظهار الصبي والمجنون باطل، وظهار السكران كطلاقه. ومن لحقها الطلاق، صح الظهار منها، سواء فيه الحرة والامة، والصغيرة

(6/236)

والمجنونة، والذمية والرتقاء، والحائض والنفساء، والمعتدة عن شبهة، والمطلقة الرجعية وغيرهن. ولو قال لاجنبية: إذا نكحتك، فأنت علي كظهر أمي، لم يصح، ويجئ فيه القول الشاذ في مثله في الطلاق، ولا يصح الظهار من الامة وأم الولد. فرع يتصور من الذمي الاعتاق عن الكفارة، بأن يرث عبدا مسلما، أو يكون له عبد كافر فيسلم، أو يقول لمسلم: أعتق عبدك المسلم عن كفارتي، فيجيبه، أو يشتري عبدا مسلما إن جوزناهما، فإن لم نجوز الشراء وتعذر تحصيله، فما دام موسرا لا يباح له الوطئ. ويقال له: إن أردت الوطئ، فأسلم وأعتق، لان الرقبة موجودة والتعذر منه، وكذا لو كان معسرا وهو قادر على الصوم، لا يجوز له العدول إلى الاطعام، لانه يمكنه أن يسلم ويصوم، فإن عجز عنه لمرض أو هرم، فحينئذ يطعم في كفره، هكذا ذكره صاحبا التهذيب والتتمة، وحكاه الامام عن القاضي، وتردد فيه، من حيث إن الذمي مقر على دينه، فحمله على الاسلام بعيد، وجوابه، أنا لا نحمله على الاسلام، بل نقول: لا نمكنك من الوطئ إلا هكذا، فإما أن تتركه، وإما أن تسلك طريق الحل.
الركن الثاني : الصيغة، فصريح الظهار: أنت علي كظهر أمي، وفي معناه سائر الصلات، كقوله: أنت معي أو عندي، أو مني أو لي كظهر أمي. وكذا لو ترك الصلة فقال: أنت كظهر أمي، وعن الداركي: أنه إذا ترك الصلة، كان كناية، لاحتمال أنه يريد: أنت محرمة على غيري، والصحيح الاول، كما أن قوله: أنت طالق، صريح وإن لم يقل: مني، ومتى أتى بصريح الظهار، وقال: أردت غيره، لم يقبل على الصحيح، كما لو أتى بصريح الطلاق وادعى غيره، وقيل: يقبل لانه حق الله تعالى. فرع قوله: جملتك، أو نفسك، أو ذاتك، أو جسمك، أو بدنك علي كظهر أمي، كقوله: أنت علي كظهر أمي، وكذا قوله: أنت علي كبدن أمي أو

(6/237)

جسمها، أو ذاتها، لدخول الظهر فيها. فرع إذا شبهها ببعض أجزاء الام غير الظهر نظر، إن كان ذلك مما لا يذكر في معرض الكرامة والاعزاز، كاليد والرجل، والصدر والبطن، والفرج والشعر، فقولان. أظهرهما وهو الجديد وأحد قولي القديم: أنه ظهار. وقيل: ظهار قطعا، وقيل: التشبيه بالفرج ظهار قطعا، والباقي على القولين. وإن كان مما يذكر في معرض الاعزاز والاكرام، كقوله: أنت علي كعين أمي، فإن أراد الكرامة، فليس بظهار، وإن أراد الظهار، فظهار (قطعا) تفريعا على الجديد في قوله: كصدر أمي، وإن أطلق، فعلى أيهما يحمل ؟ وجهان. اختار القفال الاكرام، والقاضي حسين، أنه ظهار، وأشار البغوي إلى ترجيحه، والاول أرجح. ولو قال: كروح أمي، فكقوله: كعين أمي، قاله جماعة، وعن ابن أبي هريرة، أنه ليس بظهار ولا كناية، والتشبيه برأس الام كهو باليد والرجل، وكذا قطع به العراقيون، وقيل: كالعين، وبه أجاب السرخسي، وهو أقرب. ولو قال: أنت

(6/238)

علي كأمي، أو مثل أمي، فإن أراد الظهار، فظهار، وإن أراد الكرامة، فلا، وإن أطلق، فليس بظهار على الاصح، وبه قطع كثيرون. فرع لو شبه بعض الزوجة فقال: رأسك أو يدك، أو ظهرك، أو فرجك، أو جلدك، أو شعرك علي كظهر أمي، أو نصفك، أم ربعك علي كظهر أمي، فهو ظهار، ويجئ فيه القول القديم، ولو شبه بعضها ببعضها فقال: رأسك علي كيد أمي، فهو ظهار، ويجئ فيه القديم. فرع قال الاصحاب: ما يقبل التعليق من التصرفات، يصح إضافته إلى بعض محل ذلك التصرف، كالطلاق، والعتاق، وما لا يقبله، لا تصح إضافته إلى بعض المحل، كالنكاح والرجعة. وأما الايلاء، فإن أضافه إلى الفرج فقال: لا أجامع فرجك، كان مؤليا، وإن أضاف إلى اليد والرجل وسائر الاعضاء غير الفرج، لم يكن مؤليا، وإن قال: لا أجامع بعضك، لم يكن مؤليا، إلا أن يريد بالبعض الفرج، وإن قال: لا أجامع نصفك، فقد أطلق الشيخ أبو علي، أنه ليس بمؤل قال الامام: إن أراد أنه ليس بصريح، فظاهر، أما إذا نوى، ففيه احتمال، لان من ضرورة ترك الجماع في النصف، تركه في الجميع، ويجوز أن يجاب عنه. قلت: ولو قال: لا أجامع نصفك الاسفل، فهو صريح في الايلاء، ذكره في الوسيط. والمراد بالفرج المذكور، القبل. والله أعلم.

(6/239)

الركن الثالث : المشبه به أصل الظهار، تشبيه الزوجة بظهر الام، ولو شبهها بجدة من جهة الاب أو الام، فهو ظهار قطعا، هكذا قطع به الجمهور. وقيل: فيه خلاف كالتشبيه بالبنت. وأما غير الام والجدة من المحارم، فقسمان. أحدهما: محرمات بالنسب، كالبنات، والاخوات، والعمات، والخالات، وبنات الاخت. فإذا شبه زوجته بظهر واحدة منهن، فقولان، الجديد وأحد قولي القديم: أنه ظهار، والثاني: لا، للعدول عن المعهود. القسم الثاني: المحرمات بالسبب، وهن ضربان، محرمات بالرضاع، ومحرمات بالمصاهرة، وفيهن خلاف مشتمل على أقوال، وطرق، وأوجه، والمذهب منها عند الاصحاب: أن التشبيه بمن لم تزل منهن محرمة عليه ظهار، وبما كانت حلالا له ثم حرمت، ليس بظهار، وإذا اختصرت الخلاف في الجميع، جاء سبعة أقوال وأوجه. أحدها: اقتصار الظهار على التشبيه بالام. والثاني: إلحاق الجدات بها فقط. والثالث: إلحاق محارم النسب. والرابع: إلحاق محارم الرضاع أيضا إذا لم يعهدن محللات. الخامس: إلحاقهن بحذف هذا الشرط. والسادس: إلحاق محارم المصاهرة بالشرط المذكور. السابع: إلحاقهن بحذف الشرط. والمذهب: إلحاق كل من لم تزل محرمة من الجميع فقط. ولو شبه بمن لا تحرم مؤبدا كأجنبية، ومطلقة، ومعتدة، ومجوسية، ومرتدة، وأخت امرأته، فليس بظهار قطعا، سواء طرأ ما يؤيد التحريم، بأن نكح بنت الاجنبية، أو وطئ أمها وطءا محرما، أم لم يطرأ. ولو شبه بملاعنته، فليس بظهار، لان تحريمها ليس للمحرمية والوصلة، ولو شبهها بأزواج النبي - صلى الله عليه وسلم -، أو قالت: أنت علي كظهر ابني، أو أبي، أو غلامي، فليس بظهار. فرع قالت لزوجها: أنت علي كظهر أمي، أو أنا عليك كظهر أمك، فلا يلزم به شئ، بل يختص بالرجال (كالطلاق).

(6/240)

فصل تعليق الظهار صحيح، فإذا قال: إن دخلت الدار، وإذا جاء رأس الشهر، فأنت علي كظهر أمي، فوجدت الصفة، صار مظاهرا منها. ولو قال: إن ظاهرت من حفصة، فعمرة علي كظهر أمي وهما في نكاحه، ثم ظاهر من حفصة صار مظاهرا منهما جميعا. ولو قال: إن ظاهرت من إحداكما، أو أيكما ظاهرت منها، فالاخرى علي كظهر أمي، ثم ظاهر من إحداهما، صار مظاهرا من الاخرى أيضا. ولو قال: إن ظاهرت من فلانة، فأنت علي كظهر أمي، وكانت فلانة أجنبية، فخاطبها بلفظ الظهار، لم يصر مظاهرا من زوجته، لان الظهار من الاجنبية لا ينعقد، إلا أن يريد التلفظ بلفظ الظهار، فيصير بالتلفظ مظاهرا من زوجته. ولو نكح فلانة ثم ظاهر منها، صار مظاهرا من زوجته الاولى. ولو قال: إن ظاهرت من فلانة الاجنبية، فأنت علي كظهر أمي، فإن خاطبها بلفظ الظهار قبل أن ينكحها، فحكمه ما سبق. فإن نكحها ثم ظاهر منها، فهل يصير مظاهرا من الزوجة الاولى ؟ وجهان. أصحهما: نعم، ويكون لفظ الاجنبية تعريفا لا شرطا، كما لو قال: لا أدخل دار زيد هذه، فباعها، ثم دخلها، حنث، ولو قال: إن ظاهرت من فلانة أجنبية، أو وهي أجنبية، فأنت علي كظهر أمي، فسواء خاطبها بلفظ الظهار قبل أن ينكحها، أو نكحها، وظاهر منها، لا يصير مظاهرا من المعلق ظهارها، لانه شرط المظاهرة منها وهي أجنبية، ولم يوجد الشرط، وهو كقوله: إن بعت الخمر، فأنت طالق، أو كظهر أمي، فأتى بلفظ البيع، لا يقع الطلاق ولا الظهار، تنزيلا للفظ العقود على الصحة. وعند المزني، ينزل في مثل هذا على صورة العقد، ومن الاصحاب من وافقه، فصحح الظهار هنا. فرع قال: إن دخلت الدار، فأنت علي كظهر أمي، فدخلت الدار وهو مجنون، أو ناس، فعن ابن القطان: أن في حصول العود ولزوم الكفارة قولين. قال ابن كج: وعندي أنها تلزم بلا خلاف، كما لو علق طلاقها بالدخول، فدخلت وهو مجنون، وإنما يؤثر النسيان والاكراه، في فعل المحلوف على فعله، وهذا هو الصواب.

(6/241)

فصل سبق أن كل واحد من لفظي الطلاق والظهار، لا يجوز أن يجعل كناية عن الآخر، وأن قوله لزوجته: أنت علي حرام، يصح كناية عن الطلاق والظهار. فإذا قال: أنت طالق كظهر أمي، فله أحوال. أحدها: أن لا ينوي شيئا، فتطلق، ولا يصح الظهار. الثاني: أن يقصد بكل كلامه الطلاق وحده وأكده بلفظ الظهار، فيقع الطلاق ولا ظهار. الثالث: أن يقصد بالجمع الظهار، فتطلق، ولا ظهار على الصحيح، لان لفظ الطلاق ليس بظهار، والباقي ليس بصريح في الظهار، لعدم استقلاله، ولم ينو به الظهار، وإنما نواه بالمجموع. الرابع: أن يقصد الطلاق والظهار، فينظر، إن قصدهما بمجموع كلامه، حصل الطلاق ولا يحصل الظهار على الصحيح. وقيل: يحصل لاقراره به، وإن قصد الطلاق بقوله: أنت طالق، والظهار بقوله: كظهر أمي، طلقت، فإن كانت تبين بالطلاق، لم يصح الظهار، وإلا فيصح الظهار مع الطلاق، وقيل: لا يصح، وهو ضعيف. وإن قال: أردت بقولي: أنت طالق الظهار، وبقولي: كظهر أمي الطلاق، وقع الطلاق وحده. وإن قال: أنت علي كظهر أمي طالق، قال ابن كج: إن أراد الظهار والطلاق، حصلا، ولا يكون عائدا، لانه عقب الظهار بالطلاق، فإن راجع، كان عائدا، وإن لم يرد شيئا، صح الظهار. وفي وقوع الطلاق وجهان. فرع قال: أنت علي حرام كظهر أمي، فإن نوى بكلامه الطلاق فقط، فهو طلاق على الاظهر الاشهر، وفي قول: ظهار، وقيل: طلاق قطعا، وقيل: طلاق وظهار، حكاه ابن كج. وإن نوى بكلامه الظهار، فظهار، وإن نوى الطلاق والظهار جميعا، نظر، إن أرادهما بمجموع الكلام، أو بقوله: أنت علي حرام، لم يثبتا معا، وأيهما يثبت ؟ فيه أوجه. أحدها: الطلاق، والثاني: الظهار،

(6/242)

والثالث وبه قال ابن الحداد والجمهور: يخير فيثبت ما اختاره منهما، وإن أراد بقوله: أنت علي حرام الطلاق، وبقوله: كظهر أمي الظهار، وقع الطلاق وحصل الظهار إن كان الطلاق رجعيا على الصحيح، وإن كان بائنا، فلا. وإن أراد بقوله: أنت علي حرام الظهار، وبقوله: كظهر أمي الطلاق، حصل الظهار قطعا، ولا يقع الطلاق على الصحيح، وإن قال: أردت بقولي: أنت علي حرام تحريم ذاتها الذي مقتضاه كفارة يمين، قبل منه على الاصح، وقيل: لا يقبل ويكون مظاهرا، لانه وصف التحريم بما يقتضي الكفارة العظمى، فلا يقبل رده إلى الصغرى، فعلى الاول، إن لم ينو بقوله: كظهر أمي الظهار، لم يلزمه شئ سوى كفارة اليمين، ويكون قوله: كظهر أمي تأكيدا للتحريم، وإن نوى الظهار، لزمه كفارة اليمين، وكان مظاهرا. وأما إذا أطلق ولم ينو شيئا يحتمله كلامه، فلا طلاق لعدم الصريح والنية، وفي كونه ظهارا وجهان. المنصوص في الام أنه ظهار. فرع قال: أنت علي كظهر أمي حرام، كان مظاهرا، قاله المتولي: فإن لم ينو بقوله: حرام شيئا، كان تأكيدا، وإن نوى تحريم عينها، فكذلك، ويدخل مقتضى التحريم وهو الكفارة الصغرى، في مقتضى الظهار وهو الكفارة العظمى، وإن نوى به الطلاق، فقد عقب الظهار بالطلاق، فلا عود. فرع قال: أنت مثل أمي ونوى الطلاق، كان طلاقا، وكذا قوله: كروح أمي وعينها، وبالله التوفيق.
الباب الثاني : في حكم الظهار له حكمان.

(6/243)

أحدهما : تحريم الوطئ إذا وجبت الكفارة إلى أن يكفر، فلو وطئ قبل التكفير، عصى، ويحرم عليه الوطئ ثانيا، سواء كفر بالاطعام وغيره. وفي تحريم القبلة واللمس بشهوة، وسائر الاستمتاعات، قولان، ويقال: وجهان، أظهرهما عند الجمهور: الجواز، وهو منسوب إلى الجديد، وحكى ابن كج طريقا قاطعا به، وقال: وهو الاصح. وقول الله تعالى: * (من قبل أن يتماسا) * محمول على الجماع كقوله تعالى: * (وإن طلقتموهن من قبل أن تمسوهن) *. فرع عد الامام الصور التي تحرم فيها القبلة وسائر الاستمتاعات مع الوطئ، والتي تختص بالتحريم بالوطئ، فقال: ما حرم الوطئ لتاثيره في الملك، كالطلاق الرجعي وغيره، والردة أو لحلها لغيره كالامة المزوجة، أو حرمها لاستبراء الرحم عن غيره، كزوجته المعتدة عن وطئ شبهة في صلب النكاح، وكالمستبرأة بملك اليمين بشراء ونحوه، فكل هذا يحرم فيه الاستمتاعات كلها، وما حرم الوطئ بسبب الاذى، لا يحرم الاستمتاع. وأما العبادات المحرمة للوطئ، فالاحرام يحرم كل استمتاع تعبدا، والصوم والاعتكاف يحرمان كل ما يخشى منه الانزال لتأثرهما بالانزال. وإذا قلنا في الظهار: لا تحرم القبلة واللمس، ففيما بين السرة والركبة احتمالان، لانه يحوم حول الحمى، هذا كلام الامام، وحكى البغوي وجها، أنه يجوز الاستمتاع بزوجته المعتدة عن شبهة وغيره ويشبه أن يجئ في الاستمتاع بالمرهونة خلاف.

(6/244)

قلت: الوجه الجزم بجوازه في مرهونته، وقد جزم به الرافعي في باب الاستبراء. قال الامام: وإذا لم يحرم الاستمتاع، فلا بأس بالتلذذ وإن أفضى إلى الانزال، وقول الامام: الاحرام يحرم كل استمتاع، الصواب، حمله على المباشرة بشهوة، فأما اللمس ونحوه بغير شهوة، فليس بحرام كما سبق في الحج. والامة الوثنية والمجوسية والمرتدة، يحرم فيها كل استمتاع، وكذا المشركة والمكاتبة ومن بعضها حر. والله أعلم.
الحكم الثاني : وجوب الكفارة بالعود، والعود هو أن يمسكها في النكاح زمنا يمكنه مفارقتها فيه. وحكى الشيخ أبو حاتم القزويني عن القديم قولا: أن العود هو الوطئ، والمشهور الاول. واتفق الاصحاب على أن الكفارة تجب إذا ظاهر وعاد، لكن هل سبب الوجوب العود فقط، أم الظهار والعود معا، أم الظهار فقط والعود شرط ؟ فيه أوجه. ولو مات أحد الزوجين عقيب الظهار، أو فسخ أحدهما النكاح بسبب يقتضيه، أو جن الزوج، أو طلقها بائنا أو رجعيا ولم يراجع، فلا عود ولا كفارة، فلو كانت أمة فاشتراها متصلا بالظهار، فليس بعائد على الاصح، لانه قطع النكاح. ولو اشتغل بأسباب الشراء كالمساومة وتقرير الثمن، كان عائدا على الاصح، وبه قال ابن الحداد، ورجحه المتولي وغيره. قال الامام: وهذا الخلاف إذا كان الشراء متيسرا، فإن كان متعذرا، فالاشتغال بتسهيله لا ينافي العود عندي. فرع لاعنها عقب الظهار، نص الشافعي رضي الله عنه أنه ليس عائدا، واختلفوا في النص على ثلاثة أوجه. أحدها: وبه قال ابن الحداد: والمراد به ما إذا سبق القذف والمرافعة إلى الحاكم، أو أتى بما قبل الخامسة من كلمات اللعان، ثم ظاهر وعقبه بالكلمة الخامسة، وإلا فعائد، وأصحها، وبه قال أبو إسحق، وابن أبي هريرة، وابن الوكيل: يشترط سبق القذف والمرافعة، ولا يشترط تقدم شئ من كلمات اللعان،

(6/245)

بل إذا وصلها بالظهار، لم يكن عائدا. والثالث، وبه قال ابن سلمة، وحكي عن المزني في الجامع الكبير: لا يشترط سبق القذف أيضا، فلو ظاهر وقذف متصلا، واشتغل بالمرافعة وأسباب اللعان، لم يكن عائدا وإن بقي أياما فيه، وشبه ذلك بما لو قال عقب الظهار: أنت طالق على ألف درهم، فلم تقبل، فقال عقبه: أنت طالق بلا عوض، لا يكون عائدا لاشتغاله بسبب الفراق. فرع قال: أنت كظهر أمي، يا زانية أنت طالق، فوجهان، قال ابن الحداد: هو عائد، لانه أمسكها حالة القذف. قال الشيخ أبو علي: هذا صحيح إن لم يلاعن بعده، أو لاعن وشرطنا سبق القذف، فإن لم نشرطه، فليس بعائد. والثاني، لا يكون عائدا، ويكون قوله: يا زانية أنت طالق كقوله: يا زنيت أنت طالق في منع العود، وتردد الامام، في أن ابن الحداد يسلم في هذه الصورة. قلت: تردد الامام ثم قال: والاصح التسليم. والله أعلم. فرع لو علق طلاقها عقب الظهار. كان عائدا. ولو علق بدخوله الدار، ثم ظاهر وبادر بالدخول عقب الظهار، فلا عود.
فصل إذا ظاهر ثم طلقها رجعيا عقبه، ثم راجعها، فلا خلاف أنه يعود الظهار وأحكامه. ولو طلقها بائنا أو رجعيا وتركها حتى بانت، ثم نكحها، ففي عود الظهار الخلاف في عود الحنث، ويجري الخلاف فيما لو كانت رقيقة فاشتراها عقب الظهار، ثم أعتقها أو باعها، ثم نكحها. وهل عود النكاح بعد الانفساخ

(6/246)

بالملك كعوده بعد البينونة بالثلاث، أم كالبينونة بدون الثلاثة ؟ وجهان سبق نظيرهما. ولو ارتد عقب الظهار، ثم أسلم في العدة، عاد الظهار بلا خلاف، ثم هل تكون الرجعة وتجديد النكاح والاسلام بمجردها عودا، أم لا يكون إلا أن يمسكها بعد هذه الامور زمنا يمكنه فيه الفرقة ؟ فيه طرق. المذهب: أن الرجعة عود، بخلاف التجديد والاسلام، ويجري الخلاف فيما لو ظاهر من رجعية ثم راجعها، ولا يكون عائدا قبل الرجعة بحال، ولو ارتد أحدهما عقب الظهار قبل الدخول، فلا عود، وكذا لو كان بعد الدخول، وأصر المرتد حتى انقضت العدة. ولو ظاهر كافر من كافرة، فأسلما معا في الحال، أو أسلم وهي كتابية، فالنكاح دائم، وهو عائد، وإن أسلم وهي وثنية، أو أسلمت وتخلف، فإن كان قبل الدخول، فلا عود لارتفاع النكاح، وإن كان بعده، فلا عود في الحال، ولا إذا أصر، فإن جدد النكاح بعد البينونة، ففي عود الظهار خلاف عود الحنث. وإن أسلم المتخلف في العدة، فإن كان هو، فهل يكون نفس الاسلام عودا، أم لا بد من الامساك بعده ؟ فيه الخلاف السابق، وإن كانت هي، فنفس إسلامها ليس بعود في حقه، وإنما يصير عائدا إذا أمسكها بعد علمه بإسلامها زمنا يمكنه مفارقتها. فرع لو جن عقب الظهار ثم أفاق، قال الشيخ أبو علي: جعل بعضهم كون الافاقة عودا على الخلاف في الرجعة، وهذا غلط ظاهر. قلت: نقل الامام عن الاصحاب، أنهم قالوا: لو جن عقب الظهار، فليس بعائد، لانه لم يمسكها مختارا، وقال صاحب الحاوي: لو تعقب الظهار جنون أو إغماء، صار عائدا، لان الجنون لا يحرمها، بخلاف الردة، والقصد في العود ليس بشرط، وهذا الذي قاله، وإن كان قويا، فالصحيح ما نقله الامام. والله أعلم.
فصل سبق أن تعليق الظهار صحيح، فلو علقه ووجد المعلق عليه وأمسكها جاهلا، نظر، إن علق على فعل غيره، فليس بعائد حتى يمسكها بعد علمه، وإن علق على فعل نفسه ونسي، فالمعروف في المذهب: أنه عائد، ورأى البغوي وغيره تخريج المسألة في الطرفين على حنث الناسي والجاهل، وهذا أحسن، وبه قال المتولي.

(6/247)

قلت: هذا الذي قال المتولي، أنه إن علق بفعل نفسه، ففي مصيره عائدا الخلاف في حنث الناسي، وإن علق بفعل غيره، لم يصر عائدا على المذهب. وقيل: يخرج على الناسي، قال: والفرق أنه يشتبه عليه فعل غيره، وقلما يشتبه عليه حال نفسه، ثم إذا علق على فعل نفسه أو غيره وفعل، صار عند علمه بالفعل، كأنه الآن تلفظ بالظهار، فإن أمسكها بعده، فعائد، وإلا فلا. والله أعلم. فصل متى عاد، ووجبت الكفارة، ثم طلقها بائنا أو رجعيا، أو مات أحدهما، أو فسخ النكاح، لم تسقط الكفارة. وإذا جدد النكاح، استمر التحريم إلى أن يكفر، سواء حكمنا بعود الحنث، أم لا، لان التحريم حصل في النكاح الاول، وقد قال الله تعالى: * (فتحرير رقبة من قبل أن يتماسا) * ولو كانت رقيقة وحصل العود ثم اشتراها، فهل تحل بملك اليمين قبل التكفير ؟ وجهان. أصحهما: لا.
فصل إذا وقّت الظهار، فقال: أنت علي كظهر أمي يوما أو شهرا أو إلى شهر، أو إلى سنة، فثلاثة أقوال، أظهرها: صحته مؤقتا عملا بلفظه، وتغليبا لشبه اليمين، والثاني: يصح مؤبدا، تغليبا لشبه الطلاق. والثالث: أنه لغو، فإن صححناه مؤبدا، فالعود فيه كالعود في الظهار المطلق. وإن صححناه مؤقتا، فوجهان، أحدهما: العود فيه كالعود في المطلق، وبه قال المزني، وأصحهما وهو ظاهر النص: أنه لا يكون بالامساك عائدا، ولا يحصل العود إلا بالوطئ في المدة. فعلى هذا لو قال: أنت علي كظهر أمي خمسة أشهر، فهو مؤل على الاصح، وقال الشيخ أبو محمد: لا، لانه ليس حالفا. وإذا وطئ فمتى يصير عائدا ؟ وجهان، أصحهما: عند الوطئ، فعلى هذا لا يحرم الوطئ، لكن إذا غابت الحشفة، لزمه النزع كما سبق في قوله: إن وطئتك، فأنت طالق ثلاثا، وذكرنا هناك وجها أنه يحرم الوطئ. قال الامام: ولا شك في جريانه هنا. والثاني، قاله الصيدلاني

(6/248)

وغيره: نتبين بالوطئ كونه عائدا بالامساك عقب الظهار، فعلى هذا يحرم ابتداء الوطئ، كما لو قال: إن وطئتك، فأنت طالق قبله، يحرم عليه الوطئ. وعلى الوجهين يحرم عليه الوطئ بعد ذلك الوطئ حتى يكفر أو تمضي مدة الظهار، فإذا مضت، حل الوطئ لارتفاع الظهار، وبقيت الكفارة في ذمته، ولو لم يطأ حتى مضت المدة، فلا شئ عليه، وتردد الامام في أنه لو ظاهر ظهارا مطلقا وعاد، هل يحصل التحريم بالظهار فقط، أم به وبالعود ؟ قال: والظاهر الثاني، لان الكفارة مرتبة عليهما، والتحريم مرتب على وجوب الكفارة، وتظهر فائدة التردد في لمسه وقبلته بغرض عقب الظهار إلى أن يتم زمن لفظ الطلاق، وإذا حصل العود في الظهار المؤقت على اختلاف الوجهين، فالواجب كفارة الظهار على الصحيح، وعليه تتفرع الاحكام المذكورة، وفي وجه: الواجب كفارة يمين، وينزل لفظ الظهار منزلة لفظ التحريم. وذكر ابن كج تفريعا عليه أنه يجوز الوطئ قبل التكفير. فرع قال: أنت علي حرام شهرا أو سنة ونوى تحريم عينها، أو أطلق، وقلنا: مطلقه يوجب كفارة اليمين، فهل يصح ويوجب كفارة اليمين، أم يلغو ؟ وجهان حكاهما الامام، كالظهار المؤقت، أصحهما الاول. فصل قال لاربع نسوة: أنتن علي كظهر أمي، صار مظاهرا منهن، فإن طلقهن، فلا كفارة، وإن أمسكهن، فالجديد: وجوب أربع كفارات، والقديم: كفارة فقط، فعلى الجديد: لو امتنع العود في بعضهن بموت أو طلاق، وجبت

(6/249)

الكفارة بعدد من عاد فيهن، وعلى القديم: تجب الكفارة لو عاد في بعضهن. وفي التتمة، أنها لا تجب في بعضهن، كما لو حلف لا يكلم جماعة، فكلم بعضهم. ولو ظاهر منهن بأربع كلمات، فإن لم يوالها، لم يخف حكمه، وإن والاها، صار بظهار الثانية عائدا في الاولى، وبظهار الثالثة عائدا في الثانية، وبظهار الرابعة عائدا في الثالثة، فإن فارق الرابعة عقب ظهارها، فعليه ثلاث كفارات، وإلا فأربع. فرع قال لاربع نسوة: أنتن علي حرام ونوى تحريم أعيانهن، فالقول في تعدد الكفارة واتحادها كما في الظهار، ذكره الامام. فرع كرر لفظ الظهار في امرأة واحدة، فإن أتى بالالفاظ متوالية، نظر، إن أراد بالمرة الثانية وما بعدها التأكيد، فالجميع ظهار واحد، فإن أمسكها بعد المرات، فعليه كفارة، وإن فارقها، فوجهان. أحدهما: تلزمه الكفارة لتمكنه من الفراق بدلا من التأكيد، وأصحهما: لا كفارة، لان الكلمات المؤكد بها كالكلمة الواحدة، وإن أراد بالمرة الثانية ظهارا آخر، تعذرت الكفارة على الجديد، واتحدت على القديم. وقيل: تتعدد قطعا، فإن عددنا، ففارق عقب المرة الاخيرة، فهل يلزمه كفارة الظهار الاول ؟ وجهان. أصحهما: نعم، لانه كلام آخر، بخلاف التأكيد، وإن أطلق ولم ينو شيئا، فهل تتحد، أم تتعدد ؟ قولان، أظهرهما: الاتحاد، وقطع به صاحبا الشامل والتتمة. وأما إذا تفاصلت المرات، وقصد بكل مرة، ظهارا، أو أطلق، فكل مرة ظهار مستقل له كفارة، وفي قول ضعيف: لا يكون الثاني ظهارا ما لم يكفر عن الاول، وإن قال: أردت بالمرة الثانية إعادة الظهار الاول، فعن القفال: اختلاف جواب في قبوله. قال الامام: هو مبني على أن المغلب في الظهار شبه اليمين، أم الطلاق ؟ إن غلبنا الطلاق، لم يقبل، وإلا فالظاهر قبوله كما ذكرنا في الايلاء، والاصح تغليب شبه الطلاق فيكون الاصح أنه لا يقبل إرادته التأكيد، وكذا ذكره البغوي وغيره.

(6/250)

قلت: نقل صاحب البيان عن البغداديين، يعني بهم العراقيين، القطع بأنه لا يقبل، وجزم صاحب الحاوي بالقبول، والصحيح المنع. والله أعلم. فرع قال: إن دخلت الدار، فأنت علي كظهر أمي، وكرر هذا اللفظ ثلاثا، فإذا دخلت الدار، صار مظاهرا، فإن قصد التأكيد، لم يجب إلا كفارة وإن قالها في مجالس، وإن قصد الاستئناف، تعددت الكفارة، ويجب الجميع بعود واحد بعد الدخول، فإن طلقها عقب الدخول، لم يجب شئ، وإن أطلق فهل يحمل على التأكيد، أم الاستئناف ؟ قولان. فصل قال: إن لم أتزوج عليك، فأنت علي كظهر أمي، فإن تزوج، أو لم يتمكن منه بأن مات، أو ماتت عقب الظهار، فلا عود ولا ظهار، وإنما يصير مظاهرا إذ فات التزويج عليها مع إمكانه، وحصل اليأس منه بموت أحدهما، وحينئذ يحكم بكونه كان مظاهرا قبيل الموت، وفي لزوم الكفارة وحصول العود وجهان، قال ابن الحداد: يلزم، وقال الجمهور: لا يلزم ولا ضرورة إلى تقدير حصول العود عقب الظهار، وهذا هو الصحيح. ولو لم يتزوج عليها مع الامكان حتى جن، فإن أفاق ثم مات قبل التزويج، فحكمه ما سبق، وإن اتصل الموت بالجنون، تبينا مصيره ظاهرا قبيل الجنون. وحكى الشيخ أبو علي وجها أنه لا يحكم بمصيره مظاهرا إلا قبيل الموت، ويجئ مثله في تعليق الطلاق. قال الشيخ: ولا تظهر فائدة هذا الخلاف في الظهار إذا قلنا بالصحيح وقول الجمهور: إنه لا كفارة، وعلى قول ابن الحداد تظهر فائدته إن اختلف حاله في اليسار والاعسار. ولو قال: إذا لم أتزوج عليك، فأنت علي كظهر أمي، فإذا مضى عقب التعليق زمان إمكان التزوج ولم يتزوج، صار مظاهرا، والفرق بين إن وإذا سبق بيانه في كتاب الطلاق، وذكرنا هناك أن من الاصحاب من خرج من كل واحدة إلى الاخرى، وهو جار هنا.

(6/251)

فصل قال: إن دخلت فأنت علي كظهر أمي، ثم أعتق عن كفارة الظهار، ثم دخلت، فهل يجزئه إعتاقه عن الكفارة ؟ وجهان، قال ابن الحداد: نعم، كتقديم الزكاة وكفارة اليمين، وقال الجمهور: لا، لانه تقديم على السببين جميعا، فلم يصح كتقديم الزكاة على الحول والنصاب، وكفارة اليمين على اليمين، ويجري الخلاف، لو أطعم عن الظهار وهو من أهل الاطعام قبل دخول الدار، ولا يجري في الصوم على المذهب، والوجهان جاريان في تعليق الايلاء. فإذا قال: إن دخلت الدار فوالله لا أطؤك، ثم أعتق عن كفارة اليمين قبل دخول الدار، جوزه ابن الحداد، وخالفه الجمهور. ولو قال: إن دخلت الدار فأنت علي كظهر أمي، وقال: متى دخلت، فعبدي فلان حر عن ظهاري، فدخلت، فعلى رأي ابن الحداد يصير مظاهرا، ويعتق العبد عن الظهار، وعلى الصحيح وقول الجمهور: لا يصح تعليق إعتاقه عن الظهار، وأما إذا أعتق عن الظهار بعد الظهار وقبل العود، فيجزئه قطعا، وسنوضحه في كتاب الايمان إن شاء الله تعالى. ولو قال: أنت علي كظهر أمي، أعتقت هذا عن كفارتي، أو أنت علي كظهر أمي، وسالم حر عن ظهاري، فهذا إعتاق مع العود، ويجزئه عن الكفارة التأخر عن الظهار. فرع ظاهر من زوجته الامة، وعاد ثم قال لمالكها: أعتقتها عن ظهاري، ففعل، وقع عتقها عن كفارته، وانفسخ النكاح. وكذا لو أعتقها عنه باستدعائه عن كفارة أخرى، ولو ملكها بعدما ظاهر، وعاد فانفسخ النكاح، ثم أعتقها عن ظهاره منها، أجزأه. ولو آلى من زوجته الامة، ووطئها ولزمته الكفارة فقال لسيدها: أعتقها عن كفارة يميني، ففعل، أجزأه وانفسخ النكاح، ولو آلى من زوجته الذمية، ثم وطئها، أو ظاهر منها وعاد، ثم نقضت العهد، فاسترقت، فملكها الزوج فأسلمت، فأعتقها عن كفارة ظهاره، أجزأه، وبالله التوفيق.

(6/252)


روضة الطالبين - كتاب الكفارات
هي قسمان.
أحدهما : لا يدخله الاعتاق، كالواجبات في محظورات الاحرام، وسبق بيانها في الحج.
والثاني : يدخله الاعتاق، وهو نوعان. أحدهما: تترتب فيه خصال الكفارة، وهو الظهار والجماع في نهار شهر رمضان، والقتل. والثاني: للتخيير، وهي كفارة اليمين، ومعظم المقصود هنا كفارة الظهار، ويدخل فيها أشياء من غيرها، والباقي موضحة في أبوابها. فصل تشترط النية في الكفارات، ويكفيه نية الكفارة، ولا يشترط التقييد بالوجوب، لان الكفارة لا تكون إلا واجبة، كذا ذكره صاحب الشامل وغيره،

(6/253)

ولا تكفيه نية العتق الواجب من غير تعرض للكفارة، لان العتق قد يجب بالنذر فإن نوى العتق الواجب بالظهار، أو القتل مثلا، كفى، ويشترط أن تكون النية مقارنة للاعتاق والاطعام، وأما الصوم، فينوي من الليل كما سيأتي إن شاء الله تعالى. وقيل: يجوز تقديمها على الاعتاق والاطعام، كما ذكرنا في الزكاة، والصحيح الاول. وإذا علق العتق عن الكفارة على شرط، لم يجز تأخر النية عن التعليق، بل يشترط المقارنة للتعليق إن شرطناها في التنجيز، وعلى الوجه الآخر: يجوز تقديمها عليه، ذكره البغوي. فرع لا يجب في النية تعيين الكفارة، فلو كان عليه كفارتا ظهار وقتل، فأعتق عبدين بنية الكفارة، أجزاه عنهما. ولو اجتمع عليه كفارات، فأعتق رقبة بنية

(6/254)

الكفارة، وقعت عن واحدة منها، سواء اتفق جنسها أو اختلف، وكذا الصوم والاطعام، ولو كان عليه كفارة ونسي سببها فأعتق ونوى عليه، أجزأه، ولو كان عليه ثلاث كفارات، فأعتق رقبة عن واحدة، ثم أعسر وصام شهرين عن واحدة، ثم عجز فأطعم عن الثالثة، ولم يعين شيئا، أجزأه، ولو كانت عليه كفارة ظهار، فنوى كفارة القتل عمدا أو خطأ، لم يجزه عن الظهار. ولو كان عليه كفارتان، فأعتق عبدا بنية الكفارة المطلقة، ثم صرفه إلى واحدة معينة، تعين العتق لها، ولم يتمكن بعده من صرفه إلى الاخرى، كما لو عين في الابتداء. فرع إذا ظاهر الذمي وعاد، يكفر بالاعتاق أو الاطعام دون الصيام، ولو ارتد من لزمته كفارة، لم يصح تكفيره بالصوم. وهل يكفر بالاعتاق أو بالاطعام إذا عجز عن الاعتاق والصوم ؟ فيه طريقان. منهم من جزم بالاجزاء، ومنهم من خرجه على زوال ملكه، والمذهب: أنه يكفر، لانه مستحق قبل الردة، فكان كالديون. وعن الاصطخري: أن الدين لا يقضى أيضا إن قلنا بزوال الملك، ولكن المذهب الذي عليه الجمهور: القطع بأنه يقضى، ويشترط أن ينوي الكفارة بالاعتاق والاطعام نية التمييز دون نية التقرب، وإذا أخرج الكفارة من مالة في الردة، لم يتعين في الكفارة المخيرة أدنى الدرجات على الصحيح، وإذا كفر فيها ثم أسلم، حل له الوطئ.
فصل خصال الكفارة ثلاث. الاولى: العتق. ويشترط في الرقبة لتجزئ عن الكفارة، أربعة شروط: الاسلام، والسلامة، وكمال الرق، والخلو عن العوض. الاول: الاسلام، فلا تجزئ كافرة في شئ من الكفارات، ويجزئ إعتاق الصغير إذا كان أحد أبويه مسلما أصليا، أو أسلم قبل انعقاده، ولا يجزئ إذا كان

(6/255)

أبواه كافرين، لانه محكوم بكفره، ولو أسلم الصغير بنفسه، فقد سبق فيه في كتاب اللقيط ثلاثة أوجه، أصحهما: لا يصح، وقال الاصطخري: يصح إسلام المميز، وقال غيره: موقوف، إن بلغ وثبت عليه، تبينا صحة إسلامه، وإلا فلا، فعلى قول الاصطخري، يجزئ إعتاقه عن الكفارة، وعلى الوقف: إن بلغ وثبت ففي إجزائه وجهان. ولو أسلم أحد أبويه وهو صغير أو جنين، أجزأه عن الكفارة إن مات في صغره، أو بعد بلوغه قبل تمكنه من اللفظ بالاسلام. ولو صرح بالكفر بعد البلوغ، فقد ذكرنا في اللقيط، أن الاظهر أنه مرتد، والثاني: أنه كافر أصلي، وبينا هناك حكم الكفارة على القولين، وبهذا يقاس من أسلم بتبعية السابي، على ما بيناه في اللقيط. وفي التهذيب أنه لو سبا الصغير ساب، وسبا أحد أبويه آخر، فإن كانا في عسكر واحد، لم يحكم بإسلامه، بل هو تبع لابويه، وإن كانا في عسكرين، كانا تبعا للسابي، وأن حكم المجنون في تبعية الوالدين والدار حكم الصبي، وإذا أفاق وصرح بالكفر، فهل هو مرتد، أم كافر أصلي ؟ فيه الخلاف المذكور في الصبي إذا بلغ وصرح بالكفر، وأنه هل يجب التلفظ بكلمة الاسلام بعد البلوغ والافاقة ؟ إن قلنا: لو صرح بالكفر كان مرتدا، لم يجب، لانه محكوم بإسلامه، وإن قلنا: لا يجعل مرتدا، وجب، حتى لو مات قبل التلفظ، مات كافرا. فرع يصح إسلام الكافر بجميع اللغات، ذكره صاحب الشامل وغيره، ويشترط أن يعرف معنى الكلمة. فلو لقن العجمي الشهادة بالعربية، فتلفظ بها وهو لا يعرف معناها، لم يحكم بإسلامه، وإذا تلفظ العبد بالاسلام بلغته، وسيده لا يعرف لغته، فلا بد ممن يعرفه بلغته ليعتقه عن الكفارة. قلت: إسلامه بالعجمية صحيح، إن لم يحسن العربية قطعا، وكذا إن أحسنها على الصحيح. والوجه بالمنع مشهور في صفة الصلاة من التتمة وغيره، ويكفي السيد في معرفة لغة العبد قول ثقة، لانه خبر، كما يكفي في معرفة قول

(6/256)

المفتي والمستفتي. والله أعلم. فرع يصح إسلام الاخرس بالاشارة المفهمة. وقيل: لا يحكم بإسلامه إلا إذا صلى بعد الاشارة، وهو ظاهر نصه في الام والصحيح المعروف الاول، وحمل النص على ما إذا لم تكن الاشارة مفهمة. فرع ذكر الشافعي رضي الله عنه في المختصر في هذا الباب أن الاسلام أن يشهد أن لا إله إلا الله، وأن محمدا رسول الله، ويبرأ من كل دين خالف الاسلام، واقتصر في مواضع على الشهادتين، ولم يشترط البراءة، فقال الجمهور: ليس فيه خلاف، بل إن كان الكافر ممن يعترف بأصل رسالة نبينا محمد - صلى الله عليه وسلم - كقوم من اليهود يقولون: مرسل إلى العرب فقط، فلا بد من البراءة، وإن كان ينكر أصل الرسالة كالوثني، كفى في إسلامه الشهادتان. قال الشيخ أبو حامد: وقد رأيت هذا التفصيل منصوصا عليه في كتاب قتال المشركين، ونقل الامام خلافا للاصحاب، وفي اشتراط البراءة قال: والاصح عدم الاشتراط. قلت: في المسألة ثلاثة أوجه، حكاها صاحب الحاوي. والصحيح التفصيل المذكور، والثاني: أن التبرؤ شرط مطلقا، والثالث: أنه يستحب مطلقا. والله أعلم. والمذهب الذي قطع به الجمهور، أن كلمتي الشهادتين لا بد منهما، ولا

(6/257)

يحصل الاسلام إلا بهما، وحكى الامام مع ذلك طريقة أخرى منسوبة إلى المحققين، أن من أتى من الشهادتين بكلمة تخالف معتقده، حكم بإسلامه، وإن أتى منهما بما يوافقه، لم يحكم، فإذا وحد الثنوي، أو قال المعطل: لا إله إلا الله، جعل مسلما، وعرض عليه شهادة الرسالة، فإن أنكر، صار مرتدا. واليهودي إذا قال: محمد رسول الله، حكم بإسلامه، وحكى عن هذه الطريقة خلافا في أن اليهودي أو النصراني إذا اعترف بصلاة توافق ملتنا، أو حكم يختص بشريعتنا، هل يكون ذلك إسلاما ؟ وقال: ميل معظم المحققين إلى كونه إسلاما، وعن القاضي حسين في ضبطه، أنه قال: كلما كفر المسلم بجحده، صار الكافر المخالف له مسلما بعقده. ثم إن كذب غير ما صدق به، كان مرتدا، والمذهب المعروف ما قدمناه. فرع استحب الشافعي رضي الله عنه أن يمتحن الكافر عند إسلامه بإقراره بالبعث بعد الموت. الشرط الثاني: السلامة من كل عيب يضر بالعمل إضرارا بينا، فلا يجزئ الزمن، ولا من يجن أكثر الاوقات، فإن كانت إفاقته أكثر، أجزأ، وكذا إن استويا على الاصح. قلت: هذا الذي ذكره فيمن يجن ويفيق، هو المذهب. وفي المستظهري وجه أنه لا يجزئ وإن كانت إفاقته أكثر، وهو غلط مخالف نص الشافعي والاصحاب والدليل.

(6/258)

واختار صاحب الحاوي طريقة حسنة فقال: إن كان زمن الجنون أكثر، لم يجزئه، وإن كانت الافاقة أكثر، فإن كان يقدر على العمل في الحال، أجزأ، وإن كان لا يقدر على العمل إلا بعد حين، لم يجزئ. قال: ويجزئ المغمى عليه، لان زواله مرجو. والله أعلم. ولا يجزئ مريض لا يرجى زوال مرضه، كصاحب السل، فإن رجي، أجزأ، فلو أعتق من لا يرجى، فزال مرضه، أو من يرجى فمات ولم يزل، أجزأه على الاصح فيهما، ولو أعتق من وجب عليه قتل، قال القفال: إن أعتقه قبل أن يقدم للقتل، أجزأه، وإلا فلا، كمريض لا يرجى، ولا يجزئ مقطوع إحدى الرجلين، ولا مقطوع أنملة من إبهام اليد، ويجزئ مقطوع أنملة من غيرها، حتى لو قطع أنامله العليا من أصابعه الاربع، أجزأه، ولا يجزئ مقطوع أنملتين من السبابة، أو الوسطى، ويجزئ مقطوع جميع الخنصر من يد، والبنصر من اليد الاخرى، ولا يجزئ مقطوعهما من يد واحدة، ويجزئ مقطوع جميع أصابع الرجلين على الصحيح. وقال ابن أبي هريرة: هو كقطع أصابع اليدين، والاشل كالاقطع. قلت: الذي قاله الرافعي في أصابع الرجلين، هو المعروف في طريقة الخراسانيين، وخالفهم صاحب الحاوي، فجزم بأنه إذا قطع أصبعان من رجل واحدة، أو الابهام وحدها من رجل، لم يجزئ، وإلا فيجزئ. والله أعلم. فرع يجزئ نضو الخلق الذي يقدر على العمل، والاحمق، وهو من يضع الشئ في غير موضعه مع علمه بقبحه، ويجزئ الشيخ الكبير، إلا أن يعجز عن العمل والكسب. وفي التجربة للروياني، أن الاصحاب قالوا: يجزئ الشيخ الكبير، ومنعه القفال إذا عجز عن العمل، وهو الاصح، وفي هذا إثبات خلاف في الشيخ العاجز، ويجزئ الاعرج، إلا أن يكون العرج شديدا يمنع متابعة

(6/259)

المشي، ويجزئ الاعور دون الاعمى. قلت: المراد أعور لم يضعف نظر عينه السليمة. قال الشافعي رحمه الله في الام: فإن ضعف بصرها، فأضر بالعمل إضرارا بينا، لم يجزئه، قال صاحب الحاوي: إن كان ضعف البصر يمنع معرفة الخط وإثبات الوجوه القريبة منع، وإلا فلا. والله أعلم. ويجزئ الاصم، وحكي فيه قول، ومنهم من لم يثبته، وحمل ما نقل على ما إذا كان لا يسمع مع المبالغة في رفع الصوت، ويجزئ الاخرس الذي يفهم الاشارة. وعن القديم منعه، فقيل: قولان، والصحيح أنهما على حالين، فالاجزاء فيمن يفهم الاشارة، والمنع فيمن لا يفهمها. وقيل: الاجزاء إذا لم ينضم إلى الخرس صمم، والمنع إذا انضم، وحكى ابن كج عن ابن الوكيل، القطع بالمنع إذا انضم، وقولين إذا تجرد الخرس. ويجزئ الاقرع، ومقطوع الاذنين، والاخشم، ومقطوع الانف، والابرص، والمجذوم، والخصي، والمجبوب، والامة، والرتقاء، والقرناء، ومفقود الاسنان، وولد الزنا، وضعيف البطش، والصغير، ولا يجزئ الجنين وإن انفصل لدون ستة أشهر من حين الاعتاق، وقيل: إن انفصل لذلك، تبينا الاجزاء، ولا يحكم في الحال بالاجزاء، والصحيح الاول.

(6/260)

قلت: قال صاحب الحاوي: يجزئ عتق من لا يحسن صنعة، قال الامام: ولا يؤثر ضعيف الرأي والخرق، والكوع والوكع، ويجزئ الفاسق. قال صاحب الحاوي: وأما شجاج الرأس والبدن، فإن كانت مندملة مع سلامة الاعضاء، لم تضر وإن شانته، وإن كانت غير مندملة، أجزأ منها ما كان دون مأمومة الرأس وجائفة البدن، لانها غير مخوفة، ولا يجزئان لانهما مخوفتان. والله أعلم. الشرط الثالث: كمال الرق. وفيه مسائل: إحداها: لا يجزئ إعتاق المستولدة ولا المكاتب، سواء أدى شيئا من النجوم، أم لا، فإن كانت الكتابة فاسدة، أجزأ إعتاقه عن الكفارة على المذهب، ولو قال للمكاتب: إذا عجزت عن النجوم فأنت حر عن كفارتي، فعجز، عتق، ولم يجزئ عن الكفارة، لانه حين علق لم يكن بصفة الاجزاء. كذا ولو قال لعبده الكافر: إذا أسلمت، فأنت حر عن كفارتي، فأسلم، أو قال: إن خرج الجنين سليما، فهو حر عن كفارتي، فخرج سليما. ولو علق العتق عن الكفارة بدخول الدار، ثم كاتب العبد، ثم دخل، فهل يجزئ عن الكفارة اعتبارا بوقت التعليق، أم لا، لانه مستحق العتق عن الكتابة وقت الحصول ؟ فيه وجهان. قلت: قال الامام وغيره: إذا قلنا بالقديم في جواز بيع أم الولد، أجزأ إعتاقها عن الكفارة، وإذا قلنا بالمشهور: إنه لا يجوز بيعها فأعتقها عن الكفارة، لا يجزئه، ويقع العتق تطوعا، ولا يريد عتقها، وكذا المكاتب إذا أعتقه عن الكفارة، عتق ولا يجزئه عنها، سواء جوزنا بيعه أم لا، بخلاف أم الولد على القول الشاذ، لان أمية الولد ينقطع أثرها بالبيع، بخلاف الكتابة، فإنه إذا أدى النجوم إلى المشتري

(6/261)

عتق، ثم إذا عتق المكاتب، تبعه أولاده وأكسابه وأم الولد لا تستتبع ذلك، لانهم إنما يتبعونها في العتق بموت السيد، ولم يحصل، وأولاد المكاتب يتبعونه إذا عتق بأداء النجوم أو البراءة منها، وهذا في معنى الابراء. والله أعلم. المسألة الثانية: إذا اشترى من يعتق عليه، ونوى كون العتق عن الكفارة، فعن الاودني أنه يجزئه، والصحيح أنه لا يجزئه، وكذا لو وهب له، فقبله، أو أوصى له به، فقبل وقلنا: تملك الوصية بالقبول، ونوى العتق عن الكفارة، وكذا لو ورثه أو ملك المكاتب من يعتق على سيده، ثم عجزه السيد، ونوى عتق قريبه عن الكفارة لان العتق مستحق بجهة القرابة في كل هذه الصور. الثالثة: لو اشترى عبدا بشرط العتق، فقد سبق في كتاب البيع أن المذهب أنه لا يجزئ إعتاقه عن الكفارة. الرابعة: إذا أعتق عن الكفارة مرهونا، بني على الخلاف في نفوذ عتقه، إن نفذناه، أجزأ عن الكفارة إذا نواها، وكذا إن لم ننفذه في الحال ونفذناه بعد الانفكاك باللفظ السابق، ويكون كما لو علق عتق عبده عن الكفارة بشرط. وإعتاق الجاني عن الكفارة يبنى على نفوذ إعتاقه، وقد ذكرناه في البيع. وقيل: لا يجزئ المرهون والجاني عن الكفارة وإن قلنا بنفوذ العتق، لتعلق حق الغير بهما، ونقصان التصرفات، والمذهب الاول، لان الاعتاق إذا نفذناه رفع حق تعلق الغير، ورجع إلى الفداء، والموصى بمنفعته لا يجزئ على الاصح، وقد ذكرناه في الوصية، والمستأجر إن قلنا: يرجع على السيد بأجرة منافعه، أجزأه، وإلا فلا، لنقصان منافعه.

(6/262)

قلت: ولو أعتق عن الكفارة من تحتم قتله في المحاربة، أجزأه، ذكره القاضي حسين في تعليقه. والله أعلم. الخامسة: يجزئ المدبر والمعلق عتقه بصفة، ولو أراد بعد التعليق أن يجعل العتق المعلق عند حصوله عن الكفارة، لم يجزئه. مثاله: قال: إن دخلت الدار، فأنت حر، ثم قال: إن دخلتها فأنت حر عن كفارتي، فيعتق بالدخول ولا يجزئه عن الكفارة، لانه مستحق بالتعليق الاول. السادسة: أعتق عن الكفارة حاملا، أجزأه، وعتق الحمل تبعا، ولو استثنى الحمل، عتقا، وبطل الاستثناء، وأجزأه عتقها عن الكفارة على المشهور، وحكى المتولي قولا أنه لا يجزئه، لان العتق عن الكفارة غير مبني على التغليب، فبطل الاستثناء كما يبطل به البيع، بخلاف مطلق العتق. السابعة: ملك نصف عبد، فأعتقه عن كفارة وهو معسر، ثم ملك باقيه فأعتقه عن تلك الكفارة، أجزاه كما لو أطعم في أوقات، فلو لم ينو الكفارة عند إعتاق باقيه، لم يجزئه عن الكفارة على الصحيح. وقيل: يجزئه كما لو فرق وضوءه، وجوزناه، فإنه لا يجب تجديد النية على الاصح، حكاه الفوراني. ولو ملك نصفا من عبد، ونصفا من آخر، فأعتق النصفين عن الكفارة وهو معسر، فثلاثة أوجه. أحدها: لا يجزئه، قاله ابن سريج وابن خيران، لانه لا يسمى عتق رقبة، وكما لا يجزئ شقصان في الاضحية. والثاني: يجزئه، وأصحهما: يجزئه إن كان باقيهما حرا، وإلا فلا.

(6/263)

وتجري الاوجه في ثلث أحدهما، وثلثي الآخر ونظائرهما. ولو كان عليه كفارتان عن ظهارين، أو ظهار وقتل، فأعتق عبدين عن كل واحدة، نصفا من هذا، ونصفا من هذا، أجزأه على المنصوص وهو المذهب. وقيل: فيه خلاف، فعلى المذهب، اختلف في كيفيته، فعن أبي إسحق أنه يعتق نصف كل عبد عن كفارة كما أوقعه، وعن ابن سريج وابن خيران: يقع عبد عن هذه الكفارة، وعبد عن هذه، ويلغو تعرضه للتنصيف. ويجري الخلاف فيما لو أعتق عبدا عن كفارتين، ففيه وجه: يعتد به وعليه إتمام كل واحدة، قال الامام: ولا حاجة إلى هذا التقدير. فرع إذا أعتق موسر نصيبه من عبد مشترك، سرى إلى نصيب صاحبه، وهل تحصل السراية بنفس اللفظ، أم عند أداء القيمة، أم موقوف ؟ فإذا أدى تبينا حصول العتق باللفظ فيه ثلاثة أقوال. ولو أعتق جميع العبد المشترك، فمتى يعتق نصيب الشريك ؟ فيه الاقوال، فإن قلنا: يعتق باللفظ، فهل نقول: عتق الجميع دفعة، أم يعتق نصيبه ثم يسري ؟ وجهان. وكل هذا يأتي إن شاء الله تعالى (في كتاب العتق) مبسوطا. وغرضنا هنا أن إعتاق المشرك عن الكفارة جائز، سواء وجه العتق إلى جملته، أم إلى نصيبه فقط لحصول العتق بالسراية في الحالين. وقال القفال: لا يجزئ عن جميع الكفارة إذا وجه العتق إلى نصيبه فقط، لان نصيب الشريك عتق بالشرع، لا بإعتاقه، والصحيح الاول، ثم ينظر، فإن أعتق نصيبه ونوى عتق الجميع عن الكفارة، أجزاه عنها إن قلنا: يسري عند اللفظ، أو موقوف. وإن قلنا: يسري عند أداء القيمة، فهل تكفيه هذه النية لنصيب الشريك، أم يحتاج إلى تجديد النية عند الاداء ؟ وجهان. أصحهما: تكفي لاقترانها بالعتق، إلا أنه وقع مرتبا.

(6/264)

ولو نوى في الحال صرف العتق في نصيبه إلى الكفارة، ونوى عند أداء ا لقيمة، صرف العتق في نصيب الشريك إليها، أجزأه على الصحيح. وقيل: يشترط أن ينوي الجميع في الابتداء، لان سبب عتق الجميع لفظه، كما لو علق العتق بدخول الدار، يشترط في الاجزاء عن الكفارة نيتها عند التعليق، ولا يكفي اقترانها بالدخول، فحصل أن الراجح أنه مخير في نصيب الشريك بين تقديم النية عند اللفظ وتأخيرها إلى الاداء، هذا كله إذا نوى عتق الجميع عن الكفارة ووجه العتق إلى نصيبه. أما إذا وجه العتق إلى (نصيبه بنية الكفارة، ولم ينو الباقي، فلا ينصرف الباقي إليها وإن حكمنا بعتقه في الحال، ويجئ في وقوع نصيبه عن الكفارة الخلاف السابق في إعتاق بعض رقبة، وحكى صاحب الشامل وغيره وجها أن الباقي ينصرف إلى الكفارة (تبعا لنصيبه كما تبعه في صل العتق، ولو أعتق الجميع بنية الكفارة وقلنا: يسري عند اللفظ أو موقوف، أجزأه، وإن قلنا بحصوله عند أداء القيمة، ففي التهذيب القطع بالاجزاء، وأنه لا يحتاج إلى تجديد النية عند الاداء، ويشبه أن يعود فيه الوجهان السابقان فيما إذا وجه العتق إلى نصيبه. المسألة الثامنة: العبد الغائب، إن علم حياته، أجزأه عن الكفارة، وإن انقطع خبره، لم يجزئه على المنصوص، وهو المذهب، فلو أعتقه عنها، ثم تواصلت أخبار حياته، تبينا إجزاءه عن الكفارة لحصول العتق في ملك تام بنية الكفارة. والآبق والمغصوب يجزئان إذا علم حياتهما على الصحيح لكمال الرق. قلت: الصواب ما قطع به الماوردي والفوراني وغيرهما، أن الآبق يجزئ قطعا لاستقلاله بمنافعه كالغائب. وأما المغصوب، فأكثر العراقيين، على أنه لا يجزئ قطعا، لعدم استقلاله كالزمن، وجمهور الخراسانيين على الاجزاء لتمام الملك والمنفعة، وفيه وجه ثالث قاله صاحب الحاوي: إن قدر العبد على الخلاص من غاصبه بهرب إلى سيده، أجزأه عن الكفارة لقدرته على منافع نفسه، وإن لم يقدر على الخلاص، فالاجزاء موقوف، وإن لم يكن عتقه موقوفا كالغائب إذا علمت حياته بعد موته، وهذا الذي قاله قوي جدا، وحيث صححنا عتق الغائب، والآبق، والمغصوب، أجزأه عن

(6/265)

الكفارة، سواء علم العبد بالعتق أم لا، لان علمه ليس بشرط في نفوذ العتق، فكذا في الاجزاء، ذكره صاحب الحاوي. والله أعلم. الشرط الرابع: خلو الاعتاق عن شوب العوض، فلو أعتق عن كفارة على أن يرد عليه دينارا مثلا، لم يجزئه عن الكفارة على الصحيح، وحكى ابن القطان وجها أنه يجزئه لان العتق حاصل، ويسقط العوض، كما لو قال: أصل الظهر لنفسك ولك دينار، فصلى، أجزأته صلاته ولو شرط عوضا على غير العبد، فلو قال الانسان: أعتقت عبدي هذا عن كفارتي بألف عليك، فقبل، أو قال له إنسان: أعتقه عن كفارتك، وعلي كذا، ففعل، لم يجزئه عن الكفارة، وسواء قدم في الجواب ذكر الكفارة، فقال: أعتقته عن كفارتي بألف عليك، أو عكس، فقال: أعتقته على أن لي عليك ألفا عن كفارتي. وعن أبي إسحق وجه أنه إذا قدم ذكر الكفارة، أجزأه وسقط العوض، والصحيح الاول، وسواء قال في الجواب: أعتقته عن كفارتي، على أن لي عليك كذا، أو اقتصر على قوله: أعتقته عن كفارتي، فإنه يبنى على الخطاب والالتماس، وفي استحقاقه العوض على الملتمس وجهان سنذكرهما إن شاء الله تعالى، ولا يختصان بما إذا قال: أعتقته عن كفارتك، بل يجزئان فيما إذا التمس منه أن يعتق عبده عن نفسه مطلقا بعوض، فإن قلنا: لا يستحق عوضا وقع العتق، وله الولاء، وإن قلنا: يستحق عوضا، فعمن يقع العتق ؟ وجهان، أحدهما: عن باذل العوض، وبه قال العراقيون، والشيخ أبو محمد. وأصحهما: عن المعتق، وبه قطع صاحبا المهذب والتتمة، لانه لم يعتقه عن الباذل، ولا هو استدعاه لنفسه. ولو قال المعتق: أرد العوض ليكون العتق مجزئا عن كفارتي، لم ينقلب مجزئا، فلو قال في الابتداء عقب الالتماس: أعتقته عن كفارتي لا على الالف، كان ردا لكلامه، وأجزأه عن الكفارة.
فصل العتق على مال كالطلاق على مال، فهو من جانب المالك معاوضة

(6/266)

فيها شبه التعليق، ومن جانب المستدعي معاوضة فيها شبه الجعالة، كما سبق في الخلع. فإذا قال: أعتق مستولدتك على ألف، فأعتقها، نفذ العتق، وثبت الالف، وكان ذلك افتداء من المستدعي، كاختلاع الاجنبي. ولو قال: أعتقتها عني على ألف، أو وعلي ألف، فقال: أعتقتها عنك، نفذ العتق، ولغا قوله: عني، وقول المعتق: عنك، لان المستولدة لا تنتقل من شخص إلى شخص، ثم الصحيح أنه لا يستحق عوضا، لانه التزم العوض على أن يحصل العتق عنه، ولم يحصل. وقيل: يستحق ويلغى قوله: عني، ويجعل باقي الكلام افتداء. ولو قال: طلق زوجتك عني على ألف، فطلق، قال الامام: الوجه إثبات العوض. ولو قال: أعتق عبدك عن نفسك ولك علي كذا، أو وعلي كذا، ففعل، فهل يستحق العوض عليه ؟ وجهان. أصحهما: نعم كالمستولدة ومسألة الطلاق. والثاني وهو اختيار الخضري، لا لامكان تملكه بالشراء، بخلافهما، ولو قال: أعتقه عني، ففعل، نظر، إن قال: مجانا، فلا شئ على المستدعي، وإن ذكر عوضا، لزمه العوض، وإن أطلق، فهل يستحق عليه قيمة العبد ؟ وجهان بناء على الخلاف في قوله: اقض ديني ولم يشترط الرجوع، وخص الامام والسرخسي هذا البناء بما إذا قال: أعتقه عن كفارتي، فإن العتق حق ثابت عليه كالدين، فأما إذا قال: أعتقه عني ولا عتق عليه، أو لم يقصد وقوعه عنه، فقد أطلق السرخسي أنه لا شئ عليه، ورأى الامام تخريجه على أن الهبة هل تقتضي الثواب ؟ ثم سواء نفى

(6/267)

العوض أم أثبته، يقع العتق على المستدعي. وقال المزني: إذا قال: أعتقه عني مجانا، ففعل، لا يقع على المستدعي، واحتج الاصحاب بأنه أعتقه عنه، فصار كذكر العوض. وقالوا: العتق بعوض صار كالمبيع المقبوض حتى استقر عوضه، فكذلك يجعل عند عدم العوض، كالموهوب المقبوض، ويجعل القبض مندرجا تحت العتق لقوته، وذكروا بناء على هذا، أن إعتاق الموهوب قبل القبض بإذن الواهب جائز. ولو قال: أعتقه عن كفارتي، أو عني، ونوى الكفارة، فأجابه، أجزأه عن كفارته، ولو قال: أعتق عبدك ولك علي كذا، ولم يقل: عن نفسك، ولا عني، فهل هو كقوله: عني لقرينته العوض، أم كقوله: عنك ؟ وجهان: أصحهما: الثاني، وهو المذكور في التهذيب. ولو قال: أعتق عبدك عني ولك ألف بشرط أن يكون الولاء لك، ففعل، قال المتولي في باب الخلع: المشهور من المذهب، أن هذا الشرط يفسد، ويقع العتق عن المستدعي، وعليه القيمة. وفيه وجه أنه يعتق عن المالك، وله الولاء. وعن القفال أنه لو قال: أعتق عبدك عني على ألف، والعبد مستأجر أو مغصوب، فأعتقه، جاز، ولا يضر كونه مغصوبا. وإن كان المعتق عنه لا يقدر على انتزاعه، ولا يخرج في المستأجر وليس على الخلاف في بيعه، لان البيع يحصل في ضمن الاعتاق، ولا يعتبر في الضمنيات ما يعتبر في المقاصد، وأنه لو قال: أعتق عبدك عن ابني الصغير، ففعل، جاز، وكان اكتساب ولاء له بغير ضرر يلحقه، وليس كما لو كان له رقيق فأراد الاب إعتاقه. وأنه لو وهب عبدا له لانسان، فقبله الموهوب له، ثم قال للواهب: أعتقه عن ابني وهو صغير، فأعتقه عنه، جاز وكأنه أمره بتسليمه إلى ابنه، وناب عنه في الاعتاق للابن. واعلم أن الاعتاق في صور الاستدعاء، إنما يقع على المستدعي، والعوض إنما يجب إذا اتصل الجواب بالخطاب، فإن طال الفصل وقع العتق عن المالك، ولا شئ على المستدعي. فرع قال: إذا جاء الغد، فأعتق عبدك عني بألف، فصبر حتى جاء الغد، فأعتقه عنه، حكى صاحب التقريب عن الاصحاب أنه ينفذ العتق عنه،

(6/268)

ويثبت المسمى عليه، وأنه لو قال المالك لغيره: عبدي عنك حر بألف إذا جاء الغد، فقال المخاطب: قبلت، فهو كتعليق الخلع في قوله: طلقتك على ألف إذا جاء الغد، فقالت: قبلت، وقد سبق ذكر وجهين في وقوع الطلاق عند مجئ الغد، أصحهما: الوقوع، ووجهين إذا وقع، أن الواجب مهر المثل أم المسمى ؟ أصحهما: الثاني، فكذا يجئ هنا الخلاف في وقوع العتق عن المخاطب، وإذا وقع، ففي صحة المسمى وفساده، وفرقوا بين الصورتين بأنه لم يوجد في الاولى تعليق العتق، ويحتمل مجئ وجه في الاولى أنه يستحق قيمة المثل لا المسمى، وأشار إليه صاحب التقريب، واستصوبه الامام وغيره. فرع قال: أعتق عبدك عني على خمر، أو مغصوب، ففعل، نفذ العتق عن المستدعي، ولزمه قيمة العبد، كما في الخلع. فرع لا خلاف أن العبد المعتق عن المستدعي يدخل في ملكه إذ لا عتق في غير ملك، ومتى يدخل ؟ فيه أوجه. أحدها يملكه بالاستدعاء، ويعتق عليه إذا تلفظ المالك بالاعتاق، والثاني: يملك بالشروع في لفظ الاعتاق، ويعتق إذا تم اللفظ. والثالث: يحصل الملك والعتق معا عند تمام اللفظ. وأصحها: أن العتق يترتب على الملك في لحظة لطيفة، وأن حصول الملك لا يتقدم على آخر لفظ الاعتاق. ثم قال الشيخ أبو حامد: وأكثر الذين اختاروا هذا الوجه: إن الملك يحصل عقب الفراغ من لفظ الاعتاق على الاتصال، وعن الشيخ أبي محمد أن الملك يحصل مع آخر جزء من أجزاء اللفظ. وجعل الامام اختلاف عبارة الشيخين راجعا إلى اختلاف الاصحاب، في أن حكم الطلاق والعتاق، وسائر الالفاظ، يثبت مع آخر جزء من اللفظ، أم بعد تمام أجزائه على الاتصال ؟ فعبارة الشيخ أبي محمد

(6/269)

على الوجه الاول، وأبي حامد، على الثاني، وليس في هذا الوجه الرابع إشكال سوى تأخر العتق عن الاعتاق بقدر توسط الملك. قال الامام: وسبب تأخره، أنه إعتاق عن الغير، ومعنى الاعتاق عن الغير، انتقال الملك إليه، وإيقاع العتق بعده، وقد يتأخر العتق عن الاعتاق بأسباب، ألا ترى أنه لو قال: أعتقت عبدي عنك بكذا، لا يعتق حتى يوجد القبول. فرع قال: أعتق عبدك عني على كذا، ففعل، ثم ظهر بالعبد عيب، لم يبطل العتق، بل يرجع المستدعي بأرش العيب، ثم إن كان عيبا يمنع الاجزاء عن الكفارة، لم تسقط به الكفارة. فرع في فتاوى البغوي أنه لو قال: أعتق عبدك عني على ألف، فقال: أعتقته عنك مجانا، عتق عن المعتق دون المستدعي. الخصلة الثانية: الصيام كفارة الظهار مرتبة، كما قال الله تعالى: * (فتحرير رقبة من قبل أن يتماسا، فمن لم يجد فصيام شهرين متتابعين) * الآية. فإن كان في ملكه عبد فاضل عن حاجته، فواجبه الاعتاق، فإن احتاج إلى خدمته، لزمانته، أو مرضه، أو كبره، أو ضخامته المانعة من خدمته نفسه، فهو كالمعدوم، وكذا لو كان من أهل المروءات ومنصبه يأبى أن يخدم نفسه وأن يباشر الاعمال التي يستخدم فيها المماليك، لم يكلف صرفه إلى الكفارة. وإن كان من أوساط الناس، لزمه الاعتاق على الاصح، ولو لم يكن في ملكه عبد ووجد ثمنه، لزمه تحصيله والاعتاق، بشرط كونه فاضلا عن حاجته، لنفقته وكسوته، ونفقة عياله وكسوتهم، وعن المسكن وما

(6/270)

لا بد منه من الاثاث، ولم يقدر الاصحاب للنفقة والكسوة مدة، ويجوز أن تعتبر كفاية العمر، ويجوز أن تعتبر سنة، لان المؤنات تتكرر فيها، ويؤيده أن البغوي قال: يترك له ثوب الشتاء، وثوب الصيف. قلت: هذا الثاني، هو الصواب. والله أعلم. ولو ملك دارا واسعة يفضل بعضها عن حاجته، وأمكن بيع الفاضل، لزمه بيعه وتحصيل رقبة. ولو كانت دارا نفيسة يجد بثمنها مسكنا يكفيه ويفضل ثمن رقبة، أو كان له عبد نفيس يجد بثمنه عبدا يخدمه، وآخر يعتقه، لزمه البيع والاعتاق إن لم يكونا مألوفين، وإلا أجزأه الصوم على الاصح، ولو كان له ثوب نفيس يجد بثمنه ثوبا يليق به، وعبدا يعتقه، لزمه الاعتاق على المذهب، وقيل بطرد الخلاف. قلت: قطع العراقيون أو جمهورهم، بأنه يلزمه الاعتاق في العبد النفيس، ونقله صاحب الشامل عن الاصحاب، وصححه المتولي. والله أعلم. فرع لو كان له ضيعة أو رأس مال يتجر فيه، وكان يحصل منهما كفايته بلا مزيد، ولو باعهما لتحصيل رقبة لصار في حد المساكين، لم يكلف بيعهما على المذهب، وبه قطع الجمهور. قلت: ولو كان له ماشية تحلب، فهي كالضيعة إن كان لا تزيد غلتها على كفايته، لم يكلف بيعها، وإن زادت، لزمه بيع الزائد، ذكره صاحب الحاوي قال: فلو كان له كسب بصناعة، فإن كان قدر الكفاية، فله الصوم، وإن كان أكثر،

(6/271)

نظر، فإن قلت: الزيادة بحيث لا تجتمع فتبلغ قيمة الرقبة إلا في زمان طويل ينسب فيه إلى تأخير التكفير، لم يلزمه جمعها للعتق، فجاز له الصوم. وإن كانت إذا جمعت في زمن قليل، لا ينسب فيه إلى تأخير التكفير، بلغت قيمة الرقبة كثلاثة أيام وما قاربها، ففي وجوب جمعها للتكفير بالعتق، وجهان. أشبههما: لا يلزمه، بل له التكفير بالصوم، فعلى هذا، لو لم يدخل في الصوم حتى اجتمع منها قيمة الرقبة، فهل يلزمه العتق اعتبارا بحال الاداء، أم له الصوم اعتبارا بالوجوب ؟ فيه القولان. والله أعلم. فرع كان ماله غائبا أو حاضرا، لكن لم يجد الرقبة، فلا يجوز له العدول إلى الصوم في كفارة القتل واليمين والجماع في نهار رمضان، بل يصبر حتى يجد الرقبة، أو يصل المال، لان الكفارة على التراخي، وبتقدير أن يموت، لا يفوت، بل تؤدى من تركته، بخلاف العاجز عن ثمن الماء، فإنه يتيمم، لانه لا يمكن قضاء الصلاة لو مات. وفي كفارة الظهار وجهان لتضرره بفوات الاستمتاع، وأشار الغزالي والمتولي إلى ترجيح وجوب الصبر. فرع لو كانت الرقبة لا تحصل إلا بثمن غال، لم يلزمه شراؤها. وقال البغوي: يلزمه إذا وجد الثمن الغالي.

(6/272)

قلت: إنما قال البغوي هذا اختيارا لنفسه، فقال حكاية للمذهب: لا يلزمه، ورأيت أن يلزمه، وقطع الجمهور بأنه لا يلزمه، وهو الصواب. والله أعلم. فرع لو بيعت نسيئة وماله غائب، فعلى ما ذكرناه في شراء الماء في التيمم. ولو وهب له عبدا وثمنه، لم يلزمه قبوله، لكن يستحب. فرع ذكر ابن كج بعد أن ذكر حكم المسكن والعبد المحتاج إليهما في الكفارة والحج وجهين في أنه هل يجوز لمن يملكهما نكاح الامة، أم بيعهما لطول الحرة، ووجهين في أنهما يباعان عليه، كما إذا أعتق شركاء له في عبد، وإن ابن القطان قال: لا يلزم العريان بيعهما ؟ قال: وعندي يلزمه، والذي قاله غلط.
فصل الموسر المتمكن من الاعتاق، يعتق، ومن تعسر عليه الاعتاق، كفر بالصوم، وهل الاعتبار في اليسار والاعسار بوقت الاداء، أم بوقت الوجوب، أم بأغلظ الحالين ؟ فيه أقوال. أظهرها الاول، فعلى هذا قال الامام: في العبارة عن الواجب قبل الاداء غموض، ولا يتجه إلا أن يقال: الواجب أصل الكفارة، ولا يعين خصلة، أويقال: يجب ما يقتضيه حالة الوجوب، ثم إذا تبدل الحال، تبدل الواجب، كما يلزم القادر صلاة القادرين، ثم إذا عجز، تبدلت صفة الصلاة، وعلى القول الثالث وجهان، قال الاكثرون: يعتبر أغلظ أحواله من وقت الوجوب، إلى وقت الاداء في حال ما، لزمه الاعتاق. والثاني: يعتبر الاغلظ من حالتي الوجوب والاداء دون ما بينهما، صرح به الامام، وأشار إلى دعوى اتفاق الاصحاب

(6/273)

عليه. فإذا قلنا: الاعتبار بحال الوجوب، فكان موسرا وقت الوجوب، ففرضه الاعتاق وإن أعسر بعده. واستحب الشافعي رحمه الله إذا أعسر قبل التكفير، أن يصوم ليكون آتيا ببعض أنواع الكفارة إن مات. وإن كان معسرا يومئذ، ففرضه الصيام، ولا يلزمه الاعتاق وإن أيسر بعده، لكن يجزئه على الصحيح، لانه أعلى من الصوم، وقيل: لا يجزئه لتعين الصوم في ذمته. وإذا قلنا: الاعتبار بحال الاداء، فكان موسرا يومئذ، ففرضه الاعتاق، وإن كان معسرا، فالصوم. ولو تكلف المعسر الاعتاق باستقراض وغيره، أجزأه على الصحيح. ولو وجبت الكفارة على عبد، فعتق، وأيسر قبل التكفير، فإن قلنا: الاعتبار بحال الوجوب، ففرضه الصوم، ويجزئه الاعتاق على الاصح أو الاظهر، لانه أعلى. وقيل: لا، لعدم أهليته بناء على أن العبد لا يملك، وإن قلنا: الاعتبار بحال الاداء، لزمه الاعتاق على الاصح أو الاظهر. فرع لو شرع المعسر في الصوم ثم أيسر، كان له المضي في الصوم، ولا يلزمه الاعتاق. فإن أعتق، كان أفضل، ووقع ما مضى من صومه تطوعا، وحكى الشيخ أبو محمد وجها، أنه يلزمه الاعتاق، وهو مذهب المزني، والصحيح الذي عليه الجماهير، الاول، وكذا لو كان فرضه الاطعام فأطعم بعض المساكين ثم قدر على الصوم، لا يلزمه العدول إليه. ولو أيسر بعد ما فرغ من الصوم، لم يلزمه الرجوع إلى الاعتاق قطعا. ولو كان وقت الوجوب عاجزا عن الاعتاق والصوم، فأيسر قبل التكفير، فإن اعتبرنا حالة الوجوب، ففرضه الاطعام، وإلا فالاعتاق.

(6/274)

فصل العبد لا يملك بغير تمليك سيده قطعا، ولا بتمليكه على الجديد الاظهر، فعلى هذا لا يتصور منه التكفير بالاعتاق والاطعام. وإن قلنا: يملك، فملكه طعاما ليكفر كفارة اليمين، جاز، وعليه التكفير بما ملكه، وإن ملكه عبدا ليعتقه عنها، لم يصح، لانه يستعقب الولاء، وليس العبد من أهل إثبات الولاء. وعن صاحب التقريب أنه يصح إعتاقه، ويثبت له الولاء. وعن القفال تخريج قول: أنه يصح إعتاقه عن الكفارة، والولاء موقوف، إن عتق، فهو له، وإن دام رقه، فلسيده، والصحيح الاول، وبه قطع الجمهور. وأما تكفيره بالصوم، فإن جرى ما يتعلق به الكفارة بغير إذن سيده، بأن حلف وحنث بغير إذنه، لم يصم إلا بإذنه، لان حق السيد على الفور، والكفارة على التراخي، بخلاف صوم رمضان، فإن شرع فيه بغير إذنه، كان له تحليله، وإن جرى بإذنه بأن حلف بإذنه وحنث بإذنه، صام ولا حاجة إلى إذنه. وإن حلف بإذنه وحنث بغير إذنه، لم يستقل بالصوم على الاصح. وفي عكسه يستقل على المذهب، وحيث قلنا: يستقل، فسواء طويل النهار وقصيره، والحر الشديد وغيره، وحيث قلنا: يحتاج إلى الاذن، فذلك في صوم يوجب ضعفا لشدة حر وطول نهار. فإن لم يكن كذلك، ففيه خلاف نذكره في كتاب الايمان إن شاء الله تعالى، والاصح، أنه ليس للسيد المنع، هذا حكم كفارة اليمين. قال في الوسيط: ومنعه من صوم كفارة الظهار غير ممكن، لانه يضر بالعبد بدوام التحريم. قلت: وحيث قلنا: لا يصوم بغير إذنه فخالف وصام، أثم وأجزأه. ولو أراد العبد صوم تطوع في وقت يضر بالسيد، فله منعه، وفي غيره، ليس

(6/275)

له المنع، حكاه المحاملي عن أبي إسحق المروزي، بخلاف الزوجة، فإن للزوج منعها من صوم التطوع، لانه يمنعه الوطئ، وحكى في البيان، أنه ليس للسيد منعه من صلاة النفل في غير وقت الخدمة، إذ لا ضرر. والله أعلم. فرع من بعضه حر، كالحر في التكفير بالمال على المذهب، وفيه كلام آخر، وتفصيل نذكره في كفارة اليمين إن شاء الله تعالى.
فصل في بيان حكم صوم الكفارة المرتبة فيه مسائل: إحداها: يجب أن ينوي صوم الكفارة في الليل لكل يوم، ولا يجب تعيين جهة الكفارة، ولا يجب نية التتابع على الاصح، وقيل: تجب في أول ليلة فقط، ولو نوى الصوم بالليل قبل طلب الرقبة، ثم طلب فلم يجدها، لم يجزئه صومه إلا أن يجدد النية في الليل بعد الفقد، لان تلك النية تقدمت على وقت جواز الصوم، ذكره الروياني في التجربة. المسألة الثانية: لو مات وعليه صوم كفارة، فهل يصوم عنه وليه ؟ فيه قولان، سبقا في كتاب الصيام. الثالثة: إن ابتدأ بالصوم لاول شهر هلالي، صام شهرين بالاهلة، ولا يضر نقصهما، وإن ابتدأ في خلال شهر، صام بقيته، ثم صام الذي يليه بالهلال، ولا يضر نقصه، ثم يتم الاول من الثالث ثلاثين يوما، وفي وجه شاذ، إذا ابتدأ في خلال شهر، لزمه ستون يوما. الرابعة: التتابع في الصوم واجب بنص القرآن، فلو وطئ المظاهر بالليل قبل تمام الشهرين، عصى بتقديم التكفير، ولكن لا يقطع التتابع.

(6/276)

ولو أفسد صوم اليوم الآخر أو غيره، لزمه استئناف الشهرين. وهل يحكم بفساد ما مضى، أم ينقلب نفلا ؟ فيه قولان فيما إذا نوى الظهر قبل الزوال ونظائره. والحيض لا يقطع التتابع في صوم كفارة القتل والوقاع في رمضان إن لزمتها كفارة، فتبني إذا طهرت، والنفاس لا يقطع التتابع على الصحيح، كالحيض. وقيل: يقطعه لندرته، حكاه أبو الفرج السرخسي. والفطر بعذر المرض، يقطع التتابع على الاظهر، وهو الجديد، لانه لا ينافي الصوم، وإنما قطعه بفعله، بخلاف الحيض والجنون، كالحيض على المذهب. وقيل: كالمرض، والاغماء كالجنون. وقيل: كالمرض. وأما الفطر بالسفر، وفطر الحامل والمرضع خوفا على الولد، فقيل: كالمرض. وقيل: يقطع قطعا، لانه باختياره. قلت: أطلق الجمهور أن الحيض لا يقطع التتابع، وذكر المتولي، أنها لو كانت لها عادة في الطهر تمتد شهرين، فشرعت في الصوم في وقت يتخلله الحيض، انقطع، ولو أفطرت الحامل والمرضع خوفا في نفسيهما، فقال المحاملي في المجموع، وصاحبا الحاوي والشامل والاكثرون: هو كالمرض. وفي تجريد المحاملي: أنه لا ينقطع قطعا، ولو غلبه الجوع فأفطر، بطل التتابع. وقيل: كالمرض، ذكره البغوي. والله أعلم. فرع نسيان النية في بعض الليالي، يقطع التتابع كتركها عمدا، ولا يجعل النسيان عذرا في ترك المأمور به. قلت: لو صام أياما من الشهرين، ثم شك بعد فراغه من صوم يوم، هل نوى فيه، أم لا ؟ لم يلزمه الاستئناف على الصحيح، ولا أثر للشك بعد الفراغ من اليوم، ذكره الروياني في كتاب الحيض في مسائل المتحيرة. والله أعلم. ولو أكره على الاكل فأكل، وقلنا: يبطل صومه، انقطع تتابعه، لانه سبب

(6/277)

نادر، هذا هو المذهب في الصورتين، وبه قطع الجمهور، وجعلهما ابن كج كالمرض، قال: ولو استنشق، فوصل الماء إلى دماغه، وقلنا: يفطر، ففي انقطاع التتابع الخلاف. قلت: لو أوجر الطعام مكرها، لم يفطر، ولم ينقطع تتابعه، هكذا قطع به الاصحاب في كل الطرق، وشذ المحاملي فحكى في التجريد وجها أنه يفطر وينقطع تتابعه، وهذا غلط. والله أعلم. فرع لو ابتدأ بالصوم في وقت يدخل عليه رمضان قبل تمام الشهرين، أو يدخل يوم النحر، لم يجزئه عن الكفارة. قال الامام: ويعود القولان في أنه يبطل أم يقع نفلا. فرع لو صام رمضان بنية الكفارة، لم يجزئه عن واحد منهما، ولو نواهما، لم يجزئه عن واحد منهما أيضا. وحكى القاضي أبو الطيب عن أبي عبيد بن حربويه، أنه يجزئه عنهما جميعا، وغلطه فيه. وفي كتاب ابن كج، أن الاسير إذا صام عن الكفارة بالاجتهاد، فغلط فجاء رمضان أو يوم النحر قبل تمام الشهرين، ففي انقطاع التتابع الخلاف في انقطاعه بإفطار المريض. فرع إذا أوجبنا التتابع في كفارة اليمين، فحاضت في خلال الايام الثلاثة، فقيل: فيه قولان، كالفطر بالمرض في الشهرين، ويشبه أن يكون فيه طريق جازم، بانقطاع التتابع. قلت: صرح بالطريقة الجازمة، الدارمي وصاحب التتمة فقالا: المذهب انقطاعه، ذكره الدارمي في كتاب الصيام، وفيه طريق ثالث، أنه لا ينقطع قطعا، لان وجوب التتابع في كفارة اليمين هو القول القديم، والمرض لا يقطع على

(6/278)

القديم، ذكر ذلك صاحبا الابانة والعدة وغيرهما. قال صاحب التتمة: هذا غلط، لانه يمكنها الاحتراز بالثلاثة عن الحيض دون المرض. والله أعلم. المسألة الخامسة: لو شرع في صوم الشهرين، ثم أراد أن يقطع ويستأنف بعد ذلك، فقد ذكروا في جوازه احتمالين. أحدهما: يجوز كما يجوز تأخير الابتداء، لانه ليس فيه إبطال عبادة، فكل يوم عبادة مستقلة. والثاني: لا يجوز، لانه يبطل صفة الفرضية، ويجري الاحتمالان في الحائض وغيرها، فيمن شرع في الشهرين، ثم عرض فطر لا يقطع التتابع، ثم زال فأراد الفطر بلا عذر، ثم يستأنف، ثم الاحتمال الاول أرجح عند الغزالي. وقال الروياني: الذي يقتضيه قياس المذهب، أنه لا يجوز، لان الشهرين عبادة واحدة، كصوم يوم، فيكون قطعه كقطع فريضة شرع فيها، وذلك لا يجوز، وهذا حسن. قال الامام: والمسألة فيما إذا لم ينو صوم الغد، وقال: الافطار في اليوم الذي شرع فيه لبعد التسليط عليه وبالله التوفيق. الخصلة الثالثة: الاطعام، فيها مسائل. إحداها: في قدر الطعام، وهو في كفارة الظهار والجماع في رمضان، والقتل إن أوجبناه، فيها ستون مدا لستين مسكينا، والمد: رطل وثلث بالبغدادي، وهو مد رسول الله - صلى الله عليه وسلم -. واعلم أن في قدر الفطرة والكفارة ونحوهما ونوع إشكال، لان الصيدلاني وغيره ذكروا أن المعتبر فيه الكيل دون الوزن، لاختلاف جنس المكيل في الخفة والثقل، فالبر أثقل من الشعير، وأنواع البر تختلف، فالواجب ما حواه المكيال بالغا وزنه ما بلغ. وقال بعضهم: التقدير المذكور في وزن المد، اعتبر فيه البر أو التمر، ومقتضى هذا، أن يجزئ من الشعير مل ء الصاع والمد، وإن نقص وزنه، لكن اشتهر عن أبي عبيد القاسم بن سلام، ثم عن ابن سريج، أن درهم الشريعة خمسون حبة وخمسا حبة، ويسمى ذلك: درهم الكيل، لان الرطل الشرعي منه يركب، ويركب من الرطل المد والصاع. وذكر الفقيه أبو محمد عبد الحق بن أبي بكر بن عطية، أن الحبة التي يتركب منها الدرهم، هي حبة الشعير المتوسطة التي لم تقشر وقطع من طرفيها ما امتد. ومقتضى هذا، أن يحوي الصاع هذا القدر من الشعير، وحينئذ إن اعتبرنا الوزن لم يملا البر بهذا الوزن الصاع، وإن اعتبرنا الكيل، كان المجزئ من البر أكثر من الشعير وزنا.

(6/279)

قلت: هذا الاشكال وجوابه، قد أوضحته في باب زكاة المعشرات. والله أعلم. المسألة الثانية: يجب الصرف إلى ستين مسكينا، فلو صرف إلى واحد ستين مدا في ستين يوما، لم يجزئه، ولو جمع ستين، ووضع بين أيديهم ستين مدا، وقال: ملكتكم هذا وأطلق، أو قال: بالسوية فقبلوه، أجزأه على الصحيح. وقال الاصطخري: لا يجزئه، ولو قال: خذوا ونوى الكفارة، فأخذوا بالسوية، أجزأه، وإن تفاوتوا، لم يجزئه إلا واحد، لانا نتيقن أن أحدهم أخذ مدا، فإن تيقنا أن عشرة أو عشرين أو غيرهم أخذ كل واحد منهم مدا فأكثر، أجزأه ذلك العدد، ولزمه الباقي، ولو صرف الستين إلى ثلاثين مسكينا، أجزأه ثلاثون مدا، ويصرف إلى ثلاثين غيرهم ثلاثين مدا، ويسترد الامداد الزائدة من الاولين إن شرط كونها كفارة، وإلا فلا يسترد. ولو صرف ستين مدا إلى مائة وعشرين مسكينا، أجزأه من ذلك ثلاثون مدا، ويصرف ثلاثين مدا إلى ستين منهم، والاسترداد من الباقين على التفصيل المذكور. ويجوز صرف الكفارة إلى الفقراء، ولا يجوز صرفها إلى كافر، ولا إلى هاشمي ومطلبي، ولا إلى من يلزمه نفقته كزوجة وقريب، ولا إلى عبد، ولا إلى مكاتب. ولو صرف إلى عبد بإذن سيده، والسيد بصفة الاستحقاق، جاز، لانه صرف إلى السيد. ولو صرف إليه بغير إذنه، بني على قبوله الوصية بغير إذنه، ويجوز أن يصرف للمجنون والصغير إلى وليهما. وقيل: إن كان الصغير رضيعا، لم يصح الصرف له، لان طعامه اللبن، والصحيح الاول. وحكى ابن كج فيما لو دفعه إلى الصغير فبلغه الصغير وليه. فرع يجوز أن يصرف إلى مسكين واحد مدين عن كفارتين، ولو دفع مدا إلى مسكين، ثم اشتراه منه ودفعه إلى آخر، ولم يزل يفعل به هكذا حتى استوعب

(6/280)

ستين مسكينا، أجزأه، لكنه مكروه. فرع لو وطئ المظاهر منها في خلال الاطعام، لم يجب الاستئناف، كما لو وطئ في خلال الصوم بالليل. فرع أطعم بعض المساكين، ثم قدر على الصوم، لا يلزمه العود إليه. فرع ذكر الروياني في التجربة، أنه لو دفع الطعام إلى الامام، فتلف في يده قبل تفرقته على المساكين، لا يجزئه على ظاهر المذهب، بخلاف الزكاة، لان الامام لا يد له على الكفارة. المسألة الثالثة: جنس طعام الكفارة، كالفطرة، وقيل: لا يجزئ الارز، وقيل: لا يجزئ إذا نحيت عنه القشرة العليا، لان ادخاره فيها، والصحيح الاجزاء، ثم إن كان في القشرة العليا، أخرج قدرا يعلم اشتماله على مد من الحب، ولم يجر هذا الخلاف في الفطرة. وجرى ذكر قول في العدس والحمص، ويشبه أن يجئ في كل باب ما نقل في الآخر، وفي الاقط الخلاف المذكور هناك. فإن قلنا بالاجزاء، فيخص أهل البادية، أم يعم الحاضر والبادي ؟ حكى ابن كج فيه وجهين. وفي اللحم واللبن خلاف مرتب على الاقط، وأولى بالمنع، ثم الاعتبار بغالب قوت البلد من الاقوات المجزئة، أم بغالب قوته، أم يتخير ؟ فيه أوجه، الصحيح: الاول: فإن كان الغالب مما لا يجزئ كاللحم، اعتبر الغالب من قوت أقرب البلاد، ولا يجزئ الدقيق ولا السويق، ولا الخبز على الصحيح في الثلاثة، ولا تجزئ القيمة قطعا.

(6/281)

المسألة الرابعة: يشترط تمليك المستحقين وتسليطهم التام، فلا تكفي التغذية والتعشية بالتمر ونحوه. المسألة الخامسة: في بيان ما يجوز العدول إلى الاطعام، فمن عجز عن الصوم بهرم أو مرض، أو لحقه من الصوم مشقة شديدة، أو خاف زيادة في المرض، فله العدول إلى الاطعام، ثم قال الامام والغزالي: لو كان المرض يدوم شهرين في غالب الظن المستفاد من العادة في مثله، أو من قول الاطباء، فله العدول إلى الاطعام، ولا ينتظر زواله ليصوم، بخلاف ما لو كان ماله غائبا، فإنه ينتظره للعتق، لانه لا يقال فيه: لم يجد رقبة، ويقال للعاجز بالمرض الناجز لا يستطيع الصوم، ومقتضى كلام الاكثرين أنه لا يجوز العدول إلى الاطعام بهذا المرض، بل يعتبر أن يكون بحيث لا يرجى زواله، وصرح المتولي (بأن المرض) المرجو الزوال، كالمال الغالب، فلا يعدل بسببه إلى الاطعام في غير كفارة الظهار، وفيها الخلاف السابق، فإن جوزنا الاطعام مع رجاء الزوال، فأطعم ثم زال، لم يلزمه العود إلى الصيام. وإن اعتبرنا كونه غير مرجو الزوال، فكان كذلك، ثم أتفق زواله نادرا، فيشبه أن يلتحق بما إذا أعتق عبدا لا يرجى زوال مرضه فزال. قلت: صرح كثيرون باشتراط كون المرض لا يرجى زواله، والاصح ما قاله الامام، وقد وافقه عليه آخرون. وقال صاحب الحاوي: إن كان عجزه بهرم ونحوه، فهو متأبد، فله الاطعام، والاولى تقديمه، وإن كان يرجى زواله كالعجز بالمرض، فهو بالخيار بين تعجيل الاطعام وبين انتظار البر للتكفير بالصيام، وسواء كان عجزه بحيث لا يقدر على الصيام أو يلحقه مشقة غالبة مع قدرته عليه، فله في الحالين الاطعام، وكذا الفطر في رمضان، قال: ولو قدر على صوم شهر فقط، أو على صوم شهرين بلا تتابع، فله العدول إلى الاطعام. قال إمام الحرمين في باب زكاة الفطر: لو

(6/282)

عجز عن العتق والصوم ولم يملك من الطعام إلا ثلاثين مدا، أو مدا واحدا، لزمه إخراجه بلا خلاف، إذ لا بد له، وإن وجد بعض مد، ففيه احتمال، هذا كلامه، وينبغي أن يجزم بوجوب بعض المد للعلة المذكورة في المد. قال الدارمي في كتاب الصيام: إذا قدر على بعض الاطعام، وقلنا: يسقط عن العاجز، ففي سقوطها عن هذا وجهان، فإن قلنا: لا تسقط، أخرج الموجود، وفي ثبوت الباقي في ذمته وجهان. والله أعلم. فرع السفر الذي يجوز الفطر في رمضان، لا يجوز العدول إلى الاطعام على الصحيح، وعن القاضي حسين وغيره جوازه. فرع في جواز العدول إلى الاطعام بعذر الشبق وغلبة الشهوة وجهان. أصحهما عند الامام والغزالي: المنع، ومال الاكثرون إلى التجويز، وبه قال أبو إسحق، ولم يذكر القاضي حسين غيره، بخلاف صوم رمضان، فإنه لا يجوز تركه بهذا، لانه لا بدل له. قلت: ولان في صوم رمضان يمكن الجماع ليلا، بخلاف كفارة الظهار، ولو كان يغلبه الجوع ويعجز عن الصوم، قال القفال والقاضي حسين والبغوي: لا يجوز له ترك الشروع في الصوم، بل يشرع، فإذا عجز، أفطر، بخلاف الشبق، فإن له ترك الشروع على الاصح، لان الخروج من الصوم يباح بفرط الجوع دون فرط الشبق. والله أعلم.
فصل لو عجز عن جميع خصال الكفارة، استقرت في ذمته على الاظهر، وفي قول: لا شئ عليه أصلا، وقد سبق في كتاب الصيام، وقد بني الخلاف على أن الاعتبار بحال الوجوب، أم الاداء ؟ إن اعتبرنا حال الوجوب، لم يستقر عليه شئ، وكان للمظاهر أن يطأ، ويستحب أن يأتي بما يقدر عليه من الخصال،

(6/283)

وإن اعتبرنا الاداء، لزمه أن يأتي بالمقدور عليه، ولا يطأ المظاهر حتى يكفر، ومن وجد بعض رقبة فقط، فكعادمها، فيصوم، فإن عجز - والحالة هذه - عن الصيام والاطعام، فعن ابن القطان تخريج أوجه. أحدها: يخرج المقدور عليه، ولا شئ عليه غيره. والثاني: يخرجه وباقي الكفارة في ذمته. والثالث: لا يخرجه أيضا.
فصل لا يجوز تبعيض كفارة، بأن يعتق نصف رقبة، ويصوم شهرا، أو يصوم شهرا، ويطعم ثلاثين، وبالله التوفيق.

(6/284)


روضة الطالبين - كتاب اللعان والقذف
فيه أبواب.

(6/285)

الأول : في ألفاظ القذف وأحكامه العامة، وفيه طرفان.
الأول : في ألفاظه وهي، صريح، وكناية، وتعريض. الاول: الصريح، وفيه مسائل. إحداها: لفظ الزنا صريح كقوله: زنيت، أو يا زان، أو يقول للمرأة: زنيت، أو يا زانية. والنيك وإيلاج الحشفة أو الذكر صريحان مع الوصف بالحرام، لان مطلقهما يقع على الحلال والحرام. والخلاف المذكور في باب الايلاء في الجماع وسائر الالفاظ، هل هي صريحة يعود هنا ؟ فما كان صريحا وانضم إليه الوصف بالتحريم، كان قذفا. ولو قال: علوت على رجل حتى دخل ذكره في فرجك، فهو قذف. الثانية: إذا رمى بالاصابة في الدبر، كقوله: لطت أو لاط بك فلان، فهو قذف، سواء خوطب به رجل أو إمرأة. ولو قال: يا لوطي، فهو كناية. قلت: قد غلب استعماله في العرف، لارادة الوطئ في الدبر، بل لا يفهم منه إلا هذا، فينبغي أن يقطع بأنه صريح، وإلا فيخرج على الخلاف، فيما إذا شاع لفظ في العرف، كقوله: الحلال علي حرام وشبهه، هل هو صريح، أم كناية ؟

(6/286)

وأما احتمال كونه أراد على دين قوم لوط - صلى الله عليه وسلم -، فلا يفهمه العوام أصلا، ولا يسبق إلى فهم غيرهم، فالصواب الجزم بأنه صريح، وبه جزم صاحب التنبيه، ولو كان المعروف في المذهب أنه كناية. والله أعلم. الثالثة: قال: أتيت بهيمة، وقلنا: يوجب الحد، فهو قذف. أما الكناية، فكقوله للقرشي: يا نبطي، وللرجل: يا فاجر، يا فاسق، يا خبيث، وللمرأة: يا خبيثة، يا شبقة، وأنت تحبين الخلوة، وفلانة لا ترد يد لامس وشبهها، فإن أراد النسبة إلى الزنا، فقذف، وإلا فلا، وإذا أنكر الارادة، صدق بيمينه، وإذا عرضت عليه اليمين، فليس له الحلف كاذبا دفعا للحد، أو تحرزا عن تمام الايذاء. ولو خلى ولم يحلف، فالمحكي عن الاصحاب، أنه يلزمه الاظهار ليستوفى منه الحد، وتبرأ ذمته، كمن قتل رجلا في خفية، يجب عليه إظهاره ليقتص منه، أو يعفى عنه. وعلى هذا يجب عليه الحد فيما بينه وبين الله تعالى، وفيه احتمال للامام، ومال إليه الغزالي أنه لا يجب الاظهار، لانه إيذاء، فيبعد إيجابه، وعلى هذا لا يحكم بوجوب الحد ما لم يوجد الايذاء التام، والاول أصح. ولو قال لزوجته: لم أجدك عذراء، أو وجدت معك رجلا، فليس بصريح على المشهور. وحكي عن القديم أنه صريح، ولو قاله لاجنبية، فليس بصريح قطعا، لانه قد يريد زوجها. ولو قال: زنيت مع فلان، فصريح في حقها دونه. وأما التعريض، فكقوله: يا ابن الحلال، وأما أنا فلست بزان، وأمي ليست بزانية، وما أحسن إسمك في الجيران وشبهها، فهذا كله ليس بقذف وإن نواه، لان النية إنما تؤثر إذا احتمل اللفظ المنوي، ولا دلالة له هنا في اللفظ، ولا احتمال،

(6/287)

وما يفهم منه مستنده قرائن الاحوال، هذا هو الاصح. وقيل: هو كناية لحصول الفهم والايذاء، وبه قال الشيخ أبو حامد، وجماعة، وسواء عندنا حالة الغضب وغيرها. فرع النسبة إلى سائر الكبائر، غير الزنى والايذاء، وبسائر الوجوه لا يتعلق به حد، ويجب فيه التعزير. وكذا لو قرطبه أو ديثه، أو قال لها: زنيت بفلانة، أو زنت بك، أو أصابتك فلانة، ونسبها إلى إتيان المرأة المرأة. فصل قال لزوجته، أو أجنبية: زنيت بك، فهو مقر على نفسه بالزنا، وقاذف لها، فعليه حد الزنا والقذف، ويقدم حد القذف، فإن رجع، سقط حد الزنا دون القذف. ولو قالت إمرأة لزوجها، أو أجنبي: زنيت بك، فكذلك عليها حد الزنا، وحد قذفه، هذا هو المعروف في المذهب. ورأى الامام أن لا يجعل هذا صريحا، لاحتمال كون المخاطب مكرها، وهذا أقوى ويؤيده أنه لو قال لها: زنيت مع فلان، كان قذفا لها دون فلان. فرع قال لزوجته: زنيت، فقالت: زنيت بك، أو بك زنيت، فهو قاذف لها وهي ليست مصرحة بقذف، فإن أرادت حقيقة الزنا، وأنهما زنيا قبل النكاح، فهي مقرة بالزنا وقاذفة له، ويسقط حق القذف عنه لاقرارها، ولكن يعزر، كذا حكاه الصيدلاني عن القفال، وإن أرادت أنها هي التي زنت وهو لم يزن، كأنها قالت: زنيت به قبل النكاح وهو مجنون أو نائم، أو وطئني بشبهة وأنا عالمة، سقط عنه حد القذف، وثبت عليها حد الزنا لاقرارها، ولا تكون قاذفة له، فإن كذبها وقال: بل

(6/288)

أردت قذفي، صدقت بيمينها، فإن نكلت فحلفت، فله حد القذف، فإن قالت: أردت أني لم أزن لانه لم يجامعني غيره، ولا جامعني هو إلا في النكاح، فإن كان ذلك زنا، فهو زان أيضا، أو قالت: أردت أني لم أزن، كما لم يزن هو، فليست قاذفة فتصدق بيمينها، فإذا حلفت، فلا حد عليها، وعليه حد القذف، وإن نكلت، حلف واستحق حد القذف، ولو قالت لزوجها: يا زاني، فقال: زنيت بك، ففي جوابه مثل هذا التفصيل، ولو قال لاجنبية: يا زانية، أو أنت زانية، فقالت: زنيت بك، فقد أطلق البغوي أن ذلك إقرار منها بالزنا، وقذف له. ومقتضى ما ذكرناه من إرادة نفي الزنا عنه وعنها، أن تكون الاجنبية كالزوجة. فرع قال: يا زانية، فقالت: أنت أزنى مني، لم تكن قاذفة له، إلا أن تريد القذف، فلو قالت: زنيت وأنت أزنى مني، أو قالت ابتداء: أنا زانية، وأنت أزنى مني، فهي قاذفة له ومقرة بالزنا، ويسقط حد القذف عن الرجل. ولو قالت ابتداء: أنت أزنى مني، ففي كونها قاذفة وجهان حكاهما ابن كج. فرع قال له: أنت أزنى مني، أو أزنى من الناس، أو يا أزنى الناس، فليس بقذف إلا أن يريده.

(6/289)

قلت: هكذا نص عليه الشافعي والاصحاب، وخالفهم صاحب الحاوي فقال بعد حكايته نص الشافعي والاصحاب: الصحيح عندي أنه قذف صريح، ثم استدل له. وأما الجمهور فقالوا: هذا ظاهره نسبة الناس كلهم إلى الزنا،، وأنه أكثر زنا منهم، وهذا متيقن بطلانه، قالوا: ولو فسر وقال: أردت أن الناس كلهم زناة، وهو أزنى منهم، فليس بقذف لتحقق كذبه. ولو قال: أردت أنه أزنى من زناتهم، فهو قذف له. والله أعلم. ولو قال: أنت أزنى من فلان، فالصحيح أنه ليس بقذف إلا أن يريده. وعن الداركي أنه قذف لهما جميعا. ولو قال: زنا فلان وأنت أزنى منه، فهو صريح في قذفهما. وعن ابن سلمة وابن القطان، أنه ليس بقذف للمخاطب، والصحيح الاول. وكذا لو قال: في الناس زناة وأنت أزنى منهم، أو أنت أزنى زناة الناس. ولو قال: الناس كلهم زناة وأنت أزنى منهم، قال الائمة: لا يكون قاذفا له لعلمنا بكذبه. قالوا: وكذا لو قال: أنت أزنى من أهل بغداد إلا أن يريد، أنت أزنى من زناة أهل بغداد. ولو قال: أنت أزنى من فلان، ولم يصرح في لفظه بزنا فلان، لكنه كان ثبت زناه بالبينة أو الاقرار، فإن كان القائل جاهلا به، فليس بقاذف، ويصدق بيمينه في كونه جاهلا، ويجئ فيه وجه الداركي. وإن كان عالما به، فهو قاذف لهما جميعا، فيحد للمخاطب، ويعزر لفلان، ويجئ في قذف المخاطب وجه ابن سلمة وابن القطان. فرع قال لزوجته: يا زانية، فقالت: بل أنت زان، فكل واحد قاذف لصاحبه، ويسقط حد القذف عنه باللعان، ولا يسقط عنها إلا بإقراره أو ببينة.

(6/290)

وإذا تقاذف شخصان، حد كل واحد منهما لصاحبه، ولا يتقاصان، لان التقاص إنما يكون إذا اتحدت الصفات، وألم الضربات يختلف. فرع قال لرجل: زنيت بكسر التاء، أو للمرأة: زنيت بفتحها، فهو قذف. ولو قال له: يا زانية، أو لها: يا زان، أو يا زاني، فهو قذف على المشهور، وحكي قول قديم. فرع قال: زنأت في الجبل بالهمز، فليس بقذف إلا أن يريده، لان معناه الصعود، ويصدق بيمينه في أنه لم يرد القذف، فإن نكل، حلف المدعي، واستحق حد القذف. ولو قال: زنأت في البيت، فالصحيح أنه قذف، لانه لا يستعمل بمعنى الصعود في البيت ونحوه. قلت: هذه عبارة البغوي. وقال غيره: إن لم يكن للبيت درج يصعد إليه فيها، فقذف قطعا، وإن كان، فوجهان. والله أعلم. ولو قال: زنأت، أو يا زانئ بالهمز، واقتصر عليه، ففيه أوجه. أصحها: ليس بقذف إلا أن يريده، وبه قال القفال والقاضي أبو الطيب. والثاني: أنه قذف. وعن الداركي أن أبا أحمد الجرجاني نسبة إلى نصه في الجامع الكبير. والثالث: إن أحسن العربية، فليس بقذف بلا نية، وإلا فقذف. ولو قال: زنيت في الجبل وصرح بالياء، فالاصح أنه قذف. وقيل: لا، وقيل: قذف من عارف اللغة دون غيره. قلت: ولو قال لها: يا زانية في الجبل بالياء، فقد نص الشافعي رحمه الله في كتاب اللعان من الام، أنه كناية، وبهذا جزم ابن القاص في التلخيص ونقل الفوراني أن الشافعي رضي الله عنه نص أنه قذف، وتابعه عليه الغزالي في الوسيط وصاحب العدة، ولم أر هذا النقل لغير الفوراني ومتابعيه، ولم ينقله إمام الحرمين، فليعتمد ما رأيته في الام، فإن ثبت هذا، كان قولا آخر، ونقل صاحب الحاوي، أن قوله: زنأت في الجبل، صريح من جاهل العربية، والصحيح أنه كناية منه ومن غيره كما سبق. والله أعلم.

(6/291)

فصل من صرائح القذف أن يقول: زنا فرجك، أو ذكرك، أو قبلك، أو دبرك. ولو قال لها: زنيت في قبلك، فقذف. وإن قاله لرجل، فكناية، لان زناه بقبله لا فيه، ذكره البغوي. ولو قال: زنى يدك، أو رجلك، أو عينك، أو يداك، أو عيناك، فكناية على المذهب، وبه قطع الجمهور. وقيل: وجهان. ثانيهما: أنه صريح. وقيل: إن قال: يداك أو عيناك، فكناية قطعا لمطابقة لفظ الحديث، وإلا فوجهان. ولو قال: زنا بدنك، فصريح على الاصح، كقوله: زنيت. قلت: قال في البيان: لو قال للخنثى: زنا ذكرك وفرجك، فصريح، وإن ذكر أحدهما، فالذي يقتضي المذهب أنه كإضافته إلى اليد. ولو قال لامرأة: وطئك رجلان في حالة واحدة، قال صاحب الحاوي: يعزر، ولا حد لاستحالته وخروجه من القذف إلى الكذب الصريح، فيعزر للاذى ولا يلاعن. والله أعلم. فصل قال لابنه اللاحق به ظاهرا: لست ابني، أو لست مني، فالنص أنه ليس قاذفا لامه، إلا أن يريد القذف. ولو قال لاجنبي: لست ابن فلان، فالنص أنه قاذف لامه، وفيه طرق، المذهب تقرير النصين، لان الاب يحتاج إلى تأديبه، وهذا ضرب منه، بخلاف الاجنبي. والثاني: فيهما قولان. أحدهما: صريح فيهما. والثاني وأقيسهما: كناية. والثالث قاله أبو إسحق: ليس بصريح فيهما قطعا، وتأويل النص على ما إذا نواه. والرابع قاله ابن الوكيل: صريح فيهما قطعا، وتأول ما ذكره في حق الولد، فعلى المذهب، إذ قال: لست ابني، نستفسره، فإن قال: أردت أنه من زنا، فقاذف، وإن قال: لا يشبهني خلقا وخلقا، صدق بيمينه إن طلبتها، فإن نكل، حلفت واستحقت حد القذف، وله أن يلاعن لاسقاطه على الصحيح.

(6/292)

وقيل: لا يلاعن لانكاره القذف. وإن قال: أردت أنه من وطئ شبهة، فلا قذف، فإن ادعت إرادته القذف، حلف على ما سبق، والولد لاحق به إن لم يعين الوطئ بالشبهة، أو عينه ولم تصدقه ولم يقبل الولد، وإن صدق وادعى الولد، عرض على القائف، فإن ألحقه به لحقه، وإلا لحق بالزوج. وإن قال: أردت أنه من زوج كان قبلي، فليس بقاذف، سواء عرف لها زوج أم لا، كذا قاله السرخسي. وأما الولد، فإن لم يعرف لها زوج قبله، لم يقبل قوله، بل يلحقه، وإن عرف، فسنذكر إن شاء الله تعالى في كتاب العدة، أن الولد بمن يلحق ؟ فإذا لحقه، فإنما ينفى عنه باللعان، وإذا لم يعرف وقت نكاح الاول والثاني، لم يلحق به، لان الولادة على فراشه، والامكان لم يتحقق، إلا أن يقيم بنية أنها ولدته في نكاحه لزمان الامكان، وتقبل فيه شهادة النساء المتمحضات، فإن لم تكن بنية، فلها تحليفه، فإن نكل، فعلى ما سنذكره في الصورة الاخرى إن شاء الله تعالى. وإن قال: أردت أنها لم تلده، بل هو لقيط أو مستعار، فلا قذف، والقول قوله في نفي الولادة، وعليها البينة، فإن لم يكن بينة، فهل يعرض معها على القائف ؟ وجهان مذكوران في موضعهما، فإن قلنا: نعم، فألحقه القائف بها، لحق بالزوج واحتاج في النفي إلى اللعان. وإن قلنا: لا يعرض، أو لم يلحقه بها، أو لم يكن قائف، أو أشكل عليه، حلف الزوج أنه لا يعلم أنها ولدته. فإن حلف، انتفى، وفي لحوقه بها الوجهان المذكوران في كتاب اللقيط، في أن ذات

(6/293)

الزوج، هل يلحقها الولد بالاستلحاق ؟ وإن نكل الزوج، فالنص أنه ترد اليمين عليها، ونص فيما إذا أتت بولد لاكثر من أربع سنين، وادعت أن الزوج كان راجعها أو وطئها بالشبهة، وأن الولد منه وأنكر ونكل عن اليمين، أنه لا ترد اليمين على المرأة، فمن الاصحاب من جعلهما على قولين، ومنهم من قرر النصين، وفرق بأن الفراش قائم في الصورة الاولى، فيقوى به جانبها، والمذهب هنا، ثبوت الرد، فإذا قلنا به فحلفت، لحقه الولد، وإن نكلت، فهل توقف اليمين حتى يبلغ الصبي ويحلف ؟ وجهان. فإن قلنا: توقف فحلف بعد بلوغه، لحق به، وإن نكل أو قلنا: لا توقف، انتفى عنه، وفي لحوقه بها الخلاف السابق. فرع قال لمنفي باللعان: لست ابن فلان، يعني الملاعن، فليس بصريح في قذف أمه، لانه محتمل، فيسأل، فإن قال: أردت تصديق الملاعن في أن أمه زانية، فهو قاذف، وإن أراد أن الملاعن نفاه، أو أنه منفي شرعا، أو لا يشبهه خلقا وخلقا، صدق بيمينه، فإذا حلف، قال القفال: يعزر للايذاء، وإن نكل، حلفت الام أنه أراد قذفها، واستحقت الحد عليه. قلت: قد قاله أيضا جماعة غير القفال. والله أعلم. ولو استلحقه النافي، ثم قال له رجل: لست ابن فلان، فهو كما لو قاله لغير المنفي، والمذهب أنه قذف صريح كما سبق. وقد يقال: إذا كان أحد التفاسير المقبولة أن الملاعن نفاه، فالاستلحاق بعد النفي لا ينافي كونه نفاه، فلا يبعد أن لا يجعل صريحا، ويقبل التفسير به. قلت: هذا الذي أورده الرافعي، حسن من وجه، ضعيف من وجه، فحسنه

(6/294)

في قبول التفسير، وضعفه في قوله: ليس بصريح، والراجح فيه ما قاله صاحب الحاوي فقال: هو قذف عند الاطلاق، فنحده من غير أن نسأله ما أراد. فإن ادعى احتمالا ممكنا، كقوله: لم يكن ابنه حين نفاه، قبل قوله بيمينه، ولا حد. قال: والفرق بين هذا وبين ما قبل الاستلحاق، فإنا لا نحده هناك حتى نسأله، لان لفظه كناية، فلا يتعلق به حد إلا بالنية، وهنا ظاهر لفظه القذف، فحد بالظاهر إلا أن يذكر محتملا. والله أعلم. فرع قال لقرشي: لست من قريش، أو يا نبطي، أو قال لتركي: يا هندي، أو بالعكس، وقال: أردت أنه لا يشبه من ينتسب إليه في الاخلاق، أو أنه تركي الدار واللسان، صدق بيمينه، فإن ادعت أم المقول له أنه أراد قذفها، ونكل القاذف، وحلفت هي، وجب لها الحد أو التعزير، وإن أراد القذف، فمطلقه محمول على أم المقول له. فإن قال: أردت أن واحدة من جداته زنت، نظر، إن عينها، فعليه الحد أو التعزير، وإن قال: أردت جدة لا بعينها في الجاهلية أو الاسلام، فلا حد عليه، كما لو قال: أحد أبويك زان، أو في السكة زان ولم يعين، ولكن يعزر للاذى، فإن كذبته أم المقول له، فلها تحليفه، هكذا أطلقه الغزالي والبغوي والائمة، وفي التجربة للروياني، أنه لو قال لعلوي: لست ابن علي بن أبي طالب رضي الله عنه، وقال: أردت لست من صلبه، بل بينك وبينه آباء، لم يصدق، بل القول قول من يتعلق به القذف، أنك أردت قذفي، فإن نكل، حلف القائل ويعزر. ومقتضى هذا، أن لا يصدق القائل: أردت جدة من جدات المقول له، مهما نازعته أمه، بل تصدق هي، لان المطلق محمول عليها، والسابق إلى الفهم قذفها، فإن نكلت، حلف القائل وبرئ. قلت: وإذا قال: لم أرد شيئا، فلا حد، فإن اتهمه الخصم، حلفه كما سبق. والله أعلم.
الطرف الثاني : في أحكام القذف. فإن كان المقذوف محصنا، فعلى القاذف الحد، وإلا فالتعزير. وشروط

(6/295)

الاحصان: العقل، والبلوغ، والحرية، والاسلام، والعفة عن الزنا. فلو قذف مجنونا أو صبيا أو عبدا أو كافرا، لم يحد لكن يعزر للايذاء. وتبطل العفة بكل وطئ يوجب الحد، ومنه ما إذا وطئ جارية زوجته، أو جارية أحد أبويه، أو نكح محرما له، أو وطئ المرتهن المرهونة عالما بالتحريم، وكذا لو أولج في دبر، ثم نقل البغوي، أنه تبطل حصانة الفاعل دون المفعول به، لان الاحصان لا يحصل بالتمكين في الدبر، فكذا لا تبطل به الحصانة، ورأى هو أن تبطل حصانتهما جميعا، لوجوب الحد عليهما. قلت: إبطال حصانتهما، هو الراجح، وأي عفة وحرمة لمن مكن من دبره مختارا عالما بالتحريم. والله أعلم. وأما الوطئ الذي لا حد فيه، فللاصحاب في ترتيب صوره وضبطه طرق أشهرها: أنه ينظر، أجرى ذلك في ملك نكاح، أو يمين، أم في غير ملك ؟ القسم الاول: المملوك، وهو ضربان. أحدهما: محرم حرمة مؤبدة، كمن وطئ مملوكته التي هي أخته، أو عمته برضاع أو نسب عالما بالتحريم. فإن قلنا: يوجب الحد، بطلت حصانته، وإلا فتبطل أيضا على الاصح، لدلالته على عدم عفته، بل هذا أفحش من الزنا بأجنبية، ولو وطئ زوجته في دبرها، بطلت حصانته على الاصح. الضرب الثاني: ما يحرم غير مؤبد، وهو نوعان. أحدهما: ما له حظ من الدوام، كوطئ زوجته المعتدة عن شبهة غيره وأمته المعتدة أو المزوجة، أو المرتدة، أو المجوسية، وأمته في مدة الاستبراء، فلا تبطل حصانتها على الاصح، لقيام الملك وعدم تأبد الحرمة، وعدم دلالته الظاهرة على قلة المبالاة بالزنا. النوع الثاني: ما حرم لعارض سريع الزوال، كوطئ زوجته وأمته في الحيض، أو النفاس، أو الاحرام، أو الاعتكاف، أو المظاهر منها قبل التكفير، فلا تبطل الحصانة على المذهب. وقيل: على الوجهين. القسم الثاني: الوطئ الجاري في غير ملك، كوطئ الشبهة، وجارية الابن.

(6/296)

وفي النكاح الفاسد، كالنكاح بلا ولي ولا شهود. وفي الاحرام ونكاح المتعة والشغار ووطئ المكاتبة والرجعية في العدة، ففي بطلان حصانته وجهان. قال الشيخ أبو حامد: أصحهما لا تبطل، واختار أبو إسحق البطلان. قال الروياني: هو أقرب. وأما وطئ المشتركة، فقال الداركي: هو على الوجهين، وأشار صاحب الشامل وجماعة إلى القطع بأنه كوطئ الزوجة في الحيض، هذا أحد الطرق. والطريق الثاني: أن في سقوط الحصانة بوطئ المملوكة المحرمة برضاع أو نسب وجهين. وفي المشتركة وجارية الابن وجهان، وأولى ببقاء الحصانة. وفي المنكوحة بلا ولي وجهان، وأولى بالبقاء للاختلاف في إباحته، وفي الوطئ بالشبهة وجهان، وأولى بالبقاء، لانه ليس بحرام، ووجه إسقاطها، إشعاره بترك التحفظ. وفي الوطئ الجاري في الجنون والصبي على صورة الزنا وجهان، وأولى بالبقاء لعدم التكليف، وهو الاصح. والطريق الثالث: لا تبطل الحصانة بالوطئ في ملك أو مع عذر كالشبهة، وتبطل بما خلا عن المعنيين، كوطئ جارية الابن وأحد الشريكين. والرابع: تبطل الحصانة بكل وطئ حرام، كالحائض، دون ما لا يحرم، كالوطئ بشبهة، فإنه لا يوصف بالحرمة. والخامس: كل وطئ تعلق به حد مع العلم بحاله يسقط الحصانة، وما لا حد فيه مع العلم لا يسقطها، كوطئ جارية الابن والمشتركة.

(6/297)

قلت: قد جمع إمام الحرمين هذا الخلاف المنتشر مختصرا فقال: ينتظم منه ستة أوجه. أحدها: لا تسقط الحصانة إلا ما يوجب الحد. والثاني: يسقطها هذا، ووطئ ذوات المحارم بالملك، وهذا هو الاصح عند الرافعي في المحرر، وهو المختار. والثالث: يسقطها هذا، ووطئ الاب والشريك. والرابع: هذا، والوطئ في نكاح فاسد. والخامس: هذا، ووطئ الشبهة من مكلف. والسادس: هذا، ووطئ الصبي والمجنون، ويجئ فيه سابع، وهو هذا، والوطئ المحرم في الحيض وغيره، ولا فرق في النكاح الفاسد بين العالم بتحريمه والجاهل، قاله البغوي، وينبغي أن يكون الجاهل كالواطئ بشبهة. والله أعلم. فرع قال البغوي: الكافر إذا كان قريب عهد بالاسلام، فغصب إمرأة ووطئها ظانا حلها، لا تبطل حصانته، ويشبه أن يجئ فيه الخلاف في وطئ الشبهة.

(6/298)

قلت: لا بد من مجئ الخلاف. والله أعلم. فرع مقدمات الزنا كالقبلة واللمس وغيرهما لا تؤثر في الحصانة بحال، وللشيخ أبي محمد فيها احتمال. قلت: ومما يتعلق بهذا، لو اشترى جارية فوطئها فخرجت مستحقة، ففي بطلان حصانته وجهان في الابانة والمهذب، وهو من أقسام الشبهة، فيكون الراجح بقاء الحصانة. ولو نكح مجوسي أمة ووطئها ثم أسلم، قال البغوي: لا تبطل حصانته، وقال الفوراني: تبطل، والاول أفقه، لانه لا يعتقد تحريمه. ولو أكره على الوطئ، ففي بطلان حصانته وجهان حكاهما الفوراني، والمختار أنها لا تبطل، لانه لا يعد تاركا للاحتياط. والله أعلم. فرع قذف عفيفا في الظاهر، فزنا المقذوف قبل أن يحد القاذف، سقط الحد عن القاذف على المشهور، وفيه قول قديم، وهو مذهب المزني، ولو ارتد المقذوف قبل الحد، لم يسقط على الصحيح، فعلى المشهور، لو قذف زوجته ثم زنت، سقط الحد عنه واللعان، فإن كان هناك ولد وأراد نفيه، فله اللعان، ولو سرق المقذوف أو قتل قبل استيفائه الحد، لم يسقط على المذهب، وعن ابن القطان حكاية وجهين فيه. فرع من زنا مرة وهو عبد أو كافر، أو عدل عفيف، أو غيرهم من المكلفين، ثم أعتق العبد، وأسلم الكافر، وتاب الآخر، وحسنت أحوالهم، لم

(6/299)

تعد حصانتهم، ولم يحد قاذفهم، سواء قذفهم بذلك الزنا أو بزنا بعده، وفيما بعده. احتمال. ولو جرت صورة الزنا من صبي أو مجنون، لم تسقط حصانته، فمن قذفه بعد الكمال، حد، لان فعلهما ليس زنا لعدم التكليف. فرع قذف زوجته أو غيرها وعجز عن إقامة البينة على زنا المقذوف، فهل له تحليفه أنه لم يزن ؟ فيه قولان، ويقال: وجهان. الموافق لجواب الاكثرين: له تحليفه، قالوا: ولا تسمع الدعوى بالزنا والتحليف على نفيه إلا في هذه المسألة. قلت: العجز عن البينة ليس بشرط، بل متى طلب يمينه، جاء الخلاف، قال البغوي: ولو قذف ميتا، وطلب وارثه الحد، وطلب القاذف يمينه: انه لا يعلم مورثه زنى، نص الشافعي رحمه الله أنه يحلفه، قال: وفيه الخلاف المذكور. والله أعلم. فرع هل على الحاكم البحث عن إحصان المقذوف ليقيم الحد على القاذف، كما عليه البحث عن عدالة الشهود ليحكم بشهادتهم ؟ وجهان. قال أبو إسحاق: نعم، وأصحهما عند الاصحاب: لا، لان القاذف عاص فغلظ عليه بإقامة الحد بظاهر الاحصان، والمشهود عليه لم يوجد منه ما يقتضي التغليظ.

(6/300)

فصل حد القذف وتعزيره حق آدمي، يورث عنه، ويسقط بعفوه. ولو قال لغيره: اقذفني، فقذفه، فوجهان. قال الاكثرون: لا يجب، كما لو قال: اقطع يدي فقطعه، لا شئ عليه. والثاني: يجب، لان القطع مباح في الجملة، فقد يكون مستحق القطع. وأما القذف، فلا يباح وإن كان المقذوف زانيا. وفيمن يرث حد القذف ؟ أوجه. أصحها: جميع الورثة، كالمال والقصاص. والثاني: جميعهم غير الزوجين. والثالث: رجال العصبات فقط، لانه لدفع العار كولاية التزويج. والرابع: رجال العصبة سوى البنين كالتزويج. فإن قلنا: يرث الزوجان، فأنشأ قذف ميت، ففي إرثهما وجهان، لانقطاع الوصلة حالة القذف، و إذا ورثنا الابن، قدم على سائر العصبات، ولو لم يكن للمقذوف وارث خاص، فهل يقيم السلطان الحد ؟ قولان كما في القصاص، وكما لو قذف ميتا لا وارث له، أظهرهما: يقيمه. فرع لو عفا بعض مستحقي حد القذف الموروث عن حقه وهو من أهل العفو، فثلاثة أوجه. أصحها: يجوز لمن بقي استيفاء جميع الحد، لان الحد يثبت لهم ولكل واحد منهم، كولاية التزويج وحق الشفعة. والثاني: يسقط جميع الحد كالقصاص، وهو ضعيف، إذ لا بدل هنا، بخلاف القصاص، والثالث: يسقط نصيب العافي ويستوفي الباقي، لانه متوزع، بخلاف القصاص فعلى هذا،

(6/301)

يسقط السوط الذي يقع فيه شركة. فرع قذف رجل مورثه، ومات المقذوف، سقط عنه الحد إن كان حائز الارث، لان القذف لا يمنع الارث، بخلاف القتل. ولو قذف أباه، فمات الاب وترك القاذف وإبنا آخر. فإن قلنا: إذا عفا بعض المستحقين كان للآخر استيفاء الجميع، فللابن الآخر استيفاء الحد بتمامه، وإن قلنا: يسقط الجميع، فكذا هنا، وإن قلنا: يسقط نصيب العافي، فللابن الآخر استيفاء نصف الحد. فرع لو جن المقذوف بعد ثبوت حقه، لم يكن لوليه استيفاء الحد، بل يصبر حتى يفيق، فيستوفي، أو يموت فيورث. وكذا لو قذف المجنون أو الصغير، ووجب التعزير، لم يكن لوليهما التعزير، بل يجب الصبر. فرع إذا قذف العبد ووجب التعزير، فالطلب والعفو له لا للسيد، لان عرضه له لا للسيد، حتى لو قذف السيد عبده، كان له رفعه إلى الحاكم ليعزره، هذا هو الصحيح. وقيل: ليس له طلب التعزير من سيده، بل يقال له: لا تعد، فإن عاد، عزر كما يعزر لو كلفه مرة بعد مرة من الخدمة ما لا يحتمله حاله. فلو مات العبد وقد استحق تعزيرا على غير سيده، فأوجه. أصحها: يستوفيه سيده، لانها عقوبة وجبت بالقذف، فلم تسقط بالموت كالحد. قال الاصحاب: وليس ذلك على سبيل الارث، ولكنه أخص الناس به، فما ثبت له في حياته، يكون لسيده بعد موته بحق الملك كمال المكاتب. والثاني: يستوفيه أقاربه، لان العار إنما يعود عليهم. والثالث: يستوفيه السلطان كحر لا وارث له. والرابع: يسقط التعزير، وبالله التوفيق.

(6/302)

الباب الثاني : في قذف الزوجة خاصة الزوج كالاجنبي في صريح القذف وكنايته، وفي أنه يلزمه بقذفها الحد إن كانت محصنة، والتعزير إن كانت غير محصنة، إلا أن الزوج يختص بأنه قد يباح له القذف، وقد يجب عليه، وبأن الاجنبي لا يتخلص من العقوبة إلا ببينة على زنا المقذوف، أو بإقرار المقذوف. وللزوج طريق ثالث إلى الخلاص، وهو اللعان. وكما تندفع عنه عقوبة القذف باللعان، يجب عليها به حد الزنا، ولها دفعه بلعانها. فصل متى تيقن الزوج أنها زنت، بأن رآها تزني، جاز له قذفها، وكذا إن ظن زناها ظنا مؤكدا، بأن أقرت به ووقع في قلبه صدقها، أو سمعه ممن يثق به. قال ابن كج والامام: سواء كان القائل من أهل الشهادة، أم لا، واستفاض بين الناس أن فلانا يزني بها ولم يخبره أحد عن عيان، لكن انضمت إلى الاستفاضة قرينة الفاحشة، بأن رآه معها في خلوة، أو رآه يخرج من عندها، فيجوز له القذف، وإنما يجوز في صورة الاستفاضة. إذا انضمت إليها القرنية. وعن الداركي: أنه يجوز بمجرد الاستفاضة. وعن ابن أبي هريرة: يجوز بمجرد القرينة، والصحيح الاول، لكن قال الامام: الذي أراه، أنه لو رآها معه مرات كثيرة في محل الريبة،

(6/303)

كان ذلك كالاستفاضة مع الرؤية مرة، وكذا لو رآها معه تحت شعار على هيئة منكرة، وتابعه على هذا الغزالي وغيره. ثم ما لم يكن هناك ولد، لا يجب على الزوج القذف، بل يجوز أن يستر عليها ويفارقها بغير اللعان إن شاء، ولو أمسكها لم يحرم. قلت: قال أصحابنا: إذا لم يكن ولد، فالاولى أن لا يلاعن، بل يطلقها إن كرهها. والله أعلم. وإن كان هناك ولد يتيقن أنه ليس منه، وجب عليه نفيه باللعان، هكذا قطع به الاصحاب، وفيه وجه حكاه الروياني عن جماعة أنه لا يجب النفي، والصحيح الاول. قال البغوي وغيره: فإن تيقن مع ذلك أنها زنت، قذفها ولاعن، وإلا فلا يقذفها، لجواز أن يكون الولد من زوج قبله، أو من وطئ شبهة. قال الائمة: وإنما يحصل اليقين إذا لم يطأها أصلا، أو وطئها وأتت بولد لاكثر من أربع سنين من وقت الوطئ، أو لاقل من ستة أشهر. ولو وطئها وأتت بولد لاكثر من ستة أشهر، ولدون أربع سنين، فإن لم يستبرئها بحيضة، أو استبرأها فأتت بولد لدون ستة أشهر من وقت الاستبراء، لم يحل له النفي، ولا اعتبار بريبة يجدها في نفسه، أو شبهة تخيل له فسادا، وإن استبرأها وأتت به لاكثر من ستة أشهر من الاستبراء، فثلاثة أوجه. أحدها: يجوز النفي، لان الاستبراء أمارة ظاهرة على أنه ليس منه، والمستحب أن لا ينفيه، لان الحامل قد ترى الدم. والثاني: إن رأى بعد الاستبراء القرينة المبيحة للقذف، جاز النفي، بل لزمه، وإن لم ير شيئا، لم يجز. والثالث: يجوز النفي، سواء وجدت قرينة وأمارة، أم لا، ولا يجب بحال للاحتمال. وأصح هذه الاوجه الثاني، صححه الغزالي، وبه قطع العراقيون، وبالاول قطع البغوي. قلت: جعل الرافعي الاوجه فيما إذا أتت بالولد لاكثر من ستة أشهر من وقت الاستبراء، وكذا فعل القاضي حسين، والامام، والبغوي، والمتولي. والصحيح ما قاله المحاملي وصاحبا المهذب والعدة وآخرون أن الاعتبار في ستة الاشهر

(6/304)

من حين زنى الزاني بها، لان مستند اللعان زناه، فإذا ولدت لدون ستة أشهر من زنا، ولاكثر من سنة من الاستبراء، تيقنا أنه ليس من ذلك الزنا، فيصير وجوده كعدمه، ولا يجوز النفي، وهذا أوضح. والله أعلم. ولو كان الزوج يطأ ويعزل، فالصحيح الذي قطع به صاحبا المهذب والتهذيب وغيرهما أنه لا يجوز النفي بذلك، فقد سبق الماء، وجعله الغزالي مجوزا للنفي. ولو جامع في الدبر أو فيما دون الفرج، فله النفي على الاصح. فرع لو أتت بولد لا يشبهه، نظر، إن خالفه في نقص وكمال خلقة، أو حسن وقبح ونحوها، حرم النفي، وإن ولدت أسود وهما أبيضان أو عكسه، فإن لم ينضم إليه قرينة الزنا، حرم النفي، وإن انضمت أو كان يتهمها برجل، فأتت بولد على لون ذلك الرجل، جاز النفي على الاصح عند البندنيجي والروياني وغيرهما. وصحح الشيخ أبو حامد والقاضي أبو الطيب المنع. قلت: المنع أصح، وممن صححه غير المذكورين، صاحبا الحاوي والعدة. والله أعلم. قال الامام: ولا يؤثر الاختلاف في الالوان المتقاربة، كالادمة والسمرة والشقرة، والقرينة من البياض. فرع متى نفى الولد ولاعن، حكم بنفوذه في الظاهر، ولا يكلف بيان السبب الذي بنى النفي عليه، لكن يجب عليه فيما بينه وبين الله تعالى رعاية الاسباب المذكورة، وبناء النفي على ما يجوز البناء عليه، كما سبق.

(6/305)

فصل لا يلحق الولد بالزوج إذا لم يتحقق إمكان الوطئ، فإذا نكح وطلقها في المجلس، أو غاب عنها غيبة بعيدة لا يحتمل وصول أحدهما إلى الآخر، وأتت بولد لاكثر من أربع سنين من وقت الغيبة، أو جرى العقد والزوجان متباعدان، أحدهما بالمشرق، والآخر بالمغرب، وأتت بولد لستة أشهر من حين العقد، ففي كل هذه الصور ينتفي الولد بغير لعان. فرع إذا أتت بولد يمكن أن يكون منه، لكنه رآها تزني واحتمل كونه من الزنا، فليس له نفيه. وهل له القذف واللعان ؟ حكى الامام عن العراقيين والقاضي، أنه ليس له ذلك قال: والقياس جوازه لجواز القذف إذا تيقن الزنا ولا ولد، انتقاما منها، فحصل وجهان، الصحيح: المنع، لان اللعان حجة ضرورية، إنما يصار إليها لدفع النسب، أو قطع النكاح حيث لا ولد، خوفا من أن يحدث ولد على الفراش الملطخ، وقد حصل الولد هنا، فلم يبق فائدة، ولان في إثبات زناها تعيير الولد، وإطلاق الالسنة فيه، ولا يحتمل ذلك لغرض الانتقام مع إمكان الفراق بالطلاق. قلت: هذا النقل عن العراقيين مطلقا غير مقبول على الاطلاق، فقد قال صاحب المهذب: إن غلب على ظنه أنه ليس منه، بأن علم أنه كان يعزل عنها، أو رأى فيه شبه الزاني، لزمه نفيه باللعان، يعني بعد قذفها، وإن لم يغلب على ظنه، لم ينفه. وقال صاحب الحاوي: إذا وطئها ولم يستبرئها ورآها تزني، فهو بالخيار بين اللعان بعد القذف، أو بالامساك. فأما نفي الولد، فإن غلب على ظنه أنه ليس منه، نفاه، وإن غلب على ظنه أنه منه، لم يجز نفيه، وإن لم يظن أحد الامرين، جاز أن يغلب حكم الشبه، وهذا هو القياس الجاري على قاعدة الباب. والله أعلم.

(6/306)

الباب الثالث : في ثمرة اللعان وشروطه وصفته وأحكامه، فيه أطراف.
الأول : في ثمرات اللعان، وهي نفي النسب وقطع النكاح، وتحريمها مؤبدا، ودفع المحذور الذي يلحقه بالقذف، وإثبات حد الزنا عليها. قلت: ومن الثمرات: سقوط حد قذف الزاني بها عن الزوج إن سماه في لعانه، وكذا إن لم يسمه على خلاف فيه. ومنها: سقوط حصانتها في حق الزوج إن لم تلاعن هي كما سيأتي إن شاء الله تعالى. ومنها: تشطير الصداق قبل الدخول. ومنها: استباحة نكاح أختها وأربع سواها في عدتها. والله أعلم. ولا يشترط لجواز اللعان، تعلق جميع ثمراته به، بل منها ما يستقل بإفادة حق جوازه، ومنها خلافه، فنفي النسب، هو المقصود الاصلي، فيجوز اللعان له وحده. وإن كان لا ينقطع به نكاح، ولا يسقط به عقوبة، بأن كان أبانها، أو عفت عن العقوبة، أو أقام بينة بزناها. وأما دفع عقوبة القذف، فيجوز اللعان لمجرد دفع الحد، وإن لم يكن نكاح ولا نسب، فإن كان الواجب التعزير، فالتعزير المشروع عند القذف نوعان. تعزير تكذيب، وهو المشروع في حق القاذف الكاذب ظاهرا، بأن قذف زوجته الذمية أو الرقيقة، أو الصغيرة التي يوطأ مثلها، وتعزير تأديب، وهو أن يكون كذبه معلوما، أو صدقه ظاهرا، فيعزر لا تكذيبا له، بل تأديبا لئلا يعود إلى السب والايذاء، بأن قذف زوجته الصغيرة التي لا يوطأ مثلها، أو قذف الكبيرة بزنا ثبت بالبينة، أو بإقرارها، فلا يحد لسقوط حصانتها، ويعزر تأديبا للايذاء بتحديد ذكر الفاحشة. فأما النوع الاول، فيستوفى بطلبها، وله إسقاطه باللعان على الصحيح. وأما النوع الثاني، فلا يلاعن لدفع تعزير التي لا يوطأ مثلها وإن كبرت وطالبت، لانه لا يعزر للقذف. فإنه أتى بمحال لا يلحقها به عار، وإنما يعزر منعا له من الايذاء، والخوض في الباطل. وفيه وجه سيعود إن شاء الله تعالى. وإن قذف الكبيرة بزنا ثبت ببينة أو إقرارها، قال الشافعي رضي الله عنه في رواية المزني: عزر

(6/307)

إن طلبت ذلك، ولم يلتعن، وفي رواية الربيع: يعزر إن طلبت ذلك إن لم يلتعن. وللاصحاب طرق، أشهرها قولان. أظهرهما: لا يلاعن، والطريق الثاني وهو الاصح، وبه قال أبو إسحق والقاضي أبو حامد: لا يلاعن قطعا، ورد رواية الربيع. والثالث: يلاعن قطعا، وتأول رواية المزني. والرابع: إن قذفها بزنا أضافه إلى ما قبل الزوجية وأثبته ببينة ثم قذفها به، لم يلاعن، وإن قذفها بزنا في الزوجية، وأثبته ببينة، ثم قذفها به، لاعن، وحمل النصين عليهما، ثم ظاهر نصه في الروايتين أنه لا يعزر إلا بطلبها. وحكى الامام وجها: أنه يعزره السلطان سياسة وإن لم تطلب، كما يعزر من يقول: الناس زناة، والصحيح الاول. قال الامام: وليس هذا موضع الخلاف، إنما موضعه ما إذا أضاف الزنى إلى حالة لا تحتمل الوطئ، بأن قال: زنيت وأنت بنت شهر، لان المحال لا يتأدى منه. قلت: وفي المسألة طريق خامس اختاره صاحب الحاوي، وحكاه الشاشي: إن كان ثم ولد، لاعن، وإلا فلا، وحمل النصين عليهما. والله أعلم. فرع قد سبق أن حد القذف يستوفى بطلب المقذوف، وفي التعزير هذا التفصيل السابق قبل الفرع، ثم ما كان من حد أو تعزير معلقا بطلب شخص، سقط بعفوه إذا كان أهلا للعفو. فلو قذف زوجته، فعفت عن الحد ولا ولد، فليس له اللعان على الصحيح، لعدم الضرورة، ويجري الخلاف فيما لو ثبت زناها ببينة، أو صدقته ولا ولد، فلو سكت فلم تطلب الحد ولم تعف، فليس له اللعان على الاصح عند الجمهور لما ذكرنا. ولو قذف زوجته الصغيرة أو المجنونة، فقيل: له اللعان في الحال ليسقط التعزير، والاصح انتظار بلوغها وعقلها وطلبها التعزير. ولو

(6/308)

قذفها عاقلة فجنت، أو في جنونها بزنا أضافه إلى حالة الافاقة، فعليه الحد. وهل له اللعان في الحال، أم ينتظر الافاقة ؟ فيه الوجهان. وفي كل هذه الصور لو كان هناك ولد، وأراد نفيه باللعان، كان له ذلك قطعا. قلت: وكل موضع لاعن لنفي النسب أو غيره وهي مجنونة، فقد حقق زناها ولزمها الحد، لكن لا تحد في جنونها، فإذا أفاقت حدت إن لم تلاعن، ذكره المحاملي في المجموع. والله أعلم. فرع زنا بك ممسوح، أو صبي ابن شهر، أو قال لرتقاء أو قرناء: زنيت، فلا حد ويعزر للايذاء، ولا يلاعن على الصحيح، وكذا لو قال لممسوح: زنيت، أو لبالغ: زنيت وأنت رضيع في المهد، فلا حد ويعزر.
الطرف الثاني : في صفة الملاعن، وله شرطان. الاول: أهلية اليمين، لان المعروف عند أصحابنا أن اللعان يمين مؤكدة بلفظ الشهادة. وقيل: هو يمين فيها شوب الشهادة، فلا يصح لعان الصبي ولا المجنون، ولا يقتضي قذفهما لعانا

(6/309)

بعد كمالهما، ولا عقوبة، لكن يعزر المميز على القذف. فإن لم يتفق تعزيره حتى بلغ، قال القفال: يسقط لانه كان للزجر عن سوء الادب، وقد حدث زاجر أقوى منه وهو التكليف، ويصح لعان الذمي، والرقيق، والمحدود في القذف، ويصح اللعان عن الذمية، والرقيقة، والمحدودة في القذف. فرع قذف زوجته الذمية، وترافعا إلينا، ولاعن الزوج، نص الشافعي رحمه الله، أنها لا تجبر على اللعان، ولا تحد إن امتنعت منه حتى ترضى بحكمنا. فإن رضيت، حكمنا في حقها بما نحكم به في حق المسلمة. وللاصحاب طريقان، الصحيح منهما أن المسألة على القولين في الذميين إذا ترافعا إلينا، هل يجب الحكم بينهما ؟ وقد سبقا في نكاح المشرك، إن أوجبنا الحكم، حددناها إن لم تلاعن، ولا يعتبر رضاها، وإن لم نوجبه، لم نحدها حتى ترضى بحكمنا، وعلى هذا الطريق، سواء كان الزوج مسلما أو ذميا، والطريق الثاني: لا يجري عليها الحكم حتى ترضى قطعا. ولو قذفها زوجها الذمي، وترافعا، ولم يرض الزوج بحكمنا، وطلبته المرأة، فهل يجبر الزوج على اللعان ويعزر إن لم يلاعن، أم يتوقف ذلك على رضاه ؟ فيه القولان في وجوب الحكم بينهم، ولا يجئ الطريق الثاني. ولو قذفها زوجها المسلم، ولاعن، فذاك، وإن امتنع، وطلبت التعزير، استوفاه الحاكم. ثم الواجب على الذمي في قذف الذمية، التعزير إن كان مثلها، كما أن الواجب بقذف الرقيقة، التعزير وإن قذفها رقيق. الشرط الثاني: الزوجية، فلا لعان لاجنبي، فلو طلقها رجعية بعد أن قذفها، أو قذفها في عدة الرجعة، فله أن يلاعنها كما يطلقها، ويظاهر ويؤلي. ويصح لعانه في الحال، وتترتب أحكامه.

(6/310)

ولو ارتد بعد الدخول ثم قذفها وأسلم في العدة، فله اللعان، ولو لاعن في الردة، ثم أسلم في العدة، وقع اللعان في النكاح، فيصح ويقع موقعه، لان الكافر يصح لعانه، وإن أصر حتى مضت العدة، تبينا وقوعه في حال البينونة، فإن كان ولد ونفاه باللعان، نفذ، وإلا تبينا فساده، ولا يندفع حد القذف عنه على الاصح، وبه أجاب ابن الحداد. فرع وطئ إمرأة في نكاح فاسد أو شبهة، بأن ظنها زوجته أو أمته، ثم قذفها وأراد اللعان، فإن كان هناك ولد منفصل، فله اللعان، فينتفي به النسب بلا خلاف، ويسقط به حد القذف على الصحيح تبعا، وقيل: لا يسقط لعدم الزوجية وانتفاء الضرورة، إذ كان يمكنه أن يقول: ليس الولد مني، ولا يقذفها، وتتأبد الحرمة بهذا اللعان على الاصح. قلت: فإذا قلنا بالضعيف: إنه لا تتأبد الحرمة، فهل يستبيحها بلا محلل، أم يفتقر إلى محلل كالطلاق الثلاث ؟ وجهان، في الحاوي الصحيح: لا يفتقر. والله أعلم. ولا يلزمها حد الزنا، ولا يلاعن معارضة للعانه على الاصح. وقيل: يلزمها وتلاعن لاسقاطه، وإن كان هناك حمل، فهل هو كالمنفصل في اللعان ؟ فيه خلاف نذكره قريبا إن شاء الله تعالى فيما إذا أبان زوجته ثم قذفها، وإن لم يكن ولد ولا حمل، فلا لعان كالاجنبي. ولو قذف في نكاح يعتقد صحته، ولاعن على ذلك الاعتقاد، ثم بان فساده، ولا ولد، لم يسقط عنه الحد على الاصح، فعلى هذا: لا يثبت شئ من أحكام اللعان. فرع قذف زوجته ثم أبانها، فله أن يلاعن لنفي الولد، ولاسقاط عقوبة القذف، وإن لم يكن ولد إذا طلبتها، لان القذف وجد في الزوجية، فإن عفت،

(6/311)

فلا لعان، وكذا إن لم تطلب على الاصح، وإذا لاعن، لزمها الحد، ولها إسقاطه باللعان. وفي تأبد الحرمة بلعانه الوجهان كالنكاح الفاسد، لوقوعه خارج النكاح. فرع أبانها بخلع أو بالطلاق الثلاث، أو بفسخ، أو كانت رجعية فبانت بانقضاء العدة، ثم قذفها بزنا مطلق، أو مضاف إلى حال النكاح، فإن كان ولد يلحقه بحكم النكاح السابق، فله اللعان، ويسقط به عنه الحد. قال البغوي: ويلزمها حد الزنا إن أضاف الزنا إلى حالة النكاح، ولها إسقاطه باللعان، فإن لم يضف، لم يلزمها. وفي تأبد الحرمة ومعارضتها باللعان الخلاف السابق، والخلاف في المعارضة جار في كل لعان بمجرد نفي الولد، كما لو أقام بينة بزناها أو أقرت. وإن كان حمل، فهل له اللعان قبل انفصاله ؟ فيه نصان رواهما المزني في المختصرو الجامع فقال أبو إسحق: لا يلاعن قطعا، إذ قد لا يكون ولد، وتأول النص الآخر. والصحيح أن المسألة على قولين. أحدهما: هذا، وأظهرهما عند الاكثرين: يلاعن، كما لو كان في صلب النكاح. فعلى هذا لو لاعن فبان أن لا حمل، تبينا فساد اللعان، وإن لم يكن ولد ولا حمل لم يلاعن على الصحيح، وقيل: له اللعان إن أضاف الزنا إلى حالة النكاح. فرع قذف زوجته بزنا أضافه إلى ما قبل النكاح، فإن لم يكن ولد، لم يلاعن، وإن كان، فوجهان. أحدهما: لا يلاعن، لانه مقصر بالتاريخ، وكان حقه أن يطلق القذف. فعلى هذا، له أن ينشئ قذفا ويلاعن لنفي النسب، فإن لم يفعل، حد، وبهذا قال أبو إسحق، وصححه الشيخ أبو حامد وجماعة. والثاني، وبه قال أبو علي بن أبي هريرة والطبري، وصححه القاضي أبو الطيب، والامام، والروياني وغيرهم: له اللعان، فعلى هذا، يسقط الحد بلعانه، وهل عليها حد الزنا بلعانه ؟ وجهان. وهل لها معارضته باللعان ؟ فيه الوجهان السابقان. قلت: صحح في المحرر قول أبي إسحق، وهو أقوى. والله أعلم. فصل قذفها ولاعنها، ثم قذفت، فلها حالان. أحدهما: أن لا يلاعن

(6/312)

معارضة للعانه، وحدت حد الزنا، فالقذف الثاني، إن كان من الزوج، نظر، إن قذفها بذلك الزنا أو أطلق، لم يلزمه إلا التعزير، لانا صدقناه في ذلك الزنا، وإنما يعزر للايذاء. وإن قذفها بزنا آخر، فوجهان. أحدهما: يحد كما لم يلاعن. وأصحهما: يعزر فقط، لان لعانه في حقه كالبينة، وليس له أن يلاعن لدفع التعزير، لانه قذف بعد البينونة، وإن قذفها أجنبي بذلك الزنا، حد على الاصح. وقيل: يعزر، وإن قذفها بغيره، حد على المذهب. وقيل: فيه الوجهان. الحال الثاني: أن يلاعن، فإن قذفها الزوج بذلك الزنا، أو أطلق، عزر فقط، وإن قذفها بزنا آخر، فالمذهب أنه يحد، وقيل: يعزر على قول قديم، وقيل: هو وجه، وهذا الخلاف جار سواء قذفها بزنا آخر بعد اللعان أو قبله، وسواء قلنا: يحد أو يعزر، فليس له اللعان، لانها بائن ولا ولد. وإن قذفها أجنبي، حد سواء قذفها بذاك الزنا أو غيره. وقيل: إن قذفها بذاك الزنا، عزر، والصحيح الاول. وسواء في الزوج والاجنبي، كان ولد فنفاه باللعان وبقي أو مات أو لم يكن، هذا كله إذا قذفها ولاعن ثم قذف، أما إذا قذفها ولم يلاعن، فحد للقذف، ثم قذفها بذلك الزنا، فلا يحد لانه ظهر كذبه بالحد الاول، ويعزر تأديبا للايذاء. وقد سبق أنه لا يلاعن، لاسقاط مثل هذا التعزير على الصحيح. وإن قذفها بزنا آخر، فوجهان. قال البغوي: أصحهما: يعزر. وقال أبو الفرج الزاز: أصحهما: يحد لان كذبه في الاول لا يوجب كذبه في الثاني، فوجب الحد لدفع العار. وهل يلاعن

(6/313)

لاسقاط الحد أو التعزير ؟ وجهان. أصحهما: لا، لظهور كذبه بالحد. وإن قذفها أجنبي بذلك الزنا أو غيره، حد. فرع قذف زوجته أو غيرها مرتين فصاعدا، فإن أراد زنا واحدا، فعليه حد واحد، لانه لم يقذف إلا بفاحشة واحدة، فإن حد مرة، فأعاد، عزر للايذاء، ولا يحد لظهور كذبه. وإن قذف بزنا آخر، كقوله: زنيت بفلان، ثم قال: زنيت بآخر، فقولان. الجديد وأحد قولي القديم: يجب حد واحد. والقديم الآخر: يتعدد الحد. ورأى ابن كج القطع بحد واحد، فإذا قلنا: حد واحد، فقذف فحد، ثم قذف ثانيا، فهل يحد ثانيا أم يعزر لظهور كذبه بالحد الاول ؟ وجهان أو قولان. قال ابن كج: الصحيح منهما التعزير. ولو قذف زوجته مرتين فصاعدا بزنيتين، ففي التعداد والاتحاد هذا الخلاف، فإن قلنا بالاتحاد، كفى لعان واحد، وإن قلنا بالتعدد، فوجهان. أحدهما: يتعدد اللعان بحسب تعدد الحد، وأصحهما: يكفي لعان واحد، لانه يمين، وإذا كان الحقان لواحد، كفى يمين، إلا أنه يقول في اللعان: أشهد بالله أني لمن الصادقين فيما رميتها به من الزنيتين. وإن سمى الزانيين، ذكرهما في اللعان، فلو وقع أحد القذفين في الزوجية، والآخر خارجها، فله صورتان. إحداهما: أن يقذف أجنبية، ثم يتزوجها قبل أن يحد، ثم يقذفها. فينظر إن قذفها بالزنا الاول، لم يجب إلا حد، وليس له إسقاطه باللعان، وإن قذفها بزنا آخر، ففي تعدد الحد واتحاده طريقان. أحدهما: على القولين فيما إذا قذف زوجته أو أجنبيا بزنيتين. والثاني: القطع بالتعدد، لاختلاف موجبهما، لان الثاني يسقط باللعان، بخلاف الاول فصارا كحدين مختلفين، ولا تداخل مع الاختلاف، وهذا الطريق أرجح عند القاضي أبي الطيب، وبه قطع الشيخ أبو حامد ومتابعوه. ورجح آخرون طريقة القولين، قالوا: وموجب القذفين الحد، ولا اختلاف فيه، وإنما الاختلاف في طريق الخلاص منه، فإن قلنا بالاتحاد، فإن لم يلاعن، حد لهما حدا واحدا، وإن لاعن الثاني حد للاول، وإن حد للاول قبل أن يلاعن، سقط اللعان للثاني، إلا أن يكون هناك ولد فيلاعن لنفيه، فإن لم يكن، فعلى الخلاف في أنه هل يجوز اللعان لمجرد غرض قطع النكاح وإلصاق العار بها، وقد سبق أن قلنا بالتعدد، فإن طالبت

(6/314)

أولا للقذف الاول، فأقام بينة بزناها، سقط الحدان، لانه ثبت أنها غير محصنة، وإن لم يقم حد. ثم إذا طالبت للثاني، فأقام بينة أو لاعن، سقط عنه الحد الثاني، وإلا حد ثانيا، وإن طالبت أولا بالثاني، فأقام بينة، سقط الحدان، وإلا فإن لاعن، سقط الحد الثاني دون الاول، وإن لم يلاعن، حد للثاني، ثم يجد للاول. وإن طالبت بهما جميعا، حد للاول لسبق وجوبه، ثم للثاني إن لم يلاعن. وإن حد في القذف الاول، ثم قذفها في النكاح ولم يلاعن، حد ثانيا على الصحيح، وقال ابن الحداد: لا يحد للثاني. قال الشيخ أبو علي: لم يرض هذا أحد من أصحابنا، وقالوا: يحد ثانيا إذا لم يلتعن تفريعا على قول التعدد، قالوا: ولا فرق بين أن يقذف في النكاح بعد أن يحد للاول أو قبله، في أنه يحد الثاني إذا لم يلتعن، لكن إذا كان قبله، حد لكل واحد منهما. فرع قذف زوجته ثم أبانها بلا لعان، ثم قذفها بزنا آخر، فإن حد للاول، ثم نكحها، ففي حده للثاني قولان، كما لو قذف أجنبية فحد، ثم قذفها ثانيا، وإن لم تطلب حد القذف الاول حتى أبانها، فإن لاعن للاول، فقيل: يحد للاول. وقيل: قولان، وإن لم يلاعن، فقيل: يحد حدين، وبه قال ابن الحداد. وقيل: قولان. أحدهما: هذا. والثاني: حد واحد. فرع قذف زوجته البكر فلم تطالبه حتى فارقها، ونكحت غيره ووطئها وصارت محصنة، وقذفها الثاني، ثم طالبتهما، فلاعن كل واحد منهما، وامتنعت هي من اللعان، فقد ثبت عليها بلعان الاول زنا بكر، وبلعان الثاني زنا محصنة، وفيما عليها ؟ وجهان. أحدهما: الرجم فقط، لان شأن الحدود التداخل. وأصحهما وبه قال ابن الحداد: يلزمها الجلد ثم الرجم. قال الشيخ أبو علي: هذا ظاهر المذهب، لان التداخل إنما يكون عند الاتفاق، وقال: وعلى هذا، لو زنا العبد، ثم عتق، فزنى قبل الاحصان، فقيل: عليه خمسون جلدة لزناه في الرق،

(6/315)

ومائة لزناه في الحرية، لاختلاف الحدين، والاصح أنه يجلد مائة فقط، ويدخل الاقل في الاكثر لاتحاد الجنس، وعلى هذا لو زنا وهو حر بكر، فجلد خمسين، وترك لعذر، فزنا مرة أخرى، جلد مائة، وتدخل الخمسون الباقية فيها. ولو قذف شخصين محصنا وغيره بكلمة، وقلنا باتحاد الحد، دخل التعزير في الحد. وفي هذا نظر، لاختلاف جنس الحد والتعزير. ولو كانت في المسألة الاولى بكر في لعان الزوجين، فالصحيح أن عليها حدا واحدا، كما لو ثبت زنيان، أحدهما: ببينة، والآخر بإقرار أو كلاهما بالبينة. قال ابن الحداد: عليها حدان، لان لعان كل واحد حجة في حقه، فصارا كجنسين. فصل إذا لحقه نسب بملك يمين في مستولدة، أو أمة موطوءة، لم ينتف عنه باللعان على الاظهر، وقيل: لا ينتفي قطعا لامكان نفيه بدعوى الاستبراء، وسيأتي في آخر الاستبراء بيانه مع بيان أن الامة متى تصير فراشا لسيدها، حتى يلحقه ولدها إن شاء الله تعالى. ولو اشترى زوجته، فانفسخ النكاح، ثم ولدت، فإن كان لدون ستة أشهر من يوم الشراء، فهو لاحق به بحكم النكاح، وله نفيه باللعان ويكون اللعان بعد الانفساخ كهو بعد البينونة بالطلاق، وإن ولدته لستة أشهر فصاعدا من يوم الشراء، فإن لم يطأها بعد الشراء، أو وطئها وولدته لدون ستة أشهر من يوم الوطئ، نظر، إن كان لاربع سنين فأقل من وقت الشراء، فالحكم كذلك، وإن كان لاكثر من أربع سنين، فهو منفي عنه بغير لعان. فإن وطئها بعد الشراء وأتت به لستة أشهر فصاعدا من وقت الوطئ، ولدون أربع سنين من وقت الشراء، فإن لم يدع الاستبراء بعد الوطئ، لحقه الولد بملك اليمين، وهل له نفيه باللعان، فيه الطريقان. وإن ادعى الاستبراء بعده، فإن أتت به لاقل من ستة أشهر من وقت الاستبراء، فالحكم كذلك وتلغو دعوى الاستبراء، وإن كان لستة أشهر فأكثر من وقت الاستبراء، لم يلحقه الولد بحكم الملك على الاصح، وسنعيده في آخر باب الاستبراء إن شاء الله

(6/316)

تعالى، ولا يلحقه أيضا بملك النكاح لانقطاع فراش النكاح بفراش الملك، وقيل: يلحقه بملك النكاح، ولا ينتفي إلا بلعان لوجود الامكان، وامتناع الالحاق بالملك، وهذا شاذ، وقد يعبر عن هذه الاحوال، فيقال: إن احتمل كونه من النكاح فقط، لحق به النكاح، وإن احتمل بالملك فقط، لحق به، وكذا إن احتملها على الصحيح. وإن لم يحتمل واحد منهما، فلا إلحاق، ومتى وقع اللعان بعد الشراء، فهل يؤيد التحريم ؟ وجهان كما لو وقع بعد البينونة. وإن قلنا: لا يؤبده، فهي حلال له بملك اليمين، وإن قلنا: يؤبده، ففي حلها (له) بملك اليمين خلاف مبني على أنه لو لاعن زوجته الامة، ثم اشتراها، هل له وطؤها بملك اليمين ؟ فيه طريقان أحدهما: على وجهين كالمطلقة ثلاثا إذا اشتراها. والثاني: لا تحل قطعا لغلظ تحريمه.
الطرف الثالث : في سبب اللعان وهو القذف أو نفي الولد، فمتى نسبها إلى وطئ حرام من جانبها، أو جانب الزاني، فقد قذفها. وإن نسبها إلى زنا هي عليه مكرهة، أو جاهلة، أو نائمة، فلا حد لها، ويجب لها التعزير على الاصح لان فيه عارا وإيذاء، فإن كان ولد لاعن لنفيه، وإلا فيلاعن أيضا على المذهب. ولو عين الزاني فقال: زنا بك فلان وأنت مكرهة، أو قال: قهرك فلان فزنا بك، لزمه الحد لقذفه، وله إسقاطه باللعان، بخلاف ما لو قذف زوجته، وأجنبية بكلمة، فإنه لا يتمكن من إسقاط حد الاجنبية باللعان، لان فعلها ينفك عن فعل الاجنبية، ولا ينفك عن فعل الزاني بها. ولو قال لزوجته: وطئت بشبهة، ففي وجوب التعزير عليه لها الوجهان فيما لو نسبها إلى الزنا مكرهة، وإن لم يكن ولد، فله اللعان لنفي التعزير إن أوجبناه، وإلا فلا، وإن كان ولد، فطريقان. أحدهما: في جواز اللعان وجهان. أصحها: الجواز، إلا أنه إذا لم يلاعن، لحقه الولد ولم يلاعن للقذف. والطريق الثاني: وهو المذهب، وبه قال الاكثرون: أنه إن لم يعين الواطئ بالشبهة، أو عين فلم يصدقه، لحق الولد بالنكاح، وله نفيه باللعان، وإن صدقه

(6/317)

وادعى الولد، عرض على القافة. فإن ألحقه بذلك المعين، لحقه ولا لعان، وإلا فيلحق الزوج، وليس له نفيه باللعان، لانه كان له طريق آخر ينتفي به، وهو أن يلحقه القافة بذلك المعين، وإنما ينفى باللعان من لا يمكن نفيه بطريق آخر، فإن لم يكن قائف، ترك حتى يبلغ الصبي فينتسب إلى أحدهما، فإن انتسب إلى ذلك المعين، انقطع نسبه عن الزوج بلا لعان، وإن انتسب إلى الزوج، فله نفيه باللعان، لانه لا يمكن نفيه بغير اللعان، هكذا ذكره البغوي وغيره. ولو قال: زنيت بفلان وهو غير زان، بل ظنك زوجته، فهو قاذف لها، فله إسقاط الحد باللعان، والولد المنسوب إلى ذلك الواطئ منسوب إلى وطئ شبهة، فإن صدقه فلان، عرض على القائف كما ذكرناه، ولو اقتصر على قوله: ليس هذا الولد مني، فعن صاحب التقريب حكاية تردد في جواز اللعان، وقطع الجمهور بأنه لا يلتفت إلى ذلك، ويلحق الولد بالفراش، إلا أن يسند النفي إلى سبب معين ويلاعن. فرع لا يشترط لجواز اللعان أن يقول عن القذف: رأيتها تزني، بل لو قال: زنيت أو يا زانية، أو قال وهي غائبة: فلانة زانية، جاز اللعان، ولا يشترط أيضا أن يدعي استبراءها بعد الوطئ. قال الاصحاب: ولو أقر بوطئها في الطهر الذي قذفها بالزنا فيه، جاز له أن يلاعن وينفي النسب، قال في البسيط: ولعل هذا في الحكم الظاهر، فأما بينه وبين الله تعالى، فلا يحل له النفي مع تعارض الاحتمال، ويجوز أن يعول الزوج فيه على أمر يختص بمعرفته كعزل أو قرينة حال.
فصل إذا قذف زوجته برجل معين، فسيأتي الكلام في أنه يلزمه حد أم حدان إن شاء الله تعالى، فإن ذكر الرجل في لعانه، بأن قال: أشهد بالله اني لمن الصادقين فيما رميتها به من الزنا بفلان، سقط حقه، كما سقط حقها، سواء أوجبنا حدا أم حدين، حتى لو قذفها بجماعة وذكرهم، سقط حق الجميع، وإن لم يذكر الرجل في لعانه، لم يسقط حقه على الاظهر، فعلى هذا إن أراد إسقاطه، فطريقه أن يعيد اللعان ويذكره، ولو امتنع الزوج من اللعان ولا بينة، فحد بطلبها ثم جاء الرجل يطلب الحد، فإن قلنا: الواجب حد واحد، فقد استوفى، وإن قلنا: حدان استوفي منه حد آخر، وله إسقاطه باللعان، ولو ابتدأ رجل بطلب حقه، فهل له أن يلاعن ؟ له وجهان وقد يبنيان على خلاف في أن حقه يثبت أصلا، أم تابعا لحقها ؟

(6/318)

وإن عفا الرجل عن حقه، أو عفت هي، فللآخر منهما المطالبة، سواء قلنا: الواجب حد أم حدان، وله إسقاطه باللعان. وعن ابن القطان: إذا قلنا: حقه تابع، فلا حد ولا لعان، والصحيح الاول، وبمثله أجاب ابن الصباغ، فيما لو لم يذكر الرجل في لعانها، وقلنا: لا يسقط حقه فطالب بحقه، وامتنع الزوج عن إعادة اللعان، فلا يجد سواء قلنا: يجب لهما حد أم حدان، لان الحد لا يتبعض، ولا يجب باللعان حد الزنا على الرجل المرمي به بحال. وإذا لاعن لاسقاط حد المرمي به، قال البغوي: قيل: يتأبد التحريم، ويحتمل خلافه. فرع قذف إمرأته عند الحاكم بزيد، أو قذف أجنبي أجنبيا والمقذوف غائب ففيه ثلاث طرق. أحدها: يستحب للحاكم أن يبعث إلى المقذوف فيخبره بالحال، ليطالب بحقه إن شاء، وبهذا قال الشيخ أبو حامد. والطريق الثاني وبه قال الاكثرون: يجب ذلك على الحاكم. والثالث: نقل أبو الفرج السرخسي، أن الشافعي رحمه الله نص على أنه يجب ذلك على الحاكم، ونص أنه لو أقر عنده رجل بدين لزيد، لا يجب عليه إعلامه. وأن للاصحاب في النصين: ثلاث طرق. أحدها: تنزيل النصين على حالين إن كان من له الحق حاضرا عالما بالحال، فلا حاجة إلى إخباره في النوعين، وإن كان غائبا أو غافلا عما جرى، وجب إعلامه لئلا يضيع حقه. والثاني: تقرير النصين على ظاهرهما، لان الامام يتعلق به استيفاء الحد بخلاف المال. والثالث: جعلهما على قولين بالنفل والتخريج، وكيفما كان، فالمذهب وجوب إخبار المقذوف. وأما قوله في مختصر المزني: وليس للامام إذا رمي رجل بزنى أن يبعث إليه يسأله عن ذلك، فمتأول. قيل: المراد: لا يسأله، هل زنيت ؟ وقيل: المراد: إذا لم يكن الرامي أو المرمي معينا، بأن قال رجل عند الحاكم: الناس يقولون: زنا فلان، أو قال: زنا في هذه المحلة رجل، أو رمى بحجر، فقال: من رماني به فهو زان، وهو لا يدري من رماه به. قال ابن سلمة: المراد: إذا رماه تعريضا لا تصريحا، وعن ابن سريج، المراد: إذا قذف زوجته بمعين ولاعن، فلا حاجة إلى إعلامه سواء ذكره في اللعان، أم لا، وقلنا: يسقط حده له، أو لا

(6/319)

يسقط، وقال أبو إسحق: لا يخبره وإن لم يلاعن، لان الزوجة ستطالب، ومطالبتها تكفي عن مطالبته، بخلاف ما لو قذف أجنبيا.
فصل إذا قذف جماعة، فهم ضربان. أحدهما: أن يتمحضوا أجانب أو زوجات، والثاني: أن يكونوا من الصيفين، الاول: المتمحضون، فإما أن يقذفهم بكلمات، وإما بكلمة، فهما حالان. الاول: أن يقذف كل واحد بكلمة، فعليه لكل واحد حد، وإن كن زوجات، أفرد كل واحد بلعان، ويكون اللعان على ترتيب قذفهن، فلو لاعن عنهن لعانا واحدا، لم يكف عن الجميع، لكن، إن سماهن، حسب عن التي سماها أولا، وإن أشار إليهن فقط، لم يعتد به عن واحدة منهن. الحال الثاني: أن يقذفهم بكلمة، كقوله: زنيتم، أو أنتم زناة، فقولان. الجديد: أن لكل واحد حدا، والقديم: لا يجب إلا حد واحد، فعلى هذا، إن حضر واحد وطلب الحد، حد له، وسقط حق الباقين. ولو قال: يا ابن الزانيين، فهو قذف لابوي المخاطب بكلمة، ففيه القولان، وإن قال لنسوته الاربع: زنيتن، فالحد على القولين، فإن أراد اللعان، فإن قلنا: يتعدد الحد، تعدد اللعان، وإن قلنا: يتحد الحد، ففي اللعان وجهان، أصحهما: يتعدد، لان اللعان يمين، والايمان المتعلقة بحقوق جماعة لا تتداخل. والثاني: يكفي لعان يجمعهن فيه، بالاسم أو بالاشارة إن اكتفينا بها، وإذا قلنا بالتعدد، فرضين بلعان واحد، لم ينفع كما لو رضي المدعون بيمين واحدة، ثم يلاعن عنهن على الترتيب الذي يتفقن عليه، فإن تنازعن في الابتداء، أقرع بينهن، فإن قدم الحاكم واحدة، قال الشافعي رضي الله عنه: رجوت أن لا يأثم. ونقل القاضي أبو الطيب أن ذلك فيما إذا لم يقصد تفضيل بعضهن ويجنب الميل، وإن قلنا بالاتحاد، فذلك إذا توافقن على الطلب، أو لم نشترط طلبهن، أما إذا شرطناه وانفرد بعضهن بالطلب، فلاعن، ثم طلب الباقيات، احتاج إلى اللعان، وحصل التعدد. وإذا لاعن عنهن، لزمهن الحد، فمن لاعنت، سقط عنها الحد، ومن

(6/320)

امتنعت حدت، وإذا امتنع من اللعان، كفاه حد واحد على قولنا بالاتحاد، وجميع ما ذكرناه هو فيمن قذف جماعة بكلمة ولم يقيد بزنا واحد. فإن قيد، بأن قال لزوجته أو أجنبية: زنيت بفلان، فطريقان. أصحهما: طرد القولين في تعدد الحد واتحاده. والثاني: القطع بالاتحاد لانه رماهما بفاحشة واحدة. الضرب الثاني: أن يكونوا من الصنفين، بأن قذف زوجته وأجنبية، نظر إن كان بكلمتين، فعليه حدان، فإن لاعن عن زوجته، سقط حدها، وبقي حد الاجنبية. ولو قال لزوجته: يا زانية بنت الزانية، أو زنيت وزنت أمك، فعليه حدان لهما، فإن حضرتا معا وطلبتا الحدين، فثلاثة أوجه. أصحهما وهو المنصوص: يبدأ بحد الام، لان حقها أقوى، فإنه لا يسقط باللعان. والثاني: يبدأ بالبنت لسبقها. والثالث: يقرع. ولو قال لاجنبية: يا زانية بنت الزانية، قدمت البنت على الاصح. وقيل: يقرع. ولو قال لام زوجته: يا زانية أم الزانية، قدمت الام على الاصح. وقيل: يقرع. ولو قذف زوجته وأجنبية بكلمة، كقوله: زنيتما، أو أنتما زانيتان، ولم يلاعن للزوجة، ففي تعدد الحد واتحاده طريقان. أصحهما: فيه القولان السابقان. والثاني: القطع بالتعدد لاختلافهما في الحكم، فإن حد الزوجة يسقط باللعان دون الآخر، فإن قلنا بالاتحاد، فجاءت الاجنبية مطالبة، فحد لها، سقط الحد واللعان في الزوجة، إلا أن يكون ولد يريد نفيه. وإن لاعن للزوجة، حد للاجنبية، وإن عفت إحداهما، حد للاخرى إذا طلبت بلا خلاف، ذكره البغوي وغيره. وحكي وجه شاذ، أن قوله: يا زانية بنت الزانية، كقوله: أنتما زانيتان، ومتى وجد حدان لواحد أو جماعة وأقيم أحدهما، أمهل إلى أن يبرأ جلده، ثم يقام الثاني.
فصل ادعت أن زوجها قذفها، فله في الجواب أحوال. أحدها: أن تسكت فيقيم عليه بينة، فله أن يلاعن ويقول في لعانه: أشهد

(6/321)

بالله إني لمن الصادقين فيما أثبتت علي من رميي إياها بالزنا. الحال الثاني: أن يقول في الجواب: لا يلزمني الحد، فيقيم عليه بالبينة، فله اللعان أيضا. الثالث: أن ينكر القذف، فيقيم عليه بينة، ثم يريد اللعان، فإن أول إنكاره، وقال: أردت أن ما رميتها به ليس بقذف باطل، بل هو صدق، أو أنشأ في الحال قذفا آخر، فله اللعان، لان من كرر القذف كفاه لعان واحد. وإن لم يذكر تأويلا ولا أنشأ، فله اللعان أيضا على الصحيح، وبه قال الاكثرون وهو ظاهر النص لاحتمال التأويل المذكور. الرابع: أن يقول: ما قذفتك وما زنيت، فإذا قامت بينة، حد ولا لعان، لانه شهد بعفتها، فكيف يحقق زناها بلعانه ؟ ! وليس له إقامة البينة على زناها والحالة هذه، لانه يكذب الشهود بقوله: وما زنيت. ولو أنشأ والحالة هذه قذفا، فعن القاضي حسين إطلاق القول بجواز اللعان. قال الامام والغزالي: هذا محمول على ما إذا مضى بعد الدعوى والجواب زمن يمكن تقدير الزنا فيه، وإلا فيؤاخذ بإقراره ببراءتها، ولا يمكن من اللعان. وإذا لاعن، ففي سقوط حد القذف الذي قامت به البينة وجهان، ومقتضى كلام الغزالي في الوجيز: القطع بسقوطه. فرع لو امتنع الزوج من اللعان فعرض الحد، أو استوفى منه بعض الجلدات، ثم بدا له أن يلاعن، مكن، وإذا لاعن، سقط عنه ما بقي من الحد كما لو بدا له أن يقيم فيه البينة، وكذا المرأة إذا امتنعت من اللعان ثم عادت إليه، مكنت منه، وسقط عنها ما بقي من الحد. ولو أقيم عليه الحد بتمامه ثم أراد اللعان، فالمذهب أنه إن كان ولد منه، لاعن لنفيه، وإلا فلا.

(6/322)

فصل قال لزوجته: زنيت وأنت صغيرة، فقد أطلق الغزالي والبغوي، أن عليه التعزير، وله إسقاطه باللعان على الصحيح، وفصل الجمهور، فقالوا: يؤمر ببيان الصغر، فإن ذكر سنا لا يحتمل الوطئ كثلاث سنين أو أربع، فليس بقذف ويعزر للسب والايذاء، ولا لعان، كما سبق أن مثل هذا لا لعان فيه. وإن ذكر سنا يحتمله، كعشر سنين، فهو قذف، وعليه التعزير، وله إسقاطه باللعان. ولو قال: زنيت وأنت مجنونة، أو مشركة، أو أمة، فإن عرفت لها هذه الاحوال، أو ثبتت ببينة أو إقرار، فلا حد، وعليه التعزير، وله إسقاطه باللعان، وإن عرف ولادتها على الاسلام والحرية وسلامة عقلها، وجب الحد على الصحيح وقيل: التعزير، لانها إذا لم يكن لها تلك الحالة، كان قوله كذبا ومحالا، كقوله: زنيت وأنت رتقاء، وإن لم يعلن حالها واختلفا، فأيهما يصدق بيمينه، قولان. أظهرهما: هي، فإن نكلت، حلف، ووجب التعزير. والثاني: هو، فإن نكل، حلفت وحد، ويجئ القولان فيما لو قال الزوج: أنت أمة في الحال، فقالت: بل حرة، ولا يجيئان فيما لو قال: أنت كافرة في الحال، فقالت: بل مسلمة، لانها إذا قالت: أنا مسلمة حكم بإسلامها. ولو قالت: أردت بقولك لي: زنيت وأنت صغيرة قذفي في الحال، ووصفي بالصغر في الحال، ولم ترد القذف بزنا في الصغر، أو قال: زنيت وأنت مجنونة أو كافرة، فأقرت بتلك الحال، وقالت: أردت القذف في الحال، فعن الشيخ أبي حامد، أن القول قولها، واستبعده ابن الصباغ وغيره. ولو أطلق النسبة إلى الزنا، ثم قال: أردت في الصغر أو الجنون، أو الكفر، أو الرق، لم يقبل منه على المذهب، وبه قطع الجمهور، سواء عهد لها ذلك الحال أم لا. فإن

(6/323)

قال: هي تعلم أني أردت هذا، حلفت على نفي العلم، وحد لها. وقال السرخسي: إن عهد تلك الحال، قبل وعزر، وإلا فقولان.
الطرف الرابع : في كيفية اللعان وفيه فصول.
الأول : في كلمات اللعان وهي خمس: أن يقول الزوج أربع مرات: أشهد بالله إني لمن الصادقين فيما رميت به زوجتي من الزنا، ويسميها ويرفع في نسبها بحيث تتميز إن كانت غائبة عن المجلس. وفي تعليق الشيخ أبي حامد، أنه يرفع في نسبها بحيث تتميز عن سائر زوجاته إن كان في نكاحه غيرها، فقد يشعر هذا بالاستغناء بقوله: فيما رميت به زوجتي عن الاسم والنسب، إذا لم يكن تحته غيرها. فإن كانت المرأة حاضرة عنده أشار إليها، وهل يحتاج مع الاشارة إلى التسمية ؟ وجهان. أصحهما: لا، كسائر العقود والفسوخ. والثاني: نعم، لان اللعان مبني على الاحتياط والتغليظ، وقد يقال في هذا التوجيه: لا يكتفي في الحاضرة بالتسمية، ورفع النسب حتى تضم إليهما الاشارة، ثم يقول في الخامسة: إن علي لعنة الله إن كنت من الكاذبين فيما رميتها به من الزنا، ويعرفها في الغيبة والحضور كما في الكلمات الاربع، وإن كان ولد ينفيه ذكره في الكلمات الخمس، فيقول: وإن الولد الذي ولدته، أو هذا الولد من الزنا وليس هو مني. وإن قال: هو من زنا واقتصر عليه، كفى على الاصح، ولو اقتصر على قوله: ليس مني، لم يكف على الصحيح لاحتمال إرادة عدم الشبه، ولو أغفل ذكر الولد في بعض الكلمات، احتاج إلى إعادة اللعان لنفيه، ولا تحتاج المرأة إلى إعادة لعانها على لعانها على المذهب. وحكى السرخسي تخريج قول فيه.

(6/324)

وصفة لعان المرأة أن تقول أربع مرات: أشهد بالله إنه لمن الكاذبين فيما رماني به من الزنا، وتقول في الخامسة: علي غضب الله إن كان من الصادقين فيما رماني به، والقول في تعريفه غائبا وحاضرا، كما ذكرنا في جانبها، ولا تحتاج هي إلى ذكر الولد، لان لعانها لا يؤثر فيه. ولو تعرضت له، لم يضر، وفي جمع الجوامع للقاضي الروياني أن القفال حكى وجها ضعيفا أنها تذكره، فتقول: هذا الولد ولده ليستوي اللعانان. فرع لا يثبت شئ من أحكام اللعان إلا إذا تمت الكلمات الخمس، ولو حكم حاكم بالفرقة بأكثر كلمات اللعان، لم ينفذ حكمه، لان حكمه غير جائز بالاجماع، فلا ينفذ كسائر الاحكام الباطلة. فرع لو قال بدل كلمة الشهادة: أحلف بالله، أو أقسم، أو أؤلي بالله إني لمن الصادقين، أو قال: بالله إني لمن الصادقين من غير زيادة، أو أبدل لفظ اللعن بالابعاد، أو لفظ الغضب بالسخط، أو الغضب باللعن أو عكسه، لم يصح على الاصح في جميع ذلك. وقيل: لا يصح قطعا في إبدال الغضب باللعن، ولا في الاقتصار على: بالله إني لمن الصادقين. ويشترط تأخير لفظتي اللعن والغضب عن الكلمات الاربع على الاصح، ويشترط الموالاة بين الكلمات الخمس على الاصح، فيؤثر الفصل الطويل. فرع يشترط في لعان الرجل والمرأة أن يأمر الحاكم به، فيقول للملاعن: قل: أشهد بالله إني لمن الصادقين... إلى آخرها. فرع يشترط كون لعانها بعد لعان الرجل. فرع إن لم يكن للاخرس إشارة مفهومة، ولا كتابة، لم يصح قذفه ولا لعانه، ولا سائر تصرفاته. وإن كان له إشارة مفهومة، أو كتابة، صح قذفه ولعانه،

(6/325)

كالبيع والنكاح والطلاق وغيرها، ثم المفهوم من كلام الاكثرين، وفي الشامل وغيره، التصريح به أنه يصح لعانه بالاشارة وحدها، وبالكناية وحدها، وذكر المتولي، أنه إذا لاعن بالاشارة، أشار بكلمة الشهادة أربع مرات، ثم بكلمة اللعن، وإن لاعن بالكتابة، كتب كلمة الشهادة وكلمة اللعن، ويشير إلى كلمة الشهادة أربع مرات، ولا يكلف أن يكتب أربع مرات، وهذا الطريق الآخر جمع بين الاشارة والكتابة، وهو جائز، ولكن مقتضى التصحيح بالكتابة المجردة تكرير كتابة كلمة الشهادة. وأما قول الغزالي في الوجيز: عليه أن يكتب مع الاشارة أو يورد اللفظ عليه ناطق فيشير بالاجابة، فلم يقله أحد من الاصحاب، وإنما قال الامام: لو قال به قائل، لكان قريبا، وحكاه في البسيط عن بعض الاصحاب، ولا يعرف عن غيره. ولو لاعن الاخرس بالاشارة، ثم عاد نطقه وقال: لم أرد اللعان بإشارتي، قبل قوله فيما عليه، فيلحقه النسب والحد، ولا يقبل فيما له، فلا ترتفع الفرقة والتحريم المؤبد، وله أن يلاعن في الحال لاسقاط الحد، وله اللعان لنفي الولد إن لم يفت زمن النفي. ولو قال: لم أرد القذف أصلا، لم يقبل قوله، ولو قذف ناطق، ثم عجز عن الكلام لمرض أو غيره، فإن لم يرج زوال ما به، فهو كالاخرس، وإن رجي، فثلاثة أوجه. أحدها: لا ينتظر، بل يلاعن بالاشارة لحصول العجز، وربما مات فلحقه نسب باطل. والثاني: ينتظر وإن طالت مدته. وأصحهما: ينتظر ثلاثة أيام فقط. ونقل الامام أن الائمة صححوه. وعلى هذا، فالوجه أن يقال: إن كان يرجى زواله إلى ثلاثة أيام ينتظر، وإلا فلا ينتظر أصلا.

(6/326)

فرع من لا يحسن العربية، يلاعن بلسانه، ويراعي ترجمة الشهادة واللعن والغضب، فإن أحسن العربية، فهل يتعين اللعان بها، أم له أن يلاعن بأي لسان شاء ؟ فيه وجهان. أصحهما: الثاني. وإذا لاعن بغير العربية، فإن كان القاضي يحسن تلك اللغة، فلا حاجة إلى مترجم، ويستحب أن يحضره أربعة ممن يحسنها، وإن لم يحسنها، فلا بد من مترجمين، ويكفيان في جانب المرأة، فإنها تلاعن لنفي الزنا لا لاثباته. وفي جانب الرجل طريقان. أصحهما: القطع بالاكتفاء باثنين، وبه قال أبو إسحق وابن سلمة. والثاني: على قولين بناء على الاقرار بالزنا يثبت بشاهدين، أم يشترط أربعة ؟ والاظهر ثبوته بشاهدين.
الفصل الثاني : في التغليظات. فمنها: التغليظ بالزمان، بأن يكون بعد صلاة العصر، فإن لم يكن طلب أكيد، فليؤخر إلى عصر يوم الجمعة، ذكره القفال وغيره. ومنها: التغليظ بالمكان، بأن يلاعن في أشرف مواضع البلد، فإن كان بمكة فبين الركن الاسود والمقام. وقد يقال: بين البيت والمقام، وهما متقاربان، وقال القفال: في الحجر. وفي المدينة عند منبر رسول الله - صلى الله عليه وسلم -، وفي بيت المقدس عند الصخرة، وفي سائر البلاد في الجامع عند المنبر. وقيل: لا يعتبر كونه عند المنبر، ويلاعن بين أهل الذمة في الموضع الذي يعظمونه، وهو الكنيسة لليهود، والبيعة للنصارى،

(6/327)

وهل يأتي الحاكم بيت النار في لعان المجوس ؟ وجهان. أصحهما: نعم. وقال القفال: لا، بل يلاعن بينهما في المسجد، أو مجلس الحكم، ولا يأتي بيت الاصنام في لعان الوثنيين، لانه لا أصل له في الحرمة، واعتقادهم غير معتبر، بخلاف المجوس، بل يلاعن بينهم في مجلس الحكم. وصورته أن يدخلوا دارنا بأمان أو هدنة، وإذا كان الزوج مسلما وهي ذمية، لاعن هو في المسجد، وهي في الموضع الذي تعظمه. فإن قالت: ألاعن في المسجد، ورضي به الزوج، جاز، وكذا يجوز أن يتلاعن الذميان في المسجد إلا المسجد الحرام. ومنها التغليظ بحضور جماعة من أعيان البلد وصلحائه، فإن ذلك أعظم، وأقلهم أربعة. ومنها التغليظ باللفظ، وسيأتي بيانه في الدعوى والبينات إن شاء الله تعالى. ثم في وجوب التغليظ في هذه الامور واستحبابه، طرق، والمذهب الاستحباب في الجميع. فرع من لا ينتحل دينا، كالدهري، والزنديق، هل يغلظ عليه بهذه الامور ؟ وجهان. أصحهما: لا، وبه قال الاكثرون، وهو المنصوص، ويلاعن في مجلس الحكم، لانه لا يعظم بقعة ولا زمانا، فلا ينزجر. ويستحسن أن يقال له في التحليف: قل بالله الذي خلقك ورزقك، لانه وإن غلا في كفره، فيجد نفسه مذعنة لخالق ومدبر. فرع الحائض تلاعن بباب المسجد، ويخرج الحاكم إليها أو يبعث نائبا. والمشرك والمشركة يمكنان من اللعان في المسجد مع الحيض والجنابة على

(6/328)

الاصح. فرع اللعان يحتاج فيه إلى حضور الحاكم، فلو حكم الزوجان فيه رجلا، فإن قلنا: لا يجوز التحكيم في المال، لم يجز في اللعان، وإلا فوجهان. وقطع المتولي بأنه لا يصح التحكيم إذا كان هناك ولد، إلا أن يكون بالغا ويرضى بحكمه. قال: ولو قذف العبد زوجته، وطلبت الحد، ففي تولي السيد اللعان خلاف بناء على إقامته الحد على عبده وسماع البينة إن جوزناها تولى اللعان، وزوج الامة إذا قذفها ولاعن، هل يتولى سيدها لعانها ؟ فيه هذا الخلاف.

(6/329)

الفصل الثالث : في السنن. منها: أن يخوفهما القاضي بالله تعالى، ويعظهما ويقول: عذاب الآخرة أشد من عذاب الدنيا، ويقرأ عليهما: * (إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا) * الآية. ويقول: قال رسول الله - صلى الله عليه وسلم - للمتلاعنين: حسابكما على الله، أحدكما كاذب، فهل منكما من تائب ؟. وإذا فرغ من الكلمات الاربع، بالغ في تخويفه وتحذيره، وأمر رجلا أن يضع يده على فيه لعله ينزجر، وتضع إمرأة يدها على فم المرأة إذا بلغت كلمة الغضب، فإن أبيا إلا المضي، لقنهما الخامسة. ومنها: أن يتلاعنا من قيام، ومنها: إذا كان بالمدينة، فقد ذكرنا أنه يلاعن عند منبر رسول الله - صلى الله عليه وسلم -، هذا لفظ الشافعي في المختصر وقال في موضع: يلاعن على المنبر، وللاصحاب في صعود الملاعن المنبر أوجه. أصحها: يصعد، والثاني: لا، والثالث: إن كثر القوم، صعده ليروه، وإلا فعنده. وطرد المتولي الخلاف في صعود المنبر في غير المدينة.
الطرف الخامس : في أحكام اللعان. قد سبق أكثرها في ضمن ما تقدم. واعلم أن الزوج لا يجبر على اللعان بعد القذف، بل له الامتناع، وعليه حد القذف كالاجنبي، وكذا المرأة لا تجبر على اللعان بعد لعانه، ويتعلق بلعان الزوج خمسة أحكام. أحدها: حصول الفرقة ظاهرا وباطنا، سواء صدقت أم صدق. وقيل: إن صدقت لم تحصل باطنا، والصحيح الاول، وهي فرقة فسخ. الثاني: تأبد التحريم. الثالث: سقوط حد القذف عنه. الرابع: وجوب الزنا عليها. الخامس: انتفاء النسب إذا نفاه باللعان. قلت: وقد سبقت أحكام أخر في أول الباب. والله أعلم. ثم هذه الاحكام تتعلق بمجرد لعان الزوج، ولا يتوقف شئ منها على لعانها، ولا قضاء القاضي، ولا يتعلق من هذه الاحكام بإقامة البينة على زناها إلا دفع حد

(6/330)

القذف عنه، وثبوت حد الزنا عليها، ولا يتعلق بلعان المرأة إلا سقوط حد الزنا عنها. ولو أقام بينة بزناها، لم تلاعن لدفع الحد، لان اللعان حجة ضعيفة، فلا تقاوم البينة.
فصل في نفي الولد فيه مسائل. إحداها: إنما تحتاج إلى نفي الولد إذا لحقه، وذلك عند الامكان، فإن لم يمكن كونه منه، انتفى بلا لعان، ولعدم الامكان صور. منها: أن تلد لستة أشهر أو أقل من وقت العقد. ومنها: أن تطول المسافة كالمشرقي مع المغربية، وقد سبق بيانه مع صور أخرى، ووراءها صورتان. إحداها: أول زمان إمكان إحبال الصبي، هل هو نصف السنة التاسعة، أم كمالها، أم نصف العاشرة، أم كمالها ؟ فيه أربعة أوجه. أصحها: الثاني. فإذا ولدت زوجته لستة أشهر وساعة تسع الوطئ بعد زمن الامكان، لحقه الولد، وإلا فينتفي بلا لعان، وإذا حكمنا بثبوت النسب بالامكان، لم نحكم بالبلوغ بذلك، لان النسب ثبت بالاحتمال، بخلاف البلوغ، لكن لو قال: أنا بالغ بالاحتلام، فله اللعان. ولو قال: أنا صبي، لم يصح. فإن قال بعد ذلك: أنا بالغ، قبل قوله، ويمكن من اللعان. وفي وجه: لا يقبل قوله: أنا بالغ بعد قوله: أنا صبي، للتهمة. الصورة الثانية: من لم يسلم ذكره وأنثياه، له أحوال. أحدها: أن يكون ممسوحا فاقد الذكر والانثيين، فينتفي عنه الولد بلا لعان، لانه لا ينزل، وفي قول: يلحقه. وحكي هذا عن الاصطخري، والقاضي حسين، والصيدلاني. والصحيح المشهور الاول. الثاني: أن يكون باقي الانثيين دون الذكر، فيلحقه قطعا. الثالث: عكسه، فيلحقه أيضا على الاصح. وقيل: لا، وقيل: إن قال أهل الخبرة: لا يولد له، لم يلحقه، وإلا فيلحقه. ومتى بقي قدر الحشفة من الذكر، فهو كالذكر السليم. المسألة الثانية: ذكرنا فيما لو أبان زوجته ثم قذفها وهناك حمل وأراد اللعان

(6/331)

لنفيه، أنه يجوز على الاظهر، وأنه قيل: لا يجوز قطعا. فلو لاعن لنفي الحمل في صلب النكاح، جاز على المذهب. وقيل: على القولين، ولو استلحق الحمل، لحقه ولم يكن له نفيه بعد ذلك. الثالثة: ولدت زوجته توأمين، فنفى أحدهما، أو نفاهما، ثم استلحق أحدهما، لحقه الولدان. ولو أتت بولد، فنفاه بعد الولادة باللعان، ثم ولدت آخر، فقد يكون بينهما دون ستة أشهر، وقد يكون ستة فأكثر. فإن كان دونها، فهما حمل واحد، فإن نفى الثاني بلعان آخر، انتفى أيضا، والاصح أنه لا يحتاج في اللعان الثاني إلى ذكر الولد الاول، وأن المرأة لا تحتاج إلى إعادة لعانها، وإن لم تنف الثاني، بل استلحقه أو سكت عن نفيه مع إمكانه، لحقاه جميعا. فإن استلحقه، لزمه لها حد القذف، كما لو كذب نفسه. وإن سكت فلحقه، لم يلزمه الحد، لانه لم يناقض قوله الاول، واللحوق حكم الشرع. ولو قذفها ثم لاعن في البينونة، وأتت بولد آخر قبل ستة أشهر، فسواء استلحق الثاني صريحا أو سكت عن نفيه فلحقاه، لزمه الحد. والفرق أن اللعان بعد البينونة لا يكون إلا لنفي النسب. فإذا لحق النسب، لم يبق للعان حكم فحد. وفي صلب النكاح له أحكام. فإذا لحق النسب، لا يرتفع فلم يحد. فأما إذا كان بينهما ستة أشهر فصاعدا، فالثاني حمل آخر. فإن نفاه باللعان، انتفى أيضا. وإن استلحقه، أو سكت عن نفيه، لحقه، ولا يمنع من ذلك كونها بانت باللعان، لاحتمال أنه وطئها بعد وضع الاول فعلقت قبل اللعان، فتكون حاملا حال البينونة، فتصير كالمطلقة ثلاثا. إذا ولد ت لدون أربع سنين من وقت الطلاق، ثبت نسبه للمطلق، لاحتمال كونها حاملا وقت الطلاق، ولا يلزم من لحوق الثاني لحوق الاول، لانهما حملان، فلا يلحقه الاول، وهذا الذي ذكرناه من لحوق الثاني إذا لم ينفه، هو الصواب، وبه قطع الاصحاب. وقال في المهذب: ينتفي الثاني بلا لعان لحدوثه بعد الفراش، وهذا ليس وجها، بل الظاهر أنه سهو وتوجيهه ممنوع. وجميع ما ذكرناه إذا لاعن عن الولد المنفصل ثم أتت بآخر، فلو لاعن عن حمل في نكاح أو بعد البينونة إذا جوزناه، فولدت ولدا، ثم ولدت آخر، فإن لم يكن بينهما

(6/332)

ستة أشهر، فالثاني منفي أيضا، لانه لاعن عن الحمل، والحمل إسم لجميع ما في البطن. وإن كان بينهما ستة أشهر فصاعدا، فالاول منفي باللعان، وينتفي الثاني بلا لعان، لان النكاح ارتفع باللعان، وانقضت العدة بوضع الاول، وتحققنا براءة الرحم قطعا. قال الشيخ أبو حامد: وكذا الحكم لو طلقها أو مات عنها فانقضت عدتها بوضع الحمل، ثم ولدت لستة أشهر من وقت الوضع، لا يلحقه الولد الثاني. قال ابن الصباغ: ولا ينظر إلى احتمال حدوثه من وطئه بشبهة، لان ذلك لا يكفي للحوق، لانه بعد البينونة كسائر الاجانب، فلا بد من اعترافه بوطئ الشبهة وادعائه الولد. وعن القفال، أنه إذا لم يلاعن لنفي الولد الثاني يلحقه كما قلنا في الولد المنفصل. قال الروياني: هذا غلط لم يذكره غيره. المسألة الرابعة: كما يجوز نفي الولد في حياته يجوز بعد موته، سواء خلف الولد ولدا، بأن كان الزوج غائبا فكبر المولود وتزوج وولد له أو لم يخلفه. ولو مات أحد التوأمين قبل اللعان، فله أن يلاعن وينفي الحي والميت جميعا. ولو نفى ولدا باللعان، ثم مات الولد فاستلحقه بعد موته، لحقه وورث ماله وديته إن قتل، سواء خلف ولدا أم لا احتياطا للنسب. ولو نفاه بعد الموت ثم استلحقه، لحقه على الاصح احتياطا للنسب، وثبت الارث، فإن قسمت تركته، نقصت القسمة. الخامسة: إذا أتت زوجته بولد، فأقر بنسبه، لم يكن له نفيه بعد ذلك، وإن لم يقر بنسبه وأراد نفيه، فهل يكون نفيه على الفور، أم يتمادى ثلاثة أيام، أم أبدا، ولا يسقط إلا بالاسقاط ؟ فيه ثلاثة أقوال. أظهرها: الاول وهو الجديد، وقال الشافعي رحمه الله في بعض كتبه: له نفيه بعد يوم أو يومين فعن ابن سلمة، أن التقدير بيومين قول آخر، ولم يجعله سائر الاصحاب قولا آخر، بل قالوا: المراد: أو ثلاثا، فإن قلنا بالفور فأخر بلا عذر، لحقه وسقط حقه من النفي، وإن كان معذورا بأن لم يجد القاضي لغيبة، أو تعذر الوصول إليه، أو بلغه الخبر في الليل فأخر حتى يصبح، أو حضرته الصلاة فقدمها، أو كان جائعا، أو عاريا فأكل أو

(6/333)

لبس أولا، أو كان محبوسا، أو مريضا، أو ممرضا، لم يبطل حقه، لكن إن أمكنه الاشهاد فلم يشهد أنه على النفي، بطل حقه، وذكر ابن الصباغ وغيره، أن المريض إذا قدر أن يبعث إلى الحاكم ليرسل إليه نائبا يلاعن عنده فلم يفعل، بطل حقه، وإن لم يقدر، فيشهد حينئذ، وليطرد هذا في المحبوس ومن يطول عذره. قال الشيخ أبو حامد وجماعة: المريض والممرض ومن يلازمه غريمه لخوف ضياع ماله، يبعث إلى الحاكم ويعلمه أنه على النفي، فإن لم يقدر، أشهد، ويمكن أن يجمع بينهما فيقال: يبعث إلى القاضي، ويطلعه على ما هو عليه ليبعث إليه نائبا، أو ليكون عالما بالحال إن أخر بعث النائب، وأما الغائب، فإن كان في موضعه قاض، ونفى الولد عنده، فكذلك، وإن أراد تأخيره حتى يرجع، ففي أمالي السرخسي المنع منه. وفي التهذيب والتتمة جوازه. فعلى هذا، إن لم يمكنه السير في الحال لخوف الطريق أو غيره فليشهد. وإن أمكنه، فليسر وليشهد، فإن أخر السير، بطل حقه أشهد أم لا، وإن أخذ في السير ولم يشهد، بطل حقه أيضا على الاصح. وإن لم يكن هناك قاض، فالحكم كما لو كان وأراد التأخير إلى بلده وجوزناه. فرع إذا قلنا: النفي على الفور، فله تأخير نفي الحمل إلى الوضع لاحتمال كونه ريحا، فإن أخر ووضعت وقال: أخرت لاتحقق الحمل، فله النفي، وإن قال: علمته ولدا ولكن رجوت أن يموت، فأكفى اللعان، بطل حقه على الاصح المنصوص في المختصر لتفريطه مع علمه. فرع أخر النفي وقال: لم أعلم الولادة، فإن كان غائبا، صدق بيمينه. قال في الشامل: إلا أن يستفيض وينتشر، وإن كان حاضرا، صدق في المدة

(6/334)

التي يحتمل جهله به، ولا يقبل في التي يحتمل، ويختلف ذلك بكونهما في محلة أو محلتين، أو دار أو دارين، أو بيت أو بيتين. ولو قال: أخبرت بالولادة ولم أصدق المخبر، نظر، إن أخبره صبي أو فاسق، صدق بيمينه، وإن أخبره عدلان، فلا. وكذا إن أخبره عدل أو إمرأة أو رقيق على الاصح، لان روايته مقبولة، ولو قال: علمت الولادة، ولم أعلم أن لي النفي، فإن كان فقيها، لم يقبل قوله، وإن كان حديث عهد بالاسلام، أو نشأ في بادية بعيدة، قبل، وإن كان من العوام الناشئين في بلاد الاسلام، فوجهان كنظيره في خيار المعتقة. فرع إذا هنئ بالولد، فقيل له: متعك الله بولدك، أو جعله له ولدا صالحا ونحوه، فأجاب بما يتضمن الاقرار والاستلحاق، كقوله: آمين، أو نعم، أو استجاب الله منك، فليس له النفي بعده، وإن أجاب بما لا يتضمن الاقرار، كقوله: جزاك الله خيرا، أو بارك الله عليك، أو أسمعك خيرا أو زودك مثله، لم يبطل حقه من النفي. فصل في مسائل منثورة من اللعان إحداها: قال الزوج: قذفتك بعد النكاح، فلي اللعان، فقالت: قبله، فلا لعان، فهو المصدق بيمينه، ولو اختلفا بعد حصول الفرقة، فقال: قذفتك في زمن النكاح، وقالت: بعده، فهو المصدق أيضا، ولو قال: قذفتك وأنت زوجتي، فقالت: ما تزوجتك قط فهي المصدقة بيمينها. الثانية: قال لزوجته أو أجنبية: قذفتك وأنت أمة أو مشركة أو مجنونة فقالت: بل وأنا حرة مسلمة عاقلة. فإن علم لها حال رق أو كفر أو جنون، صدق بيمينه،

(6/335)

وليس عليه إلا التعزير. وإن لم يعلم ذلك، فأيهما يصدق ؟ قولان. أظهرهما: المرأة. ولو قال: وأنت صغيرة، فهو المصدق بيمينه. ولو قال لمن قذفه من زوجته أو أجنبي: قذفتك وأنا مجنون، فهل يصدق القاذف بيمينه، أم المقذوف، أم يفرق ؟ فإن عهد له جنون، صدق القاذف، وإلا، فالمقذوف فيه ثلاثة أقوال. أظهرها: الفرق. ولو قال: قذفتك وأنا صبي، فهو كالمجنون المعهود، ولو قال: جرى القذف على لساني وأنا نائم، لم يقبل لبعده. ولو أقام القاذف بينة أن القذف كان في الصغر أو الجنون، وأقام المقذوف بينة أنه كان في حال الكمال، فإن كانت البينتان مطلقتين، أو مختلفي التاريخ، أو إحداهما مطلقة، والاخرى مؤرخة، فهما قذفان، وعليه الحد لما وقع في حالة الكمال. وإن اتحد تاريخهما، تعارضتا. وفي التعارض أقوال معروفة. قال الامام: ولا يجئ هنا القسمة ولا الوقف، وحكي عن القاضي حسين قول القرعة، واستبعده وقال: الوجه القطع بالتهاتر، فيكون كما لو تكن بينة، وبهذا قطع البغوي. وحيث صدقنا القاذف بيمينه، فلو نكل وحلف المقذوف، وجب الحد على القاذف، ويجوز اللعان في الزوجة. الثالثة: إذا صدقته في القذف، واعترفت بالزنا بعد لعان الزوج، تأكد لعانه، فإن كانت لاعنت، فعليها حد الزنا لاعترافها، إلا أن يرجع عن الاقرار، وإن صدقته قبل لعانه، أو في أثنائه، سقط عنه الحد، ووجب عليها حد الزنا، والصحيح أنه لا يلاعن بعد ذلك، ولا تتم اللعان إن صدقته في أثنائه إلا أن يكون ولد فينفيه. الرابعة: إذا مات أحد الزوجين قبل أن يتم لعان الزوج، ورثه الآخر، ثم إن كان الميت الزوج، استقر نسب الولد، وليس للوارث نفيه، وإن ماتت هي، جاز له إتمام اللعان إن كان هناك ولد، فإن لم يكن، نظر، إن لم يكن لها وارث غير الزوج، بأن كان ابن عمها أو معتقها، ورث الحد وسقط، وكذا لو لم يرثها إلا الزوج وأولاده منها، لان الولد لا يجوز أن يستوفي حد القذف من أبيه، وإذا سقط الحد ولم يكن هناك ولد، فقد سبق أنه لا يجوز اللعان لسائر الاغراض، فلو كان يرثها غير الزوج وأولاده، فما ورثه الزوج وأولاده يسقط، ويجئ الخلاف فيما إذا سقط بعض الحد بعفو بعض الورثة، إن قلنا: يسقط الجميع، فكذلك يسقط الكل هنا،

(6/336)

ويمتنع اللعان. وإن قلنا: للباقين المطالبة بجميع الحد أو بقسطهم وطلبوا، فله اللعان للدفع، وفي جواز اللعان قبل المطالبة الخلاف السابق. الخامسة: عبد قذف زوجته، ثم عتق وطالبته، فله اللعان. فإن نكل حد حد العبيد، لانه وجب في الرق، وكذا لو زنا في الرق ثم عتق، حد حد العبيد. ولو قذف الذمي أو زنا، ثم نقض العهد فسبي واسترق، حد حد الاحرار، ولو كانت الزوجة أمة فنكل عن اللعان، فعليه التعزير. وإن لاعن حدت حد الاماء وإن عتقت بعد القذف. وإن قذف مسلم زوجته الذمية أو الصغيرة أو المجنونة، ثم طلبت الذمية، أو طلبتا بعد البلوغ والافاقة، فإن نكل، فعليه التعزير، وإن لاعن ونكلت الذمية، فعليها حد الزنا، وإن نكل الاخريان، فلا شئ عليهما. السادسة: في التتمة أن الملاعن لو قبل من نفاه، وقلنا: يلزمه القصاص فاستلحقه، حكم بثبوت النسب وسقوط القصاص. وأن الذمي لو نفى ولدا ثم أسلم، لم يتبعه المنفي في الاسلام. ولو مات وقسم ميراثه بين أقاربه الكفار، ثم استلحقه الذمي الذي أسلم، ثبت نسبه وإسلامه، واسترد المال وصرف إليه، وأن المنفي باللعان إذا كان قد ولد على فراش صحيح، لو استلحقه غيره، لم يصح، كما لو استلحقه قبل أن ينفيه صاحب الفراش، لانه وإن نفاه، فحق الاستلحاق باق له، فلا يجوز تفويته، ولو كان يلحقه نسبه بشبهة أو نكاح فاسد، فنفاه فاستلحقه غيره، لحقه، لانه لو نازعه فيه قبل النفي، سمعت دعواه. السابعة: فيما جمع من فتاوى القفال وغيره، أن سقوط حد القذف عن القاذف وعدم حد الزنا على المقذوف لا يجتمعان إلا في مسألتين. إحداهما: إذا أقام القاذف بينة على زنا المقذوفة، وأقامت بينة على أنها عذراء. الثانية: إذا أقام شاهدين على إقرار المقذوف بالزنا، وقلنا الاقرار: بالزنا لا يثبت بشاهدين، فإنه يسقط حد القذف على الاصح. ومراده ما سوى صورة

(6/337)

التلاعن، فإن الزوجين إذا تلاعنا، اندفع الحدان. وهنا صورة رابعة يسقط فيها الحدان، وهي إذا أقام القاذف بينة بإقرار المقذوف بالزنا، ثم رجع المقذوف عن الاقرار، سقط عنه حد الزنا، ولا يقبل رجوعه في حق القاذف، فلا يلزمه حد القذف.

(6/338)

قلت: مراد القفال: لا يسقط حد القذف مع أنه لا يحكم بوجوب حد الزنا (ولا يقبل رجوعه) إلا في المسألتين الاوليين، فلا يرد عليه الاخريان، لانه وجب فيهما حد الزنا، ثم سقط بلعانها أو بالرجوع. ولهذا قال: وعدم حد الزنا عن المقذوف، ولم يقل: وسقوط حد الزنا، كما قال: سقوط حد القذف. فالحاصل أنه لا يسقط حد القذف ويمتنع وجوب حد الزنا، إلا في المسألتين الاوليين، ولا يسقط حد القذف وحد الزنا إلا في أربع مسائل. والمراد: السقوط بحكم الشرع، لا بعفو ونحوه. والله أعلم.

(6/339)


روضة الطالبين - كتاب العدد
فيه أبواب.
الأول : في عدة الطلاق وسائر أنواع الفرقة الواقعة في الحياة. والثاني: في تداخل العدتين وعدمه. والثالث: في عدة الوفاة. والرابع: في السكنى. والخامس: في الاستبراء.
الأول : في عدة الطلاق وما في معناه من اللعان، وسائر الفسوخ، ووطئ الشبهة، وإنما تجب هذه العدة إذا فارقها بعد الدخول، فإن فارق قبله، فلا عدة. واستدخال المرأة مني الرجل، يقام مقام الوطئ في وجوب العدة، وثبوت النسب، وكذا استدخال ماء من تظنه زوجها يقوم مقام وطئ الشبهة، ولا اعتبار

(6/340)

بقول الاطباء أن المني إذ ضربه الهواء، لم ينعقد منه الولد، لانه قول بالظن، لا ينافي الامكان. وفي التتمة وجه أن استدخال المني لا يوجب عدة، لعدم صورة الوطئ، وهو شاذ ضعيف، ولا تقام الخلوة مقام الوطئ على الجديد، كما سبق في كتاب الصداق ولو وطئ الخصي زوجته ثم طلق، وجبت العدة والخصي: من قطعت أنثياه وبقي ذكره. وأما من قطع ذكره وبقي أنثياه، فلا عدة على زوجته بالطلاق إن كانت حائلا، فإن ظهر بهما حمل، فقد ذكرنا في اللعان، أنه يلحقه الولد فعليها العدة بوضع الحمل. وأما الممسوح الذي لم يبق له شئ أصلا، فلا يتصور منه دخول. ولو ولدت زوجته، لم يلحقه على المذهب، ولا تجب عدة الطلاق ووطئ الصبي، وإن كان في سن لا يولد له، يوجب عدة الطلاق، لان الوطئ شاغل في الجملة. ولذلك لو علق الطلاق على براءة الرحم يقينا وحصلت الصفة، طلقت ووجبت العدة إذا كانت مدخولا بها.
فصل عدة الطلاق ونحوه ثلاثة أنواع: الاقراء، والاشهر، والحمل، ولا مدخل للاقراء في عدة الوفاة، ويدخل النوعان الاخريان. النوع الاول: الاقراء، وواحدها قرء بفتح القاف، ويقال بضمها، وزعم بعضهم، أنه بالفتح الطهر، وبالضم الحيض. والصحيح أنهما يقعان على الحيض والطهر لغة، ثم فيه وجهان للاصحاب. أحدهما: أنه حقيقة في الطهر، مجاز في الحيض. وأصحهما: أنه حقيقة فيهما، هذا أصله في اللغة، والمراد بالاقراء في العدة: الاطهار. وفي المراد بالطهر هنا، قولان. أحدهما: الانتقال إلى الحيض دون عكسه. وأظهرهما: أنه الطهر المحتوش بدمين، لا مجرد الانتقال إلى الحيض، ممن نص على ترجيح هذا القول، البغوي والروياني وغيرهما، وفيه مخالفة لما سبق في الطلاق، أن الاكثرين أوقعوا الطلاق في الحال وإذا قال للتي لم تحض: أنت طالق في كل قرء، ويجوز أن يجعل ترجيحهم لوقوع الطلاق لمعنى

(6/341)

يختص بتلك الصورة، لا لرجحان القول، بأن الطهر الانتقال، ثم إذا طلقها وقد بقي من الطهر بقية، حسبت تلك البقية قرءا، سواء كان جامعها في تلك البقية أم لا، فإذا طلقها وهي طاهر فحاضت، ثم طهرت، ثم حاضت، ثم طهرت، ثم شرعت في الحيض، انقضت عدتها، وإن طلقها في الحيض، فإذا شرعت في الحيضة الرابعة، انقضت عدتها. وهل تنقضي العدة برؤية الدم للحيضة الثالثة أو الرابعة، أم يعتبر مضي يوم وليلة بعد رؤية الدم ليعلم أنه حيض ؟ فيه قولان. أظهرهما: الاول، لان الظاهر أنه دم حيض، ولئلا تزيد العدة على ثلاثة أقراء. وقيل: إن رأت الدم لعادتها، انقضت برؤيته، وإن رأته على خلافها، اعتبر يوم وليلة. وإذا حكمنا بانقضائها بالرؤية، فانقطع الدم لدون يوم وليلة، ولم يعد حتى مضت خمسة عشر يوما، تبينا أن العدة لم تنقض ثم لحظة رؤية الدم أو اليوم والليلة، إذا اعتبرناهما، هل هما من نفس العدة، أم يتبين بهما انقضاؤها وليسا منها ؟ وجهان. أصحهما: الثاني. قلت: قال أصحابنا: إن جعلناه من العدة، صحت فيه الرجعة، ولا يصح نكاحها لاجنبي فيه، وإلا فينعكس. وقد سبق هذا، ولكن لا يليق إخلاء هذا الموضع منه. والله أعلم. فرع قال: أنت طالق في آخر طهرك، أو في آخر جزء من أجزاء طهرك. فإن قلنا: القرء الانتقال، اعتد بذلك الجزء، وإلا فلا. ولو طلق من لم تحض أصلا، إن قلنا: الطهر الانتقال، حسب طهرها، قرءا، وإلا فلا.

(6/342)

واعلم أن قولهم: القرء هو الطهر المحتوش، أو الانتقال، ليس مرادهم الطهر بتمامه، لانه لا خلاف أن بقية الطهر تحسب قرءا، وإنما مرادهم أنه هل يعتبر من الطهر المحتوش شئ، أم يكفي الانتقال ؟ والمكتفون بالانتقال قالوا: الانتقال وحده قرء، فإن وجد قبله شئ من الطهر، أدخلوه في إسم القرء. ولهذا قالوا: لو قال للتي لم تحض: أنت طالق في كل قرء طلقة، طلقت في الحال تفريعا على هذا القول، ولم يؤخروا الوقوع إلى الحيض للانتقال.
فصل الحرة التي تحيض عدة طلاقها ثلاثة أقراء، والامة قرآن، والمكاتبة، والمدبرة، وأم الولد، ومن بعضها رقيق، كالقنة في العدة. ولو وطئت أمة بنكاح فاسد، أو بشبهة نكاح، اعتدت بقرءين كتطليقها، وإن وطئت بشبهة ملك اليمين، استبرأت بقرء واحد. فرع لو عتقت الامة المطلقة في العدة، فهل يتم عدة حرة، أم أمة، أم يفرق، فإن كانت بائنة، فعدة الامة، وإلا فعدة حرة ؟ فيه أقوال. أظهرها: الثالث، وهو الجديد. ولو طلق العبد الامة رجعيا فعتقت في العدة، ثم فسخت في الحال، فهل تبني أم تستأنف العدة ؟ فيه خلاف كما لو طلق الرجعية طلقة أخرى، وعن أبي إسحق وغيره القطع بالبناء. ولو أخرت الفسخ حتى راجعها ثم فسخت قبل الوطئ، ففيه الطريقان. والمذهب الاستئناف، لانها فسخت وهي زوجة، والفسخ يوجب العدة. وحيث قلنا: تستأنف، فتستأنف عدة حرة. وحيث قلنا: تبني، فهل تبني على عدة حرة، أم أمة ؟ فيه الخلاف فيما إذا عتقت المعتدة بلا فسخ. فرع وطئ أمة أجنبي يظنها أمته، لم يلزمها إلا قرء. ولو ظنها زوجته المملوكة، فهل يلزمها قرء أم قرآن اعتبارا باعتقاده [ فيه ] وجهان. أصحهما: قرآن، وإن ظنها زوجته الحرة، فهل يلزمها قرء أم قرآن أم ثلاثة ؟ فيه أوجه. أصحها: الثالث.

(6/343)

ولو وطئ حرة يظنها أمته، فقطع جماعة بثلاثة أقراء، لان الظن يؤثر في الاحتياط دون المساهلة، وأجرى المتولي الوجهين، إن اعتبرنا حالها، فثلاثة أقراء، أو ظنه فقرء. ولو ظنها زوجته المملوكة، فطرد فيه الوجهين، هل يجب قرآن لظنه، أم ثلاثة ؟ والاشبه النظر إلى ظنه لان العدة لحقه.
فصل المعتدات أصناف
الاول: من لها حيض وطهر صحيحان، فتعتد بالاقراء وإن تباعد حيضها وطال طهرها. الصنف الثاني: المستحاضة، فإن كان لها مرد، اعتدت بالاقراء المردود إليها من تمييز أو عادة، أو الاقل، أو الغالب إن كانت مبتدأة كما سبق في الحيض، والاظهر: رد المبتدأة إلى الاقل. وعلى القولين: إذا مضت ثلاثة أشهر، انقضت عدتها، لاشتمال كل شهر على حيض وطهر غالبا، وشهرها ثلاثون يوما، والحساب من أول رؤية الدم، هكذا أطلق، ويمكن أن يعتبر بالاهلة، كما سنذكره إن شاء الله تعالى في الناسية، وقد أشار إليه مشيرون، فإن لم يكن لها مرد وهي المتحيرة، فقد سبق في كتاب الحيض أنها على قول ترد إلى مرد المبتدأة، وأن المذهب أن عليها الاحتياط. فإن قلنا: كالمبتدأة، انقضت عدتها بثلاثة أشهر، وإن قلنا بالاحتياط، فالاصح أنها كالمبتدأة أيضا لعظم المشقة في الانتظار. والثاني: يلزمها الاحتياط كمن تباعد حيضها، فتؤمر بالتربص إلى سن اليأس، أو أربع سنين، أو

(6/344)

تسعة أشهر، على الخلاف الآتي، ولا نقول: تمتد الرجعة وحق السكنى جميع هذه المدة، لان الزوج يتضرر به، بل لا يزيد ذلك على ثلاثة أشهر، ويختص الاحتياط بما يتعلق بها، وهو تحريم النكاح. وإذا قلنا: تنقضي عدتها بثلاثة أشهر في الحال، فالاعتبار بالاهلة، فإن انطبق الطلاق على أول الهلال، فذا ك، وإن وقع في أثناء الشهر الهلالي، فإن كان الباقي أكثر من خمسة عشر يوما، حسب قرءا، وتعتد بعده بهلالين. وإن كان خمسة عشر فما دونها، فهل يحسب قرءا ؟ وجهان. أصحهما: لا. وعلى هذا، فقد ذكر أكثرهم أن ذلك الباقي لا اعتبار به، وأنها تدخل في العدة لاستقبال الهلال. والمفهوم مما قالوا تصريحا وتلويحا أن الاشهر ليست متأصلة في حق الناسية، ولكن يحسب كل شهر قرءا لاشتماله على حيض وطهر غالبا. وأشار بعضهم إلى أن الاشهر أصل في حقها، كما في حق الصغيرة والمجنونة، ومقتضى هذا أن تدخل في العدة من وقت الطلاق، ويكون كما لو طلق ذات الاشهر في أثناء الشهر، كما سنذكره إن شاء الله تعالى. ولو كانت المتحيرة المنقطعة الدم، ترى يوما دما، ويوما نقاء، لم تنقض عدتها إلا بثلاثة أشهر

(6/345)

سواء قلنا بالتلفيق أم بالسحب. والاطهار الناقصة المتخللة لا تنقضي بها العدة بحال. الصنف الثالث: من لم تر دما ليأس، وصغر، أو بلغت سن الحيض أو جاوزته ولم تحض، فعدتها ثلاثة أشهر بنص القرآن، ولو ولدت ولم تر حيضا قط ولا نفاسا، فهل تعتد بالاشهر، أم هي كمن انقطع حيضها بلا سبب ؟ وجهان. وبالاول قال الشيخ أبو حامد. قلت: الصحيح الاعتداد بالاشهر، لدخولها في قول الله تعالى: (واللائي لم يحضن) * وذكر الرافعي في آخر العدد عن فتاوى البغوي: أن التي لم تحض قط، إذا ولدت ونفست، تعتد بثلاثة أشهر، ولا يجعلها النفاس من ذوات الاقراء فجزم البغوي بهذا، ولم يذكر الرافعي هناك خلافا. والله أعلم. ثم إن الاشهر معتبرة بالهلال، وعليه المواقيت الشرعية، وإن انطبق الطلاق على أول الهلال، فذاك، وإن انكسر، اعتبر شهران بالهلال، ويكمل المنكسر ثلاثين من الشهر الرابع. فقال ابن بنت الشافعي: إذا انكسر شهر، انكسر الجميع، والصحيح الاول. وإذا وقع الطلاق في أثناء الليل أو النهار، ابتدئ حساب الشهر من حينئذ. وإذا اعتدت صغيرة بالاشهر ثم حاضت بعد فراغها، فقد انقضت العدة، ولا يلزمها الاقراء، ولو حاضت في أثناء الاشهر، انتقلت إلى

(6/346)

الاقراء وهل يحسب ما مضى قرءا ؟ وجهان. أقربهما إلى ظاهر النص المنع. فإن كانت الآيسة، والتي لم تحض أمة، فهل عدتها ثلاثة أشهر، أم شهران، أم شهر ونصف ؟ فيه أقوال. قال المحاملي: أظهرها: الاول، واختاره الروياني، قال: ولكن القياس، وظاهر المذهب، شهر ونصف، وعليه جمهور أصحابنا الخراسانيين. الصنف الرابع: من انقطع دمها، ينظر، إن انقطع لعارض يعرف، لرضاع، أو نفاس، أو مرض، أو داء باطن، صبرت حتى تحيض، فتعتد بالاقراء، أو تبلغ سن اليأس، فتعتد بالاشهر، ولا تبالي بطول مدة الانتظار، وإن انقطع لا لعلة تعرف، فالقول الجديد: أنه كالانقطاع لعارض، والقديم: أنها تتربص تسعة أشهر. وفي قول أربع سنين، وفي قول مخرج ستة أشهر، ثم بعد التربص، تعتد بثلاثة أشهر. فإذا قلنا بالقديم فحاضت بعد التربص والعدة وبعدما تزوجت، استمر النكاح للثاني على الصحيح، وقيل: يتبين بطلانه، لتبيننا أنها ليست من ذوات الاشهر، وإن حاضت قبل تمام التربص، بطل التربص وانتقلت إلى الاقراء، ويحسب ما مضى قرءا بلا خلاف، فإن لم يعاودها الدم، ولم تتم الاقراء، استأنفت التربص لتعتد بعده بالاشهر، لان التربص الاول بطل بظهور الدم. قال المتولي: لا نأمرها باستئناف التربص، لانا على هذا القول، لا نعتبر اليأس، وإنما نعتبر ظهور براءة الرحم وقد ظهرت البراءة، ورؤية الدم تؤكد البراءة. والصحيح المعروف، هو الاول، وإن حاضت بعد التربص، وفي مدة العدة انتقلت إلى الاقراء، فإن لم يعاودها الدم، عاد الصحيح، وقول المتولي. وإذا تربصت، فتبني الاشهر على ما مضى من الاشهر الثلاثة، أم تستأنف الاشهر ؟ وجهان. أحدهما: تستأنف كما تستأنف التربص، وأصحهما: تبني، لان ما مضى من الاشهر كان من صلب

(6/347)

العدة، فلا معنى لابطاله، بخلاف التربص، فعلى هذا في كيفية البناء وجهان. أحدهما: تعد ما مضى قرءا، ويبقى عليها قرآن، فتعتد بدلهما بشهرين. وعلى هذا، لو حاضت مرتين، بقي عليها قرء، فتعتد بدله بشهر. وأصحهما: يحسب ما مضى من الايام، وتتمة ثلاثة أشهر، ولا تضم بعض الاشهر إلى بعض الاقراء، لئلا يجمع بين البدل والمبدل، هكذا أطلقوا ذكر عدم المعاودة في الصورتين، ولم يقولوا: إذا لم تعد إلى مدة كذا. ويشبه أن يضبط بعادتها القديمة، أو بغالب عادات النساء. وإن حاضت بعد التربص والاشهر، وقبل النكاح، فأوجه. أصحها وينسب إلى النص: تنتقل إلى الاقراء. والثاني: لا، بل انقضت العدة. والثالث: عن أبي هريرة: إن اعتدت بالاشهر بحكم قاض، لم ينقض حكمه، ولم تنتقل إلى الاقراء، وإن اعتدت بها بمجرد فتوى، انتقلت، وسواء في هذه الصور والاحكام، جعلنا التربص ستة أشهر أو تسعة، أو أربع سنين، هذا كله تفريع القديم. أما إذا قلنا بالجديد وهو انتظار سن اليأس، ففي النسوة المعتبرات قولان. أظهرهما وإليه ميل الاكثرين: يعتبر أقصى يأس نساء العالم. قال الامام: ولا يمكن طوف العالم، وإنما المراد ما يبلغ خبره ويعرف. وعلى هذا، فالاشهر أن سن اليأس، اثنان وستون سنة، وقيل: ستون، وقيل: خمسون، حكاهما أبو الحسن بن خيران في كتابه اللطيف، وحكاهما غيره. وقال السرخسي: تسعون سنة. وحكي أن إمرأة حاضت لتسعين سنة، وعن أبي علي الطبري تخريج وجه أنه يعتبر سن اليأس غالبا، ولا يعتبر الاقصى. والقول الثاني، أنه يعتبر يأس عشيرتها من الابوين، نص عليه في الام. وقيل: يعتبر نساء العصبات، وقيل: نساء البلد. فإذا رأت الدم بعد سن اليأس، نظر، إن رأته في أثناء الاشهر، انتقلت إلى الاقراء، وحسب ما مضى قرءا بلا خلاف، فتضم إليه قرءين. واعلم أنا إذا اعتبرنا أقصى اليأس في العالم، فبلغته، ثم رأت الدم، صار

(6/348)

أقصى اليأس ما رأته، ويعتبر بعد ذلك غيرها بها، ثم إن لم يعاودها الدم، رجعت إلى الاشهر. وهل تؤمر بالتربص قبلها تسعة أشهر، أو أربع سنين ؟ وجهان. أحدهما: نعم، استظهارا، وأصحهما: لا، لانها بلغت اليأس. ثم في التتمة، أنها تعتد بشهرين، بدلا عن قرءين، والذي صححه الائمة وحكوه عن القفال وغيره، أنها تعتد بثلاثة أشهر تستأنفها. ولا يجئ في البناء الخلاف السابق في تفريع القديم، لانه في القديم تكفي غلبة الظن، وهنا يطلب اليقين أو القرب منه. فإذا رأت الدم، بطل ما ظنناه يأسا، وبطل ما ترتب عليه من العدة، فوجب الاستئناف. وأما إذا رأت الدم بعد تمام الاشهر، فثلاثة أقوال. أحدها: لا يلزمها العود إلى الاقراء، بل انقضت عدتها، كما لو حاضت الصغيرة بعد الاشهر. والثاني: يلزمها، لانه بان أنها ليست آيسة، بخلاف الصغيرة، فإنها برؤية الحيض لا تخرج عن كونها وقت الاعتداد من اللائي لم يحضن، وهذا أصح عند البغوي. والثالث وهو الاظهر فيما يدل عليه كلام الاكثرين: إن كانت نكحت بعد الاشهر، فقد تمت العدة، والنكاح صحيح، وإلا لزمها الاقراء، وقطع صاحبا التتمة والشامل بصحة النكاح. النوع الثالث: الحمل. قد سبق أن عدة الطلاق ثلاثة أنواع: الاقراء، والاشهر، وقد مضيا، والتف أحدهما بالآخر، والثالث: هو الحمل، ويشترط في انقضاء العدة به شرطان، أحدهما: كونه منسوبا إلى من العدة منه. إما ظاهرا، وإما احتمالا، كالمنفي باللعان. فإذا لاعن حاملا ونفى الحمل، انقضت عدتها بوضعه لامكان كونها منه، والقول قولها في العدة إذا تحقق الامكان.

(6/349)

أما إذا لم يمكن أن يكون منه، بأن مات صبي لا ينزل وامرأته حامل، فلا تنقضي عدتها بوضع الحمل، بل تعتد بالاشهر. ولو مات من قطع ذكره وأنثياه، وامرأته حامل، لم تنقض عدتها بوضعه على المذهب، بناء على أنه لا يلحقه الولد. وعن الاصطخري والصيرفي والقفال: أنه يلحقه. وحكي هذا قول للشافعي، وقد سبق في اللعان. فعلى هذا، تنقضي عدتها بوضعه. ومن سل خصياه وبقي ذكره، كالفحل في لحوق الولد على المذهب، فتنقضي العدة منه بوضعه، سواء فيه عدة الوفاة والطلاق. وفي وجه: لا يلحقه فلا تنقضي به العدة، وحكى القاضي أبو الطيب وجها أنه إن كان مسلول الخصية اليمنى لم يلحقه وإن بقيت اليسرى، لانه يقال: إن الماء من الخصية اليمنى، والشعر من اليسرى. ونقل الروياني في جمع الجوامع، أن أبا بكر بن الحداد، كان فقيد الخصية اليمنى، فكان لا ينزل، وكانت لحيته طويلة، وهذا شئ يعتمده الجمهور. وأما مجبوب الذكر باقي الانثيين، فيلحقه الولد، فتعتد إمرأته عن الوفاة بوضع الحمل، ولا يلزمها عدة الطلاق لعدم الدخول. فرع من مات عن زوجته، أو طلقها وهي حامل بولد، لا يمكن أن يكون

(6/350)

منه، بأن وضعته لدون ستة أشهر من حين العقد، أو لاكثر، ولكن كان بين الزوجين مسافة لا تقطع في تلك المدة، لم تنقض به عدته، هذا هو المذهب، وبه قطع الاصحاب. وحكى الغزالي في الوجيز وجهين آخرين. أحدهما: تنقضي، لاحتمال أنه وطئها بشبهة قبل النكاح، ويكفي الاحتمال، كالولد المنفي باللعان. والثاني: إن ادعت وطئ شبهة، حكم بانقضاء العدة، لان القول في العدة قولها مع الامكان، ولم يذكر هذه الاوجه في الوسيط والبسيط في هذه الصورة، بل ذكرها فيمن قال: إن ولدت فأنت طالق، فولدت وشرعت في العدة، ثم ولدت بعد ستة أشهر ولدا آخر. والثالث: الفرق بين أن تدعي وطءا محترما من الزوج بعد الولادة الاولى فتنقضي العدة، أو لا فلا. فإذا قلنا بالمذهب، فإن كان المولود لاحقا بغيره بوطئ شبهة، أو في عقد فاسد، انقضت عدة الوطئ بوضعه، ثم تعتد عن الزوج بعده، وإن كان من زنا، اعتدت عدة الوفاة من يوم الموت، أو عدة الطلاق من يوم الطلاق، وتنقضي العدة مع الحمل في عدة الوفاة. وفي عدة الطلاق، إذا كانت من ذوات الاشهر، أو كانت من ذوات الاقراء، ولم تر دما أو رأته، وقلنا: إن الحامل لا تحيض وإن رأته، وقلنا: إنه حيض، ففي انقضاء العدة بأطهارها وهي حامل وجهان. أصحهما: الانقضاء، لان حمل الزنا كالمعدوم. فعلى هذا، لو زنت في عدة الوفاة أو الطلاق، وحبلت من الزنا، لم يمنع ذلك انقضاء العدة، ولو كان الحمل مجهول الحال، حمل على أنه من زنا، قاله الروياني في جمع الجوامع. فرع لو نكح حاملا من الزنا، صح نكاحه بلا خلاف. وهل له وطؤها قبل

(6/351)

الوضع ؟ وجهان. أصحهما: نعم، إذ لا حرمة له، ومنعه ابن الحداد. الشرط الثاني: أن تضع الحمل بتمامه، فلو كانت حاملا بتوأمين، لم تنقض العدة حتى تضعهما، حتى لو كانت رجعية، ووضعت أحدهما، فله الرجعة قبل أن تضع الثاني، وإنما يكونان توأمين إذا وضعتهما معا، أو كان بينهما دون ستة أشهر، فإن كان بينهما ستة أشهر فصاعدا، فالثاني حمل آخر. فرع لا تنقضي العدة بخروج بعض الولد، ولو خرج بعضه منفصلا أو غير منفصل ولم يخرج الباقي، بقيت الرجعة. ولو طلقها، وقع الطلاق. ولو مات أحدهما ورثه الآخر، وكذا تبقى سائر أحكام الجنين في الذي خرج بعضه دون بعض، كمنع توريثه، وكسراية عتق الام إليه، وعدم إجزائه عن الكفارة، ووجوب الغرة عند الجناية على الام، وتبعية الام في البيع والهبة وغيرهما. وفي وجه ضعيف: إذا خرج كان حكمه حكم المنفصل كله في جميع ما ذكرنا، إلا في العدة، فإنها لا تنقضي إلا بفراغ الرحم، وينسب إلى القفال وهو منقاس، ولكنه بعيد في المذهب. فرع تنقضي العدة بانفصال الولد حيا، أو ميتا، ولا تنقضي بإسقاط العلقة والدم. ولو أسقطت مضغة، فلها أحوال. أحدها: أن يظهر فيها شئ من صورة الآدمي، كيد، أو أصبع، أو ظفر وغيرها، فتنقضي بها العدة. والثاني: أن لا يظهر شئ من صورة الآدمي لكل أحد، لكن قال أهل الخبرة من النساء: فيه صورة خفية، وهي بينة لنا وإن خفيت على غيرها، فتقبل شهادتهن، ويحكم بانقضاء العدة وسائر الاحكام. الثالث: أن لا يكون صورة ظاهرة ولا خفية يعرفها القوابل، لكنهن قلن: إنه أصل آدمي، ولو بقي لتصور ولتخلق، فالنص أن العدة تنقضي به. ونص أنه لا

(6/352)

يجب فيه الغرة، وأشعر نصه أنه لا يثبت به الاستيلاد، فقيل في الجميع قولان.. وقيل: بتقرير النصوص، لان المراد بالعدة براءة الرحم وقد حصلت. والاصل براءة الذمة في الغرة. وأمومة الولد إنما تثبت تبعا للولد. وقيل: تثبت هذه الاحكام قطعا، وحمل نص المنع على ما إذا يعلمن أنه مبتدأ خلق. وقيل: لا تثبت قطعا، وحمل نص العدة على ما إذا كانت صورة خفية، والمذهب على الجملة انقضاء العدة ومنع الآخرين. ولو شك القوابل في أنه لحم آدمي، أم لا، لم يثبت شئ من هذه الاحكام، بلا خلاف. ولو اختلف الزوجان، فقالت: كان السقط الذي وضعته مما تنقضي به العدة، وأنكر الزوج، وضاع السقط، فالقول قولها بيمينها، لانها مأمونة في العدة. فصل إذا كانت تعتد بالاقراء أو بالاشهر، فظهر بها حمل من الزوج، اعتدت بوضعه، ولا اعتبار بما مضى من الاقراء والاشهر، فإن لم يظهر الحمل بأمارة، ولكنها ارتابت لثقل وحركة تجدها، نظر، إن ارتابت قبل تمام الاشهر، أو الاقراء، فليس لها أن تتزوج بعد تمامها حتى تزول الريبة. فإن تزوجت، فالنكاح باطل. وإن ارتابت بعد أن انقضت الاقراء أو الاشهر وتزوجت، لم يحكم ببطلان النكاح، لكن لو تحققنا كونها حاملا وقت النكاح، بأن ولدت لدون ستة أشهر من وقت النكاح، تبينا بطلان النكاح، وإن ولدت لستة أشهر فصاعدا، فالولد للثاني، ونكاحه مستمر على صحته. وإن ارتابت بعد الاقراء والاشهر، وقبل أن تتزوج، فالاولى أن تصبر إلى زوال الريبة، فإن لم تفعل وتزوجت، فالمذهب القطع بأن النكاح لا يبطل في الحال، بل هو كما لو تزوجت، وهو نصه في المختصر والام، وبه قال ابن خيران، وأبو إسحق، والاصطخري، لانا حكمنا بانقضاء

(6/353)

العدة، فلا نبطله بالشك، وقيل: يحكم ببطلانه، حكي عن ابن سريج. وقيل: قولان. فصل أكثر مدة الحمل أربع سنين، فلو أبانها بخلع أو بالثلاث، أو بفسخ، أو لعان ولم ينف الحمل، فولدت لاربع سنين فأقل من وقت الفراق، لحق الولد بالزوج، هكذا أطلقوه. وقال أبو منصور التميمي: ينبغي أن يقال: لاربع سنين من وقت إمكان العلوق، وقبيل الطلاق، وهذا قويم، وفي إطلاقهم تساهل، وسواء أقرت بانقضاء عدتها ثم ولدت، أم لم تقر، لان النسب حق الولد، فلا ينقطع بإقرارها. وقال ابن سريج: إذا أقرت بانقضائها ثم ولدت، لم يلحقه إلا أن تأتي به لدون ستة أشهر من الاقراء، كما إذا صارت الامة فراشا لسيدها بالوطئ ثم استبرأها فأتت بولد بعد الاستبراء لستة أشهر فصاعدا، لا يلحقه، نص عليه. فمن الاصحاب من جعل المسألتين على قولين، وقطع الجمهور بتقرير النصين، وفرقوا بأن فراش النكاح أقوى وأسرع ثبوتا، فإنه يثبت بمجرد الامكان. أما إذا ولدت لاكثر من أربع سنين، فالولد منفي عنه بلا لعان. ولو طلقها رجعيا ثم ولدت، فالحكم على التفصيل المذكور، إلا أن السنين الاربع، هل تحسب من وقت الطلاق، أم من وقت انصرام العدة ؟ قولان. أظهرهما: الاول، لانها كالبائن في تحريم الوطئ، فلا يؤثر كونها زوجة في معظم الاحكام. فإن قلنا: من وقت الانصرام، فقد أطلق الشيخ أبو حامد وابن الصباغ وغيرهما حكاية وجهين. أحدهما: أنه يلحقه متى أتت به من غير تقدير، لان الفراش على هذا القول، إنما يزول بانقضاء العدة. والثاني:

(6/354)

أنه إذا مضت العدة بالاقراء أو الاشهر، ثم ولدت لاكثر من أربع سنين من انقضائها، لم يلحقه، لانا تحققنا أنه لم يكن موجودا في الاقراء والاشهر، فتبين بانقضائها، وتصير كما لو بانت بالطلاق، ثم ولدت لاكثر من أربع سنين. وهذا الثاني هو الاصح عند الاكثرين، وحكوه عن نص الشافعي رحمه الله. ولك أن تقول هذا، وإن استمر في الاقراء، لا يستمر في الاشهر، فإن التي لا تحمل، لا تعتد بالاشهر، فإذا حبلت، بان أن عدتها لم تنقض بالاشهر، وسيأتي نظير هذا إن شاء الله تعالى، ثم هذا الخلاف، على ما ذكره الروياني وغيره، فيما إذا أقرت بانقضاء العدة، فإن لم تقر، فالولد الذي تأتي به، يلحقه وإن طال الزمان، لان العدة قد تمتد لطول الطهر. وحكى القفال فيما إذا لم تقر وجها ضعيفا، أنه إذا مضت ثلاثة أشهر ثم ولدت لاكثر من أربع سنين، لم يلحقه، لان الغالب انقضاء العدة في ثلاثة أشهر، ومتى حكمنا بثبوت النسب، كانت المرأة معتدة إلى الوضع، فيثبت للزوج الرجعة 1 إن كانت رجعية، ولها السكنى والنفقة. فرع ولدت لاكثر من أربع سنين، وادعت في الطلاق الرجعي أن الزوج راجعها، أو أنه جدد نكاحها، أو وطئها بشبهة، وأنها ولدته على الفراش المجدد، نظر، إن صدقها الزوج، لزمه مقتضى إقراره، فعليه المهر في صورة التجديد، والنفقة والسكنى في الرجعة، والتجديد جميعا، ويلحقه الولد للفراش، وإن أنكر إحداث فراش، فهو المصدق بيمينه، وعليها البينة، فإن نكل، حلفت، وثبت النسب، إلا أن ينفيه باللعان. وحكى أبو الفرج الزاز قولا، أنه إذا نكل، لا ترد اليمين عليها، لانها إذا حلفت، ثبت نسب الولد، ويبعد أن يحلف الشخص لفائدة غيره، والمشهور الاول، فإن لم يحلفها، أو نكلت، ففي حلف الولد إذا بلغ خلاف سبق في نظائره. وإن اعترف بفراش جديد، وأنكر ولادتها، وادعى أنها

(6/355)

التقطته واستعارته، صدق بيمينه، وعليها البينة على الولادة. فإن نكل، حلفت وثبتت الولادة والنسب بالفراش، إلا أن ينفيه باللعان، ويعود في تحليفها الخلاف السابق. ثم قال الائمة: العدة تنقضي بوضعه وإن حلف الرجل على النفي ولم يثبت ما ادعته، لانها تزعم أنه منه، فكان كما لو نفي حملها باللعان، فإنه وإن انتفى الولد تنقضي العدة بوضعه لزعمها أنه منه. ولو ادعت على الوارث بعد موت الزوج أن الزوج كان راجعها، أو جدد نكاحها، فإن كان الوارث ممن لا يحجب، نظر، إن كان إبنا واحدا، فالحكم كما لو ادعت على الزوج، إلا أن الوارث يحلف على نفي العلم، وإلا أنه إذا ثبت النسب، لا يمكنه نفيه باللعان. وإن كان له ابنان، وادعت عليهما، فكذباها وحلفا، أو نكلا أو صدقها أحدهما وكذب الآخر وحلفت، ثبت المهر والنفقة بحصة المصدق، ولا يثبت النسب، لان جميع الورثة لم يتفقوا. وفي ثبوت ميراث الزوجة في حصة المصدق خلاف مذكور في موضعه. وإن كان الوارث ممن يحجب كالاخ، فإن صدقها فذاك، ولا يرث الولد وإن ثبت نسبه، وإن كذبها، فعلى ما ذكرنا. فرع علق طلاقها بالولادة، فولدت ولدين، فإن كان بينهما دون ستة أشهر، لحقاه، وطلقت بالاول، وانقضت عدتها بالثاني، وإن كان بينهما ستة أشهر فأكثر، طلقت بولادة الاول، ثم إن كان الطلاق بائنا، لم يلحقه الثاني، لان العلوق به لم يكن في نكاح، وإن كان رجعيا، بني على أن السنين الاربع تعتبر من وقت الطلاق، أم من انصرام العدة ؟ إن قلنا بالاول، لم يلحقه. وإن قلنا بالثاني، لحقه إذا أتت به لدون أربع سنين من ولادة الاول، وتنقضي العدة بوضعه، سواء لحقه أم

(6/356)

لا، لاحتمال وطئ الشبهة بعد البينونة، كذا قاله ابن الصباغ. ولو ولدت ثلاثة أولاد، فإن كانوا حملا واحدا، بأن كان بين الاول والثالث دون ستة أشهر، طلقت بالاول، وانقضت عدتها بالثالث، ولحقه الجميع. وإن كان بين الاولين أقل من ستة أشهر، وبين الثاني والثالث أكثر منها، لحقه الاولان وانقضت عدتها بالثاني، ولا يلحقه الثالث. وإن كان بين الاول والثاني أكثر من ستة أشهر، وبين الثاني والثالث، دون الستة، طلقت بالاول ولم يلحقه الآخران إن كان الطلاق بائنا، وإن كان رجعيا، ففيه الخلاف. وإن زاد ما بين الاولين على ستة أشهر، وكذا ما بين الثاني والثالث، فالثالث غير لاحق به، وكذا الثاني إن كان الطلاق بائنا. وإن كان رجعيا، فعلى الخلاف، ولو كان ما بين الاولين دون الستة، وكذا ما بين الثاني والثالث، وكان بين الثالث والاول أكثر من الستة، فالاولان لاحقان دون الثالث. فرع هذا الكلام السابق، إذا لم تصر بعد الطلاق فراشا لغيره حتى ولدت، فلو صارت بأن نكحت بعد العدة، ثم ولدت، نظر، أن ولدت لدون ستة أشهر من النكاح الثاني، فكأنها لم تنكح، والحكم على ما سبق، وإن أتت به لستة

(6/357)

أشهر فأكثر، فالولد للثاني وإن أمكن كونه من الاول، لان الفراش للثاني ناجز، فهو أقوى، ولان النكاح الثاني قد صح ظاهرا. فلو ألحقنا الولد بالاول، لبطل النكاح لوقوعه في العدة، ولا سبيل إلى إبطال ما صح بالاحتمال، ولو نكحت نكاحا فاسدا، بأن نكحت في العدة، لم يقطع العقد العدة، لكن تسقط نفقتها وسكناها لنشوزها. ثم إن وطئها الزوج عالما بالتحريم، فهو زان لا يؤثر وطؤه في العدة، وإن جهل التحريم لظنه انقضاء العدة، أو أن المعتدة لا يحرم نكاحها، انقطعت به العدة لمصيرها فراشا للثاني. قال الروياني: ودعوى الجهل بتحريم المعتدة، لا يقبل إلا من قريب عهد بالاسلام، ودعوى الجهل بكونها معتدة يقبل من كل أحد، ثم إذا فرق بينهما، تكمل عدة الاول، ثم تعتد للثاني، فلو ولدت لزمان الامكان من الاول دون الثاني، لحق بالاول وانقضت عدته بوضعه، ثم تعتد للثاني، وإن أتت به لزمان الامكان من الثاني دون الاول، بأن أتت به لاكثر من أربع سنين من طلاق الاول، فإن كان الطلاق بائنا، فهو ملحق بالثاني، وإن كان رجعيا، فهل يلحق بالثاني، أم يقال: فراش الاول باق فيعرض الولد على القائف ؟ فيه قولان، وإن ولدته لزمن الامكان منهما، عرض على القائف، فإن ألحقه بهما، أو نفاه عنهما، أو أشكل عليه، أو لم يكن قائف، انتظر بلوغه وانتسابه بنفسه، وإذا وضعته ومضت ثلاثة أقراء، حلت للزواج، وإن ولدته لزمان لا يمكن أن يكون من واحد منهما، بأن كان لدون ستة أشهر من نكاح الثاني، ولاكثر من أربع سنين من طلاق الاول، لم يلحق واحد منهما إن كان الطلاق بائنا، فإن كان رجعيا عاد الخلاف في أنها هل هي فراش. وإذا نفيناه عنهما، فعن الشيخ أبي حامد: أنه لا تنقضي العدة بوضعه عن واحد منهما، بل بعد الوضع تكمل العدة عن الاول، ثم تعتد عن الثاني. قال ابن الصباغ:

(6/358)

وقياس ما ذكرنا، فيما إذا علق طلاقها بالولادة فولدت ولدين بينهما ستة أشهر، أن الثاني لا يلحقه، وتنقضي العدة بوضعه أن نقول هنا: تنقضي العدة عن أحدهما. ثم مدة الامكان من الزوج الثاني، هل تحسب من وقت النكاح الفاسد، أم من وقت الوطئ ؟ وجهان. أصحهما: الثاني، وبالاول قال القفال الشاشي. ويقرب من هذا الخلاف الخلاف في أن العدة في نكاح الفاسد، هل تحسب من آخر وطئ فيه، أم من وقت التفريق ؟ والاصح من التفريق، لان الفراش حينئذ يزول، والتفريق بأن يفرق القاضي بينهما. وفي معناه: ما إذا اتفق الزوجان على المفارقة، وما إذا مات الزوج عنها أو طلقها وهو يظن الصحة، ولو غاب عنها على عزم أن يعود إليها، لم تحسب مدة الغيبة من العدة، ولو عزم أن لا يعود، حسبت. وخرج على الخلاف المذكور، أن لحوق الولد في النكاح الفاسد، هل يتوقف على إقراره بالوطئ كما في ملك اليمين، أم يكفي فيه مجرد العقد كالنكاح الصحيح ؟ وأما إذا أحوجناه إلى الاقرار بالوطئ، فهل ينتفي الولد بدعوى الاستبراء كملك اليمين، أم لا ينتفي باللعان ؟ والاصح الثاني. ولو وطئت بالشبهة في العدة

(6/359)

فولدت للامكان من الزواج والواطئ، عرض الولد على القائف، كما ذكرنا في النكاح الفاسد. ولو وطئت بعد انقضاء العدة، فهل هو كالنكاح الثاني في قطع فراش الاول ؟ وجهان. أحدهما: لا، بل يعرض الولد على القائف، وأصحهما: (نعم لانقطاع النكاح الاول والعدة عنه في الظاهر، فعلى هذا، لو ولدت للامكان منهما، لحق بالواطئ كما يلحق بالزوج الثاني. فرع ولدت وطلقها، ثم اختلفا، فقال: طلقتك بعد الولادة فلي الرجعة، وقالت: بل قبلها وانقضت عدتي بالوضع، فإن اتفقا على وقت الولادة، كيوم الجمعة وقال: طلقتك يوم السبت، وقالت: يوم الخميس، فهو المصدق بيمينه، لان الطلاق بيده، فصدق فيه كأصله. وإن اتفقا على (وقت) الطلاق كيوم الجمعة، وقال: ولدت يوم الخميس، وقالت: يوم السبت، صدقت بيمينها. وإن لم يتفقا على وقت، وادعى تقدم الولادة، وهي تقدم الطلاق، فهو المصدق. ولو ادعت تقدم الطلاق، فقال: لا أدري، لم يقنع منه، بل إما أن يحلف يمينا جازمة أن الطلاق لم يتقدم، وإما أن ينكل فتحلف هي، ويجعل بقوله: لا أدري منكرا، فتعرض اليمين عليه، فإن أعاد كلامه الاول، جعل ناكلا فتحلف هي ولا عدة عليها ولا رجعة له، وإن نكلت، فعليها العدة. قال الاصحاب: وليس هذا قضاء بالنكول، بل الاصل بقاء النكاح وآثاره، فيعمل بهذا الاصل ما لم يظهر دافع. ولو جزم الزوج بتقدم الولادة، وقالت هي: لا أدري، فله الرجعة، والورع أن لا يراجع، وكذا الحكم لو قال: لا ندري السابق منهما، وليس لها النكاح حتى تمضي ثلاثة أقراء.
الباب الثاني : في اجتماع عدتين قد يجتمعان عليها لشخص، وقد يكونان لشخصين. القسم الاول: إذا كانتا لشخص، فينظر، إن كانتا من جنس، بأن طلقها وشرعت في العدة بالاقراء أو الاشهر، ثم وطئها في العدة جاهلا إن كان الطلاق بائنا وجاهلا، أو عالما إن كان رجعيا، تداخلت العدتان، ومعنى التداخل، أنها تعتد

(6/360)

بثلاثة أقراء، أو ثلاثة أشهر من وقت الوطئ، ويندرج فيها بقية عدة الطلاق. وقدر تلك البقية، يكون مشتركا واقعا عن الجهتين، وله الرجعة في قدر البقية إن كان الطلاق رجعيا، ولا رجعة بعدها، ويجوز تجديد النكاح في تلك البقية وبعدها إذا لم يكن عدد الطلاق مستوفى، هذا هو الصحيح. وحكى أبو الحسن العبادي عن الحليمي، أن عدة الطلاق تنقطع بالوطئ، ويسقط باقيها، وتتمحض العدة الواجبة عن الوطئ. قال: وقياسه أن لا تثبت الرجعة في البقية، ولكن منعنا منه بالاجماع. وقد ينقطع أثر النكاح في حكم دون حكم. وفي وجه ثالث: أن ما بقي من عدة الطلاق يقع متمحضا عن الطلاق، ولا يوجب الوطئ إلا ما وراء ذلك إلى تمام ثلاثة أقراء، وهذا ضعيف. وإن كانت العدتان من جنسين، بأن كانت إحداهما بالحمل، والاخرى بالاقراء سواء طلقها حاملا، ثم وطئها، أو حائلا ثم أحبلها، ففي دخول الاخرى في الحمل وجهان، أصحهما: الدخول كالجنس. فعلى هذا، تنقضيان بالوضع، وله الرجعة في الطلاق الرجعي إلى أن تضع إن كانت عدة الطلاق بالحمل، وكذا إن كانت بالاقراء على الاصح. وقيل: لا رجعة بناء على أن عدة الطلاق سقطت، وهي الآن معتدة للوطئ. وإن قلنا: لا يتداخلان، فإن كان الحمل لعدة الطلاق، اعتدت بعد وضعه بثلاثة أقراء، ولا رجعة إلا في مدة الحمل، وإن كان الحمل لعدة الوطئ، أتمت بعد وضعه بقية عدة الطلاق، وله الرجعة في تلك البقية، وله الرجعة قبل الوضع أيضا على الاصح، وله تجديد نكاحها قبل الوضع وبعده إذا لم يكن الطلاق رجعيا. فإن لم يعلم هذا الحمل من عدة الطلاق، أم حدث بالوطئ، قال المتولي: يلزمها الاعتداد بثلاثة أقراء كاملة بعد الوضع، لجواز أن تكون عدة الطلاق بالوضع. وحيث أثبتنا الرجعة، فلو مات أحدهما، ورثه الآخر، ولو طلقها، لحقها الطلاق، ويصح الظهار والايلاء منها. ولو مات الزوج، انتقلت إلى عدة الوفاة. وحيث قلنا: لا تثبت الرجعة، لا يثبت شئ من هذه الاحكام.

(6/361)

فرع جميع ما ذكرناه، فيما إذا كانت لا ترى الدم على الحمل، أو تراه وقلنا: ليس هو بحيض. فأما إن جعلناه حيضا، فهل تنقضي مع الحمل العدة الاخرى بالاقراء ؟ وجهان، أصحهما: نعم، وبه قال الشيخ أبو حامد، والقاضي حسين. فعلى هذا، لو كان الحمل حادثا من الوطئ، فمضت الاقراء قبل الوضع، فقد انقضت عدة الطلاق، وليس للزوج الرجعة بعد ذلك، وإن وضعت الحمل قبل تمام الاقراء، فقد انقضت عدة الوطئ، وعليها بقية عدة الطلاق، وللزوج الرجعة قبل الوضع وبعده إلى تمام الاقراء بلا خلاف 2 (232). وإن كان الحمل لعدة الطلاق، فله الرجعة إلى الوضع. فإذا وضعت، أكملت لعدة الوطئ ما بقي من الاقراء. القسم الثاني: إذا كانت العدتان لشخصين، بأن كانت معتدة لزيد عن طلاق أو وفاة أو شبهة، أو نكحها جاهلا ووطئها، أو كانت المنكوحة معتدة عن وطئ شبهة، فطلقها زوجها، فلا تداخل، بل تعتد عن كل واحد عدة كاملة، ثم قد لا يكون هناك حمل، وقد يكون. الحال الاول: أن لا يكون، فإن سبق الطلاق وطئ الشبهة، أتمت عدة الطلاق، لتقدمها وقوتها. فإذا أتمتها، استأنفت عدة الشبهة، ثم إن لم يكن من الثاني إلا وطئ شبهة، ابتدأت عدته عقب عدة الطلاق، فإن نكح الثاني ووطئ، فزمن كونها فراشا له لا يحسب عن واحدة من العدتين. وبماذا تنقطع عدة الطلاق ؟ فيه خلاف يأتي إن شاء الله تعالى. ومتى تعود إليها ؟ وجهان، أحدهما: من آخر

(6/362)

وطئ وقع في النكاح الثاني، حكي عن القفال الشاشي. والثاني وهو الصحيح: من حين التفريق بينهما، وللزوج الرجعة في عدته، فإذا راجعها، شرعت في عدة وطئ الشبهة، وليس للزوج الاستمتاع بها إلى أن تنقضي. وهل له تجديد نكاحها إن كان الطلاق بائنا ؟ وجهان، أصحهما عند الاكثرين: نعم. ولو وطئت منكوحة بشبهة، ثم طلقت وهي في عدة الشبهة، فوجهان. أحدهما: تتم عدة الشبهة، ثم تبتدئ عدة الطلاق مراعاة للسابق، وأصحهما عند الاكثرين: تقدم عدة الطلاق، لقوتها. فإن قدمنا عدة الشبهة، فله الرجعة إذا اشتغلت بعد الطلاق. وهل له الرجعة قبل ذلك ؟ وجهان، ولا يجوز تجديد نكاحها في عدة الشبهة إذا كان الطلاق بائنا، لانها في عدة الغير. وإذا قلنا: تقدم عدة الطلاق، شرعت فيها بنفس الطلاق، فإذا تمت، عادت إلى بقية عدة الشبهة، وللزوج الرجعة إن كان الطلاق رجعيا. وهل له تجديد النكاح إن كان بائنا ؟ فيه الوجهان السابقان. ولو طرأ وطئ شبهة في عدة وطئ شبهة، أتمت عدة الواطئ الاول بلا خلاف. ولو نكح إمرأة نكاحا فاسدا، ووطئها غيره بشبهة، ثم فرق بينهما لظهور فساد النكاح، قال البغوي: تقدم عدة الواطئ بشبهة بلا خلاف، لان عدته من وقت الوطئ، وعدة الناكح من التفريق، ومعناه: أن عدة الواطئ سبق وجوبها، وليس للفاسد قوة الصحيح ليترجح بها، وقد تكون إحدى العدتين بالاقراء، والاخرى بالاشهر، بأن طلقها فمضى قرآن، ثم نكحت فاسدا ودام فراشه حتى أيست، ثم فرق بينهما، فتكمل عدة الاول بشهر، بدلا عن القرء الباقي، ثم تعتد للفاسد بثلاثة أشهر. الحال الثاني: أن يكون هناك حمل، فيقدم عدة من الحمل منه سابقا كان أو متأخرا، فإن كان الحمل للمطلق، ثم وطئت بشبهة، فإذا وضعت انقضت عدة الطلاق، ثم تعتد بالاقراء للشبهة بعد طهرها من النفاس، وللزوج رجعتها قبل

(6/363)

الوضع. قال الروياني: لكن لا يراجعها في مدة اجتماع الواطئ بها، لانها حينئذ خارجة عن عدة الاول، وفراش لغيره، فلا تصح الرجعة في تلك الحالة. وهل له تجديد نكاحها قبل الوضع إن كان الطلاق بائنا ؟ فيه الوجهان السابقان، ويجريان فيما لو وطئ إمرأة بشبهة وأحبلها، ثم وطئها آخر، هل للاول أن ينكحها قبل الوضع، وليس له أن ينكحها في عدة الثاني بحال، وللثاني أن ينكحها في عدة نفسه ؟. وإن كان الحمل من وطئ الشبهة، فإذا وضعت، انقضت عدة الوطئ وعادت إلى بقية عدة الطلاق، وللزوج الرجعة في تلك البقية، إن كان طلاقه رجعيا، سواء في ذلك مدة النفاس وغيرها، لانها من جملة العدة، كالحيض الذي يقع فيه الطلاق. وقيل: لا رجعة في مدة النفاس، والصحيح الاول. وإذا ثبتت الرجعة، فلو طلق، لحقها الطلاق، ولو مات أحدهما، ورثه الآخر وانتقلت إلى عدة الوفاة بوفاة الزوج، وهل له الرجعة قبل الوضع إن كان الطلاق رجعيا، أو تجديد النكاح إن كان بائنا ؟ وجهان. أصحهما عند الشيخ أبي حامد: نعم، لانه لم تنقض عدته، وكما في العدتين المختلفتين من شخص. وأصحهما عند الماوردي والبغوي: لا، لانها في عدة غيره. ثم قال البغوي: لو طلقها قبل الوضع، لحقها الطلاق ولو مات أحدهما، ورثه الآخر، فإن مات الزوج، انتقلت إلى عدة الوفاة، حتى إذا وضعت، تعتد عن الزوج عدة الوفاة وإن كان لا تصح رجعته، لانا نجعل زمان الرجعة كزمان صلب النكاح، هذا لفظه، وإذا راجعها وهي حامل من الاجنبي، وجوزناه، فليس له الوطئ حتى تضع، كما إذا وطئت منكوحة بشبهة، فاشتغلت بالعدة، وإن كانت حاملا منه، وفي ذمتها عدة الشبهة، فراجعها، انقضت عدته في الحال، وبقيت عدة الشبهة مؤخرة حتى تضع وتعود إلى أقرائها. وهل له وطؤها في الحال ؟ فيه وجهان. أحدهما: نعم، لانها زوجة ليست في عدة. والثاني: لا، لانها متعرضة للعدة، ومال المتولي إلى ترجيح هذا، ورجح بعضهم الاول.

(6/364)

قلت: الراجح الجواز. والله أعلم. ويجري الوجهان فيما لو وطئت المنكوحة في صلب النكاح بشبهة وهي حامل من الزوج. ولو كانت ترى الدم على الحمل، وجعلناه حيضا، فعن القاضي حسين: أن العدة الاخرى تنقضي بالاقراء، كالعدتين من شخص، وهذا ضعيف، وضعفه الامام والغزالي، لان فيه مصيرا إلى تداخل عدتي شخصين. وجميع ما ذكرنا، فيما إذا علم أن الولد من هذا أو ذاك، لانحصار الامكان فيه، فلو لم يمكن كونه من واحد منهما، بأن ولدته لاكثر من أربع سنين من طلاق الاول وهو بائن أو رجعي على قول، ولدون ستة أشهر من وطئ الثاني، فالولد منفي عنهما، ولا تنقضي بوضعه عدة واحد منهما على الاصح، بل إذا وضعته تممت عدة الاول، ثم استأنفت عدة الثاني. وقيل: تعتد بوضعه من أحدهما لا بعينه، لامكان كونه من أحدهما بوطئ شبهة، ثم تعتد عن الآخر بثلاثة أقراء. فرع ويتفرع على الوجهين فرعان. أحدهما: لو كانت ترى الدم والحالة هذه وجعلناه حيضا، قال الروياني: إن قلنا: تنقضي عدة أحدهما بالوضع، لم تعتد بأقرائها، لئلا تتداخل عدة شخصين، وإلا ففي الاحتساب بأقرائها وجهان: أصحهما: الاحتساب، لانها إذا لم تعتد بالحمل، كانت كالحائل، وبهذا قطع صاحب الشامل. الثاني: إن قلنا تنقضي بالوضع عدة أحدهما، لم تصح رجعة الزوج في مدة الحمل ولا في الاقراء بعد الوضع، للشك في أن عدته هذه أم هذه ؟ فلو راجع مرة في الحمل، ومرة في الاقراء، ففي صحة الرجعة وجهان سيأتي نظيرهما إن شاء الله تعالى. وإن قلنا: لا تنقضي، أتمت بعد الوضع عدة الاول وهو الزوج، وله الرجعة فيه. وهل له الرجعة قبله في مدة الحمل ؟ فيه الوجهان السابقان.

(6/365)

فرع إذا احتمل كون الولد من الزوج، ومن الواطئ بالشبهة، عرض بعد الوضع على القائف، فإن ألحقه بالزوج أو بالواطئ، فحكمه ما ذكرنا فيما إذا اختص الاحتمال به، فإن لم يكن قائف أو أشكل عليه، أو ألحقه بهما، أو نفاه عنهما، أو مات الولد وتعذر عرضه، انقضت عدة أحدهما بوضعه، لانه من أحدهما، ثم تعتد بعد الوضع للآخر بثلاثة أقراء. قال الروياني: وقول الشافعي رحمه الله تعالى: فإن لم يكن قائف، ليس المراد به إن لا يوجد في الدنيا، بل المراد أن لا يوجد في موضع الولد وما يقرب منه، وهو المسافة التي تقطع في أقل من يوم وليلة. وسواء في وجوب العرض على القائف، ادعياه جميعا، أو ادعاه أحدهما فقط. وقيل: إذا ادعاه أحدهما فقط، اختص به، كالاموال، والصحيح الاول، لحق الولد وحق الشرع في النسب. قال المتولي: إن كان الطلاق بائنا، عرض على القائف كما ذكرنا. وإن كان رجعيا، بني على أن الرجعة هل هي فراش، أم لا ؟ إن قلنا: لا، عرض أيضا، وإن قلنا: فراش، وأن السنين الاربع في حقها تعتبر من انقضاء العدة، فالولد ملحق (بالزوج) ولا يعرض على القائف. ثم في هذا الفرع مسألتان. إحداهما: إذا رجع الزوج في مدة الحمل، بني على ما إذا تأخرت عدة الزوج لاحبال الواطئ، هل له الرجعة في مدة الحمل ؟ إن قلنا: نعم، صحت رجعته، وهو الاصح، وإلا فلا. فلو بان بعد الوضع أن الحمل منه بإلحاق القائف، فهل يحكم الآن بأن الرجعة وقعت صحيحة ؟ وجهان. أصحهما: نعم. ولو راجع بعد الوضع، لم يحكم بصحة الرجعة أيضا، لاحتمال كون الحمل منه، وأن عدته انقضت بوضعه. فلو بان بإلحاق القائف أن الحمل من وطئ الشبهة، ففي الحكم الآن بصحة الرجعة الوجهان، هذا إذا راجع في القدر المتيقن بعد الوضع أنه من الاقراء دون ما أوجبناه احتياطا. بيانه: وطئها الاجنبي بعد مضي قرء من وقت الطلاق، فالقدر الذي يتيقن لزومه بعد الوضع قرآن، وإنما نوجب القرء الثالث احتياطا، لاحتمال كون الحمل من الزوج. ولو راجع مرتين، مرة قبل الوضع، ومرة بعده في القرءين، ففي صحة

(6/366)

رجعته وجهان. أصحهما: الصحة، وبه قال القفال، لوجود رجعة في عدته يقينا، والثاني: المنع، للتردد. ولو جدد النكاح، إذا كان الطلاق بائنا، نظر، إن نكحها مرة واحدة قبل الوضع أو بعده، لم يحكم بصحته، لاحتمال كونه في عدة الشبهة. فإن بان بعد ذلك كون العدة كانت منه بإلحاق القائف، قال المتولي: فهو على الخلاف في الرجعة. قال: وليس هو من وقف العقود، وإنما هو وقف على ظهور أمر كان عند العقد. وإن نكحها مرتين قبل الوضع وبعده، ففي صحته وجهان، كالرجعة. قال الامام: الاصح هنا المنع، لان الرجعة تحتمل ما لا يحتمله النكاح، ولهذا تصح في الاحرام، والوجهان مفرعان على صحة تجديد الزوج في عدته، مع أن في ذمتها عدة شبهة، وإلا فلا يصح قطعا، لاحتمال تأخر عدة الشبهة، فلا تصح المرة الاولى للعدة التي في ذمتها، ولا الثانية، لكونها في عدة شبهة. فلو نكحها الواطئ بشبهة قبل الوضع أو بعده في القرءين، لم يصح، لاحتمال كونها في عدة الزوج. ولو نكحها بعد الوضع في القرءين، ثم بان بالقائف أن الحمل من الزوج، ففي تبين الصحة الخلاف السابق. ولو نكحها في القرء الثالث، صح قطعا، لانها في عدته إن كان الحمل من الزوج، وإلا فغير معتدة. المسألة الثانية: سنذكر إن شاء الله تعالى أن الرجعية تستحق النفقة في العدة، وأن البائن لا تستحقها إلا إذا كانت حاملا، ونذكر قولين في أن تلك النفقة للحمل، أم للحامل ؟ وقولين في أن تلك النفقة تصرف إليها يوما بيوم، أم يصرف الجميع إليها عند الوضع ؟ وأن المعتدة عن وطئ شبهة لا نفقة لها على الواطئ إذا قلنا: النفقة للحامل. إذا عرفت هذه الجمل، فإن قلنا: النفقة للحامل وهو الاظهر، لم تطالب المرأة الزوج، ولا الواطئ بالنفقة مدة الحمل المحتمل. فإذا وضعت، نظر، إن ألحقه القائف بالزوج، طالبته بنفقة مدة الحمل الماضية، وهذا إذا لم تصر فراشا للثاني، بأن لم يوجد إلا وطئ شبهة، وينبغي أن يستثنى زمن اجتماعها بالثاني، فإن صارت فراشا له، بأن نكحها جاهلا وبقيت في فراشه حتى وضعت، فلا نفقة لها على الزوج، لكونها ناشزة بالنكاح، فإن فرق الحاكم بينهما قبل الوضع، طالبته

(6/367)

بالنفقة من يوم التفريق إلى الوضع، ثم لا نفقة لها على الواطئ في عدتها عنه بالاقراء. وإن ألحقه القائف بالواطئ، لم يلزم واحدا منهما نفقة مدة الحمل، ويلزم الزوج نفقة مدة القرءين بعد الوضع إذا كان الطلاق رجعيا، ويلزمه أيضا نفقة مدة النفاس على الاصح، كما أن له الرجعة فيها، ولا يمنع ذلك كونه لا يحسب من العدة كمدة الحيض، وإن لم نلحقه بواحد منهما، أو لم يكن قائف، فلا نفقة على الواطئ، ولا على الزوج وإن كان الطلاق بائنا، لانا لا نعلم حال الحمل، ولا نفقة إذا لم يكن حمل. وإن كان رجعيا، فلا نفقة لمدة كونها فراشا، ولها عليه الاقل من نفقتها من يوم التفريق إلى الوضع، ونفقتها في القدر الذي تكمل به عدة الطلاق بعد الوضع وهو قرآن في المثال السابق. هذا إذا قلنا: النفقة للحامل، فإن قلنا: إنها للحمل، فعلى أحدهما نفقة مدة الحمل بيقين، فإذا أشكل الحال، أنفقا عليه بالسوية، فإن قلنا: نصرف الجميع إليها بعد الوضع، أخذت من كل واحد منهما نصف نفقتهما، هكذا رتب ابن الصباغ والروياني في جمع الجوامع، وهو المذهب. ومنهم من أطلق أنها لا تطالب واحدا منهما في مدة الحمل، ولم يفرق هؤلاء بين قولنا: النفقة للحمل أو للحامل، فعلى هذا، إذا وضعت فألحقه القائف بالواطئ، قال الامام والغزالي: لا تطالب بالنفقة الماضية، بناء على أن نفقة القريب تسقط بمضي الزمان، والذي ذكره البغوي وجماعة، أنه يطالب بتلك النفقة، وقالوا: هذه النفقة تصير دينا في الذمة وليست كنفقة الاقارب. قال الامام: ولم يقل أحد من الاصحاب، أنه إذا ألحقه القائف بالزوج، لا يطالب بالنفقة الماضية، تفريعا على أنها للحمل، وأنها تسقط بمضي الزمان، قال: والقياس يقتضي المصير إليه. أما نفقة الولد بعد الوضع وحضانته، فعلى ما ألحقه القائف به منهما، فإن لم يكن قائف، أو أشكل عليه، فهي عليهما مناصفة إلى أن يوجد القائف، أو يبلغ الصبي، فينتسب إلى أحدهما. وقيل: لا يطالبان بالنفقة في مدة الاشكال، وهو ضعيف. ثم إذا أنفقا (عليه)، ثم لحق الولد بأحدهما بإلحاق

(6/368)

القائف، أو بانتسابه، رجع الآخر عليه بما أنفق بشرطين، أحدهما: أن يكون الانفاق بإذن الحاكم، وإلا فهو متبرع. والثاني: أن لا يكون مدعيا للولد، فإن كان يدعيه، فلا رجوع لانه أنفق على ولده بزعمه. ولو مات الولد في زمن الاشكال، فكفنه عليهما، وللام ثلث ماله، ويوقف الباقي بين الزوج والواطئ حتى يصطلحا. فإن كان لها ولدان آخران، أو كان لكل واحد من الزوج والواطئ ولدان، فلها السدس. فإن كان لاحدهما ولدان دون الآخر، فهل لها الثلث للشك في كونهما أخوين للميت، أم السدس لانه اليقين ؟ وجهان. قلت: الاصح أو الصحيح أنه السدس. والله أعلم. ولو أوصى إنسان لهذا الحمل بشئ، فانفصل حيا، ثم مات، فإن مات بعد قبول الزوج والواطئ الوصية، فالوصية مستقرة، لان أحدهما أبوه، والمال لورثته كما ذكرنا، وإن مات قبل أن يقبلا، فحق القبول للورثة. ولو سمى الموصي أحدهما، فقال: أوصيت لحمل فلان هذا، فإن ألحقه القائف بغير المسمى، بطلت الوصية، وإن ألحقه به، صحت، وإن نفاه باللعان، ففي بطلانها وجهان. فرع ما ذكرناه من كون العدتين من شخصين، لا يتداخلان إذا كان في شخصين محترمين. فأما إذا طلق حربي زوجته، فوطئها في عدته حربي آخر بشبهة، أو نكحها ووطئها، ثم أسلمت مع الثاني، أو دخلا بأمان، وترافعا إلينا، فحكي عن النص أنه لا يجمع عليها عدتان، بل يكفيها واحدة من يوم وطئها الثاني). وللاصحاب طرق. أحدها: الاكتفاء بعده عملا بهذا النص، لان حقوقهم ضعيفة، وماؤهم غير محترم، فيراعى أصل العدة، ويجعل جميعهم كشخص. والثاني: القطع بأنه لا بد من عدتين كالمسلمين، ورد هذا النص. والثالث: على قولين.

(6/369)

ونقل السرخسي والروياني، أن بعضهم خرج من هذا النص، فيما إذا كانت العدتان لمسلمين، وجعل الصورتين على قولين نقلا وتخريجا، وهذا غريب ضعيف جدا. فإذا قلنا في الكافرين: يكفي عدة، فهل نقول: هي للوطئ الثاني فقط وتسقط بقية عدة الاول لضعف حقوق الحربي وبطلانها بالاستيلاء عليه، أو على زوجته، أم نقول: تدخل بقية العدة الاولى في الثانية ؟ وجهان. قلت: أرجحهما الاول. والله أعلم. قال المتولي: ولو أسلمت المرأة، ولم يسلم الثاني، وجب أن تكمل العدة الاولى، ثم تعتد عن الثاني قطعا، لان العدة الثانية ليست هنا أقوى حتى تسقط بقية الاولى أو تدخل فيها. قال: ولو كان الاول طلقها رجعية، وأسلمت مع الثاني، ثم أسلم الاول، فله الرجعة في بقية عدته، إن قلنا بدخولها في العدة الثانية. وإن قلنا بسقوطها، فلا. قال: ولو أراد الثاني أن ينكحها، فله ذلك إن قلنا: بسقوط بقية العدة الاولى، لانها في عدته فقط، وإن قلنا بدخولها في الثانية، فلا حتى تنقضي تلك البقية، قال: ولو كانت حاملا من الاول، لم تكفها عدة واحدة، بل تستأنف بعد الوضع عدة الثاني. وإن أحبلها الثاني، فإن قلنا: تسقط بقية الاولى، فكذا هنا، ويكفيها وضع الحمل. وإن قلنا بالتداخل، عادت بعد الوضع إلى بقية العدة الاولى، لان الحمل ليس من الاول، فلا تنقضي به عدته. ولو طلق حربي

(6/370)

زوجته، فوطئها في العدة حربي بنكاح وطلقها حربي، فيها الخلاف، وفيه صور الامام المسألة. فصل طلق زوجته وهجرها، أو غاب عنها، انقضت عدتها بمضي الاقراء أو الاشهر. فلو لم يهجرها، بل كان يطؤها، فإن كان الطلاق بائنا، لم يمنع ذلك انقضاء العدة، لانه وطئ زنا لا حرمة له، وإن كان رجعيا، قال المتولي: لا تشرع في العدة ما دام يطؤها، لان العدة لبراءة الرحم وهي مشغولة. وإن كان لا يطؤها، ولكن يخالطها ويعاشرها معاشرة الازواج، فثلاثة أوجه. أحدها: لا تحسب تلك المدة من العدة، لانها شبيهة بالزوجات دون المطلقات المهجورات. والثاني: تحسب، لان هذه المخالطة لا توجب عدة، فلا تمنعها، حكاه الغزالي عن المحققين. والثالث وهو الاصح، وبه أخذ الائمة، منهم القفال والقاضي حسين، والبغوي في التهذيب والفتاوى، والروياني في الحلية: إن كان الطلاق بائنا، حسبت مدة المعاشرة من العدة. وإن كان رجعيا، فلا، لان مخالطة البائن محرمة بلا شبهة، فأشبهت الزنا بها. وفي الرجعية الشبهة قائمة، وهو بالمخالطة مستفرش لها، فلا يحسب زمن الاستفراش من العدة، كما لو نكحت في العدة زوجا جاهلا بالحال، لا يحسب زمن استفراشه. ثم يتعلق بالمسألة فرعان. أحدهما: قال البغوي في الفتاوى: الذي عندي، أنه لا رجعة للزوج بعد انقضاء الاقراء، وإن لم تنقض العدة عملا بالاحتياط في الجانبين. وفي فتاوى القفال ما يوافق هذا، وأما لحوق الطلقة الثانية والثالثة، فيستمر إلى

(6/371)

انقضاء العدة عملا بالاحتياط أيضا، وقد صرح به الروياني في الحلية. الثاني: قال في البسيط: يكفي في الحكم بالمعاشرة الخلوة، ولا يكفي دخول دار هي فيها، ولا يشترط تواصل الخلوة، بل يكفي أن يخلو بها الليالي، ويفارقها الايام كما هو المعتاد بين الزوجين. فلو طالبت المفارقة، ثم جرت خلوة، ففي البناء على ما مضى احتمالان. أشبههما: البناء، وأجرى الخلاف المذكور في الاصل فيما لو

(6/372)

طلق زوجته الامة فعاشرها السيد، هل تمنع من الاحتساب بالعدة ؟ قال البغوي في الفتاوى: ولو طلق زوجته ثلاثا ونكحها في العدة على ظن أن عدتها انقضت وحلت، فينبغي أن يقال: زمن استفراشها لا يحسب من العدة كالرجعية، وأما إذا خالط المعتدة أجنبي عالما، فلا يؤثر، كما لا يؤثر وطؤه. وإن خالط بشبهة، فيجوز أن يمنع من الاحتساب، كما سبق أنها في زمن الوطئ بالشبهة خارجة عن العدة. وجميع ما ذكرناه، فيما إذا كانت حائلا، فأما المعتدة بالحمل، فلا شك أن معاشرتها لا تمنع انقضاء العدة بالوضع. فرع سبق أنه إذا نكح معتدة على ظن الصحة، ووطئها، لم يحسب زمن استفراشه إياها عن عدة الطلاق. ومن أي وقت يحكم بانقضاء العدة ؟ فيه أربعة أوجه. أصحها: من وقت الوطئ، لان النكاح الفاسد لا حرمة له. والثاني: من حين يخلو بها ويعاشرها، وإن لم يطأ. والثالث: من وقت العقد إن اتصل به زفاف، وإلا فلا. والرابع: من وقت العقد وإن لم يتصل به زفاف، وبه قال القفال الشاشي، لانها بالعقد معرضة عن العدة. فرع من نكح معتدة من غيره جاهلا ووطئها، لم تحرم عليه على التأبيد، هذا هو المذهب ونصه في الجديد. وعن القديم: أنها تحرم أبدا، ومنهم من أنكر القديم. وذكر الذين أثبتوه وجهين في أن التحريم المؤبد يشترط فيه تفريط الحاكم كاللعان، أم لا، كالارضاع ؟ ونقل الروياني إجراء القديم في كل وطئ يفسد النسب، كوطئ زوجة الغير، أو أمته بالشبهة. فصل طلق رجعيا ثم راجعها، انقضت العدة، فإن طلقها بعده، فلها حالان. أحدهما: أن تكون حائلا، فإن وطئها بعد الرجعة، لزمها استئناف العدة، وإلا لزمها الاستئناف أيضا على الجديد الاظهر. وفي القديم: تبني على العدة

(6/373)

السابقة. فعلى هذا، لو راجعها في خلال الطهر، فهل يحسب ما مضى من الطهر قرءا ؟ وجهان. أحدهما: نعم، لان بعض القرء كالقرء. فعلى هذا إذا كانت الرجعة في خلال الطهر الثالث، ثم طلقها، فلا شئ عليها على قول البناء، لتمام الاقراء بما مضى، وأصحهما: لا، بل عليها في هذه الصورة قرء ثالث، وإنما يجعل بعض الطهر من آخره قرءا لاتصاله بالحيض، ودلالته على البراءة، بخلاف بعض الاول. الحال الثاني: أن تكون حاملا، فإن طلقها ثانية قبل الولادة، انقضت عدتها بالولادة، وطئها أم لا. وإن ولدت ثم طلقها، فإن وطئها قبل الولادة أو بعدها، لزمها استئناف العدة بالاقراء، وإن لم يطأ، استأنفت أيضا على المذهب. وقيل: وجهان، أصحهما: هذا، والثاني: لا عدة عليها، وتنقضي عدتها بالوضع، هذا كله إذا طلقها ثم راجعها ثم طلقها. فلو طلقها ولم يراجعها، ثم طلقها أخرى، فالمذهب أنها تبني على العدة الاولى، لانهما طلاقان لم يتخللهما وطئ ولا رجعة، فصار كما لو طلقها طلقتين معا. وقال ابن خيران والاصطخري والقفال: في وجوب الاستئناف قولان، كما في الحال الاول. ولو راجعها ثم خالعها، فإن جعلنا الخلع طلاقا، فهو كما لو طلقها بعد الرجعة، وإن جعلناه فسخا، فطريقان. أحدهما: أن وجوب الاستئناف على القولين. والثاني: القطع بالاستئناف، لان الفسخ ليس من جنس الطلاق، فلا تبنى عدة أحدهما على الآخر، وهذا الطريق أظهر عند الروياني، ويجري الطريقان في سائر الفسوخ، مثل أن ينكح عبد أمة ثم يطلقها رجعيا، ثم تعتق هي ويفسخ النكاح.

(6/374)

فرع إذا طلق المدخول بها على عوض، أو خالعها، فله أن ينكحها في العدة، ونقل في المهذب عن المزني: أنه لا يجوز، كما لا يجوز لغيره، وهذا غريب. فإذا نكحها، فعن ابن سريج: أنه لا تنقطع عدتها ما لم يطأها، كما لو تزوجها أجنبي في العدة جاهلا، والصحيح: أنها تنقطع بنفس النكاح، لان نكاحه صحيح، وزوجته المباحة لا يجوز أن تكون معتدة منه، فعلى هذا لو طلقها بعد التجديد، نظر إن كانت حاملا، انقضت عدتها بوضع الحمل، وإن كانت حائلا ولم يدخل بها، بنت على العدة السابقة، ولم يلزمه إلا نصف المهر، لان هذا النكاح جديد طلقها فيه قبل المسيس، فلا يتعلق به العدة، ولا كمال المهر، بخلاف ما سبق في الرجعية، فإنها تعود بالرجعة إلى ذلك النكاح. وإن دخل بها، لزمها استئناف العدة، وتدخل في العدة المستأنفة بقية العدة السابقة، ولو مات عنها بعد التجديد، فالمذهب وبه قطع البغوي وغيره: أنه يكفيها عدة الوفاة، وتسقط بقية العدة السابقة، كما لو مات عن رجعية. وذكر الغزالي في اندراج تلك البقية في عدة الوفاة وجهين لاختلاف الجنس. فصل في مسائل تتعلق بالباب إحداها: نكح معتدة عن وفاة، ووطئها جاهلا، فأتت بولد يمكن كونه من كل منهما، ولا قائف، انقضت بوضعه عدة أحدهما، وعليها بعده أكثر الامرين من بقية عدة الوفاة بالاشهر، وثلاثة أقراء. الثانية: وطئ الشريكان المشتركة، لزمها استبراءان على الصحيح، كما لا تتداخل العدتان، وقيل: يكفي استبراء.

(6/375)

الثالثة: أحبل إمرأة بشبهة ثم نكحها ومات قبل ولادتها، فهل تنقضي عدتها بوضع الحمل، أم بأكثر الاجلين من وضع الحمل ومدة عدة الوفاة ؟ وجهان. ولو طلقها بعد الدخول، ففي انقضاء العدتين بالوضع الوجهان، وبالله التوفيق.
الباب الثالث : في عدة الوفاة والمفقود إذا مات زوجها، لزمها عدة الوفاة بالنصوص والاجماع، فإن كانت حائلا، فعدتها أربعة أشهر وعشرة أيام بلياليها، ويستوي فيها الصغيرة والكبيرة، وذات الاقراء وغيرها، والمدخول بها وغيرها، وزوجة الصبي والممسوح وغيرهما، وتعتبر الاشهر بالاهلة ما أمكن. فإن مات في خلال شهر، وكان الباقي منه أكثر من عشرة أيام، عدت ما بقي، وحسبت بعدة ثلاثة أشهر بالاهلة، وتكمل ما بقي من شهر الوفاة ثلاثين من الشهر الواقع بعد الثلاثة، وتضم إليه عشرة أيام، وإن كان الباقي من شهر الوفاة أقل من عشرة أيام، حسبت بعد أربعة أشهر بالاهلة، ثم تكمل بقية العشرة من الشهر السادس. وإن كان الباقي عشرة أيام بلا زيادة ولا نقص، اعتدت بها وبأربعة أهلة بعدها. ولنا وجه شاذ: أنه إن انكسر شهر، انكسر الجميع واعتبرت كلها بالعدد، والصواب الاول. وإن انطبق الموت على أول الهلال، حسبت أربعة أشهر بالاهلة، وضمت إليها عشرة أيام من الشهر الخامس. ولو كانت محبوسة لا تعرف الاستهلال، اعتدت بمائة وثلاثين يوما، والامة تعتد بنصف عدة الحرة وهو شهران وخمسة أيام. وسواء رأت في المدة دم حيض أم لم تره، ولو مات الزوج والمرأة في عدة طلاقه، فإن كانت رجعية، سقطت عنها عدة الطلاق، وانتقلت إلى عدة الوفاة، حتى يلزمها الاحداد ولا تستحق النفقة، وإن كانت بائنا أكملت عدة الطلاق، ولها النفقة إذا كانت حاملا، ولا تنتقل إلى عدة الوفاة حاملا كانت أو حائلا.

(6/376)

أما إذا كانت المتوفى عنها حاملا، فعدتها بوضع الحمل بشرطه السابق في عدة الطلاق، وسواء تعجل الوضع أو تأخر. فرع عدة الوفاة تختص بالنكاح الصحيح، فلو نكح فاسدا ومات قبل الدخول، فلا عدة، وإن دخل ثم مات أو فرق بينهما، اعتدت للدخول كما تعتد عن الشبهة. فرع طلق إحدى امرأتيه، ومات قبل أن تبين التي أرادها، أو تعين إحداهما إن أبهم، نظر، إن لم تكونا ممسوستين، أو كانتا من ذوات الاشهر، فعلى كل منهما عدة الوفاة، وإن كانتا حاملتين، فعدتهما بالحمل، وإن كانتا من ذوات الاقراء، نظر، إن أراد واحدة معينة، لزم كل واحدة الاعتداد بأقصى الاجلين من عدة الوفاة، وثلاثة أقراء، وتحسب عدة الوفاة من حين الموت، وتحسب الاقراء من وقت الطلاق على الصحيح، وقيل: من حين الموت، هذا في الطلاق البائن، فإن كان رجعيا، فالرجعة تنتقل إلى عدة الوفاة، فعلى كل واحدة عدة الوفاة. وإن أبهم الطلاق، بني على أنه لو عين، هل يقع الطلاق من حين اللفظ، أم من وقت التعيين. إن قلنا: من اللفظ، فهو كما لو أراد معينة، وإن قلنا: من التعيين، فوجهان. أصحهما: أن عليهما الاعتداد بأقصى الاجلين أيضا، لكن الاقراء هنا تحسب من يوم الموت. والثاني: أن كل واحدة تعتد بعدة الوفاة، لانه كمن لم يطلق، ولو اختلف حال المرأتين، فكانت إحداهما ممسوسة أو حاملا أو ذات أقراء، والاخرى بخلافها، عملت كل واحدة بمقتضى الاحتياط في حقها كما سبق.
فصل الغائب عن زوجته، إن لم ينقطع خبره، فنكاحه مستمر، وينفق عليها الحاكم من ماله إن كان في بلد الزوجة مال، فإن لم يكن كتب إلى حاكم بلده ليطالبه بحقها، وإن انقطع خبره ولم يوقف على حاله حتى يتوهم موته، فقولان. الجديد الاظهر: أنه لا يجوز لها أن تنكح غيره حتى يتحقق موته أو طلاقه، ثم

(6/377)

تعتد. والقديم: أنها تتربص أربع سنين، ثم تعتد عدة الوفاة، ثم تنكح، ومما احتجوا به للجديد: أن أم ولده لا تعتق، ولا يقسم ماله، والاصل الحياة والنكاح، وأنكر بعضهم القديم. وسواء فيما ذكرناه المفقود في جوف البلد أو في السفر وفي القتال، ومن انكسرت سفينته ولم يعلم حاله. وإن أمكن حمل انقطاع الخبر على شدة البعد والايغال في الاسفار، فقد حكى الامام في إجراء القول القديم تردد، والاصح إجراؤه. ويتفرع على القولين صور. إحداها: إذا قلنا بالقديم، تربصت أربع سنين، ثم يحكم الحاكم بالوفاة وحصول الفرقة، فتعتد عدة الوفاة، ثم تنكح، وهل تفتقر مدة التربص إلى ضرب القاضي، أم لا ويحسب من وقت انقطاع الخبر ؟ فيه وجهان، ويقال: قولان، أصحهما عند كثير من الائمة: يفتقر، ولا تحسب ما مضى قبله، فإذا ضرب القاضي المدة فمضت، فهل يكون حكما بوفاته، أم لا بد من استئناف حكم ؟ وجهان. أصحهما: الثاني. وإذا حكم الحاكم بالفرقة، فهل ينفذ ظاهرا وباطنا، أم ظاهرا فقط ؟ وجهان أو قولان. قلت: أصحهما الثاني. والله أعلم. الثانية: إذا حكم القاضي بمقتضى القديم، فهل ينقض حكمه تفريعا على

(6/378)

الجديد ؟ وجهان. أصحهما: نعم. الثالثة: إذا نكحت على مقتضى القديم، ثم بان الزوج ميتا وقت الحكم بالفرقة، ففي صحة النكاح على الجديد وجهان، بناء على بيع مال أبيه مع ظن الحياة إذا بان ميتا. الرابعة: طلقها المفقود، أو آلى منها، أو ظاهر، أو قذفها، فإن كان قبل الحكم بالفرقة، فلهذه التصرفات أحكامها من الزوج قطعا، وإن كان بعده، فقال الاصحاب: على الجديد: تلزم أحكامها، وليكن هذا تفريعا على أنه ينقض على الجديد حكم من حكم بالقديم. وأما إذا قلنا بالقديم، فإن قلنا: ينفذ الحكم ظاهرا فقط، ثبت أحكام هذه التصرفات، وإن قلنا: ينفذ ظاهرا وباطنا، فهو كالاجنبي يباشرها. الخامسة: نفقتها واجبة على المفقود، لانها مسلمة نفسها، فإن رفعت الامر إلى القاضي، وطلبت الفرقة، فنفقة مدة التربص عليه، لانها محبوسة عليه بعد، فإن انقضت وحكم القاضي بالفرقة والاعتداد. فإن قلنا بالقديم، فلا نفقة لها في مدة العدة، لانها عدة الوفاة. وفي السكنى قولان، وإن قلنا بالجديد، فالنفقة على المفقود، لانها زوجته، ويستمر ذلك حتى تنكح. فحينئذ تسقط لانها ناشزة بالنكاح وإن كان فاسدا. وعن القاضي أبي الطيب القطع بالنفقة في مدة العدة على القولين، كمدة التربص، والمذهب الاول، وإذا فرق بينهما وقد عاد المفقود وسلمت إليه، عادت نفقتها عليه، فإن كان الثاني دخل بها، لم يلزم المفقود نفقة زمان العدة، وإن لم بعد المفقود وعادت هي بعد التفريق إلى بيته، ففي عود النفقة قولان. وقيل: إن نكحت بنفسها بغير حكم حاكم، عادت النفقة، وإلا فلا. قال الروياني: الاظهر أنها لا تعود، وينبغي أن يقطع به إذا لم يعلم الزوج عودها إلى الطاعة. قال: وهو الذي ذكره القفال، وأما النفقة على الزوج الثاني،

(6/379)

فلا يخفى حكمها على القديم، وأما على الجديد، فلا نفقة لزمن الاستفراش، إذ لا زوجية، فإن أنفق، لم يرجع عليها لانه متطوع إلا أن يلزمه الحاكم، فيرجع عليها على الصحيح، وقيل: على الزوج الاول. وإذا شرعت في عدة الثاني، فلا نفقة إلا أن تكون حاملا، فقولان بناء على أن النفقة للحمل، أم للحامل. السادسة: إذا ظهر المفقود، فإن قلنا بالجديد، فهي زوجته بكل حال، فإن نكحت، لم يطأها المفقود حتى تنقضي عدة الناكح، وإن قلنا بالقديم، ففيه طرق. أحدها: عن أبوي علي: ابن أبي هريرة، والطبري، أن الحكم كذلك، لانا تيقنا الخطأ في الحكم بموته، فصار كمن حكم بالاجتهاد، ثم وجد النص بخلافه، وهذا أصحهما عند الروياني. والثاني: إن قلنا ينفذ الحكم بالفرقة ظاهرا فقط، فالحكم كما ذكرنا. وإن قلنا: ينفذ ظاهرا وباطنا، فقد ارتفع نكاح الاول كالفسخ بالاعسار. فإن نكحت، فهي زوجة الثاني. قاله أبو إسحق. والثالث عن أبي إسحق أيضا: إن ظهر وقد نكحت، لم ترد إلى المفقود، وإن لم تنكح، ردت إليه وإن حكم الحاكم بالفرقة. والرابع: لا ترد إلى الاول قطعا. والخامس عن الكرابيسي، عن الشافعي رحمهما الله تعالى: أن المفقود بالخيار بين أن ينزعها من الثاني، وبين أن يتركها ويأخذ منه مهر المثل. ومستنده، أن عمر رضي الله عنه قضى به. وعن القاضي حسين زيادة فيه، وهي أنه إن فسخ غرم الثاني مهر مثلها. والسادس: أن نكاح الاول كان ارتفع بلا خلاف، لكن إذا ظهر المفقود، هل يحكم ببطلان نكاح الثاني ؟ وجهان. أصحهما: لا، لكن للمفقود الخيار كما ذكرنا. وإذا قلنا: نكاح الثاني باطل، فهل نقول: وقع صحيحا ثم إذا ظهر المفقود بطل ؟ أم نقول: نتبين بظهور المفقود أنه وقع باطلا ؟ وجهان. فعلى الثاني: يجب مهر المثل إن جرى دخول، وإلا فلا شئ، وعلى الاول: الواجب المسمى أو نصفه، ولو ظهر المفقود وقد نكحت وماتت، فهل يرثها الاول أم الثاني ؟ يخرج على هذه الطرق. السابعة: إذا نكحت على مقتضى القديم وأتت بولد يمكن كونه من الثاني،

(6/380)

وجاء المفقود ولم يدع الولد، فهو للثاني، لان بمضي أربع سنين يتحقق براءة الرحم من المفقود، وإن ادعاه فوجهان. أصحهما: يسأل عن جهة ادعائه، فإن قال: هو ولدي ولدته زوجتي على فراشي، قلنا له: هذه دعوى باطلة، لان الولد لا يبقى في الرحم هذه المدة، وإن قال: قدمت عليها في أثناء هذه المدة فوطئتها وكان قوله محتملا، عرض الولد على القائف، والوجه الثاني: يعرض على القائف من غير بحت واستقصاء. وذكر الروياني أن الوجهين أخذا من وجهين نقلا في أن هذه المرأة لو أتت بولد من غير أن تتزوج، هل يلحق المفقود ؟ إن قلنا: نعم، فلا حاجة إلى السؤال وإن قلنا: لا وهو الاصح، فلا بد منه، وحيث قلنا: الولد للثاني، وحكمنا ببقاء النكاح الاول، فله منعها من إرضاع الولد إلا اللبأ الذي لا يعيش إلا به، وكذا إذا لم يوجد مرضعة غيرها، ثم إن لم تخرج من بيت الزوج وأرضعته فيه ولم يقع خلل في التمكين، فعلى الزوج نفقتها، سواء وجب الارضاع، أم لا، وإن خرجت للارضاع بغير إذنه، سقطت نفقتها، وإن خرجت له بإذنه، فوجهان بناء على ما لو سافرت بإذنه لحاجتها، وإن كان الارضاع واجبا، فعليه أن يأذن. الثامنة: نكحت على مقتضى القديم، ووطئها الثاني، ثم علم أن الاول كان حيا وقت نكاحه، وأنه مات بعد ذلك، فإن قلنا: تقع الفرقة ظاهرا وباطنا، فهي زوجة الثاني، ولا يلزمها بموت الاول عدة، وإن قلنا: لا فرقة باطنا، فعليها عدة الوفاة عن الاول، لكن لا تشرع فيها حتى يموت الثاني، أو يفرق بينها وبينه، وحينئذ تعتد للاول عدة الوفاة، ثم للثاني بثلاثة أقراء أو ثلاثة أشهر. وإن مات الثاني أولا، أو فرق بينهما، شرعت في الاقراء. فإن تمت الاقراء، ثم مات الاول، اعتدت عن الاول عدة الوفاة، وإن مات الاول قبل تمام الاقراء، فوجهان. أصحهما: تنقطع الاقراء، فتعتد عن الاول للوفاة، ثم تعود إلى بقية الاقراء. والثاني: تقدم ما شرعت فيه، وإن ماتا معا أو لم يعلم السابق منهما، اعتدت بأربعة أشهر، وعشرة أيام، وبعدها بثلاثة أقراء لتبرأ من العدتين بيقين. ولو لم يعلم موتهما حتى مضت أربعة أشهر وعشرة أيام وثلاثة أقراء بعدها، فقد انقضت العدتان، ولو كانت حاملا من الثاني، اعتدت منه بالوضع، ثم تعتد عن الاول عدة الوفاة، والاصح: أنه يحسب منها زمن النفاس، لانه ليس من عدة الثاني، وقيل: لا يحسب لتعلقه بالحمل.

(6/381)

فرع زوجة الغائب إذا أخبرها عدل بوفاة زوجها، جاز لها فيما بينها وبين الله تعالى، أن تتزوج، لان ذلك خبر لا شهادة، ذكره القفال.
فصل يجب على المعتدة الاحداد في عدة الوفاة، ولا يجب في عدة الرجعية، لكن روى أبو ثور عن الشافعي رحمهما الله تعالى، أنه يستحب لها الاحداد، ومن الاصحاب من قال: الاولى أن تتزين بما يدعو الزوج إلى رجعتها. وفي عدة البائن بخلع أو استيفاء الطلقات قولان، القديم: وجوب الاحداد، والجديد: الاظهر: لا يجب، بل يستحب. والمفسوخ نكاحها لعيب ونحوه، على القولين. وقيل: لا يجب قطعا، والمعتدة عن وطئ شبهة أو نكاح فاسد، وأم الولد، لا إحداد عليهن قطعا لعدم الزوجية. وقوله - صلى الله عليه وسلم -: لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث، إلا على زوج أربعة أشهر وعشرا قد يحتج به على تحريم الاحداد على أم الولد، والمعتدة عن شبهة. فرع الذمية، والصبية، والمجنونة، والرقيقة، كغيرهن في الاحداد، وولي الصبية والمجنونة، يمنعهما مما تمتنع منه الكبيرة العاقلة. فرع في كيفية الاحداد وهو ترك التزين بالثياب، والحلي والطيب. النوع الاول: الثياب، ولا يحرم جنس القطن والصوف، والوبر والشعر، والكتان والقصب والدبيقي، بل يجوز لبس المنسوج منها على أنواع اختلاف ألوانها الخلقية وإن كانت نفيسة ناعمة، لان نفاستها من أصل الخلقة، لا من زينة دخلت

(6/382)

عليها. وأما الابريسم، فقال الجمهور: هو كالكتان فلا يحرم ما لم تحدث فيه زينة. وقال القفال: يحرم، واختاره الامام والغزالي والمتولي، فعلى هذا، لا تلبس العتابي الذي غلب فيه الابريسم، ولها لبس الخز قطعا. ولو صبغ ما لا يحرم في جنسه، نظر في صبغه، إن كان مما يقصد منه الزينة غالبا، كالاحمر والاصفر، حرم لبسه إن كان لينا، وكذا إن كان خشنا على المشهور، وهو نصه في الام ويدخل في هذا القسم، الديباج المنقش، والحرير الملون، فيحرمان. والمصبوغ غزله قبل النسج كالبرود حرام على الاصح، كالمصبوغ بعد النسج، وإن كان الصبغ مما لا يقصد به الزينة، بل يعمل للمصيبة، واحتمال الوسخ كالاسود والكحلي، فلها لبسه وهو أبلغ في الحداد، بل في الحاوي وجه أنه يلزمها السواد في الحداد. وإن كان الصبغ مترددا بين الزينة وغيرها، كالاخضر والازرق، فإن كان براقا صافي اللون فحرام، وإن كان كدرا أو مشبعا، أو أكهب وهو الذي يضرب إلى الغبرة، جاز، وأما الطراز على الثوب، فإن كان كبيرا فحرام، وإلا فثلاثة أوجه، ثالثها: إن نسج مع الثوب، جاز، وإن ركب عليه، حرم، لانه محض زينة. النوع الثاني: الحلي، فيحرم عليها لبسه، سواء فيه الخلخال والسوار والخاتم وغيرها، والذهب والفضة، وقال الامام: يجوز لها التختم بخاتم الفضة كالرجل، وبالاول قطع الجمهور. وفي اللآلي تردد للامام، وبالتحريم قطع الغزالي وهو الاصح. قال الروياني قال بعض الاصحاب: لو كانت تلبس الحلي ليلا وتنزعه نهارا، جاز، لكنه يكره لغير حاجة، فلو فعلته لاحراز المال، لم يكره. قال: ولو تحلت بنحاس أو رصاص، فإن كان مموها بذهب أو فضة أو مشابها لهما، بحيث لا يعرف إلا بتأمل، أو لم يكن كذلك، ولكنها من قوم يتزينون بذلك، فحرام، وإلا فحلال. النوع الثالث: الطيب فيحرم عليها الطيب في بدنها وثيابها، وتفصيل الطيب

(6/383)

سبق في كتاب الحج، ويحرم دهن رأسها بكل دهن. ولو كان لها لحية، حرم دهنها وإن لم يكن في الدهن طيب، لانه زينة، ويجوز لها دهن البدن بما لا طيب فيه، كالزيت والشيرج والسمن، ولا بما فيه طيب كدهن البان والبنفسج، ويحرم عليها أكل طعام فيه طيب، ويحرم أن تكتحل بما فيه طيب. وأما ما لا طيب فيه، فإن كان أسود وهو الاثمد، فحرام على البيضاء قطعا، وكذا على السوداء على المشهور والصحيح، لاطلاق الاحاديث فيه، فإن احتاجت إلى الاكتحال به لرمد وغيره، اكتحلت به ليلا ومسحته نهارا، فإن دعت ضرورة إلى الاستعمال نهارا أيضا جاز، ويجوز استعماله في غير العين، إلا الحاجب، فإنه تتزين به فيه. وأما الكحل الاصفر وهو الصبر، فحرام على السوداء، وكذا على البيضاء على الاصح، لانه يحسن العين. ويحرم أيضا أن تطلي به وجهها، لانه يصفر الوجه، فهو كالخضاب. وأما الكحل الابيض كالتوتياء ونحوه، فلا يحرم، إذ لا زينة فيه. وقيل: يحرم على البيضاء حيث تتزين به، والصحيح الاول، ويحرم الدمام، وهو ما يطلى به الوجه للتحسين. وقيل: هو الكلكون الذي يحمر الوجه، ويحرم الاسفيداج، ويحرم أن تخضب بحناء ونحوه فيما ظهر من البدن كالوجه واليدين والرجلين، ولا يحرم فيما تحت الثياب، ذكره الروياني. والغالية وإن ذهبت

(6/384)

ريحها كالخضاب. قال الامام: وتجعيد الاصداغ، وتصفيف الطرة، لا نقل فيه، ولا يمنع أن يكون كالحلي. فرع يجوز للمحدة التزيين في الفرش والبسط والستور وأثاث البيت، لان الحداد في البدن، لا في الفرش، ويجوز التنظيف بغسل الرأس، والامتشاط، ودخول الحمام، وقلم الاظفار، والاستحداد وإزالة الاوساخ، فإنها ليست من الزينة. فرع إذا لم نوجب الاحداد على المبتوتة، ففي تحريم التطيب وجهان، لانه يحرك الشهوة. فرع يجوز لها الاحداد على غير الزوج ثلاثة أيام فما دونها، صرح به المتولي، والغزالي في البسيط للحديث الصحيح الذي ذكرناه. فرع لو تركت الاحداد الواجب عليها في كل المدة أو بعضها، عصت وانقضت عدتها. وكذا لو تركت ملازمة المسكن وخرجت من غير حاجة، عصت وانقضت عدتها بمضي المدة، كما لو بلغها وفاة الزوج بعد مضي أربعة أشهر وعشر، كانت العدة منقضية وبالله التوفيق.
الباب الرابع : في السكنى
المعتدة عن طلاق رجعي أو بائن بخلع، أو باستيفاء الطلقات، تستحق السكنى حاملا كانت أو حائلا، وكذا المعتدة عن وفاة على الاظهر. وأما المعتدة عن النكاح بفرقة غير الطلاق في الحياة، كالفسخ بردة أو إسلام أو رضاع أو عيب ونحوه، ففيها خمسة طرق. أحدها: على قولين كالمعتدة عن وفاة. والثاني: إن كان لها مدخل في ارتفاع النكاح، بأن فسخت بخيار العتق، أو

(6/385)

بعيب الزوج، أو فسخ بعيبها، فلا سكنى قطعا، وإن لم يكن، بأن انفسخ بإسلامه أو ردته، أو إرضاع أجنبي، ففي استحقاقها السكنى القولان. والثالث: إن كان لها مدخل، فلا سكنى، وإلا فلها السكنى قطعا. والرابع: ذكره البغوي: إن كانت الفرقة بعيب أو غرور، فلا سكنى، وإن كانت برضاع أو مصاهرة أو خيار عتق، فلها السكنى على الاصح، لان السبب لم يكن موجودا يوم العقد، ولا استند إليه. قال: والملاعنة تستحق قطعا كالمطلقة ثلاثا. والخامس: القطع بأنها تستحق السكنى، لانها معتدة عن نكاح بفرقة في الحياة كالمطلقة. قال المتولي: هذا هو المذهب. وأما المعتدة عن وطئ شبهة أو نكاح فاسد، وأم الولد إذا أعتقها سيدها، فلا سكنى لهن، هذا بيان السكنى، وأما النفقة والكسوة، فمؤخرتان إلى كتاب النفقات. فرع الصغيرة التي لا تحتمل الجماع، هل تستحق النفقة ؟ فيه خلاف يأتي في النفقات إن شاء الله تعالى. فإن قلنا: تستحقها، استحقت السكنى في العدة، وإلا فلا، والامة المزوجة ذكرنا أنه ليس على السيد أن يسلمها ليلا ونهارا، بل له استخدامها نهارا، وكذا الحكم في زمن العدة، فإن سلمها ليلا ونهارا، أو رفع اليد عنها، استحقت السكنى. وإن كان يستخدمها نهارا، فقد ذكرنا خلافا في استحقاقها، النفقة في صلب النكاح. فإن استحقتها، استحقت السكنى في العدة، وإلا فلا، لكن للزوج أن يسكنها حالة فراغها من خدمة السيد لتحصينها. فرع إذا طلقها وهي ناشزة، فلا سكنى لها في العدة، لانها لا تستحق النفقة والسكنى في صلب النكاح، فبعد البينونة أولى، كذا قاله القاضي حسين

(6/386)

والمتولي، وزاد المتولي فقال: وكذا لو نشزت في العدة، سقطت سكناها. فلو عادت إلى الطاعة، عاد حق السكنى. قال الامام: إذا طلقت في مسكن النكاح، فعليها ملازمته لحق الشرع، فإن أطاعت، استحقت السكنى، وعبر بعضهم عن كلام الامام، بأنها إن نشزت على الزوج في بيته، فلها السكنى في العدة، وإن خرجت من بيته واستعصت عليه، فلا سكنى.
فصل من استحقت السكنى من المعتدات، تسكن في المسكن الذي كانت فيه عند الفراق، إلا أن يمنع منه مانع، كما سيأتي إن شاء الله تعالى، فليس للزوج ولا لاهله إخراجها منه، ولا يجوز لها الخروج. فلو اتفق الزوجان على أن تنتقل إلى مسكن آخر من غير حاجة، لم يجز، وكان على الحاكم المنع منه. ولو انتقلت في صلب النكاح من مسكن إلى آخر بغير إذن الزوج، ثم طلقها أو مات، لزمها أن (تعود إلى الاول وتعتد فيه، ولو أذن لها بعد الانتقال أن) تقيم فيه، كان كما لو انتقلت بإذنه. وإذا انتقلت بالاذن، ثم طلق أو مات، اعتدت في المنتقل إليه، لانه المسكن عند الفراق، وإن خرجت فطلقها قبل وصولها إلى الثاني المأذون فيه، فهل تعتد في الثاني أم في الاول، أم في أقربهما إليها، أم تتخير فيهما ؟ فيه أوجه، أصحها: أولها، وهو نصه في الام لانها مأمورة بالمقام فيه، ممنوعة من الاول، والاعتبار بالانتقال ببدنها، لا بالامتعة والخدم والزوج، ولو أذن في الانتقال إلى الثاني، فانتقلت ثم عادت إلى الاول لنقل متاع وغيره فطلقها، فالمسكن هو الثاني، فتعتد فيه، كما لو خرجت لحاجة فطلقها وهي خارجة. ولو أذن لها في الانتقال إلى بلد آخر، ثم طلقها، أو مات، فحكمه كما ذكرنا فيما لو أذن في الانتقال من مسكن إلى مسكن، فإن وجد سبب الفراق بعد الانتقال إلى البلد الثاني، اعتدت فيه، وإن وجد قبل مفارقة عمران الاول، لم تخرج، بل تعود إلى

(6/387)

المسكن وتعتد فيه، وإن كان في الطريق، فعلى الاوجه. وإن أذن في السفر لغير النقلة، نظر، إن تعلق بغرض مهم، كتجارة وحج وعمرة واستحلال عن مظلمة ونحوها، ثم حدث سبب الفرقة، نظر، إن كان حدث قبل خروجها من المسكن، لم تخرج بلا خلاف. وإن خرجت منه على قصد السفر ولم تفارق عمران البلد، فالاصح عند الجمهور أنه يلزمها العود إلى المسكن، لانها لم تشرع في السفر. والثاني: تتخير بين العود والمضي في السفر، لان عليها ضررا في إبطال سفرها، وفوات غرضها. والثالث: إن كان سفر حج، تخيرت، وإلا فيلزم العود، وإن حدث سبب الفرقة في الطريق، تخيرت بين العود والمضي. وقيل: إن حدث بعد مسيرة يوم وليلة تخيرت، وإن حدث قبله، تعين العود، وليس بشئ، وإذا خيرناها، فاختارت العود إلى المسكن والاعتداد، فذاك، وفي تعليق الشيخ أبي حامد أنه الافضل، وإن اختارت المضي إلى المقصد، فلها أن تقيم فيه إلى انقضاء حاجتها، فلو انقضت قبل تمام مدة إقامة المسافرين، فالمذكور في التهذيب والوسيط وغيرهما، أن لها أن تقيم تمام مدة المسافرين، وحكى الروياني هذا

(6/388)

عن بعضهم، ثم غلط قائله وقال: نهاية سفرها قضاء الحاجة لا غير. قلت: الاصح أنه لا يجوز أن تقيم بعد قضاء الحاجة، وبه قطع صاحب المهذب والجرجاني، والرافعي في المحرر وآخرون. والله أعلم. وإن كان أذن لها في سفر نزهة فبلغت المقصد، ثم حدث ما يوجب العدة، فإن لم يقدر الزوج مدة، لم تقم أكثر من مدة المسافرين، وإن قدر، فهل الحكم كذلك، أم لها استيفاء المدة المقدرة ؟ قولان. أظهرهما: الثاني، ويجريان فيما لو قدر في الحاجة مدة تزيد على قدر الحاجة، لان الزائد كالنزهة. ففي قول: يجب الانصراف إذا انقضت الحاجة. وفي قول: تقيم المأذون فيه، ويجريان فيما لو أذن في الانتقال إلى مسكن آخر في البلد مدة قدرها ثم طلقها، أو مات، كذا حكاه الروياني عن نصه في الام وفي الوسيط أن الطلاق يبطل تلك المدة، ويجريان فيما لو أذن لها في الاعتكاف مدة ولزمتها العدة قبل مضي المدة، هل لها إدامة الاعتكاف إلى تمام المدة، أم يلزمها الخروج لتعتد في المسكن ؟ فإن لم يلزمها الخروج فخرجت، بطل اعتكافها ولم يكن لها البناء عليه إذا كان منذورا، وإن ألزمناها، فهل يبطل بالخروج، أم يجوز البناء ؟ وجهان. أصحهما: الثاني. وإن حدث سبب العدة في سفر النزهة قبل بلوغها المقصد، فحيث قلنا في سفر الحاجة: يجب الانصراف، فهنا أولى. وحيث قلنا: لا يجب، فهنا وجهان. وقطع صاحب الشامل، بأنه كسفر الحاجة. وأما سفر الزيارة، فكسفر النزهة على ظاهر النص، وقيل: كسفر الحاجة، ثم إذا انتهت مدة جواز الاقامة في هذه الاحوال، فعليها الانصراف في الحال إن لم تكن انقضت مدة العدة بتمامها لتعتد بقية العدة في المسكن. فإن كان الطريق مخوفا، أو لم تجد رفقة، عذرت في التأخير. فلو علمت أن البقية تنقضي في الطريق، ففي لزوم العود وجهان. أصحهما: يلزمها، وهو نصه في الام ليكون أقرب إلى موضع العدة، ولان تلك الاقامة غير

(6/389)

مأذون فيها، والعود مأذون فيه، هذا كله إذا أذن لها في السفر. فأما إذا خرجت مع الزوج ثم طلقها، أو مات، فعليها الانصراف، ولا تقيم أكثر من مدة المسافرين، إلا إذا كان الطريق مخوفا، أو لم تجد رفقة. وهذا إذا كان سفره لغرضه واستصحبها ليستمتع بها. فأما إذا كان السفر لغرضها وخرج بها، فليكن الحكم كما لو أذن لها فخرجت. وفي لفظ المختصر ما يشعر بهذا. فرع أذن لها في الاحرام بحج وعمرة، ثم طلقها قبل الاحرام، فلا تحرم، ولا تنشئ السفر بعد لزوم العدة، فلو أحرمت، فهو كما لو أحرمت بعد الطلاق بغير إذن، وحكمه أن لا يجوز لها الخروج في الحال وإن كان الحج فرضا، بل يلزمها أن تقيم وتعتد، لان لزوم العدة سبق الاحرام، فإذا انقضت العدة، أتمت عمرتها إن كانت معتمرة، وكذا الحج إن بقي وقته، فإن فات، تحللت بأفعال العمرة، ولزمها القضاء ودم الفوات. ولو أحرمت أولا بإذن الزوج، أو بغير إذنه ثم طلقها، فإن كانت تخشى فوات الحج لضيق الوقت، خرجت إلى الحج معتدة، لان الاحرام سبق العدة، مع أنه في خروجها يحصل الحج والعدة، وإن كانت لا تخشى فوات الحج أو أقامت للعدة، أو كان الاحرام بعمرة، فوجهان. أحدهما وهو مذكور في المهذب: يلزمها أن تقيم للعدة، ثم تخرج جمعا بين الحقين. وأصحهما وبه قطع الشيخ أبو حامد والاكثرون: تتخير بين أن تقيم وبين أن تخرج في الحال، لان مصابرة الاحرام مشقة. فرع منزل البدوية وبيتها من صوف ووبر وشعر، كمنزل الحضرية من طين وحجر، فإذا لزمتها العدة فيه، لزمها ملازمته، فإن كان أهلها نازلين على ما لا ينتقلون عنه، ولا يظعنون إلا لحاجة، فهي كالحضرية من كل وجه. وإن كانوا من

(6/390)

قوم ينتقلون شتاء أو صيفا، فإن ارتحلوا جميعا ارتحلت معهم للضرورة، وإن ارتحل بعضهم، نظر، إن كان أهلها ممن لم يرتحل وفي المقيمين قوة وعدد، فليس لها الارتحال. وإن ارتحل أهلها وفي الباقين قوة وعدد، فوجهان، أحدهما: ليس لها الارتحال، بل تعتد هناك لتيسره، وأصحهما: تتخير بين أن تقيم وبين أن ترتحل، لان مفارقة الاهل عسرة موحشة. ولو هرب أهلها خوفا من عدو ولم ينتقلوا، ولم تخف هي، لم يجز لها الارتحال، لان المرتحلين يعودون إذا أمنوا، ولو ارتحلت حيث يجوز الارتحال، ثم أرادت الاقامة في قرية في الطريق والاعتداد فيها، جاز، لانه أليق بحال المعتدة من السير. فرع طلقها أو ماتت وهي في سفينة، فإن ركبتها مسافرة، فحكم السفر ما سبق، وإن كان الزوج ملاحا ولا منزل له سوى السفينة، فإن كانت سفينة كبيرة فيها بيوت متميزة المرافق، اعتدت في بيت منها معتزلة عن الزوج، وسكن الزوج بيتا آخر، وإن كانت صغيرة، نظر، إن كان معها محرم لها يمكن أن يعالج السفينة، خرج الزوج، واعتدت هي فيها، وإلا فتخرج هي وتعتد في أقرب المواضع إلى الشط، وإذا تعذر خروجه وخروجها، فعليها أن تستتر وتبعد منه بقدر الامكان، هكذا ذكره صاحب الشامل والتهذيب وغيرهما، وفيه إشعار بأنه لا يجوز لها الخروج من السفينة إذا أمكن الاعتداد فيها، وقد صرح به آخرون، ونقل الروياني في كتبه، أنها تتخير بين أن تعتد في السفينة، وبين أن تخرج فتعتد خارجها. فإن اختارت السفينة، نظرنا حينئذ، هل هي صغيرة أم كبيرة ؟ وراعينا التفصيل المذكور، وذكر فيما إذا اختارت الخروج، وجهين أصحهما وبه قال الماسرجسي: تعتد في أقرب القرى إلى الشط. والثاني وبه قال أبو إسحق: تعتد حيث شاءت. فرع إذا خرجت الزوجة إلى غير الدار المألوفة، أو غير البلد المألوف، ثم طلقها واختلفا، فقالت: أذنت لي في الانتقال فاعتد في المنزل الثاني، وقال: إنما

(6/391)

أذنت لك في النزهة أو في غرض كذا فعودي إلى المنزل الاول فاعتدي فيه، في من يصدق منهما اختلاف نص وطرق منتشرة انتشارا كثيرا، وحاصلها: أن المذهب تصديق الزوج وإذا اختلف الزوجان، وتصديقها إذا اختلفت هي ووارث الزوج. وقيل: قولان. أحدهما: تصديق الزوج والوارث. والثاني: تصديقها لان الظاهر معها. وقيل: إن اتفقا على إذن في الخروج مطلقا، وقال الزوج: أردت النزهة، أو قال ذلك وارثه، وقالت: بل أردت النقلة، فالقول قولها، وإن قال: قلت: اخرجي للنزهة، أو قال ذلك وارثه. وقالت: بل قلت: اخرجي للنقلة، فالقول قول الزوج ووارثه. وقيل: إن تحول الزوج معها إلى المنزل الثاني فهي المصدقة عليه وعلى وارثه. وإن انفردت بالتحول، صدقا عليها. أما إذا اتفقا على جريان لفظ الانتقال، أو الاقامة، بأن قال: انتقلي إلى موضع كذا، أو اخرجي إليه وأقيمي به، قال الزوج: ضممت إليه: للنزهة، أو شهرا، أو نحوهما، وأنكرت الزوجة هذه الضميمة، أو قال ذلك وارثه، فالقول قولها، لان الاصل عدم هذه الضميمة.
فصل يجب على المعتدة ملازمة مسكن العدة، فلا تخرج إلا لضرورة أو عذر، فإن خرجت، أثمت، وللزوج منعها، وكذا لوارثه عند موته، وتعذر في الخروج في مواضع. منها: إذا خافت على نفسها أو مالها من هدم أو حريق، أو غرق، فلها الخروج، سواء فيه عدة الوفاة والطلاق، وكذا لو لم تكن الدار حصينة وخافت لصوصا، أو كانت بين فسقة تخاف على نفسها، أو تتأذى من الجيران أو الاحماء تأذيا شديدا، أو تبذو أو تستطيل بلسانها عليهم، يجوز إخراجها من المسكن، ثم في التهذيب أنها إذا بذت على أحمائها، سقطت سكناها، وعليها أن تعتد في

(6/392)

بيت أهلها، والذي ذكره العراقيون والروياني والجمهور: أنه ينقلها الزوج إلى مسكن آخر، ويتحرى القرب من مسكن العدة. ثم موضع النقل بالبذاء ما إذا كانت الاحماء معها في دار تسع جميعهم، وإن كانت ضيقة لا تسع جميعهم، نقل الزوج الاحماء وترك الدار لها، وإن كان الاحماء في دار أخرى، لم ينقل المعتدة بالبذاء عن دارها، ونقل المتولي أنها تنقل لايذاء الجيران كما تنقل لايذاء الاحماء. فعلى هذا، إذا كانت في دار والاحماء في القرى، فإنها لا تنتقل بالبذاء إذا لم تكن الداران متجاورتين، ولو كان البذاء من الاحماء دونها، نقلوا دونها، ولو كانت في دار أبويها لكون الزوج كان يسكن دارهما، فبذت على الابوين، أو بذا الابوان عليها، لم ينقل واحد منهم، لان الشر والوحشة لا تطول بينهم، فلو كان أحماؤها في دار أبويها أيضا، وبذت عليهم، نقلوا دونها، لانها أحق بدار أبويها. ومنها: إذا احتاجت إلى شراء طعام، أو قطن، أو بيع غزل ونحو ذلك، نظر، إن كانت رجعية، فهي زوجته، فعليه القيام بكفايتها، فلا تخرج إلا بإذنه. قال المتولي: وكذا الحكم في الجارية المشتراة، والمسيبة في مدة الاستبراء. وأما سائر المعتدات: فيجوز المعتدة عن وفاة الخروج لهذه الحاجات نهارا، وكذا لها أن تخرج بالليل إلى دار بعض الجيران للغزل والحديث، لكن لا تبيت عندهم، بل تعود إلى مسكنها للنوم. وحكم العدة عن شبهة أو نكاح فاسد حكم عدة الوفاة. قال المتولي: إلا أن تكون حاملا. وقلنا: إنها تستحق النفقة، فلا يباح لها الخروج. وفي البائن بطلاق أو فسخ، قولان. القديم: ليس لها الخروج، والجديد: جوازه كالمتوفى عنها، قال المتولي: هذا في الحائل، أما الحامل: إذا قلنا: تعجل نفقتها، فهي مكفية فلا تخرج إلا لضرورة.

(6/393)

ومنها: لو لزمها عدة وهي في دار الحرب، لزمها أن تهاجر إلى دار الاسلام. قال المتولي: إلا أن تكون في موضع لا تخاف على نفسها، ولا على دينها، فلا تخرج حتى تعتد. ومنها: إذا لزمها حق، واحتيج إلى استيفائه، فإن أمكن استيفاؤه في مسكنها، كالدين والوديعة، فعل، وإن لم يمكن، واحتيج فيه إلى الحاكم، بأن توجه عليها حد أو يمين في دعوى، فإن كانت برزة خرجت وحدت، أو حلفت، ثم تعود إلى المسكن، وإن كانت مخدرة، بعث الحاكم إليها نائبا، أو أحضرها بنفسه. ومنها: إذا كان المسكن مستعارا، أو مستأجرا، فرجع المعير، أو مضت المدة، أو طلبه المالك، فلا بد من الخروج. ومنها: البدوية تفارق المنزل وترتحل مع القوم إذا ارتحلوا. فرع لا تعذر في الخروج لاغراض تعد من الزيادات دون المهمات، كالزيارة والعمارة واستنماء المال بالتجارة، وتعجيل حجة الاسلام وأشباهها. فرع زنت المعتدة عن وفاة في عدتها وهي بكر، فعلى السلطان تغريبها، ولا يؤخره إلى انقضاء عدتها، وقيل: لا تغريب، والصحيح الاول.
فصل على الزوج أن يسكن مستحقة السكنى من المعتدات مسكنا يصلح لمثلها، فإن كان مسكن النكاح كذلك، فلا معدل عنه. وحيث قلنا: تجب ملازمة مسكن النكاح، فهذا مرادنا به، فإن أسكنها في النكاح دارا فوق سكنى مثلها، فطلقها وهي فيها، فله أن لا يرضى الآن، وينقلها إلى دار بصفة استحقاقها، ولو رضيت بدار خسيسة، فطلقها وهي فيها، فلها أن تطلب النقل إلى ما يليق بها، ويلزمه الابدال. وفي الصورتين احتمال ذكره في البسيط، والمعروف للاصحاب

(6/394)

ما سبق، وينبغي أن ينقلها إلى مسكن قريب من موضعها الاول، ولا تنقل إلى الابعد مع وجود الاقرب. وظاهر كلام الاصحاب أن رعاية هذا القريب واجبة، واستبعد الغزالي الوجوب، وتردد في الاستحباب.
فصل يحرم على الزوج مساكنة المعتدة في الدار التي تعتد فيها ومداخلتها، لانه يؤدي إلى الخلوة بها، وخلوته بها كخلوته بالاجنبية، ويستثنى من ذلك موضعان. أحدهما: أن يكون في الدار محرم لها من الرجال، أو محرم له من النساء، أو من في معنى المحرم، كزوجة أخرى وجارية، ولا بد في المحرم ومن في معناه من التمييز، فلا عبرة بالمجنون، والصغير الذي لا يميز، واشترط الشافعي رضي الله عنه البلوغ، قال القاضي أبو الطيب: لان من لم يبلغ، لا تكليف عليه، فلا ينكر الفاحشة. وقال الشيخ أبو حامد: يكفي عندي حضور المراهق، والنسوة الثقات كالمحرم على الصحيح، ويكفي حضور المرأة الواحدة الثقة على الاصح، وبه قطع صاحب الشامل وغيره، والحكاية عن الاصحاب، أنه لا يجوز أن يخلو رجلان بامرأة واحدة، ويجوز أن يخلو الرجل بامرأتين ثقتين، لان استحياء المرأة من المرأة أكثر من استحياء الرجل من الرجل، ثم لا يخفى أن مساكنة الزوج والمحرم ومن في معناه، إنما يفرض فيما إذا كان في الدار زيادة على

(6/395)

سكنى مثلها، فإن لم يكن كذلك، فعلى الزوج تخليتها للمعتدة، والانتقال عنها ثم المساكنة، وإن جازت بسبب المحرم، فالكراهة باقية، لانه لا يؤمن النظر. الموضع الثاني: إذا كان في الدار حجرة، فأراد أن يسكن أحدهما ويسكنها الاخرى، فإن كانت مرافق الحجرة كالمطبخ والمستراح، والبئر، والمصعد إلى السطح في الدار، لم يجز إلا بشرط المحرم، وإن كانت المرافق في الحجرة، جاز، كالحجرتين والدارين المتجاورتين وحكم السفلي والعلوي، حكم الدار والحجرة، ثم ذكر البغوي والمتولي وغيرهما، أنه يشترط أن لا يكون ممر إحداهما على الاخرى، ويغلق الباب بينهما أو يسد، وهذا حسن. ويؤيده ما ذكره الائمة أنه لو كانت الدار واسعة ولم يكن فيها إلا بيت والباقي صفف، لم يجز أن يساكنها و إن كان معها محرم، لانها لا تتميز من المسكن بموضع، فإن قال: أنا أبني بيني وبينها حائلا، وكان الذي يبقى لها سكنى مثلها، فله ذلك، ثم إن جعل باب ما يسكنه خارجا عن مسكنها، فلا حاجة إلى محرم، وإن جعله في مسكنها، لم يجز أن يسكنه إلا بشرط المحرم أو من في معناه، وقيل: لا يشترط اختلاف الممر، بل يكفي أن يغلق على الحجرة باب. ولو كانا في بيتين من دار كبيرة، وانفرد كل بباب يغلق، جاز على الاصح كبيتين من خان.
فصل إذا كانت معتدة بالاقراء أو الحمل، لم يصح بيع المسكن الذي يستحق فيه السكنى، سواء كان لها عادة مستقيمة في الاقراء والحمل، أم لا. وإن كانت تعتد بالاشهر، ففي صحة بيعه قولان، كالدار المستأجرة، وقيل: لا يصح قطعا، ويجري الطريقان سواء كانت تتوقع مجئ الحيض في أثناء الشهر، بأن كانت بنت تسع سنين فصاعدا ولم تحض، أو لا تتوقعه كالآيسة، وبنت سبع سنين. وقيل: لا يصح البيع في الصورة الاولى قطعا، فإن جوزنا البيع، فحاضت وانتقلت إلى الاقراء، خرج ذلك على اختلاط الثمار المبيعة بالحادثة بعد البيع فيما لا

(6/396)

يغلب فيه التلاحق، وفيه قولان سبقا. أظهرهما: لا ينفسخ البيع، بل يثبت الخيار للمشتري. فرع لو كان المنزل مستعارا، لازمته ما لم يرجع المعير، وليس للزوج نقلها، وقيل: له نقلها في البلد الذي لا يعتاد فيه إعادة المنزل، كيلا يلحقه منة، والصحيح الاول. وإذا رجع، قال المتولي وغيره: على الزوج أن يطلبه منه بأجرة، فإن امتنع أو طلب أكثر من أجرة المثل، نقلها، وإن نقلها ثم بذل المنزل الاول مالكه، قال الروياني: إن بذله بإعارة، لم يلزم ردها إليه، وإن بذل بأجرة، فإن كان المنقول إليه مستعارا، وجب ردها إلى الاول، وإن كان بأجرة، فوجهان. فرع كان المنزل الذي تعتد فيه مستأجرا، فانقضت مدة الاجارة ولم يجدد المالك إجارة، فلا بد من نقلها، وإذا وجب النقل في هذه الصور، فالقول في تحري أقرب المواضع على ما سبق. فرع إذا كانت تسكن منزل نفسها، ففي المهذب والتهذيب أنه يلزمها أن تعتد فيه، ولها طلب الاجرة، والاصح ما ذكره صاحب الشامل وغيره أنها إن رضيت بالاقامة فيه بإعارة أو إجارة، جاز وهو الاولى، وإن طلبت نقلها، فلها ذلك، إذ ليس عليها بذل منزلها بإعارة ولا إجارة. فرع لو طلقها وهي في منزل مملوك للزوج، ثم أفلس وحجر عليه، بقي لها حق السكنى، وتقدم به على الغرماء، وكذا لو مات وعليه ديون، تقدم به على حق الغرماء والورثة، وهل للحاكم بيع رقبة المسكن ؟ فيه الطريقان السابقان، ولو أفلس وحجر عليه، ثم طلقها، ضاربت الغرماء بالسكنى، وليس ذلك كدين

(6/397)

حادث، لان حقها مستند إلى سبب متقدم على الحجر وهو النكاح والوطئ فيه، ولو طلقها وليست في منزل له، ضاربتهم بالاجرة، سواء تقدم الطلاق أو تأخر، لان حقها هنا مرسل غير متعلق بعين. ومتى ضاربت، فإن كانت عدتها بالاشهر، ضاربت بأجرة المثل للاشهر، وإن كانت بالاقراء أو الحمل، نظر، إن لم تكن لها عادة فيهما، فوجهان. أصحهما: تضارب بأقل مدة يمكن انقضاء الاقراء فيها، والحامل بأجرة ما بقي من أقل مدة الحمل وهي ستة أشهر من حين العلوق، لان استحقاق الزيادة مشكوك فيه. والثاني: تؤخذ بالعادة الغالبة، فتضارب ذات الاقراء بأجرة ثلاثة أشهر، والحامل بما بقي من تسعة أشهر، وهذا اختيار صاحب الحاوي. وإن كانت لها عادة مستقيمة فيهما، ضاربت بأجرة مدة العادة على الصحيح، وقيل بالاقل، وإن كان لها عادات مختلفة، وراعينا العادة، فالمعتبر أقل عاداتها. وإذا ضاربت بأجرة مدة، وانقضت العدة على وفق تلك المضاربة، فهل ترجع على المفلس بالباقي من الاجرة عند يساره ؟ حكى الشيخ أبو علي فيه طريقين، أحدهما: على وجهين بناء على أن الزوجة إذا لم تطالب بالسكنى في النكاح أو في العدة مدة، هل تصير سكنى المدة الماضية دينا لها عليه، وتطالبه بها ؟ وفيه خلاف يأتي إن شاء الله تعالى. وأصحهما: القطع بالرجوع، كما في الباقي من ديون الغرماء، بخلاف مسألة الوجهين، لانها هنا طلبت الجميع، ولكن زحمة الغرماء منعتها، ولو انقضت العدة قبل تمام المدة التي ضاربت لها، ردت الفضل على الغرماء، وفي رجوعها على المفلس بما تقتضيه المحاصة للمدة المنقضية الطريقان. ولو امتدت العدة وزادت على مدة المضاربة، ففي رجوعها بحصة المدة الزائدة على الغرماء ثلاثة أوجه. أصحها: الرجوع، لانا تبينا استحقاقها، كما لو ظهر غريم، ولها أن ترجع على المفلس إذا أيسر، والثاني: لا ترجع على الغرماء، لئلا تغير ما حكمنا به، وينسب هذا إلى النص، وصححه الروياني في التجربة، والثالث: ترجع الحامل لانه حسي دون ذات الاقراء، فإنها متهمة بتأخيرها، وإذا قلنا: لا ترجع على الغرماء، رجعت على الزوج على الاصح إذا أيسر، قال

(6/398)

الامام: والخلاف في رجوعها على الغرماء، إذا لم يصدقوها، فإن صدقوها رجعت عليهم بلا خلاف، قال: وفي غير صورة الافلاس إذا مضى زمن العادة، فادعت مزيدا، وتغيرا في العادة، فالذي يدل عليه كلام الاصحاب، أنها تصدق بلا خلاف، وعلى الزوج الاسكان، قال: وفيه احتمال، لانا إذا صدقناها ربما تمادت في دعواها إلى سن اليأس. فرع إذا ضاربت في صورة الافلاس بالاجرة، استؤجر بحصتها المنزل الذي وجبت فيه العدة، فإن تعذر، فأقرب الممكن كما سبق. قال ابن الصباغ: فإذا جاوزت مدة ما أخذت أجرته، سكنت حيث شاءت. فرع لو كانت المطلقة رجعية، أو حاملا، استحقت مع السكنى النفقة، وتضارب الغرماء عند إفلاس الزوج بالنفقة والسكنى، والقول في كيفية المضاربة والرجوع كما سبق، ولكن إذا قلنا: إن نفقة الحامل لا تعجل، لم يدفع إليها حصة النفقة في الحال.
فصل إذا طلقها وهو غائب، وهي في دار له بملك أو إجارة، اعتدت فيها، وإن لم يكن له مسكن وله مال، اكترى الحاكم من ماله مسكنا تعتد فيه إن لم يجد متطوعا به، فإن لم يكن له مال، اقترض عليه، واكترى، فإذا رجع، قضاه، فإن أذن لها أن تعترض عليه، أو تكتري المسكن من مالها، ففعلت، جاز، وترجع، ولو اكترت من مالها، أو اقترضت بقصد الرجوع، ولم تستأذن الحاكم، نظر، إن قدرت على الاستئذان أو لم تقدر ولم تشهد، لم ترجع، وإن لم تقدر أو أشهدت، رجعت على الاصح، وكل هذا على ما سبق في مسألة هروب الجمال ونظائرها. فرع إذا مضت مدة العدة، أو بعضها، ولم تطلب حق السكنى، سقط، ولم يصر دينا في الذمة، نص عليه، ونص أن نفقة الزوجة لا تسقط بمضي الزمان، بل تصير دينا في الذمة، فقيل: قولان فيهما لترددهما بين الديون ونفقة القريب، والمذهب تقرير النصين، والفرق بأن النفقة بالتمكين، وقد وجد، والسكنى لصيانة مائه على موجب نظره، ولم يتحقق، وحكم السكنى في صلب النكاح كما ذكرنا في العدة.

(6/399)

فصل إذا مات الزوج في خلال العدة، لم يسقط ما استحقته المبتوتة من السكنى، وإذا استحقت السكنى، أو مات عنها وهي زوجة وقلنا: تستحق السكنى، فإن كانت في مسكن مملوك للزوج، لم يقسمه الورثة حتى تنقضي العدة، ولو أرادوا التمييز بخطوط ترسم من غير نقض وبناء، جاز إن قلنا: القسمة إفراز، وإن قلنا: بيع، فحكم بيع مسكن العدة كما سبق، وقيل: إن قلنا: إفراز، فلهم القسمة كيف شاؤوا، والصحيح الاول. وإن كان في مسكن مستأجرا أو مستعارا، واحتيج إلى نقلها، فعلى الوارث أن يستأجر لها من التركة، فإن لم يكن تركة، فليس على الوارث إسكانها. فلو تبرع به، لزمها الاجابة، وإذا لم يتبرع، ففي التهذيب أنه يستحب للسلطان أن يسكنها من بيت المال، لا سيما إن كانت تتهم بريبة، ولفظ الروياني في البحر أن السلطان لا يلزمه أن يكتري لها، إلا عند الريبة فيلزمه. وإذا قلنا: لا تجب السكنى في عدة الوفاة، فالمذهب أن للورثة إسكانها حيث أرادوا، وبهذا قطع الاصحاب. وحكى الغزالي وجهين، أصحهما هذا، والثاني: أنه إنما تلزمها الاجابة، وإذا توقع شغل الرحم بالماء، فإن لم يتبرع الوارث بإسكانها، فللسلطان أن يحصنها بالاسكان. وفي الوسيط والبسيط، أنه ليس للسلطان تعيين المسكن، بخلاف الوارث، والاول هو المذهب والمنصوص، وبه قطع الجماهير، وإذا لم يسكنها الوارث والسلطان، سكنت حيث شاءت، فلو أسكنها أجنبي متبرع، قال الروياني: إن لم يكن المتبرع ذا ريبة، فهو كالوارث، فعليها أن تسكن حيث يسكنها. قلت: وفي هذا نظر. والله أعلم.

(6/400)

فرع للواطئ بشبهة أو في نكاح فاسد إسكان المعتدة.
فصل في مسائل تتعلق بالعدد إحداها: إذا طلق الغائب، أو مات، فالعدة من حين الطلاق أو الموت، لا من بلوغ الخبر. الثانية: لو نكحت المعتدة بعد مضي قرء، ووطئها الزوج الثاني، ثم جاء الاول ووطئها بشبهة، ثم فرق بينهما وبين الثاني، فتشتغل بالباقي من عدة الطلاق وهو قرءان، ويدخل فيه قرءان من عدة وطئ الشبهة، ثم تعتد عن الثاني بثلاثة أقراء، ثم تعتد عن الاول بقرء لما بقي من عدة الشبهة، ذكره القفال في الفتاوى. الثالثة: مات زوج المعتدة، فقالت: انقضت عدتي قبل موته، لا يقبل قولها في ترك العدة، ولا ترث لاقرارها. الرابعة: في فتاوى القفال: أن المعتدة لو أسقطت مؤنة السكنى عن الزوج، لم يصح الاسقاط، لان السكنى تجب يوما فيوما، ولا يصح إسقاط ما لم يجب. الخامسة: في فتاوى القفال: أن المنكوحة لو وطئت بشبهة، وصارت في العدة، فوطئها الزوج، لم يقطع وطؤه عدة الشبهة، لان وطئ الزوج لا يوجب عدة، فلا يقطعها كما لو زنت المعتدة.
الباب الخامس : في الاستبراء
فيه ثلاثة أطراف.
الأول : فيما يتعلق بنفس الاستبراء، فإن كانت المستبرأة من ذوات الاقراء،

(6/401)

استبرأت بقرء، وهو حيض على الجديد الاظهر، وفي قول: هو طهر. وفي وجه: أن استبراء أم الولد لموت السيد أو إعتاقه بطهر، والامة التي يحدث ملكها بحيض، فإن قلنا: القرء هو الطهر، فصادف وجوب الاستبراء آخر الحيض، كان الطهر الكامل بعده استبراء. وهل يكفي ظهور الدم بعده، أم يعتبر يوم وليلة ؟ فيه الخلاف السابق في العدة. وفي وجه: لا بد من مضي حيضة كاملة بعد ذلك الطهر، وهو ضعيف عند الغزالي وغيره، وصححه الروياني، وإن وجد سبب الاستبراء وهي طاهر، فهل يكفي بقية الطهر ؟ وجهان. أحدهما: يكفي كما في العدة، وهذا هو الراجح في البسيط، وحكاه الماوردي عن البغداديين. والثاني: لا يكفي، ولا ينقضي الاستبراء حتى تحيض بعده ثم تطهر، وبه قطع البغوي، وحكاه الماوردي عن البصريين. وإذا قلنا: القرء الحيض، لم يكف بقية الحيض، بل يعتبر حيضة كاملة. فلو كانت حائضا عند وجوب الاستبراء، لم ينقض الاستبراء حتى تطهر، ثم تحيض حيضة، ثم تطهر، وإذا تباعد حيض ذا ت الاقراء، فحكمها في التربص إلى سن اليأس حكم المعتدة. فإن كانت المستبرأة من ذوات الاشهر، فهل تستبرئ بشهر، أم بثلاثة ؟ قولان. أظهرهما عند الجمهور: بشهر، لانه بدل قرء، ورجح صاحب المهذب وجماعة، الثلاثة، وإن كانت حاملا، نظر، إن زال فراشه عن مستولدته، أو أمته الحامل، فاستبراؤها بوضع الحمل. فإن ملك أمة، فقد أطلق المتولي، أن الحكم كذلك إن كان الحمل ثابت النسب من زوج، أو وطئ بشبهة، والاصح التفصيل. فإن ملكها بسبي حصل الاستبراء بالوضع، وإن ملك بالشراء، فإن كانت حاملا من زوج وهي في نكاحه أو عدته، أو من وطئ شبهة وهي معتدة من ذلك الوطئ، فسيأتي إن شاء الله تعالى أنه لا استبراء في الحال على المذهب. وفي وجوبه بعد العدة خلاف، وإذا كان كذلك، فليس الاستبراء بالوضع، لانه إما غير واجب، وإما مؤخر عن الوضع. وذكر البغوي في حصول

(6/402)

الاستبراء في الوضع قولين. ولو كان الحمل من زنا، ففي حصول الاستبراء بوضعه حيث يحصل في ثابت النسب، وجهان. أصحهما: الحصول، لاطلاق الحديث، ولحصول البراءة بخلاف العدة، فإنها مخصوصة بالتأكيد، ولهذا اشترط فيها التكرار. فإن قلنا: لا يحصل، ورأت دما على الحمل، وقلنا: هو حيض، حصل الاستبراء بحيضة على الحمل على الاصح. وإن قلنا: ليس بحيض، أو لم تر دما، فاستبراؤها بحيضة بعد الوضع. ولو ارتابت المستبرأة بالحمل في مدة الاستبراء أو بعدها، فعلى ما ذكرناه في العدة.
الطرف الثاني : في سبب الاستبراء، وهو سببان. السبب الاول: حصول الملك، فمن ملك جارية بإرث أو هبة، أو شراء أو وصية، أو سبي، أو عاد ملكه فيها بالرد بالعيب، أو التحالف، أو الاقالة، أو خيار الرؤية، أو الرجوع في الهبة، لزمه استبراؤها، سواء في الاقالة ونحوها، ما قبل القبض وبعده، وسواء كان الانتقال إليه ممن يتصور اشتغال الرحم بمائه أو ممن لا يتصور، كإمرأة وصبي ونحوهما، وسواء كانت الامة صغيرة، أو آيسة، أو غيرهما، بكرا، أو ثيبا، وسواء استبرأها البائع قبل البيع، أم لا. وعن ابن سريج تخريج في البكر: أنه لا يجب. وعن المزني: أنه إنما يجب استبراء الحامل والموطوءة. قال الروياني: وأنا أميل إلى هذا، واحتج الشافعي رحمه الله بإطلاق الاحاديث في

(6/403)

سبايا أوطاس، مع العلم بأن فيهن الصغار، والابكار، والآيسات. ولا يجب على بائع الامة استبراؤها قبل البيع، سواء وطئها أم لا، لكنه يستحب إن كان وطئها ليكون على بصيرة منها. ولو أقرض جارية لمن لا تحل له، ثم استردها قبل تصرف المقترض فيها، لزم المقرض استبراؤها إن قلنا: إن القرض يملك بالقبض، وإن قلنا: بالتصرف، لم يلزمه. فرع كاتب جاريته، ثم فسخت الكتابة، أو عجزها السيد، لزمها الاستبراء. فرع لو حرمت على السيد بصلاة أو صوم، أو اعتكاف أو رهن، أو حيض أو نفاس، ثم زالت هذه الاشياء، حلت بغير استبراء. فرع ارتدت أمته ثم أسلمت، لزمه استبراؤها على الاصح، لانه زال ملك الاستمتاع ثم عاد. قال البغوي: الوجهان مبنيان على الوجهين فيما لو اشترى مرتدة ثم أسلمت، هل يحسب حيضها في زمن الردة من الاستبراء ؟ فإن قلنا: يحسب، لم يجب الاستبراء، وإلا وجب. ولو ارتد السيد ثم أسلم، فإن قلنا: يزول ملكه بالردة، لزمه الاستبراء قطعا، وإلا فعلى الاصح كردة الامة. فرع أحرمت ثم تحللت، فالمذهب وبه قطع الجمهور: أنه لا استبراء كما لو صامت ثم أفطرت. وقيل: وجهان كالردة. فرع زوج أمته، فطلقت قبل الدخول، فهل على السيد استبراؤها ؟ قولان يأتي بيانهما إن شاء الله تعالى. فرع باعها بشرط الخيار، فعادت إليه بالفسخ في مدة الخيار، ففي وجوب الاستبراء خلاف، المذهب منه أنه يجب إن قلنا: يزول ملك البائع بنفس العقد، وإلا فلا.

(6/404)

فرع اشترى زوجته، فوجهان. الاصح المنصوص، أنه يدوم حل وطئها، ولا يجب الاستبراء، لكن يستحب، أما أنه لا يجب، فلانه لم يتجدد حل، ولانه لا يؤدي إلى اختلاط ماء، وأما استحبابه، فلتمييز ولد النكاح عن ولد ملك اليمين، فإنه في النكاح ينعقد مملوكا، ثم يعتق ولا تصير به أم ولد. وفي ملك اليمين ينعقد حرا وتصير أم ولد. والثاني: يجب الاستبراء لتجدد الملك. ولو اشتراها بشرط الخيار، فهل له وطؤها في مدة الخيار لانها منكوحة أو مملوكة، أم لا للتردد في حالها ؟ وجهان، قال البغوي: المنصوص أنه لا يحل. ولو طلقها ثم اشتراها في العدة، وجب الاستبراء قطعا، لانه ملكها وهي محرمة عليه. ولو اشترى زوجته ثم أراد تزويجها لغيره، لم يجز إن كان دخل بها قبل الشراء إلا بعد قرءين، لانه إذا انفسخ النكاح وجب أن تعتد منه، فلا تنكح غيره حتى تنقضي عدتها بقرءين. فلو مات عقب الشراء، لم يلزمها عدة الوفاة، بل تكمل عدة الانفساخ، كذا ذكره ابن الحداد، وحكى عن نصه في الاملاء. فرع اشترى مزوجة أو معتدة عن زوج، أو وطئ شبهة، والمشتري عالم بالحال أو جاهل، وأجاز البيع، فلا استبراء في الحال، لانها مشغولة بحق غيره. فإن طلقت قبل الدخول أو بعده، وانقضت عدة الشبهة، فهل يلزم للمشتري الاستبراء ؟ قولان. أظهرهما: نعم. وقد يقال: يجب الاستبراء، ويرد الخلاف إلى أنه هل تدخل في العدة ؟ واستنبط القاضي حسين من القولين عبارتين يتخرج عليهما مسائل. إحداهما: أن الموجب للاستبراء حدو ث ملك الرقبة مع فراغ محل الاستمتاع. والثانية: أن الموجب حدوث حل الاستمتاع في المملوكة بملك اليمين،

(6/405)

فعلى العبارة الاولى: لا يجب الاستبراء عند انقضاء العدة، لانه لم يحدث حينئذ ملك، وعند حدوثه لم يكن محل الاستمتاع فارغا، وعلى الثانية: يجب. وخرج بعضهم عليهما الخلاف فيما لو اشترى مجوسية فحاضت ثم أسلمت، هل يلزم الاستبراء بعد الاسلام، أم يكفي ما سبق ؟ وكذا الخلاف فيما لو زوج وطلقت قبل الدخول، هل على السيد استبراء ؟ فعلى الاولى، لا. وعلى الثانية، نعم. ويجري الخلاف فيما لو زوجها وطلقت بعد الدخول وانقضت عدتها، أو وطئت بشبهة وانقضت عدتها. وإذا قلنا: فيما إذا اشترى مزوجة وطلقت، لا يجب الاستبراء، فلمن يريد تعجيل الاستمتاع أن يتخذ ذلك حيلة في اندفاع الاستبراء، فيسأل البائع أن يزوجها ثم يشتريها، ثم يسأل الزوج أن يطلقها، فتحل في الحال، لكن لا يجوز تزويج الموطوءة إلا بعد الاستبراء، فإنما يحصل الغرض إذا لم تكن موطوءة، أو كان البائع قد استبرأها. وإذا كانت الجارية كذلك، فلو أعتقها المشتري في الحال، وأراد أن يزوجها البائع أو غيره، أو يتزوجها بنفسه، جاز على الاصح، ذكره البغوي وغيره. فعلى هذا، من يريد تعجيل الاستمتاع يمكنه أن يعتقها في الحال ويتزوجها، ولا يحتاج إلى سؤال البائع أن يزوجها أولا إذا كان يسمح بفوات ماليتها. فرع إذا تم ملكه على جميع جارية كانت مشتركة بينه وبين غيره، لزمه الاستبراء، ولو أسلم في جارية وقبضها، فوجدها بغير الصفة المشروطة فردها، لزم المسلم إليه الاستبراء. فرع إذا كانت الجارية المشتراة محرما للمشتري، أو اشترتها إمرأة أو رجلان، فلا معنى للاستبراء إلا فيما يرجع إلى التزويج. فرع ظهر بالمشتراة حمل فقال البائع: هو مني، نظر، إن صدقه المشتري، فالبيع باطل باتفاقهما، والجارية مستولدة للبائع. وإن كذبه، نظر، إن لم يقر البائع بوطئها عند البيع ولا قبله، لم يقبل قوله، كما لو قال بعد البيع: كنت أعتقته، لكن يحلف المشتري، أنه لا يعلم كون الحمل منه. وفي ثبوت نسبه من

(6/406)

البائع خلاف، لانه يقطع إرث المشتري بالولاء، وإن كان أقر بوطئها، نظر، إن كان استبرأها ثم باعها، ثم ولدت لدون ستة أشهر من وقت استبراء المشتري، فالولد لاحق بالبائع، والجارية مستولدة له، والبيع باطل، وإن ولدت لستة أشهر فأكثر، لم يقبل قوله، ولم يلحقه الولد، لانه لو كان ملكه، لم يلحقه، ثم ينظر، إن لم يطأها المشتري، أو وطئها وولدت لدون ستة أشهر من وقت وطئه، فالولد مملوكه. وإن ولدته لستة أشهر فأكثر من وطئه، فالولد لاحق بالمشتري، والجارية مستولدة له. وإن لم يستبرئها البائع قبل البيع، نظر، إن ولدت لاقل من ستة أشهر من وقت استبراء المشتري، أو لاكثر ولم يطأها المشتري، فالولد للبائع، والبيع باطل. وإن وطئها المشتري وأمكن أن يكون من هذا، وأن يكون من ذاك، عرض على القائف. فرع لا يجب في شراء الامة التي كان البائع يطؤها إلا استبراء واحد، لحصول البراءة، فلو اشتراها من شريكين وطئاها في طهر واحد، فهل يكفي استبراء لحصول البراءة، أم يجب استبرءان كالعدتين من شخصين ؟ وجهان. ويجريان فيما لو وطئاها وأرادا تزويجها، فهل يكفي استبراء، أم يجب استبراءان. ولو وطئ أجنبيان أمة كل يظنها أمته، قال المتولي: وطئ كل واحد يقتضي استبراء بقرء. وفي تداخلهما وجهان. أصحهما: المنع. فصل من ملك أمة، لم يجز له وطؤها حتى ينقضي الاستبراء. وأما الاستمتاع بالقبلة واللمس والنظر بشهوة ونحوها، فحرام إن ملكها بغير السبي، وإن ملكها بالسبي، فحلال على الاصح. وإذا طهرت من الحيض وتم الاستبراء، بقي تحريم الوطئ حتى تغتسل، ويحل الاستمتاع قبل الغسل على الصحيح.

(6/407)

فصل وجب الاستبراء لا يمنع المالك من إثبات اليد على الجارية، بل هو مؤتمن فيه شرعا، لان سبايا أوطاس لم ينزعن من أيدي أصحابهن، وسواء كانت حسناء أم قبيحة. فصل لو مضى زمن الاستبراء بعد الملك وقبل القبض، هل يعتد به ؟ نظر، إن ملك بالارث، اعتد به، وإن ملك بالهبة، فلا. وإن ملك بالشراء، اعتد به على الاصح، وفي الوصية، لا يعتد بما قبل القبول، ويعتد بما بعده على المذهب. ولو وقع الحمل أو الحيض في زمن خيار الشرط في الشراء، فإن قلنا: الملك للبائع، لم يحصل الاستبراء. وإن قلنا: للمشتري، لم يحصل أيضا على الاصح، لضعف الملك. وقيل: يحصل، وقيل: يحصل في صورة الحمل دون الحيض، لقوة الحمل. فرع لو اشترى مجوسية أو مرتدة، فمضت عليها حيضة، أو ولدت ثم أسلمت، فهل تعتد بالاستبراء في الكفر لوجود الملك، أم يجب بعد الاسلام ليستعقب حل الاستمتاع ؟ وجهان، أصحهما الثاني. فرع إذا اشترى العبد المأذون له جارية، فللسيد وطؤها إن لم يكن على العبد دين، فإن كان، لم يجز، لئلا يحبلها. فإن انفكت عن الديون بقضاء أو إبراء، وقد جرى قبل الانفكاك ما يحصل به الاستبراء، فهل يعتد به، أم يشترط وقوع الاستبراء بعد الانفكاك ؟ وجهان كالمجوسية، أصحهما الثاني، وبه قطع العراقيون.

(6/408)

ولو رهنها قبل الاستبراء، ثم انفك الرهن، قال في الشامل: يجب استبراؤها، ولا يعتد بما جرى، وهي مرهونة، وغلطه الروياني. فرع لو وطئها قبل الاستبراء، أو استمتع بها، وقلنا بتحريمه، أثم، ولا ينقطع الاستبراء، لان الملك لا يمنع الاحتساب، فكذا المعاشرة بخلاف العدة. فلو أحبلها بالوطئ في الحيض، فإن انقطع الدم، حلت له لتمام الحيضة، وإن كانت طاهرا عند الاحبال، لم ينقض الاستبراء حتى تضع الحمل، هذا لفظه في الوسيط وبالله التوفيق. السبب الثاني: زوال الفراش عن موطوءة بملك يمين، فإذا أعتق أمته التي وطئها، أو مستولدته، أو مات عنها، وليست في زوجية ولا عدة نكاح، لزمها الاستبراء، لانه زال عنها الفراش، فأشبهت الحرة، ويكون استبراؤها بقرء، كالممتلكة. ولو مضت مدة الاستبراء على أم الولد، ثم أعتقها سيدها، أو مات عنها، فهل يكفي ذلك، أم يلزمها الاستبراء بعد العتق ؟ وجهان، وقيل: قولان. أصحهما: الثاني، كما لا تعتد المنكوحة بما تقدم من الاقراء على ارتفاع النكاح، والخلاف مبني على أن أم الولد، هل تخرج عن كونها فراشا بالاستبراء أو الولادة، وهل تعود فراشا للسيد إذا مات زوجها أو طلقها وانقضت عدتها، أم لا تعود ولا تحل له إلا بالاستبراء ؟ ولو استبرأ الامة الموطوءة، ثم أعتقها، قال الاصحاب: لا استبراء عليها، ولها أن تتزوج في الحال، ولم يطردوا فيها الخلاف الذي في المستولدة، لان المستولدة يشبه فراشها فراش النكاح، ولو لم تكن الامة موطوءة، لم تكن فراشا، ولم يجب الاستبراء بإعتاقها.

(6/409)

فرع لا يجوز تزويج الامة الموطوءة قبل الاستبراء، بخلاف بيعها، لان مقصود النكاح الوطئ، فينبغي أن يستعقب الحل. وفي جواز تزويج أم الولد خلاف مذكور في باب أمهات الاولاد الاصح الصحة. فعلى هذا، لا تزوج حتى تستبرأ. ولو استبرأها، ثم أعتقها، فهل يجوز تزويجها في الحال، أم تحتاج إلى استبراء جديد ؟ وجهان. قلت: أصحهما. والله أعلم. ولو اشترى أمة وأراد تزويجها قبل الاستبراء، فإن كان البائع وطئها، لم يجز إلا أن يزوجها به. وإن لم يكن وطئها البائع، أو وطئها واستبرأها قبل البيع، أو كان الانتقال من إمرأة أو صبي، جاز تزويجها في الحال على الاصح، كما كان للبائع تزويجها بعد الاستبراء. فرع إذا أعتق مستولدته، أو مات عنها وهي في نكاح أو عدة زوج، فلا استبراء عليها، لانها ليست فراشا للسيد. وخرج ابن سريج قولا أنه يلزمها الاستبراء بعد فراغ عدة الزوج. وحكى السرخسي هذا قولا قديما، وحكي أيضا عن الاصطخري، والمذهب الاول، وهو المنصوص، وبه قطع الجمهور. وقال الشيخ أبو علي: فعلى المذهب متى انقضت عدة الزوج، وكان السيد حيا، عادت فراشا له، وعلى التخريج لا تعود فراشا حتى يستبرئها. ولو أعتقها، أو مات عقب انقضاء عدة الزوج، فقيل: لا استبراء عليها، والصحيح المنصوص وجوبه. لكن هل يشترط لوجوبه أن يقع إعتاق السيد أو موته بعد انقضاء العدة بلحظة لتعود فيها فراشا للسيد، أم لا لكون مصيرها فراشا أمرا حكميا لا يحتاج إلى زمن حسي ؟ وجهان. أرجحهما الثاني. ولو انقضت عدتها ولم يمت السيد ولم يعتقها، فالمذهب والمنصوص في

(6/410)

الجديد: أنها تعود فراشا للسيد، وتحل له بلا استبراء. وحكي قول قديم: أنها لا تحل له بلا استبراء، فعلى المذهب، لو مات السيد بعد ذلك، لزمها الاستبراء، وعلى القديم: لا استبراء. والخلاف في حل أم الولد إذا زال حق الزوج، كالخلاف فيما إذا زال حق الزوج عن الامة المزوجة، هل يحتاج السيد إلى استبرائها ؟ لكن الراجح في الامة الاحتياج. ونقله البندنيجي عن النص، لان فراش أم الولد أشبه بالنكاح، ولهذا ولد أم الولد يلحقه إذا ولدته بعد ستة أشهر من حين استبرائها، وولد الامة لا يلحقه، كذا قاله الروياني. ولو أعتق مستولدته، أو مات عنها وهي في عدة وطئ شبهة، فهل يلزمها الاستبراء تفريعا على المنصوص فيما إذا كانت في عدة زوج ؟ وجهان. أصحهما الوجوب. فرع أعتق مستولدته، وأراد أن يتزوجها قبل تمام الاستبراء، جاز على الاصح، كما يتزوج المعتدة منه بنكاح أو وطئ شبهة. فرع المستولدة المزوجة، إذا مات عنها سيدها وزوجها جميعا، فلها أحوال. أحدها: أن يموت السيد أولا، فقد مات وهي مزوجة، وقد ذكرنا أنه لا استبراء عليها على المذهب، فإذا مات الزوج بعده، اعتدت عدة حرة، وكذا لو طلقها. الحال الثاني: أن يموت الزوج أولا، فتعتد عدة أمة شهرين وخمسة أيام، فإن مات السيد وهي في عدة الزوج، فقد عتقت في أثناء العدة، وقد سبق في أول كتاب العدد الخلاف، في أنها هل تكمل عدة حرة أم عدة أمة ؟ والمذهب أنه لا استبراء عليها كما ذكرناه قريبا. وإن أوجبناه، فإن كانت ذوات الاشهر، استبرأت بشهر بعد العدة، وإن كانت من ذوات الاقراء، استبرأت بحيضة بعد العدة إن لم تحض في العدة، فإن حاضت في العدة بعد ما عتقت، كفاها ذلك. وإن مات السيد بعد خروجها من العدة، لزمه الاستبراء على الاصح تفريعا على عودها فراشا.

(6/411)

الحال الثالث: أن يموت السيد والزوج معا، فلا استبراء، لانها لم تعد إلى فراشه. ويجئ فيه الخلاف المذكور، فيما إذا عتقت وهي معتدة، وهل تعتد عدة أمة، أم عدة حرة ؟ وجهان. أصحهما عند الغزالي: عدة أمة، وقطع البغوي بعدة حرة احتياطا. الحال الرابع: أن يتقدم أحدهما ويشكل السابق، فله صور. إحداها: أن يعلم أنه لم يتخلل بين موتهما شهران وخمسة أيام، فعليها أربعة أشهر وعشر من موت آخرهما موتا، لاحتمال أن السيد مات أولا، ثم مات الزوج وهي حرة، ولا استبراء عليها على الصحيح، لانها عند موت السيد زوجة أو معتدة. وإن أوجبنا الاستبراء، فحكمه كما نذكره إن شاء الله تعالى في الصورة الثانية. ولو تخلل شهران وخمسة أيام بلا مزيد، فهل هو كما لو كان المتخلل أقل من هذه المدة، أم كما لو كان أكثر منها ؟ فيه الوجهان السابقان. الصورة الثانية: أن يعلم أنه تخلل بين الموتين أكثر من شهرين وخمسة أيام، فعليها الاعتداد بأربعة أشهر وعشرة أيام من موت آخرهما موتا، ثم إن لم تحض في هذه المدة، فعليها أن تتربص بعدها بحيضة لاحتمال أن الزوج مات أولا، وانقضت عدتها، وعادت فراشا للسيد، وإن حاضت في هذه المدة، فلا شئ عليها، وسواء كان الحيض في أول المدة أو آخرها. وقيل: يشترط كونه بعد شهرين وخمسة أيام من هذه المدة لئلا يقع الاستبراء وعدة الوفاة في وقت واحد. قال الاصحاب: هذا غلط، لان الاستبراء إنما يجب على تقدير تأخر موت السيد، وحينئذ تكون عدة الوفاة منقضية بالمدة المتخللة، ولا يتصور الاجتماع سواء كان الحيض في أول هذه المدة أو آخرها. ولو كانت المستولدة ممن لا تحيض، كفاها أربعة أشهر وعشرة أيام.

(6/412)

الصورة الثالثة: أن لا يعلم كم المدة المتخللة، فعليها التربص كما ذكرناه في الصورة الثانية، أخذا بالاحوط، ولا نورثها من الزوج إذا شككنا في أسبقهما موتا، فإن ادعت علم الورثة أنها كانت حرة يوم موت الزوج، فعليهم الحلف على نفي العلم. فصل متى قالت المستبرأة: حضت، صدقت بلا يمين. ولو امتنعت على السيد فقال: قد أخبرتني بانقضاء الاستبراء، صدق السيد على الاصح، لان الاستبراء مفوض إلى أمانة السيد، ولهذا لا يحال بينه وبينها، بخلاف المعتدة من وطئ بشبهة، فإنه يحال بين الزوج وبينها. وهل لها تحليف السيد ؟ وجهان. حقيقتهما: أنه هل للامة المخاصمة ؟ ويقرب منه ما إذا ورث جارية فادعت أن مورثها وطئها، وأنها حرمت عليه بوطئه، فلا يلزمه تصديقها. وطريق الورع لا يخفى. وهل لها تحليفه ؟ فيه هذان الوجهان. قلت: الاصح أن لها التحليف في الصورتين، وعليها الامتناع من التمكين إذا تحققت بقاء شئ من زمن الاستبراء وإن أبحناها له في الظاهر. والله أعلم. فصل وطئ السيد أمته في عدتها عن وفاة زوج، ثم مات السيد، فعليها إكمال عدة الوفاة، ثم تتربص بحيضة لموت السيد. فلو مرت بها حيضة في بقية عدة الوفاة، لم يعتد بها، لانهما واجبان لشخصين، فلا يتداخلان. ولو لم يمت السيد، لكن أراد تزويجها، فكذلك تكمل عدة الوفاة، ثم تتربص بحيضة، ثم يتزوجها، ولو أراد أن يطأها بعد عدة الوفاة، فالصحيح جوازه، ولا حاجة إلى الاستبراء، ولو كانت في عدة طلاق، فوطئها السيد، ثم مات، أكملت عدة الطلاق، ثم تربصت بحيضة لموت السيد، ولا تحسب المدة من وقت وطئ السيد إلى موته إن كان يستفرشها، كما لو نكحت في العدة وكان الزوج الثاني يستفرشها جاهلا، هذا كله إذا وطئها ولم يظهر بها حمل. أما إذا وطئها السيد في عدة الوفاة ومات، فظهر بها حمل وولدت لزمن يمكن أن يكون من الزوج، وأن يكون من السيد، عرض على القائف، فإن ألحقه بالزوج، انقضت عدتها بالوضع، وعليها حيضة بعد طهرها من النفاس، وإن ألحقه بالسيد، حصل الاستبراء بوضعه، وعليها بعد إتمام عدة الوفاة. فإن لم يكن قائف، فعليها إتمام بقية العدة بعد الوضع على

(6/413)

تقدير كون الولد من السيد، وعلى تقدير كونه من الزوج، فعليها التربص بحيضة بعد الوضع، فيلزمها أطول المدتين، فإن وقعت الحيضة في بقية عدة الوفاة، كفاها ذلك. ولو ظهر بها حمل والصورة في عدة الطلاق، فولدت لزمان يحتملها، فإن ألحق بالزوج، فعليها بعد الوضع حيضة، وإن ألحق بالسيد، فعليها بعده بقية العدة، وإن أشكل، فعليها بقية العدة، أو حيضة فتأخذ بأكثرهما. فرع اشترى مزوجة، فوطئها قبل العلم بأنها مزوجة، وظهر بها حمل، ومات الزوج، فإن ولدت لزمن يحتمل كونه منهما، بأن ولدت لستة أشهر فصاعدا من وطئ السيد، ولا ربع سنين فأقل من وطئ الزوج، عرض على القائف. فإن ألحقه بالزوج، انقضت العدة بالوضع، وإن ألحقه بالسيد، لم تنقض بالوضع، وكذا لو لم يكن قائف، أو أشكل عليه، لم تنقض العدة بالوضع، لاحتمال كونه من السيد، وعليها إتمام عدة الوفاة شهرين وخمسة أيام، ولا تحسب مدة افتراش السيد من العدة. وإن احتمل أن يكون الولد من السيد دون الزوج، فكذا الحكم، وإن احتمل كونه من الزوج دون السيد، انقضت العدة بوضعه، وهل على السيد الاستبراء بعد العدة ؟ فيه الخلاف السابق، ولو لم يظهر بها حمل والتصوير كما ذكرنا، فإما أن يموت الزوج عقب الوطئ، وإما بعده بمدة، فإن مات عقبه، اعتدت عدة الوفاة. وهل تحل بعدها للسيد، أم تحتاج إلى استبراء ؟ فيه الخلاف. ولا يجوز تزويجها إلا بعد الاستبراء بلا خلاف. وإن عاش بعد الوطئ مدة، لزمه اعتزالها إذا علم الحال حتى تنقضي مدة الاستبراء، كالمنكوحة توطأ بالشبهة. وإذا مات بعد انقضائها، فليس عليها إلا عدة الوفاة، وتحل للسيد بعدها، وله تزويجها بلا استبراء جديد. ولو استفرشها الزوج بعد وطئ السيد جاهلا ثم مات، فإذا قضت عدته، فهل تحل للسيد بغير استبراء ؟ فيه الخلاف السابق. ولا يجوز تزويجها إلا بعد الاستبراء. فرع رجل له زوجة وأمة مزوجة، حنث في طلاق الزوجة، أو عتق الامة ومات قبل البيان، ثم مات زوج الامة، لزمها أن تعتد بأربعة أشهر وعشرة أيام من يوم مات الزوج، لاحتمال أن السيد حنث في عتقها، ويلزم إمرأته الاكثر من أربعة أشهر

(6/414)

وعشر، وثلاثة أقراء. فلو كان لزوج الامة أمة أيضا، وحنث أيضا هو في عتقها، أو طلاق زوجته الامة وماتا قبل البيان، فعلى كل واحدة الاكثر من أربعة أشهر وعشر، وثلاثة أقراء. الطرف الثالث : فيما تصير به الأمة فراشا، فيه مسائل. الاولى: لا تصير الامة فراشا بمجرد الملك، فلو كانت تحل له وخلا بها، فولدت ولدا يمكن كونه منه، لم يلحقه، بخلاف الزوجة، لان مقصود النكاح الاستمتاع والولد، وإنما تصير الامة فراشا إذا وطئها، فإذا أتت بعد الوطئ بولد لزمان يمكن أن يكون منه، لحقه ويعرف الوطئ بإقراره أو بالبينة. فلو نفى الولد مع الاعتراف بالوطئ، فإن ادعى الاستبراء بحيضة بعد الوطئ، نظر، إن ولدته لدون ستة أشهر من وقت الاستبراء، فالاستبراء لغو فيلحقه الولد. فلو أراد نفيه باللعان، فقد سبق في كتاب اللعان، أن الصحيح جواز اللعان في هذه الصورة، وإن ولدته لستة أشهر إلى أربع سنين، فالمذهب والمنصوص أنه لا يلحقه، وقد سبق فيه خلاف وتخريج. فلو أنكرت الاستبراء، فهل يحلف السيد، أم يصدق بغير يمين ؟ وجهان. الصحيح الذي عليه الجمهور، أنه يحلف. فعلى هذا، هل يكفي الحلف على الاستبراء، أم يضم إليه أن الولد ليس منه، أم يكفي الحلف أن الولد ليس منه من غير تعرض للاستبراء كما في نفي ولد الزوجة ؟ فيه أوجه. أصحها الثالث، ويفهم منه، أنه لو علم أن الولد من غيره ولم يستبرئها، جاز له نفيه والحلف عليه، لا على سبيل اللعان. وإذا حلف على الاستبراء، فهل يقول: استبرأتها قبل ستة أشهر من

(6/415)

ولادتها هذا الولد، أم يقول: ولدته بعد ستة أشهر بعد استبرائي ؟ فيه وجهان. ولو نكل، فوجهان. أحدهما: يلحقه بنكوله. والثاني: تحلف الامة، فإن نكلت توقفنا إلى بلوغ الصبي، فإن حلف بعد البلوغ، لحق به. المسألة الثانية: ادعت الوطئ وأمية الولد، وأنكر السيد أصل الوطئ، فالصحيح أنه لا يحلف، وإنما حلف في الصورة السابقة، لانه سبق منه الاقرار بما يقتضي ثبوت النسب، وقيل: يحلف، لانه لو اعترف به ثبت النسب. وإذا لم يكن ولد، لم يحلف بلا خلاف. الثالثة: أقر بالوطئ فأتت بولد لاكثر من أربع سنين من وقت الوطئ، لم يلحقه على الصحيح، وقيل: يلحقه كولد الزوجة، وهذا تفريع على أنه يلحقه بعد الاستبراء، ويقرب منه الخلاف فيما لو أتت بولد يلحق السيد، ثم ولدت آخر لستة أشهر فصاعدا، هل يلحقه الثاني، لانها صارت فراشه فيلحقه أولادها كالزوجة، أم لا يلحقه ؟ إلا أن يقر بوطئ جديد، لان هذا الفراش يبطل بالاستبراء، فبالولادة أولى. أما لو أتت بالولد الثاني لدون ستة أشهر، فهما حمل واحد، فإذا لحقه الاول، لحقه الثاني بلا خلاف. وأصل الخلاف أن أم الولد، هل تعود فراشا للسيد إذا انقطعت علقة الزوج عنها نكاحا وعدة ؟ وفيه قولان. أحدهما: تعود حتى لو مات السيد، أو أعتقها بعد ذلك لزمها الاستبراء. ولو أتت بولد لستة أشهر فصاعدا من انقطاع علقة الزوج، لحق السيد. والثاني: لا تعود فراشا ما لم يطأها، فلو ولدت لدون أربع سنين من الطلاق، لحق بالزوج. لكن الاظهر، أن أم الولد تعود فراشا، والاصح أنه لا يلحقه الولد الثاني إلا أن يقر بوطئ جديد، لان الولادة أقوى من الاستبراء. الرابعة: قال: كنت أطأ وأعزل، لحقه الولد على الاصح، لان الماء قد يسبق، ولان أحكام الوطئ لا يشترط فيها الانزال. وقيل: ينتفي عنه كدعوى الاستبراء، ولو قال: كنت أطأ في الدبر، لم يلحقه الولد على الصحيح، ولو

(6/416)

قال: كنت أصيبها فيما دون الفرج، لم يلحقه على الاصح. فصل لو اشترى زوجته، فولدت بعد الشراء، فقد سبق في كتاب اللعان بيان أنه متى يلحقه هذا الولد بالنكاح، ومتى يلحقه بملك اليمين، ومتى لا يلحقه ؟ ولا يحكم بكونها أم ولد إذا احتمل كونه من النكاح فلم يقر بالوطئ بعد الشراء. وقيل: يلحق إذا أمكن كونه من وطئ ملك اليمين وهو ضعيف، ولو أقر بالوطئ بعد الشراء، ولحق الولد بملك اليمين، ولكن احتمل كونه من النكاح، ثبتت أمومة الولد على الاصح، وأجري الوجهان فيما لو زوج أمته وطلقت قبل الدخول، وأقر السيد بوطئها فولدت لزمن يحتمل كونه منهما، وبالله التوفيق.

(6/417)


روضة الطالبين - كتاب الرضاع
الرضاع يؤثر في تحريم النكاح، وثبوت المحرمية المفيدة لجواز النظر والخلوة

(6/418)

دون سائر أحكام النسب، كالميراث، والنفقة، والعتق بالملك، وسقوط القصاص، ورد الشهادة وغيرها، وهذا كله متفق عليه. ثم في كتاب الرضاع أربعة أبواب:
الأول : في أركانه وشروطه، أما الاركان فثلاثة :
الأول : المرضع، وله ثلاثة شروط، الاول: كونه إمرأة، فلبن البهيمة لا يتعلق به تحريم، فلو شربه صغيران لم يثبت بينهما أخوة، ولا يحرم لبن الرجل أيضا على الصحيح، وقال الكرابيسي: يحرم، ولبن الخنثى لا يقتضي أنوثته على المذهب، فلو ارتضعه صغير، توقف في التحريم، فإن بان أنثى، حرم، وإلا، فلا. الشرط الثاني: كونها حية، فلو ارتضع ميتة، أو حلب لبنها، وهي ميتة، لم يتعلق به تحريم، كما لا تثبت حرمة المصاهرة بوطئ الميتة. ولو حلب لبن حية، وأوجر الصبي بعد موتها، حرم على الصحيح المنصوص. الشرط الثالث: كونها محتملة للولادة، فلو ظهر لصغيرة دون تسع سنين لبن،

(6/419)

لم يحرم، وإن كانت بنت تسع وإن لم يحكم ببلوغها، لان احتمال البلوغ قائم، والرضاع كالنسب فكفى فيه الاحتمال. فرع سواء كانت المرضعة مزوجة، أم بكرا، أم بخلافهما، وقيل: لا يحرم لبن البكر، والصحيح الاول، ونص عليه في البويطي. فرع نص في البويطي أنه إذا نزل لرجل لبن، فارتضعته صبية، كره له نكاحها.
الركن الثاني : اللبن، ولا يشترط لثبوت التحريم بقاء اللبن على هيئته حالة انفصاله عن الثدي، فلو تغير بحموضة، أو انعقاد، أو إغلاء أو صار جبنا، أو أقطا، أو زبدا، أو مخيضا، وأطعم الصبي، حرم لوصول اللبن إلى الجوف، وحصول التغذية. ولو ثرد فيه طعام ثبت التحريم. ولو عجن به دقيق، وخبز، تعلقت به الحرمة على الصحيح. ولو خلط بمائع إما دواء، وإما غيره، حلال كالماء ولبن الشاة، أو حرام كالخمر، نظر إن كان اللبن غالبا تعلقت الحرمة بالمخلوط، فلو شرب الصبي منه خمس مرات ثبت التحريم، وإن كان اللبن مغلوبا فقولان، أحدهما: لا يتعلق به تحريم كالنجاسة المستهلكة في الماء الكثير لا أثر لها، وكالخمر المستهلكة في غيرها لا يتعلق بها حد، وكالمحرم يأكل طعاما استهلك فيه طيب، لا فدية عليه. وأظهرهما: يتعلق به التحريم لوصول عين اللبن في الجوف، وذلك هو المعتبر، ولهذا يؤثر كثير اللبن وقليله، وليس كالنجاسة، فإنها تجنيب للاستقذار، وهو مندفع بالكثرة، ولا كالخمر، فإن الحد منوط بالشدة المزيلة للعقل، ولا كالمحرم، فإنه ممنوع من التطيب، وليس هذا بتطيب، فعلى هذا إن شرب جميع المخلوط، تعلق به التحريم، وإن شرب بعضه فوجهان، أحدهما: يثبت التحريم أيضا إن شربه خمس دفعات، أو شرب منه دفعة بعد أن شرب اللبن

(6/420)

الصرف أربعا، وهذا اختيار الصيمري، والقاضي أبي الطيب، وأصحهما، وبه قال ابن سريج وأبو إسحق والماوردي -: لا يتعلق به تحريم، لانا لم نتحقق وصول اللبن، وهذا الخلاف فيما إذا لم يتحقق وصول اللبن مثل أن وقعت قطرة في جب ماء وشرب بعضه، فإن تحققنا انتشاره في الخليط، وحصول بعضه في المشروب، أو كان الباقي من المخلوط أقل من قدر اللبن، ثبت التحريم قطعا، ذكره الامام وغيره. وهل يشترط أن يكون اللبن قدرا يمكن أن يسقى منه خمس دفعات لو انفرد عن الخليط ؟ وجهان حكاهما السرخسي وقال: أصحهما الاشتراط، هذا هو المذهب في بيان حكم اختلاط اللبن بالمائعات، وسواء فيه اختلاط اللبن بالماء وبغيره، وحكى الامام طريقا آخر أنه إن كان الخليط غير الماء، فعلى ما ذكرناه، وإن كان ماء واللبن مغلوب، فإن امتزج بما دون القلتين، وشرب الصبي كله، ففي ثبوت التحريم قولان، وإن شرب بعضه، فقولان مرتبان وأولى بأن لا يثبت. وإن امتزج بقلتين، فصاعدا، فإن لم يثبت التحريم بدون القلتين فهنا أولى، وإن أثبتنا، وتناول بعضه، لم يؤثر، وإن شربه كله، فقولان مرتبان، وأولى بأن لا يؤثر. وهذه الطريقة ضعيفة، وفي المراد بمصير اللبن مغلوبا وجهان، أحدهما: خروجه عن كونه مغذيا، والصحيح الذي قطع به الاكثرون أن الاعتبار بصفات اللبن الطعم واللون والرائحة، فإن ظهر منها شئ في المخلوط، فاللبن غالب، وإلا فمغلوب. ونقل أبو الحسن العبادي في الرقم تفريعا على هذا عن الحليمي ما يفهم منه أنه لو زايلته الاوصاف الثلاثة، اعتبر قدر اللبن بما له لون قوي يستولي على الخليط، فإن كان ذلك القدر منه يظهر في الخليط ثبت التحريم، وإلا فلا، قال الحليمي: وهذا شئ استنبطته أنا وكان في قلبي منه شئ، فعرضته على القفال الشاشي وابنه القاسم، فارتضياه، فسكنت، ثم وجدته لابن سريج، فسكن قلبي إليه كل السكون، وقد سبق نظير هذا في اختلاط المائع بالماء. فرع لو وقعت قطرة في فمه، واختلطت بريقه، ثم وصل جوفه، فطريقان، أحدهما: يعتبر كونه غالبا أو مغلوبا على ما ذكرناه. والثاني: القطع بالتحريم.

(6/421)

إذا اختلط لبن إمرأة بلبن أخرى، وغلب أحدهما، فإن علقنا التحريم بالمغلوب، ثبتت الحرمة منهما، وإلا فيختص بغالبة اللبن.
الركن الثالث : المحل وهو معدة الصبي الحي، أو ما في معنى المعدة، فهذه ثلاثة قيود: الاول: المعدة، فالوصول إليها يثبت التحريم، سواء ارتضع الصبي، أو حلب اللبن، وأوجر في حلقه حتى وصلها، ولو حقن باللبن، أو قطر في إحليله، فوصل مثانته، أو كان على بطنه جراحة، فصب اللبن فيها حتى وصل الجوف لم يثبت التحريم على الاظهر. ولو صب في أنفه فوصل دماغه ثبت التحريم على المذهب، وقيل: فيه القولان، قال البغوي: ولو صب في جراحة في بطنه فوصل المعدة لخرق الامعاء، أو وصل الدماغ بالصب في مأمومة ثبت التحريم بلا خلاف. ولو صب في أذنه، ففي البحر أنه يثبت التحريم، وفي التهذيب لا يثبت، إذ لا منفذ منها إلى الدماغ، ويشبه أن يكون كالحقنة. وأما الصب في العين، فلا يؤثر بحال، ولو ارتضع، وتقيأ في الحال، حصل التحريم على الصحيح. وقيل: لا يحصل. وقيل: إن تقيأ وقد تغير اللبن، ثبت التحريم وإلا فلا. القيد الثاني: الصبي والمراد به من لم يبلغ حولين، فمن بلغ سنتين، فلا أثر لارتضاعه ويعتبر الحولان بالاهلة، فإن انكسر الشهر الاول، اعتبر ثلاثة وعشرون شهرا بعده بالاهلة ويكمل المنكسر ثلاثين من الشهر الخامس والعشرين، ويحسب ابتداء الحولين من وقت انفصال الولد بتمامه، وقال الروياني: لو خرج نصف

(6/422)

الولد، ثم بعد مدة، خرج باقيه، فابتداء الحولين في الرضاع عند ابتداء خروجه. وحكى ابن كج فيه وجهين، وحكى وجهين فيما لو ارتضع قبل انفصال جميعه هل يتعلق به تحريم ؟ القيد الثالث: الحي فلا أثر للوصول إلى معدة الميت. فصل في شرط الرضاع لا تثبت حرمته إلا بخمس رضعات هذا هو الصحيح المنصوص. وقيل: تثبت برضعة واحدة، وقيل: بثلاث رضعات، وبه قال ابن المنذر، واختاره جماعة. فعلى المنصوص لو حكم حاكم بالتحريم برضعة، لم ينقض حكمه على الصحيح، وقال الاصطخري: ينقض. والرجوع في الرضعة والرضعات إلى العرف، وما تنزل عليه الايمان في ذلك، ومتى تخلل فصل طويل تعدد. ولو ارتضع، ثم قطع إعراضا، واشتغل بشئ آخر، ثم عاد وارتضع، فهما رضعتان، ولو قطعت المرضعة، ثم عادت إلى الارضاع، فهما رضعتان على الاصح، كما لو قطع الصبي، ولا يحصل التعدد بأن يلفظ الثدي، ثم يعود إلى التقامه في الحال، ولا بأن يتحول من ثدي إلى ثدي، أو تحوله لنفاذ ما في الاول، ولا بأن يلهو عن الامتصاص والثدي في فمه، ولا بأن يقطع التنفس، ولا بأن يتخلل النومة الخفيفة، ولا بأن تقوم وتشتغل بشغل خفيف، ثم تعود إلى الارضاع، فكل ذلك رضعة واحدة. قلت: قال ابراهيم المروذي: إن نام الصبي في حجرها وهو يرتضع نومة خفيفة، ثم انتبه ورضع ثانيا، فالجميع رضعة، وإن نام طويلا، ثم انتبه وامتص،

(6/423)

فإن كان الثدي في فمه فهي رضعة، وإلا فرضعتان. والله أعلم. قال الاصحاب: يعتبر ما نحن فيه بمرات الاكل، فإذا حلف لا يأكل في اليوم إلا مرة واحدة فأكل لقمة، ثم أعرض واشتغل بشغل طويل، ثم عاد وأكل، حنث، ولو أطال الاكل على المائدة وكان ينتقل من لون إلى لون ويتحدث في خلال الاكل، ويقوم، ويأتي بالخبز عند نفاذه، لم يحنث، لان ذلك كله يعد في العرف أكلة واحدة، ولو ارتضع من ثدي إمرأة ثم انتقل في الحال إلى ثدي آخر، ففيه خلاف سنذكره إن شاء الله تعالى في الفصل الذي يليه. فرع لا يشترط وصول اللبن في المرات على صفة واحدة، بل لو ارتضع في بعضها، وأوجر في بعضها، وأسعط في بعضها حتى تم العدد، ثبت التحريم، وكذا الصب في الجراحة والحقنة إذا جعلناهما مؤثرين. فرع لو حلب لبن إمرأة دفعة، وأوجره الصبي في خمس دفعات، فهل يحسب رضعة أم خمسا ؟ قولان، أظهرهما: رضعة، وقيل: رضعة قطعا. ولو حلب خمس دفعات، وأوجره دفعة، فالمذهب أنه رضعة، وقيل: على الطريقين. ولو حلب خمس دفعات، وأوجر في خمس دفعات من غير خلط، فهو خمس رضعات قطعا. وإن حلب خمس دفعات، وخلط، ثم فرق، وأوجر في خمس دفعات، فالمذهب أنه خمس رضعات، وبه قطع الجمهور، وقيل على قولين، لانه بالخلط صار كالمحلوب دفعة. ولو حلب خمس نسوة في إناء، وأوجره الصبي دفعة واحدة حسب من كل واحدة رضعة، وإن أوجره في خمس دفعات، حسب من كل واحدة رضعة، وإن أوجره في خمس دفعات، حسب من كل واحدة رضعة على الاصح، وقيل: خمس رضعات. فرع لو شك هل أرضعته خمس رضعات، أم أقل، أو هل وصل اللبن جوفه أم لا ؟ فلا تحريم ولا يخفى الورع. ولو شك هل أرضعته الخمس في الحولين، أم بعضها، أو كلها بعد الحولين، فلا تحريم على الاظهر أو الاصح، والتحريم محكي عن الصيمري، لان الاصل بقاء المدة.

(6/424)

فصل إذا كان لبن المرأة لرجل، فسيأتي إن شاء الله تعالى أن المرتضع يصير إبنا للرجل كما يصير إبنا للمرأة، واختار ابن بنت الشافعي أنه لا يصير، والصواب الاول. فإذا كان للرجل خمس مستولدات، أو أربع زوجات ومستولدة، فأرضعت كل واحدة طفلا رضعة لم يصرن أمهاته، وهل يصير الرجل أباه ؟ وجهان، قال الانماطي وابن سريج وابن الحداد: لا، وأصحهما - وبه قال أبو إسحق وابن القاص -: نعم، لانه لبنه، وهن كالظروف له، فعلى هذا تحرم المرضعات على الطفل لا بالرضاع، بل لانهن موطوءات أبيه، ولو كان تحته صغيرة وله خمس مستولدات، فأرضعتها كل واحدة رضعة بلبنه لم ينفسخ نكاح الصغيرة على الوجه الاول، وينفسخ على الثاني، وهو الاصح، ولا غرم عليهن، لانه لا يثبت له دين على مملوكه، ولو أرضع نسوته الثلاث ومستولدتاه زوجته الصغيرة فانفساخ نكاح الصغيرة على الوجهين، وأما غرامة مهرها، فإن أرضعن مرتبا، فالانفساخ يتعلق بإرضاع الاخيرة فإن كانت مستولدة، فلا شئ عليها، وإن كانت زوجة، فعليها الغرم، وإن أرضعته معا بأن أخذت كل واحدة لبنها في مسعط، وأوجرته معا، فلا شئ على المستولدتين وعلى النسوة ثلاثة أخماس الغرم، ولا ينفسخ نكاح النسوة لانهن لم يصرن أمهات الصغيرة. ولو كان له أربع، فأرضعت إحداهن طفلا رضعتين، وأرضعته الباقيات رضعة رضعة، أو كان له ثلاث مستولدات، فأرضعت إحداهن الطفل بلبنه ثلاث رضعات، والباقيتان رضعة رضعة، جرى الخلاف في مصيره أبا ولا يصرن أمهات، وعلى هذا قياس سائر نظائرها. ولو كان لرجل أو إمرأة خمس بنات أو أخوات، فأرضعت كل واحدة طفلا رضعة، لم يصرن أمهاته، ولا أزواجهن آباءه، وكذا لا تثبت الحرمة بين الرضيع والرجل على المذهب، وقيل: بطرد الوجهين، فإن أثبتنا الحرمة، قال البغوي: تحرم المرضعات على الرضيع لا لكونهن أمهات، بل لكون البنات أخواته وكون الاخوات عماته، ولك أن تقول إنما يصح كون البنات أخواته والاخوات عماته لو كان الرجل أبا، والحرمة هنا إذا ثبتت إنما هي لكونه جدا لام أو خالا، وفيه وضع بعضهم الخلاف، فقال: في مصيره جدا لام أو خالا وجهان، فينبغي أن يقال: يحرمن لكونهن كالخالات، وذلك لان بنت الجد للام إذا لم تكن أما، كانت خالة، وكذلك أخت الخال. ولو كان لرجل أم وبنت وأخت وبنت أخ لاب، وبنت أخت لاب، فارتضع طفل من كل واحدة

(6/425)

رضعة، فإن قلنا: لا يثبت التحريم في الصورة الثانية، فهنا أولى، وإلا فالاصح أيضا أن لا تحريم لان هناك يمكن نسبة الرضيع إليه بكونه ابن ابن، ونسبته إلى الرضيع بكونه جدا، وهنا لا يمكن لاختلاف الجهات، ولا يجوز أن يكون بعضه أخا وبعضه ولد بنت، وعن ابن القاص: إثبات الحرمة، فعلى هذا تحرم المرضعات على الرضيع لا بالامومة بل بجهات، فأم الرجل كأنها زوجة أبيه، لان لبنها من أبي الرجل، والرضيع كولده، وبنت الرجل بنت ابن أبيه، فتكون بنت أخيه، وأخت الرجل بنت أبيه، فتكون أخته، وبنت أخي الرجل بنت ابن أبيه، فتكون بنت أخيه، وبنت أخت الرجل بنت أخته أيضا. ولو كان بدل إحدى هؤلاء المرضعات زوجة أو جدة كان الحكم كما ذكرنا. ولو أرضعت كل واحدة من هؤلاء زوجة الرجل رضعة، فانفساخ نكاحه على الوجهين، فإن قلنا: ينفسخ، فإن أرضعن مرتبا، غرمت الاخيرة للزوج، وإن أرضعن معا، اشتركن فيه، فإن اختلف عدد الرضعات بأن كن ثلاثا فأرضعت واحدة رضعتين، وأخرى كذلك، والثالثة رضعة، فهل يغرمن أثلاثا على عدد الرؤوس، أم أخماسا على عدد الرضعات ؟ وجهان، وجميع ما ذكرناه هو فيما إذا أرضعت النسوة الخمس في أوقات متفاصلة، فإن أرضعن متواليا، وحكمنا بالحرمة في المتفاصل فهنا وجهان، قال ابن القاص: لا يثبت، لانهن كالمرأة الواحدة بالنسبة إلى الرجل وإرضاع المرأة إنما يحرم إذا تفرقت أوقاته، وأصحهما: التحريم لتعدد المرضعات، فعلى الاول لو أرضعن متواليا، ثم أرضعته إحداهن أربع رضعات، صارت أما له على الاصح، لانه ارتضع منها خمسا متفاصلة، وقيل: لا، لان تلك الرضعة لم تكن تامة، ويجري هذا الخلاف في انتقال الرضيع من ثدي إمرأة إلى ثدي أخرى، فعلى وجه لا يحسب لواحدة منهما رضعة، وعلى الاصح: يحسب لكل واحدة رضعة، لان الاشتغال بالارتضاع من الاخرى قطع الارتضاع من الاولى، فصار كالاشتغال بشئ آخر، ويقرب منه خلاف فيما لو ارتضع في الحولين أربع رضعات، وتم الحولان في خلال الرضعة الخامسة، ففي وجه لا يثبت التحريم، لانها لم تتم في الحولين، والاصح: ثبوته لان ما يصل إلى الجوف في كل رضعة

(6/426)

غير مقدر، وذكر ابن كج أنه لو كان يرتضع الرضعة الخامسة، فمات: أو ماتت المرضعة قبل أن يتمها، وجهين في ثبوت التحريم كالوجهين فيما لو قطعت المرضعة. فرع لزيد ابن وابن ابن وأب وجد وأخ ارتضعت صغيرة من زوجة كل واحد منهم رضعة، فلا تحرم على زيد على الاصح، وحرمها ابن القاص على زيد، فعلى هذا تحرم على أبيه دون الابن وابن الابن، لانها بارتضاع لبن أخي زيد تكون بنت عم لابن، وبنت العم لا تحرم، ومتى كان في الخمسة من لا يقتضي لبنه تحريما، فلا تحريم. خمسة إخوة ارتضعت صغيرة من لبن زوجة كل واحد رضعة، ففي تحريم الصغيرة على الاخوة الوجهان، الاصح: المنع. إمرأة لها بنت ابن، وبنت ابن ابن، وبنت ابن ابن ابن، أرضعت العليا طفلا ثلاث رضعات، والاخريان رضعة رضعة، ففي مصير المرأة جدة للرضيع الوجهان، فإن قلنا: نعم، ففي تحريم المرضعات على الطفل وجهان، أحدهما: لا لعدم العدد، والثاني: أن الرضعات من الجهات تجمع، إن كانت كل واحدة منها بحيث لو تم العدد منها ثبت التحريم، فعلى هذا ينظر إن كانت الوسطى بنت أخي العليا، والسفلى بنت أخي الوسطى، حرمت العليا عليه، لان إرضاعها لو تم لكان الطفل إبنها، وإرضاع الوسطى لو تم، لكان الرضيع ابن بنت أخي العليا، وإرضاع السفلى لو تم لكان للعليا ابن بنت ابن أخ. وهذه الجهات محرمة فتجمع ما فيها من عدد الرضعات. وإن كانت الوسطى بنت ابن عم العليا، والسفلى بنت ابن ابن عمها، لم تحرم العليا، لان إرضاع الوسطى لو تم، لكان الرضيع للعليا ابن بنت ابن عم، وإرضاع السفلى لو تم، لكان لها ابن بنت ابن ابن العم، وذلك لا يقتضي التحريم، وأما الوسطى والسفلى، فلا تحرمان عليه بحال، لان إرضاع العليا لو تم، لكان للوسطى ابن العمة، وللسفلى ابن عمة الاب. ولو أرضعته إحداهن خمس رضعات، حرمت هي عليه، وحرمت التي فوقها إذا كانت المرضعة بنت أخي التي فوقها، لانها تكون عمة أمه. فرع له زوجتان حلبت كل واحدة من لبنها دفعة، ثم خلطا، وشربه طفل دفعة، ثبت لكل واحدة رضعة، ولو شربه مرتين، فهل يحسب لكل واحدة رضعتان

(6/427)

اعتبارا بوصول اللبن، أم رضعة اعتبارا بالحلب ؟ وجهان، وهو كما سبق فيما لو حلب لبن نسوة، وخلط، وشربه الطفل دفعة أو دفعات. وأما بين الرضيع والزوج، فإن لم نجمع في حق الزوج رضعات زوجاته، ثبت له رضعة واحدة، وإن جمعنا ونظرنا إلى الحلب، ثبت له رضعتان، وإن نظرنا إلى وصول اللبن ثبت أربع رضعات. فرع كان له أربع نسوة وأمة موطوءات، أرضعت كل واحدة طفلة بلبن غيره رضعة، قال ابن القاص تفريعا على ثبوت الابوة: لو أرضعته بلبنه تحرم الطفلة عليه، لانها ربيبته، وإن كان فيهن من لم يدخل بها، لم تحرم عليه، لما سبق أنه متى كان فيهن من لو انفردت بالرضعات الخمس، لم تثبت الحرمة، لا يثبت التحريم. الباب الثاني : فيمن يحرم بالرضاع تحريم الرضاع يتعلق بالمرضعة، والفحل الذي له اللبن، والطفل الرضيع، فهم الاصول في الباب، ثم تنتشر الحرمة منهم إلى غيرهم. أما المرضعة فتنتشر الحرمة منها إلى آبائها من النسب والرضاع، فهم أجداد الرضيع، فإن كان الرضيع أنثى، حرم عليهم نكاحها. وإلى أمهاتها من النسب والرضاع، فهن جدات للرضيع، فيحرم عليه نكاحهن إن كان ذكرا، وإلى أولادها من النسب والرضاع، فهم إخوته وأخواته، وإلى إخوتها وأخواتها من النسب والرضاع، فهم أخواله وخالاته، ويكون أولاد أولادها أولاد إخوة وأولاد أخوات للرضيع، ولا تثبت الحرمة بين الرضيع، وأولاد إخوة المرضعة، وأولاد أخواتها، لانهم أولاد أخواله وخالاته. وأما الفحل، فكذلك تنتشر الحرمة منه إلى آبائه وأمهاته، فهم أجداد الرضيع وجداته، وإلى أولاده، فهم إخوة الرضيع وأخواته، وإلى إخوته وأخواته، فهم أعمام الرضيع وعماته. وأما المرتضع فتنتشر الحرمة منه إلى أولاده من الرضاع، أو النسب، فهم أحفاد المرضعة أو الفحل، ولا تنتشر إلى آبائه وأمهاته وإخوته وأخواته، فيجوز لابيه وأخيه أن ينكحا المرضعة وبناتها وقد سبق في النكاح أن أربع نسوة يحرمن من النسب

(6/428)

ومثلهن قد لا يحرمن من الرضاع، وجعلت تلك الصور مستثناة من قولنا: يحرم من الرضاع ما يحرم من النسب وقد يقال: الحرمة في تلك الصور من جهة المصاهرة، لا من جهة النسب. فرع إنما تثبت الحرمة بين الرضيع والفحل إذا كان منسوبا إلى الفحل بأن ينتسب إليه الولد الذي نزل عليه اللبن، أما اللبن النازل على ولد الزنا، فلا حرمة له، فلا يحرم على الزاني أن ينكح الصغيرة المرتضعة من ذلك اللبن، لكنه يكره وقد حكينا في النكاح وجها أنه لا يجوز له نكاح بنت زناه التي تعلم أنها من مائه، فيشبه أن يجئ ذلك الوجه هنا، ولو نفى الزوج ولدا باللعان، وارتضعت صغيرة بلبنه، لم تثبت الحرمة. ولو أرضعت به ثم لاعن، انتفى الرضيع عنه، كما ينتفي الولد. فلو استلحق الولد بعد ذلك، لحق الرضيع، ولم يذكروا هنا الوجهين المذكورين في نكاحه التي نفاها باللعان، ولا يبعد أن يسوى بينهما. ولو كان الولد من وطئ شبهة، فاللبن النازل عليه ينسب إلى الواطئ، كما ينسب إليه الولد، هذا هو المشهور، وفي قول: لا تثبت الحرمة من جهة الفحل بلبن وطئ الشبهة لانه لا ضرورة إلى إثبات حرمة الرضاع بخلاف النسب. فرع إذا وطئت منكوحة بشبهة، أو وطئ رجلان إمرأة بشبهة، أو نكح رجل إمرأة في العدة جاهلا، وأتت بولد، وأرضعت باللبن النازل عليه طفلا، فهو تبع للولد، فإن لحق الولد أحدهما لانحصار الامكان فيه، فالرضيع ولده من

(6/429)

الرضاع، وإن لم يلحق واحدا منهما لامتناع الامكان، فالرضيع مقطوع عنهما، وإن تحقق الامكان فيهما، عرض الولد على القائف، فبأيهما ألحقه، تبعه الرضيع، فإن لم يكن قائف، أو نفاه عنهما، أو أشكل، توقفنا حتى يبلغ المولود، فينتسب إلى أحدهما، فإن بلغ مجنونا، صبرنا حتى يفيق، فإذا انتسب، تبعه الرضيع، فإن مات قبل الانتساب وكان له ولد قام مقامه في الانتساب، فإن كان له أولاد فانتسب بعضهم إلى هذا، وبعضهم إلى هذا، استمر الاشكال، فإن لم يكن له ولد، وبقي الاشتباه، ففي الرضيع قولان، أحدهما: أنه ابنهما جميعا، ويجوز أن يكون لواحد آباء من الرضاع بخلاف النسب، وأظهرهما: لا يكون ابنهما، لانه تابع للولد فعلى الاول هل يكفي خمس رضعات، أم يحتاج إلى عشر ؟ وجهان خرجهما الداركي، وذكر في البسيط أن معنى هذا القول على ضعفه إثبات أبوتهما ظاهرا دون الباطن، وهذا خلاف ما قاله الاصحاب، وإن كان القول ضعيفا بالاتفاق. وإذا قلنا بالاظهر، فهل للرضيع أن ينتسب بنفسه ؟ قولان نص عليهما في الام أحدهما: لا كما لا يعرض على القائف، وأظهرهما: نعم كما للمولود. والرضاع يؤثر في الاخلاق بخلاف العرض على القائف، فإن معظم اعتماده على الاشباه الظاهرة دون الاخلاق مع أن ابن كج نقل عن ابن القطان والقاضي أبي حامد وجهين في العرض على القائف وهو غريب، فإن قلنا: له الانتساب، فهل يجبر عليه كما يجبر المولود ؟ وجهان، وقيل: قولان، أصحهما: لا، والفرق أن النسب تتعلق به حقوق له وعليه، كالميراث والعتق والشهادة وغيرها، فلا بد من رفع الاشكال، والذي يتعلق بالرضاع حرمة النكاح والامتناع منه سهل. وإذا انتسب إلى أحدهما، كان ابنه، وانقطع عن الآخر، فله نكاح بنته، ولا يخفى الورع، وإن لم ينتسب، أو قلنا: ليس له الانتساب، فليس له أن ينكح بنتيهما جميعا، لان إحداهما أخته، وفي الحاوي وجه أنه يجوز، ويحكم بانقطاع الابوة عنهما، وهذا غلط. وهل له أن ينكح بنت أحدهما ؟ وجهان، أصحهما: لا لان إحداهما أخته، فأشبه ما إذا

(6/430)

اختلطت أخته بأجنبية. والثاني: يجوز وهو ظاهر ما نقله المزني، لان الاصل الحل في كل واحدة، فصار كما لو اشتبه ماء طاهر بنجس بخلاف الاخت والاجنبية، فإن الاصل في الاخت التحريم، فصار كاشتباه الماء بالبول، فإنه يعرض عنهما، فإن جوزنا نكاح إحداهما فالصحيح الذي قطع به الجمهور أنه لا يحتاج إلى اجتهاد بخلاف الاواني المشتبهة، فإن فيها علامات ظاهرة، وذكر الفوراني أنه يجتهد في الرجلين أيهما الاب، ثم ينكح بنت من لا يراه أبا، وإذا نكح واحدة، ثم فارقها، فهل له نكاح الاخرى ؟ وجهان، قال أبو إسحق: نعم، لان التحريم غير متعين، فصار كمن صلى بالاجتهاد إلى جهة يجوز أن يصلي إلى جهة أخرى باجتهاد آخر. وقال ابن أبي هريرة: لا يجوز، واختاره القاضي أبو الطيب كالاواني. فصل طلق زوجته، أو مات عنها، ولها لبن منه، فأرضعت به طفلا قبل أن تنكح، فالرضيع ابن المطلق والميت، ولا تنقطع نسبة اللبن بموته وطلاقه، سواء ارتضع في العدة أو بعدها، وسواء قصرت المدة أم طالت كعشر سنين وأكثر، وسواء انقطع اللبن ثم عاد، أم لم ينقطع لانه لم يحدث ما يحال اللبن عليه، فهو على استمراره منسوب إليه، وقيل: إن انقطع وعاد بعد مضي أربع سنين من وقت الطلاق لم يكن منسوبا إليه كما لو أتت بولد بعد هذه المدة لا يلحقه، هكذا خصص البغوي هذا الوجه بما إذا انقطع وعاد، ومنهم من يشعر كلامه بطرده في صورة استمرار اللبن، وكيف كان، فالصحيح ما سبق. فلو نكحت بعد العدة زوجا، وولدت منه، فاللبن بعد الولادة للثاني، سواء انقطع وعاد، أم لم ينقطع لان اللبن تبع للولد، والولد للثاني. وأما قبل الولادة من الزوج الثاني، فإن لم يصبها أو أصابها ولم تحبل، أو حبلت ولم يدخل وقت حدوث اللبن لهذا الحمل، فاللبن للاول، سواء زاد على ما كان أم لا، وسواء انقطع، ثم عاد أم لا، ويقال: أقل مدة يحدث فيها اللبن للحمل أربعون يوما. وإن دخل وقت حدوث اللبن للحمل، فإما أن

(6/431)

ينقطع اللبن مدة طويلة، وإما أن لا يكون كذلك بأن لم ينقطع، أو انقطع مدة يسيرة، ففي الحالة الاولى ثلاثة أقوال، أظهرها: أنه لبن الاول، والثاني: أنه للثاني، والثالث: لهما. وفي الحالة الثانية ثلاثة أقوال أيضا، المشهور أنه للاول، والثاني لهما، والثالث إن زاد اللبن فلهما، وإلا فللاول. ولو نزل للبكر لبن، فنكحت، ولها لبن ثم حبلت من الزوج، فحيث قلنا فيما سبق: إن اللبن للثاني أو لهما، فهنا يكون للزوج، وحيث قلنا: هو للاول، فهو هنا للمرأة وحدها ولا أب للرضيع. ولو حبلت إمرأة من الزنا وهي ذات لبن من زوج، فحيث قلنا هناك: اللبن للاول، أولهما فهو للزوج. وحيث قلنا: هو للثاني، فلا أب للرضيع. ولو نكحت إمرأة لا لبن لها، فحبلت ونزل لها لبن، قال المتولي في ثبوت الحرمة بين الرضيع والزوج وجهان بناء على الخلاف، إن جعلنا اللبن للاول لم يجعل الحمل مؤثرا ولا تثبت الحرمة حتى ينفصل الولد، وإن جعلناه للثاني أولهما، ثبتت.
الباب الثالث : في الرضاع القاطع للنكاح وحكم الغرم فيه طرفان :
الأول : في الغرم عند انقطاع النكاح.
الرضاع الطارئ قد يقطع النكاح وإن لم يقتض حرمة مؤبدة، وستأتي أمثلته إن شاء الله تعالى، وقد يقطعه لاقتضائه حرمة مؤبدة، فكل إمرأة يحرم عليه أن ينكح بنتها إذا أرضعت تلك المرأة زوجته الصغيرة خمس رضعات، ثبتت الحرمة المؤبدة، وانقطع النكاح. فإذا كان تحته صغيرة، فأرضعتها أمه من النسب أو الرضاع، أو جدته أو بنته أو حافدته منهما، أو زوجة أبيه، أو ابنه، أو أخيه بلبانهم خمس رضعات، انفسخ النكاح. فإن كان اللبن من غير الاب والابن والاخ لم يؤثر، لان غايته أن تصير ربيبة أبيه أو ابنه أو أخيه، وليست بحرام. ولو أرضعتها زوجة أخرى له بلبنه، انفسخ النكاح، وثبتت الحرمة المؤبدة، لانها بنته، وإن كان اللبن لغيره فسنذكره إن شاء الله تعالى، ثم الصغيرة التي ينفسخ نكاحها بالرضاع تستحق نصف المسمى إن كان صحيحا، أو نصف مهر المثل إن كان فاسدا إلا أن يكون الانفساخ من جهتها بأن دبت، فرضعت من نائمة،

(6/432)

فإنه لا شئ لها على المذهب، كما سنذكره إن شاء الله تعالى، ويجب على المرضعة الغرم للزوج، سواء قصدت بالارضاع فسخ النكاح أم لا، وسواء وجب عليها الارضاع بأن لا يكون هناك مرضعة غيرها أم لا، لان غرامة الاتلاف لا تختلف بهذه الاسباب، وفيما إذا لزمها الارضاع احتمال للشيخ أبي حامد، ثم نص هنا أن على المرضعة نصف مهر المثل، ونص أن شهود الطلاق قبل الدخول إذا رجعوا يلزمهم جميع مهر المثل، فقيل: فيهما قولان نقلا وتخريجا، وقيل: بتقرير النصين، لان فرقة الرضاع حقيقية، فلا توجب إلا النصف. وفي الشهادة النكاح باق في الحقيقة بزعم الزوج والشهود، لكنهما حالا بينه وبين البضع، فغرما قيمته، كالغاصب الحائل بين المالك والمغصوب. فإن قلنا بالقولين، فهل هما في كل المسمى ونصفه، أم في مهر المثل ونصفه ؟ قولان، فحصل في الرضاع أربعة أقوال، أظهرها عند الجمهور: نصف مهر المثل. والثاني: جميعه، والثالث: نصف المسمى، والرابع جميعه. فرع نكح العبد صغيرة، فأرضعتها إسحق، وانفسخ النكاح، فللصغيرة نصف المسمى في كسبه، ولسيده الرجوع على أم العبد بالغرم، لانه بدل البضع، فكان للسيد كعوض الخلع. فرع صغيرة مفوضة أرضعتها أم الزوج، فلها على الزوج المتعة، قال ابن الحداد: ويرجع الزوج على المرضعة بالمتعة، قال الاصحاب: هذا تفريع على القول الذاهب لانه يرجع بنصف المسمى والاظهر: أنه يرجع بنصف مهر المثل هناك وكذا هنا، والصورة إذا كانت الصغيرة أمة، فزوجها السيد بلا مهر، لان الصغيرة الحرة لا يتصور في حقها التفويض. فرع حلب أجنبي لبن أم الزوج، أو كان محلوبا، فأخذه، وأوجره الصغيرة فالغرم على الاجنبي، وفي قدره الاقوال الاربعة. ولو أوجرها خمسة أنفس، فعلى كل واحد خمس الغرم، ولو أوجرها واحد مرة، وآخران مرتين مرتين، فهل يوزع عليهم أثلاثا أم على عدد الرضعات ؟ وجهان، أصحهما

(6/433)

الثاني. فرع أكرهت على الارضاع، فهل الغرم عليها، أم على المكره ؟ وجهان، أصحهما: عليها، قاله الروياني. فرع تحته صغيرة وكبيرة، فأرضعت أم الكبيرة الصغيرة انفسخ نكاح الصغيرة قطعا والكبيرة أيضا على الاظهر. ولو أرضعتها جدة الكبيرة أو أختها أو بنت أختها فكذلك. ويجوز في الصور أن ينكح واحدة منهما بعد ذلك ولا يجمعهما. ولو أرضعتها بنت الكبيرة، فحكم الانفساخ كما ذكرنا، وتحرم الكبيرة على التأبيد وكذا الصغيرة إن كانت الكبيرة مدخولا بها لكونها ربيبته، وحكم مهر الصغيرة على الزوج، والغرم على المرضعة كما سبق، وكذا القول في الكبيرة إذا قلنا بانفساخ نكاحها ولم تكن ممسوسة، فإن كانت، فعلى الزوج مهرها المسمى، وهل تغرم المرضعة له ؟ قولان، أحدهما: لا، لان البضع بعد الدخول لا يتقوم للزوج، ولهذا لو انفسخ النكاح بردتها بعد المسيس لا غرم عليها، وأظهرهما: تغرم له مهر المثل، كما لو شهدوا بالطلاق بعد الدخول، ثم رجعوا يغرمون مهر المثل. وكما لو ادعى الزوج أنه راجعها قبل انقضاء العدة، فأنكرت، وصدقناها بيمينها، فنكحت ثم أقرت بالرجعة للاول لا يقبل إقرارها على الثاني، وتغرم للاول مهر مثلها، لانها أتلفت بضعها عليه. فرع إنما يجب الغرم في الصور السابقة على أم الزوج ومن في معناها إذا أرضعت أو مكنت الصغيرة من الارتضاع، ولا يؤثر مع إرضاعها ارتضاع الصغيرة، فلا يحال الانفساخ عليه، فلو كانت ذات اللبن نائمة، فدبت إليها الصغيرة،

(6/434)

فارتضعت، وانفسخ النكاح، أحلنا الانفساخ على فعل الصغيرة، فلا غرم على صاحبة اللبن، لانها لا فعل لها. وقال الداركي: عليها الغرم، والصحيح الاول، ولا مهر للصغيرة على الاصح، وقيل: لها نصف المسمى ولا أثر لفعلها، فعلى الاصح يرجع الزوج في مالها حيث ينفسخ نكاح الكبيرة، بنسبة ما يغرم لها من مهر مثلها، لانها أتلفت عليه بضع الكبيرة، ولا فرق في غرامة المتلفات بين الكبيرة والصغيرة. ولو وصلت قطرة بتطيير الريح إلى جوف الصغيرة، فلها نصف المهر ولا غرم على صاحبة اللبن، ويجئ فيه وجه الداركي، ولو ارتضعت منها وهي مستيقظة ساكتة، فهل يحال الرضاع على الكبيرة لرضاها به أم لا لعدم فعلها كالنائمة ؟ وجهان حكاهما ابن كج. قلت: الاصح: الثاني. والله أعلم. ولو ارتضعت الصغيرة من أم الزوج رضعتين وهي نائمة، ثم أرضعتها الام ثلاث رضعات ففيه الوجهان السابقان في أن الغرم يوزع على المرضعات، أو على الرضعات، إن قلنا بالاول، سقط من نصف المسمى نصفه، ويجب على الزوج نصفه وهو الربع، وإن قلنا بالثاني، سقط من نصف المسمى خمساه، ويلزم الزوج ثلاثة أخماسه، هكذا قاله صاحبا المهذب والتهذيب وهذا تفريع على الاظهر من الاقوال السابقة في أن الرجوع بنصف مهر المثل ولو أرضعتها الام أربع رضعات، ثم ارتضعت الصغيرة منها وهي نائمة المرة الخامسة، قال المتولي: في نظيره لاصحابنا وجهان، وهو إذا طلقها ثلاثا متعاقبات هل يتعلق التحريم بالثالثة وحدها، أم بالثلاث ؟ إن علقنا بالثالثة يحال التحريم على الرضعة الاخيرة، وتكون كما لو ارتضعت الخمس وصاحبة اللبن نائمة، ولا غرم على الكبيرة، ويسقط مهر الصغيرة. وإن علقنا بالثلاث، تعلق التحريم هنا بالرضعات، وعلى هذا فقياس التوزيع على الرضعات أن يسقط من نصف المهر خمسه، ويجب على الزوج أربعة أخماسه، ويرجع على المرضعة بأربعة أخماس مهر المثل تفريعا على الاظهر.

(6/435)

الطرف الثاني : في المصاهرة المتعلقة بالرضاع، فمن نكح صغيرة، أو كبيرة، حرمت عليه مرضعتها، لانها أم زوجته من الرضاع. ولو نكح صغيرة ثم طلقها، فأرضعتها إمرأة، حرمت المرضعة على المطلق، لانها صارت أم من كانت زوجته ولا نظر إلى التاريخ في ذلك. ولو كانت تحته كبيرة فطلقها، فنكحت صغيرا وأرضعته بلبن المطلق، حرمت على المطلق أبدا كما تحرم على الصغير، لانها زوجة أبيه. ولو نكحت صغيرا ففسخت نكاحه بغيبة، ثم نكحت آخر، فأرضعت الاول بلبن الثاني، انفسخ نكاحها، وحرمت عليهما أبدا، لان الاول صار ابنا للثاني، فهي زوجة ابن الثاني، وزوجة أبي الاول. ولو جاءت زوجة أخرى للثاني، وأرضعت الاول بلبن الثاني، انفسخ نكاح التي كانت زوجة الصغير. ولو زوج مستولدته بعبده الصغير، فأرضعته بلبن السيد، حرمت على السيد والصغير معا أبدا، وحكى ابن الحداد أن المزني نقل عن الشافعي أنها لا تحرم على السيد، وأن المزني أنكره على الشافعي، وعلى ذلك جرى ابن الحداد والاصحاب فجعلوا نقل المزني غلطا، قال الشيخ أبو علي: لكن يمكن تخريج ما نقل على قول في العبد الصغير أنه لا يجوز إجباره على النكاح، أو على قول في أن أم الولد لا يجوز تزويجها بحال، أو على وجه ذكر أنه لا يجوز للسيد تزويج أمته بعبده بحال، فإنا إذا لم نصحح النكاح على أحد هذه الآراء لم تكن زوجة الابن، فلا تحرم على السيد. ولو أرضعته بلبن غير السيد، انفسخ نكاحه، لانها أمة، ولا تحرم على السيد، لانه لم يصر ابنا له، وكذا لو أرضعت المطلقة الصغير الذي نكحته بغير لبن الزوج، انفسخ النكاح، ولا تحرم هي على المطلق. ولو كان تحته صغيرة، فأرضعتها أمة له قد وطئها بلبن غيره، بطل نكاح الصغيرة، وحرمتا أبدا. ولو كان تحت زيد كبيرة، وتحت عمرو صغيرة، فطلق كل واحد زوجته ونكح زوجة الآخر، ثم أرضعت الكبيرة الصغيرة واللبن لغيرهما، حرمت الكبيرة عليهما أبدا، لانها أم زوجتهما، فإن كانا دخلا بالكبيرة، حرمت الصغيرة عليهما أبدا وإلا، فلا تحرم عليهما، ولا ينفسخ نكاحها، وكذا لو لم يدخل زيد بها حين كانت في نكاحه لا تحرم عليه الصغيرة، ولا ينفسخ نكاحها، وإذا انفسخ نكاحها، فعلى زوجها نصف المسمى، ويرجع بالغرم على الكبيرة، ولا

(6/436)

يجب للكبيرة شئ على زوجها إن لم يدخل بها، لان الانفساخ منها. ولو كان تحت زيد كبيرة وصغيرة، فطلقهما، فنكحهما عمرو، ثم أرضعت الكبيرة الصغيرة فحكم تحريمهما عليهما على ما فصلنا، وينفسخ نكاحهما وإن لم يدخل عمرو بالكبيرة لاجتماع الام والبنت في نكاحه. فصل تحته صغيرة وكبيرة أرضعتها الكبيرة، انفسخ نكاحهما، وحرمت الكبيرة مؤبدا، وكذا الصغيرة إن كانت الكبيرة أرضعتها بلبنه، أو كانت مدخولا بها وإلا فلا، لانها ربيبة لم يدخل بأمها، وعلى الزوج للصغيرة نصف المسمى، وفيما يرجع به على الكبيرة الاقوال الاربعة، ولا مهر للكبيرة إن لم يكن مدخولا بها، فإن كانت فلها المهر، قال الاصحاب: ولا نقول: يرجع عليها بمهرها، لكونها أتلفت عليه بضعها، لانه يؤدي إلى إخلاء نكاحها عن المهر. فلو كانت الكبيرة نائمة، فارتضعت منها الصغيرة، فلا مهر للصغيرة، وللكبيرة نصف المسمى إن لم يدخل بها، وجميعه إن دخل، ويرجع بالغرم في مال الصغيرة كما سبق. ولو أرضعتها الكبيرة أربع رضعات، ثم ارتضعت الصغيرة منها الخامسة وهي نائمة قال المتولي: إن قلنا التحريم يتعلق بالرضعات ولم نحله على الرضعة الخامسة، سقط خمس مهر الصغيرة بفعلها، ونصفه بالفرقة قبل الدخول، ويجب على الزوج خمس ونصف، ويرجع على الكبيرة بثلاثة أعشار مهر المثل على الاظهر، وفي قول بأربعة أخماسه، وأما الكبيرة، فيسقط أربعة أخماس مهرها بفعلها، والباقي بالفرقة قبل الدخول، لان مقتضاها سقوط النصف والباقي دون النصف فيسقط، وقياس ما قدمناه عن المهذب والتهذيب أن يقال: يسقط الخمس من نصف مهر الصغيرة، ويجب أربعة أخماسه وهما خمسا الجملة، ويسقط أربعة أخماس نصف مهر الكبيرة ويجب خمسه. ولو كانت الكبيرة أمة نكحها، تعلق الغرم برقبتها، وإن أرضعت الصغيرة أمته، أو أم ولده، فلا غرم عليها للزوج، لان السيد لا يستحق على مملوكه مالا. ولو كانت أمته، أو أم ولده، فأرضعت الصغيرة، فعليها الغرم له، فإن عجزها سقطت المطالبة بالغرم. ولو كانت

(6/437)

مستولداته الخمس فأرضعن زوجته الصغيرة رضعة رضعة، صارت بنتا له على الاصح، فينفسخ النكاح، ويرجع عليهن بالغرم إن أرضعن، وإلا فجميع الغرم على الخامسة، ويمكن أن يجئ فيه خلاف في حوالة التحريم على الرضعات، فتكون كما لو أرضعن معا. فرع تحته كبيرة وثلاث صغائر، فأرضعتهن بلبنه أو بغيره، وهي مدخول بها، حرم الاربع مؤبدا، سواء أرضعتهن معا أو متعاقبا، وعليه المسمى للكبيرة، ونصف المسمى لكل صغيرة، وعلى الكبيرة الغرم. فإن لم يكن مدخولا بها، وليس اللبن له، نظر إن أرضعتهن معا الرضعة الخامسة من لبنها المحلوب، أو ألقمت ثنتين ثديها، وأوجرت الثالثة من لبنها المحلوب انفسخ نكاح جميعهن، وحرمت الكبيرة مؤبدا، ولا تحرم الصغائر مؤبدا، بل له تجديد نكاح إحداهن، ولا يجمع ثنتين، لانهن أخوات. وإن أرضعتهن مرتبا، حرمت الكبيرة مؤبدا ولا تحرم الصغائر مؤبدا، ثم للترتيب أحوال، أحدها: أن ترضع ثنتين معا، ثم الثالثة، فينفسخ نكاح الاوليين، ولا ينفسخ نكاح الثالثة لانفرادها ووقوع إرضاعها بعد اندفاع نكاح أمها وأختها. الحال الثاني: أن ترضع واحدة أولا، ثم ثنتين، فينفسخ نكاح الاربع، أما الاولى والكبيرة فلاجتماع الام والبنت، وأما الاخريان، فلانهما صارتا أختين. الثالث: أن ترضعهن متعاقبا، فينفسخ نكاح الاولى مع الكبيرة لما ذكرنا، ولا تنفسخ الثانية بمجرد ارتضاعها، لانها ليست محرمة، ولم تجتمع هي وأم ولا أخت، فإذا ارتضعت الثالثة، انفسخ نكاحها، لانها صارت أختا للثانية التي هي في نكاحه، وهل ينفسخ معها نكاح الثانية، أم يختص الانفساخ بالثالثة ؟ قولان، وينسب الثاني إلى الجديد، ورجحه الشيخ أبو حامد، والاول إلى القديم، وهو الاظهر عند أكثر الاصحاب وبه قال أبو حنيفة وأحمد، واختاره المزني، فعلى هذا المسألة من المسائل التي رجح فيها القديم. ولو كان تحته كبيرة وصغيرة، فأرضعت أم الكبيرة الصغيرة، فقيل: ينفسخ نكاحهما قطعا، والاصح انفساخ الصغيرة، وأن الكبيرة على القولين، وبه قال القاضي أبو الطيب. ولو كانت تحته صغيرتان أرضعتهما أجنبية، نظر إن أرضعتهما معا انفسخ نكاحهما، لانهما صارتا أختين معا، وحرمت الاجنبية مؤبدا، لانها أم زوجتيه، وله نكاح إحدى الصغيرتين. وإن

(6/438)

أرضعتهما متعاقبا، لم تنفسخ الاولى بإرضاعها، فإذا أرضعت الثانية، انفسخت قطعا، وفي انفساخ الاولى القولان، الاظهر الانفساخ. فرع تحته صغيرة وثلاث كبائر، أرضعتها كل كبيرة خمسا، انفسخ نكاح الجميع، لان الكبائر أمهات زوجته، والصغيرة بنت زوجاته، وحرمت الكبائر مؤبدا، وكذا الصغيرة إن كان دخل بكبيرة، وإلا فله نكاحها. فرع تحته أربع صغائر أرضعتهن أجنبية واحدة بعد واحدة، فلا أثر لرضاع الاولى في نكاح واحدة منهن، فإذا ارتضعت الثانية أختا للاولى، فينفسخ نكاح الثانية، وفي الاولى القولان، فإن فسخناها، فإذا أرضعت الثالثة، لم ينفسخ نكاحها، فإذا أرضعت الرابعة انفسخ نكاحهما، وإن قلنا: لا ينفسخ نكاح الاولى، فإذا أرضعت الثالثة، انفسخ نكاحها، لانها صارت أختا للاولى وكذا الرابعة. ولو أرضعتهن معا، أو أرضعت ثنتين معا، ثم ثنتين معا، انفسخ الجميع. فرع تحته صغيرتان وكبيرتان أرضعت كل واحدة من الكبيرتين واحدة من الصغيرتين، حرمن كلهن مؤبدا إن دخل بالكبيرتين، أو لم يدخل بهما، حرمت الكبيرتان مؤبدا، وانفسخ نكاح الصغيرتين في الحال، وله تجديد نكاحهما، والجمع بينهما لعدم الاخوة. ولو أرضعتهما إحدى الكبيرتين مرتبا، انفسخ نكاح الاولى والمرضعة، لاجتماع الام والبنت، ولم تنفسخ الصغيرة الثانية، فإذا أرضعتهما الكبيرة الثانية بعد إرضاع الاولى على ترتيب الثانية الاولى، انفسخ نكاحها بإرضاع الصغيرة الاولى، ولم ينفسخ نكاح الصغيرة الثانية لانه لم يحصل في حقها اجتماع أم وبنت في النكاح. وإن أرضعتهما على عكس ترتيب المرضعة الاولى انفسخ نكاح الجميع، وله تجديد نكاح كل صغيرة إن لم يدخل بالكبيرتين، ولا يجوز الجمع بينهما. فرع تحته كبيرتان وصغيرة، فأرضعتاها دفعة بأن أوجرتاها لبنهما المحلوب المخلوط، انفسخ نكاح الثلاث، وحرمت الكبيرتان مؤبدا، وكذا الصغيرة إن دخل بكبيرة وإلا فلا تحرم مؤبدا، وعلى الزوج للصغيرة نصف المسمى، ويرجع على الكبيرتين بالغرم. وأما الكبيرتان، فإن كان دخل بهما، فعليه لكل واحدة منهما جميع المسمى، ويرجع على كل واحدة منهما بنصف مهر مثل صاحبتها تفريعا على

(6/439)

الاظهر، وهو إثبات الرجوع في غرم مهر الكبيرة الممسوسة، وذلك لان انفساخ نكاح كل واحدة حصل بفعلها وفعل صاحبتها، فسقط النصف لفعلها، ووجب النصف على صاحبتها. وإن لم يدخل بواحدة منهما، فلكل واحدة منهما ربع المسمى، لان الانفساخ حصل بفعلهما، فسقط بفعل كل واحدة نصف الشطر الواجب قبل الدخول، ووجب النصف الآخر، ويرجع الزوج على كل واحدة منهما بربع مهر مثل الاخرى تفريعا على الاظهر، وهو أن التغريم في حق غير الممسوسة يكون بنصف مهر المثل. وإن كانت إحداهما مدخولا بها دون الاخرى، فللمدخول بها تمام المسمى وللاخرى ربع مسماها، ويرجع الزوج على التي لم يدخل بها بنصف مهر مثل المدخول بها وعلى المدخول بها بربع مهر مثل التي لم يدخل بها. ولو كانت المسألة بحالها لكن أوجرتها اللبن المخلوط في المرة الخامسة إحدى الكبيرتين وحدها فحكم التحريم كما سبق، ويرجع الزوج بمهر الصغيرة على المرضعة في الخامسة وحدها، وفيما يرجع به الاقوال. وأما الكبيرتان فالتي لم توجر، إن كانت مدخولا بها، فلها على الزوج تمام المسمى، ويرجع الزوج بمهر مثلها على المؤجرة على الاظهر، وإن لم يكن مدخولا بها، فلها على الزوج نصف المسمى، ويرجع بالغرم على المؤجرة كما في الصغيرة، وأما المؤجرة، فإن كانت مدخولا بها، فلها جميع المهر، وإلا فلا شئ لها، لانها سبب الفرقة، هذا كله إذا كان من غير الزوج، فإن كان لبنه - والتصوير كما سبق - صارت الصغيرة بنته، وحرمت مؤبدا، ولو تم التحريم في حق الزوج دون الكبيرتين بأن أرضعت هذه بعض الخمس وهذه بعضها، حصل التحريم في حقه على الاصح كما سبق وحرمت الصغيرة مؤبدا، لانها بنته، ولا ينفسخ نكاح الكبيرتين، لانه لم تصر واحدة منهن أما، ثم إن حصلت الرضعات متفرقات بأن أرضعت هذه ثلاثا، وتلك مرتين، فالغرم على التي أرضعت الخامسة كذا ذكره الشيخ أبو علي، وقد سبق ما يقتضي خلافا فيه. وإن اشتركتا في الخامسة بأن أرضعت كل واحدة رضعتين، ثم أوجرتاها لبنهما المخلوط دفعة، فالغرم عليهما بالسوية. ولو حلبت إحداهما لبنها ثلاث دفعات في ثلاثة أوعية، والاخرى دفعتين في إنائين، ثم جمع الجميع، وأوجرته الصغيرة، فإن أوجرتها إحداهما، فالغرم عليها، وإن أوجرتاها، فهل تغرمان بالسوية، أم أخماسا ؟

(6/440)

وجهان، أصحهما بالسوية. ولو حلبت إحداهما أربعا في أربعة أوعية، والاخرى ثلاثا في ثلاثة، ثم خلط، وأوجرتاها معا، فتغرمان بالسوية أم أسباعا ؟ فيه الوجهان. فرع تحته ثلاثة صغائر، فجاءت ثلاث خالات للزوج من الابوين وأرضعت كل واحدة صغيرة، لم يؤثر ذلك في نكاحهن، لانه يجوز الجمع بين بنات الخالات. فلو جاءت أم أم الزوج بعد ذلك، وأرضعت زوجة صغيرة رابعة للزوج، حرمت الرابعة مؤبدا، لانها صارت خالته وخالة الصغائر الثلاث، واجتمعت هي وهن في النكاح، وفي انفساخ نكاح الثلاث القولان السابقان. وكذا الحكم لو أرضعت الرابعة إمرأة أبي أم الزوج بلبنه. ولو كانت الخالات متفرقات، وأرضعن الثلاث، ثم أرضعت الرابعة أم أم الزوج، انفسخ نكاحها، ولا ينفسخ نكاح الصغيرة التي أرضعتها الخالة للاب، وفي الاخريين القولان. ولو كن متفرقات وأرضعت الرابعة إمرأة أبي الزوج، انفسخ نكاح الرابعة، ولا ينفسخ نكاح التي أرضعتها الخالة للام، وفي الاخريين القولان. ولو أرضعت الصغائر ثلاث عمات للزوج من الابوين، أو من الاب، ثم أرضعت الرابعة أم أبيه أو إمرأة أبي أبيه بلبنه، فالحكم كما ذكرنا في الخالات. فرع تحته كبيرة وثلاث صغائر وللكبيرة ثلاث بنات، فأرضعت كل واحد منهن صغيرة، فإن كانت الكبيرة مدخولا بها حرمن مؤبدا، سواء أرضعهن معا أو مرتبا، وعلى الزوج مهر الكبيرة بتمامه، ويرجع بغرمه على الاظهر عليهن إن أرضعن معا، وعلى الاولى إن أرضعن مرتبا، ولكل صغيرة على الزوج نصف المسمى، ويرجع بالغرم لكل صغيرة على مرضعتها. وإن لم تكن الكبيرة مدخولا بها، فإن أرضعن معا المرة الخامسة، انفسخ نكاحهن، لاجتماع الجدة والحفدة، وتحرم الكبيرة مؤبدا دون الصغائر، وعلى الزوج نصف المسمى للكبيرة ولكل صغيرة، ويرجع بغرم كل صغيرة على مرضعتها، وبنصف مهر مثل الكبيرة، وعلى الثلاث على كل واحدة سدس، وإن أرضعن مرتبا، فبإرضاع الاولى تنفسخ الكبيرة وتلك

(6/441)

الصغيرة، ولكل واحدة منهما نصف المسمى على الزوج، ويرجع بالغرم، ولا ينفسخ نكاح الاخريين، سواء أرضعتا معا أو مرتبا، لانهما لم تصيرا أختين، ولا اجتمعت الجدة وهما. ولو أرضعت اثنتان صغيرتين معا، ثم أرضعت الثالثة، لم ينفسخ نكاح الثالثة وانفسخ نكاح الكبيرة والصغيرتين الاوليين وعلى الزوج نصف المسمى لكل واحدة منهن ويرجع بغرم كل صغيرة على مرضعتها وبغرم الكبيرة على المرضعتين جميعا. فرع نكح صغير صغيرة هي بنت عمه، فأرضعت جدتهما أم أبي كل واحد منهما أحدهما، ثبتت الحرمة بينهما، وانفسخ النكاح، وكذا الحكم لو كانت أم أبي الصغير غير أم أبي الصغيرة بأن كان أبواهما أخوين لاب، فأرضعت إحدى الجدتين أحد الصغيرين بلبن جدهما، انفسخ النكاح. ولو نكح صغير بنت عمته الصغيرة، فجاءت الجدة التي هي أم أبي الصغير، وأم أم الصغيرة، فأرضعت أحدهما، انفسخ النكاح، وكذا لو كانت أم أبي الصغير غير أم أم الصغيرة، وأرضعت جدتهما أم أم كل واحد منهما أحدهما، انفسخ. ولو نكح صغير بنت خاله، فأرضعت جدتهما أم أم الصغير وأم أبي الصغيرة أحدهما، انفسخ، وتنزيلاتها ظاهرة، وبالله التوفيق.
الباب الرابع : في الاختلاف فيه ثلاثة أطراف: الاول في دعوى الرضاع وحكمها: فإذا قال: فلانة أختي أو بنتي من الرضاع، أو قال: فلان أخي أو إبني من الرضاع، واتفقا على ذلك، لم يحل النكاح بينهما بشرط الامكان، فإن لم يمكن

(6/442)

بأن قال: فلانة بنتي وهي أكبر سنا منه، فهو لغو. وإذا صح الاقرار، ثم رجعا، أو رجع المقر، لم يقبل رجوعه، ولا يصح النكاح. ولو اتفق الزوجان على أن بينهما رضاعا محرما، فرق بينهما، وسقط المسمى، ويجب مهر المثل إن دخل بها، وإلا فلا شئ. وإن اختلف الزوجان في الرضاع ولا بينة، فإن ادعاه الزوج وأنكرته، قبل في حقه فقط، فيحكم ببطلان النكاح، ويفرق بينهما، ويجب لها نصف المسمى إن كان قبل الدخول، وجميعه إن كان بعده، وله تحليفها قبل الدخول وكذا بعده إن كان مهر المثل أقل من المسمى، فإن نكلت، حلف الزوج، ولا شئ لها قبل الدخول، ولا يجب أكثر من مهر المثل بعد الدخول. وإن ادعت الرضاع وأنكر، فقد سبق في كتاب النكاح أنه إن جرى التزويج برضاها، لم يقبل قولها، بل يصدق الزوج بيمينه. وإن جرى بغير رضاها فأيهما المصدق بيمينه ؟ وجهان، ظاهر كلام الشافعي وبه أجاب العراقيون، وصححه الغزالي أنه المصدق، وذكرنا هناك أن الاصح عند الشيخ أبي علي وجماعة أنها المصدقة، وبه أجاب المتولي والبغوي، ونقله القفال عن النص. وإذا مكنت الزوج وقد زوجت بغير رضاها، فتمكينها كرضاها، والورع للزوج إذا ادعت الرضاع أن يدع نكاحها بتطليقة لتحل لغيره إن كانت كاذبة، نص عليه الشافعي رضي الله عنه، وليس لها المطالبة بالمسمى إذا ادعت الرضاع، لانها لا تستحقه بزعمها، ولها المطالبة بمهر المثل إن جرى دخول، فإن كان ذلك بعد دفع الزوج الصداق، لم يتمكن من الاسترداد لزعمه، ويشبه أن يكون فيما يفعل بذلك المال الخلاف المذكور فيما إذا أقر لغيره بمال فأنكره المقر له. فرع أقرت أمة بأخوة الرضاع لغير سيدها، يقبل، فإذا اشتراها ذلك الغير، لم يحل له وطؤها، وإن أقرت لسيدها، لم يقبل بعد التمكين، وقبله وجهان.
الطرف الثاني : في كيفية الحلف في الرضاع.
من الأصول الممهدة أن الحالف على فعل غيره يحلف على البت إن كان

(6/443)

إثباتا، وعلى نفي العلم إن كان نفيا، والغرض هنا أن منكر الرضاع يحلف على نفي العلم، ومدعيه يحلف على البت يستوي فيه الرجل والمرأة، فلو نكلت عن اليمين، ورددناها على الزوج، أو نقل الزوج ورددناها عليها، فاليمين المردودة تكون على البت، لانها مثبتة، وقال القفال على نفي العلم، وقيل: إن غير المنكر منهما على البت، وقيل: يمينه إذا أنكر على البت، ويمينها على نفي العلم، والمذهب الاول. ولو ادعت الرضاع فشك الزوج، فلم يقع في نفسه صدقها ولا كذبها، فإن قلنا: الحلف على نفي العلم، فله أن يحلف، وإن قلنا: على البت، فلا. الطرف الثالث : في الشهادة على الرضاع فيه مسائل: إحداها: يثبت الرضاع بشهادة رجلين، وبرجل وإمرأتين، وبأربع نسوة كالولادة، ولا يثبت بدون أربع نسوة، ولا يثبت الاقرار بالرضاع إلا برجلين، وفي التتمة أنه لو كان النزاع في شرب اللبن من ظرف، لم تقبل فيه شهادة النسوة المتمحضات، لانه لا يختص باطلاع النساء، وإنما تقبل شهادتهن إذا كان النزاع في الارتضاع من الثدي، وأنه تقبل شهادتهن على أن اللبن الحاصل في الظرف لبن فلانة، لان الرجال لا يطلعون على الحلب غالبا. الثانية: لو كان فيمن يشهد بالرضاع، أم المرأة، أو بنتها على حرمة الرضاع بينها وبين الزوج فإن كان الزوج مدعيا، والمرأة منكرة، قبلت شهادتها، وإن انعكس، فلا، قال الاصحاب: ولا يتصور أن تشهد على أمها أنها ارتضعت من أم الزوج، لان الشهادة على الرضاع تعتبر فيها المشاهدة، لكن

(6/444)

يتصور أن تشهد أنها أرضعت الزوج أو أرضعته أمها أو أختها، ولو شهدت الام أو البنت من غير تقدم دعوى على سبيل الحسبة، قبلت وإن احتمل كون الزوجة مدعية، لان الرضاع تقبل فيه شهادة الحسبة، وهذا كما لو شهد أبو الزوجة وابنها أو ابناها ابتداء أن زوجها طلقها، قبلت. ولو ادعت الطلاق، فشهدا، لم تقبل. الثالثة: لا تقبل شهادة المرضعة وحدها، وهل تقبل شهادتها فيمن يشهد إن ادعت أجرة الرضاع، لم تقبل، وفي وجه حكاه الماوردي عن أبي إسحق: تقبل في ثبوت الحرمة دون الاجرة، والصحيح المنع فيهما، وإن لم تدع أجرة، نظر إن لم تتعرض لفعلها بأن شهدت بأخوة الرضاع بينهما، أو على أنهما ارتضعا منها، قبلت شهادتها، ولا نظر إلى ما يتعلق به من ثبوت المحرمية، وجواز الخلوة والمسافرة، فإن الشهادة لا ترد بمثل هذه الاغراض. ولهذا لو شهد رجلان أن زيدا طلق زوجته، أو أعتق أمته، قبل بلا خلاف، وإن استفادا حل مناكحتها. وإن شهدت على فعل نفسها، فقالت: أرضعتهما، فوجهان، أحدهما: لا تقبل، كما لا تقبل شهادتها على ولادتها، ولا شهادة الحاكم على حكم نفسه بعد العزل، ولا القسام على القسمة. وأصحهما: تقبل، وبه قطع الاكثرون، لانها لا تجر بها نفعا ولا تدفع ضررا بخلاف الولادة، فإنه يتعلق بها حق النفقة والارث، وسقوط القصاص وغيرها، وتخالف شهادة الحاكم والقسام، فإن فعلهما مقصود، وفعل المرضعة غير مقصود، وإنما المعتبر وصول اللبن إلى الجوف، ولان الشهادة بالحكم والقسمة تتضمن تزكية النفس.

(6/445)

فرع إذا لم يتم نصاب الشهادة بأن شهدت المرضعة وحدها، أو إمرأة أجنبية، أو إمرأتان، أو ثلاث، فالورع أن يترك نكاحها، وأن يطلقها إن كان ذلك بعد النكاح. فرع لو شهد اثنان بالرضاع، وقالا: تعمدنا النظر إلى الثدي لا لتحمل الشهادة، لم تقبل شهادتهما لانهما فاسقان بقولهما، وفي النظر إلى الثدي لتحمل الشهادة خلاف سبق في أول النكاح الاصح الجواز. قلت: مجرد النظر معصية صغيرة لا ترد به الشهادة ما لم يصر عليه فاعله، ويشترط أيضا أن لا تكون ظهرت توبته بعد ذلك. والله أعلم. المسألة الرابعة: أطلق جماعة منهم الامام أن الشهادة المطلقة أن بينهما رضاعا محرما، أو حرمة الرضاع، أو أخوته، أو بنوته مقبولة، وقال الاكثرون: لا تقبل مطلقة، بل يشترط التفصيل والتعريض للشرائط، وهو ظاهر النص، قال البغوي: وهو الصحيح لاختلاف المذاهب في شروط الرضاع، فاشترط التفصيل ليعمل القاضي باجتهاده، ويحسن أن يتوسط فيقال: إن أطلق فقيه يوثق بمعرفته قبل وإلا فلا، وينزل الكلامان عليه، أو يخص الخلاف بغير الفقيه، وقد سبق مثله في الاخبار بنجاسة الماء. والمانعون من قبول المطلقة ذكروا وجهين في قبول الشهادة المطلقة على الاقرار بالرضاع. ولو قال: هي أختي من الرضاع، ففي البحر وغيره أنه لا يفتقر إلى ذكر الشروط إن كان فقيها، وإلا فوجهان، وفرقوا بين الشهادة والاقرار بأن المقر يحتاط لنفسه، فلا يقر إلا عن تحقيق. الخامسة: إذا شهد الشاهد على فعل الرضاع والارتضاع، لم يكف، وكذلك في الاقرار، بل لا بد من التعرض للوقت والعدد بأن يشهد أنها أرضعته، أو ارتضع

(6/446)

منها في الحولين خمس رضعات متفرقات، وفي اشتراط ذكر وصول اللبن إلى الجوف وجهان، أصحهما: نعم وبه قطع المتولي وغيره، كما يشترط ذكر الايلاج في شهادة الزنى. والثاني: لا، لانه لا يشاهد قال في البسيط: ولا شك أن للقاضي أن يستفصله، ولو مات الشاهد قبل الاستفصال، هل للقاضي التوقف ؟ وجهان. فرع الشاهد قد يستيقن وصول اللبن إلى الجوف بأن يعاين الحلب، وإيجار الصغير المحلوب وازدراده، وحينئذ يشهد به، ولا إشكال. وقد يشاهد القرائن الدالة عليه وهي التقام الثدي وامتصاصه، وحركة الحلق بالتجرع والازدراد بعد العلم بأنها ذات لبن، وهذا يسلطه على الشهادة، ولا يجوز أن يشهد على الرضاع بأن يراها أخذت الطفل تحت ثيابها، وأدته منها كهيئة المرضعة، لانها قد توجره لبن غيرها في شئ كهيئة الثدي، ولا بأن يسمع صوت الامتصاص فقد يمتص أصبعه أو أصبعها. ولو شاهد التقام الثدي والامتصاص وهيئة الازدراد، ولم يعلم كونها ذات لبن، فهل له الشهادة لظاهر الحال أم لا، لان الاصل عدم اللبن ؟ وجهان، أصحهما الثاني، ولا يكفي في أداء الشهادة حكاية القرائن بأن يشهد برؤية

(6/447)

الالتقام والامتصاص والتجرع من غير تعرض لوصول اللبن إلى الجوف ولا للرضاع المحرم، وإن كان مستند علمه تلك القرائن، لان معاينتها تطلع على ما لا تطلع عليه الحكاية، فإن اطلعته على وصول اللبن، فليجزم به على قاعدة الشهادات، وبالله التوفيق.

(6/448)


روضة الطالبين - كتاب النفقات
لوجوب النفقة ثلاثة أسباب : ملك النكاح، وملك اليمين، وقرابة البعضية فالاولان يوجبان النفقة للمملوك على المالك ولا عكس، والثالث يوجبها لكل واحد من القريبين على الآخر لشمول البعضية والشفقة، ويشتمل الكتاب على ستة أبواب، أما نفقة الزوجة، فواجبة بالنصوص، والاجماع، وفيها ثلاثة أبواب :
الأول : في قدر الواجب وكيفيته وفيه طرفان:
الأول : فيما يجب وهو ستة

(6/449)

أنواع: الاول الطعام، أما قدره، فيختلف باختلاف حال الزوج باليسار والاعسار، ولا تعتبر فيه الكفاية، ولا ينظر إلى حال المرأة في الزهادة والرغبة، ولا إلى منصبها وشرفها، وتستوي فيه المسلمة والذمية، الحرة والامة، فعلى الموسر مدان، والمعسر مد والمتوسط مد ونصف، والاعتبار بمد النبي - صلى الله عليه وسلم - وهو مائة وثلاثة وسبعون درهما وثلث درهم. قلت: هذا تفريع منه على أن رطل بغداد مائة وثلاثون درهما، والمختار أنه مائة وثمانية وعشرون درهما وأربعة أسباع درهم، كما ذكرته في باب زكاة النبات. والله أعلم. وحكى الشيخ أبو محمد قولا أن نفقة الزوجة يعتبر فيها الكفاية كنفقة القريب، وحكى صاحب التقريب قولا أن المعتبر ما يفرضه القاضي، وعليه أن يجتهد ويقدر، وهذان القولان شاذان. وحكى ابن كج عن ابن خيران وغيره أن المعتبر عرف الناس في البلد. والمذهب: التقدير كما سبق. وفيما يضبط به اليسار والاعسار والتوسط أوجه، أحدها: العادة وتختلف باختلاف الاحوال والبلاد، وبه قطع المتولي وغيره. والثاني: أن الموسر من يزيد دخله على خرجه، والمعسر عكسه، والمتوسط من تساوى خرجه ودخله، وبه قال القاضي حسين وحكاه البغوي. والثالث عن الماوردي أن الاعتبار بالكسب فمن قدر على نفقة الموسرين في حق نفسه ومن في نفقته من كسبه لا من أصل ماله، فهو موسر، ومن لا يقدر على أن ينفق من كسبه، فمعسر، ومن قدر أن ينفق من كسبه

(6/450)

نفقة المتوسطين فمتوسط. والرابع وهو أحسنها وهو الذي ذكره الامام والغزالي: أن من لا يملك شيئا يخرجه عن استحقاق سهم المساكين فهو معسر، ومن يملكه ولا يتأثر بتكليف المدين موسر، ومن يملكه ويتأثر بتكليف المدين، ويرجع إلى حد المسكنة متوسط، ولا بد في ذلك من النظر الرخص والغلاء. فرع القدرة على الكسب الواسع لا تخرجه عن الاعسار في النفقة، وإن كانت تخرجه عن استحقاق سهم المساكين. فرع يعتبر في اليسار والاعسار طلوع الفجر، فإن كان موسرا حينئذ، فعليه نفقة الموسرين، وإن أعسر في أثناء النهار، وإن كان معسرا، لم تلزمه إلا نفقة المعسرين، وإن أيسر في أثناء النهار. فرع ليس على العبد إلا نفقة المعسر، وكذا المكاتب وإن أكثر ماله لضعف ملكه، وفيمن بعضه حر وجهان، الاصح: معسر وإن كثر ماله لنقص حاله. والثاني: أن عليه ببعضه الحر نفقة الموسر إذا كثر ماله، فعلى هذا إن كان نصفه حرا ونصفه رقيقا فعليه مد ونصف. فصل وأما جنس الطعام فغالب قوت البلد من الحنطة أو الشعير أو الارز أو التمر أو غيرها، حتى يجب الاقط في حق أهل البادية الذين يقتاتونه. وعن ابن

(6/451)

سريج أن المعتبر ما يليق بحال الزوج إلحاقا للجنس بالقدر، والصحيح: الاول: فإن اختلف قوت البلد، ولم يكن غالبا وجب ما يليق بحال الزوج. الواجب الثاني: الادم وجنسه غالب أدم البلد من الزيت والشيرج والسمن والتمر والخل والجبن وغيرها، ويختلف باختلاف الفصول، وقد تغلب الفواكه في أوقاتها فتجب، ويعود الوجه السابق في الطعام أن الاعتبار بما يليق بالزوج، وأما قدره، فقال الاصحاب: لا يتقدر بل هو إلى اجتهاد القاضي، فينظر في جنس الادم، ويقدر باجتهاده ما يحتاج إليه المد، فيفرضه على المعسر، وعلى الموسر مثليه، والمتوسط بينهما، ويجب عليه أن يطعمها اللحم وفي كلام الشافعي رحمه الله أنه يطعمها في كل أسبوع رطل لحم، وهو محمول على المعسر، وعلى الموسر رطلان والمتوسط رطل ونصف، واستحب أن يكون يوم الاعطاء يوم الجمعة، فإنه أولى بالتوسيع فيه. ثم قال الاكثرون: إنما قال الشافعي رحمه الله هذا على عادة أهل مصر لعزة اللحم عندهم يومئذ، وأما حيث يكثر اللحم، فيزاد بحسب عادة البلد: وقال البغوي: يجب في وقت الرخص على الموسر في كل يوم رطل، وعلى المتوسط في كل يومين أو ثلاثة، وعلى المعسر في كل أسبوع، وفي وقت الغلاء يجب في أيام مرة على ما يراه الحاكم. وقال آخرون منهم القفال: لا مزيد على ما ذكره الشافعي في جميع البلاد لان فيه كفاية لمن قنع، ويشبه أن يقال: لا يجب الادم في اليوم الذي يعطيها اللحم ولم يتعرضوا له، ويحتمل أن يقال: إذا أوجبنا على الموسر اللحم كل يوم يلزمه الادم أيضا ليكون أحدهما غداء، والآخر عشاء على العادة. فرع لو تبرمت بالجنس الواحد من الادم فوجهان، أحدهما: يلزم الزوج

(6/452)

إبداله، إذ لا مشقة عليه، وأصحهما: لا يلزمه وتبدل هي إن شاءت. فرع في أمالي السرخسي أنها لو صرفت شيئا من الادم إلى القوت أو بالعكس، أو أبدلت الجنس الذي قبضته من الادم بجنس آخر، جاز، ولا اعتراض للزوج، وقيل: له المنع من إبدال الاشرف بالاخس. فرع لو كانت تقنع بالخبز، ولا تأكل الادم، لم يسقط حقها منه، كما لا يسقط حقها من الطعام بأن لا تأكل بعضه، وعلى الوجه المجوز للزوج منعها من إبدال الاشرف له منعها من ترك التأدم. فرع لها على الزوج آلات الطبخ والاكل والشرب، كالكوز والجرة والقدر والمغرفة والقصعة ونحوها، ويكفي كونها من خشب، أو حجر، أو خزف. قال الامام وغيره: يحتمل أن لا يزاد في الجنس على ذلك، ويقال: الزيادة من رعونات الانفس، ويجب أن يجب للشريفة الظروف النحاسية للعادة. الواجب الثالث: الخادم. النساء صنفان، صنف لا يخدمهن أنفسهن في عادة البلد، بل لهن من يخدمن، فمن كانت منهن، فعلى الزوج إخدامها على المذهب وبه قطع الجمهور. وقيل في وجوب الخادم قولان، وسواء في وجوب الاخدام كان الزوج معسرا أو موسرا أو مكاتبا أو عبدا، والاعتبار بالمرأة في بيت أبيها. فلو ارتفعت بالانتقال إلى الزوج الخادم، لم يجب، صرح به في تعليق الشيخ أبي حامد. والواجب خادم واحد وإن ارتفعت مرتبتها، ولا يلزمه تمليكها جارية، بل الواجب إخدامها بحرة أو أمة مستأجرة أو مملوكة، أو بالاتفاق على من صحبتها من

(6/453)

حرة أو أمة، ويشترط كون الخادم إمرأة أو صبيا، أو محرما لها، وفي مملوكها والشيخ الهم اختلاف، وفي الذمية وجهان، لان النفس تعاف استخدامها، ثم إن أخدمها بمستأجرة، فليس عليه إلا الاجرة، وإن أخدمها مملوكته، فعليه نفقتها بالملك، وإن أخدمها بكفاية من صحبتها من حرة أو أمة فهذا موضع نفقة الخادم. والقول في جنس طعامها كهو في جنس طعام المخدومة، وأما قدره، فقيل: لا يختلف باختلاف حال الزوج، بل يجب مد مطلقا. والصحيح أنه يختلف، فعلى المعسر مد، والموسر مد وثلث، والمتوسط مد على الصحيح، وقيل: مد وثلث، وقيل: مد وسدس. وفي استحقاق الخادم الادم وجهان، أحدهما: لا ويكتفى بفضل المخدومة. والصحيح: نعم. فعلى هذا جنسه جنس أدم المخدومة، وفي نوعه وجهان، أحدهما كالمخدومة، وأصحهما وهو نصه دون نوع أدم المخدومة، وطرد الوجهان في نوع الطعام، وفي استحقاق الخادم اللحم وجهان، ثم قدر أدمها بحسب الطعام. فرع قالت: أنا أخدم نفسي، وطلبت الاجرة، أو نفقة الخادم، لا يلزمه، وأشار الغزالي إلى خلاف فيه، فعلى المذهب، لو اتفقا على ذلك، قال المتولي: هو على الخلاف في الاعتياض عن النفقة، ولو قال الزوج: أنا أخدمها لتسقط مؤنة الخادم، فليس له ذلك على الاصح، لانها تستحي منه، وتعير به، وقيل: له ذلك، وبه قال أبو إسحق، واختاره الشيخ أبو حامد، وقال القفال وغيره: له ذلك فيما لا يستحى منه كغسل الثوب، واستقاء الماء، وكنس البيت والطبخ، دون ما يرجع إلى خدمة نفسها كصب الماء على يدها، وحمله إلى المستحم ونحوهما وفي هذا تصريح بأن هذين النوعين من وظيفة الخادم. وعلى هذا إذا تولى بنفسه ما لا يستحى منه، فقد تولى عمل الخادم، فهل تستحق تمام النفقة، أم شطرها، أم

(6/454)

توزع على الافعال ؟ فيه أوجه، وهذا فيه كلامان، أحدهما: ذكر أبو الفرج الزاز أن الذي يجب على الزوج كفايته في حق المخدومة الشريفة الطبخ والغسل ونحوهما دون حمل الماء إليها للشرب وحمله إلى المستحم، لان الترفع عن ذلك رعونة لا عبرة بها. الثاني: قال البغوي يعني بالخدمة ما هو حاجتها، كحمل الماء إلى المستحم، وصبه على يدها، وغسل خرق الحيض ونحوها، فأما الطبخ والكنس والغسل، فلا يجب شئ منها على المرأة، ولا على خادمها، بل هو على الزوج إن شاء، فعله بنفسه، وإن شاء بغيره، فالكلامان متفقان على أنه لا يتوظف النوعان على خادم المرأة، والاعتماد من الكلام على ما ذكره البغوي. قلت: الذي أثبته الزاز من الطبخ والغسل ونحوهما هو فيما يختص بالمخدومة، والذي نفاه البغوي منهما هو فيما يختص بالزوج كغسل ثيابه، والطبخ لاكله ونحوه، والطرفان متفق عليهما، فلا خلاف بين الجميع في ذلك. والله أعلم. فرع تنازعا في تعيين الخادم التي تخدمها من جواريه أو من يستأجرها فهل المتبع اختيار المخدومة لان الخدمة لها، وقد تكون التي عينتها أرفق بها وأسرع موافقة، أم المتبع اختيار الزوج لان الواجب كفايتها ؟ فيه وجهان، الصحيح الثاني هذا في الابتداء، أما إذا أخدمها خادما وألفتها، أو كانت حملت معها خادما، فأراد إبدالها، فلا يجوز، لانها تتضرر بقطع المألوف إلا إذا ظهرت ريبة أو خيانة، فله الابدال. فرع لو أرادت استخدام ثانية وثالثة من مالها، فللزوج منعهن دخول داره، وكذا لو حملت معها أكثر من واحدة، فله أن يخرج من داره من زاد على واحدة، وله أن يمنع أبويها من الدخول عليها، وله أن يخرج ولدها من غيره إذا استصحبته. فرع إذا كانت المنكوحة رقيقة، لكنها جميلة تخدم في العادة، لم يجب إخدامها على المذهب، وبه قطع الاكثرون لنقصها، وقيل: وجهان، ثانيهما يجب

(6/455)

للعادة. فرع المبتوتة الحامل هل تستحق نفقة الخادم ؟ وجهان بناهما ابن المرزبان على أن نفقتها للحمل أم للحامل، إن قلنا: للحامل، وجبت وإلا فلا. الصنف الثاني من تخدم نفسها في العادة فينظر إن احتاجت إلى الخدمة لزمانة أو مرض، لزم الزوج إقامة من يخدمها ويمرضها، وإذا لم تحصل الكفاية بواحدة، لزمه الزيادة بحسب الحاجة، وسواء هنا كانت الزوجة حرة أو أمة، هذا ما أطلقه الشافعي وجمهور الاصحاب رحمهم الله في المرض، ومنهم من فصل فقال: إن كان المرض دائما، وجب الاخدام، وإلا فلا، وعلى هذا جرى الآخذون عن الامام، وإن لم يكن عذر محوج إلى الخدمة، فليس عليه الاخدام، ولو أرادت أن تتخذ خادما من مالها فله منعه من دخول داره، قال المتولي: وعلى الزوج أن يكفيها حمل الطعام إليها، والماء إلى المنزل، وشبه ذلك. الواجب الرابع: الكسوة، فتجب كسوتها على قدر الكفاية، وتختلف بطول المرأة وقصرها وهزالها وسمنها، وباختلاف البلاد في الحر والبرد، ولا يختلف عدد الكسوة بيسار الزوج وإعساره، ولكنهما يؤثران في الجودة والرداءة، وفي كلام ا لسرخسي وإبرهيم المروذي أنه يعتبر في الكسوة حال الزوجين جميعا، فيجب عليه ما يلبس مثله مثلها. وأما عدد الكسوة، فيجب في الصيف قميص وسراويل وخمار وما تلبسه في الرجل من مكعب أو نعل، وفي الشتاء تزاد جبة محشوة، وقد يقام الازار مقام السراويل، والفرو مقام الجبة إذا كانت العادة لبسهما، كذا قاله المتولي، وعن

(6/456)

المنهاج للجويني أن السراويل لا تجب في الصيف، وإنما تجب في الشتاء، وفي الحاوي أن نساء أهل القرى إذا جرت عادتهن أن لا يلبسن في أرجلهن شيئا في البيوت، لم يجب لارجلهن شئ. وأما جنس الكسوة، فقد قال الشافعي رضي الله عنه: يكسوها الموسر جميع ذلك من لين البصرة أو الكوفة، أو وسط بغداد، والمعسر من غليظها، والمتوسط ما بينهما، وأراد المتخذ من القطن، فإن جرت عادة البلد بالكتان أو الخز أو الحرير فوجهان، أحدهما عن الشيخ أبي محمد لا يلزم ذلك، وأصحهما اللزوم، وتفاوت بين الموسر والمعسر في مراتب ذلك الجنس، قال الاصحاب: وإنما ذكر الشافعي ما ذكر على عادة ذلك الوقت، لكن لو كان عادة البلد لبس الثياب الرقيقة كالقصب الذي لا يصلح ساترا، ولا تصح فيها الصلاة، لم يعطها منه، لكن من الصفيق الذي يقرب منه في الجودة كالديبقي والكتان المرتفع، قال السرخسي: وإذا لم تستغن في البلاد الباردة بالثياب عن الوقود يجب من الحطب أو الفحم بقدر الحاجة. فرع هذا المذكور حكم لباس البدن، وأما الفرش، فعلى الزوج أن يعطيها ما تفرشه للقعود عليه، ويختلف ذلك باختلاف حال الزوج، قال المتولي: فعلى الموسر طنفسة في الشتاء، ونطع في الصيف، وعلى المتوسط زلية، وعلى الفقير حصير في الصيف ولبد في الشتاء، وتشبه أن تكون الطنفسة والنطع بعد بسط زلية أو حصير فإن الطنفسة والنطع لا يبسطان وحدهما، وهل عليه فراش تنام

(6/457)

عليه ؟ وجهان، أحدهما: لا وتنام على ما يفرشه نهارا، وأصحهما: نعم للعادة، فعلى هذا يلزمه مضربة وثيرة أو قطيفة، ويجب لها مخدة ولحاف أو كساء في الشتاء، وفي البلاد الباردة بلا خلاف، ويكون كل ذلك لامرأة الموسر من المرتفع، ولامرأة المعسر من النازل، والمتوسط، وذكر الغزالي يجب أيضا شعار، ولم يتعرض له الجمهور، والحكم في جميع ذلك مبني على العادة نوعا وكيفية حتى قال الروياني في البحر: لو كانوا لا يعتادون في الصيف لنومهم غطاء غير لباسهم، لم يلزم شئ آخر. فرع تجب للخادم الكسوة كالنفقة، فلا بد من قميص، وفي السراويل وجهان، أصحهما عند البغوي والروياني تجب، وكلام الجمهور يميل إلى عدم الوجوب، وأما المقنعة، فأطلق جماعة وجوبها، وقال المتولي: تجب في الشتاء وكذا في الصيف إن كانت حرة، فإن كانت أمة، لم تجب إن كانت عادة إماء البلد كشف الرأس. قلت: الصحيح القطع بالوجوب مطلقا. والله أعلم. ويجب للخادم في الشتاء جبة أو فرو، ويجب الخف للخادم دون المخدومة، ويجب لها ما تلتحف به عند الخروج، وأما ما يفرش وتنام فيه، فقد قال المتولي: لا بد من شئ تجلس عليه كبارية في الصيف، وقطعة لبد في

(6/458)

الشتاء، ولا بد من مخدة وشئ تتغطى به في الليل من كساء ونحوه، قال في البحر: ولا يجب لها الفراش، بل يكتفى بالوسادة والكساء، وما وجب يجب مما يليق بالخادم جنسا ونوعا، ويكون دون كسوة المخدومة. فرع قياس مسائل الباب أنه يجب زيادة على الجبة الواحدة حيث يشتد البرد ولا تكفي الواحدة. الواجب الخامس: آلات التنظف، فعلى الزوج للزوجة ما تتنظف به، وتزيل الاوساخ التي تؤذيها وتؤذي بها كالمشط والدهن، وما تغسل به الرأس من سدر أو خطمي أو طين على عادة البقعة، والرجوع في قدرها إلى العادة، ويجب من الدهن ما يعتاد استعماله غالبا كالزيت والشيرج وغيرهما، وإذا اعتادوا التطيب بالورد، أو البنفسج، وجب المطيب، وأبدى الامام وغيره احتمالا في الدهن إذا قال الزوج: هو للتجمل وأنا لا أريده. والذي عليه الاصحاب القطع بالوجوب، وأما ما يقصد للتلذذ والاستمتاع كالكحل والخضاب، فلا يلزم الزوج، بل ذلك إلى اختياره، فإن شاء هيأه لها، وإذا هيأ لها أسباب الخضاب، لزمها الاختضاب، ومن هذا القبيل الطيب، ولا يجب إلا ما يقصد به قطع السهوكة ويجب المرتك، أو ما

(6/459)

في معناه لدفع الصنان إذا لم ينقطع بالماء والتراب وفيه وجه ضعيف. فرع للزوج منعها من تعاطي الثوم، وما له رائحة مؤذية على الاظهر، وقد ذكرناه في كتاب النكاح، وله منعها من تناول السموم بلا خلاف، ولكل أحد المنع، وهل له منعها من أكل ما يخاف منه حدوث مرض ؟ وجهان، أصحهما: نعم. فرع لا تستحق الزوجة الدواء للمرض، ولا أجرة الطبيب والفصاد والحجام والختان، لان هذه الامور لحفظ الاصل، فكانت عليها كما يكون على المكري ما يحفظ العين المكراة، ويلزم الزوج الطعام والادم في أيام المرض، ولها صرف ما تأخذه إلى الدواء ونحوه. فرع هل على الزوج أجرة الحمام لها ؟ وجهان، أحدهما: لا تجب إلا إذا اشتد البرد، وعسر الغسل إلا في الحمام، واختاره الغزالي، وأصحهما - وبه قطع البغوي والروياني وغيرهما - الوجوب إلا إذا كانت من قوم لا يعتادون دخوله، فإن أوجبناها، قال الماوردي: إنما تجب في كل شهر مرة. فرع إذا احتاجت إلى شراء الماء للغسل إن كانت تغتسل من الاحتلام، لم يلزم الزوج قطعا وكذا إن اغتسلت عن الحيض على الاصح، وإن اغتسلت عن الجماع والنفاس، لزمه على الاصح، لانه بسببه، وينظر على هذا القياس في ماء الوضوء إلى أن السبب منه كاللمس أم لا ؟ فرع لا يلزمه أن يضحي عن زوجته، نذرت التضحية أم لا. فرع لا يجب للخادمة آلات التنظف، لانها لا تتنظف له بخلاف المخدومة، بل اللائق بالخادمة أن تكون شعثة لئلا تمتد إليها العين، لكن لو كثر

(6/460)

الوسخ، وتأذت بالهوام، لزمه أن يعطيها ما تترفه به، كذا استدركه القفال واستحسنوه، وأطلق صاحب العدة وجهين في أنه هل يعطي الخادمة الدهن والمشط. فرع في وجوب تجهيز الزوجة الميتة وجهان سبقا في الجنائز، ويجريان في تجهيز الخادمة، ورأى المتولي ترتيبهما على الزوجة، لان علقة النكاح تبقى في الغسل والارث، وكذا في التجهيز. الواجب السادس: الاسكان، فيجب لها مسكن يليق بها في العادة، وقال المتولي: يليق بالزوجين جميعا، وله إسكانها في المملوك والمستأجر والمستعار بلا خلاف.
الطرف الثاني : في كيفية الإنفاق، في هذه الواجبات هي ضربان: الاول: ما ينتفع به باستهلاكه كالطعام وفيه مسائل: إحداها: يجب التمليك في الطعام والادم، وما يستهلك من آلة التنظف كالدهن والطين، وإذا أخذت نفقتها فلها التصرف فيها بالابدال والبيع والهبة وغيرها، لكن لو قترت على نفسها بما يضرها فله منعها. ونفقة الخادم يجب فيها التمليك أيضا، قاله الاصحاب، وقد سبق أن موضع وجوب نفقة الخادم إذا أخدمها بمملوكتها أو بحرة غير مستأجرة، فإن كانت مملوكتها، فيملكها نفقتها كما يملكها نفقة نفسها، وإن كانت حرة فيجوز أن يقال: يملكها نفقتها كما يملك الزوجة، وتستحق المرأة المطالبة بذلك لتوفر حق الخدمة، ويجوز أن يقال: يملك الزوجة لتدفعها إلى الخادمة وعلى هذا لها أن تتصرف في المأخوذ، وتكفي مؤنة الخادمة من مالها. المسألة الثانية: لو قبضت الزوجة النفقة، فتلفت أو سرقت، لا يلزمه إبدالها.

(6/461)

الثالثة: الذي يجب تمليكه من الطعام الحب كما في الكفارة لا الخبز والدقيق، فلو طلبت غير الحب، لم يلزمه، ولو بذل غيره، لم يلزمها قبوله، وهل عليه مع الحب مؤنة طحنه وخبزه ؟ أوجه، أحدها: لا كالكفارة، وبه قطع ابن كج. والثاني: إن كانت من أهل القرى الذين عادتهم الطحن والخبز بأنفسهم، فلا، وإلا فنعم، وبه قال الماوردي، وأصحها: الوجوب مطلقا، لانها في حبسه بخلاف الكفارة، وعلى هذا تجب مؤنة طبخ اللحم وما يطبخ به. ولو باعت الحب، أو أكلته حبا، ففي استحقاقها مؤنة إصلاحه احتمالان للامام. الرابعة: ليس له تكليفها الاكل معه لا مع التمليك ولا دونه. الخامسة: لو كانت تأكل معه على العادة، ففي سقوط نفقتها وجهان، أقيسهما وهو الذي ذكره الروياني في البحر: لا تسقط وإن جريا على ذلك سنين، لانه لم يؤد الواجب وتطوع بغيره. والثاني: تسقط فإنه اللائق بالباب. قال الغزالي: وهذا أحسنهما لجريان الناس عليه في الاعصار، واكتفاء الزوجات به، ولانها لو طلبت النفقة للزمن الماضي والحالة هذه لاستنكر، وبنى بعضهم هذا على المعاطاة، إن جعلناها بيعا برئت ذمته عن النفقة، وإلا فلا، وعليها غرامة ما أكلت، ثم الوجهان في الزوجة البالغة، أو صغيرة أكلت معه بإذن القيم، فأما إذا لم يأذن القيم، فالزوج متطوع، ولا تسقط نفقتها بلا خلاف.

(6/462)

قلت: الصحيح من الوجهين سقوط نفقتها إذا أكلت معه برضاها وهو الذي رجحه الرافعي في المحرر وعليه جرى الناس من رسول الله - صلى الله عليه وسلم - وبعده من غير نزاع ولا إنكار ولا خلاف ولم ينقل أن امرأة طالبت بنفقة بعده، ولو كانت لا تسقط مع علم النبي - صلى الله عليه وسلم - بإطباقهم عليه لاعلمهم بذلك، واقتصه من تركة من مات ولم يوفه وهذا مما لا شك فيه. والله أعلم. السادسة: لو تراضيا باعتياضها عن النفقة دراهم أو دنانير أو ثيابا ونحوها، جاز على الاصح. ولو اعتاضت خبزا أو دقيقا أو سويقا فالمذهب أنه لا يجوز، وهو الذي رجحه العراقيون والروياني وغيره لانه ربا، وقطع البغوي بالجواز لانها تستحق الحب وإصلاحه وقد فعله، ولا يجوز الاعتيا ض عن نفقة زمن مستقبل، ولا بيع نفقة حالة لغير الزوج قبل قبضها قطعا. السابعة: النفقة تستحق يوما فيوما ولها المطالبة بها إذا طلع الفجر كل يوم كذا قاله الجمهور وفي المهذب إذا طلعت الشمس. ولو قبضت نفقة يوم، ثم ماتت، أو أبانها في أثناء النهار لم يكن له الاسترداد، بل المدفوع لورثتها لوجوبه بأول النهار. ولو ماتت أو أبانها في أثناء النهار ولم تكن قبضت نفقة يومها كانت دينا

(6/463)

عليه. وفي كتاب ابن كج له الاسترداد، والصحيح الاول وبه قطع الجمهور. ولو نشزت في النهار، فله الاسترداد قطعا، ولو قبضت نفقة أيام أو شهر فهل تملك الزيادة على نفقة اليوم ؟ وجهان، أحدهما: لا للشك في استمرار الاستحقاق. وأصحهما: نعم كالاجرة والزكاة المعجلة، فعلى هذا لو نشزت، استرد نفقة المدة الباقية، وإن ماتت، أو أبانها، استرد أيضا على الاصح كالزكاة المعجلة، وقيل: لا، لانها صلة مقبوضة. وإذا قلنا: لا تملك إلا نفقة يوم، فكلما دخل يوم ملكت نفقته. الثامنة: نفقة الخادم في وقت وجوب التسليم، وفي استرداد المدفوع إليها كنفقة المخدومة بلا فرق. الضرب الثاني: ما تنتفع به مع بقاء عينه كالكسوة وفيها وجهان، أحدهما: لا يجب تمليكها، وبه قال ابن الحداد، واختاره القفال، بل يكون إمتاعا كالمسكن والخادم. وأصحهما وينسب إلى النص: يجب تمليكها كالنفقة والادم وكسوة الكفارة، ويجري الخلاف في كسوة الخادم وطرده البغوي في كل ما ينتفع به مع بقاء عينه كالفرش وظروف الطعام والشراب والمشط، وألحق الغزالي في البسيط الفرش والظروف بالمسكن. واعلم أن الكسوة تدفع إليها في كل ستة أشهر، ثم تجدد كسوة الصيف للصيف، والشتاء للشتاء، وأما ما يبقى سنة أو أكثر كالفرش والبسط والمشط، فإنما تجدد في وقت تجديده، وكذلك جبة الخز والابريسم لا يجدد في كل شتوة، وعليه تطريتها على العادة، ويتفرع على الوجهين في وجوب تمليك الكسوة صور.

(6/464)

منها: لو سلم إليها كسوة الصيف، فتلفت في يدها قبل مضي الصيف فلا تقصير، لزمه الابدال إن قلنا: الكسوة إمتاع، وإلا فلا على الصحيح. ولو أتلفتها، أو تمزقت قبل أوان التمزق لكثرة ترددها فيها، وتحاملها عليها، فإن قلنا: الكسوة تمليك، لم يلزم الابدال، وإن قلنا: إمتاع، لزمها قيمة ما أتلفت، ولزمه الابدال. ومنها: لو سلم إليها كسوة الصيف، فماتت في أثنائه، أو مات الزوج، أو أبانها، فله استردادها إن قلنا: إمتاع، وإلا فلا على الصحيح. ومنها: إذا لم يكسها مدة، صارت الكسوة دينا عليه إن قلنا بالتمليك، وإلا، فلا. ومنها: إن قلنا: إمتاع، لم يجز الاعتياض عنها، كما لا يجوز للقريب أن يعتاض عن نفقته، وإن قلنا: تمليك، ففي الاعتياض الخلاف السابق في الاعتياض عن النفقة. ومنها: لو أعطاها كسوة الصيف فمضى الصيف، وهي باقية لرفقها بها، فعليه كسوة الشتاء، إن قلنا بالتمليك، وعلى الامتاع لا يلزمه إلا ما يزاد للشتاء حتى يبلى ما عندها.

(6/465)

ومنها: له أن يأخذ المدفوع منها، ويعطيها غيره إن قلنا بالامتاع، وإلا فلا إلا برضاها. ومنها: لو ألبسها ثيابا مستعارة، أو مستأجرة، لم يجز على قولنا تمليك، ويجوز على الامتاع، فإن تلف المستعار، فالضمان على الزوج. ومنها: ليس بيع المقبوض إن قلنا إمتاع، ويجوز على التمليك كالقوت، فعلى هذا وجهان، أحدهما: ليس لها أن تلبس دون المقبوض كما في النفقة، وأصحهما: المنع، لان للزوج غرضا في تجملها. فرع ليس للزوج أن يدفع إليها ثمن الكسوة، بل يجب تسليم الثياب، وعليه مؤنة الخياطة.
الباب الثاني : في مسقطات النفقة
للباب مقدمة وأصل، أما المقدمة، فلا خلاف أن وقت وجوب تسليم النفقة صبيحة كل يوم، والكسوة أول كل صيف وشتاء كما سبق، وذلك بعد حصول التمكين، وأما وقت ثبوتها في الذمة، فللنفقة تعلق بالعقد والتمكين، فإنها لا تجب قبل العقد، ولكن تسقط بالنشوز، وفيما تجب به قولان، القديم: تجب بالعقد كالمهر، ولا تتوقف على التمكين بدليل وجوبها للمريضة والرتقاء، لكن لو نشزت سقطت فالعقد موجب، والنشوز مسقط، وإذا حصل التمكين، استقر الواجب يوما فيوما كالاجرة المعجلة، إلا أن الاجرة يجب تسليمها بالعقد جملة للعلم بها، والنفقة غير معلومة الجملة، والجديد الاظهر: أنها لا تجب بالعقد، بل بالتمكين يوما فيوما، فلو اختلفا، فقالت: مكنت من وقت كذا. وأنكر الزوج ولا بينة، فإن

(6/466)

قلنا بالجديد، فالقول قول الزوج، وإلا فقولها، لان الاصل بقاء ما وجب بالعقد، وقيل: القول قوله قطعا. ولو اتفقا على التمكين، وقال: أديت نفقة المدة الماضية، وأنكرت، فالقول قولها، سواء كان الزوج حاضرا عندها أم غائبا، ولو لم يطالبها الزوج بالزفاف، ولم تمتنع هي منه، ولا عرضت نفسها عليه، ومضت على ذلك مدة، فإن قلنا بالقديم، وجبت نفقة تلك المدة، وإن قلنا بالجديد، فلا. ولو توافقا على التمكين، وادعى أنها بعده نشزت، وأنكرت، فالصحيح أن القول قولها، لان الاصل البراءة، قال الاصحاب: إذا سلمت نفسها إلى الزوج، فعليه النفقة من وقت التسليم. ولو بعثت إليه: إني مسلمة نفسي، فعليه النفقة من حين بلغه الخبر، فإن كان غائبا، رفعت الامر إلى الحاكم، وأظهرت له التسليم والطاعة، ليكتب إلى حاكم بلد الزوج، فيحضره، ويعلمه الحال، فإن سار إليها عند إعلامه، أو بعث إليها وكيله فتسلمها، وجبت النفقة من حين التسليم، وإن لم يفعل ومضى زمن الوصول إليها، فرض القاضي نفقتها في ماله، وجعل كالمتسلم، لان الامتناع منه. قال المتولي: فإن لم يعرف موضعه، كتب الحاكم إلى حكام البلاد التي تردها القوافل من تلك البلدة في العادة ليطلب وينادى باسمه، فإن لم يظهر، فرض القاضي نفقتها في ماله الحاضر، وأخذ منها كفيلا بما يصرف

(6/467)

إليها لاحتمال وفاته وطلاقه، ومن الاصحاب من لم يتعرض للرفع إلى القاضي ولا لكتابه، وقال: تجب النفقة من حين تصله، ويمضي زمن إمكان القدوم عليها، وكذا ذكره البغوي. أما إذا لم تعرض نفسها على الزوج الحاضر، أو الغائب، ولا بعثت إليه، فلا نفقة لها وإن طالت المدة تفريعا على الجديد، ولا تؤثر غيبة الزوج بعد التسليم ما دامت مقيمة على الطاعة. وإن طالت المدة، هذا كله إذا كانت عاقلة بالغة، فأما المراهقة والمجنونة، فلا اعتبار بعرضهما، وبذلهما الطاعة، وإنما الاعتبار فيهما بعرض الولي. ولو سلمت المراهقة نفسها، فتسلمها الزوج، ونقلها إلى داره، وجبت النفقة، وكذا لو سلمت الزوجة نفسها إلى الزوج المراهق بغير إذن الولي، وجبت النفقة بخلاف تسليم المبيع إلى المراهق، لان المقصود هناك أن تصير اليد للمشتري، واليد في عقد المراهق للولي لا له. فصل وأما الاصل فبيان موانع النفقة وهي أربعة:
الأول : النشوز، فلا نفقة لناشزة، وإن قدر الزوج على ردها إلى الطاعة قهرا، فلو نشزت بعض النهار فوجهان، أحدهما: لا شئ لها. والثاني: لها بقسط زمن الطاعة إلا أن تسلم ليلا وتنشز نهارا، أو بالعكس، فلها نصف النفقة، ولا ينظر إلى طول الليل وقصره، وبالوجه الثاني قطع السرخسي، ومنهم من رجح الاول وهو أوفق لما سبق فيما إذا سلم السيد الامة المزوجة ليلا فقط، ونشوز المراهقة والمجنونة كالبالغة العاقلة. فرع امتناعها عن الوطئ والاستمتاع والزفاف بغير عذر نشوز، فلو قالت: سلم المهر لاسلم نفسي، فإن جرى دخول، أو كان المهر مؤجلا، فهي ناشزة، إذ ليس لها الامتناع والحالة هذه، وإذا لم يجر دخول والمهر حال، فلها النفقة من حينئذ، هذا هو المذهب، وفيه خلاف سبق في كتاب الصداق. ولو حل المؤجل، فهل هو كالمؤجل أم كالحال ؟ وجهان وبالاول قطع البغوي، لان العقد لم يثبت هذا الامتناع. ولو كانت مريضة، أو كان بها قرح يضرها الوطئ، فهي معذورة في

(6/468)

الامتناع عن الوطئ، وعليه النفقة إذا كانت عنده. وكذا لو كان الرجل عبلا، وهو كبير الذكر بحيث لا تحتمله، فإن أنكر القرح المانع من الوطئ، فلها إثباته بقول النسوة، وهل يشترط أربع نسوة، لانه شهادة يسقط بها حق الزوج، أم تكفي إمرأة ويجعل إخبارا ؟ وجهان، أصحهما الاول، وبالثاني قال أبو إسحق، وكذا لو أنكر الضرر بسبب العبالة يرجع فيه إلى النسوة ولا بأس بنظرهن إليه عند اجتماعهما ليشهدن، وليس لها الامتناع من الزفاف بعذر عبالته كما سبق في أول كتاب الصداق، ولها الامتناع بعذر المرض، لانه متوقع الزوال. فرع لو قالت: لا أمكن إلا في بيتي، أو في موضع كذا، أو بلد كذا، فهي ناشزة. فرع هربها وخروجها من بيت الزوج وسفرها بغير إذنه نشوز، ويستثنى عن الخروج ما إذا أشرف المنزل على الانهدام، أو كان المنزل لغير الزوج، فأخرجت، فإن سافرت بإذنه، فإن كان معه أو وحدها في حاجته، وجبت نفقتها، فإن كانت وحدها لحاجتها، فلا نفقة على الاظهر، وقيل: لا نفقة قطعا، وعن ابن الوكيل طرد القولين فيما إذا كانت معه لحاجة نفسها، وقطع الجمهور في هذه الصورة بالوجوب. فرع تجب النفقة للمريضة والرتقاء والمضناة التي لا تحتمل الجماع، سواء حدثت هذه الاحوال بعد التسليم، أم قارنته، لانها أعذار دائمة، وقد سلمت التسليم الممكن، وتمكن من الاستمتاع بها من بعض الوجوه، وكذا حكم أيام الحيض والنفاس، قال البغوي: ولو غصبت، فلا نفقة، وإن كانت معذورة

(6/469)

لخروجها عن قبضته وفوات الاستمتاع بخلاف المريضة. قلت: ولو حبست ظلما أو بحق، فلا نفقة كما لو وطئت بشبهة، فاعتدت. والله أعلم. فرع نشزت، فغاب الزوج، فعادت إلى الطاعة، فهل يعود استحقاق النفقة ؟ وجهان، وفي التتمة قولان، أصحهما: لا، فعلى هذا يرفع الامر إلى القاضي، ليقضي بطاعتها ويخبر الزوج بذلك، فإذا عاد إليها، أو بعث وكيله، فاستأنف تسلمها، عادت النفقة، وإن مضى زمن إمكان العود ولم يعد، ولا بعث وكيله، عادت النفقة أيضا. فرع خرجت في غيبة الزوج إلى بيت أبيها لزيارة أو عيادة، لا على وجه النشوز، لا تسقط نفقتها ذكره البغوي.

(6/470)

المانع الثاني : الصغر، فإذا كانت صغيرة وهو كبير أو صغير، فلا نفقة لها على الاظهر، وإن كانت كبيرة وهو صغير، وجبت النفقة على الاظهر، وقيل: قطعا، وقيل: إن علمت صغره، فقولان، وإلا فتجب قطعا. ثم موضع الخلاف ما إذا سلمت إلى الزوج، أو عرضت عليه، فإن لم يوجد تسليم ولا عرض، فالحكم كما سبق في الكبيرة، وفي الوسيط ما يقتضي خلافه، والمذهب الاول، وإذا كان الزوج صغيرا، كان العرض على وليه لا عليه، والمراد بالصغيرة والصغير من لا يتأتى جماعه، وبالكبير من يتأتى منه الجماع، ويدخل فيه المراهق.
المانع الثالث : العبادات، وفيه مسائل إحداها: إذا أحرمت بحج أو عمرة، فلها حالان، أحدهما: أن تحرم بإذنه، فإذا خرجت، فقد سافرت في غرض نفسها، فإن كان الزوج معها لم تسقط على المذهب كما سبق، وإلا فتسقط على الاظهر، وسواء خرجت بإذنه أم بغيرها، ولا أثر لنهيه عن الخروج لوجود الاذن في الاحرام، وعن القفال: أنه إذا نهاها عن الخروج فلا نفقة قطعا، أما قبل الخروج، فوجهان، أحدهما: لا نفقة لفوات الاستمتاع، وأصحهما: وجوبها، لانها في قبضته، وتفويت الاستمتاع بسبب إذن فيه. الحال الثاني: أن تحرم بغير إذنه فقد سبق في الحج أن له أن يحللها من حج التطوع، وكذا من الفرض على الاظهر، فإن جوزنا له التحليل، فلم يحلل، فلها النفقة ما لم تخرج، لانها في قبضته وهو قادر على تحليلها والاستمتاع، وقيل: لا نفقة، لانها ناشزة بالاحرام، والناشزة لا تستحق نفقة وإن قدر الزوج على ردها إلى الطاعة قهرا، والصحيح الاول. فإذا خرجت بغير إذنه، فلا نفقة، فإن خرج معها، فعلى ما سبق، وإن أذن في الخروج، فعلى القولين في السفر بإذنه، وإن قلنا: ليس له التحليل، فهي ناشزة من وقت الاحرام، وقيل: لها النفقة ما دامت مقيمة،

(6/471)

والصحيح الاول، وحكي وجه شاذ أن الاحرام لا يسقط النفقة مطلقا، لانها تسقط به فرضا عليها. المسألة الثانية في الصوم، أما صوم رمضان، فلا تمنع منه، ولا تسقط النفقة بحال، وأما قضاء رمضان، فإن تعجل لتعديها بالافطار لم تمنع منه، ولم تسقط به النفقة على الاصح، وإن فات الاداء بعذر، وضاق وقت القضاء، بأن لم يبق من شعبان إلا قدر القضاء، فهو كأداء رمضان، وإن كان الوقت واسعا، فقطع الاكثرون بأن له منعها من المبادرة إليه كصوم التطوع، وقيل في جواز منعها وجهان، وفي جواز إلزامها الافطار إذا شرعت فيه وجهان مخرجان من القولين في التحليل من الحج، فإن قلنا: لا يجوز، ففي سقوط النفقة وجهان، أحدها: تسقط كالحج، والثاني: لا لقصر الزمان، وقدرته على الاستمتاع ليلا. قلت: الاصح السقوط. والله أعلم. وأما صوم التطوع، فلا تشرع فيه بغير إذن الزوج، فإن أذن، لم تسقط به نفقتها، وإن شرعت فيه بلا إذن، فله منعها وقطعه، فإن أفطرت، فلها النفقة، وإن أبت، فلا نفقة على الاصح، وقيل: تجب، لانها في داره وقبضته، وحاصل هذا الوجه أن صوم التطوع لا يؤثر في النفقة، وقيل: إن دعاها إلى الاكل، فأبت، لم تسقط نفقتها، وإن دعاها إلى الوطئ، فأبت سقطت لمنعها حقه، وإذا قلنا بسقوط النفقة بامتناعها فعن الحاوي أن ذلك فيما إذا أمرها بالافطار في صدر النهار، فلو اتفق في آخره لم تسقط لفوت الزمان، واستحسنه الروياني، ولم يتعرض الجمهور

(6/472)

لهذا التفصيل. ولو نكحها وهي صائمة قال إبرهيم المروذي: لا يجبرها على الافطار، وفي النفقة وجهان. وأما صوم النذر، فإن كان نذرا مطلقا، فللزوج منعها منه على الصحيح، لانه موسع، وإن كانت أياما معينة، نظر إن نذر بها قبل النكاح، أو بعده بإذنه، فليس له منعها، وإلا فله ذلك، وحيث قلنا: له المنع، فشرعت فيه، وأبت أن تفطر، فعلى ما ذكرنا في صوم التطوع. وأما صوم الكفارة، فهو على التراخي، فللزوج منعها منه، وعن الماوردي أنه إذا لم يمنعها حتى شرعت فيه، فهل له إجبارها على الخروج منه ؟ وجهان، وحيث قلنا: تسقط النفقة بالصوم، فهل تسقط جميعها، أم نصفها للتمكن من الاستمتاع ليلا ؟ وجهان في التهذيب. قلت: أرجحهما سقوط الجميع وقد سبق قريبا نظيره فيمن سلمت ليلا فقط، أو عكسه. والله أعلم. المسألة الثالثة: فرائض الصلوات الخمس لا منع منها، ولا تؤثر في النفقة بحال، وهل له منعها من المبادرة بها في أول الوقت ؟ وجهان، الاصح المنصوص ليس له، لان زمنها لا يمتد بخلاف الحج، والتطوعات المطلقة كصوم التطوع، وفي السنن الراتبة وجهان، أصحهما: ليس له منعها لتأكدها، وله منعها من تطويلها، وصوم يوم عرفة وعاشوراء كرواتب الصلاة، وصوم الاثنين والخميس كالتطوع المطلق، فله منعها قطعا، وله منعها من الخروج لصلاة العيدين والكسوفين، وليس له المنع من فعلها في المنزل، وقضاء الصلاة وفعل المنذورة كمثلهما في الصوم.

(6/473)

المسألة الرابعة: الاعتكاف، إن خرجت له إلى المسجد بإذنه وهو معها لم تسقط نفقتها، وإن لم يكن معها، فعلى الخلاف في الخروج للحج، وقيل: إن لم تزد على يوم لم يؤثر قطعا، فإن كان بغير إذنه، نظر إن كان تطوعا، أو نذرا مطلقا أو معينا نذرته بعد النكاح، سقطت نفقتها، وإن كان معينا نذرته قبل النكاح، فلا منع منه، ولا تسقط به النفقة. فصل أجرت نفسها قبل النكاح إجارة عين، قال المتولي: ليس للزوج منعها من العمل، ولا نفقة عليه، وعن الحاوي أن له الخيار إن كان جاهلا بالحال لفوات الاستمتاع عليه بالنهار، وأنه لا يسقط خياره بأن يرضى المستأجر بالاستمتاع نهارا، لانه تبرع قد يرجع فيه.
المانع الرابع : العدة، المعتدة الرجعية تستحق النفقة والكسوة وسائر المؤن إلا آلة التنظف، سواء كانت أمة أو حرة، حاملا أو حائلا، ولا تسقط نفقتها إلا بما تسقط به نفقة الزوجة، وتستمر إلى انقضاء العدة بوضع الحمل أو غيره. ولو ظهر بها أمارات الحمل بعد الطلاق، لزم الزوج الانفاق عليها، فإذا أنفق، ثم بان أنه لم يكن حمل، فله استرداد المدفوع إليها بعد انقضاء العدة، وتسأل عن قدر الاقراء، فإن عينت قدرها، صدقناها باليمين إن كذبها الزوج، ولا يمين إن صدقها، وإن قالت: لا أعلم متى انقضت عدتي، سألناها عن عادة حيضها وطهرها، فإن ذكرت عادة مضبوطة، عملنا على قولها، وإن قالت: عادتي مختلفة، أخذنا بأقل عاداتها، ورجع الزوج فيما زاد، لانه المستيقن، وهي لا تدعي زيادة عليه، وإن قالت: نسيت عادتي، فعن نص الشافعي رحمه الله أنه يرجع في نفقة ما زاد على ثلاثة أشهر أخذا بغالب العادات، وقال الشيخ أبو حامد: يرجع فيما زاد على أقل ما يمكن انقضاء العدة فيه، وبهذا قطع أبو الفرج، وإن انقطع الولد الذي أتت به عن الزوج بأن ولدته لاكثر من أربع سنين، إما من وقت الطلاق، وإما من وقت انقضاء العدة على الخلاف السابق، سئلت عن حال الولد، فإن قالت: هو من زوج

(6/474)

نكحته، أو وطئ شبهة حصل بعد ثلاثة أقراء، فعليها رد المأخوذ بعد الثلاثة. وإن قالت: حصل ذلك في أثناء الاقراء، فقد انقطعت عدتها بوطئ الثاني وإحباله فتعود بعد الوضع إلى ما بقي منها، وعليه النفقة في البقية، وأما في مدة الحمل، فتبنى على أنه هل للزوج الرجعة فيها ؟ وفيه وجهان سبقا في الرجعة والعدة، إن قلنا: لا رجعة فلا نفقة، وإلا فوجهان، وقيل: إن قلنا له الرجعة، فلها النفقة، وإلا فوجهان. وكيف كان، فالمذهب أنه لا نفقة في مدة الحمل وبه قطع الاكثرون، فيسترجع ما أخذت لها. ولو قالت: وطئني الزوج، وأنكر، فهو المصدق بيمينه، وتسأل عن وقت وطئه، فإن قالت: بعد انقضاء الاقراء، ردت ما زاد، وإن قالت، عقب الطلاق، فقد بان أنها لم تقض عدته، فترد ما أخذت وتعتد بعد الوضع ثلاثة أقراء، ولها النفقة فيها، هكذا ذكره ابن الصباغ وغيره، وإنما يستمر ذلك على قولنا: إن العدتين المختلفتي الجنس من شخص لا تتداخلان. فرع ادعت الرجعية تباعد الحيض، وامتداد الطهر، فالصحيح أنها تصدق في استمرار النفقة إلى أن تقر بمضي العدة، كما تصدق في ثبوت الرجعة، وقيل: لا تصدق في النفقة، فإنها حقها بخلاف الرجعة. فرع وضعت حملا، وطلقها، فقال: طلقتك قبل وضعه، وانقضت عدتك، فلا نفقة الآن، وقالت: بل طلقتني بعد الوضع، فلي النفقة، فعليها العدة، ولها النفقة، لان الاصل بقاء النكاح ولا رجعة له، لانها بائن بزعمه، ولو وطئها قبل الوضع في الزمن الذي يزعم هو أنها مطلقة فيه لم يلزمه مهر المثل، لانها تزعم أن الوطئ في النكاح. ولو اختلفا بالعكس، فقال: طلقتك بعد الولادة، فلي الرجعة، وقالت: بل قبلها، وقد انقضت عدتي، فالقول قوله في بقاء العدة، وثبوت الرجعة، ولا نفقة لها لزعمها. فصل البائن بخلع، أو طلاق الثلاث لا نفقة لها ولا كسوة إن كانت

(6/475)

حائلا، وإن كانت حاملا، فعلى الزوج نفقتها وكسوتها، وهل هي للحمل أم للحامل ؟ قولان، أظهرهما للحامل بسبب الحمل، ويتفرع على القولين مسائل، إحداها: المعتدة عن فرقة فسخ، في استحقاقها النفقة إذا كانت حاملا طرق، أحدها: إن حصلت الفرقة بما لا مدخل لها فيه كردة الزوج، استحقت النفقة كالمطلقة، وإن كان لها مدخل كفسخها بالعتق، أو بعيبه، أو فسخه بعيبها، فقولان. والثاني: في المعتدات عن جميع الفسوخ قولان، والثالث وهو الاصح وبه قال الجمهور: إن كان الفرقة بسبب عارض، كالرضاع والردة، فلها النفقة كالطلاق وإن استند إلى سبب قارن العقد كالعيب والغرور فقولان. والرابع وبه قطع المتولي: تستحق النفقة حيث تستحق السكنى وإلا فقولان، وقد سبق بيان السكنى. وأما المفارقة باللعان إذا كانت حاملا ولم ينف حملها، ففيه الطرق، ولا يخفى على الطريق الثالث أن اللعان سبب عارض، وأما على الاول فقيل: هو مما لها فيه مدخل، لانها أحوجته إليه، والاصح أنه كالطلاق، وإن نفى حملها لم تجب النفقة، سواء قلنا: هي للحمل أم للحامل، وتستحق السكنى على الاصح في هذه الحالة. ولو أبان زوجته بالطلاق، ثم ظهر بها حمل، وقلنا: له أن يلاعن لنفيه، فلاعن، سقطت النفقة، قال القاضي أبو الطيب: فإن أثبتنا للملاعنة السكنى، فهذه أولى، لانها معتدة عن طلاق، وإلا فتحمل وجهين، وإذا لاعن وهي حامل ونفاه ثم أكذب نفسه، واستلحق الولد، طولب بنفقة ما مضى، نص عليه فقيل: هو تفريع على أن النفقة للحامل. أما إذا قلنا: للحمل: فلا مطالبة، لان نفقة القريب تسقط بمضي المدة، وقال الجمهور: تثبت المطالبة على القولين، وهو المذهب، لانها وإن كانت للحمل، فهي مصروفة إلى الحامل وهي صاحبة حق فيها فتصير دينا كنفقة الزوجة. ولو أكذب نفسه بعدما أرضعت الولد، رجعت عليه بأجرة الرضاع على الصحيح المنصوص في الام ولو أنفقت على الولد مدة، ثم رجع، رجعت عليه بما أنفقت على الصحيح المنصوص، لانها أنفقت على ظن وجوبه عليها، فإذا بان خلافه، ثبت الرجوع، كما لو ظن أن عليه دينا فقضاه، فبان خلافه يرجع، وكما لو أنفق على أبيه على ظن إعساره، فبان موسرا، يرجع عليه بخلاف المتبرع.

(6/476)

المسألة الثانية في وجوب نفقة الحامل المعتدة عن نكاح فاسد، أو وطئ شبهة، وجهان، إن قلنا: للحمل وجبت، وإلا فلا. هذا إذا كانت الموطوءة بشبهة غير منكوحة، فإن كانت منكوحة وأوجبنا نفقتها على الواطئ، سقطت عن الزوج قطعا، وإلا فعلى الاصح واستحسن في الوسيط أنها إن وطئت نائمة أو مكرهة، فلها النفقة، وإن مكنت على ظن أنه زوجها، فلا نفقة، لان الظن لا يؤثر في الغرامات. المسألة الثالثة: المعتدة عن الوفاة لا نفقة لها، وإن كانت حاملا، سواء قلنا للحامل أو للحمل، لان نفقة القريب تسقط بالموت. الرابعة: هل تتقدر النفقة الواجبة كنفقة صلب النكاح، أم تعتبر كفايتها، سواء زادت أم نقصت ؟ فيه طريقان، المذهب، وبه قطع الجمهور أنها مقدرة، وشذ الامام ومتابعوه فحكوا خلافا. الخامسة: إذا مات زوج البائن الحامل قبل الوضع، إن قلنا: النفقة للحمل، سقطت، لان نفقة القريب تسقط بالموت، وإن قلنا: للحامل فوجهان، أصحهما عند الامام وبه قال ابن الحداد: تسقط أيضا لانها كالحاضنة للولد، ولا تجب نفقة الحاضنة بعد الموت، وقال الشيخ أبو علي: لا تسقط، لانها لا تنتقل إلى عدة الوفاة، بل تتم عدة الطلاق، والطلاق موجب.

(6/477)

قلت: قال المتولي: وكما تستحق البائن الحامل النفقة، تستحق الادم والكسوة سواء قلنا النفقة للحامل أو للحمل. والله أعلم. فرع لا يجب تسليم النفقة قبل ظهور الحمل، سواء قلنا: هي للحمل أم للحامل، فإذا ظهر هل يجب تسليمها يوما بيوم، أم تؤخر إلى أن تضع، فتسلم الجميع دفعة واحدة ؟ قولان، أظهرهما الاول لقول الله تعالى: * (وإن كن أولات حمل فأنفقوا عليهن حتى يضعن حملهن) * فإن قلنا: تؤخر، فقالت: وضعت، فكذبها، فعليها البينة. وإن قلنا بالتعجيل، فادعت ظهور الحمل، وأنكر فكذلك وتقبل فيهما شهادة النساء، وقيل: لا يعتمد قولهن إلا بعد مضي ستة أشهر، والصحيح الذي عليه الجمهور أن ذلك ليس بشرط. ولو كان ينفق على ظن الحمل، فبان أن لا حمل، فإن أوجبنا التعجيل، أو أمره به الحاكم، رجع عليها، وإلا فإن لم يذكر أن المدفوع نفقة معجلة لم يرجع، ويكون متطوعا، وإن ذكره وشرط الرجوع رجع، وإلا فوجهان، أصحهما: يرجع، وخرج القفال من هذه المسألة أن الدلال إذا باع متاعا لانسان، فأعطاه المشتري شيئا وقال: وهبته لك، أو قال له الدلال: وهبته لي، فقال: نعم، فإن علم المشتري أنه ليس عليه أن يعطيه شيئا، فله قبوله، وإن ظن أنه يلزمه أن يعطيه، فلا، وللمشتري الرجوع فيه وأجرة الدلال على البائع الذي أمره بالبيع. فرع لو لم ينفق عليها حتى وضعت، أو لم ينفق في بعض المدة، فالمذهب أنه لا تسقط نفقة المدة الماضية، بل يلزمه دفعها إليها، وبهذا قطع الجمهور، وقيل: في سقوطها خلاف مبني على أنها للحمل أم للحامل.

(6/478)

فرع لو كان زوج البائن الحامل رقيقا، إن قلنا: النفقة للحامل لزمته، وإلا فلا، لانه لا يلزمه نفقة القريب. ولو كان الحمل رقيقا ففي وجوب النفقة على الزوج حرا كان أو عبدا قولان، إن قلنا: للحمل لم تجب، بل هي على المالك وإلا فتجب. فرع ذكر ابن كج أنه لو كان الحمل موسرا، وقلنا: النفقة للحمل وأنها تؤخر إلى أن تضع، فإذا وضعت سلمت النفقة من مال الولد إلى الام، كما تنفق عليه في المستقبل من ماله، قال: ويحتمل عندي أن يكون ذلك على الاب، وإن قلنا: يجب التعجيل، لم تؤخذ من مال الحمل، بل ينفق الاب عليها، فإذا وضعت، ففي رجوعه في مال الولد وجهان. فرع اختلفا فقالت: وضعت اليوم، وطالبت بنفقة شهر قبله، وقال: بل وضعت من شهر قبله، فالقول قولها، لان الاصل عدم الوضع وبقاء النفقة. ولو وقع هذا الاختلاف والزوجة رقيقة، فإن قلنا النفقة للحمل، فلا معنى لهذا الاختلاف، ولا شئ عليه قبل الوضع ولا بعده، وإن قلنا: للحامل، فهي كالحرة. ولو وقع هذا الاختلاف بين موطوءة بشبهة، أو نكاح فاسد، وبين الواطئ، فإن أوجبنا نفقتها بناء على أن النفقة للحمل، فالقول قولها بيمينها، وإن لم نوجبها، فلا معنى للاختلاف، لكن لو اختلفا على العكس لنفقة الولد، فقالت: ولدت من شهر، فعليك نفقة الولد لشهر، وقال: بل ولدت أمس، بني على أن الام إذا أنفقت على الولد أو استدانت للنفقة عليه، هل ترجع على الاب ؟ وسيأتي بيانه إن شاء الله تعالى. فرع أبرأت الزوج من النفقة، قال المتولي: إن قلنا النفقة للحامل، سقطت، وإن قلنا: للحمل، فلا، ولها المطالبة بعد الابراء، ولك أن تقول: إن كان الابراء عن نفقة الزمن المستقبل، فقد سبق حكمه، وإن كان عما مضى، فالنفقة مصروفة إليها على القولين، وقد سبق أن الراجح أنها تصير دينا لها حتى تصرف إليها بعد الوضع، فينبغي أن يصح إبراؤها على القولين.

(6/479)

فرع ذكر المتولي أنه لو أعتق أم ولده وهي حامل منه، لزمه نفقتها إن قلنا: النفقة للحمل، وإن قلنا: للحامل فلا، وأنه لو مات، وترك أباه وامرأته حبلى، لها مطالبة الجد بالنفقة إن قلنا: النفقة للحمل، وإن قلنا: للحامل فلا، وقطع البغوي بأنها لا تطالب الجد، ويقرب منه كلام الشيخ أبي علي. فرع نشزت الزوجة وهي حامل، حكى ابن كج تخريج سقوط النفقة على أنها للحمل أو للحامل، والمذهب القطع بسقوطها، وإنما الخلاف في البائن لا في الزوجة. فرع لو أنفق على من نكحها نكاحا فاسدا مدة، ثم بان فساد النكاح وفرق بينهما، قال الاصحاب: لا يسترد ما أنفق عليها، بل يجعل ذلك في مقابلة استمتاعه، وسواء كانت حاملا أو حائلا. وبالله التوفيق. الباب الثالث : في الاعسار بنفقة الزوجة فيه أربعة أطراف :
الأول : في ثبوت الفسخ به، فإذا عجز الزوج عن القيام بمؤن الزوجة الموظفة عليه، فالذي نص عليه الشافعي رضي الله عنه في كتبه قديما وجديدا أنها بالخيار إن شاءت صبرت، وأنفقت من مالها، أو اقترضت، وأنفقت على نفسها، ونفقتها في ذمته إلى أن يوسر، وإن شاءت طلبت فسخ النكاح، وقال في بعض كتبه بعد ذكر هذا: وقد قيل: لا خيار لها. وللاصحاب طريقان، أحدهما: القطع بأن لها حق الفسخ، وهذا أرجح عند ابن كج والروياني، وأصحهما: إثبات قولين المشهور منهما أن لها الفسخ، والثاني: لا. فالمذهب ثبوت الفسخ، فأما إذا امتنع من دفع النفقة مع قدرته فوجهان، أحدهما: لها الفسخ لتضررها، وأصحهما: لا فسخ لتمكنها من تحصيل حقها بالسلطان، وكذا لو قدرت على شئ من ماله، أو غاب وهو موسر في غيبته، ولا يوفيها حقها، ففيه الوجهان، أصحهما: لا فسخ وكان المؤثر تغيبه لخراب ذمته، ولكن يبعث الحاكم إلى حاكم بلده، ليطالبه إن كان

(6/480)

موضعه معلوما، وعلى الوجه الآخر: يجوز الفسخ إذا تعذر تحصيلها، وهو اختيار القاضي الطبري وإليه مال ابن الصباغ، وذكر الروياني وابن أخته صاحب العدة أن المصلحة الفتوى به، وإذا لم نجوز الفسخ، والغائب موسر، فجهلنا يساره وإعساره، فكذلك الحكم، لان السبب لم يتحقق، ومتى ثبت إعسار الغائب عند حاكم بلدها، فهل يجوز الفسخ، أم لا يفسخ حتى يبعث إليه فإن لم يحضر، ولم يبعث النفقة، فحينئذ يفسخ ؟ فيه وجهان، أصحهما الاول، وبه قطع المتولي. ولو كان الرجل حاضرا، وماله غائب، فإن كان على دون مسافة القصر، فلا فسخ، ويؤمر بتعجيل الاحضار، وإن كان على مسافة القصر، فلها الفسخ ولا يلزمها الصبر. ولو كان له دين مؤجل، فلها الفسخ إلا أن يكون الاجل قريبا، وينبغي أن يضبط القرب بمدة إحضار المال الغائب فيما دون مسافة القصر. وإن كان الدين حالا وهو على معسر، فلها الخيار، وإن كان على موسر حاضر، فلا خيار، وإن كان غائبا فوجهان. ولو كان له دين على زوجته، فأمرها بالانفاق منه، فإن كانت موسرة، فلا خيار لها، وإن كانت معسرة، فلها الفسخ، لانها لا تصل إلى حقها، والمعسر منظر، وعلى قياس هذه الصور لو كان له عقار ونحوه لا يرغب في شرائه ينبغي أن يكون لها الخيار، ومن عليه ديون تستغرق ماله لا خيار لزوجته حتى يصرف ماله إلى الديون. لو تبرع رجل بأداء النفقة عن المعسر، لم يلزمها القبول، ولها الفسخ كما لو كان له دين على إنسان فتبرع غيره بقضائه، لا يلزمه القبول، لان فيه منة للمتبرع، وحكى ابن كج وجها أنه لا خيار لها، لعدم تضررها بفوات النفقة، والصحيح الاول. قال المتولي: ولو كان بالنفقة ضامن، ولم نصحح ضمان النفقة فالضامن كالمتبرع، وإن صححناه، فإن ضمن بإذن الزوج، فلا خيار، وبغير إذنه وجهان. فرع لو لم يعطها الموسر إلا نفقة المعسر، فلا فسخ، ويصير الباقي دينا

(6/481)

فصل القدرة بالكسب كالقدرة بالمال، فلو كان يكسب كل يوم قدر النفقة فلا خيار، ولو كان يكسب في يوم ما يكفي لثلاثة أيام، ثم لا يكسب يومين أو ثلاثة، ثم يكسب في يوم ما يكفي للايام الماضية فلا خيار، لانه غير معسر، ولا تشق الاستدانة لما يقع من التأخير اليسير. وكذا الحكم في النساج الذي ينسج في الاسبوع ثوبا تفي أجرته بنفقة الاسبوع، كذا قاله أبو إسحق والماوردي وصاحبا المهذب والتهذيب وقد ذكرنا في المال الغائب على مسافة القصر أن لها الخيار، وقد يمكن إحضاره فيما دون أسبوع، والوجه التسوية. قلت: المختار هنا أنه لا خيار كما ذكره هؤلاء الائمة. والله أعلم. وإذا عجز العامل عن العمل لمرض، فلا فسخ إن رجي زواله في نحو ثلاثة أيام، وإن كان يطول، فلها الفسخ، قال المتولي: ولو كان يكسب في بعض الاسبوع نفقة جميعه، فتعذر العمل في أسبوع لعارض فلها الخيار على الاصح، وإذا لم يستعمل البناء والنجار، وتعذرت النفقة كذلك، قال الماوردي: لا خيار إن كان ذلك نادرا، وإن كان يقع غالبا، فلها الخيار. فرع القادر على الكسب إذا امتنع كالموسر الممتنع إن أوجبنا الاكتساب لنفقة الزوجة، وفيه خلاف سنذكره إن شاء الله تعالى. فصل إنما يثبت الفسخ بالعجز عن نفقة المعسر، فلو عجز عن نفقة المتوسط، فلا خيار. ولو قدر كل يوم على دون نصف مد، أو يوما مدا، ويوما لا يجد شيئا، فلها الخيار على الصحيح. ولو وجد بالغداة ما يغديها، وبالعشي ما

(6/482)

يعشيها، فلا خيار على الاصح. فصل لو أعسر بالادم، فلا خيار على الاصح عند الاكثرين، وقال الداركي: يثبت. وقال الماوردي: إن كان القوت مما ينساغ دائما للفقراء بلا أدم فلا خيار، وإلا فيثبت. فصل يثبت الخيار بالاعسار بالكسوة على المذهب، وبالمسكن على الاصح، ولا يثبت بالاعسار بنفقة الخادم على الصحيح المنصوص، لانه ليس ضروريا. فصل الاعسار بالمهر فيه طرق منتشرة، المذهب منها عند الجمهور يثبت الفسخ إن كان قبل الدخول، ولا يثبت بعده، وقيل: يثبت فيهما قطعا ورجحه البغوي وغيره، وقيل بالمنع قطعا، وقيل قولان، وقيل: يثبت قبله وفي بعده قولان، وقيل: لا يثبت بعده، وفي قبله قولان، ولا خيار للمفوضة لانها لا تستحق المهر بالعقد على الاظهر، لكن لها المطالبة بالفرض، فإذا فرض صار كالمسمى. فصل إذا لم ينفق على زوجته مدة، وعجز عن أدائها لم يكن لها الفسخ بسبب ما مضى حتى لو لم يفسخ في يوم جواز الفسخ، فوجد نفقة بعده، فلا فسخ لها بنفقة الامس، وما قبله كسائر ديونها، وقيل: هو كالاعسار بالمهر بعد الدخول، وليس بشئ، ثم نفقة الماضي لا تسقط، بل تبقى دينا في ذمته، سواء ترك الانفاق بعذر أم لا، وسواء فرض القاضي نفقتها، أم لا، ويثبت الادم في الذمة كالنفقة، وكذا نفقة الخادم على المشهور، وتثبت الكسوة إن قلنا: يجب فيها التمليك. وإن قلنا: إمتاع فلا، ولا تثبت مؤنة السكنى على المذهب.
الطرف الثاني : في حقيقة هذه الفرقة، فإذا ثبت حق التفريق بسبب الاعسار، فلا بد من الرفع إلى القاضي، لانه مجتهد فيه، وحكى المتولي وغيره وجها أن

(6/483)

للمرأة أن تتولى الفسخ بنفسها من غير رفع إلى القاضي، كفسخ البيع بالعيب، والصحيح المنصوص الاول، وبه قطع الجمهور، وعلى هذا يتولى القاضي الفسخ بنفسه، أو يأذن لها فيه، وهو مخير فيهما. وقيل: إنما يستقل بالفسخ بعد ثبوت الاعسار عنده، والصحيح الاول. وتكون هذه الفرقة فسخا على الصحيح المنصوص، وفي قول مخرج هي طلاق، فعلى هذا يأمره الحاكم بالتحمل في الانفاق، فإن أبى، فهل يطلق الحاكم بنفسه، أم يحبسه ليطلق ؟ فيه القولان في المولى، فإن طلق، طلق طلقة رجعية، فإن راجع، طلق ثانية وثالثة، أما إذا لم ترفع إلى القاضي، بل فسخت بنفسها لعلمها بعجزه، فلا ينفذ ظاهرا، وهل ينفذ باطنا حتى إذا ثبت إعساره متقدما على الفسخ إما باعتراف الزوج، وإما ببينة يكتفى به وتحسب العدة منه ؟ فيه وجهان، قال في البسيط: ولعل هذا فيما إذا قدرت على الرفع إلى القاضي، فإن لم يكن في الناحية قاض ولا محكم، فالوجه إثبات الاستقلال بالفسخ.
الطرف الثالث : في وقت الفسخ قد سبق أنها تستحق تسلم النفقة كل يوم بطلوع الفجر، فإذا عجز، فهل ينجز الفسخ، أم يمهل ثلاثة أيام ؟ قولان، أظهرهما: الامهال، وقطع به جماعة وادعى ابن كج أنه طريقة الجمهور، فإن قلنا: لا يمهل ثلاثا فوجهان، أحدهما: لها المبادرة إلى الفسخ في أول النهار، وأقربهما ليس لها المبادرة، فعلى هذا هل يؤخر الفسخ إلى نصف النهار، أم إلى آخره، أم إلى آخر الليلة بعده ؟ فيه احتمالات، أرجحها عند الغزالي الثالث، ثم هذا إذا لم يتخذ ذلك عادة، فأما إن اعتاد إحضار الطعام ليلا، فلها الفسخ، ويقرب من هذا ما ذكره صاحب العدة أنه لو لم يجد النفقة في أول النهار، وكان يجدها في آخره، فلها الفسخ على الاصح. فإذا قلنا: لا فسخ في أول النهار، فلو قال صبيحة اليوم: أنا عاجز لا أتوقع شيئا، فهل لها الفسخ في الحال لتصريحه بالعجز، أم يلزم التأخير، فقد يرزق من حيث لا يحتسب ؟ فيه احتمالان، أرجحهما: الثاني. أما المذهب وهو الامهال ثلاثة أيام، فيتفرع عليه مسألتان، إحداهما: إذا مضت الثلاثة فلها الفسخ صبيحة الرابع إن لم يسلم نفقته، وإن سلمها، لم يجز الفسخ لما

(6/484)

مضى، وليس لها أن تقول: آخذ هذا عن نفقة بعض الايام الثلاثة، وأفسخ بتعذر نفقة اليوم، لان الاعتبار في الاداء بقصد المؤدي، فلو توافقا على جعلها عما مضى، فيحتمل أن يقال: لها الفسخ، ويحتمل أن تجعل القدرة عليها مبطلة للمهلة، ولو مضى يومان بلا نفقة، ووجد نفقة الثالث، وعجز في الرابع، فهل تستأنف المدة، أم يبنى فتصير يوما آخر فقط ؟ وجهان، أصحهما البناء، ولو لم يجد نفقة يوم ووجد نفقة الثاني، وعجز في الثالث، وقدر في الرابع، لفقت أيام العجز فإذا تمت مدة المهلة، فلها الفسخ، ولو مضت ثلاثة أيام في العجز، ووجد نفقة الرابع، وعجز في الخامس، فالاصح وبه قال الداركي: أن لها الفسخ، ويكفي الامهال السابق، قال الروياني: وقيل: يمهل مرة أخرى إن لم تتكرر. المسألة الثانية: يجوز لها الخروج في مدة الامهال لتحصيل النفقة بكسب أو تجارة أو سؤال، وليس له منعها من الخروج، وقيل: له منعها، وقيل: إن قدرت على الانفاق بمالها، أو كسب في بيتها كالخياطة والغزل، فله منعها، وإلا فلا، والصحيح المنصوص أنه ليس له منعها مطلقا، لانه إذا لم يوف ما عليه لا يملك الحجر. قال الروياني: وعليها أن تعود إلى منزله بالليل. ولو أراد الاستمتاع بها قال الروياني: ليس لها المنع، وقال البغوي: لها المنع وهو أقرب، ولا شك أنها إذا منعت نفسها منه لا تستحق نفقة مدة الامتناع، فلا تثبت دينا عليه. فرع إذا قلنا بالامهال، فمضت المدة، فرضيت بإعساره والمقام معه، أو لم نقل بالامهال، فرضيت ثم أرادت الفسخ، فلها الفسخ، لان الضرر متجدد ولا أثر لقولها: رضيت بإعساره أبدا، لانه وعد لا يلزم الوفاء به، ولو نكحته عالمة بإعساره، فلها الفسخ أيضا، وإذا عادت إلى طلب الفسخ بعد الرضى، جدد

(6/485)

الامهال على قولنا: يمهل، ولا يعتد بالماضي، وفيه احتمال للامام والروياني وهو ضعيف، وإذا اختارت المقام معه، لم يلزمها التمكين من الاستمتاع، ولها الخروج من المنزل ذكره البغوي وغيره، فإن لم تمنع نفسها منه، ثبت في ذمته ما يجب على المعسر من الطعام والادم وغيرهما، وخروجها بالنهار للاكتساب لا يوجب نقصان ما يثبت في ذمته. فرع إذا أعسر بالمهر، ومكنها الحاكم من الفسخ، فرضيت بالمقام معه، ثم أرادت الفسخ، فليس لها، لان الضرر لا يتجدد هكذا أطلقه الجمهور، وهو المذهب، وقال الماوردي: إن كانت المحاكمتان معا قبل الدخول، أو بعده، فكذلك، وإن كانت المحاكمة الاولى قبل الدخول، والاخرى بعده، فوجهان. وجه تجويز الفسخ أن بالدخول استقر ما لم يكن مستقرا، فالاعسار به يجدد خيارا، ولو نكحته عالمة بإعساره بالصداق، فليس لها الفسخ على الاصح، كما لو رضيت به في النكاح، ثم بدا لها، بخلاف النفقة، وليس لها الامتناع بعد الدخول إذا مكناها من الفسخ، واختارت المقام، ولا بد في الاعسار بالمهر من حكم القاضي كالنفقة، والخيار فيه بعد المرافعة على الفور، فلو أخرت الفسخ، سقط، ولو علمت إعساره، وأمسكت عن المحاكمة، فإن كان كذلك بعد طلبها المهر، كان رضى بالاعسار، وسقط خيارها، وإن كان قبل المطالبة، لم يسقط، فقد تؤخر المطالبة لتوقع اليسار ذكره الروياني.
الطرف الرابع : فيمن له حق الفسخ، وهو للزوجة إن شاءت، فسخت، وإن شاءت صبرت، ولا اعتراض للولي عليها، وليس له الفسخ بغير توكيلها، وليس لولي الصغيرة والمجنونة الفسخ، وإن كان فيه مصلحتهما، وينفق عليهما من مالهما، فإن لم يكن لهما مال فنفقتهما على من عليه نفقتهما لو كانتا خليتين، وتصير

(6/486)

نفقة الزوجة دينا عليه يطالب به إذا أيسر، وكذا لا يفسخ الولي بإعسار الزوج بالمهر إن جعلناه مثبتا للخيار، ولو أعسر زوج الامة بالنفقة فلها الفسخ كما تفسخ بجبه، ولانها صاحبة حق في تناول النفقة، فإن أرادت الفسخ، لم يكن للسيد منعها، فإن ضمن النفقة، فهو كالاجنبي يضمنها، ولو رضيت بالمقام، أو كانت صغيرة أو مجنونة، فهل للسيد الفسخ ؟ فيه أوجه، الاصح: ليس له، وبه قطع ابن الحداد والبغوي وجماعة، وعلى هذا لا يلزم السيد نفقة الكبيرة العاقلة، بل يقول: افسخي أو اصبري على الجوع، والثاني: له، والثالث: له في الصغيرة والمجنونة. وأما إذا أعسر زوجها بالمهر، وقلنا: يثبت به الفسخ، فالفسخ للسيد، لانه محض حقه لا تعلق للامة به، ولا ضرر عليها في فواته، وقيل: ليس له الفسخ، وهو غلط. فرع قال الامام والغزالي: تتعلق نفقة الامة المزوجة بالامة وبالسيد، أما السيد، فلانها تدخل في ملكه، لان الامة لا تملك، لكنها بحكم النكاح مأذون لها في القبض، وبالعرف في تناول المقبوض. وأما الامة فلها مطالبة الزوج، كما كانت تطالب السيد، وإذا أخذتها، فلها أن تتعلق بالمأخوذ ولا تسلم إلى السيد حتى تأخذ بدله، وله الابدال لحق الملك. والحاصل أن له حق الملك ولها حق التوثق، ولا يجوز للسيد الابراء من نفقتها، ولا بيع المأخوذ قبل تسليم البدل إليها، وفي التتمة ما يخالف بعض هذه الجملة، فإنه قال: حق الاستيفاء للسيد، فلو سلمها الزوج إليها بغير إذن السيد لم يبرأ، ولهذا لو قبض النفقة، وأنفق عليها من ماله، جاز، والاول أصح، وذكر البغوي أنها لو أبرأت الزوج عن نفقة اليوم، جاز، وليس لها الابراء عما صار دينا في ذمته، كما في الصداق، وقد تنازع قياس الملك في الابراء من نفقة اليوم، لكن نفقة اليوم للحاجة الناجزة، وكانا لا يثبت الملك للسيد إلا بعد الاخذ، وأما قبله فتمحض الحق لها، ولو اختلفت الامة وزوجها في تسليم نفقة اليوم، أو أيام مستقبلة، فالقول قولها بيمينها، ولا أثر لتصديق السيد الزوج، ولو اختلفا في النفقة الماضية، وصدق

(6/487)

السيد الزوج، فوجهان، أحدهما: كان السيد شاهدا له، ولا يثبت المدعى بتصديقه، وأصحهما: يثبت، وتكون الخصومة في النفقة الماضية للسيد، لا لها كالمهر، وبهذا قطع المتولي، كما لو أقر السيد بأن العبد جنى خطأ، وأنكر العبد، لا يلتفت إلى إنكاره. ولو أقرت الامة بالقبض، وأنكر السيد، فالصحيح المنصوص: أن القول قولها، لان القبض إليها بحكم النكاح، أو صريح الاذن، وقيل: قول السيد، لانه المالك. فصل جميع ما ذكرناه تفريع على المذهب، وهو ثبوت الفسخ بالاعسار بالنفقة، فإذا قلنا: لا يثبت، فلها الخروج من المسكن لطلب النفقة إن احتاجت إليه لتحصيلها، وكذا لو أمكنها أن تنفق من مالها في المسكن، أو أن تكسب بغزل ونحوه في المسكن على الاصح، ولها منعه من الوطئ على الاصح، وشرط الغزالي فيه كونها لم تمكن من قبل، ولم يشترطه الاكثرون. فصل إذا مضت مدة لم ينفق فيها على الزوجة، فاختلفا، فقالت: كنت موسرا في تلك المدة، وقال: كنت معسرا، فإن عرف له مال، فالقول قولها، وإلا فقوله. فصل قد سبق أن نفقة زوجة العبد من أين تكون ؟ وإذا لم يكن العبد مأذونا له في التجارة، ولا كسوبا فقد حكينا قولا قديما أن المهر على سيده، ويكون بالاذن في النكاح ضامنا. قال الخضري وغيره: وذلك القول يجئ في النفقة بطريق الاولى، لان الحاجة إليها أمس. فلو كان العبد ينفق من كسبه، فعجز بزمانة وغيرها، فعلى القديم للزوجة مطالبة السيد، وعلى الاظهر لها أن تفسخ، أو تصير نفقتها دينا في ذمة العبد. فصل إذا عجز عن نفقة أم ولده، فعن الشيخ أبي زيد أنه يجبر على عتقها، أو تزويجها إن وجد راغب فيها، وقال غيره: لا يجبر عليه بل يخليها

(6/488)

لتكسب وتنفق على نفسها. قلت: هذا الثاني أصح، فإن تعذرت نفقتها بالكسب، فهي في بيت المال. والله أعلم. فصل قد سبق في كتاب الضمان، ضمان النفقة، وبالله التوفيق.
الباب الرابع : في نفقة الاقارب سبق أن أحد أسباب وجوب النفقة والمؤن: القرابة، وفيه طرفان: الأول : في مناط هذه النفقة، وشرائط وجوبها وكيفيتها، وفيه مسائل: إحداها: إنما تجب النفقة بقرابة البعضية، فتجب للولد على الوالد وبالعكس، وسواء فيه الاب والام والاجداد والجدات وإن علوا، والبنون والبنات والاحفاد وإن نزلوا، الذكر والانثى والوارث وغيره والمسلم والكافر من الطرفين، وفي وجه: لا تجب على المسلم نفقة كافر، وفي وجه: لا تجب على الام نفقة بحال، حكاهما ابن كج، وهما شاذان ضعيفان، ولا يلحق بالاصول والفروع سائر الاقارب كالاخ والاخت، والعم والخال، والعمة والخالة وغيرهم. الثانية: لا تجب نفقة القريب إلا على موسر، وهو من فضل عن قوته وقوت عياله في يوم وليلة ما يصرفه إلى القريب، فإن لم يفضل شئ، فلا شئ عليه،

(6/489)

وفي التهذيب وغيره وجه: أنه لا يشترط يسار الوالد في نفقة الولد الصغير، فعلى هذا يستقرض عليه، ويؤمر بقضائه إذا أيسر، والصحيح: الاول. ويباع في نفقة القريب ما يباع في الدين من العقار وغيره، لانها حق مالي لا بدل له، فأشبه الدين، وفي كيفية بيع العقار وجهان، حكاهما ابن كج، أحدهما: يباع كل يوم جزء بقدر الحاجة. والثاني: أن ذلك يسبق، فيقترض عليه إلى أن يجمع ما يسهل بيع العقار له. الثالثة: إذا لم يكن مال، لكنه كان ذا كسب يمكنه أن يكسب ما يفضل عنه، فهل يكلف الكسب لنفقة القريب ؟ فيه أوجه، أحدهما: لا كما لا يكلف الكسب لقضاء الديون. والثاني وهو الصحيح وبه قطع الاكثرون، لانه يلزمه إحياء نفسه بالكسب فكذا أصله وفرعه، ويخالف الدين، فإنه لا ينضبط والنفقة يسيرة. والثالث: يكلف للولد دون الوالد. فرع يجب الاكتساب لنفقة الزوجة على المذهب، ونقل الامام وغيره فيه وجهين لالتحاقها بالديون. الرابعة: من له مال يكفيه لنفقته، أو هو مكتسب لا تجب نفقته على القريب، سواء كان مجنونا صغيرا زمنا أو بخلافه، ومن لا مال له ولا هو مكتسب، ينظر، إن كان به نقص في الحكم كالصغير والمجنون، أو في الخلقة كالزمن والمريض والاعمى، لزم القريب نفقته، فإذا بلغ الصغير والمجنون حدا يمكن أن يعلم حرفة، أو يحمل على الكسب، فللولي أن يحمله عليه، وينفق عليه من كسبه، لكن لو هرب عن الحرفة، أو ترك الاكتساب في بعض الايام، فعلى القريب نفقته، وكذا لو كان لا تليق به الحرفة، وإن لم يكن به نقص في الحكم ولا في

(6/490)

الخلقة، لكنه كان لا يكتسب مع القدرة على الكسب، فإن كان من الفروع لم تجب نفقته على المذهب، سواء فيه الابن والبنت، وإن كان من الاصول وجبت على الاظهر، لان الله تعالى أمر بمصاحبتهم بالمعروف، وليس من المعروف تكليفهم الكسب مع كبر السن، وكما يجب الاعفاف، ويمتنع القصاص، ولحرمة الوالدين. هذه طريقة الجمهور، ولم يفرقوا بين اكتساب واكتساب، ومنهم من جعل الخلاف أولا في اشتراط العجز عن كسب يليق به، ثم قالوا: إن شرط ذلك ففي اشتراط العجز عن كل كسب يليق به بالزمانة، وجهان، ورأوا الاعدل الاقرب الاكتفاء بعجزه عما يليق به من الاكساب، وأوجبوا النفقة مع القدرة على الكنس وحمل القاذورات، وسائر ما لا يليق به، وهذا حسن. الخامسة: نفقة القريب لا تتقدر، بل هي قدر الكفاية، وعن ابن خيران أنها تتقدر بقدر نفقة الزوجة، والصحيح الاول، لانها تجب لتزجية الوقت ودفع حاجته الناجزة، فتعتبر الحاجة وقدرها، حتى لو استغنى في بعض الايام بضيافة وغيرها، لم تجب، وتعتبر حاله في سنه وزهادته ورغبته، فالرضيع تكفي حاجته بمؤنة الارضاع في الحولين، والفطيم والشيخ ما يليق بهما، ولا يشترط انتهاء المتفق عليه إلى حد الضرورة، ولا يكفي ما يسد الرمق، بل يعطيه ما يستقل به، ويتمكن معه من التردد والتصرف، ويجب الادم كما يجب القوت، وفي التهذيب نزاع في الادم، وتجب الكسوة والسكنى على ما يليق بالحال، وإذا احتاج إلى الخدمة، وجبت مؤنة الخادم. السادسة: تسقط نفقة القريب بمضي الزمان، ولا يصير دينا في الذمة، سواء

(6/491)

تعدى بالامتناع من الانفاق أم لا، وفي الصغير وجه، أنها تصير دينا تبعا لنفقة الزوجة، والصحيح الاول، لانها مواساة، ولهذا قال الاصحاب: لا يجب فيها التمليك، وإنما يجب الامتناع، ولو سلم النفقة إلى القريب، فتلفت في يده أو أتلفها، وجب الابدال، لكن إذا أتلفها، لزمه ضمانها إذا أيسر، ويستثنى ما إذا أقرضها القاضي، أو أذن في الاقتراض لغيبة أو امتناع، فيصير ذلك دينا في الذمة. السابعة: قد سبق في النكاح أن الابن يلزمه إعفاف أبيه على المشهور، وأنه إذا أعفه بزوجة، أو ملكه جارية، لزمه نفقتها ومؤنتها حيث تلزمه نفقة الاب، فلو كان للاب أم ولد لزم الولد أيضا نفقتها، ولو كان تحته زوجتان فأكثر، لم يلزمه إلا نفقة واحدة، ويدفع تلك النفقة إلى الاب وهو يوزعها عليهما، ولكل واحدة الفسخ لفوات بعض حقها، فإن فسخت واحدة تمت النفقة للاخرى، وحكى الشيخ أبو علي وجها أنه إذا كان تحت الاب زوجتان فأكثر، لم يلزم الولد لهما شيئا، لان المستحقة لا تتعين، وهو شاذ ضعيف. ولو كان للاب أولاد فوجهان، قال المتولي: يلزم الابن الانفاق عليهم، لان نفقتهم على الاب، فيتحملها الابن عنه كنفقة

(6/492)

الزوجة، والصحيح: أنه لا يجب، وبه قطع الشيخ أبو علي، ويخالف الزوجة، فإنها إن لم ينفق فسخت، فيتضرر الاب، ولان نفقتها تجب على الاب وإن كان معسرا. فرع إذا كان الابن في نفقة أبيه، وله زوجة، فوجهان، حكاهما القاضي أبو حامد وغيره، أحدهما: يلزم الاب نفقتها ونفقة كل قريب وجبت نفقته، لانه من تمام الكفاية، وبهذا قطع صاحب المهذب وأصحهما: لا تلزمه لانه لا يلزم الاب إعفاف الابن. فرع كما تجب على الابن نفقة زوجة الاب، تجب عليه كسوتها، قال البغوي: ولا يلزم الادم، ولا نفقة الخادم لان فقدهما لا يثبت الخيار، لكن قياس ما ذكرنا أن الابن يتحمل ما لزم الاب وجوبهما لانهما واجبان على الاب مع إعساره. الثامنة: إذا امتنع الاب من الانفاق على الولد الصغير، أو كان غائبا، أذن القاضي لامه في الاخذ من ماله، أو الاستقراض عليه، والانفاق على الصغير بشرط أهليتها لذلك، وهل تستقل بالاخذ من ماله ؟ وجهان، أصحهما: نعم لقصة هند. والثاني: المنع، لانها لا تتصرف في ماله، وتحمل قصة هند على أنه كان قضاء، أو إذنا لها لا إفتاء وحكما عاما، وفي استقلالها بالاقتراض عليه إذا لم تجد له مالا، وجهان مرتبان وأولى بالمنع لخروجه عن صورة الحديث، ومخالفته

(6/493)

القياس، وعن القفال تجويزه، فإن أثبتنا استقلالها، أو لم يكن في البلد قاض، وأشهدت، لزمه قضاء ما اقترضته، وإن لم تشهد، فوجهان، ولو أنفقت على الطفل الموسر من مال نفسه بغير إذن الاب والقاضي، فوجهان، وأولى بالجواز، لانها لا تتعدى مصلحة الطفل، ولا تتصرف في غير ماله. ولو أنفقت عليه من مالها بقصد الرجوع وأشهدت، رجعت، وإلا فوجهان. التاسعة: إذا امتنع القريب من نفقة قريبه، فللمستحق أخذ الواجب من ماله إن وجد جنسه، وفي غير الجنس خلاف يأتي في الدعاوى إن شاء الله تعالى، وإن كان غائبا ولا مال له هناك، راجع القاضي ليقترض عليه، فإن لم يكن هناك قاض واقترض، نظر هل أشهد أم لا ؟ على ما ذكرناه في اقتراض الام للطفل. العاشرة: إذا كان الاب الذي عليه الانفاق غائبا، والجد حاضر، فإن تبرع بالانفاق فذاك، وإلا فبقرض القاضي، أو يأذن للجد في الانفاق، ليرجع على الاب، وفي البحر وجه ضعيف، أنه لا يرجع. ولو استقل الجد بالاقتراض، فإن أمكنه مراجعة القاضي فليس على الاب قضاؤه على الصحيح، وإلا فينظر في الاشهاد وعدمه. الحادية عشرة: إذا وجبت نفقة الاب أو الجد على الصغير أو المجنون، أخذاها من ماله بحكم الولاية، ولهما أن يؤاجراه لما يطيقه من الاعمال، ويأخذا من أجرته نفقة أنفسهما، والام لا تأخذ إلا بإذن الحاكم، وكذا الابن إذا وجبت نفقته على الاب المجنون، فلو كان يصلح لصنعة، فللحاكم أن يولي ابنه إجارته، وأخذ نفقة نفسه من أجرته. فصل يجب على الام أن ترضع ولدها اللبأ، ولها أن تأخذ عليه الاجرة

(6/494)

إن كان لمثله أجرة، وفي وجه ذكره الماوردي: لا أجرة لها، لانه متعين عليها، والصحيح الاول، كما يلزم بذل الطعام للمضطر ببدله، ثم إن لم يوجد بعد سقي اللبأ مرضعة غيرها، لزمها الارضاع، وكذا لو لم يوجد إلا أجنبية، لزمها الارضاع، وإن وجد غيرها وامتنعت الام من الارضاع، لم تجبر، سواء كانت في نكاح الاب أم بائنة، وسواء كانت ممن يرضع مثلها الولد في العادة أم لا. وإن رغبت الام في الارضاع، فلها حالان. أحدهما: أن تكون في نكاح أبي الرضيع، فهل له منعها من إرضاعه ؟ وجهان، أحدهما: لا، لان فيه إضرارا بالولد، وأصحهما: نعم، لانه يستحق الاستمتاع بها في أوقات الارضاع لكن يكره له المنع. قلت: الاول أصح، وممن صححه البغوي والروياني في الحلية وقطع به الدارمي والقاضي أبو الطيب في المجرد ولمحاملي والفوراني وصاحب التنبيه والجرجاني. والله أعلم. فإن قلنا: ليس له المنع، أو توافقا على الارضاع، فإن كانت متبرعة فذاك، وهل تزاد نفقتها للارضاع ؟ وجهان، أحدهما قاله أبو إسحق والاصطخري: نعم، ويجتهد الحاكم في قدر الزيادة، لانها تحتاج في الارضاع إلى زيادة الغذاء. وأصحهما: لا، لان قدر النفقة لا يختلف بحال المرأة وحاجتها، وإن طلبت أجرة، بني على أن الزوج هل له استئجار زوجته لارضاع ولده ؟ فيه وجهان ذكرناهما في الاجارة، قال العراقيون: لا يجوز، وأصحهما: الجواز، فعلى هذا حكمها إذا طلبت الاجرة حكم البائن إذا طلبت الارضاع بأجرة، وسنذكره إن شاء الله تعالى. وإذا أرضعت بالاجرة، فإن كان الارضاع لا يمنع من الاستمتاع ولا ينقصه، فلها مع الاجرة النفقة، وإن كان يمنع، أو ينقص، فلا نفقة لها، كذا ذكره البغوي وغيره،

(6/495)

ويشبه أن يجئ فيه الخلاف فيما لو سافرت لحاجتها بإذنه، وإن قلنا: لا يجوز الاستئجار، وأرضعت على طمع الاجرة، ففي استحقاقها أجرة المثل وجهان، قال ابن خيران: تستحق، لانها لم تبذل منفعتها مجانا، وقال الجمهور: لا تستحق. الحال الثاني: أن تكون مفارقة، فإن تبرعت بالارضاع، لم يكن للاب المنع، وإن طلبت أجرة، نظر، إن طلبت أكثر من أجرة المثل، لم يلزمه الاجابة، وكان له استرضاع أجنبية بأجرة المثل، وإن طلبت أجرة المثل، فهي أولى من الاجنبية بأجرة المثل، فإن وجد أجنبية تتبرع، أو ترضى بدون أجرة المثل، فهل للاب انتزاع الولد منها ؟ فيه طريقان، أشهرهما على قولين، أظهرهما: له الانتزاع. والطريق الثاني: له الانتزاع قطعا، وبه قال ابن سريج، وأبو إسحق، وابن أبي هريرة، والاصطخري، فعلى المذهب لو اختلفا، فقال الاب: أجد متبرعة، وأنكرت، فهو المصدق بيمينه، لانها تدعي عليه أجرة، الاصل عدمها، ولانه تشق عليه البينة، وحيث أوجبنا الاجرة فهي في مال الطفل، فإن لم يكن له مال، فعلى الأب كالنفقة.
الطرف الثاني : في اجتماع أقارب المحتاج والأقارب المحتاجين، وفيه أربعة فصول: الاول: في اجتماع الفروع الذين تلزمهم النفقة للاصل المحتاج، فإذا اجتمع اثنان من الاولاد، نظر إن استويا في القرب والوراثة أو عدمها، والذكورة والانوثة، فالنفقة عليهما بالسوية، سواء استويا في اليسار، أم تفاوتا، وسواء أيسرا بالمال، أو الكسب، أو أحدهما بمال، والآخر بكسب، فإن كان أحدهما غائبا، أخذ قسطه من ماله، فإن لم يكن له مال، اقترض عليه. وإن اختلفا في شئ من ذلك،

(6/496)

ففيه طريقان، أحدهما: النظر إلى القرب، فإن كان أحدهما أقرب، فالنفقة عليه سواء كان وارثا أو غيره، ذكرا أو أنثى، فإن استويا في القرب، ففي التقديم بالارث وجهان، فإن قدمنا بالارث، فكانا وارثين، فهل يستويان في قدر النفقة، أم تتوزع بحسب الارث ؟ وجهان، الطريق الثاني: النظر إلى الارث، فإن كان أحدهما وارثا دون الآخر، فالنفقة على الوارث، وإن كان الآخر أقرب، فإن تساويا في الارث، قدم الاقرب، فإن تساويا في القرب، فالنفقة عليهما، ثم هل تستوي أم توزع بحسب الارث ؟ فيه الوجهان. وإذا استويا في المنظور إليه على اختلاف الطريقين، فهل يختص الذكر بالوجوب، أم يستويان ؟ وجهان، وأصح الطريقين عند الامام والغزالي والبغوي وغيرهم: الاول، دون اعتبار الارث والذكورة، واختيار العراقيين يخالفهم في بعض الصور كما نذكره في الامثلة إن شاء الله تعالى. أمثلة: ابن وبنت، النفقة عليهما سواء، إن اعتبرنا القرب، أو أصل الارث، وإن اعتبرنا الذكورة، فعلى الابن فقط، وهو اختيار العراقيين. بنت وابن ابن، هي على البنت إن اعتبرنا القرب، وعليهما بالسوية إن اعتبرنا الارث، وعلى ابن الابن إن اعتبرنا الذكورة، وهذا اختيار العراقيين. بنت وبنت ابن، هي على البنت إن اعتبرنا القرب، وعليهما إن اعتبرنا الارث.

(6/497)

بنت وابن بنت، هي على البنت إن اعتبرنا القرب، أو الارث، وعلى ابن البنت إن اعتبرنا الذكورة. ابن ابن وابن بنت، عليهما إن اكتفينا بالقرب، وعلى الاول إن رجحنا الارث. بنت ابن وابن بنت، هي على بنت الابن، إن اعتبرنا الارث، وعلى ابن البنت إن اعتبرنا الذكورة، وعليهما إن اكتفينا بالاستواء في الدرجة. بنت بنت وبنت ابن ابن، هي على الاولى إن اعتبرنا القرب، وعلى الثانية إن اعتبرنا الارث. بنت بنت وبنت ابن، عليهما إن اكتفينا بالاستواء في الدرجة، وعلى الثانية إن اعتبرنا الارث. ابن وولد خنثى، إن قلنا في اجتماع الابن والبنت، تكون عليهما، فكذا هنا، وإن قلنا: تكون على الابن، فهنا وجهان، أحدهما: على الابن نصفها، لانه المستيقن، والنصف الآخر يقترضه الحاكم، فإن بان ذكرا، فالرجوع عليه، وإلا فعلى الابن، وأصحهما: يؤخذ الجميع من الابن، فإن بان الخنثى ذكرا، رجع عليه بالنصف. بنت وولد خنثى، إن قلنا في اجتماع الابن والبنت: النفقة عليهما، فكذا هنا، وإن قلنا: على الابن، فوجهان، أحدهما: هي على الخنثى، فإن بانت أنوثته، رجعت على أختها بالنصف. والثاني: لا يؤخذ منه إلا النصف، لانه اليقين، ويؤخذ النصف الآخر من البنت، فإن بانت ذكورته، رجعت عليه. قلت: كان ينبغي أن يجئ وجه الاقتراض، ولا يؤخذ من البنت شئ. والله أعلم. الفصل الثاني: إذا اجتمع للمحتاج قريبان من أصوله، نظر، إن اجتمع أبوه

(6/498)

وأمه، فإن كان الولد صغيرا، فالنفقة على الاب قطعا، وإن كان كبيرا، فأوجه، الصحيح: أنها على الاب، والثاني: عليهما أثلاثا كالارث، والثالث: عليهما نصفين. وإن اجتمعت الام وواحد من آباء الاب، فأوجه، الصحيح: أنها على الجد، والثاني: على الام، والثالث: عليهما أثلاثا، والرابع: عليهما نصفين. وإن اجتمع اثنان من الاجداد والجدات، نظر، إن كان أحدهما يدلي بالآخر، فالنفقة على القريب، وإلا ففيه خمسة أوجه أرجحها: اعتبار القرب، والثاني: الارث، والثالث وهو اختيار المسعودي: الاعتبار بولاية المال، فإن لم تكن لواحد منهما ولاية، وأحدهما يدلي بالولي، أو هو أقرب إدلاء بالولي، فالنفقة عليه، فإن استويا في الادلاء به وجودا وعدما، اعتبر فيه القرب، والمراد بالولاية على هذا الوجه: الجهة التي تفيدها، لا نفس الولاية التي قد يمنع منها مانع مع وجود الجهة. والرابع: الاعتبار بالذكورة، فالنفقة على الذكر، وإلا فعلى المدلي بذكر، فإن استويا، اعتبر القرب. والخامس: يعتبر الارث والذكورة معا، فإن اختص بهما أحدهما، فالنفقة عليه، وإن وجدا فيهما، أو لم يوجدا، أو وجد أحدهما في أحدهما، والآخر في الآخر، اعتبر القرب، وعلى هذا الوجه، يجبر فقد كل واحد من المعنيين بالآخر. الامثلة: أبو الأب، وأبوالام، إن اكتفينا بالقرب، سوينا بينهما، وإن اعتبرنا الارث، أو الولاية، فالنفقة على أبي الاب. أم أب وأم أم، إن اعتبرنا القرب أو الارث، سوينا بينهما، وإن اعتبرنا الادلاء بالولي أو بذكر، فهي على أم الاب. أبو الأم، وأم الاب، إن اعتبرنا القرب، سوينا، وإن اعتبرنا الارث، أو الادلاء بالولي فهي على أم الاب، وعلى الوجه الخامس: يجبر فقدان الارث فيه بالذكورة، وفقدان الذكورة فيها بالوراثة، فيستويان.

(6/499)

الفصل الثالث: إذا اجتمع للمحتاج واحد من أصوله، وآخر من فروعه، ففيه الاوجه الخمسة، فيقدم الاقرب في وجه، والوارث في وجه، والولي في وجه، والذكر في وجه، ويستوي الذكر والانثى في وجه، وإذا وجبت النفقة على وارثين، جاء الخلاف في أن التوزيع بالسوية، أم بحسب الارث ؟ فلو كان له أب وابن، فهل النفقة على الابن أم الاب أم عليهما ؟ فيه أوجه، أصحها: الاول لان عصوبته أقوى، ولانه أولى بالقيام بشأن الوالد، وتجري هذه الاوجه في أب وبنت، وفي جد وابن ابن، وتجري أيضا في أم وبنت على المذهب، وقيل: يقطع بأنها على البنت، قاله القاضي أبو حامد وغيره. وفي أم وابن طريقان، أحدهما: طرد الاوجه الثلاثة، والثاني: القطع بتقديم الابن، لضعف الاناث عن تحمل المؤن، ويجري الطريقان في جد وابن، وفي أب وابن ابن، وقال البغوي: الاصح أنه لا نفقة على الاصول ما دام يوجد واحد من الفروع، قريبا كان أو بعيدا، ذكرا أو أنثى. الفصل الرابع: في ازدحام الآخذين، فإذا اجتمع على الشخص الواحد محتاجون ممن تلزمه نفقتهم، نظر، إن وفى ماله أو كسبه بنفقتهم، فعليه نفقة الجميع، قريبهم وبعيدهم، وإن لم يفضل عن كفاية نفسه إلا نفقة واحد، قدم نفقة الزوجة على نفقة الاقارب، هذا أطبق عليه الاصحاب لان نفقتها آكد، فإنها لا تسقط بمضي الزمان، ولا بالاعسار، ولانها وجبت عوضا، واعترض الامام بأن نفقتها إذا كانت كذلك، كانت كالديون، ونفقة القريب في مال المفلس تقدم على الديون، وخرج لذلك احتمالا في تقديم القريب، وأيده بالحديث أن رجلا قال للنبي - صلى الله عليه وسلم -: معي دينار ؟ فقال: أنفقه على نفسك فقال: معي آخر ؟ فقال: أنفقه على ولدك، فقال: معي آخر ؟ فقال: أنفقه على أهلك. فقدم نفقة الولد على الاهل، وفي التتمة وجه أن نفقة الولد الطفل تقدم على نفقة الزوجة، وأما الذين ينفق عليهم بالقرابة، فتعود فيهم الاوجه في أنه يصرف الفاضل إلى الاقرب، أو الوارث، أو الولي، وعلى الوجه الرابع القائل هناك أنها على الذكر، يصرف الفاضل هنا إلى الانثى لعجزها، ويسوى في الوجه الخامس بين

(6/500)

الذكر والانثى، وإذا صرف إلى وارثين، فهل يوزع بالسوية، أم بحسب الارث ؟ وجهان، قال الاكثرون بالسوية، ونوضح ذلك بصور: ابنان أو بنتان، يصرف الموجود إليهما، فإن اختص أحدهما بمزيد عجز، بأن كان مريضا، أو رضيعا، قدم، ذكره الروياني. ابن وبنت، الصحيح أنها كالابنين، وقيل: تقدم البنت لضعفها. ابن بنت، وبنت ابن، ذكر الروياني أن بنت الابن تقدم لضعفها، ويشبه أن يجعلا كالابن والبنت. أب وجد، أو ابن وابن ابن، قيل: هما سواء، والاصح: تقديم الاب والابن، فإن كان الابعد زمنا، ففي التهذيب أنه يقدم، وذكر أنه لو اجتمع جدان في درجة، وأحدهما عصبة، كأبي الاب مع أبي الام، فالعصبة أولى، وأنه لو اختلفت الدرجة، واستويا في العصوبة أو عدمها، فالاقرب مقدم، وإن كان الابعد عصبة، تعارض القرب والعصوبة، فيستويان. أب وابن، إن كان الابن صغيرا، قدم، وإلا فهل يقدم الابن أم الاب، أم يستويان ؟ فيه ثلاثة أوجه، ثالثها: اختيار القفال، وتجري الاوجه في الابن والام، وفي الاب والبنت، وفي الجد وابن الابن. وابن الابن. أب وأم، تقدم الام على الاصح، وقيل: الاب، وقيل: يستويان. جد وابن، قيل بطرد الاوجه، وقيل: يقدم الابن قطعا، وعن - القاضي أبي حامد إذا اجتمع جدتان لاحداهما ولادتان، وللاخرى ولادة، فإن كانتا في درجة، فذات الولادتين أولى، وإن كانت أبعد، فالاخرى أولى، وأنه لو اجتمعت بنت بنت بنت أبوها ابن ابن بنته وبنت بنت بنت ليس أبوها من أولاده، فإن كانتا في درجة،

(6/501)

فصاحبة القرابتين أولى، وإن كانت هي أبعد، فالاخرى أولى. فرع متى استوى اثنان، وزع الموجود عليهما، فلو كثروا بحيث لو وزع، لم يسد قسط كل واحد مسدا، أقرع بينهم. فرع إذا أوجبنا النفقة على أقرب القريبين، فمات أو أعسر، وجبت على الابعد، فإن أيسر الاقرب بعد ذلك، لم يرجع الابعد عليه بما أنفق. ذكر الروياني أنه لو كان له ولدان، ولم يقدر إلا على نفقة أحدهما، وله أب موسر، لزم الاب نفقة الآخر، فإن اتفقا على الانفاق بالشركة، أو على أن يختص كل واحد بواحد، فذاك، وإن اختلفا، عمل بقول من يدعو إلى الاشتراك. وأنه لو كان للابوين المحتاجين ابن لا يقدر إلا على نفقة أحدهما، وللابن ابن موسر، فعلى ابن الابن باقي نفقتهما، فإن اتفقا على أن ينفقا عليهما بالشركة، أو يخص كل واحد بواحد، فذاك، وإن اختلفا، رجعنا إلى اختيار الابوين إن استوت نفقتهما، وإن اختلفت، اختص أكثرهما نفقة بمن هو أكثر يسارا، وهذان الجوابان في الصورتين مختلفان، والقياس أن يسوى بينهما، بل ينبغي في الصورة الثانية أن يقال: تختص الام بالابن تفريعا على الاصح، وهو تقديم الام على الاب، وإذا اختصت به، تعين الاب لانفاق ابن الابن. فصل لا تلزم العبد نفقة ولده، بل إن كانت الام حرة، فالولد حر وعليها نفقته، وإن كانت رقيقة، فهو رقيق نفقته على مالكه، وإن كان الولد حرا، وأبواه رقيقان، فنفقته في بيت المال، إلا أن يكون في فروعه من تلزمه نفقته، ولا يلزم المكاتب نفقة ولده من زوجته، سواء كانت حرة أو أمة أو مكاتبة، بل لا يجوز له أن ينفق عليه صيانة لحق السيد، فإن كانت زوجته الامة لسيده أيضا، جاز أن ينفق على ولده منها، وإن لم يجب، لانه ملك السيد، وكذا لو كانت زوجته مكاتبة السيد، إن جعلنا الولد ملكا للسيد، وإن قلنا: إنه يتكاتب عليها، لم يجز له أن ينفق عليه، لجواز أن تعتق المكاتبة والولد، ويعجز المكاتب، فيكون قد فوت مال سيده، هكذا أطلقوه، ولا يصح إطلاق بتجويز الانفاق على ملكه بغير إذنه، ولو استولد المكاتب

(6/502)

جارية نفسه، أو كنا لا نجوز له ذلك، فيتكاتب الولد عليه، وينفق المكاتب عليه من أكسابه، لانه إن عتق، فقد أنفق ماله على ولده، وإن رق، رق الولد أيضا، فيكون قد أنفق مال السيد على عبده. فرع هل تجب نفقة المكاتب على ولده الحر ؟ عن الحاوي أنه يحتمل وجهين، أحدهما: لا، لبقاء أحكام الرق. والثاني: نعم، لانقطاع النفقة عن سيده. قلت: الاول أصح، لان المكاتب عبد ما بقي عليه درهم، فينفق من كسبه، فإن تعذر، عجز نفسه، والنفقة على سيده. والله أعلم. من نصفه حر، ونصفه رقيق، قال في البسيط: الظاهر أنه تلزمه نفقة القريب، لانها كالغرامات، وهل تلزمه نفقة تامة أم نصفها ؟ وجهان، حكاهما ابن كج. قلت: الاصح نفقة كاملة، لانه كالحر كما في الكفارة. والله أعلم. ولو كان من نصفه حر ونصفه رقيق محتاجا، هل يلزمه قريبه الحر نفقته بقدر ما فيه من الحرية ؟ وجهان حكاهما ابن كج. قلت: الراجح الوجوب، ويمكن بناؤهما على أنه هل يورث ؟ والاظهر أنه يورث كالاحرار. والله أعلم.

(6/503)

الباب الخامس : في الحضانة
هي القيام بحفظ من لا يميز ولا يستقل بأمره، وتربيته بما يصلحه، ووقايته عما يؤذيه، وهي نوع من ولاية وسلطنة، لكنها بالاناث أليق، لانهن أشفق، وأهدى إلى التربية، وأصبر على القيام بها، وأشد ملازمة للاطفال. ومؤنة الحضانة على الاب، لانها من أسباب الكفاية، كالنفقة، وحكى السرخسي وجها أنه ليس للام طلب الاجرة بعد الفطام، والصحيح: الاول، وأما أجرة الرضاع فقد سبق بيانها، وفي الباب طرفان :
الأول : في صفات الحاضن والمجنون، فإن كان أبو الطفل على النكاح، فالطفل معهما يقومان بكفايته، الاب بالانفاق، والام بالحضانة والتربية، وإن تفرقا بفسخ أو طلاق، فالحضانة للام إن رغبت فيها، لكن لاستحقاقها شروط: أحدها: كونها مسلمة، إن كان الطفل مسلما بإسلام أبيه، فلا حضانة لكافرة على مسلم، وقال الاصطخري: لها الحضانة، وقيل: الام الذمية أحق بالحضانة من الاب المسلم إلى أن يبلغ الولد سبع سنين، ثم الاب بعد ذلك. قال الاصحاب: والصحيح الاول، فعلى هذا حضانته لاقاربه المسلمين على ما يقتضيه الترتيب، فإن لم يوجد أحد منهم، فحضانته على المسلمين، والمؤنة في ماله، فإن لم يكن له مال، فعلى أمه إن كانت موسرة، وإلا فهو من محاويج المسلمين،

(6/504)

وولد الذميين في الحضانة كولد المسلمين، فالام أحق بها، ولو وصف صبي منهم الاسلام، نزع من أهل الذمة، سواء صححنا إسلامه أم لا، ولا يمكنون من كفالته، والطفل الكافر والمجنون تثبت لقريبه المسلم حضانته وكفالته على الصحيح، لان فيه مصلحة له. الشرط الثاني: كونها عاقلة، فلا حضانة لمجنونة، سواء كان جنونها مطبقا، أو منقطعا، إلا إذا كان لا يقع إلا نادرا، ولا تطول مدته، كيوم في سنين، فلا يبطل الحق به، كمرض يطرأ ويزول، والمرض الذي لا يرجى زواله، كالسل والفالج إن كان بحيث يؤلم أو يشغل الالم عن كفالته وتدبير أمره، سقط حق الحضان، وإن كان تأثيره يعسر الحركة والتصرف، سقطت الحضانة في حق من يباشرها بنفسه دون من يشير بالامور ويباشرها غيره. الشرط الثالث: كونها حرة، فلا حضانة لرقيقة وإن أذن السيد، ثم إن كان الولد حرا، فحضانته لمن له الحضانة بعد الام من الاب وغيره، وإن كان رقيقا،

(6/505)

فحضانته على السيد، وهل له نزعه من الاب وتسليمه إلى غيره ؟ وجهان بناء على القولين في جواز التفريق، ولو كانت الام حرة والولد رقيق، بأن سبي طفل ثم أسلمت أمه، أو قبلت الذمة، فحضانته للسيد، وفي الانتزاع منها الوجهان، والمدبرة، والمكاتبة، والمعتق بعضها، لا حضانة لهن، لكن ولد المكاتبة، إذا قلنا: إنه لها تستعين به في الكتابة، سلم إليها، لا لان لها حضانة، بل لان الحق لها. وولد أم الولد من زوج أو زنى له حكمها، يعتق بموت السيد وحضانته لسيده مدة حياته، وهل لها حق الحضانة في ولدها من السيد ؟ وجهان، الصحيح: لا حضانة لها لنقصها، وقال الشيخ أبو حامد: لها الحضانة إلى سبع سنين، ثم السيد أولى بالولد بعد السبع، ولو كان ولد نصفه حر، ونصفه رقيق، فنصف حضانته لسيده، ونصفها لمن يلي حضانته من أقاربه الاحرار، فإن اتفقا على المهايأة، أو على استئجار حاضنة، أو رضي أحدهما بالآخر، فذاك، وإن تمانعا، استأجر الحاكم حاضنة، وأوجب المؤنة على السيد وعلى من يقتضي الحال الايجاب عليه. الشرط الرابع: كونها أمينة، فلا حضانة لفاسقة. الشرط الخامس: كونها فارغة خلية، فلو نكحت أجنبيا، سقطت حضانتها لاشتغالها بحقوق الزوج، فلو رضي الزوج، لم يؤثر، كما لا يؤثر رضى السيد بحضانة الامة، فقد يرجعان فيتضرر الولد، فلو نكحت عم الطفل، فوجهان، أصحهما: لا تبطل حضانتها لان العم صاحب حق الحضانة، وشفقته تحمله على رعاية الطفل، فيتعاونان على كفالته بخلاف الاجنبي، وبهذا قطع القفال والغزالي والمتولي، ويقال: إن صاحب التلخيص خرجه من نص الشافعي رحمه الله، أن الجدة إذا نكحت جد الطفل لا يبطل حقها من الحضانة، وكذا لو كانت في

(6/506)

نكاحه، ثبت لها حق الحضانة بخلاف ما لو كانت في نكاح أجنبي، والثاني: يبطل حق الام، وليس العم كالجد لان الجد ولي تام الشفقة قائم مقام الاب، وهذان الوجهان في نكاح الام العم، يطردان في كل من لها حضانته، نكحت قريبا للطفل له حق في الحضانة، بأن نكحت أمه ابن عم الطفل، أو عم أبيه، أو نكحت خالته التي لها حضانة عم الطفل، أو نكحت عمته خاله، هكذا ذكره الشيخ أبو علي وغيره، ثم إنما يبقى الحق إذا نكحت الجدة جد الطفل، أو الام عمه على الاصح إذا رضي الذي نكحته بحضانتها، فإن أبى، فله المنع، وعليها الامتناع. فرع إذا اجتمعت هذه الشروط فإنما تثبت لها الحضانة إذا كان الابوان مقيمين في بلد، فإن سافر أحدهما، فسيأتي حكمه إن شاء الله تعالى، وهل يشرط استحقاقها أن ترضع الولد إن كان رضيعا ؟ وجهان، أحدهما: لا، بل لها الحضانة وإن لم يكن لها لبن، أو امتنعت من الارضاع، وعلى الاب أن يستأجر مرضعة ترضعه عند الامام، وهذا أصح عند البغوي، والثاني وهو الصحيح وبه قطع الاكثرون: يشترط لعسر استئجار مرضعة تخلي بيتها، وتنتقل إلى مسكن الام، وعلى هذا لا تمنع الام من زيارته. فرع لو أسلمت الكافرة، أو أفاقت المجنونة، أو عتقت الامة، أو رشدت

(6/507)

الفاسقة، أو طلقت التي سقط حقها بالنكاح، تثبت لها الحضانة لزوال المانع، وسواء كان الطلاق رجعيا أو بائنا، هذا هو نص المذهب، وخرج ابن سريج قولا أنه لا حضانة للرجعية حتى تنقضي العدة، وبه قال المزني لان الرجعية زوجة، فعلى المذهب: إن اعتدت في بيت الزوج فإنما تثبت لها الحضانة إذا رضي الزوج بأن يدخل الولد بيته، فإن لم يرض، لم يكن لها أن تدخله بيته، وكذا في البائن، وإذا رضي، ثبت حقها بخلاف رضاه في صلب النكاح، لان المنع هناك لاستحقاقه الاستمتاع، واستهلاك منافعها فيه، وهنا للمسكن، فإذا أذن صار معيرا. فرع إذا امتنعت الام من الحضانة، أو غابت، فثلاثة أوجه، الصحيح: أنها تنتقل إلى الجدة، كما لو ماتت، أو جنت، والثاني: تنتقل إلى الاب، والثالث: إلى السلطان لبقاء أهلية الام كما لو غاب الولي في النكاح، أو عضل، يزوج السلطان لا الابعد، فعلى الصحيح متى امتنع الاقرب من الحضانة، كانت لمن يليه، لا للسلطان، لانها للحفظ والقريب الابعد أشفق من السلطان. فصل أما المجنون، فهو من لا يستقل بمراعاة نفسه، ولا يهتدي إلى مصالحه لصغر أو جنون، أو خبل وقلة تمييز، ومتى بلغ الغلام رشيدا، ولي أمر نفسه ولا يجبر على كونه عند الابوين أو أحدهما، ولكن الاولى أن لا يفارقهما ليخدمهما ويصلهما بره، وإن بلغ عاقلا غير رشيد، فقد أطلق جماعة أنه كالصبي، لا يفارق الابوين، وتدام حضانته، وقال ابن كج: إن لم يحسن تدبير نفسه، فالحكم كذلك، وأما إن كان اختلال الرشيد لعدم الصلاح في الدين، فالصحيح أنه يسكن حيث يشاء، ولا يجبر أن يكون عند الابوين، أو أحدهما، وقيل: تدام حضانته إلى ارتفاع الحجر عنه، وهذا التفصيل حسن. وأما الانثى إذا بلغت، فإن كانت مزوجة، فهي عند زوجها، وإلا، فإن كانت بكرا، فعند أبويها أو أحدهما إن افترقا، وتختار من شاءت منهما، وهل تجبر على ذلك ؟ وجهان، أحدهما: نعم، وليس لها الاستقلال، والثاني: لا، بل لها السكنى حيث شاءت، لكن يكره لها مفارقتهما، وبهذا قطع العراقيون، وصحح ابن كج والامام والغزالي الاول، ثم

(6/508)

صرح الغزالي باختصاص هذه الولاية بالاب والجد، كولاية الاجبار في النكاح، وذكر البغوي في ثبوتها أيضا للاخ والعم وجهين. قلت: أرجحهما ثبوتها. والله أعلم. وإن كانت ثيبا، فالاولى أن تكون عند الابوين، أو أحدهما، ولا تجبر على ذلك باتفاق الاصحاب، لانها صاحبة اختيار وممارسة، وبعيدة عن الخديعة، وهذا إذا لم تكن تهمة، ولم تذكر بريبة، فإن كان شئ من ذلك، فللاب والجد ومن يلي تزويجها من العصبات منعها من الانفراد، ثم المحرم منهم يضمها إلى نفسه إن رأى ذلك، وغير المحرم يسكنها موضعا يليق بها، ويلاحظها دفعا للعار عن النسب، كما يمنعونها نكاح غير الكف ء، وأثبت البغوي للام ضمها إليها عند الريبة، كما أثبتها للعصبة، ولو فرضت التهمة في حق البكر، فهي أولى بالاحتياط، فتمنع من الانفراد بلا خلاف، ونقل في العدة عن الاصحاب أن الامرد إذا خيف من انفراده فتنة، وانقدحت تهمة، منع من مفارقة الابوين. قلت: الجد كالابوين في حق الامرد، وكذا ينبغي أن يكون الاخ والعم ونحوهما لاشتراك الجميع في المعنى. والله أعلم. فرع إذا ادعى الولي ريبة، وأنكرت، فقد ذكر احتمالان، أحدهما: لا يقبل قوله لان الحكم على الحرة العاقلة بمجرد الدعوى بعيد، وأصحهما: يقبل ويحتاط بلا بينة، لان إسكانها في موضع البراءة أهون من الفضيحة لو أقام بينة. فصل إنما يحكم بأن الام أحق بالحضانة من الاب في حق من لا تمييز له أصلا، وهو الصغير في أول أمره، والمجنون، فأما إذا صار الصغير مميزا، فيخير بين الابوين إذا افترقا، ويكون عند من اختار منهما، وسواء في التخيير الابن والبنت، وسن التمييز غالبا سبع سنين، أو ثمان تقريبا، قال الاصحاب: وقد يتقدم التمييز عن السبع وقد يتأخر عن الثمان، ومدار الحكم على نفس التمييز، لا على سنه، وإنما يخير بين الابوين إذا اجتمع فيهما شروط الحضانة، بأن يكونا مسلمين حرين عاقلين عدلين مقيمين في وطن واحد على ما سيأتي إن شاء الله تعالى، وأن

(6/509)

تكون الام خلية، فإن اختل في أحدهما بعض الشروط، فلا تخيير، والحضانة للآخر، فإن زال الخلل، أنشئ التخيير، ولو وجدت الشروط فيهما، واختص أحدهما بزيادة في الدين أو المال أو محبة الولد، فهل يختص به أم يجري التخيير ؟ وجهان، أصحهما: الثاني، ويجري التخيير بين الام والجد عند عدم الاب، ويجري أيضا بينها وبين من على حاشية النسب، كالاخ والعم، على الاصح، وقيل: تختص به الام، وفي ابن العم مع الام هذان الوجهان، إن كان الولد ذكرا، فإن كان أنثى، فالام أحق قطعا، ويجري الخلاف أيضا بين الاب والاخت والخالة إذا قدمناها عليه قبل التمييز كما سنذكره إن شاء الله تعالى، وإذا اختار أحد الابوين، ثم اختار الآخر، حولناه إليه، فإن عاد واختار الاول، أعدناه إلى الاول، فإن أكثر التنقل بحيث يظن أن سببه نقصانه وقلة تمييزه، جعل عند الام كما قبل التمييز، وكذا لو بلغ على نقصانه وخبله. فرع إذا اختار الاب وسلم إليه، فإن كان ذكرا، لم يمنعه الاب من زيارة أمه ولا يحوجها إلى الخروج لزيارته، وإن زارته، لم يمنعها من الدخول عليه، وله منع الانثى من زيارة الام، فإن شاءت الام، خرجت إليها للزيارة، لانها أولى بالخروج لسنها وخبرتها، ثم الزيارة تكون في الايام على العادة، لا في كل يوم، وإذا دخلت، لا تطيل المكث، ولو مرض الولد ذكرا كان أو أنثى، فالام أولى بتمريضه، فإنها أشفق وأهدى إليه، فإن رضي بأن تمرض في بيته، فذاك، وإلا فينقل الولد إلى بيت الام، ويجب الاحتراز عن الخلوة إذا كانت تمرضه في بيت الاب، وكذا إذا زارت الولد، فإن لم يكن هناك ثالث، خرج حتى تدخل، وإذا مات، لم تمنع من حضور غسله وتجهيزه إلى أن يدفن، وإن مرضت الام، لم يكن للاب منع الولد من عيادتها، ذكرا كان أو أنثى، ولا يمرضها، قال الروياني: إلا إذا

(6/510)

أحسنت الانثى التمريض. فرع إذا اختار الام، فإن كان ابنا، أوى إليها ليلا، وكان عند الاب نهارا يؤدبه ويعلمه أمور الدين والمعاش والحرفة، وإن كانت بنتا، كانت عند الام ليلا ونهارا، ويزورها الاب على العادة، ولا يطلب إحضارها عنده، وهكذا الحكم إذا كان الولد عند الام قبل سن التخيير. فرع: إذا اختار الام، فليس للاب إهماله بمجرد ذلك، بل يلزمه القيام بتأديبه وتعليمه، إما بنفسه وإما بغيره ويتحمل مؤنته، وكذا المجنون الذي لا تستقل الام بضبطه يلزم الاب رعايته، وإنما تقدم الام فيما يتأتى منها وما هو شأنها. قلت: تأديبه وتعليمه واجب على وليه أبا كان أو جدا أو وصيا أو قيما، وتكون أجرة ذلك في مال الصبي، فإن لم يكن له مال، فعلى من تلزمه نفقته، وقيل: إن أجرة مالا يلزمه تعلمه بعد البلوغ تكون في مال الولي مع يسار الولد، والاول أصح، وقد سبق بعض هذا في أول كتاب الصلاة. والله أعلم. فرع لو خيرناه فاختارهما، أقرع بينهما، وإن لم يختر واحدا منهما، فوجهان، أحدهما: يقرع وبه قطع البغوي، وأصحهما: الام أحق، لانه لم يختر غيرها، وكانت الحضانة لها فيستصحب، وبه قطع في البسيط. قال الروياني: لو ترك أحد الابوين في وقت التخيير كفالته للآخر، كان الآخر أحق به، ولا اعتراض للولد، فإن عاد وطلب الكفالة، عدنا إلى التخيير، قال: ولو تدافع الابوان كفالته، وامتنعا منها، فإن كان بعدهما من يستحق الحضانة، كالجد والجدة، خير بينهما، وإلا فوجهان، أحدهما: يخير الولد، ويجبر من اختاره على كفالته، فعلى هذا لو امتنعا من الحضانة قبل سن التمييز، يقرع بينهما، ويجبر من

(6/511)

خرجت قرعته على حضانته، والثاني: يجبر عليها من تلزمه نفقته. قلت: أصحهما الثاني. والله أعلم. فصل ما سبق من أن الام أولى من الاب قبل التمييز، وأنه يخير بينهما بعد تمييزه، هو فيما إذا كان الابوان مقيمين في بلد واحد، فأما إذا أراد أحدهما سفرا، أو أرادا سفرا يختلف فيه بلدهما، فينظر، إن كان سفر حاجة، كحج وغزو وتجارة، لم يسافر بالولد، لما في السفر من الخطر والمشقة، بل يكون مع المقيم إلى أن يعود المسافر، سواء طالت مدة السفر أم قصرت، وعن الشيخ أبي محمد وجه أن للاب أن يسافر به إذا طال سفره، وإن كان سفر نقلة، نظر، إن كان ينتقل إلى مسافة القصر، فللاب أن ينتزعه من الام ويستصحبه معه، سواء كان المنتقل الاب أو الام، أو أحدهما إلى بلد والآخر إلى آخر، احتياطا للنسب، فإن النسب يتحفظ بالآباء، ولمصلحة التأديب والتعليم، وسهولة القيام بنفقته ومؤنته، وسواء نكحها في بلدها أو في الغربة، فلو رافقته الام في طريقه، دام حقها، وكذا في المقصد، ولو عاد من سفر النقلة إلى بلدها، عاد حقها، ولو كان الطريق الذي يسلكه مخوفا، أو البلد الذي يقصده غير مأمون لغارة ونحوها، لم يكن له انتزاع الولد، وإن كان الانتقال إلى دون مسافة القصر، فوجهان، أحدهما: لا يؤثر، ويكونان كالمقيمين في محلتين من بلد، وأصحهما: أنه كمسافة القصر، ولو اختلفا، فقال: أريد الانتقال، فقالت: بل التجارة، فهو المصدق بيمينه، وقال القفال: يصدق بلا يمين، والاول أصح، فإن نكل، حلفت، وأمسكت الولد، وسائر العصبات من المحارم، كالجد والاخ والعم، بمنزلة الاب في انتزاع الولد ونقله إذا أرادوا الانتقال، احتياطا للنسب، وكذا غير المحارم، كابن العم، إن كان الولد ذكرا، وإن كان أنثى، لم تسلم إليه، قال المتولي: إلا إذا لم تبلغ حدا يشتهى مثلها، وفي الشامل أنه لو كان له بنت ترافقه، سلمت إلى بنته، وأما المحرم الذي لا

(6/512)

عصوبة له، كالخال والعم للام، فليس له نقل الولد إذا انتقل، لانه لاحق له في النسب. فرع إنما يثبت حق النقل للاب وغيره، إذا استجمع الصفات المعتبرة في الحضانة، قال المتولي: ولو كان للولد جد مقيم، وأراد الاب الانتقال، كان له أن ينقل الولد، ولم تمنع منه إقامة الجد، وكذا حكم الجد عند عدم الاب، ولا تمنعه إقامة الاخ أو العم، لكن لو لم يكن أب ولا جد، وأراد الاخ الانتقال، وهناك ابن أخ أو عم يقيمان، فليس للاخ انتزاعه من الام لنقله، بخلاف الاب والجد، لكمال عنايتهما وتقارب عناية غيرهما من العصبات. فرع لو كان كل واحد من الابوين يسافر لحاجة، واختلف طريقهما ومقصدهما، فيشبه أن يدام حق الام، ويحتمل أن يكون مع الذي مقصده أقرب، أو مدة سفره أقصر. قلت: المختار أنه يدام مع الام، وهو مقتضى كلام الاصحاب. والله أعلم.
الطرف الثاني : في ترتيب المستحقين للحضانة، فمتى اجتمع اثنان فصاعدا من مستحقي الحضانة، نظر، إن تراضوا بواحد، فذاك، وإن تدافعوا، وجبت على من عليه النفقة، وقيل: يقرع، وتجب على من خرجت قرعته، والصحيح الاول، وإن الضرب الاول: محض الاناث، طلبها كل واحدة ممن فيه شروطها، فهم ثلاثة أضرب: الضرب الاول: محض الاناث، فأولاهن الام، ثم أمهاتها المدليات بالاناث، تقدم أقربهن، وتقدم البعدى منهن على القربى من أمهات الاب، ثم بعد أمهات الام، قولان، الجديد: تقدم أم الاب، ثم أمهاتها المدليات بالاناث، ثم أم أبي الاب، ثم أمهاتها المدليات بالاناث، ثم أم أبي الجد، ثم أمهاتها كذلك،

(6/513)

وتقدم الاقرب منهن فالاقرب، ويتأخر عنهن الاخوات والخالات، ودليل هذا القول، أنهن جدات وارثات فقدمن على الاخوات والخالات، وعلى أن الخالات يقدمن على بنات الاخوات، وبنات الاخوة، والعمات، لانهن يشاركنهن في المحرمية والدرجة وعدم الارث، ويتميزون بالادلاء بقرابة الام، وعن ابن سريج تقديم الخالة على الاخت للاب، وهو شاذ ضعيف، ثم الحضانة بعد الخالات لبنات الاخوات، وبنات الاخوة يقدمن على العمات، هكذا رتب الامام والغزالي والبغوي، وحكى الروياني هذا وجها، وادعى أن الاصح تقديم العمات على بنات الاخوة وبنات الاخوات، ثم حكى وجهين فيمن يقدم بعد العمات، أحدهما: بنات الاخوات والاخوة، ثم بنات سائر العصبات بعد الاخوة، ثم بنات الخالات، ثم بنات العمات، ثم خالات الام، ثم خالات الاب، ثم عماته. والثاني: تقدم بعد العمات خالات الام، ثم خالات الاب، ثم عماته، ولا حضانة لعمات الام لادلائهن بذكر غير وارث، ثم خالات الجد، ثم عماته، وهكذا، فإن فقدن جميعا، فالحضانة لبنات الاخوات والاخوة، وفي أي رتبة وقعن، تقدم بنات الاخوات على بنات الاخوة، كما تقدم الاخت على الاخ. فرع الاخت من الابوين، تقدم على الاخت من الاب، وعلى الاخت من الام، وأما الاخت من الاب، والاخت من الام، فأيهما تقدم على صاحبتها ؟ وجهان، الصحيح المنصوص في الجديد والقديم: تقديم الاخت من الاب، وقال المزني وابن سريج: تقدم الاخت من الام، وأما الخالة من الاب مع الخالة من الام والعمة، فإن قدمنا الاخت للام على الاخت للاب، فكذا هنا، وإن قدمنا الاخت للاب، فوجهان، أحدهما: تقدم الخالة للام والعمة للام، وأصحهما: يقدم التي هي لاب، وفي الخالة لاب وجه، أنها لا تستحق حضانة أصلا، لانها تدلي بأبي أم. فرع المنصوص أنه لا حضانة لكل جدة تسقط في الميراث، وهي من تدلي بذكر بين أنثيين، وقيل: لهن الحضانة، لكن يتأخرن عن جميع المذكورات

(6/514)

أولا، وقيل: يتقدمن على الاخوات والخالات، لانهن أصول، ويتأخرن عن الجدات الوارثات، وفي معنى الجدة الساقطة، كل محرم يدلي بذكر لا يرث، كبنت ابن البنت وبنت العم للام. الانثى التي ليست بمحرم، كبني الخالة والعمة، وبنتي الخال والعم، لهن الحضانة على الاصح، فإن كان الولد ذكرا، استمرت حضانتهن حتى يبلغ حدا يشتهى مثله، وتقدم بنات الخالات على بنات الاخوات، وبنات العمات على بنات الاعمام، وتقدم بنات الخؤولة على بنات العمومة. فرع لبنت المجنون حضانته إذا لم يكن له أبوان، ذكره ابن كج، قال الروياني: ولو كان للمحضون زوجة كبيرة، وكان له بها استمتاع، أو لها به استمتاع، فهي أولى بكفالته من جميع الاقارب، وإن لم يكن استمتاع، فالاقارب أولى، وكذا لو كان للمحضونة زوج كبير، وهناك استمتاع، فهو أولى، وإلا فالاقارب، فإن كان لها قرابة أيضا، فهل يرجح بالزوجية ؟ وجهان. الضرب الثاني: محض الذكور، وهم أربعة أصناف، الاول: محرم وارث، كالاب والجد والاخ وابن الاخ والعم، فلهم الحضانة، وحكى البغوي وغيره وجها، أنه لا حضانة لغير الاب والجد من الرجال، وقيل: لا حضانة للاخ من الام خاصة لعدم العصوبة والولاية، والصحيح الاول، فيقدم الاب، ثم الجد وإن علا، يقدم

(6/515)

منهم الاقرب فالاقرب، ثم الاخ للابوين، ثم الاخ للاب، ثم الاخ للام، ثم بنو الاخوة على هذا الترتيب، ثم العم للابوين، ثم العم للاب، ثم عم الاب، ثم عم الجد، هذا هو المذهب، وفي وجه، يقدم الاخ للام على الاخ للاب، وفي وجه، يتقدم العم على الاخ للام لعصوبته، وفي وجه، يتقدم الاعمام على بني الاخوة من الام. الصنف الثاني: وارث غير محرم، كابن العم وابنه، وابن عم الاب والجد، فلهم الحضانة على الصحيح، وفيهم الوجه الذي حكاه البغوي، ثم إن كان الولد ذكرا أو أنثى لا تشتهى، سلمت إليه، وإن بلغت حدا تشتهى، لم تسلم إليه، لكن له أن يطلب تسليمها إلى امرأة ثقة، وتعطى أجرتها، فإن كانت له بنت، سلمت إليه، وفي ثبوت الحضانة للمعتق، وجهان، أحدهما: نعم، كالارث، وولاية النكاح، وتحمل الدية، وأصحهما: لا، لعدم القرابة التي هي مظنة الشفقة، فعلى هذا لو كانت له قرابة وهناك من هو أقرب منه، فهل يرجح لانضمام عصوبة القرابة إلى عصوبة الولاء ؟ وجهان، حكاهما الروياني، مثاله: عم وعم أب معتق. قلت: الاصح لا يرجح. والله أعلم.

(6/516)

الصنف الثالث: محرم غير وارث، كأبي الام، والخال، والعم للام، وابن الاخت، وابن الاخ للام، فلا حضانة لهم على الاصح، لضعف قرابتهم، فإن قلنا: لهم حضانة، تأخروا عن المحارم الوارثين، وعن الوارثين الذين لا محرمية لهم. الصنف الرابع: من ليس بمحرم ولا وارث من الاقارب، كابن الخال والخالة والعمة، فلا حضانة لهم على المذهب، وقيل: وجهان، وإذا أثبتنا الحضانة لجميع المذكورين من الاصناف الاربعة، تفريعا على المذهب في بعضهم، وعلى الضعيف في بعضهم، وتركنا التقسيم، قلنا: يقدم الاب، ثم أب الاب وإن علا، ثم الاخوة، ثم بنوهم، ثم الاعمام، ثم بنوهم، ثم أعمام الاب، ثم بنوهم، ثم أعمام الجد، ثم بنوهم، ثم الجد أبو الأم، وكل جد يدلي بذكر بين أنثيين، يقدم الاقرب منهم فالاقرب، ثم الخال، ثم العم للام، ثم ابن الخال، ثم ابن العم للام، ثم المعتق، ثم عصباته، ومنهم من يقتضي كلامه تأخر بني العم عن أعمام الاب والجد، لان لهم محرمية مع الارث. الضرب الثالث: في اجتماع الذكور والاناث، فتقدم الام على جميعهم، حتى على الاب، ثم أم الام وإن علت، تقدم على الاب وغيره، فلو نكحت الام ورضي أبو الولد وزوجها بكونه عندها، سقط حق الجدة على الاصح، وإذا اجتمع الاب والجدات من جهته، قدم عليهن على الصحيح المنصوص، لانهن يدلين به، وقيل: يتقد منه، لولادتهن وصلاحيتهن، وطرد هذا الخلاف في الاخت للاب مع الاب وإن كانت فرعا له، لصلاحيتها، وأما الاخت من الابوين، أو من الام والخالة، فإن قلنا بالقديم وقدمناهن على أمهات الاب، قدمناهن على

(6/517)

الاب، وإن قدمنا أمهات الاب على الاخت والخالة، يقدم الاب هنا على الاصح المنصوص، وقيل: يتقدمان عليه لانوثتهما وإدلائهما بالام، فعلى هذا لو كانت مع الاب أو الاخت للاب، والخالة أم الاب، فوجهان، قال الاصطخري: الحضانة للاب، لان الاخت تسقط بأم الاب، وهي تسقط بالاب، وقال الاكثرون: الحضانة للاخت، لانها مقدمة على الاب على الوجه الذي تفرع عليه، وتسقط أم الاب بالاب. ولو اجتمع الاب والاخت للاب والاخت للام، وقلنا بالصحيح: إن الاخت للام مقدمة على الاخت للاب، فهل الحضانة للاب، أم للاخت للام ؟ فيه هذان الوجهان، فإذا قلنا بالصحيح في تقديم الاب على أمهاته، وبالاصح في تقديمه على الاخت للام والخالة، فالمقدم بعد أمهات الام الاب، ثم أمهاته المدليات بالاناث، ثم الجد أبو الأب، وفيه مع أمهاته ما في الاب، ثم أبو الجد وأمهاته كذلك، ويتقدمون جميعا على الاقارب الواقعين على حواشي النسب، وأما الجدات الساقطات، فقد سبق الكلام في استحقاقهن، وفي زينتهن، وإذا لم يوجد مستحق للحضانة من الاجداد والجدات، فثلاثة أوجه، أحدها: نساء القرابة وإن بعدن أولى من الذكور، وإن كانوا عصبات، لصلاحيتهن، فعلى هذا تقدم الاخوات والعمات والخالات وبناتهن على الاخوة والاعمام وبنيهم، والثاني: العصبات أولى، لقوة نسبهم وقيامهم بالتأديب، والثالث - وهو الاصح: لا يرجح واحد من الفريقين على الآخر، بل يقدم منهم الاقرب، فالاقرب، فإن استوى اثنان، قدم بالانوثة، فعلى هذا تقدم بعد الآباء والامهات، الاخوة والاخوات، وتقدم الاخوات على الاخوة، ثم بعد الاخوة بنات الاخوات، ثم بنو الاخوة، وتقدم بنت الاخ على ابن الاخت اعتبارا من يحضن لا بمن يدلي به، فإن فقدوا كلهم، فالحضانة للخؤولة، ثم العمومة، وتقدم الخالات على الاخوال، والعمات على الاعمام، فإن فقدوا، فالحضانة لاولادهم على ما ذكرنا في أصولهم ثم لخؤولة الابوين ثم لعمومتهما، على هذا الترتيب، وإذا استوى اثنان، كأخوين أو خالتين، وتنازعا، أقرعنا، وإذا لم يوجد أحد من نساء القرابة ولا من العصبات، وهناك رجال من ذوي الارحام، فحكمهم ما ذكرنا في الصنف الرابع.

(6/518)

فرع الاخت مع الجد كهي مع الاب. فرع لو كان في أهل الحضانة خنثى، هل يتقدم على الذكر في موضع لو كان أنثى لتقدم لاحتمال الانوثة، أم لا لعدم الحكم بها ؟ وجهان. قلت: الاصح: الثاني. والله أعلم. وإذا أخبر عن ذكورته أو أنوثته، عمل بقوله في سقوط الحضانة، وهل يعمل بها في استحقاقها، أم لا يعمل للتهمة ؟ وجهان، حكاهما الروياني. قلت: أصحهما: يعمل وهو الجاري على قواعد المذهب في نظائره. والله أعلم.
الباب السادس : في نفقة المملوك
تجب على السيد نفقة رقيقه، قوتا وأدما، وكسوته، وسائر مؤوناته، قنا كان أو

(6/519)

مدبرا، أو أم ولد، سواء الصغير والكبير، والزمن والاعمى والسليم، والمرهون والمستأجر وغيرهم، فإن كان كسوبا، فكسبه لسيده، فإن شاء أخذه وأنفق عليه من سائر أمواله، وإن شاء، أنفق عليه من كسبه، فإن لم يف بها، فالباقي على السيد، وإن زاد، فالزيادة للسيد، ولو اشترك جماعة في رقيق، فالنفقة عليهم بحسب أنصبائهم، ولا تجب نفقة المكاتب على سيده. قلت: وهل يلزم السيد شراء الماء لطهارة رقيقه ؟ وجهان، أصحهما: نعم، كفطرته، والثاني: لا، لان له بدلا وهو التيمم، كما لا يلزمه دم بتمتعه بل يصوم. والله أعلم.
فصل لا تتقدر نفقة الرقيق، بل تعتبر الكفاية، وفيما تعتبر به الكفاية ؟ أوجه، أصحها: تعتبر كفايته في نفسه، وتراعى رغبته وزهادته، وإن زاد ذلك على كفاية مثله غالبا، والثاني: يعتبر ما يكفي مثله في الغالب، ولا يعتبر نفسه، وعن صاحب الحاوي إن كان يؤثر فقد الزيادة في قوته وبدنه، لزمت السيد، وإلا فلا، وينبغي أن تجئ هذه الاوجه في نفقة القريب.
فصل وأما جنس نفقة الرقيق، فغالب القوت الذي يطعم منه المماليك في البلد، من الحنطة والشعير وغيرهما، وكذا الادم الغالب، والكسوة من القطن والكتان والصوف وغيرها، وتراعى حال السيد في اليسار والاعسار، فيجب ما يليق بحاله من رفيع الجنس الغالب وخسيسه، ولا يجوز الاقتصار في الكسوة على ستر العورة، وإن كان لا يتأذى بحر ولا برد، ولو تنعم السيد في الطعام والادم والكسوة، استحب أن يدفع إليه مثله، ولا يلزمه، بل له الاقتصار على الغالب، ولو كان السيد يأكل ويلبس دون المعتاد غالبا، إما بخلا وإما رياضة، لزمه رعاية الغالب للرقيق على الصحيح، وقيل: له الاقتصار على ما اقتصر عليه لنفسه.
فصل إذا كان له عبيد، يستحب أن يسوي بينهم في الطعام والكسوة،

(6/520)

ويفضل النفيس على الخسيس، والصحيح: الاول، وفي الجواري وجهان، أحدهما: يسوي بينهن كالعبيد، وأصحهما: يفضل ذوات الجمال والفراهة للعادة، وهذا هو المنصوص، وسواء فيه السرية وغيرها، والمراد بالتسوية أنه يكره التفضيل، وبالتفضيل أنه مستحب لا واجب.
فصل إذا ولي رقيقه معالجة طعامه، فجاءه به، فينبغي أن يجلسه معه ليتناول منه، فإن لم يفعل السيد، أو امتنع الرقيق توقيرا للسيد، فينبغي أن يروغ له السيد لقمة أو لقمتين، ثم يناوله، والترويغ: أن يرويها دسما، وأشار الشافعي رضي الله عنه في ذلك إلى ثلاثة أقوال، أحدها: أنه يجب الترويغ والمناولة، فإن أجلسه معه، فهو أفضل، والثاني: يجب أحدهما لا بعينه، وأظهرهما: لا يجب واحد منهما، والامر بهما على الاستحباب ندبا إلى التواضع ومكارم الاخلاق، ومنهم من قطع بنفي الوجوب، وذكر قولين في أن الاجلاس أفضل، أم هما متساويان، والمذهب الاول، وأصل هذا الاستحباب في مناولة الطعام اللذيذ، يشمل من عالجه وغيره، لكنه فيمن عالجه آكد، ورعايته في حق الحاضرين أهم، والخلاف في الوجوب مختص بمن عالجه، وليكن ما يناوله لقمة كبيرة تسد مسدا، لا صغيرة تهيج الشهوة، ولا تقضي النهمة.
فصل نفقة الرقيق لا تصير دينا، بل تسقط بمضي الزمان، ولو دفع إليه طعاما، ثم أراد إبداله، قال الروياني: ليس له ذلك عند الاكل، ويجوز قبله، وعن الماوردي: أنه إن تضمن الابدال تأخر الاكل، لم يجز. فصل إذا ولدت أمته، أو أم ولده منه، فله أن يجبرها على إرضاعه، لان

(6/521)

لبنها ومنافعها له، ولو أراد تسليم الولد إلى غيرها، وأرادت هي إرضاعه، فوجهان، أحدهما: له ذلك لانها ملكه، وقد يريد الاستمتاع بها واستخدامها، وأصحهما: ليس له، وبه قطع في الوجيز لان فيه تفريقا بين الوالدة وولدها، لكن له أن يضمه في أوقات الاستمتاع إلى غيرها، وليس له أن يكلفها إرضاع غير ولدها معه بأجرة ولا بغيرها، إلا أن يفضل لبنها عن ري ولدها، لقلة شربه، أو لكثرة اللبن، أو لاجتزائه بغير اللبن في أكثر الاوقات، ولو مات ولدها، أو استغنى عن اللبن، فله ذلك، وله إجبارها على فطامه قبل الحولين إذا اجتزأ الولد بغير اللبن، وعلى الارضاع بعد الحولين، وإن كان يجتزئ بغير اللبن، إلا إذا تضررت به، وليس لها الاستقلال بالفطام قبل تمام الحولين، وعلى الاب الاجرة إذا امتنعت الام من الفطام، إما لها وإما لغيرها، وذكر فيه احتمال إذا لم يتضرر به الولد، وإن اتفقا عليه، جاز، إذا لم يتضرر الولد، وأما بعد الحولين فيجوز لكل واحد منهما الفطام إذا اجتزأ بالطعام، ويجوز أن يزاد في الارضاع على الحولين إذا اتفقا. فرع لو لم يكن ولد الامة من السيد، بل مملوك له من زوج أو زنى، فحضانته على السيد، وحكم الارضاع على ما ذكرنا، وإن كان الولد حرا، فله طلب الاجرة على الارضاع، ولا يلزمه التبرع به كما لا يلزم الحرة التبرع، ولو رضي بأن ترضعه مجانا، لم يكن لها الامتناع.
فصل تجوز المخارجة وهي ضرب خراج معلوم على الرقيق يؤديه كل يوم أو أسبوع مما يكتسبه، وليس للسيد إجبار العبد عليها، ولا للعبد إجبار السيد، كالكتابة، وحكي قول مخرج أن للسيد إجباره كما ينقل منافعه قهرا إلى غيره، وليس بشئ، وإذا تراضينا على خراج، فليكن له كسب دائم يفي بذلك الخراج، فاضلا عن نفقته وكسوته، إن جعلهما في كسبه، وإذا وفى وزاد كسبه، فالزيادة بر من السيد لعبده، وتوسيع للنفقة عليه، وإذا ضرب عليه خراجا أكثر مما يليق، وألزمه

(6/522)

تأديته، منعه السلطان، ويجبر النقص في بعض الايام بالزيادة في بعضها، والمخارجة غير لازمة. فصل لا يجوز للسيد أن يكلف رقيقه من العمل إلا ما يطيق الدوام عليه، فلا يجوز أن يكلفه عملا يقدر عليه يوما ويومين، ثم يعجز عنه، وإذا استعمله نهارا، أراحه ليلا، وكذا بالعكس، ويريحه في الصيف في وقت القيلولة، ويستعمله في الشتاء، النهار مع طرفي الليل، ويتبع في جميع ذلك العادة الغالبة، وعلى العبد بذل المجهود، وترك الكسل. فصل إذا امتنع من النفقة على مملوكه، باع الحاكم ماله في نفقته، وهل يبيع شيئا فشيئا، أم يستدين عليه، فإذا اجتمع عليه شئ صالح، باع ؟ فيه وجهان. قلت: الثاني أصح. والله أعلم. فإن لم يجد له مالا، أمره بأن يبيعه، أو يؤجره، أو يعتقه، فإن لم يفعل، باعه الحاكم أو أجره، فإن لم يشتره أحد، أنفق عليه من بيت المال، فإن لم يكن فيه مال، فهو من محاويج المسلمين، فعليهم القيام بكفايته. فصل من ملك دابة، لزمه علفها، وسقيها، ويقوم مقام العلف والسقي تخليتها لترعى، وترد الماء إن كانت مما يرعى ويكتفى به لخصب الارض ونحوه، ولم يكن مانع ثلج وغيره، فإن أجدبت الارض ولم يكفها الرعي، لزمه أن يضيف إليه من العلف ما يكفيها، ويطرد هذا في كل حيوان محترم، وإذا امتنع المالك من ذلك،

(6/523)

أجبره السلطان في المأكولة على بيعها أو صيانتها عن الهلاك بالعلف أو التخلية للرعي أو ذبحها، وفي غير المأكولة على البيع أو الصيانة، فإن لم يفعل، ناب الحاكم عنه في ذلك على ما يراه ويقتضيه الحال، وعن ابن القطان أنه لا يخليها لخوف الذئب وغيره، فإن لم يكن له مال، باع الحاكم الدابة، أو جزءا منها، أو اكراها، فإن لم يرغب فيها لعمى أو زمانة، أنفق عليها بيت المال كالرقيق. فرع يجوز غصب العلف للدابة إذا لم يجد غيره، ولم يبعه صاحبه، وكذا غصب الخيط لجراحتها، وفيهما وجه ضعيف. فرع يحرم تكليف الدابة ما لا تطيقه، من تثقيل الحمل، وإدامة السير وغيرهما. قلت: يحرم تحميلها ما لا تطيق الدوام عليه، وإن كانت تطيقه يوما ونحوه، كما سبق في الرقيق. والله أعلم. فرع لا يجوز نزف لبن الدابة بحيث يضر ولدها، وإنما يحلب ما فضل عن ري ولدها، قال الروياني: ويعني بالري: ما يقيمه حتى لا يموت، وقد يتوقف في الاكتفاء بهذا، قال المتولي: ولا يجوز الحلب إذا كان يضر البهيمة لقلة العلف، قال: ويكره ترك الحلب إذا لم يكن فيه إضرار بها، لانه تضييع للمال، قال: والمستحب أن لا يستقصي في الحلب، ويدع في الضرع شيئا، وأن يقص الحالب أظفاره لئلا يؤذيها. فرع يبقى للنحل شيئا من العسل في الكوارة، فإن كان أخذه العسل في الشتاء، وزمن تعذر خروج النحل، كان المتبقي أكثر، وإن أقام شيئا مقام العسل لغذائها، لم يتعين إبقاء العسل. كما سبق في الرقيق. والله أعلم. فرع لا يجوز نزف لبن الدابة بحيث يضر ولدها، وإنما يحلب ما فضل عن ري ولدها، قال الروياني: ويعني بالري: ما يقيمه حتى لا يموت، وقد يتوقف في الاكتفاء بهذا، قال المتولي: ولا يجوز الحلب إذا كان يضر البهيمة لقلة العلف، قال: ويكره ترك الحلب إذا لم يكن فيه إضرار بها، لانه تضييع للمال، قال: والمستحب أن لا يستقصي في الحلب، ويدع في الضرع شيئا، وأن يقص الحالب أظفاره لئلا يؤذيها. فرع يبقى للنحل شيئا من العسل في الكوارة، فإن كان أخذه العسل في الشتاء، وزمن تعذر خروج النحل، كان المتبقي أكثر، وإن أقام شيئا مقام العسل لغذائها، لم يتعين إبقاء العسل. فرع دود القز يعيش بورق التوت، فعلى مالكه تخليته لاكله، فإن عز الورق، ولم يعتن المالك به، بيع ماله في تحصيل الورق لئلا يهلك من غير فائدة، فإذا جاء الوقت، جاز تجفيفه بالشمس، وإن كان يهلك لتحصل فائدته.

(6/524)

فرع ما لا روح فيه كالعقار والقنى والزرع والثمار، لا يجب القيام بعمارتها، ولا يكره ترك زراعة الارض، لكن يكره ترك سقي الزرع والاشجار عند الامكان لما فيه من إضاعة المال، قال المتولي: ويكره أيضا ترك عمارة الدار إلى أن تخرب، ولا يكره عمارات الدور وسائر العقار للحاجة، والاولى ترك الزيادة، وربما قيل: تكره الزيادة وبالله التوفيق. تم الجزء السادس ويليه الجزء السابع وأوله: " كتاب الجنايات "

(6/525)


روضة الطالبين - كتاب الجنايات
وهي القتل والقطع والجرح الذي لا يزهق ولا يبين، وقتل النفس بغير حق من أكبر الكبائر. قلت: قال البغوي: هو أكبر الكبائر بعد الكفر، وكذا نص عليه الشافعي في كتاب الشهادات من المختصر وتقبل التوبة منه. ولو قتل مسلم، ثم مات قبل التوبة، لا يتحتم دخوله النار، بل هو في خطر المشيئة كسائر أصحاب الكبائر، فإن

(7/3)

دخلها، لم يخلد فيها خلافا للمعتزلة والخوارج. والله أعلم. ويتعلق بالقتل الذي هو ليس مباحا سوى عذاب الآخرة مؤاخذات في الدنيا: القصاص والدية والكفارة، لكن لا يجتمع القصاص والدية، لا وجوبا ولا استيفاء، وأما الكفارة فأعم منهما، فتجب مع كل واحد منهما، وقد تنفرد عنهما. قلت: ويتعلق به أيضا التعزير في صور منها: إذا قتل من نساء أهل الحرب أو صبيانهم. والله أعلم. ثم القصاص لا يختص بالنفس، بل يجري في غير النفس من الاطراف وغيرها، والكلام فيه قسمان، أحدهما: في موجب القصاص، والثاني: في حكمه، استيفاء وعفوا، والاول نوعان، قصاص نفس وقصاص طرف وجراحات، فنذكر موجب القصاص وواجبه في النفس ثم في الطرف، أما موجب القصاص في النفس فله ثلاثة أركان: القتل والقتيل والقاتل. الركن الاول: القتل وهو كل فعل عمد محض مزهق للروح عدوان من حيث كونه مزهقا، فهذا هو القتل الذي يتعلق به القصاص، وقولنا: كل فعل، ليشمل الجرح وغيره، وقولنا: عدوان، احتراز من القتل الجائز، وقولنا: من حيث كونه مزهقا، احتراز عما إذا استحق حز رقبته قصاصا فقده نصفين، فإنه لا يتعلق به قصاص، وإن كان عدوانا، لانه ليس بعدوان من حيث كونه مزهقا، وإنما هو عدوان من حيث إنه عدل عن الطريق المستحق

(7/4)

فيحتاج إلى بيان العمدية والمزهق، وتعلق القصاص بالمباشرة والسبب، وحكم اجتماع السبب والمباشرة، وبيان حكم اجتماع المباشرتين، وبيان اجتماع السببين، فأما اجتماع السببين، فمؤخر إلى كتاب الديات، وأما الاربعة الباقية، فنعقد فيها أطرافا:
الطرف الأول : في بيان العمدية، وتمييز العمد من الخطأ وشبه العمد، فإذا صدر منه فعل قتل غيره، نظر، إن لم يقصد أصل الفعل بأن زلق، فسقط على غيره، فمات به، أو تولد الهلاك من اضطراب يد المرتعش، أو لم يقصد الشخص وإن قصد الفعل، بأن رمى صيدا، فأصاب رجلا، أو قصد رجلا، فأصاب غيره، فهذا خطأ محض لا يتعلق به قصاص، وإن قصد الفعل والشخص معا، فهذا قد يكون عمدا محضا، وقد يكون شبه عمد، وفي التمييز بينهما عبارات للاصحاب يجمعها أربعة أوجه، أحدها: أنه إذا وجد القصدان وعلمنا حصول الموت بفعله، فهو عمد محض، سواء قصد الاهلاك، أم لا، وسواء كان الفعل مهلكا غالبا، أم نادرا، كقطع الانملة، وإن شككنا في حصول الموت به، فهو شبه عمد، والثاني: إن ضربه بجارح، فالحكم على ما ذكرنا، وإن ضربه بمثقل، اعتبر مع ذلك في كونه عمدا أن يكون مهلكا غالبا، فإن لم يكن مهلكا غالبا، فهو شبه عمد، واعترض الغزالي على الاول، بأنه لو ضرب كوعه بعصا، فتورم الموضع، ودام الالم حتى مات، فقد علمنا حصول الموت به ولا قصاص فيه، بل تجب الدية، وعلى الثاني بأن العمدية أمر حسي لا يختلف بالجارح والمثقل، وكما يؤثر الجارح في الظاهر بالشق يؤثر المثقل في الباطن بالترضيض، وفي كلام الامام نحو هذا، والوجه الثالث واختاره الغزالي: أن لافضاء الفعل إلى الهلاك ثلاث مراتب: غالب وكثير ونادر، والكثير: هو المتوسط بين الغالب والنادر، ومثاله، الصحة والمرض والجذام، فالصحة هي الغالبة في الناس، والمرض كثير ليس بغالب، والجذام نادر، فإن ضربه بما يقتل غالبا، جارحا كان أو مثقلا، فعمد، وإن كان يقتل كثيرا فهو عمد إن كان جارحا كالسكين الصغير، وإن كان مثقلا، كالسوط والعصا، فشبه عمد، وإن كان يقتل نادرا، فلا قصاص، مثقلا كان أو جارحا، كغرز إبرة لا يعقبه ألم ولا ورم، والفرق بين الجارح والمثقل على هذا الوجه أن الجراحة لها أثر في الباطن قد يخفى، ولان الجرح وهو طريق الاهلاك غالبا بخلاف المثقل، والوجه الرابع وهو

(7/5)

الذي اقتصر عليه الجمهور، أنه إن ضربه بما يقتل غالبا، فعمد محض، وإن لم يقتل غالبا، فشبه عمد، فهذه عبارات الاصحاب في التمييز، والقصاص مختص بالعمد المحض دون الخطأ وشبه العمد. فرع جرحه بمحدد من حديد أو خشب أو حجر أو قصب أو زجاج أو نحاس أو غيرها، فمات في الحال أو بعد مدة بسراية تلك الجراحة وجب القصاص. والطعن بالسنان، وغرز المسلة كالضرب بالسيف، وهذا في الجراحات التي لها تأثير، فأما إبانة فلقة من اللحم خفيفة فهو كغرز الابرة كذا ذكره الامام، وإذا غرز إبرة فمات، نظر، إن غرزها في مقتل، كالدماغ والعين وأصل الاذن والحلق وثغرة النحر والاخدع، وهو عرق العنق، والخاصرة والاحليل والانثيين والمثانة والعجان، وهو ما بين الخصية والدبر، وجب القصاص، وإن غرزها في غير مقتل، نظر، إن ظهر أثر الغرز بأن تورم الموضع، للامعان في الغرز، والتوغل في اللحم، وبقي متألما إلى أن مات، وجب القصاص على المذهب، وحكى ابن كج وابن الصباغ فيه

(7/6)

وجهين وإن لم يظهر أثر، ومات في الحال، فثلاثة أوجه، أصحها: لا يجب القصاص، ولكنه شبه عمد، فيجب الدية، والثاني: يجب القصاص، والثالث: لا يجب قصاص ولا دية، وفي الرقم للعبادي أن الغرز في بدن الصغير والشيخ الهم ونضو الخلق، يوجب القصاص بكل حال، ولو غرز إبرة في جلدة العقب ونحوها، ولم يتألم به، فمات، فلا قصاص ولا دية، لعلمنا بأنه لم يمت به، والموت عقبه موافقة قدر، فهو كما لو ضربه بقلم، أو ألقى عليه خرقة، فمات في الحال. في فرع لو ضربه بمثقل كبير يقتل غالبا كحجر، أو دبوس كبيرين، أو أحرقه، أو صلبه، أو هدم عليه حائطا، أو سقفا، أو أوطأه دابة، أو دفنه حيا، أو عصر خصيته عصرا شديدا، فمات، وجب القصاص، وإن ضربه بسوط، أو عصا خفيفة، أو رماه بحجر صغير، نظر، إن والى به الضرب حتى مات، أو اشتد الالم، وبقي متألما حتى مات، وجب القصاص، وإن لم يوال واقتصر على سوط أو سوطين، فإن كان في مقتل، أو في شدة الحر أو البرد المعينين على الهلاك، أو كان المضروب صغيرا أو ضعيفا بأصل الخلقة أو بعارض، وجب القصاص، لانه مهلك غالبا، وإن لم يكن شئ من ذلك، فهو شبه عمد، وإن خنقه، أو وضع على فمه يده، أو مخدة ونحوها حتى مات بانقطاع النفس، وجب القصاص، وإن خلاه وهو حي، وجب القصاص أيضا إن انتهى إلى حركة المذبوح، أو ضعف وبقي متألما حتى مات، وإن زال الضعف والالم، ثم مات، فقد انقطع أثر ذلك الفعل،

(7/7)

فإن كانت مدة الامساك على الفم قصيرة لا يموت مثله في مثلها غالبا، فهو شبه عمد. فرع لو ضربه اليوم ضربة، وغدا ضربة، وهكذا فرق الضربات حتى مات، فوجهان حكاهما ابن كج، لان الغالب السلامة عند تفريق الضربات، وقال المسعودي: لو ضربه ضربة وقصد أن لا يزيد، فشتمه، فضربه ثانية، ثم شتمه، فضربه ثالثة حتى قتله، فلا قصاص لعدم الموالاة، وينبغي أن لا ينظر إلى صورة الموالاة ولا تقدر مدة التفريق، بل يعتبر أثر الضربة السابقة والآلام الحاصلة بها، فإن بقيت ثم ضربه أخرى، فهو كما لو والى. فرع الضرب بجمع الكف، كالضرب بالعصا الخفيفة. فرع لو سقاه دواء أو سما لا يقتل غالبا، لكنه يقتل كثيرا، فهو كغرز الابرة في غير مقتل، لان في الباطن أغشية رقيقة تنقطع به، وفي إلحاقه بالمثقل احتمال. فرع حبسه في بيت فمات جوعا، أو عطشا، نظر، إن كان عنده طعام وشراب فلم يتناوله خوفا أو حزنا، أو أمكنه طلبه ولو بالسؤال، فلم يفعل، لم يجب على حابسه قصاص ولا ضمان، لان المحبوس قتل نفسه، وإن منعه الطعام والشراب، ومنعه الطلب حتى مات، نظر، إن مضت مدة يموت مثله فيها غالبا بالجوع أو العطش، وجب القصاص، وتختلف المدة باختلاف حال المحبوس قوة وضعفا، والزمان حرا وبردا، وإن لم تمض هذه المدة، ومات، فإن لم يكن به جوع أو عطش سابق، فهو شبه عمد، وإن كان به بعض جوع أو عطش، ففي وجوب القصاص ثلاثة أقوال، أظهرها: أنه إن علم الحابس جوعه السابق، لزمه القصاص، وإلا فلا، والثاني: يجب القصاص في الحالين، والثالث: عكسه، وشبهوا الجاهل بمن دفع رجلا دفعا خفيفا، فسقط على سكين وراءه، والدافع جاهل بها، لا قصاص عليه، فإن أوجبنا القصاص، وجبت دية عمد بكمالها إن كان عالما، ودية شبه عمد إن كان جاهلا، وإن لم نوجب القصاص، فقولان،

(7/8)

أحدهما: تجب الدية بكمالها، وإنما سقط القصاص للشبهة، وأظهرهما وبه قطع الاكثرون: تجب نصف دية العمد، أو شبه العمد. ولو منعه الشراب دون الطعام، فلم يأكل المحبوس خوفا من العطش، فمات، فلا قصاص قطعا، ولا ضمان أيضا على الاصح، وبه قطع البغوي، لانه المهلك نفسه، وقال القفال: يجب، ولو حبسه، وراعاه بالطعام والشراب، فمات في الحبس، فإن كان عبدا، ضمنه باليد، وإن كان حرا، فلا ضمان أصلا، سواء مات حتف أنفه، أو بانهدام سقف، أو جدار عليه، أو بلسع حية ونحوها. ولو حبسه وعراه حتى مات بالبرد، فهو كما لو حبسه، ومنعه الطعام والشراب، ذكره القاضي حسين. ولو أخذ طعامه، أو شرابه، أو ثيابه في مفازة، فمات جوعا، أو عطشا، أو بردا، فلا ضمان، لانه لم يحدث فيه صنعا. فرع لو سحر رجلا، فمات، سألناه، فإن قال: قتلته بسحري، وسحري يقتل غالبا، لزمه القصاص، وإن قال: قد يقتل، والغالب أنه لا يقتل، فهو إقرار بشبهة العمد، وإن قال: قصدت غيره، فتأثر به لموافقة الاسم الاسم، فهو إقرار بالخطإ، وفي الحالين دية شبه العمد، والخطأ يكون في ماله، ولا يلزم العاقلة إلا أن يصدقوه، وسيعود ذكر السحر إن شاء الله تعالى في كتاب الديات، ثم في كتاب دعوى الدم، ولنا وجه ضعيف مذكور هناك، أن السحر لا حقيقة له، فلا قصاص فيه.
الطرف الثاني : في بيان المزهق.
فالفعل الذي له مدخل في الزهوق، إما أن لا يؤثر في حصول الزهوق، ولا في حصول ما يؤثر في الزهوق، وإما أن يؤثر في الزهوق ويحصله، وإما أن يؤثر في حصول ما يؤثر في الزهوق، فأما الاول، فكحفر البئر مع التردي أو التردية، وكالامساك مع القتل، وأما الثاني فكالقد، وحز الرقبة، والجراحات السارية، وأما الثالث، فكالاكراه المؤثر في القد، فالاول شرط، والثاني علة، والثالث سبب، ولا يتعلق القصاص بالشرط، ويتعلق بالعلة، وكذا بالسبب على تفصيل وخلاف سنراه إن شاء الله تعالى. ثم السبب ثلاثة أضرب:

(7/9)

الاول: ما يولد المباشرة توليدا حسيا، وهو الاكراه، فإذا أكرهه على قتل بغير حق، وجب القصاص على الآمر على الصحيح المنصوص، وبه قطع الجمهور، وعن ابن سريج أنه لا قصاص، لانه متسبب، والمأمور مباشر آثم بفعله، والمباشرة مقدمة، وقد سبق بيان حقيقة الاكراه في كتاب الطلاق، والذي مال إليه المعتبرون هنا ورجحوه، أن الاكراه على القتل لا يحصل إلا بالتخويف بالقتل، أو ما يخاف منه التلف، كالقطع والجرح والضرب الشديد بخلاف الطلاق، وحكم الاكراه الصادر من الامام أو نائبه أو المتغلب سواء فيما ذكرناه. الضرب الثاني: ما يولدها شرعا وهو الشهادة، فإذا شهدوا على رجل بما يوجب قتله قصاصا، أو بردة، أو زنى وهو محصن، فحكم القاضي بشهادتهم وقتله بمقتضاها، ثم رجعوا وقالوا: تعمدنا وعلمنا أنه يقتل بشهادتنا، لزمهم القصاص، ولو شهدوا بما يوجب القطع قصاصا، أو في سرقة، فقطع، ثم رجعوا وقالوا: تعمدنا، لزمهم القطع، وإن سرى فعليهم القصاص في النفس، وإن رجع الشهود وقالوا: لم نعلم أنه يقتل بقولنا، أو رجع المزكي أو القاضي أو الوالي وحده أو مع الشهود، فسيأتي بيان كل ذلك في كتاب الشهادات إن شاء الله تعالى. وإنما يجب القصاص على الشهود بالرجوع واعترافهم بالتعمد، لا بكذبهم، حتى لو تيقنا كذبهم بأن شاهدنا المشهود بقتله حيا، فلا قصاص عليهم لاحتمال أنهم لم

(7/10)

يتعمدوا، ولا يلزمهم القصاص بالرجوع إلا إذا أخرجت شهادتهم مباشرة الولي عن كونها عدوانا، أما إذا اعترف الولي بكونه عالما بكذبهم، فلا قصاص عليهم، وعلى الولي القصاص، رجعوا أم لم يرجعوا. الضرب الثالث: ما يولدها توليدا عرفيا، كتقديم الطعام المسموم، فإذا أوجروه سما صرفا، أو مخلوطا وهو مما يقتل غالبا، سواء كان موحيا أو غير موح، فمات، لزمه القصاص، وإن كان لا يقتل غالبا وقد يقتل فهو شبه عمد، فلا قصاص على المشهور، وحكى ابن كج قولا: إنه يجب القصاص، لان للسم نكاية في الباطن كالجرح، فعلى المشهور لو كان السم لا يقتل غالبا، لكن أوجره ضعيفا بمرض أو غيره ومثله يقتل مثله غالبا، وجب القصاص، ولو قال المؤجر: كان مما لا يقتل غالبا، ونازعه الولي، فالقول قول المؤجر بيمينه، فإن ساعدته بينة، فلا يمين عليه، وإن أقام الولي بينة على ما يقوله، وجب القصاص، ولو اتفقا على أنه كان من هذا السم الحاضر، وشهد عدلان أنه يقتل غالبا، وجب القصاص، ولو قال: لم أعلم أنه سم، أو لم أعلم أنه يقتل غالبا، ونازعه الولي، فهل يصدق المؤجر ؟ قولان، قال الروياني: فيما إذا قال: لم أعلم كونه قاتلا، أظهرهما: لا يصدق، فيجب القصاص، ولو لم يوجره السم القاتل، لكن أكرهه على شربه، فشربه، قال الداركي وغيره: في وجوب القصاص قولان، أظهرهما: الوجوب، والوجه أن يكون هذا كإكراهه على قتل نفسه، وسيأتي إن شاء الله تعالى. فرع لو ناوله الطعام المسموم وقال: كله، أو قدمه إليه وضيفه به، فأكله، ومات به، فإن كان صبيا أو مجنونا، لزمه القصاص، سواء قال لهما: هو

(7/11)

مسموم أم لا، وذكروا مثله في الاعجمي الذي يعتقد أنه لا بد من الطاعة في كل ما يشار عليه به، ولم يفرقوا بين الصبي المميز وغيره، ولا نظروا إلى أن عمد الصبي عمد أم خطأ، وللنظرين محال، وإن كان بالغا عاقلا، فإن علم حال الطعام، فلا شئ على المناول والمقدم، بل الآكل هو المهلك نفسه، وإلا ففي القصاص قولان، وهما جاريان فيما لو غطى رأس بئر في دهليزه، ودعا إلى داره ضيفا، وكان الغالب أنه يمر على ذلك الموضع إذا أتاه، فأتاه وهلك بها، أظهرهما: لا قصاص، وطرد البغوي القولين فيما لو قال: كل، وفيه شئ من السم، لكنه لا يضرك، وفيما إذا جعل السم في جرة ماء على الطريق فشرب منه، ومات، ولتكن الصورة فيما إذا كان على طريق شخص معين، إما مطلقا، وإما في ذلك الوقت، وإلا فلا تتحقق العمدية، فإذا قلنا: لا قصاص، وجبت الدية على الاظهر، فإن هذا أقوى من حفر البئر، وفي قول: لا تجب تغليبا للمباشرة، ولو دس السم في طعام رجل، فأكله صاحبه جاهلا بالحال، ومات، فطريقان، أصحهما: أنه على القولين، إذا كان الغالب أنه يأكل منه، والثاني: القطع بالمنع، لانه لم يوجد منه تغرير، ولا حمل على الاكل، وإنما وجد منه إتلاف طعامه، فعليه ضمانه، ولو دسه في طعام نفسه فدخل شخص داره بغير إذنه وأكله، فلا ضمان، فإن كان الرجل ممن يدخل داره، ويأكل انبساطا، فهل يجري القولان في القصاص، أم يقطع بنفيه ؟ طريقان.

(7/12)

فصل فيما إذا جرى سبب وقدر المقصود على دفعه وفيه مسائل: إحداها: جرحه جراحة مهلكة، فلم يعالجها المجروح حتى مات، وجب القصاص على الجارح، لان مجرد الجراحة مهلك، بخلاف ما لو حبسه والطعام عنده فلم يأكل حتى مات، لان الحبس بمجرده ليس مهلكا. الثانية: غرقه في ماء، فإن أمسكه فيه حتى مات، أو تركه وفيه حياة، ولكن تألم به، وبقي متألما حتى مات، فعليه القصاص، وإن ألقاه في الماء، فمات به، نظر إن كان الماء بحيث لا يتوقع الخلاص منه كلجة البحر التي لا تنفع فيها السباحة، وجب القصاص، سواء كان الملقى يحسن السباحة أم لا، وإن كان يتوقع الخلاص منه، فإن كان قليلا لا يعد مثله مغرقا، بأن كان راكدا في موضع منبسط، فمكث الملقى فيه مضطجعا، أو مستلقيا حتى هلك، فلا قصاص ولا دية، فإنه المهلك نفسه، ومثله لو فصده فلم يعصب نفسه حتى مات، لان الدفع موثوق به، لكن لو كتفه وألقاه على هيئة لا يمكنه الخلاص، فعليه القصاص، وإن كان يعد مغرقا كالانهار الكبار التي لا يخلص منها إلا بالسباحة، فإن كان الملقى مكتوفا، أو صبيا، أو زمنا، أو ضعيفا، أو قويا لا يحسن السباحة، وجب القصاص، وإن كان يحسنها، فمنعه منها عارض موج، أو ريح، فلا قصاص، ولكنه شبه عمد، وإن ترك السباحة بلا عذر، حزنا أو لجاجا، ففي وجوب الدية وجهان، أو قولان، أصحهما: لا تجب، وقيل: لا تجب قطعا، وقيل: عكسه، ولا قصاص على المذهب، وبه قطع الجمهور، وقيل: يجب إن أوجبنا الدية. المسألة الثالثة: لو ألقاه في نار لا يمكنه الخلاص منها، لعظمها أو كونها في وهدة، أو كونه مكتوفا، أو زمنا، أو صغيرا، فمات فيها، أو خرج منها متأثرا متألما، وبقي متألما إلى أن مات، فعليه القصاص، وإن أمكنه التخلص، فلم يفعل حتى هلك، فلا تجب الدية على الاظهر، ولا قصاص على الصحيح،

(7/13)

ولكن يجب ضمان ما تأثر بالنار بأول الملاقاة قبل تقصيره في الخروج، سواء كان أرش عضو أو حكومة قطعا. فرع قال الملقي: كان يمكنه الخروج مما ألقيته فيه من ماء أو نار، فقصر، وقال الولي: لم يمكنه، فأيهما يصدق بيمينه ؟ وجهان، ويقال: قولان، لتعارض براءة الذمة، مع أن الظاهر أنه لو تمكن لخرج. قلت: الراجح تصديق الولي. والله أعلم. فرع كتفه وطرحه على الساحل، فزاد الماء وهلك به، إن كان في موضع يعلم زيادة الماء فيه، كالمد بالبصرة، وجب القصاص، وإن كان قد يزيد، وقد لا يزيد، فهو شبه عمد، وإن كان بحيث لا يتوقع زيادته، فاتفق سيل نادر، فخطأ محض.
الطرف الثالث : في اجتماع السبب والمباشرة، أو الشرط. أما الشرط والمباشرة إذا اجتمعا، فالقصاص والدية يتعلقان بالمباشرة فقط، فلو حفر بئرا في محل عدوان أو غيره، فردي رجل فيها شخصا، فالضمان على المردي دون الحافر، ولو أمسك رجلا، فقتله آخر، فالضمان على القاتل، ولا شئ على الممسك، إلا أنه يأثم إذا أمسكه للقتل، ويعزر. هذا في الحر، أما لو كان المقتول عبدا، فيطالب الممسك بالضمان باليد والقرار على القاتل، ولو أمسك محرم صيدا، فقتله محرم آخر، فقرار الضمان على القاتل، وتتوجه المطالبة على الممسك، هذا هو المذهب، وفيه خلاف سبق في الحج. ولو قدم صبيا إلى هدف، فأصابه سهم كان أرسله الرامي قبل تقديم الصبي، فقتله، فالرامي كالحافر، والمقدم كالمردي، فعليه القصاص، أما إذا اجتمع السبب والمباشرة فهو ثلاثة أضرب:

(7/14)

أحدها: أن يغلب السبب المباشرة، بأن أخرجها عن كونها عدوانا مع توليده لها، مثل أن شهدوا عليه بما يوجب الحد، فقتله القاضي، أو جلاده، أو بما يوجب القصاص، فقتله الولي أو وكيله، فالقصاص على الشهود، دون القاضي والولي ونائبهما. الضرب الثاني: أن يصير السبب مغلوبا، بأن رماه من شاهق، فتلقاه رجل بسيف، فقده نصفين، أو ضرب رقبته قبل وصوله الارض، فالقصاص على القاد، ولا شئ على الملقي، سواء عرف الحال أم لا، وفي وجه: يجب عليه الضمان بالمال، لا بالقصاص، والصحيح: الاول. ولو ألقاه في ماء مغرق، كلجة بحر، فالتقمه حوت، فعلى الملقي القصاص على الصحيح المنصوص، وخرج الربيع قولا: إنه لا قصاص، لكن تجب دية مغلظة، وقيل: إن التقمه الحوت قبل الوصول إلى الماء، فلا قصاص، كمسألة القاد، وإلا فيجب، والصحيح أنه لا فرق، وفي كلام الشيخ أبي حامد وغيره من العراقيين، ما يشعر بأن القولين في الالتقام قبل وصوله الماء، والقطع بوجوب القصاص إذا كان بعده، وفرق الامام بين مسألة القد والالتقام، بأن القد قتل صدر من فاعل مختار بفعل وروية، فيقطع أثر السبب الاول، والحوت يلتقم بطبعه كالسبع الضاري، فلم يقطع أثر السبب الاول، ولذلك قلنا: لو أمسكه، فقتله آخر، فالقصاص على القاتل دون الممسك، ولو أمسكه وهدفه لوثبة سبع ضار، فافترسه، فالقصاص على الممسك، لان الحيوان الضاري يفعل بطبعه عند التمكن، وكأنه آلة لصاحب السبب الاول نازل منزلة ما لو ألقاه في بئر وكان في سفلها نصل منصوب فمات به، فالقصاص على الملقي، بخلاف ما إذا كان الطارئ فعل صاحب رأي، فإنه يبعد تنزيله منزلة الآلة، وبني على هذا أنه لو كان في سفل البئر حية عادية بطبعها، أو نمر ضار، فقتله، وجب القصاص على المردي، ولو كان هناك مجنون ضار على طبع السباع، فكذلك، وإن لم يكن ضاريا، كان كالعاقل في إسقاط الضمان عن المردي، فلم يجعل الهلاك الحاصل بالسبع الضاري كالتلقي بالسيف، وأطلق البغوي نفي الضمان إذا

(7/15)

افترسه السبع قبل أن يصل إلى الارض، ولا فرق في مسألة القد، بين أن يكون القاد ممن يضمن أو ممن لا يضمن، كالحربي، ولو رفع الحوت رأسه، فألقمه فاه، لزمه القصاص بلا خلاف، ولو ألقاه في ماء غير مغرق، فالتقمه حوت، فلا قصاص قطعا، لانه لم يقصد إهلاكه، ولم يشعر بسبب الهلاك، فأشبه ما لو دفع رجلا دفعا خفيفا، فألقاه، فجرحه بسكين كان هناك لم يعلم به الدافع، فلا قصاص، ولكن تجب في الصورتين دية شبه العمد، كذا ذكره ابن الصباغ والبغوي وغيرهما، وحكاه ابن كج عن الاصحاب، ثم قال: ينبغي أن لا تتعلق به دية كما لا يتعلق به قصاص. الضرب الثالث: أن يعتدل السبب والمباشرة، كالاكراه، فإذا أكره على القتل، وجب القصاص على الآمر، كما سبق، وفي المأمور قولان، أظهرهما: وجوب القصاص أيضا، لانه آثم بالاتفاق بخلاف قتل الصائل، وسواء في جريان القولين كان المكره سلطانا أو متغلبا، وقيل: هما في السلطان، فإن كان متغلبا، وجب القصاص قطعا، فإن أوجبنا القصاص، فآل الامر إلى الدية، فهي عليهما كالشريكين، وللولي أن يقتص من أحدهما، ويأخذ نصف الدية من الآخر، وإن لم نوجب القصاص على المأمور، ففي وجوب نصف الدية، وجهان، أحدهما: لا يجب، تنزيلا له منزلة الآلة، وأصحهما: يجب وهو المنصوص، وبه قطع الاكثرون، فإن أوجبناه، وجبت الكفارة، وحرم الميراث، وهل تكون نصف الدية في ماله أم على عاقلته ؟ فيه تردد للامام. قلت: الارجح أنه في ماله. والله أعلم. وإن قلنا: لا دية، وجبت الكفارة على الاصح، لانه آثم، فإن أوجبنا الكفارة، حرم الارث، وإلا فوجهان، أصحهما: الحرمان.

(7/16)

فرع إذا أوجبنا القصاص على المكره والمكره جميعا، وكان أحدهما مكافئا للمقتول دون الآخر، وجب القصاص على المكافئ دون الآخر، كشريك الاب، فإذا أكره عبد حرا على قتل عبد، أو ذمي مسلما على قتل ذمي، وجب القصاص على الآمر دون المأمور، ولو أكره حر عبدا على قتل عبد، أو مسلم ذميا على قتل ذمي، فالقصاص على المأمور، ولو أكره الاب أجنبيا على قتل الولد، أو الاجنبي الاب، فالقصاص على الاجنبي. فرع إذا أكره بالغ صبيا مراهقا على قتل، فلا قصاص على الصبي، وأما المكره، فيبنى على أن عمد الصبي عمد أم خطأ ؟ فإن قلنا: عمد وهو الاظهر، فعليه القصاص، وإن قلنا: خطأ، فلا، لانه شريك مخطئ، قال الامام: هذا إذا قلنا: يجب القصاص على المكره والمكره، وجعلناهما كالشريكين، فأما إن قلنا: لا قصاص على المكره، ففي وجوب القصاص على المكره مع قولنا عمد الصبي خطأ، وجهان، وأما الدية، فجميعها على المكره إن لم نوجب على المكره شيئا، وإن أوجبنا عليه نصفها، فنصفها على المكره، ونصفها في مال الصبي إن قلنا: عمده عمد، وإن قلنا: خطأ، فعلى عاقلته، ولو أكره مراهق بالغا، فلا قصاص على المراهق، وفي البالغ: القولان، إن قلنا: عمد الصبي عمد، وإن قلنا: خطأ، فلا قصاص قطعا، لانه شريك مخطئ. فرع أكره رجل رجلا على أن يرمي إلى طلل علم الآمر أنه إنسان، وظنه المأمور حجرا أو صيدا، أو على أن يرمي سترة وراءها إنسان، وعلمه الآمر دون المأمور، فلا قصاص على المأمور، ويجب على الآمر على الصحيح، فإنه آلة له، ووجه المنع أنه شريك مخطئ، فإن آل الامر إلى الدية، فوجهان، أحدهما: تجب كلها على الآمر واختاره البغوي، والثاني: عليه نصفها وعلى عاقلة المأمور نصفها، ولو أكرهه على أن يرمي إلى صيد، فرمى، وأصاب رجلا فقتله، فلا قصاص على واحد منهما، لانهما لم يتعمدا، وأما الدية فجميعها على عاقلة الآمر إن لم نضمن المكره، وإلا فعلى عاقلة كل واحد منهما نصفها، ولو أكرهه على

(7/17)

صعود شجرة، أو نزول بئر، ففعل، فزلق وهلك، فالصحيح أنه شبه عمد، فلا قصاص، لانه لا يقصد به القتل غالبا، وهذا هو الذي ذكره الفوراني والبغوي والروياني، وقال الغزالي: يجب القصاص. فرع لو قال: اقتل نفسك وإلا قتلتك، فقتل نفسه، ففي وجوب القصاص، قولان، أظهرهما: لا يجب، فإن أوجبناه، فعفي عنه على مال، وجب جميع الدية، وإن لم نوجبه، فعليه نصف الدية إن أوجبنا الضمان على المكره، وجميعها إن لم نوجبه، ويجري القولان، فيما لو أكرهه على شرب سم، فشربه وهو عالم به، وإن كان جاهلا، فعلى المكره القصاص قطعا، ولو قال: اقطع يدك وإلا قتلتك، فهو إكراه قطعا، ذكره أبو الحسن العبادي. فرع قال: اقتلني وإلا قتلتك، فهذا إذن منه في القتل وإكراه، ولو تجرد الاذن، فقتله المأذون له، ففي وجوب الدية قولان مبنيان على أن الدية تجب للورثة ابتداء عقب هلاك المقتول، أم تجب للمقتول في آخر جزء من حياته ثم تنتقل إليهم ؟ إن قلنا بالاول، وجبت ولم يؤثر إذنه، وإلا فلا، وهذا الثاني أظهر، كذا ذكره البغوي والغزالي وغيرهما، لانه ينفذ منها ديونه ووصاياه، ولو كانت للورثة لم

(7/18)

يكن كذلك، وأما القصاص، فلا يجب على المذهب، وبه قطع الجمهور، وعن سهل الصعلوكي طرد الخلاف فيه، ولو قال: اقطع يدي، فقطعها، فلا قصاص ولا دية قطعا، لانه إتلاف مأذون فيه، فصار كإتلاف ماله بإذنه، ولو أذن عبد في القتل، أو القطع، لم يسقط الضمان، وفي وجوب القصاص إذا كان المأذون له عبدا، وجهان، أما إذا انضم الاكراه إلى الاذن، فسقوط القصاص أقوى، وأما الدية، فإن لم نوجبها عند تجرد الاذن فمع الاكراه أولى، وإن أوجبناها، بني على أن المكره هل عليه نصف الدية ؟ إن قلنا: نعم، فعليه نصفها، وإلا فلا. واعلم أن الائمة نقلوا أن المكره على قتله، يجوز له دفع الآمر والمأمور جميعا، وأنه لا شئ عليه إذا قتلهما، وأن للمأمور دفع الآمر، ولا شئ عليه إذا أتى الدفع على نفسه، فعلى هذا إذا قتله دفعا ينبغي أن يحكم بأنه لا قصاص ولا دية بلا تفصيل ولا خلاف، وقد أشار إلى هذا أبو الحسن العبادي فقال: إذا قال: اقتلني وإلا قتلتك، فإن لم يقتله، فهو استسلام، وإن قتله، فهو دفع، ويمكن أن يقال: موضع التفصيل والخلاف ما إذا أمكنه الدفع بغير القتل، وإنما لا يلزمه شئ إذا لم يمكنه الدفع بغيره، ولو قال: اقذفني وإلا قتلتك، فقذفه، فقيل: لا حد، كما لو قال: اقطعني، قال البغوي: والصحيح وجوبه، لانه قد يستعين بالغير في قتل نفسه وقطعه، ولا يستعان به في القذف، فجعل القاذف مبتدئا. قلت: هذا الذي قاله البغوي عجب، والصواب: أنه لا حد. والله أعلم. فرع لو قال: اقتل زيدا أو عمرا وإلا قتلتك، فهذا ليس بإكراه، بل تخيير، فمن قتله منهما كان مختارا لقتله، وإنما المكره من حمل على قتل معين لا يجد عنه محيصا، وفي الرقم وجه أنه إكراه، ونقله المتولي عن اختيار القاضي حسين، وليجئ مثله في الطلاق، والصحيح الاول، فعلى هذا من قتله منهما،

(7/19)

لزمه القصاص، ولا شئ على الآمر غير الاثم. فرع لو أكره رجلا على أن يكره ثالثا على قتل رابع، ففعلا، وجب القصاص على الآمر، وفي الثاني والثالث: القولان، لانهما مكرهان.
فصل إذا أمره السلطان بقتل رجل ظلما، فقتله المأمور، نظر إن ظن المأمور أنه يقتله بحق، فلا شئ على المأمور، لان الظاهر أنه لا يأمر إلا بحق، ولان طاعة السلطان واجبة فيما لا يعلم أنه معصية، واستحب الشافعي رحمه الله أن يكفر لمباشرته القتل، وأما الآمر، فعليه القصاص، أو الدية والكفارة، وإن علم المأمور أنه يقتله ظلما، فهل ينزل أمره منزلة الاكراه ؟ وجهان، ويقال: قولان، أحدهما: لا، وإنما الاكراه بالتهديد صريحا كما في غير السلطان، فعلى هذا لا شئ على الآمر سوى الاثم، ويلزم المأمور القصاص، أو الدية والكفارة، والثاني: ينزل منزلة الاكراه لعلتين، إحداهما: أن الغالب من حالة السطوة عند المخالفة، والثاني: أن طاعته واجبة في الجملة، فينتهض ذلك شبهة، فإذا نزلناه منزلة الاكراه، فعلى الآمر القصاص، وفي المأمور، القولان في المكره، ولو أمره صاحب الشوكة من البغاة، كان كأمر إمام العدل، لان أحكامه نافذة، ولو أمره غير السلطان بالقتل بغير الحق، كالزعيم والمتغلب، فقيل: نظر، إن لم يخف من مخالفته المحذور، فعلى المأمور القصاص أو الدية والكفارة، وليس على الآمر إلا الاثم، ولا فرق بين أن يعتقده حقا، أو يعرف كونه ظلما، لانه ليس بواجب الطاعة، وإن كان يخاف من مخالفته المحذور، بأن اعتيد منه ذلك، ففيه الخلاف المذكور في الامام أن المعلوم هل يجعل كالملفوظ به، والقياس جعله كالملفوظ، وإلى ترجيحه مال الغزالي وغيره، وفي أمر السلطان مقتضى ما ذكره الجمهور تصريحا ودلالة لا ينزل منزلة الاكراه، فحصل من هذا أن أمر السلطان من حيث هو سلطان لا أثر له، وإنما النظر إلى خوف المحذور. فرع لو أمر السيد عبده بقتل رجل ظلما فقتله، فإن كان العبد مميزا لا يرى طاعة السيد واجبة في كل ما يأمره به، فالقصاص على العبد، ولا شئ على السيد

(7/20)

سوى الاثم، فإن عفا، أو كان مراهقا، تعلق الضمان برقبته، وكذا لو أمره بإتلاف مال، فأتلفه، وإن كان صغيرا لا يميز، أو مجنونا ضاريا، أو أعجميا يرى طاعة السيد واجبة في كل شئ، فهو كالآلة، والقصاص أو الدية على السيد. وفي تعلق المال برقبة مثل هذا العبد، وجهان، أحدهما: نعم، لانه متلف، وأصحهما: لا، لانه كالآلة، فأشبه ما لو أغرى بهيمته على إنسان فقتلته، لا يتعلق بها ضمان، ولو أمر عبد غيره، فكذلك الحكم إن كان العبد بحيث لا يفرق بين أمر سيده وغيره، ويسارع إلى ما يؤمر به، فإن قلنا: يتعلق الضمان برقبته، فبيع فيه، فعلى الآمر قيمته للسيد، وإذا لم تف قيمته بالواجب، فعلى الآمر الباقي، وكذا لو كان الآمر السيد، وليس هذا التعلق كتعلق الارش برقبة سائر العبيد، ولو أمر أجنبي هذا العبد بقتل نفسه، ففعل، فعلى الآمر الضمان إن كان صغيرا أو مجنونا، ولا يجب إن كان أعجميا، لانه لا يعتقد وجوب الطاعة في قتل نفسه بحال، لكن لو أمره ببط جراحة أو فتح عرق على مقتل، وجب الضمان، لانه لا يظنه قاتلا، فيجوز أن يعتقد وجوب الطاعة، هكذا حكي عن النص، فإن كان الاجنبي الآمر عبدا، فليكن القصاص على هذا التفصيل، كما سيأتي نظيره إن شاء الله تعالى. فرع لو أمر رجل صبيا أو مجنونا حرا بقتل شخص، فقتله، قال البغوي: إن كان لهما تمييز، فلا شئ على الآمر سوى الاثم، وتجب الدية في مال المأمور مغلظة، إن قلنا: عمده عمد، وإن قلنا: خطأ، فعلى عاقلته مخففة، وإن لم يكن لهما تمييز، وكانا يسارعان إلى ما أغريا به، أو كان المجنون ضاريا، فالقصاص أو كمال الدية على الآمر، وليا كان، أو أجنبيا، ولو أمر أحدهما بقتل نفسه، ففعل، فعلى الآمر القصاص، ولو أن مثل هذا الصبي أو المجنون قتل، أو أتلف مالا من غير أمر أحد، ففي تعلق الضمان بهما الخلاف السابق في التعلق برقبة العبد، لانه يشبه إتلاف البهيمة العادية، ذكره الشيخ أبو محمد. قلت: قال أصحابنا: لو أمر صبيا لا يميز بصعود شجرة، أو نزول بئر،

(7/21)

ففعل، فسقط فهلك، فعلى عاقلة الآمر الدية. والله أعلم. فرع لو أكره رجل عبدا صغيرا مميزا على قتل، فقتل، فهل تتعلق الدية برقبته ؟ قال الامام: يبنى على أن المكره الحر هل تلزمه الدية ؟ إن قلنا: نعم، فنعم، وإلا ففي التعلق برقبته الخلاف السابق في التعليق برقبة العبد الاعجمي، لنزوله منزلة الآلة. فرع لو أمره الامام بصعود شجرة، أو نزول بئر، فامتثل، فهلك به، فإن قلنا: أمره ليس بإكراه، فلا ضمان، كما لو أمره أحد الرعية، وإن قلنا: إكراه، فإن كان يتعلق بمصلحة المسلمين، فالضمان على عاقلة الامام، أو في بيت المال ؟ فيه القولان المعروفان في نظائره، وإن تعلق به خاصة، فالضمان على عاقلته.
فصل فيما يباح بالإكراه
الإكراه على القتل المحرم لا يبيحه، بل يأثم بالاتفاق إذا قتل، وكذا لا يباح الزنى بالاكراه، ويباح بالاكراه شرب الخمر والافطار في رمضان، والخروج من صلاة الفرض، وإتلاف مال الغير، ويباح أيضا كلمة الكفر، وفي وجوب التلفظ بهما وجهان، أحدهما: نعم حفظا لنفسه، كما يجب أكل الميتة للضرورة، والثاني - وهو الصحيح: لا يجب للاحاديث الصحيحة في الحث على الصبر على الدين، واقتداء بالسلف، فعلى هذا الافضل أن يثبت ولا يتلفظ، وإن قتل، وقيل: إن كان ممن يتوقع منه النكاية في العدو، أو القيام بأحكام الشرع، فالافضل أن يتلفظ، وإلا، فالافضل الامتناع، ولا يجب شرب الخمر عند الاكراه على الصحيح، ويمكن أن يجئ مثله في الافطار في

(7/22)

رمضان، ولا يكاد يجئ في الاكراه على إتلاف المال، ثم إذا أتلف مال غيره بالاكراه، فللمالك مطالبة المكره الآمر بالضمان، وفي مطالبة المأمور وجهان، أحدهما: لا يطالب، لانه إتلاف مباح له بالاكراه، وأصحهما: يطالب، لكنه يرجع بالمغروم على الآمر، هذا هو المذهب، وقيل: إن الضمان على المأمور، ولا رجوع له، وقيل: يتقرر الضمان عليهما بالسوية، كالشريكين، والقول في جزاء الصيد إذا قتله المحرم مكرها، كالقول في ضمان المال. فرع ذكره الرافعي في مسائل منثورة قبل كتاب الديات. يجوز للمكره على إتلاف مال، ولصاحب المال دفع المكره بما أمكنهما، وليس لصاحب المال دفع المكره، بل يلزمه أن يقي روحه بماله، كما يناول المضطر طعامه. فصل إذا أنهشه حية، أو ألدغه عقربا يقتل غالبا، فقتلته، وجب القصاص، وإن لم يقتل غالبا، فهل هو عمد، أم شبه عمد ؟ قولان، أظهرهما: الثاني، وإن لم ينهشها، ولكن ألقى الحية عليه، أو ألقاه عليها، أو قيده وطرحه في موضع فيه حيات وعقارب، فقتلته، فلا قصاص ولا ضمان، سواء كان الموضع واسعا أو ضيقا، لانه لم يلجئها إلى قتله، بل هي قتلته باختيارها، فهو كالممسك مع القاتل. ولو عرضه لافتراس سبع يقتل غالبا، كالاسد والنمر والذئب، وهدفه له حتى صار السبع كالمضطر إلى قتله، لزمه القصاص، نص عليه، فإن كان السبع مما لا يقتل غالبا، فهو كالحية التي لا تقتل غالبا، وإن أرسل عليه السبع، أو أغرى به كلبا عقورا في موضع واسع كالصحراء، فقتله، أو طرحه في مسبعة أو بين يدي سبع في الصحراء مكتوفا، أو غير مكتوف، فقتله، فلا قصاص ولا ضمان، سواء كان المطروح صغيرا أو كبيرا، لانه لم يلجئه إلى قتله، والذي وجد منه ليس بمهلك، وهو كالممسك مع القاتل، وفي الصبي وجه، أنه يجب الضمان، ولو

(7/23)

أغراه به في موضع ضيق، أو حبسه معه في بئر، أو بيت، فقتله، وجب القصاص، مكتوفا كان أو غير مكتوف، لانه إلجاء السبع إلى قتله، وليس السبع كالحية، حيث لم يفرق فيها بين الموضع الواسع والضيق، لان الحية تنفر من الآدمي، والسبع يقصده في المضيق ويتوثب، وفي الموضع الواسع لا يقصده قصده في المضيق، إنما يقصده دفعه ويمكن التحرز منه والفرار، فهذا هو المنصوص، والمذهب، وبه قطع الجمهور، وعن القاضي حسين أن الحية إن كانت تقصد ولا تنفر، فهي كالسبع، وأنها أنواع مختلفة الطباع، وأن السبع إذا كان ضاريا شديد العدو ولا يتأتى الهرب منه في الصحراء، وجب القصاص، وجعل الامام هذا بيانا لما أطلقه الاصحاب واستدراكا، وأما البغوي وغيره فجعلوا المسألة مختلفا فيها، وحكى ابن كج قولا أنه لو جمع بينه وبين حية في بيت، وجب القصاص كالسبع، وقولا أنه لا يجب في السبع، وهما غريبان، وحيث أوجبنا القصاص في الحية والسبع فذلك إذا قتل في الحال، أو جرح جراحة تقتل غالبا، أما إذا جرحه جرحا لا يقتل مثله غالبا، فهو شبه عمد، وكأن تلك الجراحة صدرت من المغري، وإذا أمكن المغرى عليه الفرار، فلم يفر، قال الامام: هو كترك السباحة، والمجنون الضاري في ذلك كالسبع، ولو ربط في داره كلبا عقورا، ودعا إليها رجلا، فافترسه الكلب، فلا قصاص ولا ضمان، ولم يجعل على الخلاف السابق في حفر البئر في الدهليز وتغطية رأسها، لان الكلب يفترس باختياره، ولانه ظاهر يمكن دفعه بعصا وسلاح.
الطرف الرابع : في اجتماع مباشرتين، فإذا صدر فعلان مزهقان من شخصين،

(7/24)

نظر، إن وجدا معا، فهما قاتلان، سواء كانا مذففين بأن حز أحدهما رقبته، وقده الآخر نصفين، أو لم يكونا، بأن أجاف كل منهما، أو قطعا عضوين، ومات منهما، وإن كان أحدهما مذففا دون الآخر، فقياس ما سنذكره إن شاء الله تعالى أن يكون المذفف هو القاتل، وإن طرأ فعل أحدهما على الآخر فله حالان. أحدهما: أن يوجد فعل الثاني بعد انتهاء المجني عليه إلى حركة المذبوح، إما عقب الفعل الاول لكونه مذففا، وإما لسرايته وتأثيره، فالقاتل هو الاول، ولا شئ على الثاني سوى التعزير، لانه هتك حرمة ميت، فعزر، كما لو قطع عضو ميت، والمراد بحركة المذبوح الحالة التي لا يبقى معها الابصار والادراك، والنطق والحركة الاختياريان، وقد يقد الشخص، وتترك أحشاؤه في النصف الاعلى فيتحرك ويتكلم بكلمات لكنها لا تنتظم، وإن انتظمت، فليست صادرة عن روية واختيار، والحالة المذكورة وهي التي تسمى حالة اليأس، لا يصح فيها الاسلام، ولا شئ من التصرفات، ويصير فيها المال للورثة، ولو مات قريب لمن انتهى إليها، لم يورث منه، ولو أسلم كافر، أو عتق رقيق فيها، لم يزاحم سائر الورثة، وكما لا يصح فيها الاسلام، لا تصح فيها الردة، هذا هو الصحيح، وبه قطع الاصحاب، وفي كتاب ابن كج: أنها تصح، لان الكافر يوقن حينئذ، فإعراض المسلم قبيح، وهذا ليس بشئ، ومن قطع حلقومه ومريه، أو أبينت حشوته من جوفه، فقد انتهى إلى حركة المذبوح، ولو أصاب الحشوة حرق، أو قطع، وتيقن موته بعد يوم أو يومين، وجب القصاص على قاتله في ذلك الحال. الحال الثاني: أن يوجد فعل الثاني قبل انتهائه إلى حركة المذبوح، فينظر، إن كان الثاني مذففا بأن جرحه الاول، وحز الثاني رقبته، أو قده، فالقاتل هو الثاني، وأما الاول فليس عليه إلا القصاص في العضو المقطوع، أو المال على ما

(7/25)

يقتضيه الحال، ولا فرق بين أن يتوقع البرء من الجرح السابق لو لم يطرأ الحز، وبين أن يستيقن الهلاك بعد يومين أو نحو ذلك، لان حياته في الحال مستقرة، وتصرفاته نافذة، وإن لم يكن الثاني مذففا أيضا، ومات بسرايتهما، بأن أجافاه، أو قطع الاول يده من الكوع، والثاني من المرفق، فمات، فهما قاتلان، لان القطع الاول قد انتشرت سرايته وألمه ولو شك في الانتهاء إلى حركة المذبوحين، عمل فيه بقول أهل الخبرة. فرع المريض المشرف على الموت يجب القصاص على قاتله، قال القاضي وغيره: سواء انتهى إلى حالة النزع أم لا، ولفظ الامام: أن المريض لو انتهى إلى سكرات الموت، وبدت اماراته، وتعثرت الانفاس في الشراسيف، لا يحكم له بالموت، بل يلزم قاتله القصاص، وإن كان يظن أنه في مثل حال المقدود، وفرقوا بينهما بأن إنهاء المريض إلى تلك الحالة غير مقطوع به، وقد يظن به ذلك، ثم يشفى، بخلاف المقدود، ولان المريض لم يسبق فعل بحال القتل وأحكامه عليه حتى يهدر الفعل الثاني والقد ونحوه بخلافه.
فصل فيما إذا قتل إنسانا يظنه على حال وكان بخلافه وفيه مسائل: الاولى: قتل من ظنه كافرا، بأن كان عليه زي الكفار، أو رآه يعظم آلهتهم، فبان مسلما، نظر، إن كان ذلك في دار الحرب، فلا قصاص قطعا، ولا دية على الاظهر، وتجب الكفارة قطعا، وإن كان في دار الاسلام، وجبت الدية والكفارة قطعا، وكذا القصاص على الاظهر، فإن لم نوجبه، فهل الدية مغلظة أم مخففة على العاقلة ؟ قولان. الثانية: قتل من ظنه مرتدا أو حربيا، فلم يكن، فعليه القصاص، فإن عهده مرتدا، أو ظن أنه لم يسلم وكان أسلم، فالنص وجوب القصاص، ونص فيما لو عهده ذميا أو عبدا، فقتله ظانا أنه لم يسلم، ولم يعتق، فبان خلافه، أنه لا قصاص، فقيل: في الجميع قولان، وقيل: بظاهر النصين، لان المرتد يحبس فلا

(7/26)

يخلى، فقاتله مقصر بخلاف الذمي والعبد، وقيل: يجب القصاص في الجميع، لانه ظن لا يبيح القتل، والمذهب وجوب القصاص في الجميع، وإن أثبتنا الخلاف، كما لو علم تحريم القتل، وجهل وجوب القصاص، ولو عهده حربيا فظن أنه لم يسلم، فقيل: كالمرتد، وقيل: لا قصاص قطعا، لان المرتد لا يخلى، والحربي يخلى بالمهادنة، ويخالف العبد والذمي، فإنه ظن لا يفيد الحل والاهدار، بخلاف الحربي، ولو ظنه قاتل أبيه، فقتله، فبان غيره، وجب القصاص على الاظهر، لانه يلزمه التثبت، ولم يعهده قاتلا حتى يستصحبه، ولو قال: تبينت أن أبي كان حيا حين قتلته، وجب القصاص قطعا، وحيث قلنا: لا قصاص في هذه الصور، فقال: ظننته كافرا أو رقيقا، فقال الولي: بل علمته مسلما حرا، فالقول قول القاتل، لانه أعرف، ونقل الغزالي في موضع القولين فيما إذا قال: ظننته قاتل أبي، طريقين، أحدهما: موضعهما إذا تنازعا، أما إذا صدقه الولي، فلا قصاص قطعا، والثاني: طرد القولين في الحالين، لانه ظن من غير مستند شرعي. الثالثة: ضرب مريضا ضربا يقتل المريض دون الصحيح، فمات منه، فإن علم مرضه، فعليه القصاص قطعا، وكذا إن جهله على الصحيح، لان جهله لا يبيح الضرب. الركن الثاني: القتيل. وشرط وجوب القصاص كونه معصوم الدم بالاسلام، أو الجزية، أو الامان، فالحربي مهدر، والمرتد مهدر في حق المسلم، وأما في حق ذمي ومرتد آخر، ففيه خلاف يأتي قريبا إن شاء الله تعالى، ومن عليه قصاص إذا قتله غير مستحقه، لزمه القصاص، والزاني المحصن إن قتله ذمي، فعليه

(7/27)

القصاص، وإن قتله مسلم، فلا على الاصح المنصوص. قلت: قال القاضي أبو الطيب في تعليقه: الخلاف إذا قتل قبل أن يأمر الامام بقتله، فإن قتل بعد أمر الامام بقتله، فلا قصاص قطعا. والله أعلم. فرع في فتاوى القفال: أن من ترك الصلاة عمدا حتى خرج وقتها، وكان يؤمر بفعلها، فلا يفعلها، فقتله إنسان، فلا قصاص، وليكن هذا جوابا على الاصح المنصوص في الزاني المحصن، قال: فلو جن قبل فعلها، لم يقتل في حال الجنون، فلو قتله حينئذ رجل، لزمه القصاص، وكذا لو سكر، ولو جن المرتد، أو سكر، فقتله رجل، فلا قصاص لقيام الكفر. الركن الثالث: القاتل. وشرطه أن يكون ملتزما للاحكام، فلا قصاص على صبي ولا مجنون، كما لا قصاص على النائم إذا انقلب على شخص، لانه ليس لهما أهلية الالتزام، ومن يقطع جنونه له حكم المجنون في حال جنونه، وحكم العاقل في حال عقله، ومن لزمه قصاص بإقرار، أو بينة، ثم جن، استوفي منه حال جنونه، لانه لا يقبل الرجوع بخلاف ما لو أقر بحد، ثم جن، لا يستوفى منه، والمذهب وجوب القصاص على السكران، ومن تعدى بشرب دواء مزيل للعقل، وفيه خلاف سبق في الطلاق. فرع لو قال القاتل: كنت يوم القتل صغيرا، وقال الولي: بل بالغا، صدق القاتل بيمينه، لان الاصل الصغر، وهذا بشرط الامكان، ولو قال: أنا الآن

(7/28)

صغير، صدق، ولا قصاص ولا يمين عليه، لان اليمين لاثبات المحلوف عليه، ولو ثبت صباه، لبطلت يمينه، ولو قال: كنت مجنونا عند القتل، وكان عهد له جنون، صدق، وإلا فلا، لان الاصل السلامة، ولو اتفقا على أنه كان زائل العقل، وقال القاتل: كنت مجنونا، وقال الوارث: بل سكران، صدق القاتل، ولو أقام القاتل بينة أنه كان يوم القتل مجنونا، وأقام الوارث بينة أنه كان حينئذ عاقلا تعارضتا. فرع يجب القصاص على المرتد، والمعصوم، لالتزامه الاحكام، ولا يجب على الحربي، كما لا يضمن المال لعدم التزامه، هذا هو الصحيح، وبه قطع الجمهور، وقال الاستاذ أبو إسحاق الاسفراييني: يلزم الحربي ضمان النفس والمال، لانه مخاطب بفروع الشرع، قال أبو الحسن العبادي: ويعزى هذا إلى المزني في المنثور.
باب ما يشترط مساواة القتيل القاتل فيه لوجوب القصاص وما لا يؤثر اختلافهما فيه الخصال التي يفضل القاتل القتيل بها كثيرة، ولا يؤثر منها في منع القصاص إلا ثلاث وهي: الاسلام والحرية والولادة، فإن استوى القاتل والمقتول في عدم الثلاثة، أو وجود ما يمكن وجوده، جرى القصاص بينهما، وإلا قتل المفضول بالفاضل ولا عكس. الخصلة الاولى: الاسلام، فلا يقتل مسلم بكافر، حربيا كان أو ذميا، أو

(7/29)

معاهدا، ويقتل الذمي والمعاهد بالمسلم، ويقتل الذمي بالذمي وإن اختلفت ملتهما، كيهودي ونصراني، ولو قتل ذمي ذميا، ثم أسلم القاتل، اقتص منه، ولو جرح ذمي ذميا، أو معاهدا، وأسلم الجارح، ثم مات المجروح بالسراية، وجب القصاص على الاصح عند الجمهور، وقطع به جماعة، وهذا الخلاف في قصاص النفس، فإن جرح جرحا يوجب قصاصا، كقطع طرف، ثم أسلم القاطع، ثم سرى، وجب القصاص في الطرف قطعا، ثم إذا طرأ إسلام القاتل بعد القتل، أو بعد قطع الطرف، استوفى الامام القصاص بطلب الوارث، ولا يفوضه إليه حذارا من تسليط الكافر على المسلم، إلا أن يسلم، فيفوضه إليه، ولو قتل مسلم ذميا، ثم ارتد، أو جرحه، ثم ارتد، ثم مات المجروح، فلا قصاص، لعدم المكافأة حالة الجناية، ولو قتل ذمي مسلما، ثم أسلم، لم يسقط عنه القصاص، ولو قتل عبد مسلم عبدا مسلما لكافر، فهل يثبت القصاص، وجهان: أحدهما: وجوب القصاص، وبه قال الشيخ أبو حامد والماوردي، وأصحهما عند المتأخرين، وهو اختيار القاضي أبي الطيب والقفال: لا قصاص، لانه لا يقتل بجزء الحرية جزء الحرية، وبجزء الرق جزء الرق، بل يقتل جميعه بجميعه، ولهذا لو كان القتل خطأ، أو آل الامر إلى المال، وأوجبنا نصف الدية ونصف القيمة مثلا، لا نقول: نصف الدية في مال القاتل، ونصف القيمة في رقبته، بل يجب ربع الدية، وربع القيمة في ماله، وربع الدية وربع القيمة في رقبته، وهذا متفق عليه، ولو وقع الاستيفاء شائعا، لزم قتل البعض الحر بالبعض الحر والرقيق معا. فرع قتل عبد مسلم حرا ذميا، أو حر ذمي عبدا مسلما، أو قتل كافر ابنه المسلم، أو الابن المسلم أباه الكافر، لا قصاص، لان الحر والمسلم والاب لا يقتل بمفضوله. فرع قتل المكاتب أباه وهو يملكه، فلا قصاص على الاصح، ولو قتل

(7/30)

عبدا له غير أبيه، فلا قصاص على المذهب، وقيل: وجهان، لان المكاتب عبد ما بقي عليه درهم. قلت: إذا أوجبنا القصاص، استوفاه سيد المكاتب، لانهما عبدان للسيد، قتل أحدهما الآخر، فهو كما لو قتله أجنبي. والله أعلم. الخصلة الثالثة: الولادة، فلا قصاص على والد يقتل ولده، والام كالاب وكذلك الاجداد والجدات وإن علوا من قبل الاب والام جميعا، وحكى ابن القاص وابن سلمة قولا في الاجداد والجدات، وهو شاذ منكر، قال الامام: هذا لا يقبله الاصحاب منصوصا ولا مخرجا، ولو حكم قاض بقتل الوالد بولده، قال ابن كج: ينقض حكمه، وليكن هذا فيما يوافقنا فيه مالك رحمه الله، فإنه روي عنه أنه إن أضجعه وذبحه، فعليه القصاص، وإن حذفه بالسيف، فلا، لاحتمال قصده التأديب، وعندنا: لا فرق. فرع يقتل الولد بالوالد، وكذا سائر المحارم بعضهم ببعض. فرع قتل الاب الرقيق عبد ابنه، فلا قصاص، لان قصاصه لابنه، ولو قتل الابن الرقيق عبد أبيه، فللاب القصاص. فرع لو قتل من يرثه ولد القاتل، لم يجب القصاص، مثاله: قتل زوجة ابنه، أو زوجته وله منها ولد، أو قتلت أم الولد سيدها وله منها ولد، ولو ثبت عليه قصاص، فورث ولده القصاص، أو بعضه، بأن قتل أبا زوجته، ثم ماتت الزوجة، ولها منه ولد، أو قتل ابن عتيق ولده ثم مات العتيق وورثه الولد، فلا قصاص، وكذا

(7/31)

لو ورث القاتل القصاص، بأن قتل أحد الابنين أباه، ثم مات الابن الآخر، فورثه القاتل. فرع تداعى رجلان مولودا مجهولا، ثم قتله أحدهما، أو قتلاه، فلا قصاص في الحال، فإن ألحقه القائف بأحدهما، وكانا مشتركين في القتل، فلا قصاص على الذي ألحق به، ويقتص من الآخر، وحكى ابن كج وجها شاذا أنه لا يقتص من الآخر، لان إلحاق القائف مبني على الاشباه، وهو ضعيف، فلا يرتب عليه القصاص الذي يسقط بالشبهات وإن كان القاتل أحدهما، فألحقه بالآخر، اقتص منه، وكذا لو ألحقه بغيرهما، ويعود فيه وجه ابن كج، وإن رجعا عن الدعوة، لم يقبل رجوعهما، لانه صار ابنا لاحدهما، وفي رجوعه إبطال حق الولد، وإن رجع أحدهما، وأصر الآخر، فهو ابن الآخر، فيقتص من الراجع إن اشتركا في قتله، أو إن انفرد هو بقتله، هذا إذا لحق المولود أحدهما بالدعوة، أما إذا لحق بالفراش، بأن نكحت معتدة وأتت بولد يمكن كونه من الاول ومن الثاني، أو فرض وطئ شبهة، فإنما يتعين أحدهما بإلحاق القائف، أو بانتساب المولود بعد بلوغه، فلو نفاه أحدهما، فهل يتعين للثاني، أم يبقى الابهام حتى يعرض على القائف، أو ينتسب ؟ قولان، أظهرهما: ثانيهما، فإذا ألحقه القائف بأحدهما، اقتص من الآخر إن انفرد بقتله، أو شارك فيه، وإن ألحقه بأحدهما، أو انتسب بعد البلوغ، فقتله الذي لحقه، لم يقتص منه، فإن أقام الآخر بينة بنسبه، لحقه واقتص من الاول. فرع أخوان لاب وأم، قتل أحدهما الاب والآخر الام، فلهما حالان، أحدهما: أن يقتلاهما معا، والثاني: على التعاقب، والاعتبار في المعية والتعاقب بزهوق الروح لا بالجرح. الحال الاول: أن يقتلاهما معا، فكل واحد يستحق القصاص على الآخر،

(7/32)

فإن عفا أحدهما، فللمعفو عنه أن يقتص من العافي، وإن لم يعف، قدم للقصاص من خرجت قرعته، وإذا استوفى أحدهما بقرعة، أو بالمبادرة بلا قرعة، فإن قلنا: القاتل بحق لا يحرم الميراث، ولم يكن المقتص محجوبا، سقط القصاص عنه، لانه ورث القصاص المستحق على نفسه، أو بعضه، وإن قلنا: يحرم الميراث وهو المذهب، أو كان هناك من يحجبه، فلوارث المقتص منه أن يقتص من المبادر. الحال الثاني: أن يتعاقب القتلان، فإن كانت الزوجية باقية بين الاب والام، فلا قصاص على القاتل أولا، ويجب على القاتل الثاني، فإذا اقتص القاتل الاول من الثاني، وقلنا: القاتل بحق يحرم الميراث، أو كان المقتص محجوبا، فلورثة المقتص منه نصيبه من دية القتيل الاول يطالبون به القاتل الاول، وإن لم تكن الزوجية باقية بين الاب والام، فلكل واحد منهما حق القصاص على الآخر، وهل يقدم بالقرعة، أم يقتص من المبتدئ بالقتل ؟ وجهان، ميل القاضي حسين والامام إلى الاول، وبالثاني أجاب الروياني وغيره. قلت: لم يعبر عن ترجيح الوجهين بما ينبغي، فقد قطع بالاقراع الشيخ أبو حامد والمحاملي وابن الصباغ وغيرهم، وقطع بالثاني القاضي أبو الطيب والبغوي وغيرهما، ونقله الامام عن الاصحاب، مع أنه رجح الاقراع، والارجح ما نقله عن الاصحاب. والله أعلم. ولو بادر من أردنا الاقتصاص منه بالقرعة أو لابتدائه بالقتل، عاد النظر في أن القاتل هل يحرم الميراث وأنه هل خلف المقتول من يحجبه كما سبق، وحكى الروياني عن الاصحاب فيما إذا وقع القتلان معا، وأقرعنا للابتداء، فخرجت القرعة لاحدهما، أنه لو وكل من خرجت قرعته وكيلا، جاز، لانه يقتص له في حياته، ولو وكل الآخر، لم يجز، لانه يقتص له بعد قتله، ولا تبقى الوكالة حينئذ، قال: وعندي أن توكيله صحيح أيضا، ولهذا لو بادر وكيله، فقتل، لم يلزمه شئ، لكن إذا قتل موكله، بطلت الوكالة. قلت: ولو وكل كل واحد من الاخوين وكيلا قبل الاقراع، صح، ثم يقرع بين الوكيلين، فإذا اقتص أحدهما، انعزل الآخر. والله أعلم.

(7/33)

فرع أربعة إخوة، قتل الثاني أكبرهم، ثم الثالث أصغرهم، ولم يخلف القتيلان غير القاتلين، فللثاني أن يقتص من الثالث، ويسقط عن الثاني القصاص، لانه ورث ما كان الصغير يستحقه عليه. فرع قتل زيد ابنا لعمرو، وعمرو ابنا لزيد، وكل واحد من الابوين متفرد بالارث، فلكل واحد منهما القصاص على الآخر، وحكى ابن كج عن ابن أبي هريرة وابن القطان، أنه لا قصاص بينهما، بل يقع التقاص، والصحيح الاول، ولا بد من مجئ هذا الوجه في الاخوين. قلت: قد صرح صاحب البيان بنقل الوجه في الاخوين عن ابن اللبان. والله أعلم. فرع لو شهد الابن على أبيه بما يوجب القتل، قبلت شهادته على الصحيح، ونقل ابن كج عن ابن أبي هريرة أنها لا تقبل. فرع يكره للجلاد قتل والده حدا وقصاصا.
فصل فيما لا يؤثر اختلاف القاتل والمقتول فيه وفيه مسائل إحداها: يقتل الذمي بالمعاهد وبالعكس، كما يستويان في الدية، وفي الاول احتمال للامام، ولو أسر الامام حربيا بالغا، فقتله ذمي قبل أن يرى الامام إرقاقه أو غيره، فلا قصاص، لانه على حكمه الذي كان حتى يرقه الامام. الثانية: يقتل الرجل بالمرأة، وبالخنثى، وبالعكس، كما يقتل العالم بالجاهل، والشريف بالخسيس، والشيخ بالصبي، والشاب وبالعكس. فرع فيما لو قطع ذكر خنثى مشكل وأنثياه وشفراه. وهو مبني على أصلين، أحدهما: أنه هل يجب القصاص في شفري المرأة ؟ فيه خلاف، والثاني: أن العضو الاصلي لا يقطع بزائد، ويقطع الزائد بالزائد إذا اتحد المحل، وسنذكر الاصلين إن شاء الله تعالى، فإذا قطع رجل ذكر خنثى مشكل وأنثييه وشفريه، فلا قصاص في الحال، لاحتمال أنه إمرأة، ثم إن صبر المقطوع إلى التبين، فذاك، فإن بان ذكرا اقتص في الذكر والانثيين، وأخذ حكومة الشفرين،

(7/34)

وإن بان أنثى، فلا قصاص، وله دية الشفرين، وحكومة الذكر والانثيين، وإن لم يصبر، نظر، إن قال: عفوت عن القصاص، وطلب حقه من المال، أعطي المستيقن، وهو دية الشفرين وحكومة الذكر والانثيين، ثم إن بان أنثى، فمعه حقه، وإن بان ذكرا، فله مائتان من الابل عن الذكر والانثيين، وله حكومة الشفرين، فيحسب ما كان معه ويعطى الباقي، وحكى الامام وجها أنه إنما يعطى في الابتداء حكومة كل عضو، لانه المتيقن في ذلك العضو، فلا نوجب دية الشفرين، قال: وهذا ضعيف، لان استحقاق القدر المذكور متيقن، وإن لم تتحقق جهته، وإنما يصح ذلك إذا تعدد الجاني، فقطع قاطع ذكره وأنثييه، وآخر شفريه، وعفا عن القصاص، فلا نوجب على كل واحد إلا حكومة ما قطعه، وأما إذا لم يعف عن القصاص وطلب ما يجب له من المال مع القصاص، فوجهان، أحدهما: لا نعطي شيئا، قاله ابن أبي هريرة والقفال، لانا لا ندري ما الواجب، وأصحها: يعطى المستيقن مع القصاص، وفي قدره ثلاثة أوجه، أحدها: أقل الحكومتين من حكومة الشفرين على تقدير الذكورة، وحكومة الذكر والانثيين على تقدير الانوثة، والثاني: حكومة العضو المقطوع آخرا، لانه قطعه والدم سائل من الاول، فحكومته أقل، وأصحهما: يعطى أقل الامرين من حكومة الشفرين بتقدير الذكورة، وحكومة الذكر والانثيين مع دية الشفرين، أما إذا قطعت إمرأة ذكر الخنثى وأنثييه وشفريه، فإن صبر إلى التبين، توقفنا كما في الرجل، فإن بان ذكرا، فله ديتان للذكر والانثيين وحكومة الشفرين، وإن بان أنثى، فلها حكومة الذكر والانثيين والقصاص في الشفرين، إن أجرينا فيهما القصاص، وإلا فلها ديتهما أيضا، وإن لم يصبر، بني على أن القصاص هل يجري في الشفرين ؟ إن قلنا: نعم، قيست الصورة بما ذكرنا في الرجل، فإن عفا عن القصاص، سلم إليه دية الشفرين وحكومة الذكر والانثيين، وإن لم يعف، ففي وجه، لا يعطى شيئا، وفي وجه، يعطى أقل الحكومتين، وفي وجه، حكومة المقطوع آخرا، وفي وجه، حكومة الذكر والانثيين ليوقع القصاص في الشفرين، وإن قلنا: لا يجري القصاص فيهما، فالحكم كما لو أجريناه، فعفا، ولو قطع رجل ذكره وأنثييه، وإمرأة شفريه، ولم يعف، لم يطالب واحد منهما بمال لتوقع القصاص في حق كل واحد بناء على جريان القصاص في الشفرين، فإن منع، فلا يوقع فيهما، فتجب حكومتهما على المرأة، وإن قطع رجل شفريه،

(7/35)

وإمرأة ذكره وأنثييه، فلا مجال للقصاص، فيطالب كل واحد بحكومة ما قطع، ولو قطع مشكل جميع ذلك من مشكل، فلا قصاص في الحال، فإن بانا ذكرين، أو أنثيين، قطع الاصلي بالاصلي، والزائد بالزائد إن تساوى الزائدان، وإلا ففي الزائد الحكومة، وإن بان أحدهما ذكرا والآخر أنثى، فقد سبق حكمه، ولو عفا المقطوع قبل التبين، دفع إليه المتيقن، وهو دية الشفرين، وحكومة الذكر والانثيين، وإن لم يعف، فقد نقل الامام وأبو الحسن العبادي: أنه يدفع إليه أقل الحكومتين، والصحيح أنه لا يدفع إليه شئ في الحال، لان القصاص متوقع في الجميع، وبيان حال الخنثى قد يكون بشئ من العلامات الحسية، كالبول والمني ونحوهما، فحكمه كما ذكرنا، وقد يكون بالرجوع إلى قوله وإخباره عن ميله إلى الرجال أو النساء، فإن أخبر عن حاله، ثم جني عليه، اعتمدنا قوله، فإذا قال: أنا رجل، ثم قطعه رجل، أوجبنا القصاص، وإن جني عليه، ثم قال: أنا رجل، فهل يقبل قوله لايجاب القصاص ولايجاب دية الذكر والانثيين ؟ فيه وجهان، أحدهما: نعم، كما قبل الجناية، وأصحهما على ما ذكره القفال والامام: المنع، لانه متهم، وشبهوا بما إذا شهد برؤية هلال شوال، فردت شهادته، ثم أكل، لا يعزر، ولو أكل ثم شهد، عزر للتهمة، وبما لو ثبت بشهادة رجل وامرأتين أنه غصب، ثم قال: إن كنت غصبت فامرأتي طالق، يقع الطلاق، ولو قال أولا: إن غصبت فهي طالق، فشهد رجل وامرأتان بغصبه، لا تطلق على الاصح، ولو اختلف الجاني والمقطوع، فقال الجاني: أقررت بأنك إمرأة، فلا قصاص لك، وقال: بل قلت: إني رجل، فقولان وأظهرهما: القول قول الجاني، لان الاصل براءته من القصاص، وهذا نصه في مواضع، والثاني: قول المقطوع، لانه أعرف بحاله. فرع لو قطع الخنثى المشكل ذكر رجل وأنثييه، وقف، فإن بان ذكرا، اقتص منه، وإن بان أنثى، فعليه ديتان ولا قصاص، فإن طلب منه مالا قبل التبين ولم يعف، لم يعط، لان القصاص متوقع. فرع لو قطعت يد الخنثى، وجب القصاص، سواء قطعها رجل أو إمرأة، فلوآل الامر إلى المال، لم يؤخذ إلا اليقين، وهو نصف دية المرأة، وكذا لو قتل لا تؤخذ إلا دية إمرأة.

(7/36)

المسألة الثالثة: إذا قتلت الجماعة واحدا، قتلوا به، سواء قتلوه بمحدد أو مثقل، أو ألقوه من شاهق، أو في بحر، أو جرحوه جراحات مجتمعة أو متفرقة، وأثبت ابن الوكيل قولا أن الجماعة لا يقتلون بالواحد، ونقل الماسرجسي عن القفال قولا قديما أن الولي يقتل واحدا من الجماعة أيهم شاء، ويأخذ حصة الآخرين من الدية، ولا يقتل الجميع، ويكفي للزجر كون كل واحد منهم خائفا من القتل، وهذان القولان شاذان واهيان، والمشهور قتل الجماعة بالواحد، ثم للولي أن يقتل جميعهم، وله أن يقتل بعضهم، ويأخذ حصة الباقين من الدية، وله أن يقتصر على الدية، فتكون على جميعهم دية واحدة موزعة على عددهم، سواء كانت جراحة بعضهم أفحش أو عدد جراحات بعضهم أكثر، أم لم يكن شئ من ذلك، وسواء كان لجراحة بعضهم أرش مقدر، أم لم يكن، ثم إذا كانت الجماعة عشرة مثلا،

(7/37)

فالولي يستحق دم كل واحد بكماله، وعن الحليمي أنه إنما يستحق عشر دم كل واحد، لكنه يجوز قتله، لانه لا يمكن استيفاؤه إلا باستيفاء الباقي، والصواب الاول، وبه قطع الجمهور، قال الامام: قول الحليمي بعيد، وكيف يريق تسعة أعشار دم غير مستحقة لتحصيل عشر. المسألة الرابعة: إذا قتل واحد جماعة، يقتل بأحدهم ووجبت دية الباقين في ماله، وسيأتي القول فيمن يقتل به في بابه إن شاء الله تعالى، ولو قطع أيدي جماعة، قطع بواحد، وللباقين الدية، وحكى الروياني وجها أنه إذا وقعت الجنايات معا، قتل، أو قطع بهم جميعا، ويرجع كل واحد من المستحقين إلى حصته من الدية، وهذا شاذ ضعيف، هذا إذا كان القاتل حرا وقتل الجماعة في غير المحاربة، فإن كان عبدا، أو قتل في المحاربة، فسيأتي إن شاء الله تعالى.
فصل في اجتماع سببين مختلفين في اقتضاء القصاص الجنايات الصادرة من جماعة الواردة على واحد المستعقبة موته إن كانت بحيث يجب القصاص

(7/38)

لو انفردت كل واحدة، وجب القصاص على الشركاء كما سبق، وإلا فإما أن لا يجب القصاص بواحدة منها لتقاعد الفعل عن إيجاب القصاص بأن قتلوه خطأ، أو لعدم الكفاءة بأن قتل حران عبدا، فلا قصاص، وإما أن يجب القصاص ببعضها دون بعض، ولعدم الوجوب في حق البعض أسباب، أحدها: أن تكون جناية بعضهم ضعيفة لا تؤثر في الزهوق كالخدشة الخفيفة فلا اعتبار بها، وكأنه لم توجد سوى الجنايات الباقية. الثاني: أن يغلب بعضها بقوته بحيث يقطع نسبة الزهوق إلى سائر الجنايات، بأن جرحه جماعة، ثم حز رقبته آخر، فقصاص النفس على الحاز، وأما الاولون، فجارحون، يتعلق بفعلهم مقتضاه من قصاص أو دية مغلظة أو مخففة، وقد سبق بيانه في الطرف الرابع من الركن الاول، وعد من نظائره أن يصعد به على كرسي، ويربط في عنقه حبلا، ويشده إلى فوق، فيجئ آخر فينحي ما تحت قدميه، فالقاتل هو المنحي. الثالث: أن تندمل بعض الجراحات، ثم يوجد الباقي، فعلى من اندملت جراحته ما تقتضيه جراحته ولا يلزمه قصاص النفس، لان القتل هو الجراحة السارية، وإذا جرحه اثنان متعاقبان، وادعى الاول الاندمال، وأنكر الولي، فلا قصاص على الاول، وإذا عفا عن الثاني، لم يأخذ منه إلا نصف الدية، وإنما يأخذ منه كمال الدية إذا قامت بينة بالاندمال، الرابع: أن يكون فعل أحدهما خطأ، بأن جرحه أحدهما عمدا، والآخر خطأ، فلا قصاص على واحد منهما، وعلى عاقلة المخطئ نصف دية الخطأ، وفي مال العامد نصف دية العمد إن كانت جناية لا توجب قصاصا، أو آل الامر إلى الدية، فإن قطع طرفا، فعليه قصاصه، وكذا لو جرح أحدهما عمدا، والآخر شبه عمد، لا قصاص على واحد منهما، وتجب نصف دية شبه العمد على عاقلة صاحبه، وحكى الروياني في جمع الجوامع أنه قيل: إن للشافعي رحمه الله قولا أنه يجب القصاص على شريك المخطئ، ذكره المزني في العقارب وتمنى الامام أن يكون هذا قولا في المذهب، والمشهور المنصوص في كتب ] الشافعي وقطع به الاصحاب، أنه لا قصاص. الخامس: أن يمتنع القصاص من بعضهم لمعنى فيه، فله حالان، أحدهما: أن يكون فعل من لا قصاص عليه مضمونا، بأن شارك الاب أجنبيا في قتل الولد، فعلى الاجنبي القصاص، وعلى الاب نصف الدية المغلظة، ومثله لو شارك حر عبدا في قتل عبد أو مسلم ذميا في قتل ذمي، لا قصاص على الحر والمسلم، ويجب على

(7/39)

العبد والذمي، ولو جرح ذمي ذميا، ثم أسلم المجروح، فجرحه مسلم، أو جرح عبد عبدا، ثم عتق المجروح، فجرحه حر ومات منهما، فعليهما القصاص، لان كل واحد لو انفرد بجنايته لزمه القصاص. الحال الثاني: أن لا يكون مضمونا، بأن جرح حربي ومسلم مسلما، ومات منهما، أو قطعت يد إنسان في سرقة أو قصاص، ثم جرحه رجل عدوانا، أو جرح مسلم مرتدا أو حربيا، ثم أسلم، فجرحه غيره، أو جرح ذمي حربيا، ثم عقدت الذمة للمجروح، فجرحه ذمي آخر، أو جرح صائلا، ثم جرحه غيره، ففي وجوب القصاص في الصور، قولان، أظهرهما: الوجوب كشريك الاب، والثاني: لا، بل عليه نصف الدية، ولو جرحه سبع، أو لدغته عقرب أو حية، وجرحه مع ذلك رجل، فطريقان، أشهرهما: طرد القولين، والثاني: القطع بأن لا قصاص، وهذا أصح عند القاضي حسين، والامام والغزالي، وموضع الطريقين فيما يقتضيه كلام الامام أن يقصد السبع الجراحة، فأما إذا وقع السبع عليه بلا قصد، فلا قصاص قطعا، وقال البغوي: لا فرق بين أن يقصده السبع بالجرح أم لا، ففيه الطريقان، ثم الخلاف فيما إذا كان جرح السبع بحيث يحصل منه الموت غالبا، وإلا فشريكه شريك الجارح شبه عمد، ولو جرح رجل عبده، وجرحه عبد، أو عتق، فجرحه عبد، أو حر ثم مات منهما، ففي وجوب القصاص على شريك السيد طريقان، أشهرهما، طرد القولين، والثاني: القطع بالوجوب، لان فعل السيد مضمون بالكفارة، فشريكه شريك عامد ضامن، كشريك الاب، ولو جرح نفسه، وجرحه غيره، بني على أن قاتل نفسه هل عليه كفارة ؟ إن قلنا: نعم، فكشريك السيد، وإلا فكشريك الحربي، وكيف كان فالمذهب الوجوب، ولو رمى اثنان سهمين إلى مسلم في صف الكفار، وقد علم أحدهما أنه مسلم، ولم يعلم الآخر أن هناك مسلما، فوجوب القصاص على العالم مبني على الخلاف في شريك السيد، لان

(7/40)

فعل الجاهل مضمون بالكفارة. فرع وجوب القصاص على شريك الصبي والمجنون العامدين، يبنى على أن عمدها عمد أم خطأ ؟ إن قلنا: عمد وهو الاظهر، وجب، وإلا فلا، كذا أطلقه مطلقون، وعن القفال وغيره أن الخلاف في صبي يعقل عقل مثله، وفي مجنون له نوع تمييز، فأما من لا تمييز له بحال، فعمده خطأ، وشريكه شريك مخطئ قطعا، وعلى هذا جرى الائمة، منهم البغوي. فرع إذا جرح شخص شخصا جراحتين إحداهما: عمد، والاخرى: خطأ، فمات بهما، فلا قصاص في النفس، لان الزهوق لم يحصل بعمد محض، وتجب نصف الدية المغلظة في ماله، ونصف المخففة على عاقلته، وقد يتعلق القصاص بجراحة العمد، بأن تكون قطع طرف، وكذا لو جرح حربيا أو مرتدا، فأسلم، فجرحه ثانيا، أو قطع يد إنسان قصاصا، أو بسرقة، ثم جرحه، أو قطع يده الاخرى ظلما، أو قطع الصائل دفعا، فلما ولى، جرحه، أو قطع يده الاخرى، فلا قصاص في النفس، ويثبت موجب الجراحة الواقعة في حال العصمة من قصاص، أو دية مغلظة، وكذا لو جرح العادل الباغي في القتال، ثم جرحه بعده، أو السيد عبده ثم جرحه بعد عتق، أو جرح حربي مسلما، ثم أسلم الجارح، وجرحه ثانيا، ولو قطع مسلم يد ذمي، فأسلم، فقطع يده الاخرى، أو حر يد عبد، فعتق، فقطع يده الاخرى، ومات بالسراية، فلا قصاص في النفس، ويجب قصاص الطرف المقطوع بعد الاسلام والحرية، فإن اقتص في الطرف، أخذ نصف الدية، وإن عفا، أخذ دية حر مسلم، ولو قطع ذمي يد ذمي، فأسلم القاطع، ثم قطع يده الاخرى، ومات بالسراية، فلا قصاص في النفس، ويجب قصاص الطرف المقطوع أولا، فإن عفا المستحق، أخذ دية ذمي. فرع إذا داوى المجروح نفسه بسم قاتل، بأن شربه، أو وضعه على الجرح، فإن كان السم مذففا، فالمجروح قاتل نفسه، وليس على الجارح قصاص في النفس، وإنما عليه أرش جراحته أو القصاص إن تعلق بها قصاص طرف، وإن كان السم مما لا يقتل غالبا، فالجارح شريك لصاحب شبه عمد، فلا قصاص عليه في النفس، بل عليه نصف الدية المغلظة، أو القصاص في الطرف إن اقتضته، وإن

(7/41)

كان السم قاتلا غالبا فإن لم يعلم المجروح ذلك، فهو كالحالة الثانية، وإن علمه، ففي وجوب القصاص على الجارح طريقان، أصحهما: أنه كشريك جارح نفسه، والثاني: لا يجب قطعا، لانه شريك مخطئ، لكونه قصد التداوي لا الاهلاك. فرع لو خاط جرحه في لحم ميت، لم يؤثر، لانه لا يؤلم، وعلى الجارح القصاص، أو كمال الدية، وإن خاطه تداويا في لحم حي، وكان ذلك مما يقتل غالبا، ففي وجوب القصاص على الجارح الطريقان في التداوي بالسم القاتل غالبا، وفي الصورتين لا فرق بين أن يفعل المجروح ذلك بنفسه، أو يأمر به، ولا شئ على المأمور، ولو استقل به غيره، فهو والاول جارحان متعديان، ولو تولاه الامام في مجروح، فإن كان بالغا رشيدا، فكذلك، لانه لا ولاية له عليه، وإن كان صغيرا أو مجنونا، فداواه لمصلحته، فمات، ففي وجوب القصاص على الامام قولان، كما لو قطع سلعة من صغير، أو مجنون، فمات منه، فإن قلنا: لا قصاص، وجب نصف دية مغلظة، وهل هي على عاقلة الامام أم في بيت المال ؟ فيه القولان المعروفان، وحكم الجارح يبنى على الخلاف فيما إذا تولاه المجروح بنفسه، فإن جعلنا وجوب القصاص عليه على الخلاف في مشاركة العامد الذي لا يضمن، لم يجب هنا القصاص، لانه شارك من فعله مضمون بالقصاص، أو الدية، وإن نزلنا المجروح منزلة المخطئ لقصده التداوي، ولم نوجب القصاص على شريكه، فكذا هنا، ولو قصد الخياطة في لحم ميت، فغلط وخاط في حي، فالجارح شريك مخطئ قطعا، قال القفال: وكذا لو قصد الخياطة في الجلد فغلط وأصابت الابرة اللحم، وأما الكي فكالخياطة، فينظر أكوى لحما ميتا أو حيا يؤلم وله سراية، ولا اعتبار بالمداواة بما لا يضر، ولا يخشى منه هلاك، ولا بما على المجروح من قروح، ولا بما به من مرض وضنى. فرع قطع أصبع رجل، فتأكل موضع القطع، فقطع المقطوع كفه خوفا من السراية، نظر، إن لم يتآكل إلا موضع القطع، فليس على الجاني إلا القصاص في الاصبع، أو أرشها إن لم يسر إلى النفس، فإن سرى، ففي وجوب القصاص

(7/42)

على الجاني في النفس، الخلاف المذكور في الخياطة، ولو جرح عضوا، فداواه المجروح فتأكل العضو، فسقط، فإن كان ما داواه به لا يورث التآكل، فعلى الجارح ضمان العضو، وإن كان يورث التآكل فليس عليه إلا أرش الجراحة، فلو قال الجاني: داويت بما يحدث منه التآكل، وأنكر المجني عليه، صدق المجني عليه بيمينه، لان الجناية معلومة، وغيرها من الاسباب غير معلوم، قال البغوي: ويحتمل أن يقال: المصدق الجاني بيمينه، لان الاصل براءته، ولو قطع يد إنسان ومات المقطوع، فقال الوارث: مات بالسراية، وقال الجاني: بل قتل نفسه، فأيهما المصدق بيمينه ؟ وجهان، أصحهما: الوارث، وهو نصه في الام. فرع ضرب جماعة رجلا بسياط، أو عصى خفيفة حتى قتلوه، نظر، إن كانت ضربات كل واحد منهم قاتلة لو انفردت، فعليهم القصاص، وإن آل الامر إلى الدية، فهل توزع عليهم على عدد الضربات، أم على عدد الرؤوس ؟ قولان، أرجحهما الاول، لان الضربات تلاقي ظاهر البدن، فلا يعظم فيها التفاوت بخلاف الجراحات، وإن لم يكن ضرب كل واحد قاتلا، بأن ضربه كل واحد من العدد الكثير ضربة، فمات، فثلاثة أوجه، أحدها: لا قصاص على واحد، والثاني: يجب على الجميع القصاص، لئلا يصير ذريعة إلى القتل، وأصحها: أنهم إن تواطؤوا على أن يضربوه تلك الضربات، فعليهم القصاص، وإن وقعت اتفاقا، فلا، وإذا لم نوجب القصاص، وجبت الدية قطعا، كذا قاله الامام، وذكر البغوي أنه لو ضربه واحد سوطين، أو ثلاثة، وآخر خمسين سوطا، أو مائة قبل زوال ألم الاول، ولا تواطؤ، فلا قصاص على واحد منهما، لان ضرب الاول شبه عمد، والثاني شريك له، ويجب بضرب الاول نصف دية شبه العمد، وبضرب الثاني نصف دية العمد، وأنه لو ضربه واحد خمسين، ثم ضربه الآخر سوطين قبل زوال ألم الاول، فإن كان الثاني عالما بضرب الاول، فعليهما القصاص لظهور قصد

(7/43)

الاهلاك فيهما، وإن كان جاهلا، فلا قصاص على واحد منهما، لانه لم يظهر قصد الاهلاك من الثاني، والاول شريكه، ويجب بضرب الاول نصف دية العمد، وبضرب الثاني نصف دية شبه العمد، وفرق بينه وبين ما إذا ضرب مريضا سوطين، جاهلا مرضه، حيث يجب القصاص، بأن هناك لم يجد من يحيل عليه القتل سوى الضارب، وليكن الحكم بتنصيف الدية في الصورتين تفريعا على أن التوزيع على الرؤوس دون الضربات. فرع جرحه رجل، ونهشته حية، ومات منهما، فالجارح شريك الحية وقد سبق بيان القصاص، وإذا آل الامر إلى المال، فعليه نصف الدية، ولو جرحه مع ذلك سبع، فوجهان، أصحهما: عليه ثلث الدية، والثاني: نصفها، ويجعل غير الآدمي جنسا.
باب تغير حال المجروح بين الجرح والموت للتغير أحوال: أحدها: أن يطرأ المضمن وفيه مسائل: إحداها: إذا جرح مرتدا أو حربيا بقطع يد أو غيره، ثم أسلم، أو عقدت للحربي ذمة، ثم مات من تلك الجراحة، فلا قصاص قطعا، ولا دية على الصحيح المنصوص، وقيل: لا دية قطعا، لانه قطع غير مضمون، فلم تضمن سرايته، كسراية القصاص والسرقة. الثانية: جرح حربي مسلما، ثم أسلم، أو عقدت له ذمة، ثم مات المجروح، قطع البغوي بأنه لا ضمان، ونقل بعضهم لزوم الضمان، لانه مضمون في الحالين. قلت: الصحيح: لا ضمان. والله أعلم. الثالثة: جرح عبد نفسه، ثم أعتقه، فمات بالسراية، فلا ضمان على السيد على المذهب والمنصوص، وقيل: قولان، ثانيهما: وجوب الدية.

(7/44)

الرابعة: رمى مرتدا أو حربيا، فأسلم، ثم أصابه السهم، فلا قصاص لعدم الكفاءة في أول أجزاء الجناية، وتجب الدية على المذهب وهو المنصوص، وقيل: لا تجب، وقيل: تجب في المرتد دون الحربي، لان المرتد لا يجوز لغير الامام قتله، ولان المرتد يقتل بالسيف ولا يرشق بالنشاب، فرشقه ممنوع، ويجري الخلاف فيما إذا رمى إلى قاتل أبيه، ثم عفا عنه قبل الاصابة، وهو أولى بالوجوب من المرتد، وفيما إذا رمى إلى عبد نفسه، ثم أعتقه قبل الاصابة، وهو أولى بالوجوب، لان العبد معصوم مضمون بالكفارة. الخامسة: حفر بئرا في محل عدوان، فتردى فيها مسلم كان مرتدا وقت الحفر، أو حر كان عبدا، وجبت الدية بلا خلاف، لان الحفر ليس سببا ظاهرا للاهلاك، ولا يتوجه نحو معين فلا يؤثر وجوده في زمن الاهدار بخلاف الرمي. فرع لو تغير حال الرامي، بأن رمى حربي إلى مسلم، ثم أسلم قبل الاصابة، ففي وجوب الضمان وجهان. فرع إذا قلنا بوجوب الضمان فيما إذا جرح حربيا، فأسلم ثم مات، وفيما إذا جرح عبد نفسه، ثم أعتقه فمات، فالواجب دية حر مسلم، وكذلك في مثلهما من صور الرمي. ثم الذي رأى الامام القطع به وتابعه عليه الغزالي أن الدية في طريان الاسلام والعتق بعد الجرح تكون مخففة، وعلى العاقلة، كما لو رمى إلى صيد، فأصاب آدميا، وأما في طريانهما بعد الرمي، ففي الدية الواجبة خلاف مذكور في الديات. الحال الثاني: أن يطرأ المهدر، فإذا جرح مسلما، ثم ارتد، ثم مات بالسراية، أو ذميا، فنقض العهد، ثم مات، فلا يجب قصاص النفس، ولا ديتها، ولا الكفارة، لانها تلفت وهي مهدرة، وأما ما يتعلق بالجراحة، ففيه صورتان،

(7/45)

إحداهما: أن تكون الجراحة مما يوجب القصاص، كالموضحة وقطع اليد، ففي وجوب القصاص في الموضحة والطرف، قولان، أظهرهما: الوجوب، فعلى هذا قال الشافعي رحمه الله في المختصر: لوليه المسلم أن يقتص، فقيل: أراد بالولي، السلطان، لانه وارث للمرتد، وقال الجمهور: يستوفيه قريبه الذي كان يرثه لولا الردة، لان القصاص للتشفي، وذلك يتعلق بالقريب دون السلطان، فعلى هذا لو كان القريب صغيرا أو مجنونا انتظر بلوغه وإفاقته ليستوفي. الصورة الثانية: أن تكون الجراحة موجبة للمال دون القصاص، كالجائفة والهاشمة، أو من جنس ما يوجب القصاص، وقلنا: لا قصاص، أو عفي عنه، فهل يجب المال ؟ وجهان، ويقال: قولان، أصحهما: الوجوب، فعلى هذا فيما يجب وجهان، أصحهما ويحكى عن النص: أنه يجب أقل الامرين من الارش الذي تقتضيه الجراحة ودية النفس، والثاني، وبه قال الاصطخري: يجب أرش الجراحات بالغا ما بلغ، فيجب فيما إذا قطع يديه ورجليه ديتان، وعلى كل حال فالواجب فئ لا يأخذ القريب منه شيئا، هذا إذا طرأت الردة بعد الجرح، فلو طرأت بعد الرمي وقبل الاصابة، فلا ضمان باتفاقهم. فرع قطع يده، ثم ارتد المقطوع، واندمل جرحه، فله قصاص اليد، فإن مات قبل أن يقتص، اقتص وليه، ومن الولي ؟ فيه الخلاف السابق، فإن كانت الجناية توجب المال، قال البغوي: إن قلنا: ملكه باق، أخذه، وإن قلنا: زائل، وقف، فإن عاد إلى الاسلام، أخذه، وإلا، أخذه الامام. الحال الثالث: أن يتخلل المهدر بين الجرح والموت، فإذا جرح مسلم مسلما، ثم ارتد المجروح، ثم أسلم ومات بالسراية، وجبت الكفارة قطعا، وأما القصاص، فنص أنه لا يجب، ونص فيما إذا جرح ذمي ذميا، أو مستأمنا فنقض العهد، والتحق بدار الحرب، ثم جدد العهد، ومات بالسراية، أن في وجوب القصاص قولين، وللاصحاب طريقان، أصحهما في المسألتين، قولان، أحدهما: وجوب القصاص، لانه مضمون بالقصاص في حالتي الجرح والموت، والثاني: لا، لتخلل حالة الاهدار، والطريق الثاني: تنزيل النصين على حالين، فحيث قال: لا قصاص، أراد إذا طالت مدة الاهدار، بحيث يظهر أثر السراية،

(7/46)

وحيث قال: يجب، فذلك إذا قصرت المدة بحيث لا يظهر للسراية أثر، وإذا قلنا بطريقة القولين، ففي موضعهما طريقان، أحدهما: تخصيصهما بما إذا قصرت المدة، فإن طالت، لم يجب القصاص قطعا، والثاني: طردهما في الحالين قاله ابن سريج وابن سلمة وابن الوكيل، والاصح عند الجمهور: تخصيص القولين بقصر المدة، والاظهر منها عند الجمهور، أنه لا قصاص، وأما الدية، ففيها أقوال، أظهرها عند الجمهور: يجب كمال الدية، والثاني: نصفها، والثالث: ثلثاها، والرابع: أقل الامرين من كل الدية وأرش الجراحة، وهذان الاخيران مخرجان، ثم قال الجمهور: تختص الاقوال بما إذا طالت مدة الاهدار، فإن قصرت، وجب كل الدية قطعا، وقيل بطردها في الحالين، قال الامام: وإذا أوجبنا القصاص، فآل الامر إلى المال، ففيه هذا الخلاف، وقال البغوي: إذا أوجبنا القصاص، فعفي، وجب كمال الدية بلا خلاف، وإنما الخلاف إذا لم نوجب قصاصا، وهذا أرجح. فرع رمى إلى مسلم فارتد وعاد إلى الاسلام، ثم أصابه السهم، فلا قصاص على المذهب، وبه قطع الجمهور، قال الامام: ويجئ فيه قول. الحال الرابع: أن يطرأ ما يغير قدر الدية، فيجب ما يقتضيه يوم الموت، لان الضمان بدل التالف، فيعتبر وقت التلف، وقد يكون التغير من الاكثر إلى الاقل، وقد ينعكس، مثال الاول: جنى على نصراني، فتمجس ثم مات، فإن قلنا: يقر النصراني إذا تمجس على التمجس، فعلى الجاني دية مجوسي، وإن قلنا: لا يقر، فهو كما لو ارتد المجروح ومات، فعلى الاصح: يجب الاقل من أرش الجناية على نصراني ودية نفسه، وعلى قول الاصطخري: يجب الارش بالغا ما بلغ، ولو جرح نصرانيا، فنقض المجروح العهد، والتحق بالحرب، ثم سبي واسترق، ومات بالسراية، فلا قصاص في النفس، ويجب قصاص الطرف إن كانت الجناية بقطع طرف، وإن أراد المستحق المال، ففيما يجب، قولان، أحدهما: أقل الامرين من أرش جنايته حرا، وكمال قيمته عبدا، وعلى هذا هو لورثته

(7/47)

النصارى، سواء كانوا عندنا أم في دار الحرب، كذا حكاه ابن كج والروياني، وفي قول غريب، يكون لبيت المال. قلت: قد جزم البغوي على هذا القول بأنه لسيده، لانه بدل روحه وكانت ملكه. والله أعلم. وأظهرهما: أن الواجب للوارث، والباقي للسيد، ولو أن الذي ملكه أعتقه، فمات حرا فقولان في أن الواجب أقل الامرين من الارش، ودية حر ذمي، وعلى القولين فالواجب لورثته، ولو أسلم وعتق ومات، ففي القصاص قولان، وفي المال الواجب قولان، هل هو دية حر مسلم، أم أقل الامرين من الارش ودية حر مسلم ؟ وعلى القولين، فهو لورثته المسلمين. مثال العكس: جرح ذميا، فأسلم، أو عبدا لغيره، فعتق، ثم مات، نظر، إن مات بعد الاندمال، وجب أرش الجناية، ويكون الواجب في العبد لسيده، فلو قطع يديه، أو فقأ عينيه، لزمه كمال قيمته، سواء كان العتق قبل الاندمال أم بعده، وقيل: إن كان الاندمال بعد العتق، فعليه دية حر، والصحيح الاول، وإن مات بالسراية، لم يجب قصاص النفس إذا كان جارح الذمي مسلما، وجارح العبد حرا، وتجب فيه دية حر مسلم، لانه كان مضمونا أولا، وهو في الانتهاء حر مسلم، ولا فرق بين أن تكون القيمة أقل من الدية، أو أكثر، حتى لو فقأ عيني عبد قيمته تساوي مائتين من الابل، أو قطع يديه، لم يجب إلا مائة، ثم إن كانت الدية مثل القيمة أو أقل، فالجميع للسيد، وإن كانت أكثر، فالزيادة على القيمة للورثة، لانها وجبت بالحرية، وقال المزني: إذا كانت القيمة أكثر، وجبت بكمالها للسيد، ولو قطع إحدى يدي عبد، فعتق ومات بالسراية، أوجبنا كمال الدية، وفيما للسيد منها قولان، أحدهما: أقل الامرين من

(7/48)

كل الدية، وكل القيمة، وأظهرهما: أقل الامرين من كل الدية، ونصف القيمة، وهو أرش الطرف المقطوع في ملكه. فصل قطع يد عبد، فعتق، ثم جاء آخر، فقطع يده الاخرى، أو رجله، نظر، إن اندملت الجراحتان، فلا قصاص على الاول إن كان حرا، وعليه نصف القيمة للسيد، وعلى الثاني القصاص، أو نصف الدية، وإن مات منهما، فلا قصاص على الاول في النفس، ولا في الطرف إن كان حرا، وأما الثاني، فللوارث أن يقتص منه في الطرف، وكذا في النفس على المذهب، وبه قطع الجمهور، وقيل: لا قصاص، وقيل: قولان كشريك المبيع، وإذا أوجبنا القصاص، فعفا المستحق، فعليهما كل الدية للسيد، أقل من نصف الدية ونصف القيمة، ويكون حقه فيما يجب على الاول دون الثاني، وإن اقتص الوارث من الثاني، بقي على الاول نصف الدية، فإن كان قدر نصف القيمة أو أقل، أخذه السيد، وإن كان أكثر، فالزيادة للوارث ولو قطع حر يد عبد، فعتق، ثم قطع يده الاخرى، فمات منهما، فللوارث القصاص في الطرف الثاني ولا يجب قصاص النفس على الصحيح، فلو عفا المستحق عن قصاص الطرف، ففيهما الدية، وإن استوفاه، بقي نصف الدية، وحكم ما للسيد في الحالين على ما ذكرنا فيما إذا كان القاطع غيره، ولو قطع إصبع عبد، فعتق، ثم قطع آخر يده، ومات منهما، فعليهما الدية، وللسيد على أحد القولين: الاقل من نصف الدية، ونصف القيمة، وعلى الاظهر: الاقل من نصف الدية، وعشر القيمة. فرع قطع إحدى يدي عبد، فعتق، ثم جرحه رجلان، بأن قطع أحدهما يده الاخرى، والآخر رجله، ومات، فلا قصاص على الاول، لا في النفس ولا في الطرف إن كان حرا، وعلى الآخرين القصاص في الطرف، ويجب أيضا في النفس على المذهب، وأما الدية، فتجب على الثلاثة أثلاثا، ولا حق للسيد فيما يجب على الآخرين، وإنما يتعلق حقه بما على الاول، وفيما يستحقه القولان، فعلى القول الاول: أقل الامرين من ثلث الدية، وثلث القيمة، وعلى الثاني: الاقل من ثلث الدية، وأرش الجناية في ملكه وهو نصف القيمة، فلو كانت الصورة بحالها، فعاد الاول وجرح بعد العتق جراحة أخرى ومات بسراية الجميع، فالدية عليهم أثلاثا لما سبق أنا ننظر إلى عدد الجارحين، لا إلى الجراحات، ثم الثلث الواجب على

(7/49)

الجاني الاول واجب عن جنايتيه، فتقابل الجناية الواقعة في الرق سدس الدية، فللسيد على القول الاول الاقل من سدس الدية الواجب بالجناية في ملكه، أو سدس القيمة، وعلى الثاني الاقل من سدس الدية أو نصف القيمة وهو أرش الجناية في ملكه. ولو قطع يد عبد، فعتق، فجرحه آخر جراحة، فعاد الاول، فجرحه أخرى، فعليهما الدية نصفين، والنصف الواجب على الاول وجب بجنايتي الرق والحرية، فحصة الجناية الاولى ربع الدية، فللسيد في القول الاول الاقل من ربع الدية وربع القيمة، وعلى الثاني الاقل من ربع الدية، ونصف القيمة، وبه أجاب ابن الحداد في هذه الصورة، وذكر القاضي أبو الطيب أنه الاظهر، ولو جنى اثنان على عبد معتق، ثم جنى عليه ثالث، ومات بالسراية، فعليهم الدية أثلاثا، وللسيد في القول الاول الاقل من ثلثي الدية وثلثي القيمة، وفي الثاني الاقل من ثلثي الدية وأرش جنايتي الرق، ولو جنى عليه ثلاثة في الرق، فعتق، ثم جنى رابع ومات، فعليهم الدية أرباعا، للسيد في القول الاول الاقل من ثلاثة أرباع الدية وثلاثة أرباع القيمة، وفي الثاني الاقل من ثلاثة أرباع الدية وأرش جنايات الرق، ولو جنى اثنان في الرق، وثلاثة بعد ما عتق، فالدية عليهم أخماسا، للسيد في القول الاول الاقل من خمسي الدية وخمسي القيمة، وفي الثاني الاقل من خمسي الدية وأرش جنايتي الرق، ولو أوضح عبدا، فعتق، فقطع آخر يده، ومات منهما، فعليهما الدية، وللسيد على القول الاول أقل الامرين من نصف الدية، ونصف القيمة، وعلى الثاني الاقل من نصف الدية ونصف عشر القيمة، وهو أرش الموضحة، ولو أوضحه، فعتق، فجاء تسعة فجرحوه ومات، فعليهم الدية أعشارا، وللسيد على القول الاول الاقل من عشر الدية وعشر القيمة، وعلى الثاني الاقل من عشر الدية، ونصف عشر القيمة، وهو أرش الموضحة ولو جرحه الاول جرحا آخر مع التسعة، فالدية عليهم كذلك للسيد، الاقل من نصف عشر الدية ونصف عشر القيمة على القولين، لانه لم يجب بالجناية واقفة وسارية إلا نصف عشر الضمان، وهكذا يتفق القولان إذا اتفق قدر الضمان على التقديرين، كما إذا جنى خمسة في الرق، وأرش جناياتهم نصف القيمة، وخمسة بعد العتق، فللسيد على القولين الاقل من نصف الدية ونصف القيمة. فرع قطع حر يد عبد، فعتق، فحز آخر رقبته، فقد أبطل الحز السراية،

(7/50)

فعلى الاول نصف القيمة للسيد، وعلى الثاني القصاص، أو كمال الدية للوارث، ولو قطع حر يد عبد، فعتق، ثم قطع آخر يده الاخرى، ثم حزت رقبته، فإن حزه ثالث، فقد بطلت سراية القطعين، فعلى الاول نصف القيمة للسيد، وعلى الثاني القصاص في الطرف، أو نصف الدية للوارث، وعلى الثالث القصاص في النفس، أو كمال الدية، وإن حزه الاول، نظر، إن حزه بعد اندمال قطعه، فعليه نصف القيمة للسيد، والقصاص في النفس، أو كمال الدية للوارث، وعلى الثاني نصف الدية، وإن حزه قبل الاندمال، فعليه القصاص في النفس، ثم إن قلنا بالصحيح: إن بدل الطرف يدخل في النفس، فإن اقتص الوارث، سقط حق السيد، وإن عفا، وجب كمال الدية للسيد منه الاقل من نصف الدية، ونصف القيمة على أحد القولين كما سبق، هذا هو الصحيح، وقال القاضي أبو الطيب: عندي يسقط حق السيد وإن عفا الوارث، لانه إذا سقط حكم الطرف، صار الحكم للنفس، وكان المأخوذ بدل النفس المفوتة بعد زوال ملك السيد، وعلى قول ابن سريج والاصطخري: أن بدل الطرف لا يدخل في النفس، يكون للسيد عليه نصف القيمة، وللوارث القصاص في النفس، أو كمال الدية، وإن حز الثاني، بطلت سراية الاول، فعلى الاول نصف القيمة للسيد، والثاني قطع طرف حز ثم قتله، فإن قتله بعد الاندمال، فللوارث أن يقتص منه في الطرف والنفس، وله أن يأخذ نصف الدية لليد، ودية كاملة للنفس، فإن شاء، اقتص فيهما، وإن شاء، أخذ بدلهما، وإن شاء، بدل أحدهما وقصاص الآخر، وإن قتله قبل الاندمال، فللوارث القصاص في النفس بقطع اليد، وله أخذ دية النفس فقط. فرع قد عرفت أن الواجب فيما إذا جنى على عبد، فعتق، وسرت الجناية إلى نفسه، إنما هو الدية، والدية الابل، قال الاصحاب: تؤخذ الدية، وتصرف إلى السيد حصته على التفصيل السابق من الابل، وليس للوارث أن يقول: أستوفي الابل، وأدفع إليه ما يستحقه من الدراهم، أو الدنانير، زاعما أنه إنما يستحق القيمة، والقيمة دراهم أو دنانير، لان ما يستحقه يستحقه من عين الدية التي هي الواجبة وليست مرهونة بحقه، بخلاف الدين مع التركة، وليس للسيد أن يكلف الجاني تسليم الدراهم، ولو أتى الجاني بالدراهم، ففي إجبار السيد على قبولها وجهان، أرجحهما عند الامام والغزالي: نعم، وحاصله تخيير الجاني بين تسليم

(7/51)

الدية والدراهم، ولو أبرأ السيد الجاني عما يستحقه من الدية، برئ، وليس للورثة المطالبة به. فرع رمى إلى ذمي، فأسلم، أو عبد، فعتق قبل الاصابة، وجب دية حر مسلم، ولا قصاص إذا كان الرامي حرا مسلما، وكذا لو رمى ذمي إلى ذمي، أو إلى عبد، ثم أسلم الرامي، أو عتق قبل الاصابة، لا قصاص، لانه لا كفارة عند الاصابة. فرع قد يعبر عن مسائل الباب في تغير الحال بين الجرح والموت، وبين الرمي والاصابة، فيقال: كل جرح أوله غير مضمون لا ينقلب مضمونا بتغير الحال في الانتهاء، وإن كان مضمونا في الحالين، اعتبر في قدر الضمان الانتهاء، وفي القصاص تعتبر الكفاءة في الطرفين والوسط، وكذا إذا تبدل الحال بين الرمي والاصابة، اعتبر في القصاص الكفاءة في الطرفين والوسط، وكذا يعتبر الطرفان والوسط في تحمل العاقلة وبالله التوفيق.
باب القصاص في الأطراف فيه فصول أربعة:
الأول : في أركانه وهي ثلاثة: القطع والقاطع والمقطوع، وكما يعتبر في القتل أن يكون عمدا محضا عدوانا يعتبر ذلك في الطرف، فلا يجب القصاص بالجراحات، وإبانة الاطراف إذا كانت خطأ، أو شبه عمد، ومن صور شبه العمد: أن يضرب رأسه بلطمة أو حجر لا يشج غالبا لصغره، فيتورم الموضع، ويتضح العظم، وقد يكون الضرب بالعصا الخفيفة، والحجر المحدد عمدا في الشجاج، لانه يوضح غالبا، ويكون شبه عمد في النفس، لانه لا يقتل غالبا، ولو أوضحه بما يوضح غالبا، ولا يقتل غالبا، فمات من تلك الموضحة، فعن الشيخ أبي حامد أنه يجب القصاص في الموضحة، ولا يجب في النفس، واستبعده ابن الصباغ

(7/52)

وغيره، لانه إذا كانت هذه الآلة توضح في الغالب كانت كالحديدة، وفق ء العين بالاصبع عمد، لانها في العين تعمل عمل السلاح ويعتبر في القاطع كونه مكلفا ملتزما للاحكام، وفي المقطوع كونه معصوما كما ذكرنا في النفس، ومن قتل به الشخص، قطع به، ومن لا، فلا. ولا يشترط في قصاص الطرف التساوي في البدل، فيقطع العبد بالعبد، والمرأة بالرجل وبالعكس، والذمي بالمسلم، والعبد بالحر، ولا عكس فيهما، وتقطع الجماعة بالواحد إذا اشتركوا بأن وضعوا السكين على اليد، وتحاملوا عليها دفعة واحدة حتى أبانوها، أو ضربوه ضربة اجتمعوا عليها، ولو تميز فعل الشركاء، بأن قطع هذا من جانب، وهذا من جانب حتى التقت الحديدتان، أو قطع أحدهما بعض اليد، وأبانها الآخر، فلا قصاص على واحد منهما، ويلزم كل واحد منهما حكومة تليق بجنايته، وينبغي أن يبلغ مجموع الحكومتين دية اليد، وعن صاحب التقريب حكاية قول: إنه يقطع من كل واحد منهما بقدر ما قطع إن أمكن ضبطه، والمشهور الاول، ولو جزا حديدة جز المنشار، فقال الجمهور: هما فعلان متميزان، وقال ابن كج: هو اشتراك موجب للقصاص، قال الامام: هذا يصور صورتين، إحداهما: إن يتعاونا في كل جذبة وإرساله، فتكون من صور الاشتراك، والثانية: أن يجذب كل واحد إلى جهة

(7/53)

نفسه، ويفتر عن الارسال في جهة صاحبه، فيكون البعض مقطوع هذا، والبعض مقطوع ذاك، ويكون الحكم ما قاله الجمهور.
الفصل الثاني : فيما يوجب قصاص الطرف الجنايات فيما دون النفس ثلاثة أنواع: جرح يشق، وقطع يبين، وإزالة منفعة بلا شق ولا إبانة. النوع الاول: الجرح، ويتعلق به القصاص في الجملة، قال الله تعالى * (والجروح قصاص) * ثم تنقسم إلى واقعة على الرأس والوجه، وإلى غيرها. الضرب الاول: الواقعة على الرأس والوجه، وتسمى الشجاج، وهي عشر، إحداها: الحارصة وهي التي تشق الجلد قليلا نحو الخدش، وتسمى الحرصة أيضا، الثانية: الدامية: وهي التي تدمي موضعها من الشق والخدش، ولا يقطر منها دم، هكذا نص عليه الشافعي وأهل اللغة، قال أهل اللغة: فإن سال منها دم، فهي الدامعة بالعين المهملة، وذكر الامام والغزالي في تفسيرها: سيلان الدم وهو خلاف الصواب، الثالثة: الباضعة وهي التي تبضع اللحم بعد الجلد، أي: تقطعه، الرابعة: المتلاحمة وهي التي تغوص في اللحم، ولا تبلغ الجلدة بين اللحم والعظم، وتسمى اللاحمة أيضا، الخامسة: السمحاق وهي التي تبلغ تلك الجلدة، وتسمى تلك الجلدة السمحاق، وقد تسمى هذه الشجة: الملطى والملطاة واللاطئة، السادسة: الموضحة وهي التي تخرق السمحاق، وتوضح العظم،

(7/54)

السابعة: الهاشمة وهي التي تهشم العظم، أي: تكسره، الثامنة: المنقلة وهي التي تنقل العظم من موضع إلى موضع، ويقال: هي التي تكسر وتنقل، ويقال: هي التي تكسر العظم حتى يخرج منها فراش العظام، والفراشة: كل عظم رقيق، وفراش الرأس: عظام رقاق تلي القحف، التاسعة: المأمومة وهي التي تبلغ أم الرأس، وهي خريطة الدماغ المحيطة به، ويقال لها: الآمة أيضا، العاشرة: الدامغة وهي التي تخرق الخريطة وتصل الدماغ وهي مذففة. فهذه العشرة هي المشهورة، وذكر فيها ألفاظ أخر تؤول إلى هذه، وجميع هذه الشجاج تتصور في الجبهة كما تتصور في الرأس، وكذلك تتصور ما عدا المأمومة والدامغة في الخد، وفي قصبة الانف، واللحي الاسفل، إذا عرفت هذا، فالقصاص واجب في الموضحة، لتيسر ضبطها، واستيفاء مثلها، ولا قصاص فيما بعدها من الهاشمة والمنقلة وغيرهما، وأما ما قبلها، فلا قصاص في الحارصة قطعا، ولا في الباضعة والمتلاحقة والسمحاق على المذهب، والدامية كالحارصة، وقيل: كالباضعة، فإن أوجبنا القصاص في المتلاحمة والباضعة، فإن كان على رأس كل واحد من الشاج والمشجوج موضحة، تيسرت معرفة النسبة بهما، وإن لم تكن، راجعنا أهل الخبرة لينظروا في المقطوع والباقي، ويحكموا بأنه نصف، أو ثلث بالاجتهاد بعد غمر رأس الشاج والمشجوج، ويحكمون أيضا عند القصاص، ويعمل باجتهادهم، فإن شكوا في أن المقطوع نصف أو ثلث أخذ باليقين. الضرب الثاني: الجراحات في سائر البدن، فما لا قصاص فيه إذا كان على الرأس والوجه لا قصاص فيه إذا كان على غيرهما، وأما الموضحة التي توضح عظم الصدر، أو العنق، أو الساعد أو الاصابع، ففي وجوب القصاص فيها وجهان،

(7/55)

أحدهما: لا، كما لا يجب فيها أرش مقدر، وأصحهما: نعم، وهو ظاهر النص لتيسر استيفاء المثل، وإذا اختصرت، وأجبت في الجراحات في جميع البدن بالمختار، قلت: يجب القصاص في الجراحة على أي موضع كانت بشرط أن تنتهي إلى عظم ولا تكسره. النوع الثاني: قطع الطرف، فيجب القصاص بقطع الطرف بشرط إمكان المماثلة، وأمن استيفاء الزيادة، ويحصل ذلك بطريقين: أحدهما: أن يكون للعضو مفصل توضع عليه الحديدة وتبان، والمفصل موضع اتصال عضو بعضو على منقطع عظمين، وقد يكون ذلك بمجاورة محضة، وقد يكون مع دخول عضو في عضو، كالمرفق والركبة، فمن المفاصل الانامل والكوع والمرفق ومفصل القدم والركبة، فإذا وقع القطع على بعضها، اقتص من الجاني، قال الامام: وفي بعض التعاليق عن شيخي حكاية وجه بعيد في المرفق والركبة، قال: وأظنه غلطا من المعلق، ومن المفاصل أصل الفخذ والمنكب، فإن أمكن القصاص بلا إجافة، اقتص، وإلا فلا، سواء كان الجاني أجاف أم لا، لان الجوائف لا تنضبط، وحكى الامام وجها شاذا أنه يجري القصاص إذا كان الجاني أجاف، وقال أهل البصر: يمكن أن يقطع، ويجاف مثل تلك الجائفة. الطريق الثاني: أن يكون للعضو حد مضبوط ينقاد لآلة الابانة، فيجب القصاص في فق ء العين، وفي الاذن، والجفن، والمارن، والذكر والانثيين قطعا، وفي الشفة واللسان على الصحيح، وفي الشفرين والاليتين على الاصح عند الاكثرين، ولا قصاص في إطار الشفة بكسر الهمزة وتخفيف الطاء المهملة، وهو المحيط بها، لانه ليس له حد مقدر، والكلام

(7/56)

في قدر الشفتين والشفرين والاليتين يأتي في الديات إن شاء الله تعالى. فرع لو قطع بعض الاذن، أو بعض المارن من غير إبانة، وجب القصاص على الاظهر، لاحاطة الهواء بهما، وإمكان الاطلاع عليهما من الجانبين، ويقدر المقطوع بالجزئية، كالثلث والربع، لا بالمساحة، ولو قطع بعض الكوع، أو مفصل الساق والقدم، ولم يبن، فلا قصاص على الاظهر، لانها تجمع العروق والاعصاب، وهي مختلفة الوضع تسفلا وتصعدا، فلا يوثق بالمماثلة فيها بخلاف المارن، ولو قطع فلقة من الاذن، أو المارن، أو اللسان، أو الحشفة، أو الشفة، وأبانها، وجب القصاص على الصحيح، وتضبط بالجزئية، ولو أبان قطعة من الفخذ، فلا قصاص، كذا جزم به الغزالي، ويشبه أن يجئ فيه خلاف كالباضعة. فرع قطع يدا أو عضوا، وبقي المقطوع متعلقا بجلده، وجب القصاص، أو كمال الدية، لانه أبطل فائدة العضو، ثم إذا انتهى العضو في الاقتصاص إلى تلك الجلدة، فقد فصل القصاص، ويراجع الجاني أهل الخبرة في تلك الجلدة، ويفعل مصلحته من القطع والترك. فرع لا قصاص في كسر العظام، لعدم الوثوق بالمماثلة، لكن للمجني عليه أن يقطع أقرب مفصل إلى موضع الكسر، ويأخذ الحكومة للباقي، وله أن يعفو، ويعدل إلى المال، ولو أوضح رأسه مع الهشم، فللمجني عليه أن يقتص في الموضحة، ويأخذ الهشم ما بين أرش الهاشمة والموضحة، وهو خمس من الابل، ولو أوضح ونقل، فللمجني عليه أن يقتص في الموضحة، ويأخذ ما بين الموضحة والمنقلة، وهو عشر من الابل، ولو أوضح وأم، فله أن يوضح، ويأخذ ما بين الموضحة والمأمومة، وهو ثمانية وعشرون بعيرا وثلث بعير، لان في المأمومة ثلث الدية.

(7/57)

فرع قطعه من الكوع، فأراد المجني عليه أن يلقط أصابعه، فليس له ذلك، فلو بادر وفعله، عزر، ولا غرم عليه، لانه يستحق إتلاف الجملة، فلا يلزمه بإتلاف البعض غرم، كما أن مستحق قتل النفس لو قطع طرف الجاني، لا غرم عليه، قال البغوي: وهل له أن يعود ويقطع الكف ؟ وجهان، أصحهما: نعم، كما أن مستحق النفس لو قطع يد الجاني له أن يعود ويحز رقبته، ولو طلب حكومة الكف تدخل في دية الاصابع وقد استوفى الاصابع المقابلة بالدية، ولو قطع يده من المرفق، فأراد أن يقطع من الكوع، أو يقطع أصبعا، ويرضى بها قصاصا ومالا، لم يكن له ذلك، لانه عدول عن محل الجناية مع القدرة عليه، وقيل: إن رضي بذلك بلا مال، جاز، والصحيح الاول، فلو خالفنا فقطع من الكوع، عزر ولا غرم لما سبق، ولو أراد بعد ذلك أن يقطع من المرفق، قال الامام: لا يمكنه، وجعله البغوي على وجهين، ولو طلب حكومة الساعد لم نثبتها له، كذا نقله الامام عن الاصحاب، ونقله البغوي أيضا، ثم قال: وعندي أنها تثبت. فرع لو كسر عظم العضد، وأبان اليد منه، فللمجني عليه أن يقطع من المرفق، ويأخذ الحكومة لما بقي، وإن عفا، فله دية الكف، وحكومة للساعد، وحكومة للمقطوع من العضد، فلو أراد أن يترك المرفق، ويقطع من الكوع، فهل له ذلك ؟ وجهان، أرجحهما عند البغوي: يجوز، لعجزه عن محل الجناية، ومسامحته، وأرجحهما عند الروياني وغيره لا، لانه عدول عما هو أقرب إلى محل الجناية ولو أراد التقاط الاصابع، لم يمكن قطعا، ولو أراد أخذ أصبع واحدة، فالقياس أنه على الوجهين في قطع الكوع، فإذا قلنا: ليس له القطع من الكوع، فقطع، ثم أراد القطع من المرفق، لم يكن وليس له حكومة الساعد، وإن قلنا: له القطع من الكوع، فقطع، فله حكومة الساعد على الاصح، وتجب له حكومة المقطوع من العضد، هكذا جزم به الاصحاب، وحكى الغزالي فيه وجهين، والصواب الاول، لان استيفاء تلك البقية متعذر شرعا، ولم يوجد من المجني عليه فيها تقصير وعدول، ولم أجد هذين الوجهين لغير الغزالي.

(7/58)

فرع لو قطعه من نصف الساعد، قطع من الكوع وأخذت حكومة نصف الساعد، فلو عفا، فله دية الكف، وحكومة لنصف الساعد، ولو أراد أن يلتقط أصابعه، لم يكن، فلو فعل، لم يمكن من القطع من الكوع، قال البغوي: وليس له حكومة الكف، وله حكومة نصف الساعد، ويجئ في حكومة نصف الساعد الخلاف. فرع لو قطع يده من نصف الكف، لم يقتص في الكف، وله التقاط الاصابع. وإن تعددت الجراحة، لانه لا سبيل إلى إهماله، وليس بعد موضع الجراحة إلا مفاصل متعددة، وهل تجب مع قطعها حكومة نصف الكف، أم تدخل الحكومة في فرع من الام: لو قطعها، كدخولها في استيفاء الدية ؟ وجهان، أصحهما: الوجوب فرع: من " الام ": لو شق كفه حتى انتهى إلى مفصل، ثم قطع من المفصل أو لم يقطع، اقتص منه إن قال أهل الخبرة: يمكن أن يفعل به مثله. النوع الثالث: إبطال المنافع وهي لا تباشر بالتفويت، وإنما تفوت تبعا لمحلها، وقد ترد الجناية على غير محلها، وتفوت هي بالسراية لارتباط بينها وبين محل الجناية، فلو أوضح رأسه، فذهب ضوء عينيه، فالنص أنه يجب القصاص في الضوء كما يجب في الموضحة، ونص فيما إذا قطع أصبعه فسرى إلى الكف، أو إلى أصبع أخرى بتآكل أو شلل، أنه لا يجب القصاص في محل السراية، فقيل: فيهما قولان، والمذهب تقرير النصين، والفرق أن الضوء ونحوه من اللطائف لا تباشر بالجناية، وإنما تقصد بالجناية على محلها، أو محل آخره، وإذا أوجبنا القصاص في الضوء بالسراية، فالذي صححه الامام نقلا ومعنى أن السمع كالبصر، وحكى فيما إذا أبطل بطش عضو بالسراية تردد الاصحاب، منهم من ألحقه بالضوء، وبه قال صاحب التقريب ومنهم من رأى البطش عسر الازالة،

(7/59)

كالاجسام، وإليه ميل الشيخ أبي محمد، وفي العقل أيضا تردد لبعده عن التناول بالسراية، قال: ولا يبعد إلحاق الكلام بالبصر، ورتبها فجعل البصر والسمع في درجة، ويليهما الكلام، ويليه البطش، ويليه العقل، وذكر صاحب المهذب أنه لو جنى على رأسه، فذهب عقله، أو على أنفه، فذهب شمه، أو على أذنه، فذهب سمعه، فلا قصاص في العقل والشم والسمع، والاقرب منع القصاص في العقل، ووجوبه في الشم والبطش والذوق، لان لها محال مضبوطة، ولاهل الخبرة طرق في إبطالها، وإذا ذهب الضوء بالموضحة، واقتصصنا في الموضحة، فلم يذهب ضوء الجاني، أذهب بأخف ما يمكن، كتقريب حديدة محماة من عينيه، أو طرح كافور فيها ونحوهما، وإن ذهب ضوء الجاني، حصل القصاص، وفيه شئ يأتي إن شاء الله تعالى. ولو هشم رأسه، فذهب ضوؤه، عولج بما يزيل الضوء ولا يقابل الهشم بالهشم، ولو لطمه، فذهب ضوؤه واللطمة بحيث تذهب الضوء غالبا، فالمنقول عن نصه في الام أنه يلطم مثل لطمته، فإن ذهب الضوء فعلى ما ذكرنا في الموضحة، وإلا أزيل بالمعالجة، وإن ابيضت الحدقة، أو شخصت، فعل به ما يفضي إليه إن أمكن، ونسب صاحب المهذب هذا المنقول عن النص إلى بعض الاصحاب، ثم قال: ويحتمل أن لا يقتص في اللطمة كما لا يقتص بالهاشمة، لانه لا قصاص في اللطمة لو انفردت، وهذا حسن، وجعله صاحب التهذيب وجها، وقال: هو الاصح. فرع إذا قلنا: لا يجب القصاص في الاجسام بالسراية، فقطع أصبعه، فسرى القطع إلى الكف وسقطت، فلا يجب القصاص إلا في تلك الاصبع، وإذا اقتص في الاصبع، فسرى إلى الكف فالنص أن السراية لا تقع قصاصا، بل يجب على الجاني دية باقي اليد، ونص فيما إذا أوضحه فذهب ضوؤه وشعر رأسه، فاقتص في الموضحة، فذهب ضوء الجاني وشعر رأسه أيضا، أنه يكون مستوفيا حقه، ولو لم يذهب ضوء الجاني، ونبت شعره، فعليه دية البصر وحكومة الشعر. وفي هذا

(7/60)

النص إيقاع الشعر مقابلا للشعر وهو من الاجسام، فاقتضى وقوع السراية في الاجسام قصاصا، فقيل: قولان في أن السراية في الضوء والكف هل تقع قصاصا ؟ وقيل: في الكف قولان، ويقع الضوء قطعا، والمذهب أن السراية لا تقع قصاصا في الكف ولا في الشعر، ولو عفا المجني عليه عن قصاص الاصبع، فله دية اليد، وإن اقتص، فلم يسر القطع إلى غير تلك الاصبع، أو سرى وقلنا: لا يقع قصاصا، فله أربعة أخماس دية الكف للاصابع الاربع، ولا تجب لمنابتها من الكف حكومة، بل تدخل في ديتها، وفي دخول حكومة خمس الكف في قصاص الاصبع، وجهان سيعودان إن شاء الله تعالى، وما يجب من الدية يجب مغلظا في مال الجاني، لانه وجب بجناية عمد موجبة للقود، وقيل: على العاقلة، والصحيح الاول، وله المطالبة به عقب قطع الاصبع، وفي صورة الموضحة المذهبة للبصر، لو أوضحه، فلم يذهب ضوؤه في الحال، لا يطالب بالدية، بل ينتظر، فلعله يسري إلى البصر فيحصل الاقتصاص، وكذا في النفس، لو قطع أصبعه فسرى إلى نفسه، فقطع الولي أصبع الجاني، ينتظر السراية ولا يطالب بالدية في الحال. فرع له تعلق بالسراية. لو قتل مستحق القصاص الجاني خطأ، أو ضربه بسوط خفيف، فهل يصير مستوفيا ؟ فيه خلاف، ومثله: لو وثب الصبي، أو المجنون على قاتل مورثه فقتله، هل يصير مستوفيا ؟ وجهان، أصحهما: لا، فعلى هذا ينتقل حقه إلى الدية، وتجب الدية بقتل الجاني، وهل تكون عليه أم على عاقلته ؟ يبنى على الخلاف في أن عمدهما عمد أم خطأ، ويجري فيما إذا ثبت قصاص لصبي أو مجنون، فوثب على القاطع فقطع طرفه، هل يكون مستوفيا لحقه ؟ ثم موضع الخلاف إذا لم يكن من الجاني تمكين، فأما إذا أخرج يده إلى الصبي أو المجنون فقطعه، فلا يكون مستوفيا لحقه بلا خلاف، ويكون قطعه هدرا.
الفصل الثالث : في المماثلة وهي معتبرة في وجوب القصاص في الطرف، كالكفاءة في النفس، فلا يقابل طرف بغير جنسه، كاليد بالرجل، وإذا اتحد

(7/61)

الجنس، لم يؤثر التفاوت في الصغر والكبر، والطول والقصر، والقوة والضعف، والضخامة والنحافة، كما لا تعتبر مماثلة النفسين في هذه الامور، وكذلك تقطع يد الصانع بيد الاخرق، كما يقتل العالم بالجاهل، وإنما يؤثر التفاوت في أمور: أحدها: تفاوت المحل والقدر، أما المحل، فلا تقطع اليد اليمنى باليسرى، ولا اليسرى باليمنى، وكذا الرجل والعين والاذن، ولا يقطع من الجنس الاعلى بالاسفل، وكذا العكس، وكذا في الشفة، ولا أصبع ولا أنملة بغيرها، ولا أصبع زائدة بزائدة أخرى، إذا اختلف محلهما، بأن كانت زائدة بجنب الخنصر، وزائدة الجاني بجنب الابهام. وأما القدر، فالتفاوت في الحجم صغرا وكبرا، وطولا وقصرا لا يؤثر في الاعضاء الاصلية قطعا، وكذا في الزائدة على الاصح، فإن قلنا: تؤثر، وكانت زائدة الجاني أكبر، لم يقتص منه، وإن كانت زائدة المجني عليه أكبر، اقتص، وأخذ حكومة قدر النقصان، ثم الخلاف فيما رأى الامام فيما إذا لم يؤثر تفاوت الحجم في الحكومة، فإن أثر، فلا قصاص، قال: والاختلاف في الكون وسائر الصفات لا يؤثر بعد التساوي في الحكومة، وتقطع الزائدة بالاصلية إذا اتفق محلهما، ولا شئ له لنقصان الزائدة، كما لو رضي بالشلاء عن السليمة. فرع نقلوا عن النص أنه لو كانت زائدة الجاني أتم، بأن كان لاصبعه الزائدة ثلاث مفاصل، ولزائدة المجني عليه مفصلان، لم تقطع بها، لان هذا أعظم من تفاوت المحل. فرع الكلام في قصاص الموضحة يتعلق بالمساحة والمحل، أما المساحة، فمعتبرة طولا وعرضا، فلا تقابل ضيقة بواسعة، ولا يقنع بضيقة عن واسعة، فتذرع موضحة المشجوج بخشبة أو خيط، ويحلق ذلك الموضع من رأس الشاج، إن كان عليه شعر، ويخط عليه بسواد أو حمرة، ويضبط الشاج حتى لا يضطرب، ويوضح بحديدة حادة كالموسى، ولا يوضح بالسيف، وإن كان

(7/62)

أو صح به، لانه لا تؤمن الزيادة، وكذا لو أوضح بحجر، أو خشب، يقتص منه بالحديدة، كذا ذكره القفال وغيره، وتردد فيه الروياني، ثم يفعل ما هو أسهل عليه من الشق دفعه واحدة، أو شيئا فشيئا، ويرفق في موضع العلامة، ولا عبرة بتفاوت الشاج والمشجوج في غلظ الجلد واللحم، وأما المحل، فإن أوضح جميع رأسه، ورأساهما متساويان في المساحة، أوضح جميع رأسه، وإن كان رأس الشاج أصغر، استوعبناه إيضاحا، ولا يكفي به ولا ينزل لاتمام المساحة إلى الوجه، ولا إلى القفا، بل يؤخذ قسط ما بقي من الارش إذا وزع على جميع الموضحة، وإن كان رأس الشاج أكبر، لم يوضح جميعه، بل بقدره بالمساحة والاختيار في موضعه إلى الجاني، وقيل: إلى المجني عليه، وقيل: يبتدئ من حيث بدأ الجاني، ويذهب به في الجهة التي ذهب إليها إلى أن يتم القدر، والصحيح الاول وبه قطع الاكثرون، فإن كان في رأس الجاني موضحة، والباقي بقدر ما فيه القصاص، تعين، وصار كأنه كل الرأس، ولو أراد أن يستوفي بعض حقه من مقدم الرأس، وبعضه من مؤخره، لم يكن له ذلك على الصحيح، لانه يأخذ موضحتين بدل موضحة، ولو أراد أن يستوفي البعض ويأخذ للباقي قسطه من الارش مع تمكنه من استيفاء الباقي، لم يكن له ذلك على الاصح، بخلاف ما لو أوضح في موضعين، فإن له أن يقتص في أحدهما، ويأخذ أرش الآخر، لانهما جنايتان، ولو أوضح الجاني بعض الرأس، كالقذال والناصية، أوضحنا ذلك القدر وتممناه من الرأس إن بقي من حقه شئ، وقيل: لا يجوز مجاوزة ذلك الموضع، والاول هو الصحيح المنصوص، ولو أوضح جبهته، وجبهة الجاني أصغر، لم يرتق إلى الرأس،

(7/63)

وليجئ في مجاوزة موضع من الوجه إلى موضع يلاصقه الوجهان، وإذا أوجبنا القصاص في موضحة سائر البدن، فأوضح ساعده وساعد الجاني أصغر، لم يجاوزه إلى العضد ولا إلى الكتف، كما في الوجه والرأس. فرع لو زاد المقتص في الموضحة على قدر حقه، نظر، إن زاد باضطراب الجاني، فلا غرم، وإن زاد عمدا، اقتص منه في الزيادة ولكن بعد اندمال الموضحة التي في رأسه، وإن آل الامر إلى المال، أو أخطأ باضطراب يده، وجب الضمان، وفي قدره وجهان، أحدهما: يوزع الارش عليهما، فيجب قسط الزيادة، وأصحهما: يجب أرش كامل، ولو قال المقتص: أخطأت بالزيادة، فقال المقتص منه: بل تعمدتها، صدق المقتص بيمينه، ولو قال: تولدت الزيادة باضطرابك، وأنكر، فأيهما يصدق ؟ وجهان، لان الاصل براءة الذمة وعدم الاضطراب. فرع اشترك جماعة في موضحة، بأن تحاملوا على الآلة وحزوها معا، ففيه احتمالان للامام، أحدهما: يوزع عليهم، ويوضح من كل واحد قدر حصته لامكان التجزئة، بخلاف القتل، والثاني: يوضح من كل واحد مثل تلك الموضحة، كالشركاء في القطع، وبهذا قطع البغوي، ويجري الاحتمالان فيما لو آل الامر إلى المال، هل يجب على كل واحد أرش كامل أم يوزع عليهم ؟ قال الامام: وهذا الثاني أقرب، وبالاول قطع البغوي. فرع ما ذكرنا أنه يحلق شعر رأس الشاج عند الاقتصاص، مفروض فيما

(7/64)

إذا كان لكل منهما شعر، فإن لم يكن للشاج شعر، فلا حلق، وإن لم يكن على رأس المشجوج شعر، وكان على رأس الشاج شعر، لم يمكن من القصاص لما فيه من إتلاف شعر لم يتلفه، نص عليه في الام ولا يضر التفاوت في خفة الشعر وكثافته. فرع لو شك هل أوضح بالشجة أم لا، لم يقتص مع الشك، ويبحث عن الحال بمسمار حتى يعرف، ويشهد به شاهدان، أو يعترف به الجاني، لان حكم الايضاح يتعلق بالانتهاء إلى العظم حتى لو غرز إبرة فانتهت إلى العظم، كان ذلك موضحة، وإن كان لا يظهر العظم للناظر. التفاوت الثاني في الصفات التي يؤثر التفاوت فيها وفيه مسائل: إحداها: مطلق التفاوت لا يؤثر، بل تقطع اليد البيضاء بالسوداء، والسليمة بالبرصاء، ويد الصانع بيد الاخرق. الثانية: لا تقطع يد أو رجل صحيحة بشلاء وإن رضي به الجاني، وإنما الواجب في الطرف الاشل الحكومة، كما لا يقتل الحر بالعبد، والمسلم بالذمي وإن رضي الجاني، فلو خالف المجني عليه، وقطع الصحيحة، لم تقع قصاصا، بل عليه نصف الدية، ولو سرى فعليه القصاص في النفس، فإن كان قطع بإذن الجاني، فلا قصاص عند السراية، لانه بإذنه، ثم ينظر، إن قال الجاني: اقطع يدي، وأطلق، جعل المجني عليه مستوفيا لحقه، ولم يلزمه شئ، وإن قال: اقطعها عوضا عن يدك، أو قصاصا، فوجهان، أحدهما وبه قطع البغوي: أن على المجني عليه نصف الدية، وعلى الجاني الحكومة، لانه لم يبذلها مجانا، والثاني: لا شئ على المجني عليه، وكأن الجاني أدى الجيد عن الردئ، وقبضه المستحق. الثالثة: اليد الشلاء، والرجل الشلاء، هل تقطعان بالصحيحتين ؟ وجهان،

(7/65)

أحدهما: لا، لان الشرع لم يرد بالقصاص فيها، والثاني وهو الصحيح الذي عليه الاصحاب: أنه يراجع أهل البصر، فإن قالوا: لو قطعت لم ينسد فم العروق بالحسم، ولم ينقطع الدم، لم تقطع بها، وتجب دية يده، وإن قالوا: تنقطع، فله قطعها، وتقع قصاصا، كقتل الذمي بالمسلم، وليس له أن يطلب بسبب الشلل أرشا. الرابعة: هل تقطع الشلاء بالشلاء ؟ وجهان، أحدهما: لا، لان الشلل علة، والعلل يختلف تأثيرها في البدن، والثاني وهو الصحيح الذي قطع به الجمهور: أنهما إن استويا في الشلل، أو كان شلل يد القاطع أكثر، قطعت بها، والشرط أن لا يخاف نزف الدم كما ذكرنا، وإن كان الشلل في يد المقطوع أكثر، لم يقطع بها. فرع قال الشيخ أبو محمد: المراد بالشلل في اليد والرجل زوال الحس والحركة، وقال الامام: لا يشترط زوال الحس بالكلية، وإنما الشلل بطلان العمل. الخامسة: لا أثر لتفاوت البطش، بل تقطع يد القوي بيد الشيخ الذي ضعف بطشه، لكن لو كان النقص بجناية، بأن ضرب رجل يده فنقص بطشها، وألزمناه الحكومة، ثم قطع تلك اليد كاملة البطش، فقد حكى الامام أنه لا قصاص، وأنه لا تجب دية كاملة على الاصح، وهذا كما سبق أن من صار إلى حالة المحتضر بلا جناية، لو حز إنسان رقبته، لزمه القصاص، ولو انتهى إلى تلك الحالة بجناية، فلا قصاص على حازه. السادسة: تقطع يد السليم ورجله بيد الاعسم ورجل الاعرج، لانه لا خلل في اليد والرجل، والعسم: تشنج في المرفق، أو قصر في الساعد أو العضد.

(7/66)

السابعة: لا اعتبار بإخضرار الاظفار واسودادها وزوال نضارتها، فإنها علة ومرض في الاظفار، والطرف السليم يستوفى بالعليل، وأما التي لا أظفار لها، فالصحيح الذي ذكره العراقيون وغيرهم: أنه لا تقطع بها سليمة الاظفار، وأنها تقطع بالسليمة، وكذا حكاه الامام عنهم ونسبه إلى النص، لكن عن الشيخ أبي حامد وغيره، أنه تكمل فيها الدية، وللامام احتمال في جريان القصاص وإن عدمت الاظفار، لانها زوائد، ولو لم يجر القصاص لما تمت دية اليد والاصبع الساقط ظفرها، وقال البغوي: ينقص من الدية شئ. الثامنة: لا تقطع يد صحيحة بيد فيها أصبع شلاء، ولا تقطع من الكوع يد مسبحتها شلاء بيد وسطاها شلاء، فإن استويا في الشلل، فهما كالشلاوين. التاسعة: إذا قطع سليم اليد يدا شلاء، ثم شلت يده، فعن القفال أنه خرج في الاقتصاص منه قولين، ثم رجع وقطع بالمنع، وهو الذي رآه الامام مذهبا، والمذكور في التهذيب أنه يقتص منه، وكذا لو قطع يدا ناقصة أصبعا، ثم سقطت تلك الاصبع من القاطع، بخلاف ما لو قطع حر ذمي يد عبد، ثم نقض العهد، وسبي واسترق لا يقطع، ولو قتله لا يقتل، وفرق بأن القصاص هناك سقط لعدم الكفاءة، والكفاءة تراعى حال الجناية، والامتناع هنا لزيادة حسية في يد القاطع والاعتبار فيها بحال الاستيفاء، فإذا زالت، قطع، ولهذا لو قطع الاشل يدا شلاء، ثم صحت يد القاطع، لا يقتص منه لوجود الزيادة عند الاستيفاء، قال: وكذا اليد ذات الاظفار لا تقطع بما لا أظفار لها، فلو سقطت أظفار القاطع، قطعت بها، والتي لا أظفار لها تقطع بمثلها، فلو نبتت أظفار القاطع لم تقطع لحدوث الزيادة. العاشرة: يجب في قطع الذكر، وفي قطع الانثيين وإشلالها القصاص، سواء قطع الذكر والانثيين معا، أو قدم الذكر، أو الانثيين، ولو دق خصييه، ففي

(7/67)

التهذيب أنه يقتص بمثله إن أمكن، وإلا وجبت الدية، ويشبه أن يكون الدق ككسر العظام، ولو قطع، أو أشل إحدى الانثيين وقال أهل البصر: يمكن القصاص من غير إتلاف الاخرى، اقتص، وذكر الروياني أن الماسرجسي قال: إنه ممكن وإنه وقع في عهده لرجل من أهل فراوة. والقول في قطع الذكر الصحيح بالاشل وبالعكس، والاشل بالاشل على ما ذكرنا في اليد والرجل، وشلل الذكر أن يكون منقبضا لا ينبسط، أو منبسطا لا ينقبض، هذه عبارة الجمهور وقيل: هو الذي لا يتقلص في البرد ولا يسترسل في الحر، وهو بمعنى العبارة الاولى، ولا اعتبار بالانتشار وعدمه، ولا بالتفاوت في القوة والضعف، بل يقطع ذكر الفحل الشاب بذكر الخصي والشيخ والصبي والعنين، لانه لا خلل في نفس العضو وإنما تعذر الانتشار لضعف في القلب أو الدماغ وسواء الاقلف والمختون. الحادية عشرة: تقطع أذن السميع بأذن الاصم وبالعكس، وهل تقطع الاذن الصحيحة بالمستحشفة ؟ قولان، أظهرهما: نعم، لبقاء الجمال والمنفعة من جمع الصوت ورد الهوام بخلاف اليد الشلاء، وبيان الاستحشاف يأتي في الديات إن شاء الله تعالى، وسواء المثقوبة وغيرها إذا كان الثقب للزينة ولم يورث شينا ونقصا، فإن أورث نقصا فلتكن المثقوبة كالمخرومة، ولا تقطع صحيحة بمخرومة، وهي التي قطع بعضها، ولكن يقطع منها بقدر ما كان بقي من المخرومة، وهذا إذا قلنا: يجب القصاص في بعض الاذن كما سبق، فإن شقت ولم يبن منها شئ، فنقل الامام عن العراقيين أنه لا تقطع الصحيحة بها أيضا، لفوات الجمال، قال: ولست أرى الامر كذلك لبقاء الجرم بصفة الصحة.

(7/68)

قلت: هذا الذي قاله الامام ضعيف. والله أعلم. وتقطع المخرومة بالصحيحة ويؤخذ من الدية بقدر ما ذهب من المخرومة، وسواء في المثقوبة والمخرومة المرأة والرجل. الثانية عشرة: يقطع أنف الصحيح بأنف الاخشم، لان الشم ليس في جرم الانف، وهل يقطع الانف السليم بالمجذوم ؟ قال البغوي: إن كان في حال الاحمرار، قطع به، وإن اسود، فلا قصاص، لانه دخل في حد البلى، وإنما تجب فيه الحكومة، ولم يفرق الجمهور بين الاحمرار والاسوداد، وقالوا: يجب القصاص ما لم يسقط منه شئ، فإن سقط، لم يقطع به الصحيح، لكن يقطع منه ما كان بقي من المجني عليه إن أمكن، وإن كان بأنف الجاني نقص كنقص المجذوم جرى القصاص وفيه وجه، قال الامام: هو غلط. الثالثة عشرة: لا تؤخذ العين السليمة بالحدقة العمياء، والصورة القائمة من الحدقة كاليد الشلاء، وتؤخذ القائمة بالصحيحة إذا رضي المجني عليه، ويقطع جفن البصير بجفن الاعمى لتساوي الجرمين، وفقد البصر ليس في الجفن. الرابعة عشرة: لا يقطع لسان ناطق بأخرس ويجوز العكس برضى المجني عليه، ويقطع لسان المتكلم بلسان الرضيع إن ظهر فيه أثر النطق بالتحريك عند البكاء وغيره، وإلا فلا، فإن بلغ أوان التكلم ولم يتكلم، لم يقطع به المتكلم. فرع قطع أذن شخص، فألصقها المجني عليه في حرارة الدم فالتصقت، لم يسقط القصاص ولا الدية عن الجاني، لان الحكم يتعلق بالابانة وقد وجدت، ثم ذكر الشافعي والاصحاب رحمهم الله أنه لا بد من قطع الملصق لتصح صلاته وسببه نجاسة الاذن إن قلنا: ما يبان من الآدمي نجس، وإلا فسببه الدم الذي ظهر في محل القطع فقد ثبت له حكم النجاسة فلا تزول بالاستبطان ويجيئ فيه ما سبق في كتاب الصلاة في الوصل بعظم نجس والتفصيل بين أن ينبت اللحم على موضع النجاسة،

(7/69)

أو لا ينبت، وبين أن يخاف التلف من القطع أو لا يخاف، ولو قطعها قاطع، فلا قصاص عليه، لانها مستحقة الازالة، وإن لم يوجب إزالتها لخوف التلف مثلا، فلو سرى قطع القاطع إلى النفس، حكى الامام عن المحققين أن عليه القصاص، قال: ولا يبعد خلافه، ثم هي وإن كانت مستحقة الازالة فليس للجاني أن يقول: أزيلوها ثم اقطعوا أذني، لان إزالتها من باب الامر بالمعروف لا اختصاص له به، والنظر في مثله إلى الامام، ولو اقتص المجني عليه فألصق الجاني أذنه، فالقصاص حاصل بالابانة، وأما قطع ما ألصق فلا يختص به المجني عليه، ولو قطع بعض أذنه ولم يبنه، ففي القصاص في ذلك القدر خلاف سبق، وذلك إذا بقي غير ملتصق، فأما إذا ألصقه المجني عليه، فالتصق، فيسقط القصاص والدية عن الجاني، ويرجع المجني عليه إلى الحكومة، كالافضاء إذا اندمل يسقط الدية، ولذلك نقول: لو جاء رجل وقطع الاذن بعد الالتصاق، لزمه القصاص، أو الدية الكاملة، هذا هو الصحيح المنصوص، وقيل: لا يسقط القصاص في القدر المقطوع، كما لا يسقط قصاص الموضحة بالاندمال، ولا يجب قطع الملصق قبل تمام الابانة، وهكذا أطلقوه، وفيه نظر إن عللنا بظهور الدم، ولو استأصل أذنه، وبقيت معلقة بجلدة، وجب القصاص بلا خلاف، فلو ألصقها المجني عليه، لم يجب قطعها، وفي سقوط القصاص عن الجاني هذا الخلاف، ولو أبان أذنه، فقطع المجني عليه بعض أذنه مقتصا، فألصقه الجاني، فللمجني عليه أن يعود، ويقطعه لاستحقاقه الابانة. فرع ربط السن المقلوعة في مكانها، وثبوتها، كإلصاق الاذن المقطوعة فيما ذكرناه.
فصل في السن القصاص، وإنما يجب إذا قلعها، فلو كسرها، فلا قصاص، كذا ذكره البغوي وغيره، وحكى ابن كج عن نصه في الام أنه إذا كسر بعض سنه يراجع أهل الخبرة، فإن قالوا: يمكن استيفاؤه بلا زيادة ولا صدع في الباقي، اقتص منه، وبهذا قطع صاحب المهذب ولا تؤخذ السن الصحيحة

(7/70)

بالمكسورة، وتؤخذ المكسورة بالصحيحة مع قسط الذاهب من الارش، وتؤخذ الزائدة بالزائدة بالشرط السابق، ولو قلع سن رجل، وليس للجاني تلك السن، فلا قصاص، وتؤخذ الدية، فلو نبت بعد ذلك، فلا قصاص أيضا، لانها لم تكن موجودة حال الجناية. فرع إذا قلع مثغور وهو الذي سقطت رواضعه سن صبي لم يثغر، فلا قصاص في الحال ولا دية، لانها تعود غالبا، فإن نبتت، فلا قصاص ولا دية، ولكن عليه الحكومة إن نبتت سوداء، أو معوجة، أو خارجة عن سمت الاسنان، أو بقي شين بعد النبات، وإن نبتت أطول مما كانت، أو نبت معها سن شاغية، فكذلك على الاصح، وإن نبتت أقصر مما كانت، وجب بقدر النقص من الارش، وإن جاء وقت نباتها، بأن سقط سائر الاسنان، وعادت، ولم تنبت المقلوعة، أريناه أهل الخبرة، فإن قالوا: يتوقع نباتها إلى وقت كذا، توقفنا تلك المدة، فإن مضت ولم تنبت، أو قالوا: فسد المنبت ولا يتوقع النبات، وجب القصاص على المذهب، وبه قطع الاصحاب، وحكى الغزالي فيه قولين، لان سن الصغير ناقصة، ولم يذكر الخلاف غير الغزالي، ثم إذا أوجبنا القصاص، فالاستيفاء إنما يكون بعد البلوغ، فإن مات الصبي قبل بلوغه، اقتص وارثه في الحال، أو أخذ الارش، وإن مات قبل حصول اليأس، وقبل تبين الحال، فلا قصاص، وفي الارش وجهان يأتيان في الديات إن شاء الله تعالى. فرع قلع مثغور سن مثغور، وجب القصاص، فلو نبت سن المجني عليه، ففي سقوط القصاص قولان، أحدهما: يسقط، لان العائد قائم مقام الاول، كما في غير المثغور، وأظهرهما: لا يسقط، لان هذا هبة جديدة من الله تعالى، وعلى القولين لا ننتظر العود، بل للمجني عليه أن يقتص، أو يأخذ الدية في الحال، وقيل: يراجع أهل الخبرة، فإن قالوا: قد يعود إلى مدة كذا، انتظر تلك المدة، ويكون الحكم كما ذكرنا في غير المثغور، ولو التأمت الموضحة والتحمت،

(7/71)

لم تسقط الدية ولا القصاص، لان العادة فيها الالتحام، وكذا حكم الجائفة، وعن صاحب التقريب وجه أنها إذا التحمت، زال حكمها، ورأى الامام تخصيص هذا الوجه على ضعفه بما إذا نفذت الحديدة إلى الجوف، وحصل خرق من غير زوال لحم دون ما إذا زال شئ، ونبت لحم جديد، ورأى طرده في مثلها في الموضحة، ولو قطع لسانا فنبت، ففي سقوط القصاص طريقان، أحدهما: قولان كالسن، والمذهب القطع بالمنع، لان عوده بعيد جدا، فهو هبة محضة، وجنس السن معتاد العود، التفريع على القولين في عود السن، فإذا اقتص المجني عليه، أو أخذ الارش، ثم نبتت سنه، فليس للجاني قلعها، وهل يسترد الارش إن كان المجني عليه أخذه ؟ وجهان أو قولان، إن قلنا: العائد كالاول، استرد، وإن قلنا: هبة، فلا، وإن كان المجني عليه اقتص، فهل يطالبه الجاني بأرش السن ؟ يبنى على الخلاف، وقال ابن سلمة: لا يطالب هنا قطعا لتعذر استرداد القصاص، وهذا ضعيف، ولو تعدى الجاني، فقلع العائد وقد اقتص منه، فإن قلنا: العائد كالاول، لزمه الارش بهذا القلع لتعذر القصاص وقد وجب له على المجني عليه الارش بالعود ففيه الكلام في التقاص، وإن جعلناه هبة، لزمه الارش بالقلع الثاني، وعلى هذا القول لو لم يقتص منه أولا وأخذ الارش، فللمجني عليه أن يقتص للقلع الثاني، فلو لم يكن اقتص للاول ولا أخذ الارش، لزمه قصاص وأرش، أو أرشان بلا قصاص، أما إذا اقتصصنا من الجاني فعاد سنه دون المجني عليه، فإن قلنا: العائد كالاول، فهل للمجني عليه القلع ثانيا ؟ وجهان، أحدهما: لا، لانه قابل قلعا بقلع فلا تثنى عليه العقوبة، لكن له الارش لخروج القلع الاول عن كونه قصاصا، وكأنه تعذر القصاص بسبب، والثاني: نعم، لان الجاني أفسد منبته، فيكرر عليه حتى يفسد منبته، وإن قلنا: هبة، فلا شئ للمجني عليه وقد استوفى حقه بما سبق، وهذا هو الاظهر، ولو اقتص، فعاد سن الجاني والمجني عليه معا، فلا شئ لواحد منهما على الآخر باتفاق القولين. فرع قلع غير مثغور سن مثغور، قال ابن كج: للمجني عليه أن يأخذ الارش إن شاء، ويقتص إن شاء، وليس له مع القصاص شئ آخر كما في أخذ

(7/72)

الشلاء بالصحيحة، هذا إذا كان غير المثغور بالغا، وإلا فلا قصاص، وفي أمالي أبي الفرج أنه يقال له: إن قلعت سنه الآن، فالظاهر منها العود، فاصبر إلى أن يصير مثغورا، فإن استعجل، أجيب وشرط عليه أن لا حق له فيما يعود. فرع قلع غير مثغور سن غير مثغور، فلا قصاص في الحال، فإن نبتت، فلا قصاص ولا دية، وإن لم تنبت وقد دخل وقته، فالمجني عليه يأخذ الارش أو يقتص، فإن اقتص ولم يعد سن الجاني فذاك، وإن عادت، فهل يقلع ثانيا ؟ وجهان، أصحهما: نعم، قاله الامام. التفاوت الثالث في العدد وفيه مسائل: إحداها: قطع يدا كاملة الاصابع، ويد الجاني ناقصة أصبعا، فللمجني عليه أن يأخذ دية اليد، وله أن يقطع اليد الناقصة، ويأخذ الارش للاصبع، ولو كانت ناقصة أصبعين، فله قطع يده وأرش أصبعين، ولو قطع أصبعين وله أصبع واحدة، فللمجني عليه قطع الموجودة، وأرش المفقودة، ولو قطع أصبعا صحيحة، وتلك الاصبع منه شلاء، فأراد المجني عليه قطع الشلاء وأخذ شئ للشلل، لم يكن له. الثانية: إذا كان النقص في يد المجني عليه، بأن قطع السليم ناقصة بأصبع، فليس للمجني عليه قطع اليد الكاملة، لكن له أن يلتقط الاصابع الاربع، وله أخذ ديتها، فإن التقطها فقد ترك كف الجاني مع قطعه كفه، فله حكومة خمس الكف، وهو ما يقابل منبت أصبعه الباقية، وهل له حكومة أربعة أخماسها ؟ وجهان، أحدهما: لا، بل تدخل تحت قصاص الاصابع، كما تدخل تحت ديتها، وأصحهما: نعم، لان القصاص ليس من جنسها، ويجري الوجهان فيما إذا كانت يد الجاني زائدة بأصبع، ويد المجني عليه معتدلة، فلقط الخمس لتعذر القطع من الكوع بسبب الزائدة، وهل تدخل حكومة الكف تحت قصاص الخمس ولو أخذ دية

(7/73)

الاصابع الاربع في الصورة الاولى، دخلت حكومة منابتها فيها على الصحيح، وقيل: لا تدخل، بل تختص قوة الاستتباع بالكل، وأما حكومة الخمس الباقي من الكف، فتجب على الصحيح، وحكي وجه أن كل أصبع تستتبع الكف كما تستتبعها كل الاصابع. الثالثة: إذا قطع كفا لا أصابع لها، فلا قصاص إلا أن تكون كف القاطع مثلها، ولو قطع صاحب هذه الكف يد سليم، فله قطع كفه ودية الاصابع، حكاه ابن كج عن النص. الرابعة: إذا كان على يد الجاني أصبعان شلاوان، ويد المجني عليه سليمة، فإن شاء قطع يده وقنع بها، وإن شاء لقط الثلاث السليمة وأخذ دية أصبعين، وفي استتباع الثلاث حكومة منابتها واستتباع دية الاصبعين حكومة منبتهما الخلافان السابقان، ولو كانت يد الجاني سليمة، ويد المعني عليه فيها أصبعان شلاوان، لم يجب القصاص من الكوع، ولكن للمجني عليه قطع الثلاث السليمة وحكومة الشلاوين، ويعود الخلاف في استتباع القصاص في الثلاث حكومة منابتها، وفي استتباع حكومة الشلاوين حكومة منبتهما وجهان، أصحهما عند الامام والغزالي والبغوي: المنع، وهو ظاهر نصه في المختصر والثاني: أنه يستتبع، وبه قطع العراقيون. الخامسة: قطع كفا لها أصبع فقط خطأ، وجبت دية تلك الاصبع، والصحيح أنه تدخل حكومة منبتها فيها، وأنه يجب حكومة باقي الكف، وعلى الوجه المحكي في آخر المسألة الثانية: لا حكومة أصلا. فرع في التهذيب أنه لو كانت أصابع إحدى يديه وكفها أقصر من الاخرى، فلا قصاص في القصيرة، لانها ناقصة، وفيها دية ناقصة بحكومة. السادسة: سبق أن الزائد من الاعضاء يقطع بالزائد إذا اتحد المحل، وذكرنا خلافا في اشتراط التساوي في الحجم، فلو فرض شخصان لكل منهما أصبع زائدة،

(7/74)

قطع أحدهما زائدة الآخر، اقتص منه إذا حصل شرطه، وكذا لو قطع أحدهما يد الآخر، ولو قطع المعتدل يدا لها أصبع زائدة، قطع، وأخذ منه حكومة للزائدة، سواء كانت معلومة بعينها أم لا، وإن شاء المجني عليه أخذ دية اليد وحكومة الزائدة، ولو قطع صاحب الاصابع الست يد معتدل، لم تقطع يده من الكوع إلا أن تكون الزائدة نابتة في الاصابع وللمجني عليه لقط الخمس الاصليات، ويعود الوجهان في استتباع قصاصها حكومة الكف، فإن كانت الزائدة بجنب أصلية بحيث لو قطعت الاصلية سقطت الزائدة، لم تقطع، بل يقتصر على قطع الاربع ويأخذ دية الخامسة، ولو كانت نابتة على أصبع وأمكن قطع بعضها مع الاربع بأن كانت نابتة على الانملة الوسطى من أنمله، قطعت الانملة العليا مع الاربع، وأخذ ثلثا دية أصبع، هذا إذا كانت في الست زائدة معلومة بعينها، أما إذا كانت الست كلها أصلية، بأن انقسمت القوة في الست على ستة أجزاء متساوية في القوة والعمل بدلا عن القسمة على خمسة أجزاء، فللمجني عليه أن يلتقط منها خمسا على الولاء من أي جانب شاء، هكذا أطلق، ولك أن تقول: إن لم تكن الست على تقطيع الخمس المعهودة فهذا قريب، وإن كانت على تقطيعها، فمعلوم أن صورة الابهام من الخمس تباين صورة باقيها، فإن كانت التي تشبه الابهام على طرف، فينبغي أن يلقط الخمس من ذلك الجانب، وإن وقعت ثانية وكانت التي تليها على الطرف كالملحقة بها، فينبغي أن يلقط الخمس من الجانب الآخر، قال الامام: ويختلج في النفس أن يقال: ليس له لقط الخمس لوقوع الست على نظم يخالف نظم الخمسة المعتدلة، ثم إنه لا يستكمل حقه بقطع الخمس، لانها خمسة أسداس اليد، فله مع ذلك سدس الدية، لكن يحط من السدس شئ لان الخمس الملقوطة وإن كانت خمسة أسداس، فهي في الصورة كالخمس المعتدلة، وتقدير المحطوط إلى رأي المجتهد، ولو بادر المقطوع فقطع الست، قال البغوي: يعزر ولا شئ عليه، ولو قيل: يلزمه شئ لزيادة الصورة، لم يبعد، ولو قطع صاحب الست أصبعا لمعتدل، قطعت أصبعه، وأخذ ما بين خمس دية اليد وسدسها، وهو بعير وثلثا بعير، لان خمسها عشرة، وسدسها ثمانية وثلث، وقياس ما سبق أن يقال: يحط من قدر التفاوت شئ، ولو قطع معتدل اليد اليد الموصوفة، قطعت يده، وأخذ منه شئ للزيادة المشاهدة، كذا حكاه الامام وغيره، ولو قطع أصبعا، لم يقتص،

(7/75)

لما فيه من استيفاء خمس سدس، ولكن يأخذ منه سدس دية اليد، ولو قطع أصبعين، قطع منه أصبع، وأخذ ما بين ثلث دية اليد وخمسها، وهو ستة أبعرة وثلثان، ولو قطع ثلاثا، قطع منه أصبعان وأخذ ما بين نصف دية لايد وخمسيها، وهو خمسة أبعرة، ولو بادر المجني عليه، وقطع بأصبعه المقطوعة أصبعا منها، قال الامام: هو كمن قطع يدا شلاء فابتدر المجني عليه، وقطع بها الصحيحة. المسألة السابعة: إذا قطع صاحب الست يد معتدل، وقال أهل البصر: نعلم أن واحدة من الست زائدة، وهي ملتبسة، فليس للمجني عليه قطع الخمس، لان الزائدة لا تقطع بالاصلية عند اختلاف المحل، ولا يؤمن أن تكون الزائدة هي إحدى المستوفيات، ولو بادر وقطع خمسا، عزر، ولا شئ له، ولا شئ عليه، لاحتمال أن المقطوعات أصليات، وإن بادر وقطع الكل، فعليه حكومة للزائدة، وإن قال أهل البصر: لا ندري أهي كلها أصليات، أم خمس منها أصلية، وواحدة زائدة، فلا قصاص أيضا، فلو قطع جميعها أو خمسا منها، عزر، ولا شئ له، ولا عليه، لانه إن قطع الكل، احتمل أنهن أصليات، وإن قطع خمسا احتمل أن الباقية زائدة. الثامنة: في الزائدة من الانامل قد أجرى الله سبحانه وتعالى العادة أن كل أصبع سوى الابهام منقسمة ثلاثة أقسام وهي الانامل الثلاث، فلو انقسمت على خلاف العادة أصبع بأربع أنامل، فلها حالان، أحدهما: أن تكون الاربع أصلية عند أهل البصر، وقد يستدل عليه بأن تكون غير مفرطة الطول، وتناسب باقي الاصابع، فإذا قطع صاحبها أنملة لمعتدل، قطعت منه أنملة، لكن لا يتم بها حق المجني عليه، لان أنملته ثلث الاصبع، وهذه ربعها، فيطالب بما بين الربع والثلث من دية أصبع، وهو خمس أسداس بعير، وإن قطع أنملتين، قطعنا منه أنملتين، وطالبناه بما بين نصف دية الاصبع وثلثها، وهو بعير وثلثا بعير، وإن قطع أصبع معتدل بتمامها، فهل يقطع أصبعه بها ؟ وجهان، أحدهما: نعم، وبه قطع الغزالي والروياني، وصححه الامام، وأصحهما عند البغوي: المنع، فعلى هذا يقطع ثلاث أنامل هي ثلاثة أرباع حصته، ويطالب بالتفاوت بين جميع الدية، وثلاثة أرباعها، وهو بعيران ونصف، ولو بادر المجني عليه، وقطع أصبعه، عزر ولا شئ عليه، ولو قطع معتدل أنملة من له هذه الاصبع، لم تقطع أنملته، لكن يؤخذ منه

(7/76)

ربع دية أصبع، ولو قطع أنملتين، فللمجني عليه أن يقطع منه أنملة ويأخذ بعيرا وثلثين، ولو قطع ثلاث أنامل، فله أن يقطع أنملتين ويأخذ خمسة أسداس بعير، ولو قطع الاصبع بتمامها، قطعت أصبعه، ولم يلزمه شئ آخر، هكذا ذكره الامام والروياني. الحال الثاني: أن تكون الانملة العليا زائدة خارجة عن أصل الخلقة، فإن قطع صاحبها أصبع معتدل، لم يقطع أصبعه، لما فيها من الزيادة، وتؤخذ منه الدية، ولو قطعها معتدل، قطعت أصبعه، وأخذت منه حكومة للزائدة، وتختلف الحكومة بكون الزائدة عاملة أم لا، ولو قطع المعتدل أنملة منها، فلا قصاص، وعليه الحكومة، ولو قطع أنملتين، قطع منه أنملة وأخذت الحكومة للزائدة، ولو قطع ثلاثا، قطعت منه أنملتان وأخذت الحكومة. فرع لو كان لانملة طرفان، أحدهما أصلي عامل، والآخر زائد غير عامل، ففي الاصل القصاص والارش الكامل، وفي الآخر الحكومة، ولو قطع صاحبها أنملة معتدل، قطع منه الاصلي إن أمكن إفراده، وإن كانا عاملين مشتدين، قال الامام: القول فيهما قريب من القول في الاصابع الست الاصليات، وإن قطع المعتدل أحد الطرفين، لم تقطع أنملته، وإن قطعهما معا، قطعت أنملته، ولزمه لزيادة الخلقة شئ، وإن قطع صاحبها أنملة معتدل، لم يقطع طرفا أنملته، بل يختار المقطوع أحدهما فيقطعه، ويأخذ معه نصف الارش، ويحط منه شئ، هذا كله إذا نبت طرفا تلك الانملة على رأس الانملة الوسطى، فلو لقي رأسها عظم، ثم انشعب الطرفان من ذلك العظم، فإن لم يكن مفصل بين العظم وبينها، فليس ذلك موضع القصاص، وإن كان لكل طرف مفصل هناك، فالعظم الحائل بين الشعبتين والانملة الوسطى أنملة أخرى، وهي أصبع لها أربع أنامل، والعليا منها ذات طرفين، ولو كان على الساعد كفان، أو على الساق قدمان، فحكمه كالانملتين على رأس أصبع. المسألة التاسعة: لو كانت أصبع ليس لها إلا أنملتان، وهي تناسب سائر

(7/77)

الاصابع في الطول، فللامام فيه احتمالان، أحدهما: ليست أصبعا تامة، وإنما هي أنملتان، وأصحهما: انها أصبع تامة، لكنها ذات قسمين، كما لو كان لها أربع أنامل كانت أصبعا ذات أربع أقسام، ولو وجدت أصبع لا مفصل لها، قال الامام: الارجح عندي نقصان شئ من الدية، لان الانثناء إذا زال، سقط معظم منافع الاصبع، وقد ينجر هذا إلى أن لا تقطع أصبع السليم بها. العاشرة: سليم اليد قطع الانملة الوسطى من فاقد العليا، فلا سبيل إلى الاقتصاص مع بقاء العليا، فإن سقطت بآفة أو جناية، اقتص من الوسطى، وللقفال احتمال أنه لا يقتص، ومثله لو قطع السليم كفا لا أصابع لها، فحكمه ما ذكرنا، فلو بادر المجني عليه فقطع الوسطى مع العليا، فقد تعدى، وعليه أرش العليا، ولو أراد طلب أرش الوسطى في الحال للحيلولة، فليس له ذلك على الصحيح إلا أن يعفو، ولو كانت العليا مستحقة القطع قصاصا، فليس له أيضا طلب أرش الوسطى من غير عفو على الاصح، وقيل: له، لان استيفاء القصاص مرتقب، ومن صور استحقاق العليا بالقصاص ما نص عليه في المختصر وهو أن تقطع الانملة العليا من رجل، والوسطى من آخر فاقد للعليا، فلصاحب العليا القصاص فيها أولا، وإن كان قطعه متأخرا، فإن طلب القصاص، اقتص، ويمكن مستحق الوسطى من استيفائها، قال أبو بكر الطوسي: ولو اتفقا على وضع الحديدة على مفصل الوسطى واستوفيا الانملتين بقطعة واحدة، جاز، وقد هونا الامر عليه، وإن لم يطلب صاحب العليا القصاص، صبر صاحب الوسطى أو عفا. فرع قطع الانملة العليا لرجل، والعليا والوسطى لغيره، نظر، إن سبق قطع الانملة، فلصاحبها الاقتصاص فيها، ويتخير الآخر بين أن تقطع الوسطى، ويأخذ دية العليا، وبين أن يعفو ويأخذ ديتهما، ولو بادر صاحب الانملتين فقطعهما، كان مستوفيا لحقه، ويأخذ الآخر دية العليا من الجاني. الفصل الرابع في وقت الاقتصاص في الجروح المستحب في قصاص الجروح والاطراف التأخير إلى الاندمال، فلو طلب المستحق الاقتصاص في

(7/78)

الحال، مكن منه على المذهب والمنصوص، لان القصاص في تلك الجراحة ثابت وإن سرت إلى النفس، أو شاركه غيره في الجرح، وأما المال، فلا يتقدر، فقد تعود الديتان في اليدين والرجلين إلى واحدة بالسراية إلى النفس، وقد يشاركه جماعة، فيقل واجبه، وقيل: في التعجيل في المال والقصاص قولان، فإن قلنا: يعجل المال، ففي قدر المعجل وجهان، أحدهما: تعجل أروش الجراحات وديات الاطراف وإن كثرت، فإن حصلت سراية، استرد، والثاني: لا يعجل إلا دية نفس، لاحتمال السراية. قلت: الثاني الاصح. والله أعلم.
باب اختلاف الجاني ومستحق الدم فيه مسائل: إحداها: قد ملفوفا في ثوب نصفين وقال: كان ميتا، وقال الولي: كان حيا، فأيهما يصدق ؟ قولان، أظهرهما: الولي، وقيل: يفرق بين أن يكون ملفوفا على هيئة التكفين، أو في ثياب الاحياء، قال الامام: وهذا لا أصل له، ويجري القولان فيما لو هدم عليه بيتا وادعى أنه كان ميتا، وأنكر الولي، وسواء قلنا: المصدق الولي، أو الجاني، فللولي أن يقيم بينة بحياته ويعمل بها، وللشهود أن يشهدوا بالحياة إذا كانوا رأوه يتلفف في الثوب، ويدخل البيت، وإن لم يتيقنوا حياته حالة القد والانهدام استصحابا لما كان، ولكن لا يجوز أن يقتصروا على أنهم رأوه يدخل البيت ويتلفف في الثوب، ذكره البغوي وغيره. قلت: وإذا صدقنا الولي بلا بينة، فالواجب الدية دون القصاص، ذكره المحاملي والبغوي، وقال المتولي: هو على الخلاف في استحقاق القود بالقسامة. والله أعلم.

(7/79)

الثانية: قتل شخصا، وادعى رقه، وقال قريبه: كان حرا، فالنص أن القول قول القريب، ونص أنه لو ادعى رق المقذوف، فقيل بظاهر النصين، والاصح أن فيهما قولين، أظهرهما: تصديق القريب، لان الغالب الثالثة: قطع طرفه، وادعى والظاهر الحرية، ولهذا حكمنا بحرية اللقيط المجهول. الثالثة: قطع طرفه، نقصه بشلل في اليد أو الرجل أو الذكر، أو فقد أصبع أو بخرس أو عمى، وأنكره المجني عليه، ففيه نصوص وطرق مختصرها أربعة أقوال، أحدها: يصدق المجني عليه، والثاني: الجاني، والثالث: يصدق المجني عليه إلا في العضو الظاهر عند إنكار أصل السلامة، لانه يمكن إقامة البينة، والمراد بالعضو الباطن ما يعتاد ستره مروءة، وقيل: ما يجب وهو العورة، وبالظاهر ما سواه، وإذا صدقنا الجاني، احتاج المجني عليه إلى بينة بالسلامة، ثم الاصح أنه يكفي قول الشهود: كان صحيحا، ولا يشترط تعرضهم لوقت الجناية، وقيل: إن شهدوا بالسلامة عند الجناية، كفى ولا يحتاج معها إلى يمين، وإن شهدوا أنه كان سليما، احتاج معها إلى اليمين لجواز حدوث النقص، ثم تجوز الشهادة بسلامة العين إذا رأوه يتبع بصره الشئ زمنا طويلا ويتوقى المهالك، ولا يجوز بأن يروه يتبعه بصره زمنا يسيرا، لانه قد يوجد من الاعمى، وكذلك تجوز الشهادة بسلامة اليد والذكر برؤية الانقباض والانبساط. فرع إذا اختلفا في أصل العضو، فقيل بإطلاق الخلاف في أن المصدق أيهما ؟ وأنكر الامام هذا، وقال: من أنكر أصل العضو، أنكر الجناية عليه، فيقطع بتصديقه، وإنما الخلاف إذا اختلفا في صحته، ومنه ما إذا قطع كفه، واختلفا في نقص أصبع، وليس منه ما إذا ادعى المقطوع قطع الذكر والانثيين، وقال الجاني: لم أقطع إلا أحدهما.

(7/80)

الرابعة: قطع يديه ورجليه ومات، فقال الجاني: مات بالسراية، فعلي دية، وقال الولي: بل مات بعد الاندمال، فعليك ديتان، نظر، إن لم يمكن الاندمال في تلك المدة لقصرها كيوم ويومين، فالقول قول الجاني بلا يمين، وقيل: بيمين، قاله الشيخ أبو حامد، لاحتمال الموت بعارض، كحية وسم مذفف، والصحيح الاول، لان الاختلاف في الاندمال فقط، فلا ينظر إلى غيره، وإن أمكن الاندمال في تلك المدة، ففيه أوجه، أصحها: أن القول قول الولي بيمينه، وبهذا قطع الاكثرون، والثاني: إن مضت مدة طويلة لا يمكن أن تبقى الجراحة فيها غير إمندملة، صدق الولي بلا يمين، وإلا فيمين، قطع به ابن الصباغ والروياني، والثالث: إن كان احتمال الاندمال مع إمكانه بعيدا، صدق الجاني بيمينه، وإلا فالولي، وادعى الامام اتفاق الاصحاب عليه، وليس كما ادعى، ولو اختلفا في مضي زمن الاندمال، صدق الجاني، لان الاصل أنه لم يمض. ولو قال الجاني: مات بالسراية، أو قتلته أنا قبل الاندمال، وقال الولي: بل مات بسبب آخر، بأن قال: قتل نفسه، أو قتله آخر، أو شرب سما موحيا، فأيهما يصدق ؟ وجهان، أصحهما: الولي، لان الاصل بقاء الديتين بالجنايتين، والاصل عدم السبب الآخر، ولو اقتصر الولي على أنه مات بسبب آخر ولم يعينه، قال الصيدلاني: لا يلتفت إلى قوله إن قصر الزمان ولم يمكن فيه الاندمال، فإن أمكن، فإن صدقناه بيمينه ولم نحوجه إلى بينة، قبل قوله، وحلف أنه مات بسبب آخر، وإن لم نصدقه وأحوجناه إلى البينة، فلا بد من التعيين لتصور إقامة البينة، قال الامام: ولا يبعد طرد الوجهين، وإن لم يمكن الاندمال، ولو اتفقا على أن الجاني قتله، لكن قال: قتلته قبل الاندمال، فعلى دية، وقال الولي: بل بعده، فعليك ثلاث ديات، والزمان محتمل للاندمال، صدق الولي في بقاء الديتين، والجاني في نفي الثالثة، ويجئ وجه أنه يصدق الجاني مطلقا. فرع لو قطع إحدى يديه ومات، فقال الجاني: مات بسبب آخر، فعلي نصف الدية، وقال الولي: مات بالسراية، فعليك دية، فأيهما يصدق ؟ وجهان، أصحهما: الولي، ولو قال الجاني: مات بعد الاندمال فعلي نصف دية، وقال الولي: مات بالسراية، والزمن محتمل للاندمال، فالمصدق الجاني على الاصح، ولو اختلفا في مضي زمن الامكان، فالمصدق الولي، لان الاصل عدم المضي، ولو

(7/81)

قتله الجاني بعد القطع، وقال: قتلته قبل الاندمال، فعلي دية، وقال الولي: بعده، فعليك دية ونصف، فالمصدق الجاني. فرع جرحه بقطع يد أو غيره، فمات، فقال الجاني: حز آخر رقبته، فليس علي قصاص النفس، وقال الولي: بل مات بسراية جرحك، فأيهما يصدق ؟ وجهان، أصحهما: الولي، وبه قطع الداركي. ولو قال الولي: مات بالسراية، وقال الجاني: مات بعد الاندمال، قال الامام: إن طالت المدة، وكان الظاهر الاندمال، صدق الجاني بيمينه، وإن قصرت المدة، وبعد احتمال الاندمال، فالمصدق الولي، وقيل: في المصدق قولان مطلقا متى كانت المدة محتملة، وإن لم تحتمل المدة الاندمال، صدق الولي بلا يمين، وإن لم تحتمل بقاء الجرح، صدق الجاني بلا يمين. فرع حيث صدقنا مدعي الاندمال، فأقام الآخر بينة بأن المجروح لم يزل متألما من الجراحة حتى مات، رجعنا إلى تصديقه. الخامسة: أوضحه موضحتين، ثم رفع الحاجز بينهما وقال: رفعته قبل الاندمال، فليس علي إلا أرش واحد، وقال المجني عليه: بل بعده، فعليك أرش ثلاث موضحات، قال الاصحاب: إن قصر الزمان، صدق الجاني بيمينه، وإن طال، صدق المجني عليه، وإذا حلف المجني عليه، ثبت الارشان، ولا يثبت الثالث على الاصح، ولو وجدنا الحاجز مرتفعا، وقال الجاني: رفعته أنا، أو ارتفع بالسراية، وقال المجني عليه: بل رفعه آخر، أو رفعته أنا، فالظاهر تصديق المجني عليه، ولو كان الموجود موضحة واحدة، فقال الجاني: هكذا أوضحت، وقال المجني عليه: بل أوضحت موضحتين، وأنا رفعت الحاجز بينهما، صدق الجاني. قلت: باب الاختلاف واسع، وإنما أشار هنا إلى مسائل منه، وباقيها مفرق

(7/82)

في مواضعه، ومنها: لو قطع أصبعه، فداوى جرحه وسقطت الكف، فقال الجاني: تآكل بالدواء، وقال المجني عليه: بل تآكل بسبب القطع، قال المتولي: نسأل أهل الخبرة، فإن قالوا: هذا الدواء يأكل اللحم الحي والميت، صدق الجاني، وإن قالوا: لا يأكل الحي، صدق المجني عليه، وإن اشتبه الحال، صدق المجني عليه، لانه أعرف به، ولا يتداوى في العادة بما يأكل. والله أعلم.
باب استيفاء القصاص فيه أطراف :
الأول : فيمن له ولاية الاستيفاء، أما القصاص، فيستحقه جميع الورثة على فرائض الله تعالى، وفي وجه تستحقه العصبة خاصة، وفي وجه يستحقه الوارثون بالنسب دون السبب، حكاهما ابن الصباغ، وهما شاذان، والصحيح الاول وبه قطع الجمهور، ولو قيل: من ليس له وارث خاص، فهل للسلطان أن يقتص من قاتله، أم يتعين، أخذ الدية ؟ فيه قولان سبقا في كتاب اللقيط، وإن خلف بنتا، أو جدة، أو أخا لام، فإن قلنا: للسلطان الاستيفاء إذا لم يكن وارث، استوفاه مع صاحب الفرض، وإلا فالرجوع إلى الدية. فرع لو كان في الورثة غائب، أو صبي، أو مجنون، انتظر حضور الغائب أو إذنه، وبلوغ الصبي، وإفاقة المجنون، وليس للآخرين الانفراد بالاستيفاء. فرع إذا انفرد صبي، أو مجنون باستحقاق القصاص، لم يستوفه وليه سواء فيه قصاص النفس والطرف، وأما أخذ الولي له الدية، وجواز رد المستحق لها إذا كمل واقتصاصه، فقد ذكرناه في كتابي الحجر واللقيط، ويحبس القاتل إلى أن يبلغ الصبي ويفيق المجنون، ولا يخلى بالكفيل، فقد يهرب، ويفوت الحق،

(7/83)

وكذلك يحبس إلى أن يقدم الغائب، كما لو وجد الحاكم مال ميت مغصوبا، والوارث غائب، فإنه يأخذه حفظا لحق الميت، وذكر ابن الصباغ أنه لا يحبس في قصاص الطرف إلى قدوم الغائب، لان الحاكم لا ولاية له على الغائب المكلف، كما لا يأخذ ماله المغصوب، وفي كلام الامام وغيره ما ينازع فيه ويشعر بأنه يأخذ مال الغائب ويحفظه له، وأنه يحبس لقصاص الطرف، وفي أمالي السرخسي أن الشيخ أبا علي قال: لا يحبس القاتل، لانه عقوبة زائدة، وحمل الحبس في كلام الشافعي رحمه الله على التوقف للانتظار، والصحيح الاول، وبه قطع الجماهير قال الاصحاب: وحبسه أهون عليه من تعجيل القتل، ولا طريق إلى حفظ الحق سواه. فصل إذا كان القصاص لجماعة حضور كاملين، فليس لهم أن يجتمعوا على مباشرة قتله، لان فيه تعذيبا، ولكن يتفقون على واحد يستوفيه، أو يوكلون أجنبيا، فإن طلب كل واحد أن يستوفيه بنفسه، أقرع، فمن خرجت قرعته، تولاه بإذن الباقين، فلو أخروا لم يكن له الاستيفاء بخلاف ما إذا تنازعوا في التزويج، فخرجت قرعة واحد، فإنه يزوج، ولا يحتاج إلى إذن الباقين، لان القصاص مبني على الاسقاط ولجميعهم ولبعضهم تأخيره كإسقاطه، والنكاح لا يجوز تأخيره، هذا هو الصحيح، وعن القفال تفريعا أنه لا يفرع بينهم إلا بإذنهم بخلاف القرعة في القسمة وبين الاولياء، وحكى الامام وغيره وجها أنه لا حاجة بعد خروج القرعة إلى إذن الباقين، لتظهر فائدة القرعة، وإلا فاتفاقهم على واحد مغن عن القرعة، ولا شك أنه لو منع بعضهم من خرجت له القرعة من الاستيفاء، لم يكن له الاستيفاء، وهل يدخل في القرعة العاجز عن الاستيفاء، كالشيخ والمرأة ؟ وجهان، وقيل: قولان، أصحهما عند الاكثرين: لا، لانه ليس أهلا للاستيفاء، والقرعة إنما تكون بين المستوين في الاهلية، والثاني: نعم، فإن خرجت القرعة له، وكل،

(7/84)

فإن قلنا: لا يدخل، فخرجت القرعة لقادر، فعجز، أعيدت بين الباقين، وإن قلنا: يدخل، لا تعاد، لكن يستنيب، هذا كله إذا كان المستحق القصاص في النفس لحز الرقبة، فأما قصاص الطرف، وقصاص النفس المستحق بقطع الطرف ونحوه، فسيأتي إن شاء الله تعالى. فصل من عليه قصاص إذا قتله أجنبي، لزمه القصاص كما سبق، ويكون هذا القصاص لورثته، لا لمن كان يستحق القصاص عليه، قال البغوي: فلو عفا ورثته عن القصاص على الدية، فالدية للورثة على الصحيح، وقيل: لمن له القصاص، كما إذا قتل المرهون تكون قيمته مرهونة، وهو ضعيف، وأما إذا بادر أحد ابني المقتول الحائزين، فقتل الجاني بغير إذن الآخر، فينظر أوقع ذلك قبل عفو أخيه أم بعده ؟ الحالة الاولى: إذا قتله قبل العفو، ففي وجوب القصاص عليه، قولان، أظهرهما: لا يجب، لان له حقا في قتله، فصار شبهة، والقولان فيما إذا قتله عالما بالتحريم، فإن جهل، فلا قصاص بلا خلاف، الحالة الثانية: أن يقتله بعد العفو، فإن علم العفو، وحكم الحاكم بسقوط القصاص عن الجاني، لزمه القصاص قطعا، وإن لم يحكم به، لزمه أيضا على المذهب، وقيل: لا، لشبهة اختلاف العلماء، وإن جهله، فإن قلنا: لا قصاص إذا علمه، فهنا أولى، وإلا فوجهان، ولو قتله العافي، أو عفوا، ثم قتله أحدهما، لزمه القصاص قطعا. التفريع على الحالة الاولى، فإذا أوجبنا القصاص على الابن المبادر، وجبت دية الاب في تركة الجاني، وكانت بينهما نصفين، وإن عفا مجانا، أو أطلق العفو، وقلنا: العفو المطلق لا يوجب الدية، أخذها الاخوان، وإن عفا على الدية، أو أطلق وجعلنا المطلق موجبا للدية، فللاخ الذي لم يقتل نصف الدية في تركة الجاني، وللمبادر النصف وعليه دية الجاني بتمامها، ويقع الكلام في التقاص، وقد يصير النصف بالنصف قصاصا، ويأخذ وارث الجاني النصف الآخر، وقد يختلف

(7/85)

القدر بأن يكون المقتول أولا رجلا، والجاني امرأة، وإذا قلنا بالاظهر، ولم نوجب القصاص على المبادر، فلاخيه نصف الدية، وممن يأخذها ؟ قولان، أحدهما: من أخيه المبادر، وأظهرهما: من تركة الجاني، فإذا قلنا: يأخذ من أخيه، فأبرأ أخاه، برئ، وإن أبرأ وارث الجاني، لم يصح، لانه لا حق له عليه، ولو أبرأ وارث الجاني المبادر عن الدية، لم يسقط النصف الثابت عليه لاخيه، وأما النصف الثابت للوارث، فيبنى على التقاص في الدينين، هل يحصل بنفس الوجوب ؟ إن قلنا: نعم، فالعفو لغو، وبمجرد وجوبهما، سقطا، وإن قلنا: لا يحصل حتى يتراضيا، صح الابراء، وسقط ما ثبت للوارث على المبادر، ويبقى للمبادر النصف في تركة الجاني، وإن قلنا: حق الذي لم يقتل في تركة الجاني لا على أخيه، فلوارث الجاني على المبادر دية تامة، وللمبادر نصف الدية في تركة الجاني، فيقع النصف تقاصا، ويأخذ وارث الجاني منه النصف الآخر، فلو أبرأ الذي لم يقتل أخاه، فإبراؤه لغو إذ لا شئ له عليه، ولو أبرأ وارث الجاني، صح، ولو أسقط وارث الجاني الدية عن المبادر، فإن قلنا: يقع التقاص بنفس الوجوب، فقد سقط النصف بالنصف، ويؤثر الاسقاط في النصف الآخر، فلا يبقى لاحدهما على الآخر شئ، وإن قلنا: لا يقع التقاص إلا بالتراضي، سقط حق الوارث بإسقاطه، وبقي للمبادر نصف الدية في تركة الجاني، وإذا كان المبادر جاهلا بالتحريم، وجبت الدية بقتله، وهل يكون في ماله لقصده القتل، أم على عاقلته، لان الجهل كالخطأ ؟ قولان، فإن قلنا: في ماله، فالابن الذي لم يقتل يأخذ نصف الدية من أخيه، أو من تركة الجاني، فيه القولان، وإن قلنا: على العاقلة، أخذ الابنان الدية من تركة الجاني في الحال، ووارث الجاني يأخذ ديته من عاقلة المبادر، كما تؤخذ الدية من العواقل، هذا تفريع الحالة الاولى، أما إذا قتله بعد عفو أخيه، فإن أوجبنا القصاص، واقتص وارث الجاني، فلورثة المقتص منه نصف الدية في تركة الجاني، وأما العافي، فلا شئ له إن عفا مجانا، وإن عفا على نصف الدية، عاد الخلاف في أنه ممن يأخذه، وإن لم يقتص منه الوارث، بل عفا، نظر في حال العفوين وما يقتضيانه من وجوب المال وعدمه، وإن لم نوجب القصاص، فإن كان الآخر عفا على الدية، أو مطلقا، وقلنا: المطلق يقتضي الدية، فللابنين دية أبيهما، وعلى المبادر دية الجاني، فيقع ما له وما عليه في التقاص، ويأخذ الآخر

(7/86)

النصف من أخيه، أو من تركة الجاني على الخلاف، وإن عفا مجانا أو مطلقا وقلنا: لا يوجب المال، فلا شئ للعافي، وللمبادر نصف دية أبيه، وعليه جميع دية الجاني، وما ذكرناه في المسألة من صور مجئ الخلاف في التقاص كذا أطلقه الاصحاب وفيه نظر، لان شرط التقاص استواء الديتين في الجنس والصفة حتى لا يجري إذا كان أحدهما مؤجلا والآخر حالا واختلف أجلهما، وهنا أحد الديتين في ذمة الابن المبادر لورثة الجاني، والآخر يتعلق بتركة الجاني ولا يثبت في ذمة أحد، وهذا الاختلاف أشد من اختلاف قدر الاجل. فصل الواحد إذا قتل جماعة، قتل بأحدهم وللباقين الديات، وكذا لو قطع أطراف جماعة كما سبق، وفي البيان وجه أنه يقتل بالجميع وليس بشئ، فلو رضي الاولياء بأن يقتل بهم جميعا ويرجع كل واحد إلى ما يبقى له من الدية عند توزيع القصاص عليهم، لم يجابوا إليه بلا خلاف، قاله الامام، ثم ينظر إن قتلهم مرتبا، قتل بالاول، فإن عفا ولي الاول، قتل بالثاني وهكذا يراعى الترتيب، وإن لم يعف ولي الاول ولا اقتص، فلا اعتراض عليه، وليس لولي الثاني المبادرة بقتله، فلو فعل، عزر ولا غرم، بل يقع قتله عن القصاص المستحق له، وينتقل الاول إلى الدية، وفي وجه يغرم للاول دية قتله، ويأخذ من تركة الجاني دية قتيل نفسه، وليس بشئ، ولو كان ولي القتيل الاول غائبا أو صبيا أو مجنونا، حبس القاتل حتى يحضر الولي، أو تكمل حاله، وحكى الفوراني قولا عن رواية حرملة أن للثاني الاقتصاص، ويصير الحضور والكمال مرجحا، والمشهور الاول، وأما إذا قتلهم معا، بأن هدم عليهم جدارا أو جرحهم وماتوا معا، فيقرع بينهم، فمن خرجت قرعته.، قتل به، فإن خرجت لواحد، فعفا وليه، اعيدت القرعة بين الباقين، وكذا لو عفا، بأن خرجت قرعته، وهذا الاقراع واجب على مقتضى كلام الجمهور، وحكى أبو الفياض وغيره أنه مستحب وللامام أن يقتله بمن شاء منهم، قال الروياني: وهو الاصح، وعليه جرى ابن كج وغيره، وحكوا عن نص الشافعي

(7/87)

رحمه الله أنه قال: أحببت أن يقرع بينهم، ولو رضوا بتقديم واحد بلا قرعة، جاز، فإن بدا لهم، ردوا إلى القرعة، ذكره الامام، ولو كان ولي بعض القتلى غائبا أو صبيا أو مجنونا، فالمذهب الانتظار إذا أوجبنا الاقراع، وفي الوسيط عن رواية حرملة أن للحاضر والكامل الاقتصاص، وإذا أشكل الحال، فلم يدر أقتلهم دفعة أو مرتبا، أقرع بينهم، فإن أقر بسبق قتل بعضهم، اقتص منه وليه، ولولي غيره تحليفه إن كذبه. فرع إذا قتل مرتبا، فجاء ولي الثاني يطلب القصاص، ولم يجئ الاول، فعن نص الشافعي رضي الله عنه قال: أحببت أن يبعث الامام إلى ولي الاول، ليعرف أهو طالب أو عاف، فإن لم يبعث وقتله بالثاني، كرهته ولا شئ عليه، لان لكلهم عليه حق القود، ويشبه أن تكون الكراهة كراهة تحريم، ويؤيده أنه قال في الام: فقد أساء. فرع قتل جماعة جماعة، فالقاتلون كشخص، فإن قتلوهم مرتبا، قتلوا بالاول، وإلا فيقرع، فمن خرجت قرعته، قتلوا به، وللباقين الديات في تركات القاتلين. فرع إذا قتل عبد جماعة أحرارا أو عبيدا، فوجهان، أحدهما: يقتل بجميعهم، لان في تخصيص بعضهم تضييع حق الآخرين، ولان العبد لو قتلهم خطأ، تضاربوا في رقبته، فكذا في قصاصه بخلاف الحر، وأصحهما عند الاكثرين: لا يقتل بجميعهم، بل يكون كالحر المعسر، يقتل بواحد، وللباقين

(7/88)

الديات في ذمته يلقى الله تعالى بها، فعلى هذا إن قتلهم مرتبا، قتل بالاول، وإن قتلهم معا، أقرع، وقتل بمن خرجت قرعته، ولو عفا ولي الاول، أو ولي من خرجت قرعته على مال، تعلق المال برقبته، وللثاني قتله وإن بطل حق الاول، لان تعلق المال لا يمنع القصاص، كجناية المرهون، وإن عفا الثاني أيضا على مال، تعلق المالان برقبته ولا يرجح بالتقدم، كما لو أتلف أموالا لجماعة في أزمنة. فرع إذا تمالا على الجاني أولياء القتيل، فقتلوه جميعا، فثلاثة أوجه، أصحها: يقع القتل موزعا على جميعهم، ويرجع كل واحد بقسط ما بقي من ديته، والثاني: يقرع ويجعل القتل واقعا عمن خرجت قرعته، وللباقين الديات، والثالث قاله الحليمي: يكتفى به عن جميعهم، ولا رجوع إلى شئ من الدية. فرع قتل رجلا، وقطع طرف آخر، وحضر المستحقان، يقطع طرفه، ثم يقتل، سواء تقدم قتله، أم قطعه ليجمع بين الحقين، وإن قطع يمين زيد، ثم أصبعا من يمين عمرو، وحضرا، قطعت يمينه لزيد ويأخذ عمرو دية الاصبع، فإن عفا زيد، قطعت أصبعه لعمرو، وإن كان قطع الاصبع أولا، قطعت أصبعه للاول، ويأخذ الثاني دية اليد، وإن شاء، قطع ما بقي من يد الجاني، وأخذ دية الاصبع، وإن وقع القطعان معا، أقرع، فمن خرجت قرعته مكانه يقدم قطعه. فصل ليس لمستحق القصاص استيفاؤه إلا بإذن الامام أو نائبه، وعن أبي إسحاق ومنصور التميمي أن المستحق يستقل بالاستيفاء كالاخذ بالشفعة وسائر الحقوق، والصحيح المنصوص الاول، وسواء فيه قصاص النفس والطرف، وإذا استقل به عزر، لكنه لا غرم عليه، ويقع عن القصاص، ولو استقل المقذوف باستيفاء حد القذف بإذن القاذف، أو بغير إذنه، ففي الاعتداد به وجهان، فإن قلنا: لا يعتد به، ترك حتى يبرأ ثم يحد، ولو مات منه، وجب القصاص إن جلده بغير إذنه، وإن كان بإذنه، فلا قصاص، وفي الدية خلاف، كما لو قتله بإذنه، ثم إذا طلب المستحق أن يستوفي القصاص بنفسه، فإن لم يره أهلا له كالشيخ والزمن

(7/89)

والمرأة، لم يجبه، وأمره أن يستنيب، وإن رآه أهلا له، فإن كان المطلوب قصاص النفس، والطالب الولي، فوضه إليه بخلاف الجلد في القذف لا يفوض إلى المقذوف، لان تفويت النفس مضبوط، والجلدات يختلف موقعها، والتعزير كحد القذف، وإن كان المطلوب قصاص الطرف، والطالب المجني عليه، فوجهان، أحدهما: يفوضه إليه كالنفس، لان إبانة الطرف مضبوطة، وأصحهما: المنع، لانه لا يؤمن أن يردد الحديدة، ويزيد في الايلام. فرع يستحب للامام أن يحضر الاقتصاص عدلين متيقظين، ليشهدا إن أنكر المقتص، ولا يحتاج إلى القضاء بعلمه إن كان الترافع إليه. فرع يتفقد الامام السيف، ويقتص بصارم لا كال، فلو كان الجاني قتل بكال، فهل يقتص بكال أم يتعين الصارم ؟ وجهان، أصحهما: الاول، وإذا لم نجوز بالكال، فبان بعد الاستيفاء كلاله، عزر المستوفي. فرع يضبط الجاني في قصاص الطرف، لئلا يضطرب، فيؤدي إلى استيفاء زيادة. فرع إذا أذن للولي في ضرب الرقبة، فأصاب غيرها، واعترف بأنه تعمد، عزر، وكذا لو ادعى الخطأ فيما لا يقع الخطأ بمثله، بأن ضرب رجله أو وسطه، لكن لا يمنع من الاستيفاء، ولا يعزل، لانه أهل له، وإن تعدى بفعله، كما لو جرحه قبل الارتفاع إلى الحاكم، لا يمنع من الاستيفاء، وفيه وجه، أو قول ضعيف: أنه يعزل، ويؤمر بالاستنابة، لانه لا يؤمن أن يتعدى ثانيا، ولو ادعى

(7/90)

الخطأ فيما يمكن فيه الخطأ، بأن ضرب كتفه، أو رأسه مما يلي الرقبة، حلف، ولا يعزر إذا حلف، لكن يعزل، لان حاله يشعر بعجزه وخرقه، وحكي قول، أو وجه: انه يعذر بالخطأ ولا يعزل، قال الامام: وهذا الوجه ينبغي أن يكون مخصوصا بما إذا لم يتكرر الخطأ منه، ولم يظهر خرقه، فإن ظهر فليمنع بلا خلاف، قال: وعزله على الصحيح ينبغي أن يكون مخصوصا بمن لم تعرف مهارته في ضرب الرقاب، فأما الماهر فينبغي أن لا يعزل بخطأ اتفق له بلا خلاف. فرع هل يمنع من الاستيفاء بالسيف المسموم، وجهان، الصحيح: المنع، هكذا أطلقهما مطلقون، وخصهما الامام بما إذا كان تأثير السم في التقطع، واكتفيت بتأخر عن الدفن، فإن كان يؤثر قبل الدفن، منع بلا خلاف لما فيه من هتك الحرمة وعسر الغسل والدفن، وحيث يمنع، فلو بان بعد القطع أنه كان مسموما، عزر، وأما في قصاص الطرف، فيمنع من المسموم بلا خلاف، فلو استوفاه بمسموم، فمات المقتص منه، فلا قصاص، لانه مات من مستحق وغيره، وتجب نصف الدية، وهل تكون على المستوفي، أم على عاقلته ؟ وجهان، أصحهما: الاول، وحكى ابن كج وجها غريبا أنه يجب القصاص، قال: ولو كان السم موحيا، وجب القصاص بلا خلاف. فرع لينصب الامام من يقيم الحدود ويستوفي القصاص بإذن المستحقين له، ويرزقه من خمس خمس الفئ والغنيمة المرصد للمصالح، فإن لم يكن عنده من سهم المصالح شئ، أو كان واحتاج إليه لاهم منه، فأجرة الاقتصاص على المقتص منه، لانها مؤنة حق لزمه أداؤه، وقيل: على المقتص، والصحيح المنصوص الاول، وبه قطع الجمهور، وفي أجرة الجلاء في الحدود، والقاطع في السرقة، وجهان، أصحهما: على المجلود والسارق، لانها تتمة الحد الواجب عليه، والثاني: في بيت المال، ومنهم من خص الايجاب في بيت المال بما إذا لم يكن للجاني مال، وأجرة الجلاد في القذف كأجرة الاقتصاص، وإذا قلنا: تجب في

(7/91)

بيت المال، فلم يكن فيه ما يمكن صرفه إليه، اقترض الامام على بيت المال إلى أن يجد سعة، قال الروياني: أو يستأجر بأجرة مؤجلة، أو يسخر من يقوم به على ما يراه، والاستئجار قريب والتسخير بعيد، وبتقدير جوازه يجوز أن يأخذ الاجرة ممن يراه من الاغنياء ويستأجر بها، ولو قال الجاني: أنا أقتص من نفسي، ولا أؤدي الاجرة، فهل يقبل منه ؟ وجهان، قال الداركي: نعم، وأصحهما: لا، فعلى هذا لو قتل نفسه، أو قطع طرفه بإذن المستحق، ففي الاعتداد به عن القصاص وجهان، أحدهما: لا، كما لو جلد نفسه في الزنى بإذن الامام، وفي القذف بإذن المقذوف، لا يسقط الحد عنه، وكما لو قبض المبيع من نفسه بإذن المشتري، لا يعتد به، والثاني: نعم، لحصول الزهوق، وإزالة الطرف، بخلاف الجلد فإنه قد لا يؤلم نفسه، ويوهم الايلام، فلا يتحقق حصول المقصود، وفي البيع المقصود إزالة يد البائع، ولم تزل، قال البغوي: ولو قطع السارق يد نفسه بإذن الامام اعتد به عن الحد، وهل يمكنه إذا قال: أقطع بنفسي ؟ وجهان، أقربهما: نعم، لان الغرض التنكيل، ويحصل بذلك.
الطرف الثاني : في وقت الاقتصاص لمستحق القصاص استيفاؤه على الفور إذا أمكن، فلو التجأ الجاني إلى الحرم، جاز استيفاؤه منه في الحرم، سواء فيه قصاص النفس والطرف، ولو التجأ إلى المسجد الحرام، قال الامام: أو غيره من المساجد، أخرج منه وقتل، لان هذا تأخير يسير، وفيه صيانة للمسجد، وفيه وجه ضعيف أنه تبسط الانطاع، ويقتل في المسجد تعجيلا لتوفية الحق وإقامة الهيبة.

(7/92)

قلت: ولو التجأ إلى الكعبة، أو إلى ملك إنسان، أخرج قطعا. والله أعلم. فصل لو قطع طرفه، فمات بالسراية، فسيأتي إن شاء الله تعالى أن القصاص يستوفى بمثله، فإذا قطع طرف الجاني، فله أن يحز رقبته في الحال، وله أن يؤخر، فإن مات بالسراية، فذاك، وإلا حز رقبته، لانه استحق إزهاق روحه، فإن شاء عجل، وإن شاء أخر. فصل لا يؤخر قصاص الطرف لشدة الحر والبرد، ولا بسبب المرض وإن كان مخطرا، وكذا لا يؤخر الجلد في القذف بخلاف قطع السرقة والجلد في حدود الله تعالى، لان حقوق الله تعالى مبنية على التخفيف، هكذا قطع به الغزالي والبغوي وغيرهما، وفي جمع الجوامع للروياني أنه نص في الام على أنه يؤخر قصاص الطرف بهذه الاسباب، ولو قطع أطراف رجل، فللمجني عليه أن يقتص في الجميع متواليا سواء قطعها الجاني متوالية أم متفرقة، وقيل: يفرق مطلقا، وقيل: يفرق إن فرق، ويوالي إن والى، والصحيح الاول، لانها حقوق واجبة في الحال. فصل المرأة الحامل لا يقتص منها في نفس ولا طرف، ولا تحد للقذف، ولا في حدود الله تعالى قبل الوضع، سواء الحامل من زنى أو غيره، وسواء وجبت العقوبة قبل الحمل أم بعده، حتى إن المرتدة لو حبلت من زنى بعد الردة، لا تقتل حتى تضع، وإذا وضعت لا تستوفى العقوبة حتى تسقي الولد اللبأ، ومال القاضي أبو الطيب إلى أنها لا تمهل لارضاعه اللبأ، لانه قد يعيش دونه، والصحيح الاول، وبه قطع الجمهور، لان الغالب أنه لا يعيش بدونه مع أنه تأخير يسير، ثم إذا أرضعته اللبأ، فإن لم يكن هناك من يرضعه، ولا ما يعيش به الولد من لبن بهيمة وغيره،

(7/93)

فوجهان، قال ابن خيران: يقتص منها، ولا يبالى بالطفل، والصحيح الذي عليه الجمهور: أنه يجب التأخير إلى أن توجد مرضعة أو ما يعيش به، أو ترضعه هي حولين وتفطمه، لانه إذا وجب تأخير العقوبة احتياطا للحمل، فوجوبه بعد وجود الولد، وتيقن حياته أولى، فلو بادر مستحق القصاص والحالة هذه فقتلها، فمات الطفل، فالصحيح أنه قاتل للطفل عمدا، فيلزمه قوده، كما لو حبس رجلا في بيت ومنعه الطعام، وبهذا قطع الشيخ أبو حامد، ونقله ابن كج عن النص، وعن الماسرجسي قال: سمعت ابن أبي هريرة يقول: عليه دية الولد، فقلت له: أليس لو غصب طعام رجل في البادية أو كسوته، فمات جوعا أو بردا، لا ضمان عليه، فتوقف، فلما عاد إلى الدرس قال: لا ضمان فيهما، أما إذا أمكن تربية الولد بمراضع يتناوبن عليه، أو بلبن شاة ونحوه، ولم توجد مرضعة راتبة، فيستحب للمستحق أن يصبر لترضعه هي لئلا يفسد خلقه ونشوؤه بالالبان المختلفة ولبن البهيمة، فإن لم يصبر وطلب القصاص، أجيب إليه، ولو وجدت مرضعة راتبة، فله الاقتصاص في الحال، ولو وجد مراضع وامتنعن، أجبر الحاكم من يرى منهن بالاجرة. والجلد في القذف كالقصاص، وأما الرجم وسائر حدود الله تعالى، فلا تستوفى وإن وجدت مرضعة، بل ترضعه هي، وإذا انقضى الارضاع لم يستوف أيضا حتى يوجد للطفل كافل، والفرق بين الحدود والقصاص أنها على المساهلة كما سبق. فرع تحبس الحامل في القصاص إلى أن يمكن الاستيفاء كما ذكرنا فيما إذا كان في المستحقين صبي، ولو كان عليها رجم، أو غيره من حدود الله تعالى، لم تحبس على الصحيح، لانه على التخفيف، وقيل: تحبس، كالقصاص، قال الامام: وإطلاق هذا الوجه بعيد، والاقرب أنه مخصوص بما إذا ثبت بالبينة، فإن ثبت بالاقرار، فلا معنى للحبس مع أنه بعرض السقوط بالرجوع. فرع جميع ما ذكرناه إذا ثبت الحمل بإقرار المستحق، أو شهادة النسوة، فلو ادعت الجانية الحمل، هل يمتنع عنها بمجرد دعواها ؟ وجهان، قال

(7/94)

الاصطخري: لا، وقال الجمهور: نعم وهو الصحيح، قال الامام: ولا أدري أيقول هؤلاء بالصبر إلى انقضاء مدة الحمل أم إلى ظهور المخايل، والارجح الثاني، فإن التأخير أربع سنين من غير ثبت بعيد، قال الغزالي: فعلى قول الاصطخري: لا يمكن الاقتصاص من منكوحة يخالطها زوجها، وهذا إن أراد به إذا ادعت الحمل، فهو كذلك، وإن أراد الامتناع بمجرد المخالطة والوطئ بغير دعواها، فليس كذلك، لان الاصل عدم الحمل. فرع إذا قتلت الحامل على خلاف ما أمرنا به، نظر، إن بادر إليه الولي مستقلا، أثم ووجبت غرة الجنين إن انفصل ميتا، وتكون على عاقلة الولي، وإن انفصل حيا متألما فمات، وجبت الدية، وإن أذن له الامام في قتلها، فقتلها، فنتكلم في ثلاثة أشياء، أحدها: الاثم وهو تبع للعلم فإن علم الولي والامام بالحمل، أثما، وإن جهلا، فلا، وإن علم أحدهما، اختص بالاثم. الثاني: الضمان، فإن لم ينفصل الجنين، فلا ضمان، وإن انفصل ميتا، ففيه الغرة والكفارة، وإن انفصل حيا متألما فمات به، ففيه دية وكفارة، وإن انفصل سليما، ثم مات، لم يجب فيه شئ. الثالث: فيمن عليه الضمان، فإن كان الامام والولي عالمين أو جاهلين، فالصحيح المنصوص أن الضمان على الامام، لان البحث عليه، وهو الامر به، وقيل: على الولي، لانه المباشر، وقيل: عليهما بالسوية، وإن كان الامام عالما، والولي جاهلا، فإن أوجبنا الضمان إذا علما على الامام، فهنا أولى، وإلا فوجهان، وإن كان الولي عالما والامام جاهلا، فالصحيح أن الضمان على الولي، وقيل: على الامام لتقصيره، وحيث ضمنا الولي، فالغرة على عاقلته، والكفارة في ماله، وحيث ضمنا الامام، فإن كان عالما ففي ماله، وإن كان جاهلا، فعلى القولين في أن ما يجب بخطأ الامام في الاجتهاد، هل هو على عاقلته أم في بيت المال ؟ أظهرهما وهو المنصوص هنا: أنه على عاقلته، وبه قطع ابن

(7/95)

سلمة وأبو علي الطبري، وإذا قلنا: الدية والغرة في بيت المال، ففي الكفارة وجهان، لقربها من القربات، وبعدها من التحمل، ولو باشر القتل نائب الامام، أو جلاده دون الولي، فإن كان جاهلا، فلا ضمان عليه بحال، لانه سيف الامام، وإن كان عالما، فخلاف مرتب على ما إذا أذن الامام للولي وعلم الولي، وأولى بأن لا ضمان، لانه آلة الامام، ولهذا لا كفارة عليه إذا جرى على يده قتل بغير حق، وهل يؤثر علم الولي مع الجلاد ؟ وجهان، أصحهما: نعم، حتى إذا كانوا عالمين، ضمنوا أثلاثا، هذا كله في ضمان الجنين، أما الام فلا يجب ضمانها، لانها تلفت في حد أو عقوبة عليها، قال البغوي: هذا إذا ماتت بألم الضرب، فإن ماتت بألم الولادة، وجبت ديتها، وإن ماتت منهما، وجب نصف ديتها والمراد إذا ضربها في الحد، فأفضى إلى الاجهاض وماتت. فرع إذا لم يعلم الامام الحمل فأذن للولي في القتل، ثم علم، فرجع عن الاذن، ولم يعلم الولي رجوعه، فقتل، فعلى من الضمان ؟ يبنى ذلك على ما إذا عفا الموكل عن القصاص ولم يعلم الوكيل، وسيأتي ذلك إن شاء الله تعالى. فرع ليس المراد مما أطلقناه من العلم بالحمل وعدمه، حقيقة العلم، بل المراد ظن مؤكد بمخايله وبالله التوفيق.
الطرف الثالث : في كيفية المماثلة
وهي مشترطة في استيفاء القصاص، فإذا قتله قتلا موحيا بمحدد، كسيف وغيره، أو بمثقل، أو خنقه، أو غرقه في ماء، أو ألقاه في نار، أو جوعه حتى مات، أو رماه من شاهق، فللولي أن يقتله بمثل ما قتل به، ويستثنى عن هذه القاعدة ثلاث صور، إحداها: إذا قتله بسحر، اقتص منه بالسيف، لان عمل السحر حرام ولا ينضبط، الثانية: إذا قتله باللواط، وهو مما يقتل غالبا، بأن لاط بصغير، فالصحيح أنه يقتل بالسيف كمسألة السحر، والثاني: تدس في دبره خشبة قريبة من آلته ويقتل بها، قاله أبو إسحق والاصطخري، قال

(7/96)

المتولي: هذا إن توقع موته بالخشبة، وإلا فالسيف، والثالث: لا يجب به القصاص، لانه لا يقصد به الاهلاك، فيكون القتل به خطأ، أو شبه عمد، وهو غريب ضعيف، الثالثة: إذا أوجره خمرا حتى مات، فثلاثة أوجه، الصحيح: أنه يقتل بالسيف، والثاني: يوجر مائعا، كخل أو ماء أو شئ مر، والثالث: لا قصاص، لانه لا يقصد به القتل وهو غريب ضعيف، ولو سقاه بولا، فكالخمر، وقيل: يسقى بولا، لانه يباح عند الضرورة بخلاف الخمر، ولو أوجره ماء نجسا، أو جر ماء طاهرا. فرع كما ترعى المماثلة في طريق القتل، ترعى في الكيفية والمقدار، ففي التجويع يحبس مثل تلك المدة ويمنع الطعام، وفي الالقاء في الماء والنار يلقى في ماء ونار مثلهما، ويترك تلك المدة، وتشد قوائمه عند الالقاء في الماء إن كان يحسن السباحة، وفي التخنيق يخنق بمثل ما خنق مثل تلك المدة، وفي الالقاء من الشاهق يلقى من مثله وتراعى صلابة الموضع، وفي الضرب بالمثقل يراعى الحجم وعدد الضربات، وإذا تعذر الوقوف على قدر الحجر، أو قدر النار، أو عدد الضربات فعن القفال أنه يقتل بالسيف، وعن بعضهم يؤخذ باليقين. قلت: هذا الثاني أصح. والله أعلم. فرع متى عدل المستحق من غير السيف إلى السيف، مكن منه، لانه أوحى وأسهل، قال البغوي: وهو الاولى، وأشار الامام إلى وجه أنه لا يعدل من الخنق إلى السيف، والمذهب: الاول. فرع إذا جوع الجاني مدة تجويعه، أو ألقي في النار مثل مدته، أو ضرب بالسوط والحجر كضربه، فلم يمت، فقولان، أحدهما: يزاد في ذلك الجنس حتى يموت، والثاني: يقتل بالسيف، وفرق جماعة فقالوا: يفعل الاهون منهما، وهذا

(7/97)

أقرب، والاول: أظهر عند البغوي، وقيل: يعدل في السوط والحجر إلى السيف، قال الامام: ولو قتل نحيفا بضربات تقتل مثله غالبا، وعلمنا أو ظننا طنا مؤكدا أن الجاني لا يموت بتلك الضربات لقوة جثته، فالوجه القطع بأنه لا يضرب، ثم قال: وفيه احتمال. فرع هذا الذي ذكرناه في الاقتصاص بالقتل الموحي، فأما غير الموحي من القتل، كالجروح وقطع الاطراف إذا سرت إلى النفس، فله حالان، أحدهما: أن تكون الجراحة بحيث يقتص فيها لو وقفت، كالموضحة وقطع الكف، فللمستحق أن يحز رقبته، وله أن يوضحه أو يقطع كفه، ثم إن شاء حز رقبته في الحال، وليس للجاني أن يقول: أمهلوني مدة بقاء المجني عليه بعد جنايتي، لان القصاص ثابت في الحال، وعن ابن القطان أن له ذلك، والصحيح الاول، وإن شاء أمهله إلى السراية كما سبق، وليس للجاني أن يقول: أريحوني بالقتل أو العفو، بل الخيرة للمستحق، وإذا اقتص في موضحة الجناية، أو قطع العضو المقطوع مثله، لم يكن له أن يوضح موضعا آخر، ولا أن يقطع عضوا آخر بلا خلاف، بل ليس له إلا حز الرقبة. الحال الثاني: أن تكون الجراحة بحيث لا يقتص فيها لو وقفت، كالجائفة وقطع اليد من نصف الساعد، فهل يجوز استيفاء القصاص بهذا الطريق تحقيقا للمماثلة، أم يجب العدول إلى حز الرقبة ؟ قولان، أظهرهما عند الاكثرين: الاول، فعلى هذا لو أجافه كجائفته، فلم يمت، فهل يزاد في الجوائف، وجهان، أصحهما: لا، قال البغوي: وإذا قلنا: يجوز الاقتصاص بطريق الجائفة، فقال: أجيفه، ثم أعفو قال: ولو أجافه ثم عفا عنه، عزر على ما فعل، ولم يجبر على قتله، فإن مات، بان بطلان العفو، والقولان في أنه هل يستوفى القصاص بالجائفة ونحوها ؟ يجريان فيما قطع يدا شلاء، ويد القاطع صحيحة، أو ساعدا ممن لا كف له، والقاطع سليم، هل يستوفى القصاص بقطع اليد والساعد ؟ فرع المماثلة مرعية في قصاص

(7/98)

الطرف، كما هي مرعية في قصاص النفس بشرط إمكان رعايتها، فلو أبان طرفا من أطرافه بمثقل، لم يقتص إلا بالسيف، ولو أوضح رأسه بالسيف، لم يوضح بالسيف، بل يوضح بحديدة خفيفة، فإن كان الطريق موثوقا به مضبوطا، قوبل بمثله، كفق ء العين بالاصبع. فرع قطعه رجل من الكوع، ثم قطع آخر ساعده من المرفق قبل اندمال القطع الاول، فمات بالسراية، فالقصاص عليهما، وطريق استيفائه من الاول أن تقطع يده من الكوع، فإن لم يمت، حزت رقبته، وأما الثاني، فإن كان له ساعد بلا كف، اقتص منه بقطع مرفقه، ثم يقتل، وإن كانت يده سليمة، فهل تقطع من المرفق ثم تحز رقبته، أم يقتصر على الحز ؟ قولان، ويقال: وجهان، أظهرهما: الاول، وهو نصه في المختصر لترد الحديدة على موردها في الجناية، ولا عبرة بزيادة الكف الهالكة بهلاك النفس، ولو أراد الولي العفو عن الاول بعد أن أقطعه من الكوع، قال الاصحاب: لا يجوز أن يعفو على مال، لان الواجب عليه نصف الدية، فإنه أحد القاتلين، وقد استوفى النصف باليد التي قطعها، وإن أراد أن يعفو عن الثاني على مال، فله نصف الدية إلا قدر أرش الساعد، فإنه لم يستوف منه إلا الساعد. فرع إذا اقتص من قاطع اليد، ثم مات المجني عليه بالسراية، فللولي أن يحز رقبته، وله أن يعفو ويأخذ نصف الدية، واليد المستوفاة مقابلة بالنصف، فإن مات الجاني، أو قتل ظلما، أو في قصاص آخر، تعين أخذ نصف الدية من تركته، ولو قطع يدي رجل، فقطعت يداه قصاصا، ثم مات المجني عليه بالسراية، فللولي حز رقبة الجاني، فلو عفا، فلا مال له، لانه استوفى ما يقابل الدية، وهذه صورة يستحق فيها القصاص ولا تستحق الدية بالعفو عليها، ولو اقتص من قاطع اليد، فمات بالسراية، فلا شئ على المقتص، ولو ماتا جميعا بالسراية بعد الاقتصاص في اليد، نظر، إن مات المجني عليه أولا، أو ماتا معا، فوجهان، الصحيح الذي عليه الجمهور: أنه لا شئ على الجاني، والثاني: أن في تركته نصف الدية، نقله ابن كج عن عامة الاصحاب، وإن مات الجاني أولا، فهل يجب في تركته نصف الدية، أم لا شئ ؟ وجهان، أصحهما: الاول، فلو كان ذلك في الموضحة، وجب تسعة أعشار الدية ونصف عشرها، وقد أخذ بقصاص الموضحة نصف العشر.

(7/99)

فرع قطعه، فحز المقطوع رقبة الجاني، فإن مات المقطوع بالسراية، صار قصاصا، وإن اندمل، قتل قصاصا، وفي تركة الجاني نصف الدية لقطعه اليد، هكذا ذكره البغوي. فرع قطع يد رجل وقتل آخر ثم مات المقطوع بالسراية فقد قتل شخصين، نقل صاحب الشامل عن الاصحاب أنه يقتل بالمقتول دون المقطوع، لان قصاص المقطوع وجب بالسراية وهي متأخرة عن وجوبه للمقتول، لكن لولي المقطوع أن يقطع يده، فإذا قتله الآخر، أخذ نصف الدية من تركته، وتوقف في تخصيص الاقتصاص في النفس بالمقتول، ولو أنه بعد ما قطع واحدا، وقتل آخر قطعت يده قصاصا، ومات بالسراية، فلولي المقتول الدية في تركته، وإن قطع قصاصا ثم قتل قصاصا، ثم مات المقطوع الاول، فلوليه نصف الدية في تركة الجاني. فصل سبق أنه لا تقطع يمين بيسار ولا عكسه، ولو وجب القصاص في يمين واتفقا على قطع يسار بدلها، لم يكن بدلا، كما لو قتل غير القاتل برضاه بدلا، لا يقع بدلا، ولكن لا قصاص في اليسار لشبهة البذل وتجب ديتها، ومن علم منهما فساد هذه المصالحة، أثم بقطع اليسار، وهل يسقط قصاص اليمين بما جرى ؟ وجهان، أصحهما: نعم، ولو قال مستحق قصاص اليمين للجاني: أخرج يمينك، فأخرج يساره، فقطعها المستحق، فللمخرج أحوال، أحدهما: أن يعلم أن اليسار لا تجزئ عن اليمين، وأنه يخرج اليسار ويقصد بإخراجها الاباحة للمقتص، فلا قصاص في اليسار ولا دية، نص عليه الشافعي، واتفق عليه الاصحاب، وقالوا: قد بذلها صاحبها مجانا، وإن لم يتلفظ بإباحة قالوا: والفعل بعد السؤال كالاذن في المسؤول، حتى لو قال لاجنبي: أخرج يدك لاقطعها، أو قال: ملكني قطعها، فأخرجها، كان ذلك إباحة، ولو قال: ناولني متاعك لالقيه في البحر، فناوله كان كما لو نطق بالاذن فيه، فلا يجب ضمانه إذا ألقاه في البحر، ولو قدم طعاما إلى من استدعاه، كان كما لو قال له: كل، وحكى ابن القطان وجها أنه يجب ضمان اليسار إذا لم يتلفظ المخرج بالاذن في القطع، وحمل نص الشافعي

(7/100)

على ما إذا أذن لفظا، والصحيح الاول، وبه قطع الاصحاب، وسواء علم القاطع أنها اليسار، وأنها لا تجزئ أم لا، لكن إذا علم، عزر، وعن ابن سلمة احتمال في وجوب القصاص إذا كان عالما، ولو قصد شخص قطع يد رجل ظلما، فلم يدفعه المقصود وسكت حتى قطع، فهل يكون سكوته إهدارا ؟ وجهان، الصحيح: لا، لانه لم يوجد منه لفظ ولا فعل، فصار كسكوته عن إتلاف ماله، والثاني: نعم، لانه سكوت محرم، فدل على الرضى، ولو سرى قطع اليسار إلى نفس المخرج، ففي وجوب الدية الخلاف السابق فيما إذا قال: اقتلني، فقتله، وبني وجوب الكفارة على المقطوع يساره على الخلاف في أن قاتل نفسه هل تلزمه الكفارة ؟ هذا حكم قطع اليسار في هذه الحالة، وأما قصاص اليمين، فيبقى كما كان، لكن إذا سرى قطع اليسار إلى النفس، فات القصاص، فيعدل إلى دية اليد، فلو قال القاطع: قطعت اليسار على ظن أنها تجزئ عن اليمين فوجهان، أحدهما: لا يسقط قصاصه في اليمين، لانه لم يسقطه ولا اعتاض عنه، وأصحهما وبه قطع البغوي واختاره الشيخ أبو حامد والقاضي حسين: يسقط، لانه رضي بسقوطه اكتفاء باليسار، فعلى هذا يعدل إلى دية اليمين، لان اليسار وقعت هدرا، وطرد الوجهان فيما لو جاء الجاني بالدية وطلب من مستحق القطع متضرعا إليه أن يأخذها ويترك القصاص، فأخذها، فهل يجعل الاخذ عفوا، ولو قال القاطع: علمت أن اليسار لا تجزئ عن اليمين شرعا، لكن جعلتها عوضا عنها، اطرد الخلاف، وجعل الامام هذه الصورة أولى بالسقوط، الحال الثاني: أن يقول: قصدت بإخراج اليسار إيقاعها عن اليمين لظني أنها تقوم مقامها، فنسأل المقتص لم قطع ؟ وله في جوابه ألفاظ أحدها أن يقول: ظننت أنه أباحها بالاخراج، فلا قصاص عليه في اليسار، وفيه احتمال للامام، ويبقى قصاص اليمين كما كان قطعا، الثاني: أن يقول: علمت أنها اليسار، وأنها لا تجزئ ولا تجعل بدلا، ففي وجوب القصاص وجهان، أصحهما: لا يجب، لكن تجب الدية، وعلى الوجهين يبقى قصاص اليمين، الثالث: أن يقول: قطعتها عوضا عن اليمين، وظننتها تجزئ كما ظنه المخرج، فالصحيح أنه لا قصاص في اليسار، وأنه يسقط قصاص اليمين، ولكل واحد منهما دية ما قطعه الآخر، الرابع: أن يقول: ظننت المخرجة اليمين، فلا قصاص في اليسار على المذهب، وفي التهذيب فيه وجهان، كما لو قتل رجلا وقال: ظننته

(7/101)

قاتل أبي فلم يكن، فإن لم نوجب القصاص، وجبت الدية علي الاصح، لانه لم يبذلها مجانا ويبقى قصاص اليمين على المذهب، ويجئ فيه الخلاف السابق. الحال الثالث: أن يقول المخرج: دهشت فأخرجت اليسار، وظني أني أخرج اليمين، فيسأل المقتص عن قصده في قطعه اليسار، وله في جوابه صيغ، إحداها: أن يقول: ظننت أن المخرج قصد الاباحة، فقياس مثله في الحال الثاني أن لا يجب القصاص في اليسار، والذي ذكره البغوي أنه يجب القصاص كمن قتل رجلا وقال: ظننت أنه أذن لي في القتل، وهذا يوافق الاحتمال المذكور هناك وهو المتوجه في الموضعين. الثانية: أن يقول: علمت أنها اليسار وأنها لا تجزئ، قال الاصحاب: لا قصاص فيه، وفيه احتمال للامام. الرابعة: أن يقول: ظننتها اليمين، فلا قصاص على المذهب، وفي جميع هذه الصيغ يبقى قصاص اليمين إلا إذا قال: ظننت أن اليسار تجزئ، فإن الاصح سقوطه، وإذا سقط القصاص من الطرفين، فلكل واحد منهما الدية على الآخر، ولو قال القاطع: دهشت فلم أدر ما قطعت، قال الامام: لا يقبل منه ويلزمه القصاص في اليسار، لان الدهشة لا تليق بحال القاطع، وفي كتب الاصحاب لا سيما العراقيين، أن المخرج لو قال: لم أسمع من المقتص: أخرج يمينك، وإنما وقع في سمعي: أخرج يسارك، فأخرجتها، فالحكم فيه كقوله: دهشت، فأخرجت وأنا أظنها اليمين. فرع جميع ما ذكرناه في القصاص، فأما إذا وجب قطع يمينه في السرقة، فقال الجلاد للسارق: أخرج يمينك، فأخرج يساره، فقطعها، فقولان، أحدهما ويقال: إنه قديم، ويقال: مخرج: إن الحكم كما ذكرنا في القصاص، والثاني وهو المشهور: أنه يقع قطع اليسار عن الحد، فيسقط قطع اليمين، لان المقصود التنكيل وقد حصل، ولان الحد مبني على التخفيف، واستدرك القاضي حسين، فحمل ما أطلقه الاصحاب على الحالين الاخيرين من الاحوال الثلاثة، وقال في الحال الاول وهو الاخراج بقصد الاباحة: ينبغي أن لا يسقط قطع اليمين، كما لو قطع السارق يسار نفسه، أو قطعها غيره بعد وجوب قطع اليمين. فرع لو كان المقتص منه مجنونا، فهو كما لو أخرج اليسار مدهوشا، ولا يتحقق منه البدل، ولو كان المقتص منه عاقلا، والمستحق مجنونا، فقطع يمين المقتص منه مكرها له، فهل يكون مستوفيا لحقه ؟ فيه خلاف سبق، فإن قلنا: لا

(7/102)

يصير مستوفيا وهو الصحيح، انتقل حقه إلى الدية، ويجب للجاني دية يده، فإن جعلنا عمده عمدا، فالدية في ماله، والصورة من صور التقاص، وإن جعلناه خطأ، فدية اليسار على عاقلته ولا تقاص، ولو قال لمن عليه القصاص: أخرج يمينك، فأخرجها، فقطعها المجنون، قال الاصحاب: لا يصح استيفاؤه، وينتقل حقه إلى الدية، ولا ضمان عليه، لانه أتلفها ببذله وتسليطه، وإن أخرج يساره، فقطعها، فهي مهدرة ويبقى حقه في قصاص اليمين. فرع حيث أوجبنا دية اليسار في الصور السابقة، فهي في ماله، لانه قطع متعمدا، وعن نصه في الام أنها تجب على العاقلة. فرع حيث قلنا: يبقى القصاص في اليمين، لا يستوفى حتى يندمل قطع اليسار لما في توالي القطعين من خطر الهلاك، نص عليه، ولو قطع طرفي رجل معا، اقتص فيهما معا، ولا يلزمه التفريق، نص عليه، فقيل: فيهما قولان، والمذهب تقرير النصين، والفرق أن خطر الموالاة في الصورة الاولى يحصل من قطع مستحق وغير مستحق. فرع قال المخرج: قصدت بالاخراج إيقاعها عن اليمين، وقال القاطع: أخرجتها بقصد الاباحة، فالمصدق المخرج لانه أعرف بقصده. فرع ثبت له القصاص في أنملة، فقطع من الجاني أنملتين، سئل، فإن اعترف بالتعمد، قطعت منه الانملة الثانية، وإن قال: أخطأت وتوهمت أني أقطع أنملة واحدة، صدق بيمينه، ووجب أرش الانملة الزائدة، وهل هي في ماله أم على عاقلته ؟ قولان، أو وجهان، أصحهما: في ماله. وبالله التوفيق (2).
باب العفو عن القصاص
هو مستحب، فإن عفا بعض المستحقين، سقط القصاص وإن كره الباقون،

(7/103)

ولو عفا عن عضو من الجاني، سقط القصاص كله، ولو أقت العفو، تأبد، ويشتمل الباب على طرفين: أحدهما : في حكم العفو، وهو مبني على أن موجب العمد في النفس والطرف ماذا ؟ وفيه قولان، أظهرهما عند الاكثرين: أنه القود المحض، وإنما الدية بدل منه عند سقوطه، والثاني: أنه القصاص أو الدية، أحدهما لا بعينه، وعلى القولين للولي أن يعفو على الدية بغير رضى الجاني، ولو مات أو سقط الطرف المستحق، وجبت الدية، وحكي قول قديم أنه لا يعدل إلى المال إلا برضى الجاني، وأنه لو مات الجاني، سقطت الدية وليس بشئ، فإذا قلنا: الواجب أحدهما لا بعينه، فعفا عن القصاص والدية جميعا، فلا مطالبة بواحد منهما، ولو قال: عفوت عما وجب لي بهذه الجناية، أو عن حقي الثابت عليك وما أشبهه، فلا مطالبة أيضا بشئ، نقله ابن كج عن النص، ولو قال: عفوت على أن لا مال لي، فوجهان، أحدهما: أنه كعفوه عنهما، والثاني: لا تسقط المطالبة بالمال، لانه لم يسقطه، وإنما شرط انتفاءه، وإلى هذا مال الصيدلاني، ولو عفا عن

(7/104)

القصاص، تعينت الدية، ولو عفا عن الدية، فله أن يقتص، فلو مات الجاني بعد ذلك، فله الدية لفوات القصاص بغير اختياره، ونقل ابن كج قولا أنه لا مال له، والمشهور الاول، وهل له أن يعفو بعد هذا عن القصاص ويرجع إلى الدية ؟ فيه ثلاثة أوجه، أصحهما وهو محكي عن النص: لا، فعلى هذا لو عفا مطلقا، لم يجب شئ، والثاني: نعم، وحاصل هذا الوجه أن العفو عن الدية لغو، والولي على خيرته كما كان، والثالث: إن عفا على الدية، وجبت، وإن عفا مطلقا، فلا، فإن قلنا: لا رجوع إلى الدية استقلالا، فلو تراضيا بمال من جنس الدية أو غيره بقدرها، أو أقل، أو أكثر، فوجهان، أحدهما: لا يجوز كما لا تجوز المصالحة عن حد القذف على عوض، والصحيح الجواز، لان الدم متقوم شرعا، كالبضع بخلاف العرض، ولو جرى الصلح مع أجنبي، جاز أيضا على الاصح، كاختلاع الاجنبي وأولى، لان حقن الدم مرغب فيه، ولو عفا، أو صالح عن القصاص على مال قبل أن يعفو عن الدية، فإن كان المصالح عليه من غير جنس الدية، جاز، سواء كانت قيمته بقدر الدية، أم أقل، أو أكثر، وإن كان من جنسه، فسيأتي إن شاء الله تعالى، ويجري الخلاف فيما لو ثبت القصاص بلا دية، وصورته ما إذا قطع يديه، فسرى إلى النفس، فقطعت يد الجاني قصاصا، أو قطعت يداه قصاصا، ثم سرت الجناية إلى نفس المجني عليه، فإنه يجوز حز رقبته، ولا يجوز العفو على الدية كما سبق، ولو قال: عفوت عنك ولم يذكر القصاص ولا الدية، أو قال: عفوت عن أحدهما، ولم يعين، فوجهان، أحدهما: يحمل على القصاص ويحكم بسقوطه، وأصحهما: يقال له: اصرف الآن إلى ما شئت منهما، ولو قال: اخترت الدية، سقط القصاص ووجبت الدية، ويكون كقوله: عفوت عن القصاص، هذا

(7/105)

هو الصحيح، وبه قطع الجمهور، وعن القفال أن اختياره أحدهما لا يسقط حقه من الثاني، بل يبقى خياره كما كان، ولو قال: اخترت القصاص، فقياس القفال ظاهر، وأما على الصحيح، فهل له الرجوع إلى الدية لانها أخف، أم لا كعكسه ؟ وجهان، أصحهما: الثاني، قاله البغوي، هذا كله تفريع على قولنا: الواجب أحدهما، أما إذا قلنا: الواجب القصاص بعينه، فلو عفا عنه على الدية، وجبت، وإن عفا عنه على مال آخر، فإن كان من جنس الدية، فسيأتي إن شاء الله تعالى، وإن عفا، أو صالح على غير جنسها، وقبل الجاني، ثبت المال، وسقط القود، وإن لم يقبل الجاني، لم يثبت المال قطعا، ولم يسقط القصاص على الاصح، فإن قلنا: يسقط القصاص، فهل تثبت الدية ؟ قال البغوي: هو كما لو عفا مطلقا، ولو عفا عن القود على نصف الدية، قال القاضي حسين: هذه معضلة أسهرت الجلة، قال غيره: هو كعفوه عن القود ونصف الدية، فيسقط القود، ونصف الدية، ولو عفا عن القود مطلقا ولم يتعرض للدية، لم تجب دية على المذهب، لان القتل لم يوجبها على هذا القول، والعفو إسقاط ثابت لا إثبات معدوم، فإن قلنا: لا تثبت الدية بنفس العفو، فاختارها بعد العفو، قال ابن كج: تثبت الدية، ويكون اختيارها بعد العفو كالعفو عليها، وحكي عن النص أن هذا الاختيار يكون عقب العفو، وعن بعض الاصحاب أنه يجوز فيه التراخي، ولو عفا عن الدية، فهو لغو على هذا القول، فله بعد ذلك العفو عن القود على الدية، فلو عفا مطلقا، عاد الخلاف في وجوب الدية. فصل لو كان مستحق القصاص محجورا عليه، نظر، إن كان مسلوب العبارة، كالصبي والمجنون، فعفوه لغو، وإلا فإن كان الحجر عليه لحق غيره، كالحجر بالفلس، فله أن يقتص، ولو عفا عن القصاص، سقط، وأما الدية، فإن قلنا: موجب القتل أحد الامرين، فليس له العفو عن المال، وإذا تعين المال بالعفو عن القصاص، دفع إلى غرمائه، ولا يكلفه تعجيل القصاص، أو العفو ليصرف المال إليهم، وإن قلنا: موجب القتل القصاص، فعفا على مال، ثبت المال، وإن عفا مطلقا، ثبتت الدية إن قلنا: المطلق يوجب الدية، وإن قلنا: لا يوجبها، لم

(7/106)

تثبت، وإن قال: عفوت على أن لا مال، فإن لم يوجب مطلق عفوه المال، فالمعتد بالنفي أولى، وإلا فوجهان، أصحهما: لا يوجبه، لئلا يكلف المفلس الاكتساب، وعفو المريض مرض الموت، وعفو الورثة عن القصاص مع نفي المال إذا كان على التركة دين أو وصية، كعفو المفلس، وأما الحجور عليه لسفه، فيصح منه إسقاط القصاص واستيفاؤه، وفيما يرجع إلى الدية حكمه حكم المفلس على الاصح، وبه قطع الجمهور، وقيل: لا يصح عفوه عن المال بحال، كالصبي، وعفو المكاتب عن الدية تبرع، فلا يصح بغير إذن سيده، وبإذنه قولان. فصل لو صالح من القصاص على أكثر من الدية من جنسها، بأن صالح على مائتين من الابل، فإن قلنا: الواجب أحد الامرين، لم يصح، كالصلح من ألف على ألفين، وإن قلنا: الواجب القود بعينه، صح على الاصح، وثبت المال المصالح عليه.
فصل إذا سقط القصاص بعفو بعض المستحقين، فللباقين الدية بالحصة، وأما العافي، فإن عفا على حصته من الدية، ثبتت، وإن نفى المال، لم تثبت، وإن أطلق، فإن قلنا: موجب القتل أحد الامرين: ثبتت، وإلا فعلى الخلاف في أن مطلق العفو، هل يوجب الدية ؟
الطرف الثاني : في العفو الصحيح والفاسد وألفاظه وفيه مسائل: إحداها: إذا قال لغيره: اقطع يدي، والقاتل مالك لامره، فقطع المأذون له يده، فلا قصاص ولا دية، كما لو أذن في إتلاف ماله، فلا ضمان بإتلافه، فلو سرى القطع، أو قال: اقتلني، فقتله، فقد سبق في فصل الاكراه أنه لا قصاص على المذهب، ولا دية على الاظهر، فإن قلنا: لا دية، وجبت الكفارة على الاصح ولا تؤثر فيها الاباحة، وقيل: تسقط تبعا.

(7/107)

الثانية: قطع عضو زيد، كيده أو أصبعه، فعفا عن موجب الجناية قودا أو أرشا، فللجناية أحوال، أحدها: أن تندمل، فلا قصاص ولا أرش، وقال المزني: يجب أرشه، وسواء اقتصر على قوله: عفوت عن موجبها، أو قال: وعما يحدث منها، لانه لم يحدث شئ، ولو قال: عفوت عن هذه الجناية، ولم يزد، نص في الام أنه عفو عن القصاص، وعن الاصحاب أنه تفريع على قولنا: موجب العمد القود فإن قلنا: أحد الامرين، ففي بقاء الدية احتمالان للروياني، الثاني: أن يسري القطع إلى النفس، فلا قصاص في النفس، كما لا قصاص في الطرف، وعن ابن سريج وابن سلمة وجوب قصاص النفس، لانه لم يدخل في العفو، فعلى هذا إن عفا عن القصاص، فله نصف الدية فقط، لسقوط نصفها بالعفو عن اليد، والصحيح الاول، وأما المال، فهو قسمان، أرش اليد والزيادة عليه إلى تمام الدية، فأما أرش اليد، فينظر، إن جرى لفظ الوصية بأن قال: أوصيت له بأرش هذه الجناية، فهي وصية للقاتل، وفيها القولان، فإن أبطلناها، لزمه أرش اليد، وإن صححناها، سقط الارش إن خرج من الثلث، وإلا سقط منه قدر الثلث، وإن جرى لفظ العفو أو الابراء أو الاسقاط، بأن قال: عفوت عن أرش هذه الجناية، أو أبرأته، أو أسقطته، فقيل: هو كالوصية للاتفاق على أنه يعتبر من الثلث، فيكون على القولين، والمذهب أنه يسقط قطعا، لانه إسقاط ناجز، والوصية ما تعلق بالموت، وأما الزيادة فهي واجبة إن اقتصر على العفو عن موجب الجناية ولم يقل: وما يحدث منها، فإن قال: وما يحدث، نظر، إن قاله بلفظ الوصية، كقوله: أوصيت له بأرش هذه الجناية وأرش ما يحدث منها، أو يتولد، أو يسري إليه، بني على القولين في الوصية للقاتل، ويجئ في جميع الدية ما ذكرناه في أرش اليد، وإن قال: عفوت عنه، أو أبرأته من ضمان ما يحدث، أو أسقطته، لم يؤثر فيما يحدث على الاظهر، فيلزمه ضمانه، لانه إسقاط قبل الثبوت، والثاني: يؤثر، فلا يلزمه شئ، هذا كله إذا كان الارش دون الدية، فأما إذا قطع يديه، فعفا عن أرش الجناية وما يحدث منها، فإن لم نصحح الوصية، وجبت الدية بكمالها، وإن صححناها، سقطت بكمالها إن وفى بها الثلث، سواء صححنا الابراء عما لم يجب، أم لم نصححه. الثالث: أن يسري إلى عضو آخر، بأن قطع أصبعه فتأكل باقي الكف بها، ثم اندمل، فلا قصاص، ويمكن أن يجئ فيه خلاف، وأما

(7/108)

الدية، فتسقط دية العضو المقطوع بالعفو، ولا يسقط ضمان السراية على الاصح، فإن قال: عفوت عن هذه الجناية وما يحدث منها، فإن لم نوجب الضمان إذا أطلق، فهنا أولى، وإلا فعلى الخلاف في الابراء عما لم يجب وجرى سبب وجوبه. المسألة الثالثة: جنى عبد جناية توجب المال، وعفا المجني عليه عن أرشها، ثم مات بالسراية، أو اندمل الجرح، وعفا في مرض الموت، فإما أن يطلق العفو، وإما أن يضيفه إلى السيد، أو إلى العبد، فإن أطلقه، انبنت صحته على أن أرش جناية العبد يتعلق برقبته فقط أم بها وبالذمة حتى يطالب بما فضل بعد العتق ؟ وفيه قولان مذكوران في الديات، فإن قلنا: يتعلق بالرقبة فقط، صح العفو، لانه تبرع على غير القاتل وهو السيد، وإن قلنا: يتعلق بالذمة أيضا، ففائدة العفو تعود إلى العبد، فيبنى على الوصية للقاتل، إن صححناها، صح العفو، وإلا فلا، وحكى الامام وجهين إذا قلنا بالتعلق بالذمة في أن المجني عليه هل يملك فك الرقبة عن التعلق، وجعل الحق في الذمة خاصة كما يملك فك المرهون ؟ قال: وعلى الوجهين يبقى تعلق الارش بالرقبة إذا أبطلنا العفو، وأما إذا أضاف العفو إلى السيد، فقال: عفوت عنك، فيصح إن علقنا الارش بالرقبة فقط، وإلا فلا، وإن أضافه إلى العبد، فإن قلنا: يتعلق بالرقبة فقط، لم يصح، وإلا فعلى القولين في الوصية للقاتل، أما إذا كانت الجناية موجبة للقصاص، فالعفو عن العبد صحيح، فإنه عليه بكل حال. المسألة الرابعة: جرح حر رجلا خطأ، فعفا عنه، ثم سرت الجناية إلى النفس، بني على أن الدية في قتل الخطأ تجب على العاقلة ابتداء، أم على القاتل، ثم تتحملها العاقلة، وفيه خلاف مذكور في بابه، فإن قال: عفوت عن العاقلة، أو أسقطت الدية عنهم، أو قال: عفوت عن الدية، فهذا تبرع على غير القاتل، فينفذ إذا وفى الثلث به، ويبرؤون، سواء جعلناهم متأصلين أم متحملين، وإن قال للجاني: عفوت عنك، لم يصح، وقيل: إن قلنا: يلاقيه الوجوب ثم

(7/109)

يحمل عنه، صح، والمذهب الاول، لانه بمجرد الوجوب ينتقل عنه، فيصادفه العفو، ولا شئ عليه، هذا إذا ثبتت الجناية بالبينة، أو باعتراف العاقلة، فأما إذا أقر القاتل، وأنكرت العاقلة، فالدية على القاتل، ويكون العفو تبرعا على القاتل، ففيه الخلاف، ولو عفا الوارث بعد موت المجني عليه عن العاقلة، أو مطلقا، صح، ولو عفا عن الجاني، لم يصح، لانه لا شئ عليه، فإن ثبت بإقراره، صح. فرع لو كان الجاني ذميا وعاقلته مسلمين أو حربيين، فالدية في ماله، فإن عفا عنها، فهي وصية للقاتل، وفيها القولان. الخامسة: جنى عليه جناية توجب القصاص لو اندملت، كقطع يد، فعفا على الدية، ثم سرت إلى النفس، لم يجب القصاص في النفس، وفيه الوجه المنسوب إلى ابن سريج وابن سلمة، ولو جنى بما لا قصاص فيه، كالجائفة وكسر الذراع، فأخذ المجني عليه الارش، ثم سرت إلى النفس، وجب القصاص، وفيه احتمال للامام، ولو كان المجني عليه قد قال والحالة هذه: عفوت عن القصاص، فهو لغو، لان هذه الجناية لا قصاص فيها، ولو عفا المجني عليه عن قطع اليد ونحوها على الدية، ثم عاد الجاني فحز رقبته، نظر، إن حز بعد الاندمال، فعليه القصاص في النفس ودية اليد، وإن حز قبل الاندمال، فوجهان، أحدهما: لا قصاص، لانه عفا عن بعض النفس، لكن له الباقي من الدية، وأصحهما: يجب القصاص، فعلى هذا لو عفا عن القصاص، فهل له دية كاملة، أم الباقي من الدية ؟ وجهان، أصحهما: الثاني. السادسة: عفا الوارث بعد موت المجني عليه، صح، ولو وجب على الجاني قصاص طرف إنسان ونفسه، نظر، إن كان مستحق هذا غير مستحق ذاك، فلا شك أن عفو أحدهما لا يسقط حق الآخر، ومن صوره أن يقطع عبد يد عبد، فيعتق

(7/110)

المجني عليه، ثم يسري إلى نفسه، فالقصاص في اليد للسيد، وفي النفس لورثة العتيق، وإن استحقهما واحد، فعفا عن النفس، وأراد القصاص في الطرف، فله ذلك على المذهب، وانفرد الغزالي بحكاية وجه فيه، وإن عفا عن الطرف، لم يسقط قصاص النفس على الاصح، ولو استحق قصاص النفس بقطع الطرف، بأن كان الجاني قد قطع المجني عليه، ومات بالسراية، ثم عفا الولي عن قصاص النفس، فليس له قطع الطرف، لان المستحق هو القتل، والقطع طريقه، وقد عفا عن المستحق، وإن عفا عن القطع، فله حز رقبته على الاصح، ولو قطع يد رجل ثم حز رقبته قبل الاندمال، فعفو الولي عن القطع لا يسقط حز الرقبة، وكذا عفوه عن النفس لا يسقط القطع. السابعة: إذا قتل رجلا بالقطع الساري، فقطعه الولي، ثم عفا عن النفس مجانا، فإن سرى القطع، بان بطلان العفو، وإن وقف، صح العفو، ولم يلزمه لقطع اليد شئ، وكذا لو كان قتله بغير القطع، وقطع الولي يده متعديا، ثم عفا عنه، لا ضمان عليه، ولو رمى الولي إلى الجاني ثم عفا عنه قبل الاصابة، ففي نفوذه وجهان، أحدهما: لا ينفذ لخروج الامر عن اختياره، وأصحهما: أنه كقطع اليد، فإن لم يصب السهم، فالعفو صحيح مفيد، وإن أصابه وقتله، تبينا بطلان العفو، وفي وجوب الدية على العافي وجهان سبقا في باب تغير الحال بين الجرح والموت، أصحهما: الوجوب، لانه محقون الدم عند الاصابة. الثامنة: قطع ذمي يد مسلم، فاقتص منه، أو يد ذمي، فاقتص منه، ثم أسلم المقطوع، ثم مات بالسراية، فللولي القصاص في النفس، فإن عفا على مال، فهل له نصف الدية، أم خمسة أسداس دية مسلم ؟ وجهان، أصحهما: الثاني، لانه يستحق دية مسلم سقط منها ما استوفاه وهو يد ذمي بسدس دية مسلم، ولو قطع ذمي يد مسلم، فاقتص منه، ومات المسلم بالسراية، فعفا الولي، فعلى الوجه الاول لا شئ له، وعلى الاصح له ثلثا دية المسلم، لانه استوفى ما يقابل ثلث دية المسلم، ولو قطعت امرأة يد رجل، فاقتص منها، ثم مات الرجل بالسراية،

(7/111)

وعفا الولي فعلى الوجه الاول، له نصف الدية، وعلى الاصح، ثلاثة أرباعها، ولو قطعت المرأة يدي رجل، فاقتص منها، ثم مات المجني عليه بالسراية، وعفا الولي، فلا شئ له على الوجه الاول، وعلى الاصح، له نصف الدية، ولو قطع يد حر، فاقتص منه، ثم عتق العبد، ومات المجني عليه بالسراية، ففي وجه يسقط نصف الدية، وعلى السيد أقل الامرين من نصف دية الحر وكمال قيمة العبد، لانه صار مختارا للفداء، وفي وجه يسقط من دية الحر بقدر نصف قيمة العبد، وعلى السيد الاقل من باقي الدية، وكمال قيمة العبد. التاسعة: سبق في كتاب الوكالة أن التوكيل في استيفاء القصاص جائز في حضرة الموكل، وكذا في غيبته على المذهب، وحد القذف كالقصاص، وسواء جوزناه أم لا، فإذا استوفاه الوكيل، صار حق الموكل مستوفى، كما لو وكله في بيع سلعة توكيلا فاسدا، فباع الوكيل، صح البيع. إذا عرفت هذا، فإذا وكل وغاب، أو تنحى الوكيل بالجاني ليقتص منه، فعفا الموكل، نظر، إن لم يعلم أكان العفو قبل القتل أم بعده، فلا شئ على الوكيل، وإن عفا بعد قتله، فهو لغو، وإن عفا، ثم قتل الوكيل، فإن كان عالما بالعفو، فعلى الوكيل القصاص، وإن كان جاهلا به، فلا قصاص على المذهب والمنصوص وبه قطع الاصحاب، وحكى الشيخ أبو محمد في السلسلة قولا مخرجا: أنه يجب القصاص، وليس بشئ، فإن ادعى على الوكيل العلم بالعفو، فأنكر، صدق بيمينه، فإن نكل، حلف الوارث واستحق القصاص، وفي وجوب الدية إذا قتله جاهلا قولان: أظهرهما: تجب، لانه بان أنه قتله بغير حق، ولو عزله، فقتله الوكيل جاهلا العزل، ففي وجوب الدية القولان، فإن لم نوجب الدية، وجبت الكفارة على الاصح، وإذا أوجبنا الدية، فهي مغلظة على المشهور، وفي قول مخففة، فإن قلنا: مخففة، فهي على العاقلة، وإن قلنا: مغلظة، فهي على الوكيل على الاصح، لانه متعمد، وإنما سقط القصاص للشبهة، وقيل: على العاقلة، لانه جاهل بالحال، فأشبه المخطئ، فإن قلنا: على الوكيل، فهل هي حالة أم مؤجلة ؟ وجهان، حكاهما الامام. قلت: أصحهما: حالة. والله أعلم. ثم الدية هنا تكون لورثة الجاني لا تعلق للموكل بها بخلاف ما إذا ثبت

(7/112)

القصاص لابنين، وبادر أحدهما، وقتل الجاني، يجب عليه نصف الدية للآخر على أحد القولين والفرق أن القاتل هناك أتلف حق أخيه، فتعلق الاخ ببدله، والوكيل هنا قتل بعد سقوط حق الموكل، ونقل ابن كج عن بعضهم جعله على الخلاف، ثم إذا غرم الوكيل، أو عاقلته الدية، فهل يرجع الغارم على العافي ؟ فيه أوجه، أصحها: لا، لان العافي محسن بالعفو غير مغرر بخلاف الغاصب إذا قدم الطعام المغصوب إلى الضيف، والثاني: نعم، والثالث: يرجع بها على الاصح، كما لا تضرب على العاقلة، وهل للموكل العافي دية قتيله ؟ ينظر، إن عفا مجانا أو مطلقا، وقلنا: المطلق لا يوجب الدية، فلا شئ له، وإن عفا على مال، أو مطلقا، وقلنا: يوجب المال، فله الدية في تركة الجاني مغلظة إن أوجبنا بقتل الوكيل، الدية، وإن لم نوجبها به، فلا دية للموكل لخروج العفو على هذا التقدير عن الفائدة. وبالله التوفيق.
باب في مسائل منثورة :
إذا جنى عبد على حر جناية، تعلق الارش برقبته، فاشتراه بالارش، فإن جهل أحد المتبايعين عدد الابل الواجبة أو سنها، لم يصح البيع، وإن علما ذلك، ولم يبق إلا الجهل بأوصافها، ففي صحة البيع الوجهان، أو القولان في صحة الصلح من إبل الدية على مال، وقد سبق في كتاب الصلح، وإن كانت الجناية موجبة للقصاص، فاشتراه بالارش، فهو اختيار للمال، وإسقاط للقصاص، وحيث صححنا البيع، فوجد المشتري بالعبد عيبا، فله الرد، فإذا رد، بقي الارش متعلقا بالرقبة، ولا يكون السيد ملتزما للفداء، بل له الخيار بين الفداء، وتسليمه للبيع، ولو اشتراه المجني عليه بمال غير الارش، صح ولم يسقط القصاص، فلو صالح عن القود على مال، جاز وإن كانت الدية مجهولة، فإن تلفت عين المال المصالح عليه، أو استحقت، أو ردها بعيب، فلا رجوع إلى القصاص، فهل يرجع بقيمة

(7/113)

العين، أم بضمان الجناية ؟ قولان بناء على أن بدل الصلح عن الدم مضمون ضمان العقد أم ضمان اليد، وقد ذكرناه في كتاب البيع، فإن قلنا: يرجع بضمان الجناية، فهو على السيد لاختياره الفداء ببذل المال، وهل عليه أرش الجناية بالغا ما بلغ، أم الاقل من الارش وقيمة العبد ؟ قولان يذكران في موضعهما إن شاء الله تعالى، ولو كانت الجناية موجبة للمال، وصالح من الابل على مال، ففي صحته الخلاف، فإن صححناه، فهلك المصالح عليه قبل القبض، أو خرج مستحقا، أو رده بعيب، فالرجوع إلى الارش بلا خلاف، لان الصلح هنا عن المال، ويكون السيد مختارا للفداء، وهل يلزمه الارش أم الاقل ؟ فيه القولان. فرع جنى حر على حر جناية توجب القصاص، فصالحه على عين، كعبد وثوب، جاز وإن لم تكن الدية معلومة لهما، فإن تلفت العين قبل القبض، أو خرجت مستحقة، أو ردها بعيب، فلا رجوع إلى القصاص، فهل يرجع بقيمة العين أم بأرش الجناية ؟ يبنى على أن بدل الصلح عن الدم مضمون ضمان العقد أم ضمان اليد ؟ وإن كانت الجناية موجبة للدية، فصالح عنها على عين، أو اشترى بها عينا، إما من العاقلة في الخطأ، وإما من الجاني في العمد، نظر، أعلما عدد الابل وأسنانها أم لا، وحكمه ما بينا، وإذا صح، فتلف المصالح عليه، أو رده بعيب، رجع إلى الارش بلا خلاف، لانه يمكن الرجوع إلى المصالح عنه، لانه مال بخلاف القصاص. فرع جنت حرة على رجل، فتزوجها على القصاص، أو تزوجها وارثه على القصاص، جاز، وسقط القصاص، وإن طلقها قبل الدخول، فهل يرجع بنصف أرش الجناية، أم بنصف مهر المثل ؟ قولان، أظهرهما: الاول، وإن كانت الجناية موجبة للدية، فنكحها عليها، صح النكاح، وفي صحة الصداق ما سبق في الاعتياض عن إبل الدية. فرع إذا أوجبت الجناية مالا معلوم القدر والوصف، بأن أتلف مالا أو قتل عبدا، ووجبت قيمته، فصالحه المستحق على عين وهما يعلمان، صح الصلح بلا خلاف، فإن تلفت قبل القبض، أو ردت بعيب، فالرجوع بالارش بلا خلاف، وإن كان الجاني والحالة هذه عبدا، كان السيد مختارا للفداء، فإن صالح على رقبته،

(7/114)

ثم رده بعيب، لم يكن مختارا، بل الارش في رقبته كما كان حتى لو مات سقط حق المجني عليه. فصل قطع يدي رجل ورجليه، فمات، فقطع الولي يدي الجاني وعفا عن الباقي على الدية، لم تكن له الدية، لانه استوفى ما يقابلها، ولو عفا على غير جنسها، فوجهان، أحدهما: لا يجب كالدية، والثاني: يجب ويكون عوضا عن القصاص الذي تركه، ولو قطع إحدى يديه، وعفا عن الباقي على الدية، فله نصف الدية فقط. فصل قتل مسلم ذميا، فقتل ولي الذمي القاتل بغير حكم حاكم، فعليه القصاص، نقله الروياني عن والده. فصل أكره رجلا على أن يرمي صيدا، فرماه، فأصاب آدميا فقتله، فهما قاتلان خطأ، فعلى كل منهما كفارة، وعلى عاقلة كل واحد نصف الدية، وهل لعاقلة المكره الرجوع بما يغرمون على المكره ؟ نقل الروياني عن والده أنه يحتمل أن لا يرجعوا وإن كان متعديا، كما لا يرجعون في شبه العمد على القاتل، قال: ويحتمل أن لا يجب شئ على المكره وعاقلته، لانه لم يتلف ما أكرهه عليه. فصل قطع يديه عمدا، فمات بالسراية، فقطع الوارث إحدى يدي الجاني، فمات قبل قطعه الاخرى، فلا شئ للوارث في تركة الجاني، لانه إذا سرت الجراحة إلى النفس سقط حكم الاطراف وصارت النفس بالنفس، وقد قتله فصار كحز الرقبة، ولو قطع يدي رجل، فاندملتا، فقطع إحدى يدي الجاني، فمات، فله دية اليد الاخرى من تركته، لانه استحق قصاصها وقد فات بما لا ضمان عليه فأشبه سقوطها بآفة، ولو قطع إحدى يدي الجاني، وعفا عن الاخرى على ديتها وقبضها، ثم انتقضت جراحة المجني عليه، ومات بها، فلا قصاص لورثته، لانه مات من جراحتين إحداهما معفو عنها، ولا شئ لهم من الدية، لانه استوفى نصف الدية، واليد المقابلة بالنصف. فصل في فتاوى البغوي: أنه لو قتل أحد عبدي الرجل الآخر، فللسيد القصاص، ولا يثبت له مال على عبده، فلو أعتقه، لم يسقط القصاص، ولو عفا بعد العتق مطلقا، لم يثبت المال، لان القتل لم يقتضه، وإن عفا بعد العتق على

(7/115)

مال، ثبت المال، وأنه لو قطع يدي رجل، إحداهما عمدا، والاخرى خطأ، فمات منهما، فلا قصاص في النفس وتجب الدية، نصفها في مال الجاني ونصفها على عاقلته، فإن استوفى الولي قصاص اليد المقطوعة عمدا، فمات الجاني منه، كان مستوفيا لحقه ولا يبقى له شئ على العاقلة، كما لو قتل من له عليه القصاص خطأ، فإنه يكون مستوفيا حقه، وأنه إذا وجب القصاص على مرتد، فقتله الولي عن جهة الردة، نظر، إن كان ولي القصاص هو الامام، فله الدية في تركة المرتد، لان للامام قتله عن الجهتين، وإن كان غير الامام، وقع قتله عن القصاص ولا دية له، لان غير الامام لا يملك قتله عن الردة، قال: وكذا لو اشترى عبدا مرتدا، وقتله المشتري قبل القبض عن جهة الردة، ينفسخ العقد إن كان المشتري هو الامام، وإن كان غيره صار قابضا، كما لو قتله ظلما محضا، وأنه لو ضرب زوجته بالسوط عشر ضربات فصاعدا متوالية، فماتت، فإن قصد في الابتداء العدد المهلك، وجب القصاص، وإن قصد تأديبها بسوطين أو ثلاثة، ثم بدا له فجاوز، لم يجب القصاص، لانه اختلط العمد بشبه العمد، وأن الوكيل باستيفاء القصاص إذا قال: قتلته بشهوة نفسي لا عن جهة الموكل، لزمه القصاص وينتقل حق الموكل إلى التركة، وأنه لو ضرب سنه، فزلزلها، ثم سقطت بعد ذلك، وجب القصاص وكذا لو ضرب يده، فاضطربت أو تورمت، ثم سقطت بعد أيام، وأنه لو أشكلت الحادثة على القاضي، فتوقف، فروى شخص خبرا عن النبي - صلى الله عليه وسلم - فيها، وقتل القاضي بها رجلا، ثم رجع الراوي وقال: كذبت وتعمدت، ينبغي أن يجب القصاص كالشاهد إذا رجع والذي ذكره القفال في الفتاوى، والامام أنه لا قصاص بخلاف الشهادة فإنها تتعلق بالحادثة، والخبر لا يختص بها. فصل في فتاوى الغزالي: لو افتصد فمنعه رجل من أن يعصب العرق حتى

(7/116)

مات، أو عصبه فحله رجل ومنعه من إعادة العصابة حتى مات، وجب القصاص. فصل في التتمة أنه لو قتله بالدخان، بأن حبسه في بيت وسد منافذ البيت، فاجتمع فيه الدخان وضاق نفسه، فمات، وجب القصاص، وأنه لو رمى إلى شخصين أو جماعة وقصد إصابة أي واحد منهم كان، فأصاب واحدا، ففي القصاص وجهان، لانه لم يقصد عينه. قلت: الارجح وجوبه. والله أعلم. وأن حلمة الرجل تقطع بحلمة الرجل، وحلمة المرأة تقطع بحلمة المرأة، والثدي بالثدي، وفيما إذا لم يتدل وجه ضعيف، لانه لا يتميز عن لحم الصدر، وفي قطع حلمة المرأة بحلمة الرجل وجهان بناء على وجوب الدية في حلمة الرجل، وتقطع حلمة الرجل بحلمة المرأة بلا خلاف وبالله التوفيق.

(7/117)


روضة الطالبين - كتاب الديات
فيه ستة أبواب :
الأول : في دية النفس
فيجب بقتل الحر المسلم مائة من الابل، فإن كان القتل خطأ، وجبت

(7/118)

مخمسة: عشرون بنت مخاض، وعشرون بنت لبون، وعشرون ابن لبون، وعشرون حقة، وعشرون جذعة، وأبدل ابن المنذر بني اللبون ببني مخاض. ثم قد يعرض ما تغلظ به الدية وما تنقص به، أما المغلظات فأربعة أسباب. أحدها: أن يقع القتل في حرم مكة، فتغلظ به دية الخطأ، سواء كان القاتل والمقتول في الحرم، أو كان فيه أحدهما، كجزاء الصيد، ولا تغلظ بحرم المدينة ولا بالقتل في الاحرام على الاصح فيهما. الثاني: أن يقتل في الاشهر الحرم وهي: ذو القعدة وذو الحجة والمحرم ورجب، ولا يلحق بها رمضان قطعا. الثالث: أن يقتل قريبا له محرما، فإن كان قريبا غير محرم، فلا تغليظ على الصحيح وبه قال الاكثرون، ولا أثر لمحرمية الرضاع والمصاهرة قطعا. الرابع: أن يكون القتل عمدا أو شبه عمد. فرع إذا قتل في دار الحرب مسلما وجده على زي الكفار، فظنه كافرا، فقد سبق أن الاظهر أنه لا دية فيه، فإن أوجبناها، فهل هي دية عمد، أم شبه عمد أم خطأ ؟ فيه أوجه، ولو رمى إلى مرتد أو حربي، فأسلم، ثم أصابه السهم ومات، فقد سبق أن الاصح وجوب الدية، وفي كيفيتها هذه الاوجه، وهذا أولى بأن تكون

(7/119)

دية خطأ، وهو الارجح، ورجح ابن كج كون الدية في ماله، ولو رمى إلى شئ يظنه شجرة أو صيدا، فكان إنسانا، فالصحيح أنه خطأ محض، كما لو رمى إلى صيد، فعرض في الطريق رجل، أو مرق منه السهم، فأصاب رجلا، قال الغزالي: وتجري هذه الاوجه في كل قتل عمد محض صدر عن ظن في حال القتيل.
فصل الدية تتغلظ في قتل العمد من ثلاثة أوجه، فتجب على الجاني، ولا تحملها العاقلة، وتجب حالة، ومثلثة، ثلثهن حقة، وثلثهن جذعة، وأربعون خلفة، والخلفة: الحامل، ويسمى هذا الثالث تغليظا بالسن، وسواء كان العمد موجبا للقصاص، فعفي على الدية، أو لم يوجبه، كقتل الوالد ولده، وتتخفف دية الخطأ من ثلاثة أوجه، فتجب على العاقلة مخمسة مؤجلة في ثلاث سنين، ودية شبه العمد تتخفف من وجهين، فتجب على العاقلة مؤجلة، وتتغلظ من وجه، فتجب مثلثة، وحكي وجه وقول مخرج أن شبه العمد لا تحمله العاقلة، وليس بشئ، وقتل الخطأ في الحرم، أو الاشهر الحرم، أو المصادف لذي الرحم المحرم، ديته كدية شبه العمد، فتجب على العاقلة مؤجلة مثلثة، والدية المخمسة إنما تتفاوت أقسامها بالسن إلا في بنات اللبون وبني اللبون، فإن تفاوتهما في الذكورة، ثم التخميس حاصل في هذه الدية بأقسام متعادلة، والتثليث في الدية المثلثة غير حاصل على التعديل، بل نسبتها المخففة بالاعشار، ثلاثة أعشار حقاق، وثلاثة أعشار جذاع، وأربعة أعشار خلفات، ثم هذه النسبة في المخففة والمغلظة تعتبر في دية المرأة والاطراف والجروح، ودية اليهودي والنصراني والمجوسي وأطرافهم وجروحهم، فتجب في قتل المرأة خطأ، عشر بنات مخاض وعشر بنات لبون وهكذا إلى آخر الاقسام، وفي قتلها عمدا وشبه عمد خمس عشرة حقة، وخمس عشرة جذعة، وعشرون خلفة، وكذا حكم دية اليد، وفي الموضحة إذا كانت خطأ بنت مخاض، وبنت لبون، وابن لبون، وحقة وجذعة، إذا كانت عمدا أو شبه عمد حقة ونصف، وجذعة ونصف، وخلفتان، وفي قطع الاصبع خطأ بنتا مخاض، وبنتا لبون، وابنا لبون، وحقتان وجذعتان، وإذا كانت عمدا أو شبه عمد ثلاث حقاق،

(7/120)

وثلاث جذاع، وأربع خلفات، وعلى هذا القياس. فرع بدل العبد الدراهم والدنانير، فلا مدخل للتغليط فيه كسائر الاموال.
فصل وأما المنقصات فأربعة أحدها: الانوثة، فدية المرأة نصف دية الرجل، ودية الخنثى كذلك، لانه اليقين، ودية أطرافها أو جروحها نصف ذلك من الرجل، وفي القديم قول، إنها تساوي الرجل في الاطراف إلى ثلث الدية، فإذا زاد الواجب على الثلث، صارت على النصف، فعلى هذا في أصبعها عشر من الابل، وفي أصبعين عشرون، وفي ثلاث ثلاثون، وفي أربع عشرون، وهو نصف ما في أصابع الرجل الاربع، والمشهور الاول وهو نصه في الجديد. الثاني: الاجتنان، ففي الجنين غرة، وسيأتي إيضاحه في بابه إن شاء الله تعالى. الثالث: الرق، ففي قتل العبد قيمته، سواء زادت على الدية، أم نقصت، سواء قتله عمدا أم خطأ، وأما جروح العبد وأطرافه، فسيأتي بيانها في بابها إن شاء الله تعالى. الرابع: الكفر، والكفار أصناف، أحدها: اليهودي والنصراني، فديته ثلث دية المسلم، وأما السامرة من اليهود، والصابئون من النصارى، فإن كانوا ملاحدة في دينهم، كفرة عندهم، فحكمهم حكم من لا كتاب له من الكفار، وإن كانوا لا يكفرونهم فهم كسائر فرقهم وقد سبق في مناكحتهم طريق ضعيف بإطلاق قولين، ولا بد من مجيئه هنا، الثاني: المجوسي، وديته ثلثا عشر دية المسلم، ودية المجوسية نصف دية المجوسي، وقيل: كديته، وطرد هذا الوجه في سائر الكفار الذين تجب فيهم دية مجوسي، والصحيح الاول، ويراعى في ديات هؤلاء التغليظ والتخفيف، فإن قتل يهودي عمدا أو شبه عمد، وجب فيه عشر حقاق وعشر جذاع وثلاث عشرة خلفة وثلث، وإذا لم يوجد مغلظ، وجب ست بنات مخاض وثلثا السابعة، وكذا من بنات اللبون وسائر الاخماس، وفي المجوسي عند التغليظ حقتان وجذعتان وخلفتان وثلثا خلفة، وعند التخفيف بنت مخاض وثلث وبنت لبون وثلث وكذا من الباقي، ولا يخفى أن الدية إنما تجب في الصنفين إذا كان لهم عصمة بذمة،

(7/121)

أو عهد أو أمان. الصنف الثالث: كافر لا كتاب له، ولا شبهة كتاب، كعابد الوثن والشمس والقمر والزنديق والمرتد، فهؤلاء لا يتصور لهم عقد ذمة، لكن قد يكون لهم أمان، بأن دخل بعضهم رسولا، فقتل، ففيه دية مجوسي، إلا المرتد فلا شئ فيه، فإنه مقتول بكل حال، وليس من أهل الامان، قال الامام: ولو تحزبت طائفة من المرتدين ومست الحاجة إلى سماع رسالتهم، فجاء رسولهم فقد قيل: لا يتعرض لهم، لكن لو قتل، فلا ضمان، وتردد الشيخ أبو محمد في إلحاق الزنديق بالمرتد، والصحيح إلحاقه بالوثني، وأما من لاعهد له ولا أمان من الكفار، فلا ضمان في قتله على أي دين كان. قلت: قد سبق خلاف في الذمي والمرتد إذا قتلا مرتدا هل تجب الدية ؟ فإن أوجبناها فهي دية مجوسي، ذكره البغوي. والله أعلم. وجميع ما ذكرناه في كافر بلغته دعوتنا وخبر نبينا - صلى الله عليه وسلم -، أما من لم تبلغه دعوتنا، فلا يجوز قتله قبل الاعلام والدعاء إلى الاسلام، فلو قتل، كان مضمونا قطعا، وكيف يضمن. أما الكفارة فتجب بلا تفصيل، ثم له ثلاثة أحوال، أحدها: أن لا تكون بلغته دعوة نبي أصلا، فلا قصاص على الصحيح، وأوجبه القفال، وأما الدية، فهل تجب دية مجوسي أم مسلم ؟ وجهان، أو قولان، أصحهما: الاول وبه قطع جماعة، الثاني: أن يكون متمسكا بدين ولم يبدل ولم يبلغه ما يخالفه، فلا قصاص على الاصح، فعلى هذا هل تجب دية مسلم أم دية أهل ذلك الدين ؟ وجهان، أصحهما: الثاني، الثالث: أن يكون متمسكا بدين لحقه التبديل لكن لم يبلغه ما يخالفه، فلا قصاص قطعا، وهل تجب دية مجوسي أم دية أهل دينه أم لا يجب شئ ؟ فيه أوجه، أصحها: الاول. فرع من أسلم في دار الحرب ولم يهاجر مع التمكن أو دون، إذا قتله مسلم، تعلق بقتله القصاص والدية، لان العصمة بالاسلام. فصل لا يجزئ في الدية مريض ولا معيب بعيب يثبت الرد في البيع إلا برضى المستحق، سواء كانت إبل من عليه سليمة أم معيبة.

(7/122)

فرع الغالب أن الناقة لا تحمل حتى يكون لها خمس سنين وهي الثنية، فلو حملت قبل ذلك، فهل يلزمه قبولها في الخلفات ؟ قولان، أظهرهما: نعم، وإذا تنازعا في كونها خلفات، عمل بقول عدلين من أهل الخبرة، وإذا أخذت بقول العدلين، أو بتصديق المستحق، فماتت عند المستحق وتنازعا في الحمل، شق جوفها لتعرف، فإن بان أنها لم تكن حاملا، غرمها المستحق وأخذ بدلها خلفة، وفي وجه يأخذ أرش النقص فقط، والصحيح الاول، ولو صادفنا الناقة المأخوذة حائلا، فقال المستحق: لم يكن بها حمل، وقال الدافع: أسقطت عندك، فإن لم يحتمل الزمان الاسقاط، ردت، وطولب بخلفة، وإن احتمل، نظر، إن أخذت بقول الجاني فقط، صدق المستحق بيمينه، وإن أخذت بقول أهل الخبرة، فأيهما يصدق ؟ وجهان، أصحهما: الدافع. فرع من لزمته الدية من الجاني أو العاقلة له حالان، الاولى: أن لا يملك إبلا، فيلزمه تحصيل الواجب من غالب إبل البلدة أو القبيلة إن كانوا أهل بادية ينتقلون، فإن تفرقت العاقلة في البلدان أو في القبائل، أخذت حصة كل واحد من غالب إبل بلده أو قبيلته، فإن لم يكن في البلد أو القبيلة إبل، أو كانت بعيدة عن البلد، اعتبر إبل أقرب البلاد، ويلزمه النقل إن قربت المسافة، فإن بعدت وعظمت المؤنة والمشقة، لم يلزمه، وسقطت المطالبة بالابل، وأشار بعضهم إلى ضبط البعيد بمسافة القصر، وقال الامام: لو زادت مؤنة إحضارها على قيمتها في موضع العزة، لم يلزمه تحصيلها، وإلا فيلزم. الحالة الثانية: أن يملك إبلا، فإن كانت من غالب إبل البلدة أو القبيلة، فذاك، وإن كانت من صنف آخر، أخذت أيضا من أي صنف كانت، هذا هو الصحيح، وبه قطع الاكثرون من العراقيين وغيرهم، وهو ظاهر نصه في المختصر وفي وجه حكاه الامام عن محققي المراوزة واختاره أنه يجب غالب إبل البلد، ومتى تعين نوع، فلا عدول إلى ما فوقه أو دونه إلا بالتراضي، وإذا كان الاعتبار بإبل البلد، أو القبيلة، فكانت نوعين فأكثر، ولا غالب فيها، فالخيرة إلى الدافع، وإذا اعتبرنا إبل من عليه، فتنوعت، فوجهان، أحدهما: تؤخذ من الاكثر، فإن استويا، دفع ما شاء، والثاني: تؤخذ من كل

(7/123)

بقسطه إلا أن يتبرع، فيعطي الجميع من الاشرف، ولو دفع نوعا غير ما في بيده، أجبر المستحق على قبوله إذا كان من غالب إبل البلد والقبيلة كذلك، وإذا كانت الابل تباع بأكثر من ثمن المثل فهي كالمعدومة فلا يلزم تحصيلها. فرع إذا كانت الابل موجودة وعدل من عليه الدية ومستحقها إلى القيمة أو غيرها بالتراضي، جاز، كما لو أتلف مثليا وتراضيا على أخذ القيمة مع وجود المثل، جاز، قال صاحب البيان: هكذا أطلقوه، وليكن ذلك مبنيا على جواز الصلح عن إبل الدية، ولو أراد أحدهما العدول عن الابل، لم يجبر الآخر عليه، وحكي وجه عن ابن سلمة وغيره أن الجاني يتخير بين الابل والدراهم والدنانير المقدرة على القول القديم تفريعا على القديم، والمذهب الاول، فإن لم توجد الابل في الموضع الذي يجب تحصيلها منه، أو وجدت بأكثر من ثمن المثل، فقولان، الجديد الاظهر: أن الواجب قيمة الابل بالغة ما بلغت، والقديم: يجب ألف دينار، أو اثنا عشر ألف درهم، وفي وجه مخرج على القديم عشرة آلاف درهم، والاعتبار بالدراهم والدنانير المضروبة الخالصة، وذكر الامام أن الدافع يتخير بين الدراهم والدنانير، وقال الجمهور: على أهل الذهب ذهب، وعلى أهل الورق ورق، فإن كان الواجب دية مغلظة، فهل يزاد للتغليظ شئ ؟ وجهان، أصحهما: لا، والثاني: يزاد ثلث المقدر، فعلى هذا لو تعدد سبب التغليظ بأن قتل محرما في الحرم، فهل يتكرر التغليظ ؟ وجهان، أصحهما: لا فلا يزاد على

(7/124)

الثلث، كما لو قتل المحرم صيدا حرميا، يلزمه جزاء فقط، والثاني: يزاد لكل سبب ثلث دية، فعلى هذا لو قتل ذا رحم محرما في الحرم والاشهر الحرم عمدا، وجب ثمانية وعشرون ألف درهم، وأما إذا قلنا بالجديد، فتقوم الابل بغالب نقد البلد وتراعى صفتها في التغليظ إن كانت مغلظة، قال الامام: فإن غلب نقدان في البلد، يخير الجاني منهما، وتقوم الابل التي لو كانت موجودة وجب تسليمها، فإن لم يكن هناك إبل، قومت من صنف أقرب البلاد إليهم، وهل تعتبر قيمة موضع الوجود، أم موضع الاعواز لو كانت فيه إبل ؟ وجهان، أصحهما: الثاني، وتعتبر قيمتها يوم وجوب التسليم، هذا هو المفهوم من كلام الاصحاب، وقال الروياني: إن وجبت الدية والابل مفقودة، اعتبرت قيمتها يوم الوجوب، وإن وجبت وهي موجودة فلم تؤد حتى أعوزت وجبت قيمتها يوم الاعواز، وإن وجد بعض الابل الواجبة، أخذ الموجود وقيمة الباقي. فرع قال الامام: لو قال المستحق عند إعواز الابل: لا أطالب الآن بشئ، وأصبر إلى أن يوجد، فالظاهر أن الامر إليه، لان الاصل هو الابل، ويحتمل أن يقال لمن عليه أن يكلفه قبض ما عليه لتبرأ ذمته، قال: ولم يصر أحد من الاصحاب إلى أنه لو أخذ الدراهم، ثم وجدت الابل يرد الدراهم، ويرجع إلى الابل، بخلاف ما إذا غرم قيمة المثلي لاعواز المثل، ثم وجد، ففي الرجوع إلى المثل خلاف. وبالله التوفيق.
الباب الثاني : في دية ما دون النفس هي ثلاثة أقسام: جرح، وإبانة طرف، وإزالة منفعة.
القسم الأول : الجروح، وهي نوعان، جائفة وغيرها، الاول: غير الجائفة، وهي ضربان: جراحات الرأس والوجه، وجراحات سائر البدن.

(7/125)

الضرب الاول: جراحات الرأس والوجه، ففي الموضحة: خمس من الابل، سواء كانت على الهامة والناصية أو القذال، وهو جماع مؤخر الرأس، أو الخشاء، وهي العظم الذي خلف الاذن، أو منحدر القمحدوة إلى الرقبة، وهي ما خلف الرأس، وذكر في العظم الواصل بين عمود الرقبة وكرة الرأس وجه أنه ليس محلا للموضحة، كالرقبة، ويشبه أن تكون هي المنحدر المذكور، أو تكون منه. وأما الوجه، فالجبهة منه والجبينان، والخدان، وقصبة الانف، واللحيان، كلها محل الايضاح، سواء المقبل من اللحيين الذي تقع به المواجهة، وما تحت المقبل خارجا عن حد المغسول في الوضوء، لان اسم الموضحة يشمل جميعها، وإنما يجب في الموضحة خمس من الابل في حق من تجب الدية الكاملة بقتله، وهو الحر المسلم الذكر، وهذا المبلغ نصف عشر ديته، فتراعى هذه النسبة في حق غيره، فتجب في موضحة اليهودي نصف عشر ديته، وهو بعير وثلثان، وفي موضحة المرأة بعيران ونصف، وفي موضحة المجوسي ثلثا بعير، وعن الاصطخري وأبي محمد الفارسي أن في موضحة الوجه أكثر الامرين من خمس من الابل والحكومة، وهذا شاذ مردود ولا تفريع عليه. فرع إذا هشم العظم مع الايضاح، وجب عشر من الابل، وإن نقل مع ذلك وجب خمسة عشر بعيرا، وحكى السرخسي قولا قديما أن في الهاشمة خمسا من الابل وحكومة، وليس بشئ. فرع في المأمومة ثلث الدية، وفي الدامغة أيضا ثلث الدية على الصحيح المنصوص، وقال الماوردي: ثلث الدية وحكومة، وحكى الفوراني وجماعة أن فيها الدية بكمالها، لانها تذفف، وبهذا قال الامام، وكأن الاولين يمنعون تذفيفها. فرع هشم العظم ولم يوضح، وجب خمس من الابل على الاصح المنصوص، وقال ابن أبي هريرة: تجب حكومة ككسر سائر العظام، ولو نقل العظم من غير إيضاح، فهل يجب عشر من الابل م حكومة ؟ فيه هذان الوجهان، وفي الرقم وغيره أن موضع الوجهين ما إذا لم يحوج الهشم إلى بط وشق لاخراج العظم

(7/126)

أو تقويمه، فإن أحوج إليه، فالذي أتى به هاشمة تجب فيها عشر من الابل. فرع أوضح واحد، وهشم آخر، ونقل ثالث، وأم رابع، فعلى الاول القصاص، أو خمس من الابل، وعلى الثاني خمس، وعلى الثالث خمس، وعلى الرابع ما بين المنقلة والمأمومة، وهو ثمانية عشر بعيرا وثلث بعير، وقيل: يجب على الجميع ثلث الدية أرباعا، والصحيح الاول، فلو خرق خامس خريطة الدماغ، ففي التهذيب أن عليه تمام دية النفس، كمن حز رقبة إنسان بعدما قطعت أطرافه، وهذا على طريقة من قال: الدامغة مذففة. فرع ما قبل الموضحة من الشجاج كالدامية والحارصة والباضعة والمتلاحمة ليس فيها أرش مقدر وفي واجبها وجهان، أحدهما: الحكومة، ولا يبلغ بحكومتها أرش موضحة، والثاني وبه قال الاكثرون: إن لم يمكن معرفة قدرها من الموضحة فكذلك، وإن أمكن بأن كان على رأسه موضحة إذا قيس بها الباضعة مثلا، عرف أن المقطوع ثلث أو نصف في عمق اللحم وجب قسطه من أرش الموضحة، فإن شككنا في قدرها من الموضحة، أوجبنا التعين، قال الاصحاب: وتعتبر مع ذلك الحكومة، فيجب أكثر الامرين من الحكومة، وما يقتضيه التقسيط، لانه وجد سبب كل واحد منهما. الضرب الثاني: جراحات سائر البدن، فليس في إيضاح عظامه ولا هشمها ولا تنقيلها، أرش مقدر النوع. النوع الثاني: الجائفة، وفيها ثلث الدية، وهي الجراحة الواصلة إلى الجوف الاعظم من البطن أو الصدر، أو ثغرة النحر، أو الجنبين، أو الخاصرة، أو الورك، أو العجان إلى الشرج وقد سبق أن العجان ما بين الفقحة والخصية، وكذا الجراحة النافذة إلى الحلق من القفا، أو الجانب المقبل من الرقبة، والنافذة من العانة إلى

(7/127)

المثانة، وفي النافذة من الذكر إلى ممر البول وجهان، أصحهما: ليست بجائفة، ولو نفذت إلى داخل الفم بهشم الخد أو اللحي، أو بخرق الشفة، أو الشدق، أو إلى داخل الانف بهشم القصبة، أو بخرق المارن، فليست بجائفة على الاظهر، ويقال: الاصح، لانهما ليسا من الاجواف الباطنة ولهذا لا ينظر بالواصل إليهما، ولانه لا يعظم فيهما الخطر بخلاف ما يصل إلى جوف الرأس والبطن، فعلى هذا يجب في صورة الهشم أرش هاشمة أو منقلة، وتجب معه حكومة للنفوذ إلى الفم والانف، لانها جناية أخرى، ولو نفذت الجراحة من الجفن إلى بيضة العين، فهل هي جائفة أم لا تجب إلا حكومة ؟ وجهان، أصحهما: الثاني، ولو وضع السكين على الكتف أو الفخذ وجرها حتى بلغ البطن، فأجاف، لزمه أرش الجائفة وحكومة لجراحة الكتف والفخذ، لانها في غير محل الجائفة بخلاف ما لو وضعها على صدره، وجرها حتى أجاف في البطن أو في ثغرة النحر، فإنه يجب أرش الجائفة بلا حكومة، لان جميعه محل الجائفة. فرع لا فرق بين أن يجيف بحديدة أو خشبة محددة، ولا بين أن تكون الجائفة واسعة أو ضيقة، حتى لو غرز فيه إبرة فوصلت إلى الجوف فهي جائفة، وقيل: إنما تكون جائفة إذا قال أهل الخبرة: إنه يخاف منه الهلاك، وليس بشئ. فصل لا فرق في الموضحة بين الصغيرة والكبيرة، والبارزة والمستورة بالشعر، والتي يتولد منها شين فاحش والتي لا يتولد، فلا يجب في الجميع إلا خمس من الابل، فإن تعددت الموضحة، تعدد الارش، وتعددها يكون بأسباب. الاول: اختلاف الصورة، بأن أوضحه في موضعين من رأسه، وبقي اللحم والجلد بينهما، فيجب أرشان، سواء رفع الحديدة عن موضحة ثم وضعها على موضع آخر فأوضحه، أو جرها على الرأس من موضع الايضاح إلى أن تحامل عليها في موضع آخر فأوضحه، وبقي اللحم والجلد بينهما سليمين، وحكى الامام في

(7/128)

الصورة الثانية وجها ضعيفا أن الحاصل موضحة واحدة لاتحاد الفعل، ولو كثرت الموضحات، تعدد الارش بحسبها ولا ضبط، وقيل: إذا كثرت وصارت بحيث لو أوجبنا لكل موضحة خمسا من الابل، لزاد المبلغ على دية نفس، لم يوجب أكثر من دية نفس، والصحيح الاول، ولو لم يبق الحاجز بين موضعي الايضاح بكماله، بل بقي جلد دون اللحم أو عكسه، فأربعة أوجه، أصحها: أن الحاصل موضحة، والثاني: موضحتان، والثالث: إن بقي الجلد، فموضحة، وإن بقي اللحم، فموضحتان، والرابع: عكسه، فعلى الاول، لو أوضح في موضعين ثم أوغل الحديدة، ونفذها من إحداهما إلى الاخرى في الداخل ثم سلها، فهل يتحدان ؟ وجهان، ولو عاد الجاني، فرفع الحاجز بين موضحتيه قبل الاندمال، فالصحيح أنه لا يلزمه إلا أرش واحد، وقيل: أرشان، وقيل: ثلاثة، ولو تآكل الحاجز بينهما، كان كما لو رفعه الجاني، لان الحاصل بسراية فعله منسوب إليه، ولو رفع الجلد أو اللحم، أو تآكل أحدهما دون الآخر، ففيه الاوجه الاربعة، ولو رفع الحاجز غير الجاني، فعليه أرش موضحة، وعلى الاول: أرشان، ولو رفعه المجني عليه، ففعله هدر، ولا يسقط به شئ مما وجب على الجاني، ولو أوضحه رجلان، فتأكل الحاجز بين موضحتيهما، عادتا إلى واحدة، فعلى كل واحد نصف الارش، ولو اشتركا في موضحتين، ثم رفع أحدهما الحاجز بينهما، فعلى الرافع نصف أرش وعلى الآخر أرش كامل. فرع شجه شجة، بعضها موضحة، وبعضها متلاحمة، أو سمحاق، فالواجب في الجميع أرش موضحة ويدخل فيها حكومة المتلاحمة والسمحاق، لانها

(7/129)

لو كانت كلها موضحة لم يجب إلا أرش، فهنا أولى، فلو اقتص فيما فيها من الموضحة، فهل له الحكومة لما حولها من المتلاحمة والسمحاق ؟ قال البغوي: يحتمل أن يكون فيه وجهان، كما لو قطع يده من نصف الكف، فاقتص من الاصابع، هل له حكومة نصف الكف ؟ وجهان. السبب الثاني: اختلاف المحل، فلو نزل في الايضاح من الرأس إلى الجبهة إما لشمول الايضاح، وإما بأن أوضح شيئا من الرأس وشيئا من الوجه، وجرح بينهما جراحة دون الموضحة، فوجهان، أحدهما: الحاصل موضحة، لان الجبهة والرأس محل الايضاح، وأصحهما: موضحتان لاختلاف المحل، ولو شملت الموضحة الجبهة والوجنة، قال الامام: في التعدد تردد، والمذهب الاتحاد تنزيلا لاجزاء الوجه منزلة أجزاء الرأس، ولو جر السكين من موضحة الرأس إلى القفا، وجرح القفا مع إيضاحه أو بغير إيضاحه، لزمه مع أرش الموضحة حكومة لجرح القفا، لانه ليس محل الايضاح، فلم تدخل حكومته في الارش، ولو جر السكين من موضحة الرأس إلى الجبهة، وجرحها جراحة متلاحمة، فإن قلنا: لو أوضح في الجبهة أيضا، كان الحاصل موضحة، دخلت حكومة جراحة الجبهة في أرش الموضحة، وإن قلنا: الحاصل موضحتان، وجب مع الارش حكومة. السبب الثالث: تعدد الفاعل، بأن أوضح رجلا، فوسع آخر تلك الموضحة، أو أوضح قطعة متصلة بموضحة الاول، فعلى كل واحد منهما أرش كامل، ولو وسع الاول موضحته، لزمه أرش واحد على الصحيح، وقيل: أرشان. السبب الرابع: اختلاف الحكم، بأن أوضحه موضحة واحدة هو في بعضها مخطئ، وفي بعضها متعمد، أو في بعضها مقتص وفي بعضها متعد، فهل الحاصل موضحة لاتحاد الصورة والجاني والمحل، أم موضحتان لاختلافهما ؟ وجهان، أصحهما: موضحتان، فإن قلنا: موضحة، وزع الارش على البعضين، وإن قلنا: موضحتان، وجب أرش كامل لما تعدى به، ولو أوضح موضحتين عمدا ورفع الحاجز بينهما خطأ، وقلنا بالصحيح: أنه لو رفعه عمدا تداخل الارشان، فهل يلزمه أرش ثالث أم لا يلزمه إلا أرش واحد ؟ وجهان.

(7/130)

قلت: أرجحهما: أرش فقط. والله أعلم. فرع يتعدد أرش الجائفة بتعددها، فلو أجاف جائفتين، ثم رفع الحاجز بينهما، أو تآكل ما بينهما، أو رفعه غير الجاني، فعلى ما ذكرناه في الموضحة. وتتعدد الجائفة بتعدد الصورة، بأن يجرحه جراحتين نافذتين إلى الجوف، فإن بقي بينهما الجلدة الظاهرة، أو انخرق ما تحتها، أو بالعكس، فيشبه أن يكون حكمه كما ذكرنا في الموضحة، وتتعدد بتعدد المحل، بأن ينفذ جراحتين إلى جوفين ويتعدد الفاعل، بأن يوسع جائفة غيره، وفصله الاصحاب فقالوا: إن أدخل السكين في جائفة غيره ولم يقطع شيئا، فلا ضمان عليه ويعزر، وإن قطع شيئا من الظاهر دون ومن جانب بعض الباطن، قال المتولي: ينظر في ثخانة اللحم والجلد ويسقط أرش الجائفة على المقطوع من الجائفتين، وقد يقتضي التقسيط تمام الارش، بأن يقطع نصف الظاهر من جانب، ونصف الباطن من جانب، ولو لم يقطع من أطراف الجائفة شيئا، ولكن زاد في غورها، أو كان قد ظهر عضو باطن، كالكبد، فغرز السكين فيه، فعليه الحكومة، ولو عاد الجاني فوسع الجائفة، أو زاد في غورها، لم يزد الواجب وكان كما لو أجاف ابتداء كذلك. ويمكن أن يعود فيه الوجه السابق في توسيع الموضحة، ويجئ في اختلاف حكم الجائفة وانفسامها إلى عمد وخطأ ما سبق في الموضحة، ولو ضربه بسنان، أو مشقص له رأسان، فنفذ إلى جوفه والحاجز بينهما سليم، فهما جائفتان، ولو طعنه بسنان في بطنه، فأنفذه من ظهره، أو من أحد الجنبين إلى الآخر، فهل هما جائفتان أم جائفة ؟ وجهان، ويقال: قولان، أصحهما: جائفتان، فإن قلنا: جائفة، وجب معها حكومة على الاصح، وقيل: لا حكومة. فصل إذا أوضحه، فاندملت أطراف الجراحة، وبقي شئ من العظم بارزا، لم يسقط شئ من الارش قطعا، وإن التحم الموضع ولم يبق شئ من

(7/131)

العظم بارزا، فكذلك على الصحيح، وقيل: إن لم يبق شين، سقط الارش ولا حكومة، وإن بقي، سقط الارش، ووجبت حكومة، وليس بشئ، وإذا اندملت الجائفة، لم يسقط شئ من الارش على المذهب، وقيل: يعود إلى الحكومة، وقيل: في سقوطه قولان، كعود السن. فرع إذا التحمت الجائفة، أو الموضحة، فجاء جان إما الاول وإما غيره، فأوضح في ذلك الموضع، أو أجاف، فعليه أرش آخر إن كان الالتحام قد تم سواء نبت عليه الشعر أم لا، وسواء كان متغير اللون مشينا أم لا، وإن لم يتم الالتحام، ففتقه، فعليه الحكومة فقط، ولو نزع الخيط الذي خيطت الجائفة به قبل أن يلتحم، فعليه التعزير، وأجرة مثل الخياط، وضمان الخيط إن تلف، ولا أرش ولا حكومة، وإن التحمت ظاهرا وباطنا فانفتحت، فهي جائفة جديدة، وكذا لو انفتح جانب منها بعد تمام التحامه، فإن التحم ظاهرها دون باطنها، أو بالعكس، فعليه الحكومة دون الارش، ولا يجب مع الارش أو الحكومة أجرة الخياط، لكن يجب ضمان الخيط إن تلف. فرع في مسائل منثورة تتعلق بما سبق إحداهما: غرز إبرة في رأس رجل حتى انتهت إلى العظم وسلها، فهي موضحة على المذهب وبه قطع الجمهور، وخرجه الامام على وجهين. الثانية: موضحة هشم في بعضها فقط، ليس فيها إلا أرش هاشمة. الثالثة: أوضح وهشم في موضعين واتصل الهشم بينهما في الباطن، فالصحيح أنهما هاشمتان، وقيل: هاشمة. الرابعة: أوضح في مواضع متفرقة، وهشم في كل واحد منها، فهي هاشمتان على الصحيح، وقيل: موضحتان وهاشمة واحدة.

(7/132)

الخامسة: أدخل في دبره شيئا خرق به حاجزا في الباطن، هل عليه أرش جائفة ؟ وجهان. السادسة: شجه متلاحمة، فأوضحه آخر في ذلك الموضع بقطع اللحم الباقي، فعلى كل منهما حكومة. السابعة: أجافة ونكأ في بعض الاعضاء الباطنة، كالامعاء، فعليه مع أرش الجائفة حكومة.
القسم الثاني : إبانة الأطراف
والمقدر بدله من الاعضاء ستة عشر عضوا، العضو الاول: الاذنان وفي استئصالهما قطعا أو قلعا كمال الدية، وحكي قول أو وجه مخرج أن فيهما الحكومة، والمذهب الاول، وفي إحداهما نصف الدية، وفي بعضها بقسطه، وتقدر بالمساحة، وسواء أذن السميع والاصم، لان السمع ليس في نفس الاذن، ولو ضرب أذنه، فاستحشفت، أي: يبست كشلل اليد، فقولان، أظهرهما: تجب ديتها، كما لو ضرب يده، فشلت، والثاني: لا تجب إلا الحكومة، لان منفعتها لا تبطل بالاستحشاف بخلاف الشلل. ولو قطع أذنا مستحشفة، بني على هذا الخلاف، إن قلنا هناك: تجب الدية، وجب هنا حكومة، كمن قطع يدا شلاء، وإن قلنا: تجب الحكومة، وجب هنا الدية، وعن الشيخ أبي حامد: هذه الحكومة مع الحكومة الواجبة بالجناية التي حصل بها الاستحشاف عن كمال الدية وجهان. فرع لو لم يقتصر على استئصال الشاخص، بل أوضح معه العظم، وجب دية الاذن، وأرش الموضحة ولا تتبعها، لانه لا يتبع مقدر مقدرا.

(7/133)

العضو الثاني: العينان، ففي فقئهما كمال الدية، وفي إحداهما: نصفها، وعين الاعور السليمة لا يجب فيها إلا نصف الدية، ولو فقأ الاعور مثل عينه المبصرة، اقتص منه، وتكمل الدية في عين الاحول والاعمش، والعمش: ضعف الرؤية مع سيلان الدمع في أكثر الاوقات، ويقال: إن خلل الاعمش في الاجفان، وفي عين الاعشى، وهو الذي لا يبصر ليلا، ويبصر نهارا، والاخفش، وهو صغير العين ضعيف البصر، وقيل: هو من يبصر بالليل دون النهار، لان المنفعة باقية في أعين هؤلاء، ومقدار المنفعة لا ينظر إليه، ولو كان في العين بياض لا ينقص الضوء لم يمنع القصاص ولا كمال الدية، سواء كان على بياض الحدقة أو سوادها، وكذا لو كان على الناظر إلا أنه رقيق لا يمنع الابصار ولا ينقص الضوء، وإن كان ينقص الضوء، نظر، إن أمكن ضبط النقص بالاعتبار بالصحيحة التي لا بياض فيها، سقط من الدية قسط ما نقص، وإلا فالواجب الحكومة. العضو الثالث: الاجفان الاربعة، وفيها كمال الدية، وفي كل جفن ربعها، وفي بعض الجفن قسطه من الربع، وسواء الجفن الاعلى والاسفل، وجفن الاعمى والاعمش وغيرهما، ولا دية في الجفن المستحشف، وإنما فيه الحكومة، ولو ضرب الجفن، فاستحشف، لزمه الدية قطعا، ولو قلع الاجفان والعينان، لزمه ديتان. فرع إزالة الاهداب وسائر الشعور، كشعر الرأس واللحية، بالحلق وغيره من غير إفساد المنبت لا يوجب إلا التعزير، فإن أفسد المنبت، لزمه الحكومة فإذا لم يكن على الاجفان أهداب فالواجب بقطعها الدية، فإن قطعت وعليها أهداب، فهل تجب مع الدية حكومة الاهداب، أم تدخل في الدية ؟ وجهان، أصحهما: الدخول، وتدخل حكومة الشعر على محل الموضحة في أرش الموضحة على المذهب، وقيل: فيه وجهان. العضو الرابع: الانف، ففي قطع المارن، وهو مالان من الانف وخلا من

(7/134)

العظم كمال الدية، والمارن: ثلاث طبقات، الطرفان، والوترة الحاجزة بينهما، وفي كيفية توزيع الدية، وجهان، أحدهما - وبه قال أبو علي الطبري، ورجحه القاضيان الطبري والروياني -، توزع على الثلاث، فعلى هذا إن رفع الحاجز وحده، وجب ثلث الدية، ولو قطع أحد الطرفين، فكذلك، ولو قطعهما دون الحاجز، أو أحدهما مع الحاجز، وجب ثلثا الدية، ولو قطع أحدهما، ونصف الحاجز وجب نصف الدية، والوجه الثاني، وهو المنصوص، ويحكى عن ابن سريج، وأبي إسحاق، وصححه البغوي: أن الدية تتعلق بالطرفين، وليس في الحاجز إلا الحكومة، فعلى هذا في الحاجز وحده الحكومة، وفي أحد الطرفين، نصف الدية، وفي قطعهما دون الحاجز كمال الدية، وفي أحدهما مع الحاجز أو بعضه نصف الدية وحكومة، ولو سقط بعض أنف المجذوم، فقطع رجل الباقي، وجب قسطه من الدية، وأنف الاخشم كأنف الاشم، ولو ضرب أنفه فاستحشف، أو قطع أنفا مستحشفا، فعلى الخلاف المذكور في الاذن، ولو شق مارنه، فذهب بعضه ولم يلتئم، فعليه من الدية قسط الذاهب، وإن لم يذهب منه شئ، فعليه الحكومة، سواء التأم أم لا، ولو انجبرت القصبة بعد الكسر، فعليه الحكومة، فإن بقي معوجا، كانت الحكومة أكثر. العضو الخامس: الشفتان، ففي استيعابهما كمال الدية، سواء كانتا غليظتين أم دقيقتين، كبيرتين أم صغيرتين، وفي إحداهما نصفها، سواء التأم أم لا، ولو انجبرت القصبة بعد الكسر، فعليه الحكومة، إلى الشدقين، وفي ضبطه في الطول أربعة أوجه، أصحها وهو المنصوص وبه قطع الاكثرون: أن الشفة من جوف الفم إلى الموضع الذي يستر اللثة، والثاني: أنها المتجافي إلى محل الارتتاق، والثالث: الذي ينتأ عند إطباق الفم، والرابع: الذي لو قطع لم تنطبق الشفة الاخرى على الباقي، ولو ضرب شفته، فأشلها فصارت منقبضة لا تسترسل، أو مسترسلة لا تنقبض، فعليه كمال الدية، وفي الشفة الشلاء الحكومة، ولو شق شفتيه ولم يبق منهما شئ، لزمه حكومة، ولو قطع شفة مشقوقة، فعليه دية ناقصة بقدر حكومة

(7/135)

الشق، ولو قطع بعض الشفة، وتقلص الباقي حتى بقيت كالمقطوع جميعها، فهل يجب كمال الدية، أو تتوزع على المقطوع والباقي ؟ وجهان، وهل تتبع حكومة الشارب دية الشفة ؟ وجهان. العضو السادس: اللسان، ففيه دية، ولسان الالكن، والمبرسم الذي ثقل كلامه، والالثغ كغيره، وفي لسان الاخرس حكومة، سواء كان خرسه أصليا أم عارضا، وفي وجوب الدية فيه احتمال لابن سلمة، والمذهب الاول، وهذا إذا لم يذهب الذوق بقطع الاخرس، أو كان قد ذهب ذوقه قبله، فأما إذا قطع لسانه، فذهب ذوقه، ففيه الدية، ولو تعذر النطق لا لخلل في اللسان، ولكنه ولد أصم، فلم يحسن الكلام، لانه لم يسمع شيئا، فهل تجب فيه الدية أم الحكومة، وجهان يجئ ذكرهما إن شاء الله تعالى، ولو قطع لسان طفل، نظر، إن نطق ببابا ودادا ونحوهما، أو كان يحركه عند البكاء والضحك والامتصاص تحريكا صحيحا، وجبت الدية لظهور آثار الكلام فيه، وإن لم يوجد نطق وتحريك، فإن كان بلغ وقت النطق والتحريك، فالواجب حكومة، وإلا فالمذهب وجوب الدية أخذا بظاهر السلامة، كما تجب الدية في رجله ويده، وإن لم يكن في الحال بطش، وبهذا قطع جماهير الاصحاب في طرقهم، ونقل الامام عن الاصحاب، أن الواجب الحكومة، ونقل ابن القطان فيه قولين، وإذا قطع بعض لسانه طفل واقتضى الحال إيجاب الحكومة، فأخذناها، ثم نطق ببعض الحروف وعرفنا سلامة لسانه أوجبنا تمام القدر الذي يقتضيه القطع من الدية، ولو كان للسانه طرفان، نظر، إن استويا

(7/136)

في الخلقة، فهو لسان مشقوق، فيجب بقطعهما الدية، وبقطع أحدهما قسطه من الدية، وإن كان أحدهما تام الخلقة أصليا، والآخر ناقص الخلقة زائدا، ففي قطعهما دية وحكومة، وفي الاصلي دية، وفي الزائد حكومة، ولا يبلغ بحكومته دية قدره من اللسان من ثلث وربع ونحوهما، وفي قطع اللهاة الحكومة. السابع: الاسنان، فيجب في كل سن من الذكر الحر المسلم، خمس من الابل، سواء قلعها، أو قطعها، أو كسرها ولو اقتلعها، فبقيت معلقة بعروق، ثم عادت إلى ما كانت فليس عليه إلا حكومة، ذكره الروياني، وتستوي الاسنان في الدية وإن اختلفت منافعها، وتكمل دية السن بقلع كل سن أصلية تامة مثغورة غير متقلقلة، فهذه أربعة قيود، الاول: كونها أصلية، ففي الشاغية الحكومة لا الدية، ولو سقطت سنه فاتخذ سنا من ذهب أو حديد أو عظم طاهر، فلا دية في قلعها، وأما الحكومة، فإن قلعت قبل الالتحام، لم تجب، لكن يعزر القالع، وإن قلعت بعد تشبث اللحم بها، واستعدادها للمضغ والقطع، فلا حكومة أيضا على الاظهر. الثاني: كونها تامة، وتكمل دية السن بكسر ما ظهر من السن، وإن بقي السنخ بحاله، ولو قلع السن من السنخ، وجب أرش السن فقط على المذهب، وقيل في وجوب الحكومة معه وجهان، ولو كسر الظاهر رجل، وقلع السنخ آخر، فعلى الاول دية سن، وعلى الثاني حكومة قطعا، ولو عاد ا لاول وقلعه بعد الاندمال، فعليه حكومة مع الدية، وإن قلعه قبل الاندمال، فكذلك على الاصح، وقيل: لا حكومة، وطرد مثل هذا في قطع الكف بعد قطع الاصابع من القاطع أو غيره، ولو قطع بعض الظاهر، فعليه قسطه من الارش وينسب المقطوع إلى الباقي من الظاهر، ولا يعتبر السنخ على المذهب، وبه قطع الجمهور، وقيل: وجهان، ثانيهما يوزع عليه وعلى السنخ، وفي معنى هذا صور منها: أن الدية تكمل في قطع الحشفة. ومنها: حلمة الثدي فيها كمال الدية، فلو استؤصل الثدي ففيه الطريقان، والمذهب فيهما الاندراج.

(7/137)

ومنها: في المارن الدية، فلو قطعه مع القصبة، فهل تندرج حكومة القصبة في دية المارن ؟ وجهان، الصحيح الاندراج. واعلم أنا قدمنا أن قصبة الانف محل الموضحة في الوجه، وكذا هي محل الهاشمة والمنقلة، وإبانة القصبة أعظم من المنقلة، فيجب أن تجب فيها مع دية المارن أرش المنقلة، وقد حكى ابن كج هذا عن النص، لكن لم أجد لغيره تعرضا له. وإذا قلنا بالاندراج في هذه الصور، فقطع بعض الحشفة أو الحلمة أو المارن، فهل ينسب المقطوع إلى الحشفة أم جميع الذكر، وإلى الحلمة أم جميع الثدي، وإلى المارن أم إليه مع القصبة ؟ فيه الطريقان اللذان في بعض ظاهر السن، والمذهب التوزيع على الحشفة والحلمة والمارن فقط، فإذا اختلفا في قدر المكسور من ظاهر السن، فالمصدق الجاني، لان الاصل براءته. فرع كسر واحد بعض ظاهر السن، ثم كسر غيره الباقي من الظاهر، فعلى كل منهما قسط ما كسره من الارش، ولو قلع الثاني الباقي مع السنخ، فطريقان، أحدهما على وجهين، أحدهما: عليه أرش الباقي وحكومة السنخ، والثاني: عليه الارش فقط، والطريق الثاني - وهو الاصح وبه قطع الاكثرون - ينظر في جناية الاول، فإن كسر بعض السن في العرض، وبقي الاسفل بحاله، فليس على الثاني حكومة السنخ، بل يدخل في أرش الباقي، وإن كسر بعضها في الطول، فحكومة السنخ بقدر ما يجب الباقي من السن يدخل في أرشه، وما لا شئ فوقه تلزمه حكومته. فرع لو ظهر بعض السنخ بخلل أصاب اللثة، لم يلحق ذلك بالظاهر، بل

(7/138)

تكمل الدية فيما كان ظاهرا في الاصل. فرع لو تناثر بعض السن، أو تآكل، ففي قلعها قسط ما بقي من الدية، فإن اختلفا في قدر المتناثر والمتآكل، صدق المجني عليه بيمينه. فرع لو كانت أسنانه من الاعلى طويلة، ومن الاسفل قصيرة، أو بالعكس، لم يؤثر ذلك، ووجب لكل واحدة كمال الارش، والغالب أن الثنايا من الاسنان تكون أطول من الرباعيات بقليل، فلو كانت ثناياه كرباعياته أو أقصر منها، فوجهان، أحدهما حكاه الامام عن الاكثرين: لا يجب فيها تمام الارش بل ينقص منه بحسب نقصانها، وبهذا قطع الروياني، والثاني: يجب كمال الارش، وبه قطع البغوي، ولو كانت إحدى الثنيتين من الاعلى أو الاسفل أقصر من أختها، فقلعت الصغيرة، نقص من ديتها بقدر نقصانها، لان الغالب أنهما لا تختلفان، فإذا اختلفتا، كانت القصيرة ناقصة، ولو أنهى صغر السن إلى أن بطلت منفعته ولم يصلح للمضغ، ففي قلعها الحكومة دون الدية، كاليد الشلاء. القيد الثالث: كونها مثغورة، فلو قلع سن صغير لم يثغر، فقد سبق في كتاب الجنايات أنه لا يستوفى في الحال قصاص ولا دية، لان الغالب عودها، فهي كالشعر يحلق، لكن ينتظر عودها فإن عادت، فلا قصاص ولا دية، وتجب الحكومة إن بقي شين، وإلا فهل يعتبر حال الجناية وقيام الالم أم لا يجب شئ ؟ فيه خلاف يأتي في باب الحكومات إن شاء الله تعالى، وإن مضت المدة التي يتوقع فيها العود ولم تعد، وفسد المنبت، استوفي القصاص أو الدية، فإن مات الصبي قبل بيان الحال، ففي وجوب الارش وجهان، وقيل: قولان، أحدهما: يجب لتحقق الجناية والاصل عدم العود، وأصحهما: لا، لان الاصل البراءة، والظاهر العود لو عاش، فعلى هذا تجب الحكومة، قال المتولي: هذا على طريقة من يعتبر حال

(7/139)

الجناية والالم، ولو قلع رجل سن الصغير، وجنى آخر على منبته جناية أبطلت النبات، قال الامام: لا وجه لايجاب الارش على الثاني ولا عليهما، أما الاول فيجوز أن يقال بوجوبه عليه، ويجوز أن يقتصر على الحكومة، ولو سقطت سنة بنفسها، ثم جنى جان وأفسد المنبت، فيجوز أن يقال بوجوب الارش على الثاني، لانه أفسد المنبت، ولم تسبقه جناية بحال عليها. فرع لو قلع سن مثغور، فأخذ منه الارش، فعادت السن على الندور، لم يسترد الارش على الاظهر، ولو التحمت الموضحة أو الجائفة بعد أخذ أرشها، لم يسترد على الصحيح، ولو جنى على يده فذهب بطشها، أو على عينه فذهب بصرها، فأخذنا ديتهما لظن زوال البطش والبصر، ثم قويت اليد والعين فصار يبطش ويبصر، استردت الدية قطعا، لان الشلل والعمى المحققين لا يزولان، وكذا الحكم في السمع وسائر المعاني. فرع قلع سن صغير، فطلع بعضها ومات الصغير قبل أن يتم نباتها، فعليه من الدية، نص عليه الشافعي رحمه الله، ولو قلعها قبل تمام الطلوع آخر، فعن النص انتظار نباتها، فإن لم تنبت، فعليه حكومة هي أكثر من حكومة المرة الاولى. القيد الرابع: كونها ثابتة غير متقلقلة، فإن كانت متحركة حركة يسيرة لا تنقص المنافع، لم يؤثر تحركها في قصاص ولا دية، وإن كان بها اضطراب شديد بهرم أو مرض ونحوهما، نظر، إن بطلت منفعتها، ففيها الحكومة، وإن نقصت، فهل يجب الارش أم الحكومة ؟ قولان، أظهرهما: الارش، وقال الامام: إن كان الغالب على الظن نباتها، وجب الارش قطعا، وإن كان الغالب على الظن سقوطها، فهو موضع القولين، ولو ضرب سن رجل فتزلزلت وتحركت، نظر، إن سقطت

(7/140)

بعد ذلك، لزمه الارش، وإن عادت كما كانت، فلا أرش، وفي وجوب الحكومة وجهان، كما إذا لم يبق في الجراحة نقص ولا شين، وإن بقيت كذلك ناقصة المنفعة، فهل يجب الارش أم الحكومة ؟ فيه القولان، فإن قلعها آخر، فعليه الارش إن أوجبنا على الاول الحكومة، والحكومة إن أوجبنا على الاول الارش، قال الشيخ أبو حامد: إن قلنا: تجب الحكومة، فهي دون حكومة السن المتحركة بهرم ومرض، لان النقص الذي فيها قد غرمه الجاني الاول بخلاف الهرم، وقطع المتولي بأنه ليس على الثاني إلا حكومة بخلاف ما لو كان الاضطراب بهرم ومرض، لان خلل الجناية يخالفهما، ولهذا لو قتل مشرفا على الموت في آخر رمق بالمرض، وجب القصاص، ولو كان في هذا الحال بجناية، فلا قصاص، ولو جنى على سن، فاضطربت ونقصت منفعتها، وقلنا: الواجب عليه الحكومة، فعاد وقلعها قبل أن يضمن الحكومة، فعليه الارش بكماله. فرع قلع سنا سوداء كاملة المنفعة، نظر، إن كانت سوداء قبل أن يثغر وبعده، لزمه كمال الارش، وإن كانت في الاصل بيضاء، فلما ثغر نبتت سوداء، أو نبتت بيضاء ثم اسودت، فعن نص الشافعي رحمه الله أنه يراجع أهل الخبرة، فإن قالوا: لا يكون ذلك إلا لعلة حادثة، ففي قلعها الحكومة، وإن قالوا: لم يحدث ذلك لعلة، أو قالوا: مثل هذا قد يكون لعلة ومرض، وقد يكون لغيره، وجب كمال الارش، والرد إلى الحكومة للمرض مع كمال المنفعة خلاف القياس، وإن ضرب سنا فاسودت، فهل يجب الارش أم الحكومة ؟ نقل المزني اختلاف نص فيه، فقيل: قولان والمذهب وما قطع به الجمهور تنزيل النصين على حالين، إن فاتت المنفعة مع الاسوداد، وجب الارش، وإلا فالحكومة، ولو اخضرت السن بجناية أو اصفرت، وجبت الحكومة، وحكومة الاخضرار أقل من الاسوداد، وحكومة الاصفرار أقل من الاخضرار.

(7/141)

فصل الاسنان في غالب الفطرة اثنتان وثلاثون، منها أربع ثنايا وهي الواقعة في مقدم الفم، ثنتان من أعلى وثنتان من أسفل، ويليهما أربع من أعلى وأسفل يقال لها: الرباعيات بفتح الراء وتخفيف الباء، ثم أربع ضواحك، ثم أربعة أنياب وأربعة نواجذ، واثنا عشر ضرسا، ويقال لها: الطواحن، ففي كل سن منها خمس من الابل كما سبق ما لم يجاوز عشرين سنا، فإن جاوزها، فقولان، أحدهما: لا يجب إلا مائة من الابل، وأظهرهما وقطع به جماعة: يجب لكل سن خمس، فلو كانت ثنتين وثلاثين، فقلعها، وجب مائة وستون بعيرا، وهذا الخلاف إذا اتحد الجاني والجناية، فإن تعدد الجاني، بأن قلع عشرين سنا، وقلع غيره الباقي، فعلى الاول مائة بعير، وعلى الثاني ستون قطعا، وإن اتحد الجاني، وتعددت الجناية، نظر، إن تخلل الاندمال بأن قلع سنا وتركه حتى برأت اللثة، وزال الالم، ثم قلع أخرى وهكذا إلى استيعاب الاسنان، لزمه لكل سن خمس قطعا، وإن لم يتخلل الاندمال، فعلى القولين، وقيل: يتعدد قطعا، وصورة الجناية الواحدة أن يسقطها كلها بضربة أو يسقيه دواء يسقطها. فرع قد تزيد الاسنان على ثنتين وثلاثين، فإن زادت، فهل يجب لكل سن خمس، أم لا يجب في الزائد على ذلك إلا الحكومة كالاصبع الزائد ؟ وجهان. العضو الثامن: اللحيان، وهما العظمان اللذان عليهما منبت الاسنان السفلى وملتقاهما الذقن، وفيهما كمال الدية، وفي أحدهما إن ثبت الآخر نصفها، فلو كان على اللحيين أسنان كما هو الغالب، فوجهان، أحدهما: لا يجب إلا دية اللحيين ويدخل فيها أروش الاسنان، وأصحهما: تجب دية اللحيين وأروش الاسنان. التاسع: اليدان، وفيهما كمال الدية، وفي إحداهما نصفها، وتكمل الدية

(7/142)

بلقط الاصابع، ولو قطع من الكوع، فالواجب ما يجب في الاصابع وتدخل حكومة الكف في ديتها، ولو قطع من بعض الساعد، أو المرفق، أو المنكب، وجبت حكومتها مع الدية بخلاف الكف، لان الكف مع الاصابع كالعضو الواحد، وقال ابن حربويه من أصحابنا: نهاية اليد التي يجب فيها الدية: الابط والمنكب، ويجب فيما دون ذلك قسطه من الدية، والصحيح الاول، وبه قطع الجمهور، وفي كل أصبع عشر من الابل، تستوي فيه جميع الاصابع، وفي كل أنملة من الابهام خمس من الابل، وفي كل أنملة من غيرها ثلاثة أبعرة وثلث، ولو انقسمت أصبع بأربع أنامل متساوية، ففي كل واحدة بعيران ونصف. فرع ما ذكرناه من اندراج حكومة الكف تحت دية الاصابع هو فيما إذا قطع من الكوع، وأبان الكف والاصابع بجناية واحدة، فأما إذا قطع واحد الاصابع، وآخر الكف، أو قطع واحد الاصابع ثم الكف قبل الاندمال أو بعده، فعلى ما ذكرناه في الاسنان. فرع إذا كان على معصم إنسان كفان مع الاصابع، أو على العضد ذراعان وكفان، أو على المنكب عضدان وذراعان وكفان مع الاصابع، نظر إن لم يبطش بواحد منهما، فليس فيهما قصاص ولا دية، وإنما يجب فيهما الحكومة كاليد الشلاء، وإن كان فيهما بطش، نظر، إن كانت إحداهما أصلية والاخرى زائدة، ففي الاصلية القصاص والدية، وفي الزائدة الحكومة، وطريق معرفة الزائدة أن ينظر، فإن اختصت إحداهما ببطش أو قوة بطش، فهي الاصلية، وسواء كانت الباطشة أو التي هي أقوى بطشا على استواء الذراع، أو منحرفة عنه، فإن كانت إحداهما مستوية، والاخرى منحرفة، فالمستوية هي الاصلية، وإن كانت إحداهما معتدلة الاصابع والاخرى زائدة، فوجهان، قال القاضي حسين: المعتدلة هي الاصلية، لان الزيادة على الكمال نقصان، وقال الاكثرون: لا يؤثر ذلك في التمييز، لان اليد الاصلية كثيرا ما تشتمل على الاصبع الزائدة، ولو كانت

(7/143)

إحداهما ناقصة بأصبع، ولكنها مستوية، والاخرى كاملة الاصابع منحرفة، فأيتهما الاصلية ؟ فيه احتمال للامام، وأما إذا لم تتميز الاصلية عن الزائدة بشئ، فهما كيد واحدة، فيجب في قطعهما القصاص أو كمال الدية، ويجب مع القصاص أو الدية حكومة لزيادة الصورة، وعن المزني أنه لا قصاص لنقصهما بتشوه الخلقة، ولو قطعت إحداهما لم يجب القصاص، ويجب فيها نصف دية وزيادة حكومة، وقيل: لا تجب الحكومة، وهو غريب، والصحيح الاول، فعلى هذا في الاصبع منها نصف دية اصبع وحكومة، وفي الانملة نصف دية أنملة وحكومة، ولو عاد الجاني بعد أخذ الارش والحكومة منه، فقطع اليد الاخرى، وأراد المجني عليه القصاص ورد ما أخذه غير قدر الحكومة، هل له ذلك، وجهان، أحدهما: لا، لانه أسقط بعض القصاص فلا عود إليه، والثاني: نعم، لان القصاص لم يكن ممكنا، وإنما أخذ الارش لتعذره لا لاسقاطه. فرع لو قطع صاحب اليدين الباطشتين يد معتدل لم تقطع يداه للزيادة، وللمجني عليه أن يقطع إحداهما، ويأخذ نصف دية اليد ناقصا بشئ، فلو بادر وقطعهما، عزر، وأخذت منه حكومة للزيادة، وإن كانت إحدى يدي القاطع زائدة، وأمكن إفراد الاصلية بالقطع، قطعت ولم يلزم شئ آخر، وإن علم أن إحداهما زائدة ولم تعلم عينها، لم تقطع واحدة منهما. فرع كانت إحدى يمينيه باطشة دون الاخرى، فقطعت الباطشة، فاستوفى ديتها، فصارت الاخرى باطشة، أو كانت ناقصة البطش، فقوي، فقد تبينا أن الثانية أصلية حتى لو قطعها قاطع لزمه القصاص، أو كمال الدية، وهل يسترد القاطع أولا الارش ويرد إلى مقدار الحكومة ؟ وجهان، أصحهما: لا، فلا يغير ما مضى، وهذه نعمة من الله تعالى، ولو كانتا باطشتين على السواء، فغرمنا قاطع إحداهما نصف دية اليد وزيادة حكومة، فازدادت قوة الباقية، واشتد بطشها، فهل يسترد من

(7/144)

أرش الاولى ما يرده إلى قدر الحكومة ؟ فيه الوجهان، وإن ضعفت الثانية لما قطعت الاولى، وبطل بطشها، عرفنا أن الاصلية هي المقطوعة، فعلى قاطعها القصاص أو كمال الدية، قال ابن كج: ويحتمل أن لا قصاص. العضو العاشر: الرجلان، ففيهما كمال الدية، وفي إحداهما نصفها، ورجل الاعرج كرجل الصحيح، لانه لا خلل في العضو، ولو قطع رجلا تعطل مشيها بكسر الفقار، فوجهان، أحدهما: الواجب الحكومة، كاليد الشلاء، وأصحهما: الدية، لان الرجل صحيحة، والخلل في غيرها، وتكمل دية الرجلين بالتقاط أصابعهما، والقدم كالكف، والساق كالساعد، والفخذ كالعضد، وأنامل أصابع الرجل كأنامل أصابع اليد، وقدمان على ساق، وساقان على ركبة ككفين على معصم، وساعدين على عضد، وقد سبق بيان الجميع، وكذا يقاس بما تقدم حكم الرجل الشلاء، وحصول الشلل بالجناية عليها. العضو الحادي عشر: حلمتا المرأة، وفيهما كمال ديتها، وفي إحداهما نصفها، والحلمة: المجتمع نابتا على رأس الثدي، قال الامام: ولون الحلمة يخالف لون الثدي غالبا، وحواليها دارة على لونها، وهي من الثدي لا من الحلمة، ولو قطع الثدي مع الحلمة، لم يجب إلا الدية، وتدخل فيها حكومة الثدي، وفيه وجه قدمناه، وعن الماسرجسي نقله قولا، ولو قطع مع الثدي جلدة الصدر، وجبت حكومة الجلدة مع الدية قطعا، وإن وصلت الجراحة إلى الباطن، وجب مع دية الحلمة أرش الجائفة، وهل يجب في قطع حلمة الرجل دية أم حكومة ؟ قولان، أظهرهما: حكومة، وقيل: حكومة قطعا، ولو قطع مع حلمة الرجل الثندوة، أفردت الثندوة بحكومة على المذهب، وقيل: إذا أوجبنا في حلمته دية، دخلت فيها حكومة الثندوة، والثندوة: لحمة تحت الحلمة إذا لم يكن الرجل مهزولا. فرع تقطع حلمة المرأة بحلمة المرأة، وفي التتمة وجه أنه إذا لم يتدل الثدي، فلا قصاص، لاتصالها بلحم الصدر، وتعذر التمييز، والصحيح الاول، قال البغوي: ولا قصاص في الثدي، لانه لا يمكن المماثلة، وللمجني عليها أن

(7/145)

تقتص في الحلمة، وتأخذ حكومة الثدي، ولك أن تقول: المماثلة ممكنة، فإن الثدي هذا الشاخص، وهو أقرب إلى الضبط من الشفتين والاليتين ونحوهما، وتقطع حلمة الرجل بحلمة الرجل إن أوجبنا فيها الحكومة أو الدية، وتقطع حلمة الرجل بحلمة المرأة وبالعكس، إن أوجبنا في حلمة الرجل الدية، فإن أوجبنا الحكومة، لم تقطع حلمتها بحلمته وإن رضيت، كما لا تقطع صحيحة بشلاء، وتقطع حلمته بحلمتها إن رضيت، كما تقطع الشلاء بالصحيحة إذا رضي المستحق. فرع هل يستدل بنهود الثدي وتدليها على أنوثة الخنثى ؟ وجهان سبقا في الطهارة، قال أبو علي الطبري: نعم، والجمهور: لا، فإن قطعا، فعلى قول الطبري: تجب دية امرأة، وعلى قول الجمهور، إن قلنا: في حلمة الرجل الدية، وجب هنا دية امرأة أخذا باليقين، وإن قلنا: الحكومة، وجب هنا حكومة. فرع ضرب ثدي المرأة، فشل، فعليه الدية، ولو كانت ناهدا، فاسترسل ثديها، لم تجب إلا الحكومة، لان الفائت مجرد الجمال، ولو استرسل بالضرب ثدي الخنثى ولم يجعل الثدي أمارة الانوثة، فلا حكومة في الحال، لجواز كونه رجلا، فلا يلحقه نقص بالاسترسال، ولا يفوت جماله، فإن بانت امرأة، وجبت الحكومة. العضو الثاني عشر: الذكر، وفيه كمال الدية، سواء ذكر الشيخ والشاب والصغير والعنين والخصي وغيرهم، وفي الاشل حكومة، ولو ضرب ذكرا فشل، فعليه كمال الدية، ولو خرج عن أن يمكن به الجماع من غير شلل ولا تعذر انقباض وانبساط، فعليه الحكومة، لان العضو ومنفعته باقيان، والخلل في غيرهما، فلو قطعه قاطع بعد ذلك، فعليه القصاص أو الدية، هكذا ذكره ابن الصباغ والبغوي وغيرهما، وفيه نظر، وتكمل الدية بقطع الحشفة وفي بعض الحشفة قسطه من

(7/146)

الدية، وهل يكون التقسيط على الحشفة فقط أم على جملة الذكر ؟ فيه خلاف سبق في فصل الاسنان، والمذهب أولهما، قال المتولي: هذا إذا لم يختل مجرى البول، بأن قطع بعض الذكر طولا، فإن اختل، فعليه أكثر الامرين من قسطه من الدية، وحكومة فساد المجرى، قال: ولو قطع جزءا من الذكر مما تحت الحشفة، فإن انتهت الجراحة إلى مجرى البول، فقد سبق خلاف في كونها جائفة، وإن لم ينته، فإن قلنا: في قطع بعض الحشفة يقسط على الحشفة فقط، فعليه هنا حكومة، وإن قسطنا على الذكر، فعليه قسط المقطوع من الدية، وإن لم يبن شيئا من الذكر، لكن شقه طولا، وزالت منفعته بذلك، وجبت الدية كالشلل، وتجب في بقية الذكر وحدها الحكومة، وإذا استأصل الذكر، وجبت الدية بلا حكومة على المذهب، وقيل: تجب مع الدية حكومة. العضو الثالث عشر: الانثيان، وفيهما كمال الدية، وفي إحداهما نصفها. العضو الرابع عشر: الاليان، وفيهما كمال الدية، وفي إحداهما نصفها، والالية الناتئ المشرف على استواء الظهر والفخذ، ولا يشترط في وجوب الدية قرع العظم، واتصال الحديدة إليه، ولو قطع بعض إحداهما، وجب قسط المقطوع إن عرف قدره وضبطه، وإلا فالحكومة، وسواء في هذا العضو الرجل والمرأة، ولا نظر إلى اختلاف القدر الناتئ، واختلاف الناس فيه كاختلافهم في سائر الاعضاء. ولو قطع أليته، فنبتت، والتحم الموضع، قال البغوي: لا تسقط الدية على المذهب. الخامس عشر: الشفران للمرأة: هما اللحمان المشرفان على المنفذ، وفيهما كمال الدية، وفي إحداهما نصفها، سواء فيه السمينة والمهزولة، والبكر والثيب، والرتقاء والقرناء، إذ لا خلل في نفس شفرهما، وسواء المختونة وغيرها، ولو ضرب شفريها فشلا، وجب كمال الدية، ولو قطع مع الشفرين الركب بفتح الراء والكاف وهو عانة المرأة، وجب حكومة مع الدية، وكذا لو قطع شيئا من عانة الرجل مع الذكر، ولو قطع شفري بكر، وأزال بالجناية بكارتها، وجب مع دية الشفرين

(7/147)

أرش البكارة، ولو قطع شفريها، فجرح موضعهما آخر بقطع لحم وغيره، لزم الثاني حكومة. السادس عشر: الجلد، فإذا سلخ جلده، وجب كمال الدية، قال الائمة: وسلخ جميعه قاتل، لكن قد يفرض حياة مستقرة بعد، فتظهر فائدة إيجاب الدية فيه لو حز غيره رقبته، وحكى الامام عن الشيخ أبي علي أنه لو قطعت يداه بعد سلخ الجلد، توزع مساحة الجلد على جميع البدن، فما يخص اليدين يحط من دية اليدين ويجب الباقي، وعلى هذا القياس لو قطع يد رجل، ثم جاء آخر، فسلخ جلده، لزم السالخ دية الجلد إلا قسط اليدين. فصل الترقوة: هي العظم المتصل بين المنكب وتغرة النحر، ولكل شخص ترقوتان، فالمشهور من نصوص الشافعي رحمه الله في الام وغيره أن في الترقوتين حكومة، ونص في اختلاف الحديث وغيره أن فيه جملا، فقيل: قولان، القديم جمل، والجديد حكومة، وقطع الجمهور بالحكومة وهو المذهب، كالضلع وسائر العظام.
القسم الثالث : إزالة المنافع وهي ثلاثة عشر شيئا. الاول: العقل، فتجب بإزالته كمال الدية، ولا يجب فيه قصاص لعدم الامكان، ولو نقص عقله ولم تستقم أحواله، نظر، إن أمكن الضبط، وجب قسط الزائل، والضبط قد يتأتى بالزمان بأن يجن يوما، ويفيق يوما، فتجب نصف الدية، أو يوما ويفيق يومين، فيجب الثلث، وقد يتأتى بغير الزمان، بأن يقابل صواب قوله، ومنظوم فعله بالخطأ المطروح منهما، وتعرف النسبة بينهما، فيجب قسط الزائل، وإن لم يمكن الضبط، بأن كان يفزع أحيانا مما يفزع، أو يستوحش إذا خلا، وجبت حكومة يقدرها الحاكم باجتهاده، وذكر المتولي أن الدية إنما تجب عند تحقق الزوال بأن يقول أهل الخبرة: لا يزول العارض الحادث، أما إذا توقعوا زواله، فيتوقف في الدية، فإن مات قبل الاستقامة، ففي الدية وجهان، كما لو قلع

(7/148)

سن مثغور، فمات قبل عودها. فرع ينظر في الجناية التي ذهب بها العقل، فإن لم يكن لها أرش، بأن ضرب رأسه، أو لطمه، فذهب عقله، وجبت دية العقل، وإن كان لها أرش مقدر، كالموضحة واليد والرجل أو غير مقدر كالجراحة الموجبة للحكومة، فقولان، القديم: أنه يدخل الاقل في الاكثر، فإن كانت دية العقل أكثر بأن أوضحه فزال عقله، دخل فيها أرش الموضحة، وإن كان أرش الجناية أكثر، بأن قطع يديه ورجليه، أو يديه مع بعض الذراع فزال عقله، دخل فيه دية العقل، والجديد الاظهر: لا تداخل، بل يجب دية العقل وأرش الجناية، فعلى هذا لو قطع يديه ورجليه فزال عقله، وجب ثلاث ديات، وعلى القديم تجب ديتان، وقيل: إن كان أرش الجناية بقدر الدية أو أكثر، وجب دية العقل معها قطعا، وإلا فعلى القولين، وقيل: إن لم يكن أرش الجناية مقدرا، لم يدخل في دية العقل قطعا. فرع أنكر الجاني زوال العقل ونسبه إلى التجانن، راقبناه في الخلوات والغفلات، فإن لم تنتظم أفعاله وأقواله، أوجبنا الدية ولا نحلفه، لانه يتجانن في الجواب، ولان يمينه تثبت جنونه، والمجنون لا يحلف، وإن وجدناها منظومة، صدق الجاني بيمينه، وإنما حلفناه، لاحتمال صدورها منه اتفاقا وجريا على العادة. الثاني: السمع، وفي إبطاله كمال الدية، ولو أبطله من إحدى الاذنين، وجب نصف الدية على الصحيح وبه قطع الجمهور، وقيل: يجب بقسط ما نقص

(7/149)

من السمع من الدية، ولو قطع الاذن، وبطل السمع، وجب ديتان، لان السمع ليس في الاذن، ولو جنى عليه، فصار لا يسمع في الحال، لكن قال أهل الخبرة: يتوقع عوده، نظر، إن قدروا مدة، انتظرناها، فإن لم يعد، أخذت الدية، واستثنى الامام ما إذا قدروا مدة يغلب على الظن انقراض العمر قبل فراغها، وقال: الوجه أن تؤخذ الدية ولا ينتظر هذه المدة، وإن لم يقدروا مدة: أخذت الدية في الحال، فإن عاد، ردت، لانه بان أنه لم يزل، وإن قال أهل الخبرة: لطيفة السمع باقية في مقرها، ولكن ارتتق داخل الاذن بالجناية وامتنع نفوذ الصوت، ولم يتوقعوا زوال الارتتاق، فالواجب الحكومة على الاصح، وقيل: الدية، ويجري الوجهان فيما لو أذهب سمع صبي فتعطل لذلك نطقه، فإن الطفل يتدرج إلى النطق تلقيا مما يسمع أنه هل تجب دية للنطق مضمومة إلى دية السمع ؟ فرع أنكر الجاني زوال السمع، امتحن المجني عليه، بأن يصاح به في نومه وحال غفلته صياحا منكرا، وبأن يتأمل حاله عند صوت الرعد الشديد، فإن ظهر منه انزعاج واضطراب، علمنا كذبه، ومع ذلك يحلف الجاني لاحتمال أن الانزعاج بسبب آخر اتفاقي، وإن لم يظهر عليه أثر، علمنا صدقه ومع ذلك يحلف لاحتمال أنه يتجلد، وإن ادعى ذهاب سمع إحدى الاذنين، حشيت السليمة وامتحن في الاخرى على ما ذكرناه. فرع نقص سمعه من الاذنين، نظر، إن عرف قدر ما نقص، بأن علم أنه كان يسمع من موضع فصار يسمع من دونه، ضبط ما نقص، ووجب قسطه من الدية، وإن لم يعلم ولكن نقص سمعه، وثقلت أذنه، قال الاكثرون: تجب فيه حكومة يقدرها الحاكم باجتهاده، وذكر الامام وغيره، أنه يقدر بالاعتبار بسليم السمع في مثل سنه وصحته، بأن يجلس بجنب المجني عليه، ويؤمر من يرفع صوته، ويناديهما من مسافة بعيدة لا يسمعه واحد منهما، ثم يقرب المنادي شيئا فشيئا إلى أن يقول السليم: سمعت، فيعرف الموضع، ثم يديم المنادي ذلك الحد من رفع الصوت ويقرب إلى أن يقول المجني عليه: سمعت، فيضبط ما بينهما من

(7/150)

التفاوت، وإن نقص سمعه من إحدى الاذنين، صممت العليلة، وضبط منتهى سماع الصحيحة، ثم تصمم الصحيحة، ويضبط منتهى سماع العليلة، ويجب من الدية بقسط التفاوت، وإن كذبه الجاني في دعوى انتقاص السمع، فالمصدق المجني عليه بيمينه، سواء ادعى نقصه من الاذنين أو إحداهما، لانه لاي يعرف إلا من جهته. الثالث: البصر. ففي إذهابه من العينين كمال الدية، ومن إحداهما نصفها، سواء ضعيف البصر بالعمش وغيره، والاحول والاخفش وغيرهم، ولو فقأ عينيه، لم تجب إلا دية، كقطع يديه بخلاف ما لو قطع أذنيه، وذهب سمعه، لما سبق أنه ليس السمع في الاذنين، ولو قال عدلان: إن البصر يعود، فرق بين أن يقدروا مدة، أو لا يقدروا، ويكون حكمه ما سبق في الاذنين، ولو مات المجني عليه قبل مضي تلك المدة، فلا قصاص للشبهة، وفي الدية طريقان، أحدهما: على الوجهين فيمن قلع سن غير مثغور، ومات قبل أوان النبات، والمذهب القطع بوجوبها، لان الظاهر في السن العود لو عاش بخلاف البصر، ولو قال الجاني: مات بعد عود السمع أو البصر، وقال الوارث: قبله، صدق الوارث. فرع ادعى المجني عليه زوال البصر، وأنكر الجاني، فوجهان، أحدهما وهو نصه في الام: يراجع أهل الخبرة، فإنهم إذا وقفوا الشخص في مقابلة عين الشمس، ونظروا في عينيه، عرفوا أن الضوء ذاهب أم موجود، بخلاف السمع لا يراجعون فيه إذ لا طريق لهم إليه، والثاني: يمتحن بتقريب حية، أو عقرب منه، أو حديدة من حدقته مغافصة، فإن انزعج، فالقول قول الجاني بيمينه، وإلا فقول المجني عليه بيمينه، قال المتولي: الامر إلى خبرة الحاكم، إن أراد مراجعتهم،

(7/151)

فعل، وإن أراد امتحانه فعل، وإذا روجع أهل الخبرة، فشهدوا بذهاب البصر، فلا حاجة إلى التحليف، وتؤخذ الدية بخلاف الامتحان، فإنه لا بد من التحليف بعده، ولا يقبل في ذهاب البصر إن كانت الجناية عمدا إلا شهادة رجلين، وإن كانت خطأ، قبل رجل وامرأتان، وإذا ادعى ذهاب بصر إحدى العينين، روجع أهل الخبرة، أو امتحن كما ذكرنا في العينين. فرع إذا نقص ضوء العينين ولم يذهب، فإن عرف قدره، بأن كان يرى الشخص من مسافة، فصار لا يراه إلا من بعضها، وجب من الدية قسط الذاهب، وإن لم يعرف، فعلى الخلاف في السمع، قال الاكثرون: تجب حكومة يقدرها الحاكم باجتهاده، ولا يعتبر تغيره لاختلاف الناس في الادراك. عن الماسرجسي قال: رأيت صيادا يرى الصيد على فرسخين. وإن نقص ضوء إحدى العينين، عصبت العليلة، وأطلقت الصحيحة، ووقف شخص في موضع يراه، ويؤمر أن يتباعد حتى يقول: لا أراه، فتعرف المسافة، ثم تعصب الصحيحة وتطلق العليلة، ويؤمر الشخص بأن يقرب راجعا إلى أن يراه، فيضبط ما بين المسافتين، ويجب قسطه من الدية، ثم إنه متهم في هذا الضبط بالزيادة في الصحيحة، وبالنقص في العليلة، فلا يؤمن كذبه، فيمتحن في قوله أبصر في الصحيحة، بأن تغير ثياب الشخص الذي يبعد ويقرب، ويسأل عنها، فينظر، أيصيب أم لا، وأما في العليلة فقيل: يحلف أنه لا يبصر فوق ذلك، وقال الاكثرون: يمتحن بأن تضبط تلك الغاية ويؤمر الشخص بأن ينتقل إلى سائر الجهات والمجني عليه بأن يدور، فإن توافقت الغاية من الجهات صدقناه، وإلا كذبناه، ويجري مثل هذا الامتحان في نقصان سمع إحدى الاذنين، فيمتحن في قوله: أسمع بالصحيحة، بأن يغير المنادي نداءه وكلامه، وينظر، هل يقف عليه المجني عليه، وفي قوله: لا أسمع بالعليلة، بأن

(7/152)

ينتقل المنادي إلى سائر الجهات، وإذا عرف تفاوت مسافتي الابصار، فالواجب القسط، فإن أبصر بالصحيحة من مائتي ذراع، وبالعليلة من مائة ذراع، فموجبه التنصيف، لكن لو قال أهل الخبرة: إن المائة الثانية تحتاج إلى مثلي ما تحتاج إليه المائة الاولى لقرب الاولى وبعد الثانية، وجب ثلثا دية العليلة، قال الشافعي رحمه الله: وما أرى ذلك يضبط. فرع الاعشى الذي يبصر بالنهار دون الليل فيه كمال الدية، وفي التهذيب أنه لو جني عليه، فصار أعشى، لزمه نصف الدية، ولو عشيت إحدى عينيه بالجناية، لزمه ربع الدية، ومقتضى هذا إيجاب نصف الدية إذا جنى على الاعشى، فأذهب بصره، وكذا من يبصر بالليل دون النهار. فرع شخصت عينه بجناية، أو صار أعمش أو أحول، وجبت حكومة. فرع ذهب ضوء عينه بجناية، وقلع آخر الحدقة، فقال: قلعت قبل عود الضوء، وقال الاول: بل بعده، صدق الثاني، فلو صدق المجني عليه الاول، برئ الاول، ويحلف الثاني وعليه حكومة. الرابع: الشم، وفي إزالته بالجناية على الرأس وغيره كمال الدية على الصحيح المشهور، وحكي وجه وقول أن واجبه الحكومة، وهو ضعيف، فلو أذهب شم أحد المنخرين، فنصف الدية، ولو سد المنفذ فلم يدرك الروائح، وقال أهل الخبرة: القوة باقية: فليكن كما سبق في السمع، وإذا أنكر الجاني ذهاب الشم، امتحن المجني عليه بتقريب ماله رائحة حادة منه، طيبة وخبيثة، فإن هش للطيبة وعبس للمنتن، صدق الجاني بيمينه، وإن لم يظهر عليه أثر، صدق المجني عليه بيمينه، وإن نقص الشم، نظر، إن علم قدر الذاهب، وجب قسطه من الدية، وإن لم يعلم، وجبت حكومة يقدرها الحاكم بالاجتهاد، ولم يذكروا هنا الامتحان بمن هو في مثل شمه، ولا يبعد طرده هنا، وإن نقص شم أحد المنخرين، فيمكن أن يعتبر بالجانب الآخر، ولم يذكروه، ولعلهم اكتفوا بالمذكور في السمع

(7/153)

والبصر، وإذا ادعى النقص وأنكر الجاني، صدق المجني عليه بيمينه، لانه لا يعرف إلا منه. قال الامام: وينبغي أن يعين المجني عليه قدرا يطالب به، وإلا فهو مدع مجهولا، وطريقه في نفسه أن يطلب الاقل المتيقن، ولو أخذ دية الشم وعاد، وجب ردها، ولو وضع يده على أنفه عند رائحة منكرة، فقال الجاني: فعلت ذلك لعود شمك، وأنكر المجني عليه، صدق المجني عليه بيمينه، لانه قد يفعله اتفاقا، ولا متخاط، وبفكر ورعاف وغيرها. الخامس: النطق، فإذا جنى على لسانه فأبطل كلامه، وجب كمال الدية، وإنما تؤخذ الدية إذا قال أهل الخبرة: لا يعود نطقه، فإن أخذت فعاد، استردت، ولو ادعى ذهاب النطق، وأنكر الجاني، قال المتولي: يفزع في أوقات الخلوة، وينظر، هل يصدر منه ما يعرف به كذبه، فإن لم يظهر شئ، حلف كما يحلف الاخرس، ووجبت الدية، ولو بطل بالجناية بعض الحروف، وزعت الدية عليها، سواء ما خف منها على اللسان وما ثقل، والحروف مختلفة في اللغات، فكل من تكلم بلغة، فالنظر عند التوزيع إلى حروف تلك اللغة، فلو تكلم بلغتين، فبطل بالجناية حروف من هذه وحروف من تلك، فهل توزع على أكثرهما حروفا أم على أقلهما ؟ وجهان، ثم في الحروف الموزع عليها وجهان، أصحهما وبه قال الاكثرون، وهو ظاهر النص: أن التوزيع يكون على جميعها، وهي ثمانية وعشرون حرفا في اللغة العربية، فإن ذهب نصفها، وجب نصف الدية، وإن ذهب حرف فأكثر، وجب لكل حرف سبع ربع الدية، والثاني قاله الاصطخري: لا يدخل في التوزيع الحروف الشفهية، وهي الباء والفاء والميم والواو، ولا الحلقية وهي الهاء والهمزة، والعين والحاء، والغين والخاء، وإنما التوزيع على الحروف الخارجة من اللسان وهي ما عدا المذكورات، هذا إذا ذهب بعض الحروف، وبقي في البقية

(7/154)

كلام مفهوم، فأما إذا لم يبق في البقية كلام مفهوم، فوجهان، أحدهما: يجب كمال الدية، قاله أبو إسحق والقفال، وجزم به البغوي، وذكر الروياني أنه المذهب، والثاني: لا يلزمه إلا قسط الحروف الفائتة، قال المتولي: وهو المشهور، ونصه في الام: ولو ضرب شفتيه، فأذهب الحروف الشفهية، أو رقبته، فأذهب الحروف الحلقية، قال المتولي: إن قلنا بقول الاصطخري، وجبت الحكومة فقط، وإن قلنا بقول الاكثرين، وجب قسط الذاهب من جميع الحروف، وذكر ابن كج أنه لو قطع شفتيه، فأذهب الباء والميم، فقال الاصطخري: يجب مع دية الشفتين أرش الحرفين، وقال ابن الوكيل: لا يجب غير الدية، كما لو قطع لسانه فذهب كلامه، لا يجب إلا الدية. فرع جنى على لسانه فصار يبدل حرفا بحرف، وجب قسط الحرف الذي أبطله، ولو ثقل لسانه بالجناية، أو حدثت في كلامه عجلة، أو تمتمة، أو فأفأة، أو كان ألثغ، فزادت لثغته، فالواجب الحكومة لبقاء المنفعة. فرع من لا يحسن بعض الحروف كالارت والالثغ الذي لا يتكلم إلا بعشرين حرفا مثلا، إذا أذهب كلامه وجهان، أصحهما: يجب كمال الدية، فعلى هذا لو أذهب بعض الحروف، وزع على ما يحسنه، لا على الجميع، والثاني: لا يجب إلا قسطها من جميع الحروف، وفي بعضها بقسطه من الجميع، فعلى هذا لو كان يقدر على التعبير عن جميع مقاصده لفطنته واستمداده من اللغة، لم تكمل الدية أيضا على الاصح، لان قدرته لحذقه لا بالكلام، هذا إذا كان نقص حروفه خلقة، أو حدث بآفة سماوية، فلو حدث بجناية، فالمذهب أنه لا تكمل الدية، لئلا يتضاعف الغرم في القدر الذي أبطله الجاني الاول. فرع في الجناية على محل ناقص المنفعة أو الجرم، أما المنافع التي لا

(7/155)

تتقدر تقدر النطق بالحروف كالبطش والبصر، فإن كان النقص فيها بآفة، فلا اعتبار به، ويجب على من أبطلها الدية الكاملة، وكذا من قطع العضو الذي هو محل تلك ا لمنفعة، لانه لا ينضبط ضعفها وقوتها، وإن كان النقص بجناية، فأوجه، أصحها: لا تكمل الدية بل يحط منها قدر الحكومة التي غرمها الاول عن مبطل المنفعة الناقصة لتجانس جنايته وجناية الاول، وأما الاجرام، فإن كان لما نقص أرش مقدر لزم الثاني دية يحط منها أرش ما نقص، سواء حصل النقص بآفة أم بجناية، فلو سقطت أصبعه، أو أنملته بآفة، ثم قطعت يده، حط من دية اليد أرش الاصبع أو الانملة، ولو جرح رأسه متلاحمة، فجعلها آخر موضحة، لزم الثاني أرش موضحة يحط منه واجب المتلاحمة، سواء قدرنا واجبها، أم أوجبنا فيها الحكومة، ولو التأمت المتلاحمة، واكتسى موضعها بالجلد لكن بقي غائرا، فأوضح فيه آخر، فالصحيح أن حكم ذلك الجرح قد سقط، وعلى من أوضح أرش كامل، أما إذا لم يكن لما نقص أرش مقدر، كفلقة تنفصل من لحم الانملة، فإن لم تؤثر في المنفعة، لم تنقص به الدية، وإن وجب فيه حكومة للشين، وسواء حصل ذلك بآفة أم بجناية وإن أثر في المنفعة، فإن حصل بآفة لم تنقص الدية، وإن حصل بجناية، ففيه احتمالان للامام، أقربهما: يحط عن الثاني قدر حكومة الاول. فصل نزل العلماء النطق في اللسان منزلة البطش في اليد والرجل، فقالوا: إذا استأصل لسانه بالقطع وأبطل كلامه، لم يلزمه إلا دية واحدة، ولو قطع عذبة اللسان، وبطل الكلام، فكذلك، كما لو قطع أصبعا من اليد فشلت، ولو قطع بعض اللسان، فذهب بعض الكلام، نظر، إن تساوت نسبة جرم اللسان والكلام، بأن قطع نصف لسانه، فذهب نصف كلامه، وجب نصف الدية، وإن اختلفت بأن قطع الربع فذهب نصف الكلام أو عكسه، وجب نصف الدية قطعا، واختلفوا في علته، فقال الجمهور: اللسان مضمون بالدية ومنفعته أيضا كذلك، فوجب أكثرهما، وقال أبو إسحق: الاعتبار بالجرم، لانه الاصل وفيه تقع الجناية، قال: وإنما وجب نصف الدية في قطع ربعه إذا ذهب نصف الكلام، لانه قطع ربعا، وأشل ربعا، وتظهر فائدة الخلاف في صور، إحداها: قطع نصفه، فذهب

(7/156)

ربع الكلام، واستأصل آخر الباقي، فعلى قول الاكثرين يلزم الثاني ثلاثة أرباع الدية، وعلى قول أبي إسحق نصفها، الثانية: قطع ربعه، فذهب نصف الكلام، واستأصله آخر، فعند الاكثرين يلزم الثاني ثلاثة أرباع الدية، وعند أبي إسحق نصف الدية وحكومة، لانه قطع نصفا صحيحا وربعا أشل، الثالثة: ذهب نصف الكلام بجناية على اللسان من غير قطع منه، ثم قطعه آخر، فيلزم الثاني عند الاكثرين دية كاملة، وعنده نصفها وحكومة، لان نصف اللسان صحيح ونصفه أشل لذهاب نصف الكلام. فرع رجلان قطع من أحدهما نصف لسانه وذهب ربع كلامه، ومن الآخر نصف لسانه وذهب نصف كلامه، فقطع الاول النصف الباقي من الثاني، لا يقتص منه، وإن أجرينا القصاص في بعض اللسان لنقص المجني عليه. فرع قطع نصف لسانه، فذهب نصف كلامه، فاقتص من الجاني، فلم يذهب إلا ربع كلامه، فللمجني عليه ربع الدية ليتم حقه، وإن ذهب من المقتص منه ثلاثة أرباع كلامه، فلا شئ على المجني عليه، لان سراية القود مهدرة. فرع عود الكلام بعد أخذ الدية، كعود السمع. فرع من لا يتكلم بحرف إذا ضرب لسانه فنطق بذلك الحرف وفات حرف آخر، يجب قسط الفائت ولا ينجبر، وهل يوزع على الحروف وفيها الحرف المستفاد أم عليها قبل الجناية ؟ قال الامام: هذا موضع نظر، ولك أن تقول: ليبن على الخلاف فيمن يحسن بعض الحروف وله كلام مفهوم إذا أبطل بالجناية بعض ما يحسنه، هل التوزيع على ما يحسنه أم على الجميع ؟ فإن قلنا بالثاني، دخل المستفاد، وإلا فلا. فرع في لسانه عجلة واضطراب، فضرب فاستقام، فلا شئ على الضارب.

(7/157)

فرع قطع بعض لسانه، ولم يبطل به شئ من كلامه، هل تجب الحكومة أم قسط المقطوع من الدية ؟ وجهان، أصحهما: الحكومة، القسط للزم إيجاب الدية الكاملة في لسان الاخرس. السادس: الصوت، فإذا جنى على شخص، فأبطل صوته، وبقي اللسان على اعتداله، ويمكنه من التقطيع والترديد، لزمه لابطال الصوت كمال الدية، فإن أبطل معه حركة اللسان حتى عجز عن التقطيع والترديد، فوجهان، أرجحهما: يجب ديتان، لانهما منفعتان في كل واحدة إذا أفردت كمال الدية، والثاني: يجب دية فقط، فإن قلنا: ديتان، وكانت حركة اللسان باقية فقد تعطل النطق بسبب فوات الصوت، فيجئ الخلاف السابق في أن تعطل المنفعة هل هو كزوالها ؟ فإن قلنا: نعم، وجب ديتان، وإلا فدية. السابع: الذوق، وفي إبطاله كمال الدية، وقد يبطل بجناية على اللسان أو الرقبة أو غيرهما، والمدرك بالذوق خمسة أشياء: الحلاوة والحموضة والمرارة والملوحة والعذوبة، والدية تتوزع عليها، فإذا أبطل إدراك واحد، وجب خمس الدية، ولو نقص الاحساس فلم يدرك الطعوم على كمالها، فالواجب الحكومة، وإذا اختلفا في ذهاب الذوق، جرب بالاشياء المرة أو الحامضة الحادة، فإن ظهر منه تعبس وكراهة، صدقنا الجاني بيمينه، وإلا فالمجني عليه، ولو ضربه ضربة زال بها ذوقه ونطقه، وجب ديتان.

(7/158)

الثامن: المضغ، وفي إبطاله كمال الدية، ولابطاله طريقان، أحدهما: أن يصلب مغرس اللحيين حتى تمتنع حركتهما مجيئا وذهابا، والثاني: أن يجني على الاسنان، فيصيبهما خدر، وتبطل صلاحيتهما للمضغ. التاسع والعاشر والحادي عشر: الامناء والاحبال والجماع، فإذا كسر صلبه، فأبطل قوة إمنائه، وجب كمال الدية، ولو قطع انثييه، فذهب ماؤه، لزمه ديتان، وكذا لو أبطل من المرأة قوة الاحبال، لزمه ديتها، ولو جنى على ثديها، فانقطع لبنها، لزمه حكومة، فإن نقص، وجبت حكومة تليق به، وإن لم يكن لها لبن عند الجناية، ثم ولدت ولم يدر لها لبن، وامتنع به الارضاع، وجبت حكومة إذا قال أهل الخبرة: إن الانقطاع بجنايته، أو جوزوا أن يكون هو سببها، وللامام احتمال أنه تجب الدية بإبطال الارضاع، ولو جنى على صلبه، فذهب جماعه، وجبت الدية، لان المجامعة من المنافع المقصودة، ولو ادعى ذهابه، فأنكر الجاني، صدق المجني عليه بيمينه، لانه لا يعرف إلا منه، ثم إنهم صوروا ذهاب الجماع فيما إذا لم ينقطع ماؤه وبقي ذكره سليما، وذكروا أنه لو كسر صلبه، وأشل

(7/159)

ذكره، فعليه دية الذكر وحكومة لكسر الصلب، وإذا كان الذكر سليما، كان الشخص قادرا على الجماع حسا، فأشعر ذلك بأنهم أرادوا بذهاب الجماع بطلان الالتذاذ به والرغبة فيه، ولذلك صور الامام والغزالي المسألة في إبطال شهوة الجماع مع أن الامام استبعد ذهاب الشهوة مع بقاء المني. فرع لو جنى على عنقه، فلم يمكنه ابتلاع الطعام إلا بمشقة لالتواء العنق أو غيره، لزمه حكومة، فلو لم ينفذ الطعام والشراب أصلا لانسداد المنفذ، فلا يعيش المجني عليه والحالة هذه ولم تزد طائفة من الاصحاب على أنه إن ساغ الطعام والشراب، فحكومة، وإن مات، فالدية، ونقل الامام والغزالي أن نفس الجناية المفضية إلى الانسداد توجب الدية حتى لو حز غيره رقبته وفيه حياة مستقرة، لزم الاول دية، ولو مات بامتناع نفوذ الطعام والشراب، قال الامام: إن قلنا: من قطع يدي رجل ورجليه ثم حز رقبته، تلزمه دية فقط، فكذا هنا، وإن قلنا: هناك ديتان، فيحتمل هنا دية ويحتمل ديتان. الثاني عشر: إفضاء المرأة، وفيه كمال دية، وهو رفع الحاجز بين مسلك الجماع والدبر على الاصح، وقيل: رفع الحاجز بين مسلك الجماع ومخرج البول، قال المتولي: الصحيح أن كل واحد منهما إفضاء موجب للدية، لان الاستمتاع يختل بكل واحد منهما، ولان كل واحد منهما يمنع إمساك الخارج من أحد السبيلين، فعلى هذا لو أزال الحاجزين، لزمه ديتان، وتختلف الدية الواجبة بالافضاء خفة وغلظا باختلاف حال الافضاء، فقد يكون عمدا محضا، بأن تكون المرأة ضعيفة أو نحيفة، والغالب إفضاء وطئها إلى الافضاء، وقد يكون عمد خطإ، بأن لا يتضمن وطؤها الافضاء غالبا، وقد يكون خطأ محضا، بأن يجد امرأة على فراشه، فيظنها امرأته التي عهدها، فيطؤها فيفضيها، هذا إذا حصل الافضاء بالوطئ، ولا فرق في الدية بينه وبين أن يحصل بأصبع أو خشبة أو شئ محدد، وإذا أفضاها، فصار بولها يسترسل ولا يستمسك، لزمه مع الدية حكومة الشين، وقيل: لا حكومة وهو

(7/160)

ضعيف، وسواء في وجوب الدية بالافضاء الحاصل بالوطئ، الزوج والواطئ بشبهة والزاني، ويستقر المهر على الزوج بالوطئ المتضمن للافضاء، ويجب به مهر المثل على الواطئ بشبهة، وكذا على الزاني إن كانت مكرهة وعليه الحد. فصل لبكارة المرأة حالان، أحدهما: أن يزيلها من لا يستحق افتضاضها، فإن أزالها بغير آلة الجماع، كالاصبع والخشبة، لزمه أرش البكارة، والمراد الحكومة المأخوذة من تقدير الرق كما سيأتي في بيان الحكومة إن شاء الله تعالى، وهل يكون جنس الواجب من الابل، أم من نقد البلد ؟ وجهان، أصحهما: الابل على قاعدة الجناية على الاحرار، ولو أزالت بكر بكارة أخرى، اقتصت منها، وإن أزالها بآلة الجماع، فإن طاوعته المرأة فلا أرش كما لا مهر، وإن كانت مكرهة أو كان هناك شبهة نكاح فاسد أو غيره فوجهان، أصحهما وهو المنصوص: أنه يجب مهر مثلها ثيبا وأرش البكارة، والثاني: يجب مهر مثلها بكرا، فإن أفردنا الارش عاد الوجهان في أن جنسه الابل أم النقد. الحال الثاني: أن يزيلها مستحق الافتضاض، وهو الزوج، فإن أزالها بآلة الجماع، فقد استوفى حقه، وإن أزالها بغيره، فوجهان، أصحهما: لا شئ عليه، لانه حقه وإن أخطأ في طريقه، والثاني: يلزمه الارش، ثم من افتض، وألزمناه أرش البكارة، فلو أفضاها مع الافتضاض، ففي دخول أرش البكارة في دية الافضاء وجهان، أصحهما: الدخول، لان الدية والارش تجبان للاتلاف، فدخل أقلهما في أكثرهما بخلاف المهر، فإنه يجب للاستمتاع، فلا يدخل في بدل الاتلاف، كما لو تحامل على الموطوءة، فكسر رجلها، لا يدخل المهر في دية الرجل. فصل إذا كانت الزوجة لا تحتمل الوطئ إلا بالافضاء، لم يجز للزوج

(7/161)

وطؤها، ولا يلزمها تمكينه، ثم قال الغزالي: إن كان سببه ضيق المنفذ بحيث يخالف العادة، فللزوج خيار الفسخ، كالرتق، وإن كان سببه كبر آلته بحيث يخالف العادة، فلها الخيار، كما في الجب، والذي قاله الاصحاب: إنه لا فسخ بذلك مطلقا بخلاف الجب والرتق، فإنهما يمنعان الوطئ مطلقا، ويشبه أن يفصل فيقال: إن كانت نحيفة لو وطئها الزوج لافضاها، لكن لو وطئها نحيف احتملته، فلا فسخ، وإن كان ضيق المنفذ بحيث يفضيها أي شخص وطئها، فهذا كالرتق، وينزل ما قاله الاصحاب على الاول، وما قاله الغزالي على الثاني. فرع إذا التأم الجرح بعد الافضاء، سقطت الدية وعليه الحكومة إن بقي أثر، كما لو عاد ضوء العين، وفي وجه لا تسقط، كما لو التحمت الجائفة. فرع لو أفضى الخنثى المشكل، قال في البيان: إن قلنا: الافضاء رفع الحاجز بين منفذ البول ومدخل الذكر، لم تجب الدية، وإن قلنا: رفع الحاجز بين القبل والدبر، فوجهان، ولو أزيلت البكارة من فرج المشكل وجبت حكومة جراحة، ولا تعتبر البكارة، لانا لا نتحقق كونه فرجا. الثالث عشر: البطش والمشي، ففي كل واحد منهما كمال الدية، فإذا ضرب يديه فشلتا، لزمه الدية، ولو ضرب أصبعه فشلت، لزمه دية أصبع، ولو ضرب صلبه فبطل مشيه ورجله سليمة، وجبت الدية، ولا تؤخذ الدية حتى تندمل، فإن انجبر وعاد مشيه كما كان، فلا دية وتجب الحكومة إن بقي أثر، وكذا إن نقص مشيه، بأن احتاج إلى عصا، أو صار يمشي محدودبا، ولو كسر صلبه، وشلت رجله، قال المتولي: يلزمه دية لفوات المشي، وحكومة لكسر الظهر، بخلاف ما إذا كانت الرجل سليمة لا يجب مع الدية حكومة، لان المشي منفعة في الرجل، فإذا شلت الرجل ففوات المنفعة لشلل الرجل، فأفرد كسر الصلب بحكومة، أما إذا كانت سليمة، ففوات المشي لخلل الصلب، فلا يفرد بحكومة، ويوافق هذا ما ذكره ابن الصباغ، أنه لو كسر صلبه فشل ذكره، تجب حكومة الكسر ودية الشلل

(7/162)

الذكر، وفي هذا تصريح بأن مجرد الكسر لا يوجب الدية، وإنما تجب الدية إذا فات به المشي، أو الماء أو الجماع كما سبق، وإذا ادعى ذهاب المشي، فكذبه الجاني، امتحن، بأن يقصد بالسيف في غفلته، فإن تحرك ومشى، علمنا كذبه، وإلا فيحلف ويأخذ الدية، ولو أذهب كسر الصلب مشيه ومنيه، أو مشيه وجماعه، وجبت ديتان على الاصح، وقيل: دية. فصل قد ذكرنا الديات في الجروح والاعضاء والمنافع مفصلة، فيجوز أن تجتمع في شخص ديات كثيرة، بأن تزال منه أعضاء ومنافع، ولا يسري إلى النفس، بل تندمل، وهذا بيان الديات. الاذنان، أو إبطال إحساسهما، العينان أو البصر، الاجفان، المارن، الشفتان، اللسان أو النطق، الاسنان، اللحيان، اليدان، الرجلان، الذكر، الانثيان أو الحلمتان والشفران، الاليان، العقل، السمع، الشم، الصوت، الذوق، المضغ، الامناء أو الاحبال، إبطال لذة الجماع، إبطال لذة الطعام، الافضاء في المرأة، البطش، المشي، وقد يضاف إليها المواضح وسائر الشجات، والجوائف والحكومات، فيجتمع شئ كثير لا ينحصر، فإذا اندملت هذه الجراحات، وجب جميع هذه الديات، وإن سرت فمات منها، وجب دية واحدة بلا خلاف، ولو عاد الجاني، فحز رقبة المجروح. أو قده نصفين، فإن كان ذلك بعد الاندمال، وجبت دية الاطراف ودية النفس لاستقرار دية الاطراف بالاندمال، وإن كان قبل الاندمال، فوجهان، الاصح المنصوص: أنه لا يجب إلا دية النفس، كالسراية، والثاني خرجه ابن سريج، وبه قال الاصطخري، واختاره الامام: تجب ديات الاطراف مع دية النفس، هذا إذا

(7/163)

اتفقت الجناية على النفس والاطراف في العمد أو الخطإ، فأما إذا كانت إحداهما عمدا، والاخرى خطأ، وقلنا بالتداخل عند الاتفاق، فهنا وجهان، أحدهما: التداخل أيضا، وأصحهما: لا، لاختلافهما واختلاف من يجنيان عليه، فلو قطع يده خطأ، ثم حز رقبته قبل الاندمال عمدا، فللولي قتله قصاصا وليس له قطع يده، فإن قتله قصاصا، فإن قلنا بالتداخل، وجعلنا الحكم للنفس، فلا شئ له من الدية، وإن قلنا: لا تداخل، أخذ نصف الدية من العاقلة لليد، وإن عفا عن القصاص، فإن قلنا بالتداخل، فوجهان، أحدهما: يجب دية نصفها مخففة على العاقلة، ونصفها مغلظة على الجاني، وينسب هذا إلى النص، وأصحهما وبه قطع البغوي: يجب دية مغلظة على الجاني، لان معنى التداخل إسقاط بدل الطرف والاقتصار على بدل النفس لمصير الجناية نفسا، وإن قلنا: لا تداخل، وجب نصف دية مخففة على العاقلة، ودية مغلظة عليه، وإن قطع يده عمدا، ثم حز رقبته خطأ قبل الاندمال، فللولي قطع يده، وإذا قطعها إن قلنا بالتداخل، فله نصف الدية المخففة، لانه أخذ بالقطع نصف بدل النفس، وإن قلنا: لا تداخل، فله كمال الدية المخففة، وإن عفا عن القطع، فإن قلنا بالتداخل، فعلى الوجهين، على النص يجب نصف دية مخففة، ونصف مغلظة لليد، وعلى الآخر دية مخففة للنفس، قال الامام: ولو قطع يديه ورجليه أو أصبعه عمدا، ثم حز رقبته قبل الاندمال خطأ أو بالعكس، وقلنا: تراعى صفة الجنايتين على القول بالتداخل، تنصفت تخفيفا وتغليظا، ولا نظر إلى أقدار أروش الاطراف، لان الحكم بالتداخل مبني على أن الحز بعد قطع الاطراف كسراية الاطراف، فكان الحز مع الجراحات السابقة، كجراحات مؤثرة في الزهوق انقسمت عمدا وخطأ، وحينئذ تتنصف الدية تخفيفا وتغليظا ولا نظر إلى أقدار الاروش.
الباب الثالث : في بيان الحكومات والجناية على الرقيق فيه طرفان:
الأول : في الحكومة وهي جزء من الدية نسبته إليها نسبة ما تقتضيه الجناية من قيمة المجني عليه على تقدير تقويمه رقيقا، فيقوم المجني عليه بصفاته التي هو

(7/164)

عليها لو كان عبدا، وينظر كم نقصت الجناية من قيمته، فإن قوم بعشرة دون الجناية، وبتسعة بعد الجناية، فالتفاوت العشر، فيجب عشر دية النفس، وقيل: عشر دية العضو الذي جني عليه، والصواب الاول وبه قطع الجمهور، وتكون الحكومة من جنس الابل، ثم إن كانت الجناية على عضو له أرش مقدر، نظر، إن لم تبلغ الحكومة أرش ذلك العضو، وجبت بكمالها، وإن بلغته، نقص الحاكم شيئا منه بالاجتهاد، قال الامام: ولا يكفي حط أقل ما يتمول فحكومة الانملة العليا بجرحها، أو قلع ظفرها ينقص عن أرش الانملة، والجناية على الاصبع إذا أتت على طولها لا تبلغ حكومتها أرش الاصبع، وعلى الرأس لا تبلغ حكومتها أرش الموضحة، وعلى البطن لا تبلغ أرش الجائفة، وحكومة جرح الكف لا تبلغ دية الاصابع الخمس، وكذا حكومة قطع الكف التي لا أصبع عليها، وكذا حكم القدم، وهل يجوز أن تبلغ دية اليد، الصحيحة ويجوز أن تبلغ دية أصبع، وأن نزيد عليها ؟ وجهان: أصحهما: نعم، لان منفعتها دفعا واحتواء تزيد على منفعة أصبع، وكما أن دية اليد الشلاء لا تبلغ دية اليد، ويجوز أن تبلغ دية أصبع، وأن تزيد عليها، أما إذا كانت الجراحة على عضو ليس له أرش مقدر، كالظهر والكتف والفخذ، فيجوز أن تبلغ حكومتها دية عضو مقدر، كاليد والرجل، وأن تزاد عليه، وإنما تنقص عن دية النفس، وعد المتولي والبغوي من هذا القبيل الساعد والعضد، فيجوز أن تبلغ حكومة جرح أحدهما دية الاصابع الخمس، وأن يزاد عليها، وسوى الغزالي بينهما وبين الكف، والاول أصح، فإن الكف هي التي تتبع الاصابع دون الساعد والعضد.

(7/165)

فصل إنما يقوم لمعرفة الحكومة بعد اندمال الجراحة، ونقصان القيمة حينئذ قد يكون لضعف ونقص في المنفعة، وقد يكون لنقص الجمال باعوجاج، أو أثر قبيح، أو شين من سواد وغيره، فلو اندملت الجراحة ولم يبق نقص في منفعة ولا في جمال ولم تنقص القيمة، فوجهان أحدهما وينسب إلى ابن سريج: لا شئ عليه سوى التعزير، كما لو لطمه، أو ضربه بمثقل، فزال الالم، ولم ينقص منفعة ولا جمال، وأصحهما عند الاكثرين، وبه قال أبو إسحق، وهو ظاهر النص: أنه لا بد من وجوب شئ، فعلى هذا وجهان، أحدهما: يقدر الحاكم شيئا باجتهاده بأن ينظر إلى خفة الجناية وفحشها في المنظر سعة أو غوصا وقدر الآلام المتولدة، وأصحهما: أنه ينظر إلى ما قبل الاندمال من الاحوال التي تؤثر في نقص القيمة ويعتبر أقربها إلى الاندمال، فإن لم يظهر نقص إلا في حال سيلان الدم، ترقبنا واعتبرنا القيمة والجراحة السائلة، فإن فرضت الجراحة خفيفة لا تؤثر في تلك الحالة أيضا، ففي الوسيط أنا نلحقها باللطم والضرب للضرورة، وفي التتمة أن الحاكم يوجب شيئا بالاجتهاد، ولو قطع أصبعا أو سنا زائدة أو أتلف لحية امرأة، وأفسد منبتها، ولم تنقص القيمة بذلك، وربما زادت لزوال الشين، فهل يجب شئ ؟ فيه الوجهان في أصل المسألة، فإن أوجبنا، فهو الاصح، فقيل: يجتهد الحاكم فيه، والاصح: أنه يعتبر في قطع الاصبع الزائدة أقرب أحوال النقص من الاندمال كما سبق، وفي السن يقوم وله سن زائدة نابتة فوق الاسنان ولا أصلية خلفها، ثم يقوم مقلوع تلك الزائدة، ويظهر التفاوت، لان الزائدة تسد الفرجة ويحصل بها نوع جمال، وفي لحية المرأة تقدر كونها لحية عبد كبير يتزين باللحية، ولو قطع أنملة لها شعبتان، أصلية وزائدة، قدر الحاكم للزائدة شيئا بالاجتهاد، ولو ضربه بسوط أو غيره أو لطمه ولم يظهر أثر، لم يتعلق به ضمان، فإن اسود أو اخضر وبقي الاثر بعد الاندمال، وجبت الحكومة، فإن زال الاثر بعد أخذ الحكومة، وجب ردها وضبطت

(7/166)

هذه الصور بأن قيل: إذا بقي أثر الجناية من ضعف أو شين، وجبت الحكومة، وإن لم يبق أثر والجناية ضرب ونحوه، فلا شئ، وإن كانت جرحا، فوجهان. فرع كسر عظما في غير الرأس والوجه، وعاد بعد الكسر مستقيما، فإن بقي فيه ضعف وخلل وهو الغالب، وجبت الحكومة، وإلا فعلى الوجهين، وإذا كان مع الضعف اعوجاج، كانت الحكومة أكثر، وليس للجاني كسره ثانيا ليجبر مستقيما، ولو فعل، لم تسقط الحكومة الاولى، وتجب للكسر الثاني حكومة أخرى، لانها جناية جديدة. فرع إزالة الشعور من الرأس وغيره، بحلق أو غيره، من غير إفساد المنبت، لا يجب بها حكومة أصلا بلا خلاف، لان الشعر يعود. فصل إذا كان للجراحة أرش مقدر، كالموضحة، فالشين حواليها يتبعها ولا يفرد بحكومة، هذا إذا كان الشين في محل الايضاح، فلو أوضح رأسه، واتسع الشين حتى انتهى إلى القفا، فوجهان لتعديه محل الايضاح وهل المتلاحمة كالموضحة في استتباع الشين، إذا قدرنا أرشها بالنسبة إلى الموضحة ؟ وجهان، أصحهما: نعم، وإن لم يكن للجراحة أرش مقدر، فقد سبق أن ما دون الموضحة من جراحات الرأس إذا أمكن تقديرها موضحة على الرأس يجب فيها أكثر الامرين من قسط أرش الموضحة والحكومة على قول الاكثرين، والجراحات على البدن إن أمكن تقديرها بالجائفة، بأن كان بقربها جائفة، هل تقدر بها كالتقدير بالموضحة أم الواجب فيها الحكومة لا غير ؟ وجهان، أرجحهما: الاول، وإذا عرف ذلك، فإن قدرت الجراحة بالنسبة إلى جراحة مقدرة الارش، وأوجبنا ما يقتضيه التقسيط لكونه أكثر من الحكومة، فالشين تابع له لا يفرد بحكومة كالموضحة، وإن كانت الحكومة أكثر فأوجبناها فقد وفينا حق الشين.

(7/167)

فرع أوضح جبينه، وأزال حاجبه، فعليه الاكثر من أرش الموضحة وحكومة الشين وإزالة الحاجب، قاله المتولي.
الطرف الثاني : في الجناية على الرقيق قد سبق أن الواجب بقتل الرقيق قيمته بالغة ما بلغت، يستوي فيه القن والمدبر والمكاتب وأم الولد، وأما الجناية عليه فيما دون النفس، فينظر، إن كانت مما يوجب في الحر بدلا مقدرا، كالموضحة وقطع الاطراف، فقولان، أظهرهما: أن الواجب فيها جزء من القيمة، نسبته إلى القيمة كنسبة الواجب في الحر إلى الدية، والثاني: الواجب ما نقص من قيمته، ومن الاصحاب من أنكر القول الثاني وقطع بالاول، والجمهور على إثباتهما، ثم منهم من يقول: الاول منصوص، والثاني خرجه ابن سريج من قوله: لا تحمل العاقلة عبدا، فإنه جعله كالبهيمة، ومنهم من يقول: هما منصوصان، الاول جديد، والثاني قديم، وإن كانت الجناية لا توجب مقدرا في الحر، فواجبها في العبد ما نقص من القيمة بلا خلاف. إذا عرف هذا فعلى الاظهر في يد العبد نصف قيمته، وفي يديه قيمته، وفي أصبعه عشرها، وفي أنملته ثلث عشرها، وفي موضحته نصف عشرها، وعلى هذا القياس. ولو قطع ذكره وأنثييه، فعليه قيمتان، وعلى القول الآخر الواجب فيها كلها ما نقص، فإن لم تنقص القيمة بقطع الذكر والانثيين، أو زادت، فوجهان، أصحهما: لا يجب شئ، والثاني: تجب حكومة يقدرها الحاكم بالاجتهاد، أو يعتبر بما قبل الاندمال، كالوجهين فيما إذا اندملت الجراحة ولم يبق شين ولا أثر، ومنهم من قطع بالوجه الاول، ولو قطع يد عبد قيمته ألف، فعادت إلى مائتين، فعلى الاظهر يجب خمسمائة، وعلى القديم ثمانمائة، ولو عادت إلى ثمانمائة وجب على الاظهر خمسمائة، وعلى القديم

(7/168)

مائتان، ولو جنى على العبد اثنان، فقطع أحدهما يده، والآخر يده الاخرى، نظر، إن وقعت الجنايتان معا، فعليهما قيمته، وإن تعاقبتا وكانت القيمة عند قطع الثاني ناقصة بسبب القطع الاول، فإن مات منهما، ففي الواجب عليهما أوجه سبقت في كتاب الصيد والذبائح، وإن وقف القطعان، نظر، إن كان قطع الثاني بعد اندمال الاول، لزم كل واحد منهما نصف قيمته قبل جنايته، فإن كانت قيمته ألفا، فصارت بالقطع الاول ثمانمائة، وبالثاني ستمائة، لزم الاول خمسمائة، والثاني أربعمائة، وإن قطع الثاني قبل الاندمال الاول، لزم الثاني نصف ما أوجبنا على الاول وهو مائتان وخمسون، لان الجناية الاولى لم تستقر وقد أوجبنا نصف القيمة فكأنه انتقص نصف القيمة، فلو قطع الواحد يدي العبد ولم يسر، فالحكم كما لو قطعه اثنان، هذا كله تفريع على الاظهر، وعلى الثاني يلزم كل قاطع ما نقص بجنايته، وإذا قطعت أطراف عبد، ثم حز رقبته، لزمه قيمة العبد ذاهب الاطراف، وبالله التوفيق. الباب الرابع في موجب الدية وحكم السحر فيه خمسة أطراف: الاول: السبب، والواجب في إهلاك النفس وما دونها، كما يجب بالمباشرة يجب بالتسبب، وقد سبق أن مراتب الشئ الذي له أثر في الهلاك ثلاث، وهي: العلة والسبب والشرط، وضابطه أن يقال: ما يحصل الهلاك عنده أو عقبه إن كان هو المؤثر في الهلاك، فهو علة للهلاك، وتتعلق به الدية لا محالة، وإن لم يكن هو المؤثر، فإن توقف تأثير المؤثر عليه، كالحفر مع التردي تعلقت به الدية أيضا، وإن لم يتوقف، لم تتعلق به الدية، بل الموت عنده اتفاقي، ثم فيه مسائل: إحداها: صفعه صفعة خفيفة، فمات، فلا ضمان للعلم بأنه لا أثر لها في الهلاك، الثانية: صاح على صبي غير مميز على طرف سطح أو بئر أو نهر، فارتعد وسقط ومات منه، وجبت الدية قطعا، ولا قصاص على الاصح، وقيل: الاظهر، ومن أوجب يدعي أن التأثر به غالب، ولو كان الصبي على وجه الارض، فمات من الصيحة، فقيل: هو كالسقوط من سطح، والاصح أنه لا ضمان، لان الموت به في غاية البعد، ولو صاح على بالغ على طرف سطح ونحوه، فسقط ومات فلا قصاص، وفي الضمان أوجه، أصحها: لا يجب، والثاني: يجب، والثالث: إن غافصه من ورائه،

(7/169)

وجب، وإن صاح به من وجهه، فلا، ولو صاح على صغير فزال عقله، وجب الضمان، وإن كان بالغا، فعلى الاوجه الثلاثة، والمجنون والمعتوه، والذي تعتريه الوساوس والنائم والمرأة الضعيفة، كالصبي الذي لا يميز، والمراهق المتيقظ كالبالغ، وشهر السلاح والتهديد الشديد كالصياح، ولو صاح على صيد، فاضطرب منه الصبي على طرف السطح، وسقط، وجب الضمان، لكن الدية والحالة هذه تكون مخففة على العاقلة، وفيما إذا قصد الصبي نفسه تكون مغلظة على العاقلة، وقياس من يوجب القصاص أن تجب مغلظة على الجاني، وعن صاحب التلخيص أن الصائح إن كان محرما أو في الحرم تعلق بصيحته الضمان لتعديه، وإلا فلا، وذكر على قياسه أنه لو صاح على صبي في ملكه، لم يجب الضمان تشبيها بما لو حفر بئرا في ملكه، فسقط فيها رجل، والاصح أنه لا فرق. فرع إذا بعث السلطان إلى امرأة ذكرت عنده بسوء، وأمر بإحضارها، فأجهضت جنينا فزعا منه، وجب ضمان الجنين، ولو كذب رجل، فأمرها على لسان الامام بالحضور، فأجهضت، فالضمان على عاقلة الرجل، ولو هددها غير الامام حاملا، وأجهضت فزعا، فليكن كالامام، لان إكراهه كإكراه الامام، ولو ماتت الحامل المبعوث إليها، أو بعث الامام إلى رجل ذكر بسوء وهدده ومات، فلا ضمان على الصحيح، لانه لا يفضي إلى الموت، وفي النهاية أنه يجب. فرع لو فزع إنسانا، فأحدث في ثيابه فأفسدها، فلا ضمان.

(7/170)

الطرف الثاني: فيما يغلب إذا اجتمعت العلة والسبب أو الشرط، فحفر البئر شرط أو سبب، والتردي علة، فإذا اجتمعا، نظر، إن كانت العلة عدوانا، بأن حفر بئرا، فردي فيها غيره إنسانا، فالقصاص والضمان يتعلقان بالتردية، ولا اعتبار بالحفر معها، وإن لم تكن العلة عدوانا، بأن تخطى شخص الموضع جاهلا، فتردى فيها وهلك، فإن كان الحفر عدوانا، تعلق الضمان به، وإلا فلا ضمان. فرع وضع صبيا في مسبعة، فافترسه سبع، نظر، إن كان يقدر على الحركة والانتقال عن موضع الهلاك فلم يفعل، فلا ضمان على الواضع، كما لو فتح عرقه فلم يعصبه حتى مات، وإن كان لا يقدر على الانتقال، فلا ضمان أيضا على الاصح، وبه قطع الاكثرون، لان الوضع ليس بإهلاك ولم يوجد منه ما يلجئ السبع إليه، فإن كان الموضوع بالغا، فلا ضمان قطعا، ويشبه أن يقال: الحكم منوط بالقوة والضعف، لا بالصغر والكبر. فرع لو اتبع إنسانا بسيف، فولى المطلوب هاربا، فألقى نفسه في نار أو ماء، أو من شاهق، أو من سطح عال أو في بئر، فهلك، فلا ضمان، لانه باشر إهلاك نفسه قصدا، والمباشرة مقدمة على السبب، فلو لم يعلم بالمهلك، فوقع من غير قصد في النار أو الماء، أو من الشاهق والسطح بأن كان أعمى، أو في ظلمة الليل، أو في موضع مظلم، أو في بئر مغطاة، وجب على المتبع الضمان، ولو استقبله سبع في طريقه، فافترسه، أو لص فقتله، فلا ضمان على المتبع، بصيرا كان المطلوب أو أعمى، لانه لم يوجد من المتبع إهلاك، ومباشرة السبع العارضة كعروض القتل على إمساك الممسك، لكن لو ألجأه إليه في مضيق، وجب الضمان على المتبع، ولو انخسف به سقف في هربه، وجب الضمان على الاصح المنصوص، وهو الذي أورده العراقيون، ولو ألقى نفسه على السقف من علو، فانخسف به لثقله، فهو كما لو ألقى نفسه في ماء أو نار وما ذكرناه من سقوط الضمان عن التبع إذا ألقى المطلوب نفسه في ماء، أو نار أو من سطح قصدا، أردنا به العاقل البالغ، أما إذا كان المطلوب صبيا أو مجنونا، فيبنى على أن عمدهما

(7/171)

عمد أم خطأ ؟ إن قلنا: خطأ، ضمن، وإلا فلا. فرع سلم صبي إلى سباح ليعلمه السباحة، فغرق، وجبت فيه دية شبه العمد على الصحيح، كما لو ضرب المعلم الصبي للتأديب، فهلك، وقيل: لا ضمان، كما لو وضعه في مسبعة، ويجري الخلاف فيما لو كان الولي يعلمه السباحة بنفسه فغرق، ولو أدخله الماء ليعبره به، فالحكم كما لو ختنه أو قطع يده من أكلة، فمات منه، كذا ذكره المتولي، ولو سلم بالغ نفسه، ليعلمه السباحة، ففي الوسيط أنه إن خاض معه اعتمادا على يده، فأهمله، احتمل أن يجب الضمان، والذي ذكره العراقيون والبغوي أنه لا ضمان، لانه مستقل وعليه أن يحتاط لنفسه، ولا يغتر بقول السباح.
فصل في بيان الحفر الذي هو في محل عدوان وغيره، والحفر يقع في مواضع، أحدها: إذا حفر في ملك نفسه، فلا عدوان، فلو دخل ملكه داخل بإذنه، وتردى فيه، لم يجب ضمانه إذا عرفه المالك أن هناك بئرا، أو كانت مكشوفة والداخل متمكن من التحرز، فأما إذا لم يعرفه، والداخل أعمى، أو الموضع مظلم، ففي التتمة أنه كما لو دعاه لطعام مسموم، فأكله، ولو حفر بئرا في دهليز داره، ودعا إليها رجلا، فتردى فيها، ففي الضمان قولان سبقا في أول الجنايات، أظهرهما: الوجوب، وقيل: إن كان الطريق واسعا وعن البئر معدل، فقولان، وإن كان ضيقا، فقولان مرتبان، وأولى الوجوب، وعلى هذا قياس تقديم الطعام المسموم وأطعمة فيها طعام مسموم. الموضوع الثاني: إذا حفر في موات للتملك أو للارتفاق بالاستقاء منها، فلا ضمان، لانه جائز كالحفر في ملكه. وعلى هذا يحمل قوله - صلى الله عليه وسلم - في الحديث الصحيح البئر جبار. الثالث: إذا حفر في ملك غيره، نظر إن حفر بإذن المالك فهو كحفره في ملكه، وإن حفر بغير إذنه، تعلق به الضمان، لكونه عدوانا، وتكون الدية على

(7/172)

العاقلة، ولو هلك به دابة، أو مال آخر، وجب الضمان في ماله، وهل يجعل رضى المالك ببقاء البئر المحفورة كرضاه بالحفر ؟ وجهان سبقا في الغصب، أصحهما: نعم، ولو كان الحافر عبدا، فالضمان يتعلق برقبته، فلو أعتقه السيد، فضمان من يتردى بعد العتق يتعلق بالعتيق، ولو حفر في ملك مشترك بينه وبين غيره بغير إذن الشريك، تعلق به الضمان أيضا، لانه لا يجوز الحفر في المشترك، وإذا حفر في ملك الغير متعديا، ودخله رجل بغير إذن، فتردى فيها، ففي تعلق الضمان بالحافر وجهان، قال في البيان: لو قال المالك: حفر بإذني، لم يصدق. الرابع: إذا حفر في شارع، نظر، إن كان ضيقا يتضرر الناس بالبئر فيه، وجب ضمان ما هلك بها، سواء أذن الامام أم لا، وليس للامام الاذن فيما يضر، وإن كان لا يتضرر بها لسعة الشارع، أو انعطاف موضع البئر، نظر، إن كان الحفر لمصلحة عامة، كالحفر للاستقاء، أو لاجتماع ماء المطر، فإن أذن فيه الوالي، فلا ضمان، وإلا فالاظهر الجديد أنه لا ضمان، وأشار في القديم إلى وجوبه، وإن حفر لغرض نفسه، فإن كان بغير إذن الامام، ضمن، وإلا فلا على الاصح، وبه قطع العراقيون والمتولي والروياني، وهذا جار على ما سبق في إحياء الموات أن الاصح الذي عليه الاكثرون أنه يجوز أن يقطع الامام من الشوارع ما لا ضرر فيه، وأن للمقطع أن يبني فيه. فرع الحفر في المسجد كالحفر في الشارع، فلو بنى مسجدا في شارع لا يتضرر به المارون، جاز، فلو تعثر به إنسان أو بهيمة، أو سقط جداره على إنسان، أو مال، فأهلكه، فلا ضمان إن كان بإذن الامام، وكذا إن لم يكن بإذنه على الاظهر الجديد، ولو بنى سقف مسجد أو نصب فيه عمادا، أو طين جداره أو علق فيه قنديلا، فسقط على إنسان أو مال، فأهلكه، أو فرش فيه حصيرا، أو

(7/173)

حشيشا، فزلق به إنسان، فهلك، أو دخلت شوكة منه في عينه، فذهب بها بصره، فإن جرى ذلك بإذن الامام أو متولي أمر المسجد، فلا ضمان، وإلا فلا ضمان أيضا على الجديد الاظهر ونقل البغوي عن أبي إسحق أنه إن لم يأذن أهل المحلة ضمن. قلت: قال البغوي: ومثل هذا لو وضع دنا على بابه ليشرب الناس منه، فإن وضعه بإذن الامام، لم يضمن ما تلف به، وإلا فوجهان، يعني أصحهما لا ضمان بخلاف ما لو بنى دكة على باب داره فهلك بها شئ، فإنه يضمن، لانه فعله لمصلحة نفسه. والله أعلم.
فصل في مسائل تتعلق بالتصرف في الشارع وفي ملك نفسه، والقول في التصرف في الشارع سبق بعضه في الصلح وفي إحياء الموات، ويذكر هنا بقيته إن شاء الله تعالى. المسألة الاولى: لا يجوز إشراع الاجنحة التي تضر بالمارة إلى الشارع، فلو فعل، منع وما يتولد منه من هلاك يكون مضمونا، فإن كان الجناح عاليا غير مضر، فلا منع من إشراعه، وكذا بناء الساباط العالي، لكن لو تولد منه هلاك إنسان، فهو مضمون بالدية على العاقلة، وإن هلك به مال، وجب الضمان في ماله، ولم يفرقوا بين أن يأذن الامام أم لا، ولو أشرع جناحا إلى درب منسد بغير إذن أهله، ضمن المتولد منه، وبإذن أهله لا ضمان، كالحفر في دار الغير بإذنه. الثانية: يتصرف كل واحد في ملكه بالمعروف، ولا ضمان فيما يتولد منه بشرط جريانه على العادة واجتناب الاسراف، فلو وضع حجرا في ملكه أو نصب شبكة، أو سكينا، وتعثر به إنسان فهلك، أو على طرف سطحه، فوقع على شخص، أو على مال، أو وضع عليه جرة ماء، فألقتها الريح، أو ابتل موضعها، فسقطت، فلا ضمان، وكذا لو وقف دابة في ملكه فرفست إنسانا أو بالت فأفسدت

(7/174)

به ثوبا أو غيره مما هو خارج الملك، أو كان يكسر الحطب في ملكه، فأصاب شئ منه عين إنسان فأبطل ضوءها، فلا ضمان، وكذا لو حفر بئرا في ملكه فتندى جدار جاره فانهدم، أو غار ماء بئره أو حفر بالوعة فتغير ماء بئر الجار، فلا شئ عليه، لان الملاك لا يستغنون عن مثل هذا بخلاف الاشراع إلى الشارع فإنه يستغنى عنه، ولو قصر فخالف العادة في سعة البئر، ضمن، فإنه إهلاك، وليكن كذلك إذا قرب الحفر من الجدار على خلاف العادة، ويمنع من وضع السرجين في أصل حائط الجار، ولو أوقد نارا في ملكه، أو على سطحه، فطار الشرر إلى ملك الغير، فلا ضمان إلا أن يخالف العادة في قدر النار الموقدة، أو يوقد في يوم ريح عاصفة، فيكون ذلك كطرح النار في دار غيره، فيضمن، فإن عصفت الريح بغتة بعدما أوقد، فهو معذور، ولو سقى أرضه، فخرج الماء من جحر فأرة، أو شق، فدخل أرض غيره، فأفسده زرعه، فلا ضمان إلا أن يخالف العادة في قدر الماء، أو كان عالما بالجحر أو الشق، فلم يحتط. ولو حفر البئر في أرض خوارة ولم يطوها، ومثلها تنهار إذا لم تطو، كان مقصرا، كما ذكرنا في سعة البئر، ولا بد من هذا الاحتياط حيث جوزنا حفر البئر في الشارع. الثالثة: يجوز إخراج الميزاب إلى الشارع، وليكن عاليا، كالجناح، فلو سقط منه شئ، فهلك به إنسان أو مال، فقولان، القديم: لا ضمان، والجديد الاظهر: يضمن، فعلى هذا إن كان الميزاب كله خارجا بأن سمر عليه، تعلق به جميع الضمان، وإن كان بعضه في الجدار، وبعضه خارجا، فإن انكسر، فسقط الخارج، أو بعضه، تعلق به جميع الضمان أيضا، وإن انقلع من أصله، فوجهان أو قولان، أصحهما: يجب نصف الضمان، والثاني: يجب بقسط الخارج، ويكون التقسيط بالوزن، وقيل: بالمساحة، وسواء أصابه الطرف الداخل

(7/175)

أو الخارج، لان الهلاك يحصل بثقل الجميع، والحكم في كيفية التضمين إذا حصل الهلاك بجناح مشروع، إما بالخارج منه، وإما بالخارج والداخل جميعا كما ذكرنا في الميزاب بلا فرق. فرع ذكر البغوي أنه لو رش ماء الميزاب على ثوب إنسان، ضمن ما ينقص. الرابعة: الجدار الملاصق للشارع إن بناه صاحبه مستويا، فسقط من غير ميل ولا استهدام وتولد منه هلاك، فلا ضمان، ولو بناه مائلا إلى ملكه، أو مال إليه بعد البناء وسقط، فلا ضمان أيضا، وإن بناه مائلا إلى الشارع، وجب ضمان ما تولد من سقوطه، وإن بناه مستويا ثم مال إلى الشارع وسقط، فإن لم يتمكن من هدمه وإصلاحه، فلا ضمان قطعا، وكذا إن تمكن على الاصح عند الجمهور، ويجري الوجهان فيما لو سقط إلى الشارع، فلم يرفعه حتى هلك به إنسان، أو مال. ولا فرق بين أن يطالبه الوالي، أو غيره بالنقض، وبين أن لا يطالب، لانه بنى في ملكه بلا ميل، والهلاك حصل بغير فعله، وإذا وجب ضمان في البناء المائل ابتداء أو دواما، فلو مال بعضه، نظر، هل حصل التلف برأسه المائل، أم بالباقي على الاستواء، أم بالجميع، ويكون حكمه كما ذكرنا في الميزاب. فرع إذا باع ناصب الميزاب، أو باني الجدار المائل الدار، لم يبرأ من الضمان، حتى لو سقط على إنسان فهلك به، يجب الضمان على عاقلة البائع، هكذا ذكره البغوي. فرع لو أراد الجار أن يبني جداره الخالص أو المشترك مائلا إلى ملك الجار، فله المنع، وإن مال فله المطالبة بالنقص، كما إذا انتشرت أغصان شجرته إلى هواء غيره، فله المطالبة بإزالتها، فلو تولد منه هلاك، فالضمان على ما ذكرنا فيما إذا مال إلى الشارع.

(7/176)

فرع لو استهدم الجدار ولم يمل، قال الاصطخري: لا يطالب بنقضه، لانه لم يجاوز ملكه، وفي التتمة وجه آخر أن للجار وللمارة المطالبة به لما يخاف من ضرره، وأورد ابن الصباغ هذا احتمالا على الاول لا ضمان فيما تولد منه، وعلى الثاني هو كما لو مال، فلم ينقضه. الخامسة: قمامة البيت، وقشور البطيخ، والرمان، والباقلاء إذا طرحها في ملكه أو في موات، فزلق بها إنسان، فهلك، أو تلف بها مال، فلا ضمان، وإن طرحها في الطريق فحصل بها تلف، وجب الضمان على الصحيح وبه قطع الجمهور، وقيل: لا ضمان لاطراد العرف بالمسامحة به مع الحاجة، وقيل: إن ألقاها في متن الطريق، ضمن، وإن ألقاها في منعطف وطرف لا ينتهي إليه المارة غالبا، فلا. قال الامام: والوجه القطع بالضمان بالالقاء في متن الطريق، وتخصيص الخلاف بالالقاء على الطرف ولك أن تقول: قد يوجد بين العمارات مواضع معدة للالقاء فيها تسمى تلك المواضع السباطات والمزابل، وتعد من المرافق المشتركة بين سكان البقعة، فيشبه أن يقطع بنفي الضمان إذا كان الالقاء فيها، فإنه استيفاء منفعة مستحقة ويخص الخلاف بغيرها وإذا أوجبنا الضمان، فذلك إذا كان المتعثر بها جاهلا، أما إذا مشى عليها قصدا، فلا ضمان كما لو نزل البئر فسقط. فرع لو رش الماء في الطريق، فزلق به إنسان أو بهيمة، فإن رش لمصلحة عامة، كدفع الغبار عن المارة فليكن كحفر البئر للمصلحة العامة، وإن كان لمصلحة نفسه، وجب الضمان، ويمكن أن يجئ فيه الوجه المذكور في طرح القشور، ولو جاوز القدر المعتاد في الرش، قال المتولي: وجب الضمان قطعا، كما لو بل الطين في الطريق، فإنه يضمن ما تلف به.

(7/177)

فرع لو بنى على باب داره دكة فتلف بها إنسان أو دابة، وجب الضمان، وكذا الطواف إذا وضع متاعه في الطريق، فتلف به شئ، لزمه الضمان بخلاف ما لو وضع على طرف حانوته. فرع لو بالت دابته، أو راثت، فزلق به رجل أو دابة، أو تطاير منه شئ إلى طعام إنسان فنجسه، نظر، إن كانت الدابة في ملكه، فلا ضمان، وإن كانت في الطريق، أو ربطها في الطريق فأتلفت، فحكمه سيأتي إن شاء الله تعالى في آخر كتاب موجبات الضمان، ولو مشى قصدا على موضع الرش أو البول، فلا ضمان. السادسة: أسند خشبه إلى جدار، فسقط الجدار على شئ فأتلفه، إن كان الجدار لغير المسند ولم يأذن له فعليه ضمان الجدار وما سقط عليه، سواء سقط عقب الاسناد أم متأخرا عنه، وإن كان الجدار للمسند أو لغيره، وقد أذن له في الاسناد، لم يجب ضمان الجدار، وفي ضمان ما سقط عليه وجهان، قال ابن القاص وأبو زيد، إن سقط في الحال، ضمن، كما لو أسقط جدارا على مال رجل، وإن سقط بعد زمان، لم يضمن، كما لو حفر بئرا في ملكه، وعن القفال أنه لا يضمن في الحالين، كما لا يضمن ما سقط في البئر في الحالين، فإن ضمناه إذا سقط في الحال، فلم يسقط، لكنه مال في الحال إلى الشارع، ثم سقط بعد مدة، وجب الضمان، كما لو بنى الجدار مائلا، لانه مال بفعله بخلاف ما لو مال في الدوام بنفسه. السابعة: نخس دابة أو ضربها مغافصة فقفزت ورمت راكبها، فمات أو أتلفت مالا، وجب الضمان، قال البغوي: فإن كان النخس بإذن المالك فالضمان عليه، ولو غلبته دابته، فاستقبلها رجل، وردها، فأتلفت في انصرافها،

(7/178)

فالضمان على الراد. فرع رجل حمل رجلا، فجاء فقرص الحامل، أو ضربه، فتحرك، فسقط المحمول عن ظهره، قال المتولي: هو كما لو أكره الحامل على إلقائه عن ظهره.
الطرف الثالث : في اجتماع سببين
فمتى اجتمع سببا هلاك، قدم الاول منهما، لانه المهلك، إما بنفسه، وإما بوساطة الثاني، فأشبه التردية مع الحفر، فإذا حفر بئرا في محل عدوان، أو نصب سكينا، ووضع آخر حجرا، فتعثر بالحجر، فوقع على مؤخر السكين، أو في مقدم البئر، فمات فالضمان يتعلق بواضع الحجر، وقال أبو الفياض من أصحابنا: يتعلق بناصب السكين إذا كانت قاطعة موحية، والصحيح الاول، وبه قطع الجمهور، لان التعثر بالحجر هو الذي ألجأه إلى الوقوع في البئر، أو على السكين، وكأنه أخذه فرداه، وصار كما لو كان في يده سكين، فألقى عليه رجل إنسانا، وجب القصاص والضمان على الملقي، ولو أهوى إليه من في يده سكين ووجهه نحوه حين ألقاه الملقي كان القصاص على صاحب السكين، هذا إذا كانا متعديين، فلو حفر بئرا، أو نصب سكينا في ملكه، ووضع متعد حجرا فعثر رجل بالحجر، ووقع في البئر، أو على السكين، فالضمان أيضا على واضع الحجر، ولو وضع حجرا في ملكه، وحفر متعد هناك بئرا، أو نصب سكينا، فعثر رجل بالحجر، ووقع في البئر أو على السكين، فالمنقول أنه يتعلق الضمان بالحافر وناصب السكين، فإنه المتعدي، وينبغي أن يقال: لا يتعلق بالحافر والناصب ضمان، كما سنذكره قريبا في مسألة السيل إن شاء الله تعالى، ويدل عليه أن المتولي قال: لو حفر بئرا في ملكه، ونصب غيره فيها حديدة، فوقع رجل في البئر فجرحته الحديدة ومات، فلا ضمان على واحد منهما. فرع حفر بئرا في محل عدوان، وحصل حجر على طرف البئر بحمل السيل، أو بوضع حربي أو سبع، فعثر رجل بالحجر، فوقع في البئر، فهلك، فلا ضمان على أحد، كما لو ألقاه الحربي، أو السبع في البئر، وقيل: يجب الضمان

(7/179)

على عاقلة الحافر وهو ضعيف، ولو حفر بئر عدوان، ونصب آخر في أسفلها سكينا فالضمان على عاقلة الحافر على الصحيح، وقيل: على ناصب السكين. فرع حفر بئرا قريبة العمق، فعمقها غيره، فوجهان، أحدهما: يختص الاول بضمان التالف فيها، وأصحهما: يتعلق بهما، وعلى هذا هل يتنصف، أم يوزع على الاذرع التي حفراها ؟ وجهان. قلت: الاصح: التنصيف، كالجراحات. والله أعلم. ولو حفر بئرا وطمها، فأخرج غيره ما طمت به، فهل يتعلق ضمان التالف فيها بالاول، لانه المبتدئ، أم بالثاني لانقطاع أثر الاول بالطم ؟ وجهان. قلت: أصحهما الثاني. والله أعلم. فرع وضع زيد حجرا في طريق، وآخران حجرا بجنبه، فتعثر بهما إنسان ومات، فالاصح تعلق الضمان بهم أثلاثا، كالجراحات المختلفة، وقيل: يتعلق بزيد نصفه، وبالآخرين نصفه. فصل وضع الحجر كحفر البئر يتعلق الضمان به إذا عثر به من لم يره كما سبق، فلو وضع حجرا في طريق، فعثر به رجل ودحرجه، ثم عثر به ثان، فهلك، فضمان الثاني يتعلق بالمدحرج، لان الحجر إنما حصل هناك بفعله. فرع من قعد في موضع، أو نام، أو وقف، فعثر به ماش، وماتا أو مات أحدهما، نظر، إن كان قعوده في ملكه، ودخله الماشي بلا إذن، فالماشي مهدر، وعلى عاقلته دية القاعد والواقف، وكذا لو قعد، أو وقف في موات أو طريق واسع لا يتضرر به المارة، وسواء كان القاعد أو الواقف بصيرا أو أعمى، كما لو قتل شخصا أمكنه الدفع عن نفسه، وإن قعد أو نام في طريق ضيق يتضرر به المارة فعثر به الماشي وماتا، ففيه طرق: المذهب منها وهو المنصوص: أن دم القاعد والنائم

(7/180)

مهدر، وعلى عاقلتهما دية الماشي، وأنه إذا عثر بالواقف، كان دم الماشي مهدرا وعلى عاقلته دية الواقف، لان الانسان قد يحتاج إلى الوقوف لكلال، أو انتظار رفيق، أو سماع كلام، فالوقوف من مرافق الطريق كالمشي، لكن الهلاك حصل بحركة الماشي، فخص بالضمان، والقعود والنوم ليسا من مرافق الطريق، فمن فعلهما فقد تعدى وعرض نفسه للهلاك، والثاني: وجوب دية كل واحد منهما على عاقلة الآخر مطلقا، والثالث: يهدر دم القاعد والنائم والواقف، وتجب دية الماشي على عاقلتهم، والرابع: يهدر دم الماشي، وتجب دية هؤلاء على عاقلته، لان القتل حصل بحركته، كما لو تردد الاعمى في الطريق بلا قائد فأتلف يلزمه الضمان، هذا كله إذا لم يوجد من الواقف فعل، فإن وجدنا بأن انحرف إلى الماشي لما قرب منه، فأصابه في انحرافه، فماتا، فهما كماشيين اصطدما، وسيأتي حكمه إن شاء الله تعالى. ولو انحرف عنه، فأصابه في انحرافه، أو انصرف إليه، فأصابه بعد تمام انحرافه، فالحكم كما لو كان واقفا لا يتحرك، ولو جلس في مسجد، فعثر به إنسان وماتا، فعلى عاقلة الماشي دية الجالس، ويهدر دم الماشي، كما لو جلس في ملكه، فعثر به ماش، ولو نام في المسجد معتكفا، فكذلك، ولو جلس لامر ينزه المسجد عنه، أو نام غير معتكف، فهو كما لو نام في الطريق، هكذا ذكره البغوي. فرع حيث أطلق الضمان في هذه الصور وما قبلها، وقيل: إنه على الحافر، أو واضع الحجر، أو القاعد، وناصب الميزاب والجناح، وملقي القمامة، وقشر البطيخ ونحوهم، فالمراد أنه يتعلق الضمان بهم، ومعناه أنه يجب على عاقلتهم.

(7/181)

فصل وقع في البئر واحد خلف واحد، فهلكوا، أو هلك بعضهم، فله حالان. الاولى: أن يقع الثاني بغير جذب الاول، فإن مات الاول، فالثاني ضامن، فإن تعمد إلقاء نفسه عليه، ومثله يقتل مثله غالبا لضخامته وعمق البئر وضيقها، لزمه القصاص، وإن تعمده، لكنه لا يقتل غالبا، فهو شبه عمد، وإن لم يتعمد ووقع في البئر بغير اختياره، أو لم يعلم وقوع الاول، فهو خطأ محض، ثم أطلق مطلقون أنه إذا آل الامر إلى المال، وجبت دية كاملة، وقال آخرون: إنما على الثاني نصف الدية، لان الاول مات بوقوعه في البئر وبوقوع الثاني عليه، ويكون النصف الآخر على الحافر، إن كان الحفر عدوانا، وإلا فمهدر وهذا أصح عند المتولي وغيره، لكن لو نزل الاول إلى البئر ولم ينصدم، فوقع عليه الثاني، تعلق بوقوعه كل الدية، أما إذا مات الثاني، فإن تعمد إلقاء النفس فيها، أو لم يكن الحفر عدوانا، فهو هدر، وإلا تعلق الضمان بعاقلة الحافر، وإن ماتا معا، فالحكم في حق كل واحد ما ذكرنا، ولو تردى في البئر ثلاثة، واحد بعد واحد فوجهان، أحدهما: تجب دية الاول على عاقلة الثاني والثالث، قاله الشيخ أبو حامد، والثاني: يجب على عاقلتهما ثلثا الدية، والثلث الباقي على عاقلة الحافر إن كان متعديا، وإلا فهو هدر، قاله القاضي أبو الطيب واختاره ابن الصباغ. الحالة الثانية: أن يقع الثاني في البئر بجذب الاول، فإذا تزلق على طرف بئر، فجذب غيره، ووقع في البئر، ووقع الثاني فوقه فماتا، فالثاني هلك بجذب

(7/182)

الاول، فكأنه أخذه وألقاه في البئر إلا أنه قصد الاستمساك والتحرز عن الوقوع، فكان مخطئا، فيجب ضمان الثاني على عاقلة الاول، وأما الاول، فإن كان الحفر عدوانا، فوجهان، أحدهما يحكى عن الخضري: أنه مهدر، وأصحهما: تجب نصف ديته على عاقلة الحافر ويهدر النصف، لانه مات بسببين: صدمة البئر وثقل الثاني منسوب إليه، وإن لم يكن الحفر عدوانا، فالاول مهدر بلا خلاف، وليحمل على هذه الحالة إطلاق من أطلق إهدار الاول، وقد أطلقه كثيرون. ولو كانت الصورة كما ذكرنا، وجذب الثاني ثالثا، وماتوا جميعا فأما الاول ففيه وجهان، أحدهما: تهدر نصف ديته لجذبه الثاني، ويجب نصفها على عاقلة الثاني لجذبه الثالث، وهذا تفريع على أنه لا أثر للحفر مع الجذب، وأصحهما: أنه مات بثلاثة أسباب: صدمة البئر وثقل الثاني والثالث، فهدر ثلث الدية لجذبه الثاني، ثم ينظر إن كان الحفر عدوانا، وجب ثلثها على عاقلة الحافر، وثلثها على عاقلة الثاني بجذبه الثالث، وإن لم يكن الحفر عدوانا، أهدر ثلث آخر ووجب ثلث على عاقلة الثاني، وقال ابن الحداد: مات بالوقوع في البئر وبجذبة الثاني، فيهدر نصف دية، ويجب نصفها على عاقلة الحافر، وأعرض عن تأثره بثقل الثالث، وهذا ضعيف عند الاصحاب، وأما الثاني، فمات بجذب الاول، وبثقل الثالث، وثقل الثالث حصل بفعله، فيهدر نصف ويجب نصف على عاقلة الاول، وأما الثالث فتجب جميع ديته على الثاني على الاصح، وقيل: على الاول والثاني، والمراد عاقلتهما، ولو كانت الصورة بحالها وجذب الثالث رابعا وماتوا، وجب جميع دية الرابع بلا خلاف، وهل تتعلق بالثالث وحده أم بالثلاثة ؟ وجهان، أصحهما: الاول. وأما ديات الثلاثة ففيها أوجه، أصحها: أن الاول مات بأربعة أسباب: صدمة البئر، وثقل الثلاثة، فيهدر ربع ديته لجذبه الثاني، ويجب الربع على عاقلة الحافر إن كان الحفر عدوانا، وإن لم يكن عدوانا، أهدر أيضا، ويجب ربع على عاقلة الثاني، وربع على عاقلة الثالث، وأما الثاني، فلا أثر للحفر في حقه وقد مات

(7/183)

بجذب الاول، وثقل الثالث والرابع، فيهدر ثلث ديته، ويجب ثلثها على عاقلة الاول وثلثها على عاقلة الثالث، وأما الثالث فمات بجذب الثاني وثقل الرابع، فيهدر نصف ديته، ويجب نصفها على عاقلة الثاني، والوجه الثاني لا يجب للاول شئ لانه باشر قتل نفسه بجذب الثاني وما تولد منه، وأما الثاني فيهدر نصف ديته ويجب نصفها على عاقلة الاول، وأما الثالث، فيهدر نصف ديته، ويجب نصفها على عاقلة الثاني، ومقتضى هذا الوجه أن لا يجب للاول في صورة الثلاثة شئ أصلا وإن لم يذكروه هناك، والوجه الثالث أنه تجعل دية الثلاثة أثلاثا، فيهدر ثلث دية كل واحد ويجب الثلثان من دية الاول على عاقلتي الثاني والثالث، والثلثان من دية الثاني على عاقلتي الاول والثالث، والثلثان من دية الثالث على عاقلتي الاول والثاني، والوجه الرابع حكاه المتولي: يجب للاول ربع الدية إن كان الحافر متعديا، وللثاني الثلث، وللثالث النصف للقصة المروية من قضاء علي رضي الله عنه بهذا وإمضاء النبي - صلى الله عليه وسلم - لذلك، لكنه حديث ضعيف وجميع ما ذكرناه إذا وقع الثلاثة أو الاربعة بعضهم فوق بعض، أما إذا كانت البئر واسعة وجذب بعضهم بعضا لكن وقع كل واحد في ناحية، فدية كل مجذوب على عاقلة جاذبه ودية الاول على عاقلة الحافر إن كان متعديا، ومن وجبت في هذه الصور دية بعضهم أو بعضها على عاقلته، لزمه الكفارة في ماله، ويقع النظر في أنها هل تتجزأ ؟ ومن أهدر دمه أو شئ منه لفعله، ففي وجوب الكفارة عليه الخلاف في أن قاتل نفسه هل عليه كفارة ؟
الطرف الرابع : في اجتماع سببين متقاومين وفيه مسائل : إحداها: إذا اصطدم حران ماشيان، فوقعا وماتا، فكل واحد مات بفعله وفعل صاحبه، فهو شريك في القتلين، ففعله هدر في حق نفسه مضمون في حق صاحبه، فالصحيح أن في تركة كل واحد منهما كفارتين بناء على أن الكفارة لا تتجزأ، وأن قاتل نفسه عليه كفارة، وأما الدية، فتسقط نصف دية كل واحد، ويجب نصفها، ثم إن لم يقصدا الاصطدام بأن كانا أعميين، أو في ظلمة، أو مدبرين، أو غافلين، فهو خطأ محض، فعلى عاقلة كل واحد نصف دية الآخر، وإن تعمدا الاصطدام، فوجهان، أحدهما: أن الحاصل عمد محض، ويجب في مال كل واحد نصف دية الآخر، قاله أبو إسحق، واختاره الامام والغزالي، وأصحهما عند الاكثرين وهو نصه في الام: أن الحاصل شبه عمد، لان الغالب

(7/184)

أن الاصطدام لا يفضي إلى الموت، فلا يتحقق فيه العمد المحض، ولذلك لا يتعلق القصاص إذا مات أحدهما دون الآخر، فيجب على عاقلة كل واحد نصف دية الآخر مغلظة. الثانية: إذا كان المصطدمان راكبين، فحكم الدية والكفارة كما ذكرنا، فلو تلفت الدابتان، ففي تركة كل واحد نصف قيمة دابة صاحبه، ولو غلبتهما الدابتان، فجرى الاصطدام والراكبان مغلوبان، فالمذهب أن المغلوب كغير المغلوب كما سبق، وفي قول أنكره جماعه أن هلاكهما وهلاك الدابتين هدر، إذ لا صنع لهما، ولا اختيار، فصار كالهلاك بآفة سماوية، ويجري الخلاف فيما لو غلبت الدابة راكبها أو سائقها، وأتلفت مالا، هل يسقط الضمان عنه ؟ فرع سواء في اصطدام الراكبين اتفق جنس المركوبين وقوتهما، أم اختلف، كراكب فرس، أو بعير مع راكب بغل أو حمار، وسواء في اصطدام الرجلين اتفق سيرهما، أو اختلف، بأن كان أحدهما يمشي والآخر يعدو، وسواء كانا مقبلين، أم مدبرين، أو أحدهما مقبلا والآخر مدبرا، قال الامام: لكن لو كانت إحدى الدابتين ضعيفة بحيث يقطع بأنه لا أثر لحركتها مع قوة الدابة الاخرى، لم يتعلق بحركتها حكم، كغرز الابرة في جلدة العقب مع الجراحات العظيمة، وسواء وقع المصطدمان مقبلين أو مستلقيين، أو أحدهما مستلقيا والآخر مكبا، وعن المزني أنه إذا وقع أحدهما مكبا والآخر مستلقيا، فالمكب مهدر وعلى عاقلته ضمان المستلقي، وعن ابن القاص مثله تخريجا، وعنه أن المكبين مهدران، والمذهب الاول، وبه قطع الجمهور، ولو اصطدم ماش وراكب لطول الماشي وهلكا، فالحكم ما سبق. فرع تجاذب رجلان حبلا، فانقطع، فسقطا وماتا، وجب على عاقلة كل واحد نصف دية الآخر ويهدر النصف، سواء وقعا مكبين أو مستلقيين، أو أحدهما هكذا والآخر كذاك، لكن قال البغوي: إن أكب أحدهما، واستلقى الآخر، فعلى عاقلة المستلقي نصف دية المكب مغلظة، وعلى عاقلة المكب نصف دية المستلقي

(7/185)

مخففة، وهذا إن صح اقتضى أن يقال مثله في الاصطدام، هذا إذا كان الحبل لهما أو مغصوبا، فإن كان لاحدهما والآخر ظالم، فدم الظالم هدر، وعلى عاقلته نصف دية المالك، ولو أرخى أحد المتجاذبين، فسقط الآخر، ومات فنصف ديته على عاقلة المرخي ويهدر نصفها، ولو قطع الحبل قاطع، فسقطا وماتا، فديتاهما جميعا على عاقلة القاطع. فرع ما ذكرنا أنه يهدر نصف قيمة الدابة ويجب النصف الآخر هو فيما إذا كانت الدابة للراكب، فإن كانت مستعارة أو مستأجرة لم يهدر منها شئ، لان العارية مضمونة، وكذا المستأجر إذا أتلفه المستأجر. الثالثة: إذا اصطدم صبيان أو مجنونان، نظر، إن كانا ماشيين، أو راكبين ركبا بأنفسهما، فهما كالبالغين إلا أنا إذا أوجبنا هناك دية مغلظة، فهي هنا مخففة إلا إذا قلنا: عمد الصبي والمجنون عمد، وإن أركبهما من لا ولاية له عليهما، لم يهدر شئ من ديتهما، ولا من قيمة الدابتين، ولا شئ على الصبيين، ولا على عاقلتهما، بل إن كان المركب واحدا، فعليه قيمة الدابتين، وعلى عاقلته دية الصبيين، وإن أركب هذا واحدا وذاك آخر، فعلى كل واحد نصف قيمة كل دابة، وكذا يضمن ما أتلفته دابة من أركبه بيدها أو رجلها، وعلى عاقلة كل واحد نصف ديتي الصبيين، هذا هو الصحيح المعروف الذي قطع به الاصحاب، وقال الداركي وابن المرزبان: يلزم عاقلة كل مركب دية من أركبه، قال الشيخ أبو حامد: هذا غلط، قال في الوسيط: فلو تعمد الصبي والحالة هذه، احتمل أن يحال الهلاك عليه إذا قلنا: عمده عمد، لان المباشرة مقدمة على التسبب، وهذا احتمال حسن، فإن قيل به، فحكمه كما لو ركبا بأنفسهما، والاعتذار عنه تكلف، ولو وقع الصبي، فمات، فقد أطلق الشيخ أبو حامد أنه يتعلق بالمركب الضمان، وقال المتولي: إن كان مثله لا يستمسك على الدابة ولم يشده، وجب الضمان، وإن كان يستمسك، فإن كان ينقله من موضع إلى موضع، فلا ضمان، سواء أركبه الولي أو غيره، لانه لا يخاف منه الهلاك غالبا، وإن أركبه ليتعلم الفروسية، فهو كما لو تلف

(7/186)

في يد السباح، وفي كل واحد من الاطلاق والتفصيل نظر، أما إذا أركبهما ولياهما لمصلحتهما فوجهان، أصحهما: لا ضمان على الولي، كما لو ركبا بأنفسهما إذ لا تقصير، والثاني قاله القفال: يجب الضمان، لان في الا ركاب خطرا، هكذا أطلق جماعة الوجهين، وخصهما الامام بالاركاب لزينة أو حاجة غير مهمة، قال: فأما إذا مست حاجة أرهقت إلى إركابه للانتقال إلى مكان، فلا ضمان قطعا، ثم الوجهان مخصوصان بما إذا ظهر ظن السلامة، فأما إذا أركبه الولي دابة شرسة جموحا، فلا شك في أنه يتعلق به الضمان. الرابعة: اصطدام المرأتين كالرجلين، فإن اصطدم حاملان فماتتا ومات جنيناهما، وجب في تركة كل واحدة منهما أربع كفارات على الصحيح، وهو إيجاب الكفارة على قاتل نفسه، وعدم تجزئة الكفارة، فإن لم نوجبها على قاتل نفسه، وجب ثلاث كفارات، وإن قلنا بالتجزئة، وجب ثلاثة أنصاف كفارة وعلى عاقلة كل واحدة نصف دية صاحبتها ونصف غرة كل جنين. الخامسة: اصطدم عبدان، فمات أحدهما، وجب نصف قيمته متعلقا برقبة الحي، وإن ماتا فمهدران، لان ضمان جناية العبد تتعلق برقبته، سواء اتفقت قيمتهما، أم اختلفت، وإن اصطدم حر وعبد ومات العبد، فنصفه هدر، وتجب نصف قيمته، وهل تكون على الحر أم على عاقلته ؟ فيه الخلاف في تحمل العاقلة قيمة العبد، وإن مات الحر، وجب نصف ديته متعلقا برقبة العبد، وإن ماتا معا، فإن قلنا: قيمة العبد لا تحملها العاقلة، وجب نصفها في تركة الحر، ويتعلق به نصف دية الحر، لانه بدل رقبته، وإن قلنا: تحمل العاقلة القيمة، فنصف قيمة العبد على عاقلة الحر، ويتعلق به نصف دية الحر، فيأخذ السيد من العاقلة نصف القيمة، ويدفع نصف الدية إلى ورثة الحر، إما من عين المأخوذ وإما من غيره، قال الامام: والوجه أن يثبت لورثة الحر مطالبة عاقلته بنصف القيمة، وإن كان ملكه

(7/187)

السيد ليتوثقوا به وكذا إذا تعلق أرش برقبة عبد، فقتله أجنبي، ثبت للمجني عليه مطالبة قاتل الجاني بالقيمة، ويثبت للمرتهن مطالبة قاتل المرهون بالقيمة ليتوثق بها، وليكن هذا مبنيا على أن المرتهن هل له أن يخاصم الجاني ؟ وفيه خلاف سبق، الاصح: المنع وبتقدير أن يخاصم ويأخذ، فإن لم يصر المأخوذ ملكا للراهن، لم يصح التوثق، وإن صار، فجعل المرتهن نائبا عنه قهرا بعيد. السادس: اصطدم مستولدتان لرجلين فماتتا، أهدر نصف قيمة كل منهما ووجب نصف قيمة كل واحدة على سيد الاخرى، لان ضمان جناية المستولدة على سيدها، كما سيأتي في بابه إن شاء الله تعالى، والمذهب أنه يضمن أقل الامرين من أرش الجناية وقيمة مستولدته، وإن كانتا حاملين، فماتتا، وأجهضتا جنينهما، فحكم القيمة ما ذكرنا، وأما ضمان الجنينين، فإن كانا رقيقين، فعلى سيد كل واحدة مع نصف قيمة الاخرى نصف عشر قيمتها لنصف جنينها، وإن كانتا حاملين بحرين من شبهة، فعلى كل سيد مع نصف قيمة الاخرى نصف غرة لجنين مستولدته، ونصف غرة لجنين الاخرى، وإن كانتا حاملين بحرين من السيدين، فنصف كل جنين هدر، لان المستولدة إذا جنت على نفسها، وألقت جنينا، كان هدرا، وعلى كل واحد من السيدين نصف غرة جنين الاخرى، وتصير الصورة من صور التقاص، وإذا فضل لاحدهما شئ أخذه، وإن كانت إحداهما حاملا، فألقت جنينها ميتا، فنصف الغرة على سيد الحامل، فإن كان للجنين أم أم وارثة، فلها نصف سدس الغرة، والباقي لسيد الحامل، وعليه للجدة نصف سدس أيضا ل يكمل لها سدس الغرة. السابعة: إذا اصطدم سفينتان، وغرقتا بما فيهما، فإما أن يحصل الاصطدام بفعلهما، وإما لا، فهما حالان. الاول بفعلهما، فينظر إن كانت السفينتان وما فيهما ملكا للملاحين المجريين لهما، فنصف قيمة كل سفينة وما فيهما مهدر، ونصف قيمتها ونصف قيمة ما فيها على صاحب الاخرى، فإن هلك الملاحان أيضا، فهما كالفارسين يموتان بالاصطدام، وإن كانت السفينتان لهما وحملا الاموال والانفس تبرعا أو بأجرة،

(7/188)

نظر إن تعمدا الاصطدام بما يعده أهل الخبرة مفضيا إلى الهلاك، تعلق بفعلهما القصاص حتى إذا كان في كل سفينة عشرة أنفس مثلا يقرع بينهم لموتهم معا، فمن خرجت قرعته، قتل به الملاحان، وفي مال كل واحد منهما نصف ديات الباقين، فيكون على كل واحد تسع ديات ونصف مع القصاص، وفي مال كل واحد من الكفارات بعدد من في السفينتين من الاحرار والعبيد، وعلى كل واحد منهما نصف قيمة ما في السفينتين لا يهدر منه شئ، ونصف قيمة سفينة صاحبه، ويهدر نصفها، ويجري التقاص في القدر الذي يشتركان فيه، وإن تعمدا الاصطدام بما لا يفضي إلى الهلاك غالبا وقد يفضي إليه، فهو شبه عمد، والحكم كما ذكرنا، إلا أنه لا يتعلق به قصاص، وتكون الدية على العاقلة مغلظة، وإن لم يتعمدا الاصطدام بل ظنا أنهما يجريان على الريح فأخطأ أو لم يعلم واحد منهما أن بقرب سفينته سفينة الآخر، فالدية على العاقلة، وإن كانت السفينتان لغير الملاحين، وكانا أجيرين للمالك، أو أمينين، لم يسقط شئ من ضمان السفينتين بل على كل واحد منهما نصف قيمة كل سفينة، وكل واحد من المالكين مخير بين أن يأخذ جميع قيمة سفينته من أمينه، ثم هو يرجع بنصفها على أمين الآخر، وبين أن يأخذ نصفها منه ونصفها من أمين الآخر، وإن كان المجريان عبدين، فالضمان يتعلق برقبتهما. الحال الثاني: أن يحصل الاصطدام لا بفعلهما، فإن وجد منهما تقصير بأن توانيا في الضبط، فلم يعدلاهما عن صوب الاصطدام مع إمكانه، أو سيرا في ريح شديدة لا تسير في مثلها السفن، أو لم يكملا عدتهما من الرجال والآلات، وجب الضمان على ما ذكرنا، وإن لم يوجد منهما تقصير، وحصل الهلاك بغلبة الرياح وهيجان الامواج، ففي وجوب الضمان قولان، أحدهما: نعم كالفارسين إذا غلبتهما دابتاهما، وأصحهما: لا، لعدم تقصيرهما، كما لو حصل الهلاك بصاعقة بخلاف غلبة الدابة، فإن ضبطها ممكن باللجام، وقيل: القولان إذا لم يكن منهما فعل، بأن كانت السفينة مربوطة بالشط أو مرساة في موضع، فهاجت ريح فسيرتها فأما إذا سيراهما، ثم غلبت الريح، وعجزا عن ضبطهما، فيجب الضمان قطعا، والمذهب طرد القولين في الحالين، فإن قلنا: يجب الضمان، فهو كما لو فرطا،

(7/189)

ولكن لم يقصدا الاصطدام، وإن قلنا بالاظهر: لم يجب ضمان الاحرار، ولا ضمان الودائع والامانات فيهما ولا ضمان الاموال المحمولة بالاجرة إن كان مالكها أو عبده معها يحفظها، وإن استقل المجريان باليد، فعلى القولين في أن يد الاجير المشترك هل هي يد ضمان ؟ وإن كان فيهما عبيد، فإن كانوا أعوانا أو حفاظا للمال لم يجب ضمانهم، وإلا فهم كسائر الاموال، وعلى هذا لو اختلف صاحب المال والملاحان، فقال صاحب المال: كان الاصطدام بفعلكما، وقالا: بل بغلبة الريح، صدقا بيمينهما، ومتى كان أحدهما مفرطا أو عامدا دون الآخر، خص كل واحد منهما بالحكم الذي يقتضيه حاله على ما ذكرنا، ولو صدمت سفينة السفينة المربوطة بالشط فكسرتها، فالضمان على مجري السفينة الصادمة. فرع إذا خرق واحد سفينة، فغرق ما فيها من نفس ومال، وجب ضمانه، ثم إن تعمد الخرق بما يفضي إلى الهلاك غالبا كالخرق الواسع الذي لا مدفع، وجب القصاص والدية المغلظة في ماله، وإن تعمده بما لا يحصل به الهلاك غالبا، فهو شبه عمد، وكذا لو قصد إصلاح السفينة، فنفذت الآلة في موضع الاصلاح فغرقت به السفينة، وإن أصابت الآلة غير موضع الاصلاح، أو سقط من يده حجر، أو غيره، فخرقت السفينة، فهو خطأ محض. فرع لو كانت السفينة مثقلة بتسعة أعدال، فوضع آخر فيها عدلا آخر عدوانا، فغرقت، فهل يغرم جميع الاعدال التسعة أم بعضها ؟ وجهان، أحدهما: جميعها، لان الهلاك ترتب على فعله، وأصحهما: البعض، وفيه وجهان، أحدهما: النصف، والثاني: قسطه إذا وزع على جميع الاعدال، وهو كالخلاف في الجلاد إذا زاد على الحد المشروع، وله نظائر متقدمة. فصل إذا أشرفت السفينة على الغرق، جاز إلقاء بعض أمتعتها في البحر، ويجب الالقاء رجاء نجاة الراكبين إذا خيف الهلاك، ويجب إلقاء ما لا روح فيه

(7/190)

لتخليص ذي الروح، ولا يجوز إلقاء الدواب إذا أمكن دفع الغرق بغير الحيوان، وإذا مست الحاجة إلى إلقاء الدواب، ألقيت لابقاء الآدميين، والعبيد كالاحرار، وإذا قصر من عليه الالقاء حتى غرقت السفينة، فعليه الاثم ولا ضمان كما لو لم يطعم صاحب الطعام المضطر حتى مات، يعصي ولا يضمنه، ولا يجوز إلقاء المال في البحر من غير خوف، لانه إضاعة للمال، وإذا ألقى متاع نفسه أو متاع غيره بإذنه رجاء السلامة، فلا ضمان على أحد، ولو ألقى متاع غيره بغير إذنه، وجب الضمان، وقيل: إذا ألقى من لا خوف عليه متاع نفسه لانقاذ غيره، ففي رجوعه عليه وجهان، كمن أطعم المضطر قهرا والمذهب الاول، ولو قال لغيره: ألق متاعك في البحر وعلي ضمانه أو على أني ضامن، أو على أني أضمن قيمته، فألقاه فعلى الملتمس ضمانه، وقال أبو ثور وبعض الاصحاب: لا يجب ضمانه، لانه ضمان ما لم يجب، والصحيح الاول وبه قطع الجمهور، لانه التماس إتلاف بعوض له فيه

(7/191)

غرض صحيح، فصار كقوله: أعتق عبدك على كذا، فأعتق، قال الاصحاب: وليس هذا على حقيقة الضمان وإن سمي ضمانا، ولكنه بذل مال للتخليص عن الهلاك، فهو كما لو قال: أطلق هذا الاسير ولك علي كذا، فأطلقه، يجب الضمان، وبنى القاضي حسين عليه أنه لو قال لمن له القصاص: اعف ولك كذا، أو قال لرجل: أطعم هذا الجائع ولك علي كذا، فأجاب، يستحق المسمى، أما إذا اقتصر على قوله: ألق متاعك في البحر، ولم يقل: وعلي ضمانه، فألقاه فقيل في وجوب الضمان خلاف، كقوله: أد ديني، وقطع الجمهور بأنه لا ضمان، لان قضاء الدين ينفعه قطعا وهذا قد لا ينفعه، قال البغوي: وتعتبر قيمة الملقى قبل هيجان الامواج، فإنه لا قيمة للمال في تلك الحال، فلا تجعل قيمة المال في البحر وهو على خطر الهلاك كقيمة البر، ثم إنما يجب الضمان على الملتمس بشرطين، أحدهما: أن يكون الالتماس عند خوف الغرق، فأما في غير حال الخوف فلا يقتضي الالتماس ضمانا، سواء قال: على أني ضامن، أو لم يقل، كما لو قال: اهدم دارك، ففعل. الشرط الثاني: أن لا تختص فائدة الالقاء بصاحب المتاع، واعلم أن فائدة التخليص بإلقاء المتاع تتصور في صور: إحداها: أن يختص بصاحب المتاع، فإذا كان في السفينة المشرفة راكب ومتاعه، فقال له رجل من الشط، أو من زورق بقربها: ألق متاعك في البحر وعلي ضمانه، فألقى، لا يجب الضمان، ولا يحل له أخذ الضمان، لانه فعل ما هو واجب عليه لغرض نفسه، فلا يستحق عوضا، كما لو قال للمضطر: كل طعامك وأنا ضامنه لك، فأكله، لا شئ على الملتمس. الثانية: أن يختص بالملتمس، بأن أشرفت سفينة على الغرق وفيها متاع رجل وهو خارج عنها، فقال للخارج: ألق متاعك في البحر وعلي ضمانه، فألقى، وجب الضمان كما ذكرنا سواء حصلت السلامة أم لا، حتى لو هلك الملتمس وجب الضمان في تركته.

(7/192)

الثالثة: أن يختص بغيرهما، بأن كان الملتمس وصاحب المتاع خارجين عن السفينة وفيها جماعة مشرفون على الغرق، وجب الضمان على الملتمس أيضا، لانه غرض صحيح. الرابعة: أن تعود المصلحة إلى ملقي المتاع وغيره دون الملتمس، فوجهان، أصحهما: يجب ضمان جميع المتاع، والثاني: بقسط الملقى على مالكه وسائر من فيها، فيسقط قسط المالك ويجب الباقي، فإن كان معه واحد، وجب نصف الضمان، وإن كان معه تسعة، وجب تسعة أعشاره. الخامسة: أن يكون في الالقاء تخليص الملتمس وغيره، بأن التمس بعض ركاب السفينة من بعض، فيجب الضمان على الملتمس، قال الامام: ويجئ الوجهان في أنه هل تسقط حصة المالك ؟ فرع إذا قال: ألق متاعك في البحر وأنا وركاب السفينة ضامنون، كل واحد منا على الكمال، أو على أني ضامن وكل واحد منهم ضامن، فعليه ضمان الجميع، ولو قال: أنا وهم ضامنون كل واحد منا بالحصة، لزمه ما يخصه، وكذا لو قال: أنا وهم ضامنون، واقتصر عليه، ولو قال: وأنا ضامن وركاب السفينة، أو على أن أضمنه أنا والركاب، أو قال: وأنا ضامن وهم ضامنون، لزمه ضمان الجميع على الاصح، وقيل: على القسط، ثم قوله: هم ضامنون، إما للجميع، وإما للحصة، إن أراد به الاخبار عن ضمان سبق منهم، واعترفوا به، لزمهم، وإن أنكروا، فهم المصدقون، وإن قال: أردت إنشاء الضمان عنهم، فقيل: إن رضوا به، ثبت المال عليهم، والصحيح أنه لا يثبت، لان العقود لا توقف، وإن قال: وأنا وهم ضمناء وضمنت عنهم بإذنهم، طولب هو بالجميع بقوله، وإذا أنكروا الاذن، فهم المصدقون حتى لا يرجع عليهم، ولو قال: أنا وهم ضمناء، وأصححه من مالهم، فقد نقل الائمة لا سيما العراقيون، أنه يطالب بالجميع أيضا، وكذا لو قال: أنا أحصله من مالهم كما لو قال: اخلعها على ألف أصححها لك من مالها، أو أضمنها لك من مالها، يلزمه الالف، ولو قال: ألقي متاعك في البحر على أني وهم ضمناء، فأذن له في الالقاء، فألقاه، فهل تلزمه الحصة أم الجميع، لانه باشر الاتلاف ؟ وجهان.

(7/193)

فرع قال: ألق متاعك وعلي نصف الضمان، وعلى فلان الثلث، وعلى فلان السدس، لزمه النصف. فرع قال لرجل: ألق متاع زيد وعلي ضمانه إن طالبك، فالضمان على الملقي دون الآمر. فرع قال الامام: المتاع الملقى لا يخرج عن ملك مالكه حتى لو لفظه البحر على الساحل، وظفرنا به، فهو لمالكه، ويسترد الضامن المبذول، وهل للمالك أن يمسك ما أخذه، ويرد بدله ؟ فيه خلاف كالخلاف في العين المقرضة إذا كانت باقية، فهل للمقترض إمساكها ورد بدلها ؟ المسألة الثامنة: إذا عاد حجر المنجنيق على الرامين، فقتل أحدهم، فقد مات بفعله وفعل شركائه، وحكمه كالاصطدام، فإن كانوا عشرة، سقط عشر ديته، ووجب على عاقلة كل واحد من التسعة عشرها، ولو قتل اثنين منهم، فصاعدا فكذلك، فلو قتل العشرة، أهدر من دية كل واحد عشرها، ووجب على عاقلة كل

(7/194)

واحد من الباقين عشرها، ولو أصاب الحجر غيرهم، نظر، إن لم يقصدوا واحدا أو أصاب غير من قصدوه، بأن عاد فقتل بعض النظارة، فهذا خطأ يوجب الدية المخففة على العاقلة، وإن قصدوا شخصا أو جماعة بأعيانهم فأصابوا من قصدوه، فوجهان، قطع العراقيون بأنه شبه عمد، لانه لا يتحقق قصد معين بالمنجنيق، والثاني وبه قطع الصيدلاني، والامام والغزالي والمتولي، ورجحه البغوي والروياني: أنه عمد إذا كانوا حاذقين تتأتى لهم الاصابة، والغالب الاصابة. قلت: هذا الثاني هو الذي صححه في المحرر. والله أعلم. وإن قصدوا واحدا أو جماعة، والغالب أنه لا يصيب من قصدوه وقد يصيب، فهو شبه عمد، والعلم بأنه يصيب أحدهم لا بعينه، أو جماعة منهم لا بأعيانهم، لا يحقق العمدية، ولا يوجب القصاص، لان العمدية تعتمد قصد عين الشخص ولهذا لو قال: اقتل أحد هؤلاء وإلا قتلتك، فقتل أحدهم، لا قصاص على الآمر، لانه لم يقصد عين أحدهم، ثم قال الغزالي: يكون هذا خطأ في حق ذلك الواحد، وقال البغوي: يكون شبه عمد تجب به دية مغلظة على العاقلة وهذا هو الصحيح إذا قصدوا واحدا أو جماعة لا بأعيانهم، وكذا لو رمى سهما إلى جماعة، ولم يعين أحدهم، ثم استدرك الامام فقال: قولنا لا يجب القصاص مفروض فيمن قصد إصابة واحد لا بعينه، أو جماعة لا بأعيانهم وأصاب الحجر بعضهم، فأما إذا كان القوم محصورين في موضع وعلم الحاذق أنه إذا سدد عليهم الحجر أصاب جميعهم وحقق قصده، فأتى عليهم، فالذي أراه وجوب القصاص. التاسعة: جرح مرتدا بقطع يده أو غيرها، فأسلم، ثم جرحه الاول، ثم جرحه ثلاثة آخرون فمات، نظر، إن وقعت الجراحات الاربع بعد اندمال الاولى، لزمهم الدية أرباعا، وإن وقعت قبل اندمالها ومات من الجراحات الخمس، ففيما عليهم وجهان، أصحهما وبه قال ابن الحداد: توزع الدية على عدد الجارحين وهم

(7/195)

أربعة، فيجب على كل واحد ربعها، ثم يعود ما على الجارح في الردة إلى الثمن، لان جراحة الردة مهدرة، والثاني: توزع الدية على الجراحات، فيسقط خمسها للردة، ويجب على كل واحد من الاربعة خمسها، كما لو جرحه واحد في الردة وأربعة بعد الاسلام، فإنه يلزم كل واحد من الاربعة خمس الدية، ولو جرحه ثلاثة في الردة، ثم جرحوه مع رابع في الاسلام، ومات بالجراحات، فعلى قول ابن الحداد توزع الدية على الاربعة وقد جرح ثلاثة منهم جراحتين، إحداهما في الردة، فيعود ما على كل منهم إلى الثمن، ويبقى على الرابع الربع، وعلى الوجه الآخر: الجراحات سبع، فيسقط ثلاثة أسباع الدية بجراحات الردة، ويجب على كل واحد سبعها، ولو جرحه في الردة أربعة، ثم جرحه أحدهم مع ثلاثة في الاسلام، فعلى قول ابن الحداد: الجارحون سبعة فعلى كل واحد من الذين لم يجرحوا إلا في الاسلام سبع الدية، ولا شئ على الجارحين في الردة فقط، وعلى الجارح في الحالين نصف سبع، وعلى الوجه الآخر مات بثمان جراحات، أربع في الاهدار، فعلى كل واحد من الجارحين في الاسلام ثمن الدية. ولو جرحه أربعة في الردة، ثم جرحه أحدهم وحده في الاسلام، فعلى قول ابن الحداد: الجارحون أربعة، يلزم الجارح في الاسلام الثمن، لان حصته الربع، فيسقط نصفه بجراحة الردة، ولا شئ على الباقين، وعلى الوجه الآخر يلزمه خمس الدية، ويسقط أربعة أخماسها، ولو جرحه ثلاثة في الردة، ثم جرحه أحدهم في الاسلام، فهل عليه سدس الدية أم ربعها ؟ فيه الوجهان، ولو جرحه اثنان في الردة، ثم جرحه أحدهما مع ثالث في الاسلام، فعلى قول ابن الحداد، لا شئ على الذين لم يجرح إلا في الردة، وعلى الجارح في الحالين سدس، وعلى الآخر ثلث، وعلى الوجه الآخر، يلزم الجارح في الحالين ربع الدية، وكذا الجارح في الاسلام. ولو جرحه اثنان في الردة، ثم في الاسلام، لزم كل واحد منهما ربع الدية باتفاق الوجهين، ولو جرحه ثلاثة في الردة ثم في الاسلام، لزم كل واحد سدس الدية باتفاق الوجهين، وكذا يتفقان متى لم يختلف عدد الجراحات ولا الجارحين في الحالين. فرع إذا اختلف جنايات رجل عمدا وخطأ، وشاركه غيره بأن جرح خطأ، ثم عاد مع آخر، فجرحا عمدا، فالتوزيع لمعرفة ما يؤخذ منه وما يضرب على عاقلته

(7/196)

كما سبق فيما إذا جنى في الردة والاسلام. العاشرة: جنى عبد على زيد بإيضاح، أو قطع يد، أو أصبع أو غيرها، ثم قطع عمرو يد العبد، ثم جنى العبد على بكر، ومات زيد وبكر بالجراحة أو لم يموتا، ومات العبد بالقطع، لزم عمرا قيمة العبد، فحصة اليد منها يخص بها زيد، ويتضارب زيد وبكر أو ورثتهما في الباقي: زيد بما بقي بعد أخذ حصة اليد، وبكر بالجميع، لانه جنى على زيد بتمام بدنه، وجنى على بكر ولا يد له، ولا حق له في بدلها، وأما حصة اليد، فالصحيح أنها ما نقص من قيمته بقطع اليد، قال الشيخ أبو علي: ومن الاصحاب من يغلط، فيعتبر أرشها وهو نصف القيمة، قال: وهذا فاسد من وجهين، أحدهما: أنه لو قطع يدي زيد ينبغي أن يختص بجميع القيمة، ولا يجوز أن يجني على اثنين، ثم تكون قيمته لاحدهما، والثاني: أن الجراحة إذا صارت نفسا، سقط اعتبار بدل الطرف. فرع في مسائل من فتاوى البغوي ذكرها الرافعي في آخر باب العاقلة، منها: حفر بئرا عدوانا، ثم أحكم رأسها، ثم جاء آخر وفتحه، فوقع فيها شخص، فمات فالضمان على فاتح الرأس، ولو أحكم رأسها آخر ففتحه ثالث، تعلق الضمان بالثالث، ولو وقعت بهيمة في بئر عدوان فلم تتأثر بالصدمة وبقيت فيها أياما، فماتت جوعا أو عطشا، فلا ضمان على الحافر لحدوث سبب آخر، كما لو افترسها سبع في البئر، ولو تقاتل رجلان فرمى أحدهما صاحبه، فسقط بصولته، وتلف، فلا

(7/197)

ضمان، وإن سقط بصولته، وضربة صاحبه، وجب نصف الضمان، ولو شد عنق أحد بعيريه بالآخر، وتركهما بالمسرح، فدخل بعير رجل بينهما فتلف من جذبة الحبل أحد البعيرين، فلا ضمان إلا أن يكون ذلك البعير معروفا بالافساد.
الطرف الخامس : في حكم السحر
اعلم أن حكم السحر وقع بعضه في أول الجنايات، وبعضه هنا، ومعظمه في آخر كتاب دعوى الدم وقد رأيت تقديم هذا الأخير إلى هنا، فالساحر قد يأتي بفعل أو قول يتغير به حال المسحور، فيمرض ويموت منه، وقد يكون ذلك بوصول شئ إلى بدنه من دخان وغيره، وقد يكون دونه. وقال أبو جعفر الاسترابادي من أصحابنا: لا حقيقة للسحر وإنما هو تخييل، والصحيح أن له حقيقة كما قدمناه، وبه قطع الجمهور، وعليه عامة العلماء ويدل عليه الكتاب والسنة الصحيحة المشهورة. ويحرم فعل السحر بالاجماع، ومن اعتقد إباحته، فهو كافر، وإذا قال إنسان: تعلمت السحر، أو أحسنه، استوصف، فإن وصفه بما هو كفر فهو كافر، بأن يعتقد التقرب إلى الكواكب السبعة، قال القفال: ولو قال: أفعل بالسحر بقدرتي دون قدرة الله تعالى، فهو كافر، وإن وصفه بما ليس بكفر، فليس بكافر. وأما تعلم السحر وتعليمه ففيه ثلاثة أوجه، الصحيح الذي قطع به الجمهور: أنهما حرامان، والثاني: مكروهان، والثالث: مباحان، وهذان إذا لم يحتج في تعليمه إلى تقديم اعتقاد هو كفر. قلت: قال إمام الحرمين في كتابه الارشاد: لا يظهر السحر إلا على فاسق، ولا تظهر الكرامة على فاسق، وليس ذلك بمقتضى العقل، ولكنه مستفاد من إجماع الامة، وذكر المتولي في كتابه الغنية نحو هذا. والله أعلم. واعلم أن التكهن، وإتيان الكهان، وتعلم الكهانة والتنجيم والضرب بالرمل وبالشعير والحصى، وتعليم هذه كلها حرام، وأخذ العوض عليها حرام بالنص الصحيح في حلوان الكاهن، والباقي بمعناه، وقد أوضحت هذا الفصل في تهذيب الاسماء واللغات عند ذكر الحلوان والكهانة، ونبهت فيه على النصوص، وأقوال العلماء في تحريمه، ولا يغتر بجهالة من يتعاطى الرمل وإن نسب نفسه، أو نسبه الناس إلى علم، كما لا يفتر به فيما يعرفه من حاله من تساهله في الشبهات،

(7/198)

وبعض المحرمات وأما الحديث الصحيح: كان نبي من الانبياء يخط، فمن وافق خطه، فذاك فمعناه: من علمتم موافقته له، فلا بأس، ونحن لا نعلم الموافقة، فلا يجوز، لان الجواز معلق بمعرفة الموافقة. والله أعلم.
فصل القتل بالسحر لا يثبت بالبينة، لأن الشاهد لا يعلم قصد الساحر، ولا يشاهد تأثير السحر، وإنما يثبت ذلك بإقرار الساحر، وقد سبق في الجنايات أنه إذا قال: قتلته بسحري، وسحري يقتل غالبا، فقد أقر بقتل العمد، وإن قال: وهو يقتل نادرا، فهو إقرار بشبه العمد، وإن قال: أخطأت من اسم غيره إلى اسمه، فهو إقرار بالخطإ، ثم ديه شبه العمد، ودية الخطإ المخففة كلاهما في مال الساحر، ولا تطالب العاقلة بشئ إلا أن يصدقوه، لان إقراره عليهم لا يقبل، كما سيأتي في باب العاقلة إن شاء الله تعالى، وقوله في الوجيز هي على العاقلة خطأ وسبق قلم، لم يذكره غيره، ولا هو في الوسيط. فرع قال الشافعي رحمه الله في الام: لو قال: أمرض بسحري ولا أقتل، وأنا سحرت فلانا فأمرضته، عزر، قال: ولو قال: لا أمرض به، ولكن أوذي، نهي عنه، فإن عاد، عزر، لان السحر كله حرام. فرع إذا قال: أمرضته بسحري ولم يمت به، بل بسبب آخر، نص الشافعي رحمه الله في المختصر أنه لوث يقسم به الولي، ويأخذ الدية، قال الامام: وفيه قول مخرج: إنه ليس بلوث، والمذهب والمنصوص في الام وما عليه الجمهور، أنه إن بقي متألما إلى أن مات، حلف الولي، وأخذ الدية، وذلك قد يثبت بالبينة، وقد يثبت باعتراف الساحر، وإن ادعى الساحر البرء من ذلك المرض وقد مضت مدة يحتمل البرء فيها، فالقول قوله بيمينه، وعلى هذا يحمل نص المختصر. فرع قال: قتلت بسحري جماعة، ولم يعين أحدا، فلا قصاص ولا يقتل حدا، خلافا لابي حنيفة رحمه الله. فرع إذا أصاب غيره بالعين، واعترف بأنه قتله بالعين، فلا قصاص، وإن كانت العين حقا، لانه لا يفضي إلى القتل غالبا، ولا يعد مهلكا.

(7/199)

قلت: ولا دية فيه أيضا ولا كفارة، ويستحب للعائن أن يدعو للمعين بالبركة، فيقول: اللهم بارك فيه ولا تضره، وأن يقول: ما شاء الله لا قوة إلا بالله، وفي صحيح مسلم: أن رسول الله - صلى الله عليه وسلم - قال: العين حق، وإذا استغسلتم فاغسلوا قال العلماء: الاستغسال أن يقال للعائن: اغسل داخلة إزارك مما يلي الجلد بماء، ثم يصب عل المعين، وعن عائشة رضي الله عنها قالت: كان يؤمر العائن أن يتوضأ، ثم يغتسل منه المعين. وقد جاء في هذه المسألة أحاديث في الصحيح وغيره وغيرها أوضحتها في أواخر كتاب الاذكار. والله أعلم.
الباب الخامس : في العاقلة ومن عليه الدية وفي جناية الرقيق
قد سبق عند ذكر جهات تخفيف الدية وتغليظها، أن الدية في العمد على الجاني، وفي شبه العمد والخطإ على العاقلة، وسواء في العمد كان موجبا للدية ابتداء كقتل الاب الابن، أم كان موجبا للقصاص، ثم عفي على الدية، ولا تحمل العاقلة أيضا دية الاطراف في جناية العمد، ثم بدل العمد يجب حالا على قياس ابدال المتلفات، وبدل شبه العمد والخطإ، يجب مؤجلا، وفي الباب أطراف: الاول في بيان العاقلة، والثاني: في صفتهم، والثالث: في كيفية الضرب عليهم، وهذه الاطراف مختصة بجناية الحر، والرابع: في جناية الرقيق. أما العاقلة فجهات التحمل ثلاث: القرابة والولاء وبيت المال، وليست المحالفة والموالاة من جهات التحمل، ولا يتحمل الحليف ولا العديد الذي لا عشيرة له، فيدخل نفسه في قبيلة ليعد منها، ولا يتحمل أيضا عندنا أهل الديوان بعضهم عن بعض بمجرد ذلك، أما جهة القرابة فإنما يتحمل منها من كان على حاشية النسب وهم الاخوة وبنوهم والاعمام وبنوهم، وأما أبو الجاني وأجداده وبنوه وبنو بنيه، فلا يتحملون، لانهم أبعاضه وأصوله، فلم يتحملوه، كما لا يتحمل الجاني، وفي الحديث الصحيح أن النبي - صلى الله عليه وسلم - قضى بدية مقتولة على عاقلة القاتلة، وبرأ زوجها والولد، وفي الحديث الآخر قال لرجل معه ابنه: لا يجني عليك ولا تجني عليه أي: لا يلزمك موجب جنايته، ولا يلزمه موجب جنايتك، فلو جنت امرأة ولها ابن هو ابن ابن عمها، لم يتحمل على الاصح، لان البنوة مانعة. فرع يقدم أقرب العصبات فأقربهم، ومعنى التقديم: أن ينظر في الواجب

(7/200)

عند آخر الحول، وفي الاقربين فإن كان فيهم وفاء إذا وزع الواجب عليهم لقلة الواجب أو لكثرتهم، وزع عليهم ولا يشاركهم من بعدهم وإلا فيشاركهم في التحمل من بعدهم ثم الذين يلونهم. والمقدم من العاقلة الاخوة ثم بنوهم وإن سفلوا، ثم الاعمام ثم بنوهم، ثم أعمام الاب ثم بنوهم، ثم أعمام الجد ثم بنوهم على ما سبق في الميراث، وهل يقدم من يدلي من هؤلاء بالابوين على المدلي بالاب كالاخ من الابوين مع الاخ من الاب أم يستويان ؟ قولان، الجديد الاظهر تقديمه. فرع ذوو الارحام لا يتحملون، قال المتولي: إلا إذا قلنا بتوريثهم فيتحملون عند عدم العصبات كما يرثون عند عدمهم، ولا تحمل بالزوجية بحال. الجهة الثانية: الولاء، فإذا لم يكن للجاني عصبة نسب، أو كانوا ولم يف التوزيع عليهم يحمل معتقه، فإن لم يكن، أو فضل عنه شئ، تحمل عصبته من النسب، فإن لم يكونوا، أو فضل شئ، تحمل معتق المعتق، ثم عصباته، ولا يدخل في عصبة المعتق ابنه وأبوه على الاصح، وقيل: يدخل لفقد البعضية بينه وبين الجاني، ويجري الوجهان في ابن معتق المعتق وأبيه، فإن لم يوجد من له نعمة الولاء على الاب الجاني ولا أحد من عصباته، تحمل معتق الاب ثم عصباته، ثم معحق معتق الاب ثم عصباته، فإن لم يوجد من له نعمة الولاء على الاب، تحمل معتق الحد ثم عصباته كذلك إلى حيث ينتهي، واللقيط الذي لا يعرف نسبه لو ادعاه رجل، أو بلغ وانتسب إلى ميت واعترف به ورثته، يثبت نسبه، وتؤخذ دية جنايته من عصباته، فإن قامت بينة بأنه من قبيلة أخرى، فالحكم للبينة. فصل سيأتي إن شاء الله تعالى أن المرأة لا تتحمل العقل بحال، فلو أعتقت عبدا لم تحمل عقله، وإنما يحمله من يحمل دية جنايتها، كما يزوج عتيقها من يزوجها. فرع أعتق جماعة عبدا، فجنى خطأ، حملوا عنه حمل شخص واحد، لان الولاء لجميعهم لا لكل واحد، فإن كانوا أغنياء فالمضروب على جميعهم نصف دينار، وإن كانوا متوسطين، فربع، وإن كانوا بعضا وبعضا، فعلى الغنى حصته من النصف وعلى المتوسط حصته من الربع، ولو كان المعتق واحدا ومات عن إخوة مثلا، ضرب على كل واحد حصته تامة من نصف دينار أو ربعه، ولا يقال: يوزع

(7/201)

عليهم ما كان الميت يحمله، لان الولاء لا يتوزع عليهم توزعه على الشركاء، ولا يرثون الولاء من الميت، بل يرثون به، ولو مات واحد من الشركاء المعتقين، أو جميعهم، حمل كل واحد من عصباته مثل ما كان يحمله الميت وهو حصته من نصف أو ربع، لان غايته نزوله منزلة ذلك الشريك. فرع إذا ضربنا على المعتق، فبقي شئ من الواجب، فهل يضرب على عصباته في حياته ؟ نقل الامام والغزالي المنع إذ لا حق لهم في الولاء ولا بالولاء في حياته، وتردد الامام فيما لو لم يبق المعتق وضربنا على عصبته، فهل يخص بالاقربين، لانهم أهل الولاء والارث، أم يتعدى إلى الاباعد كعصبة الجاني ؟ ورجح الاحتمال الثاني، وجزم به الغزالي، وصرح صاحبا الشامل والتتمة وغيرهما بالضرب عليهم.
فصل في تحمل العتيق عن المعتق قولان، أظهرهما: المنع إذ لا إرث، والثاني: نعم، ويتأخر عن المعتق، ولا يضرب على عصبته بحال، قال في البيان: مقتضى المذهب أن يكون في عتيق العتيق القولان، لان الجاني يتحمل عنه. فصل سيأتي إن شاء الله تعالى في كتاب العتق أن من لم يمسه رق قد يثبت عليه ولاء لمعتق أبيه أو جده أو أمه، وإن أمه إذا كانت عتيقة والاب رقيق، فعليه الولاء لمعتقها، فإن أعتق الاب، انجر ولاء الولد إلى مولى الاب، وتحمل عقله

(7/202)

مفرع على الولاء، فيتحمله من له الولاء، فلو جنى متولد من عتيقة ورقيق، فالدية على مولى الام، ولو جرح رجلا، فأعتق أبوه، ثم مات المجروح فأرش الجراحة على مولى الام، والباقي على الجاني، لانه لا يمكن إيجابه على معتق الام، لزوال استحقاقه الولاء، ولا على معتق الاب، لانه وجب بسراية وجدت قبل انجرار الولاء إليه، ولا على بيت المال لوجود جهة الولاء، هكذا قاله ابن الحداد والاصحاب، وللامام والغزالي احتمال في بيت المال، لان تعذر الولاء كعدمه، وللمسألة نظائر منها: متولد من عتيقة ورقيق حفر بئرا عدوانا، أو أشرع جناحا أو ميزابا، فمات به رجل، فالدية على مولى الام، فإن أعتق أبوه، ثم حصل الهلاك، فالدية في ماله، ثم لو حفر العبد بئرا، ثم عتق، ثم تردى فيها شخص، أو رمى إلى صيد، فعتق، ثم أصاب السهم شخصا، فالدية في ماله، ولو قطع يد إنسان خطأ، فأعتقه سيده، ثم سرت إلى النفس، صار السيد بإعتاقه مختارا للفداء، فعليه الاقل من نصف الدية وكمال قيمة العبد، ويجب في مال الجاني نصف الدية، قال البغوي: ويجئ وجهان السيد يفديه بالاقل من كل الدية وكل القيمة، لان الجناية وجدت في الرق. ومنها: رمى ذمي صيدا، فأسلم، ثم أصاب إنسانا، فالدية في ماله لا على عاقلة الذمي ولا المسلم، لان الدية إنما يحملها من كان عاقلة في حالتي الرمي والاصابة، ولو رمى يهودي صيدا، ثم تنصر، ثم أصاب شخصا، قال الاصحاب: إن قلنا: لا يقر عليه، فهو مرتد لا عاقلة له، فالدية في ماله، وإن قلنا: يقر، فالدية على عاقلته، على أي دين كانوا، وليكن تحملهم على خلاف نذكره إن شاء الله تعالى متصلا به، ولو جرح ذمي رجلا خطأ، وأسلم، ثم مات المجروح، فأرش الجرح على عاقلته الذميين، والباقي في ماله، فإن زاد أرش الجرح على دية بأن قطع يديه ورجليه، فالواجب دية النفس على عاقلته الذميين، قاله ابن الحداد، ووافقه الجمهور، وفيه وجه قطع به في المهذب أن الارش والزائد على العاقلة الذميين اعتبارا بحال الجرح، ولو عاد بعد الاسلام وجنى على المجني عليه جناية أخرى خطأ، ومات منهما، فنصف الدية على عاقلته المسلمين، وأما الذميون، فإن كان أرش الجرح نصف الدية أو أكثر، فعليهم النصف أيضا، وإن كان أقل

(7/203)

كأرش موضحة، فهو على الذميين، وما زاد إلى تمام النصف، فعلى الجاني، وإن كان الجرح بعد الاسلام مذففا قال الشيخ أبو علي وغيره: أرش الجرح الواقع في الكفر على الذميين، والباقي إلى تمام الدية على المسلمين، وفي النهاية والبيان إن هذا تفريع على قول ابن سريج فيمن جرح ثم قتل أنه لا يدخل أرش جرحه في الدية، وأما على الصحيح وهو الدخول، فجميع الدية على المسلمين، ولو عاد بعد الاسلام، فجرحه مع آخر خطأ، بني على الخلاف السابق أن الدية توزع على الجارحين أم على الجراحات ؟ إن قلنا: على الجارحين وهو الاصح، فعليه نصف الدية وهو واجب بالجرحين، فحصة جرح الاسلام وهي الربع على عاقلته المسلمين، وأما جرح الكفر، فإن كان أرشه كربع الدية أو أكثر، فعلى الذميين الربع أيضا، وإن كان دون الربع، فعليهم قدر الارش، والزيادة إلى تمام الربع في مال الجاني، وإن وزعنا على الجراحات، فثلث الدية وهو حصة جرح الاسلام على عاقلته المسلمين، وجرح الكفر إن كان أرشه كثلث الدية أو أكثر، فعلى الذميين الثلث، وإن كان أقل، فعليهم الارش، والباقي إلى تمام الثلث في مال الجاني. ومنها: لو جرح شخصا خطأ، ثم ارتد، ثم مات المجروح بالسراية، فأرش الجرح على عاقلته المسلمين، والباقي إلى تمام الدية في مال الجاني، فإن كان الارش كالدية، أو أكثر بأن قطع يديه ورجليه، فقدر الدية وهو الواجب يلزم العاقلة، ولو جرح وهو مرتد، ثم أسلم، ثم مات المجروح، فالدية في ماله إذ لا عاقلة للمرتد، ولو جرحه وهو مسلم، فارتد الجارح، ثم أسلم، ثم مات المجروح، فهل على عاقلته جميع الدية اعتبارا بالطرفين، أم عليهم أرش الجرح وما زاد في مال الجاني ؟ قال الشيخ أبو علي: فيه قولان، وجزم آخرون بوجوب الجميع عليهم إن قصر زمان الردة المتخللة، وخصوا القولين بطول زمانها، قال البغوي: ويجئ وجه أن على العاقلة ثلثي الدية لوجود الاسلام في حالين، ولو رمى سهما إلى صيد

(7/204)

وارتد، فأصاب شخصا، أو رمى المرتد صيدا فأسلم، فأصاب السهم، فالدية في ماله، لانه تبدل حاله رميا وإصابة، ولو تخللت الردة بين الرمي والاصابة، فكذا الجواب في التهذيب وذكر أبو علي أنهم خرجوها على قولين، أحدهما: تجب الدية على عاقلته المسلمين، والثاني: في ماله. الجهة الثالثة: بيت المال، فيتحمل جناية من لا عصبة له بنسب ولا ولاء، أو له عصبة معسرون، أو فضل عنهم شئ من الواجب، فيجب الباقي في بيت المال إن كان الجاني مسلما، فإن كان مستأمنا أو ذميا، فلا، بل الدية في ماله على المذهب، وقيل: قولان، كمسلم لا عاقلة له ولا بيت مال، وهل يتحمل أبوه وابنه ؟ وجهان كالوجهين في المسلم إذا لم يكن له عاقلة ولا بيت مال، وقلنا: تجب عليه الدية، هل يلزم أباه وابنه ؟ وأما المرتد، فلا عاقلة له، فدية قتله خطأ في ماله مؤجلة، فإن مات، سقط الاجل. الطرف الثاني: في صفات العاقلة وهي خمس: الاولى: التكليف، فلا يعقل صبي ولا معتوه، الثانية: الذكورة، فلا تعقل امرأة ولا خنثى، فإن بان ذكرا، فهل يغرم حصته التي أداها غيره ؟ وجهان. قلت: لعل أصحهما: نعم. والله أعلم. الثالثة: اتفاق الدين، فلا يعقل مسلم عن ذمي وعكسه، وفي عقل يهودي عن نصراني وعكسه قولان. قلت: أظهرهما: نعم. والله أعلم. ولو كان لذمي أقارب حربيون، فلا قدرة عليهم، فهم كالعدم، قال المتولي: فإن قدر الامام على الضرب عليهم، بني على أن اختلاف الدار يمنع التوارث، إن قلنا: نعم، فلا ضرب، وإلا فوجهان، والمعاهد كالذمي، فيعقل عنه الذمي، ويعقل هو عن الذمي إن زادت مدة العهد على أجل الدية ولم ينقطع قبل مضي

(7/205)

الاجل، الرابعة: الحرية، فلا يعقل مكاتب، الخامسة: أن يكون غنيا أو متوسطا لا فقيرا معتملا، ولا يمنع العقل مطلق المرض والكبر والزمانة والعمى والهرم، وفي الزمن والاعمى والهرم وجه، لضعفهم عن النصرة.
فصل يضرب على الغني نصف دينار، وعلى المتوسط ربع دينار، وهل النصف والربع حصة كل سنة أم لا يجب في السنين الثلاث إلا النصف أو الربع ؟ وجهان، أصحهما: الاول، قال البغوي: يضبط الغنى والتوسط بالعادة، ويختلف باختلاف البلدان والازمان، ورأي الامام أن الاقرب اعتبار ذلك بالزكاة، فإن ملك عشرين دينارا آخر الحول، فغني، وإن ملك دون ذلك فاضلا عن حاجاته، فمتوسط، ويشترط أن يملك شيئا فوق المأخوذ منه وهو الربع لئلا يصير فقيرا، وشرطهما أن يكون ما يملكانه فاضلا عن مسكن وثياب وسائر ما لا يكلف بيعه في الكفارة. فرع الاعتبار فيما يؤخذ كل حول بآخر ذلك الحول في أمور، أحدها: إذا تم حول وهناك إبل، جمعت العاقلة ما عليهم من نصف وربع، فاشتروا به إبلا، فإن لم توجد الابل، فعلى القولين في أن الواجب حينئذ القيمة أم بدل مقدر، فلو تأخر الاداء بعد الحول فوجدت، لزمهم الابل، وإن وجدت بعد أخذ البدل، لم يؤثر، الثاني: إذا لم يف التوزيع على العاقلة بواجب الحول، أخذ الباقي من بيت المال ولا ينتظر مضي الاحوال الثلاثة، الثالث: يعتبر غناه وتوسطه في آخر الحول، فلو كان معسرا آخر الحول، لم يلزمه شئ من واجب ذلك الحول، وإن كان موسرا من قبل، أو أيسر بعد، ولو كان موسرا آخر الحول، لزمه، فلو أعسر بعده، فهو دين عليه، ولو كان بعضهم في أول الحول كافرا أو رقيقا أو صبيا أو مجنونا، وصار في آخره بصفة الكمال، فهل تؤخذ منه حصته من واجب تلك السنة وما بعدها ؟ فيه أوجه، أصحها: لا، والثاني: نعم، والثالث: لا تؤخذ حصة تلك السنة ويؤخذ ما بعدها.

(7/206)

فرع يشبه أن يكون المرعي في وجوب النصف والربع قدرهما، لا أنه يلزم العاقلة بذل الدنانير بأعيانهما، لان الابل هي الواجب في الدية، وما يؤخذ يصرف إلى الابل، وللمستحق أن لا يقبل غيرها، يوضحه أن المتولي قال: عليه نصف دينار، أو ستة دراهم.
الطرف الثالث : في كيفية الضرب على العاقلة، قد سبق بيان ترتيب العصبات والجهات، وقدر الواجب، فإذا انتهى التحمل إلى بيت المال، فلم يكن فيه مال، فهل يؤخذ الواجب من الجاني ؟ وجهان بناء على أن الدية تجب على العاقلة أولا، أم على الجاني، ثم تحملها العاقلة ؟ وفيه وجهان، ويقال: قولان، أصحهما: تؤخذ من الجاني، فإن قلنا: لا تؤخذ، ففي وجه تجب الدية على جماعة المسلمين كنفقة الفقراء، ولم يذكر الجمهور هذا، لكن لو حدث في بيت المال مال، هل يؤخذ منه الواجب ؟ وجهان، حكاهما القاضي حسين وغيره، أحدهما: لا، كما لا يطالب فقير العاقلة لغناه بعد الحول، وإن قلنا: تؤخذ من الجاني، فهي مؤجلة عليه كالعاقلة، وهل تجب علي أبيه وابنه ؟ وجهان، أصحهما: لا، والثاني: نعم، ويقدمان على القاتل. فرع إذا اعترف الجاني بالخطإ أو شبه العمد، وصدقته العاقلة، فعليهم الدية، وإن كذبوه، لم يقبل إقراره عليهم ولا على بيت المال، لكن يحلفون على نفي العلم، فإذا حلفوا، فالدية على المقر قطعا، وعن المزني: أنه لا شئ عليه إن قلنا: تجب الدية أولا على العاقلة، قال الامام: ولا يبعد هذا عن القياس، والذي قطع به الاصحاب هو الاول، وتتأجل الدية عليه كالعاقلة، لكنه يؤخذ منه في آخر كل حول ثلث الدية بخلاف الواحد من العاقلة، فلو مات، فهل تحل الدية ؟ وجهان، أحدهما: لا، لان الاجل يلازم دية الخطإ، وأصحهما: نعم، كسائر الديون المؤجلة بخلاف ما لو مات أحد العاقلة في أثناء الحول، لا تؤخذ من

(7/207)

تركته، لان سبيله المواساة، والوجوب على الجاني سبيله صيانة الحق عن الضياع، فلا يسقط، فلو مات معسرا، قال البغوي: يحتمل أن تؤخذ الدية من بيت المال، كمن لا عاقلة له، ويحتمل المنع كما لو كان حيا معسرا. الثاني أرجح. والله أعلم. ولو غرم الجاني ثم اعترفت العاقلة، فإن قلنا: الوجوب يلاقيه، لم يرد الولي ما قبض، بل يرجع الجاني على العاقلة، وإن قلنا: هي على العاقلة أولا، رد الولي ما أخذ، وابتدأ بمطالبة العاقلة، وفي التهذيب أنه لو ادعى عليه قتل خطإ، أو شبه عمد ولا بينة ونكل المدعى عليه عن اليمين، فحلف المدعي، فإن قلنا: اليمين المردودة كإقرار المدعى عليه، وجبت الدية على المدعى عليه إن كذبت العاقلة المدعي، وإن قلنا: كالبينة، فهل الدية على العاقلة، أم على المدعى عليه ذهابا إلى أنها لا تكون كالبينة إلا في حق المتداعيين ؟ فيه وجهان.
فصل بدل الأطراف وأروش الجراحات والحكومات قليلها وكثيرها يضرب على العاقلة على المشهور كدية النفس، وحكي عن القديم قول أنها لا تضرب عليهم، لان الضرب على خلاف القياس لكن ورد الشرع به في النفس، فيقتصر عليها، ولهذا لا كفارة ولا قسامة في الطرف، وقول آخر: إن ما دون ثلث الدية لا يضرب، لانه لا يعظم اجحافه بالجاني. فرع لو كان الارش نصف دينار مثلا، والعاقلة جماعات، فوجهان، أصحهما: يوزع النصف عليهم، والثاني يعين له القاضي واحدا، أو جماعة باجتهاده كي لا يعسر التوزيع، وهذا كالخلاف فيما لو كثرت العاقلة في درجة بحيث

(7/208)

لو وزع الواجب، لاصاب كل غني دون نصف، وكل متوسط دون ربع، فقولان، المشهور: ضربه على الجميع، والثاني: يخص الامام جماعة يضرب على أغنيائهم النصف، ومتوسطهم الربع، وعلى هذا وجهان، الصحيح: أنه يخص جماعة باجتهاده، والثاني: يجعلهم فريقين أو ثلاثة كما يقتضيه الحال ويقرع.
فصل لا خلاف أن ما يضرب على العاقلة يضرب مؤجلا وأن الأجل لا ينقص عن سنة، وأن دية النفس الكاملة تؤجل إلى ثلاث سنين، يؤخذ في كل سنة ثلثها، واختلف الاصحاب في علته، فراعت طائفة كونها بدل نفس محترمة، وراعى آخرون قدر الواجب واعتبروا التأجيل به، وهذا أصح، وتظهر فائدة الخلاف في صور: إحداها: بدل العبد أو طرفه إذا جني عليه خطأ، أو شبه عمد، هل تحمله العاقلة أم هو في مال الجاني ؟ قولان، أظهرهما: الاول وهو الجديد، لانه بدل آدمي ويتعلق به قصاص وكفارة، فعلى هذا لو اختلف السيد والعاقلة في قيمته، صدقوا بأيمانهم، فلو صدقه الجاني لم يقبل عليهم بل الزيادة على ما اعترفت به العاقلة في ماله، وعلى هذا القول لو كانت قيمة العبد قدر دية حر ضربت في ثلاث سنين، ولو كانت قدر ديتين، فهل تضرب في ثلاث سنين لكونها بدل نفس، أم في ست سنين في كل سنة قدر ثلث دية نظرا إلى القدر ؟ وجهان، أصحهما: الثاني. الثانية: في دية النفس الناقصة، كامرأة وذمي وغرة جنين، وجهان، أحدهما: في ثلاث سنين، لانها نفس، وأصحهما: ينظر إلى القدر، فدية اليهودي والنصراني والمجوسي والجنين في سنة، فإنها لا تزيد على الثلث، ودية المرأة في سنتين، في آخر الاولى ثلث دية الرجل، وفي آخر الثانية الباقي. الثالثة: قتل جماعة كثلاثة رجال مثلا، فهل تضرب دياتهم على عاقلته في ثلاث سنين أم في تسع ؟ وجهان أصحهما: الاول، ولو قتل ثلاثة واحدا، فعلى عاقلة كل واحد ثلث ديته، مؤجل عليهم في ثلاث سنين على الصحيح، وقيل: في سنة. الرابعة: دية الاطراف وأروش الجراح والحكومات، قيل: تضرب في سنة

(7/209)

قلت أم كثرت، والصحيح: التفضيل، فإن لم يزد الواجب على ثلث الدية، ضرب في سنة، وإن زاد عليه ولم يجاوز الثلثين، ففي سنتين في آخر الاولى ثلث دية وفي آخر الثانية الباقي، وإن زاد على الثلثين ولم يجاوز الدية، ففي ثلاث سنين، وإن زاد كقطع يديه ورجليه، فالمذهب أنه في ست سنين، وقيل: في ثلاث، ويد المرأة في سنة ويداها كنفسها.
فصل مات بعض العاقلة في أثناء السنة لا يؤخذ شئ من تركته، كالزكاة، ولو مات بعد الحول والوجوب عليه، وجب في تركته. فصل إن كانت العاقلة حاضرين في بلد الجناية، فالدية عليهم، وإن كانوا غائبين، لم يستحضروا ولا ينتظر حضورهم بل إن كان لهم هناك مال أخذ منه، وإلا فيحكم القاضي عليهم بالدية على ترتيبهم، ويكتب بذلك إلى قاضي بلدهم ليأخذها، وإن شاء حكم بالقتل وكتب إلى قاضي بلدهم ليحكم عليهم بالدية، ويأخذها منهم، وإن غاب بعضهم وحضر بعضهم، نظر، إن استووا في الدرجة، فقولان، أحدهما: يقدم من حضر لقرب داره وإمكان النصرة منه، وأظهرهما: تضرب على الجميع، ويكون كما لو حضروا كلهم أو غابوا، وعلى الاول إن لم يكن في الحاضرين وفاء، ضرب الباقي على الغائبين، وطريقه كتاب القاضي كما سبق، وإن اختلفت دارهم، قدم الاقرب دارا فالاقرب، هكذا ذكر القولين الجمهور، وجعلهما المتولي في أنه هل يجوز تخصيص الحاضرين وإن اختلفت درجتهم، فإن كان الحاضرون أقرب، وزع عليهم، فإن لم يفوا بالواجب كتب القاضي لما بقي، وإن كانوا أبعد ففي تخصيص الحاضرين طريقان، أصحهما: طرد الخلاف، والثاني: القطع بالضرب على الاقربين وإن بعدت دارهم، وبه قطع الشيخ أبو حامد والعراقيون. فصل ابتداء المدة في دية النفس من وقت الزهوق، سواء قتله بجرح مذفف أو بسراية جرح ولا خلاف فيما ذكرناه في كتب الاصحاب في جميع الطرق، وأما قول الغزالي: إن ابتداء المدة من وقت الرفع إلى القاضي، فلا يعرف لغيره، وقد نقله صاحب البيان عن الخراسانيين، ويمكن أنه أراد به الغزالي، وأما

(7/210)

أرش ما دون لنفس، فإن لم يسر واندملت، فابتداء مدتها من وقت الجناية على الصحيح، وقال أبو الفياض: من الاندمال، فعلى الاول، لو مضت سنة ولم تندمل، ففي مطالبة العاقلة بالارش الخلاف السابق في مطالبة الجاني العامد قبل الاندمال، وإن سرت من عضو إلى عضو، بأن قطع أصبعه، فسرت إلى كفه، فهل ابتداء المدة من سقوط الكف أم من الاندمال، أم أرش الاصبع من يوم القطع، وأرش الكف من يوم سقوطها ؟ فيه ثلاثة أوجه، وبالاول قطع البغوي، وبالثاني الشيخ أبو حامد وأصحابه، والثالث اختاره القفال والامام والغزالي والروياني.
فصل في مسائل منثورة : القاتل خطأ لا يحمل شيئا من الدية، ومن قتل نفسه أو قطع طرفه خطأ أو عمدا فهدر. جناية الصبي والمجنون محمولة إن كانت خطأ أو شبه عمد أو عمدا، وقلنا: عمدهما خطأ. لو حل نجم ولا إبل في البلد، قومت يومئذ، وأخذت قيمتها، ولا تعتبر بعض النجوم ببعض، وفي فتاوي البغوي أن من نصفه حر، ونصفه رقيق إذا قتل خطأ تجب نصف الدية على عاقلته.
الطرف الرابع : في جناية العبد وأم الولد، فإذا جنى عبد جناية توجب مالا أو قصاصا، وعفي على مال، تعلق برقبته فتؤدى منها، وهل تتعلق مع ذلك بذمته ؟

(7/211)

فيه قولان مستنبطان من قواعد الشافعي رحمه الله تعالى، ويقال: وجهان، أحدهما: نعم، فتكون الرقبة مرهونة به، وأظهرهما عند الجمهور: لا، وينسب إلى الجديد، فإن قلنا بالذمة، فبقي شئ بعد صرف ثمنه إلى الارش، اتبع به بعد معتق، وكذا لو ضاع الثمن قبل صرفه إلى المجني عليه يطالب بالجميع، وهل يجوز ضمانه ؟ وجهان، أحدهما: لا، لعدم استقراره في الحال، وأصحهما: نعم، كضمان المعسر وأولى لتوقع يساره، وضمان ما يلزم ذمته بدين المعاملة أولى بالصحة. ولا خلاف أنه يصح ضمان ما تعلق بكسبه، كالمهر في نكاح صحيح، ولو ضمنه السيد فمرتب على ضمان الاجنبي وأولى بالصحة لتعلقه بملكه، ثم العبد المتعلق برقبته مال لا يصير ملكا للمجني عليه، بل سيده بالخيار بين أن يبيعه بنفسه، أو يسلمه للبيع، وبين أن يبقيه لنفسه ويفديها، ويكون المال الذي بذله فداء كالثمن الذي يشتريه به أجنبي، وإذا سلمه للبيع، فإن كان الارش يستغرق قيمته، بيع كله، وإلا فقدر الحاجة إلا أن يأذن سيده في بيع الجميع، فيؤدي الارش ويكون الباقي له، وكذا الحكم لو لم يوجد من يشتري بعضه، وإن أراد سيده فداءه، فبكم يفديه ؟ قولان، أظهرهما باتفاق الاصحاب وهو الجديد: بأقل الامرين من قيمته وأرش الجناية، والقديم: بالارش بالغا ما بلغ، فعلى الجديد قال البغوي: النص أنه تعتبر قيمته يوم الجناية، وقال القفال: ينبغي أن تعتبر قيمته يوم الجناية، وقال القفال: ينبغي أن تعتبر قيمته يوم الفداء، لان ما نقص قبل ذلك لا يؤاخذ السيد به، وحمل النص على ما إذا سبق من السيد منع من بيعه حالة الجناية، ثم نقصت قيمته، ولو جنى، ففداه، ثم جنى، فإما أن يسلمه ليباع، وإما أن يفديه ثانيا، فإن كانت الجناية الثانية قبل الفداء، فإن سلمه للبيع، بيع ووزع الثمن على أرش

(7/212)

الجنايتين، وإن اختار الفداء، فداه على الجديد: بأقل الامرين من القيمة والارشين، وعلى القديم: بالارشين، وكذا الحكم لو كان سلمه للبيع، فجنى ثانيا قبل البيع، ولو قتل السيد عبده الجاني أو أعتقه أو باعه، وقلنا بنفوذهما، أو استولد الجانية، لزمه الفداء، وفي قدره طريقان، أحدهما: طرد القولين، وأصحهما: القطع بأقل الامرين لتعذر البيع وبطلان توقع زيادة راغب. ولو مات الجاني أو هرب قبل أن يطالب السيد بتسليمه، فلا شئ على السيد، وكذا لو طولب ولم يمنعه، فلو منعه، صار مختارا للفداء، قال البغوي: ولو قتل الجاني، فللسيد أن يقتص، وعليه الفداء للمجني عليه، ويجوز أن ينظر في وجوب الفداء عليه إلى أن موجب العمد القصاص، أو أحد الامرين، فإن كان القتل موجبا للمال، تعلق حق المجني عليه بقيمته، وإذا أخذت، يخير السيد في تسليم عينها أو بدلها من سائر أمواله، وإذا لزم الفداء بعد موت العبد أو قبله، ففيما يفديه به ؟ الطريقان فيمن قتل العبد أو أعتقه لحصول اليأس من بيعه بما يزيد على قيمته، ولو قال السيد: اخترت الفداء، أو قال: أنا أفديه، فوجهان، أحدهما: يلزمه الفداء ولا يقبل رجوعه، والصحيح: أنه لا يلزمه بل يبقى خياره كما كان، وموضع الخلاف ما إذا كان العبد حيا، فإن مات فلا رجوع له بحال.
فصل إذا جنت مستولدة على نفس أو مال، وجب على سيدها الفداء، وفيما يفديه به طريقان، المذهب أنه بأقل الامرين من قيمتها والارش، والثاني:

(7/213)

على قولين، كالقن، والفرق أنها غير قابلة للبيع، وهل تعتبر قيمة يوم الجناية، أم يوم الاستيلاد، وجهان، أصحهما: الاول، ولو جنت جنايتين، وقلنا: يفدي بالارش، لزم السيد الاروش بالغة ما بلغت، وإن قلنا بالمذهب: إن الواجب أقل الامرين، فإن كان أرش الجناية الاولى دون القيمة وفداها به وكان الباقي من قيمتها يفي بأرش الجناية الثانية، فداها بأرشها أيضا، وإن كان أرش الاولى كالقيمة أو أكثر أو أقل، والباقي من القيمة لا يفي بأرش الجناية الثانية، فثلاثة أقوال، أظهرها: أن الجنايات كلها كواحدة، فيلزمه البيع فداء واحد، والثاني: يلزمه لكل جناية فداء، والثالث: إن فدى الاولى قبل جنايتها الثانية، لزمه فداء آخر، وإلا فواحد، وإذا ألزمناه فداء واحدا، اشترك فيه المجني عليهما أو عليهم على قدر جناياتهم، فلو كانت قيمة المستولدة ألفا وأرش كل واحدة من الجنايتين ألفا، فلكل منهما خمسمائة، فإن كان الاول قبض الالف، استرد الثاني منه خمسمائة، فإن كانت قيمتها ألفا وأرش الاولى ألف والثانية خمسمائة، يرجع الثاني على الاول بثلث الالف ولو كانت الاولى خمسمائة والثانية ألفا، أخذ الثاني من السيد خمسمائة تمام القيمة، ورجع على الاول بثلث خمس المائة التي قبضها ليصير معه ثلثا الالف، ومع الاول ثلثه، ثم قيل: الخلاف عند تخلل الفداء فيما إذا دفع السيد الفداء إلى المجني عليه الاول باختياره، أما إذا دفعه بقضاء القاضي فلا يلزمه شئ آخر قطعا، وعن ابن أبي هريرة أنه لا فرق، وتجري الاقوال في الجناية الثالثة والرابعة وإلى ما لا نهاية له،

(7/214)

ومهما زادت الجناية، زاد الاسترداد، وشبه ذلك بما إذا قسمت تركة إنسان على غرمائه أو ورثته وكان حفر بئر عدوان، فهلك بها شئ، زاحم المستحق الغرماء والورثة، واسترد منهم حصته، فلو هلك آخر، زاد الاسترداد. فرع جنى القن، فمنع السيد بيعه، واختار الفداء، ثم جنى، ففعل مثل ذلك، لزمه لكل جناية الاقل من أرشها وقيمته، ولو جنى جنايات ثم قتله السيد أو أعتقه، لا يلزمه إلا فداء واحد. فرع وطئ الجانية، فوجهان، أحدهما: أنه اختيار للفداء، كما أن وطئ البائع في زمن الخيار فسخ، ووطئ المشتري إجازة، والصحيح: المنع، لان الوطئ لا دلالة له على الالتزام، مع أنه لو التزم لم يلزمه على الاصح كما سبق ويخالف الخيار، فإنه ثبت بفعله فسقط به، وخيار السيد هنا ثبت بالشرع، فلا يسقط بفعله. فرع جنت جارية لها ولد، أو ولدت بعد الجناية، من كان موجودا حال الجناية، أو حدث بعدها لا يتعلق به الارش، فإن لم يجوز التفريق، بيع معها وصرفت حصة الام إلى الارش، وحصة الولد للسيد، وهل تباع حاملا بحمل كان يوم الجناية أو حدث ؟ إن قلنا: الحمل لا يعرف، بيعت، كما لو زيدت زيادة متصلة، وإلا، فلا تباع حتى تضع، لانه لا يمكن إجبار السيد على بيع الحمل، ولا يمكن استثناؤه. فرع لو لم يفد السيد الجاني ولا سلمه للبيع، باعه القاضي، وصرف الثمن إلى المجني عليه، ولو باعه بالارش، جاز إن كان نقدا، وكذا إن كان إبلا وقلنا: يجوز الصلح عنها.
الباب السادس : في دية الجنين فيه أطراف
الأول : الموجب وهو جناية توجب انفصال الجنين ميتا، فهذه قيود، الاول: الجناية وهي ما يؤثر في الجنين من ضرب، وإيجار دواء ونحوهما، ولا أثر للطمة

(7/215)

خفيفة ونحوها، كما لا يؤثر في الدية. الثاني: الانفصال، فلو ماتت الام ولم ينفصل جنين، لم يجب على الضارب شئ، وكذا لو كانت منتفخة البطن، فضربها شخص فزال الانتفاخ، أو كانت تجد حركة في بطنها فزالت، لجواز أنه كان ريحا فانفشت، ثم هل يعتبر انكشاف الجنين بظهور شئ منه أم الانفصال التام ؟ وجهان، أصحهما: الاول لتحقق وجوده، ويتفرع عليهما ما لو ضرب بطنها، فخرج رأس الجنين مثلا، وماتت الام كذلك، ولم ينفصل، أو خرج رأسه ثم جنى عليها فماتت، فعلى الاصح تجب الغرة لتيقن وجوده، وعلى الثاني لا، ولو قدت نصفين، وشوهد الجنين في بطنها ولم ينفصل، ففيه الوجهان، ولو خرج رأسه وصاح فحز رجل رقبته، فعلى الاصح يجب القصاص والدية، لانا تيقنا بالصياح حياته، وإن اعتبرنا الانفصال، فلا قصاص ولا دية، ولو صاح ومات، فوجوب الدية على الخلاف. الثالث: كون المنفصل ميتا، فلو انفصل حيا، نظر، إن بقي زمانا سالما غير متألم ثم مات، فلا ضمان على الضارب لان الظاهر أنه مات بسبب آخر، وإن مات عند خروجه أو بقي متألما حتى مات، وجبت فيه دية كاملة، لانا تيقنا حياته، فأشبه سائر الاحياء، وسواء استهل، أو وجد ما يدل على حياته، كتنفس وامتصاص لبن وحركة قوية، كقبض يد وبسطها، ولا عبرة بمجرد الاختلاج على المشهور، وإذا علمت الحياة، فسواء كان انتهى إلى حركة المذبوح أم لم ينته، وبقي يوما ويومين ثم مات، لانا تيقنا الحياة في الحالين، والجناية عليه،

(7/216)

والظاهر موته بها، وسواء انفصل لوقت يعيش فيه، أو لوقت لا يتوقع أن يعيش، بأن ينفصل لدون ستة أشهر، وقال المزني: إن لم يتوقع أن يعيش أو كان انتهى إلى حركة المذبوح، ففيه الغرة دون الدية، ولو قتل شخص هذا الجنين بعد انفصاله، فإن انفصل لا بجناية، فعلى القاتل القصاص، كما لو قتل مريضا مشرفا على الموت، وإن انفصل بجناية، فإن كان فيه حياة مستقرة فكذلك، وإلا فلا شئ على الثاني، والقاتل هو الاول، ولو انفصل ميتا بعد موت الام من الضرب، وجبت الغرة كما لو انفصل في حياتها، لانه شخص مستقل، فلا يدخل في ضمانها. فرع سواء في وجوب الغرة كان الجنين ذكرا أو أنثى، ثابت النسب أو غيره، تام الاعضاء أو ناقصها، ولو اشترك اثنان في الضرب، فالغرة عليهما، ولو ألقت جنينين، وجب غرتان، ولو ألقت حيا وميتا، ومات الحي، وجب دية وغرة، ولو ضرب بطن ميتة فانفصل منها جنين ميت، فلا غرة، كذا قاله البغوي قال القاضي الطبري: يجب لان الجنين قد يبقى في جوفها حيا، والاصل بقاء الحياة. فرع ألقت المضروبة يدا أو رجلا وماتت، ولم ينفصل الجنين بتمامه، فالصحيح وجوب الغرة، وهو نصه في المختصر وفي وجه يجب نصف غرة، لان اليد تضمن بنصف الجملة، وهو تفريع على أن الجنين لا يضمن حتى ينفصل كله، ولو ألقت يدين أو رجلين، أو يدا ورجلا، وجبت غرة قطعا، ولو ألقت من الايدي والارجل ثلاثا، أو أربعا، أو رأسين، فغرة على الصحيح، وقيل: غرتان، ولو ألقت بدنين، فغرتان، لان الشخص الواحد لا يكون له بدنان بحال، كذا ذكره الامام والغزالي والبغوي وغيرهم، وحكى الروياني من نص الشافعي رحمه الله خلافه وجوز بدنين لرأس، كرأسين لبدن، ولو ألقت عضوا، كيد أو رجل، ثم

(7/217)

ألقت جنينا، فله حالان، أحدهما: أن يكون الجنين فقيد ذلك العضو، فينظر، إن ألقته قبل الاندمال، وزوال ألم الضرب، فإن كان ميتا، لم تجب إلا غرة، وبقدر العضو مبانا منه بالجناية، وإن انفصل حيا، ثم مات من الجناية، وجب دية ودخل فيها أرش اليد، وإن عاش، فقد أطلق البغوي وجوب نصف الدية على عاقلة الضارب، ونقل ابن الصباغ وغيره أنه تراجع القوابل، فإن قلن: إنها يد من خلق فيه حياة، وجب نصف الدية، وكذا إن علمنا انفصال اليد منه بعد خلق الحياة، بأن ألقتها ثم انفصل الجنين عقب الضرب، وإن شككنا في حاله، وجب نصف الغرة عملا باليقين، وليكن اطلاق البغوي محمولا على ذا التفصيل، وإن ألقته بعد الاندمال، لم يضمن الجنين، حيا كان أو ميتا، لزوال الالم الحاصل بفعله، وأما اليد، فإن خرج ميتا، فعليه نصف غرة لها، وإن خرج حيا ومات أو عاش، فقيل: يجب نصف غرة، كما لو قطع يد شخص فاندمل ثم مات، وقيل: تراجع القوابل كما سبق، ولو ضرب بطنها فألقت يدا، ثم ضربها آخر فألقت جنينا لا يد له، فإن ضرب الثاني قبل الاندمال وانفصل الجنين ميتا، فالغرة عليهما، وإن انفصل حيا، فإن عاش، فعلى الاول نصف الدية، وليس على الثاني سوى التعزير، وإن مات فعليهما الدية، وإن ضرب الثاني بعد الاندمال، فإن انفصل ميتا، فعلى الاول نصف الغرة، وعلى الثاني غرة كاملة، كما لو قطع يد رجل فاندمل، ثم قتله آخر، فعلى الاول نصف دية، وعلى الثاني دية، وإن خرج حيا، فعلى الاول نصف الدية، ثم إن عاش فليس على الثاني إلا التعزير، وإن مات، فعليه دية كاملة. الحال الثاني: أن ينفصل الجنين كامل الاطراف، فينظر، إن انفصل قبل الاندمال، فمقتضى ما سبق فيمن ألقت ثلاث أيد، أن يقال: إن انفصل ميتا، لم يجب إلا غرة واحدة، لاحتمال أن التي ألقتها كانت يدا زائدة، وإن انفصل حيا

(7/218)

ومات، فالواجب غرة، وإن عاش، لم يجب إلا حكومة، وبهذا التفصيل جزم الغزالي، وفي التتمة والتهذيب أنه إن انفصل ميتا وجب غرتان، إحداهما لليد، والاخرى للجنين، وإن خرج حيا ومات، وجب دية وغرة، ولو ألقت أولا جنينا كاملا، ثم يدا، فالحكم كذلك، وإن انفصل الجنين بعد الاندمال، لم يجب بسبب الجنين شئ، ولو ضربها رجل، فألقت اليد، ثم ضربها آخر، فألقت الجنين، ففي التهذيب أن ضمان الجنين على الثاني، سواء ضرب بعد اندمال الاول، أو قبله، فإن خرج ميتا، وجب فيه غرة، وإن خرج حيا فمات، فدية، وقياس ما سبق أن يقال: إن ضرب الثاني قبل الاندمال وانفصل ميتا، وجبت الغرة عليهما، وإن انفصل حيا وعاش، فعلى الاول حكومة، وليس على الثاني إلا التعزير، وإن مات، فعليهما الدية.
الطرف الثاني : في الجنين الذي تجب فيه الغرة قد سبق في كتاب العدة أن الغرة تجب إذا سقطت بالجناية ما ظهر فيه صورة آدمي، كعين أو أذن أو يد ونحوها، ويكفي الظهور في طرف ولا يشترط في كلها، ولو لم يظهر شئ من ذلك، فشهد القوابل أن فيه صورة خفية يختص بمعرفتها أهل الخبرة، وجبت الغرة أيضا، وإن قلن: ليس فيه صورة خفية، لكنه أصل آدمي ولو بقي لتصور، لم تجب الغرة على المذهب، وإن شككن هل هو أصل آدمي، لم تجب قطعا. فصل إنما تجب الغرة الكاملة في جنين محكوم بإسلامه تبعا لابويه أو أحدهما، وبحريته، فأما الجنين المحكوم بأنه يهودي أو نصراني تبعا لابويه، ففيه أوجه، أحدها: لا يجب فيه شئ أصلا، والثاني: تجب غرة كالمسلم، وأصحها وبه قطع الجمهور: يجب ثلث غرة المسلم، فعلى هذا في الجنين المجوسي ثلثا عشر غرة المسلم، وهو ثلث بعير، ثم قيل: يؤخذ هذا القدر من الدية ويدفع إلى المستحق، ولا يصرف في غرة، وقيل: يدفع هذا القدر، أو غرة بقيمته، والاصح المنصوص: أنه يشتري به غرة إلا أن لا توجد فيعدل حينئذ إلى الابل أو الدراهم،

(7/219)

ولو كان أحد أبوي الجنين يهوديا أو نصرانيا، والآخر مجوسيا، فهل يجب فيه ما يجب في الجنين النصراني أم المجوسي، أم يعتبر بالاب ؟ فيه أوجه، الاصح المنصوص هو الاول، ولو كان أحد أبويه ذميا، والآخر وثنيا لا أمان له، فعلى الاصح يجب ما يجب فيمن أبواه ذميان، وعلى الثاني: لا شئ فيه، وعلى الثالث: يعتبر جانب الاب، والجنين المتولد من مستأمنين كجنين الذميين، ولو اشترك مسلم وذمي في وطئ ذمية بشبهة فحبلت وأجهضت جنينا بجناية، يعرض الجنين على القائف وله حكم من ألحقه به، وإن أشكل الامر أخذ الاقل ووقف إلى أن ينكشف الحال أو يصطلحوا، قال في البيان: ولا يجوز أن يصطلح الذمي والذمية في قدر الثلث منه لجواز أن يكون الجميع للمسلم لا حق لهما فيه، ويجوز أن يصطلح في الثلث المسلم والذمية، لانه لا حق للذمي فيه، ولا يخرج استحقاقه عنهما، والمسألة مفرعة على أن الميت يعرض على القائف وهو الصحيح، ولو جنى على مرتدة حبلى، فأجهضت، نظر، إن ارتدت بعد الحبل، وجبت غرة، لان الجنين محكوم بإسلامه، وإن حبلت بعد الردة من مرتد، بني على المتولد من مرتدين مسلم أم كافر ؟ إن قلنا: مسلم، وجب غرة، وإلا فلا شئ فيه على الصحيح، كجنين الحربيين، وبه قطع الشيخ أبو علي وغيره، وفي التهذيب أن فيه دية جنين مجوسي لعلقة الاسلام. فرع جنى على ذمية حبلى من ذمي، فأسلم أحدهما، ثم أجهضت، وجبت غرة كاملة، لان الاعتبار في الضمان بآخر الامر، وكذا حكم من جنى على أمة حبلى، فعتقت ثم ماتت، وفيما يستحقه سيدها من ذلك وجهان، أو قولان، الصحيح: الاقل من عشر قيمة الامة ومن الغرة، والثاني: لا يستحق السيد بحكم الملك شيئا، قاله القاضي أبو الطيب والقفال، لان الاجهاض حصل حال

(7/220)

الحرية، فصار كحر تردى في بئر كان عند حفرها رقيقا، لا شئ لسيده من الضمان. فرع جنى على حربية، فأسلمت ثم أجهضت، فالاصح وبه قال ابن الحداد: لا يجب شئ، وقيل: يجب غرة. قلت: قال البغوي: يجري الوجهان فيما لو جنى السيد على أمته الحامل من غيره، فعتقت، ثم ألقت الجنين. والله أعلم. فرع الجنين الرقيق فيه عشر قيمة الام، ذكرا كان أو أنثى، قنة كانت أمه أو مدبرة ومكاتبة ومستولدة، ولو ألقت جنينا ميتا، فعتقت، ثم ألقت آخر ميتا، فالواجب في الاول عشر قيمة الام، وفي الثاني الغرة، وفي القيمة المعتبرة وجهان، أحدهما: قيمة يوم الاجهاض، والاصح المنصوص تعتبر القيمة أكثر ما كانت من الجناية إلى الاجهاض، فلو كان الجنين سليما والام مقطوعة الاطراف أو بالعكس، فوجهان، أحدهما: تقوم مقطوعة، وأصحهما: سليمة، كما لو كانت كافرة والجنين مسلم، يقدر فيها الاسلام وتقوم مسلمة، وكما لو كان الجنين رقيقا وهي حرة، بأن كانت لرجل والجنين لآخر فأعتقها صاحبها، وبقي الجنين رقيقا لصاحبه، تقدر الام رقيقة، ويجب في الجنين عشر قيمتها. فرع جارية مشتركة بينهما نصفين، حبلت من زوج أو زنى، وجنى عليها رجل فألقت جنينا ميتا، لزمه عشر قيمة الام للسيدين، فلو جنى عليها أحدهما،

(7/221)

فألقت ميتا، لزمه نصف عشر قيمة الام لشريكه، ولو أعتقها بعدما جنى، ثم ألقته، نظر، إن كان معسرا عتق نصيبه من الام والجنين وعليه نصف عشر قيمة الام لشريكه، وهل يلزمه نصف الغرة للنصف الحر ؟ وجهان، قال ابن الحداد: لا، لانه وقت الجناية كان ملكه، وقال آخرون: نعم، وهو نصه في الام لان الجناية على الجنين إنما تتحقق عند الالقاء، وهو حر حينئذ، والخلاف مبني على أن الموجب للغرة الضرب أو الاجهاض، وفيه وجهان، وأكثر الناقلين يميلون إلى ترجيح وجوب نصف الغرة، والاصح ما رجحه الشيخ أبو علي وجماعة أنه لا يجب، وأن الموجب الضرب لتأثيره، فإن أوجبنا، بني على أن من بعضه رقيق هل يورث، إن قلنا: نعم، فهو لورثته غير سيده وأمه، لانه قاتل وبعضها رقيق، وإن قلنا: لا، فهل هو لبيت المال أم للمالك نصفه ؟ فيه الخلاف السابق في الفرائض، أما إذا كان المعتق موسرا، فإن قلنا: تحصل السراية بنفس الاعتاق أو بأداء القيمة وأداها قبل الاجهاض، فعلى الجاني الغرة وتصرف إلى ورثة الجنين، وإن قلنا: تحصل بأداء القيمة ولم يؤدها حتى أجهضت، فحكمه كما ذكرنا فيما لو كان معسرا، وإن قلنا: العتق موقوف، فإن أدى القيمة تبين حصول العتق من وقت اللفظ، ويكون حكمه كما إذا قلنا: تحصل بنفس الاعتاق، وإن لم يؤد، فكما ذكرنا لو كان معسرا، ولو كانت المسألة بحالها لكن أعتق أحدهما نصيبه ثم جنى عليها جان، فألقت جنينا ميتا، فالجاني المعتق أو شريكه أو أجنبي، فإن كان المعتق، نظر، إن كان معسرا، بقي نصيب الشريك ملكا له، فعليه له نصف عشر قيمة الام، وعليه للنصف الذي عتق نصف الغرة بلا خلاف، ولمن يكون ذلك ؟ يبنى على الخلاف فيمن بعضه حر، هل يورث كما سبق، وإن كان موسرا، فإن قلنا: تحصل السراية بأداء القيمة، أو قلنا: بالوقف، وأدى القيمة، غرم لشريكه نصف قيمة الامة حاملا ولا يفرد الجنين بقيمته، بل يتبع الام في التقويم، كما يتبعها في البيع، ويلزمه بالجناية الغرة، لان الجنين حر، وترث الام منها، لانها حرة، والباقي منها لعصبته ولا شئ للمعتق، لانه قاتل، وإن جنى الشريك الآخر، فإن كان المعتق معسرا،

(7/222)

فنصف الجنين مملوك للجاني، فيلزمه نصف غرة للنصف الحر، ويعود الخلاف في أنه لمن هو، وإن كان موسرا، فإن قلنا: لا تحصل السراية إلا بأداء القيمة، أو قلنا: بالوقف، ولم يؤد القيمة، فالحكم كما لو كان معسرا، وإن قلنا: يعتق باللفظ أو بالتوقف، وأدى القيمة، فللجاني على المعتق نصف قيمتها حاملا وعلى الجاني الغرة، وترثها الام والعصبة، وإن كان الجاني أجنبيا، فإن كان المعتق معسرا، فقد أتلف الاجنبي جنينا نصفه حر، ونصفه رقيق، فعليه نصف غرة، ونصف عشر قيمة الام، وإن كان المعتق موسرا، وعتق كله، فقد أتلف الاجنبي جنينا حرا ففيه غرة، ولو جنى عليها الشريكان معا، فأجهضت جنينا، فعلى كل واحد منهما للآخر ربع عشر قيمة الام، لان كل واحد منهما جنى على ملك نفسه وملك صاحبه، ونصيب كل واحد تلف بفعليهما، فهدر جنايته على ملكه والحقان من جنس واحد، فيكون على خلاف التقاص. وإن أعتقاها معا بعدما جنيا، أو وكلا رجلا، فأعتقها بكلمة، ثم أجهضت، فقد عتق الجنين مع الام قبل الاجهاض، فيضمن بالغرة، وفيما يجب على كل واحد منهما وجهان، قال ابن الحداد: ربع الغرة اعتبارا بحال الجناية، وقال غيره: نصفها اعتبارا بحال الاجهاض، وللام ثلث الواجب والباقي للعصبة، ولا يرث السيدان منها شيئا، لانهما قاتلان، ولو جنى عليها أحدهما، ثم أعتقاها، ثم أجهضت، فعلى قول ابن الحداد: على الجاني نصف الغرة، ولشريكه الاقل من نصفها ونصف عشر قيمة الام، وعلى قول غيره: عليه غرة كاملة اعتبارا بيوم الاجهاض. فرع وطئ شريكان مشتركة، فحبلت، فجنى، فألقت ميتا، فإن كانا موسرين، فالجنين حر وعلى الجاني غرة، وهي لمن يلحقه الجنين، وإن كانا معسرين، فهل كل الولد حر أم نصفه ؟ قولان، أظهرهما: الثاني، فعلى هذا على الجاني نصف الغرة، ونصف عشر قيمة الام، فنصف الغرة لمن يلحقه، ونصف عشر القيمة للآخر. فرع جنت مستولدة حامل من سيدها على نفسها، فألقت جنينا ميتا، فلا ضمان إن لم يكن للجنين وارث سوى السيد، وإن كان له أم أم حرة، غرم السيد لها

(7/223)

الاقل من قيمة المستولدة وسدس الغرة، قال الشيخ أبو علي: ويجئ قول: إن عليه سدس الغرة بالغا ما بلغ على أن أرش جناية المستولدة يلزم السيد بالغا ما بلغ. فرع مات عن زوجة حامل وأخ لاب، وفي التركة عبد، فضرب بطنها، فألقت الجنين ميتا، تعلقت الغرة برقبة العبد وللام ثلثها، وللعم ثلثاها، والعبد ملكهما، والمالك لا يستحق على ملكه شيئا فيقابل ما يرثه كل واحد بما يملكه، فالاخ يملك ثلاثة أرباع العبد، فيتعلق به ثلاثة أرباع الغرة، وله ثلثا الغرة، يذهب الثلثان بالثلثين يبقى نصف سدس الغرة متعلقا بحصته من العبد، والزوجة تملك ربع العبد، فيتعلق به ربع الغرة، ولها ثلث الغرة، يذهب ربع بربع، يبقى لها نصف سدس الغرة متعلقا بنصيب الاخ، وهو ثلاثة أرباع العبد، فيفديه بأن يدفع نصف سدس الغرة إلى الزوجة. فرع جنى حر أبوه رقيق وأمه عتيقة على امرأة حامل، ثم أعتق أبوه، انجر ولاؤه من معتق أمه إلى معتق أبيه، ثم أجهضت الحامل، قال ابن الصباغ: على قياس ابن الحداد يتحمل بدل الجنين مولى الام اعتبارا بحال فرع أحبل الجناية، وعلى قياس غيره، يتحمل مولى الاب اعتبارا بحال الاجهاض

(7/224)

فرع أحبل مكاتب أمته، فجنى عليها، فأجهضت، وجب في الجنين عشر قيمة الام، لانها رقيقة بعد.
الطرف الثالث : في صفة الغرة هي رقيق سليم من عيب، يثبت رد المبيع، له سن مخصوص، فيجبر المستحق على قبولها من أي نوع كانت، وسواء الذكر والانثى، ولا يجبر على قبول خصي وخنثى وكافر، ولو رضي بقبول المعيب، جاز، ولا يجبر على قبول من لم يبلغ سبع سنين، وفي لفظ الشافعي رحمه الله، لا يقبل دون سبع أو ثمان، فقيل: معناه ما ذكرنا، ويمكن أن المراد لا يقبل دون سن التمييز وهو سبع أو ثمان، ويختلف باختلاف الصبيان، ولا يقبل من ضعف بالهرم، وخرج عن الاستقلال، ويقبل دونه، وقيل: لا يقبل بعد عشرين سنة، غلاما كان أو جارية، وقيل: لا تقبل الجارية بعد عشرين، ولا الغلام بعد خمس عشرة، وصحح جماعة هذا، والاول أصح، وحكوه عن النص. قلت: كذا ضبطوه على الوجه الثالث بخمس عشرة سنة وعللوه بأنه لا يدخل على النساء، وكان ينبغي أن يضبط بالبلوغ، فلا يقبل من بلغ لدون هذا السن. والله أعلم. وهل تتقدر قيمة الغرة ؟ وجهان، أحدهما: الابل إذا وجدت السلامة والسن، وجب القبول وإن قلت قيمتها، وأصحهما وبه قطع الجمهور: يشترط أن تبلغ قيمتها نصف عشر الدية، وهو خمس من الابل، ومتى وجدت الغرة بصفاتها لم يجبر على قبول غيرها، والاعتياض عنها كالاعتياض عن إبل الدية، وإن لم توجد الغرة، فطريقان، أصحهما: على قولين، أظهرهما: يجب خمس من الابل، والثاني: قيمة الغرة، والطريق الثاني: خمس من الابل قطعا، فإذا أوجبنا الابل، ففقدت، فهو كفقدها في الدية، فعلى الجديد: تجب قيمتها، وعلى القديم: يجب خمسون دينارا، أو ستمائة درهم.

(7/225)

الطرف الرابع : في مستحق الغرة ومن تجب عليه أما المستحق، فورثة الجنين، فلو جنت الحامل على نفسها بشرب دواء أو غيره، فلا شئ لها من الغرة المأخوذة من عاقلتها، لانها قاتلة، وهي لسائر ورثة الجنين. وأما من تجب عليه الغرة، فالجناية على الجنين قد تكون خطأ محضا، بأن يقصد غير الحامل فيصيبها، وقد تكون شبه عمد، بأن يقصد ضربها بما يؤدي إلى الاجهاض غالبا، فتجهض، ولا تكون عمدا محضا، لانه لا يتحقق وجوده وحياته حتى يقصد، هذا هو الصحيح، وبه قطع الجمهور، وفي المهذب أنه يكون عمدا محضا إذا قصد الاجهاض، وقال ابن الصباغ: قال أبو إسحق: وإن قصدها بالضرب يكون خطأ محضا في حق الجنين، فعلى الصحيح، سواء كانت خطأ، أو شبه عمد، فالغرة على العاقلة، قال ابن الصباغ: والغرة بدل نفس، فلا يجئ فيها القول القديم في أن العاقلة لا تحمل ما دون النفس، وفي جمع الجوامع للروياني أن بعضهم أثبت فيها القديم، وليس بشئ، وإذا فقدت الغرة وقلنا: تنتقل إلى خمس من الابل، غلظنا إن كانت الجناية شبه عمد، بأن تؤخذ حقة ونصف، وجذعة ونصف، وخلفتان، قاله الاصحاب، ولم يتكلموا في التغليظ عند وجود الغرة، لكن قال الروياني: ينبغي أن يقال: تجب غرة قيمتها نصف عشر الدية المغلظة، وهذا حسن، أما بدل الجنين الرقيق فلسيده، وهل تحمله العاقلة ؟ فيه القولان في بدل العبد. فرع قطع طرف حامل أو جرحها، فألقت جنينا ميتا، يجب مع ضمان الجنين ضمان الجناية، حكومة كان أو أرشا مقدرا، ويكون ضمان الجناية لها، ولو تألمت بالضرب، وألقت جنينا، فإن لم يبق شين، لم يجب للالم شئ، وإن بقي، وجبت له حكومة في الاصح. فصل سقط جنين ميت، وادعى وارثه على رجل أنه سقط بجنايته، فأنكر أصل الجناية، صدق بيمينه، ولا يقبل قول المدعي إلا بشهادة رجلين، فإن أقر بالجناية، وأنكر الاسقاط وقال: السقط ملتقط، فهو المصدق أيضا، وعلى المدعي

(7/226)

البينة، وتقبل شهادة النساء، لان الاسقاط ولادة، وإن أقر بالجناية والاسقاط، وأنكر كون الاسقاط بسبب جنايته، نظر، إن أسقطت عقب الجناية، فهي المصدقة باليمين، سواء قال: إنها شربت دواء، أو ضرب بطنها آخر، أو قال: انفصل الجنين لوقت الولادة، لان الجناية سبب ظاهر، وإن أسقطت بعد مدة من وقت الجناية، صدق بيمينه، لان الظاهر معه إلا أن تقوم بينة على أنها لم تزل متألمة حتى أسقطت، ولا تقبل هذه الشهادة إلا من رجلين، وضبط المتولي المدة المتخللة بما يزول فيه ألم الجناية وأثرها غالبا، وإن اتفقا على سقوطه بجنايته، فقال الجاني: سقط ميتا، فالواجب الغرة، وقال الوارث: بل حيا، ثم مات، والواجب الدية، فعلى الوارث البينة لما يدعيه من استهلال وغيره، وتقبل فيه شهادة النساء، لان الاستهلال حينئذ لا يطلع عليه غالبا إلا النساء، وعن رواية الربيع أنه يشترط رجلان، ولو أقام كل بينة لما يقوله، فبينة الوارث أولى، لان معها زيادة علم، ولو اتفقا على أنه انفصل حيا بجنايته، وقال الوارث: مات بالجناية، وقال الجاني: بل مات بسبب آخر، فإن لم يمتد الزمان، فالمصدق الوارث بيمينه، وإن امتد، وإن امتد، صدق الجاني بيمينه، إلا أن يقيم الوارث بينة أنه لم يزل متألما إلى أن مات، ولو ألقت جنينين، وادعى الوارث حياتهما، وأنكر الجاني حياتهما، فأقام الوارث بينة باستهلال أحدهما، قال المتولي: الشهادة مسموعة، ثم إن كانا ذكرين، وجب دية رجل وغرة، وإن كانا أنثيين، فدية امرأة وغرة، وإن كانا ذكرا وأنثى، وجب اليقين وهو دية امرأة وغرة، ولو صدق الوارث في حياة أحدهما، وكانا ذكرا وأنثى، فقال الوارث: الحي هو الذكر، وقال الجاني: بل الانثى، صدق الجاني بيمينه، ويحلف على نفي العلم بحياة الذكر، وتجب دية امرأة وغرة، ولو صدقه الجاني في حياة الذكر، وكذبته العاقلة، فعلى العاقلة دية أنثى وحكومة، والباقي في مال الجاني، ولو ألقت جنينين حيين وماتا، وماتت الام بينهما، ورثت الام من الاول، وورث الثاني من الام، ولو قال وارث الجنين: ماتت الام أولا فورثها الجنين، ثم مات، فورثته أنا، وقال وارث الام: بل مات الجنين أولا، فورثته الام، ثم ماتت، فورثها، فإن كان بينة، حكم بها، وإلا فإن حلف أحدهما ونكل الآخر، قضي للحالف، وإن حلفا أو نكلا، لم يورث أحدهما من الآخر، لانه عمي موتهما كالغرقى، وما تركه كل واحد لورثته الاحياء.

(7/227)

باب كفارة القتل هي عتق رقبة مؤمنة، فإن لم يجد، فصيام شهرين متتابعين، فإن لم يستطع، فهل عليه إطعام ستين مسكينا ؟ قولان، وقال القفال: وجهان، وأنكر على صاحب التلخيص رواية القولين، أظهرهما: لا، فعلى هذا لو مات قبل الصوم أخرج من تركته لكل يوم مد طعام، كفوات صوم رمضان، والقول في صفة الرقبة والصيام والاطعام إن أوجبناه، وما يجوز النزول من درجة إلى درجة، على ما سبق في الكفارات. فصل قتل العمد، وشبه العمد والخطإ يوجب الكفارة، وقال ابن المنذر: لا تجب في العمد، وحكى الروياني وجها ضعيفا عن رواية أبوي علي بن أبي هريرة والطبري أنه إذا اقتص من المتعمد، فلا كفارة في ماله، فعلى هذا إنما يجب إخراج الكفارة إذا لم يقتص منه، بأن مات أو عفي عنه، وتجب الكفارة في القتل بالسبب كما في المباشرة، فتجب على حافر البئر عدوانا، ومن نصب شبكة، فهلك بهما شخص، وعلى المكره وشاهد الزور، ولا تجب في القتل المباح، كقتل مستحق القصاص الجاني، وكقتل الصائل والباغي، ونعني بالمباح ما أذن فيه، والخطأ لا يوصف بكونه مباحا ولا حراما، بل المخطئ غير مكلف فيما هو مخطئ فيه. فصل تجب الكفارة على الذمي والعبد وفي مال الصبي والمجنون إذا قتلا، ولا تجب بوطئه في صوم رمضان لانه غير متعد، والتعدي شرط في وجوب تلك الكفارة، وإذا وجبت الكفارة بقتل الصبي والمجنون، أعتق الولي من مالهما، كما يخرج الزكاة والفطرة منه، ولا يصوم عنهما بحال، ولو صام الصبي في صغر، فهل يجزئه ؟ وجهان، كما لو قضى في صغره حجة أفسدها، وإذا أدخلنا الاطعام في هذه الكفارة، أطعم الولي إن كانا من أهله، وينبغي أن يقال: إن اكتفينا بصوم

(7/228)

الصبي لم يجز العدول إلى الاطعام، وإلا فيجوز كالمجنون، ولو أعتق الولي من مال نفسه عنهما، أو أطعم، قال البغوي: إن كان أبا أو جدا، جاز، وكأنه ملكهما، ثم ناب عنهما في الاعتاق والاطعام، وإن كان وصيا أو قيما، لم يجز، حتى يقبل القاضي لهما التمليك، ولا كفارة على حربي، لانه غير ملتزم، وهل تجب على من قتل نفسه ؟ وجهان، أصحهما: نعم، لانه قتل محرم، فتخرج من تركته، ويجري الخلاف فيمن حفر بئرا عدوانا فهلك بها رجل بعد موته، ووجه المنع أن في الكفارة معنى العبادة، فيبعد وجوبها على ميت ابتداء، ولو اشترك جماعة في قتل، فهل على كل واحد كفارة، أم على الجميع كفارة واحد ؟ وجهان، أصحهما: الاول.
فصل شرط القتيل الذي تجب بقتله الكفارة أن يكون آدميا معصوما بإيمان أو أمان، فتجب على من قتل عاقلا أو مجنونا أو صبيا أو جنينا أو ذميا أو معاهدا أو عبدا، وعلى السيد في قتل عبده، ولا تجب بقتل حربي ومرتد، وقاطع طريق، وزان محصن، ولا بقتل نساء أهل الحرب وأولادهم وإن كان قتلهم محرما، لان تحريمه ليس لحرمتهم، بل لمصلحة المسلمين، لئلا يفوتهم الارتفاق بهم. فرع إذا قتل مسلما في دار الحرب، وجبت الكفارة بكل حال، قال الله تعالى: * (وإن كان من قوم عدو لكم وهو مؤمن فتحرير رقبة مؤمنة) * معناه عند الشافعي وغيره رحمهم الله: وإن كان من قوم عدوكم. وأما القصاص والدية، فإن ظنه القاتل كافرا، لكونه بزي الكفار، فلا قصاص، وفي الدية قولان، أظهرهما: لا تجب، وإلا فإن عرف مكانه، فهو كما لو قتله في دار الاسلام، حتى إذا قصد قتله، يجب القصاص أو الدية المغلظة في ماله مع الكفارة، وإن لم يعرف مكانه، ورمى سهما إلى صف الكفار في دار الحرب، سواء علم في الدار مسلما أم لا، نظر، إن لم يعين شخصا أو عين كافرا فأخطأ، وأصاب مسلما، فلا قصاص ولا دية، وكذا لو قتله في بيات أو غارة ولم يعرفه، وإن عين شخصا فأصابه وكان مسلما، فلا قصاص، وفي الدية قولان، ويشبه أن يكونا هما القولين فيمن ظنه كافرا، ولو دخل الكفار دار الاسلام، فرمى إلى صفهم، فأصاب مسلما، فهو كما لو رمى إلى صفهم في دار الحرب. وبالله التوفيق.

(7/229)


روضة الطالبين - كتاب دعوى الدم والقسامة والشهادة على الدم
فيه ثلاثة أبواب :
الأول : في الدعوى ولها خمسة شروط، أحدها: تعيين المدعى عليه، بأن ادعى القتل على شخص أو جماعة معينين، فهي مسموعة، وإذا ذكرهم للقاضي، وطلب إحضارهم، أجابه، إلا إذا ذكر جماعة لا يتصور اجتماعهم على القتل، فلا يحضرهم، ولا يبالي بقوله، فإنه دعوى محال، ولو قال: قتل أبي أحد هذين، أو واحد من هؤلاء العشرة، وطلب من القاضي أن يسألهم، ويحلف كل واحد منهم، فهل يجيبه ؟ وجهان، أصحهما: لا، وبه قطع جماعة للابهام، كمن ادعى دينا على أحد رجلين، والثاني: نعم، للحاجة ولا ضرر عليهم في يمين صادقة، ويجري الخلاف في

(7/230)

دعوى الغصب والاتلاف والسرقة، وأخذ الضالة على أحد رجلين أو رجال، ولا يجري في دعوى قرض وبيع سائر المعاملات، لانها تنشأ باختيار المتعاقدين، وشأنها أن يضبط كل واحد منهما صاحبه، هذا هو المذهب في الصورتين، وقيل بطرد الخلاف في المعاملات، وقيل بقصره على دعوى الدم لعظم خطرها، فلو لم يكن الجماعة التي ادعى عليهم القتل حاضرين، وطلب إحضارهم، ففي إجابته الوجهان، ولو قال: قتله أحدهم، ولم يطلب إحضارهم، ليسألوا، ويعرض عليهم اليمين، لم يحضرهم القاضي، ولم يبال بكلامه، هكذا ذكره المتولي، وذكر أن الوجهين فيما إذا تعلقت الدعوى بواحد من جماعة محصورين، فأما إذا قال: قتله واحد من أهل القرية، أو المحلة وهم لا ينحصرون، وطلب إحضارهم، فلا يجاب، لانه يطول فيه العناء على القاضي، ويتعطل زمانه في خصومة واحدة، وتتأخر حقوق الناس. الشرط الثاني: أن تكون الدعوى مفصلة، أقتله عمدا أم خطأ، أم شبه عمد، منفردا أم مشارك غيره، لان الاحكام تختلف بهذه الاحوال، ويتوجه الواجب تارة على العاقلة، وتارة على القاتل، فلا يعرف من يطالب إلا بالتفصيل، وفيه وجه سنذكره إن شاء الله تعالى، أنه يجوز كون الدعوى مجهولة، فعلى الصحيح لو أجمل الولي فوجهان، أحدهما: يعرض القاضي عنه، ولا يستفصل، لانه ضرب من التلقين، والثاني وهو الصحيح المنصوص، وبه قطع الجمهور: يستفصل، وربما وجد في كلام الائمة ما يشعر بوجوب الاستفصال، وإليه أشار الروياني، وقال الماسرجسي: لا يلزم الحاكم أن يصحح دعواه، ولا يلزمه أن يستمع إلا إلى دعوى محررة، وهذا أصح، ثم إذا قال: قتله منفردا أو عمدا ووصف العمد أو خطأ، وطالب المدعى عليه بالجواب، وإن قال: قتله بشركة، سئل عمن شاركه، فإن ذكر جماعة لا يمكن اجتماعهم على القتل، لغا قوله ودعواه، وإن ذكر جماعة يتصور اجتماعهم، ولم يحضرهم، أو قال: لا أعرف عددهم، فإن ادعى قتلا يوجب الدية بأن قال: قتله خطأ، أو شبه عمد، أو تعمد وفي شركائه مخطئ، لم تسمع دعواه

(7/231)

لان حصة المدعى عليه من الدية لا تعلم إلا بحصر الشركاء، فلو قال: لا أعلم عددهم تحقيقا، ولكن أعلم أنهم لا يزيدون على عشرة، سمعت دعواه، وطالب بعشر الدية، وإن ادعى ما يوجب القود بأن قال: قتل عمدا مع شركاء عامدين، فوجهان، أصحهما: تسمع دعواه، ويطالب بالقصاص، لانه لا يختلف بعدد الشركاء، والثاني: لا، لانه قد يختار الدية فلا يعلم حقه منها، وأشير إلى وجه ثالث: أنا إن قلنا: موجب العمد القود، سمعت، وإن قلنا: أحدهما، فلا. الشرط الثالث: أن يكون المدعي مكلفا ملتزما، فلا تسمع دعوى صبي ومجنون وحربي، ولا يضر كون المدعي صبيا أو مجنونا، أو جنينا حالة القتل إذا كان بصفة الكمال عند الدعوى، لانه قد يعلم الحال بالتسامع، ويمكنه أن يحلف في مظنة الحلف إذا عرف ما يحلف عليه بإقرار الجاني، أو سماع ممن يثق به، كما لو اشترى عينا وقبضها، فادعى رجل ملكها، فله أن يحلف أنه لا يلزمه التسليم إليه اعتمادا على قول البائع، وأما المحجور عليه بسفه، فتسمع دعواه الدم، وله أن يحلف ويحلف، ويستوفي القصاص، وإذا آل الامر إلى المال أخذه الولي، كما في دعوى المال، يدعي السفيه ويحلف، والولي يأخذ المال. الرابع: أن يكون المدعى عليه مكلفا، فلا يدعي على صبي ومجنون، فلو ادعى على محجور عليه بسفه، نظر، إن كان هناك لوث، سمعت الدعوى، سواء ادعى عمدا، أو خطأ، أو شبه عمد، ويقسم المدعي، ويكون الحكم كما في غير السفيه، وإذا كان اللوث قول عدل واحد، حلف المدعي معه، ويثبت المال بالشاهد واليمين، وإن لم يكن لوث، فإن ادعى قتلا يوجب القصاص، سمعت الدعوى لان إقراره بما يوجب القصاص مقبول، فإن أقر، أمضى حكمه عليه، وإن نكل، حلف المدعي، وكان له أن يقتص، وإن ادعى خطأ، أو شبه عمد، فهذا مبني على أن إقرار المحجور عليه بالاتلاف هل يقبل ؟ وفيه وجهان سبقا في

(7/232)

الحجر، وسواء قبلناه، أم لا، فتسمع أصل الدعوى، أما إذا قبلنا إقراره، فليمض عليه الحكم إن أقر، وليقم البينة عليه إن أنكر، وأما إذا لم نقبل وهو الاصح، فليقم البينة عليه إن أنكر، ثم إذا أنكر هل يحلف ؟ يبنى على أن يكون المدعى عليه مع يمين المدعي كبينة يقيمها المدعي أم كإقرار المدعى عليه إن قلنا: كالبينة، حلف، فربما نكل، وإن قلنا: كالاقرار، لم يحلف على الاصح، وقيل: يحلف لتنقطع الخصومة في الحال. فرع تسمع دعوى القتل على المحجور عليه بفلس، فإن كان بينة، أو لوث، وأقسم المدعي، فهو كغيره، ويزاحم المستحق الغرماء بالمال، وإن لم تكن بينة ولا لوث، حلف المفلس، فإن نكل، حلف المدعي، واستحق القصاص إن ادعى قتلا يوجب القصاص، قال الروياني: فإن عفا عن القصاص على مال ثبت، وهل يشارك به الغرماء ؟ يبنى على أن اليمين المردودة كالبينة أم كالاقرار، إن قلنا: كالبينة، فنعم، وإلا فقولان، كما لو أقر بعين في يده، أو بمال نسبه إلى ما قبل الحجر، وإن كان المدعي قتل خطأ، أو شبه عمد، ثبت باليمين المردودة الدية، وتكون على العاقلة إن قلنا: كالبينة، وإن قلنا: كالاقرار كانت على الجاني، وفي مزاحمة المدعي الغرماء بها القولان. فرع ادعى مثلا على عبد إن كان لوث، سمعت، وأقسم المدعي واقتص إن ادعى عمدا وأوجبنا القصاص بالقسامة، وإلا فتتعلق الدية برقبة العبد، وإن لم يكن لوث، فدعوى القتل الموجب للقصاص تكون على العبد، ودعوى الموجب

(7/233)

للمال على السيد، وتمام المسألة يأتي في الدعوى والبينات إن شاء الله تعالى. الشرط الخامس: أن لا تتناقض دعواه، فلو ادعى على شخص تفرده بالقتل، ثم على آخر تفرده بالقتل أو مشاركته، لم تسمع الثانية، ولو لم يقسم على الاول، ولم يمض حكم، فلا يمكن من العود إليه، لان الثانية تكذبها، ولو صدقه الثاني في دعواه الثانية فوجهان، أحدهما، ليس له مؤاخذته، لان في الدعوى على الاول اعترافا ببراءة غيره، وأصحهما: له مؤاخذته، لان الحق لا يعدوهما، ويحتمل كذبه في الاولى وصدقه في الثانية، ولو ادعى قتلا عمدا فاستفصل، فوصفه بما ليس بعمد، نقل المزني أنه لا يقسم، والربيع أنه يقسم، قال الاكثرون: في المسألة قولان، أحدهما: تبطل الدعوى ولا يقسم لان في دعوى العمد اعترافا ببراءة العاقلة، فلا يمكن من مطالبتهم بعدة ولان فيه اعترافا بأنه ليس بمخطئ فلا يقبل رجوعه عنه، وأظهرهما: لا تبطل، لانه قد يظن الخطأ عمدا، فعلى هذا يعتمد تفسيره ويمضي حكمه، ومنهم من قطع بهذا وتأول نقل المزني على أنه لا يقسم على العمد. ويجري الطريقان فيمن ادعى خطأ، وفسر بعمد، وكذا فيمن ادعى شبه عمد، وفسر بخطإ، وقيل: يقبل تفسيره قطعا، لان فيه تخفيفا عن العاقلة ورجوعا عن زيادة ادعاها عليهم. فرع ادعى قتلا، فأخذ المال، ثم قال: ظلمته بالاخذ، وأخذته باطلا، أو ما أخذته حرام علي، سئل، فإن قال: كذبت في الدعوى وليس هو قاتلا، استرد المال منه، وإن قال: أردت أني حنفي لا أعتقد أخذ المال بيمين المدعي، لم يسترد، لان النظر إلى رأي الحاكم واجتهاده، لا إلى مذهب الخصمين، وذكروا للمسألة نظائر. منها: مات شخص، فقال ابنه: لست أرثه، لانه كان كافرا، فسئل عن كفره، فقال: كان معتزليا أو رافضيا، فيقال له: لك ميراثه وأنت مخطئ في اعتقادك، لان الاعتزال والرفض ليس بكفر، هكذا قاله القفال والبغوي والروياني وغيرهم. قال الفوراني: ومن شيوخنا من يكفر أهل الاهواء، فعلى هذا يحرم الميراث.

(7/234)

قلت: هذا الوجه خطأ، والصواب المنصوص والذي قطع به الجمهور: أنا لا نكفرهم. [ والله أعلم ]. ومنها: قضى حنفي لشافعي بشفعة الجوار، فأخذ الشقص، ثم قال: أخذته باطلا، لانني لا أرى شفعة الجوار، لا يسترد منه. ومنها: مات عن جارية أولدها بنكاح، فقال وارثه: لا أتملكها، لانها صارت أم ولد له بذلك، وعتقت بموته، فيقال له: هي مملوكتك ولا تصير أم ولد بالنكاح. واعلم أن جميع هذا فيما يتعلق بظاهر الحكم، أما الحل باطنا إذا حكم القاضي في مواضع الخلاف لشخص على خلاف اعتقاده، كحكم حنفي لشافعي بشفعة جوار، ففي ثبوته خلاف، وميل الائمة هنا إلى ثبوته، وسنذكره إن شاء الله تعالى في كتاب الاقضية. ولو قال: أردت بقولي، حرام أنه مغصوب، فإن عين المغصوب منه، لزمه تسليمه إليه، ولا رجوع له على المأخوذ منه، لان قوله لا يقبل عليه، وإن لم يعين أحدا، فهو مال ضائع، وفي مثله خلاف مشهور، والجواب في الشامل أنه لا يلزمه رفع يده عنه، ولو قال بعد ما أقسم: ندمت على الايمان، لم يلزمه بهذا شئ. فرع ادعى القتل على رجل، وحلف وأخذ المال، فجاء رجل وقال: أنا قتلت مورثك، ولم يقتله الذي حلف عليه، فإن لم يصدقه الوارث، لم يؤثر قوله فيما جرى، وإن صدقه، لزمه رد ما أخذ، وهل له الدعوى على الثاني ومطالبته ؟ فيه قولان، وهما نظير الوجهين السابقين في أول هذا الشرط.
الباب الثاني : في القسامة هي الايمان في الدماء. وصورتها: أن يوجد قتيل بموضع لا يعرف من قتله، ولا بينة، ويدعي وليه قتله على شخص أو جماعة، وتوجد قرينة تشعر بصدقه، ويقال له: اللوث، فيحلف على ما يدعيه، ويحكم له بما سنذكره إن شاء الله تعالى.

(7/235)

وفي الباب أربعة أطراف :
الأول : في محل القسامة، وهو قتل الحر في محل اللوث، فهذه ثلاثة قيود، الاول: القتل، فلا قسامة في إتلاف المال، ولا فيما دون النفس من الجروح والاطراف، بل القول فيها قول المدعى عليه بيمينه، وإن كان هناك لوث، لان النص ورد في النفس، وهي أعظم من الاطراف، ولهذا اختصت بالكفارة، فلا تلحق بها الاطراف، وحكى الروياني وجها في الاطراف، وغلط قائله، فعلى الصحيح لو جرح مسلم، فارتد، ثم مات بالسراية، فلا قسامة، فلو عاد إلى الاسلام، جرت القسامة، سواء أوجبنا كمال الدية أم لا، لان الواجب هنا بدل النفس، وكذا الحكم فيما لو جرح ذمي، فنقض عهده، ثم مات، أو جدد العهد ثم مات. القيد الثاني: كون القتيل حرا، فلو قتل العبد، وهناك لوث، فادعى السيد على عبد، أو حر أنه قتله، فهل يقسم السيد ؟ فيه طريقان، أشهرهما: على القولين في أن بدل العبد هل تحمله العاقلة ؟ إن قلنا: لا، فقد ألحقناه بالبهيمة، فلا قسامة، وإن قلنا: نعم وهو الاظهر، أقسم السيد وهو المنصوص، والثاني: يقسم قطعا، لان القسامة تحفظ الدماء، وهذه الحاجة تشمل العبد، كالقصاص والكفارة، والمدبر والمكاتب وأم الولد في هذا كالقن، فإذا أقسم السيد، فإن كانت الدعوى على حر، أخذ الدية من ماله في الحال إن ادعى عمدا محضا، وإن ادعى خطأ، أو شبه عمد، أخذها من عاقلته في ثلاث سنين، وإن كانت الدعوى على عبد، فإن ادعى العمد، ففي القصاص القولان في ثبوته بالقسامة، فإن منعناه وهو الاظهر، أو ادعى خطأ، أو شبه عمد، تعلقت القيمة برقبته. الثالث: كونه في محل اللوث، فإن لم يكن لوث، لم يبدأ بيمين المدعي، واللوث قرينة تثير الظن وتوقع في القلب صدق المدعي وله طرق: منها: أن يوجد قتيل في قبيلة، أو حصن، أو قرية صغيرة، أو محلة منفصلة عن البلد الكبير، وبين القتيل وبين أهلها عداوة ظاهرة فهو لوث في حقهم، فإذا ادعى وليه القتل عليهم، أو على بعضهم، كان له أن يقسم، ويشترط أن لا يساكنهم غيرهم، وقيل: يشترط أن لا يخالطهم غيرهم، حتى لو كانت القرية بقارعة طريق يطرقها التجار والمجتازون وغيرهم، فلا لوث، والصحيح أن هذا ليس بشرط.

(7/236)

ومنها: لو تفرق جماعة عن قتيل في دار دخلها عليهم ضيفا، أو دخل معهم لحاجة، أو في مسجد أو بستان أو طريق أو صحراء، فهو لوث، وكذا لو ازدحم قوم على بئر، أو باب الكعبة، أو في الطواف، أو في مضيق، ثم تفرقوا عن قتيل، ولا يشترط في هذا أن تكون بينه وبينهم عداوة. ومنها: لو تقابل صفان، فتقاتلا، وانكشفا عن قتيل من أحدهما، فإن اختلطوا، أو وصل سلاح أحدهما إلى الآخرين رميا أو طعنا أو ضربا، فهو لوث في حق الصف الآخر، وإن لم يصل سلاح، فهو لوث في حق أهل صفه. ومنها: إذا وجد قتيل في صحراء، وعنده رجل معه سلاح متلطخ بدم، أو على ثوبه أثر دم، فهو لوث، وإن كان بقربه سبع، أو رجل آخر مول ظهره، أو وجد أثر قدم، أو ترشيش وأم في غير الجهة التي فيها صاحب السلاح، (فليس بلوث) في حقه، ولو رأينا من بعد رجلا يحرك يده كما يفعل من يضرب بسيف أو سكين ثم وجدنا في الموضع قتيلا، فهو لوث في حق ذلك الرجل. ومنها: لو شهد عدل بأن زيدا قتل فلانا، فلوث على المذهب، سواء تقدمت شهادته على الدعوى أو تأخرت، ولو شهد جماعة تقبل روايتهم، كعبيد ونسوة، فإن جاؤوا متفرقين، فلوث، وكذا لو جاؤوا دفعة على الاصح، وفي التهذيب

(7/237)

أن شهادة عبدين، أو امرأتين كشهادة الجمع، وفي الوجيز أن القياس أن قول واحد منهم لوث، وفيمن لا تقبل روايتهم، كصبيان أو فسقة أو ذميين، أوجه، أصحها: قولهم لوث، والثاني: لا، والثالث: لوث من غير الكفار، ولو قال المجروح: جرحني فلان، أو قتلني، أو دمي عنده، فليس بلوث، لانه مدع، ولو تفرق عنه جماعة لا يتصور اجتماعهم على القتل، لم تسمع الدعوى عليهم ولا قسامة كما سبق، ولو ازدحم قوم لا يتصور اجتماعهم على القتل في مضيق، وتفرقوا عن قتيل، فادعى الولي القتل على عدد منهم يتصور اجتماعهم، فينبغي أن تقبل ويمكن من القسامة، كما لو ثبت اللوث في جماعة محصورين فادعى الولي القتل على بعضهم. فرع قال البغوي: لو وقع في ألسنة العام والخاص أن زيدا قتل فلانا، فهو لوث في حقه، وسواء في القسامة ادعى كافر على مسلم، أو مسلم على كافر، قال الامام: لو عاين القاضي ما هو لوث، فله اعتماده ولا يخرج على الخلاف في قضائه بعلمه، لانه يقضي بالايمان، قال المتولي: إذا وجد قتيل قريب من قرية، وليس هناك عمارة أخرى، ولا من يقيم بالصحراء، ثبت اللوث في حقهم، يعني إذا وجدت العداوة، وكنا نحكم باللوث لو وجد فيها، قال: ولو وجد بين قريتين، أو قبيلتين، ولم يعرف بينه وبين إحداهما عداوة، لم يجعل قربه من إحداهما لوثا.
فصل قد يعارض القرينة ما يمنع كونها لوثا، ويعارض اللوث ما يسقط أثره، ويبطل الظن الحاصل به، وذلك خمسة أنواع: أحدها: أن يتعذر إثباته، وإذا ظهر لوث في حق جماعة، فللولي أن يعين واحدا أو أكثر ويدعي عليه ويقسم، فلو قال: القاتل أحدهم ولا أعرفه، فلا قسامة، وله تحليفهم، فإن حلفوا إلا واحدا، فنكوله يشعر بأنه القاتل، ويكون لوثا في حقه، فإذا طلب المدعي أن يقسم عليه، مكن منه، ولو نكل الجميع، ثم عين الولي أحدهم وقال: قد بان لي أنه القاتل، وأراد أن يقسم عليه، مكن منه على الاصح.

(7/238)

الثاني: إذا ظهر لوث في أصل القتل دون كونه خطأ أو عمدا، فهل يتمكن الولي من القسامة على أصل القتل ؟ وجهان، أصحهما: لا، قال البغوي: لو ادعى على رجل أنه قتل أباه، ولم يقل عمدا ولا خطأ، وشهد له شاهد، لم يكن ذلك لوثا، لانه لا يمكنه أن يحلف مع شاهده، ولو حلف، لا يمكن الحكم به، لانه لا يعلم صفة القتل حتى يستوفي موجبه. واعلم أن هذا المذكور يدل على أن القسامة على قتل موصوف يستدعي ظهور اللوث في قتل موصوف، وقد يفهم من إطلاق الاصحاب أنه إذا ظهر اللوث في أصل القتل، كفى ذلك في تمكن الولي من القسامة على القتل الموصوف، وليس هذا ببعيد، ألا ترى أنه لو ثبت اللوث في حق جماعة وادعى الولي على بعضهم، جاز، ويمكن من القسامة، فكما لا يعتبر ظهور اللوث فيما يرجع إلى الانفراد والاشتراك لا يعتبر في صفة العمد والخطأ. الثالث: أن ينكر المدعى عليه اللوث في حقه، بأن قال: لم أكن مع القوم المتفرقين عن القتيل، أو قال: لست أنا الذي رئي معه السكين المتلطخ على رأسه، أو لست أنا المرئي من بعيد، فعلى المدعي البينة على الامارة التي ادعاها، فإن لم يكن بينة، حلف المدعى عليه على نفيها، وسقط اللوث، وبقي مجرد الدعوى، ولو قال: كنت غائبا يوم القتل، أو ادعى على جمع، فقال أحدهم: كنت غائبا، صدق بيمينه، لان الاصل براءته، وعلى المدعي البينة على حضوره يومئذ، أو إقراره بالحضور، فإن أقام بينة بحضوره، وأقام المدعى عليه بينة بغيبته، ففي الوسيط: أنهما تتساقطان، وفي التهذيب: تقدم بينة الغيبة، لان معها زيادة علم، هذا إذا اتفقا أنه كان حاضرا من قبل، ويعتبر في بينة الغيبة أن يقولوا: كان غائبا في موضع كذا، فلو اقتصروا على أنه لم يكن هنا، فهذا نفي محض لا تسمع الشهادة عليه، ولو أقسم المدعي، وحكم القاضي بموجب القسامة، ثم أقام المدعى عليه بينة على غيبته يوم القتل، أو أقر بها المدعي، نقض الحكم واسترد المال، وكذا لو قامت بينة على أن القاتل غيره، ولو قال الشهود: لم يقتله هذا، واقتصروا عليه، لم تقبل شهادتهم، ولو كان محبوسا أو مريضا يوم القتل، فهل هما كالغيبة حتى يسقط اللوث إذا ثبت الحال بإقرار المدعي، أو بينة ؟ وجهان،

(7/239)

وموضعها إذا أمكن كونه قاتلا بحيلة ولو في صورة بعيدة، أصحهما: هما كالغيبة. الرابع: شهد عدل أو عدلان أن زيدا قتل أحد هذين القبيلين، فليس بلوث، ولو شهد أو شهدا أن زيدا قتله أحد هذين، ثبت اللوث في حقهما على الصحيح، فإذا عين الولي أحدهما وادعى عليه، فله أن يقسم، كما لو تفرق جماعة عن قتيل، وقيل: لا لوث، كالصورة الاولى. الخامس: تكذيب بعض الورثة، فإذا كان للميت ابنان، فقال أحدهما: قتل زيد أبانا، وقد ظهر عليه اللوث، وقال الآخر: لم يقتله، بل كان غائبا يوم القتل، وإنما قتله فلان، أو اقتصر على نفي القتل عنه، أو قال: برأ من الجراحة، أو مات حتف أنفه، فهل يبطل تكذيبه اللوث، ويمنع الاول القسامة ؟ فيه قولان، أظهرهما: نعم، وسواء كان المكذب عدلا أو فاسقا، وقيل: لا تبطل بالفاسق قطعا، والمنصوص الاصح: أنه لا فرق، فإن قلنا: لا تبطل، حلف المدعي خمسين يمينا، وأخذ حقه من الدية، ولو قال أحدهما: قتل أبانا زيد، وقال الآخر: بل قتله عمرو، وقلنا: لا يبطل اللوث بالتكاذب، أقسم كل واحد على من عينه، وأخذ نصف الدية، وإن قلنا: يبطل، فلا قسامة، ويحلف كل واحد من عينه، ولو قال أحدهما: قتل أبانا زيد ورجل لا أعرفه، وقال الآخر: قتله عمرو، ورجل لا أعرفه، فلا تكاذب، فيقسم كل واحد على من عينه، ويأخذ منه ربع الدية، فإن عادا، وقال كل واحد منهما: قد بان لي أن المبهم هو الذي عينه أخي، فلكل واحد أن يقسم على الآخر، ويأخذ منه ربع الدية، وهل يحلف كل واحد خمسين يمينا، أم خمسا وعشرين ؟ فيه خلاف يأتي في نظائره إن شاء الله تعالى، وإن قال كل واحد: المبهم غير الذي عينه أخي، حصل التكاذب، فإن قلنا: تبطل القسامة، رد كل واحد ما أخذ بها، وإلا فيقسم كل واحد على من عينه ثانيا، ويأخذ منه ربع الدية، ولو قال الذي عين زيدا: تبينت أن الذي أبهمت ذكره عمر الذي عينه أخي، وقال الذي عين عمرا: تبينت أن الذي ابهمت ذكره غير زيد، فالذي عين عمرا لا يكذبه أخوه، فله أن يقسم على عمرو، ويأخذ منه ربع الدية، والذي عين زيدا، كذبه أخوه، فإن قلنا: تبطل القسامة، رد ما أخذ، وحلف المدعى عليه، وإلا أقسم على من عينه، وأخذ منه ربع الدية، ولو قال أحدهما: قتل أبانا

(7/240)

زيد وحده، وقال الآخر: قتله زيد وعمرو، فإن قلنا: التكاذب لا يبطل القسامة، أقسم الاول على زيد، وأخذ منه نصف الدية، ويقسم الثاني عليهما، ويأخذ من كل واحد ربع الدية، وإن قلنا: يبطل، فالتكاذب هنا في النصف، وفي بطلان القسامة في كل وجهان، أصحهما: لا تبطل، فيقسم الاول على زيد، ويأخذ منه ربع الدية، وكذا يقسم الثاني عليه ويأخذ ربعها، ولا يقسم الثاني على عمرو، لان أخاه كذبه في الشركة، وللاول تحليف زيد، لما بطلت فيه القسامة، وللثاني تحليف عمرو، ولو قال أحدهما: قتل أبانا زيد وعمرو، وقال الآخر: قتله بكر وخالد، فإن أبطلنا القسامة بالتكذيب، لم يقسم واحد منهما، ولكل واحد تحليف اللذين عينهما، وإن لم يبطلها، أقسم كل واحد على اللذين عينهما، وأخذا من كل منهما ربع الدية. فرع لا يشترط في اللوث والقسام ظهور دم ولا جرح، لان القتل يحصل بالخنق، وعصر الخصية، وغيرهما، فإذا ظهر أثره، قام مقام الدم، فلو لم يوجد أثر أصلا، فلا قسامة على الصحيح، وبه قطع الصيدلاني والمتولي، فلا بد أن يعلم أنه قتيل، ليبحث عن القاتل، ولو وجد بعضه في محلة وتحقق موته، ثبتت القسامة، سواء وجد رأسه أو بدنه، أقله أو أكثره، وإذا وجد بعضه في محلة وبعضه في أخرى، فللولي أن يعين ويقسم.
الطرف الثاني : في كيفية القسامة وفيه مسائل: إحداها: أيمانها خمسون يمينا، وكيفية اليمين كسائر الدعاوى، ويقول في يمينه: لقد قتل هذا، ويشير إليه، أو لقد قتل فلان ابن فلان، ويرفع في نسبه، أو يعرفه بما يمتاز به من قبيلة أو صنعة، أو لقب فلان ابن فلان، ويعرفه كذلك منفردا بقتله، وإن ادعى على اثنين، قال: قتلاه منفردين بقتله، نص الشافعي رحمه الله على ذكر الانفراد، فقيل: هو تأكيد، لان قوله: قتله، يقتضي الانفراد، وقيل: شرط، لاحتمال الانفراد صورة والاشتراك حكما، كالمكره مع المكره، ويتعرض لكونه عمدا أو خطأ، وذكر الشافعي رحمه الله أن الجاني لو ادعى أنه برئ من الجرح، زاد في اليمين: وما برئ من جرحه حتى مات منه.

(7/241)

الثانية: يستحب للقاضي أن يحذر المدعي إذا أراد أن يحلف، ويعظه ويقول: اتق الله، ولا تحلف إلا عن تحقق، ويقرأ عليه * (إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا) *، والقول في التغليظ في اليمين زمانا ومكانا ولفظا منه ما سبق في اللعان، ومنه ما هو مؤخر إلى الدعوى والبينات. الثالثة: لا تشترط موالاة الايمان على المذهب، وقيل: وجهان، فعلى المذهب: لو حلف الخمسين في خمسين يوما، جاز. الرابعة: جن المدعي في خلال الايمان، أو أغمي عليه، ثم أفاق، يبنى عليها، ولو عزل القاضي، أو مات في خلالها، فالاصح أن القاضي الثاني يستأنف منه الايمان، وحكي عن نصه في الام أنه يكفيه البناء، قال الروياني: وهو الاصح، لكن المتولي حمل النص على ما إذا حلف المدعى عليه بعض الايمان تفريعا على تعدد يمينه، فمات القاضي، أو عزل وولي غيره، يعتد بالايمان السابقة، وفرق بأن يمين المدعى عليه على النفي فتنفذ بنفسها، ويمين المدعي للاثبات فتوقف على حكم القاضي، والقاضي لا يحكم بحجة أقيمت عند الاول، قال: وعزل القاضي وموته بعد تمام الايمان، كالعزل في أثنائها في الطرفين، قال: ولو عزل القاضي في أثناء الايمان من جانب المدعي أو المدعى عليه، ثم تولى ثانيا، فيبنى على أن الحاكم هل يحكم بعلمه ؟ إن قلنا: لا، استأنف، وإلا بنى، ولو مات الولي المقسم في أثنائها، نص في المختصر أن وارثه يستأنف الايمان، وقال الخضري: يبنى عليها، والصحيح الاول، ولو مات بعد تمامها، حكم لوارثه، كما لو أقام بينة ثم مات ولو مات المدعى عليه في أثناء الايمان، إذا حلفناه في غير صورة اللوث، أو فيها، لنكول المدعي، بنى وارثه على أيمانه. الخامسة: في جواز القسامة في غيبة المدعى عليه وجهان، أصحهما: نعم، كالبينة، والثاني: لا، لضعف القسامة، ولا يمنع من القسامة كون المدعي كان

(7/242)

غائبا عن موضع القتل، كما لا يمنع كونه صبيا أو جنينا، لانه قد يعرف الحال بإقرار المدعى عليه، أو بسماع ممن يثق به. السادسة: ما يستحق بالقسامة يستحق بخمسين يمينا، فإن كان الوارث واحدا وهو جائز، حلف خمسين وأخذ الدية، وإن لم يكن جائزا، حلف أيضا خمسين، لانه لا يمكنه أخذ شئ إلا بعد تمام الحجة، فإذا حلف أخذ قدر حقه ولا يثبت الباقي بيمينه، بل حكمه حكم من مات ولا وارث له وسيأتي إن شاء الله تعالى، وإن كان للقتيل وارثان فأكثر، فقولان، أحدهما: يحلف كل واحد خمسين يمينا، وأظهرهما: يوزع الخمسون عليهم على قدر مواريثهم، ومنهم من قطع بهذا، فعلى هذا إن وقع كسر، تممنا المنكسر، فإذا كان ثلاثة بنين، حلف كل ابن سبع عشرة، وإن خلف أما وابنا، حلفت تسعا وحلف اثنتين وأربعين، وإن خلف زوجة وبنتا جعلت الايمان بينهما أخماسا، فتحلف الزوجة عشرا، والبنت أربعين، وفي زوج وبنت، تجعل أثلاثا، وإذا خلف أكثر من خمسين ابنا أو أخا، حلف كل واحد يمينا، وإن كانوا تسعة وأربعين، حلف كل واحد يمينين، وفي صورة الجد والاخوة تقسم الايمان، كقسم المال، وفي المعادة لا يحلف ولد الاب إن لم يأخذ شيئا، فإن أخذ، حلف بقدر حقه، فإذا خلف جدا وأخا لابوين وأخا لاب، حلف الجد سبع عشرة والاخ للابوين أربعا وثلاثين، ولا يحلف الاخ للاب وعلى التوزيع لو نكل بعضهم عن جميع حصته، أو بعضها، فلا يستحق الآخر شيئا حتى يحلف خمسين ولو غاب بعضهم، فالحاضر بالخيار بين أن يصبر حتى يحضر الغائب، فيحلف كل واحد قدر حصته، وبين أن يحلف في الحال خمسين، ويأخذ قدر حقه، فلو كان الورثة ثلاثة بنين أحدهم حاضر، فأراد أن يحلف، حلف خمسين يمينا، وأخذ ثلث الدية، فإذا قدم ثان، حلف نصف الخمسين، وأخذ

(7/243)

الثلث فإذا قدم الثالث، حلف سبع عشرة، وأخذ ثلث الدية، ولو كانوا أربعة، حلف الحاضر خمسين، وأخذ ربع الدية، فإذا قدم ثان، حلف خمسا وعشرين، وأخذ ربعها، وثالث يحلف سبع عشرة والرابع ثلاث عشرة، ولو قال الحاضر: لا أحلف إلا بقدر حصتي لا يبطل حقه من القسامة حتى إذا قدم الغائب حلف معه بخلاف ما إذا قال الشفيع الحاضر: لا آخذ إلا قدر حصتي، فإنه يبطل حقه، لان الشفعة إذا أمكن أخذها، فالتأخير تقصير مفوت، والمين في القسامة لا تبطل بالتأخير، ولو كان في الورثة صغير، أو مجنون، فالبالغ العاقن كالحاضر، والصبي والمجنون كالغائب في جميع ما ذكرناه، ولو حلف الحاضر، أو البالغ خمسين، ثم مات الغائب أو الصبي، وورث الحالف، لم يأخذ نصيبه إلا بعد أن يحلف حصته ولا يحسب ما مضى، لانه لم يكن مستحقا له يومئذ. فرع كان في الورثة خنثى مشكل، أخذ بالاحتياط واليقين في الايمان والميراث، فإن خلف ولدا خنثى، حلف خمسين لاحتمال أنه ذكر، ولا يأخذ إلا نصف المال، ثم إن لم يكن معه عصبة، لم يأخذ القاضي الباقي من المدعى عليه بل يوقف حتى يبين الخنثى، فإن بان ذكرا أخذه، وإن بان أنثى حلف القاضي المدعى عليه للباقي، وإن كان معه عصبة كأخ، فإن شاء صبر إلى وضوح الخنثى، وإن شاء حلف، فإن صبر توقفنا، وإن حلف حلف خمسا وعشرين، وأخذ القاضي النصف الآخر، ووقفه بين الاخ والخنثى، فإذا بان المستحق منهما، دفعه إليه باليمين السابقة، ولو خلف ولدين خنثيين، حلف كل واحد منهما ثلثي الايمان مع الجبر وهي أربع وثلاثون يمينا، لاحتمال أنه ذكر، والآخر أنثى، ولا يأخذان إلا الثلثين لاحتمال أنهما أنثيان، ولو خلف ابنا وخنثى، حلف الابن ثلثي الايمان، وأخذ نصف الدية، وحلف الخنثى نصفها، وأخذ ثلث الدية، ووقف السدس بينهما، ولو خلف بنتا وخنثى، حلفت نصف الايمان، والخنثى ثلثيها، وأخذ ثلثي الدية، ولا يؤخذ الباقي من المدعى عليه حتى يظهر الخنثى. وهنا صور أخر في الخناثى تعلم من الضابط والمثال المذكور حذفتها اختصارا ولعدم الفائدة فيها وتعذر وقوعها. فرع مات بعض الورثة المدعين الدم، قام وارثه مقامه في الايمان، فإن

(7/244)

تعددوا، عاد القولان، فإن قلنا: يحلف كل وارث خمسين، فكذا ورثة الورثة، وإن قلنا: بالتوزيع، وزعت حصة ذلك الوارث على ورثته، فلو كان للقتيل ابنان، مات أحدهما عن ابنين، حلف كل منهما ثلاث عشرة، فلو حلف أحدهما ثلاث عشرة، فمات أخوه قبل أن يحلف، ولم يترك سوى هذا الحالف، حلف أيضا ثلاث عشرة بقدر ما كان يحلف الميت، ولا يكفيه إتمام خمس وعشرين، ولو مات وارث القتيل بعد حلفه، أخذ وارثه ما كان له من الدية، وإن مات بعد نكوله، لم يكن لوارثه أن يحلف، لانه بطل حقه من القسامة بنكوله، لكن لوارثه تحليف المدعى عليه. فرع للقتيل ابنان، حلف أحدهما، ومات الآخر قبل أن يحلف عن ابنين، فحلف أحدهما حصته، وهي ثلاث عشرة ونكل الآخر، وزع الربع الذي نكل عنه على أخيه وعمه على نسبة ما يأخذان من الدية، فيخص الاخ أربع وسدس يضم ذلك إلى حصته في الاصل، وهي اثنتا عشرة ونصف، فتبلغ ست عشرة وثلثين فتكمل، وقد حلف ثلاث عشرة، فيحلف الآن أربعا، ويخص العم ثمان وثلث، فيحلف تسعا فيكمل له أربع وثلاثون. فرع جميع ما سبق في أيمان القسامة من جهة المدعي، أما إذا ادعى القتل بغير لوث وتوجهت اليمين على المدعى عليه، فهل يغلظ عليه بالعدد ؟ قولان، أظهرهما: نعم، لانها يمين دم، فإن نكل المدعى عليه رد على المدعي ما توجه على المدعى عليه على اختلاف القولين. ويجري القولان في يمين المدعي مع الشاهد الواحد، ولو كانت الدعوى في محل اللوث، ونكل المدعي عن القسامة، غلظت اليمين على المدعى عليه بالعدد قطعا، وقيل: بطرد القولين، فإن قلنا: بالتعدد، وكانت الدعوى على جماعة مع لوث أو مع عدمه، فهل يقسط الخمسون عليهم بعدد الرؤوس، أم يحلف كل واحد خمسين ؟ قولان، أظهرهما: الثاني، فإن قسطنا فكانت الدعوى على اثنين، حاضر وغائب، حلف الحاضر خمسين، فإذا حضر الغائب وأنكر، حلف خمسا وعشرين، وإن كانا حاضرين، فنكل أحدهما، حلف الآخر خمسين، لان البراءة عن الدم لا تحصل بدونها على قول التعدد، ويحلف المدعي على الناكل خمسين، ولو نكل المدعى عليه عن اليمين والمدعون جماعة وقلنا: بالتعدد، فهل توزع

(7/245)

الايمان على قدر مواريثهم أم يحلف كل واحد خمسين ؟ فيه القولان السابقان. فرع هذا الذي سبق حكم الايمان في دعوى النفس، فأما دعوى الطرف والجرح، فقد سبق أنه لا قسامة فيها، ولا اعتبار باللوث، ولكن يحلف المدعى عليه، وهل تتعدد اليمين ؟ يبنى على أن يمين المدعى عليه في دعوى النفس هل تتعدد ؟ إن قلنا: لا، فهنا أولى، وإلا فقولان أو وجهان، أشبههما بالترجيح التعدد، قال ابن الصباغ: هذا الخلاف في دعوى العمد المحض، أما في الخطإ وشبه العمد فتتحد فيه اليمين بلا خلاف، ولم يفرق الاكثرون كما في النفس، وإذا قلنا: بالتعدد، فذلك إذا كان الواجب فيما يدعيه قدر الدية، فإن نقص كبدل اليد والحكومة، فقولان، أظهرهما: يحلف المدعى عليه خمسين يمينا أيضا، والثاني: توزع الخمسون على الابدال، ففي اليد خمس وعشرون، وفي الموضحة ثلاث، ولو زاد الواجب على دية نفس، فهل يزاد في قدر الايمان بزيادة قدر الاروش ؟ طرد الامام حكاية الخلاف فيه، ولو كانت الدعوى في الطرف على جماعة، فهل يحلف كل واحد منهم بقدر ما يحلف المنفرد، أم يوزع على رؤوسهم ؟ فيه قولان كما سبق، ومتى نكل المدعى عليه عن اليمين المعروضة عليه، ردت على المدعي، وحلف بقدر ما كان يحلف المدعى عليه، فإن تعدد المدعون، فهل توزع عليهم بقدر الارث، أم يحلف كل واحدكما يحلف المنفرد ؟ فيه القولان السابقان. فرع كان مع المدعي شاهد، فأراد أن يحلف معه، فإن قلنا: تتحد اليمين مع الشاهد في دعوى الدم، نظر، إن جاء بصيغة الاخبار أو شهد على اللوث، حلف معه خمسين يمينا، وإن جاء بلفظ الشهادة وحافظ على شرطها، حلف معه يمينا واحدة، قال الامام: ويثبت المال إن كان القتل خطأ، وإن كان المدعى قتل عمد، فلا قصاص قطعا، وفي المال خلاف يأتي نظيره إن شاء الله تعالى، وإذا قلنا: تعدد اليمين مع الشاهد، فلا بد من خمسين يمينا بكل حال.
الطرف الثالث : في حكم القسامة فإذا أقسم الولي في محل اللوث، فإن كان ادعى قتل خطإ أو شبه عمد،

(7/246)

وجبت الدية على عاقلة المحلوف عليه، مخففة في الخطإ، ومغلظة في شبه العمد، وإن ادعى قتلا عمدا والمدعى عليه ممن يقتل بذلك القتيل، فهل يجب القصاص بالقسامة ؟ قولان، القديم: نعم، والجديد الاظهر: لا، فعلى الجديد تجب الدية فق مال القاتل حالة، وعلى القديم لا فرق بين أن تكون الدعوى على واحد، أو جماعة كالبينة، وخرب ابن سريج على القديم أن الولي يختار واحدا منهم، فيقتله قصاصا، ولا يقتل الجميع، وقيل: على هذا يأخذ من الباقين حصتهم من الدية، وهو ضعيف، وإذا ادعى القتل على ثلاثة في محل اللوث. والحاضر منهم واحد، فإن قال: تعمدوا جميعا، أقسم علق الحاضر خمسين يمينا، وأخذ ثلث الدية من ماله على الجديد، وعلى القديم له القصاص، فإذا قدم أحد الغائبين، فإن أقر، اقتص منه، وإن أنكر، أقسم عليه المدعي، وهل يقسم خمسين أم خمسا وعشرين ؟ وجهان، ويقال: قولان، أصحهما: الاول، هكذا أطلقوه، وينبغي أن يكون هذا على الخلاف السابق في جواز القسامة في غيبة المدعى عليه، فإن جوزناها وذكره في الايمان السابقة اكتفى بها، ثم إذا حلف عليه، عاد القولان، الجديد والقديم، فإذا قدم الثالث وأنكر فكم يحلف عليه ؟ فيه الخلاف السابق، وإن قال: تعمد هذا الحاضر، وكان الغائبان مخطئين، أقسم على الحاضر ولا يقتص منه قطعا، فإذا حضر الغائبان وأنكرا، فكم يحلف عليهما ؟ فيه الخلاف، وإن أقرا وصدقتهما العاقلة، فالدية على العاقلة، وإلا ففي مالهما مخففة، وإن قال: تعمد الحاضر ولا أدري أتعمد الغائبان أم أخطأ، أقسم على الحاضر خمسين وأخذ منه ثلث الدية على الجديد، وعلى القديم يوقف الامر حتى يحضرا، فإن حضرا واعترافا بالتعمد، اقتص منهما ويقتص من الاول أيضا في القديم، وإن اعترفا بالخطإ، وجبت الدية المخففة عليهما إن كذبتهما العاقلة، وإلا فعلى العاقلة، وإن أنكرا أصل القتل، فهل يقسم المدعي ؟ فيه الوجهان السابقان فيما إذا ادعى القتل وظهر اللوث فيه ولم يذكر أنه عمد أم خطأ، الاصح: لا يقسم، فإن قلنا: يقسم،

(7/247)

فأقسم، حبسا حتى يصفا القتل، وكم يقسم ؟ فيه الخلاف، ولو ادعى القتل على شخصين، وعلى أحدهما لوث دون الآخر، أقسم المدعي على الذي عليه لوث خمسين، وفي الاقتصاص منه القولان، وحلفالذي لا لوث عليه. فرع إذا نكل المدعي عن القسامة في محل اللوث، حلف المدعى عليه كما سبق، فإن نكل، فهل ترد اليمين على المدعي ؟ ينظر إن ادعى قتلا يوجب القصاص، وقلنا: القسامة لا توجب القصاص، ردت اليمين قطعا، لانه يستفيد بها ما لا يستفيد بالقسامة، وهو القصاص، وإن كان قتلا لا يوجب القصاص، أو يوجبه وقلنا: القسامة توجبه، فقولان، أحدهما: لا ترد، لانه نكل عن اليمين في هذه الخصومة، وأظهرهما: الرد، لانه إنما نكل عن يمين القسامة، وهذه غيرها، والسبب الممكن من تلك هو اللوث، ومن هذه نكول المدعى عليه، ولو كانت الدعوى في غير صورة اللوث، ونكل المدعى عليه عن اليمين، والمدعي عن اليمين المردودة، ثم ظهر لوث وأراد المدعي أن يقسم فقد أجروا القولين في تمكينه منه، ولو أقام المدعي شاهدا في دعوى بمال، ونكل عن الحلف معه، ونكل المدعى عليه عن اليمين المعروضة عليه، فأراد المدعي أن يحلف اليمين المردودة، عاد القولان هكذا أطلقوه، ومقتضى ما ذكرنا في أول المسألة أن يقال: إن جرى ذلك في دعوى قتل يوجب قصاصا، حلف اليمين المردودة قطعا، لانه لا يستفيد باليمين مع الشاهد القصاص، ويستفيد باليمين المردودة. فرع إذا حلف المدعى عليه تخلص عن المطالبة، ولا يطالب أهل الموضع الذي وجد فيه القتيل، ولا يأتي ذلك الموضع ولا عاقلته ولا عاقلة الحالف ولا غيرهم سواء كان المدعى قتلا عمدا أم خطأ، وإذا حلف المدعي عند نكول المدعى عليه، فإن كان المدعى قتلا عمدا، ثبت القصاص، لان اليمين المردودة كالاقرار، أو كالبينة، والقصاص يثبت بكل منهما، وإن كان المدعى خطأ، أو شبه عمد، وجبت الدية، ثم قيل: إن قلنا: اليمين المردودة كالبينة، فهي على عاقلته، وإن قلنا: كالاقرار، ففي ماله، وقيل: في ماله مطلقا، لانها إنما تكون كالبينة في حق المتداعيين.

(7/248)

الطرف الرابع : فيمن يحلف في القسامة وهو كل من يستحق بدل الدم، فيدخل فيه السيد، فإنه إذا قتل عبده، أقسم على المذهب كما سبق، وعلى هذا يقسم المكاتب إذا قتل عبده، ولا يقسم سيده، بخلاف ما إذا قتل عبد المأذون له فإن السيد يقسم دون المأذون له، لانه لا حق له، بخلاف المكاتب، فإن عجز قبل أن يقسم، وتعرض عليه اليمين، أقسم السيد، وإن عجز بعد عرض اليمين ونكوله، لم يقسم السيد، لبطلان الحق بنكوله، كما لا يقسم الوارث إذا نكل المورث، ولكن يحلف المدعى عليه، وإن عجز بعد ما أقسم، أخذ السيد القيمة، كما لو مات الولي بعد ما أقسم. فرع ملك عبده عبدا، فقتل وهناك لوث، فإن قلنا: العبد لا يملك بتمليك السيد، أقسم السيد، لان المقتول عبده، فإن أقسم، كانت القيمة له ولورثته بعده، وإن قلنا: يملك بالتمليك، بني ذلك على أن من ملك عبده شيئا فأتلف، هل ينقطع حق العبد منه وتكون القيمة للسيد، أم ينتقل حقه إلى القيمة ؟ وفيه وجهان، أصحهما: الانقطاع، لضعف ملكه ولانه لو أعتق أو انتقل من ملك السيد، انقلب ما ملكه إلى ملك سيده، فإن قلنا: ينقطع، أقسم السيد، وإلا فوجهان، أحدهما: يقسم العبد كالمكاتب، والثاني: لا، لضعف ملكه، فعلى هذا لا يقسم السيد أيضا، لانه لا ملك له، ولو استرجع السيد الملك، وأعاد القيمة إلى ملكه، لم يقسم السيد أيضا، لانها لم تثبت للعبد، فكيف يخلفه السيد فيها، وإن قلنا: يقسم العبد، فقد قيل: لا يقسم السيد أيضا، لان العبد لم يكن له حين قتل، ولا صارت القيمة له حينئذ، وإنما يملك بالاسترجاع، قال الامام: ويجوز أن يجعل السيد خلفا عن العبد كالوارث مع مورثه، ولو ملك مستولدته عبدا كان كما لو ملك عبده القن في جميع ما ذكرنا، وإن عتقت بموت السيد، ولو أوصى لمستولدته بعبد، فقتل وهناك لوث، أقسم السيد وأخذ القيمة وبطلت الوصية، ولو أوصى لها بقيمة عبده بعدما قتل، أو أوصى لها بقيمة عبده فلان إن قتل، صحت الوصية، لان القيمة له ولا يقدح فيها الخطر، لان الوصية تحتمل الاخطار، وليست الوصية للمستولدة كالوصية للقن، لانها تعتق بالموت وهو وقت استحقاق الوصية، والقن ينتقل إلى الوارث، فلا يمكن تصحيح الوصية له، قال الروياني: وعلى هذا لو أوصى لعبد نفسه، ثم أعتقه قبل موته، صحت الوصية، وعن القاضي أبي الطيب،

(7/249)

أنه لو باعه بعد الوصية، صحت الوصية، ويثبت الاستحقاق للمشتري، وإذا صحت الوصية لها، فإن أقسم السيد، ثم مات، فالقيمة لها، وإن لم يقسم حتى مات ولم يوجد منه نكول، أقسم الورثة، وتكون القيمة لها بالوصية، وإنما أقسم الورثة، وإن كانت القيمة للمستولدة، لان العبد يوم القتل كان للسيد، والقسامة من الحقوق المعلقة بالقتل، فيرثونها كسائر الحقوق، وتثبت القيمة له، ثم يصرفونها إلى المستولدة بموجب وصيته، ولهم غرض ظاهر في تنفيذ وصيته، وتحقيق مراده، وهذا كما أنهم يقضون دينه، وليس سبيلهم فيه سبيل سائر الناس، حتى لو مات من عليه دين ولا تركة له، فقضاه الورثة من مالهم، لزم المستحق قبوله بخلاف ما لو تبرع به أجنبي، قال الامام: وغالب ظني أني رأيت فيه خلافا، قال: ولو أوصى لانسان بمال ومات، فجاء من ادعى استحقاقه هل يحلف الوارث لتنفيذ الوصية ؟ فيه احتمالان، والفرق أن القسامة تثبت على خلاف القياس احتياطا للدماء. ولو نكل الورثة عن القسامة، فهل للمستولدة أن تقسم وتأخذ القيمة ؟ قولان، أحدهما: نعم، لان الحق لها، وأظهرهما: لا، لان القسامة لاثبات القيمة، وهي تثبت للسيد ثم تنتقل بالوصية إليها، ولا يقوم مقام السيد إلا وارثه، ويجري القولان في المديون إذا لم يقسم ورثته، هل يقسم غرماؤه ؟ ولا خلاف أن للورثة الدعوى، وطلب اليمين من المدعى عليه إذا لم يقسموا، وأما المستولدة، فهل لها الدعوى وطلب اليمين ؟ قيل: إن قلنا: لها أن تقسم، فلها ذلك، وإلا فلا، والمذهب والمنصوص أن لها ذلك، وإن قلنا: لا تقسم، لانها صاحبة القيمة، وأما القسامة

(7/250)

فللورثة، فلو نكل الخصم ردت اليمين عليها، قال الامام: وعلى هذا لا يفتقر طلبها ودعواها إلى إعراض الورثة عن الطلب. واعلم أن الورثة وإن كان لهم القسامة، لا تجب عليهم وإن كانوا متيقنين، فالايمان لا تجب قط. فرع لو قطعت يد عبد، فعتق ومات بالسراية، فقد سبق أن الواجب فيه الدية، وذكرا قولين، أظهرهما: للسيد أقل الامرين من نصف قيمة العبد وكمال الدية، والثاني: أنه أقل الامرين من كمال القيمة وكمال الدية، فلو وقعت هذه الجناية في محل لوث وكان الواجب قدر ما يأخذه السيد ولا يفضل شئ للورثة، فهل يقسم ؟ يبنى على ما لو مات رقيقا، إن قلنا: يقسم، فهنا أولى، وإلا فوجهان، أصحهما: يقسم أيضا، لان القتيل حر، والواجب دية، وإن كان يفضل عن الواجب شئ للورثة، أقسم الورثة قطعا، وفي قسامة السيد الخلاف، إن قلنا: لا يقسم، أقسم الورثة خمسين يمينا، وإلا فالسيد مع الوارث كالوارثين، فيعود القولان في أن كل واحد يحلف خمسين يمينا، أم توزع الايمان عليهما بحسب ما يأخذان. فرع إذا ارتد ولي القتيل بعد ما أقسم، فالدية ثابتة، ولها حكم سائر أمواله التي ارتد عليها، وإن ارتد قبل أن يقسم، قال الاصحاب: الاولى أن لا يعرض الحاكم القسامة عليه، لانه لا يتورع عن اليمين الكاذبة، فإذا عاد إلى الاسلام، أقسم، ولو أقسم في الردة، فالمذهب صحة القسامة، واستحقاق الدية بها، وهي كمال كسبه بعد الردة باحتطاب واصطياد ونحوهما، ولو ارتد الولي قبل موت المحروح، ومات المجروح والولي مرتد، لم يقسم، لانه لا يرث بخلاف ما إذا قتل العبد، وارتد السيد، لا يفرق بين أن يرتد قبل موت العبد أم بعده، بل يقسم إذا قلنا بالقسامة في بدل العبد، لان استحقاقه بالملك لا بالارث. فرع قتل من لا وارث له بجهة خاصة وهناك لوث، فلا قسامة لعدم المستحق المعين، لكن ينصب القاضي من يدعي عليه ويحلفه، فإن نكل، فهل يقضي عليه بنكوله ؟ فيه خلاف يأتي في موضعه إن شاء الله تعالى.

(7/251)

فصل في مسائل منثورة :
ينبغي للقاضي أن لا يحلف السكران مدعيا كان ولا مدعى عليه، حتى يعلم ما يقول، وما يقال له، وينزجر عن اليمين الكاذبة، فإن حلفه في السكر، فعلى الخلاف في أن السكران كالصاحي أم كالمجنون. والاصح: الاول، ولو قتل رجل وكان اللوث على عبده، فأراد وارثه أن يقسم عليه، فله ذلك إن أوجبنا القصاص بالقسامة ليقتص منه، وإلا فلا يقسم، لانه لا يثبت له في رقبة عبده مال إلا أن يكون مرهونا، فيستفيد بالقسامة فك الرهن وبيعه، وقسمة ثمنه على الغرماء، ولو ادعى على رجل أنه قتل أباه عمدا، فقال المدعى عليه: قتلته ولكن خطأ، أو شبه عمد، فإن لم يكن لوث، صدق المدعى عليه بيمينه، وإن كان بأن شهد عبيد أو نسوة على إقراره بالعمدية، فأيهما يصدق ؟ وجهان، أصحهما: المدعي، وبه قطع الامام والمتولي، فإن حلف المدعى عليه، فلم يحلف ؟ يبنى على ما لو أنكر أصل القتل إن قلنا: يمينا واحدة، فكذا هنا وإن قلنا: خمسين، فكذا هنا على الاصح، وقيل: يمينا، لان إنكار الصفة أخف من إنكار الاصل، وإذا حلف المدعى عليه، فهل للمدعي طلب الدية ؟ فيه وجهان بناء على أن الدية في الخطإ تجب على العاقلة ابتداء أم تجب على الجاني وهم يحملون، إن قلنا بالاول، ليس له الطلب، لانه ادعى حقا على المدعى عليه، وهو اعترف بوجوبه على غيره، وإن قلنا بالثاني، بني على أن الخلف في الصفة هل هو كالخلف في الموصوف ؟ وفيه قولان سبقا في مسائل خيار النكاح، إن قلنا: نعم، فكأنه ادعى مالا فاعترف بمال آخر لا يدعيه، وإن قلنا: لا، طالب بالدية وهو المذهب وعليه اقتصر الاكثرون، وتكون الدية على المدعى عليه مخففة مؤجلة إلا أن تصدقه العاقلة، فتكون عليهم، ولو ادعى أنه قتل أباه خطأ، فقال: قتلته عمدا، فلا قصاص، وهل له المطالبة بدية مخففة ؟ قال المتولي: فيه الوجهان، ولو نكل المدعى عليه في الصورة الاولى، حلف المدعي أنه كان عمدا ويكون عدد يمينه بعدد يمين المدعى عليه، ويثبت له بيمينه القصاص أو الدية المغلظة في ماله. فرع ادعى جرحا لا يوجب قصاصا كجائفة، وأقام بها شاهدا، وحلف معه يمينا واحدة ليستحق المال، ثم مات المجروح بالسراية، قال ابن الحداد: لا يعطى

(7/252)

الورثة شيئا إلا بخمسين يمينا، لانها صارت نفسا، قال القاضي أبو الطيب: تصوير ابن الحداد مبني على أن دعوى الجرح والبينة به تسمعان قبل اندماله، وفيه خلاف، ومفرع على أن الايمان لا تتعدد في الجراحات، فإن قلنا: تتعدد، وحلف مع شاهده خمسين، وإن قلنا: بالتوزيع على قدر الدية، حلف للجائفة مع الشاهد ثلث الخمسين، ثم إذا مات المجروح، وصارت الجراحة نفسا، أقسم الورثة واللوث حاصل بشهادة الشاهد الذي أقامه مورثهم، ولا تحسب يمينه لهم، وقال الخضري: تحسب حتى لو حلف خمسين على قولنا بالتكميل، فلا يمين على الورثة، والصحيح: الاول.
الباب الثالث : في الشهادة على الدم صفات الشهود، ونصب الشهادات، وشروطها تستوفى في كتاب الشهادات، لكن ذكر الشافعي رضي الله عنه مسائل تتعلق بالشهادة على الجناية، فراعى معظم الاصحاب ترتيبه، فكل قتل أو جرح يوجب القصاص، لا يثبت إلا بشهادة رجلين يشهدان على نفس القتل أو الجرح، أو إقرار الجاني به، وما لا يوجب إلا الدية، كالخطإ وشبه العمد، وجناية الصبي والمجنون، ومسلم على ذمي، وحر على عبد، وأب على ابن، يثبت بشهادة رجل وامرأتين، وبرجل ويمين، ولو كانت الجناية المدعاة بحيث توجب القصاص، وقال المدعي: عفوت عن القصاص فاقبلوا مني رجلا وامرأتين، أو شاهدا ويمينا لاخذ المال، فهل يقبل ويثبت المال ؟ وجهان، الاصح المنصوص: المنع، لانها في نفسها موجبة للقصاص، ومنهم من قطع بهذا، ومن القسم الاول، موضحة توجب القصاص، ومن الثاني، هاشمة ومأمومة وجائفة تجردت عن الايضاح، فلو كانت هاشمة مسبوقة بإيضاح، فهل يثبت أرش الهاشمة برجل وامرأتين، وبشاهد ويمين ؟ النص أنه لا يثبت، ونص فيما لو رمى سهما إلى زيد، فمرق منه إلى غيره، أنه يثبت الخطأ الوارد على الثاني برجل وامرأتين، وبشاهد ويمين، وفيهما طريقان، أحدهما: على قولين، ثبوت الهشم والجناية على الثاني برجل وامرأتين، وبشاهد ويمين، والثاني: المنع، والمذهب تقرير النصين، والفرق أن الهشم المشتمل على الايضاح جناية واحدة، وإذا اشتملت الجناية على ما يوجب القصاص، احتيط لها، ولم يثبت إلا بحجة كاملة،

(7/253)

وفي صورة مروق السهم حصل جنايتان لا تتعلق إحداهما بالاخرى، قال الامام: ولو قال المدعي: أصاب سهمه الرجل الذي قصده، ونفذ منه إلى أبي فقتله، ولم تكن الجناية الاولى متعلق حق المدعي، وجب القطع بثبوت الخطإ بالبينة الناقصة، ومحل الخلاف ما إذا كانت الجناية الاولى متعلق حق المدعي، قال: وفيه احتمال، قال: ولو ادعى أنه أوضح رأسه، ثم عاد وهشمه، ينبغي أن يثبت أرش الهاشمة برجل وامرأتين، لانها لم تتصل بالموضحة، ولم تتحد الجناية، قال: ولو ادعى القصاص مالا من جهة لا تتعلق بالقصاص، وأقام على الدعويين رجلا وامرأتين، فالمذهب ثبوت المال، وبه قطع الجمهور، وأبعد بعضهم فخالف فيه، وفي الوسيط أنه لا خلاف أنه لو ادعى قتل عمرو خطأ، فشهدوا، وذكروا مروق السهم إليه من زيد لا يقدح في الشهادة، لان زيدا ليس مقصودا بها، فإذا أثبتنا الهاشمة المسبوقة بإيضاح، وأوجبنا أرشها، قال صاحب التقريب: في وجوب القصاص في الموضحة وجهان، وجه الوجوب التبعية للهاشمة، وقال الشيخ أبو علي والائمة: لا قصاص في الموضحة، وفي أرشها وجهان، لانا وجدنا متعلقا لثبوت المال، فلا يبعد أن يستتبع مال مالا. فصل لتكن الشهادة على الجناية مفسرة مصرحة بالغرض، فيشترط أن يضيف الهلاك إلى فعل المشهود عليه، فلو قال: ضربه بالسيف، لم يثبت به شئ، ولو قال: ضربه فأنهر الدم، أو قال: جرحه أو ضربه بالسيف فأنهر الدم، أو فمات، لم يثبت به شئ أيضا لاحتمال الموت بسبب آخر، ولو قال: جرحه، فقتله، أو فمات من جراحته، أو أنهر دمه فمات بسبب ذلك، ثبت القتل، وفي معناه قوله: جرحه أو ضربه بالسيف فأنهر دمه ومات مكانه، نص عليه في المحتصر وجعل قوله: ومات مكانه، كقوله: ومات من جراحته، وفي لفظ الامام ما يشعر بنزاع فيه، ثم الشاهد يعرف حصول القتل بقرائن يشاهدها، فإن لم ير إلا الجرح وإنهار الدم، وحصول الموت، فللامام تردد في جواز تحمل الشهادة به، قال: والوجه: المنع، ولو قال: ضرب رأسه فأدماه، أو أسال دمه، ثبتت الدامية فمال دمه، لم يثبت، لاحتمال حصول السيلان بغيره،

(7/254)

ولو قال: ضربه بسيف، فأوضح رأسه، أو فاتضح من ضربه أو بجرحه، ثبتت الموضحة، ولو قال: ضربه، فوجدنا رأسه موضحا، أو فاتضح، لم تثبت، وحكى الامام والغزالي أنه يشترط التعرض لوضوح العظم، ولا يكفي إطلاق الموضحة، فإنها من الايضاح، وليست مخصوصة بإيضاح العظم، وتنزيل لفظ الشاهد على ألقاب اصطلح الفقهاء عليها لا وجه له، فلو كان الشاهد فقيها، وعلم القاضي أنه لا يطلق الموضحة إلا على ما يوضح العظم، ففيه تردد للامام، قال: يجوز أن يكتفى به، لفهم المقصود، ويجوز أن يعتبر الكشف لفظا، لان للشرع تعبدا في لفظ الشهادات وإن أفهم غيرها المقصود، ولا بد من تعيين محل الموضحة وبيان مساحتها ليجب القصاص، فلو كان على رأسه مواضح، وعجزوا عن تعيين موضحة المشهود عليه، فلا قصاص، ولو لم يكن على رأسه إلا موضحة، وشهدوا أنه أوضح رأسه، فلا قصاص أيضا، لجواز أنها كانت موضحة صغيرة فوسعها، وإنما يجب القصاص إذا قالوا: أوضح هذه الموضحة، وهل يجب الارش إذا أطلقوا أنه أوضح موضحة، وعجزوا عن تعيينها ؟ وجهان، أصحهما: نعم، لان الارش لا يختلف باختلاف محلها وقدرها، وإنما تعذر القصاص لتعذر المماثلة، ويدل عليه نصه في الام أنهما لو شهدا أنه قطع يد فلان، ولم يعينها، والمشهود له مقطوع اليدين، لا يجب القصاص، وتجب الدية، ولو كان مقطوع يد واحدة والصورة هذه، فهل تنزل شهادتهم هذه على ما نشاهدها مقطوعة أم يشترط تنصيصهم ؟ يجوز أن يقدر فيه خلاف. قلت: الصواب الجزم هنا بالتنزيل على المقطوعة. والله أعلم. ولو شهدا بموضحة شهادة صحيحة، ورأينا رأس المشجوج سليما لا أثر عليه، والعهد قريب بالشهادة، فالشهادة مردودة. فصل سيأتي في الشهاددت إن شاء الله تعالى أنه من شرط الشاهد أن ينفك عن التهمة، ومن التهمة أن يجر إلى نفسه نفعا، أو يدفع ضرا، ومن صور الجر أن يشهد على جرح مورثه، فإذا ادعى على شخص أنه جرحه، وشهد للمدعي وارثه، نظر، إن كان من الاصول أو الفروع، لم تقبل شهادته للبعضية، وإن كان من غيرهم

(7/255)

وشهد بعد الاندمال، قبلت شهادته، وإن شهد قبله، فلا، وإن شهد بمال آخر لمورثه المريض مرض الموت، قبلت شهادته على الاصح عند الجمهور، ولو شهد بالجرح محجوبان، ثم صاروا وارثين، فالشهادة في الاصل مقبولة، فإن صارا وارثين قبل قضاء القاضي بشهادتهما، لم يقض، وإن كان بعد قضائه، لم ينقض القضاء، كما لو شهد الشاهد ثم فسق، وقيل: في المسألة قولان، حدهما: هذا، والثاني: الاعتبار بحال الشهادة، ولو شهد وارثان ظاهرا، ثم ولد ابن يحجبهما، فالشهادة مردودة للتهمة عند أدائها، وقيل بطرد القولين، ولو شهد بجرحه وارثاه فبرأ، فالصحيح أنه لا تثبت الجراحة للتهمة عند الاداء. ومن صور دفع الضرر: أن تقوم بينة بقتل خطإ، فيشهد اثنان من العاقلة الذين يتحملون الدية على فسق بينة القتل، فلا تقبل شهادتهما، لانهما يدفعان عنهما، فلو كان الشاهدان من فقراء العاقلة، فالنص أنه لا تقبل شهادتهما، وإن كانا من الاباعد، وفي عدد الاقربين وفاء بالواجب، فالنص قبول شهادتهما، فقيل: قولان، والمذهب عند الجمهور تقرير النصين، والفرق أن المال غاد ورائح، فالغنى غير مستبعد، فتحصل التهمة، وموت القريب كالمستبعد في الاعتقاد، فلا تتحقق فيه تهمة، وتقبل شهادة العاقلة على فسق بينة قتل العمد وبينة الاقرار بالخطإ، لان الدية لا تلزمهم، فلا تهمة. فرع شهد رجلان على رجلين أنهما قتلا زيدا، فشهد المشهود عليهما على الاولين أنهما قتلاه، قال الشافعي والاصحاب رحمهم الله: يسأل الولي، فإن صدق الاولين دون الآخرين، ثبت القتل على الآخرين، وإن صدق الآخرين دون الاولين، أو صدق الجميع، أو كذب الجميع، بطلت شهادة الجميع، لان الآخرين يدفعان عن أنفسهما ضررا، ولانهما عدوان للاولين، واعترض على تصوير المسألة بأن الشهادة لا تسمع إلا بعد تقدم دعوى على معين، وأجيب بأوجه، أحدها عن أبي إسحق: إن تقدم الدعوى إنما يشترط إذا كان المدعي يعبر عن نفسه، وتجوز الشهادة قبل الدعوى لمن لا يعبر، كصبي ومجنون، والشهادة هنا للقتيل، ولهذا تقضى منها ديونه ووصاياه، وهذا ذهاب إلى قبول شهادة الحسبة في الدماء، وهو وجه ضعيف. الثاني عن الماسرجسي والاستاذ أبي طاهر: أن صورتها إذا لم يعلم الولي

(7/256)

القاتل، وتسمع الشهادة قبل الدعوى والحالة هذه، وهذا وجه ضعيف أن شهادة الحسبة تقبل إن لم يعلم بها المستحق. الثالث قاله الجمهور تفريعا على أن الشهادة لا تقبل إلا بعد تقديم الدعوى، وهو المذهب، وصورتها أن يدعي الولي القتل على رجلين، ويشهد له شاهدان، فيبادر المشهود عليهما، ويشهدان على الشاهدين بأنهما القاتلان، وذلك يورث ريبة للحاكم، فيراجع الولي، ويسأله احتياطا، ولو كان المدعي وكيل الولي، نظر، إن كان عين الآخرين وأمره بالدعوى عليهما، ففعل، وأقام بها شاهدين، فشهد المشهود عليهما على الشاهدين، فإن استمر الوكيل على تصديق الاولين، ثبت القتل على الآخرين، وإن صدقهم جميعا، أو صدق الآخرين، انعزل عن الوكالة، ولا تبطل دعوى الموكل على الآخرين، وإن لم يعين الوكيل أحدا، بل قال: ثأري عند اثنين من هؤلاء الجماعة، فادع عليهما واطلب ثأري منهما، ففي صحة التوكيل هكذا وجهان، قال البغوي: وعلى تصحيحه عمل الحكام، وعلى الصحيح ينطبق ما ذكره صاحب التقريب وأبو يعقوب الابيوردي أن المسألة من أصلها فيمن وكل اثنين في الدم فادعى أحدهما على رجلين، والآخر على آخرين، وشهد كل اثنين على الآخرين، ولو عين الوكيل شخصين، والتوكيل منهم كما صورنا، وأقام عليهما شاهدين، فشهد المشهود عليهما على الشاهدين، واستمر الوكيل على تصديق الاولين، ثبت القتل على الآخرين، وإن صدق الآخرين، جاز، أو صدق الجميع، انعزل عن الوكالة، ثم إن صدق الموكل الاولين، ثبت القتل على الآخرين، وإن صدق الآخرين، جاز، وله الدعوى على الاولين إذا لم يتقدم منه ما يناقض ذلك، لكن لا تقبل شهادة الآخرين، وإذا قلنا: تقبل الشهادة قبل الدعوى، فابتدر أربعة إلى مجلس القاضي، فشهد اثنان منهم على الآخرين أنهما قتلا فلانا، وشهد الآخران على الاولين أنهما القاتلان، فوجهان، أحدهما: تبطل الشهادتان لتضادهما، والثاني: يسأل الولي، فإن لم يصدقهم، بطلت شهادتمم، وإن صدق اثنين، تأيدت شهادتهما بالتصديق، فيقضي بها، وقيل: يعمل بشهادة الاولين، وترد شهادة الآخرين، لانهما عدوان ودافعان. فرع شهد رجلان على رجلين بالقتل، فشهد المشهود عليهما بذلك القتل

(7/257)

على أجنبي أو أجانب فالنظر في كون الشهادة واقعة بعد الدعوى أو قبلها، وفي تصديق الولي الصنفين أو أحدهما على ما سبق، ولو كان المدعي وكيل الولي، ولم يكن الولي عين أحدا، ثم إنه صدق الآخرين، كان له أن يدعي على الاولين، لانه لم يسبق منه ما يناقضه، ولا تقبل شهادة الآخرين، لانهما متهمان بالدفع، وعن الصيدلاني أنه يحتمل أن لا يجعلا متهمين. فرع شهد رجلان على رجلين على التصوير المتقدم، فشهد أجنبيان على الشاهدين أنهما القاتلان، عاد التفصيل، فإن كان الولي ادعى بنفسه وكذب الاجنبيين، بطلت شهادتهما، ولو صدقهما، أو صدق الجميع، بطلت الشهادات للتناقض، وإن كان المدعي الوكيل، ولم يعين الموكل أحدا، فللموكل الدعوى على الاولين، والاجنبيان ليسا دافعين، ولكنهما مبادران إلى الشهادة قبل الاستشهاد، فإن ادعى عليهما، وشهد الاجنبيان، فعلى الخلاف في قبول الشهادة المعادة من المبادر، وقال البغوي: إن ادعى، وأعاد الشهادة في مجلس آخر، قبلت قطعا، وإن ادعى، وشهدا في ذلك المجلس، فوجهان. فرع ادعى على اثنين ألفا، وشهد به شاهدان، ثم شهد المشهود عليهما، أو أجنبيان بأن للمدعي على الشاهدين ألفا، وصدق المدعي الآخرين أيضا، لم تبطل دعواه الاولى ولا شهادة الاولين على الآخرين، وله أن يدعي على الآخرين أيضا، لامكان اجتماع الالفين، وشهادة الآخرين على الاولين شهادة قبل الدعوى والاستشهاد، قال البغوي: فلو ادعى، وشهدا في مجلس آخر، قبلت، وإن جرى في ذلك المجلس، فوجهان. فصل أقر بعض الورثة بعفو أحدهم عن القصاص، وعينه أو لم يعينه، سقط القصاص، وأما الدية، فإن لم يعين العافي، فللورثة كلهم الدية، وإن عينه، وأنكر، فكذلك، ويصدق بيمينه في كونه لم يعف، وإن أقر بالعفو، فلغير العافي حقهم من الدية، والعافي وإن عفا على الدية، فكذلك، وإن أطلق العفو، فعلى القولين في وجوب الدية بالعفو المطلق، ولو شهد بعض الورثة بعفو أحدهم، فإن كان فاسقا أو لم يعين العافي، فحكمه حكم الاقرار، وإن كان عدلا وعين العافي، وشهد بأنه عفا عن القصاص والدية جميعا، فللجاني أن يحلف معه، ويسقط

(7/258)

القصاص والدية، أما القصاص، فبالاقرار الذي تضمنته الشهادة، وأما الدية، فلان العفو عن المال يثبت بشاهد ويمين، وكذا الحكم لو شهد رجل وامرأتان من الورثة. وإذا حلف الجاني، فيحلف: لقد عفا عن الدية، وقيل: يحلف: لقد عفا عن القصاص والدية، وهو ظاهر النص، وهو ضعيف، والنص مؤول، لان القصاص سقط بالاقرار، وإذا ادعى الجاني على الورثة أو بعضهم العفو عن القصاص على الدية، فأنكروه، فهم المصدقون باليمين، فإن نكلوا، حلف، وثبت العفو بيمين الرد، وإن أقام بينة على العفو، لم يقبل إلا رجلان، ولو آل الامر إلى المال، فادعى على بعضهم عفوه عن حصته من الدية فله اثباته برجل وامرأتين، وشاهد ويمين. فصل إذا اختلف شاهدا القتل في زمان، بأن قال أحدهما: قتله بكرة، وقال الآخر: عشية، أو مكان، فقال أحدهما: في البيت، والآخر: في السوق، أو آلة، فقال أحدهما: قتله بسيف، والآخر: برمح أو عصا، أو هيئة، فقال أحدهما: حزه، والآخر: قده، لم يثبت القتل، وهكذا حكم ما يشهدان به، ويختلفان فيه من الافعال والالفاظ المنشأة، ولا يكون ذلك لوثا على المذهب، ولو شهد أحدهما أنه أقر بالقتل عمدا، أو خطأ يوم السبت، والآخر أنه أقر به يوم الاحد، ثبت القتل، لانه لا اختلاف في القتل وصفته، ولو قال أحدهما: أقر أنه قتله بمكة يوم كذا، وقال الآخر: أقر أنه قتله بمصر ذلك اليوم، سقط قولهما، ولو شهد أحدهما أنه قتله، والآخر أنه أقر بقتله، لم يثبت القتل، ولكنه لوث، فإن كان المدعى قتل عمد، وأقسم الولي، ترتب على القسامة حكمها، وإن كان قتل خطأ، حلف مع أي الشاهدين شاء، وتعدد اليمين واتحادها على ما سبق، فإن حلف مع شاهد القتل، فالدية على العاقلة، وإن حلف مع شاهد الاقرار، ففي مال الجاني، وإن ادعى قتل عمد، فشهد أحدهما على إقراره بقتل عمد، والآخر على إقراره بقتل مطلق أو أحدهما بقتل عمد، والآخر بقتل مطلق، ثبت أصل القتل، لاتفاقهما عليه، حتى لا يقبل من المدعى عليه إنكاره، ويسأل عن صفة القتل، فإن أصر على إنكار أصله، قال له الحاكم: إن لم تبين صفته، جعلتك ناكلا، ورددت اليمين على المدعي أنك قتلت عمدا، وحكمت عليك بالقصاص، فإن بين صفته، فقال: قتلته عمدا، أجري عليه حكمه، وإن قال: قتلته خطأ، وكذبه الولي، فأطلق مطلقون أنه يصدق في نفي العمدية، فيحلف وتجب دية خطإ في ماله، لانها

(7/259)

تثبت بإقراره، وإن نكل، حلف، ووجب القصاص، واستدرك الامام والغزالي، فقالا: يصدق في نفي العمدية إن لم يكن هناك لوث، فإن كان، أقسم المدعي ويشبه أن يكون جلمراد لوث العمدية، وإلا فأصل اللوث حاصل بأصل القتل لاتفاق الشاهدين، وقد سبق خلاف في أنه لو ظهر لوث بأصل القتل دون كونه خطأ أو عمدا، هل تثبت القسامة ؟ وهذا نازع إليه. فرع شهد أحدهما أنه قتله عمدا، والآخر أنه قتله خطأ، والدعوى بقتل عمد، ففي ثبوت أصل القتل وجهان، أصحهما: يثبت، فإن قلنا: لا يثبت، فحكمه كما سبق في صور التكاذب، وإن قلنا: يثبت، سئل الجاني، فإن أقر بالعمد، ثبت، أو بخطإ وصدقه الولي، ثبت، وإن كذبه، فللولي أن يقسم، لان معه شاهدا، وذلك لوث هنا قطعا، فإن أقسم الولي، حكم بمقتضى القسامة، وإلا فيحلف الجاني، فإن حلف، فالدية مخففة في ماله، وإن نكل، ففي رد اليمين على المدعي قولان سبقا، فإن ردت، وحلف، ثبت موجب العمد، فإن لم ترد، أوردت، وامتنع من الحلف، تثبت دية الخطإ في ماله، وقال البغوي: إن كان المدعى قتل عمد، فشهادة الخطإ لغو، ويحلف الولي مع شاهد العمد خمسين يمينا، ويثبت مقتضى القسامة، وإن كان قتل خطإ، فشهادة العمد لغو، ويحلف مع شاهد الخطإ، وتجب دية على العاقلة، قال: ولو شهد أحدهما أنه أقر بقتله عمدا، والآخر أنه أقر بقتله خطأ، فالحكم كذلك إلا أنه إذا حلف مع شاهد الخطإ، فالدية على الجاني إلا أن تصدقه العاقلة. فرع شهدا أنه ضرب ملفوفا في ثوب، فقده نصفين، ولم يتعرضا لحياته وقت الضرب، لم يثبت القتل بشهادتهما، فلو اختلف الولي والجاني في حياته حينئذ، فأيهما يصدق ؟ فيه قولان سبقا، أظهرهما: الولي، وفي موضع القولين ثلاث طرق، أصحهما: إطلاقهما، والثاني قاله أبو إسحق: ينظر إلى الدم السائل، فإن قال أهل الخبرة: هو دم حي، صدق الولي، وإن قالوا: دم ميت، صدق الجاني، وإن اشتبه، ففيه القولان، والثالث قاله أبو الحسن الطيبي، بكسر الطاء وبالباء الموحدة: أنه إن كان ملفوفا في ثياب الاحياء، صدق الولي، وإن كان في الكفن، صدق الجاني، وإن اشتبه، ففيه القولان، فإن صدقنا الجاني،

(7/260)

فحلف، برئ، وإن صدقنا الولي، فله الدية، وفي القصاص وجهان، قال الشيخ أبو حامد: لا، للشبهة وقال الماسرجسي والقاضي أبو الطيب وغيرهما: يجب القصاص، لانه مقتضى تصديقه. فرع شهد رجل على رجل أنه قتل زيدا، وشهد آخر أنه قتل عمرا، حصل اللوث في حقهما جميعا، فيقسم الوليان، نص عليه في الام رضي الله عنه وبالله التوفيق.

(7/261)


روضة الطالبين - كتاب الامامة وقتال البغاة
فيه بابان :
الأول في الامامة، وفيه فصول :
الأول : في شروط الامامة وهي كونه مكلفا مسلما عدلا، حرا ذكرا عالما، مجتهدا شجاعا، ذا رأي وكفاية، سميعا بعيدا، ناطقا قرشيا، في اشتراط سلامة سائر الاعضاء، كاليد والرجل والاذن خلاف، جزم المتولي بأنه

(7/262)

لا يشترط، وجزم الماوردي باشتراط سلامته من نقص يمنع استيفاء الحركة وسرعة النهوض، وهذا أصح. قلت: قال الماوردي: عشا العين لا يمنع من انعقاد الامامة، لانه مرض في زمن الاستراحة، ويرجى زواله، وضعف البصر إن كان يمنع معرفه الاشخاص، منع انعقاد الامامة واستدامتها، وإلا فلا، وفقد الشم والذوق وقطع الذكر والانثيين، لا يؤثر قطعا. والله أعلم. فإن لم يوجد قرشي مستجمع الشروط، فكناني، فإن لم يوجد، فرجل من ولد إسماعيل - صلى الله عليه وسلم -، فإن لم يكن فيهم مستجمع الشرائط، ففي التهذيب أنه يولى رجل من العجم، وفي التتمة أنه يولى جرهمي، وجرهم أصل العرب، فإن لم يوجد جرهمي، فرجل من ولد إسحق - صلى الله عليه وسلم -، ولا يشترط كونه هاشميا، ولا كونه معصوما، وفي جواز تولية المفضول خلاف مذكور في أدب القضاء، فإن لم تتفق الكلمة إلا عليه، جازت توليته بلا خلاف، لتندفع الفتنة، ولو نشأ من هو أفضل من المفضول، لم يعدل إلى الناشئ بلا خلاف.
الفصل الثاني : في وجوب الإمامة وبيان طرقها، لا بد للامة من إمام يقيم الدين، وينصر السنة، وينتصف للمظلومين، ويستوفي الحقوق ويضعها مواضعها. قلت: تولي الامامة فرض كفاية، فإن لم يكن من يصلح إلا واحدا، تعين عليه ولزمه طلبها إن لم يبتدئوه. والله أعلم. وتنعقد الامامة بثلاثة طرق، أحدها: البيعة، كما بايعت الصحابة أبا بكر رضي الله عنهم، وفي العدد الذي تنعقد الامامة ببيعتهم ستة أوجه، أحدها: أربعون، والثاني: أربعة، والثالث: ثلاثة، والرابع: اثنان، والخامس: واحد، فعلى هذا يشترط كون الواحد مجتهدا. وعلى الاوجه الاربعة يشترط أن يكون في العدد المعتبر مجتهد لينظر في الشروط المعتبرة، ولا يشترط أن

(7/263)

يكون الجميع مجتهدين، والسادس وهو الاصح: أن المعتبر بيعة أهل الحل والعقد من العلماء والرؤساء وسائر وجوه الناس الذين يتيسر حضورهم، ولا يشترط اتفاق أهل الحل والعقد في سائر البلاد والاصقاع، بل إذا وصلهم خبر أهل البلاد البعيدة، لزمهم الموافقة والمتابعة، وعلى هذا لا يتعين للاعتبار عدد، بل لا يعتبر العدد، حتى لو تعلق الحل والعقد بواحد مطاع، كفت بيعته لانعقاد الامامة، ويشترط أن يكون الذين يبايعون بصفة الشهود، وذكر في البيان في اشتراط حضور شاهدين البيعة، وجهين. قلت: الاصح: لا يشترط إن كان العاقدون جمعا، وإن كان واحدا، اشترط الاشهاد، وقد قال إمام الحرمين في كتابه الارشاد: قال أصحابنا: يشترط حضور الشهود لئلا يدعى عقد سابق، ولان الامامة ليست دون النكاح، لكن اختيار الامام انعقادها بواحد، وذكر الماوردي أنه يشترط في العاقدين: العدالة والعلم والرأي، وهو كما قال. والله أعلم. ويشترط لانعقاد الامامة أن يجيب المبايع، فإن امتنع، لم تنعقد إمامته، ولم يجبر عليها. قلت: إلا أن لا يكون من يصلح إلا واحد، فيجبر بلا خوف. والله أعلم. الطريق الثاني: استخلاف الامام من قبل، وعهده إليه، كما عهد أبو بكر إلى عمر رضي الله عنهما، وانعقد الاجماع على جوازه، والاستخلاف أن يعقد له في حياته الخلافة بعده، فإن أوصى له بالامامة، فوجهان حكاهما البغوي، ولو جعل الامر شورى بين اثنين فصاعدا بعده، كان كالاستخلاف، إلا أن المستخلف غير

(7/264)

متعين، فيتشاورون، ويتفقون على أحدهم، كما جعل عمر رضي الله عنه الامر شورى بين ستة، فاتفقوا على عثمان رضي الله عنه، وذكر الماوردي أنه يشترط في المعهود إليه شروط الامامة من وقت العهد إليه حتى لو كان صغيرا أو فاسقا عند العقد، بالغا عدلا عند موت العاهد، لم يكن إماما، إلا أن يبايعه أهل الحل والعقد، وقد يتوقف في هذا. قلت: لا توقف فيه، فالصواب الجزم بما ذكره الماوردي، والفرق بينه وبين الوصي ظاهر. والله أعلم. وذكر الماوردي أنه إذا عهد إلى غائب مجهول الحياة، لم يصح، وإن كان معلوم الحياة، صح، فإن مات المستخلف وهو بعد غائب، استقدمه أهل الاختيار، فإن بعدت غيبته وتضرر المسلمون بتأخير النظر في أمورهم، اختار أهل الحل والعقد نائبا له يبايعونه بالنيابة دون الخلافة، فإذا قدم انعزل النائب، وأنه إذا عزل الخليفة نفسه، كان كما لو مات، فتنتقل الخلافة إلى ولي العهد، ويجوز أن يفرق بين أن يقول: الخلافة بعد موتي لفلان، أو بعد خلافتي. قلت: توقف إمام الحرمين في كتابه الارشاد في انعزال الامام بعزله نفسه. والله أعلم وذكر الماوردي أنه يجوز العهد إلى الوالد والولد، وفيه مذهبان آخران، أحدهما: المنع، كالتزكية والحكم لهما، والثاني: يجوز للوالد دون الولد، لشدة الميل إليه، وأن ولي العهد لو أراد أن ينقل ما إليه من العهد إلى غيره، لم يجز، وأنه لو عهد إلى جماعة مرتبين، فقال الخليفة: بعد موتي فلان، وبعد موته فلان، وبعد موته فلان، جاز، وانتقلت الخلافة إليهم على ما رتب، كما رتب رسول الله صلى الله عليه وسلم أمراء جيش مؤتة، وأنه لو مات الاول في حياة الخليفة، فالخلافة للثاني، ولو مات الاول والثاني في حياته، فهي للثالث، وأنه لو مات الخليفة وبقي الثلاثة أحياء، فانتصب الاول للخلافة، ثم إن أراد أن يعهد بها إلى غير الآخرين، فالظاهر من مذهب الشافعي رحمه الله جوازه، لانها لما انتهت إليه صار أملك بها بخلاف ما إذا مات ولم يعهد إلى أحد، فليس لاهل البيعة أن يبايعوا غير الثاني، ويقدم عهد الاول على اختيارهم وأنه ليس لاهل الشورى أن يعينوا واحدا منهم في

(7/265)

حياة الخليفة إلا أن يأذن لهم في ذلك، فإن خافوا انتشار الامر بعده استأذنوه، فإن أذن، فعلوه، وأنه يجوز للخليفة أن ينص على من يختار خليفة بعده، كما يجوز أن يعهد إلى غيره، ثم لا يصح إلا اختيار من نص على أنه يختار، كما لا يصح إلا تقليد من عهد إليه، وأنه إذا عهد إلى غيره بالخلافة، فالعهد موقوف على قبول المعهود إليه، واختلف في وقت قبوله، فقيل: بعد موت الخليفة، والاصح أن وقته ما بين عهد الخليفة وموته، قال صاحب التتمة: وإذا امتنع المعهود إليه من القبول بويع غيره، وكأنه لا عهد، وكذا إذا جعل الامر شورى، فترك القوم الاختيار لا يجبرون عليه، وكأنه لم يجعل الامر إليهم. قلت: ومما ذكره الماوردي في الاحكام السلطانية من هذا، أنه لو جمع شروط الامامة اثنان، استحب لاهل العقد أن يعقدوها لاسنهما، فإن عقدوها للآخر، جاز، فإن كان أحدهما أعلم، والآخر أشجع، روعي في الاختيار ما يوجبه حكم الوقت، فإن دعت الحاجة إلى زيادة الشجاعة لظهور البغاة وأهل الفساد، كان الاشجع أحق، وإن دعت إلى زيادة العلم لسكون الفتن، وظهور البدع، كان الاعلم أحق، وأنه لو تنازعها اثنان، فقد قال بعض الفقهاء: يقدح ذلك فيهما فيعدل إلى غيرهما، والذي عليه الجمهور: أنه لا يقدح، لان طلب الخلافة ليس مكروها، ثم هل يقرع بينهما عند التساوي، أم يقدم أهل الاختيار من شاؤوا بلا قرعة ؟ فيه خلاف، وأن الخليفة إذا أراد العهد، لزمه أن يجتهد في الاصلح، فإذا ظهر له واحد، جاز أن ينفرد بعقد بيعته من غير حضور غيره، ولا مشاورة أحد، وأن المعهود إليه إذا استعفى، لم يبطل عهده حتى يعفى، فإن وجد غيره، جاز استعفاؤه، وخرج من العهد باجتماعهما، وإن لم يوجد غيره، لم يجز إعفاؤه ولا استعفاؤه، ويبقى العقد لازما. والله أعلم فصل وأما الطريق الثالث، فهو القهر والاستيلاء، فإذا مات الامام، فتصدى للامامة من جمع شرائطها من غير استخلاف ولا بيعة، وقهر الناس بشوكته وجنوده، انعقدت خلافته لينتظم شمل المسلمين، فإن لم يكن جامعا للشرائط بأن كان فاسقا، أو جاهلا، فوجهان، أصحهما: انعقادها لما ذكرناه، وإن كان عاصيا بفعله.

(7/266)

فرع لو تفرد شخص بشروط الامامة في وقته، لم يصر إماما بمجرد ذلك، بل لا بد من أحد الطرق.
الفصل الثالث : في أحكام الإمام وفيه مسائل
إحداها: تجب طاعة الامام في أمره ونهيه ما لم يخالف حكم الشرع، سواء كان عادلا أو جائرا. الثانية: لا يجوز نصب إمامين في وقت واحد وإن تباعد إقليماهما، وقال الاستاذ أبو إسحق: يجوز نصب إمامين في إقليمين، لانه قد يحتاج إليه، وهذا اختيار الامام، والصحيح الذي عليه الجمهور هو الاول، فإن عقدت البيعة لرجلين معا، فالبيعتان باطلتان، وإن ترتبتا فالثانية باطلة، ثم إن جهل الثاني ومبايعوه بيعة الاول، لم يعزروا، وإلا فيعزرون، ولو عرف سبق أحدهما ولم يتعين، أو شككنا في معيتهما وتعاقبهما، فليكن كما سبق في الجمعتين، ولو سبق أحدهما: وتعين، واشتبه، وقف الامر حتى يظهر، فإن طالت المدة، ولم يكن الانتظار، فقد ذكر الماوردي أنه تبطل البيعتان، وتستأنف بيعة لاحدهما، وفي جواز العدول إلى غيرهما خلاف. قلت: الاصح المنع. والله أعلم قال الماوردي: ولو ادعى كل واحد أنه الاسبق، لم تسمع دعواه، ولم يحلف الآخر، لان الحق للمسلمين، ولو قطعا التنازع، وسلم أحدهما الامر للآخر، لم تثبت الامامة له، بل لا بد من بينة بسبقه، قال: ولو أقر أحدهما بسبق صاحبه، خرج منها المقر، ولا تثبت للآخر إلا ببينة، فإن شهد له المقر مع آخر، قبلت شهادته إن كان يدعي اشتباه الامر قبل الاقرار، وإن كان يدعي التقديم، لم تسمع للتكاذب في قوليه. المسألة الثالثة: إذا ثبتت الامامة بالقهر والغلبة، فجاء آخر، فقهره، انعزل الاول، وصار القاهر الثاني إماما. الرابعة: لا يجوز خلع الامام بلا سبب، فلو خلعوه، لم ينخلع، ولو خلع الامام نفسه، نظر، إن خلع لعجزه عن القيام بأمور المسلمين لهرم أو مرض

(7/267)

ونحوهما، انعزل، ثم إن ولى غيره قبل عزل نفسه، انعقدت ولايته، وإلا فيبايع الناس غيره، وإن عزل نفسه بلا عذر، ففيه أوجه: أصحها: لا ينعزل، وبه قطع صاحب البيان وغيره، والثاني: ينعزل، لان إلزامه الاستمرار قد يضر به في آخرته ودنياه، والثالث وبه قطع البغوي: إن لم يظهر عذر، فعزل نفسه ولم يول غيره، أو ولى من هو دونه، لم ينعزل، وإن ولى مثله، أو أفضل، ففي الانعزال وجهان، وهل للامام عزل ولي العهد ؟ قال المتولي: نعم، والماوردي: لا، لانه ليس نائبا له بل للمسلمين. قلت: قول الماوردي أصح، قال الماوردي: فلو عزله الامام، وعهد إلى ثان، ثم عزل المعهود إليه أولا نفسه، فعهد الثاني باطل، ولا بد من استئنافه. والله أعلم الخامسة: سبق في باب الاوصياء أن الامام لا ينعزل بالفسق على الصحيح، ولا ينعزل بالاغماء لانه متوقع الزوال، وينعزل بالمرض الذي ينسيه العلوم، وبالجنون، قال الماوردي: فلو كان يجن ويفيق، وزمن الافاقة أكثر، ويمكن فيه من القيام بالامور، لم ينعزل، وينعزل بالعمى والصمم والخرس، ولا ينعزل بثقل السمع، وتمتمة اللسان، وفي منعهما ابتداء الولاية خلاف، والاصح أن قطع إحدى اليدين أو الرجلين، لا يؤثر في الدوام وبالله التوفيق. قلت: ومما يتعلق بالباب مسائل، إحداها: قال الماوردي: لو أسر الامام، لزم الامة استنقاذه، وهو على إمامته ما دام مرجو الخلاص بقتال أو فداء، فإن أيس منه، نظر، ان أسره كفار، خرج من الامامة، وعقدوها لغيره، فإن عهد بالامامة وهو أسير، نظر إن كان بعد اليأس من خلاصه، لم يصح عهده لانه عهد بعد انعزاله، وإن عهد قبل اليأس، صح عهده لبقاء ولايته، وتستقر إمامة المعهود إليه باليأس خلاص من العاهد لانعزاله، ولو خلص من أسره، نظر إن خلص بعد اليأس، لم تعد إمامته، بل تستقر لولي عهده، وإن خلص قبل اليأس، فهو على إمامته، وأما إذا أسره بغاة من المسلمين، فإن كان مرجو الخلاص، فهو على إمامته، وإن لم يرج وكانت البغاة لا إمام لهم، فالاسير على إمامته، وعلى أهل الاختيار أن يستنيبوا عنه إن لم يقدر هو على الاستنابة، فإن قدر، فهو أحق

(7/268)

بالاستنابة، فإن خلع الاسير نفسه، أو مات، لم يصر المستناب إماما، وإن كان للبغاة الذين أسروه إمام نصبوه، خرج الاسير من الامامة إن أيس من خلاصه، وعلى أهل الاختيار في دار العدل عقد الامامة لمن يصلح لها، فإن خلص الاسير، لم يعد إلى الامامة لخروجه منها. المسألة الثانية: تجب نصيحة الامام بحسب القدرة. الثالثة: يجوز أن يقال للامام: الخليفة والامام وأمير المؤمنين، قال الماوردي: ويقال أيضا: خليفة رسول الله - صلى الله عليه وسلم -، قال البغوي في شرح السنة: ويقال له أمير المؤمنين وإن كان فاسقا، وقد أوضحت ذلك وما يتعلق به في أواخر كتاب الاذكار. والله أعلم

(7/269)

الباب الثاني : في قتال البغاة
وفيه أطراف :
الأول : في صفتهم
الباغي في اصطلاح العلماء: هو المخالف لامام العدل، الخارج عن طاعته بامتناعه من أداء واجب عليه أو غيره بشرطه الذي سنذكره إن شاء الله تعالى، قال العلماء: ويجب قتال البغاة، ولا يكفرون بالبغي، وإذا رجع الباغي إلى الطاعة قبلت توبته، وترك قتاله، وأجمعت الصحابة رضي الله عنهم على قتال البغاة، ثم أطلق الاصحاب القول بأن البغي ليس باسم ذم، وبأن الباغين ليسوا

(7/270)

بفسقة، كما أنهم ليسوا بكفرة، لكنهم مخطئون فيما يفعلون ويذهبون إليه من التأويل، ومنهم من يسميهم عصاة، ولا يسميهم فسقة ويقول: ليس كل معصية بفسق، والتشديدات الواردة في الخروج عن طاعة الامام وفي مخالفته كحديث من حمل علينا السلاح فليس منا وحديث من فارق الجماعة فقد خلع ربقة الاسلام من عنقه وحديث من خرج من الطاعة وفارق الجماعة فميتته جاهلية كلها محمولة على من خرج عن الطاعة وخالف الامام بلا عذر ولا تأويل. فصل الذين يخالفون الامام بالخروج عليه وترك الانقياد، والامتناع من أداء الحقوق ينقسمون إلى بغاة وغيرهم، ولكل واحد من الصنفين أحكام خاصة، فنصف البغاة بما يتميزون به، ونذكر في ضمنهم غيرهم من المخالفين. أما البغاة، فتعتبر فيهم خصلتان، إحداهما: أن يكون لهم تأويل يعتقدون بسببه جواز الخروج على الامام، أو منع الحق المتوجه عليهم، فلو خرج قوم عن الطاعة، ومنعوا الحق بلا تأويل، سواء كان حدا أو قصاصا أو مالا لله تعالى أو للآدميين، عنادا أو مكابرة، ولم يتعلقوا بتأويل، فليس لهم أحكام البغاة، وكذا المرتدون، ثم التأويل للبغاة إن

(7/271)

كان بطلانه مظنونا، فهو معتبر، وإن كان بطلانه مقطوعا به، فوجهان، أوفقهما لاطلاق الاكثرين: أنه لا يعتبر، كتأويل المرتدين وشبهتهم، والثاني: يعتبر، ويكفي تغليطهم فيه، وقد يغلط الانسان في القطعيات. فرع الخوارج صنف من المبتدعة يعتقدون أن من فعل كبيرة، كفر وخلد في النار، ويطعنون لذلك في الائمة، ولا يحضرون معهم الجمعات والجماعات، قال الشافعي وجماهير الاصحاب رضي الله عنهم: لو أظهر قوم رأي الخوارج، وتجنبوا الجماعات، وكفروا الامام ومن معه، فإن لم يقاتلوا وكانوا في قبضة الامام، لم يقتلوا ولم يقاتلوا، ثم إن صرحوا بسب الامام أو غيره من أهل العدل، عزروا، وإن عرضوا، ففي تعزيرهم وجهان. قلت: أصحهما: لا يعزرون، قاله الجرجاني، وقطع به صاحب التنبيه. والله أعلم. ولو بعث الامام إليهم واليا فقتلوه، فعليهم القصاص، وهل يتحتم قتل قاتله، كقاطع الطريق، لانه شهر السلاح أم لا لانه لم يقصد إخافة الطريق ؟ وجهان. قلت: أصحهما: لا يتحتم. والله أعلم. وأطلق البغوي أنهم إن قاتلوا، فهم فسقة وأصحاب بهت، فحكمهم حكم قطاع الطريق، فهذا ترتيب المذهب والمنصوص وما قاله الجمهور، وحكى الامام في تكفير الخوارج وجهين، قال: فإن لم نكفرهم، فلهم حكم المرتدين، وقيل: حكم البغاة، فإن قلنا: كالمرتدين، لم تنفذ أحكامهم. الخصلة الثانية: أن يكون لهم شوكة وعدد بحيث يحتاج الامام في ردهم إلى الطاعة إلى كلفة، ببذل مال، أو إعداد رجال، ونصب قتال، فإن كانوا أفرادا يسهل ضبطهم، فليسوا بغاة، وشرط جماعة من الاصحاب في الشوكة أن ينفردوا ببلدة، أو قرية، أو موضع من الصحراء، وربما قيل: يشترط كونهم في طرف من أطراف ولاية الامام بحيث لا يحيط بهم أجناده، والاصح الذي قاله المحققون: أنه لا يعتبر

(7/272)

ذلك، وإنما يعتبر استعصاؤهم وخروجهم عن قبضة الامام حتى لو تمكنوا من المقاومة وهم محفوفون بجند الاسلام، حصلت الشوكة، وتتعلق بالشوكة صور ذكرها الامام: إحداها: حكى في قوم قليلي العدد تقووا بحصن وجهين، ورأى أن الاولى أن يفصل، فيقال: إن كان الحصن على حافة الطريق، وكانوا يستولون بسببه على ناحية وراء الحصن، فالشوكة حاصلة وحكم البغاة ثابت، لئلا تتعطل أقضية أهل تلك الناحية، وإلا فليسوا بغاة، ولا نبالي بما وقع من التعطل في العدد القليل. الثانية: قال: لو تحرب من الشجعان عدد يسير يقوون بفضل قوتهم على مصارمة الجموع الكثيرة، حصلت الشوكة بلا خلاف. الثالثة: قال: يجب القطع بأن الشوكة لا تحصل إذا لم يكن لهم متبوع مطاع، إذ لا قوة لمن لا يجمع كلمتهم مطاع، وهل يشترط أن يكون فيهم إمام منصوب لهم أو منتصب ؟ وجهان، ويقال: قولان، أصحهما عند الاكثرين: لا يشترط، وبه قال العراقيون والامام، وفي المنهاج للشيخ أبي محمد: أنه يشترط فيهم أن يمتنعوا من حكم الامام، وأن يظهروا لانفسهم حكما، ويشبه أن يقال: هذا طريق مخالفة الامام، ولا بد فيهم منها، ثم تعتبر الخصلتان فليس فيه مخالفة ما سقناه. وبالله التوفيق.
الطرف الثاني : في حكم البغاة وفيه مسألتان: إحداها: شهادة البغاة مقبولة بناء على أنهم ليسوا فسقة، ولفظ الشافعي رحمه الله: ولو شهد منهم عدل، قبلت شهادته ما لم يكن يرى الشهادة لموافقته بتصديقه، فأثبت العدالة مع البغي، فإن كان لهم قاض في بلد، قال المعتبرون من الاصحاب: إن كان يستحل دماء أهل العدل، لم ينفذ حكمه، لانه ليس بعدل، ومن شرط القاضي العدالة، وكذا يقول هؤلاء فيما لو كان الشاهد يستحل دماء أهل العدل وأموالهم، ومنهم من يطلق نفوذ قضاء البغاة لمصلحة الرعية، وإن لم يكن قاضيهم ممن يستحل دماء أهل العدل وأموالهم، ونفذ حكمه فيما ينفذ فيه حكم قاضي أهل العدل، فلو حكم بما يخالف النص أو الاجماع أو القياس الجلي، فهو باطل، حتى لو قضى على رجل من أهل العدل بضمان ما أتلف في الحرب عليهم، لم ينفذ

(7/273)

قضاؤه، وكذا لو حكم بسقوط ضمان ما أتلفوه هم على أهل العدل في غير القتال، لم ينفذ، ولو حكم بسقوط ضمان ما أتلفوه في القتال، نفذ حكمه، ولا تجوز مطالبتهم بعد ذلك، لانه مجتهد فيه، ولا ينفذ قضاء الباغي إذا كان من الخطابية الذين يقضون لموافقتهم بتصديقهم إذا قضى لموافقه، كما ترد شهادته له. فرع إذا كتب قاضيهم حيث ينفذ قضاؤه بما حكم به إلى حاكم أهل العدل، جاز قبوله وتنفيذه، ويستحب أن لا يقبل استخفافا بهم، وإن كتب بما ثبت عنده ولم يحكم به، فهل يحكم قاضينا به ؟ فيه قولان، أظهرهما: نعم، وحكى الامام طرد القولين فيما حكم به، واستعان فيه بالاستيفاء، قال: وكنت أود لو فصل فاصل بين حكم يتعلق بأهل النجدة، وحكم يتعلق بالرعايا. فرع لو ورد من قاضي البغاة كتاب على قاضينا، ولم يعلم أنه ممن يستحل دماء أهل العدل أم لا، ففي قبوله والعمل به قولان، حكاهما ابن كج، قال: واختيار الشافعي منهما: المنع. المسألة الثانية: إذا أقام البغاة الحدود على جناة البلد الذي استولوا عليه، وأخذوا الزكاة من أهله وخراج أرضه، وجزية الذميين فيه، اعتد بما فعلوه، وإذا عاد البلد إلى أهل العدل، لم يطالبوا أهله بشئ من ذلك، وفي الجزية وجه شاذ لبعدها عن المسافة، ولو فرقوا سهم المرتزقة من الفئ على جندهم، ففي وقوعه موقعه وجهان، أحدهما: لا، لئلا يكون عونا لهم، وأصحهما: نعم، لانهم من جند الاسلام، وإرعاب الكفار حاصل بهم.

(7/274)

فرع إذا عاد البلد إلى أهل العدل، فادعى من عليه حق أن البغاة استوفوه، ولا يعلم الامام ذلك ولا بينة، فإن كان زكاة، صدق بيمينه، وهل اليمين واجبة أم مستحبة ؟ فيه خلاف سبق في الزكاة، وإن كان جزية، لم يصدق على الصحيح، وكذا إن كان خراجا على الاصح، لانه أجرة أو ثمن بخلاف الزكاة، فإنها عبادة ومواساة ومبناها على الرفق، وإن كان حدا فقال المتولي: يصدق إن كان أثره باقيا على بدنه، وإلا فإن ثبت بالاقرار، صدق، لانه يقبل رجوعه، وإن ثبت بالبينة، فلا. فصل الذين لهم تأويل بلا شوكة، أو شوكة بلا تأويل، ليس لهم حكم البغاة، ولا ينفذ قضاء حاكمهم، ولا يعتد باستيفائهم الحقوق والحدود، وفي أصحاب الشوكة احتمال للامام لئلا يتضرر أهل الناحية التي استولوا عليها والمعروف للاصحاب ما سبق، والتحكيم فيهم على الخلاف المعروف في غيرهم.
الطرف الثالث : في حكم ضمان المتلف من نفس أو مال بين الفريقين
فإذا أتلف باغ على عادل أو عكسه في غير القتال، ضمن قطعا على ما تقرر من القصاص والقيمة، وأما في حال القتال، فما يتلفه العادل على الباغي لا يضمنه، وما يتلفه الباغي على العادل من نفس أو مال هل يضمنه ؟ قولان، أظهرهما: لا، فإن كان القتل عمدا، ففي القصاص طريقان، أصحهما: طرد القولين، والثاني: القطع بالمنع لشبهة تأويلهم، فإن أوجبنا القصاص، فال الامر إلى الدية، فهي في مال القاتل، وإن لم نوجبه، فهل يكون له حكم العمد، فتتعجل الدبة في مال القاتل، أم حكم نسبه شبه العمد، فتتأجل على العاقلة ؟ فيه خلاف، كمن قتل مسلما على زي الكفار، وأما الكفارة، فتجب حيث أوجبنا قصاصا أو دية، وإلا فوجهان، أصحهما: المنع طردا للاهدار، ولانها أولى بالمسامحة من حق الآدمي.

(7/275)

فرع القولان فيما أتلف بسبب القتال، وتولد منه هلاكه، فلو أتلف في القتال ما ليس من ضرورة القتال، وجب ضمانه قطعا كالمتلف قبل القتال ذكره الامام. فرع الاموال المأخوذة في القتال يجب ردها بعد انقضاء الحرب إلى أصحابها، يستوي فيه الفريقان، فإن أتلفت بعد انقضاء الحرب، وجب الضمان. فرع لو استولى باغ على أمة أو مستولدة لاهل العدل، فوطئها، ألزمه الحد، فإن أولدها، فالولد رقيق غير نسيب، فإن كانت مكرهة، فهل يجب المهر ؟ قيل: فيه القولان في ضمان المال، وقال البغوي: ينبغي أن يجب قطعا، كما لو أتلف المأخوذ بعد الانهزام، ولو استولى حربي على أمة مسلمة وأولدها، فالولد رقيق وغير نسيب، ولا حد ولا مهر، لانه لم يلتزم الاحكام. فرع هذا الذي سبق من حكم الاتلاف هو في قتال البغاة، فأما المخالفون للامام بتأويل بلا شوكة، فيلزمهم ضمان ما أتلفوه من نفس ومال، وإن كان في حال القتال كقطاع الطريق، وأما الذين لهم شوكة بلا تأويل، ففي ضمان ما أتلفوه في القتال طريقان، أحدهما: يجب قطعا كعكسه، وأصحهما: طرد القولين كالباغي، لان سقوط الضمان عن الباغي لقطع الفتنة واجتماع الكلمة، وهذا موجود هنا، ولو ارتدت طائفة لهم شوكة، فأتلفوا مالا أو نفسا في القتال، ثم تابوا وأسلموا، ففي ضمانهم القولان كالبغاة، أظهرهما عند بعضهم: لا ضمان، وخالفه البغوي، ولا ينفذ قضاء قاضي المرتدين قطعا.
الطرف الرابع : في كيفية قتال البغاة
طريقها طريق دفع الصائل، والمقصود ردهم إلى الطاعة، ودفع شرهم، لا

(7/276)

النفي والقتل، فإذا أمكن الاسر، لا يقتل، وإذا أمكن الاثخان، لا يذفف، فإن التحم القتال، واشتدت الحرب، خرج الامر عن الضبط، قال الامام: وقد يتخيل من هذا أنا لا نسير إليهم، ولا نفاتحهم بالقتال، وأنهم إذا ساروا إلينا لا نبدأ بقتالهم، بل نصطف قبالتهم، فإن قصدونا، دفعناهم، قال: وقد رأيت هذا لطائفة من الاصحاب وهو خطأ، بل إذا أذنهم الامام بالحرب، ولم يرجعوا إلى الطاعة، سار إليهم، ومنعهم من القطر الذي استولوا عليه، فإن انهزموا وكلمتهم واحدة، اتبعناهم إلى أن يتوبوا ويطيعوا، وليس قتال الفريقيين كصيال الواحد ودفعه بكيفية قتالهم مسائل: الاولى: لا يغتالون ولا يبدؤون بالقتال حتى ينذروا، فيبعث الامام إليهم أمينا فطنا ناصحا، فإذا جاءهم سألهم ما ينقمون ؟ فإن ذكروا مظلمة، وعللوا مخالفتهم بها، أزالها، وإن ذكروا شبة، كشفها لهم، وإن لم يذكروا شيئا، أو أصروا بعد إزالة العلة، نصحهم ووعظهم، وأمرهم بالعود إلى الطاعة، فإن أصروا، دعاهم إلى المناظرة، فإن لم يجيبوا، أو أجابوا فغلبوا، وأصروا مكابرين، آذنهم بالقتال، فإن استنظروا، بحث الامام عن حالهم واجتهد، فإن ظهر له أنهم عازمون على الطاعة، وأنهم يستنظرون لكشف الشبهة، أو التأمل والمشاورة، أنظرهم، وإن ظهر له أنهم يقصدون الاجتماع، أو يستلحقون مددا لهم، لم ينظرهم، وإن سألوا ترك القتال أبدا، لم يجبهم، وحيث لا يجوز الانظار، فلو بذلوا مالا، ورهنوا أولادهم والنساء، لم يقبله، لانهم قد يقوون في المدة، ويظهرون على أهل العدل ويستردون ما بذلوه، وإذا كان بأهل العدل

(7/277)

ضعف، أخر القتال، ونص في الام أنه لو كان عندهم أسارى من أهل العدل فسألوا - والحرب قائمة - أن يمسك ليطلقوهم، وأعطوا بذلك رهائن، قبلنا، فإن أطلقوا الاسارى، أطلقنا الرهائن، وإن قتلوهم، لم يجز قتل الرهائن، بل لا بد من إطلاقهم بعد انقضاء الحرب. الثانية: من أدبر منهم وانهزم، لم يتبع، وكذا من ألقى سلاحه وترك القتال، لم يقاتل، وانهزام الجند بأن يتبدد، وتبطل شوكتهم واتفاقهم، فلو ولوا ظهورهم وهم مجتمعون تحت راية زعيمهم، لم ينكف عنهم، بل يطلبهم حتى يرجعوا إلى الطاعة، ولو بطلت قوة واحد واعتضاده بالجمع لتخلفه عنهم مختارا، أو غير مختار، لا يقتل ولا يتبع، ومن ولى متحرفا لقتال، أتبع وقوتل، وإن ولى متحيزا إلى فئة، فإن كانت قريبة، أتبع، وإلا فلا على الاصح، وربما أطلق وجهان من غير فرق بين قريبة وبعيدة، وأجري الوجهان فيما لو بطلت شوكة الجند في الحال ولم يؤمن اجتماعهم في المآل، وموضع الاتفاق أن يؤمن اجتماعهم. الثالثة: لا يقتل مثخنهم ولا أسيرهم، وجوز أبو حنيفة قتلهما صبرا، فلو قتل عادل أسيرهم، ففي وجوب القصاص عليه وجهان لشبهة خلاف أبي حنيفة. قلت: أصحهما: لا قصاص. والله أعلم. ولا يطلق الاسير قبل انقضاء الحرب إلا أن يبايع الامام، ويرجع إلى الطاعة باختياره، ولو انقضت الحرب وجموعهم باقية، لم يطلق إلا أن يبايع، وإن بذلوا الطاعة، أو تفرقت جموعهم، أطلق، فإن توقع عودهم، ففي الاطلاق الوجهان السابقان، وينبغي أن يعرض على أسراهم بيعة الامام، هذا في أسير هو أهل للقتال، فأما إذا أسر نساءهم وأطفالهم، فيحبسون إلى انقضاء القتال ثم يطلقون،

(7/278)

هذا هو الاصح، وفي وجه لابي إسحق: إن رأى الامام في إطلاقهم قوة أهل البغي، وأن حبسهم يردهم إلى الطاعة، ويدعوهم إلى مراجعة الحق، حبسهم حتى يطيعوا، وفي وجه له حبسهم مطلقا كسرا لقلوب البغاة، وعلى هذا وقت تخليتهم وقت تخلية الرجال، وأما العبيد والمراهقون، فأطلق جماعة أنهم كالنساء وإن كانوا يقاتلون، وقال الامام والمتولي: إن كان يجئ منهم قتال، فهم كالرجال في الحبس والاطلاق، وهذا حسن، ولا شك أن العبيد والمراهقين والنساء إذا قاتلوا فهم كالرجال في أنهم يقتلون مقبلين، ويتركون مدبرين، ويجوز أسر كل هؤلاء المذكورين ابتداء. فرع إذا ظفرنا بخيلهم وأسلحتهم، لم نردها حتى ينقضي القتال، ونأمن غائلتهم بعودهم إلى الطاعة، أو تفرقهم، ولا يجوز استعمالها في القتال، فلو وقعت ضرورة ولم يجد أحدنا ما يدفع عن نفسه إلا سلاحهم، أو ما يركبه وقد وقعت هزيمة إلا خيولهم، جاز الاستعمال والركوب، كما يجوز أكل مال الغير للضرورة، وما ليس من آلات الحرب من أموالهم يرد إليهم عند انقضاء الحرب. الرابعة: لا يقاتلهم بما يعم ويعظم أثره، كالمنجنيق والنار، وإرسال السيول الجارفة، لكن لو قاتلونا بهذه الاوجه، واحتجنا إلى المقابلة بمثلها دفعا، أو أحاطوا بنا، واضطررنا إلى الرمي بالنار ونحوها، فعلناه للضرورة، وإن تحصنوا ببلدة أو قلعة، ولم يتأت الاستيلاء عليها إلا بهذه الاسباب، فإن كان فيها رعايا لابغي فيهم، لم يجز قتالهم بهذه الاسباب، وإن لم يكن فيها إلا البغاة المقاتلون، فكذلك في الاصح، لان ترك بلدة في أيدي طائفة من المسلمين قد يمكن الاحتيال في محاصرتهم والتضييق علهم أقرب إلى الاصلاح من اصطلام أمم. الخامسة: لا يجوز أن يستعان عليهم بكفار، لانه لا يجوز تسليط كافر على مسلم، ولهذا لا يجوز لمستحق قصاص أن يوكل كافرا باستيفائه، ولا للامام أن يتخذ جلادا كافرا لاقامة الحدود على المسلمين، ولا يجوز أن يستعان بمن يرى

(7/279)

قتلهم مدبرين إما لعداوة وإما لاعتقاده، كالحنفي، إلا أن يحتاج إلى الاستعانة بهم، فيجوز بشرطين، أحدهما: أن تكونه فيهم جرأة وحسن إقدام، والثاني: أن يتمكن من منعهم لو ابتغوا أهل البغي بعد هزيمتهم، ولا بد من اجتماع الشرطين لجواز الاستعانة، كذا حكاه ابن الصباغ والروياني وغيرهما عن اتفاق الاصحاب ولفظ البغوي يقتضي جوازها بأحدهما. السادسة: لو استعان البغاة علينا بأهل الحرب، وعقدوا لهم ذمة وأمانا ليقاتلوا معهم، لم ينفذ أمانهم علينا، فلنا أن نغنم أموالهم، ونسترقهم، ونقتلهم إذا وقعوا في الاسر، ونقتلهم مدبرين، ونذفف على جريحهم، وقال القاضي حسين: لا يتبع مدبرهم، ولا يذفف على جريحهم، والصحيح الاول، وهل ينعقد الامان في حق البغاة ؟ وجهان، أصحهما: نعم، فإن قلنا: لا، فقال البغوي: لاهل البغي أن يكروا عليهم بالقتل والاسترقاق، والذي ذكره الامام على هذا، أنه أمان فاسد، ولوس لاهل البغي اغتيالهم، بل يبلغونهم المأمن، فلو قالوا: ظننا أنه يجوز لنا أن نعين بعض المسلمين على بعض او ظننا أنهم المحقون، أو ظننا أنهم استعانوا بنا في قتال الكفار، فوجهان، أحدهما: لا اعتبار بظنهم الفاسد، ولنا قتلهم واسترقاقهم، وأصحهما: أنا نبلغهم المأمن، ونقاتلهم مقاتلة البغاة، فلا يتعرض لهم مدبرين، وما أتلفه أهل الحرب على أهل العدل غير مضمون عليهم، وما يتلفون على أهل البغي مضمون إن نفذنا أمانهم لهم، وإلا فلا، ولو استعان البغاة بأهل الذمة في قتالنا، نظر، إن علموا أنه لا يجوز لهم قتالنا ولم يكرهوا، انتقض عهدهم، وحكمهم حكم أهل الحرب، فيقتلون مقبلين ومدبرين، ولو أتلفوا بعد القتال شيئا، لم يضمنوه، وقيل: في انتقاض عهدهم قولان، وإن قالوا: كنا مكرهين، لم ينتقض على المذهب، ويقاتلون مقاتلة البغاة، وإن قالوا: ظننا أنه يجوز لنا إعانة بعض المسلمين على بعض، أو أنهم يستعينون بنا على

(7/280)

كفار، أو أنهم المحقون، لم ينتقض على المذهب، وقيل: قولان، وإن لم يذكروا عذرا، انتقض على المذهب، وقيل: قولان، ثم قيل: القولان إذا لم نشترط عليهم ترك القتال في عقد الذمة، فإن شرط، انتقض قطعا، وقيل: قولان مطلقا، وحيث قلنا: ينتقض، فهل يبلغون المأمن أم يجوز قتلهم واسترقاقهم ؟ فيه خلاف مذكور في الجزية، فإن قلنا: يبلغون المأمن، فهل لنا قتلهم منهزمين ؟ وجهان، وجه الجواز أنه من بقية العقوبة على القتال، ثم الذي ذكره البغوي وغيره، أنه كما ينتقض عهدهم في حق أهل العدل ينتقض في حق أهل البغي، وفي البيان أنه ينبغي أن يكون في انتقاضه في حق البغاة الخلاف في المسألة السابقة، وإن قلنا: لا ينتقض، فهم كالبغاة في أنه لا يتبع مدبرهم ولا يذفف على جريحهم، ولو أتلفوا شيئا على أهل العدل، لزمهم الضمان بخلاف البغاة، فإنهم لا يضمنون في قول، لانا أسقطنا الضمان عنهم استمالة لقلوبهم إلى الطاعة لئلا ينفرهم الضمان، وأهل الذمة في قبضة الامام، ولو أتلفوا نفسا، قال الامام: إن أوجبنا القصاص على البغاة، فأهل الذمة وإلا فوجهان، أحدهما: يجب، كالضمان، والثاني: لا، للشبهة المقترنة بأحوالهم، وإذا قلنا: لا ينتقض الامان فجاءنا ذمي تائبا، ففي ضمان ما أتلف طريقان، أحدهما: نعم، والثاني: على قولين، كالبغاة. فرع قاتل أهل الذمة أهل البغي، لا ينتقض عهدهم على الصحيح، لانهم حاربوا من يلزم الامام محاربتهم. فرع استعان البغاة بمن لهم أمان إلى مدة، انتقض أمانهم، فإن قالوا: كنا مكرهين، وأقاموا بينة على الاكراه فهم على العهد، وإلا انتقض أيضا. فصل اقتتل طائفتان باغيتان، فإن قدر الامام على قهرهما، وهزمهما، لم يعن إحداهما على الاخرى إلا إذا أطاعت، فيعينها على الاخرى، وإن لم يقدر على قهرهما، ضم إلى نفسه أقربهما إلى الحق، واستعان بهم على الاخرى، وإن استويا اجتهد فيهما، ولا يقصد بضم المضمومة إليه معاونتها، بل يقصد دفع الاخرى، فإن اندفع شر الاخرى، لم يقاتل المضمومة إلا بعد أن يدعوها إلى الطاعة، لانها بالاستعانة صارت في أمانه، ولو أمن عادل باغيا، نفذ أمانة وإن كان عبدا أو امرأة.

(7/281)

فرع حكم دار البغي حكم دار الاسلام، وإذا جرى فيها ما يوجب الحد، أقامه الامام. فرع يتحرز العادل عن قتال قريبه الباغي ما أمكنه. فرع قال المتولي: يلزم الواحد من أهل العدل مصابرة اثنين من البغاة، فلا يولي عنهما إلا متحرفا لقتال أو متحيزا إلى فئة. فرع نص في المبسوط أنه إذا غزا أهل العدل والبغاة مشركين، واجتمعوا في دار الشرك، فهم في الغنيمة سواء، والقاتل منهم يستحق السلب، وأما الخمس، فيفرقه الامام، وأنه لو وادع أهل البغي مشركين، لم يقصدهم أحد من المسلمين، ولو غزا أهل البغي قوما من المشركين قد وادعهم الامام، فسبوا منهم، فإذا ظهر الامام عليهم، رد السبي على المشركين، وأنه لو أمن أهل العدل رجلا من البغاة، فقتله رجل جاهل بأمانه، وقال: علمته باغيا، وظننت أنه جاءنا لينال غرتنا، حلف وألزم الدية، وإن قتله عامدا، اقتص منه، وأنه لو قتل عادل عادلا في القتال وقال: ظننته باغيا، حلف وضمن الدية، وأنه لو سبى الكفار من أهل البغي، وقدرنا على استنقاذهم، وجب الاستنقاذ، وبالله التوفيق.

(7/282)


روضة الطالبين - كتاب الردة
هي من أفحش أنواع الكفر، وأغلظها حكما، وفيه بابان :
الأول : في حقيقة الردة، ومن تصح منه، وفيه طرفان.
الأول : في حقيقتها، وهي قطع الاسلام، ويحصل ذلك تارة بالقول الذي هو كفر، وتارة بالفعل، والافعال الموجبة للكفر هي التي تصدر عن تعمد واستهزاء بالدين صريح، كالسجود للصنم أو للشمس، وإلقاء المصحف في القاذورات،

(7/283)

والسحر الذي فيه عبادة الشمس ونحوها، قال الامام: في بعض التعاليق عن شيخي أن الفعل بمجرده لا يكون كفرا، قال: وهذا زلل عظيم من المعلق ذكرته للتنبيه على غلطه، وتحصل الردة بالقول الذي هو كفر، سواء صدر عن اعتقاد أو عناء أو استهزاء، هذا قول جملي، وأما التفصيل فقال المتولي: من اعتقد قدم العالم، أو حدوث الصانع، أو نفى ما هو ثابت للقديم بالاجماع، ككونه عالما قادرا، أو أثبت ما هو منفي عنه بالاجماع، كالالوان، أو أثبت له الاتصال والانفصال، كان كافرا، وكذا من جحد جواز بعثة الرسل، أو أنكر نبوة نبي من الانبياء صلوات الله وسلامه عليهم، أو كذبه، أو جحد آية من القرآن مجمعا عليها، أو زاد في القرآن كلمة واعتقد أنها منه، أو سب نبيا، أو استخف به، أو استحل محرما بالاجماع كالخمر واللواط، أو حرم حلالا بالاجماع، أو نفى وجوب مجمع على وجوبه، كركعة من الصلوات الخمس، أو اعتقد وجوب ما ليس بواجب بالاجماع، كصلاة سادسة وصوم شوال، أو نسب عائشة رضي الله عنها إلى الفاحشة، أو ادعى النبوة بعد نبينا - صلى الله عليه وسلم - أو صدق مدعيا لها، أو عظم صنما بالسجود له، أو التقرب إليه بالذبح باسمه، فكل هذا كفر. قلت: قوله: إن جاحد المجمع عليه يكفر، ليس على إطلاقه، بل الصواب فيه تفصيل سبق بيانه في باب تارك الصلاة عقب كتاب الجنائز، ومختصره أنه إن جحد مجمعا عليه يعلم من دين الاسلام ضرورة، كفر إن كان فيه نص، وكذا إن لم يكن فيه نص في الاصح، وإن لم يعلم من دين الاسلام ضرورة بحيث لا يعرفه كل المسلمين، لم يكفر. والله أعلم. قال المتولي: ولو قال المسلم: يا كافر بلا تأويل، كفر، لانه سمى الاسلام

(7/284)

كفرا، والعزم على الكفر في المستقبل كفر في الحال، وكذا التردد في أنه يكفر أم لا، فهو كفر في الحال، وكذا التعليق بأمر مستقبل، كقوله: إن هلك مالي أو ولدي تهودت، أو تنصرت، قال: والرضى بالكفر كفر، حتى لو سأله كافر يريد الاسلام أن يلقنه كلمة التوحيد، فلم يفعل، أو أشار عليه بأن لا يسلم، أو على مسلم بأن يرتد، فهو كافر بخلاف ما لو قال لمسلم: سلبه الله الايمان، أو لكافر: لا رزقه الله الايمان، فليس بكفر، لانه ليس رضى بالكفر، لكنه دعا عليه بتشديد الامر والعقوبة عليه. قلت: وذكر القاضي حسين في الفتاوى وجها عيفا، أن من قال لمسلم: سلبه الله الايمان، كفر. والله أعلم. ولو أكره مسلما على الكفر، صار المكره كافرا، والاكراه على الاسلام، والرضى به، والعزم عليه في المستقبل ليس بإسلام، ومن دخل دار الحرب، وشرب معهم الخمر، وأكل لحم الخنزير، لا يحكم بكفره، وارتكاب كبائر المحرمات ليس بكفر، ولا ينسلب به اسم الايمان، والفاسق إذا مات ولم يتب لا يخلد في النار. فرع في كتب أصحاب أبي حنيفة رحمه الله اعتناء تام بتفصيل الاقوال والافعال المقتضية للكفر، وأكثرهما مما يقتضي إطلاق أصحابنا الموافقة عليه، فنذكر ما يحضرنا مما في كتبهم. منها: إذا سخر باسم من أسماء الله تعالى، أو بأمره، أو بوعده أو وعيده،

(7/285)

كفر، وكذا لو قال: لو أمرني الله تعالى بكذا لم أفعل، أو لو صارت القبلة في هذه الجهة ما صليت إليها، أو لو أعطاني الجنة ما دخلتها. قلت: مقتضى مذهبنا والجاري على القواعد أنه لا يكفر في قوله لو أعطاني الجنة ما دخلتها، وهو الصواب. والله أعلم. ولو قال لغيره: لا تترك الصلاة، فإن الله تعالى يؤاخذك، فقال: لو واخذني الله بها مع ما بي من المرض والشدة، ظلمني، أو قال المظلوم: هذا بتقدير الله تعالى، فقال الظالم: أنا أفعل بغير تقدير الله تعالى، كفر، ولو قال: لو شهد عندي الانبياء والملائكة بكذا ما صدقتهم، كفر، ولو قيل له: قلم أظفارك، فإنه سنة رسول الله - صلى الله عليه وسلم - فقال: لا أفعل وإن كان سنة، كفر. قلت: المختار أنه لا يكفر بهذا إلا أن يقصد استهزاء. والله أعلم. واختلفوا فيما لو قال: فلان في عيني كاليهودي، والنصراني في عين الله تعالى، أو بين يدي الله تعالى، فمنهم من قال: هو كفر، ومنهم من قال: إن أراد الجارحة، كفر، وإلا فلا، قالوا: ولو قال: إن الله تعالى جلس للانصاف، كفر، أو قام للانصاف، فهو كفر، واختلفوا فيما إذا قال الطالب ليمين خصمه، وقد أراد الخصم أن يحلف بالله تعالى: لا أريد الحلف بالله تعالى، إنما أريد الحلف بالطلاق والعتاق، والصحيح أنه لا يكفر، واختلفوا فيمن نادى رجلا اسمه عبد الله، وأدخل في آخره حرف الكاف الذي يدخل للتصغير بالعجمية، فقيل: يكفر، وقيل: إن تعمد التصغير كفر، وإن كان جاهلا لا يدري ما يقول، أو لم يكن له قصد، لا يكفر، واختلفوا فيمن قال: رؤيتي إياك كرؤية ملك الموت، وأكثرهم على أنه لا يكفر، قالوا: ولو قرأ القرءان على ضرب الدف أو القضيب، أو قيل له: تعلم الغيب، فقال: نعم، فهو كفر، واختلفوا فيمن خرج لسفر، فصاح العقعق، فرجع هل يكفر ؟ قلت: الصواب أنه لا يكفر في المسائل الثلاث. والله أعلم. ولو قال: لو كان فلان نبيا، آمنت به، كفر، وكذا لو قال: إن كان ما قاله الانبياء صدقا نجونا، أو قال: لا أدري أكان النبي - صلى الله عليه وسلم - انسيا أم جنيا، أو قال: إنه جن، أو صغر عضوا من أعضائه على طريق الاهانة، واختلفوا فيما لو قال: كان

(7/286)

طويل الظفر، واختلفوا فيمن صلى بغير وضوء متعمدا، أو مع ثوب نجس، أو إلى غير القبلة. قلت: مذهبنا ومذهب الجمهور، لا يكفر إن لم يستحله. والله أعلم. ولو تنازع رجلان، فقال أحدهما: لا حول ولا قوة إلا بالله، فقال الآخر: لا حول لا تغني من جوع، كفر، ولو سمع أذان المؤذن فقال: إنه يكذب، أو قال وهو يتعاطى قدح الخمر، أو يقدم على الزنى: باسم الله تعالى، واستخفافا باسم الله تعالى، كفر، ولو قال: لا أخاف القيامة، كفر، واختلفوا فيما لو وضع متاعه في موضع وقال: سلمته إلى الله تعالى، فقال له رجل: سلمته إلى من لا يتبع السارق إذا سرق، ولو حضر جماعة، وجلس أحدهم على فكان رفيع تشبها بالمذكرين، فسألوه المسائل وهم يضحكون، ثم يضربونه بالمخراق، أو تشبه بالمعلمين، فأخذ خشبة، وجلس القوم حوله كالصبيان، وضحكوا واستهزؤوا، وقال: قصعة ثريد خير من العلم، كفر. قلت: الصواب أنه لا يكفر في مسألتي التشبه. والله أعلم. ولو دام مرضه واشتد فقال: إن شئت توفني مسلما، وإن شئت توفني كافرا، صار كافرا، وكذا لو ابتلي بمصائب، فقال: أخذت مالي، وأخذت ولدي، وكذا وكذا، وماذا تفعل أيضا، أو ماذا بقي ولم تفعله، كفر، ولو غضب على ولده أو غلامه، فضربه ضربا شديدا، فقال رجل: لست بمسلم، فقال: لا، متعمدا كفر، ولو قيل له: يا يهودي، يا مجوسي، فقال: لبيك، كفر، قلت: في هذا نظر إذا لم ينو شيئا. والله أعلم. ولو أسلم كافر، فأعطاه الناس أموالا، فقال مسلم: ليتني كنت كافرا فأسلم، فأعطى، قال بعض المشائخ: يكفر. قلت: في هذا نظر، لان جازم بالاسلام في الحال والاستقبال، وثبت في الاحاديث الصحيحة في قصة أسامة رضي الله عنه حين قتل من نطق بالشهادة،

(7/287)

فقال له النبي - صلى الله عليه وسلم -: كيف تصنع بلا إله إلا الله إذا جاءت يوم القيامة ؟ قال: حتى تمنيت أني لم أكن أسلمت قبل يومئذ، ويمكن الفرق بينهما. والله أعلم. ولو تمنى أن لا يحرم الله تعالى الخمر، أو لا يحرم المناكحة بين الاخ والاخت، لا يكفر، ولو تمنى أن لا يحرم الله تعالى الظلم أو الزنى، وقتل النفس بغير حق، كفر، والضابط أن ما كان حلالا في زمان فتمنى حله لا يكفر، ولو شد الزنار على وسطه، كفر، واختلفوا فيمن وضع قلنسوة المجوس على رأسه، والصحيح أنه يكفر، ولو شد على وسطه حبلا، فسئل عنه، فقال: هذا زنار، فالاكثرون على أنه يكفر، ولو شد على وسطه زنارا، ودخل دار الحرب للتجارة، كفر، وإن دخل لتخليص الاسارى، لم يكفر، قلت: الصواب أنه لا يكفر في مسألة التمني وما بعدها إذا لم تكن نيه. والله أعلم. ولو قال معلم الصبيان: اليهود خير من المسلمين بكثير، لانهم يقضون حقوق معلمي صبيانهم، كفروا، قالوا: ولو قال: النصرانية خير من المجوسية، كفر، ولو قال: المجوسية شر من النصرانية، لا يكفر. قلت: الصواب أنه لا يكفر بقوله: النصرانية خير من المجوسية إلا أن يريد أنها دين حق اليوم. والله أعلم. قالوا: ولو عطس السلطان، فقال له رجل: يرحمك الله، فقال آخر: لا تقل للسلطان هذا، كفر الآخر. قلت: الصواب أنه لا يكفر بمجرد هذا. والله أعلم.

(7/288)

قالوا: ولو سقى فاسق ولده خمرا، فنثر أقرباؤه الدراهم والسكر، كفروا. قلت: الصواب أنهم. لا يكفرون. والله أعلم. قالوا: ولو قال كافر لمسلم: اعرض علي الاسلام، فقال: حتى أرى، أو اصبر إلى الغد، أو طلب عرض الاسلام من واعظ، فقال: اجلس إلى آخر المجلس، كفر، وقد حكينا نظيره عن المتولي، قالوا: ولو قال لعدوه: لو كان بينا لم أؤمن به، أو قال: لم يكن أبو بكر الصديق رضي الله عنه من الصحابة، كفر، قالوا: ولو قيل لرجل: ما الايمان، فقال: لا أدري، كفر، أو قال لزوجته: أنت أحب إلى من الله تعالى، كفر، وهذه الصور تتبعوا فيها الالفاظ الواقعة في كلام الناس وأجابوا فيها اتفاقا أو اختلافا بما ذكر، ومذهبنا يقتضي موافقتهم في بعضها، وفي بعضها يشترط وقوع اللفظ في معرض الاستهزاء. قلت: قد ذكر القاضي الامام الحافظ أو الفضل عياض رحمه الله في آخر كتابه الشفاء بتعريف حقوق نبينا المصطفى صلوات الله وسلامه عليه جملة في الالفاظ المكفرة غير ما سبق، نقلها عن الائمة، أكثرهم مجمع عليه، وصرح بنقل الاجماع فيه. والله أعلم. فمنها: أن مريضا شفي ثم قال: لقيت في مرضي هذا ما لو قتلت أبا بكر وعمر رضي الله عنهما لم استوجبه، فقال بعض العلماء: يكفر ويقتل، لانه يتضمن النسبة إلى الجور، وقال آخرون: لا يتحتم قتله ويستتاب ويعزر، وأنه لو قال: كان النبي - صلى الله عليه وسلم - أسود، أو توفي قبل أن يلتحي، أو قال: ليس هو بقرشي، فهو كفر، لان وصفه بغير صفته نفي له وتكذيب به، وأن من ادعى أن النبوة مكتسبة، أو أنه يبلغ بصفاء القلب إلى مرتبتها، أو ادعى أنه يوحى إليه وإن لم يدع النبوة، أو ادعى أنه يدخل الجنة ويأكل من ثمارها، ويعانق الحور، فهو كافر بالاجماع قطعا، وأن من

(7/289)

دافع نص الكتاب أو السنة المقطوع بها المحمول على ظاهره، فهو كافر بالاجماع، وأن من لم يكفر من دان بغير الاسلام كالنصارى، أو شك في تكفيرهم، أو صحح مذهبهم، فهو كافر وإن أظهر مع ذلك الاسلام واعتقده، وكذا يقطع بتكفير كل قائل قولا يتوصل به إلى تضليل الامة، أو تكفير الصحابة، وكذا من فعل فعلا أجمع المسلمون أنه لا يصدر إلا من كافر، وإن كان صاحبه مصرحا بالاسلام مع فعله، كالسجود للصليب، أو النار والمشي إلى الكنائس مع أهلها بزيهم من الزنانير وغيرها، وكذا من أنكر مكة، أو البيت، أو المسجد الحرام، أو صفة الحج، وأنه ليس على هذه الهيئة المعروفة، أو قال: لا أدري أن هذه المسماة بمكة هي مكة أم غيرها، فكل هذا أو شبهه لا شك في تكفير قائله إن كان ممن يظن به علم ذلك، ومن طالت صحبته المسلمين، فإن كان قريب عهد بإسلام، أو بمخالطة المسلمين، عرفناه ذلك، ولا يعذر بعد العريف، وكذا من غير شيئا من القرآن، أو قال: ليس بمعجز، أو قال: ليس في خلق السماوات والارض دلالة على الله تعالى، أو أنكر الجنة أو النار، أو البعث أو الحساب، أو اعترف بذلك، ولكن قال: المراد بالجنة والنار والبعث والنشور، والثواب والعقاب غير معانيها، أو قال: الائمة أفضل من الانبياء.
الطرف الثاني : فيمن تصح ردته وشرطها التكليف
فلا تصح ردة صبي ولا مجنون، ومن ارتد ثم جن لا يقتل في جنونه، وكذا من أقر بالزنى ثم جن، لا يقام عليه الحد، لانه قد يرجع عن الاقرار بخلاف ما لو أقر بقصاص، أو حد قذف ثم جن، فإنه يستوفى في جنونه، لانه لا يسقط برجوعه، وبخلاف ما لو قامت بينة بزناه، ثم جن، قال البغوي: هذا كله على سبيل الاحتياط، فلو قتل في حال الجنون، أو أقيم عليه الحد، فمات لم يجب شئ، وتصح ردة السكران على المذهب كما سبق في طلاقه، فإن

(7/290)

صححناها، فارتد في سكره، أو أقر بالردة، وجب القتل، لكن لا يقتل حتى يفيق فيعرض عليه السلام، وفي صحة استتابته في السكر وجهان حكاهما البغوي، أحدهما: نعم، لكن يستحب أن تؤخر إلى الافاقة، والثاني: المنع، وبه قطع ابن الصباغ، لان الشبهة لا تزول في ذلك الحال، ولو عاد إلى الاسلام في السكر، صح إسلامه، وارتفع حكم الردة، وسبق ذكر طريق أنه يصح تصرف السكران فيما عليه دون ماله، فعلى هذا لا يصح إسلامه وإن صحت ردته، وقيل: لا يصح قطعا، والمذهب الاول، فإن صححنا إسلامه، فقتله رجل، لزمه القصاص والضمان على المشهور، وحكي قول في إهداره، وإن قلنا: لا تصح ردة السكران، فقتل تعلق بقتله القصاص والضمان، وعن ابن القطان: تجب الدية دون القصاص للشبهة، والصحيح الاول، ولو ارتد صاحيا، ثم سكر فأسلم، حكى ابن كج القطع بأنه لا يكون إسلاما، والقياس جعله على الخلاف.
فصل المؤمن إذا أكره على أن يتكلم بكلمة الكفر فتكلم بها، لا يحكم بردته، فلا تبين زوجته، ولو مات ورثه ورثته المسلمون، وسبق في أول الجنايات أنه يباح له التكلم بكلمة الكفر بالاكراه، وأن الاصح أنه لا يجب، وأن الافضل أن يقبت ولا يتكلم بها، وهل تقبل الشهادة على الردة مطلقا، أم لا تقبل حتى يفصل لاختلاف الناس فيما يوجبها ؟ فيه قولان، أظهرهما: الاول، وعلى هذا لو شهد

(7/291)

عدلان بردته فقال: كذبا، أو ما ارتددت، قبلت شهادتهما، ولا يغنيه التكذيب، بل يلزمه أن يأتي بما يصير به الكافر مسلما، ولا ينفعه ذلك في بينونة زوجته، وكذا الحكم لو شرطنا التفصيل، ففصلا، وكذبهما، فلو قال: كنت مكرها فيما فعلته، نظر إن كانت قرائن الاحوال شهد له، بأن كان في أسر الكفار، أو كان محفوفا بجماعة منهم وهو مستشعر، صدق بيمينه، قال صاحب البيان وغيره: وكذا الحكم لو قامت بينة بإقراره بالبيع وغيره وكان مقيدا أو محبوسا، فقال: كنت مكرها، وإن لم تشهد القرائن بصدقه، بأن كان في دار الاسلام، لم يقبل قوله، وأجريت عليه أحكام المرتدين، وكذا لو كان في دار الحراب وهو مخلى آمن، ولو لم

(7/292)

يقل الشاهدان: ارتد، بل قالا: تلفظ بكلمة الكفر، فقال: صدقا، ولكنني كنت مكرها، قال الشيخ أبو محمد وتابعوه عليه: يقبل قوله، لانه ليس فيه تكذيب الشاهد بخلاف ما أذا شهد بالردة، فإن الاكراه ينافي الردة ولا ينافي التلفظ بكلمتها، قال الشيخ: والجزم أن يجدد كلمة الاسلام، فلو قتل قبل التجديد، فهل يكون قتله مضمونا، لان الردة لم لم تثبت أم لا، لان لفظ الردة وجد والاصل الاختيار ؟ فيه قولان قال الامام: والقولان إذا لم يدع الاكراه، أو لم يحلف عليه، فأما إذا ادعاه وحلف عليه، فقد ثبت الاكراه بالحجة، فنقطع بأنه مضمون، وفيما ذكرناه دلالة بينة على أنهما لو شهدا بردة الاسير، ولم يدع إكراها، حكم بردته، ويؤيده ما حكي عن القفال، أنه لو ارتد أسير مع الكفار، ثم أحاط بهم المسلمون، فاطلع من الحصن وقال: أنا مسلم وإنما تشبهت بهم خوفا، قبل قوله وحكم بإسلامه، وإن لم يدع ذلك حتى مات، فالظاهر أنه ارتد طائعا، وإن مات أسيرا، وعن نص الشافعي رحمه الله أنهما لو شهدا بتلفظ رجل بالكفر وهو محبوس أو مقيد، لم يحكم بكفره، وإن لم يتعرض الشاهدان للاكراه، وفي التهذيب أن من دخل دار الحرب وكان يسجد للصنم، ويتكلم بالكفر، ثم قال: كنت مكرها، فإن فعله في مكان خال، لم يقبل قوله كما لو فعله في دار الاسلام، وإن فعله بين أيديهم، قبل قوله إن كان أسيرا، وإن كان تاجرا، فلا. فرع مات معروف بالاسلام عن ابنين مسلمين، فقال أحدهما: مات مسلما، وقال الآخر: كفر بعد إسلامه ومات كافرا، فإن بين سببه، فقال: سجد لصنم، أو تكلم بكلام كفر به، فلا إرث له، ويصرف نصيبه إلى بيت المال، وإن أطلق، فثلاثة أقوال، أحدها: يصرف إليه نصيبه ولا أثر لاقراره، لانه قد يتوهم ما ليس بكفر كفرا، والثاني: يجعل فيئا، والثالث وهو الاظهر: يستفصل، فإن ذكر ما هو كفر، كان فيئا، وإن ذكر ما ليس بكفر، صرف إليه، ولو قال: مات كافرا، لانه كان يشرب الخمر ويأكل الخنزير، فهل يرثه ؟ قولان، أظهرهما: نعم. فرع تلفظ أسير بكلمة كفر مكرها، لا يحكم بكفره، فإن مات هناك، مات مسلما وورثه ورثته المسلمون، فإن رجع إلى دار الاسلام، عرض عليه الدين لاحتمال أنه كان مختارا فيما أتى به، وهنا ثلاثة أشياء، أحدها: أطلق الجمهور

(7/293)

العرض، وشرط له ابن كج أن لا يؤم الجماعات ولا يقبل على الطاعات بعد العود إلينا، فإن فعل ذلك فلا عرض. الثاني: سكت الجمهور عن كون هذا العرض مستحبا أم واجبا، وقال ابن كج: مستحب، لانه لو أكره على الكفر في دار الاسلام لا يعرض الاسلام عليه بعد زوال الاكراه بإتفاق الاصحاب. الثالث: إذا امتنع بعد العرض، فالمنقول أنه يحكم بكفره، ويستدل بامتناعه على أنه كان كافرا عند التلفظ، ومقتضى هذا أن الحكحم بكفره من يومئذ، قال الامام: وفي الحكم بكفره احتمال، ولو مات قبل العرض والتلفظ بالاسلام، فالصحيح أنه كما لو مات قبل أن يعود إلينا، وقيل: يموت كافرا وكان من حقه إذا جاء أن يتكلم بكلمة الاسلام. فرع ارتد الاسير مختارا ثم رأيناه يصلي صلاة المسلمين في دار الحرب، فالصحيح المنصوص أنه يحكم بإسلامه بخلاف ما لو صلى في دار الاسلام لا يحكم بإسلامه، لانها في دار الحرب لا تكون إلا عن اعتقاد، وفي دار الاسلام قد تكون للتقية، وقال الامام: قال العراقيون: هي إسلام، ثم استبعده وقال: الوجه في قياس المراوزة القطع بأنه ليس إسلاما، كما لو رأينا الكافر الاصلي يصلي في دار الحرب، وسوى صاحب البيان بين الاصلي والمرتد، فقال: إذا صلى الكافر الاصلي بدار الحرب، حكم بإسلامه، ولو صلى في دار الاسلام، لم يحكم به. قلت: هذا المنقول عن صاحب البيان هو قول القاضي أبي الطيب، وقد سبقت حكاية الرافعي له في صلاة الجماعة، وشذ المتولي، فحكاه هناك عن نص الشافعي رحمه الله، والصحيح الذي عليه الاصحاب أنه لا يكون إسلاما من الاصلي بخلاف المرتد، لان علقة الاسلام باقية في المرتد، فصلاته عود منه إلى ما كان، ثم سواء في كل ما ذكرنا الصلاة منفودا وإماما ومقتديا، وهذا إذا لم يسمع منه لشهد فيها، فإن سمعناه، فهو مسلم حيث ما كان، وأي كافر كان، وفيه وجه شاذ سبق في باب الاذان. والله أعلم.
الباب الثاني : في حكم الردة
أحكامها كثيرة متفرقة في الابواب، والمقصود هنا نفسه وولده وماله، أما نفسه، فمهدرة، فيجب قتله إن لم يتب، سواء انتقل إلى دين أهل

(7/294)

كتاب أم لا، حرا كان أو عبدا، أو امرأة، فإن تاب وعاد إلى الاسلام، قبلت

(7/295)

توبته وإسلامه، سواء كان مسلما أصليا، فارتد، أو كافرا أسلم ثم ارتد، وسواء كان الكفر الذي ارتد إليه كفرا ظاهرا، أو غيره، ككفر الباطنية، وسواء كان ظاهر الكفر، أو زنديقا يظهر الاسلام، ويبطن الكفر، وسواء تكررت منه الردة والاسلام، أم لا، فيقبل إسلام الزنديق ومن تكررت ردته وغيره، هذا هو الصحيح المنصوص في المختصر وبه قطع العراقيون، والوجه الثاني: لا يقبل إسلام الزنديق، قال الروياني في الحلية: والعمل على هذا، والثالث عن القفال الشاشي: أن المتناهين في الخبث، كدعاة الباطنية، لا تقبل توبتهم ورجوعهم إلى الاسلام ويقبل من عوامهم، والرابع عن الاستاذ أبي إسحق الاسفراييني: أنه إن أخذ ليقتل، فتاب، لم تقبل، وإن جاء تائبا ابتداء، وظهرت أمارات الصدق، قبلت، والخامس عن أبي إسحق المروزي: لا يقبل إسلام من تكررت ردته، وعلى الصحيح إذا تكررت ردته، وعزر. ويقتل المرتد بضرب الرقبة دون الاحراق وغيره، ويتولاه الامام أو من ولاه، فإن قتله غيره، عزر، ويستتاب المرتد قبل قتله، وهل الاستتابة واجبة أم مستحبة ؟ قولان، ويقال: وجهان، أظهرهما: واجبة، وعلى التقديرين في قدرها قولان، أحدهما: ثلاثة أيام، وأظهرهما: في الحال، فإن تاب وإلا قتل ولم يمهل، وقيل: لا يجب الامهال ثلاثا قطعا، وإنما الخلاف في استحبابه، ولا خلاف أنه لا يخلى في مدة الامهال، بل يحبس، ولا خلاف أنه لو قتل قبل الاستتابة، أو قبل مضي مدة الامهال، لم يجب بقتله شئ، وإن كان القاتل مسيئا بفعله. فرع إذا وجب قتل المرتد إما في الحال، وإما بعد الاستتابة، فقال: عرضت لي شبهة فأزيلوها، لاعود إلى ما كنت عليه، فهل نناظره لازالتها وجهان، أحدهما: نعم، لان الحجة مقدمة على السيف، والثاني: لا، لان الشبه لا تنحصر، فيورد بعضها بإثر بعض فتطول المدة، فحقه أن يسلم، ثم يستكشفها من العلماء، والاول أصح عند الغزالي، وحكى الروياني الثاني عن النص،

(7/296)

واستبعد الخلاف، وعن أبي إسحق أنه لو قال: أنا جائع فأطعموني، ثم ناظروني، أو كان الامام مشغولا بما هو أهم منه، أخرناه، ولا يجوز استرقاق المرتد بحال، سواء فيه الرجل والمرأة. فصل أما ولد المرتد، فإن كان منفصلا، أو انعقد قبل الردة، فمسلم، حتى لو ارتدت حامل، لم يحكم بردة الولد، فإن بلغ وأعرب بالكفر، كان مرتدا بنفسه، وإن حدث الولد بعد الردة، فإن كان أحد أبويه مسلما، فهو مسلم بلا خلاف، وإن كانا مرتدين، فهل هو مسلم، أم مرتد، أم كافر أصلي ؟ فيه ثلاثة أقوال، أظهرها: مسلم. قلت: كذا صححه البغوي، فتابعه الرافعي، والصحيح أنه كافر، وبه قطع جميع العراقيين، نقل القاضي أبو الطيب في كتابه المجرد أنه لا خلاف فيه في المذهب، وإنما الخلاف في أنه كافر أصلي أم مرتد، والاظهر: مرتد. والله أعلم.

(7/297)

فإذا قلنا: إنه مسلم، لا يسترق بحال، وإن مات صغيرا ورثه قرابته المسلمون، ويجزئ عتقه عن الكفارة إن كان رقيقا، وإن بلغ وأعرب بالكفر، فمرتد، وإن قلنا: كافر أصلي، جاز استرقاقه، قال الامام: ويجوز عقد الجزية معه إذا بلغ وهو كالكافر الاصلي في كل معنى، والذي قطع به البغوي وغيره، وحكاه الروياني عن المجموع أنه لا يجوز عقد جزية له، لانه ليس كتابيا، وإن قلنا: إنه مرتد، لم يسترق بحال، ولا يقتل حتى يبلغ فيستتاب، فإن أصر، قتل، وأولاده أولاد المرتدين، حكمهم حكم أولاد المرتدين. قلت: قال البغوي: لو كان أحد الابوين مرتدا والآخر كافرا أصليا، فإن قلنا: إذا كانا مرتدين يكون الولد مسلما، كان هنا مسلما أيضا، وإن قلنا: يكون هناك مرتدا أو كافرا أصليا، كان هنا كافرا أصليا، يقر بالجزية إن كان الاصلي ممن يقربها، كما لو كان أحد أبويه مجوسيا والآخر وثنيا، وإن كان الاصلي كتابيا، كان الولد كتابيا. والله أعلم. فرع الذمي والمستأمن إذا نقض العهد، ولحق بدار الحرب، وترك ولده عندنا، لا يجوز استرقاقه، فإذا بلغ وقبل الجزية فذاك، وإلا فلا يجبر ويلحق بالمأمن، وفي وجه: يسترق ولده بلحوقه بدار الحرب، وفي وجه: إن هلك هناك، أو استرق، استرق ولده. فصل وأما ماله، فهل يزول ملكه عنه بنفس الردة ؟ فيه أقوال، أحدها: نعم لزوال عصمة الاسلام، وقياسا على النكاح، والثاني: لا، كالزاني المحصن، وأظهرها: موقوف، فإن مات مرتدا، بان زواله بالردة، وإن أسلم، بان أنه لم يزل، لان بطلان أعماله يتوقف على موته مرتدا، فكذا ملكه، ومنهم من قطع باستمرار ملكه، وجعل الخلاف في أنه هل يصير بالردة محجورا عليه في التصرف، والخلاف في زوال الملك يجري في ابتداء التملك إذا اصطاد، أو احتطب، فإن قلنا: يزول، قال الامام: ظاهر القياس أنه يثبت الملك لاهل الفئ فيما اصطاد واحتطب، كما يحصل ملك السيد فيما احتطب العبد، قال: وليكن شراؤه واتهابه، كشراء العبد واتهابه بغير إذن السيد، حتى يجئ الخلاف، والذي ذكره المتولي أنه

(7/298)

يبقى على الاباحة كما إذا اصطاد المحرم لا يملكه، ويبقى الصيد على الاباحة، وإن قلنا: يبقى ملك المرتب فيما احتطبه، أو اصطاده ملكه كالحربي، وإن قلنا: موقوف، فموقوف، فإن عاد إلى الاسلام، بان أنه ملكه من يوم الاخذ، وإن مات مرتدا، قال المتولي: حكم بأن المأخوذ باق على الاباحة، وعلى قياس ما ذكره الامام يبين أنه لاهل الفئ، وعلى الاقوال كلها، تقضى من ماله ديونه التي لزمته قبل الردة، لانها لا تزيد على الموت، وقد تكون نفقة الزوجة من الدين اللازم قبل الردة، ولا تكون نفقة القريب منه لسقوطها بمضي الزمان، وقال الاصطخري: لا تقضى ديونه على قول زوال الملك، ويجعل المال كالتالف، والمذهب الاول، وأما في مدة الردة، فينفق عليه من ماله، وتكون نفقته كحاجة الميت إلى الكفن بعد زوال ملكه، ونقل ابن كج عن ابن الوكيل، أنه لا ينفق عليه على قول زوال الملك، بل ينفق عليه مدة الاستتابة من بيت المال، وهذا شاذ ضعيف، وهل تلزمه نفقة زوجاته الموقوف نكاحهن، ونفقة قريبة، وغرامة ما يتلفه من الردة على قول زوال الملك ؟ وجهان، قال ابن سلمة والاصطخري: لا، واختاره المتولي، إذ لا ملك له وأصحهما عند الجمهور: نعم، كما أن من حفر بئر عدوان، ومات، وحصل بها إتلاف، يؤخذ الضمان من تركته، وإن زال ملكه بالموت. فرع إذا قلنا بزوال ملكه، فأسلم، عاد ملكه بلا خلاف، لان إزالة ملكه عقوبة، فعاد بالتوبة. فرع إذا قلنا بزوال ملكه لا يصح تصرفه ببيع وشراء وإعتاق ووصية وغيرها، لانه لا مال له، وفي الشراء ما سبق عن الامام، وإن قلنا: يبقى ملكه منع من التصرف، نظرا لاهل الفئ، وهل يصير بنفس الردة محجورا عليه، أم لا بد من ضرب القاضي ؟ وجهان، ويقال: قولان، أصحهما: الثاني، ومنهم من قطع به، وخص الخلاف بقولنا: ملكه موقوف، ثم على الوجهين، هل هو كحجر السفيه، لانه أشد من تضييع المال أم كحجر المفلس، لانه لصيانة حق غيره ؟ وجهان، أصحهما: الثاني، فإن قلنا: لا بد من ضرب القاض، ولم يضرب نفذت تصرفاته، وإن قلنا: يحصل الحجر بلا ضرب أو بالضرب فضرب، فإن جعلناه كحجر السفه، لم ينفذ تصرفه في الحال في المال، وإذا أقر بدين، لم يقبل

(7/299)

إقراره، وإن جعلناه كمفلس، فهل تبطل تصرفاته أم توقف ؟ قولان كما في المفلس، وإقراره بالدين وبالعين كما سبق في المفلس، وإن قلنا بالوقف، فكل تصرف يحتمل الوقف، كالعتق والتدبير والوصية، موقوف أيضا، وأما البيع والهبة والكتابة ونحوها، فهي على قولي وقف العقود، فعلى الجديد هي باطلة، وعلى القديم توقف، إن أسلم حكم بصحتها، وإلا فلا، ولا يصح نكاحه ولا إنكاحه، لسقوط ولايته، وحكى البغوي على قولنا: لا يزول ملكه وجها أنه يجوز تزويج أمته إذا لم يحجر الحاكم عليه، كسائر تصرفه المالي، قال: وهذا غير قوي، وقطع المتولي وغيره بهذا. فرع على الاقوال كلها لا يعتق بالردة مدبر المرتد، ولا أم ولده، فإن مات مرتدا، عتقت المستولدة، وفي المدبر كلام يأتي إن شاء الله تعالى. فرع سواء في جميع ما ذكرناه التحق المرتد بدار الحرب، أم كان في قبضة الامام، وعلى الاقوال يوضع مال مرتد عند عدل، وأمته عند امرأة ثقة، لانا وإن قلنا ببقاء ملكه، فقد تعلق به حق المسلمين، فيحتاط، ويؤجر عقاره ورقيقه وأم ولده ومدبره، ويؤدي مكاتبه النجوم إلى الحاكم، وإذا لحق بدار الحرب ورأى الحاكم الحظ في بيع الحيوان، فعل، وإذا ارتد وعليه دين مؤجل، فإن قلنا بزوال ملكه، حل الدين كما لو مات، وإن قلنا: لا يزول، لم يحل، وإن قلنا بالوقف، فعاد إلى الاسلام، بان أنه لم يحل، وإذا استولد جاريته، نفذ الاستيلاء إن أبقينا ملكه، وإن أزلناه فلا، فإن أسلم، فقولان، كما لو استولد المشتري الجارية المبيعة في زمن الخيار، وقلنا: الملك للبائع، فتم البيع. فصل إذا ارتد جماعة، وامتنعوا بحصن وغيره، وجب قتالهم، ويقدم على قتال غيرهم، لان كفرهم أغلظ، ولانهم أعرف بعورات المسلمين، ويتبع في القتال مدبرهم، ويذفف على جريحهم، ومن ظفرنا به، استتبناه، وهل عليهم ضمان ما أتلفوه من نفس ومال في القتال ؟ فيه خلاف سبق في قتال البغاة، وإذا أتلف المرتد في غير القتال، فعليه الضمان والقصاص، ويقدم القصاص على قتل الردة، فإن بادر الامام بقتله عن الردة، أو عفا المستحق، أو مات المرتد، أخذت الدية من ماله، ولو جنى خطأ ومات، أو قتل مرتدا، أخذت الدية من ماله عاجلا، ولو وطئت

(7/300)

مرتدة بشبهة أو مكرهة، فإن قلنا: الردة لا تزيل الملك، فلها مهر المثل، كما لو وطئت زانية محصنة بشبهة بخلاف ما لو وطئت حربية بشبهة، فلا مهر، لان مالها غير مضمون، فكذا منفعة بضعها، ومال المرتدة مضمون، وإن قلنا: يزول ملكها، لم يجب، كما لو وطئ ميتة على ظن أنها حية بشبهة، وإن قلنا: الملك موقوف، فالمهر موقوف، ولو أكره مرتد على عمل، فالقول في أجرة مثله كما في المهر، ولو استأجره وسمى أجرة، بني على صحة عقوده، وحكم المسمى إن صححنا عقوده، وأجرة المثل إن لم نصححها حكم المهر، ولو زنى في ردته، أو شرب، فهل يكفي قتله، أم يحد ثم يقتل ؟ وجهان، أصحهما: الثاني.
فصل فيما تحصل به توبة المرتد وفي معناها إسلام الكافر الأصلي وقد وصف الشافعي رضي الله عنه توبته فقال: أن يشهد أن لا إله إلا الله، وأن محمدا رسول الله، ويبرأ من كل دين خالف الاسلام، وقال في موضع: إذا أتى بالشهادتين، صار مسلما، وليس هذا باختلاف قول عند جمهور الاصحاب كما ذكرنا في كتاب الظهار، بل يختلف الحال باختلاف الكفار وعقائدهم، قال البغوي: إن كان الكافر وثنيا أو ثنويا لا يقر بالوحدانية، فإذا قال: لا إله إلا الله، حكم بإسلامه، ثم يجبر على قبول جميع الاحكام، وإن كان مقرا بالوحدانية، منكرا نبوة نبينا - صلى الله عليه وسلم -، لم يحكم بإسلامه حتى يقول مع ذلك: محمد رسول الله، فإن كان يقول: الرسالة إلى العرب خاصة، لم يحكم بإسلامه حتى يقول: محمد رسول الله إلى جميع الخلق، أو يبرأ من كل دين خالف الاسلام، وإن كان كفره بجحود فرض أو استباحة محرم، لم يصح إسلامه حتى يأتي بالشهادتين، ويرجع عما اعتقده، ويستحب أن يمتحن كل كافر أسلم بالايمان بالبعث، ولو قال كافر: أنا ولي محمد، لم يصح إسلامه كذا ولو قال: أنا مثلكم، أو مسلم أو آمنت، أو أسلمت، لم يصح إسلامه، ولو قال: أنا من أمة محمد - صلى الله عليه وسلم -، أو دينكم حق، حكم بإسلامه ولو أقر بركن من أركان الاسلام على خلاف عقيدته، كفرضية إحدى الصلوات، أو أقر بتحريم الخمر والخنزير، حكم بإسلامه، وما يصير به المسلم كافرا إذا جحده، يصير به الكافر

(7/301)

مسلما إذا أقر به، ويجبر على قبول سائر الاحكام، فإن امتنع، قتل كالمرتد، ولو أقر يهودي برسالة عيسى - صلى الله عليه وسلم -، ففي قول يجبر على الاسلام، لان المسلم لو جحد رسالته، كفر، نقل هذا كله البغوي وهو طريقة، ذكرنا في كتاب الكفارات أن الامام نسبها إلى المحققين، والذي عليه الجمهور خلافها. فرع في المنهاج للامام الحليمي أنه لا خلاف أن الايمان ينعقد بغير القول المعروف، وهو كلمة لا إله إلا الله، حتى لو قال: لا إله غير الله، أو لا إله سوى الله، أو ما عدا الله، أو ما من إله إلا الله، أو لا إله إلا الرحمن، أو لا رحمن إلا الله، أو لا إله إلا البارئ، أو لا بارئ إلا الله، وان قوله: أحمد أو أبو القاسم رسول الله، كقوله: محمد رسول الله، وأنه لو قال كافر: آمنت بالله، نظر، إن لم يكن على دين قبل ذلك، صار مؤمنا بالله تعالى، وإن كان يشرك بالله تعالى غيره، لم يكن مؤمنا حتى يقول: آمنت بالله وحده وكفرت بما كنت أشرك به، وان قوله أسلمت لله، أو أسلمت وجهي لله، كقوله: آمنت بالله، وأنه لو قيل لكافر: أسلم لله، أو آمن بالله، فقال: أسلمت أو آمنت، يحتمل أن يجعل مؤمنا، وأنه لو قال: أؤمن بالله أو أسلم لله، فهو إيمان، كما أن قول القائل: أقسم بالله، يمين، ولا يحمل على الوعد إلا أن يريده، وأنه لو قال: الله ربي، أو الله خالقي، فإن لم يكن له دين قبل ذلك، فهو إيمان، وإن كان يقول بقدم شئ مع الله تعالى، لم يكن مؤمنا حتى يقر بأنه لا قديم إلا الله، وكذا الحكم لو قال: لا خالق إلا الله، وأنه لو قال اليهودي المشبه: لا إله إلا الله، لم يكن إسلاما حتى يتبرأ من التشبيه ويقر بأنه ليس كمثله شئ، فإن قال مع ذلك: محمد رسول الله، فإن كان يعلم أن محمدا - صلى الله عليه وسلم -، جاء بنفي التشبيه، كان مؤمنا، وإلا فلا بد أن يتبرأ من التشبيه، وطرد هذا التفصيل فيما إذا قال من يزعم قدم أشياء مع الله: لا إله إلا الله محمد رسول الله، حتى إذا كان يعلم أن محمدا - صلى الله عليه وسلم - جاء ينفي ذلك، كان مؤمنا، وأن الثنوي إذا قال: لا إله إلا الله، لم يكن مؤمنا حتى يتبرأ من القول بقدم الظلمة والنور

(7/302)

أن لا قديم إلا الله كان مؤمنا، وأن الوثني إذا قال: لا إله إلا الله، فإن كان يزعم أن الوثن شريك لله تعالى، صار مؤمنا، وإن كان يرى أن الله تعالى هو الخالق ويعظم الوثن لزعمه أنه يقربه إلى الله تعالى، لم يكن مؤمنا حتى يتبرأ من عبادة الوثن، وأنه لو قال البرهمي وهو الموحد الجاحد للرسل: محمد رسول الله، صار مؤمنا، ولو أقر برسالة نبي قبل محمد - صلى الله عليه وسلم -، لم يكن مؤمنا، ويجئ فيه القول الذي حكاه البغوي في يهودي أقر بنبوة عيسى - صلى الله عليه وسلم -، وأن المعطل إذا قال: محمد رسول الله، فقد قيل يكون مؤمنا لانه أثبت المرسل وإن الكافر لو قال: لا إله إلا الذي آمن به المسلمون، صار مؤمنا. ولو قال: آمنت بالذي لا إله غيره، أو بمن لا إله غيره، لم يكن مؤمنا، لانه قد يريد الوثن، وأنه لو قال: آمنت بالله وبمحمد، كان مؤمنا بالله لاثباته الاله، ولا يكون مؤمنا بنبوة محمد - صلى الله عليه وسلم - حتى يقول: بمحمد النبي، أو بمحمد رسول الله، وأن قوله: آمنت بمحمد النبي، إيمان برسول الله - صلى الله عليه وسلم -، وقوله: آمنت بمحمد الرسول، ليس كذلك، لان النبي لا يكون إلا لله تعالى، والرسول قد يكون لغيره، وان الفلسفي إذا قال: أشهد أن الباري سبحانه وتعالى علة الموجودات أو مبدؤها أو سببها، لم يكن ذلك إيمانا حتى يقر أنه مخترع لما سواه ومحدثه بعد أن لم يكن، وأن الكافر إذا قال: لا إله إلا المحيي المميت، فإن لم يك من الطبائعيين، كان مؤمنا، وإن كان منهم، فلا حتى يقول: إلا الله، أو إلا الباري، أو اسما آخر لا تأويل لهم فيه، وأن الكافر إذا قال: لا إله إلا المالك، أو الرازق، لم يكن مؤمنا، لانه قد يريد السلطان الذي يملك أمر الجند ويرتب أرزاقهم، ولو قال: لا مالك إلا الله، أو لا رازق إلا الله، كان مؤمنا، وبمثله أجاب فيما لو قال: لا إله إلا الله العزيز، أو العظيم، أو الحكيم، أو الكريم، وبالعكوس، وانه لو قال: لا إله إلا الله الملك الذي في السماء، أو إلا ملك السماء، كان مؤمنا، قال الله تعالى: * (أأمنتم من في السماء) *. ولو قال: لا إله إلا ساكن السماء، لم يكن مؤمنا، وكذا لو قال: لا إله إلا الله ساكن السماء، لان السكون محال على الله تعالى، وأنه لو قال: آمنت بالله إن شاء، أو إن كان شاء بنا، لم يكن مؤمنا، وأنه لو قال اليهودي: أنا برئ من اليهودية، أو نصراني: أنا برئ من النصرانية، لم يكن مؤمنا، لانه ضد اليهودية غير منحصر في الاسلام، وكذا لو قال: برئ من كل ملة

(7/303)

تخالف الاسلام، فليس مؤمنا، لانه لا ينفي التعطيل، لانه مخالف وليس بملة، فإن قال: من كل ما يخالف الاسلام من دين ورأي وهوى، كان مؤمنا، وأنه لو قال: الاسلام حق، لم يكن مؤمنا، لانه قد يقر بالحق ولا ينقاد له، وهذا يخالف ما حكينا عن البغوي في قوله: دينكم حق، وأنه لو قال لمعتقد ملة: أسلم، فقال: أسلمت، أو أنا مسلم، لم يكن مقرا بالاسلام، لانه قد يسمي دينه الذي هو عليه إسلاما، ولو قال في جوابه: أنا مسلم مثلكم، كان مقرا بالاسلام، ولو قيل لمعطل: أسلم، فقال: أنا مسلم، أو من المسلمين، كان مقرا بالاسلام، لانه لا دين له يسميه إسلاما، وقد يتوقف في هذا. وبالله التوفيق.

(7/304)


روضة الطالبين - كتاب حد الزنى
هو من المحرمات الكبائر، وموجب للحد، وفيه بابان
الأول : فيما يوجب الحد، ومعرفة الحد
وضابط الموجب أن إيلاج قدر الحشفة من الذكر في فرج محرم يشتهى طبعا لا شبهة فيه سبب لوجوب الحد، فإن كان الزاني محصنا، فحده الرجم ولا يجلد معه، وقال ابن المنذر من أصحابنا: يجلد، ثم يرجم، وإن كان غير محصن، فواجبه الجلد والتغريب، وسواء في هذين الرجل والمرأة، ويشترط في المحصن هنا ثلاث صفات.

(7/305)

إحداها: التكليف، فلا حد على صبي ولا مجنون، لكن يؤدبان بما يزجرهما. الثانية: الحرية، فليس الرقيق والمكاتب وأم الولد ومن بعضه رقيق محصنين. الثالثة: الوطئ في نكاح صحيح، ويكفي تغييب الحشفة، ولا يشترط كونه ممن ينزل، ويحصل بوطئ في الحيض والاحرام، وعدة الشبهة، ولا يحصل بالوطئ بملك اليمين، وهل يحصل بالوطئ بشبهة أو في نكاح فاسد ؟ قولان، المشهور وبه قطع الجمهور: لا، وهل يحصل بوطئ زوجة قبل التكليف والحرية ؟ وجهان، أصحهما عند الجمهور، وهو ظاهر النص: لا، فلا يجب الرجم على من وطئ في نكاح صحيح وهو صبي أو مجنون أو رقيق، ثم زنى بعد كماله، وحكي وجه ثالث أنه يحصل بوطئ الصبي دون الرقيق، ووجه رابع عكسه، فإن شرطنا وقوعه في حال الكمال، فهل يشترط كون الزاني الآخر كاملا حينئذ ؟ فيه ثلاثة أقوال، أظهرها: لا، فلو كان أحدهما كاملا دون الآخر، صار الكامل محصنا، لانه حر مكلف وطئ في نكاح صحيح، والثاني: نعم، فلو كان أحدهما غير كامل، لم يصر الكامل محصنا، والثالث: إن كان نقص الناقص بالرق، صار الكامل محصنا، وإن كان بصغر أو جنون، فلا، وقال الامام: هذا الخلاف في صغيرة أو صغير لا يشتهيه الجنس الآخر، فإن كان مراهقا، حصل قطعا. فرع إذا زنى البكر بمجصنة، أو المحصن ببكر، رجم المحصن منهما، وجلد الآخر وغرب. فرع الرقيق يجلد خمسين، سواء فيه القن والمكاتب وأم الولد، ومن

(7/306)

بعضه حر، وفيمن نصفه حر ونصفه رقيق وجه أنه يحد ثلاثة أرباع حد الحر، ووجه ثالث أنه إن كان بينه وبين سيده مهايأة ووافق نوبة نفسه فعليه حد الحر، وإلا فحد العبد، والصحيح الاول، وهل يغرب العبد نصف سنة أم سنة أم لا يغرب ؟ أقوال، أظهرها: الاول.
فصل في تغريب الحر وفيه مسائل: إحداها: تغرب المرأة كما يغرب الرجل، لكن هل تغرب وحدها ؟ وجهان، أصحهما: لا، هكذا أطلق مطلقون الوجهين، وخصهما الامام والغزالي بما إذا كان الطريق آمنا، فعلى هذا يشترط محرم أو زوج يسافر معها، وفي النسوة الثقات عند أمن الطريق وجهان، وربما اكتفى بعضهم بواحدة ثقة، وشرط بعضهم أن يكون معها زوج أو محرم، فإن قلنا بالاصح، فتطوع الزوج، أو محرم بالسفر، أو وجدت نسوة ثقات يسافرن فذاك، وإن لم يخرج المحرم ولا الزوج إلا بأجرة، أعطي أجرة، وهل هي في مالها أم في بيت المال ؟ وجهان كأجرة الجلاد، أصحهما: الاول، وإن امتنع من الخروج بأجرة، لم يجبر على الاصح كما في الحج، فعلى هذا قياس اشتراط المحرم أن يؤخر التغريب حتى يتيسر، وذكر الروياني أنها تغرب، ويحتاط الامام في ذلك، وإن قلنا بالاجبار وهو محكي عن ابن سريج فاجتمع محرمان أو محرم وزوج فأيهما يقدم ؟ لم يتعرض الاصحاب. قلت: يحتمل وجهين كنظائره، أحدهما: الاقراع، والثاني: يقدم باجتهاده من يراه، وهذا أرجح. والله أعلم. الثانية: يغرب الزاني إلى مسافة القصر، وقيل: يجوز دونها، وقيل: يكفي التغريب إلى موضع لو خرج المبكر إليه، لم يرجع بيومه، لاطلاق لفظ التغريب، والصحيح الاول، ولو رأى الامام التغريب إلى فوق مسافة القصر، فعل، وقال المتولي: إن كان على مسافة القصر موضع صالح لم يجز التغريب إلى ما فوقه، والصحيح الاول، وبه قطع الجمهور، غرب عمر رضي الله عنه إلى الشام، وعثمان رضي الله عنه إلى مصر، والبدوي يغرب عن حلته وقومه، ولا يمكن من الاقامة

(7/307)

بينهم، ولو عين السلطان جهة لتغريبه، فطلب الزاني جهة غيرها، فهل يجاب أم يتعين ما عينه الامام ؟ وجهان، أصحهما: الثاني، قال البغوي: لا يرسله الامام إرسالا بل يغربه إلى بلد معين، وإذا غرب إلى بلد معين، فهل يمنع من الانتقال إلى بلد آخر ؟ وجهان، أصحهما: لا، وبه قطع المتولي واختاره الامام. الثالثة: قال البغوي: لا يمكن المغرب من أن يحمل معه أهله وعشيرته، لانه لا يستوحش حينئذ، وله أن يحمل جارية يتسرى بها، وما يحتاج إليه للنفقة وقال المتولي: لو خرج معه عشيرته، لم يمنعوا. الرابعة: الغريب إذا زنى، يغرب من بلد الزنى تنكيلا وإبعادا عن موضع الفاحشة، لا يغرب إلى بلده ولا إلى بلد بينه وبين بلده دون مسافة القصر، ولو رجع هذا الغريب إلى بلده فهل يمنع ؟ وجهان، أصحهما: نعم، ثم هذا في غريب له وطن، فإن لم يكن، بأن هاجر حربي إلى دار الاسلام ولم يتوطن بلدا، قال المتولي: يتوقف الامام حتى يتوطن بلدا ثم يغربه، ولو زنى مسافر في طريقه، غرب إلى غير مقصده. الخامسة: إذا رجع المغرب إلى البلد الذي غرب منه، رد إلى الموضع الذي غرب إليه، وهل تستأنف المدة أم يبني ؟ وجهان، أصحهما: تستأنف، وهما راجعان إلى أنه هل يجوز تفريق سنة التغريب. السادسة: لا يعتقل في الموضع الذي غرب إليه، لكن يحفظ بالمراقبة والتوكيل به، فإن احتيج إلى الاعتقال خوفا من رجوعه، اعتقل. السابعة: لو زنى ثانيا في البلد المغرب فيه، غرب إلى موضع آخر، قال ابن كج: وتدخل بقية مدة الاول، لان الحدين من جنس فيتداخلان. الثامنة: لو أراد الحاكم تغريبه فخرج بنفسه، وغاب سنة، ثم عاد، قال ابن كج قال بعض الاصحاب: يكفيه ذلك، والصحيح خلافه، لان المقصود التنكيل، ولا يحصل إلا بتغريب الامام. التاسعة: قال ابن كج: مؤنة المغرب بقدر مؤنة الحضر في ماله، وما زاد في بيت المال، وهذا غريب.

(7/308)

قلت: الصواب أن الجميع في ماله. والله أعلم. العاشرة: يجوز تقديم التغريب على المجلد. فرع ذكر الروياني أن الاصح أنه لا يلزم المغرب أن يقيم في بلد الغربة حتى يكون كالحبس له، فلا يمكن من الضرب في الارض، لانه كالنزهة، ومما يناسب التغريب النفي في قطع الطريق، وسيأتي إن شاء الله تعالى، وثبت في الحديث نفي المخنثين وهو تعزيز. فرع ليس من شرط الاحصان الاسلام، فإذا زنى ذمي مكلف حر وطئ في نكاح صحيح، رجم، ولو ارتد محصن، لم يبطل إحصانه، فلو زنى في الردة أو بعد الاسلام رجم.
فصل قولنا : إيلاج الفرج في الفرج، يدخل فيه اللواط، وهو من الفواحش الكبائر، فإن لاط بذكر، ففي عقوبة الفاعل قولان، أظهرهما: أن حده حد الزنى، فيرجم إن كان محصنا، ويجلد ويغرب إن لم يكن محصنا،

(7/309)

والثاني: يقتل محصنا كان أو غيره، وفي كيفية قتله أوجه، أحدها: بالسيف كالمرتد، والثاني: يرجم تغليظا عليه، والثالث، يهدم عليه جدار، أو يرمى من شاهق حتى يموت أخذا من عذاب قوم لوط - صلى الله عليه وسلم -. قلت: أصحهما بالسيف. والله أعلم. وأما المفعول به، فإن كان صغيرا أو مجنونا أو مكرها، فلا حد عليه، ولا مهر، لان منفعة البضع غير متقومة، وإن كان مكلفا طائعا، فإن قلنا: إن الفاعل يقتل، قتل المفعول به بما يقتل الفاعل، وإن قلنا: حده حد الزنى، جلد المفعول به وغرب محصنا كان أو غيره، وإن وطئ امرأة أجنبية في دبرها، فطريقان، أصحهما: أنه كاللواط بذكر، فيجئ في الفاعل القولان، وتكون عقوبة المرأة الجلد والتغريب على الاصح، وقيل: هو زنى في حقها، فترجم المحصنة، وتجلد وتغرب غيرها، ولو لاط بعبده، فهو كاللواط بأجنبي، ولو وطئ زوجته أو أمته في دبرها، فالمذهب أن واجبه التعزيز، وقيل: في وجوب الحد قولان، كوطئ الاخت المملوكة. فرع المفاخذات ومقدمات الوطئ، وإتيان المرأة، لا حد فيها، ولو وجدنا رجلا وامرأة أجنبيين تحت لحاف، ولم يعرف غير ذلك لم نحدهما، ويجب تعزيز في هذه الصور، ولو وجدنا بامرأة خلية حبلا، أو ولدت وأنكرت الزنى، فلا حد. قلت: ولو لم تنكر، ولم تعترف، بل سكتت فلا حد، وإنما يجب الحد ببينة أو اعتراف. والله أعلم. والاستمناء حرام، وفيه التعزيز، ولو مكن امرأته أو جاريته من العبث بذكره، فأنزل، قال القاضي حسين في أول فتاويه: يكره، لانه في معنى العزل.
فصل أما قولنا : المشتهي طبعا، فيحترز عن صورتين إحداهما: إذا أولج في فرج ميتة، فلا حد في الاصح، الثانية إتيان البهيمة حرام، وفي واجبه أقوال، أظهرها: التعزيز، والثاني: القتل محصنا كان أو غيره، والثالث: حد الزنى، فيفرق بين المحصن وغيره، وقيل: واجبه واجب اللواط، وقيل: التعزيز

(7/310)

قطعا، فإن قلنا: يقتل، ففي كيفيته الخلاف السابق في اللوط، وفي قتل البهيمة ثلاثة أوجه، أصحهما: تقتل المأكولة دون غيرها، وسواء أتاها في دبرها أو قبلها، وقيل: إن أتاها في دبرها، لم نقتلها، وهل يحل أكلها إذا كانت مأكولة فذبحت ؟ وجهان، أصحهما: نعم، وقيل: يحل قطعا، فإن قلنا: لا يحل أكلها، أو كانت غير مأكولة، فهل يجب ضمانها إذا كانت لغير الفاعل ؟ وجهان. أصحهما: نعم، فعلى هذا هل الضمان على الفاعل أم في بيت المال، أصحهما: الاول كالوجهين في أجرة الجلاد، وإن قلنا: يحل أكلها، ففي التفاوت بين قيمتها حية ومذبوحة الوجهان، ولو مكنت امرأة قردا من نفسها، كان الحكم كما لو أتى الرجل بهيمة، حكاه البغوي وغيره، ولا يثبت اللواط وإتيان البهيمة إلا بأربعة عدول، وقيل: إن قلنا: الواجب التعزيز، كفى عدلان، وهو ضعيف مخالف للنص. فصل أما قولنا: لا شبهة فيه، فالشبهة ثلاثة أقسام في المحل والفاعل والجهة. أما الشبهة في المحل، فوطئ زوجته الحائض والصائمة والمحرمة، وأمته قبل الاستبراء، وجارية ولده، لا حد فيه، ولو وطئ أمته المحرمة عليه بمحرمية رضاع أو نسب أو مصاهرة، كأخته منهما وبنته وأمه من رضاع، وموطوءة أبيه وابنه، لم يجب الحد على الاظهر، ولو وطئ جارية له فيها شرك، أو أمته المزوجة، أو المعتدة من غيره، أو المجوسية والوثنية، أو أسلمت أمة ذمي فوطئها قبل أن تباع، فلا حد على المذهب، وقيل: فيه القولان، فإن قلنا: لا حد، ثبت النسب والمصاهرة، وإلا فلا، وقيل: يثبت النسب وتصير الجارية أم ولد بلا خلاف. وأما الشبهة في الفاعل، فمثل أن يجد امرأة في فراشه، فيطأها ظانا أنها زوجته أو أمته، فلا حد، وإذا ادعى أنه ظن ذلك، صدق بيمينه، نص عليه، وسواء كان ذلك ليلة الزفاف أو غيرها، ولو ظنها جارية له فيها شرك فكانت غيرها، وقلنا: لا يجب الحد بوطئ المشتركة، قال الامام فيه تردد، يجوز أن يقال: لا حد، لانه ظن ما يسقط الحد، ويجوز أن يقال: يحد، لانه علم التحريم، وإنما

(7/311)

جهل وجوب الحد، وكان من حقه أن يمتنع. قلت: هذا الثاني هو الظاهر الجاري على القواعد في نظائره. والله أعلم. وأما الشبهة في الجهة، فقال الاصحاب: كل جهة صححها بعض العلماء، وأباح الوطئ بها، لا حد فيها على المذهب، وإن كان الواطئ يعتقد التحريم، وذلك كالوطئ في النكاح بلا ولي، كمذهب أبي حنيفة، وبلا شهود كمذهب مالك، ونكاح المتعة، وقيل: يجب في النكاح بلا ولي على من يعتقد تحريمه دون غيره، وقيل: يجب على من أعتقد الاباحة أيضا، كما نحد الحنفي على شرب النبيذ، ولو وطئ المرهونة بإذن الراهن، وجب الحد على الصحيح. فرع لو تزوج بنته أو غيرها من محارمه بنسب أو رضاع أو مصاهرة، أو من طلقها ثلاثا، أو من لاعنها، أو نكح من تحته أبع خامسة، أو نكح أختا على أخت، أو معتدة أو مرتدة، أو نكح ذات زوج، أو نكح كافر مسلمة ووطئ عالما بالحال، وجب الحد، لانه وطئ صادف محلا لا ملك له فيه ولا شبهة ملك، وهو مقطوع بتحريمه، فتعلق به الحد، وحكى ابن كج فيمن نكح أخته من رضاع، ووطئ وادعى جهل التحريم، قولين في تصدقيه، ولا خلاف أنه لا يقتل في الاخت من النسب، ولو نكح وثنية أو مجوسية، قال البغوي: وجب الحد، وقال الروياني في جمع الجوامع: لا حد في المجوسية للخلاف، ولو ادعى الجهل بكونها معتدة، أو مزوجة، حلف إن كان ما يدعيه ممكنا، ولا حد، نص عليه، وعن القاضي أبي حامد أنه نقل أن اليمين مستحبة، ولو قالت المرأة: علمت أني معتدة أو مزوجة، حدت، وإن لم يحد الواطئ، ولو استأجر امرأة، فزنى بها، لزمها الحد ولو أباحت له الوطئ لزمهما الحد، ولو أباح وطئ جاريته لغيره، فعلى ما ذكرنا في الرهن، ولو زنت خرساء بناطق، أو عكسه، أو زنى بامرأة له عليها قصاص، لزمهما الحد، ويقبل إقرار الاخرس، ولو زنى مكلف بمجنونة، أو مراهقة، أو نائمة، حد، ولو مكنت مكلفة مجنونا أو مراهقا، أو استدخلت ذكر نائم، لزمها الحد، ولو قال: زنيت بها، فأنكرت، لزمه حد الزنى وحد القذف، ولو زنى في دار الحرب، وجب عليه الحد، والمشهور أن للامام أن يقيمه هناك إن لم يحف فتنة، وفي قول: لا يقيمه هناك.

(7/312)

فصل يشترط لوجوب الحد كون الفاعل مختارا مكلفا، فلو أكره رجل على الزنى، فزنى لم يجب الحد على الاصح، ولا حد على صبي ولا مجنون، ومن جهل تحريم الزنى لقرب عهده بالاسلام، أو لانه نشأ ببادية بعيدة عن المسلمين، لا حد عليه، ومن نشأ بين المسلمين وقال: لم أعلم التحريم، لم يقبل قوله، ولو علم التحريم، ولم يعلم تعلق الحد به، فقد جعله الامام على التردد الذي ذكره فيمن وطئ من يظنها مشتركة فكانت غيرها. قلت: الصحيح الجزم بوجوب الحد، وهو المعروف في المذهب، والجاري على القواعد. والله أعلم. فصل يشترط للحد ثبوت الزنى عند القاضي ببينة أو إقراره، ويستحب لمن ارتكب كبيرة توجب الحد الله تعالى أن يستر على نفسه، وهل يستحب للشهود ترك الشهادة في حدود الله تعالى ؟ وجهان، أصحهما: لا، لئلا تتعطل. قلت: الاصح أن الشاهد إن رأى المصلحة في الشهادة، شهد، وإن رآها في الستر، ستر. والله أعلم. وإذا ثبت الحد، لم يجز العفو عنه ولا الشفاعة فيه، وإذا قرأ على نفسه بزنى، ثم رجع عنه سقط الحد، وهل يستحب له الرجوع ؟ وجهان، أحدهما: نعم كالستر ابتداء، والثاني: لا، لان الهتك قد حصل. قلت: مقتضى الحديث الصحيح في قصة ماعز رضي الله عنه أنه يستحب فهو الراجح والله أعلم. ولو قال: زينت بفلانة، فهو مقر بالزنى قاذف لها، فإن أنكرت، أو قالت:

(7/313)

كان تزوجني، لزمه وحد القذف، فإن رجع، سقط حد الزنى وحده، ولو قال: زنيت بها مكرهة، لم يجب حد القذف، ويجب مع حد الزنى المهر، ولا يسقط المهر بالرجوع، ولو رجع بعد ما أقيم بعض الحد، ترك الباقي، ولو قتله شخص بعد الرجوع، ففي وجوب القصاص وجهان نقلهما ابن كج، وقال: الاصح لا يجب، وبه قال أبو إسحق لاختلاف العلماء في سقوط الحد بالرجوع، ولو رجع بعد ما جلد بعض الحد، فأتم الامام الحد، فمات منه، والامام يعتقد سقوط الحد بالرجوع، فنقل ابن قطان في وجوب القصاص قولين، فإن قلنا: لا يجب، نصف الدية، أم يوزع على السياط ؟ قولان، وقال ابن كج: عندي لا قصاص، والرجوع كقوله: كذبت، أو رجعت عما أقررت به، أو ما زنيت، أو كنت فأخذت، أو لمست فظننته زنى، ولو شهدوا على إقراره بالزنى، فقال: ما أقررت، أو قال بعد حكم الحاكم بإقراره: ما أقررت، فالصحيح أنه لا يلتفت إلى قوله، لانه تكذيب للشهود والقاضي، وعن أبي إسحق والقاضي أبي الطيب: يقبل، لانه غير معترف في الحال، وإن قال: لا تقيموا علي الحد، أو هرب، أو امتنع من الاستسلام، فهل هو رجوع ؟ وجهان، أصحهما: لا، لكن يخلي في الحال ولا يتبع، فإن رجع فذاك، وإلا أقيم عليه حد، ولو أتبع الهارب، فرجم، فلا ضمان، لان النبي - صلى الله عليه وسلم - لم يوجب عليهم في قضية ماعز رضي الله عنه شيئا، والرجوع عن الاقرار بشرب الخمر، كالرجوع عن الاقرار بالزنى، وفي الرجوع عن الاقرار بالسرقة وقطع الطريق خلاف يأتي في السرقة إن شاء الله تعالى. فرع لو تاب من ثبت زناه، فهل يسقط الحد عنه بالتوبة ؟ قولان، أظهرهما وهو الجديد: لا يسقط، لئلا يتخذ ذلك ذريعة إلى إسقاط الحدود والزواجر، ثم قيل: القولان فيمن تاب قبل الرفع إلى القاضي، فأما بعده، فلا يسقط قطعا، وقيل: هما في الحالين. فرع إذ ثبت زناه ببينة، لم يسقط الحد برجوع ولا بالتماس ترك الحد، ولا بالهرب ولا غيرها، هذا هو المذهب، وفيه خلاف حكاه الامام، ولو أقر بالزنى، ثم شهد عليه أربعة بالزنى، ثم رجع عن الاقرار، هل يحد ؟ وجهان، قال ابن القطان: نعم، وأبو إسحق: لا، إذ لا أثر للبينة مع الاقرار وقد بطل

(7/314)

الاقرار. فرع الكلام في عدد الشهود لزنى ورجوع بعضهم أو كلهم مذكور في كتاب الشهادات، وهناك يذكر إن شاء الله تعالى كيفية الشهادة وأنه يشترط تفسير الزنى بخلاف القذف، فإنه لو قال: زنيت، كان قاذفا لحصول العار، وهل يشترط في الاقرار بالزنى التفسير كالشهادة أم لا كالقذف ؟ وجهان. قلت: الاشتراط أقوى، ويستأنس فيه بقصة ماعز رضي الله عنه. والله أعلم. وسواء شهدوا بالزنى في مجلس، أو مجالس متفرقة، ولو شهدوا ثم غابوا، أو ماتوا، فللحاكم أن يحكم بشهادتهم ويقيم الحد. وتقبل الشهادة بالزنى بعد تطاول الزمن، ولو شهد أربعة على امرأة بالزنى، وشهد أربع نسوة أنها عذراء، فلا حد للشبهة، ولو قذفها قاذف، لم يلزمه حد القذف لوجود الشهادة، واحتمال عود البكارة، وكذا لا يجب حد القذف على الشهود، ولو أقامت هي أربعة على أنه أكرهها على الزنى وطلبت المهر، وشهد أربع نسوة أنها عذراء، فلا حد عليه للشبهة، وعليه المهر، لانه يثبت مع الشبهة، ولا يجب عليها حد القذف لشهادة الشهود، ولو شهد اثنان أنه وطئها بشبهة، وأربع نسوة أنها عذراء، فلا حد عليه

(7/315)

للشبهة ويجب المهر، ولو شهد أربعة عليها بالزنى، وشهد أربع نسوة أنها رتقاء، فليس عليها حد الزنى، ولا عليهم حد القذف لانهم رموا من لا يمكنه الجماع، ولو شهد أربعة بالزنى وعين كل واحد منهم زاوية من زاويا بيت، فلا حد على المشهود عليه، وفي وجوب حد القذف على الشهود خلاف يأتي إن شاء الله تعالى لانه لم يتم عددهم في زنية، ولو شهد اثنان أن فلانا أكره فلانة على الزنى، لم يثبت الزنى وهل يثبت المهر ؟ يبنى على أنه إذا شهد بالزنى أقل من أربعة هل عليهم حد القذف، إن قلنا: لا، وجب المهر، وإلا فلا، ولو شهد اثنان أنه زنى بها مكرهة، وآخر أنه زنى بها طائعة، لم يجب عليها حد الزنى، وهل يجب على الرجل ؟ يبنى على أن شاهدي الطواعية هل عليهما حد القذف للمرأة، قولان، إن قلنا: نعم، وهو الاظهر، فلا، الشاهدين فاسقان، وإن قلنا: لا، وجب على الاصح، لاتفاقهم على زناه، وكذلك يجب عليه المهر، ولا خلاف أنه لا يجب حد القذف على شاهدي الاكراه ولا يجب حد القذف للرجل.
الباب الثاني : في استيفاء الحد فيه طرفان :
الأول : في كيفيته، وفيه مسائل: إحداها: إقامة الحدود على الاحرار إلى الامام، أو من فوض إليه الامام، وإذا أمر باستيفائه، جاز للمفوض إليه، ولا يجب حضور الامام، سواء ثبت بالبينة أو الاقرار، ولا حضور الشهود إذا ثبت بالبينة، لكن يستحب حضورهم وابتداؤهم بالرجم، ويستحب أن يستوفى بحضرة جماعة أقلهم أربعة. الثانية: لا يقتل المحصن بالسيف، لان المقصود التمثيل به وتنكيله بالرجم فيرجم، وليس لما يرجم به تقدير، لا جنسا ولا عددا، فقد تصيب الاحجار مقاتله، فيموت سريعا، وقد تبطئ موته، ولا يرمى بصخرة تذفف، ولا يطول تعذيبه بالحصيات الخفيفة، بل يحيط الناس به فيرمونه من الجوانب بحجارة معتدلة ومدر ونحوها حتى يموت، فإن كان رجلا لم يحفر له عند الرجم سواء ثبت زناه بالبينة أم بالاقرار، وفي المرأة أوجه، أحدها: يستحب أن يحفر إلى صدرها ليكون أستر لها، والثاني: لا يستحب، بل هو إلى خيرة الامام، وأصحها: إن ثبت زناها بالبينة يستحب أن يحفر، وإن ثبت بالاقرار، فلا ليمكنها الهرب إن رجعت.

(7/316)

الثالثة: الصحيح الذي قطع به الجمهور أن الرجم لا يؤخر للمرض، لان نفسه مستوفاة، فلا فرق بينه وبين الصحيح، وقيل: إن ثبت بالاقرار، أخر حتى يبرأ، لانه ربما رجع في أثناء الرمي فيعين ذلك على قتله، ومثل هذا الخلاف يعود في أنه هل يرجم في شدة الحر والبرد ؟ وإن كان الواجب الجلد، فإن كان المرض مما يرجى، زواله، أخر حتى يبرأ، وكذا المحدود والمقطوع في حد وغيره لا يقام عليه حد آخر حتى يبرأ، وفي وجه: لا يؤخر، بل يضرب في المرض بحسب ما يحتمله من ضرب بعثكال وغيره، ولو ضرب كما يحتمله، ثم برأ هل يقام عليه حد الاصحاء ؟ وجهان حكاهما ابن كج وليكونا مبنيين على أنه هل تؤخر إقامة الجلد أم تستوفى بحسب الامكان ؟ إن قلنا بالاول، فالذي جرى ليس بحد، فلا يسقط كما لو جلد المحصن لا يسقط الرجم، وإن قلنا بالثاني، لم يعد الحد، وإن كان المرض مما لا يرجى زواله، كالسل والزمانة، أو كان مخدجا وهو الضعيف الخلقة الذي لا يحتمل السياط، لم يؤخر إذ لا غاية تنتظر، ولا يضرب بالسياط، بل يضرب بعثكال عليه مائة شمراخ، وهو الغصن ذو الفروع الخفيفة، ولا يتعين العثكال، بل له الضرب بالنعال وأطراف الثياب، كذا حكاه ابن الصباغ والروياني وغيرهما، فلو كان على الغصن مائة فرع، ضرب به دفعة واحدة، وإن كان عليه خمسون، ضرب به مرتين، وعلى هذا القياس، ولا يكفي الوضع عليه، بل لا بد مما يسمى ضربا، وينبغي أن تمسه الشماريخ، أو ينكبس بعضها على بعض لثقل الغصن، ويناله الالم، فإن لم تمسه، ولا انكبس بعضها على بعض، أو شك فيه، لم يسقط الحد، وفي النهاية وجه ضعيف أنه لا يشترط الايلام، ولا تفرق السياط على الايام، وإن احتمل التفريق، بل يقام عليه الممكن ويخلى سبيله، ولو كان لا يحتمل السياط المعتبرة في جلد الزنى، وأمكن ضربه بقضبان وسياط خفيفة فقد تردد فيه الامام وقال: ظاهر كلام الاصحاب أنه يضرب بالشماريخ، والذي أراه أنه يضرب بالاسواط، لانه أقرب إلى صور الحد، ولو برأ قبل أن يضرب بالشماريخ، أقيم عليه حد الآصحاء، وإن برأ بعد، لم يعد عليه، وفي إقامة الضرب بالشماريخ مقام الضربات والجلد بالسياط مزيد كلام نذكره في الايمان إن شاء الله تعالى. فرع يؤخر قطع السرقة إلى البرء، ولو سرق من لا يرجى زوال مرضه، قطع على الصحيح، لئلا يفوت الحد، ولو وجب حد القذف على مريض، قال ابن

(7/317)

كج: يقال للمستحق: اصبر إلى البرء، أو اقتصر على الضرب بالعثكال، وفي التهذيب أنه يجلد بالسياط، سواء يرجى زوال مرضه أم لا، لان حقوق الآدمي مبنية على الضيق، وجلد الشرب كجلد الزنى. فرع الرابعة: لا يقام الجلد في حر ولا برد شديدين، بل يؤخر إلى اعتدال الوقت، وكذا القطع في السرقة بخلاف القصاص وحد القذف، وأما الرجم، فإن ثبت بالبينة، لم يؤخر، لانه مقتول، وكذا إن ثبت بالاقرار على الصحيح. فرع لو جلد الامام في مرض أو شدة حر، أو برد، فهلك المجلود بالسراية، فالنص أنه لا يضمن، ونص أنه لو ختن أقلف في شدة حر أو برد، فهلك، ضمن، فقيل في وجوب الضمان فيهما: قولان، وقيل: بظاهر النصيحة وهو الاصح، لان الجلد ثبت بالنص، والختان بالاجتهاد، فإن أوجبنا الضمان، فهل يضمن جميعه أم نصفه ؟ وجهان، وهل الضمان على عاقلة الامام أم في بيت المال ؟ قولان سبقا، قال الامام: إن لم نوجب الضمان فالتأخير مستحب قطعا، وإن أوجبناه فوجهان، أحدهما: أن التأخير واجب، وضمناه لتركه الواجب، والثاني: يجوز التعجيل ولكن بشرط سلامة العاقبة كما في التعزير، وفي عبارة الغزالي ما يشعر بأن الراجح استحباب التأخير، وفي المهذب وغيره الجزم بأنه لا يجوز التعجيل في شدة الحر والبرد، ويجوز أن يقال بوجوب التأخير مع الاختلاف في وجوب الضمان، كما يجب على آحاد الناس تفويض رجم الزاني المحصن إلى الامام مع الاختلاف في ضمانه لو بادر بقتله. قلت: المذهب وجوب التأخير مطلقا. والله أعلم. ولو عجل جلد المريض قبل برئه، فهلك، ففي ضمانه الخلاف في الجلد في الحر والبرد بلا فرق.

(7/318)

الطرف الثاني : في بيان مستوفيه
فإن كان المحدود حرا، فالمستوفي الامام، أو من فوض إليه كما سبق، هذا هو المذهب والمنصوص وبه قطع الاصحاب، وحكي عن القفال رواية قول: إنه يجوز للآحاد استيفاؤه حسبة، كالامر بالمعروف، وليس بشئ. وإن كان مملوكا، فلسيده إقامة الحد عليه، وله تفويضه إلى غيره، ولا يحتاج إلى أذن الامام فيه، وسواء العبد والامة، وخرج ابن القاص قولا في العبد كأنه ألحقه بالاجبار على النكاح ولم يوافق عليه، بل قطع الاصحاب بأن له إقامته عليهما، ويجوز للامام أيضا إقامته على الرقيق، ومن بدر إليه منهما وقع الموقع، وهل الاولى للسيد أن يقيمه بنفسه ليكون أستر، أم الاولى تفويضه إلى الامام، ليخرج من خلاف أبي حنيفة في إلحاقه بالحر ؟ وجهان نقلهما الشيخ أبو خلف الطبري. قلت: أصحهما الاول لثبوت الحديث فيه، ولا يراعى الخروج من خلاف يخالف السنة. والله أعلم. ولو تنازع في إقامته الامام والسيد، فأيهما أولى ؟ فيه احتمالات للامام أظهرها: الامام لعموم ولايته، والثاني: السيد لغرض إصلاح ملكه، والثالث: إن كان جلدا فالسيد، وإن كان قتلا أو قطعا، فالامام، لان إعمال السلاح بصاحب الامر أليق، والعبد المشترك يقيم حده ملاكه، وتوزع السياط على قدر الملك، فإن حصل كسر، فوض المنكسر إلى أحدهم، وهل يغربه السيد إن قلنا بتغريب العبد ؟ وجهان، أصحهما: نعم، لانه بعض الحد، والمدبر وأم الولد والمعلق عتقه، كالقن والمكاتب، كالحر على الصحيح، وعن ابن القطان، كالقن، ومن بعضه حر لا يحده إلا الامام، وهل إقامة السيد الحد بالولاية على ملكه، كولاية التزويج، أم تأديبا وإصلاحا، كمعالجته بالفصد والحجامة ؟ وجهان. فرع فيما يقيمه السيد على رقيقه من العقوبات، أما التعزير، فله ذلك في حقوق الله تعالى، كما يؤدبه لحق نفسه، وفيه وجه ضعيف، لان التعزير غير مضبوط، فيفتقر إلى اجتهاده، وأما الحدود، فله الجلد في الزنى والقذف والشرب، وفي الشرب وجه، لان للسيد في بضع أمته وعبده حقا، فإنه لا يتزوج إلا بإذنه بخلاف الشرب، وقياس هذا الفرق مجئ الوجه في جلد القذف، وهل له

(7/319)

قطعه في السرقة والمحاربة، وقتله في الردة ؟ وجهان، الاصح المنصوص: نعم، لاطلاق الخبر، ومنهم من جزم بجواز القطع، وأجرى ابن الصباغ وجماعة هذا الخلاف في القطع والقتل قصاصا، وفي التهذيب أن الاصح أن القطع والقتل إلى الامام. فرع في أحوال السيد إن جمع شروط الولاية أقام الحد، وإن كان السيد امرأة، فهل تقيمه هي أم السلطان أم وليها ؟ فيه أوجه، أصحها الاول، وللفاسق والمكاتب والكافر إقامته على رقيقهم على الاصح بناء على أن سبيله سبيل الاصلاح، وفي كتاب ابن كج أن السيد لا يحد عبيد مكاتبه على المذهب، وإن قلنا: يحدهم المكاتب إذ لا تصرف له فيهم، وفيه أنه ليس لكافر أن يحد عبده المسلم بحال، وهل يقيم الاب والجد والوصي والقيم الحد على رقيق الطفل ؟ وجهان، وقيل: لا يجوز لغير الاب والجد وفيهما الوجهان، ويشبه أن يقال: إن قلنا: الحد إصلاح، فلهم قامته، وإن قلنا: ولاية، ففيه الخلاف، وهل يجوز كون السيد جاهلا ؟ وجهان بناء على أنه إصلاح أم ولاية ؟ ويشترط كونه عالما بقدر الحد وكيفيته. فرع العقوبة التي يقيمها السيد على عبده، يقيمها إذا أقر العبد عنده بموجبها، فلو شاهده السيد، فله إقامتها على الاصح، وله سماع البينة بذلك على الاصح، لانه يملك إقامة هذا الحد، فيسمع بينته كالامام، وعلى هذا ينظر تزكية الشهود، ويشترط كونه عالما بصفاتهم، وأحكام الحدود، وقيل: ليس له سماعها، وإنا يحده بعد ثبوته عند الامام. فرع قذف رقيق زوجته الرقيقة، هل يلاعن بينهما السيد كما يقيم الحد ؟ وجهان، ولو قذف العبد سيده، فله إقامة الحد عليه، ولو قذف السيد عبده، فله رفع الامر إلى القاضي ليعزره، ولو زنى ذمي، ثم نقض العهد واسترق، لم يسقط عنه الحد، ويقيمه الامام لا السيد، لانه لم يكن مملوكا يومئذ، ولو زنى عبد، فباعه سيده، فإقامة الحد إلى المشتري اعتبارا بحال الاستيفاء.

(7/320)

فرع من قتل حدا بالرجم وغيره، غسل وكفن، وصلي عليه، ودفن في مقابر المسلمين.

(7/321)


روضة الطالبين - كتاب حد القذف
القذف من الكبائر، ويتعلق به الحد بالنص والاجماع. ويشترط لوجوب الحد على القاذف كونه مكلفا مختارا، فلا حد على صبي ومجنون ومكره، ويعزر الصبي والمجنون الذي له نوع تمييز، وسواء في هذا المسلم والذمي والمعاهد، فإن كان القاذف حرا، فحده ثمانون جلدة، وإن كان رقيقا، أو مكاتبا، أو مدبرا، أو أم ولد، أو بعضه حر فأربعون جلدة، ويشترط كون المقذوف محصنا، وقد سبق في كتاب اللعان بيان ما يحصل به إحصانه، ولا يحد الاب والجد بقذف الولد وولد الولد، وقال ابن المنذر: يحد. قلت: الام والجدات كالاب. والله أعلم. ومن ورث من أمه حد قذف على أبيه، سقط، ومن قذف شخصا بزنيتين، فالمذهب أن عليه حدا واحدا وقد سبق إيضاحه في اللعان، ولو قال لرجل: يا زانية، أو لامرأة: يا زاني، فقد سبق في اللعان أنه قذف، وكذا لو خاطب خنثى بأحد اللفظتين، ولو قال له: زنى فرجك وذكرك، فقذف صريح، ولو قال: زنى فرجك، أو قال: زنى ذكرك، قال صاحب البيان الذي يقتضيه المذهب أن فيه

(7/322)

وجهين، أحدهما: قذف صريح، والثاني: كناية، كما لو أضاف الزنى إلى يد رجل أو امرأة، وصرائح القذف وكناياته سبقت في اللعان.
فصل قال الاصحاب : حد القذف وإن كان حق آدمي، ففيه مشابهة حدود الله تعالى في مسائل:، إحداها: لو قال له: اقذفني، فقذفه، ففي وجوب الحد وجهان الاصح: لا، وقول الاكثرين: لا يجب. الثانية: لو استوفى المقذوف حد القذف، لم يقع الموقع، كحد الزنى لو استوفاه أحد الرعية، وفي وجه ضعيف: يقع الموقع كما لو استقل المقتص بقتل الجاني. الثالثة: ينشطر بالرق كما سبق، وحقوق الآدمي لا تختلف، قالوا: لكن المغلب فيه حق الآدمي لمسائل منها: أنه لا يستوفى إلا بطلبه بالاتفاق، ويسقط بعفوه، ويورث عنه، ولو عفا عن الحد على مال، ففي صحته وجهان. قلت: الصحيح أنه لا يستحق المال. والله أعلم. فرع من التعريض في القذف أن يقول: ما أنا بابن اسكاف ولا خباز، ولو قال: يا قواد، فليس صريحا في قذف زوجة المخاطب، لكنه كنآية، ولو قال: يا مؤاجر، فليس بصريح في قذف المخاطب على الصحيح الذي قاله الجمهور، وقال ابن ابراهيم المروذي عن شيخه التيمي: هو صريح في قذفه بالتمكين

(7/323)

من نفسه، لاعتياد الناس القذف به، وقيل: هو صريح من العامي فقط، ولو رماه بحجر، فقال: من رماني فأمه زانية، فإن كان يعرف الرامي، فقاذف، وإلا فلا.
فصل الرمي بالزنى لا في معرض الشهادة يوجب حد القذف، فأما في معرض الشهادة، فينظر إن تم العدد وثبتوا، أقيم حد الزنى على المرمي، ولا شئ عليهم، وإن لم يتم العدد، بأن شهد اثنان أو ثلاثة، فهل يلزمهم حد القذف ؟ قولان، أظهرهما: نعم، وهو نصه قديما وجديدا، لان عمر رضي الله عنه جلد الثلاثة الذين شهدوا، ولئلا تتخذ صورة الشهادة ذريعة إلى الوقيعة في أعراض الناس، ولو شهد على زنى امرأة زوجها مع ثلاثة، فالزوج قاذف، لان شهادته عليها بالزنى لا تقبل، وفي الثلاثة القولان، ولو شهد أربع نسوة أو ذميون، أو عبيد، أو فيهم امرأة، أو عبد، أو ذمي، فالمذهب أنهم قذفة، فيحدون، لانهم ليسوا من أهل الشهادة، فلم يقصدوا إلا العار، وقيل: فيهم القولان، وصور الامام المسألة فيما إذا كانوا في ظاهر الحال بصفة الشهود، ثم بانوا عبيدا أو كفارا، ومراده أن القاضي إذا علم حالهم لا يصغي إليهم فيكون قولهم قذفا محضا لا في معرض شهادة، ولو شهد أربعة فساق، أو فيهم فاسق، نظر إن كان فسقهم مقطوعا به، كالزنى والشرب، فقيل: فيهم القولان، وقيل: لا يحدون قطعا وهو الاصح عند القاضي أبي حامد لان نقص العدد متيقن، وفسقهم إنما يعرف بالظن، والحد يسقط بالشبهة، وإن كان فسقهم مجتهدا فيه، كشرب النبيذ، لم يحدوا قطعا، وفي معنى الفسق المجتهد فيه، ما إذا كان فيهم عدو للمشهود عليه، لان رد الشهادة بالعداوة مجتهد فيه، ولو حددنا العبيد الذين شهدوا، فعتقوا وأعادوا الشهادة، قبلت، ولو لم يتم العدد، فحددنا من شهد، ثم عاد من يتم به العدد فشهدوا، لم تقبل شهادتهم، كالفاسق ترد شهادته ثم يتوب ويعيدها، لا تقبل، وهذا الخلاف المذكور هو فيمن شهد في مجلس القاضي، أما من شهد في غير مجلسه، فقاذف بلا خلاف، وإن كان بلفظ الشهادة. فرع لو شهد أربعة بالشروط المعتبرة، ثم رجعوا، لزمهم حد القذف

(7/324)

لانهم ألحقوا به العار سواء تعمدوا أو أخطؤوا، لانهم فرطوا في ترك التثبت، وقيل: في حدهم القولان، لانهم شهود، والمذهب الاول، ولو رجع بعضهم، فعلى الراجح الحد على المذهب، وقيل: بالقولين، وأما من أصر على الشهادة، فلا حد عليه، وقيل: بالقولين، والمذهب الاول، وسواء الرجوع بعد حكم القاضي بالشهادة وقبله، ولو شهد أكثر من أربعة، فرجع بعضهم، إن بقي أربعة فلا حد على الراجعين، وإلا فعلى الراجعين الحد.
فرع شهد واحد على إقراره بالزنى، ولم يتم العدد، فطريقان، أحدهما: في وجوب حد القذف عليه القولان، والمذهب: القطع بأن لا حد، لانه لا حد على من قال لغيره: أقررت بأنك زنيت، وإن ذكره في معرض القذف والتعيير.
فرع تقاذف شخصان، لا يتقاصان، لان التقاص إنما يكون عند اتفاق الجنس والصفة، وقد سبق معظم مسائل الكتاب في كتاب اللعان. وبالله التوفيق.

(7/325)


روضة الطالبين - كتاب السرقة
هي موجبة للقطع بالنص والاجماع، وفيه ثلاثة أبواب :
الأول : فيما يوجب القطع، وهو السرقة ولها ثلاثة أركان :
أحدها : المسروق، وله ستة شروط، أحدها: أن يكون نصابا، وهو ربع دينار من الذهب الخالص، فلا قطع فيما دونه، ويقطع بربع دينار قراضة بلا خلاف، ولو سرق دينارا

(7/326)

مغشوشا، فإن بلغ خالصه ربعا، قطع، وإلا فلا، ولو سرق دراهم أو غيرها، قوم بالذهب، وحكي أن ابن بنت الشافعي رحمهما الله اختار مذهب داود، وهو أنه يجب القطع بسرقة القليل، ولا يعتبر نصاب. قلت: هذا غلط مخالف للاحاديث الصحيحة الصريحة في اعتبار ربع دينار. والله أعلم. والاعتبار بالذهب المضروب، فبه يقع التقويم، حتى لو سرق شيئا يساوي ربع مثقال من غير المضروب، كالسبيكة وحلي لا تبلغ ربعا مضروبا بالقيمة،

(7/327)

فلا قطع على الاصح، وبه قال الاصطخري وأبو علي ابن أبي هريرة والطبري، وصححه الامام وغيره، وجزم به العبادي، ولو سرق خاتما وزنه دون ربع، وقيمته بالصنعة تبلغ ربعا، فلا قطع على الصحيح، والخلاف في المسألتين راجع إلى أن الاعتبار بالوزن أو بالقيمة، وأما التبر الذي إذا خلص نقص، فلا قطع في سرقة ربع منه، بل يشترط أن يخلص منه رحع، ولا سرق فلوسا ظنها دنانير، قطع إن بلغت قيمتها نصابا، وإلا فلا، ولو سرق دنانير ظنها فلوسا لا تبلغ قيمتها نصابا، قطع، ولو سرق ثوبا خسيسا وفي جيبه ربع دينار، أو ما تبلغ قيمته نصابا ولم يعلم بالحال، وجب القطع على الاصح، لانه أخرج نصابا من حرزه بقصد السرقة. فرع لو أخرج نصابا من حرز دفعتين فصاعدا، نظر إن تخلل اطلاع المالك وإعادته الحرز بإصلاح النقب أو إغلاق الباب، فالاخراج الثاني سرقة أخرى، فإن كان المخرج في كل دفعة دون النصاب، لم يجب القطع، وإن لم يتخلل الاطلاع والاعادة، ففيه أوجه، أصحها: يجب القطع، والثاني: لا، والثالث: إن عاد وسرق ثانيا بعد ما اشتهر خراب الحرز، وعلم به الناس أو المالك، فلا قطع، وإن عاد قبله، قطع، والرابع: إن عاد تلك الليلة، قطع، وإن عاد في ليلة أخرى، فلا، والخامس: إن لم يطل الفصل بين الاخراجين، قطع، وإن طال، فلا، والسادس: إن كان يخرج شيئا فشيئا، ويضعه خارج البيت أو خارج الباب، حتى تم نصابا ولم يفارق الحرز، قطع، وإن ذهب بالمسروق أولا إلى بيته ونحوه مسرعا وعاد ولو مع قرب الفصل، فلا قطع. فرع انثيال الحنطة ونحوها عند فتح أسفل وعائه أو نحوه، هل هو كإخراجه باليد ؟ وجهان، أحدهما: لا، لانه خرج بسبب لا مباشرة، والسبب ضعيف فلا يقطع به، وأصحهما: نعم، لانه بفعله هتك الحرز، فعلى هذا لو أخرج بيده أو انثال دفعة ما يساوي نصابا، قطع، وإن أخرجه شيئا فشيئا على التواصل، أو انثال كذلك، قطع على المذهب، وقيل: وجهان، ولو طر جيبه أو كمه، فسقطت الدراهم شيئا فشيئا فكانثيال الحبوب، ولو أخذ طرف منديل أو جذع، وأخرجه من الحرز جرا، قطع، لانه شئ واحد، ولو أخرج نصفه وترك النصف الآخر في الحرز

(7/328)

لخوف أو غيره، فلا قطع وإن كان حصة المخرج أكثر من نصاب، لانه مال واحد، ولم يتم إخراجه. فرع لو جمع من البذر المبثوث في الارض ما بلغ نصابا، فإن لم تكن الارض محرزة، فلا قطع، وإن كانت فوجهان، أصحهما: يقطع، لان الارض تعد بقعة واحدة، والبذر المفرق فيها كأمتعة في زوايا بيت، وسيأتي إن شاء الله تعالى بيان إحراز الارض. فرع لو أخرج اثنان من حرز نصابا أو أكثر ولم يبلغ نصابين، فلا قطع عليهما وإن أخرجا ما يبلغ نصابين، قطعا جميعا، وإن انفرد كل واحد بإخراج، قطع من بلغ ما أخرجه نصابا دون من لم يبلغ ما أخرجه نصابا. فرع قال الامام: إذا كان المسروق عرضا تبلغ قيمته بالاجتهاد ربع دينار فقد يوجد للاصحاب أنه يجب الحد، والذي أرى الجزم به أنه لا يجب ما لم يقطع المقومون ببلوغها نصابا، وللمقومين قطع واجتهاد، والقطع من جماعة لا يزلون معتبر، ومن جماعة لا يبعد الزلل منهم فيه احتمالان، أحدهما: يكفي، كما تقبل الشهادة مع احتمال الغلط، والثاني: المنع، لان الشهادة تستند إلى معاينة، وقال الروياني في جمع الجوامع: لو شهد عدلان بسرقة، فقوم أحدهما المسروق نصابا، والآخر دونه، فلا قطع، وأما المالك فإن رضي بأقل القيمتين فذاك وله أن يحلف مع الذي شهد بالاكثر ويأخذه، ولو شهدا بأنه نصاب، وقومه آخران بدونه، فلا قطع، ويؤخذ في الغرم بالاقل، وقال أبو حنيفة بالاكثر. فرع القيمة تختلف بالبلاد والازمان، فيعتبر في كل مكان وزمان قيمة ذلك المكان والزمان. فرع ادعى السارق نقص قيمة المسروق عن النصاب، لم يقطع، فإن قامت بينة بأن قيمته نصاب، قطع. فرع نقصت قيمة المسروق في الحرز عن نصاب، بأن أكل بعضه، أو أحرقه، وأخرج دون نصاب، فلا قطع، وإن نقص بعد الاخراج، قطع، ولو شق الثوب في الحرز، أو ذبح الشاة في الحرز، ثم أخرجه، فعليه ضمان النقص، وإن

(7/329)

كان المخرج نصابا، قطع، وإلا فلا. فرع سواء كان النصاب المسروق لواحد أو لجماعة، فيجب القطع إذا اتحد الحرز. الشرط الثاني: أن يكون مملوكا لغير السارق، فلا قطع على من سرق مال نفسه من يد غيره، كيد المرتهن والمستأجر والمستعير والمودع [ وعامل القراض والوكيل والشريك، فلو أخذ مع ماله نصابا آخر، لزمه القطع، ولو سرق ما اشتراه من يد البائع في زمن الخيار أو بعده، فلا قطع، وإن سرق معه مالا آخر، فإن كان قبل أداء الثمن، قطع، وإن كان بعده، فلا قطع على الاصح، كمن سرق من دار اشتراها، ولو وهب له شئ، فسرقه بعد القبول وقبل القبض، فالصحيح أنه لا قطع، بخلاف ما لو أوصى له بشئ فسرقه قبل موت الموصي، فإنه يقطع، وإن سرق بعد موت الموصي وقبل القبول، بني على أن الملك في الوصية بماذا يحصل ؟ إن قلنا: بالموت، لم يقطع، وإلا قطع، ولو أوصى بمال للفقراء، فسرقه فقير بعد موته، لم يقطع، كسرقة المال المشترك وإن سرقه غني، قطع. فرع لو طرأ الملك في المسروق قبل إخراجه من الحرز، بأن ورثه السارق، أو اشتراه، أو اتهبه وهو في الحرز، فلا قطع، وإن طرأ الملك بعد إخراجه من الحرز، لم يسقط القطع، لكن لو وقع ذلك قبل الرفع إلى القاضي لم يمكن استيفاء القطع بناء على أن استيفاء القطع يتوقف على دعوى المسروق منه ومطالبته بالمال كما سيأتي إن شاء الله تعالى. فرع إذا ادعى السارق أن ما أخذه على صورة السرقة ملكه، فقال: كان قد غصبه مني، أو من مورثي، أو كان وديعة لي عنده، أو عارية، أو كنت اشتريته منه، أو وهبه لي وأذن لي في قبضه، أو أذن لي في أخذه، لم يقبل قوله في المال، بل يصدق المأخوذ منه بيمينه في نفي الغصب والبيع والهبة، وبلا يمين في قوله: أذن لي في أخذ ماله، ويسقط القطع بدعوى الملك على الصحيح المنصوص الذي قطع به الجمهور، وفيه وجه أو قول مخرج، ويجري الخلاف فيما لو ادعى أن

(7/330)

المسروق منه عبده، وهو مجهول النسب، أو أن الحرز ملكه غصبه منه المسروق منه، وفيما إذا شهد عليه بزنى، فادعى أن المرأة زوجته، أو كانت أمة، فقال: باعنيها مالكها، ورأى الامام الاصح في حد الزنى أنه لا يسقط بهذه الدعوى بناء على المذهب فيما إذا قامت بينة أنه زنى بأمة فلان الغائب أنه يحد، ولا ينتظر حضور الغائب بخلاف مثله في السرقة على ما سيأتي إن شاء الله تعالى، ولا يجري فيمن قطع يد إنسان وادعى أنه أذن له في قطعها، بل يقتص منه بلا خلاف، لان القطع حق آدمي، فهو كالمال، ولو أقر المسروق منه أن المال كان ملك السارق، فلا قطع بلا خلاف، وإذا قلنا: بالمنصوص، فسرق شخصان، وادعيا أن المسروق ملكهما، لم يقطعا، وإن ادعاه أحدهما لنفسه أولهما وأنكره الآخر، واعترف بالسرقة، فلا قطع على المدعي، وفي المنكر وجهان، أصحهما: يقطع، ولو قال أحدهما: هذا ملك شريكي وأخذت معه بإذنه، وأنكر الشريك، فالذي نقله الاصحاب أنه كالصورة المتقدمة، لا قطع على من يدعي ملك الشريك، وفي الآخر الوجهان، وقال البغوي: ينبغي أن يقال: يقطع المنكر، وفي المدعى الوجهان، ولو سرق عبد وادعى أن المسروق ملك سيده، فإن صدقه السيد، فلا قطع، وكذا إن كذبه على الاصح. فرع قال الامام: يجري الخلاف في دعوى الملك إذا ظهرت صورة السرقة، فإن سرق من حرز هو بما فيه في يد رجل، ولم تقم بينة مفصلة، فقال السارق: هو ملكي، فعلى قولنا بسقوط القطع ببقاء النزاع بينهما في المال، فيصدق المأخوذ منه بيمينه، وإن قلنا: لا يسقط القطع بالدعوى، فإن حلف المسروق منه، ثبت القطع مع المال، ويجئ الخلاف في أن القطع يثبت باليمين المردودة، والاصح ثبوته كما سنذكره إن شاء الله تعالى، ويجري أيضا فيما لو قامت بينة مفصلة يثبت مثلها في السرقة، فقال السارق: كان أباحه، أو وهبه، أو باعه لي، واعتمد الشهود ظاهر الحال، أما إذا قال: لم يزل ملكي وكان غصبنيه، أو قال: ما سرقت أصلا، فهذا يناقض قول الشهود ويكذبهم، فهل يسقط به الحد

(7/331)

تفريعا على أن الدعوى التي لا تكذبهم مسقطة ؟ فيه وجهان، أصحهما: نعم، قال ابن كج: موضع الخلاف في أن القطع يسقط بدعوى السارق الملك ما إذا حلف المسروق منه على نفي الملك الذي يدعيه، أما لو نكل حلف وحلف السارق، فيستحق المال، ويسقط عنه القطع بلا خلاف، ولو نكل السارق أيضا، فيشبه أن يجئ فيه الخلاف. الشرط الثالث: أن يكون محترما، فلو سرق خمرا، أو كلبا، أو جلد ميتة غير مدبوغ، فلا قطع، سواء سرقه مسلم أم ذمي، لانه ليس بمال، فلو كان الاناء الذي فيه الخمر يساوي نصابا، قطع على الاصح المنصوص، وإن كان فيه بول، فالمذهب وجوب القطع، وطرد صاحب البيان فيه الوجهين، وطردهما فيما يستهان به، كقشور الرمان، وهو بعيد، بل الصواب القطع بالوجوب، ولو سرق آلات الملاهي، كالطنبور والمزمار، أو صنما، فإن كان لا يبلغ بعد الكسر والتغيير نصابا، فلا قطع، وإن بلغه، قطع على الاصح عند الاكثرين منهم العراقيون والروياني، لانه سرق نصابا من حرز، واختار الامام وأبو الفرج الزاز أنه لا قطع من الملاهي فأشبه الخمر، ولانه غير محرز، لان كل أحد مأمور بإفساد الآت الملاهي، ويجوز الهجوم على الدور لكسرها وإبطالها، ولانه لا يجوز إمساكها، فهي كالمغصوب يسرق من حرز الغاصب، ثم الوجهان فيما إذا قصد السرقة، أما إذا قصد بإخراجها أن يشهد تغييرها وإفسادها، فلا قطع بلا خلاف، ولو كسر ما أخذه في الحرز، ثم أخرجه وهو يبلغ نصابا، قطع على المذهب، ولو سرق آنية ذهب أو فضة، ففي المهذب والتهذيب إنه يقطع لانها تتخذ للزينة، والوجه ما قاله صاحب البيان أنه يبنى على اتخاذها، إن جوزناه قطع، وإلا فلا، كالملاهي، وكذا ذكره الامام، لكنه رأى نفي القطع بعيدا.

(7/332)

الشرط الرابع: أن يكون الملك تاما قويا وفيه مسائل: إحداها: إذا سرق أحد الشريكين من حرز الآخر مالهما المشترك، فهل يقطع ؟ قولان، أظهرهما: لا، لان له في كل قدر جزءا وإن قل، فيصير شبهة، كوطئ المشتركة، فعلى هذا لو سرق ألف دينار له منه قدر دينار شائعا، لم يقطع، والثاني: نعم، إذ لا حق له في نصيب الشريك، فعلى هذا ثلاثة أوجه، قال الاكثرون: إن كان المال بينهما بالسوية، فسرق نصف دينار فصاعدا، فقد سرق من الشريك نصابا، وإن كان ثلثاه للسارق، فإذا سرق ثلاثة أرباع فقد سرق منه نصابا، والثاني: إنما يجعل سارقا لنصاب من الشريك إذا زاد المأخوذ على قدر حقه بنصاب، فلو كان بينهما مناصفة، فسرق نصف المال وزيادة ربع دينار، أو كان ثلثاه للسارق، فسرة ثلثيه وزيادة لا تبلغ ربع دينار، فلا قطع، والثالث: إن كان المشترك مما يجبر على قسمته، كالحبوب وسائر المثليات، فلا قطع حتى يزيد المأخوذ على قدر حصته بنصاب، وإن كان مما لا يجبر فيه، كالثياب، فإذا سرق نصف دينار إن اشتركا بالسوية أو ثلاثة أرباع دينار إن كان الثلثان للسارق، قطع. الثانية: إذا سرق من مال بيت المال، نظر إن سرق مما أفرز لطائفة مخصوصين وليس السارق منهم، قطع، قال الامام: وكذا الفئ المعد للمرتزقة تفريعا على أنه ملكهم، وإن سرق من غيره، فأوجه، أحدها وهو مقتضى إطلاق العراقيين: لا قطع، سواء كان غنيا أو فقيرا، وسواء سرق من الصدقات، أو مال المصالح، والثاني: يقطع، وأصحها: التفصيل، فإن كان السارق صاحب حق في المسروق، بأن سرق فقير من الصدقات، أو مال المصالح، فلا قطع، وإن لم يكن صاحب حق فيه، كالغني، فإن سرق من الصدقات، قطع، وإن سرق من المصالح، فلا قطع على الاصح، لانه قد يصرف ذلك إلى عمارة المساجد والرباطات والقناطير فينتفع بها الغني والفقير، أما إذا سرق ذمي مال المصالح، فالصحيح أنه يقطع، لانه مخصوص بالمسلمين، ولا ينظر إلى إنفاق الامام عليهم عند الحاجة، لانه إنما ينفق للضرورة، وبشرث الضمان، ولا ينظر إلى انتفاعه بالقناطر والرباطات، لانه إنما ينتفع تبعا، وفي وجه: لا قطع، واختاره البغوي وقال:

(7/333)

ينبغي أن لا يكون إنفاق الامام عليه بشرط الضمان، قال: وهذا في مال المصالح، أما لو سرق من مال من مات ولم يخلف وارثا فعليه القطع، لانه إرث للمسلمين خاصة، ولو كفن مسلم من بيت المال، فسرق نباش كفنه، قطع إذا لم يبق لغير الميت فيه حق، كما لو كساه حيا. الثالثة: إذا سرق ستر الكعبة وهو محرز بالخياطة عليه، فالمذهب وجوب القطع وبه قطع الجمهور ونقل ابن كج فيه قولين، والمعروف الاول، وألحقوا باب المسجد وجذعه وتأزيره وسواريه، فأوجبوا القطع بسرقتها، قالوا: ولا قطع بسرقة ما يفرش في المسجد من حصير وغيره، ولا في القناديل المسرجة، لانها معدة لانتفاع الناس، والقناديل التي لا تسرج، ولا يقصد منها إلا الزينة كالابواب، هذه طريقة الجمهور، ورأى الامام تخريج وجه في الابواب والسقوف، لانها من أجزاء المسجد، والمسجد مشترك وذكر في الحصر والقناديل ونحوها ثلاثة أوجه، ثالثها: الفرق بين ما يقصد به الاستضاءة أو الزينة، وكل هذا في المسلم، أما الذمي إذا سرق الباب أو الحصير أو غيرهما، فيقطع بلا خلاف، وذكر الفوراني في سرقة بكرة اليد المسبلة أنه يقطع، وكذا حكاه البغوي قال: والوجه عندي أنها كحصير المسجد، لانها لمنفعة الناس. الرابعة: لو سرق مالا موقوفا، أو مستولدة وهي نائمة، أو مجنونة، وجب القطع على الاصح بخلاف المكاتب، لانه في يد نفسه، وكذا من بعضه حر، ولو سرق من غلة الارض الموقوفة أو ثمرة شجرة موقوفة، قطع بلا خلاف، فلو كان للسارق استحقاق، أو شبهة استحقاق، بأن وقف على جماعة، فسرقه أحدهم، أو سرق أبو بعض الموقوف عليهم، أو ابنه، أو وقف على الفقراء، فسرق فقير، فلا قطع بلا خلاف. فرع الصحيح وجوب الحد على من زنى بجارية بيت المال، وإن لم يجب القطع بسرقة مال. الشرط الخامس: أن لا يكون فيه شبهة استحقاق للسارق وفيه مسائل:

(7/334)

احداها: سرق مستحق الدين مال المدين، نص أنه لا قطع، فقيل بإطلاقه، والاصح: التفصيل، فإن أخذه لا بقصد استيفاء الحق، أو بقصده، والمدين غير جاحد ولا مماطل، قطع، وإن قصده وهو جاحد أو مماطل، فلا قطع، ولا فرق بين أن يأخذ من جنس حقه، أو من غيره، وقيل: يختص بمن أخذ جنس حقه، والصحيح الاول، ولو أخذ زيادة على قدر حقه، فلا قطع على الصحيح، لانه إذا تمكن من الدخول والاخذ، لم يبق المال محرزا عنه، وقيل: إن بلغت الزيادة نصابا وهي مستقلة، قطع. الثانية: من يستحق النفقة بالبعضية على المسروق منه، لا يقطع بسرقة ماله، ويقطع بسرقة مال الاخ وسائر الاقارب، ولو سرق أحد الزوجين مال الآخر، إن لم يكن محرزا عنه، فلا قطع، وإلا فثلاثة أقوال، أظهرها: يقطع، والثاني: لا، والثالث: يقطع الزوج دون الزوجة، وقيل: يقطعان بلا خلاف، قال الاصحاب: ومن لا يقطع بسرقة مال شخص، لا يقطع عبده بسرقة مال ذلك الشخص، فلا يقطع العبد بسرقة مال أبي سيده وابنه، وفي قطع عبد أحد الزوجين بسرقته مال الآخر الخلاف، وفي وجه يقطع العبد وإن لم يقطع سيده، ورجحه الامام، والصحيح المنصوص الذي قطع به الجمهور هو الاول، لان يد العبد كيد السيد، ولو سرق مكاتب أحد الزوجين مال الآخر وقلنا: لا قطع على العبد فوجهان، كما لو سرق المكاتب مال سيده، ففيه خلاف سيأتي إن شاء الله تعالى، وعن القاضي حسين أنا إذا لم نقطع أحد الزوجين بسرقة مال الآخر، ينبغي أن لا يقطع ولد أحدهما بسرقة مال الآخر، وغلط القاضي في ذلك، ولو كان لرجل زوجتان، سرقت إحداهما مال الاخرى، أو سرق مال زوجة أبيه، أو ابنه، فالمذهب وجوب الحد، ولا يقطع العبد بسرقة مال سيده بخلاف ما لو زنى بجاريته، والمدبر وأم الولد ومن بعضه حر في كل ذلك كالقن، وكذا المكاتب في الاصح، ولا خلاف أن السيد لا يقطع بما

(7/335)

في يد مملوكه وإن قدرنا له ملكا، ولو سرق ممن بعضه مملوكه ما ملكه ببعضه الحر، قال القفال: لا يقطع، وقال الشيخ أبو علي: يقطع. الثالثة: لو أخذ المال على صورة السرقة على ظن أن المأخوذ ملكه، أو ملك أبيه، أو ابنه أن الحرز ملكه، فلا قطع على الاصح للشبهة. فرع في صور يتوهم أنها شبهة، وليست مؤثرة، فلا أثر لكون المسروق مباح الاصل، كالحطب والحشيش والصيد ومال المعدن، ولا لكونه معرضا للفساد، كالرطب والتين والرياحين والشواء والهريسة والجمد والشمع المشتعل، ولو سرق عينا فقطع، ثم سرقها من المالك الاول أو غيره، قطع ثانيا، ولا يشترط كون المسروق في يد المالك، بل السرق من يد المودع والمرتهن والوكيل وعامل القراض والمستعير والمستأجر، يوجب القطع، والخصم فيها الما - ك، وإذا قلنا: الماء لا يملك، فلا قطع بسرقته، وإن قلنا: يملك، قطع في الاصح، ووجه المنع أنه تافه، ويجري الوجهان في سرقة التراب، لانه لا تقصد سرقته لكثرته، ويجب القطع بسرقة المصحف وكتب التفسير والحديث والفقه، وكذا الشعر الذي يحل الانتفاع به، وما لا يحل الانتفاع به لا قطع فيه إلا أن يبلغ الجلد والقرطاس نصابا، ويجب القطع بسرقة قرون الحيوان. الشرط السادس: كونه محرزا، فلا قطع في سرقة ما ليس بمحرز، ويختلف الحرز باختلاف الاحوال والاموال، والتعويل في صيانة المال وإحرازه على شيئين، أحدهما: الملاحظة والمراقبة، والثاني: حصانة الموضع ووثاقته، فإن لم يكن للموضع حصانة، كالموضوع في صحراء، أو مسجد، أو شارع، اشترط مداومة اللحاظ، وإن كان له حصانة، وانضم إليها اللحاظ المعتاد، كفى، ولم تشترط مداومته، ويحكم في ذلك العرف، وتفضيله بمسائل: احداها: الاصطبل حرز الدواب مع نفاستها وكثرة قيمتها، وليس حرزا للثياب والنقود، والصفة في الدار وعرصتها حرزان للاواني وثياب البذلة دون الحلي

(7/336)

والنقود، لان العادة فيها الاحراز في المخازن، وكذا الثياب النفيسة تحرز في الدور، وفي بيوت الحانات وفي الاسواق المنيعة، والمتبن حرز للتبن دون الاواني والفرش. واعلم أن ما كان حرزا لنوع كان حرزا لما دونه، وإن لم يكن حرزا لما فوقه. الثانية: إذا نام في صحراء، أو مسجد، أو شارع على ثوبه، أو توسد عيبته أو متاعه، أو اتكأ عليه، فسرق الثوب من تحته، أو العيبة، أو أخذ المنديل من رأسه، أو المداس من رجله، أو الخاتم من أصبعه، وجب القطع، لانه محرز به، ولو زال رأسه عما توسده، أو انقلب في النوم عن الثوب وخلاه، فلا قطع بسرقته، ولو رفع السارق النائم عن الثوب أولا، ثم أخذه، فلا قطع، ولو وضع متاعه أو ثوبه بقربه في الصحراء أو المسجد، فإن نام أو ولاه ظهره، أو ذهل عنه بشاغل، لم يكن محرزا، وإن كان متيقظا يلاحظه فتغفله السارق، وأخذ المال، قطع على الصحيح، وهل يشترط أن لا يكون في الموضع زحمة الطارقين ؟ وجهان، أحدهما: لا، وتكفي الملاحظة، لكن لا بد بسبب الزحمة من مزيد مراقبة وتحفظ، وأصحهما: نعم، وتخرجه الزحمة عن كونه محرزا، وأجري الوجهان في الخباز والبزاز وغيرهما إذا كثرت الزحمة على حانوته، قال الامام: ولو وضع المتاع في شارع، ولاحظه جمع، صار عدد اللاحظين في معارضة عدد الطارقين، كلاحظ في الصحراء في معارضة طارق، ويشترط كون الملاحظ بحيث يقدر على المنع لو

(7/337)

اطلع على سارق إما بنفسه، وإما بالاستغاثة، فإن كان ضعيفا لا يبالي به السارق، والموضع بعيد عن الغوث، فليس بحرز، بل الشخص شائع مع ماله، وينبغي أن لا يفرق بين كون الصحراء مواتا أو غيره. واعلم أن الركن الاول في كونه محرزا الملاحظة، فلا تكفي حصانة الموضع على أصل الملاحظة، حتى إن الدار المتفردة في طرف البلد لا تكون حرزا وإن تناهت في الحصانة، وكذا القلعة المحكمة، لانه إذا لم يكن الموضع على أصل الملاحظة، حتى إن الدار المنفردة في طرف البلد لا تكون خطر، لكن لا يحتاج مع الحصانة إلى دوام الملاحظة بخلاف ما ذكرنا في الصحراء. فرع لو أدخل يده في جيب إنسان أو كمه، وأخذ المال، أو طر جيبه، أو كمه، وأخذ المال، قطع، لانه محرز به، وسواء ربطه من داخل الكم، أم من خارجه أم لم يربطه ؟ وإن أخذه من رأس منديل على رأس، قال البغوي: إن كان قد شده عليه، قطع، وإلا فلا. الثالثة: الدار إن كانت منفصلة عن العمارات، بأن كانت في بادية، أو في الطرق الخراب من البلد، أو في بستان، فليست بحرز إن لم يكن فيها أحد، سواء كان الباب مفتوحا أو مغلقا، فإن كان فيها صاحبها، أو حافظ آخر، نظر إن كان نائما والباب مفتوح، فليست حرزا، وإن كان مغلقا فوجهان، الذي أجاب به الشيخ أبو حامد ومن تابعه: أنه محرز، والذي يقتضيه إطلاق الامام والبغوي خلافه. قلت: الذي قاله أبو حامد أقوى، وجزم الرافعي في المحرر بأنه غير محرز. والله أعلم. وإن كان من فيها متيقظا، فالامتعة فيها محرزة، سواء كان الباب مفتوحا أو مغلقا، لكن لو كان ممن لا يبالي به وهو بعيد عن الغوث، فالحكم على ما ذكرناه في الملحوظ بعين الضعيف في الصحراء، وإن كانت الدار متصلة بدور أهله، نظر إن كان الباب مغلقا وفيها صاحبها، أو حافظ آخر، فهي حرز لما فيها ليلا ونهارا متيقظا كان الحافظ أو نائما، وإن كان الباب مفتوحا، فإن كان من فيها نائما لم يكن حرزا ليلا قطعا، ولا نهارا في الاصح، وقيل: حرز نهارا في زمن الامن من النهب وغيره،

(7/338)

وإن كان من فيها متيقظا لكنه لا يتم الملاحظة بل يتردد في الدار، فتغفله إنسان فسرق، لم يقطع على الاصح المنصوص للتقصير بإهمال المراقبة مع فتح الباب، ولو كان يبالغ في الملاحظة بحيث يحصل الاحراز بمثله في الصحراء، فانتهز السارق فرصة، قطع بلا خلاف، ولو فتح صاحب الدار بابها، وأذن للناس في الدخول كشراء متاعه، كما يفعله من يخبز في داره فوجهان، لان الزحمة تشغل، فأما إذا لم يكن فيها أحد، فالمذهب وبه قطع البغوي: أنه إن كان الباب مغلقا، فهو حزر بالنهار في وقت الامن، وليس حرزا في وقت الخوف ولا في الليل، وإن كانت مفتوحا، لم يكن حرزا أصلا، ومن جعل الدار المنفصلة عن العمارات حرزا عند إغلاق الباب فأولى أن يجعل المتصلة بها عند الاغلاق حرزا، وإذا ادعى السارق أن صاحب الدار: نام، أو ضيع ما فيها وأعرض عن اللحاظ، فقال الغزالي: يسقط القطع بمجرد دعواه، كما في دعوى الملك، ويجئ فيه الوجه المذكور هناك. واعلم أن الامر في كل هذا مبني على العادة الغالبة في الاحراز، وعلى هذا الاصل، قال الاصحاب: النقد والجوهر والثياب لا تكون محرزة إلا بإغلاق الباب عليها، وأمتعة العطارين والبقالين والصيادلة إذا تركها على باب الحانوت ونام فيه، أو غاب عنه، فإنه ضم بعضها إلى بعض وربطها بحبل، أو علق عليها شبكة، أو وضع لوحين على باب الحانوت مخالفين، كفى ذلك إحرازا في النهار، لان الجيران والمارة ينظرونها، وإن تركها مفرقة ولم يفعل شيئا مما ذكرناه، لم تكن محرزة، وأما بالليل، فلا تكون محرزة إلا بحارس، قال الروياني. والبقل والفجل قد يضم بعضه إلى بعض، ويطرح عليه حصير، ويترك على باب الحانوت وهناك حارس ينام ساعة، ويدور ساعة، فيكون محرزا، وقد يزين العامي حانوته أيام العيد بالامتعة النفيسة، ويشق عليه رفعها ليلا، فيتركها، ويلقى عليها نطعا، وينصب حارسا، فتكون محرزة بخلاف سائر الايام، لان أهل السوق يعتادون ذلك، فيقوى بعضهم ببعض، والثياب على باب حانوت القصار والصباغ، كأمتعة العطارين، هذا فيما ينقل في العادة إلى داخل بناء ويغلق عليه باب، فأما الامتعة الثقيلة التي يشق نقلها،

(7/339)

كالحطب، فهي محرزة بأن يشد بعضها إلى بعض، وكذلك الخزف والقدور تحرز بالشرائح التي تنصب على وجه الحانوت، وإن تركت متفرقة لم تكن محرزة، وفي وجه لا يكفي الشد، بل يشترط أن يكون عليها باب مغلق، أو يكون على سطح محوط، والاول أصح حيث جرت العادة به، وكذا الطعام في الغرائر في موضع البيع محرزا إذا شد بعضها إلى بعض بحيث لا يمكن أخذ شئ منه إلا بحل الرباط، أو فتق بعض الغرائر، نص عليه الشافعي رحمه الله، والحطب والقصيل على السطح المحوط محرزان، والاجذاع الثقال على أبواب المساكين محرزة، وقال البغوي: متاع البقال في الحانوت في الليل محرز في وقت الامن إذا كان الباب، مغلقا، وفي غير وقت الامن لا بد من حارس، ومتاع البياع والبزار، لا يكون محرزا إلا بالحارس، وإن الكدس في الصحراء والبذر المستتر بالتراب، والزرع والقطن، قصيلا كانا، أو اشتد الحرب وخرج الجوزق ليست محرزة إلا بحارس، وفي جمع الجوامع للروياني أن الزرع في المزارع محرز وإن لم يكن حارس، وفي تعليقه الشيخ إبراهيم المروزذي أن الزرع إذا كان قصيلا لا يحتاج إلى حارس لانه يحفظ مثله في العادة، وهذا يجري في البذر المستتر، ولو كانت هذه الاشياء في محوط فهي كالثمار في البساتين، والثمار على الاشجار إنك كانت في برية لا تكون محرزة إلا بحارس، وفي الكرم والبساتين المحوطة كذلك إن كانت بعيدة عن الطرق والمساكن، وإن كانت متصلة بها، والجيران يراقبونها في العادة، فهي محرزة، وإلا فيحتاج إلى حارس والاشجار في أفنية الدور محرزة، وفي البرية تحتاج إلى حارس، والحنطة في مطامير المفازة، والتبن في المتبن، والثلج في المثلجة، والجمد في المجمدة في الصحراء غير محرزة إلا بحارس، وباب الدار والحانوت والمغلاق والحلقة على الباب محرزة بالتركيب والتسمير، وكذا الآجر إذا سرق من صحن الدار، أو استخرجه من الجدار داخلا أو خارجا، ليلا أو نهارا، وجب القطع، والشرط في كونها محرزة أن تكون الدار بحيث تحرز ما فيها، ولو كان باب الدار مفتوحا، فدخل داخل، وقلع باب بيت وأخرجه، فعن أبي إسحق أنه لا قطع، كما لو أخذ متاعا منها، وقال الاكثرون: يقطع، والباب محرز بالتركيب كباب الدار، والقفل على الباب محرز كالباب والحلقة، وقال ابن سلمة: ليس

(7/340)

بمحرز، لانه للاحراز به لا لاحرازه، والاول أصح. المسألة الرابعة: الخيام بربطها وتنضيد الامتعة فيها له تأثير في الاستغناء عن دوام اللحاظ المعتبر في الامتعة الموضوعة في الصحراء، لكنها ليست كالدور في الحصانة، لانها في نفسها قابلة للسرقة، فإذا ضرب في صحراء خيمة، وآوي إليها متاعا، فسرق منها، أو سرقت هي، نظر إن لم يشد أطنابها، ولم يرسل أذيالها، فهي وما فيها كالمتاع الموضوع في الصحراء، وإن شدها بالاوتاد وأرسل أذيالها، فإن لم يكن صاحبها فيها، فلا قطع، وقيل: الخيمة محرزة دون ما فيها، والصحيح الاول، وإن كان صاحبها في نفسها مستيقظا، أو نائما، أو نام بقربها، وجب القطع بسرقتها أو سرقة ما فيها لحصول الاحراز في العادة، قال الائمة: والشرط أن يكون هناك من يتقوى به، فأما إذا كان في مفازة بعيدة عن الغوث وهو ممن لا يبالي به، فليس بحرز، ولو ضرب خيمة بين العمارة، فهو كالمتاع الموضوع بين يديه في السوق، وهل يشترط إسبال باب الخيمة إذا كان من فيها نائما ؟ وجهان، أصحهما: لا، ولو شدها بالاوتاد ولم يرسل أذيالها وكان يمكن دخولها من كل وجه، فهي محرزة وما فيها كيس بمحرز، هكذا ذكروه، وقد يفهم منه أن الامتعة والاحمال إذا شد بعضها ببعض تكون محرزة بعض الاحراز، وإن لم يكن هناك خيمة، ولو أن السارق يجئ النائم في الخيمة، ثم سرق، فلا قطع، لانها لم تكن حرزا حين سرق. الخامسة: المواشي في الابنية المغلقة الابواب محرزة إن اتصلت بالعمارة، سواء كان صاحبها فيها أم لم يكن، للعادة، وإن كانت في برية، لم تكن محرزة إلا إذا كان صاحبها فيها مستقيظا، أو نائما، فإن كان الباب مفتوحا، اشترط كونه مستيقظا، ويكفي أن يكون المراح من حطب أو حشيش، وأما في غير الابنية فلها أحوال. احدها: أن تكون الابل ترعى في صحراء، فهي محرزة إذا كان معها حافظ يراها جميعا، ويبلغها صوته، فإن لم ير بعضها، لكونه في وهدة أو خلف جبل أو حائط، فذلك البعض غير محرز، ولو نام، أو تشاغل لم تكن محرزة، ولو لم يبلغ صوته بعضها ففي المهذب وغيره أن ذلك البعض غير محرز، وسكت آخرون عن اعتبار بلوغ الصوت اكتفاء بالنظر، لانه إذا قصد ما يراه أمكنه العدو إليه، وحكم

(7/341)

الخيل والبغال والحمير وهي ترعى حكم الابل، وكذا الغنم إذا كان الراعي على نشز من الارض يراها جميعا فهي محرزة إذا بلغها صوته، وإن كانت متفرقة. الثاني: أن تكون سائرة، أما الابل فإن كانت مقطورة يسوقها سائق، فمحرزة إن انتهى نظره إليها، وإن كانت يقودها اشترط أن ينظر إليه كل ساعة، وينتهي نظره إليها إذا التفت، فإن كان لا يرى البعض لحائل جبل أو بناء، فذلك البعض غير محرز، وحكى ابن كج وجها أنه لا يشترط انتهاء النظر إلى آخرها، وليجئ هذا في سوقها، ولو ركب الحافظ أولها فهو كقائدها، ولو ركب غير الاول، فهو لما بين يديه كسائق، ولما خلفه كقائد، وحيث يشترط انتهاء نظره إليها ففي اشتراط بلوغ الصوت ما سبق، وقد يستغنى بنظر المارة عن نظره إذا كان يسيرها في سوق مثلا، أما إذا لم تكن مقطورة، بأن كانت تساق أو تقاد، فمنهم من أطلق أنها غير محرزة، لانها لا تسير هكذا غالبا، وبهذا قطع البغوي وقال صاحب الافصاح: المقطورة وهذه سواء، وبهذا أخذ الروياني، المعتبر أن تقرب منه، ويقع نظره عليها، ولا تعتبر صورة القطر، فإن اعتبرناه، فيشترط أن لا يزيد القطار الواحد على تسعة للعادة الغالبة، فإن زاد فهي كغير المقطورة، ومنهم من أطلق ذكر القطر ولم يقيد بعدد، والاصح توسط ذكره أبو الفرج السرخسي فقال: في الصحراء لا يتقيد بعدد، وفي العمران يعتبر ما جرت العادة بأن يجعل قطارا، وهو ما بين سبعة إلى عشرة، فإن زاد، لم تكن الزيادة محرزة، والخيل والبغال والحمير والغنم السائرة، كالابل السائرة إذا لم تكن مقطورة، ولم يشترطوا القطر فيها، لكنه معتاد في البغال، ويختلف عدد الغنم المحرزة بالواحد بالبلد والصحراء. الثالث: أن تكون الابل مناخة، فإن لم يكن معها أحد، فليس محرزة، وإن كان معها صاحبها، فإن كانت معقولة، لم يضر نومه ولا اشتغاله عنها، لان في حل المعقولة ما يوقظ النائم والمشتغل، وإن لم تكن معقولة اشترط أن ينظر إليها ويلاحظها. فرع الطعام على دابة محرزة محرز، فيقطع سارقه سواء من الوعاء، أو مع الوعاء، أو مع الدابة، ولو ساق بقرة وتبعها عجلها، فإنما يكون العجل محرزا إذا قرب منه بحيث يراه إذا التفت، وأن يلتفت كل ساعة كما سبق في قائد القطار،

(7/342)

وعن المسعودي أن الغنم المرسلة في سكة تشرع إليها أبواب الدور لا تكون محرزة حتى تأوي إلى موضع، وليكن هذا فيما إذ كثرت، وتعذرت الملاحظة، ومن دخل مراحا، وحلب الغنم، أو جز صوفها وأخرج منه نصابا، قطع. السادسة: إذا نبش قبرا وسرق منه الكفن، فالمذهب وجوب القطع في الجملة، وبه قطع الجمهور وحكى ابن خيران وابن الوكيل قولا آخر أنه لا قطع فيه بحال، لانه موضوع للبلى لا للاحراز، ويتفرع على المذهب صور. إحداها: إن كان القبر في بيت محرز، قطع بسرقة الكفن منه، وكذا لو كانت المقبرة محفوفة بالعمارة يندر تخلف الطارقين عنها في زمن يتأتى فيه النبش، أو كان عليها حراس مرتبون، ولو كان القبر في مفازة وبقعة ضائعة، فوجهان، أحدهما: ليس بحرز، وبه قطع صاحب المهذب والغزالي وعزاه إلى جماهير الاصحاب، لان السارق يأخذ من غير خطر، والثاني واختاره القفال والقاضي، ورجحه العبادي: القبر حرز للكفن حيث كان، لان النفوس تهاب الموتى، ولو كان القبر في بيت محرز فسرق الكفن حافظ البيت، فعلى الوجه الاول لا قطع، وعلى الثاني: يجب، ولو كان القبر في مقابر البلاد الواقعة على طرف العمارة، فإن كان لها حارس، وجب القطع، وإلا فوجهان، أصحهما: يجب أيضا، لانه حرز في العادة. الثانية: لو وضع في القبر شئ سوى الكفن، قال الامام: إن كان القبر في بيت، تعلق القطع بسرقته، وإن كان في المقابر فوجهان، أصحهما وبه قطع الجمهور: لا قطع للعادة، بخلاف الكفن، لان الشرع قطع فيه النباش، وجعله محرزا لضرورة التكفين والدفن، وخص الامام الوجه الآخر بما إذا كان من جنس الكفن، كثوب وضع فيه، وكما لو كفن في زيادة على خمسة أثواب، ففي الزيادة على الخمسة التي تلي الميت الوجهان، وليس الوجه مختصا فقد حكاه الروياني فيما لو وضع في القبر مضربة، أو وسادة للميت، وعن بعضهم أنه أجراه فيما لو وضع معه دراهم أو دنانير، بل في الرقم للعبادي أن القفال أوجب القطع فيما لو دفن معه مال في برية، والتابوت الذي يدفن فيه كالاكفان الزائدة، والزيادة على ما استحب تطييب الميت به، كسائر الاموال، وعن الماسرجسي أنه يقطع بالقدر

(7/343)

المتسحب كالكفن. الثالثة: إذا كفن من تركته، فلمن الكفن ؟ فيه أوجه، أصحها: للورثة، لكن يقدم الميت فيه كقضاء دينه وإن كان الملك للورثة، وعلى هذا لو سرقه بعض الورثة، أو ولد بعضهم، فلا قطع، والثاني: يبقى على ملك الميت لحاجته إليه وإن كان لا يثبت له الملك ابتداء، كما يبقى الدين عليه وإن لم يثبت عليه ابتداء، والثالث: أن الملك فيه لله عزوجل، فإن قلنا: الملك فيه للوارث، فهو الخصم في السرقة، وإن قلنا: للميت، فهل الخصم الوارث أم الحاكم ؟ وجهان، وإن قلنا: لله عزوجل، فالخصم الحاكم، هذا ما ذكره الاصحاب، وقال الامام: إن كان من يقول: الملك لله تعالى أو للميت، يقول: يتعين رده بعد ما أخذه النباش إلى الميت، ولا يجوز للوارث إبداله، فالتفريع والخلاف في أن الخصم من هو صحيح، لكن هذا قول عري عن التحصيل، والوجه عندي أن للوارث إبداله بعد انفصاله عن الميت، وحينئذ يجب الجزم بأنه الخصم لا غير، ولو أكل الميت سبع، أو ذهب به سيل، وبقي الكفن، فإن قلنا: إنه ملك الورثة، اقتسموه، وإن قلنا: ملك الميت، فالاصح أنه يجعل في بيت المال لمصالح المسلمين، والثاني: أنه للورثة، وإن قلنا: لله تعالى، جعل في بيت المال قطعا، هذا كله إذا كفن من تركته، فإن كفنه أجنبي، أو كفن من بيت المال، فلمن الملك فيه ؟ فيه طريقان: أحدهما: على الاوجه، والثاني: للاجنبي، أو على حكم بيت المال، ويكون كالعارية. قلت: هذا أصح. والله أعلم. والقول في أن الخصم في السرقة من هو، وفي أنه لو أكله سبع إلى من يرد الكفن ؟ مبني على الخلاف في الملك. فرع كفن سيد عبده، فهل الكفن ملك السيد أم لا يملكه أحد ؟ وجهان، أصحهما: الاول، ولو سرق الكفن وضاع، كفن ثانيا من التركة، فإن لم يكن، فهو كمن مات ولا تركة له. قلت: هكذا جزم صاحب التتمة بأنه يجب تكفينه ثانيا من التركة، وقال

(7/344)

صاحب الحاوي: إذا كفن من ماله وقسمت التركة، ثم سرق الكفن، استحب للورثة تكفينه ثانيا، ولا يلزمهم ذلك، وهذا قوي. والله أعلم. وإنما يقطع النباش إذا أخرج الكفن من جميع القبر، أما إذا أخرجه من اللحد إلى فضاء القبر، وتركه هناك لخوف أو غيره، فلا يقطع، هكذا نص عليه الشافعي رحمه الله عنه، ويجوز أن يخرج على الخلاف في الاخراج من بيت إلى صحن الدار. فصل إذا كان الحرز ملكا للسارق، نظر إن كان في يد المسروق منه بإجارة، فسرق منه المؤجرة، قطع، لان المنافع مستحقة للمستأجر، وفي هذا الاستبدال إعلام بأن التصوير فيمن استحق بالاجارة إيواء المتاع دون من استأجر أرضا للزراعة فآوى إليها ماشية، وإن كان الحرز في يده بإعارة وسرق المعير منه مال المستعير، قطع على الاصح المنصوص، وقيل: لا، وقيل: إن دخل الحرز بنية الرجوع عن العارية فلا قطع، وإن دخل بنية السرقة قطع، ولو أعار عبدا لحفظ مال، أو رعي غنم، ثم سرق مما يحفظه عبده، فقيل: يقطع قطعا، وقيل: فيه الاوجه، ولو أعار قميصا، فلبسه المستعير، وطر المعير جيبه، وأخذ ما فيه، قطع ولو كان الحرز في يده بغصب، فسرق مالك الحرز منه، فلا قطع، لان دخوله جائز فليس محرزا عنه، وإن سرق منه أجنبي، لم يقطع على الاصح، ولو اشترى الحرز، وسرق منه قبل القبض مال البائع، فإن لم يكن أدى الثمن، قطع، وإلا فلا على الاصح، ولو غصب مالا، أو سرقة ووضعه في حرزه، فجاء مالك المال وسرق من ذلك الحرز مالا للغاصب، فلا قطع على الاصح، لان له دخول الحرز وهتكه لاخذ ماله، وخصص جماعة الوجهين بما إذا كان مال الغاصب متميزا لا عن ماله، سواء أخذه وحده أم مع مال نفسه، فأما إذا كان مخلوطا به بحيث لا يتميز أحدهما، فلا قطع قطعا، وهذا تفريع على أن المال المشترك لا يقطع به الشريك،

(7/345)

ولو سرق أجنبي المال المغصوب أو المسروق، لم يقطع على الاصح. فصل سرق طعاما في عام القحط والمجاعة، فإن كان يوجد عزيزا بثمن غال، قطع، وإن كان لا يوجد ولا يقدر عليه، فلا قطع، وعلى هذا يحمل ما جاء عن عمر رضي الله عنه: لا قطع في عام المجاعة.
الركن الثاني : نفس السرقة، وهي أخذ المال على وجه الخفية، فلا قطع على من أخذ عيانا، كالمختلس والمنتهب، فالمختلس: هو من يعتمد الهرب، والمنتهب: الذي يعتمد القوة والغلبة، ولا يقطع المودع إذا جحد، وفيه ثلاثة أطراف: الاول في إبطال الحرز، وقد يكون بالنقب وفتح الباب، وقد يكون بتغييبه عن نظر الملاحظ، وفيه صور: الاولى: إذا نقب، ثم عاد وأخرج نصابا في ليلة أخرى، فإن علم صاحب الحرز بالنقب، أو كان ظاهرا يراه الطارقون، وبقي كذلك، فلا قطع، لانتهاك الحرز، وإلا فيقطع على الاصح، وبه قال ابن سريج وغيره، كما لو نقب وأخرج المال آخر، ولو نقب واحد، ودخل آخر الحرز وأخرج المال في الحال، أو بعده لم يقطع واحد منهما، ويضمن الاول الجدار. والثاني ما أخذه، وقيل: في وجوب القطع على الثاني قولان، والمذهب الاول، فلو كان في الدار حافظ قريب من النقيب، وهو يلاحظ المتاع فهو محرز به، فيقطع الآخذ. وإن كان الحافظ نائما، لم يقطع في الاصح كما سبق فيمن نام في الدار وبابها مفتوح.

(7/346)

الثانية: تعاون شريكان على النقب، وأخرجا نصابين، بأن أخرج كل واحد نصابا، أو حملا متاعا يساوي نصابين، لزمهما القطع، وإن تعاونا على النقب، وانفرد أحدهما بالاخراج، فالقطع على المخرج خاصة، وحكى الامام في المخرج وجها شاذا جدا، ولو نقب واحد، ودخل مع آخر، وأخرجا المال، قطع الجامع بين النقب والاخراج دون الآخر، ولو اشتركا في النقب ولو يخرجا إلا نصابا، فقد سبق أنه لا قطع على واحد منهما، ولو أخرج أحدهما بعد الاشتراك في النقب ثلثا، والآخر سدسا، قطع صاحب الثلث دون الآخر، وفيما يحصل به الاشتراك في النقب وجهان، أحدهما: لا يحصل بأخذ آلة واحدة ويستعملاها معا، كما لا يحصل الاشتراك في قطع اليد إلا بأن يمرا حديدة واحدة، وأصحهما: تحصل الشركة وإن أخذ هذا لبنات وهذا لبنات. الثالثة: الشريكان في النقب، إذا دخل أحدهما ووضع المتاع قريبا من النقب، أو دخل أحد السارقين ووضعه قريبا من باب الحرز، وأدخل الآخر يده وأخذه، فالقطع على الثاني المخرج دون الاول، وكذا لو وقف أحدهما على طرف السطح، ونزل الآخر وجمع الثياب وربطها بحبل، فرفعها الواقف، فالقطع عليه لا على الاول، وعليهما الضمان، ولو وضع الداخل المتاع خارج الحرز أو الباب، وأخذه الآخر، فالقطع على المخرج دون الآخذ، ولو وضع المتاع على وسط النقب، فأخذه الآخر وأخرجه وهو يساوي نصابين فقولان، أحدهما: يقطعان، وأظهرهما: لا قطع على واحد منهما، ولو ناول الداخل الخارج في فم النقب، قال الروياني: لا يقطع واحد منهما، ذكره بعد حكايته القولين المذكورين، ويشبه أن يكون هذا تفريعا على الاظهر، وإلا فلا فرق، ولو نقب اثنان ودخلا، وأخذ أحدهما المال وشده على وسط الآخر، فخرج به الآخر، فالقطع على هذا الآخر دون الاول، ولو أن الآخر أخذ المال فأخرجه والمتاع في يده، قطع المحمول، وفي الحامل وجهان، أصحهما: لا يقطع، لانه ليس بجامل للمال، ولهذا لو حلف لا يحمل طبقا، فحمل رجلا حاملا طبقا، لا يحنث، ولو نقب زمن وأعمى، وأدخل الاعمى الزمن فأخذ المال، وحمله الاعمى وأخرجه، قطع الزمن، وفي الاعمى الوجهان، قال صاحب البيان: ولو أن الاعمى حمل الزمن وأدخله، فدل الزمن الاعمى على المال، وأخذه، وخرج به قطع الاعمى، ولا يقطع الزمن

(7/347)

على الاصح، ولو نقب واحد ودخل، فوضع المتاع على وسط النقب، فأخذه آخر، أو دخل غير الناقب ووضعه في الوسط، فأخذه الناقب، فلا قطع على واحد منهما. فرع لا فرق في هتك الحرز بين النقب، وكسر الباب، وقلعه، وفتح المغلاق والقفل، وتسور الحائط، فيجب القطع بأخذ المال في جميع هذا الاحوال. الطرف الثاني في وجوه النقل وفيه مسائل: إحداها: رمى المال إلى خارج الحرز من النقب أو الباب، أو من فوق الجدار، لزمه القطع، سواء أخذه بعد الرمي، أو تركه فضاع أو أخذه غيره، وقيل: إن لم يأخذه، فلا قطع، فعلى هذا لو أخذه معينة، ففيه تردد للامام، والصحيح الاول، لو أدخل يده في النقب، أو أدخل فيه محجنا، وأخرج المتاع، قطع، ولو أرسل محجنا أو حبلا في رأسه كلاب من السطح، وأخرج به ثوبا، أو إناء ونحوه، قطع. الثانية: لو أتلف المال في الحرز بأكل أو إحراق، فلا قطع، ولو ابتلع في الحرز جوهرة أو دينارا فثلاثة أوجه، أصحها: أنها إن خرجت منه بعد ذلك، قطع، وإلا فلا، والثاني: لا يقطع مطلقا، والثالث: يقطع، ونقل الغزالي وجها رابعا أنه إن أخذها بعد الانفصال عنه، قطع، وإلا فلا، ولم أره لغيره، ولو أخذ الطيب، فتطيب به في الحرز، ثم خرج، فإن لم يمكن أن يجمع منه ما يبلغ نصابا، فلا قطع، وكذا إن أمكن على الاصح، لان استعماله يعد إهلاكا، كأكل الطعام. الثالثة: لو كان في الحرز ماء جار فوضع عليه حتى خرج، قطع على الصحيح، وإن كان راكدا، وحركه حتى خرج به، فهو كالجاري، وإن حركه غيره، فخرج، فالقطع على المحرك، وإن زاد الماء بانفجار أو مجئ سيل، فخرج به، لم يقطع على الاصح، ولو كان في بستان أترج والماء يدخل من أحد طرفيه ويخرج من الآخر، فجمع نارا ووقودا ووضعه على الماء حتى دخل وعلا الدخان، فأسقط الاترج في المال ء، وخرج من الطرف الآخر، فأخذه، أو رمى الاشجار

(7/348)

بحجارة من خارج البستان حتى تناثرت الثمار في الماء، وخرجت من الجانب الآخر، لم يقطع على الصحيح، ولو كانت الريح تهب، فعرض المتاع حتى خرجت به، أو وضعه على طرف النقب، فطارت به الريح، قطع، ولا أثر لمعاونة الريح، كما أنها لا تمنع وجوب القصاص وحل الصيد والحالة هذه، ولو كانت الريح راكدة، فوضعه على طرف النقب، فهبت وأخرجته، فلا قطع على الاصح. الرابعة: لو وضع متاعا في حرز على ظهر دابة، وسيرها بسوق أو قود حتى خرجت، أو عقد اللؤلؤة على جناح طائر وطيره، قطع على المذهب، وبه قطع الاصحاب، وفي البيان وجه، ولو كانت الدابة في السير، فوضع المتاع عليها فخرجت به، فلا قطع فهو كما لو سيرها، ولو لم تكن سائرة ولا سيرها، بل كانت واقفة، فوضع المتاع عليها، فسارت وخرجت به، فلا قطع على الاصح، لان لها اختيارا في السير، وقيل: لا قطع بلا خلاف، وقيل: إن سارت في الحال، قطع، وإلا فوجهان، وقيل: إن وقفت، ثم سارت، فلا قطع، وإن سارت في الحال فوجهان، ولو أخرج شاة، فتبعها أخرى أو سخلتها، ولم تكن الاولى نصابا، ففيه هذا الخلاف، والمذهب أنه لا قطع في الصورتين، وفي دخول السخلة في ضمانه وجهان، ولو نقب الحرز، ثم أمر صبيا لا يميز بإخراج المال، فأخرجه فقال الجمهور: يجب القطع على الآمر قطعا، وقيل: على الخلاف في خروج البهيمة التي كانت واقفة، وإن كان مميزا وله اختيار صحيح ورؤية، فلا قطع، لانه ليس آلة له، والعبد الاعجمي كالصبي الذي لا يميز. الخامسة: لو سرق عبدا صغيرا لا يميز، قطع إن كان محرزا، وإنما يكون محرزا إذا كان في دار السيد، أو بفناء داره، فإن بعد عنها، ودخل سكة أخرى، فليس بمحرز، وسواء في المحرز بفناء الدار كان وحده، أو كان يلعب مع الصبيان، لانه لا يعد مضيعا، وسواء حملة نائما أو مستقيظا، أو دعاه فتبعه، لانه كالبهيمة يساق أو يقاد، ويجئ فيه الخلاف في تسيير البهيمة والمجنون والاعجمي الذي لا يميز كصغير لا يميز، وإن كان الصغير مميزا، فسرقه نائما أو سكران أو مضبوطا،

(7/349)

فعلى ما ذكرناه في غير المميز، ولو دعاه وخدها فتبعه باختياره، فليس بسرقة، بل هو خيانة، لو أكرهه بالسيف حتى خرج من الحرز، قطع على الاصح، ولو حمل عبدا قويا قادرا على الامتناع، فلم يمتنع، فلا قطع، ولو حمله نائما أو سكران، قال الامام: الوجه عندي الجزم بثبوت يده عليه حتى لو تلف قبل التيقظ، ضمنه، لان المنقول لا يتوقف ثبوت اليد عليه على الاستيلاء والتمكن من المقاومة عند طلب الاسترداد، قال: وفي تحقيق السرقة نظر، لان مثل هذا العبد محرز بيده وقوته، هكذا ذكر المسألة الامام والغزالي في الوسيط على الترديد، وأطلق في الوجيز أنه لا قطع، قال الامام: ولو جلس حيث لا مستغاث يصاح به، وهو يلاحظ متاعه، فتغفله ضعيف، وأخذ المال، ولو شعر به صاحب المال لطرده، فهل نقول: لا قطع، كما لو أخذه قوي لا يبالي بصاحب المال، أم نقول: يختلف الحكم بحسب اختلاف الآخذين ؟ الظاهر عندنا أنه يختلف. السادسة: الحر لا يضمن باليد، فلا قطع بسرقته وإن كان طفلا، لانه ليس بمال، فلو كان مع الصبي مال، أو في عنقه قلادة تبلغ نصابا، فلا قطع أيضا على الاصح، لانه في يد الصبي ومحرز به فلم يخرجه من حرزه، هكذا أطلق الجمهور الوجهين، وصورهما الامام فيما لو كان الصبي نائما أو مربوطا عند الحمل، قال: ويجريان في أن من حمله على غير صورة السرقة هل تدخل الثياب التي عليه في

(7/350)

ضمانه ؟ ولو حمل حرا مستقلا وأخرجه من الحرز وعليه ثيابه، أو معه مال آخر، قال الامام: تقدم عليه مسألة وهي أنه لو نام على بعير عليه أمتعة. فجاء سارق فأخذ بزمامه، وأخرجه عن القافلة، وجعله في مضيعة، وفيه أربعة أوجه، أحدها: يجب القطع، لانه أخرج نصابا من الحرز والمأمن إلى المضيعة، والثاني: لا قطع، لان البعير وما عليه محرز بالراكب ولم يخرجه من يده، والثالث: إن كان الراكب قويا لا يقاومه السارق لو انتبه فلا قطع، وإن كان ضعيفا لا يبالي به السارق، قطع ولا أثر ليد الضعيف، والربع وهو الاصح، ولم يذكر كثيرون سواه: إن كان الراكب حرا، فلا قطع، لان المتاع والبعير في يده، وإن كان عبدا، قطع، لان العبد في نفسه مسروق يتعلق به القطع، ثم بنى الامام على هذا الخلاف خلافا حكاه في أن المستقل إذا حمله حامل، هل يدخل ما عليه من الثياب تحت يد الحامل ؟ قال والقول بدخولها بعيد، وهو في الحر القوي أبعد منه في الضعيف وحيث لا تثبت يد الحامل على الثياب فلا سرقة، وأن ما مع الحر لا يدخل في يد الحامل، لان يد المحمول ثابتة على ما معه، ولهذا نقول: ما يوجد مع اللقيط يحكم بأنه في يده. فرع لو سرق حليا من عنق صبي، أو سرق ثيابه، قطع، وفي الموضع الذي يكون العبد الصغير محرزا، ولو سرق قلادة من عنق كلب، أو سرقها مع الكلب، قطع، وحرز الكلب كحرز الدواب. الطرف الثالث في المحل المنقول إليه: فلا قطع بنقل المتاع من بعض زوايا الحرز إلى بعضها، ولو نقل من بيت إلى صحن الدار، نظر إن كان باب البيت مغلقا وباب الدار مفتوحا، قطع، لانه أخرجه من حرزه، وجعله في محل الضياع، وإن كان باب البيت مفتوحا وباب الدار مغلقا، فلا قطع، وإن كان البابان مغلقين، فلا قطع على الاصح المنصوص، وقيل: يقطع، وقيل: إن كان الصحن حرزا، لم يقطع، وإلا فيقطع، وإن كان باب البيت والدار مفتوحين فالمال ضائع إذا لم يكن محرزا باللحاظ، فلا قطع، وهذه الصور الاربع ظاهرة التصوير إذا لم يوجد من السارق تصرف في باب الدار، بأن تسور

(7/351)

الجدار ودخل، أما إذا فتح باب الدار المغلق، ثم أخرج المتاع من البيت إلى الصحن، فالحرز الذي يهتكه السارق في حكم الحرز الدائم بالنسبة إليه، فيكون كما لو نقل إلى الصحن وباب الدار مغلق، هذا ما رآه الامام أصح، فإن أغلق الباب بعد فتحه، فهو أظهر، وجميع ما ذكرنا في دار هي وبيوتها لواحد، فلو سكنها جماعة، وانفرد كل واحد بحجرة أو بيت وفي معناها الخانات والمدارس والرباط، فهو في حق من لا يسكن الخان كدار يختص بها واحد حتى إذا سرق من حجرها أو صحنها ما يحرزه الصحن، وأخرج من الخان، قطع، وإن أخرج من البيوت والحجر إلى صحن الخان فوجهان، أحدهما: يقطع بكل حال، لان الصحن ليس حرزا لصاحب البيت بل هو مشترك بين السكان، كالسكة المشتركة بين أهلها، وبهذا قطع صاحب المهذب، وجماعة، والثاني وبه قطع الغزالي والبغوي وغيرهما: أنه كالاخراج من بيوت الدار إلى صحنها، فيفرق بين أن يكون باب الخان مفتوحا أو مغلقا، ويقرب من هذا ما حكي عن الشيخ أبي محمد أنه إن كان نهارا، قطع، وإن كان ليلا، فلا، لان الباب يكون مغلقا، وأما إذا سرق أحد السكان، فإن سرق من العرصة، فلا قطع، لانها مشتركة وما فيها غير محرز عنهم، قال الامام: هذا إذا كان فتح الباب هينا على من يخرج منها، بأن كان موثقا بسلاسل ونحوها، أما إذا كان موثقا بالمغاليق وله مفتاح بيد حارس وكان يحتاج مخرج المتاع إلى معاناة وما يحتاج إليه من يحاول الدخول من خارج، ففيه تردد، وإن أخرجه من بعض البيوت إلى الصحن، وكان باب البيت مغلقا، والصحن في حق السكان كسكة منسدة بالاضافة إلى الدور، ولا فرق بين أن يكون باب الخان مفتوحا أو مغلقا، كما لو كان على السكة باب لا فرق بين أن يكون مغلقا أو مفتوحا. فرع سرق الضيف مال المضيف من موضع محرز عنه، قطع، وإن سرقه من غير محرز عنه، لم يقطع، ولو سرق جار من طرف حانوت جاره حيث يحرز بلحاظ الجيران، فلا قطع، لانه محرز به لا عنه.

(7/352)

فرع دخل رجل الحمام مغتسلا، فسرق لم يقطع، فإن دخل سارقا وهناك حافظ الحمامي أو غيره، قطع، فإن كان نائما أو معرضا، أو لم يكن أحد، فلا قطع، قال البغوي وغيره: إنما يقطع بسرقة ثوب من دخل الحمام إذا استحفظ الحمامي فحفظه، فإن لم يستحفظه، فلا ضمان على الحمامي بترك الحفظ، ولا قطع على السارق، وإن استحفظه، فلم يحفظ، ضمن ولا قطع على السارق. فرع أذن صاحب الدكان للناس في دخوله للشراء، فمن دخل مشتريا وسرق، لم يقطع، ومن دخل سارقا، قطع، وإن لم يأذن في دخوله، قطع كل داخل.
الركن الثالث : السارق، وشرطه التكليف والاختيار والالتزام، فلا قطع على صبي ومجنون ومكره وحربي، وفي السكران الخلاف السابق في الطلاق وغيره، ويقطع المسلم والذمي بسرقة مال المسلم والذمي، وكذا يحد الذمي إذا زنى، ثم في التهذيب وغيره أنا إذا ألزمنا حاكمها الحكم بينهم أقام عليه الحد وقطعه، وإن لم يرض وإن لم يلزمه الحكم، لم يحده ولم يقطعه إلا برضاه، سواء من مسلم أو ذمي، وإن كان يجب الحكم بين المسلم والذمي بلا خلاف، لان القطع حق الله تعالى، لا حق المسروق منه، وأشار الامام إلى الجزم بأنه قطع إذا سرق مال مسلم ولا يتوقف على رضاه، وذكر أنه إذا سرق مال ذمي، لم يقطع حتى يترافعوا إلينا، ويجئ القولان في إجبار الممتنع إذا جاءنا الخصم، قال: ولو زنى بمسلمة، ففي كلام بعض الاصحاب أن الحد على القولين، قال الامام: هذا غلط، والصواب الجزم بإقامة الحد قهرا، وإن كان ذلك لله تعالى، لانا لو فوضنا الامر إلى رضاه، لجر ذلك فضيحة عظيمة، وغايتنا أن نحكم بنقض العهد، وإذا طلب تجديده، وجب التجديد، وكيف قدر الخلاف، فالمذهب أنه لا يشترط رضاه على الاطلاق، كما سبق في بابي الزنى والنكاح، وأما المعاهد ومن دخل بأمان، ففيه أقوال،

(7/353)

أظهرها عند الاصحاب، وهو نصه في أكثر كتبه: لا يقطع، لانه لم يلتزم، فأشبه الحربي، والثاني: يقطع كالذمي، وكحد القذد والقصاص، والثالث وهو حسن: إن شرط عليه في العهد قطعه إن سرق، قطع، وإلا فلا، ومنهم من اكتفى على هذا القول بأن يشرط عليه أن لا يسرق، ومنهم من قطع بالتفصيل، ومنهم من قطع بنفي القطع، ولا خلاف أنه يسترد المسروق أو بدله إن تلف، ولو سرق مسلم مال معاهد، قال الامام: التفصيل فيه كالفتصيل في معاهد سرق مال مسلم، ولو زنى معاهد بمسلمة فطريقان، أحدهما: أن في حد الزنى الخلاف، كالقطع، والثاني: الجزم بأن لا حد، لانه محض حق الله تعالى لا يتعلق بخصومة آدمي وطلبه، وهذا موافق لنقل العراقيين، والبغوي، وفي انتقاض عهد المعاهد بالسرقة أوجه، ثالثها: إن شرط أن لا يسرق، انتقض، وإلا فلا. فرع سواء في وجوب القطع الرجل والمرأة والعبد الآبق وغيره.
الباب الثاني : فيما تثبت به السرقة تثبت بثلاث حجج، إحداها: اليمين المردودة، فإذا ادعى عليه سرقة توجب القطع، فأنكر وحلف، فلا شئ عليه، وإن نكل، ردت اليمين على المدعي، فإذا حلف، وجب المال والقطع، هكذا نقله الامام عن الاصحاب، وكذا ذكره الغزالي وإبراهيم المروذي، لان اليمين المردودة كالاقرار وكالبينة، وكلاهما يوجب القطع، والذي ذكره صاحبا الشامل والبيان وغيرهما أنه لا يثبت بها القطع، لانه حق الله تعالى، فأشبه ما لو قال: أكره أمتي على الزنى، فحلف المدعي بعد نكول المدعي عليه، يثبت المهر دون حد الزنى. قلت: صحح الرافعي في المحرر الاول. والله أعلم.

(7/354)

الحجة الثانية: الاقرار، فإذا أقر بسرقة توجب القطع، أجري عليه حكمها، ولا يشترط تكرير الاقرار، فلو أقر ثم رجع، فالمذهب أنه لا يقبل في المال، وأنه يقبل في سقوط القطع، فلو رجع بعد قطع بعض اليد، سقط الباقي، فإن كان يرجى برؤه، فذاك وإلا فللمقطوع قطع الباقي لئلا يتأذى به، ولا يلزم الامام ذلك. ولو أقر اثنان بسرقة نصابين، ثم رجع أحدهما، سقط القطع دون الآخر، والرجوع عن الاقرار بقطع الطريق، كالرجوع عن الاقرار بالسرقة، ولو أقر بإكراه أمة على الزنى، ثم رجع، فالمذهب سقوط الحد دون المهر. فرع إذا أقر ابتداء من غير تقدم دعوى بأنه سرق من زيد الغائب سرقة توجب القطع، فهل يقطع في الحال، أم ينتظر حضور زيد ومطالبته ؟ وجهان، أصحهما: الثاني، لانه ربما حضر، وأقر أنه كان أباحه المال، فيسقط الحد وإن كذبه السارق، والحد يسقط بالشبهة، فتأخيره أولى، ولو بإكراه جارية غائب على الزنى فوجهان، أصحهما: يحد للزنى ولا يؤخر، لانه لا يتوقف على طلبه، ولو حضر وقال: كنت أبحتها له، لم يسقط الحد، وقال ابن سريج: يؤخر لاحتمال أنه يقر بأنه وقف عليه تلك الجارية، قال الامام: وعلى الاول لو قال المالك: كنت بعتها، أو وهبتها، وأنكر المقر، ينبغي أن لا يسقط الحد، وعلى قياسه ينبغي أن لا يسقط الحد إذا أقر بوقف الجارية، وكذبه المقر. قلت: ليس الوقف كالبيع، فإنه يصح بلا قبول على المختار. والله أعلم. وإذا قلنا: لا يقطع حتى يحضر الغائب، فهل يحبس ؟ فيه أوجه، أحدها: نعم، كمن أقر بقصاص لغائب أو صبي، والثاني: إن قصرت المسافة وتوقع قدومه

(7/355)

على قرب، حبس، وإلا فلا، والثالث: إن كانت العين تالفة، حبس للغرم، وإن كانت باقية، أخذت منه، ثم يفرق بين طول المسافة وقصرها، ولو أقر بغصب مال غائب، لم يحبس، لان الحكام لا مطالبة له بمال الغائب. فرع لو أقر عبد بسرقة موجبة للقطع، قطع وفي قبوله في المال أقوال، أظهرها: لا يقبل، والثاني: يقبل، والثالث: إن كان المال في يده، قبل، وإن تلف، فلا، والرابع: عكسه، هذا إذا كان المال في يده، أما إذا كان في يد السيد، أو أجنبي، فلا يقبل إقراره فيه بلا خلاف، ولو أقر بسرقة دون النصاب، لم يقبل بلا خلاف إلا أن يصدقه. سيده. فرع متى رفع إلى مجلس القضاء، واتهم بما يوجب عقوبة لله تعالى، فللقاضي أن يعرض له بالانكار، ويحمله عليه، فلو أقر بذلك ابتداء، أو بعد الدعوى، فهل يعرض له بالرجوع ؟ فيه أوجه، الصحيح الذي قطع به عامة الاصحاب: نعم، للحديث الصحيح أن النبي صلى الله عليه وسلم قال لماعز رضي الله عنه بعد إقراره بالزنى: لعلك قبلت والثاني: لا، ونقله الامام عن الجمهور، وليس كما قال، والثالث: إن لم يكن عالما بجواز الرجوع، عرض له، وإلا فلا، فعلى الاول هل يستحب للقاضي التعريض ؟ وجهان، أحدهما: نعم، للحديث، وأصحهما: لا، لان النبي صلى الله عليه وسلم ترك التعريض في أكثر الاوقات. والتعريض في الزنى: لعلك فاخذت، أو لمست، أو قبلت. وفي شرب الخمر: لعلك لم تعلم أن ما شربته مسكر. وفي السرقة: لعلك غصبت، أو أخذت بإذن المالك، أو من غير حرز ونحوها، ولا يحمله القاضي على الرجوع تصريحا بأن يقول: ارجع عن الاقرار، أو اجحده، وإذا ثبت الحد بالبينة لا يحمله على الانكار، وأما حقوق الآدمي، فلا يعرض له بالرجوع عن الاقرار بها، حتى لا يعرض في السرقة بما يسقط الغرم،

(7/356)

إنما يسعى في دفع القطع، وهل للحاكم أن يعرض للشهود بالتوقف في حدود الله تعالى ؟ وجهان. قلت: أصحهما: نعم إن رأى المصلحة في الستر، وإلا فلا. والله أعلم. فرع قال الامام: في الحديث من أتى شيئا من هذه القاذورات فليستتر بستر الله: هذا دليل على أنه لا يجب على من قارف موجب حد إظهاره للامام، قال: وكان شيخي يقطع به، وفيه احتمال إذا قلنا: الحد لا يسقط بالتوبة. قلت: الصواب: الجزم بأنه لا يجب الاظهار لقصة ماعز، وإنما لا يسقط الحد بالتوبة على قول في ظاهر الحكم، وأما فيما بينه وبين الله تعالى، فالتوبة تسقط أثر المعصية. والله أعلم. الحجة الثالثة: الشهادة، فيثبت القطع بشهادة رجلين، ولا يثبت برجل وامرأتين، فلو شهد رجل وامرأتان بالسرقة، أو شاهد وحلف المدعي معه، ثبت المال ولا يثبت القطع كما لو علق الطلاق أو العتق على غصب أو سرقة، فشهد رجل وامرأتان على الغصب أو السرقة، ثبت المال دون الطلاق والعتق، وقيل: في ثبوت المال في السرقة قولان، والمذهب الاول، ولا تقبل في السرقة شهادة مطلقة لاختلاف المذاهب فيها، فيشترط بيان السارق بالاشارة إليه إن كان حاضرا، أو ذكر اسمه ونسبه بحيث يتميز إن كان غائبا، ويكفي عند حضوره أن يقول: سرق هذا، وحكى ابن كج وجها أنه يشترط أن يقول، هذا بعينه، وليس بشئ، ويشترط أن يبين المسروق والمسروق منه، وكون السرقة من حرز بتعيين الحرز أو صفته، وعن القاضي أبي الطيب وغيره، أن الشاهد يقول أيضا، ولا أعلم له فيه شبهة، قال صاحب الشامل: وليكن هذا تأكيدا، لان الاصل عدم الشبهة، ويشترط أن تتفق شهادة الشاهدين، فلو شهد أحدهما أنه سرق بكرة، والآخر أنه سرق عشية، أو أحدهما بسرقة كبش أبيض، والآخر بكبش أسود، فهما شهادتان على سرقتين

(7/357)

مختلفتين، فلا قطع، وللمشهود له أن يحلف مع أحدهما، فيغرمه، ولو شهد اثنان أنه سرق كذا غدوة، وشهد آخران أنه سرق عشية، فالبينتان متعارضتان، فلا يحكم بواحدة منهما، وفي الصورة الاولى لا يقال: متعارضتان، لان الحجة لم تتم، فلو لم تتوارد الشهادتان على معين، بل قال بعضهم: سرق كبشا غداة، وقال بعضهم: سرق كبشا عشية، فإن كان الذي شهد واحدا وواحدا، فلا قطع، وللمشهود له أن يحلف مع أحدهما، ويأخذ الغرم، أو معهما ويأخذ غرم ما شهدا به جميعا، وإن شهد اثنان واثنان، وجب القطع، وغرم ما شهد به هذان وهذان، لكمال الحجتين، ولو شهد واحد بسرقة كبش، وآخر بسرقة كبشين، ثبت الواحد وتعلق به القطع إن بلغ نصابا، ولو شهد واحد بسرقة ثوب قيمته ربع دينار، وشهد آخر بسرقة ذلك الثوب، وقومه بثمن دينار، لم يقطع ويغرم ثمن دينار، وللمشهود له أن يحلف مع شاهد الربع ويستحقه، ولو شهد اثنان بسرقته وقالا: قيمته ربع، وشهد آخران بسرقته وقالا: قيمته ثمن، لم يقطع، وللمشهود له الثمن، ولو شهد أحدهما بسرقة ثوب أبيض قيمته ربع، والآخر بسرقة ثوب أسود قيمته ثمن، فلا قطع، ولا يثبت بهما شئ لاختلافهما، وله أن يحلف مع أحدهما، وإن شهد اثنان واثنان تمت الشهادتان، فيقطع ويغرم الربع والثمن معا. فرع كما يشترط التفصيل في الشهادة بالسرقة يشترط في الاقرار بها، فلا قطع على من أقر بالسرقة مطلقا، لانه قد يظن غير السرقة سرقة، واسم السرقة يقع على ما يقطع به وعلى غيره، وفي الشهادة على الزنى يشترط التفصيل، وكذا في الاقرار به على الاصح. فرع الشهادة بالسرقة إن ترتبت على دعوى المسروق منه أو وكيله، فذاك، وإنشهد الشهود على سبيل الحسبة، فهل تقبل شهادتهم ؟ وجهان، أصحهما: نعم، فعلى هذا إن كان المسروق منه غائبا، فالنص أنه لا يقطع حتى يحضر الغائب، ونص فيما لو شهد أربعة بالزنى بجارية غائب أنه يحد، ولا ينتظر حضور الغائب، فقيل: قولان فيهما، وقيل: ينتظر المالك في الصورتين، وغلطوا ناقل نص الزنى أو تأولوه، والمذهب تقرير النصين، والفرق أن حد الزنى لا يسقط بإباحة الوطئ، وحد السرقة يسقط بإباحة المال، فربما كان الغائب أباحه فانتظر اعترافه، ولان القطع متعلق حق الآدمي، فإنه شرع حفظا لماله، فاشترط حضوره،

(7/358)

فإن قلنا: لا يقطع ولا يحد في الحال، فهل يحبس ؟ فيه الخلاف السابق فيمن أقر بسرقة مال غائب، أو بالزنى بجارية غائب، وأشار الامام إلى أن الظاهر عند الاصحاب أنه يحبس لما يتعلق به من حق الله تعالى، وإذا لم يقطع حتى حضر المالك، فإن لم يطلب المال، أو اعترف بما يسقط القطع، فلا قطع، وإن طلب ولم تظهر شبهة، فإن قلنا: شهادة الحسبة مقبولة، قطع، وهل تجب إعادة الشهادة لثبوت المال ؟ وجهان، أصحهما: نعم، لان شهادة الحسبة لا تقبل في الاموال، والثاني: لا، ويثبت الغرم تبعا، وإن قلنا: غير مقبولة، فلا بد من إعادة البينة للمال، والاصح أنها لا تعاد للقطع. فرع سرق مال صبي أو مجنون، قال ابن كج: إن انتظرنا حضور الغائب واعتبرنا طلبه، انتظر بلوغه وإفاقته، وإلا قطعناه في الحال. فرع إذا قلنا: يسقط الحد بدعوى الملك، فهل يستفصله القاضي سعيا في سقوط الحد ؟ فيه تردد للامام. قلت: الاصح لا يستفصله، لانه إغراء له بادعاء الباطل. والله أعلم.
الباب الثالث : في الواجب على السارق وهو شيئان: أحدهما: رد المال إن كان باقيا، وضمانه إن تلف، سواء في ذلك الغني والفقير. الثاني: القطع، فتقطع من السارق والسارقة يده اليمنى، فإن سرق ثانيا، قطعت رجله اليسرى، فإن سرق ثالثا، قطعت يده اليسرى، فإن سرق رابعا، قطعت رجله اليمنى، فإن سرق بعد ذلك، عزر، ونقل الامام عن القديم قولا، أنه

(7/359)

يقتل للحديث، والمشهور التعزير، والحديث منسوخ أو مؤول على أنه قتله لاستحلاله، أو لسبب آخر، وتقطع اليد من الكوع، والرجل من المفصل بين الساق والقدم، ويمد العضو مدا عنيفا حتى ينخلع، ثم يقطع بحديدة ماضية، ويمكن المقطوع جالسا ويضبط لئلا يتحرك، ويحسم موضع القطع بأن يغمس في زيت أو دهن مغلي، لتنسد أفواه العروق وينقطع الدم، وهل هذا حق لله تعالى وتتمة للحد، أم هو حق للمقطوع ونظر له ؟ وجهان، أصحهما: الثاني، فعلى الاول يتركه الامام، ويكون ثمن الدهن ومؤنة الحسم على الخلاف في مؤنة الجلاد، وإن قلنا بالاصح، فالمؤنة على المقطوع، ولو تركه السلطان، فلا شئ عليه، وحينئذ يستحب للسارق أن يحسم ولا يجب، لان في الحسم ألما شديدا وقد يهلك الضعيف، والمداواة بمثل هذا لا تجب بحال، وقيل: للامام إجباره والصحيح الاول، ويستحب للامام أن يأمر بالحسم عقب القطع، ولا يفعله إلا بإذن السارق إلا على قول من أجبره، والسنة أن تعلق اليد المقطوعة في عنقه، ثم الذي يوجد في كتب الجمهور أنها تعلق ساعة، وأطلقوا ولم يفوضوه إلى رأي الامام، وحكى الامام وجها أنها لا تعلق، ووجها تعلق ثلاثا ووجها الامر فيه إلى رأي الامام، وهذه الاوجه غريبة ضعيفة.

(7/360)

فرع لو كان على يمينه أصبع زائدة، فوجهان، أحدهما: لا تقطع، بل تقطع رجله اليسرى، وأصحهما: تقطع ولا يبالى بالزيادة، لان المراد التنكيل بخلاف القصاص، فإن مقصوده المساواة، ولو كانت اليمين شلاء، فإن قال أهل الخبرة: إن قطعت لا ينقطع الدم، لم تقطع، ويكون كمن لا يمين له، وإن قالوا: ينقطع، قطعت واكتفي بها، ولو كانت ناقصة أربع أصابع، اكتفينا بها لحصول الايلام والتنكيل، وإن لم يبق إلا الكف، أو بعض الكف بلا أصابع، ففي الاكتفاء بذلك وجهان، أو قولان، أصحهما: الاكتفاء لما ذكرنا، وطرد القاضي أبو حامد الوجهين فيما لو كانت يمينه بلا إبهام. فرع من لا يمين له، تقطع رجله اليسرى كما ذكرنا، ولو سرق ويمينه سليمة، فسقطت بآفة أو جناية، سقط عنه القطع، وقيل: يعدل إلى الرجل، كما لو فات محل القصاص يعدل إلى بدله، وهو الدية، والصحيح الاول، لان القطع تعلق بها، ولو سرق مرارا ولم يقطع، اكتفي بقطع يمينه عن الجميع، كمن زنى، أو شرب مرات يلزمه حد واحد. فرع بدر أجنبي، فقطع يمين السارق بغير إذن الامام، لا قصاص عليه، لانها مستحقة القطع، فلو سرى إلى النفس، فلا ضمان، لانها متولدة من مستحق، لكن يعزر المبادر لافتئاته على الامام، هكذا أطلقوه، ويشبه أن يجعل وجوب القصاص على الخلاف في قتل الزاني المحصن ولو قطع يساره جان، أو قطعها الجلاد عمدا، وجب القصاص على القاطع، ولا يسقط عن السارق قطع اليمين، فلو قال القاطع: لم أعلم أنها يساره، حلف ولزمته الدية، ولو قال الجلاد للسارق: أخرج يمينك، فأخرج يساره، فقطعها، فطريقان، قال القاضي أبو الطيب وآخرون: إن قال المخرج: ظننتها اليمين، أو أن اليسار تجزئ، سقط بها القطع على الاظهر، فإن قلنا: لا يسقط، فقال القاطع: علمت أنها اليسار، وأنها لا تجزئ، لزمه القصاص، وإن قال: ظننتها اليمين، أو أنها تجزئ، لزمه الدية، وقال الشيخ أبو حامد: يراجع القاطع أولا، فإن قال: علمتها اليسار وأنها لا تجزئ، لزمه القصاص وبقي القطع واجبا في اليمين، وإن قال: ظننتها اليمين، أو أن اليسار تجزئ، لزمه الدية، وفي سقوط قطع اليمين القولان، وكلام الامام

(7/361)

وغيره يوافق هذا الطريق، إلا أن القصاص إنما يلزم القاطع، وإن علم الحال إذا لم يوجد من المخرج قصد بذل وإباحة، ولو سقطت يسار السارق بآفة بعد وجوب قطع اليمين، فقال أبو إسحاق: يسقط قطع اليمين في قول كما في مسألة غلط الجلاد، وغلطه الاصحاب وقالوا: لا يسقط. فرع لو كان لمعصمه كفان نقل الامام عن الاصحاب أنهما تقطعان، ولا يبالى بالزيادة، كالاصبع الزائدة، واختار هو أن يفصل، فإن تميزت الاصلية، وأمكن الاقتصار على قطعها، لم تقطع الزائدة، وإلا فتقطع، فلو أشكل الحال، قال الامام: فالذي رأيته للاصحاب أنهما يقطعان، ويوافقه ما في فتاوى القفال أن الكفين الباطشتين تقطعان جميعا، لانهما في حكم يد، ولهذا لا تجب فيهما ديتان، لكن في التهذيب أنه تقطع في السرقة إحداهما، فإن سرق ثانيا، قطعت الاخرى، ولا تقطعان بسرقة واحدة بخلاف الاصبع الزائدة، لانه لا يقع عليها اسم يد وهذا أحسن، قال: ولو كان يبطش بأحدهما، قطعت الباطشة دون الاخرى، وإن سرق ثانيا، قطعت رجله، فلو صارت الاخرى باطشة، فسرق ثانيا، قطعت هي لا الرجل، فإن سرق ثالثا، قطعت الرجل. قلت: الصحيح المنصوص أنه لا يقطع إلا إحداهما كما ذكره في التهذيب، وقد جزم به جماعة، منهم القاضي أبو الطيب وصاحب البحر والشيخ نصر المقدسي وغيرهم، ونقله القاضي والمقدسق عن نص الشافعي رحمه الله، وقد أوضحته في صفة الوضوء من شرح المهذب. والله أعلم.
فصل في مسائل منثورة
في فتاوى القفال، إذا كان ثوبه بين يديه في المسجد، فقال لرجل: احفظ ثوبي، فقال: نعم أحفظه، فرقد صاحب الثوب، وذهب الرجل، وترك الثوب، فسرق، لزمه الضمان، ولو سرقه المستحفظ فلا قطع عليه، ولو أغلق باب داره أو حانوته، وقال للحارس: انظر إليه أو احفظه، فأهمله الحارس، فسرق ما فيه، لم يضمن، لانه محرز في نفسه، ولم يدخل تحت يده، ولو سرقه الحارس، قطع، وفي فتاوى الغزالي: إذا تغفل السارق الحمامي وسرق الثياب، اعتبر في وجوب القطع أن يخرجها من الحمام، وأن الموضوع في الصحراء لا يكفي لوجوب القطع أخذه، ولا النقل بخطوة ونحوها، بل ضبط مثل ذلك أن

(7/362)

يقال: إحراز مثله بالمعاينة، فإذا غيبه عن عينه بحيث لو تنبه له لم يره، بأن دفنه في تراب، أو واراه تحت ثوبه، أو حال بينهما جدار، فقد أخرجه من حرزه، وأنه لو علم قردا النزول إلى الدار، وإخراج المتاع، فنقب، وأرسل القرد وأخرج المتاع، ينبغي أن لا يقطع، لان للحيوان اختيارا بخلاف الاخذ بالمحجن، وفي فتاوى البغوي: لو وضع ميت على وجه الارض ونضدت الحجارة عليه، كان ذلك كالدفن، حتى يجب القطع بسرقة الكفن لا سيما إذا كان لا يمكنهم الحفر. قلت: ينبغي أن لا يقطع إلا إن تعذر الحفر، لانه ليس بدفن. والله أعلم وأنهم لو كانوا في بحر، فطرح الميت في الماء، فأخذ رجل كفنه، لم يقطع، لانه ظاهر، فهو كما لو وضع الميت على شفير القبر، فأخذ، ولو غيبه الماء، فغاص سارق، وأخذ الكفن، لم يقطع أيضا، لان طرحه لا يعد إحرازا، وقد يتوقف في هذا وبالله التوفيق.
باب قطاع الطرق
فيه أطراف :
الأول : في صفتهم، وتعتبر فيهم الشوكة، والبعد عن الغوث، وأن يكونوا مسلمين مكلفين، فالكفار ليس لهم حكم القطاع وإن أخافوا السبيل، وقيل:

(7/363)

والمراهقون لا عقوبة عليهم، ويضمنون المال والنفس، كما لو أتلفوا في غير هذا الحال، وأما الشوكة، فقطاع الطريق طائفة يترصدون في المكامن للرفقة، فإذا رأوهم، برزوا قاصدين الاموال معتمدين في ذلك على قوة وقدرة يتغلبون بها، وفيهم شرعت العقوبات الغليظة التي سنصفها إن شاء الله تعالى، وأما الذين لا يعتمدون قوة، ولكن ينتهزون ويختلسون، ويولون معتمدين على ركض الخيل، أو العدو على الاقدام، كما يتعرض الواحد والنفر اليسير لاخذ القافلة فيسلبون شيئا، فليسوا بقطاع، وحكمهم في الضمان والقصاص حكم غيرهم، ولو خرج واحد أو شرذمة يسيرة، فقصدهم جماعة يغلبونهم بقوتهم، فهم قطاع وإن لم يكثر عددهم، لاعتمادهم على الشوكة والنجدة بالاضافة إلى الواحد والشرذمة، كذا نقله الامام عن طرق الاصحاب، ويقرب منه ما ذكره ابن كج أنه لو أقام خمسة أو عشرة في كهف، أو شاهق جبل، فإن مر بهم قوم لهم شوكة وعدة، لم يتعرضوا لهم، وإن مر قوم قليلو العدد، قصدوهم بالقتل وأخذ المال، فحكمهم حكم قطاع الطريق في حق الطائفة اليسيرة، وإن تعرضوا للاقوياء وأخذوا شيئا، فهم مختلسون، ورأى الامام أن يفصل القول في الرفقة اليسيرة والواحد، فيقال: إن كان خروجهم في مثل ذلك الطريق يعد تضييعا وتغريرا بالنفس والمال، فالمتعرضون لهم ليسوا بقطاع، وينزل خروجهم في هذه الحالة كترك المال في موضع لا يعد حرزا، وأقام الامام ما رآه وجها، ولو كانت الرفقة يتأتى منهم دفع القاصدين ومقاومتهم، فاستسلموا حتى قتلوا وأخذت أموالهم، فالقاصدون لهم ليسوا بقطاع، لان ما فعلوه لم يصدر عن شوكتهم، بل الرفقة ضيعوا، هكذا أطلقه الاصحاب، ويجوز أن يقال: ليست الشوكة مجرد العدد والعدة، بل تحتاج مع ذلك إلى اتفاق كلمة ومتبوع مطاع وعزيمة على القتال، والقاصدون للرفقة هكذا يكونون في الغالب، والرفقة لا تجتمع كلمتهم، ولا يضبطهم مطاع، ولا عزم لهم على القتال، وخلوهم عن هذه الامور يوقعهم في التخاذل لا عن قصد منهم، فينبغي أن لا يجعلوا مضيعين، ولا يخرج قاصدوهم عن كونهم قطاعا، ولو أن الرفقة قاتلوهم، ونالت كل طائفة من الاخرى، فهل هم قطاع ؟ فيه احتمالان للامام، أصحهما: نعم، وبه جزم الغزالي، وأما البعد عن الغوث، فإنما اشترط ليمكنهم الاستيلاء والقهر مجاهرة

(7/364)

وذلك إنما يتحقق غالبا في المواضع البعيدة عن العمارة، ولو خرج جماعة في المصر، فحاربوا، أو أغار عسكر على بلدة أو قرية، أو خرج أهل أحد طرفي الجلد على الطرف الآخر وكان لا يلحق المقصودين غوث لو استغاثوا، فهم قطاع طريق، وإن كان يلحقهم غوث، فهم منتهبون ليسوا قطاعا، وامتناع لحاق الغوث لضعف السلطان أو لبعده وبعد أعوانه، وقد يغلب أهل الفساد في مثل هذه الحالة، فلا يقاومهم أهل العفة، وتتعذر عليهم الاستغاثة، ولو دخل جماعة بالليل دارا وكابروا، ومنعوا أصحاب الدار من الاستغاثة مع قوة السلطان وحضوره، فالاصح أنهم قطاع، وبه قطع القفال والبغوي، والثاني: أنهم سراق، والثالث: مختلسون. فرع لا يشترط في قطاع الطريق الذكورة، بل لو اجتمع نسوة لهن شوكة وقوة، فهن قاطعات طريق، ولا يشترط أيضا شهر السلاح، بل الخارجون بالعصي والحجارة قطاع، وذكر الامام أنه يكفي القهر وأخذ المال باللكز، والضرب بجمع الكف، وفي التهذيب نحوه، وكلام جماعة يقتضي أنه لا بد من آلة، ولا يشترط العدد، بل الواحد إذا كان له فضل قوة يغلب بها الجماعة، وتعرض للنفوس والاموال مجاهرا، فهو قاطع طريق.
الطرف الثاني : في عقوبتهم
فإذا علم الامام من رجل، أو من جماعة أنهم يترصدون للرفقة، ويخيفون السبيل، ولم يأخذوا بعد مالا، ولا قتلوا نفسا، طلبهم، وعزرهم بالحبس وغيره، قال ابن سريج: والحبس في هذه الحال في غير موضعهم أولى، لانه أحوط وأبلغ في الزجر والايحاش، وإن أخذ قاطع من المال قدر نصاب السرقة، قطعت يده اليمنى ورجله اليسرى، فإن عاد مرة أخرى، قطعت يده اليسرى ورجله اليمنى، وإنما يقطع من خلاف لئلا يفوت جنس المنفعة، وسواء كان النصاب لواحد أو لجماعة الرفقة كما سبق في السرقة، وإن كان المأخوذ دون نصاب، فلا قطع، وقال ابن خيران: فيه قولان، كالقولين في قتل قاطع الطريق، هل تعتبر فيه الكفاءة، لانه فارق السرقة في اشتراط الحرز فكذا في النصاب، والمذهب الاول، لقوله صلى الله عليه وسلم: القطع في ربع دينار فصاعدا وما ادعاه في الحرز ممنوع، بل الذي قاله الاصحاب: أنه لو كان المال ضائعا تسير به الدواب بلا حافظ، فلا قطع، ولو كانت الجمال مقطورة ولم تتعهد كما شرطنا فيها، لم يجب القطع، وإن قتل قاطع

(7/365)

الطريق، قتل، وهو قتل متحتم ليس سبيله، سبيل القصاص، وإن جمع بين القتل وأخذ المال، قتل وصلب، ويعتبر في المال كونه نصابا، ويجئ فيه خلاف ابن خيران، هذا هو المذهب، وخرج ابن سلمة قولا: أنه تقطع يده ورجله ويقتل ويصلب، وحكى صاحب التقريب قولا: أنه إن قتل وأخذ نصابا، قطع وقتل، ولم يصلب، وإن قتل وأخذ دون نصاب، لم يقطع بل يقتل ويصلب، وفي كيفية القتل والصلب ذا اجتمعا قولان، أظهرهما: يقتل ثم يصلب، وعلى هذا كم يترك مصلوبا ؟ وجهان، أصحهما وهو نصه: ثلاثا، فإذا مضى الثلاث، وسال صليبه، وهو الودك، أنزل، وإلا فوجهان، أحدهما: لا ينزل بل يترك حتى يسيل صليبه، وأصحهما: ينشل، ويكفي ما حصل من النكال، ولو خيف التغير قبل الثلاث هل ينزل ؟ وجهان، أصحهما: نعم، وبه قال الماسرجسي وغيره، والوجه الثاني من الاصل يترك مصلوبا حتى يسيل صديده ويتهرأ ولا ينزل بحال، والوجهان متفقان على أن يصلب على خشبة ونحوها، وهو الصحيح، وعن ابن أبي هريرة أنه يطرح على الارض حتى يسيل صديده، قال الامام وذكر الصيدلاني: أنه يترك حتى يتساقط، وفي القلب منه شئ، فإني لم أره لغيره، وإذا قلنا: ينتظر سيلان الصليب، لم نبال نتنه، ولفظ البغوي في حكاية وجه ابن أبي هريرة أنه يترك حتى يسيل صديده إلا أن يتأذى به الاحياء، وما ذكره الامام أقرب إلى سياق ذلك الوجه. والقول الثاني في كيفية القتل: أنه يصلب حيا، ثم يقتل، وعلى هذا كيف يقتل، أيترك بلا طعام وشراب حتى يموت، أم يجرح حتى يموت، أم يترك مصلوبا ثلاثا، ثم ينزل ويقتل، فيه أوجه، ويعرف بهذا أن الصلب على هذا القول يراد به صلب لا يموت منه، وتقدم في كتاب الجنائز حكم الصلاة عليه، وأن الخلاف السابق في إنزاله عن الخشبة بعد ثلاث وتركه جار تفريعا على القول الثاني، أما إذا لم يأخذ مالا ولا قتل، ولكن كثر جمع القاطعين، وكان ردءا لهم، وأرغب الرفقة عليه، كما لا حد في مقدمات الزنى، ولو أخذ بعضهم أقل من نصاب، فكذلك الحكم إذا شرطنا النصاب، ولا يكمل نصابه بما أخذه غيره، وفيما يعاقب به الردء وجهان، أصحهما: يعزره الامام باجتهاده بالحبس أو التغريب أو سائر وجوه التأديب، كسائر المعاصي، والثاني: يغربه بنفيه إلى حيث يرى، وليختر جهة يحف بها أهل النجدة من أصحاب الامام، وإذا عين صوبا، منعه العدول إلى غيره،

(7/366)

وعلى هذا هل يعزر في البلد المنفي إليه بضرب وحبس وغيرهما، أم يكفي النفي ؟ وجهان. قلت: الاصح: أنه إلى رأي الامام وما اقتضته المصلحة. والله أعلم. فرع من اجتمع عليه قتل وصلب، فمات، فهل يجب صلبه ؟ وجهان، أحدهما: نعم، لان القتل والصلب مشروعان، تعذر أحدهما فوجب الآخر، والثاني: لا، وبه قال الشيخ أبو حامد، وينسب إلى النص، لانه تابع للقتل، فسقط بسقوط المتبوع.
الطرف الثالث : في حكم هذه العقوبة وهو أمران: الاول: السقوط بالتوبة، وقد سبق أن قاطع الطريق إذا هرب، يطلب ويقام ما يستوجبه من حد أو تعزير، فلو تاب قبل القدرة عليه، سقط ما يختص بقطع الطريق من العقوبات على المذهب، وقيل: قولان، وإن تاب بعد القدرة، لم يسقط على المذهب، وقيل: قولان، وهل تؤثر التوبة في إسقاط حد الزنى والسرقة والشرب في حق غير قاطع الطريق، وفي حقه قبل القدرة وبعدها ؟ فيه قولان سبقا، الاظهر: لا يسقط، صححه الامام والبغوي وغيرهما، وهو منسوب إلى الجديد لاطلاق آية الزنى، وقياسا على الكفارة، ورجح جماعة من العراقيين السقوط. قلت: رجح الرافعي في المحرر منع السقوط، وهو أقوى. والله أعلم. ثم ما يسقط بالتوبة في حق قاطع الطريق قبل القدرة يسقط بنفس التوبة، وأما توبته بعد القدرة، وتوبة الزاني والسارق فوجهان، أحدهما: كذلك، ويكون إظهار التوبة كإظهار الاسلام تحت السيف، والثاني: يشترط مع التوبة إصلاح العمل ليظهر صدقه فيها، ونسب الامام هذا الوجه إلى القاضي حسين، والاول إلى سائر الاصحاب، والذي ذكره جماعة من العراقيين والبغوي والروياني هو ما نسبه إلى القاضي، واحتجوا بظاهر القرآن، قال الله تعالى في قطاع الطريق: * (إلا الذين تابوا من قبل أن تقدروا عليهم) * لم يذكر غير التوبة، وقال في الزنى: * (فإن تابا

(7/367)

وأصلحا فأعرضوا عنهما) * وفي السرقة: * (فمن تاب من بعد ظلمه وأصلح) * قال الامام: معرفة إصلاح العمل بأن يمتحن سرا وعلنا، فإن بدا الصلاح، أسقطنا الحد عنه، وإلا حكمنا بأنه لم يسقط، قال الامام: وهذا مشكل، لانه لا سبيل إلى حقيقته، وإن خلي، فكيف يعرف صلاحه، ويشبه أن يقال تفريعا على هذا: إذا أظهر التوبة، امتنعنا من إقامة الحد، فإن لم يظهر ما يخالف الصلاح، فذاك، وإن ظهر، أقمنا عليه الحد، وقد ذكرنا في باب حد الزنى في موضع القولين في سقوط الحد بالتوبة طريقين، أحدهما: تخصيصهما بمن تاب قبل الرفع إلى القاضي، فإن تاب بعد الرفع، لم يسقط قطعا، والثاني: طردهما في الحالين، وقد يرجع هذا الخلاف إلى أن التوبة بمجردها تسقط الحد، أم يعتبر الاصلاح، إن اعتبرناه اشترط مضي زمن يظهر به الصدق، فلا تكفي التوبة بعد الرفع. فرع إذا تاب قاطع الطريق قبل القدرة، فإن كان قد قتل، سقط عنه انحتام القتل، فللولي أن يقتص، وله العفو هذا هو المذهب، وفيه وجه شاذ يسقط القصاص، فلا يبقى عليه شئ أصلا، وحكي وجه أنه يسقط بالتوبة القصاص وحد القذف، لانهما يسقطان بالشبهة، كحدود الله تعالى، ونقله ابن القطان في القذف قولا قديما، وليس بشئ، وإن كان قد قتل وأخذ المال، سقط الصلب، وانحتام القتل، وبقي القصاص، وضمان المال، وفي القصاص ما ذكرنا، وإن كان قد أخذ المال، سقط قطع الرجل، وكذا قطع اليد على المذهب. الامر الثاني في حكم قتله، فإذا قتل قاطع الطريق خطأ، بأن رمى شخصا فأصاب غيره، أو شبه عمد، لم يلزمه القتل، وتكون الدية على عاقلته، وإن قتل عمدا، فقد سبق أنه يتحتم قتله، واختلفوا في حكم قتله، فقالت طائفة وهو الاصح: هذا قتل فيه معنى القصاص ومعنى الحدود، لانه في مقابلة قتل ولكن لا يصح العفو عنه ويتعلق استيفاؤه بالسلطان، وما المغلب من المعنيين ؟ فيه قولان، وقال آخرون: هل يتمحض حقا لله تعالى أم فيه أيضا حق آدمي ؟ قولان، أظهرهما: الثاني، ويقال على هذا القول: أصل القتل في مقابلة القتل، والتحتم

(7/368)

حق لله تعالى، ويتفرع على هذا الخلاف صور. منها: لو قتل قاطع الطريق من لا يكافئه، كابنه وعبد وذمي، فإن لم يراع معنى القصاص وحق الآدمي، قتلناه حدا ولم نبال بعدم الكفاءة، وإن راعيناه، لم نقتله به وأوجبنا الدية أو القيمة، ولو قتل عبد نفسه، فقال ابن أبي هريرة والقاضي حسين: هو على الخلاف، وقال أبو إسحق: لا يقتل قطعا، كما لا يقطع إذا أخذ مال نفسه، واختاره الصيدلاني. ومنها: لو مات، فإن راعينا القصاص أخذنا الدية من تركته، وإلا فلا شئ فيها. ومنها: لو قتل في قطع الطريق جماعة، فإن راعينا القصاص، قتل بواحد وللباقين الديات، فإن قتلهم مرتبا، قتل بالاول، ولو عفا ولي الاول، لم يسقط ذكره البغوي، وإن لم نراع القصاص، قتل بهم، ولا دية. ومنها: لو عفا الولي على مال إن راعينا القصاص، سقط القصاص ووجب المال، وقتل حدا كمرتد وجب عليه قصاص، وعفي عنه، وإن لم نراعه، فالعفو لغو. ومنها: لو تاب قبل القدرة، لم يسقط القصاص إن راعينا معناه ويسقط الحد، وإلا فلا شئ عليه. ومنها: لو قتل بمثقل، أو بقطع عضو، فإن راعينا القصاص، قتلناه بمثل ما قتل، وإلا فيقتل بالسيف، كالمرتد. ومنها: لو قتله شخص بغير إذن الامام إن راعينا القصاص، لزمه الدية لورثته ولا قصاص، لان قتله متحتم، ويجئ فيه وجه، وإن لم نراعه، فليس عليه إلا التعزير لافتئاته على الامام. فرع إذا جرح قاطع الطريق جرحا ساريا، فهو قاتل، وقد سبق حكمه، وإن جرح جرحا واقفا، نظر إن كان مما لا قصاص فيه كالجائفة، فواجبه المال ولا قتل، وإن كان مما فيه قصاص، كقطع يد ورجل، قوبلت بمثله، وهل يتحتم القصاص في الجراحة ؟ فيه أقوال، أظهرها: لا، كما لا كفارة، والثاني: نعم،

(7/369)

والثالث: يتحتم في اليدين والرجلين دون الانف والاذن والعين وغيرها، قال ابن الصباغ: لو قطع يد رجل ثم قتله، فإن قلنا: الجراحة لا تتحتم، فهو كما لو قطعه في غير المحاربة ثم قتله فيها، وسيأتي إن شاء الله تعالى. وإن قلنا: يتحتم، قطع ثم قتل. ولو قطع في المحاربة وأخذ المال، نظر إن قطع يمينه، فإن قلنا: لا يتحتم وعفا، أخذ دية اليد، وقطعنا يمين المحارب ورجله اليسرى حدا، وإن لم يعف، أو قلنا: يتحتم، قطعت يمينه بالقصاص وقطعت رجله حدا، كما لو قطع الطريق ولا يمين له، وإن قطع يساره، فإن قلنا: لا يتحتم وعفا، أخذ الدية، وقطعت يده اليمنى ورجله اليسرى، وإن لم يعف، أو قلنا: بالتحتم، قطعت يساره، وتؤخر قطع اليمين والرجل اليسرى حتى تندمل اليسار، ولا يوالى بين عقوبتين.
فصل يوالى على قاطع الطريق بين قطع يده ورجله، لان قطعهما عقوبة واحدة، كالجلدات في الحد الواحد، وإن كان مقطوع اليمين، قطعت رجله اليسرى ولا تجعل اليد اليسرى بدلا عن اليمنى، فإن كان مفقود اليد اليمنى والرجل اليسرى، قطعت يده اليسرى ورجله اليمنى، ولو قطع يسار انسان وسرق، قطعت يساره قصاصا وأمهل إلى الاندمال ثم تقطع يمينه عن السرقة ولا يوالى، لانهما عقوبتان مختلفتان، وقدم القصاص، لان العقوبة التي هي حق آدمي آكد من التي هي حق الله تعالى، لانها تسقط بما لا تسقط به عقوبة الآدمي بخلاف الحقوق المالية، فإن فيها ثلاثة أقوال في أنه يقدم حق الله تعالى أم الآدمي، أم يستويان لاستوائهما في التأكد وعدم السقوط بالشبهة، ولو وجب قطع اليد اليمنى والرجل اليسرى بقطع الطريق، وقطع اليد اليسرى بقصاص، قدم قطع اليسرى قصاصا، ثم يمهل إلى الاندمال، ثم يقطع العضوان لقطع الطريق، ولو استحقت يمينه بقصاص وقطع للطريق، فإن عفا مستحق القصاص، قطعت يمينه مع رجله اليسرى حدا، وإلا فيقدم القصاص، وتقطع الرجل اليسرى عن الحد، وتقطع عقيب القصاص، وقيل: يمهل بها إلى الاندمال، والاول أصح، ولو استحقت يده اليمنى ورجله اليسرى بقصاص وقطع طريق، نظر إن عفا مستحق القصاص، قطع العضوان عن الحد، وإن اقتص فيهما، سقط الحد لفوات محله الذي تعلق به، ولو قطع العضوين في قطع الطريق وأخذ المال، فإن قلنا: الجراحة في قطع الطريق لا

(7/370)

تتحتم، فهو كما لو قطع العضوين في غير المحاربة وقطع أيضا الطريق، وإن قلنا: تتحتم، قطعناهما قصاصا، وسقط الحد، كذا ذكره الشيخ أبو حامد وابن الصباغ وغيرهما، وسووا بين قطع العضوين قبل أخذ المال وبعده، قال صاحب المهذب: إن قلنا بالتحتم، فإن تقدم أخذ المال، واقتص في العضوين، سقط الحد، وإن تقدم قطع العضوين، ثم أخذ المال، لم يسقط بالقصاص حد قطع الطريق، بل تقطع يده اليسرى ورجله اليمنى. فصل اجتمع عليه عقوبات آدميين، كحد قذف وقصاص عضو وقصاص نفس، فإن حضر المستحقون وطلبوا حقوقهم جميعا، جلد، ثم قطع، ثم قتل، ويبادر بالقتل بعد القطع، ولا يبادر بالقطع بعد الجلد إن كان مستحق القتل غائبا، لانه قد يهلك بالموالاة فيفوت قصاصه، وإن كان حاضرا وقال: عجلوا القطع وأنا أبادر بالقتل بعد القطع، فوجهان، أحدهما: يبادر، لان التأخير كان حقه وقد رضي بالتقديم. وأصحهما: المنع خوفا من هلاكه بالموالاة، ورأى الامام تخصيص الوجهين بمن خيف موته بالموالاة بحيث يتعذر قصاص النفس لانتهائه إلى حركة المذبوح، ورأى الجزم بالمبادرة إذا أمكن استيفاء القصاص بعد القطع، أما إذا لم يجتمعوا على الطلب، فإن أخر مستحق النفس حقه، جلد، فإذا برأ، قطع، وإن أخر مستحق الطرف حقه، جلد، ويتعذر القتل لحق مستحق الطرف، وعلى مستحق النفس الصبر حتى يستوفي مستحق الطرف حقه، قال الغزالي: ولو مكن مستحق النفس من القتل، وقيل لمستحق الطرف: بادر وإلا ضاع حقك لفوات محله، لم يكن بعيدا، ولو بادر مستحق النفس فقتله، كان مستوفيا حقه، ورجع مستحق الطرف إلى الدية، ولو أخر مستحق الجلد حقه، فقياس ما سبق أن يصبر الآخران، وإذا اجتمع عليه حدود قذف لجماعة، حد لكل واحد حدا، ولا يوالى بل يمهل بعد كل حد حتى يبرأ، هكذا ذكره البغوي وغيره، لكنه سبق في القصاص أنه يوالى بين قطع الاطراف قصاصا، وقياسه أن يوالى بين الحدود، وذكروا تفريعا على الاول الوجهين فيما لو وجب على عبد حدان لقذف شخصين، هل يوالى ؟ أصحهما عند البغوي: لا، لانهما حدان، والثاني: نعم، لانهما كحد حر، قال الروياني: هذا أقرب إلى المذهب، وأما ترتيب حدود القذف فينبغي أن يقال: إن قذفهم مرتبا، حد للاول فالاول، وإن قذفهم بكلمة وقلنا بالاظهر: إنه يتعدد الحد، أقرع.

(7/371)

فرع اجتمع عليه حدود لله تعالى، بأن شرب وزنى وهو بكر، وسرق، ولزمه قتل بردة، قدم الاخف فالاخف، وتجب رعاية هذا الترتيب والامهال سعيا في إقامة الجميع، وأخفها حد الشرب، ثم يمهل حتى يبرأ، ثم يجلد للزنى، ويمهل، ثم يقطع، فإذا لم يبق إلا القتل، قتل ولم يمهل، وحكى أبو بكر الطوسي وجها: أنه إذا كان فيها قتل يوالى بلا إمهال، والصحيح الاول، وبه قطع الجمهور، ولو اجتمع معها أخذ مال في محاربة، قطعت يده ورجله بعد جلد الزنى، وهل يوالى بين قطع اليد والرجل أم يؤخر قطع الرجل حتى تندمل اليد ؟ وجهان، أحدهما: يؤخر لان اليد مقطوعة عن السرقة، والرجل عن المحاربة ولا يوالى بين حدين، وأصحهما وهو المنصوص: يوالى، لان اليد تقع عن المحاربة والسرقة، فصار كما لو انفردت المحاربة، ولو اجتمعت عقوبات لله تعالى ولآدمي، بأن انضم إلى هذه العقوبات حد قذف، قدم حد القذف على حد الزنى، نص عليه، واختلفوا لم قدم ؟ فقال أبو إسحق وجماعة: لانه حق آدمي، وقال ابن أبي هريرة: لانه أخف، والاول أصح عند الاصحاب، وفيما يقدم من حد الشرب والقذف وجهان بناء على المعنيين، ويجريان في حد الزنى وقصاص الطرف والامهال بعد كل عقوبة إلى الاندمال على ما ذكرنا، ولو كان الواجب بدل قتل الردة قتل قصاص، فالقول في الترتيب والامهال كذلك، ولو اجتمع الرجم للزنى وقتل قصاص، فهل يقتل رجما بإذن الولي ليتأدى الحقان، أم يسلم إلى الولي ليقتله قصاصا ؟ وجهان، أصحهما: الثاني. ولو كان الواجب قتل محاربة، فهل يجب التفريق بين الحدود المقامة قبل القتل ؟ وجهان، أحدهما: لا، لجنه متحتم القتل، فلا معنى للامهال بخلاف قتل الردة والقصاص، فإنه يتوقع الاسلام والعفو، وأصحهما: نعم، لانه قد يموت بالموالاة، فتفوت سائر الحدود، ولو اجتمع قتل محاربة مع قصاص في غير محاربة، نظر إن سبق قتل المحاربة، قتل حدا، ويعدل صاحب القصاص إلى الدية، وإن سبق قتل القصاص، خير الولي فيه، فإن عفا، قتل وصلب للمحاربة، وإن اقتص، عدل لقتل المحاربة إلى الدية، وهل يصلب ؟ فيه الخلاف المذكور فيما إذا مات المحارب قبل قتله، ولو سرق ثم قتل في المحاربة، فهل يقطع للسرقة ويقتل للمحاربة، أم يقتصر على القتل والصلب، ويندرج حد السرقة في حد المحاربة ؟ وجهان.

(7/372)

فرع من زنى مرارا وهو بكر، حد لها حدا واحدا، وكذا لو سرق، أو شرب مرارا، وهل يقال: تجب حدود ثم تعود إلى حد واحدة أم لا يجب إلا حد، وتجعل الزنيات كالحركات في زنية واحدة ؟ ذكروا فيه احتمالين، ولو زنى أو شرب فأقيم عليه الحد، ثم زنى أو شرب، أقيم عليه حد آخر، فإن لم يبرأ من الاول، أمهل حتى يبرأ، ولو أقيم عليه بعض الحد فارتكب الجريمة ثانيا، دخل الباقي في الحد الثاني، وإذا زنى فجلد، ثم زنى قبل التغريب جلد ثانيا وكفاه تغريب واحد، ولو جلد خمسين، فزنى ثانيا، جلد مائة وغرب ودخل في المائة الخمسون الباقية، ولو زنى وهو بكر، ثم زنى قبل أن يحد وقد أحصن، فهل يكتفى بالرجم ويدخل فيه الجلد أم يجمع بينهما ؟ وجهان، أصحهما عند الامام والغزالي: الاول، وأصحهما عند البغوي وغيره: الثاني، لاختلاف العقوبتين، وعلى هذا فهل يجلد مائة ويغرب عاما ثم يرجم، أم يجلد ويرجم، ويدخل التغريب في الرجم ؟ وجهان، أصحهما: الثاني. ولو زنى عبد، فعتق قبل الحد، وزنى ثانيا، فإن كان بكرا، جلد مائة وغرب عاما، وإن كان محصنا، جلد خمسين، ثم رجم،

(7/373)

هكذا أطلقه البغوي، ويشبه أن يكون على الخلاف فيمن زنى وهو بكر، ثم زنى وهو محصن. ولو زنى ذمي محصن، ثم نقض العهد واسترق، فزنى ثانيا، ففي دخول الجلد في الرجم الوجهان، قال البغوي: الاصح: المنع، فيجلد خمسين ثم يرجم، وإن قلنا: بتغريب العبد، ففي اندراج التغريب في الرجم الوجهان. فصل لا يثبت قطع الطريق إلا بشهادة رجلين ويشترط في الشهادة التفصيل وتعيين قاطع الطريق ومن قتله أو أخذ ماله، وتقاس صوره بما سبق في الشهادة على السرقة، ولو شهد اثنان من الرفقة، نظر إن لم يتعرضا لقصد المشهود عليه نفسا ومالا، قبلت شهادتهما، وليس على القاضي أن يبحث عنهما هل هما من الرفقة أم لا، فإن بحث، فلهما أن لا يجيبا، وإن لم يثبتا على الشهادة وإن قالا: قطع هذا وهؤلاء علينا الطريق، فأخذوا مالنا ومال رفقتنا، لم تقبل شهادتهما في حق أنفسهما ولا في حق غيرهما، وقيل: في حق غيرهما قولان، والمذهب الاول، لانهما صارا عدوين، قال الماسرجسي وغيره: لو شهد رجلان بوصية لهما فيها نصيب أو إشراف، لم تقبل في شئ، وإن قالا: نشهد بها سوى ما يتعلق بنا من المال والاشراف، قبلت شهادتهما. فصل يحسم موضع القطع من قاطع الطريق كما سبق في السارق، ويجوز أن تحسم اليد، ثم تقطع الرجل، وأن تقطعا جميعا، ثم تحسما، قال العبادي في الرقم: إن قلنا: إن قتل قاطع الطريق يراعى فيه معنى القصاص، لزمه الكفارة، وإن قلنا: حد محض، فلا كفارة.
باب حد شارب الخمر
شرب الخمر من كبائر المحرمات، قال الاصحاب: عصير العنب إذا اشتد

(7/374)

وقذف بالزبد حرام بالاجماع، وسواء قليله وكثيره، ويفسق شاربه ويلزمه الحد، ومن استحله كفر، وعصير الرطب النئ، كعصير العنب النئ، كذا ذكره البغوي وطائفة، وحكاه الروياني عن بعضهم واستغربه، واختار كونه كسائر الاشربة، أما سائر الاشربة المسكرة، فهي في التحريم ووجوب الحد عندنا كعصير العنب، لكن لا يكفر مستحلها، لاختلاف العلماء فيها، وذكر الاصحاب خلافا في أن اسم الخمر هل يتناولها ؟ والاكثرون على المنع، وكل شراب حكمنا بتحريمه، فهو نجس، وبيعه باطل، وما لا يسكر من الأنبذة لا يحرم، لكن يكره شرب المنصف والخليطين للحديث الناهي عنهما، والمنصف: ما عمل من تمر ورطب، وشراب الخليطين ما عمل من بسر ورطب، وقيل: ما عمل من تمر وزبيب، وسبب النهي أن الاسكار يسرع إليه بسبب الخلط قبل أن يتغير طعمه، فيظن الشارب أنه ليس بمسكر ويكون مسكرا، وهذا كالنهي عن الانتباذ في الاوعية التي كانوا ينبذون فيها، كالدباء وهو القرع، والحنتم وهو جرار خضر، والنقير وهو جذع ينقر ويتخذ منه إناء، والمزفت وهو المطلي بالزفت وهو القار، ويقال له: المقير، لان هذه الاوعية يشتد فيها ولا يعلم به بخلاف الاسقية من الادم. قلت: والنهي عن هذه الاوعية منسوخ، ثبت نسخه من كلام رسول الله صلى الله عليه وسلم في صحيح مسلم. والله أعلم.

(7/375)

وفي الباب طرفان :
الأول : في الشراب الموجب للحد، فكل ملتزم لتحريم المشروب شرب ما يسكر جنسه مختارا بلا ضرورة ولا عذر، لزمه الحد، فهذه خمسة قيود. الاول: الملتزم، فلا حد على صبي ومجنون وحربي، والمذهب أن الذمي لا يحد بالخمر، وأن الحنفي يحد بشرب النبيذ وإن كان لا يعتقد تحريمه، ويأتي في الشهادة إن شرب الحنفي النبيذ هل يفسق به وترد شهادته ؟ إن شاء الله تعالى. الثاني: قولنا: شرب ما يسكر جنسه يخرج بلفظ الشرب ما لو احتقن، أو استعط بالخمر، فلا حد، لان الحد للزجر، ولا حاجة فيه إلى الزجر، وقيل: يحد، وقيل: يحد في السعوط دون الحقنة، والاول أصح، ويتعلق بكون المشروب مسكرا في جنسه صور: منها: أنه يدخل فيه النبيذ ودردي الخمر والثخين منها إذا أكله بخبز، أو ثرد فيها وأكل الثريد، أو طبخ بها، وأكل المرق، فيحد بكل ذلك، ولا يحد بأكل اللحم المطبوخ بها، ولا بأكل خبز أو معجون عجن بها على الصحيح فيهما، وعلى هذا قال الامام: من شرب كوز ماء فيه قطرات خمر والماء غالب، لم يحد لاستهلاك الخمر. الثالث: كون الشارب مختارا، فلا حد على من أوجر قهرا، والمذهب أنه لا يحد من أكره حتى شرب، وذكر ابن كج فيه وجهين. الرابع: أن لا يكون مضطرا، فلو غص بلقمة، ولم يجد ما يسيغها غير الخمر، وجب عليه إساغتها بالخمر ولا حد، وحكى إبرهيم المروذي في تحريم الاساغة وجهين لعموم النهي، والمذهب الاول، وأما شربها للتداوي والعطش والجوع إذا لم يجد غيرها ففيه أوجه، أصحها والمنصوص وقول الاكثرين: لا يجوز لعموم النهي، ولان بعضها يدعو إلى بعض. والثاني: يجوز كما يجوز شرب

(7/376)

البول والدم لذلك وكما يتداوى بالنجاسات، كلحم الحية والسرطان والمعجون فيه خمر. والثالث: يجوز للتداوي دون العطش والجوع، ورجحه الروياني. والرابع: عكسه، لان دفع العطش موثوق به في الحال، وهذا هو الصحيح عند الامام، ونقل اتفاق الاصحاب على تحريم التداوي، قال: وبلغنا عن آحاد من المتأخرين لبس بجوازه من غير تدوين في كتاب. والخامس: يجوز للعطش دون الجوع لانها تحرق كبد الجائع ثم الخلاف في التداوي مخصوص بالقليل الذي لا يسكر، ويشترط خبر طبيب مسلم، أو معرفة المتداوي إن عرف، ويشترط أن لا يجد ما يقوم مقامها، ويعتبر هذان الشرطان في تناول سائر الاعيان النجسة، ولو قال الطبيب: يتعجل بها الشفاء، فالاصح أنه كرجاء الشفاء، ثم قال القاضي حسين والغزالي: لا حد على المتداوي وإن حكمنا بالتحريم لشبهة الخلاف، وقال الامام: أطلق الائمة المعتبرون أقوالهم في طرقهم أن التداوي حرام موجب للحد، وإذا جوزنا الشرب للعطش، لزمه الشرب، كتناول الميتة للمضطر ولا حد، وإذا لم نجوزه، ففي الحد الخلاف كالتداوي. الخامس: أن لا يكون له عذر في الشرب، فلو شرب قريب عهد بالاسلام وادعى جهل التحريم، لم يحد، فلو قال: علمت التحريم وجهلت الحد، وجب الحد، ولو شرب خمرا وهو يظن أنه يشرب غير مسكر في جنسه، فلا حد وإن سكر منه لم يلزمه قضاء الصلوات، كالمغمى عليه، وإن علم أنه من جنس المسكر، وظن أن ذلك القدر لا يسكر، حد، ولزمه قضاء الصلوات الفائتة في السكر. فرع إنما يجب الحد إذا ثبت الشرب بإقراره أو شهادة رجلين، وفي تعليق

(7/377)

الشيخ أبي حامد أنه يجب أيضا إذا علمنا شربه المسكر، بأن رأيناه شرب من شراب إناء شرب منه غيره فسكر، وليكن هذا مبنيا على أن القاضي يقضي بعلمه، ولا تعويل على النكهة وظهور الرائحة منها، ولا على مشاهدة سكره وتقيئه الخمر، لاحتمال غلط أو إكراه، ثم صيغة المقر والشاهد إن كانت مفصلة بأن قال: شربت الخمر، أو شربت ما شرب منه غيري، فسكر منه، وأنا به عالم مختار، وفصل الشاهد كذلك، فذاك، وإن قال: شربت الخمر، أو ما شربه غيري فشرب منه فسكر منه، واقتصر عليه، أو شهد اثنان أنه شرب الخمر من غير تعرض للعلم والاختيار، فوجهان، أحدهما: لا حد، لاحتمال الجهل والاكراه، كما لا بد من التفصيل في الزنى، وبهذا قال القاضي أبو حامد واختاره الامام، وأصحهما وأشهرهما وظاهر النص وبه قطع بعضهم: يجب الحد، لان إضافة الشرب إليه حاصلة، والاصل عدم الاكراه، والظاهر من حال الآكل والشارب العلم بما يشربه، وصار كالاقرار بالبيع والطلاق وغيرهما، والشهادة عليها لا يشترط فيها تعرض للاختيار والعلم بخلاف الزنى فإنه يطلق على مقدماته، وفي الحديث العينان تزنيان. فروع ما يزيل العقل من غير الاشربة، كالبنج، حرام لكن لا حد في تناوله، ولو احتيج في قطع اليد المتأكلة إلى زوال عقله هل يجوز ذلك ؟ يخرج على الخلاف في التداوي بالخمر. قلت: الاصح: الجواز، وقد سبق في مسائل طلاق السكران ومن زال عقله ما يقتضي الجزم به، ولو احتاج إلى دواء يزيل العقل لغرض صحيح جاز تناوله قطعا كما سبق هناك. والله أعلم. الند المعجون بالخمر نجس، قال ابن الصباغ: ولا يجوز بيعه، وكان ينبغي أن يجوز، كالثوب النجس، لامكان تطهيره بنقعه في الماء، ومن يتبخر به هل يتنجس ؟ فيه وجهان، كدخان النجاسة.

(7/378)

الطرف الثاني : في الحد الواجب في الشرب وهو أربعون جلدة على الحر، وعشرون على الرقيق، واختار ابن المنذر أنه ثمانون، وهل يجوز أن يضرب بالأيدي والنعال وأطراف الثياب والسوط، أم يتعين ما عدا السوط، أم يتعين السوط ؟ فيه ثلاثة أوجه، الصحيح الاول، وهو جواز الجميع، ولو رأى الامام أن يبلغ به ثمانين أو ما بينها وبين الاربعين، جاز على الاصح، فعلى هذا هل الزيادة تعزير أم حد ؟ وجهان، أصحهما عند الجمهور: تعزير، لانها لو كانت حدا لم يجز تركها، وتركها جائز، فعلى هذا هو تعزيرات على أنواع من هذيان يصدر منه ونحوه، والثاني: أن الزيادة حد، لان التعزير لا يكون إلا على جناية مخففة، ثم كان ينبغي أن لا ينحصر في ثمانين وتجوز الزيادة عليها وهي غير جائزة بالاتفاق، وعلى هذا حد الشرب مخصوص بأن يتحتم بعضه، ويتعلق بعضه باجتهاد الامام.
فصل في كيفية الجلد في الزنى والقذف والشرب وهو بسوط معتدل الحجم بين القضيب والعصا، وبه تعتبر الخشبات، ولا يكون رطبا ولا شديد اليبوسة، خفيفا لا يؤلم، ويضرب ضربا بين ضربين، فلا يرفع الضارب يده فوق رأسه بحيث يبدو بياض إبطه، لانه يشتد ألمه، ولا يضع السوط عليه وضعا، فإنه لا يؤلم، ولكن يرفع ذراعه ليكسب السوط ثقلا، فإن كان المجلود رقيق الجلد يدمى بالضرب الخفيف، لم يبال به ويفرق السياط على الاعضاء، ويتقي الوجه والمقاتل، كثغرة النحر والفرج ونحوهما، وهل يجتنب الرأس ؟ وجهان، أصحهما عند الجمهور: لا، لانه مستور بالشعر بخلاف الوجه، ولا تشد يده بل تترك يداه ليتقي بهما، ولا يلقى على وجهه، ولا يمد، ولا يجرد عن الثياب بل يترك عليه قميص أو قميصان، ولا يترك عليه ما يمنع الالم من جبة محشوة وفروة، ويجلد الرجل قائما، والمرأة جالسة وتلف، أو تربط عليها ثيابها، ويتولى لف ثيابها امرأة، وأما الضرب، فليس من شأن النساء، فيتولاه رجل، ويوالي بين الضربات، ولا يجوز أن يفرق، فيضرب في كل يوم سوطا أو سوطين، لانه لا يحصل به إيلام وتنكيل وزجر، ولو جلد في الزنى في يوم خمسين متوالية، وفي يوم يليه خمسين كذلك، أجزأ، قال الامام في ضبط التفريق: إن كان بحيث لا يحصل من كل دفعة ألم له وقع، كسوط أو سوطين في كل يوم، لم يجز، وإن كان يؤلم ويؤثر بماله وقع، فإن

(7/379)

لم يتخلل زمن يزول فيه الالم الاول، كفى وإن تخلل، لم يكف على الاصح. فرع لا يقام حد الشرب في السكر، بل يؤخر حتى يضيق. فرع لا تقام الحدود في المسجد ولا التعزير، فإن فعل، وقع الموقع، كالصلاة في أرض معصوبة.
باب التعزير
هو مشروع في كل معصية ليس فيها حد ولا كفارة، سواء كانت من مقدمات ما فيه حد، كمباشرة أجنبية بغير الوطئ، وسرقة ما لا قطع فيه، والسب والايذاء بغير

(7/380)

قذف، أو لم يكن، كشهادة الزور والضرب بغير حق، والتزوير، وسائر المعاصي، وسواء تعلقت المعصية بحق الله تعالى أم بحق آدمي، ثم جنس التعزير من الحبس أو الضرب جلدا أو صفعا إلى رأي الامام، فيجتهد ويعمل ما يراه من الجمع بينهما والاقتصار على أحدهما، وله الاقتصار على التوبيخ باللسان على تفصيل يأتي إن شاء الله تعالى. قال الامام: قال الاصحاب: عليه أن يراعي الترتيب والتدريج، كما يراعيه دافع الصائل، فلا يرقى إلى مرتبة وهو يرى ما دونها مؤثرا كافيا، وأما قدر

(7/381)

التعزير، فإن كان من غير جنس الحد، كالحبس، تعلق باجتهاد الامام، وإن رأى الجلد فيجب أن ينقص عن الحد، وفي ضبطه أوجه، أحدها: أنه يفرق بين المعاصي وتقاس كل معصية بما يناسبها من الجناية الموجبة للحد، فيعزر في الوطئ المحرم الذي لا يوجب حدا، وفي مقدمات الزنى دون حد الزنى، وفي الايذاء والسب بغير قذف دون حد القذف، وفي إدارة كأس الماء على الشرب تشبيها بشاربي الخمر دون حد الخمر، وفي مقدمات السرقة دون حد السرقة، وعلى هذا فتعزير الحر يعتبر بحده، والعبد بحده، والوجه الثاني: أن جميع المعاصي سواء ولا يزاد تعزير على عشر جلدات للحديث الصحيح أن رسول الله - صلى الله عليه وسلم - قال: لا يجلد أحد فوق عشرة أسواط إلا في حد والثالث وهو الاصح عند الجمهور وظاهر النص: أنه تجوز الزيادة على عشرة بحيث ينقص عن أدنى حدود المعزر، فلا يزاد تعزير حر على تسع وثلاثين جلدة، ولا العبد على تسع عشرة، والحديث قال بعضهم: إنه منسوخ، واستدل بعمل الصحابة رضي الله عنهم بخلافه من غير إنكار، والرابع: يعتبر أدنى الحدود على الاطلاق، فلا يزاد حر ولا عبد على تسع عشرة، والخامس حكاه البغوي: الاعتبار بحد الحر، فيبلغ بالحر والعبد تسعا وثلاثين. فصل من الاصحاب من يخص لفظ التعزير بضرب الامام أو نائبه للتأديب في غير حد، ويسمي ضرب الزوج زوجته، والمعلم الصبي، والاب ولده تأديبا لا تعزيرا، ومنهم من يطلق التعزير على النوعين وهو الاشهر، فعلى هذا مستوفي التعزير الامام والزوج والاب والمعلم والسيد، أما الامام فيتولى بالولاية العامة إقامة العقوبات حدا وتعزيرا، والاب يؤدب الصغير تعليما وزجرا عن سئ الاخلاق، وكذا يؤدب المعتوه بما يضبطه، ويشبه أن تكون الام في زمن الصبي في كفالته كذلك كما

(7/382)

ذكرنا في تعليم أحكام الطهارة والصلاة والامر بها والضرب عليها أن الامهات كالآباء، والمعلم يؤدب الصبي بإذن الولي ونيابة عنه، والزوج يعزر زوجته في النشوز وما يتعلق به، ولا يعزرها فيما يتعلق بحق الله تعالى، والسيد يعزر في حق نفسه وكذا في حق الله تعالى على الاصح، وإذا أفضى تعزير إلى هلاك، وجب الضمان على عاقلة المعزر، ويكون قتله شبه عمد، فإن كان الاسراف في الضرب ظاهرا وضربه بما يقصد به القتل غالبا، فهو عمد محض، وحكى الامام عن المحققين تفريعا على هذه القاعدة أن المعزر إذا علم أن التأديب لا يحصل إلا بالضرب المبرح، لم يكن له الضرب المبرح ولا غيره، أما المبرح، فلانه مهلك، وليس له الاهلاك، وأما غيره، فلا فائدة فيه. فصل الجناية المتعلقة بحق الله تعالى خاصة، يجتهد الامام في تعزيرها بما يراه من ضرب أو حبس، أو اقتصار على التوبيخ بالكلام، وإن رأى المصلحة في العفو، فله ذلك، وإن تعلقت الجناية بحق آدمي فهل يجب التعزير إذا طلب ؟ وجهان، أحدهما: يجب، وهو مقتضى كلام صاحب المهذب كالقصاص، والثاني: لا يجب، كالتعزير لحق الله تعالى، وهذا هو الذي أطلقه الشيخ أبو حامد وغيره، ومقتضى كلام البغوي ترجيحه، وقال الامام: قدر التعزير وما به التعزير إلى رأي الامام، ولا تكاد تظهر جنايته عند الامام إلا ويوبخه، ويغلظ له القول، فيؤول الخلاف إلى أنه هل يجوز الاقتصار على التوبيخ ؟ ولو عفد مستحق العقوبة عن القصاص أو الحد أو التعزير، فهل للامام التعزير ؟ فيه أوجه، أحدها: لا، لانه أسقطها، والثاني: نعم، لان فيه حقا لله تعالى ويحتاج إلى زجره وزجر غيره عن مثل ذلك، وأصحها: إن عفا عن الحد، فلا تعزير، وإن عفا عن بعزير، عزر، لان الحد مقدر لا نظر للامام فيه، فإذا سقط، لم يعدل إلى غيره، والتعزير يتعلق أصله بنظره، فلم يؤثر فيه إسقاط غيره وبالله التوفيق.

(7/383)


روضة الطالبين - كتاب ضمان إتلاف الإمام

روضة الطالبين - كتاب ضمان إتلاف الإمام وحكم الصيال وإتلاف البهائم
فيه ثلاثة أبواب
الأول : في ضمان يلزم الولاة بتصرفاتهم وفيه طرفان،
الأول : في موجب الضمان، والثاني في محله. أما الاول فما يفضي إلى الهلاك من التصرفات المتعلقة بالولاة أنواع: أحدها: التعزير، فإذا مات منه المعزر، وجب ضمانه، لانه تبين بالهلاك أنه جاوز الحد المشروع، وحكي وجه أنه لا ضمان إذا عزر لحق الآدمي بناء على أنه واجب إذا طلب المستحق فصار كالحد، والصحيح الاول، ويجب الضمان أيضا في تعزير الزوج والمعلم إذا أفضى إلى الهلاك، سواء ضربه المعلم بإذن أبيه، أو دون إذنه، لكن لو كان مملوكا، فضربه بإذن سيده، قال البغوي: لا ضمان، لانه لو أذن في قتله، فقتله، لم يضمنه، ثم الضمان الواجب الدية على عاقلة الزوج والمعلم، وفي حق الامام هل هو على عاقلته أم في بيت المال ؟ فيه خلاف سبق ويعود أيضا إن شاء الله تعالى، لكن لو أسرف المعزر، وظهر منه قصد القتل، تعلق به القصاص والدية المغلظة في ماله.

(7/384)

الثاني: الحد، والحدود في غير الشرب مقدرة بالنص، فمن مات منها، فالحق قتله، فلا ضمان، لكن لو أقيم الحد في حر أو برد مفرطين، ففي الضمان خلاف سبق والمذهب أنه لا ضمان أيضا، وأما حد الشرب، فإن ضرب بالنعال وأطراف الثياب فمات منها، ففي وجوب الضمان وجهان بناء على أنه هل يجوز أن يحد هكذا ؟ إن قلنا: نعم، وهو الصحيح فلا ضمان، كسائر الحدود، وإلا فيجب لانه عدل عن الجنس الواجب، ولو ضرب أربعون جلدة، فمات، ففي الضمان قولان، ويقال: وجهان، أحدهما: يضمن، لان تقديره بأربعين كان بالاجتهاد، والمشهور: لا ضمان، كسائر الحدود، لان الصحابة رضي الله عنهم أجمعوا على أن الشارب يضرب أربعين، وفي الصحيح أن رسول الله - صلى الله عليه وسلم - جلد في الخمر أربعين، فإن قلنا بالضمان، فهل يجب كل الضمان أم نصفه، أم يوزع على التفاوت بين ألم السياط، والضرب بالنعال، وأطراف الثياب ؟ فيه أوجه، أصحها الاول، وإن ضربه أحدا وأربعين، فهل يجب كل الضمان أم نصفه أم جزء من أحد وأربعين جزءا ؟ فيه أقوال، أظهرها: الثالث، وإن ضرب اثنين وأربعين وقلنا بالثالث، وجب جزءان من اثنين وأربعين، وعلى هذا القياس، حتى إذا ضرب ثمانين استوى القول الثاني والثالث، ووجب النصف، ولو جلد في القذف أحدا وثمانين، فمات، فهل يجب نصف الدية، أم جزء من أحد وثمانين جزءا منها ؟ فيه القولان، ثم إن كانت الزيادة من الجلاد ولم يأمره الامام إلا بالثمانين، فالضمان على اختلاف القولين على الجلاد، وإن أمر الامام بذلك، فالضمان متعلق بالامام، وكذا لو قال الامام: اضرب وأنا أعد، فغلط في العد، فزاد على الثمانين، ولو أمر الامام بثمانين في الشرب، فزاد الجلاد جلدة واحدة، ومات المجلود فأربعة أوجه، أصحها: توزع الدية أحد وثمانون جزءا، يسقط منها أربعون ويجب أربعون على الامام، وجزء على الجلاد، والثاني: يسقط ثلث الدية، ويجب على الامام ثلث، وعلى الجلاد ثلث، والثالث: يسقط نصفها، ويجب على الامام ربع، وعلى الجلاد ربع، والرابع: يسقط نصفها، ويوزع نصفها على أحد وأربعين جزءا: أربعون على الامام، وجزء على الجلاد. الثالث: الاستصلاح بقطع سلعة وبالختان وفيه مسائل: إحداها: في حكم قطع السلعة من العاقل المستقل بأمر نفسه، والسلعة بكسر

(7/385)

السين وهي غدة تخرج بين اللحم والجلدة نحو الحمصة إلى الجوزة فما فوقها، وقد يخاف منها، وقد لا يخاف، لكن تشين، فإن لم يكن في قطعها خطر، وأراد المستقل قطعها لازالة الشين، فله قطعها بنفسه، ولغيره بإذنه، وإن كان في قطعها خطر، نظر إن لم يكن في قائها خطر، لم يجز القطع لازالة الشين، فإن كان في بقائها خوف أيضا، نظر إن كان الخطر في القطع أكثر، لم يجز القطع، وإن كان في الابقاء أكثر، جاز القطع على الصحيح، وقيل: لا، لانه فتح باب الروح بخلاف الابقاء، وإن تساوى الخطر، جاز القطع على الاصح، إذ لا معنى للمنع مما لا خطر فيه، وأما من عظمت آلامه ولم يطقها، فأراد أن يريح نفسه بمهلك مذفف، فيحرم ذلك، فلو وقع في نار علم أنه لا ينجو منها، وأمكنه أن يلقي نفسه في بحر، ورأى ذلك أهون عليه من الصبر على لفحات النار، فله ذلك على الاصح، وهو قول الشيخ أبي محمد، ولو تآكل بعض الاعضاء، فهو كسلعة يخاف منها، ولو قطع السلعة، أو العضو المتأكل من المستقل قاطع بغير إذنه، فمات، لزمه القصاص، سواء فيه الامام وغيره، لانه متعد. الثانية: المولى عليه لصغر أو جنون، يجوز لوليه الخاص وهو الاب والجد أن يقطع من السلعة واليد المتأكلة، وإن كان فيه خوف وخطر إذا كان الخطر في الترك أكثر، وليس للسلطان ذلك، لان القطع يحتاج إلى نظر دقيق، وفراغ تام، وشفقة كاملة، كما أن للاب والجد تزويج البكر الصغيرة دون السلطان، قال الامام: وقد ذكرنا عند استواء الطرفين في الخوف خلافا في أن المستقل هل له القطع من نفسه، والاصح والحالة هذه أنه لا يقطع من طفله، وأما ما لا خطر فيه ولا خوف غالبا، كالفصد والحجامة وقطع سلعة بلا خطر، فيجوز فعله للولي الخاص، وكذا للسلطان، وفي التهذيب وجه أن القطع المخطر لا يجوز للولي الخاص، وفي جمع الجوامع للروياني وجه أنه لا يجوز للسلطان الفصد والحجامة، والصحيح ما سبق، وليس للاجنبي المعالجة ولا القطع المخطر بحال، ولو فعل، فسرى ومات به، تعلق بفعله القصاص والضمان، وأما السلطان إذا فعل بالصبي ما منعناه،

(7/386)

فسرى إلى نفسه، فعليه الدية مغلظة في ماله، لتعديه، وقيل: في كونه في بيت المال، أو على عاقلته القولان، كما لو أخطأ، لانه قصد الاصلاح، والمذهب الاول، وفي وجوب القصاص قولان، أظهرهما: لا يجب، لانه قصد الاصلاح، واستبعد الائمة وجوب القصاص، وقال صاحب الافصاح: القولان إذا كان للصبي أب أو جد، فإن لم يكونا فلا قود بلا خلاف، لانه لا بد له ممن يقوم بشأنه، وهذا راجع إلى أن للسلطان قطع السلعة، ولو قطع الاب والجد السلعة حيث لا يجوز، فمات، فلا قصاص للبعضية، وتجب الدية في ماله، وقيل: لا ضمان على الاب أصلا، لان ولايته أتم وإنما يقطعها للشفقة، وأما ما يجوز للاب والسلطان من فصد الصغير وحجامته وقطع سلعته للاب إذا أفضى إلى تلف، فلا ضمان فيه على الاصح، وبه قال الجماهير، لئلا يمتنع من ذلك، فيتضرر الصغير بخلاف التعزير. الثالثة: الختان واجب في حق الرجال والنساء، وقيل: سنة، وقيل: واجب في الرجل، سنة في المرأة، والصحيح المعروف هو الاول، وختان الرجل: قطع الجلدة التي تغطي الحشفة حتى تنكشف جميع الحشفة، ويقال لتلك الجلدة: القلفة، قال الامام: فلو بقي مقدار ينبسط على سطح الحشفة، وجب قطعه، حتى لا يبقى جلد متجاف، هذا هو الصحيح المعروف للاصحاب، وقال ابن كج: عندي يكفي قطع شئ من الحشفة وإن قل بشرط أن يستوعب القطع تدوير رأسها، وأما من المرأة، فتقطع من اللحمة التي في أعلق الفرج فوق مخرج البول، وتشبه تلك اللحمة عرف الديك، فإذا قطعت، بقي أصلها كالنواة، ويكفي أن يقطع ما يقع عليه الاسم، قال الاصحاب: وإنما يجب الختان بعد البلوغ، ويستحب أن يختن في السابع من ولادته إلا أن يكون ضعيفا لا يحتمله فيؤخر حتى يحتمله، قال الامام: ولو كان الرجل ضعيف الخلقة بحيث لو ختن خيف عليه، لم يجز أن يختن، بل ينتظر حتى يصير بحيث يغلب على الظن سلامته، وفي وجه في تعليق القاضي حسين، وهو مقتضى كلام البغوي: لا يجوز ختان الصغير حتى يبلغ عشر سنين.

(7/387)

قلت: ولنا وجه في البيان وغيره أنه يجب على الولي ختان الصغير قبل بلوغه، لانه أرفق، فعليه النظر له، والصحيح أنه لا يجب حتى يبلغ، وهل يحسب يوم الولادة من السبعة المستحبة ؟ وجهان في المستظهري أصحهما: لا، وحكاه عن الاكثرين، وأما الخنثى، فلا يختن في صغره، فإذا بلغ فوجهان، أحدهما: يجب ختان فرجه ليتوصل إلى المستحق، وبهذا قطع في البيان وأصحهما: لا يجوز ختانه، لان الجرح لا يجوز بالشك، وبه قطع البغوي، فعلى الاول: إن أحسن الختان، ختن نفسه، وإلا اشترى جارية تختنه، فإن لم يمكن تولاه الرجال والنساء للضرورة، كالتطبيب، ولو كان لرجل ذكران، إن كانا عاملين، ختنا، وإن كان أحدهما، ختن وحده، وهل يعرف العمل بالجماع أو البول ؟ وجهان. والله أعلم. فرع مؤنة الختان في مال المختون، وفي وجه: يجب على الوالد إذا ختن صغيرا. فرع إذا بلغ غير مختون، أمره به الامام، فإن امتنع، أجبره، فإن ختن الممتنع، فمات، فلا ضمان، لانه مات من واجب، لكن لو وقع ختانه في حر أو برد شديدين، ففي الضمان خلاف سبق في الزنى، والمذهب وجوبه، وأجرى الامام هذا الخلاف فيما لو ختنه الاب في حر أو برد شديدين، وجعل الاب أولى بنفي الضمان، لان الاب هو الذي يتولى الختان غالبا، فهو في حقه كالحد في حق الامام، ومن ختن صبيا في سن لا يحتمله، فمات منه، لزمه القصاص، سواء الولي وغيره، لكن لا قصاص على الاب والجد للبعضية، وعليهما الدية، وإن كان في سن يحتمله، فمات، نظر إن ختنه أبوه أو جده، أو الامام إذا لم يكن له ولي غيره، فلا ضمان على الاصح، وإن ختنه أجنبي، فقال البغوي: يحتمل أن يبنى

(7/388)

على ختن الامام في الحر الشديد، إن ضمناه، ضمن هنا، وإلا فلا، وقال السرخسي: يبنى على أن الجرح اليسير هل فيه قصاص ؟ وفيه وجهان، إن قلنا: نعم، فهو عمد، وإلا فشبه عمد، وإذا أوجبنا الضمان في الختان في حر شديد، فالواجب نصف الضمان على الاصح، وقيل: كله.
الطرف الثاني : في محل ضمان إتلاف الإمام فما تعدى به من التصرفات، وقصر فيه، أو أخطأ لا يتعلق بالحكم، بأن رمى صيدا، فقتل إنسانا، حكمه فيه حكم سائر الناس، فيجب في ماله، أو على عاقلته، وأما الضمان الواجب بخطئه في الاحكام وإقامة الحدود، فهل هو على عاقلته، أم في بيت المال ؟ قولان، أظهرهما: على عاقلته وقد سبقا في باب العاقلة، فإن قلنا: على العاقلة، فالكفارة في ماله، وإن قلنا: على بيت المال، فهل الكفارة في بيت المال أم في ماله ؟ وجهان، فلو ضرب الامام في الخمر ثمانين، ومات المجلود، ففي محل الضمان القولان ولو جلد حاملا جدا، فألقت جنينا ميتا، ففي محل الغرة القولان، إن جهل حملها، فإن علمه، فقيل: بالقولين، والمذهب أنها على عاقلته، لانه عدل عن الصواب عمدا، ولو انفصل حيا ومات، وجب كل الدية ومحلها على ما ذكرنا، ولو ماتت الحامل، فقد أطلق في الختصر أنه لا يضمنها، قال الشيخ أبو حامد وغيره: إن ماتت من الجلد وحده، بأن ماتت قبل الاجهاض، فلا ضمان وهو موضع النص، وذكر ابن الصباغ أن فيه والحالة هذه الخلاف فيما لو حده في حر مفرط، فمات، وإن ماتت من الاجهاض وحده، بأن أجهضت، ثم ماتت، وأحيل الموت على الاجهاض، وجب كمال ديتها، وإن قيل: ماتت بالحد والاجهاض جميعا، وجب نصف ديتها. فرع سنذكر في الشهادات إن شاء الله تعالى أن القاضي إذا حكم بشهادة اثنين، ثم بانا عبدين أو ذميين، نقض الحكم، وإن بانا فاسقين، نقضه على الاظهر، فلو أقام الحد بشهادة اثنين، ثم بانا ذميين أو عبدين أو امرأتين أو مراهقين أو فاسقين، ومات المحدود، فقد بان بطلان الحكم، فينظر إن قصر في البحث عن حالهما، فالضمان عليه لا يتعلق ببيت المال ولا بالعاقلة أيضا إن تعمد، قال الامام: وإنما يتردد في وجوب القصاص، والراجح الوجوب، لان الهجوم على القتل ممنوع منه بالاجماع، ويحتمل أن لا يجب بإسناده القتل إلى صورة البينة،

(7/389)

وإن لم يقصر في البحث، بل بذل وسعه، جرى القولان في أن الضمان على عاقلته أم في بيت المال ثم إذا ضمنت العاملة أو بيت المال، فهل يثبت الرجوع على الشاهدين ؟ فيه أوجه، أحدها: نعم، لانهما غرا القاضي، وأصحمما: لا، لانهما يزعمان أنهما صادقان، ولم يوجد منهما تعد، وقد ينسب القاضي إلى تقصير في البحث، والثالث: يثبت الرجوع للعاقلة دون بيت المال، فإن أثبتنا الرجوع، طولب الذميان في الحال، وفي العبدين يتعلق بذمتهما على الاصح، وقيل: بالرقبة، وأما المراهقان، فإن قلنا: يتعلق برقبة العبدين نزلنا ما وجد منهما منزلة الاتلاف، وإلا فقول الصبي لا يصلح للالتزام، فلا رجوع، وإن بانا فأسقين، فإن قلنا: لا ينقض الحكم، فلا أثر له، وإن قلنا: ينقض، ففي الرجوع عليهما أوجه، أحدها: نعم كالعبدين، والثاني: لا، لان العبد مأمور بإظهار حاله بخلاف الفاسق، وأصحها: إن كان مجاهرا بالفسق، ثبت الرجوع، لان عليه أن يمتنع من الشهادة، ولان قبول شهادته مع مجاهرته يشعر بتعزيره، وإن كان مكاتما، فلا. فرع قتل الجلاد وضربه بأمر الامام كمباشرة الامام إذا لم يعلم ظلمه وخطأه، ويتعلق الضمان والقصاص بالامام دون الجلاد، لانه آلته، ولو ضمناه لم يتول الجلد أحد، وإن علم أن الامام ظالم أو مخطئ، ولم يكرهه الامام عليه فالقصاص والضمان على الجلاد دون الامام، لانه إذا علم الحال لزمه الامتناع ويجئ على قولنا: أمر الامام إكراه، أن يكون هذا كما لو أكرهه، وإن أكرهه، فالضمان عليهما، وإن اقتضى الحال القصاص، وجب على الامام، وفي الجلاد قولان، ولو أمره بضربه وقال: أنا ظالم في ضربه، فضربه الجلاد ومات، قال البغوي: إن قلنا: أمر السلطان ليس بإكراه، فالضمان على الجلاد، وإن قلنا: إكراه، فإن قلنا: لا ضمان على المكره، فالضمان على الامام، ولو قال: افعل إن شئت، فليس بإكراه قطعا، ولو قال: اضرب ما شئت، أو ما أحببت، لم تكن له الزيادة على الحد، فإن زاد، ضمن، ولو أمره بقتل في محل الاجتهاد، كقتل مسلم بذمي، وحر بعبد، والامام والجلاد يعتقدان أنه غير جائز، فقتله، قال البغوي القود عليهما إن جعلنا أمر السلطان إكراها، وأوجبنا القود على المكره والمكره جميعا، ولو اعتقد الجلاد منعه، والامام جوازه، أو ظن أن الامام اختار ذلك المذهب، ففي وجوب القصاص والضمان على الجلاد وجهان، أصحهما عند الاصحاب:

(7/390)

الوجوب، وبه قطع ابن الصباغ والبغوي وغيرهما، لان واجبه الامتناع، فإن أكره فحكمه معروف، والثاني: لا اعتبار باعتقاد الامام ولو كان الامام لا يعتقد جواز قتل حر بعبد، فأمره به تاركا للبحث، وكان الجلاد يعتقد جوازه، فقتله عملا باعتقاده، فقد بني على الوجهين قتله، فإن اعتبرنا اعتقاد الامام، وجب القصاص، وإن اعتبرنا اعتقاد الجلاد، فلا، قال الامام: وهذا ضعيف هنا، لان الجلاد مختار عالم بحال والامام لم يفوض إليه، النظر والاجتهاد بل القتل فقط، فالجلاد كالمستقل.
فصل لا ضمان على الحجام إذا حجم أو فصد بإذن من يعتبر إذنه، فأفضى إلى تلف، وكذا لو قطع سلعة بالاذن للمعنى الذي ذكرناه في الجلاد بخلاف من قطع يدا صحيحة بإذن صاحبها، فمات منه، حيث توجب الدية على قول، لان الاذن هناك لا يبيح القتل، وهنا الفعل جائز لغرض صحيح، وأما إذا قطع بالاذن، ووقف القطع فلم يسر، فلا ضمان بلا خلاف. وبالله التوفيق.
الباب الثاني : في الصيال هو متضمن لمعرفة الصائل وهو المدفوع، والمصول عليه وهو المدفوع عنه، وكيفية الدفع وحكمه. أما الصائل، فكل قاصد من مسلم وذمي وعبد وحر وصبي ومجنون وبهيمة، يجوز دفعه فإن أبى الدفع على نفسه، فلا ضمان بقصاص ولا دية ولا كفارة ولا قيمة، ولو سقطت جرة من علو، واستوت على رأس إنسان وخاف منها ولم يمكنه دفعها إلا بإتلافها ففي الضمان وجهان، أصحهما: بجب لانه قصد لها بخلاف الآدمي والبهيمة، ولو حالت بهيمة بين جائع وطعامه في بيت، ولم يصله إلا بقتلها، ففي الضمان وجهان، ويمكن أن يجعل الاصح هنا نفي الضمان كما ذكرنا فيما لو عم الجراد المسالك فوطئه المحرم.

(7/391)

أما المصول عليه، فيجوز الدفع عن النفس والطرف ومنفعته، والبضع ومقدماته، وعن المال وإن قل إذا كانت المذكورات معصومة، ويجوز لغير المصول عليه الدفع، وله دفع مسلم صال على ذمي، وأب صال على ابنه، وسيد صال على عبده، لانهم معصومون مظلومون، وحكى الامام قولا قديما أنه لا يجوز الدفع عن المال إذا لم يحصل الدفع إلا بقتل، أو قطع طرف، والمشهور الاول، وبه قطع الجماهير، وفي الحديث الصحيح: من قتل دون ماله فهو شهيد فله الدفع في كل هذه الصور، وإن أتى الدفع على الصائل، فلا ضمان فيه، ولو وجده ينال من جاريته ما دون الفرج، فله دفعه، وإن أتى على نفسه وللاجنبي دفعه كذلك حسبة، ويجوز أن يكون المدفوع عنه ملك القاصد، فمن رأى إنسانا يتلف مال نفسه، بأن يحرق كدسه، ويغرق متاعه، جاز له دفعه، وإن كان حيوانا بأن رآه يشدخ رأس حماره، وجب على الاجنبي دفعه على الاصح وبه قطع البغوي، لحرمة الحيوان، أما كيفية الدفع، فيجب على المصول عليه رعاية التدريج والدفع بالاهون فالاهون، فإن أمكنه الدفع بالكلام، أو الصياح، أو الاستغاثة بالناس، لم يكن له الضرب، وكذا لو اندفع شره، بأن وقع في ماء أو نار، أو انكسرت رجله، لم يضربه، وكذا لو حال بينهما جدار أو خندق أو نهر عظيم، فإن حال نهر صغير وغلب على ظنه أنه إن عبر النهر عليه، قال ابن الصباغ: فله رميه ومنعه العبور، أما إذا لم يندفع الصائل إلا بالضرب، فله الضرب، ويراعى فيه الترتيب، فإن أمكن باليد، لم يضربه بسوط، وإن أمكن بسوط، لم يجز بالعصا، ولو أمكن بقطع عضو، لم يجز إهلاكه، وإذا أمكن بدرجة، فدفعه بما فوقها، ضمن، وكذا لو هرب فتبعه وضربه، ضمن، ولو ضربه ضربة، فولى هاربا أو سقط، وبطل صياله فضربه أخرى، فالثانية مضمونة بالقصاص وغيره، فإن مات منهما، لم يجب قصاص النفس، ويجب نصف الدية، لانه هلك من مضمون وغيره، ولو عاد بعد الجرحين، فصال، فضربه ثالثة فمات منها، لزمه ثلث الدية، ومتى غلب على ظنه أن الذي أقبل عليه بالسيف يقصده، فله دفعه بما يمكنه، وإن لم يضربه المقبل، ولو كان الصائل

(7/392)

يندفع بالسوط والعصا، ولم يجد المصول عليه إلا سيفا أو سكينا، فالصحيح أن له الضرب به، لانه لا يمكنه الدفع إلا به ولا يمكن نسبته إلى التقصير بترك استصحاب سوط، والمعتبر في حق كل شخص حاجته، ولذلك نقول: الحاذق الذي يحسن الدفع بأطراف السيف من غير جرح يضمن إن جرح، ومن لا يحسن، لا يضمن بالجرح، ولو قدر المصول عليه على الهرب، أو التحصن بموضع حصين، أو على الالتجاء إلى فئة هل يلزمه ذلك، أم له أن يثبت ويقاتل ؟ فيه اختلاف نص، وللاصحاب طريقان، أصحهما: على قولين، أظهرهما: يجب الهرب، لانه مأمور بتخليص نفسه بالاهون، والطريق الثاني: حمل نص الهرب على من تيقن النجاة بالهرب، والآخر على من لم يتيقن. فرع عض شخص يده، أو عضوا آخر، فليخلصه بأيسر الممكن، فإن أمكن رفع لحييه، وتخليص ما عضه، فعل، وإلا ضرب شدقه ليدعه، فإن لم يمكنه وسل يده، فسقطت أسنانه، فلا ضمان، وسواء كان العاض ظالما أو مظلوما، لان العض لا يجوز بحال، ومتى أمكنه التخلص بضرب فمه، لا يجوز العدول إلى غيره، فإن لم يمكنه إلا بعضو آخر، بأن يبعج بطنه، أو يفقأ عينه، أو يعصر خصييه، فله ذلك على الصحيح، وقيل: ليس له قصد عضو آخر.
فصل : أما حكم الدفع، فقد ذكرنا أنه جائز، وهل يجب أم يجوز الاستسلام وترك الدفع، ينظر إن قصد أخذ المال، أو إتلافه ولم يكن ذا روح، لم يجب الدفع، لان إباحة المال جائزة، وإن قصد أهله، وجب عليه الدفع بما أمكنه، لانه لا مجال فيه، وشرط البغوي للوجوب أن لا يخاف على نفسه، وإن قصد نفسه، نظر إن كان كافرا، وجب الدفع، وأشار الروياني إلى أنه لا يجب، بل يستحب وهو غلط، والصواب الاول، وبه قطع الاصحاب، وإن كان بهيمة،

(7/393)

وجب، وإن كان مسلما فقولان، وقيل: وجهان، أظهرهما: لا يجب الدفع، بل له الاستسلام، والثاني: يجب، وعن القاضي حسين أنه إن أمكنه دفعه بغير قتله، وجب، وإلا فلا، والقائلون بجواز الاستسلام، منهم من يزيد ويصفه بالاستحباب، وهو ظاهر الاحاديث، وإن كان الصائل مجنونا، أو مراهقا، فقيل: لا يجوز الاستسلام قطعا، لانهما لا إثم عليهما، كالبهيمة، والمذهب طرد القولين لحرمة الآدمي، ورضى بالشهادة. وهل يجب الدفع عن الغير ؟ فيه ثلاث طرق، أصحها: أنه كالدفع عن نفسه، فيجب حيث يجب، ولا يجب حيث لا يجب، والثاني: القطع بالوجوب، لان له الايثار بحق نفسه دون غيره، والثالث ونسبه الامام إلى معظم الاصوليين: القطع بالمنع، لان شهر السلاح يحرك الفتن، وليس ذلك من شأن آحاد الناس، وإنما هو وظيفة الامام، وعلى هذا هل يحرم أم يجوز ؟ فيه خلاف عنهم، فإن أوجبنا، فذلك إذا لم يخف على نفسه، ثم قال الامام: الخلاف في أن آحاد الناس هل لهم شهر السلاح حسبة لا يختص بالصيال، بل من أقدم على محرم، من شرب خمر أو غيره، هل لآحاد الناس منعه بما يجرح ويأتي على النفس ؟ فيه وجهان، أحدهما: نعم نهيا عن المنكر، ومنعا من المعصية، والثاني: لا، خوفا من الفتن، ونسب الثاني إلى الاصوليين، والاول إلى الفقهاء، وهو الموجود للاصحاب في كتب المذهب، حتى قال الفوراني والبغوي والروياني وغيرهم: من علم خمرا في بيت رجل، أو طنبورا، وعلم شربه، أو ضربه، فله أن يهجم على صاحب البيت، ويريق الخمر، ويفصل الطنبور، ويمنع أهل الدار الشرب والضرب، فإن لم ينتهوا، فله قتالهم وإن أتى القتال عليهم، وهو مثاب على ذلك، وفي تعليق الشيخ إبرهيم المروذي أن من رآه مكبا على معصية من زنى أو شرب خمر، أو رآه يشدخ شاة أو عبدا، فله دفعه، وإن أتى الدفع عليه، فلا ضمان.

(7/394)

فصل إذا وجد رجلا يزني بامرأته أو غيرها، لزمه منعه ودفعه، فإن هلك في الدفع، فلا شئ عليه، وإن اندفع بضرب غيره ثم قتله، لزمه القصاص إن لم يكن الزاني محصنا، فإن كان، فلا قصاص على الصحيح، وقد سبق في الجنايات، وإذا قال: قتلته لذلك، وأنكر وليه، فعلى القاتل البينة، وينظر إن ادعى أنه قصد امرأته، فدفعه فأتى الدفع على نفسه، ثبت ذلك بشاهدين، وإن ادعى أنه زنى بها وهو محصن، لم يثبت الزنى إلا بأربعة، فإن لم يكن بينة، حلف ولي القتيل على نفي العلم بما يقوله، ومكن من القصاص، ولو كان للقتيل وارثان، فحلف أحدهما، ونكل الآخر، حلف القاتل للآخر، وعليه نصف الدية للحالف، وإن كان أحدهما بالغا، والآخر صغيرا، وحلف البائع لم يقبض حتى يبلغ الصغير، فيحلف، أو يموت، فيحلف وارثه، وإن أخذ البالغ نصف الدية حكى الروياني أنه يؤخذ للصغير أيضا، فإذا بلغ، حلف، فإن نكل وحلف القاتل، رد عليه ما أخذ، ولو أقر الورثة أن مورثهم كان معها تحت ثوب يتحرك تحرك المجامع وأنزل، ولم يقروا بما يوجب الحد، لم يسقط القصاص، وإن أقروا بما يوجبه وقالوا: كان بكرا، فالقول قولهم، وعلى القاتل البينة بالحصان، ولو أخرج سارق المتاع من حرزه، ثم ألقاه وهرب، لم يكن له أن يتبعه فيضربه، فإن تبعه، فقطع يده التي وجب قطعها بالسرقة، فلا قصاص، لانها مستحقة الازالة، وكذا في قطع الطريق إذا قطع ما وجب قطعه منه لا قصاص، لكن يعزر لافتئاته، ويجئ في وجوب القصاص الخلاف السابق في الزاني المحصن، ولو وجب الجلد على زان، فجلده واحد من الناس، لم يقع حدا إلا بإذن الامام بخلاف القطع، وفي تعليق ابراهيم المروذي وجهان فيمن جلد رجلا ثمانين، وقال: كان قذفني، وأقام بينة به، هل يحسب ذلك عن الحد ؟ وبني على الوجهين أنه إن عاش هل يعاد الحد، وإن مات هل يجب القصاص على الضارب ؟. فصل إذا نظر إلى حرمة إنسان في داره من كوة، أو ثقب، أو شق باب، فنهاه صاحب الدار، فلم ينته، فرماه بحصاة ونحوها، فأصاب عينه فأعماه، أو أصاب قريبا من عينه فجرحه، فلا ضمان، وإن سرى إلى النفس لم يضمن، قال الشافعي رحمه الله: ولو ثبت المطلع، ولم يندفع بعد رميه بالشئ الخفيف، استغاث عليه صاحب الدار، فإن لم يكن في موضع غوث، قال: أحببت أن ينشده

(7/395)

بالله تعالى، فإن لم يندفع، فله ضربه بالسلاح ويناله بما يردعه، فإن أتى على نفسه، فلا ضمان، ولو لم ينل منه صاحب الدار، عاقبه السلطان، وسواء كان وقوف الناظر في الشارع أو في سكة منسدة الاسفل، أو في ملك نفسه، إذ ليس للواقف في ملكه مد النظر إلى حرم الناس، وعن القاضي حسين وجه ضعيف أنه ليس له قصد عينه إذا وقف في الشارع، أو ملك نفسه، وإنما يقصده إذا وقف في ملك المنظور إليه وليس بشئ، ثم إنما يرمي عينه إذا قصد النظر والتطلع، أما إذا كان مخطئا، أو وقع بصره اتفاقا، وعلم صاحب الدار الحال، فلا يرميه، فلو رماه، وقال الناظر: لم أكن قاصدا، أو لم أطلع على شئ، فلا شئ على الرامي، لان الاطلاع حاصل، وقصده أمر باطن لا يطلع عليه، وهذا ذهاب إلى جواز الرمي من غير تحقق قصده، وفي كلام الامام ما يدل على أنه لا يرمي حتى يتبين الحال، وهو حسن. فرع هل يجوز رميه قبل إنذاره ؟ وجهان، أحدهما يحكى عن الشيخ أبي حامد والقاضي حسين: لا، بل ينذره ويزجره ويأمره بالانصراف، فإن أصر، رماه، جريا على قياس الدفع بالاهون، ولانه قد يكون له عذر، وأصحهما وبه قال الماسرجسي، والقاضي أبو الطيب، وجزم به الغزالي: يجوز رميه قبل الانذار، واستدل صاحب التقريب بجواز الرمي هنا قبل الانذار على أنه لا يجب تقديم الكلام في دفع كل صائل، وأنه يجوز للمصول عليه الابتداء بالفعل، قال الامام: مجال التردد في كلامه هو موعظة قد تفيد وقد لا تفيد، فأما ما يوثق بكونه دافعا من تخويف وزعقة مزعجة، فيجب قطعا، وهذا أحسن، وينبغي أن يقال: ما لا يوثق بكونه دافعا، ويخاف من الابتداء به مبادرة الصائل لا يجب الابتداء به قطعا. فرع ليكن الرمي بشئ خفيف تقصد العين بمثله، كبندقة وحصى خفيفة، أما إذا رشقه بنشاب، أو رماه بحجر ثقيل، فيتعلق به القصاص والدية، لكن لو لم يمكن قصد عينه، أو لم ينزجر، فيستغيث عليه ويدفعه بما أمكنه كما سبق، ولا يقصد رمي غير العين إذا أمكنه إصابتها، فإن لم يمكن، فرمى عضوا آخر، ففي التهذيب حكاية وجهين فيه، ونقل أنه لو أصاب موضعا بعيدا عن عينه بلا قصد، فلا يضمن على الاصح، والاشبه ما ذكره الروياني أنه إن رماه، فأصاب

(7/396)

غير العين، فإن كان بعيدا لا يخطئ من العين إليه، ضمن، وإن كان قريبا يخطئ إليه، لم يضمن. فرع لو كان للناظر محرم في الدار، أو زوجة، أو متاع، لم يجز قصد عينه، لان له في النظر شبهة، وقيل: لا يكفي أن يكون له في الدار محرم، بل لا يمنع قصد عينه إلا إذا لم يكن في الدار إلا محارمه، والصحيح الاول، ولو كان الناظر محرما لحرم صاحب الدار، فلا يرمى إلا أن تكون متجردة، إذا ليس للمحرم النظر إلى ما بين السرة والركبة. فرع لو لم يكن في الدار حرم، بل كان فيها المالك وحده، فإن كان مكشوف العورة، فله الرمي ولا ضمان، وإلا فوجهان، أصحهما: لا يجوز رميه، والثاني: يجوز، لان من الاحوال ما يكره الاطلاع عليه، ولو كان الحرم في الدار مستترات بالثياب، أو في بيت، أو منعطف لا يمتد النظر إليهن، فهل يجوز قصد عينه ؟ وجهان، أصحهما: نعم، لعموم الاحاديث، ولانه يريد سترهن عن الاعين وإن كن مستورات بثياب، ولان الحرم في الدار لا يدرى متى يسترن وينكشفن، فيحسم باب النظر. فرع لو كان باب الدار مفتوحا، فنظر منه، أو من كوة واسعة، أو ثلمة في الجدار، فإن كان مجتازا، لم يجز رميه، وإن وقف ونظر متعمدا، لم يجز رميه أيضا في الاصح، لتفريط صاحب الدار، ولو نظر من سطح نفسه، أو نظر المؤذن من المنارة، جاز رميه في الاصح، إذ لا تفريط من صاحب الدار، ولو وضع الاعمى عينه على ضق الباب، فرماه، ضمن، سواء علم عماه، أم لا، ولو نظرت المرأة أو المراهق، جاز رميهما على الاصح، ولو قعد في طريق مكشوف العورة، فنظر إليه ناظر، لم يجز له رميه، لانه الهاتك حرمته، قال ابن المرزبان: لو دخل مسجدا، وكشف عورته، وأغلق الباب أو لم يغلقه، فنظر إليه إنسان، لم يكن له رميه، لان الموضع لا يختص به، ولو كانت الدار ملكا للناظر، قال السرخسي: إن كان من فيها غاصبا، لم يكن له الرمي، وإن كان مستأجرا، فله ذلك، وفي المستعير وجهان. فرع لو انصرف الناظر قبل الرمي إليه، لم يجز أن يتبعه ويرميه، كالصائل إذا أدبر.

(7/397)

فرع لو دخل دار رجل بغير إذنه، فله أمره بالخروج ودفعه، كما يدفعه عن سائر أمواله، والاصح أنه لا يدفعه قبل الانذار، كسائر أنواع الدفع، وبه قال الماسرجسي، ثم هل يتعين قصد رجله لكون الدخول بها كما يتعين قصد العين في النظر، أم لا يتعين، لانه دخل بجميع البدن ؟ وجهان، أصحهما: الثاني، وهل يجوز قصد العين ؟ وجهان، قال أبو إسحق وأبو علي بن أبي هريرة والطبري: يجوز، لانه بأول الهجوم متطلع، ومنهم من منعه، والاصح: أن له دفعه بما يتيسر، ولا يتعين قصد عضو بعينه، ولا يمتنع قصد عضو. ودخول الخيمة في الصحراء، كالدار في البنيان، ولو أخذ المتاع وخرج، فله أن يتبعه ويقاتله إلى أن يطرح متاعه، ولو قتله وقال: قتلته، لانه كابر ولم يخرج، وأنكر الولي فهو المصدق، وعلى القاتل البينة، وإن قال: قتلته، لانه قصدني، فكذلك، وقد ذكر أنه يحتاج إلى بينة بأنه دخل داره مقبلا شاهرا سلاحه، ولا تكفي بينة بأنه دخل داره بسلاح من غير شهر. فرع لو وضع أذنه على شق الباب، أو وقف على الباب يتسمع، لم يجز رمي أذنه، إذ ليس السمع كالبصر في الاطلاع على العورات، وقال الامام: وفي بعض التعاليق عن شيخي وجه، ولا أثق بالمعلق.
فصل في مسائل من الصيال قال ابن كج: لو صال عليه فحل، وأمكنه الهرب، فلم يهرب وقتله دفعا، هل يلزمه الضمان ؟ يبنى على أنه هل يجب الهرب إذا صال عليه إنسان، إن قلنا: نعم، ضمن، وإلا فلا، وأبدى ترددا في حل أكل لحم البهيمة التي تلفت بالدفع، قال إبرهيم المروذي: إن لم يصب المذبح، لم تحل، وإن أصابه، فوجهان، لانه لم يقصد الذبح والاكل، ولو صال العبد المبيع على البائع، أو أجنبي قبل القبض، فقتله دفعا، انفسخ العقد، ولو صال على المشتري فقتله، ففي مصيره قابضا وجهان. ولو صال العبد المغصوب أو المستعار على مالكه، فقتله دفعا، لم يبرأ الغاصب والمستعير على الاصح، وفي

(7/398)

البيان أنه لو قطع يد الصائل دفعا، فلما ولى تبعه فقتله، لزمه القصاص في النفس، ثم حكى عن بعض الاصحاب أن لورثة المصول عليه أن يرجعوا في تركة الصائل بنصف الدية، قال: والذي يقتضيه المذهب، أنهم لا يرجون بشئ، لان النفس لا تنقص بنقص اليد.
الباب الثالث : في ضمان ما تتلفه البهائم إذا اتلفت البهيمة، فإما أن لا يكون معها أحد من مالك وغيره، وإما أن يكون. الحال الاول: أن لا يكون أحد، وأتلفت زرعا أو غيره، نظر إن أتلفته بالنهار، فلا ضمان على صاحبها، وإن أتلفته بالليل، لزم صاحبها الضمان، للحديث الصحيح في ذلك، ولان العادة أن أصحاب الزروع والبساتين يحفظونها نهارا، ولا بد من إرسال المواشي للرعي، ثم العادة أنها لا تترك منتشرة ليلا، فإذا تركها ليلا، فقد قصر، فضمن، ولو جرت العادة في ناحية بالعكس، فكانوا يرسلون المواشي ليلا للرعي، ويحفظونها نهارا، وكانوا يحفظون الزرع ليلا، فوجهان، أصحهما: ينعكس الحكم، فيضمن ما أتلفته بالنهار دون الليل اتباعا لمعنى الخبر والعادة، والثاني: لا تأثير للعادة ويتعلق به فروع. الاول: المزارع في الصحراء والبساتين التي لا جدار لها، حكمها ما ذكرنا، أما إذا كان الزرع في محوط، وكان للبساتين باب يغلق، فتركه مفتوحا فوجهان، أحدهما: الحكم كذلك لاطلاق الحديث ولان العادة حفظ البهائم وربطها ليلا، فإرسالها تقصير، وأصحهما: لا ضمان وإن أتلفت بالليل، لان التقصير من صاحب الزرع بفتح الباب. الثاني: إنما يعتاد إرسال المواشي إذا كان هناك مراع بعيدة عن المزارع، وحينئذ إن فرض انتشارها إلى أطراف المزارع، لم يعد تقصيرا، فأما إذا كانت المراعي متوسطة للمزارع، أو كانت البهائم ترعى في حريم السواقي، فلا يعتاد إرسالها بلا راع، فإن أرسلها، فمقصر ضامن لما أفسدته وإن كان نهارا، هذا هو المذهب، وبه قطع الجمهور.

(7/399)

الثالث: لو ربط بهيمته، وأغلق بابه، واحتاط على العادة، ففتح الباب لص، أو انهدم الجدار، فخرجت ليلا، فلا ضمان، إذ لا تقصير، ولو قصر صاحب البهيمة، وحضر صاحب الزرع، فإن قدر على تنفيرها، فليفعل، فإن تهاون فهو المقصر المضيع لزرعه، فلا ضمان على الصحيح، وينبغي أن لا يبالغ التنفير والابعاد، بل يقتصر على قدر الحاجة، فإن زاد، فضاعت، قال إبرهيم المروذي: لزمه الضمان وتصير داخله في ضمانه بالتبعيد فيق قدر الحاجة، ولو أخرجها من زرعه وأدخلها في زرع غيره، فأفسدته، لزمه الضمان. فإن كانت محفوفة بمزارع الناس، ولم يمكن إخراجها إلا بإدخالها مزرعة غيره، لم يجز أن يقي مال نفسه بمال غيره، بل يصبر ويغرم صاحبها. الرابع: إذا أرسل دابة في البلد، فأتلفت شيئا، ضمن على الاصح، وجميع ما ذكرنا فيما إذا تعلق إرسال الدابة وضبطها باختياره، فإن انفلتت، لم يضمن ما أتلفته بحال، ولو ربط دابته في موات، أو ملك نفسه، وغاب عنها، لم يضمن ما تتلفه، وإن ربطها في الطريق على باب داره، أو في موضع آخر، لزمه الضمان، سواء كان الطريق ضيقا أو واسعا، لان الارتفاق في الطريق إنما يجوز بشرط سلامة العاقبة، كإشراع الجناح، وقيل: إن كان واسعا، فلا ضمان، والصحيح المنصوص هو الاول، ولم يتعرضوا للفرق بين ربطه بإذن الامام ودون إذنه. فرع إذا أرسل الحمام، أو غيرها من الطير، فكسرت شيئا، أو التقطت حبا، فلا ضمان، لان العادة إرسالها، ذكره ابن الصباغ. الحال الثاني: إذا كان مع البهيمة شخص، ضمن ما أتلفته من نفس ومال، سواء أتلفت ليلا أو نهارا، وسواء كان سائقها أو راكبها أو قائدها، وسواء أتلفت بيدها أو رجلها أو عضها أو ذنبها، لانها تحت يده وعليه تعهدها وحفظها، وسواء كان الذي مع البهيمة مالكها أو أجيره، أو مستأجرا أو مستعيرا أو غاصبا، لشمول اليد، وسواء البهيمة الواحدة والعدد، كالابل المقطورة، وحكى ابن كج وجها أنه إن كانت

(7/400)

الماشية مما تساق، كالغنم، فساقها، لم يضمن، وإن كانت مما يقاد، فساقها، ضمن، والصحيح أنه يضمن في الحالين وبه قطع الجماهير، ولو كان معها قجئد وسائق، فالضمان عليهما نصفين، وفي الراكب مع السائق أو القائد وجهان، أحدهما: عليهما نصفين، والثاني: يخص الراكب بالضمان لقوة يده وتصرفه، ولو اجتمع راكب وسائق وقائد، فهل يختص الراكب بالضمان أم يجب عليهم أثلاثا ؟ وجهان، ولو كان يسير دابة، فنخسها إنسان، فرمحت وأتلفت شيئا، فالضمان على الناخس على الصحيح، وقيل: عليهما، ولو انفلتت الدابة من يد صاحبها وأتلفت شيئا، فلا ضمان عليه من يده، فلو أمسك على اللجام، وركبت رأسها فهل يضمن ما تتلفه ؟ قولان، وعن صاحب التلخيص طرد الخلاف، وإن لم يكن معها الراكب، كما إذا غلبت السفينتان الملاحين، قال الامام: والدابة النزقة التي لا تنضبط بالكبح، والترديد في معاطف اللجام، لا تركب في الاسواق، ومن ركبها، فهو مقصر ضامن لما تتلفه، وإذا راثت الدابة، أو بالت في سيرها في الطريق، فزلق به إنسان، وتلفت نفس أو مال، أو فسد شئ من رشاش الوحل بممشاها وقت الوحول والانداء، أو مما يثور من الغبار، وقد يضر ذلك بثياب البزازين والفواكه، فلا ضمان في كل ذلك، لان الطريق لا يخلو عنه، والمنع من الطرق لا سبيل إليه، لكن ينبغي أن يحترز مما لا يعتاد، كالركض المفرط في الوحل، والاجراء في مجتمع الوحول، فإن خالف، ضمن ما يحدث منه، وكذا لو ساق الابل في الاسواق غير مقطورة، لانه لا يمكن ضبطها حينئذ، وإذا بالت الدابة، أو راثت في الطريق وقد وقفها فيه، فأفضى المرور في موضع البول إلى تلف، فعلى الخلاف

(7/401)

السابق فيما لو أتلفت الدابة الموقوفة هناك شيئا، والمذهب: أنه لا ضمان وقيل: يفرق بين طريق واسع وضيق، وعن ابن الوكيل وجه أنه يجوز أن تقف الدابة في الطريق مطلقا، كما يجوز أن يجريها، فإذا بالت أو راثت في وقوفها، وتلف به إنسان، فلا ضمان، ولو كان يركض دابته، فأصاب شئ من موضع السنابك عين إنسان، وأبطل ضوءها، فإن كان الموضع موضع ركض، فلا ضمان، وإلا فيضمن، ولو كان يسوق دابة عليها حطب، أو حمله عى ظهره، أو على عجلة، فاحتك ببناء وأسقطه، لزمه ضمانه، وإن دخل السوق به، وتلف منه مال أو نفس، ففي التهذيب وغيره أنه إن كان ذلك وقت الزحام، ضمن، وإن لم يكن زحام، وتمزق ثوبه بخشبة تعلقت به مثلا، فإن كان صاحب الثوب مستقبلا للدابة، فلا ضمان، لان التقصير منه إلا أن يكون أعمى، فعلى صاحب الدابة اعلامه، وإن كان يمشي قدام الدابة، لزم صاحبها الضمان إذا لم يعلمه، لانه مقصر في العادة، وإن كان من صاحب الثوب جذبه أيضا بأن تعلقت الخشبة بثوبه فجذبه وجذبتها الدابة، فعلى صاحبها نصف الضمان، ولو كان يمشي، فوقع مقدم مداسه على مؤخر مداس غيره وتمزق، لزمه نصف الضمان، لانه تمزق بفعله وفعل صاحبه، هكذا ذكره إبرهيم المروذي، وينبغي أن يقال: إن تمزق مؤخر مداس السابق، فالضمان على اللاحق، وإن تمزق مقدم مداس اللاحق، فلا ضمان على السابق، وجميع ما ذكرنا في وجوب الضمان على صاحب الدابة هو فيما إذا لم يوجد من صاحب المال تقصير، فإن وجد بأن عرضه للدابة، أو وضعه في الطريق، فلا ضمان على صاحب الدابة. فرع إذا كانت له هرة تأخذ الطيور، وتقلب القدور، فأتلفت شيئا فهل على صاحبها ضمان ؟ وجهان، أصحهما: نعم، سواء أتلفت ليلا أو نهارا، لان مثل هذه الهرة ينبغي أن تربط ويكف شرها، وكذا الحكم في كل حيوان تولع

(7/402)

بالتعدي، والثاني: لا ضمان سواء أتلفت ليلا أو نهارا، لان العادة لا تربط، أما إذا لم يعهد منها ذلك فوجهان، أصحهما: لا ضمان، لان العادة حفظ الطعام عنها لا ربطها، والثاني: يفرق بين الليل والنهار كما سبق في البهيمة، وأطلق الامام في ضمان ما تتلفه الهرة أربعة أوجه، أحدها: يضمن، والثاني: لا، والثالث: يضمن ليلا لا نهارا، كالبهيمة، والرابع: عكسه، لان الاشياء تحفظ عنها ليلا، وإذا أخذت الهرة حمامة وهي حية، جاز فتل أذنها وضرب فمها لترسلها، وإذا قصدت الحمام، فأهلكت في الدفع، فلا ضمان، فلو صارت ضارية مفسدة فهل يجوز قتلها في حال سكونها ؟ وجهان، أصحهما وبه قال القفال: لا يجوز، لان ضراوتها عارضة والتحرز عنها سهل، وقال القاضي حسين: تلتحق بالفواسق الخمس، فيجوز قتلها، ولا يختص بحال ظهور الشر، قال الامام: وقد انتظم لي كلام الاصحاب أن الفواسق مقتولات لا يعصمها الاقتناء، ولا يجري الملك عليها، ولا أثر لليد والاختصاص فيها. فرع لو كان في داره كلب عقور، أو دابة رموح، فدخلها إنسان، فرمحته، أو عضه الكلب، فلا ضمان إن دخل بغير إذن صاحب الدار، أو بإذنه وأعلمه بحال الكلب والدابة، وإن لم يعلمه فقولان، كما لو وضع بين يديه طعاما مسموما، ومنهم من خص الخلاف بمن كان أعمى، أو في ظلمة، وقطع بنفي الضمان إذا كان بصيرا يرى. فرع لو ابتلعت البهيمة في مرورها جوهرة، ضمنها صاحبها إن كان معها، أو وجد منه تقصير، بأن طرح لؤلؤة غيره بين يدي دجاجة، وإلا فوجهان، أحدهما: يفرق بين الليل والنهار، كالزرع، والثاني: يضمن ليلا ونهارا، وإذا أوجبنا الضمان، فطلب صاحب الجوهرة ذبحها ورد الجوهرة، فقد سبق بيانه في الغصب.
فصل في مسائل منثورة من الباب وربما سبق بعضها فأعدناه، أو صح : في فتاوى البغوي أن الراعي كالمالك يضمن ما أتلفته الدابة في يده، ولو

(7/403)

كان عنده دابة وديعة، فأرسلها فأتلفت، لزمه الضمان ليلا كان أو نهارا، لان عليه حفظها ليلا ونهارا، وفي هذا توقف، ويشبه أن يقال: عليه حفظها بحسب ما يحفظ الملاك، وأنه لو استأجر رجلا لحفظ دوابه، فأتلفت زرعا ليلا أو نهارا، فعلى الاجير الضمان، لان عليه حفظها في الوقتين، وذكر أنه رأى المسألة كذلك في طريقة العراق. قلت: ينبغي أن لا يضمن الاجير والمودع إذا أتلفت ليلا كان أو نهارا، لان على صاحب الزرع حفظه نهارا، وتفريط الاجير إنما يؤثر في أن مالك الدابة يضمنه. والله أعلم. وأنه لو دخلت دابة ملك رجل فأخرجها، ضمن، كما لو هبت الريح بثوب في حجره، فألقاه، ضمن، بل عليه ردها إلى المالك، فإن لم يجده سلمها إلى الحاكم إلا أن تكون مسيبة من جهة المالك، كالابل والبقر، وعلى هذا فالذي سبق أنه يخرجها من زرعه إلا إذا كان زرعه محفوفا بزرع الغير يحمل على ما إذا كانت مسيبة من جهة المالك، وأنها لو دخلت بهيمة أرضه، فتلف زرعه، دفعها كما يدفعها لو صالت، فإن نحاها عن الزرع، واندفع ضررها، لم يجز إخراجها عن الملك، لان شغلها المكان وإن كان فيه ضرر بحيث لا يبيح إضاعة مال غيره، ولو أن مالكها أدخلها في ملك صاحب الارض بغير إذنه، فأخرجها بعد غيبة مالكها، أو وضع إنسان متاعه في المفازة على دابة شخص بغير إذنه، وغاب، ألقاه صاحب الدابة، فيحتمل وجهين في الضمان وعدمه، وأنه لو كان يقطع شجرة في ملكه، فسقطت على رجل أحد النظارة، فانكسرت، فإن عرف القاطع أنها إذا سقطت تصيب الناظر، ولم يعرف الناظر ذلك، ولا أعلمه القاطع، ضمن القاطع، سواء دخل ملكه بإذنه أو بغير إذنه، وإن عرف الناظر ذلك، أو عرفاه جميعا، أو جهلاه، فلا ضمان، وأنه لو دخلت بقرة ملكه، فأخرجها من ثلمة، فهلكت، ضمن إن لم تكن الثلمة بحيث تخرج البقرة منها بسهولة، وأنه لو دخلت دابة ملكه، فرمحت صاحب الملك، فمات، فحكم الضمان كما لو أتلفت زرعه، يفرق بين الليل والنهار، وإذا أوجبنا الضمان، فالدية على العاقلة، كحفر البئر، وأنه لو ركب صبي

(7/404)

أو بالغ دابة رجل دون إذنه، فغلبته الدابة وأتلفت شيئا، فعلى الراكب الضمان بخلاف ما لو ركب المالك، فغلبته، حيث لا يضمن في قول، لانه غير متعد، وأنه إذا أهاجت الرياح وأظلم النهار، فتفرقت غنم الراعي ووقعت في زرع، فأفسدته، فالراعي مغلوب، وفي وجوب الضمان عليه قولان، أظهرهما: لا ضمان، وكذا الحكم لو ند بعير من صاحبه، فأتلف شيئا، ولو نام وتفرقت الاغنام وأتلفت، ضمن لتقصيره، وأن الرجل لو كان على دابة، فسقطت ميتة وأهلكت شيئا، أو مات الراكب وسقط على شئ، لم يضمن، وكذا لو انتفخ ميت، وتكسر بسبب انتفاخه قارورة، بخلاف الطفل يسقط على قارورة، يضمن، لان للطفل فعلا بخلاف الميت، وأنه لو استقبل دابة فردها، فأتلفت في انصرافها شيئا، ضمنه الراد، ولو نخسها، فأسقطت الراكب، أو رمحت منه إنسانا، فأتلفته، فعلى الناخس الضمان، فإن نخس بإذن الراكب، تعلق الضمان بالراكب، ولو حل قيدا عن دابة، فخرجت وأتلفت شيئا، لا يضمن، كما لو أبطل الحرز فأخذ المال، وأنه لو سقطت دابة في وهدة، فنفر من سقطها بعير وهلك، لا يجب ضمانه على صاحب الدابة، وأنه إذا ابتاع بهيمة بثمن في ذمته، فأتلفت على المشتري مالا، ضمنه البائع، لانها في يده، كما لو أتلفت المستعارة شيئا على المعير، يضمنه المستعير، وأنه لو ألقى نخاعته في الحمام، فزلق بها حر أو عبد وانكسر، لزمه الضمان إن ألقاها على الممر وبالله التوفيق.

(7/405)


روضة الطالبين - كتاب السير
هي جمع سيرة، وهي الطريقة، والمقصود: الكلام في الجهاد وأحكامه وفيه ثلاثة أبواب :
الأول : في وجوب الجهاد، وبيان فروض الكفايات، وفيه أطراف
الأول : في مختصر يتعلق بابتداء الأمر بالجهاد وغيره، قال الشافعي والاصحاب رحمهم الله: لما بعث رسول الله - صلى الله عليه وسلم - أمر بالتبليغ والانذار بلا قتال، واتبعه قوم بعد قوم، وفرضت الصلاة بمكة، ثم فرض الصوم بعد الهجرة بسنتين، واختلفوا في أن الزكاة فرضت بعد الصوم أم قبله، ثم فرض الحج سنة ست، وقيل: سنة خمس، وكان القتال ممنوعا منه في أول الاسلام وأمروا بالصبر على أذى الكفار، فلما هاجر رسول الله - صلى الله عليه وسلم - إلى المدينة، وجبت الهجرة على من قدر، فلما فتحت مكة، ارتفعت الهجرة منها إلى المدينة، ونفي وجوب الهجرة من دار الحرب على ما سنذكره إن شاء الله تعالى، ثم أذن الله سبحانه وتعالى في القتال للمسلمين إذا ابتدأهم الكفار بقتال، ثم أباح القتال ابتداء، لكن في غير الاشهر الحرم، ثم أمر به من غير تقييد بشرط ولا زمان، ولم يعبد رسول الله - صلى الله عليه وسلم - صنما قط قال صاحب

(7/406)

البيان: كان متمسكا قبل النبوة بدين إبرهيم - صلى الله عليه وسلم -. قلت: تعرض الرافعي رحمه الله لهذه النبذ، ولم يذكر فيها ما يليق به ولا بهذا الكتاب، وأنا أشير إلى أصول مقاصدها بألفاظ وجيزة إن شاء الله تعالى، اتفقوا أن النبي - صلى الله عليه وسلم - لم يعبد صنما قط، والانبياء قبل النبوة معصومون من الكفر، واختلفوا في العصمة من المعاصي، وأما بعد النبوة فمعصومون من الكفر، ومن كل ما يخل بالتبليغ، وما يزري بالمروءة، ومن الكبائر، واختلفوا في الصغائر فجوزها الاكثرون، ومنعها المحققون وقطعوا بالعصمة منها، وتأولوا الظواهر الواردة فيها، واختلفوا في أن نبينا - صلى الله عليه وسلم - هل كان قبل النبوة يتعبد على دين نوح وإبرهيم أم موسى أم عيسى، أم يتعبد لا ملتزما دين واحد من المذكورين، والمختار أنه لا يجزم في ذلك بشئ، إذ ليس فيه دلالة على عقل ولا ثبت فيه نص ولا إجماع، واختلف أصحابنا في شرع من قبلنا، هل هو شرع لنا إذا لم يرد شرعنا بنسخ ذلك الحكم ؟ والاصح أنه ليس بشرع لنا، وقيل: بلى، وقيل: شرع إبرهيم فقط، وبعث رسول الله - صلى الله عليه وسلم - وله أربعون سنة، وقيل: أربعون ويوم، فأقام في مكة بعد النبوة ثلاث عشرة سنة، وقيل: عشرا، وقيل: خمس عشرة، والصحيح الاول، ثم هاجر إلى المدينة، فأقام بها عشرا بالاجماع، ودخلها رسول الله - صلى الله عليه وسلم - ضحى يوم الاثنين لاثنتي عشرة خلت من شهر ربيع الاول، وتوفي - صلى الله عليه وسلم - ضحى يوم الاثنين لاثنتي عشرة خلت من شهر ربيع الاول سنة إحدى عشرة من الهجرة

(7/407)

ومنها ابتداء التاريخ، ودفن ليلة الاربعاء، وقيل: ليلة الثلاثاء، ومدة مرضه - صلى الله عليه وسلم - الذي توفي فيه اثنا عشر يوما، وقيل: أربعة عشر، وغسله علي والعباس والفضل وقثم وأسامة وشقران رضي الله عنهم، وكفن في ثلاثة أثواب بيض ليس فيها قميص ولا عمامة، وصلى عليه المسلمون أفرادا، بلا إمام، ودخل قبره علي

(7/408)

والعباس والفضل وقثم وشقران، ودفن في اللحد وجعل فيه تسع لبنات، ودفن في الموضع الذي توفي فيه، وهو حجرة عائشة، ثم دفن عنده أبو بكر، ثم عمر رضي الله عنهما، ولم يحج - صلى الله عليه وسلم - بعد الهجرة إلا حجة الوداع سنة عشر، وسميت حجة الوداع لانه ودع الناس فيها - صلى الله عليه وسلم -، واعتمر - صلى الله عليه وسلم - أربع عمر، واختلفوا هل فرض الحج سنة ست أو خمس أو تسع، وأول ما وجب الانذار والدعاء إلى التوحيد، ثم فرض الله تعالى من قيام الليل ما ذكره في أول سورة المزمل، ثم نسخه بما في أواخرها، ثم نسخه بإيجاب الصلوات الخمس ليلة الاسراء بمكة بعد النبوة بعشر سنين وثلاثة أشهر ليلة سبع وعشرين من رجب، وكان - صلى الله عليه وسلم - مأمورا بالصلاة إلى بيت المقدس مدة مقامه بمكة وبعد الهجرة ستة عشر شهرا أو سبعة عشر، ثم أمره الله تعالى باستقبال الكعبة. ذكر بعض الامور المشهورة بعد الهجرة على ترتيب السنين: السنة الاولى: فيها بنى - صلى الله عليه وسلم - مسجده ومساكنه، وآخى بين المهاجرين والانصار، وشرع الاذان وأسلم عبد الله بن سلام. السنة الثانية: فيها حولت القبلة إلى الكعبة، قال محمد بن حبيب الهاشمي: حولت في الظهر يوم الثلاثاء نصف شعبان، كان - صلى الله عليه وسلم - في أصحابه، فحانت صلاة الظهر في منازل بني سلمة، فصلى بهم ركعتين من الظهر في مسجد القبلتين إلى القدس، ثم أمر في الصلاة باستقبال الكعبة وهو راكع في الركعة الثانية، فاستدار واستدارت الصفوف خلفه - صلى الله عليه وسلم -، فأتم الصلاة، فسمي مسجد القبلتين، وفي شعبان منها فرض صوم رمضان، وفيها فرضت صدقة الفطر، وفيها كانت غزوة بدر في رمضان، وفي شوال منها تزوج عائشة، وفيها تزوج علي فاطمة.

(7/409)

السنة الثالثة: فيها غزوات وأربع سرايا، منها غزوة أحد يوم السبت السابع من شوال، ثم غزوة بدر الصغرى في هلال ذي القعدة، وفيها غزوة بني النضير، وحرمت الخمر بعد غزوة أحد، وتزوج حفصة، وتزوج عثمان أم كلثوم، وولد الحسن بن علي. الرابعة: فيها غزوة الخندق وذكرها جماعة في الخامسة، والصحيح أنها في الرابعة، ويقال لها: الاحزاب أيضا، وكان حصار الاحزاب المدينة خمسة عشر يوما ثم هزمهم الله تعالى، وفيها قصرت الصلاة ونزل التيمم، وتزوج أم سلمة. الخامسة: فيها غزوة ذات الرقاع في أول المحرم وبها صلى صلاة الخوف، وهي أول صلوات الخوف، ثم غزوة دومة الجندل، وغزوة بني قريظة. السادسة: غزوة الحديبية وبيعة الرضوان، وغزوة بني المصطلق، وكسفت الشمس، ونزل الظهار. السابعة: فيها غزوة خيبر، وتزوج أم حبيبة وميمونة وصفية، وجاءته مارية وبغلته دلدل، وقدم جعفر وأصحابه من الحبشة، وأسلم أبو هريرة، وعمرة القضاء. الثامنة: فيها غزوة مؤتة، وذات السلاسل، وفتح مكة في رمضان، وولد إبرهيم، وتوفيت زينب، وغزوة حنين والطائف، وفيها غلاء السعر، فقالوا: سعر لنا. التاسعة: فيها غزا تبوك، وحج أبو بكر رضي الله عنه بالناس، وتوفيت أم كلثوم والنجاشي، وتتابعت الوفود، ودخل الناس في دين الله أفواجا. العاشرة: فيها حجة الوداع، ووفاة إبرهيم، وإسلام جرير، ونزل اليوم أكملت لكم دينكم وغزواته - صلى الله عليه وسلم - بنفسه خمسة وعشرون غزوة، وقيل: سبع وعشرون، وسراياه ست وخمسون، وقيل غير ذلك. والله أعلم.
الطرف الثاني : في وجوب الجهاد قد يكون فرض كفاية، وقد يتعين كما سيأتي إن شاء الله تعالى، وهل كان فرض كفاية في عهد رسول الله - صلى الله عليه وسلم -، أم فرض عين ؟ فيه وجهان، أصحهما: فرض كفاية لقوله تعالى * (لا يستوي القاعدون) * الآية

(7/410)

وأما اليوم فهو ضربان، أحدهما: أن يكون الكفار مستقرين في بلدانهم، فهو فرض كفاية، فإن امتنع الجميع منه، أثموا، وهل يعمهم الاثم، أم يختص بالذين يدنوا إليه ؟ وجهان. قلت: الاصح أنه يأثم كل من لا عذر له كما سيأتي بيان الاعذار إن شاء الله تعالى. والله أعلم. وإن قام من فيه كفاية، سقط عن الباقين. وتحصل الكفاية بشيئين. أحدهما: أن يشحن الامام الثغور بجماعة يكافئون من بإزائهم من الكفار، وينبغي أن يحتاط بإحكام الحصون وحفر الخنادق ونحوهما، ويرتب في كل ناحية أميرا كافيا يقلده الجهاد وأمور المسلمين. الثاني: أن يدخل الامام دار الكفر غازيا بنفسه، أو بجيش يؤمر عليهم من يصلح لذلك، وأقله مرة واحدة في كل سنة، فإن زاد فهو أفضل، ويستحب أن يبدأ بقتال من يلي دار الاسلام من الكفار، فإن كان الخوف من الابعدين أكثر، بدأ بهم، ولا يجوز إخلاء سنة عن جهاد إلا لضرورة، بأن يكون في المسلمين ضعف وفي العدو كثرة، ويخاف من ابتدائهم الاستئصال، أو لعذر بأن يعز الزاد وعلف الدواب في الطريق، فيؤخر إلى زوال ذلك، أو ينتظر لحاق مدد، أو يتوقع إسلام قوم، فيستميلهم بترك القتال، هذا ما نصر عليه الشافعي، وجرى عليه الاصحاب رحمهم الله، وقال الامام: المختار عندي في هذا مسلك الاصوليين، فإنهم قالوا: الجهاد دعوة قهرية، فيجب إقامته بحسب الامكان حتى لا يبقى إلا مسلم أو مسالم، ولا يختص بمرة في السنة، ولا يعطل إذا أمكنت الزيادة، وما ذكره الفقهاء حملوه على العادة الغالبة، وهي أن الاموال والعدد لا تتأتى لتجهيز الجنود في السنة أكثر من مرة، ثم إن تمكن الامام من بث الاجناد للجهاد في جميع الاطراف، فعل، وإلا فيبدأ بالاهم فالاهم، وينبغي له أن يرعى النصفة بالمناوبة بين الاجناد في الاغزاء، ويسقط الوجوب في هذا الضرب بأعذار. منها: الصغر والجنون والانوثة، وللامام أن يأذن للمراهقين والنساء في الخروج، وأن يستصحبهم لسقي الماء ومداواة المرضى ومعالجة الجرحى، ولا يأذن للمجانين بحال، ولا جهاد على الخنثى.

(7/411)

ومنها: المرض، فلا جهاد على من به مرض يمنعه من القتال والركوب على دابة، ولا على من لا يمكنه القتال إلا بمشقة شديدة، ولا اعتبار بالصداع ووجع الضرس والحمى الخفيفة ونحوها. ومنها: العرج، فلا جهاد على من به عرج بين وإن قدر على الركوب ووجد دواب، وقيل: يلزمه الجهاد راكبا، والصحيح الاول، وسواء العرج في رجل أو رجليه، ولا اعتبار بعرج يسير لا يمنع المشي، ولا جهاد على أشل اليد، ولا من فقد معظم أصابعه بخلاف فاقد الاقل. ومنها: العمى، فلا جهاد على أعمى، ويجب على الاعور والاعشى وعلى ضعيف البصر إن كان يدرك الشخص، ويمكنه أن يتقي السلاح. ومنها: الفقر، فلا جهاد على من عجز عن سلاح وأسباب القتال، ويشترط أن يجد نفقة طريقه ذهابا ورجوعا، فإن لم يكن له أهل ولا عشيرة، ففي اشتراط نفقة الرجوع وجهان سبقا في الحج، فإن كان القتال على باب البلد، أو حواليه، سقط اشتراط نفقة الطريق، ويشترط وجدان راحلة إن كان سفره مسافة القصر، ويشترط كون جميع ذلك فاضلا عن نفقة من يلزمه نفقته، وسائر ما ذكرناه في الحج، وكل عذر يمنع وجوب الحج، يمنع وجوب الجهاد إلا أمن الطريق، فإنه شرط هناك ولا يشترط هنا، لان مبنى الغزو على ركوب المخاوف، هذا إن كان الخوف من طلائع الكفار، وكذا لو كان من متلصصي المسلمين على الصحيح، ولو بذل للفاقد ما يحتاج إليه، لم يلزمه قبوله، إلا أن يبذله الامام، فيلزمه أن يقبل ويجاهد، لان ما يعطيه الامام حقه، ولا يلزم الذمي الجهاد، والحاصل أن الجهاد لا يجب إلا على مسلم بالغ عاقل ذكر حر مستطيع، ولا جهاد على رقيق وإن أمره سيده، إذ ليس القتال من الاستخدام المستحق للسيد، ولا يلزمه الذب عن سيده عند خوفه على روحه إذا لم نوجب الدفع عن الغير، بل السيد في ذلك كالاجنبي، وللسيد استصحابه في سفر الجهاد وغيره ليخدمه ويسوس دوابه، والمدبر والمكاتب ومن بعضه حر لا جهاد عليهم

(7/412)

فرع مما يمنع وجوب الجهاد الدين، فمن عليه دين حال لمسلم أو ذمي ليس له أن يخرج في سفر جهاد أو غيره إلا بإذنه، وله أن يمنعه السفر لتوجه المطالبة به، والحبس إن امتنع، وإن كان معسرا، فليس له منعه على الصحيح، إذ لا مطالبة في الحال، ولو استناب الموسر من يقضي دينه من مال حاضر، فله الخروج، وإن أمره بالقضاء من مال غائب، فلا، ومتى أذن صاحب الدين، فله الخروج، ويلتحق بأصحاب فرض الكفاية، وفيه احتمال للامام، وإن كان الدين مؤجلا، فله أن يخرج في سفر لا يغلب فيه الخطر على ما سبق في التفليس، وهل لصاحب الدين منعه من سفر الجهاد ؟ فيه خمسة أوجه، أصحها: لا، والثاني: نعم، إلا أن يقيم كفيلا بالدين، والثالث: له المنع إن لم يخلف وفاء، والرابع: له المنع إن لم يكن من المرتزقة، والخامس: له ذلك إن كان الدين يحل قبل رجوعه، وركوب البحر كسفر الجهاد على الاصح. فرع من أحد أبويه حي، يحرم عليه الجهاد إلا بإذنه، أو بإذنهما إن كانا حيين مسلمين، ولا يحتاج إلى إذن كافر، والاجداد والجدات كالوالدين، وقيل: لا يشترط إذن الجد مع وجود الاب، ولا الجدة مع وجود الام، والاول أصح، وليس للوالد منع الولد من حجة الاسلام على الصحيح، وله المنع من حج التطوع، وأما سفره لطلب العلم، فإن كان لطلب ما هو متعين، فله الخروج بغير إذنهما، وليس لهما المنع، وإن كان لطلب ما هو فرض كفاية، بأن خرج لطلب درجة الفتوى في الناحية مستقل بالفتوى، فليس لهما المنع على الاصح، فإن لم يكن هناك مستقل، ولكن خرج جماعة، فليس لهما على المذهب، لانه لم يوجد في الحال من يقوم بالمقصود، والخارجون، فلا يظفرون بالمقصود، وإن لم يخرج معه أحد، لم يحتج إلى إذن، ولا منع لهما قطعا، لانه يدفع الاثم عن نفسه، كالفرض المتعين

(7/413)

عليه، وقيد بعضهم هذه الصورة بما إذا لم يمكنه التعلم في بلده، ويجوز أن لا يشترط ذلك، بل يكفي أن يتوقع في السفر زيادة فراغ أو إرشاد أستاذ أو غيرهما، كما لم يقيد الحكم في سفر التجارة بمن لم يتمكن منها ببلده، بل اكتفي بتوقع زيادة ربح، أو رواج، وأما سفر التجارة وغيره، فإن كان قصيرا، فلا منع منه بحال، وإن كان طويلا، نظر إن كان فيه خوف ظاهر، كركوب بحر أو بادية مخطرة، وجب الاستئذان على الصحيح، ولهما المنع، وإن كان الامن غالبا، فالاصح أنه لا منع ولا يلزمه الاستئذان، والولد الكافر في هذه الاسفار كالمسلم، بخلاف سفر الجهاد، فإنه متهم فيه، والرقيق كالحر على الصحيح لشمول معنى البر والشفقة. فرع من خرج للجهاد بإذن صاحب الدين أو الوالدين، ثم رجعوا عن الاذن، أو كان الابوان كافرين، فخرج ثم أسلما، ولم يأذنا، وعلم المجاهد

(7/414)

الحال، فإن لم يشرع في القتال، ولم يحضر الوقعة لزمه الانصراف إلا أن يخاف على نفسه أو ماله أو يخاف انكسار قلوب المسلمين، فلا يلزمه، فإن لم يمكنه الانصراف للخوف، وأمكنه أن يقيم في قرية في الطريق حتى يرجع الجيش، لزمه أن يقيم، وأوهم في الوسيط خلافا في وجوب الاقامة هناك، وحكى ابن كج قولا أنه لا يلزمه الانصراف، والمشهور الاول، وإن علم بعد الشروع في القتال، فأربعة أوجه، أصحها: تجب المصابرة، ويحرم الانصراف، والثاني: يجب الانصراف، والثالث: يتخير بين الانصراف والمصابرة، والرابع: يجب الانصراف إن رجع صاحب الدين دون الابوين إن رجع، لعظم شأن الدين ومن شرط عليه الاستئذان، فخرج بلا إذن، لزمه الانصراف ما لم يشرع في القتال، لان سفره سفر معصية إلا أن يخاف على نفسه أو ماله، فإن شرع في القتال، فوجهان مرتبان، وهذه الصورة أولى بوجوب الانصراف، لان أول الخروج معصية، ولو خرج عبد بغير إذن سيده، لزمه الانصراف ما لم يحضر الوقعة، فإن حضر، فلا، قال الروياني: يستحب الرجوع. فرع لو مرض من خرج للجهاد أو عرج، أو فني زاده، أو هلكت دابته، فله أن ينصرف ما لم يحضر الوقعة، وكذا الحكم لو كان العذر حاصلا وقت الخروج، فإن حضر الوقعة، فهل يلزمه الثبات أم له الرجوع ؟ وجهان، أصحهما: الثاني، قال الامام: والوجهان إذا لم يورث انصرافه فشلا في الجند، فإن أورثه، حرم الرجوع قطعا، وفي التهذيب في صورة موت الدابة يلزمه القتال راجلا إن أمكنه ذلك، وإلا فلا، وقيل: إذا انقطع عنه سلاحه، أو انكسر، لزمه القتال بالحجارة إن أمكنه. فرع حيث جوزنا الانصراف لرجوع الابوين أو صاحب الدين عن الاذن، أو لحدوث المرض ونحوه، فليس للسلطان حبسه، قال الشافعي رحمه الله: إلا أن يتفق ذلك لجماعة، ويخشى من انصرافهم خلل في المسلمين، ولو انصرف لذهاب نفقة، أو هلاك دابة، ثم قدر على النفقة والدابة في بلاد الكفار، لزمه الرجوع للجهاد، وإن كان فارق بلاد الكفر، لم يلزمه الرجوع، وعن نصه أن من خرج للجهاد، وبه عذر مرض وغيره، ثم زال عذره، وصار من أهل فرض الجهاد، لم يكن له الرجوع عن الغزو، وكذا لو حدث العذر، وزال قبل أن ينصرف.

(7/415)

فرع من شرع في قتال ولا عذر له، لزمه المصابرة، وعبر الاصحاب عن هذا بأن الجهاد يصير متعينا على من هو من أهل فرض الكفاية بالشروع، ولو اشتغل شخص بالتعلم، وأنس الرشد فيه من نفسه، هل يحرم عليه قطعه ؟ وجهان، أحدهما: نعم، فيلزمه الاتمام، قاله القاضي حسين، وأصحهما: لا، لان الشروع لا يغير حكم المشروع فيه بخلاف بالجهاد، فإن رجوعه يؤدي إلى التخذيل، وهل يجب إتمام صلاة الجنازة إذا شرع فيها ؟ وجهان، قال القفال: لا، وقال الجمهور: نعم، وهو الاصح، قال الغزالي: الاصح أن العلم وسائر فروض الكفاية تتعين بالشروع. الضرب الثاني: الجهاد الذي هو فرض عين، فإذا وطئ الكفار بلدة للمسلمين، أو أطلوا عليها، ونزلوا بابها قاصدين، ولم يدخلوا، صار الجهاد فرض عين على التفصيل الذي نبينه إن شاء الله تعالى، وعن ابن أبي هريرة وغيره أنه يبقى فرض كفاية، والصحيح الاول، فيتعين على أهل تلك البلدة الدفع بما أمكنهم، وللدفع مرتبتان. إحداهما: أن يحتمل الحال اجتماعهم وتأهبهم واستعدادهم للحرب، فعلى كل واحد من الاغنياء والفقراء التأهب بما يقدر عليه، وإذا لم يمكنهم المقاومة إلا بموافقة العبيد، وجب على العبيد الموافقة، فينحل الحجر عن العبيد حتى لا يراجعوا السادات، وإن أمكنهم المقاومة من غير موافقة العبيد، فوجهان، أصحهما: أن الحكم كذلك، لتقوى القلوب، وتعظم الشوكة، وتشتد النكاية، والثاني: لا ينحل الحجر عنهم للاستغناء عنهم، والنسوة إن لم تكن فيهن قوة دفاع لا يحضرن، وإن كان فعلى ما ذكرنا في العبيد، ويجوز أن لا يحوج المزوجة إلى إذن الزوج، كما لا يحوج إلى إذن السيد، ولا يجب في هذا النوع استئذان الوالدين وصاحب الدين. المرتبة الثانية: أن يتغشاهم الكفار، ولا يتمكنوا من اجتماع وتأهب، فمن وقف عليه كافر، أو كفار، وعلم أنه يقتل إن أخذ، فعليه أن يتحرك، ويدفع عن نفسه بما أمكن، يستوي فيه الحر والعبد، والمرأة والاعمى، والاعرج، والمريض، ولا تكليف على الصبيان والمجانين، وإن كان يجوز أن يقتل ويؤسر،

(7/416)

ولو امتنع لقتل، جاز أن يستسلم، فإن المكاوحة والحالة هذه استعجال القتل، والاسر يحتمل الخلاص، ولو علمت المرأة أنها لو استسلمت امتدت الايدي إليها، لزمها الدفع وإن كانت تقتل، لان من أكره على الزنى لا تحل له المطاوعة لدفع القتل، فإن كانت لا تقصد بالفاحشة في الحال وإنما يظن ذلك بعد السبي، فيحتمل أن يجوز لها الاستسلام في الحال، ثم تدفع حينئذ، ولو كان في أهل البقعة كثرة، خرج بعضهم وفيهم كفاية، ففي تحتم المساعدة على الآخرين وجهان، أصحهما: الوجوب، لان الواقعة عظيمة، وأما غير أهل تلك الناحية، فمن كان منهم على دون مسافة القصر، فهو كبعضهم، حتى إذا لم يكن في أهل البلدة كفاية، وجب على هؤلاء أن يطيروا إليهم، وإن كان فيهم كفاية، ففي وجوب المساعدة عليهم الوجهان، ومن كان على مسافة القصر، إن لم يكن في أهل البلدة والذين يلونهم كفاية، وجب عليهم أن يطيروا إليهم، فإن طار إليهم من تحصل به الكفاية، سقط الحرج عن الباقين، وهذا معنى قول البغوي: إذا دخل الكفار دار الاسلام، فالجهاد فرض عين على من قرب، وفرض كفاية فيحق من بعد، وعلى هذا فحكم أهل الاعذار على ما ذكرناه في الضرب الاول وفيه وجه، أنه يجب على جميعهم المساعدة والمسارعة وليكن هذا في الاقربين ممن هو على مسافة القصر، وإن كان في أهل البلدة والذين يلونهم كفاية، فالاصح أنه لا يجب على الذين فوق مسافة القصر المساعدة، لانه يؤدي إلى إيجاب على جميع الامة، وفي ذلك حرج من غير حاجة، والثاني: يجب على الاقربين فالاقربين بلا ضبط حتى يصل الخبر بأنهم قد دفعوا وأخرجوا، وليس لاهل البلدة، ثم الاقربين فالاقربين إذا قدروا على القتال أن يلبثوا إلى لحوق الآخرين، ولا يشترط وجود المركوب فيمن دون مسافة القصر، وفيمن على مسافة القصر فما فوقها وجهان، أصحهما: الاشتراط، كالحج، والثاني: لا، لشدة الخطب، ويشترط فيمن فوق مسافة القصر ودونها وجود الزاد على الاصح، إذ لا استقلال بغير زاد، ولا معنى لالزامهم الخروج مع العلم بأنهم سيهلكون، ولو نزل الكفار على خراب، أو جبل في دار الاسلام بعيد

(7/417)

عن الاوطان والبلدان، ففي نزوله منزلة دخول البلدة وجهان أطلقهما الغزالي، والذي نقله الامام عن الاصحاب أنه ينزل منزلته، لانه من دار الاسلام، واختار هو المنع، لان الدار تشرف بسكن المسلمين، فإذا لم يكن مسكنا لاحد، فتكليف المسلمين التهاوي على المتالف بعيد. قلت: هذا الذي اختاره الامام ليس بشئ، وكيف يجوز تمكين الكفار من الاستيلاء على دار الاسلام مع إمكان الدفع. والله أعلم. فرع لو أسروا مسلما، أو مسلمين، فهل هو كدخول دار الاسلام ؟ وجهان، أحدهما: لا، لان إزعاج الجنود لواحد بعيد، وأصحهما: نعم، لان حرمته أعظم من حرمة الدار، فعلى هذا لا بد من رعاية النظر، فإن كانوا على قرب دار الاسلام، وتوقعنا استخلاص من أسروه لو طرنا إليهم، فعلنا، وإن توغلوا في بلاد الكفر ولا يمكن التسارع إليهم، وقد لا يتأتى خرقها بالجنود، اضطررنا إلى الانتظار، كما لو دخل منهم ملك عظيم الشوكة طرف بلاد الاسلام، لا يتسارع إليه آحاد الطوائف.
الطرف الثالث : في بيان فروض الكفاية
هي كثيرة مفرقة في أبوابها، كغسل الميت وتكفينه والصلاة عليه ودفنه، وكذا صلاة الجماعة والاذان والعيد إذا قلنا: إنهن فرض كفاية، وكذا التقاط المنبوذ وغير ذلك، وفروض الكفاية أمور كلية تتعلق بها مصالح دينية أو دنيوية لا ينتظم الامر إلا بحصولها، فيطلب الشارع تحصيلها، ولا يطلب تكليف واحد فواحد بها، بخلاف فرض العين، فإن كل واحد مكلف بتحصيله، وفروض الكفاية أقسام، منها ما يتعلق بأصل الدين، وهو إقامة الحجة العلمية، ومعناها أنه كما تجب إقامة الحجة القهرية بالسيف، يجب أن يكون في المسلمين من يقيم البراهين، ويظهر الحجج، ويدفع الشبهات، ويحل المشكلات، ومنها ما يتعلق بالفروع، كالأمر بالمعروف والنهي عن المنكر، والمراد منه : الأمر بواجبات الشرع، والنهي عن محرماته، فهو فرض كفاية، فإن نصب لذلك رجل، تعين عليه بحكم الولاية، وهو المحتسب، ولقد أحسن أقضى القضاة الماوردي ترتيب الامر بالمعروف وتقسيمه، فجعله ثلاثة أضرب:

(7/418)

أحدها: ما يتعلق بحقوق الله تعالى، وهو نوعان، أحدهما: يؤمر به الجميع دون الافراد، كإقامة الجمعة حيث تجتمع شروطها، فإن كانوا عددا يرون انعقاد الجمعة بهم، والمحتسب لا يراه، فلا يأمرهم بما لا يجوزه، ولا ينهاهم عما يرونه فرضا عليهم، ويأمرهم بصلاة العيد، وهل هو واجب أم مستحب ؟ وجهان. قلت: الصحيح وجوب الامر، وإن قلنا: صلاة العيد سنة، لان الامر بالمعروف هو الامر بالطاعة، لا سيما ما كان شعارا ظاهرا. والله أعلم. النوع الثاني: يؤمر به الآحاد، مثل إن أخر بعض الناس الصلاة عن وقتها، فإن قال: نسيتها، حثه على المراقبة، ولا يعترض على من أخرها والوقت باق لاختلاف العلماء في فضل التأخير. الضرب الثاني: ما يتعلق بحق آدمي، وينقسم إلى عام، كالبلد إذا تعطل شربه، أو انهدم سوره، أو طرقه أبناء السبيل المحتاجون وتركوا معونتهم، فإن كان في بيت المال مال، لم يؤمر الناس بذلك، وإن لم يكن، أمر أهل المكنة برعايتها. وإلى خاص، كمطل المدين الموسر، فالمحتسب يأمره بالخروج عنه إذا استعداه صاحب الدين، وليس له الضرب والحبس. الثالث: الحقوق المشتركة، كأمر الاولياء بإنكاح الاكفاء، وإلزام النساء أحكام العدد، وأخذ السادة بحقوق الارقاء، وأصحاب البهائم بتعهدها، وأن لا يستعملوها فيما لا تطيق، وذكر في المنكرات أن من يغير هيئة عبادة، كجهره في صلاة سرية وعكسه، وزيادة في الاذان، يمنعه وينكر عليه، ومن تصدى للتدريس، أو الوعظ وليس هو من أهله، ولا يؤمن اغترار الناس به في تأويل أو تحريف، أنكر عليه المحتسب، وشهر أمره لئلا يغتر به، وإذا رأى رجلا واقفا مع امرأة في شارع يطرقه الناس، لم ينكر عليه، وإن كان في طريق خال، فهو موضع ريبة، فينكر ويقول: وإن كانت محرما لك، فصنها عن مواقف الريب، ولا ينكر في حقوق الآدميين، كتعديه في جدار جاره إلا باستعداء صاحب الحق، وينكر على من يطيل

(7/419)

الصلاة من أئمة المساجد المطروقة، وعلى القضاة إذا حجبوا الخصوم، وقصروا في النظر والخصومات، والسوقي الذي يختص بمعاملة النساء تختبر أمانته، فإن ظهرت منه خيانة، منع من معاملتهن، وهذا باب لا تتناهى صوره. قلت: الامر بالمعروف والنهي عن المنكر فرض كفاية بإجماع الامة، وهو من أعظم قواعد الاسلام، ولا يسقط عن المكلف لكونه يظن أنه لا يفيد، أو يعلم بالعادة أنه لا يؤثر كلامه، بل يجب عليه الامر والنهي، فإن الذكرى تنفع المؤمنين، وليس الواجب عليه أن يقبل منه، بل واجبه أن يقول كما قال الله تعالى: * (ما على الرسول إلا البلاغ) * قالوا: ومن أمثلته: أن يرى مكشوف بعض عورته في حمام ونحو ذلك، ولا يشترط في الآمر والناهي كونه ممتثلا ما يأمر به، مجتنبا ما ينهى عنه، بل عليه الامر والنهي في حق نفسه، وفي حق غيره، فإن أخل بأحدهما، لم يجز الاخلال بالآخر، ولا يختص الامر والنهي بأصحاب الولايات والمراتب، بل ذلك ثابت لآحاد المسلمين وواجب عليهم، قال إمام الحرمين: والدليل عليه إجماع المسلمين، فإن غير الولاة في الصدر الاول كانوا يأمرون الولاة وينهونهم مع تقرير المسلمين إياهم وترك توبيخهم على التشاغل بذلك بغير ولاية، ويدل عليه قول النبي - صلى الله عليه وسلم - في صحيح مسلم: من رأى منكم منكرا فليغيره بيده، فإن لم

(7/420)

يستطع فبلسانه، فإن لم يستطع فبقلبه قال أصحابنا: وإنما يأمر وينهى من كان عالما بما يأمر به وينهى عنه، وذلك يختلف بحسب الاشياء، فإن كان من الواجبات الظاهرة، والمحرمات المشهورة، كالصلاة والصيام والزنى والخمر ونحوها، فكل المسلمين علماء بها، وإن كان من دقائق الاقوال والافعال، ومما يتعلق بالاجتهاد، لم يكن للعوام الابتداء بإنكاره، بل ذلك للعلماء، ويلتحق بهم من أعلمه العلماء بأن ذلك مجمع عليه، ثم العلماء إنما ينكرون ما أجمع على إنكاره، أما المختلف فيه فلا إنكار فيه، لان كل مجتهد مصيب، أو المصيب واحد ولا نعلمه، ولا إثم على المخطئ، لكن إن ندبه على جهة النصيحة إلى الخروج من الخلاف، فهو

(7/421)

حسن محبوب، ويكون برفق، لان العلماء متفقون على استحباب الخروج من الخلاف إذا لم يلزم منه إخلال بسنة ثابتة، أو وقوع في خلاف آخر، وذكر الماوردي خلافا في أن من قلده السلطان الحسبة، هل له حمل الناس على مذهبه فيما اختلف العلماء فيه إذا كان المحتسب مجتهدا أم ليس له تغيير ما كان على مذهب غيره ؟ والاصح أنه ليس له تغييره لما ذكرناه، ولم يزل الخلاف بين الصحابة والتابعين في الفروع، ولا ينكر أحد على غيره مجتهدا فيه، وإنما ينكرون ما خالف نصا، أو إجماعا، أو قياسا جليا. وأما صفة النهي عن المنكر ومراتبه، فضابطه قوله - صلى الله عليه وسلم -: فليغيره بيده، فإن لم يستطع فبلسانه فعليه أن يغير بكل وجه أمكنه، ولا يكفي الوعظ لمن أمكنه إزالته باليد، ولا تكفي كراهة القلب لمن قدر على النهي باللسان، وقد سبق في كتاب الغصب صفة كسر الملاهي وجملة متعلقة بالمنكرات، وينبغي أن يرفق في التغيير بالجاهل وبالظالم الذي يخاف شره، فإن ذلك أدعى إلى قبول قوله، وإزالة المنكر، وإن قدر على من يستعين به ولم يمكنه الاستقلال، استعان ما لم يؤد ذلك إلى إظهار

(7/422)

سلاح وحرب، فإن عجز، رفع ذلك إلى صاحب الشوكة، وقد تقدم هذا في كتاب الصيال، فإن عجز عن كل ذلك، فعليه أن يكرهه بقلبه، قال أصحابنا وغيرهم: وليس للآمر والناهي البحث والتنقيب والتجسس واقتحام الدور بالظنون، بل إن رأى شيئا غيره، قال الماوردي: فإن غلب على ظن المحتسب أو غيره استسرار قوم بالمنكر بأمارة وآثار ظهرت، فذلك ضربان، أحدهما: أن يكون فيه انتهاك حرمة يفوت تداركها، بأن يخبره من يثق بصدقه أن رجلا خلا برجل ليقتله، أو بامرأة ليزني بها، فيجوز التجسس والاقدام على الكشف والانكار، والثاني: ما قصر عن هذه الرتبة، فلا يجوز فيه الكشف والتجسس. واعلم أنه لا يسقط الامر بالمعروف والنهي عن المنكر إلا بأن يخاف منه على نفسه أو ماله، أو يخاف على غيره مفسدة أعظم من مفسدة المنكر الواقع. والله أعلم.
فصل ومن فروض الكفاية إحياء الكعبة بالحج في كل سنة، هكذا أطلقوه، وينبغي أن تكون العمرة كالحج، بل الاعتكاف والصلاة في المسجد الحرام، فإن التعظيم وإحياء البقعة يحصل بكل ذلك. قلت: لا يحصل مقصود الحج بما ذكر فإنه مشتمل على الوقوف والرمي والمبيت بمزدلفة ومنى، وإحياء تلك البقاع بالطاعات وغير ذلك. والله أعلم. ومنها: ما يتعلق بمصالح المعايش وانتظام أمور الناس، كدفع الضرر عن

(7/423)

المسلمين، وإزالة فاقتهم، كستر العورة، وإطعام الجائعين، وإغاثة المستغيثين في النائبات، فكل ذلك فرض كفاية في حق أصحاب الثروة والقدرة إذا لم تف الصدقات الواجبة بسد حاجاتهم، ولم يكن في بيت المال ما يصرف إليها، فلو انسدت الضرورة، فهل يكفي ذلك أم تجب الزيادة إلى تمام الكفاية التي يقوم بها من تلزمه النفقة ؟ حكى الامام فيه وجهين. قلت: قال الامام في كتابه الغياثي: يجب على الموسر المواساة بما زاد على كفاية سنة. وأما الحرف والصناعات وما به قوام المعايش، كالبيع والشراء والحراثة، وما لا بد منه حتى الحجامة والكنس، فالنفوس مجبولة على القيام بها، فلا تحتاج إلى حث عليها وترغيب فيها، لكن لو امتنع الخلق منها، أثموا وكانوا ساعين في إهلاك أنفسهم، فهي إذن من فروض الكفاية.
فصل ومن فروض الكفاية ما يتعلق بالدين، وبصلاح المعيشة، كتحمل الشهادة وأدائها، وإعانة القضاة على استيفاء الحقوق ونحو ذلك، وكتجهيز الموتى غسلا وتكفينا وصلاة ودفنا ونحو ذلك.
فصل من العلوم ما يتعين طلبه وتعلمه، ومنها فرض كفاية. فمن المتعين: ما يحتاج إليه لاقامة مفروضات الدين، كالوضوء والصلاة والصيام وغيرها، فإن من لا يعلم أركان الصلاة وشروطها لا يمكنه إقامتها، وإنما

(7/424)

يتعين تعلم الاحكام الظاهرة دون الدقائق والمسائل التي لا تعم بها بلوى، وإن كان له مال زكوي، لزمه تعلم ظواهر أحكام الزكاة، قال الروياني: هذا إذا لم يكن له ساع يكفيه الامر. قلت: الراجح أنه لا يسقط عنه التعلم بالساعي، إذ قد يجب عليه ما لا يعلمه الساعي. والله أعلم. ومن يبيع ويشتري ويتجر يتعين عليه معرفة أحكام التجارات، وكذا ما يحتاج إليه صاحب كل حرفة يتعين عليه تعلمه، والمراد الاحكام الظاهرة الغالبة دون الفروع النادرة والمسائل الدقيقة. وأما فرض الكفاية، فالقيام بعلوم الشرع فرض كفاية ويدخل في ذلك: التفسير والحديث على ما سبق في الوصية، ومنها: أن ينتهي في معرفة الاحكام إلى حيث يصلح للفتوى والقضاء كما سنذكره في أدب القاضي إن شاء الله تعالى، وهناك يتبين أن المجتهد في الشرع مطلقا يفتي، وأن المتبحر في مذهب بعض الائمة المجتهدين يفتي أيضا على الصحيح، ولا يكفي أن يكون في الاقليم مفت واحد، لعسر مراجعته، واعتبر الاصحاب فيه مسافة القصر، وكأن المراد أن لا يزيد ما بين كل مفتيين على مسافة القصر، وأما العلوم العقلية، فمنها ما هو فرض كفاية، كالطب والحساب المحتاج إليه، وقسمة الوصايا والمواريث، قال الغزالي: ولا يستبعد عد الطب والحساب من فروض الكفاية، فإن الحرف والصناعات التي لا بد للناس منها في معايشهم، كالفلاحة فرض كفاية، فالطب والحساب أولى، وأما أصول العقائد، فالاعتقاد المستقيم مع التصميم على ما ورد به القرآن والسنة فرض عين، وأما العلم المسمى علم الكلام، فليس بفرض عين، ولم يكن الصحابة رضي الله عنهم يشتغلون به، قال الامام: ولو بقي الناس على ما كانوا عليه في صفوة الاسلام لما أوجبنا التشاغل به، وربما نهينا عنه، فأما اليوم وقد ثارت البدع، فلا سبيل إلى تركها تلتطم، ولا بد من إعداد ما يدعى به إلى المسلك الحق، وتزال به الشبه، فصار الاشتغال بأدلة العقول فرض كفاية، فأما من

(7/425)

استراب في أصل من أصول الاعتقاد، فيلزمه السعي في إزاحته حتى تستقيم عقيدته. قلت: ولا يتعين تعلم كيفية الوضوء والصلاة وشبههما إلا بعد وجوب ذلك، فإن كان بحيث لو صبر إلى دخول الوقت لم يتمكن من إتمام تعلمها مع الفعل في الوقت، فهل يلزمه التعلم قبل الوقت ؟ تردد فيه الغزالي، والاصح: ما جزم به غيره أنه يلزمه، كما يلزم السعي إلى الجمعة قبل الوقت لمن بعد منزله، وإذا كان ما تعلق به الوجوب على الفور، كان تعلم كيفيته على الفور، وإن كان على التراخي، كالحج، فتعلم الكيفية على التراخي، وأما علم القلب [ وهو معرفة أمراض القلب ]، كالحسد والعجب والرياء وشبهها، فقد قال الغزالي: معرفة حدودها وأسبابها وطبها وعلاجها فرض عين وقال غيره: فيه تفصيل، ضمن زرق قلبا سليما من هذه الامراض المحرمة كفاه ذلك، ومن لم يسلم وتمكن من تطهير قلبه بغير تعلم العلم المذكور، وجب تطهره، وإن لم يتمكن إلا بتعلم، وحب، وقد سبق في كتاب الصلاة وجوب تعليم الصغار على أوليائهم، ومن فرض الكفاية، معرفة أصول الفقه والفقه، والنحو واللغة والتصريف، وأسماء الرواة، والجرح والتعديل، واختلاف العلماء واتفاقهم، وقد يكون من العلم مستحب، كالتبحر في أصول الادلة بالزيادة على القدر الذي يحصل به فرض الكفاية، وكتعلم العامي نوافل العبادات لغرض العمل، لا لما يقوم به المجتهدون من تمييز الفرض من النفل، فإن ذلك فرض كفاية في حقهم، قال صاحب الحاوي: وإنما يتوجه فرض الكفاية في العلم على من جمع أربعة شروط وهي: أن يكون مكلفا، وممن يتقلد القضاء، لا عبدا ولا امرأة، وأن يكون بليدا، وأن يقدر على الانقطاع إليه بأن تكون له كفاية، ويدخل الفاسق في الفرض ولا يسقط به، لانه لا تقبل فتواه للمستفتين، وفي دخول المرأة والعبد وجهان، لانهما أهل للفتوى دون القضاء. واعلم أن تعليم الطالبين، وإفتاء المستفتين فرض كفاية، فإن لم يكن من يصلح إلا واحدا وكان هناك جماعة، ولا يحصل الغرض إلا بكلهم، تعين عليهم، وإذا كان هناك غير المفتي، هل يأثم بالرد ؟ وجهان، أصحهما: لا، وينبغي أن

(7/426)

يكون المعلم كذلك، ويستحب الرفق بالمتعلم والمستفتي، فهذه أنواع العلوم الشرعية، ووراءها أشياء تسمى علوما، منها: محرم ومكروه ومباح، فالمحرم، كالفلسفة والشعوذة والتنجيم والرمل وعلوم الطبائعيين، وكذا السحر على الصحيح، فكل ذلك محرم، وتتفاوت دركات تحريمه. والمكروه: كأشعار المولدين المشتملة على الغزل والبطالة. والمباح: كأشعار المولدين التي ليس فيها سخف، ولا شئ مما يكره، ولا ينشط إلى الشر أو يثبط عن الخير ولا يحث عليه، أو يستعان به عليه. والله أعلم. فرع إذا تعطل فرض كفاية، أثم كل من علم به، وقدر على القيام به، وكذا من لم يعلم، وكان قريبا من الموضع يليق به البحث والمراقبة، قال الامام: ويختلف هذا بكبر البلد وصغره، وقد يبلغ التعطل مبلغا ينتهي خبره إلى سائر البلاد، فيجب عليهم السعي في التدارك، وفي الصورة دليل على أنه لا يجوز الاعراض والاهمال، ويجب البحث والمراقبة على ما يليق الحال. فرع إذا قام بالفرض جمع لو قام به بعضهم يسقط الحرج عن الباقين، كانوا كلهم مؤدين للفرض، ولا مزية للبعض على البعض، وإذا صلى على الجنازة جمع، ثم آخرون، كانت صلاة الآخرين فرض كفاية كالاولين. قلت: للقائم بفرض الكفاية مزية على القائم بفرض العين من حيث إنه أسقط الحرج عن نفسه وعن المسلمين، وقد قال إمام الحرمين في كتابه الغياثي: الذي أراه أن القيام بفرض الكفاية أفضل من فرض العين، لانه لو ترك المتعين، اختص هو بالاثم، ولو فعله، اختص بسقوط الفرض، وفرض الكفاية لو تركه، أثم الجميع، وفرض الكفاية لو فعله، سقط الحرج عن الجميع، وفاعله ساع في صيانة الامة عن المأثم، ولا يشك في رجحان من حل محل المسلمين أجمعين في القيام بمهم من مهمات الدين. والله أعلم.
فصل في السلام فيه مسائل :
الأولى : ابتداء السلام سنة مؤكدة،

(7/427)

فإن سلم على واحد، وجب عليه الرد، وإن سلم على جماعة، فالرد في حقهم فرض كفاية، فإن رد أحدهم، سقط الحرج عن الباقين، وإن رد الجميع، كانوا مؤدين للفرض، سواء ردوا معا أو متعاقبين، فإن امتنعوا كلهم، أثموا، ولو رد غير من سلم عليه، لم يسقط الفرض عمن سلم عليه، ويكون ابتداء السلام أيضا سنة على الكفاية، فإذا لقي جماعة آخرين، فسلم أحد هؤلاء على هؤلاء، كفى ذلك في إقامة أصل السنة. الثانية: لا بد من ابتداء السلام ورده من رفع الصوت بقدر ما يحصل به الاسماع، ويجب أن يكون الرد متصلا بالسلام الاتصال المشترط بين الايجاب والقبول في العقود، قال المتولي: لو ناداه من وراء حائط أو ستر، وقال: السلام عليك يا فلان، أو كتب كتابا وسلم عليه فيه، أو أرسل رسولا فقال: سلم على فلان، فبلغه الكتاب والرسالة، لزمه الرد، ولو سلم على أصم، أتى باللفظ لقدرته عليه، ويشير باليد ليحصل الافهام، فإن لم يضم الاشارة إلى اللفظ، لم يستحق الجواب، وكذا في جواب سلام الاصم، يجب الجمع بين اللفظ والاشارة، وسلام الاخرس بالاشارة معتد به، وكذا رده. الثالثة: صيغته، السلام عليكم، أو سلام عليكم، قال الامام: وكذا لو قال: عليكم السلام، وقال المتولي: عليكم السلام ليس بتسليم. قلت: الصحيح أنه تسليم يجب فيه الرد، كما قال الامام، وممن قال أيضا إنه تسليم أبو الحسن الواحدي من أصحابنا، ولكن يكره الابتداء به، نص على

(7/428)

كراهته الغزالي في الاحياء ويدل عليه الحديث الصحيح في سنن أبي داود والترمذي عن أبي جري بضم الجيم تصغير جرو رضي الله عنه، قال: قلت: عليك السلام يا رسول الله، قال: لا تقل: عليك السلام، فإن عليك السلام تحية الموتى. والله أعلم. ويستحب مراعاة صيغة الجمع، وإن كان المسلم عليه واحدا خطابا ولملائكته، ولو قال: السلام عليك وترك صيغة الجمع، حصل أصل السنة، وصيغة الجواب، وعليكم السلام، أو وعليك السلام للواحد، فلو ترك حرف العطف فقال: عليكم السلام، قال الامام: يكفي ذلك، ويكون جوابا، والافضل أن يدخل الواو، وقال المتولي: ليس بجواب. قلت: الصحيح المنصوص وقول الاكثرين أنه جواب. والله أعلم. ولو قال المجيب: وعليكم، قال الامام: الرأي عندنا أنه لا يكون جوابا، فإنه ليس فيه تعرض للسلام، ومنهم من جعله جوابا للعطف. ولو قال: عليكم بغير واو، فليس بجواب قطعا، وكمال السلام أن يقول: السلام عليكم ورحمة الله، وكمال الرد: وعليكم السلام ورحمة الله وبركاته. قلت: قد قال الماوردي وغيره: إن الافضل في الابتداء: السلام عليكم ورحمة الله وبركاته، وفيه حديث حسن، ولو قال المجيب: السلام عليكم، أو سلام عليكم، كان جوابا، والالف واللام أفضل. والله أعلم.

(7/429)

ولو تلاقى رجلان فسلم كل واحد على صاحبه، وجب على كل واحد منهما جواب الآخر، ولا يحصل الجواب بالسلام، وإن ترتب السلامان، قاله المتولي. قلت: قد قاله أيضا شيخه القاضي حسين، لكن أنكره الشاشي فقال: هذا يصلح للجواب، فإن كان أحدهما بعد الآخر كان جوابا، وإن كانا دفعة، لم يكن جوابا، هذا كلام الشاشي، وتفصيله حسن وينبغي أن يجزم به. والله أعلم. الرابعة: لو سلم عليه جماعة، فقال: وعليكم السلام، وقصد الرد عليهم جميعا، جاز، وسقط الفرض في حق الجميع، كما لو صلى على جنائز صلاة واحدة. الخامسة: السنة أن يسلم الراكب على الماشي، والماشي على الجالس، والطائفة القليلة على الكثيرة، ولا يكره ابتداء الماشي والجالس. قلت: وكذا لا يكره ابتداء الكثيرين بالسلام على القليل، وإن كان خلاف السنة، والسنة أن يسلم الصغير على الكبير، ثم هذا الادب فيما إذا تلاقيا، أو تلاقوا في الطريق، فأما إذا ورد على قاعد، أو قعود، فإن الوارد يبدأ، سواء كان صغيرا أو كبيرا، قليلا أو كثيرا. والله أعلم. السادسة: يكره أن يخص طائفة من الجمع بالسلام. السابعة: لا يلزم الصبي جواب السلام، لانه ليس مكلفا، ولو سلم على جماعة فيهم صبي، لم يسقط الفرض عنهم بجوابه. قلت: هذا هو الاصح وبه قطع القاضي والمتولي، وقال الشاشي: يسقط، كما يصح أذانه للرجال ويتأدي به الشعار، وهذا كالخلاف في سقوط الفرض بصلاته

(7/430)

على الميت. والله أعلم. ولو سلم صبي على بالغ، ففي وجوب الرد عليه وجهان بناء على صحة إسلامه. قلت: كذا ذكره القاضي والمتولي، والصحيح وجوب الرد، قال الشاشي: هذا البناء فاسد، وهو كما قال، واعلم أن السلام على الصبيان سنة. والله أعلم. الثامنة: سلام النساء على النساء، كسلام الرجال على الرجال، ولو سلم رجل على امرأة أو عكسه، فإن كان بينهما زوجية أو محرمية، جاز ووجب الرد، وإلا فلا يجب إلا أن تكون عجوزا خارجة عن مظنة الفتنة. قلت: وجاريته كزوجته، وقوله: جاز، ناقص، والصواب أنه سنة كسلام الرجل على الرجل، قاله أصحابنا، قال المتولي: ولو سلم على شابة، لم يجز لها الرد، ولو سلمت، كره له الرد عليها، ولو كان النساء جمعا، فسلم عليهن الرجل، جاز، للحديث الصحيح في ذلك. والله أعلم. التاسعة: في السلام بالعجمية ثلاثة أوجه، ثالثها: إن قدر على العربية، لم يجزئه. قلت: الصواب صحة سلامه بالعجمية إن كان المخاطب يفهمها، سواء قدر على العربية أم لا، ويجب الرد، لانه يسمى تحية وسلاما. والله أعلم. ومن لا يستقيم نطقه بالسلام، يسلم كيف أمكنه. العاشرة: في استحباب السلام على الفساق، ووجوب الرد على المجنون والسكران إذا سلما، وجهان، ولا يجوز ابتداء أهل الذمة بالسلام، فلو سلم

(7/431)

على من لم يعرفه، فبان ذميا، استحب أن يسترد سلامه، بأن يقول: استرجعت سلامي، تحقيرا له، وله أن يحيي الذمي بغير السلام، بأن يقول: هداك الله، أو أنعم الله صباحك، ولو سلم عليه ذمي، لم يزد في الرد على قوله: وعليك. قلت: ما ذكره من استحباب استرداد السلام من الذمي، ذكره المتولي، ونقله عن ابن عمر رضي الله عنهما، وقوله: أن يحيي الذمي بغير السلام، ذكره المتولي، وهذا إذا احتاج إليه لعذر، فأما من غير حاجة، فالاختيار أن لا يبتدئه بشئ من الاكرام أصلا، فإن ذلك بسط له وإيناس وملاطفة وإظهار ود، وقد قال الله تعالى: * (لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله) * وأما المبتدع، فالمختار أنه لا يبدأ بسلام إلا لعذر، أو خوفا من مفسدة، ولو مر على جماعة فيهم مسلمون، أو مسلم وكفار، فالسنة أن يسلم ويقصد المسلمين أو المسلم، ولو كتب كتابا إلى مشرك، وكتب فيه سلاما، فالسنة أن يكتب كما كتب رسول الله - صلى الله عليه وسلم - إلى هرقل: سلام على من اتبع الهدى. والله أعلم. الحادية عشرة: قال المتولي: ما يعتاده الناس من السلام عند القيام ومفارقة القوم دعاء وليس بتحية، فيستحب الجواب عنه، ولا يجب. قلت: هذا الذي قاله المتولي قاله شيخه القاضي حسين، وقد أنكره الشاشي، فقال: هذا فاسد لان السلام سنة عند الانصراف، كما هو سنة عند القدوم، واستدل بالحديث الصحيح في سنن أبي داود والترمذي أن رسول الله - صلى الله عليه وسلم - قال: إذا انتهى أحدكم إلى المجلس فليسلم، فإذا أراد أن يقوم فليسلم، فليست الاولى بأحق من الآخرة قال الترمذي: حديث حسن. والله أعلم.

(7/432)

الثانية عشرة: قال المتولي: يستحب لمن دخل دار نفسه أن يسلم على أهله، ولمن دخل مسجدا أو بيتا ليس فيه أحد أن يقول: السلام علينا وعلى عباد الله الصالحين. قلت: يستحب أن يسمي الله تعالى قبل دخوله، ويدعو، ثم يسلم. والله أعلم. الثالثة عشرة: من سلم في حال لا يستحب فيها السلام، لم يستحق جوابا، فمن تلك الاحوال، أنه لا يسلم على من يقضي حاجته، ولا على من في الحمام، قال الشيخ أبو محمد والمتولي: لا يسلم على مشتغل بالاكل، ورأى الامام حمل ذلك على ما إذا كانت اللقمة في فمه وكان يمضي زمان في المضغ والابتلاع، ويعسر الجواب في الحال، أما إذا سلم بعد الابتلاع وقبل وضع لقمة أخرى، فلا يتوجه المنع، وأما المصلي، فأطلق الغزالي أنه لا يسلم عليه ولم يمنعه المتولي لكن قال إذا سلم عليه لم يرد عليه حتى يفرغ، ويجوز أن يجيب في الصلاة بالاشارة، نص عليه في القديم، وقيل: يجب، وقيل: يجب الرد باللفظ بعد الفراغ، والصحيح أنه لا يجب الرد مطلقا، فإن قال في الصلاة: عليكم السلام، بطلت، وإن قال: عليهم السلام، لم تبطل وقد سبق هذا في كتاب الصلاة، ولا منع من السلام على من هو في مساومة أو معاملة.

(7/433)

قلت: ومن الاحوال التي لا يسلم فيها حالة الاذان والاقامة والخطبة على خلاف وتفصيل سبق فيها، وأما المشتغل بقراءة القرآن، فقال أبو الحسن الواحدي المفسر من أصحابنا: الاولى ترك السلام عليه، قال: فإن سلم، كفاه الرد بالاشارة، وإن رد باللفظ، استأنف الاستعاذة، ثم يقرأ، وفيما قاله نظر، والظاهر أنه يسلم عليه ويجب الرد باللفظ، وأما الملبي في الاحرام فيكره السلام عليه، فإن سلم، رد عليه لفظا، نص عليه، وقد سبق في الحج، ولو سلم في هذه المواضع التي لا يستحق فيها جوابا، هل يشرع الرد ؟ فيه تفصيل، أما المشتغل بالبول والجماع ونحوهما، فيكره له الرد كما سبق في باب الاستطابة، وأما الاكل ومن في الحمام، فيستحب له الرد، وأما المصلي، فيسن له الرد إشارة كما سبق. والله أعلم. الرابعة عشرة: التحية بالطلبقة وهي: أطال الله بقاك، وحني الظهر، وتقبيل اليد لا أصل له في الشرع، لكن لا يمنع الذمي من تعظيم المسلم بها، ولا يكره تقبيل اليد لزهد وعلم وكبر سن، وتسن المصافحة، ويكره للداخل أن يطمع في قيام القوم، ويستحب لهم أن يكرموه، ويسن تشميت العاطس وهو سنة على

(7/434)

الكفاية كما سبق في ابتداء السلام، وإنما يسن إذا قال العاطس: الحمد لله، والتشميت أن يقول: يرحمك الله، أو يرحمك ربك، ويكرر التشميت إذا تكرر العطاس إلا أن يعلم أنه مزكوم، فيدعو له بالشفاء، ويسن للعاطس أن يجيب المشمت، فيقول: يهديكم الله، أو يغفر الله لكم، ولا يجب ذلك، وتسن عيادة المريض وزيارة القادم ومعانقته. قلت: قد اختصر الامام الرافعي الكلام في السلام وما يتعلق به، وقد جمعت فيه في كتاب الاذكار جملا نفيسة موضحة بدلائلها من الاحاديث الصحيحة مع آيات من القرآن العزيز، وضممت إليها مهمات متعلقة بما لا يستغني راغب في الخير عن معرفة مثلها، وقد خللت بعضها فيما سبق، وأنا أرمز إلى جملة من الباقي إن شاء الله تعالى، فمن ذلك، السنة أن يرفع صوته بالسلام رفعا يسمعه المسلم عليهم سماعا محققا، ولا يزيد رفعه على ذلك، وإذا شك في سماعهم، زاد في الرفع واستظهر، وإن سلم على أيقاظ عندهم نيام، خفض صوته بحيث يسمع الايقاظ ولا يوقظ النيام، ثبت ذلك في صحيح مسلم عن فعل رسول الله - صلى الله عليه وسلم -، والاشارة بالسلام باليد ونحوها بلا لفظ خلاف الاولى، فإن جمع بين الاشارة واللفظ، فحسن وعليه يحمل حديث الترمذي وهو حديث حسن أن النبي - صلى الله عليه وسلم - ألوى بيده بالتسليم، ويستحب أن يرسل سلامه إلى من غاب عنه، ويلزم الرسول أن يبلغه، فإنه أمانة ويجب أداء الامانة، وقد سبق أنه يلزم المرسل إليه رد السلام على الفور، ويستحب أن يرد على المبلغ أيضا، فيقول: وعليه وعليك السلام ورحمه الله وبركاته، ولو سلم على إنسان، ثم لقيه على قرب، فالسنة أن يسلم عليه ثانيا وثالثا وأكثر، والسنة أن يبدأ بالسلام قبل كل كلام، والاحاديث الصحيحة وعمل الامة على وفق ذلك مشهور، وأما حديث السلام قبل الكلام فضعيف، ويستحب لكل واحد من المتلاقين أن

(7/435)

يحرص على الابتداء بالسلام للحديث الحسن أولى الناس بالله تعالى من بدأهم بالسلام ولو مشى في سوق، أو شارع يطرق كثيرا، ونحوه مما يكثر فيه المتلاقون، قال صاحب الحاوي: إنما يسلم هنا على بعض الناس دون بعض، لانه لو سلم على الجميع، تعطل عن كل مهم، وخرج به عن العرف، قال: ولو دخل على جماعة قليلة يعمهم سلام، اقتصر على سلام واحد عليهم، وما زاد من تخصيص بعضهم، فهو أدب، ويكفي أن يرد أحدهم، فإن زادوا، فأفضل، فإن كانوا جميعا لا ينتشر فيهم سلام واحد، كالجامع والمجلس الحفل، فسنة السلام أن يبدأ به إذا شاهدهم، ويكون مؤديا سنة السلام في حق من سمعه، ويدخل في فرض الكفاية في الرد كل من سمعه، فإن جلس فيهم، سقط عنه سنة السلام في حق من لم يسمع، وإن أراد الجلوس فيمن بعدهم ممن لم يسمعه فوجهان، أحدهما: أن سنة السلام حصلت بالسلام على أولهم، لانه جمع واحد، فإن أعاد السلام عليهم، كان أدبا، والثاني: أنها باقية لم تحصل، قال: فعلى الاول يسقط فرض الرد عن الاولين برد واحد من الآخرين، وعلى الثاني لا يسقط، ولعل الثاني أصح، ولا يترك السلام لكونه يغلب على ظنه أن المسلم عليه لا يرد. قال المتولي: وأما التحية عند خروجه من الحمام بقول: طاب حمامك ونحوه، فلا أصل له، وهو كما قال، فلم يصح في هذا شئ، لكن لو قال لصاحبه حفظا لوده: أدام الله لك هذا النعيم، ونحو ذلك من الدعاء، فلا بأس به إن شاء الله تعالى، وإذا ابتدأ المار فقال: صبحك الله بخير، أو بالسعادة، أو قواك الله، أو لا أوحش الله منك، أو نحو ذلك من ألفاظ أهل العرف، لم يستحق جوابا، لكن لو دعا له قبالته كان حسنا إلا أن يريد تأديبه وتأديب غيره لتخلفه وإهماله السلام. وإذا قصد باب إنسان وهو مغلق، فالسنة أن يسلم، ثم يستأذن فيقول: السلام عليكم، أأدخل، فإن لم يجبه أحد، أعاد ذلك ثانيا وثالثا، فإن لم يجبه أحد،

(7/436)

انصرف، وذكر صاحب الحاوي خلافا في تقديم السلام على الاستئذان وعكسه، واختار مذهبا ثالثا، فقال: إن وقعت عين المستأذن على صاحب البيت قبل دخوله، قدم السلام، وإن لم تقع عليه عينه، قدم الاستئذان، والصحيح المختار تقديم السلام، فقد صحت فيه أحاديث صريحة، وإذا استأذن بدق الباب ونحوه، فقيل: من أنت، فليقل: فلان ابن فلان، أو فلان الفلاني، أو المعروف بكذا وما أشبهه بحيث يحصل تعريف تام، ويكره أن يقتصر على قوله: أنا، أو الخادم، أو المحب، أو نحو ذلك مما لا يعرف به، والحديث الصحيح في ذلك مشهور، ولا بأس أن يصف نفسه بما يعرف به وإن تضمن تبجيلا له إذا لم يعرفه المخاطب إلا به، بأن يكني نفسه، أو يقول: القاضي فلان، أو الشيخ فلان أو نحوه. وأما قول الرافعي: إذا قال: أطال الله بقاءك إلى آخره، فيحتاج فيه إلى تتمات، فأما أطال الله بقاءك، فقد نص جماعة من السلف على كراهته، وأما حني الظهر فمكروه للحديث الصحيح في النهي عنه، ولا يغتر بكثرة من يفعله ممن ينسب إلى علم وصلاح. وأما القيام، فالذي نختاره أنه مستحب لمن فيه فضيلة ظاهرة من علم أو صلاح أو ولادة أو ولاية مصحوبة بصيانة، ويكون على جهة البر والاكرام لا للرياء والاعظام، وعلى هذا استمر عمل الجمهور من السلف والخلف، وقد جمعت جزءا في ذلك ضمنته أحاديث صحيحة وآثارا وأفعال السلف وأقوالهم الدالة لما ذكرته، وأجبت عما خالفها، وأما الداخل فيحرم عليه أن يحب قيامهم له، ففي الحديث

(7/437)

الحسن من أحب أن يمثل له الناس قياما، فليتبوأ مقعده من النار وهذا ظاهر في التحريم، وقد روي بألفاظ أوضحتها مع معناه وما يتعلق به في جزء الترخيص في القيام، وأما قوله: لا يمنع الذمي من تعظيم المسلم بها، فلا نوافق عليه. وأما تقبيل اليد، فإن كان لزهد صاحب اليد وصلاحه، أو علمه أو شرفه وصيانته ونحوه من الامور الدينية، فمستحب، وإن كان لدنياه وثروته وشوكته ووجاهته ونحو ذلك، فمكروه شديد الكراهة، وقال المتولي: لا يجوز، وظاهره التحريم، وأما تقبيله خد ولده الصغير وبنته الصغيرة وسائر أطرافه على وجه الشفقة والرحمة واللطف ومحبة القرابة، فسنة، والاحاديث الصحيحة فيه كثيرة مشهورة، وكذا قبلة ولد صديقه وغيره من الاطفال الذين لا يشتهون على هذا الوجه، وأما التقبيل بشهوة فحرام بالاتفاق، وسواء في ذلك الوالد وغيره، بل النظر إليه بالشهوة حرام على الاجنبي والقريب بالاتفاق، ولا بأس بتقبيل وجه الميت الصالح للتبرك. وسن تقبيل وجه صاحبه إذا قدم من سفر ونحوه، ومعانقته للحديث الصحيح فيهما، وأما المعانقة وتقبيل الوجه لغير القادم من سفر ونحوه، فمكروهان، صرح به البغوي وغيره للحديث الصحيح في النهي عنهما، وأما المصافحة، فسنة عند التلاقي، سواء فيه الحاضر والقادم من سفر، والاحاديث الصحيحة فيها كثيرة جدا، وأما ما اعتاده الناس من المصافحة بعد صلاتي الصبح والعصر، فلا أصل

(7/438)

لتخصيصه، لكن لا بأس به، فإنه من جملة المصافحة، وقد حث الشرع على المصافحة، وجعله الشيخ الامام أبو محمد ابن عبد السلام من البدع المباحة، ويستحب مع المصافحة البشاشة بالوجه والدعاء بالمغفرة وغيرها. ويسن زيارة الصالحين والاخوان والجيران والاصدقاء والاقارب وإكرامهم وبرهم وصلتهم، وضبط ذلك يختلف باختلاف أحوالهم ومراتبهم وفراغهم، وينبغي أن تكون زيارته على وجه يرتضونه وفي وقت لا يكرهونه، ويستحب أن يطلب من أخيه الصالح أن يزوره، وأن يكثر زيارته إذا لم يشق، وأما العاطس، فيسن له أن يقول: الحمد لله، وإن كان في صلاة قاله وأسمع نفسه، ولو قال: الحمد لله على كل حال، كان أفضل، ففيه حديث صحيح، ويسن بمن جاءه العطاس، أن يضع يده أو ثوبه ونحوه على وجهه، ويخفض صوته وتشميته إلى ثلاث مرات، فإن زاد، دعا له بالشفاء، ولا يشمته حتى يسمع تحميده، وأقل التشميت وجوابه أن يسمعه، ولو قال لفظا آخر غير الحمد لله، لم يشمت، ففي صحيح مسلم أن النبي - صلى الله عليه وسلم - قال: إذا عطس أحدكم فحمد الله تعالى، فشمتوه، فإن لم يحمد الله تعالى، فلا تشمتوه وهذا الحديث مما ينبغي حفظه وإشاعته، فإن كثيرا من الناس يتساهلون فيه، وإذا لم يحمد الله تعالى، يستحب لمن عنده أن يذكره الحمد، ولو سمع حمده بعض القوم، يشمته السامعون فقط، ولو عطس يهودي، فليقل: يهديكم الله، ولا يقل: يرحمكم الله، ففيه حديث صحيح، ولو تثاءب، فالسنة أن يرده

(7/439)

ما استطاع، وأن يضع يده على فمه، ثبت ذلك في صحيح مسلم، وسواء كان في صلاة أو غيرها، ويستحب إجابة من ناداه، بلبيك، وأن يقول لمن ورد عليه: مرحبا، وأن يقول لمن أحسن إليه: جزاك الله خيرا، أو حفظك الله ونحوهما، ويسن لمن أحب أخا له في الله تعالى أن يخبره أنه يحبه، وهذا الباب واسع جدا، وفيما ذكرته مقنع، وقد أوضحت جميع ذلك بدلائله الصحيحة المتظاهرة في كتاب الاذكار وفيه ما لا يستغنى عن مثله من أشباهه، وإنما بسطت هذا الفصل على خلاف العادة، لانه أحكام وسنن تدعو الحاجة إليها، ويكثر العمل بها، فهي أولى من نوادر المسائل التي لا تقع في العادة، وأسأل الله الكريم التوفيق للخيرات. والله أعلم.
الباب الثاني : في كيفية الجهاد وما يتعلق به، فيه أطراف
الأول : في قتال الكفار، وفيه مسائل: إحداها: يكره الغزو بغير إذن الامام أو الامير المنصوب من جهته، ولا يحرم، وإذا بعث سرية، أمر عليهم أميرا، ويأمرهم بطاعته، ويوصيه بهم، ويسن أن يأخذ البيعة عليهم أن لا يفروا، وأن يبعث الطلائع، ويتجسس أخبار الكفار، ويستحب خروجهم يوم الخميس أول النهار، وأن يعقد الرايات، ويجعل كل فريق تحت راية، ويجعل لكل طائفة شعارا حتى لا يقتل بعضهم بعضا بياتا، وأن يدخل دار الحرب بتعيينه الحرب، لانه أحوط وأهيب، وأن يستنصر بالضعفاء، وأن يدعو عند التقاء الصفي، وأن يكبر من غير إسراف في رفع الصوت، وأن يحرض الناس على القتال وعلى الصبر والثبات. الثانية: لا يقاتل من لم تبلغه الدعوة حتى يدعوه إلى الاسلام، وأما من بلغتهم

(7/440)

الدعوة، فيستحب أن يعرض عليهم الاسلام، ويدعوهم إليه، ويجوز بياتهم بغير دعاء، ثم الذين لا يقرون بالجزية، يقاتلون، وتسبى نساؤهم، وتغنم أموالهم حتى يسلموا، والذين تقبل منهم الجزية يقاتلون حتى يسلموا، أو يبذلوا الجزية. الثالثة: تجوز الاستعانة بأهل الذمة وبالمشركين في الغزو، ويشترط أن يعرف الامام حسن رأيهم في المسلمين، ويأمن خيانتهم، وشرط الامام والبغوي وآخرون شرطا ثالثا، وهو أن يكثر المسلمون بحيث لو خان المستعان بهم، وانضموا إلى الذين يغزوهم، لامكننا مقاومتهم جميعا، وفي كتب العراقيين وجماعة أنه يشترط أن يكون في المسلمين قلة، وتمس الحاجة إلى الاستعانة، وهذان الشرطان كالمتنافيين، لانهم إذا قلوا حتى احتاجوا لمقاومة فرقة إلى الاستعانة بالاخرى، فكيف يقاومونهما ؟ قلت: لا منافاة، فالمراد أن يكون المستعان بهم فرقة لا يكثر العدو بهم كثرة ظاهرة، وشرط صاحب الحاوي أن يخالفوا معتقد العدو، كاليهود مع النصارى، قال: وإذا خرجوا بشروطه، اجتهد الامير فيهم، فإن رأى المصلحة في تميزهم ليعلم نكايتهم، أفردهم في جانب الجيش بحيث يراه أصلح، وإن رآها في اختلاطهم بالجيش لئلا تقوى شوكتهم، فرقهم بين المسلمين. والله أعلم. ثم إن حضر الذمي بإذن الامام، استحق الرضخ، إلا أن يكون استأجره، فلا يستحق غير الاجرة، وإن نهاه عن الحضور، فحضر، فلا شئ له، وللامام تعزيزه إذا رآه، وإن لم ينهه، ولم يأذن له، لم يرضخ له على الاصح. الرابعة: يجوز الاستعانة بالعبد إذا أذن سيده، وأن يستصحب المراهقين إذا كان فيهم جلادة وغناء في القتال، وكذا لمصلحة سقي الماء، ومداواة الجرحى، ويستصحب النساء لمثل ذلك كما سبق، وفي جواز إحضار نساء أهل الذمة وصبيانهم قولان، أحدهما: نعم، كالمسلمين، والثاني: لا، إذا كان لا قتال فيهم ولا رأي ولا يتبرك بحضورهم.

(7/441)

الخامسة: يمنع المخذل من الخروج في الجيش، فإن خرج، رده، فلو قاتل، لم يستحق شيئا، ولو قتل كافرا، لم يستحق سلبه، والمخذل من يخوف الناس، بأن يقول: عدونا كثير، وخيولنا ضعيفة، ولا طاقة لنا بهم، ونحو ذلك، وفي معناه المرجف والخائن، فالمرجف: من يكثر الاراجيف، بأن يقول: قتلت سرية كذا، أو لحقهم مدد للعدو من جهة كذا، أو لهم كمين في موضع كذا، والخائن: من يتجسس لهم، ويطلعهم على العورات بالمكاتبة والمراسلة، وحكى الروياني وجها، أنه يسهم للمخذل إذا لم ينهه الامام، ووجها أنه يرضخ له، والصحيح الذي قطع به الاصحاب، لا سهم ولا رضخ مطلقا. السادسة: لا يجوز أن يستأجر الامام ولا أحد الرعية مسلما للجهاد، لان إن لم يكن متعينا عليه، فمتى حضر الصف، تعين، ولا يجوز أخذ أجرة عن فرض العين، وعن الصيدلاني أنه يجوز للامام أن يستأجره، ويعطيه أجرة من سهم المصالح، والصحيح الاول، لكن الامام يرغب في الجهاد ببذل الاهبة والسلاح من بيت المال، أو من مال نفسه، فينال ثواب الاعانة، ويقع الجهاد عن المباشر، وكذا إذا بذل أهبته واحد من الرعية من ماله، قال الاصحاب: وما يدفع إلى المرتزقة من الفئ، وإلى المطوعة من الصدقات حقوقهم المرتبة، وليس أجرة، وجهادهم واقع عنهم، ولو أكره الامام جماعة على الخروج والجهاد، لم يستحقوا أجرة لما ذكرنا من وقوع الجهاد عنهم، وامتناع استئجارهم، هكذا أطلقوه، وقال البغوي: إن تعين عليهم الجهاد، فالحكم كذلك، وإلا فلهم الاجرة من حين أخرجهم إلى أن حضروا الوقعة، وأطلق مطلقون أنه لو عين الامام رجلا، وألزمه بغسل الميت ودفنه، لم يكن له أجرة، واستدرك الامام فقال: هذا إذا لم يكن للميت تركة، ولا في بيت المال اتساع، فإن كان له تركة، فمؤنة تجهيزه في تركته، وإلا ففي بيت المال إن اتسع، فيستحق المكره الاجرة، والتفصيلان حسنان، فليحمل عليهما الاطلاقان. وهل يجوز للامام استئجار عبيد المسلمين ؟ قال الامام: إن جوزنا استئجار الحر، فكذا العبد، وإلا فوجهان بناء على أنه لو وطئ الكفار دار المسلمين هل

(7/442)

يتعين على العبيد الجهاد ؟ إن قلنا: نعم، فهم من أهل فرض الجهاد، فإذا وافوا الصف، وقع الجهاد عنهم، فيكون استئجارهم كالاحرار، وإلا فيجوز استئجارهم، وإن أخرج الامام العبيد قهرا، لزمت أجرتهم من يوم الاخراج إلى أن يعود كل عبد إلى يد سيده، هكذا أطلقه البغوي وغيره، وينبغي أن يبنى ذلك على الوجهين إن قلنا: إنهم من أهل فرض الجهاد، فكالاحرار، أما الذمي فللامام أن يستعمله للجهاد بمال يبذله له، وهل طريقه الاجارة أم الجعالة ؟ وجهان، أحدهما: الجعالة، لجهالة العمل، وأصحهما: الاجارة، وتحتمل جهالة العمل، لان ا لمقصود القتال، ولو كان جعالة لجاز للذمي الانصراف متى شاء، وهو بعيد، وعلى هذا وجهان، أحدهما: لا يجوز أن يبلغ بالاجرة سهم راجل، وكان حاصل هذا الوجه الحكم بالانفساخ والرد إلى أجرة المثل إن بان زيادة الاجرة على سهم، وإلا ففي الابتداء لا يعلم سهم الراجل من الغنيمة، والصحيح أنه لا حجر في قدر الاجرة، كسائر الاجارات، وهل لآحاد المسلمين استئجار الذمي للجهاد ؟ وجهان، أصحهما: المنع، لان الآحاد لا يتولون المصالح العامة، وقد يكون في حضوره مفسدة يعلمها الامام دون الآحاد. فرع لو أخرج الامام أهل الذمة، استحب أن يسمي لهم أجرة، فإن ذكر شيئا مجهولا، بأن قال: نرضيكم، أو نعطيكم ما تستعينون به، وجبت أجرة المثل، وإن أخرجهم وحملهم على الجهاد كرها، وجبت أجرة المثل، وإن خرجوا راضين، ولم يسم لهم شيئا، فهذا موضع الرضخ، وفي محله أقوال سبقت في قسم الغنيمة، وأما الاجرة الواجبة، مسماة كانت أو أجرة المثل، فهل تؤدى من خمس الخمس سهم المصالح من هذه الغنيمة أو غيرها، أم من أصل الغنيمة، أم من أربعة أخماسها ؟ أوجه، أصحها: الاول، وهو نصه في المختصر وقطع به جماعة. فرع لو أخرجهم قهرا، ثم خلى سبيلهم قبل وقوفهم في الصف، أو هربوا ولم يقفوا، لم يجب لهم إلا أجرة الذهاب، وإن تعطلت منافعهم في الرجوع، لانهم يتصرفون حينئذ كيف شاؤوا، ولو وقف المقهورون ولم يقاتلوا، فهل لهم أجرة مدة الوقوف ؟ وجهان، أصحهما: لا، فعلى هذا إن لم يكن عليهم حبس وقهر، فلا شئ لهم، وإلا ففيه الخلاف في أن منفعة الحر هل تضمن بالحبس والتعطيل دون الاستيفاء ؟ ولو استأجر الذمي فلم يقاتل، ففي استحقاقه الوجهان.

(7/443)

السابعة: فيمن يمتنع قتله من الكفار في الحرب، فيكره للغازي قتل قريبه، فإن كان القريب محرما ازدادت الكراهة، فإن سمع أبا، أو قريبا آخر يذكر الله تعالى، أو رسوله - صلى الله عليه وسلم - بسوء، لم يكره قتله، ويحرم قتل نساء الكفار وصبيانهم والمجانين والخناثى، فإن قاتلوا، جاز قتلهم، ولو أسر منهم مراهق، وشككنا في بلوغه، كشفت عانته، فإن كان أنبت، حكم ببلوغه، وإلا فهو صبي، وقد سبق في كتاب الحجر قولان في أن الانبات بلوغ أم دليل بلوغ، فإن قال المأسور: استعجلت الشعر بالدواء، فإن قلنا: هو بلوغ، لم يقبل قوله، بل يحكم ببلوغه، وإن قلنا: دليل البلوغ وهو الاظهر، فيصدق بيمينه، ويحكم بالصغر، هكذا نص عليه وبه أخذ الاصحاب وذكروا فيه إشكالين، أحدهما: أن اليمين تعمل في النفي وهذه لاثبات الاستعجال، وأجيب بأنا فعلناه لحقن الدم، وقد يخالف القياس لذلك، ولهذا قبلنا جزية المجوس دون نكاحهم، والثاني: كيف يحلف من يدعي الصبى، فقال بعض الاصحاب: اليمين احتياط أو استظهار لا واجبة، وقال الجمهور: لا بد منها، لان الدليل الظاهر موجود، فلا يترك بمجرد قوله، وقد سبق في الحجر أن المعتبر الشعر الخشن دون اللين، وأن في إلحاق شعر الابط والوجه الخشن بالعانة وجهين، ونبات الشارب كاللحية، ولا أثر لاخضراره. الثامنة: في جواز قتل الراهب، شيخا كان أو شابا، والاجير والمحترف المشغول بحرفته، والشيخ الضعيف والاعمى والزمن، ومقطوع اليد والرجل قولان، أظهرهما: الجواز. وقيل: يقتل الاجير والمحترف قطعا، فإن كان فيهم من له رأي يستعين الكفار برأيه وتدبير الحرب، قتل قطعا، ثم الذي يفهم من كلام الاصحاب أنه لا فرق بين أن يحضر ذو الرأي في صف القتال، أو لا يحضر في أنه يجوز قتله، ولا بين أن يقدر على الاخرق منهم في صف القتال، أو يدخل بعض بلادهم، فيجده هناك في أن في قتله القولين، وفي السوقة طريقان، المذهب: القطع بقتلهم، والثاني: على القولين، فإن جوزنا قتل هؤلاء، جاز استرقاقهم، وسبي نسائهم وصبيانهم، واغتنام أموالهم، وإلا فالمذهب أنهم يرقون بنفس الاسر كالنساء، وقيل: قولان، كأسير إذا أسلم قبل الاسترقاق، ففي قول: يتقين رقه، وفي قول: للامام أن يرقه وأن يمن عليه، أو يفاديه، وقيل: لا يجوز استرقاقهم، بل يتركون ولا يتعرض لهم، ويجوز سبي نسائهم وصبيانهم على الاصح، وقيل: لا يجوز،

(7/444)

وقيل: يجوز سبي نسائهم دون صبيانهم، لانهم أبعاضهم، وأجرى بعضهم الخلاف في اغتنام الاموال، قال الامام: من منع اغتنام أموال السوقة، فقد قرب من خرق الاجماع، ولو ترهبت امرأة، ففي جواز سبيها وجهان بناء على قتل الراهب. فرع لا يجوز قتل رسول الكفار. التاسعة: يجوز للامام محاصرة الكفار في بلادهم، والحصون والقلاع، وتشديد الامر عليهم بالمنع من الدخول والخروج، وإن كان فيهم النساء والصبيان، واحتمل أن يصيبهم، ويجوز التحريق بإضرام النار ورمي النفط إليهم، والتغريق بإرسال الماء، ويبيتهم وهم غافلون، ولو تترسوا بالنساء والصبيان، نظر إن دعت

(7/445)

ضرورة إلى الرمي والضرب، بأن كان ذلك في حال التحام القتال ولو تركوا لغلبوا المسلمين، جاز الرمي والضرب، وإن لم تكن ضرورة، بأن كانوا يدفعون بهم عن أنفسهم واحتمل الحال تركهم، فطريقان. أصحهما: على قولين، أحدهما: يجوز رميهم، كما يجوز نصب المنجنيق على القلعة وإن كان يصيبهم، ولئلا يتخذوا ذلك ذريعة إلى تعطيل الجهاد، والثاني: المنع، وهذا أصح عند القفال، ومال إلى ترجيح الاول مائلون. والطريق الثاني: القطع بالجواز ورد المنع إلى الكراهة، وقيل: في الكراهة على هذا قولان، ولو تترسوا بهم في القلعة، فقيل: هذه الصورة أولى بالجواز، لئلا يتخذ ذلك حيلة إلى استبقاء القلاع لهم، وفي ذلك فساد عظيم، وقيل: قولان، وإن عجزنا عن القلعة إلا به. قلت: الراجح في الصورتين، الجواز. والله أعلم. ولو كان في البلدة أو القلعة مسلم، أو أسير، أو تاجر، أو مستأمن، أو طائفة من هؤلاء، فهل يجوز قصد أهلها بالنار والمنجنيق وما في معناهما ؟ فيه طرق، المذهب: أنه إن لم يكن ضرورة، كره ولا يحرم على الاظهر لئلا يعطلوا الجهاد بحبس مسلم فيهم، وإن كانت ضرورة، كخوف ضررهم، أو لم يحصل فتح القلعة إلا به، جاز قطعا، والطريق الثاني: لا اعتبار بالضرورة، بل إن كان ما يرمى به يهلك المسلم، لم يجز، وإلا فقولان، والثالث وبه أجاب صاحب الشامل: إن كان عدد المسلمين الذين فيهم مثل المشركين، لم يجز رميهم، وإن كان أقل، جاز، لان الغالب أنه لا يصيب المسلمين، والمذهب: الجواز، وإن علم أنه يصيب مسلما وهو نصه في المختصر لان حرمة من معنا أعظم حرمة ممن في أيديهم، فإن هلك منهم هالك، فقد رزق الشهادة، قاله أبو إسحاق، ولو رمى بشئ منها إلى القلعة، أو البلدة، فقتل مسلما، فإن لم يعلم أن فيها مسلما، لم يجب إلا الكفارة، وإن علم، وجبت الدية والكفارة، حكاه الروياني.

(7/446)

فرع لو تترس الكفار بمسلمين من الاسارى وغيرهم، نظر إن لم تدع ضرورة إلى رميهم واحتمل الحال الاعراض عنهم، لم يجز رميهم، فإن رمى رام، فقتل مسلما قال البغوي: هو كما لو قتل مسلما في دار الحرب، إن علمه مسلما لزمه القصاص، وإن ظنه كافرا فلا قصاص وتجب الكفارة، وفي الدية قولان، وإن دعت ضرورة إلى رميهم، بأن تترسوا بهم في حال التحام القتال وكانوا بحيث لو كففنا عنهم ظفروا بنا، وكثرت نكايتهم فوجهان، أحدهما: لا يجوز الرمي إذا لم يمكن ضرب الكفار إلا بضرب مسلم، لان غايته أن نخاف على أنفسنا، ودم المسلم لا يباح بالخوف بدليل صورة الاكراه، والثاني وهو الصحيح المنصوص، وبه قطع العراقيون: جواز الرمي على قصد قتال المشركين، ويتوقى المسلمين بحسب الامكان، لان مفسدة الاعراض أكثر من مفسدة الاقدام، ولا يبعد احتمال طائفة للدفع عن بيضة الاسلام ومراعاة للامور الكليات، فإن جوزنا الرمي، فرمى وقتل مسلما، فلا قصاص، فتجب الكفارة، وفي الدية طرق، أصحها وظاهر النص، وبه قال المزني وابن سلمة: إن علم أن المرمي مسلم، وجبت، وإلا فلا، والثاني قاله أبو إسحاق: إن قصده بعينه، وجبت، سواء علمه مسلما أم لا، وإلا فلا، والثالث: قولان مطلقا، والرابع قاله ابن الوكيل: إن علم أن هناك مسلما، وجبت، وإلا فقولان، وإن لم نجوز الرمي، فرمى وقتل، ففي وجوب القصاص طريقان، أحدهما قولان، كالمكره، والثاني: يجب قطعا، كالمضطر إذا قتل رجلا ليأكله، بخلاف المكره، فإنه ملجأ، ولان هناك من يحال عليه وهو المكره. ولو تترس الكفار بذمي أو مستأمن أو عبد، فالحكم في جواز الرمي والدية والكفارة كما ذكرنا، لكن حيث تجب دية، يجب في العبد قيمته، وفي التهذيب أنه لو تترس كافر بترس مسلم، أو ركب فرسه، فرماه مسلم فأتلفه، فإن كان في غير التحام، أو في التحام وأمكنه أن يتوقى الترس والفرس، ضمن، وإن لم يمكنه في الالتحام الدفع إلا بإصابته، فإن جعلناه كالمكره، لم يضمن، لان المكره في المال يكون طريقا في الضمان، وهنا لا ضمان على الحربي حتى يجعل المسلم طريقا، وإن جعلناه مختارا، لزمه الضمان. العاشرة: في حكم الهزيمة، إذا التقى الصفان، قد أطلق الغزالي أنه إن كان

(7/447)

في انهزامه كسر المسلمين، لم يجز الانهزام بحال، وإلا ففيه التفصيل الآتي إن شاء الله تعالى، ولم يتعرض الجمهور لذلك بل قالوا: إذا التقى الصفان، فله حالان، أحدهما: أن لا يزيد عدد الكفار على ضعف عدد المسلمين بل كانوا مثلي المسلمين أو أقل، فتحرم الهزيمة والانصراف إلا متحرفا لقتال، أو متحيزا إلى فئة، فالمتحرف: من ينصرف ليكمن في موضع، ويهجم، أو يكون في مضيق، فينصرف ليتبعه العدو إلى متسع سهل للقتال، أو يرى المصلحة في التحول إلى مضيق، أو يتحول من مقابلة الشمس والريح إلى موضع يسهل عليه القتال. والمتحيز إلى فئة: من ينصرف على قصد أن يذهب إلى طائفة يستنجد بها في القتال، وسواء كانت تلك الطائفة قليلة أو كثيرة، قريبة أو بعيدة، وقيل: يشترط قربها، والصحيح الاول، وعلى هذا هل يلزمه تحقيق عزمه بالقتال مع الفئة المتحيز إليها ؟ وجهان، أصحهما: لا، لان العزم مرخص، فلا حجر عليه بعد ذلك، والجهاد لا يجب قضاؤه، وفي كلام الامام، أن التحيز إنما يجوز إذا استشعر المتحيز عجزا محوجا إلى الاستنجاد لضعف المسلمين، ولعل ما حكيناه عن الغزالي أخذه من هذا، ولم يشترط الاصحاب ما ذكراه وكأنهم رأوا ترك القتال والانهزام في الحال مجبورا بعزمه، وكل واحد من التحرف والتحيز يتضمن العزم على العود إلى القتال، والرخصة منوطة بعزمه، ولا يمكن مخادعة الله تعالى في العزم، هذا الذي ذكرناه من تحريم الهزيمة إلا لمتحرف أو متحيز هو في حال القدرة، أما من عجز بمرض ونحوه، أو لم يبق معه سلاح، فله الانصراف بكل حال، ويستحب أن يولي متحرفا أو متحيزا، فإن أمكنه الرمي بالاحجار، فهل تقوم مقام السلاح ؟ وجهان. قلت: أصحهما: تقوم. والله أعلم. ولو مات فرسه وهو لا يقدر على القتال راجلا، فله الانصراف، ومن غلب على ظنه أنه إن ثبت قتل، هل له الانصراف ؟ وجهان، الصحيح: المنع، ثم المتحيز إلى فئة بعيدة لا يشارك الجيش فيما يغنمونه بعد مفارقته، ولا يبطل حقه مما غنموه قبل مفارقته، هكذا نص عليه، وبمثله أجاب في المتحرف، ومنهم من أطلق بأن المتحرف يشارك، ولعله فيمن لم يبعد، ولم يغب، والنص فيما إذا تحرف، ثم انقطع عن القوم قبل أن يغنموا، وهل يشارك المتحيز إلى فئة قريبة فيما غنموه بعد

(7/448)

مفارقته ؟ وجهان، أصحهما: نعم، لبقاء نصرته والاستنجاد به، فهو كالسرية القريبة تشارك الجيش فيما غنمه. الحالة الثانية: إذا زاد عدد الكفار على مثلي المسلمين، جاز الانهزام، وهل يجوز انهزام مائة من أبطالنا من مائتين، وواحد من ضعفاء الكفار ؟ وجهان، أصحهما: لا، لانهم يقاومونهم لو ثبتوا، وإنما يراعى العدد عند تقارب الاوصاف، والثاني: نعم، لان اعتبار الاوصاف يعسر، فتعلق الحكم بالعدد، ويجري الوجهان في عكسه، وهو فرار مائة من ضعفائنا من مائة وتسعة وتسعين من ضعفائهم، فإن اعتبرنا العدد، لم يجز، وإن اعتبرنا المعنى، جاز، وإذا جاز الفرار، نظر إن غلب على ظنهم أنهم إن ثبتوا ظفروا، استحب الثبات، وإن غلب على ظنهم الهلاك، ففي وجوب الفرار وجهان، وقال الامام: إن كان في الثبات الهلاك المحض من غير نكاية، وجب الفرار قطعا، وإن كان فيه نكاية فوجهان. قلت: هذا الذي قاله الامام هو الحق، وأصح الوجهين، أنه لا يجب، لكن يستحب. والله أعلم. فرع لقي مسلم مشركين، إن طلباه، فله الفرار، وإن طلبهما ولم يطلباه، فهل له أن يولي بعد ذلك ؟ وجهان، أصحهما: نعم، لان فرض الجهاد والثبات إنما هو في الجماعة، ولو ولى النساء، لم يأثمن، فلسن من أهل فرض الجهاد، نص عليه، كما لا إثم على صبي ومغلوب على عقله إذا وليا، ويأثم السكران، ولو قصد الكفار بلدا، فتحصن أهله إلى أن يجدوا قوة ومددا، لم يأثموا، إنما الاثم على من ولى بعد اللقاء. قلت: قال صاحبا " الحاوي " والبحر: تجوز الهزيمة من أكثر من المثلين، وإن كان المسلمون فرسانا والكفار رجالة، وتحرم الهزيمة من المثلين وإن كان المسلمون رجالة والكفار فرسانا، وهذا الذي قالاه فيه نظر، ويمكن تخريجه على الوجهين السابقين في أن الاعتبار بالمعنى أم بالعدد. والله أعلم.

(7/449)

فصل المبارزة جائزة، ولو خرج كافر وطلبها، استحب الخروج إليه، وابتداء المبارزة، لا مستحب ولا مكروه، وقال ابن أبي هريرة: تكره، وأطلق ابن كج استحبابها، والصحيح الاول، وإنما تحسن المبارزة ممن جرب نفسه وعرف قوته وجرأته، فأما الضعيف الذي لا يثق بنفسه، فتكره له المبارزة ابتداء وإجابة، نص عليه، وفيه وجه: أنه يحرم، والصحيح الاول، ويستحب أن لا يبارز إلا بإذن الامير، فلو بارز بغير إذنه، جاز على الصحيح، وبه قطع الجمهور، لان التغرير بالنفس في الجهاد جائز، والثاني: يحرم، لان للامام نظرا في تعيين الابطال. فصل نقل رؤوس الكفار إلى بلاد الاسلام، فيه وجهان، أحدهما: لا يكره للارعاب، والثاني وهو الصحيح، وبه قطع العراقيون والروياني: يكره، ولم يتعرض الجمهور للفرق بين كافر فيه نكاية وغيره، وقال صاحب الحاوي: لا يكره، إن كان فيه نكاية، بل يستحب.
الطرف الثاني : في سبي الكفار واسترقاقهم، وفيه مسائل: إحداها: نساء الكفار وصبيانهم إذا وقعوا في الاسر، رقوا، وكان حكمهم حكم سائر أموال الغنيمة، فالخمس لاهل الخمس، والباقي للغانمين، والعبيد إذا وقعوا في الاسر، كانوا كسائر أموال الغنيمة، لا يتخير الامام فيهم، لان عبد الحربي مال له، واحتج له الشيخ أبو علي بأن عبد الحربي لو أسلم في دار الحرب، ولم يخرج، ولا قهر سيده، لا يزول ملك الحربي عنه، وإذا سباه المسلمون، كان عبدا مسلما، ولا يجوز المن عليه، ويسترق، ولولا أنه مال يخلى سبيله، كالحر، ولما جاز استرقاقه، هكذا ذكره ابن الحداد، وصرح بأنه ليس للامام قتل العبيد، ولا المن عليهم، وتابعه الاصحاب على هذا، وفي المهذب أنه لو رأى الامام قتله لشره وقوته، قتله وضمن قيمته للغانمين، وأما الرجال الاحرار الكاملون إذا أسروا، فالامام مخير بين أن يقتلهم صبرا بضرب الرقبة، لا بتحريق وتغريق، ولا يمثل

(7/450)

بهم، أو يمن عليهم بتخلية سبيلهم، أو يفاديهم بالرجال، أو بالمال، أو يسترقهم، ويكون مال الفداء ورقابهم إذا استرقوا، كسائر أموال الغنيمة، وليس هذا التخيير للتشهي، بل يلزم الامام أن يجتهد ويفعل من هذه الامور الاربعة ما هو الحظ للمسلمين، فإن لم يظهر له وجه الصواب في الحال وتردد، حبسهم حتى يظهر، وسواء في الاسترقاق كان الاسير كتابيا أو وثنيا، وقال الاصطخري: يحرم استرقاق الوثني، لانه لا يقر بالجزية، والصحيح الاول، وسواء كان الكافر من العرب، أو غيرهم على الجديد المشهور، وفي القديم لا يجوز استرقاق العرب، وهل يجوز استرقاق بعض شخص ؟ وجهان، أصحهما: نعم، قال البغوي: فإن منعناه، فضرب الرق على بعضه، رق كله، وكان يجوز أن يقال: لا يرق شئ، وإذا اختار الفداء، جاز بالمال سلاحا كان أو غيره، ويجوز بأسارى المسلمين، فيرد مشركا بمسلم، أو مسلمين، أو مشركين بمسلم، ويجوز أن يفديهم بأسلحتنا التي في أيديهم، ولا يجوز أن يرد أسلحتهم التي في أيدينا بمال يبذلونه، كما لا يجوز أن يبيعهم السلاح، وفي جواز ردها بأسارى المسلمين وجهان. فرع لو قتل مسلم أو ذمي الاسير قبل أن يرى الامام رأيه فيه، عزر ولا قصاص ولا دية، لانه لا أمان له وهو حر إلى أن يسترق، ولذلك يجوز أن يخلى سبيله، والاموال لا ترد إليهم بعد الاغتنام، ولو وقع في الاسر صبي أو امرأة، فقيل: وجبت القيمة، لانه صار مالا بنفس الاسر، ثم إن سبي الصبي وحده، فهو محكوم بإسلامه تبعا للسابي، ففيه قيمة عبد مسلم، وإن كان قاتله عبدا، لزمه القصاص. فرع لو أسر بالغ له زوجة، لم ينفسخ عقد نكاحه بالاسر، فإن فاداه الامام، أو من عليه، استمرت الزوجية، وإن استرقه، ارتفع النكاح حينئذ، وإن أسر صبي له زوجة، انفسخ النكاح بنفس أسره. فرع لو أسر كافر ومعه زوجته وصبيانه، يخير الامام فيه دونهم. المسألة الثانية: إذا أسلم الاسير وهو رجل حر مكلف قبل أن يختار الامام فيه

(7/451)

شيئا، عصم دمه، وهل يصير رقيقا بنفس الاسلام ؟ فيه طريقان، أصحهما: على قولين، أحدهما: نعم، لانه أسير محرم القتل فأشبه الصبي، وأظهرهما: لا يرق، بل للامام أن يسترقه، أو يمن، أو يفادي، والطريق الثاني: القطع بالتخيير، لانه كان ثابتا، فلا يزول، فإن اختار الفداء، فشرطه أن يكون له فيهم عز أو عشيرة يسلم بها ديته ونفسه، وسواء قلنا: يرق، أو يجوز إرقاقه، فأرقه، كان غنيمة، وكذا لو فاداه بمال، كان غنيمة، ولو أسلم قبل أسره والظفر به، عصم دمه وماله، سواء أسلم وهو محصور وقد قرب الفتح، أو أسلم في حال أمنه، وسواء أسلم في دار الحرب، أو الاسلام، ويعصم أيضا أولاده الصغار عن السبي، ويحكم بإسلامهم تبعا له، والحمل كالمنفصل، فلا يسترق تبعا لامه، وهل يعصم إسلام الجد ولد ابنه الصغير ؟ فيه أوجه، أصحها: نعم، والثاني: لا، والثالث: إن كان الابن ميتا، عصم، وإلا فلا، والمجنون من أولاده، كالصغير، فلو كان بلغ عاقلا، ثم جن، عصمه أيضا على الصحيح، ولو أسلمت المرأة قبل الظفر بها، عصمت نفسها ومالها وأولادها الصغار، وحكى الفوراني في الاولاد قولا، وهو شاذ مردود، وأما الاولاد البالغون العقلاء، فلا يعصمهم إسلام الاب لاستقلالهم بالاسلام، وهل يعصم إسلامه قبل الاسر زوجته عن الاسترقاق ؟ نص أنه يجوز استرقاقها، ونص أن المسلم لو أعتق كافرا، فالتحق بدار الحرب، لا يجوز استرقاقه، فقيل: فيهما قولان، أحدهما: لا تسترق زوجته ولا عتيقه لئلا يبطل حقه، كما لا يغنم ماله، والثاني: يسترقان لاستقلالهما، والمذهب تقرير النصين، لان الولاء لا يرتفع وإن تراضيا بخلاف النكاح، ويجري الخلاف في استرقاق حربية نكحها مسلم وهو في دار الحرب، فإن قلنا: لا يعصمها وكانت حاملا عند إسلامه، ففي جواز استرقاقها وجهان، أحدهما: المنع، لان الحمل محكوم بإسلامه، فلا تملك دونه كما لا تباع دونه، وأصحهما: نعم، لانها حربية، فأشبهت غيرها، وإذا استرقت، فإن كان قبل الدخول، انقطع النكاح في الحال، لانه زال ملكها عن نفسها، فملك الزوج أولى، ولانها صارت أمة كافرة، ولا يجوز إمساك أمة كافرة للنكاح، وقيل: يستمر النكاح وإن استرقت، حكاه صاحب التقريب والصحيح الاول، وإن كان بعد الدخول فوجهان، أصحهما: انقطاع النكاح، والثاني: يتوقف مدة العدة، فإن أعتقت، وأسلمت قبل انقضاء العدة، استمر النكاح، وكذا

(7/452)

لو أعتقت ولم تسلم، لان إمساك الحرة الكتابية للنكاح جائز، فلو أسلمت ولم تعتق، فإن كان الزوج ممن يجوز له نكاح الامة، فله إمساكها، وإلا ففي جواز إمساكها وجهان، ولو أسلم بعد ما استرقت زوجته الحامل، حكم بإسلام الحمل، ولم يبطل رقه، ولو أسلمت حامل تحت حربي، لم تسترق هي ولا ولدها، لانهما مسلمان. فرع لو استأجر مسلم دار حربي في دار الحرب، ثم غنمها المسلمون، أو استأجر حربيا رقيقا، أو حرا، فاسترق، لم تنقطع الاجارة، بل يبقى للمستأجر استحقاق المنفعة، لان منافع الاموال مملوكة ملكا تاما مضمونة، كأعيان الاموال بخلاف منفعة البضع، فإنها تستباح، ولا تملك ملكا تاما، ولهذا لا تضمن باليد، وقيل: في انقطاع الاجارة خلاف كانقطاع النكاح. فرع يجوز سبي منكوحة الذمي إذا كانت حربية، وينقطع به نكاحه، وأما سبي عتيقه واسترقاقه فيبنى على استرقاق عتيق المسلم، إن جوزناه، فهنا أولى، وإلا فوجهان، أصحهما: يجوز، لان الذمي لو التحق بدار الحرب، استرق، فعتيقه أولى، ولو أعتق ذمي عبدا، ثم نقض السيد العهد وصار حربيا، فالصحيح أن ولاءه على عتيقه لا يبطل، حتى لو عتق كان ولاؤه باقيا عليه، ولمعتقه أيضا الولاء على عتيقه، ولو ملك عتيقه، كان لكل واحد منهما الولاء على الآخر، وفي وجه يبطل باسترقاقه ولاؤه على عتيقه، كما يبطل ملكه على عبده. فرع إذا سبي الزوجان معا، أو سبي أحدهما، انفسخ النكاح، صغيرين كانا أو كبيرين، واسترق الزوج، وسواء كان قبل الدخول أو بعده، لقول الله تعالى: * (والمحصنات من النساء إلا ما ملكت أيمانكم) * ولقوله - صلى الله عليه وسلم -: لا توطأ حامل حتى تضع ولم يفرق، ولان الرق يزيل ملكها عن نفسها، فعصمة النكاح أولى

(7/453)

بالزوال، وإن كان الزوجان رقيقين، فغنما، أو أحدهما، ففي انقطاع النكاح وجهان، سواء أسلما أم لا، أصحهما: لا ينقطع إذا لم يحدث رق، وإنما انتقل من شخص إلى شخص، فأشبه البيع وغيره، والثاني: ينقطع، لحدوث السبي، ولهذا لو سبيت مستولدة، صارت قنة، ومنهم من قطع بالاول. المسألة الثالثة: لو كان لمسلم على حربي دين، فاسترق، لم يسقط الدين، فلو كان الدين للسابي، ففي سقوطه الوجهان فيمن كان له دين على عبد غيره فملكه، وإذا لم يسقط، قضى من الغنيمة بعد استرقاقه ويقدم الدين على الغنيمة، كما يقدم على الوصية، وإن زال ملكه بالرق، كما أن الدين على المرتد يقضى من ماله، وإن أزلنا ملكه، ولان الرق كالموت والحجر، وكلاهما يعلق الدين بالمال، فإن غنم المال قبل استرقاقه، ملكه الغانمون، ولم يقض منه الدين، كما لو انتقل ملكه بوجه آخر، وإن غنم مع استرقاقه، فوجهان، أحدهما: يقدم الدين، كما يقدم في التركة، وأصحهما: تقدم الغنيمة، لتعلقها بالعين، كما يقدم حق المجني عليه على حق المرتهن، وليس من المعية أن يقع الاغتنام مع الاسر، لان المال يملك بنفس الاخذ، والرق لا يحصل بنفس الاسر في الرجال الكاملين، ولكن يظهر ذلك في النسوة، وفيما إذا وقع الاغتنام مع إرقاق الامام بعد الاسر، وإذا لم يوجد مال يقضي منه الدين، فهو في ذمته إلى أن يعتق، وهل يحل الدين المؤجل بالرق ؟ وجهان مرتبان على الخلاف في الحلول بالافلاس، وأولى بالحلول، لانه يشبه الموت من حيث إنه يزيل الملك، ويقطع النكاح، هذا إن كان الدين لمسلم، فإن كان لذمي، فمثله أجاب الامام، وقال: دين الذمي محترم، كعين ماله، وذكر البغوي فيه وجهين، وإن كان الحربي، واسترق المدين، فالمحكي عن القاضي حسين وهو الظاهر: سقوط الدين وفيه احتمال للامام، هذا إذا استرق من عليه الدين، أما إذا استرق من له الدين، فلا تبرأ ذمة المدين، بل هو كودائع الحربي المسبي، هذا لفظه في الوسيط ولم ينص والحالة هذه على حال من عليه الدين، وذكر الامام هذا

(7/454)

الجواب فيما إذا استقرض مسلم من حربي، أو اشترى منه شيئا والتزم الثمن ثم استرق المستحق، قال: لا يسقط، وفي التهذيب أنه لو كان لحربي على حربي دين، واسترق من أحدهما، سقط لزوال ملكه، قال: ولو قهر المدين رب الدين، سقط، لان الدار دار حرب، حتى إذا قهر العبد سيده يصير حرا ويصير السيد عبدا له، ولو قهرت أمرأة زوجها، ملكته، وانفسخ النكاح، وقد يفهم من هذه الجملة أنه إن كان دين المسترق على مسلم، طولب به، كما يطالب بودائعه، لانه ملتزم، وإن كان على حربي، سقط، لان المستحق زال ملكه، والحربي غير ملتزم حتى يطالب، ولو اقترض من حربي، أو التزم بالشراء ثمنا، ثم أسلما، أو قبلا الجزية، أو الامان، فالاستحقاق مستمر، وكذا يبقى مهر الزوجة إذا أسلما إن لم يكن خمرا ونحوه، ولو سبق المستقرض إلى الاسلام أو الامان، فالنص أن الدين يستمر، كما لو أسلما، ونص أنه لو ماتت زوجة حربي، فجاءنا مسلما، أو مستأمنا، فجاء ورثتها يطلبون مهرها، لم يكن لهم شئ، وللاصحاب طريقان، أحدهما: فيهما قولان، أظهرهما: يبقى الاستحقاق، وعلى هذا تبتنى قواعد نكاح المشركات، والثاني: المنع، لانه يبعد أن يمكن الحربي من مطالبة مسلم أو ذمي، والطريق الثاني: القطع بالقول الاول، وحمل النص الثاني على من أصدقها خمرا، وقبضته في الكفر، ولو أتلف حربي مالا على حربي، أو غصبه، ثم أسلما، أو أسلم المتلف، فوجهان، أصحهما: لا يطالبه بالضمان، لانه لم يلتزم شيئا، والاسلام يجب ما قبله، والاتلاف ليس عقدا يستدام، ولان الحربي لو قهر حربيا على ماله ملكه، والاتلاف نوع من القهر، ولان إتلاف مال الحربي لا يزيد على إتلاف مال المسلم، وهو لا يوجب الضمان على الحربي، والثاني: يطالب، لانه لازم عندهم، فكأنهم تراضوا عليه، ويزيد على هذا ما نقل عن القاضي حسين أن الحربي لو جنى على مسلم، فاسترق، فأرش الجناية في ذمته، قال الامام: هذا إخلال من ناقل، أو هفوة من القاضي. المسألة الرابعة: إذا سبيت امرأة وولدها الصغير، لم يفرق بينهما في القسمة، بل يقومهما، فإن وافقت قيمتهما نصيب أحد الغانمين، جعلهما له، وإلا اشترك فيهما اثنان، أو باعهما، وجعل ثمنهما في المغنم، فإن فرق بينهما في القسمة، ففي صحتها قولان كما سبق في البيع، فإن صححنا، فعن صاحب

(7/455)

الحاوي أن المتبايعين لا يقران على التفريق، بل يقال لهما: إن تراضيتما ببيع الآخر ليجتمعا في الملك، فذاك، وإلا فسخنا البيع، وقال ابن كج: يقال للبائع: يتطوع بتسليم الآخر، أو يفسخ البيع، فإن تطوع، فامتنع المشتري من القبول، فسخ البيع، ولو رضيت الام بالتفريق، لم يرتفع التحريم على الصحيح رعاية لحق الولد، وأم الام عند عدم الام كالام، فلو كان له أم وجدة، فبيع مع الام، فلا تحريم، وإن بيع مع الجدة، وقطع عن الام، حرم على الاظهر، والاب كالام على الاظهر أو الاصح، وفي الاجداد والجدات من جهة الاب أوجه، ثالثها: يجوز التفريق بينه وبين الاجداد دون الجدات، لانهن أصلح للتربية، ولا يحرم التفريق بينه وبين سائر المحارم، كالاخ والعم وغيرهما، على المذهب، وقيل: هم كالاب، ولو كان له أبوان، حرم التفريق بينه وبين الاب، ويجوز التفريق للضرورة، مثل أن تكون الام حرة، فيجوز بيع الولد، ولو كانت الام لواحد والولد لآخر، فلكل منهما بيع ملكه منفردا، وقد سبق في كتاب البيع أن التحريم هل ينتهي لسن التمييز أم يبقى إلى البلوغ ؟ قولان، أظهرهما: الاول.
الطرف الثالث : في إتلاف أموالهم إن احتاج المسلمون إلى إتلاف أموال الكفار، كتخريب بناء، وقطع شجر، ليكفوا عن القتال أو ليظفروا بهم، فلهم ذلك، وإن لم يحتاجوا، نظر إن لم يغلب على ظنهم حصول ذلك المال للمسلمين، جاز إتلافه مغايظة لهم وتشديدا عليهم، وإن غلب على الظن حصوله، كره الاتلاف، ولا يحرم على الاصح، هذا إذا دخل الامام دارهم مغيرا ولم يمكنه الاستقرار فيها، فأما إذا فتحها قهرا، فيحرم التخريب والقطع، لانها صارت غنيمة، وكذا لو فتحها صلحا على أن تكون لنا، أو لهم، ولو غنما أموالهم وانصرفنا، وخفنا الاسترداد، فإن كانت غير حيوان، جاز إتلافها، لئلا يأخذوها فيتقووا بها، وأما الحيوان، فإن قاتلونا عليه واحتجنا في القتال إلى عقره لدفعهم أو للظفر بهم، جاز، وإن غنمنا خيلهم وماشيتهم، ولحقونا وخفنا الاسترداد، أو ضعف بعضها، وتعذر سوقها، لم يجز عقرها وإتلافها، لكن تذبح للاكل، وإن خفنا أنهم يأخذون الخيل، ويقاتلوننا عليها، ويشتد الامر، جاز إتلافها، ولو لحقونا ومعنا نساؤهم وصبيانهم، وخفنا استردادهم، لم يجز قتلهم قطعا.

(7/456)

فرع لو ظفرنا بكتب لهم مما يحل الانتفاع به، كطب وشعر ولغة وحساب وتواريخ، فلها حكم سائر الاموال، فتباع أو تقسم، وما حرم الانتفاع به، ككتب الكفر والهجو والفحش المحض، لم يترك بحاله بل إن كان في رق أو كاغد ثخين وأمكن غسله، غسل، ثم هو كسائر الاموال، فإن لم يمكن، أبطلت منفعته بتمزيق، ثم الممزق كسائر الاموال، وعن القاضي أبي الطيب أنها تمزق أو تحرق، وضعفوا الاحراق لما فيه من التضييع، لان للمزق قيمة وإن قلت، وكتب التوراة والانجيل مما يحرم الانتفاع به، لانهم بدلوا وغيروا، وإنما نقرها في أيديهم كما نقر الخمر. فرع إذا دخلنا دارهم غزاة، قتلنا الخنازير، وأرقنا الخمور، وتحمل ظروفها إلا أن لا تزيد قيمتها على مؤنة حملها، فنتلفها، وإن وقع كلب ينتفع به للاصطياد أو للماشية والزرع، فحكى الامام عن العراقيين أن للامام أن يسلمه إلى واحد من المسلمين، لعلمه بحاجته إليه، ولا يحسب عليه، واعترض بأن الكلب منتفع به، فليكن حق اليد فيه لجميعهم، كما أن من مات وله كلب لا يستبد به بعض الورثة، والموجود في كتب العراقيين أنه إن أراده بعض الغانمين، أو أهل الخمس ولم ينازعه غيره، سلم إليه، وإن تنازعوا، فإن وجدنا كلابا وامكنت القسمة عددا، قسم، وإلا أقرع بينهم، وهذا هو المذهب وقد سبق في الوصية أنه تعتبر قيمتها عند من يرى لها قيمة، وتعتبر منافعها فيمكن أن يقال به هنا.
الطرف الرابع : في الاغتنام قد سبق في كتاب قسم الغنيمة أن الغنيمة: المال المأخوذ من الكفار بالقهر وإيجاف خيل وركاب، والفئ: ما حصل منهم بلا قتال، وإذا دخل واحد أو شرذمة دار الحرب مستخفين، وأخذوا مالا على صورة السرقة، فوجهان، أحدهما وبه قطع الغزالي، وادعى الامام أنه المذهب المعروف: أنه ملك من أخذه خاصة، والاصح الموافق لكلام الجمهور: أنه غنيمة مخمسة، وقد قال الاصحاب: لو غزت طائفة بغير إذن الامام متلصصين وأخذت مالا، فهو غنيمة مخمسة، وفي التهذيب أن الواحد إذا دخل دار الحرب، وأخذ مال حربي بقتال، أخذ منه الخمس، والباقي له، وإن أخذه على جهة السوم، ثم جحده، أو هرب، فهو له، ولا يخمس، وهذه الصورة قريبة من السرقة، والمأخوذ على صورة اختلاس كالمأخوذ على صورة

(7/457)

السرقة، وقال صاحب الحاوي: هو غنيمة، وعن أبي إسحق أنه فئ، لانه بغير إيجاف خيل، وليكن الوجه القائل باختصاص السارق والمختلس مخصوصا بما إذا دخل واحد أو نفر يسير دار الحرب، وأخذوا، فأما إذا أخذ بعض الجيش بسرقة أو اختلاس، فيشبه أن يكون غلولا، ويدل عليه أن الروياني نقل أن ما يهديه الكافر إلى الامام، أو إلى واحد من المسلمين والحرب قائمة، لا يملكه المهدى إليه بكل حال، وإذا لم يختص المهدى إليه بالهدية، فأولى أن لا يختص سارق بمسروق. فرع المال الضائع الذي يؤخذ في دارهم على هيئة اللقيطة، إن كان مما يعلم أنه للكفار، فالصحيح المنصوص الذي قطع به الجمهور: أنه غنيمة، لا يختص به الآخذ، وقال الامام والغزالي: هو لمن أخذه بناء على أن المسروق لمن أخذه، فإن أمكن كونه للمسلمين، بأن كان هناك مسلمون، أو أمكن أن يكون ضالة بعض الجيش، وجب تعريفه، ثم بعده يعود خلاف الجمهور والامام في أنه غنيمة أم للآخذ ؟ وأما صفة التعريف، فقال الشيخ أبو حامد: يعرفه يوما أو يومين، ويقرب منه قول الامام: يكفي بلوغ التعريف إلى الاجناد إذا لم يكن هناك مسلم سواهم، ولا ينظر إلى احتمال مرور التجار، وفي المهذب والتهذيب يعرفه سنة، ولفظ التهذيب: أنه لو وجد ضالة في دار الحرب لحربي، فهي غنيمة، فالخمس لاهله، والباقي له ولمن معه، ولو وجد ضالة لحربي في دار الاسلام، لم يختص هو بها، بل تكون فيئا، وكذا لو دخل صبي، أو امرأة منهم بلادنا، فأخذه رجل، يكون فيئا، وإن دخل منهم رجل، فأخذه مسلم، كان غنيمة، لان لاخذه مؤنة، وللامام الخيار فيه، فإن استرقه، كان الخمس لاهله، والباقي لمن أخذه بخلاف الضالة، لانها مال للكفار حصل في أيدينا بلا قتال. فرع المباحات التي لم يملكها أحد، كالحطب والحشيش والحجر والصيد البري والبحري، من أخذها، ملكها كدار الاسلام، قال الشافعي رضي الله عنه في المختصر: إلا أن يكون مصنوعا أو صيدا مقرطا أو موسوما، فلا يكون لمن أخذه، يعني إلا أن يكون حجرا مصنوعا بنقر أو نقش، أو منحوتا، والمقرط: في أذنه قرط، ويروى مقرطق، وهو الذي جز صوفه، وجعل على هيئة القرطق، فهذه الاحوال آثار للملك والدار للكفار، فالظاهر أنها كانت لهم، فتكون غنيمة، فإن أمكن كونها لمسلم، فهي كسائر الضوال يجب تعريفها كما سبق.

(7/458)

فصل للغنيمة أحكام، أحدها: يجوز التبسط بتناول أطعمتها، وبعلف الدواب قبل القسمة بلا عوض، فيحتاج إلى بيان جنس المأخوذ، والمنفعة المعتبرة، والاخذ ومكان الاخذ، أما جنسه، فهو القوت وما يصلح به القوت، واللحم والشحم وكل طعام يعتاد أكله على العموم، ولعلف الدواب التبن والشعير وما في معناهما، وذكر الامام فيما ليس بقوت، ولكن يؤكل غالبا، كالفواكه، وجهين، وقطع الجمهور بجواز التبسط في الجميع، وأما الفانيد والسكر والادوية التي تندر الحاجة إليها، ففيها أوجه، الصحيح وبه قال الجمهور: لا تباح لندور الحاجة، فإن احتاج إليها مريض منهم، أخذ قدر حاجته بقيمته، وينبغي أن يقال: يراجع أمير الجيش فيه، والثاني: تباح للحاجة بلا عوض، والثالث: أن ما لا يؤكل إلا تداويا، يحسب عليه، وما يكون للتداوي وغيره، لا يحسب عليه، وأما المنفعة المعتبرة، فمنفعة الاكل والشرب والعلف، وفي جواز أخذ الشحم والدهن لتوقيح الدواب، وهو مسحها بالمذاب، وهو المغلي ولجربها وجهان، أحدهما: الجواز، كعلفها، والاصح المنصوص: المنع، كالمداواة، وعلى الاول ينبغي أن يجوز الادهان بها، ولا يجوز إطعام البزاة والصقور منها بخلاف الدواب المحتاج إليها للركوب والحمل. ولا يجوز أخذ سائر الاموال ولا الانتفاع بها، كلبس ثوب وركوب دابة، فلو خالف، لزمته الاجرة، كما تلزمه القيمة إذا أتلف بعض الاعيان، فإن احتاج لة رد وغيره، قال الروياني: يستأذن الامام ويحسب عليه، ويجوز أن يأذن في لبسه بالاجرة مدة الحاجة، ثم يرده إلى المغنم، ولا يجوز استعمال السلاح إلا أن يضطر إليه في القتال، فإذا انقضت الحرب، رده إلى المغنم، ويجوز ذبح الحيوان المأكول للحمه، كتناول الاطعمة، وقيل: لا يجوز، لندور الحاجة إليه، والصحيح الاول، ثم قال الجماهير: لا فرق بين الغنم وسائر الحيوانات المأكولة، وأشار الامام إلى تخصيص الذبح بالغنم، وصرح به الغزالي، والصواب الاول. ثم ما يذبح يجب رد جلده إلى المغنم، إلا ما يؤكل مع اللحم، ويحرم على الذابح أن يتخذ من جلده سقاء أو حذاء أو شراكا، فإن فعل، وجب رد المصنوع كذلك ولا شئ له في الصنعة، بل إن نقص، لزمه الارش، وإن استعمله، لزمه الاجرة ومتى ذبح ما يجوز ذبحه، هل تلزمه قيمته لندور الحاجة ؟ وجهان، الصحيح:

(7/459)

المنع، كالاطعمة، ودعوى الندور ممنوعة. أما الاخذ وقدر المأخوذ، فيجوز أخذ العلف والطعام لمن يحتاج إليه، فلو كان معه ما يغنيه عنهما، هل له الاخذ ؟ وجهان، أحدهما: لا، لاستغنائه، وأصحهما: نعم، لاطلاق الاحاديث، وكل من أخذ، فليأخذ كفايته، ولا بأس باختلاف قدر ما يأخذون بحسب الحاجة، قال البغوي: ولهم التزود لقطع مسافة بين أيديهم، ولو أكل فوق حاجته، لزمه قيمته، نص عليه، ولو كان معه دابتان فأكثر، فله أخذ علفهن، وفي وجه لا يأخذ إلا علف واحدة، كما لا يسهم إلا لفرس، والصحيح الاول، ولو أخذ غانم فوق حاجته، وضيف به غانما أو غانمين، جاز، وليس فيه إلا أنه تولى إصلاح الطعام لهم وليس له أن يضيف به غير الغانمين، فإن فعل، لزم الآكل الضمان، ويكون المضيف كمن قدم طعاما مغصوبا إلى ضيف فأكله، فينظر أعلم الحال أم جهله، والحكم ما سبق في كتاب الغصب، ولو أتلف بعض الغانمين من طعام الغنيمة شيئا، كان كإتلافه مالا آخر، فيلزمه رد القيمة إلى المغنم، لانه لم يستعمله في الوجه المسوغ شرعا، وما يأخذه لا يملكه بالاخذ، لكن أبيح له الاخذ، كالضيف، ذكره الامام. ولو لحق الجيش مدد بعد انقضاء القتال وحيازة المال، هل لهم التبسط في الاطعمة ؟ وجهان، أصحهما: المنع، وبه قطع البغوي، ووجه الجواز مظنة الحاجة وعزة الطعام هناك، ومن دخل من الغانمين دار الاسلام وقد فضل مما أخذه شئ، ففي وجوب رده إلى المغنم ثلاثة أقوال، أظهرها: يجب، لزوال الحاجة والمأخوذ متعلق حق الجميع، والثاني: لا، لاباحة الاخذ، والثالث: إن كان قليلا لا يبالى به، ككسر الخبز وبقية التبن في المخالي، لم يرد، وإلا فيرد، ومتى وجب الرد، فإن لم تقسم الغنيمة، رده إلى المغنم، وإن قسمت، رده إلى الامام، فإن أمكن قسمته كما قسمت الغنيمة، فعل، وإن لم يكن لنزارة ذلك القدر ولتفرق الغانمين، قال الصيدلاني: يجعل في سهم المصالح، أما مكان الاخذ والتبسط، فهو دار الحرب، فإذا انتهوا إلى عمران دار الاسلام، وتمكنوا من الشراء، أمسكوا، ولو خرجوا عن دار الحرب، ولم ينتهوا إلى عمران دار الاسلام فوجهان،

(7/460)

أصحهما: جواز التبسط، لبقاء الحاجة، والثاني: المنع، لان مظنة الحاجة دار الحرب فنياط الحكم به وعكسه، ولو وجدوا سوقا في دار الحرب: وتمكنوا من الشراء، فقد طرد الغزالي فيه الوجهين لانعكاس الدليلين، وقطع الامام بالجواز وقال: لم أر أحدا منع التبسط بهذا السبب، ونزلوا دار الحرب في إباحة الطعام منزلة السفر في الرخص، فإنها وإن ثبتت لمشقة السفر، فالمرفه الذي لا كلفة عليه يشارك فيها، وذكر أنه لو كان لجماعة من الكفار معنا مهادنة، وكانوا لا يمتنعون من مبايعة من يطرقهم من المسلمين، فالظاهر وجوب الكف عن أطعمة المغنم في دارهم، لانها وإن لم تكن مضافة إلى دار الاسلام، فهي في قبضة الامام بمثابة دار الاسلام فيما نحن فيه للتمكن من الشراء منهم. فرع ليس للغانم أن يقرض ما أخذه من الطعام والعلف لغير الغانمين ولا أن يبيعه، فإن فعل، لزم الآخذ رده إلى المغنم، فلو أقرضه غانما آخر فوجهان، الصحيح عند الجمهور وهو المنصوص: أن للمقرض مطالبة المقترض بعينه أو بمثله من المغنم، لا من خالص ماله، لانه إذا أخذه صار أحق به، ولم تزل يده عنه إلا ببدل. والثاني وهو قول الشيخ أبي حامد، ورجحه الامام: أنه لا مطالبة، ولا يلزمه الرد، لان الآخذ من جملة المستحقين، وإذا حصل في يده، فكأنه أخذه بنفسه، والوجهان متفقان أنه ليس قرضا محققا، لان الآخذ لا يملك المأخوذ حتى يملكه لغيره، فعلى الاول: لو رد عليه من خالص ملكه، لم يأخذه المقرض، لان غير المملوك لا يقابل بالمملوك حتى إذا لم يكن في المغنم طعام آخر، سقطت المطالبة، وإذا رد من المغنم، الاول أحق به لحصوله في يده، وعلى هذا إذا دخلوا دار الاسلام، انقطعت حقوق الغانمين عن أطعمة المغنم، فيرد المستقرض على الامام، وإذا دخلوا دار الاسلام وقد بقي عين المستقرض في يد المقترض، بني على أن الباقي من طعام المغنم هل يجب رده إلى المغنم ؟ إن قلنا: نعم، رده إلى المغنم، وإلا، فإن جعلنا للقرض اعتبارا، رده إلى المقرض، وإلا لم يلزمه شئ. فرع لو باع غانم ما أخذه لغانم آخر، فهذا إبدال مباح بمباح، وهو كإبدال الضيفان لقمة بلقمة، وكل واحد منهما أولى بما صار إليه، ولو تبايعا صاعا

(7/461)

بصاعين، لم يكن ذلك ربا، لانه ليس بمعاوضة محققة. فرع مقتضى ما تكرر أن المأخوذ مباح للغانم غير مملوك أنه لا يجوز له أن يأكل طعام نفسه، ويصرف المأخوذ إلى حاجة أخرى بدلا عن طعامه، كما لا يتصرف الضيف فيما قدم إليه إلا بالاكل. فرع قال الامام: لو قل الطعام، واستشعر الامير الازدحام والتنازع فيه، جعله تحت يده، وقسمه على المحتاجين على قدر حاجاتهم، وله أن يمنع من معه كفايته مزاحمة المحتاجين. الحكم الثاني: سقوط حق الغانمين بالاعراض وفيه مسائل: إحداها: يسقط حق الغانم بالاعراض عن الغنيمة، وتركها قبل القسمة، لان المقصود الاعظم من الجهاد إعلاء الدين، والذب عن الملة، والغنيمة تابعة، فمن أعرض عنها، فقد محض عمله للمقصود الاعظم، ولو قال أحدهم: وهبت نصيبي للغانمين، فإن أراد الاسقاط، سقط حقه، وإن أراد التمليك، فوجهان، أصحهما عند صاحب الشامل: الصحة، وبه قال أبو إسحق، وأقواهما: المنع وبه قال ابن أبي هريرة، وأما بعد القسمة فيستقر الملك، ولا يسقط بالاعراض، كسائر الاملاك، ولو أفرز الخمس، ولم يقسم الاخماس الاربعة فوجهان، ويقال: قولان، الاصح المنصوص: يصح الاعراض، لانه لم يتعين حقه، والثاني خرجه ابن سريج: لا يصح، لان حقهم تميز عن الجهات العامة، فصار كمال مشترك، ولو قال: اخترت الغنيمة، هل يمنع ذلك من صحة الاعراض وجهان، أشبههما: نعم، ولو أعرض جميع الغانمين فوجهان، أصحهما: يصح إعراضهم، فيصرف الجميع إلى مصرف الخمس، لان المعنى المصحح للاعراض يشمل للواحد والجمع، وأما أصحاب الخمس فغير ذوي القربى جهات عامة لا يتصور فيها

(7/462)

إعراض، وفي صحة إعراض ذوي القربى وجهان، أحدهما: نعم، كالغانم، وأصحهما: لا، لانهم يستحقونه بلا عمل، فأشبه الارث، ولو كان من الغانمين محجور عليه بفلس، صح إعراضه، لان اختيار التملك كالاكتساب، فلا يلزمه، ولان الاعراض يمحض جهاده للآخرة، فلا يمنع منه، ولو أعرض محجور عليه بسفه، قال الامام: ففي صحة إعراضه تردد، ولعل الظاهر: المنع، فلو فك حجره قبل القسمة، صح إعراضه، ولا يصح إعراض صبي عن الرضخ، ولا إعراض وليه، فإن بلغ قبل القسمة، صح إعراضه، ولا يصح إعراض العبد عن رضخه، ويصح إعراض سيده، لانه حقه، ولا يصح إعراض مستحق السلب عنه على الاصح، لانه متعين كالوارث، وكنصيبه بعد القسمة. فرع من أعرض من الغانمين، قدر كأنه لم يحضر، وضم نصيبه إلى المغنم، وقيل: يضم إلى الخمس خاصة، والصحيح الاول، ولو مات غانم ولم يعرض، انتقل حقه إلى ورثته، فإن شاؤوا طلبوا، أو أعرضوا. المسألة الثانية: في وقت ملك الغانمين الغنيمة ثلاثة أوجه، أصحها: لا يملكون إلا بالقسمة، لكن لهم أن يتملكوا بين الحيازة والقسمة، لانهم لو ملكوا لم يصح إعراضهم، كمن احتطب، ولان للامام أن يخص كل طائفة بنوع من المال، ولو ملكوا، لم يصح إبطال حقهم عن نوع بغير رضاهم، والثاني: يملكون بالحيازة والاستيلاد التام، لان الاستيلاد على ما ليس بمعصوم من المال سبب للملك،. ولان ملك الكفار زال بالاستيلاد، ولو لم يملكوا، لزال الملك إلى غير مالك، لكنه ملك ضعيف يسقط بالاعراض، والثالث: موقوف، فإن سلمت الغنيمة حتى قسموها، بان أنهم ملكوا بالاستيلاد، وإلا فإن تلفت، أو أعرضوا، تبينا عدم الملك، فعلى هذا قال الامام: لا نقول بان بالقسمة أن حصة كل واحد بعينها، صارت ملكه بالاستيلاد، بل نقول: إذا اقتسموا، بان أنهم ملكوا الغنيمة ملكا مشاعا، ثم بالقسمة تميزت الحصص، وقيل: يتعين بالقسمة أن كل واحد ملك حصته على التعين، وهو ضعيف. واعلم أن في كلام الاصحاب تصريحا بأن

(7/463)

الغانمين وإن لم يملكوا الغنيمة، فمن قال منهم: اخترت ملك نصيبي، ملكه، وقد ذكرنا هذا في كتاب الزكاة، فإذا الاعتبار باختيار التملك لا بالقسمة، وإنما تعتبر القسمة لتضمنها اختيار التملك. فرع ذكروا هنا وفي كتاب الزكاة أن للامام أن يقسم الغنيمة قسمة تحكم، فيخص بعضهم ببعض الانواع وببعض الاعيان، وحينئذ فقولنا: تملك بالقسمة، معناه في غالب الامر، وهو إذا رضي الغانم بالقسمة، أو قبل ما عينه له الامام، فأما إذا رد، فينبعي أن يصح رده، وذكر البغوي فيه خلافا، فقال: إذا أفرز الامام الخمس، وأفرز نصيب كل واحد منهم، أو أفرز لكل طائفة شيئا معلوما، فلا يملكونه قبل اختيار التملك على الاصح، حتى لو ترك بعضهم حقه، صرف إلى الباقين. فرع لو سرق بعض الغانمين من الغنيمة قبل إفراز الخمس، لم يقطع، حرا كان أو عبدا، لان له حقا في خمس الخمس وفي الاخماس الاربعة، وإن سرق بعد إفراز الخمس، نظر إن سرق منه، فلا قطع، وإن سرق من الاخماس قدر نصيبه أو أكثر ولم تبلغ الزيادة نصابا، فلا قطع، وكذا إن بلغته على الاصح، لان حقه متعلق بجميع الغنيمة لجواز إعراض الباقين، فيكون الجميع له، وعلى كل حال يسترد المسروق، وإن تلف، فبدله، ويجعل في المغنم، ولو غل من الغنيمة بعض الغانمين، عزر، وإن سرق غير الغانمين، نظر إن كان له في الغانمين ولد أو والد أو عبد، فهو كسرقة الغانم، وإلا فإن سرق قبل إفراز الخمس، فهو كسرقته مال بيت المال، لان فيه مالا لبيت المال، وإن سرق بعد إفراز الخمس، فإن سرق من الاخماس الاربعة، قطع، وإن سرق من الخمس قبل إخراج خمسه، أو سرق من خمس المصالح بعد إفرازه، فهو سرقة مال بيت المال، وإن سرق من أربعة أخماسه، لم يقطع إن كان من أهل استحقاقها، وإلا فيقطع على الاصح، ووجه المنع أنه يجوز أن يصير منهم. فرع لو وطئ أحد الغانمين جارية من الغنيمة قبل القسمة، فلا حد عليه، وفي قول قديم، يحد، والمشهور الاول، لان له شبهة، لكن يعزر إن كان عالما، وإن كان جاهلا لقرب عهده بالاسلام نهي عنه، ويعرف حكمه، وإذا لم يجب الحد، وجب المهر، ثم ينظر إن كان الغانمون محصورين يتيسر ضبطهم،

(7/464)

ففي قدره وجهان، أحدهما: كل المهر، والصحيح المنصوص: أنه يغرم منه حصة الخمس وحصة غيره من الغانمين وتسقط حصته، وفي قول: إن وقعت الجارية في حصة الواطئ، فلا شئ عليه، وخرج الامام وجها أنها إن وقعت في حصته غيره، وجب له المهر، والمذهب ما سبق عن المنصوص، وإن كان الغانمون غير محصورين، ومعناه أن يعسر ضبطهم لكثرتهم، نظر إن أفرز الامام الخمس، وعين لكل طائفة شيئا، وكانت الجارية معينة لمخصوصين، فإن وطئ بعضهم بعد اختيارهم تملكها، فهذا وطئ جارية مشتركة، فيغرم من المهر قسط شركائه، وإن وطئ قبل اختيارهم التملك، فقيل: هو كما بعد الاختيار، والمذهب أنه كما لو كانوا محصورين في الاصل، إلا أنه لا يخمس المهر هنا، بل يوزع عليهم، فيسقط قسط الواطئ، ويلزمه قسط الباقين، وإن لم يفرز الامام، ولا عين شيئا، غرم الواطئ كل المهر، وضم إلى المغنم، وقسم بين الجميع، فيعود إلى الواطئ حصته، ولا يكلف الامام أن يضبطهم ويعرف حصته لما فيه من المشقة بخلاف ما لو كانوا محصورين وسهل الضبط، قال الامام: وليكن هذا الذي ذكره الاصحاب مخصوصا بما إذا طابت نفس الواطئ بغرم الجميع، فإن قال: أسقطوا حصتي، فلا بد من إجابته. قلت: ظاهر كلام الاصحاب خلاف قول الامام، ويحتمل أخذ هذا القدر منه وإن كان يستحقه للمصلحة العامة والمشقة الظاهرة، ولئلا يقدم بعض المستحقين في الاعطاء على بعض. والله أعلم. أما إذا أحبلها، فحكم الحد والمهر ما ذكرنا، ويزيد أمور. منها: الاستيلاد، فإن كان موسرا، ففي نفوذه في نصيبه طريقان، المذهب أنه لا ينفذ، وبه قطع العراقيون وكثير من غيرهم، فعلى هذا إن ملك الجارية بسهمه، أو بسبب آخر في وقت، ففي نفوذ الاستيلاد قولان يطردان في نظائره، الاظهر: النفوذ، وبه قطع البغوي، وقال صاحب الحاوي: إن كانوا محصورين، ولم يغنموا غير تلك الجارية، نفذ الاستيلاد في حصته قطعا بخلاف ما إذا كان في الغنيمة غيرها، فإنه يحتمل أن يجعل الامام الجارية لغيره، وإذا ثبت

(7/465)

استيلاد نصيبه، سرى ليساره إلى الباقي، وهل تحصل السراية بنفس العلوق، أم بأداء قيمة نصيب الشريك ؟ قولان موضعهما كتاب العتق، قال الامام والغزالي: ويحصل اليسار بحصته من المغنم لغيرها، فإن لم تف حصته من غير تلك الجارية بالقيمة، سرى بقدر الحصة، وكان يمكن أن يخرج ذلك على أن الملك في الغنيمة هل يحصل قبل القسمة ؟ إن قلنا: لا، لم يكن موسرا يدل عليه أن الامام ذكر أن الحكم بغناه موقوف على أن لا يعرض ويستقر ملكه، فإن أعرض، تبينا أنه لم يكن غنيا، ولا تقول: حق السراية يلزمه أن يتملك، لان التملك كابتداء كسب، ومتى حكمنا بالاستيلاد في الحال، أو بعد وقوعه في حصته، لزمه القيمة، ثم هو في سقوط حصته، وأخذ الجميع بحسب انحصار القوم، وعدم انحصارهم على ما ذكرنا في المهر، وإن لم نحكم بالاستيلاد، فإن تأخرت القسمة حتى وضعت، جعلت في المغنم ودخلت في القسمة فإن دخلها نقص بالولادة لزمه الارش، وأما قبل الوضع، فهي حامل بحر وبيع الحامل بحر لا يصح على الاصح كما سبق في البيع، وإذا جعلنا القسمة بيعا، لم يكن ادخالها في القسمة فهل تقوم عليه وتؤخذ من قيمتها وتجعل في المغنم لانه بالاحبال حال بين الغانمين وبينها بيعا وقسمة أم تسلم إليه بحصته إن احتملتها أم يجوز ادخالها في القسمة للضرورة ؟ فيه خلاف أم إذا كان معسرا، فإن كانوا محصورين أو غير محصورين وأفرز الامام الجارية لطائفة ففي ثبوت الاستيلاد في حصته الخلاف المذكور في حصته المسر فإن أثبتنا فلا سراية وإن كانوا غير محصورين ولم يفرزها فلا استيلاد في الحال فإن وقعت في حصته، ثبت الاستيلاد حينئذ، وإن حصل له بعضها، ثبت في ذلك البعض. ومنها: الولد، وهو حر نسيب، وهل تلزمه قيمته ؟ يبنى على أن الجارية هل

(7/466)

تقوم عليه ؟ إن قلنا: نعم، فلا، لانها ملكه حين الولادة، وإن قلنا: لا، فنعم، لانه منع رقه بوطئه، ثم حكم قيمة الولد حكم المهر، هذا إذا كان موسرا وثبت في حصته ولم يسر، فهل ينعقد الولد حرا كله أم قدر حصته حر والباقي رقيق ؟ قولان أو وجهان، أحدهما: كله حر، لان الشبهة تعم الجارية، وحرية الولد تثبت بالشبهة وإن لم يثبت الاستيلاد، ولهذا لو وطئ جارية غيره وهو يظنها أمته أو زوجته الحرة، انعقد الولد حرا وإن لم يثبت الاستيلاد، ووجه الثاني أنه تبع للاستيلاد وهو متبعض بخلاف الشبهة فإنها ناشئة من ظن لا يتبعض، فعلى هذا لو ملك باقي الجارية بعد ذلك بقي الرق فيه، لانها علقت في غير ملكه برقيق، وإن قلنا: جميعه حر، ففي ثبوت الاستيلاد في باقيها إذا ملكه قولان، لانه أولدها حرا في غير ملك، وهذا الخلاف في تبعيض حرية الولد يجري فيما إذا أولد أحد الشريكين المشتركة وهو معسر، فإن قلنا: جميعه حر، لزم المستولد قيمة حصة الشركاء من الولد، وهذا هو الاصح، وكذا قاله القاضي أبو الطيب والروياني وغيرهما، وسواء في ترجيح حرية جميعه استيلاد أحد الغانمين واستيلاد أحد الشريكين، وسئل القاضي حسين عمن أولد امرأة، نصفها حر، ونصفها رقيق بنكاح أو زنى، كيف حال الولد ؟ فقال: يمكن تخريجه على الوجهين في ولد المشتركة من الشريك المعسر، ثم استقر جوابه على أنه كالام حرية ورقا، قال الامام: وهذا هو الوجه، لانه لا سبب لحريته إلا حرية الام فيتقدر بها، ثم ما ذكرناه من ثبوت الاستيلاد في حصة المعسر، والخلاف في حال الولد موضعه ما إذا انحصر المستحقون، فإن لم ينحصروا، فقال البغوي: إن قلنا عند الانحصار: كل الولد حر، أخذ منه قيمته، وجعلت في المغنم، وقسم على الجميع، وإن قلنا: الحر بعضه، كان كله هنا رقيقا، ثم الامام يجتهد حتى تقع الام والولد في حصة الواطئ، فإن وقعا فيها، فهي أم ولد والولد حر، وإن وقع البعض، ثبت الاستيلاد بقدره، وعتق من الولد بقدر ما يملك، هذا كلام البغوي، ولك أن تقول: قد سبق أن للامام أن يقسم الغنيمة قسمة تحكم، ولا يشترط رضى الغانمين ولا الاقراع، وحينئذ فلا حاجة إلى سعي واجتهاد، بل ينبغي أن يقال: يوقعهما في حصته، أو يوقع بعضهما. وقوله: وعتق من الولد بقدر ما ملك ينبغي أن يجئ فيه الخلاف في أن الولد يعتق كله أو بالحصة، فلعله فرعه على وجه التبعيض أو أراد أن قدر الحصة

(7/467)

يعتق قطعا وفي الباقي الخلاف، وجميع ما ذكرنا إذا كان الاستيلاد قبل القسمة واختيار التملك، وسواء كان قبل إفراز الخمس أم بعده، وقبل القسمة بين الغانمين إذا كانت الجارية من الاخماس الاربعة، فلو كان بعد القسمة وبعد اختيار التملك، فهو كوطئ جاريته أو جارية غيره أو مشتركة، ولا يخفى حكمه، ولو كان بعد القسمة وقبل اختيار التملك، فهو كما قبل القسمة، وفيه وجه أنهم إن كانوا محصورين، أو أفرزت الجارية لطائفة محصورين، فهو كما بعد القسمة واختيار التملك، وقد سبق نظيره، ولو وطئ أحدهم بعد إفراز الخمس جارية من الخمس، فكوطئ الاجنبي، ولو وطئ أجنبي جارية من الخمس، أو قبل إفراز الخمس، ففي وجوب الحد وجهان، أصحهما: يجب، كوطئ جارية بيت المال بخلاف ما لو سرق مال بيت المال، لانه يستحق فيه النفقة دون الاعفاف، والثاني: لا، لانه لمصالح المسلمين، وإن وطئ الاجنبي جارية من الاخماس الاربعة، حد إلا أن يكون له في الغانمين ولد. المسألة الثالثة: إذا أسر من يعتق على بعض الغانمين، ورق بنفس الاسر أو بإرقاقه، فالنص أنه لا يعتق قبل القسمة، واختيار التملك، ونص فيما لو استولد بعض الغانمين جارية من المغنم أنه يثبت الاستيلاد كما سبق، فقيل: فيهما قولان بناء على أن الغنيمة تملك بالحيازة أم لا ؟ إن قلنا: نعم، نفذ، أو غرم القيمة وجعلت في المغنم، وإلا فلا، وقيل: بتقرير النصين، لقوة الاستيلاد، ولهذا ينفذ استيلاد المجنون واستيلاء جارية ابنه دون الاعتاق، وسواء ثبت الخلاف أم لا، فالمذهب منع العتق في الحال، فإن وقع في نصيبه، واختار تملكه، أو وقع بعضه واختاره، عتق عليه ونظر إلى يساره وإعساره في تقويم الباقي، وقال صاحب الحاوي: إن انحصروا، أو لم يكن في الغنيمة غير قريبه، ملك حصته، وإن لم يختر التملك، وعلى هذا لا يقوم عليه الباقي، لانه دخل في ملكه بغير اختياره، ولو أعتق بعض الغانمين عبدا منها، ففي ثبوت العتق في الحال ما ذكرنا من عتق القريب، كذا نقله البغوي وغيره، وقال صاحب الحاوي: لا يعتق بحال بخلاف عتق القريب، فإنه يثبت بلا اختيار وهو أقوى مما يثبت باختيار، ولهذا يعتق على المحجور عليه قريبه إذا ملكه، ولو أعتق، لم ينفذ.

(7/468)

فرع لو كان الغانمون طائفة يسيرة، ووقع في الغنيمة من يعتق عليهم جميعا، لم يتوقف العتق إلا على اختيارهم التملك، ويجئ وجه أنه لا حاجة إلى الاختيار، وإذا اختاروا جميعا، لم يفرض فيه تقديم بعض على بعض. فرع دخل مسلم دار الحرب منفردا، وأسر أباه، أو ابنه البالغ، لم يعتق منه شئ في الحال، لانه لا يصير رقيقا بنفس الاسر، فإن اختار الامام قتله أو المن أو الفداء، فذاك، وإن اختار تملكه، نظر إن لم يختر الآسر التملك، لم يعتق على الصحيح، وإن اختار، صار له أربعة أخماسه، فيعتق عليه، ويقوم الخمس لاهل الخمس إن كان موسرا، ولو أسر أمه، أو بنته البالغة، رقت بنفس الاسر، فإذا اختار الآسر التملك، كان الحكم ما ذكرنا، وألحق ابن الحداد الابن الصغير بالام، وهو هفوة عند الاصحاب، لان المسلم يتبعه ولده الصغير في الاسلام، فلا يتصور منه سبيه، ولو أسر أباه في القتال، زاد النظر في أن الاسير إذا رق هل يكون من السلب ؟ وفيه خلاف سبق في الغنائم. الحكم الثالث في حكم الارض: أرض الكفار وعقارهم تملك بالاستيلاد، كما تملك المنقولات، وأما مكة ففتحت صلحا، هذا مذهب الشافعي والاصحاب رحمهم الله، وقال صاحب الحاوي: عندي أن أسفلها دخل خالد بن الوليد رضي الله عنه عنوة، وأعلاها فتح صلحا، والصحيح الاول، فدورها وعراصها المحياة مملوكة، كسائر البلاد، فيصح بيعها ولم يزل الناس يتبايعونها، وأما سواد العراق، فقال أبو إسحق: فتح صلحا، والصحيح المنصوص أن عمر بن الخطاب رضي الله عنه فتحه عنوة، وقسمه بين الغانمين، ثم استطاب قلوبهم واسترده،

(7/469)

واختلف الاصحاب فيما فعله بأرضه على وجهين، الصحيح الذي قاله الاكثرون، ونص عليه في كتاب الرهن، وفي سير الواقدي: أنه وقفها على المسلمين وآجره لاهله، والخراج المضروب عليه أجرة منجمة تؤدى كل سنة، والثاني وبه قال ابن سريج: أنه باعه لهم والخراج ثمن منجم، فعلى هذا يجوز رهنه وهبته وبيعه، وعلى الصحيح: لا يجوز ذلك، ويجوز لاهله إجارته بالاتفاق مدة معلومة، ولا تجوز إجارته مؤبدا على الاصح بخلاف إجارة عمر رضي الله عنه مؤبدا، فإنها احتملت لمصلحة كلية، ولا يجوز لغير سكانه أن يزعج ساكنا ويقول: أنا استغله وأعطي الخراج، لانه ملك بالارث المنفعة أو الرقبة، هذا حكم الارض التي تزرع وتغرس، فأما ما في حد السواد من المساكن والدور، فالمذهب جواز بيعها، لان أحدا لم يمنع شراءها، وهل يجوز لمن في يده الارض تناول ثمر أشجارها ؟ إن قلنا: الارض مبيعة، فكذا الشجر والثمر، وإن قلنا: مستأجرة، فوجهان، أحدهما: يجوز له تناولها للحاجة، ويحتمل ذلك كما يحتمل التأييد، وأصحهما: المنع، بل الامام يصرفها وأثمانها إلى مصالح المسلمين. وأما حد السواد، فأطلق جماعة أنه من عبادان إلى حديثة الموصل طولا، ومن عذيب القادسية إلى حلوان عرضا، وهو بالفراسخ مائة وستون فرسخا طولا، وثمانون عرضا، وفي هذا الاطلاق تساهل لما قد علم أن أرض البصرة كانت سبخة أحياها عثمان بن أبي العاصي وعتبة بن غزوان رضي الله عنهما بعد فتح العراق، وهي داخلة في هذا الحد ولا بد من استثنائها، وقد أطلق البغوي أن البصرة لا تدخل في حكم السواد وإن كانت داخلة في حده، وقال صاحب الحاوي: حضرت الشيخ أبا حامد وهو يدرس في تحديد السواد فأدخل فيه البصرة ثم أقبل علي وقال: هكذا تقول ؟ قلت: لا إنما كانت مواتا أحياها المسلمون، فأقبل على أصحابه وقال: علقوا ما يقول، فإن أهل البصرة أعرف بها، ولكن في إطلاق استثناء البصرة تساهل أيضا، والصحيح ما أورده صاحب المهذب وغيره أن البصرة ليس لها حكم السواد

(7/470)

إلا في موضع من شرقي دجلتها يسمى الفرات، وموضع من غربي دجلتها يسمى نهر الصراة. فرع ما يؤخذ من خراج هذه الارض يصرفه الامام في مصالح المسلمين الاهم فالاهم، ويجوز صرفه إلى الفقراء والاغنياء من أهل الفئ وغيرهم، وقدر الخراج في كل سنة على كل جريب شعير درهمان، وجريب الحنطة أربعة دراهم، وجريب الشجر وقصب السكر ستة، والنخل ثمانية، والكرم عشرة، وقيل: النخل عشرة، والزيتون اثنا عشر درهما. فرع لو رأى الامام اليوم أن يقف أرض الغنيمة كما فعل عمر رضي الله عنه، جاز إذا استطاب قلوب الغانمين في النزول عنها بعوض أو بغير عوض، فإن امتنع بعضهم، فهو أحق بماله، وكذا المنقولات والصبيان والنساء لا يجوز رد شئ منها إلى الكفار إلا بطيب أنفس الغانمين، لانهم ملكوها، قال الامام: وليس للامام أن يأخذ الارض قهرا وإن كان يعلم أنهم يتوانون بسببها في الجهاد، ولكن يقهرهم على الخروج إلى الجهاد بحسب الحاجة.
الباب الثالث : في ترك القتال والقتل بالأمان قد تقتضي المصلحة الامان لاستمالته إلى الاسلام، أو إراحة الجيش، أو ترتيب أمرهم، أو للحاجة إلى دخول الكفار، أو لمكيدة وغيرها، وينقسم إلى عام وهو ما تعلق بأهل اقليم أو بلد، وهو عقد الهدنة، ويختص بالامام وولاته، وسيأتي في بابه إن شاء الله تعالى، وإلى خاص وهو ما تعلق بآحاد، ويصح من الولاة والآحاد، والباب معقود لهذا وفيه مسائل: إحداها: إنما يجوز لآحاد المسلمين أمان كافر، أو كفار محصورين، كعشرة ومائة، ولا يجوز أمان ناحية وبلدة، وفي البيان أنه يجوز أن يؤمن واحد أهل قلعة، ولا شك أن القرية الصغيرة في معناها، وعن الماسرجسي أنه لا يجوز أمان واحد لاهل قرية وإن قل عدد من فيها، والاول أصح، وضابطه أن لا ينسد به باب

(7/471)

الجهاد في تلك الناحية، فإذا تأتى الجهاد بغير تعرض لمن أمن، نفذ الامان، لان الجهاد شعار الدين والدعوة القهرية، وهو من أعظم مكاسب المسلمين، ولا يجوز أن يظهر بأمان الآحاد انسداده أو نقصان يحس، قال الامام: ولو أمن مائة ألف من الكفار، فكل واحد لم يؤمن إلا واحدا، لكن إذا ظهر انسداد أو نقصان، فأمان الجميع مردود، ولك أن تقول: إن أمنوهم معا فرد الجميع ظاهر، وإن أمنوهم متعاقبين، فينبغي أن يصح أمان الاول فالاول إلى ظهور الخلل، على أن الروياني ذكر أنه لو أمن كل واحد واحدا، جاز، وإن كثروا حتى زادوا على عدد أهل البلدة. قلت: المختار أنه يصح أمان المتعاقبين إلى أن يظهر الخلل، وهو مطاد الامام. والله أعلم. وسواء كان الكافر المؤمن في دار الحرب، أو في حال القتال أو الهزيمة، أو عند مضيق، بل يصح الامان ما دام الكافر ممتنعا، فأما بعد الاسر، فلا يجوز للآحاد أمانه ولا المن عليه، ولو قال واحد من المسلمين: كنت أمنته قبل هذا، لم يقبل بخلاف ما لو أقر بأمان من يجوز أمانه في الحال، فإنه يصح، ولو قال جماعة: كنا أمناه، لم يقبل أيضا لانهم يشهدون على فعلهم، ولو قال واحد: كنت أمنته، وشهد به اثنان، قبلت شهادتهما.
فرع في جواز عقد المرأة استقلالا وجهان. الثانية : يصح الامان من كل مسلم مكلف مختار، فيصح أمان العبد المسلم وإن كان سيده كافرا، والمرأة والخنثى، والفقير والمفلس، والمحجور عليه بسفه، والمريض والشيخ الهرم، والفاسق وفي الفاسق وجه ضعيف، ولا يصح أمان كافر وصبي ومجنون ومكره، وفي الصبي المميز وجه كتدبيره. الثالثة: ينعقد الامان بكل لفظ يفيد الغرض، صريح أو كناية، فالصريح: أجرتك، أو أنت مجار، أو أمنتك، أو أنت آمن، أو في أماني، أو لا بأس عليك، أو لا خوف عليك، أو لا تخف، أو لا تفزع، أو قال بالعجمية: مترس، وقال

(7/472)

صاحب الحاوي: لا تخف، لا تفزع. كناية. والكناية، كقوله: أنت على ما تحب، أو كن كيف شئت، وتنعقد بالكتابة والرسالة، سواء كان الرسول مسلما أو كافرا، وبالاشارة المفهمة من قادر على العبارة. وبناء الباب على التوسعة. فأما الكافر المؤمن فلا بد من علمه وبلوغ خبر الامان إليه، فإن لم يبلغه، فلا أمان، فلو بدر مسلم فقتله، جاز وإذا خاطبه بالامان، أو بلغه الخبر، فرده، بطل، وإن قبل، أو كان قد استجار من قبل، تم الامان، ولا يشترط قبوله لفظا، بل تكفي الاشارة والامارة المشعرة بالقبول، فإن كان في القتال، فينبغي أن يترك القتال، فلو سكت، فلم يقبل ولم يرد، قال الامام: فيه تردد، والظاهر: اشتراط قبوله، وبه قطع الغزالي، واكتفى البغوي بالسكوت، ولو قال الكافر: قبلت أمانك، ولست أؤمنك فخذ حذرك، قال الامام: هو رد للامان، لان الامان لا يثبت في أحد الطرفين دون الآخر، ويصح تعليق الامان بالاعذار، ولو أشار مسلم إلى كافر في القتال، فانحاز إلى صف المسلمين، وتفاهما الامان، فهو أمان، وإن قال الكافر: ظننت أنه يؤمنني، وقال المسلم: لم أرده، فالقول قول المسلم ولا أمان، ولكن لا يغتال، بل يلحق بمأمنه، وكذا لو دخل بأمان صبي أو مجنون أو مكره، وقال: ظننت صحته، أو ظننته بالغا، أو عاقلا، أو مختارا، ولو قال: علمت أنه لم يرد الامان، فقد دخل بلا أمان، وكذا لو قال: علمت أنه كان صبيا وأنه لا أمان للصبي، ولو مات المسلم المشير قبل البيان، فلا أمان ولا اغتيال.
فرع ما ذكرناه من اعتبار صيغة الأمان هو فيما إذا دخل الكافر بلادنا بلا سبب، فلو دخل رسولا، فقد سبق أن الرسول لا يتعرض له، ولو دخل ليسمع الذكر، وينقاد للحق إذا ظهر له، فكذلك، وقصد التجارة لا يفيد الامان، ولكن لو رأى الامام مصلحة في دخول التجار، فقال: من دخل تاجرا، فهو آمن، جاز، ومثل هذا الامان لا يصح من الآحاد، ولو قال: ظننت أن قصد التجارة يفيد الامان، فلا أثر لظنه ويغتال إذ لا مستند له، ولو سمع مسلما يقول: من دخل تاجرا، فهو آمن، فدخل وقال: ظننت صحته، فالاصح أنه لا يغتال. الرابعة: شرط الامان أن لا يزيد على أربعة أشهر، وفي قول: يجوز ما لم يبلغ سنة، فلو زاد على الجائز، بطل الزائد، ولا يبطل في الباقي على الاصح

(7/473)

تخريجا من تفريق الصفقة، قال الروياني: وإذا أطلق حمل على أربعة أشهر، ويبلغ بعدها المأمن، ويشترط أن لا يتضرر به المسلمون، فلو أمن جاسوسا، أو طليعة لم ينعقد الامان، قال الامام: وينبغي أن لا يستحق تبليغ المأمن، لان دخول مثله خيانة، فحقه أن يغتال، ولو أمن آحادا على مدارج الغزاة، وعسر بسببه مسير العسكر واحتاجوا إلى نقل الزاد، فهو مردود للضرر، ولا يشترط لانعقاد الامان ظهور المصلحة، بل يكفي عدم المضرة. الخامسة: إذا انعقد الامان، صار المؤمن معصوما عن القتل والسبي، فلو قتل، قال الامام: الوجه عندنا أنه يضمن بما يضمن به الذمي، وهو لازم من جهة المسلمين، فليس للامام نبذه، فإن استشعر منه خيانة، نبذه، لان المهادنة تنبذ بذلك، فأمان الآحاد أولى وهو جائز من جهة الكافر ينبذه متى شاء، ولا يتعدى الامان إلى ما خلفه بدار الحرب من أهل ومال، وأما ما معه منهما، فإن تعرض له، اتبع الشرط، وإلا فلا أمان فيه على الاصح، لقصور اللفظ. السادسة: الاسير في أيدي الكفار إذا أمن بعضهم مكرها، لم يصح، وإن أمنه مختارا، لم يصح أيضا على الاصح، لانه مقهور في أيديهم، وقال الامام: إن أمن من هو في أسره، لم يصح، لانه كالمكره معه، وإن أمن غيره، ففيه الوجهان، فإن أبطلنا، فهل يصح ويلزم في حق الآمن ؟ وجهان، أصحهما: المنع.
فرع المسلم إن كان ضعيفا في دار الكفر لا يقدر على إظهار الدين، حرم عليه الاقامة هناك، وتجب عليه الهجرة إلى دار الاسلام، فإن لم يقدر على الهجرة، فهو معذور إلى أن يقدر، فإن فتح البلد قبل أن يهاجر، سقط عنه الهجرة، وإن كان يقدر على إظهار الدين، لكونه مطاعا في قومه، أو لان له هناك عشيرة يحمونه، ولم يخف فتنة في دينه، لم تجب الهجرة، لكن تستحب، لئلا يكثر

(7/474)

سوادهم، أو يميل إليهم، أو يكيدوا له، وقيل: تجب الهجرة، حكاه الامام، والصحيح الاول. قلت: قال صاحب الحاوي: فإن كان يرجو ظهور الاسلام هناك بمقامه، فالافضل أن يقيم، قال: وإن قدر على الامتناع في دار الحرب والاعتزال، وجب عليه المقام بها، لان موضعه دار إسلام، فلو هاجر، لصار دار حرب، فيحرم ذلك، ثم إن قدر على قتال الكفار ودعائهم إلى الاسلام، لزمه، وإلا فلا. والله أعلم.
فرع الأسير المقهور متى قدر على الهرب، لزمه، ولو أطلقوا أسيرا بلا شرط، فله أن يغتالهم قتلا وسبيا وأخذا للمال، وإن أطلقوه على أنه في أمان منهم وهم في أمان منه، حرم عليه اغتيالهم، وإن أطلقوه على أنه في أمان منهم، ولم يستأمنوه، فالصحيح المنصوص أن الحكم كذلك، وعن ابن أبي هريرة: أن له اغتيالهم، ولو تبعه قوم بعد خروجه، فله قصدهم وقتلهم في الدفع بكل حال، ولو أطلقوه وشرطوا عليه أن لا يخرج من دارهم، لزمه الخروج وحرم الوفاء بالشرط، فإن حلفوه أن لا يخرج، فإن حلف مكرها، خرج ولا كفارة، لانه لم تنعقد يمينه، ولا طلاق عليه إن حلفوه بالطلاق، وإن حلف ابتداء بلا تحليف ليتوثقوا به ولا يتهموه بالخروج، نظر إن حلف بعدما أطلقوه، لزمه الكفارة بالخروج، وإن حلف وهو محبوس أن لا يخرج إذا أطلق، فالاصح أنه ليس يمين إكراه، قال البغوي: ولو قالوا: لا نطلقك حتى تحلف أن لا تخرج، فحلف، فأطلقوه، لم يلزمه كفارة بالخروج، ولو حلفوه بالطلاق، لم يقع، كما لو أخذ اللصوص رجلا وقالوا: لا نتركك حتى تحلف أنك لا تخبر بمكاننا، فحلف، ثم أخبر بمكانهم، لا يلزمه الكفارة، لانه يمين إكراه، وليكن هذا تفريعا على أن التخويف بالحبس إكراه. قلت: ليس هو كالتخويف بالحبس، فإنه يلزمه هنا الهجرة والتوصل إليها بما أمكنه. والله أعلم.

(7/475)

وعلى الاحوال لا يغتالهم، لانهم أمنوه، ولو كان عندهم عين مال لمسلم، فأخذها عند خروجه ليردها على مالكها، جاز، فإن شرطوا الامان في ذلك المال، فهل يصير مضمونا عليه ؟ فيه طريقان، أحدهما: أنه على القولين فيما إذا أخذ المغصوب من الغاصب ليرده على مالكه، وعن القفال: القطع بالمنع، لانه لم يكن مضمونا على الحربي بخلاف المغصوب. ولو شرطوا عليه أن يعود إليهم بعد الخروج إلى دار الاسلام، حرم عليه العود، ولو شرطوا أن يعود، أو يبعث إلينم مالا فداء، فالعود حرام وأما المال، فإن شارطهم عليه مكرها، فهو لغو، وإن صالحهم مختارا، لم يجب بعثه، لانه التزام بغير حق، لكن يستحب، وفي قول: يجب، لئلا يمتنعوا من إطلاق الاسارى، وفي قول قديم: يجب بعث المال، أو العود إليهم، والمشهور الاول، وبه قطع الجمهور، قال صاحب البيان: والذي يقتضي المذهب أن المبعوث إليهم استحبابا أو وجوبا لا يملكونه، لانه مأخوذ بغير حق، ولو اشترى منهم الاسير شيئا ليبعث إليهم ثمنه، أو اقترض، فإن كان مختارا، لزمه الوفاء، وإن كان مكرها، فثلاث طرق، المذهب والمنصوص: أن العقد باطل، ويجب رد العين، كما لو أكره مسلم مسلما على الشراء، والثاني: الصحة ويلزم الثمن، لان المعاملة مع الكفار يتساهل فيها، والثالث: قولان، الجديد: البطلان، والقديم: أنه مخير بين رد العين ورد الثمن، ولو لم يجر لفظ بيع، بل قالوا: خذ هذا، وابعث كذا من المال، فقال: نعم، هو كالشراء مكرها، ولو أعطوه شيئا ليبيعه في دار الاسلام، ويبعث إليهم ثمنه، فهو وكيل يجب عليه ما على الوكيل.

(7/476)

السابعة: إذا بارز مسلم كافرا بإذن الامام، أو بغير إذنه وقلنا بالاصح: إنه يجوز، وشرط المتبارزان أن لا يعين المسلمون المسلم، ولا الكفار الكافر إلى انقضاء القتال وجب الوفاء بالشرط، ولم يجز لمن في الصف الاعانة، ثم إن هرب أحدهما، أو قتل المسلم، جاز للمسلمين قصد الكافر، لان الامان كان إلى انقضاء القتال وقد انقضى، فإن شرط الامان إلى العود إلى الصف، وفى به، فإن ولى المسلم عنه، فتبعه ليقتله، أو ترك قتال المسلم وقصد الصف، فلهم قتله لنقضه الامان، ولو أثخن، جاز قتله أيضا لانقطاع القتال، وإذا قصد قتل المثخن، منع، وقيل: فإن شرط له التمكين منه، فهو شرط باطل، لما فيه من الضرر، وهل يفسد به أصل الامان ؟ وجهان، ولو خرج المشركون لاعانة المشرك، خرج المسلمون لاعانة المسلم، فإن كان الكافر استنجدهم، جاز قتله معهم، وكذا لو خرجوا بغير استنجاده فلم يمنعهم، وإن خرجوا بغير إذنه، ومنعهم، فلم يمتنعوا، جاز قتلهم ولم يجز التعرض له، هذا كله إذا شرطا الامان، فإن لم يشرط، ولكن اطردت عادة المتبارزين بالامان، فهو كالمشروط على الاصح، فإن لم يشرط، ولم تجر عادة، فللمسلمين قتله.
فرع لو أثخن المسلم الكافر، فهل يجوز قتله أم يترك ؟ وجهان، نقلهما ابن كج، وينبغي أن يقال: إن شرط الامان إلى انقضاء القتال، جاز قتله، وإن شرط أن لا يتعرض للمثخن، وجب الوفاء بالشرط. الثامنة: مسألة العلج، وهو الكافر الغليظ الشديد، سمي به لانه يدفع بقوته عن نفسه، ومنه سمي العلاج لدفعه الداء وصورتها أن يقول كافر للامام: أدلك على قلعة كذا على أن تعطيني منها جارية كذا، فيعاقده الامام، فيجوز وهي جعالة بجعل مجهول غير مملوك احتملت للحاجة، ولو قال الامام ابتداء: إن دللتني على هذه القلعة، فلك منها جارية كذا، فكذلك الحكم، وسواء كانت المعينة حرة أم أمة لان الحرة ترق بالاسر، ولو شرط العلج أو الامام جارية مبهمة، جاز على الصحيح، ويشترط كون الجعل مما يدل عليه العلج، فلو قال: أعطيك جارية مما عندي، أو ثلث مالي، لم يصح كونه مجهولا كسائر الجعالات، ولو قال مسلم: أدلك على أن تعطيني منها جارية كذا، أو ثلث ما فيها، فوجهان، أصحهما عند الامام:

(7/477)

لا يجوز، لان فيه أنواع غرر، فلا تحتمل مع المسلم الملتزم للاحكام بخلاف الكافر، فإن الحاجة تدعو إليه، لانه أعرف بقلاعهم وطرقهم غالبا، والثاني: يجوز، وبه قال العراقيون للحاجة، فقد يكون المسلم أعرف وهو أنصح، ولان العقد متعلق بالكفار، قال الامام: والوجهان مفرعان على تجويز استئجار المسلم للجهاد، وإلا فلا تصح هذه المعاملة مع مسلم، ولا يستحق أجرة المثل، ثم إذا فتحنا القلعة بدلالة العلج، وظفرنا بالجارية، سلمناها إليه، ولا حق فيها لغيره، وإن دلنا، وفتحناها بغير دلالته، لم يستحقها على الاصح، وإن لم نفتحها، فإن علق الشرط بالفتح، فلا شئ له، وإلا فأوجه، أصحها: لا يستحق شيئا، والثاني: يستحق أجرة المثل، والثالث: يرضخ له، والرابع: إن كان القتال ممكنا والفتح متوقعا قريبا، استحق، وإن لم يتوقع إلا باحتمال نادر، فلا، أما إذا قاتلنا، فلم نظفر، فلا شئ له على المذهب، ولو تركناها، ثم عدنا، ففتحناها بدلالته، فله الجارية على الصحيح، وإن فتحناها بطريق آخر، فلا شئ له على الصحيح، ولو فتحها طائفة أخرى بالطريق الذي دلنا عليه، فلا شئ له عليهم، لانه لم يجر معهم شرط.
فرع إذا لم يكن في القلعة تلك الجارية، فلا شئ له، وكذا لو كانت وماتت قبل الشرط، وإن ماتت بعد الشرط، فالمذهب أنها إن ماتت بعد الظفر، وجب بدلها، لانها حصلت في يد الامام، فتلفت من ضمانه، وإن ماتت قبل الظفر، فلا شئ له، وقيل: قولان في الحالين، فإن قلنا: يجب البدل، فما البدل ؟ بناه الامام على مقدمة في جعل الجعالة، فقال: إذا جعل الجعل عينا، كثوب وعبد، وتمم العامل العمل والعين تالفة، فإن تلفت قبل إنشاء العمل، نظر إن علم العامل تلفها، فلا شئ له، لان المعاقدة كانت مقصورة على تلك العين، فإذا عمل عالما بتلفها، كان كالمتبرع، وإن جهل، فله أجرة المثل لعدم التبرع، وإن تلفت بعد العمل، نظر إن لم يطالبه العامل بتسليمها، فهل يرجع بقيمة العين أو أجرة المثل ؟ قولان بناء على أن الجعل المعين مضمون ضمان العقد، أم ضمان اليد ؟ وفيه قولان، كالصداق، قال الامام: ولا يبعد عندي القطع بأن الجعل يضمن ضمان العقد، لانه ركن في الجعالة وليس الصداق ركنا في النكاح، وإن تلف بعد المطالبة وامتناع الجاعل من التسليم، فإن قلنا بضمان اليد، فالحكم كما سبق، وإن قلنا:

(7/478)

ضمان العقد، فقال القاضي حسين: التلف بعد الامتناع كإتلاف الجاعل، فيكون في قول: كتلفه بآفة فينفسخ العقد ويرجع العامل بأجرة المثل، وفي قول: كإتلاف الاجنبي، فيتخير العامل بين الفسخ والاجارة إذا عرفت المقدمة، فبدل الجارية حيث حكمنا به هو أجرة المثل إن قلنا بضمان العقد، وقيمتها إن قلنا بضمان اليد، هكذا قال الامام، ولكن الاظهر من قولي الصداق وجوب مهر المثل، والموجود لجمهور الاصحاب هنا قيمة الجارية، ثم محل الخلاف إذا كانت جارية معينة، فإن كانت مبهمة ومات كل من فيها من الجواري، وأوجبنا البدل، فيجوز أن يقال: يرجع بأجرة المثل قطعا، لتعذر تقويم المجهول، ويجوز أن يقال: تسلم إليه قيمة من تسلم إليه قبل الموت، ثم البدل الواجب هل يجب في مال المصالح أم في أصل الغنيمة ؟ فيه الخلاف المذكور في الرضخ.
فرع إذا شرط جارية مبهمة ولم يوجد إلا جارية، سلمت إليه، وإن وجد جوار، فللامام التعيين، ويجبر العلج على القبول، لان المشروط جارية وهذه جارية، كما أن للمسلم إليه أن يعين ما شاء بالصفة المشروطة، ويجبر المستحق على القبول، ولو شرط جارية معينة، فلم يجد فيها شيئا سوى تلك الجارية، فهل تسلم إليه ؟ وجهان، أصحهما: نعم، وفاء بالشرط، والثاني: لا، لان سعينا حينئذ يكون للعلج خاصة، والخلاف فيما إذا لم يمكن أن يتملك القلعة، ويديم اليد عليها، لكونها محفوفة ببلاد الكفر، فإن أمكن، وجب الوفاء قطعا. فرع لو وجدنا الجارية مسلمة، نظر إن أسلمت قبل الظفر وهي حرة، لم يجز استرقاقها، وعن ابن سريج أن قولا أنها تسلم إلى العلج، لانه استحقها قبل الاسلام، والمذهب الاول، وإن أسلمت بعد الظفر، فإن كان الدليل مسلما، وصححنا هذه المعاقدة معه، أو كافرا وأسلم، سلمت إليه، وإلا فيبنى على شراء الكافر عبدا مسلما، إن جوزناه، سلمناها إليه، ثم يؤمر بإزالة الملك، وإن لم نجوزه، لم تسلم إليه، وإذا لم تسلم إليه بعد الاسلام، ففي وجوب بدلها طريقان، أحدهما: طرد الخلاف في الموت، لاشتراكهما في تعذر التسليم، والثاني: القطع بالوجوب، والمذهب وجوب البدل، وإن ثبت الخلاف وهو فيما إذا أسلمت بعد الظفر أظهر منه فيما إذا أسلمت قبله، لانها إذا أسلمت بعده تكون مملوكة.

(7/479)

فرع جميع ما ذكرناه فيما إذا فتحت عنوة، فإن فتحت صلحا، نظر إن كانت الجارية المشروطة خارجة عن الامان، بأن كان الصلح على أمان صاحب القلعة وأهله ولم تكن الجارية من أهله، سلمت إلى العلج، وإن كانت داخلة في الامان، أعلمنا صاحب القلعة بشرطنا مع العلج وقلنا له: إن رضيت بتسليمها إليه، غرمنا لك قيمتها وأمضينا الصلح، وتكون القيمة من بيت المال، قاله البغوي، وفي الشامل أنها على الخلاف في الرضخ، وإن لم يرض، راجعنا العلج، فإن رضي بقيمتها أو بجارية أخرى، فذاك، وإلا قلنا لصاحب القلعة: إن لم تسلمها، فسخنا الصلح، ونبذنا عهدك، فإن امتنع، رددناه إلى القلعة، واستأنفنا القتال، هذا هو الصحيح، وبه قطع الجمهور، وعن أبي إسحق أن الصلح في الجارية فاسد، لانها مستحقة. فرع لو كان الامام نازلا بجنب قلعة وهو لا يعرفها فقال: من دلني على قلعة كذا، فله منها جارية، فقال له علج: هي هذه التي أنت عندها، قال ابن كج: المذهب أنه يستحق تلك الجارية إذا فتحت، كما لو قال: من جاءني بعبدي الآبق، فله كذا، فجاء به إنسان من البلد. المسألة التاسعة: إذا دخل كافر دار الاسلام بأمان أو ذمة، كان ما معه من المال والاولاد في أمان، فإن شرط الامان في المال والاهل، فهو تأكيد ولا أمان لما خلفه بدار الحرب، فيجوز اغتنام ماله وسبي أولاده هناك، وعن صاحب الحاوي أنه إن قال: لك الامان، ثبت الامان في ذريته وماله، وإن قال: لك الامان في نفسك، لم يثبت في الذرية والمال، وأطلق الجمهور قالوا: وقد يفترق المالك والمملوك في الدمان، ولهذا لو دخل مسلم دار الحرب بأمان، فبعث معه حربي مالا لشراء متاع، كان ماله في أمان حتى يرده، وإن لم يكن المالك في أمان، وكذا لو بعثه مع ذمي دخل دار الحرب بأمان، وفي قول: لا يكون مع الذمي في أمان، لان أمان الذمي باطل، والمشهور الاول، لان الحربي اعتقد صحته، فوجب رده إليه، ولو دخل حربي دارنا بأمان أو ذمة أو لرسالة فنقض العهد ولحق بدار الحرب، ومن أسباب النقض أن يعود ليتوطن هناك، فلا يسبى أولاده عندنا، وإن مات فأبلغوا، فإذا بلغوا وقبلوا الجزية، تركوا، وإلا

(7/480)

بلغوا المأمن، وما خلفه عندنا من وديعة ودين من قرض أو غيره، فهو في أمان لا يتعرض له ما دام حيا، هذا هو الصحيح، وفيه وجه أنه ينتقض الامان في ماله لانتقاضه في نفسه، لانه يثبت في المال تبعا، ووجه ثالث: أنه إذا لم يتعرض للامان في ماله، حصل الامان فيه تبعا، فينتقض فيه تبعا، وإن ذكره في الامان لم ينتقض، قال الامام: فإذا قلنا بالصحيح، فللكافر أن يدخل دار الاسلام من غير تجديد أمان لتحصيل ذلك المال، والدخول له يؤمنه، كالدخول لرسالة وسماع كلام الله تعالى، ولكن ينبغي أن يعجل في تحصيل غرضه، ولا يعرج على غيره، وكذا لا يكرر العود لاخذ قطعة من المال في كل مرة، فإن خالف، تعرض للقتل والاسر، وهذا الذي ذكره الامام محكي عن ابن الحداد، وقال غيره: ليس له الدخول، وثبوت الامان في المال لا يوجب ثبوته في النفس، وإن قلنا: لا يبقى الامان في ماله كان فيئا، قال الامام: والخلاف في ماله المخلف بعد التحاقه بدار الحرب فأما إذا فارق المال ولم يلتحق بعد بدار الحرب، فالوجه الجزم ببقاء الامان، ويحتمل طرد الخلاف، وإذا نبذ المستأمن العهد، وجب تبليغه المأمن، ولا يتعرض لما معه بلا خلاف، هذا حكم ما تركه في حياته، فلو مات هناك أو قتل وقلنا بالصحيح، وهو بقاء الامان فيه في حياته، فقولان، أحدهما: يكون فيئا، وأظهرهما: أنه لوارثه، فإن لم يكن وارث، فهو فئ قطعا، ولو مات عندنا، فقيل بطرد القولين، والمذهب: القطع برده إلى وارثه، لانه مات والامان باق في نفسه، فكذا في ماله، وهناك انتقض في نفسه، فكذا في ماله، فإن كان وارثه حربيا، فعلى الخلاف في أن الذمي والحربي هل يتوارثان ؟ ولو خرج المستأمن إلى دار الحرب غير ناقض للعهد بل لرسالة أو تجارة ومات هناك، فهو كموته في دار الاسلام، ولو التحق بدار الحرب ناقضا للعهد، فسبي واسترق، بني على ما إذا مات، فإن قلنا: إذا مات يكون لوارثه، وقف، فإن عتق، فهو له، وإن مات رقيقا فقولان، أحدهما: يصرف إلى وارثه كما لو مات حرا، وأظهرهما: يكون فيئا، لان الرقيق لا يورث، وإن قلنا: إذا مات يكون فيئا، فهنا قولان، أحدهما: هذا، والثاني وبه قطع ابن الصباغ: يوقف لاحتمال أن يعتق ويعود بخلاف الموت، فإن عتق، سلم إليه، وإلا فهو فئ على الاصح، وقيل: للسيد، قال الامام: وإذا صرفناه إلى الورثة، احتمل أن يصرف إليهم إرثا، ولا يلزم الكفار، تفضيل شرعنا في منع التوريث من رقيق، ويحتمل أن

(7/481)

لا يصرف إليهم إرثا، بل لانهم أخص به، وإذا قلنا بالتوريث، فهل يرثون إذا مات أم يستند استحقاق الورثة إلى ما قبل جريان الرق ؟ فيه احتمالان للامام، وإذا قلنا: الصرف إلى الورثة، فلهم دخول الاسلام لطلب ذلك المال بغير أمان، ويجئ فيه الوجه السابق في صاحب المال. فرع دخل مسلم دار الحرب بأمان، فاقترض منهم شيئا، أو سرق وعاد إلى دار الاسلام، لزمه رده، لانه ليس له التعرض له إذا دخل بأمان. العاشرة: إذا حاصرنا قلعة أو بلدة، فنزلوا على حكم الامام، جاز، وكذا لو نزلوا على حكم غيره، وشرطه كونه مسلما ذكرا حرا مكلفا عدلا، لانه ولاية حكم، كالقضاء، لكن يجوز أن يكون أعمى، لان المقصود هنا الرأي، فهو كالشهادة بالاستفاضة تصح من الاعمى، وأطلقوا أنه يشترط كونه عالما، وربما قالوا: فقيها، وربما قالوا: مجتهدا، قال الامام: ولا أظنهم شرطوا أوصاف الاجتهاد المعتبرة في المفتي، ولعلهم أرادوا التهدي إلى طلب الصلاح وما فيه النظر للمسلمين، ويكره أن يكون الحكم حسن الرأي في الكفار، ويجوز أن ينزلوا على حكم اثنين، أو على حكم من يختاره الامام، أو من يتفقون عليه مع الامام، ولا يجوز على حكم من يختارونه إلا إذا شرطوا الاوصاف المشروطة، ولو استنزلهم على أن يحكم فيهم بكتاب الله تعالى، كره ذلك، لان هذا الحكم ليس منصوصا في كتاب الله تعالى فيحصل منه اختلاف، هكذا ذكره الروياني، قال البغوي: ولو استنزلهم على أن ما يقضي الله تعالى فيهم ينفذه، لم يجز، لانهم لا يعرفون الحكم فيهم وإذا نزلوا على حكم اثنين، فليتفقا على الحكم، فإن اختلفا، لم ينفذ إلا أن تتفق الطائفتان على حكم، ولو مات أحد الحكمين، أو نزلوا على حكم واحد، فمات قبل الحكم، أو نزلوا على حكم من لا يجوز حكمه، ردوا إلى القلعة إلى أن يرضوا بحكم حاكم في الحال، ولا يجوز للحاكم أن يحكم إلا بما فيه الحظ للمسلمين من القتل والاسترقاق والمن والفداء، وحكى الروياني وجها، أنه لا يجوز الحكم بالمن على جميعهم، واستغربه، ولو حكم بما يخالف الشرع، كقتل النساء والصبيان، لم ينفذ، ولو حكم بقتل المقاتلة وسبي الذرية وأخذ الاموال، جاز. وتكون الاموال غنيمة، لانها مأخوذة بالقهر، وإن حكم باسترقاق من أسلم منهم، وقتل من أقام منهم

(7/482)

على الكفر، أو باسترقاق من أسلم، ومن أقام على الكفر، جاز، وينفذ حكم الحاكم على الامام، فلا يجوز أن يزيد على حكمه في التشديد، ويجوز أن ينقص منه ويسامح، فإذا حكم بغير القتل، فليس له القتل، وإن حكم بالقتل، فله المن، وليس له الاسترقاق على الاصح، لانه ذل مؤبد، وإن حكم بالاسترقاق، فليس له المن إلا برضى الغانمين، لانه صار مالا لهم، وإن حكم بقبول الجزية، فهل يجبرون عليه ؟ وجهان، أصحهما: نعم، لانه حكمه وقد التزموه، فإن قلنا: لا يجبرون، بلغوا المأمن، وإن قلنا: يجبرون، فامتنعوا، فهم كأهل الذمة إذا امتنعوا من بذل الجزية بعد قبولها، وسيأتي الخلاف فيه إن شاء الله تعالى، وطرد الوجهان فيما لو حكم بالمفاداة، ومن أسلم منهم قبل الحكم، حقن دمه وماله، ولم يجز استرقاقه بخلاف الاسير فإنه في قبضة الامام، ومن أسلم بعد الحكم بالقتل، امتنع قتله، فإن كان قد حكم بقتل الرجال وسبي النساء والذرية، لم يندفع بإسلام الرجال إلا قتلهم، وهل يجوز استرقاق المحكوم بقتله إذا أسلم ؟ نقل الروياني وغيره أنه لا يجوز، لانهم لم ينزلوا على هذا الشرط فيطلقهم، ولا يفاديهم بمال، ويجئ على تجويز استرقاقه لو لم يسلم أنه يجوز استرقاقه بعد الاسلام أيضا، ولو حكم بالارقاق، فأسلم المحكوم عليه قبل الارقاق جاز أرقاقه، على الاصح. فرع حاصرنا قلعة، فصالح زعيمها على أمان مائة شخص منهم، صح للحاجة، ويعين الزعيم مائة، فإن عد مائة وأغفل نفسه، جاز قتله.
فصل في مسائل منثورة تتعلق بكتاب السير إذا أسلم كافر وقد لزمه كفارة يمين أو ظهار أو قتل، ففي سقوطها عنه وجهان، نقلهما الشيخ أبو علي، أصحهما: المنع، كالدين، والثاني: نعم، لان الاسلام يجب ما قبله، قال الامام: هذا ضعيف هادم للقواعد. قلت: ولو وجب على ذمي حد زنى فأسلم، نقل ابن المنذر في الاشراف عن نص الشافعي رحمه الله أنه يسقط عنه الحد، وحكاه عن مالك أيضا، ورواية عن

(7/483)

أبي حنيفة، وقال أبو ثور: لا يسقط. والله أعلم. ولو استولى الكفار على أموال المسلمين، لم يملكوها سواء أحرزوها بدار الحرب أم لا، وسواء العقار وغيره، وإذا أسلموا والمال في أيديهم، لزمهم رده إلى أصحابه، وإن غنمه طائفة من المسلمين، لزمهم رده إلى صاحبه، فإن ظهر الحال بعد القسمة، رده من وقع في سهمه، ويعوضه الامام من بيت المال، فإن لم يكن في بيت المال شئ، أعاد القسمة، ونص أنه لو أحرز مشرك جارية مسلم وأولدها، ثم ظفر المسلمون بهم، فالجارية والولد للمسلم، فإن أسلم الواطئ، أخذ مالكها منه المهر وقيمة الولد، قال ابن سريج: هذا محمول على ما إذا وطئ وأولد بعد إسلامه، فيلزمه المهر، والولد حر للشبهة، ولو أسرت مسلمة، فنكحها حربي، أو أصابها بلا نكاح، فأولدها، ثم ظفرنا بهم، لم يسترق أولادها، لانهم مسلمون بإسلامها، ويلحقون الناكح للشبهة، ونص أن جارية المسلم لو استولى عليها كفار، ثم عادت إلى مالكها، فلا استبراء عليه، لان ملكه لم يزل، لكن يستحب، ولو أسرنا قوما، فقالوا: نحن مسلمون أو أهل ذمة، صدقوا بأيمانهم إن وجدوا في دار الاسلام، وإن وجدوا في دار الحرب، لم يصدقوا، ولو دخل حربي دارنا بأمان،

(7/484)

فاشترى عبدا مسلما، وخرج به إلى دار الحرب، فظفر به المسلمون، فإن قلنا: يصح الشراء، فهو غنيمة، وإلا فهو لبائعه، ويلزمه رد الثمن على المستأمن. فرع نص في حرملة، أنه لو أهدى مشرك إلى الامير، أو إلى الامام هدية والحرب قائمة، فهي غنيمة بخلاف ما لو أهدى قبل أن يرتحلوا عن دار الاسلام، فإنه للمهدى إليه. فرع فداء الامير الاسير مستحب، فلو قال مسلم لكافر: أطلق أسيرك ولك علي ألف، فأطلقه، لزمه الالف، ومتى فدى أسيرا بمال بغير سؤال الاسير، لم يرجع عليه به، ولو قال الاسير: افدني بكذا على أن ترجع علي، ففعل، رجع عليه، وكذا لو لم يشرط الرجوع على الاصح، ولو قال الاسير للكافر: أطلقني على كذا، ففعل، أو قال له كافر: افتد نفسك بكذا، ففعل، لزمه ما التزم، والمال الذي فدى الاسير به إذا استولى عليه المسلمون، هل يكون غنيمة أم يرد إلى الفادي ؟ وجهان: قلت: قد سبق عن صاحب البيان أن مقتضى المذهب أنه يرد وهو أصح. والله أعلم. فرع دخل مسلم دار الحرب، فوجد مسلمة أسروها، لزمه إخراجها إن أمكنه. فرع سبق أنه إذا اقتصر في الامان على قوله: أمنتك، هل يتعدى إلى ما معه من أهل ومال ؟ وجهان، وإن تعرض له، تعدى قطعا، وفي البحر تفصيل حسن، حكاه أو بعضه عن الحاوي وهو أنه إن أطلق الامان، دخل فيه ما يلبسه من ثياب، وما يستعمله في حرفته من آلات، وما ينفقه في مدة الامان للعرف الجاري بذلك، ومركوبه إن كان لا يستغني عنه، ولا يدخل غير ذلك، وإن بذل له الامان على نفسه وماله، فالمال أيضا في أمان إن كان حاضرا، سواء أمنه الامام أو غيره، وإن كان غائبا، لم يصح الامان فيه إلا من الامام أو نائبه بالولاية العامة،

(7/485)

وكذلك الذراري يفرق فيهم بين الحاضرين والغائبين، قال: ولو قال: أمنتك في جميع بلاد الاسلام، كان آمنا في جميعها، سواء أمنه الامام أو غيره، وإن قال: أمنتك في بلد كذا، كان آمنا فيه، وفي الطريق إليه من دار الحرب لا غير، وإن أطلق، نظر إن أمنه الامام، كان آمنا في جميع بلاد الاسلام، وإن أمنه والي الاقليم، كان آمنا في محل ولايته، وإن أمنه أحد الرعية، اختص الامان بالموضع الذي يسكنه المؤمن، بلدة كانت أو قرية، وبالطريق إليه من دار الحرب، وإنما يكون آمنا في الطريق إذا اجتاز بقدر الحاجة، قال: وإذا كان الامان مقدرا بمدة، فإن كان مخصوصا ببلد، فله استيفاء المدة بالاقامة فيه، وله الامان بعدها إلى أن يرجع إلى مأمنه، وإن كان عاما في جميع البلاد، انقضى أمانه بمضي تلك المدة، ولا أمان له بعدها للعود، لان ما يتصل من بلاد الاسلام بدار الحرب من محل أمانه، فلا يحتاج إلى مدة الانتقال من موضع الامان وبالله التوفيق.

(7/486)


روضة الطالبين - كتاب عقد الجزية والهدنة
فيه بابان :
الأول : في الجزية، وفيه طرفان :
الأول : في أركانها وهي خمسة: الاول: نفس العقد، وكيفيته أن يقول الامام أو نائبه: أقررتكم، أو أذنت لكم في الاقامة في دار الاسلام على أن تبذلوا كذا، وتنقادوا لاحكام الاسلام.

(7/487)

وهل يشترط التعرض لقدر الجزية ؟ وجهان، أحدهما: لا، ويجب الاقل، وأصحهما: نعم، كالثمن والاجرة. وهل يشترط التعرض لكفهم اللسان عن الله تعالى ورسوله - صلى الله عليه وسلم - ودينه ؟ وجهان، أصحهما: لا، لانه داخل في الانقياد، ويشترط من الذمي لفظ، كقبلت، أو رضيت بذلك، ولو قال الذمي: قررني بكذا، فأجابه الامام، تم العقد، ولا يصح عقد الذمة مؤقتا على المذهب، لانه خلاف مقتضاه، ومن صحح، قاسه على الهدنة، ولو قال: أقركم ما شئت، أو أقركم ما أقركم الله، أو إلى أن يشاء الله، لم يصح على المذهب، وقيل: على الخلاف في المؤقت بمعلوم وعكسه، وجعل هذا أولى بالصحة، وهو خلاف ما قاله الاصحاب. ولو قال: أقركم ما شئتم، جاز، لان لهم نبذ العقد متى شاؤوا، فليس فيه إلا التصريح بمقتضاه، قال الاصحاب: ولو قال في الهدنة: هادنتكم ما شئتم، لم يصح، لانه يجعل الكفار محكمين على المسلمين. فرع إذا طلبت طائفة تقر بالجزية عقد الذمة، وجبت إجابتهم، وفي البيان وغيره وجه: أنها لا تجب إلا إذا رأى الامام فيها مصلحة كما في الهدنة، وهذا شاذ متروك، فلو خاف غائلتهم، وأن ذلك مكيدة منهم، لم يجبهم. فرع إذا عقدت الذمة مع إخلال بشرط، لم يلزم الوفاء، ولم تجب الجزية المسماة، لكن لا يغتالون، بل يبلغون المأمن، ولو بقي بعضهم على ذلك العقد عندنا سنة أو أكثر، وجب عليه لكل سنة دينار، ولو دخل حربي دارنا وبقي مدة، فاطلعنا عليه فوجهان، الصحيح الذي حكاه الامام عن الاصحاب: أنا لا نأخذ منه شيئا لما مضى بخلاف من سكن دارا غصبا، لان عماد الجزية القبول، وهذا حربي لم يلتزم شيئا، وخرج ابن القطان وجها آخر: أنه تؤخذ منه جزية ما مضى، وعلى الوجهين: لنا قتله واسترقاقه، وأخذ ماله، ويكون فيئا، ولو رأى الامام أن يمن عليه، ويترك أمواله وذريته له، جاز بخلاف سبايا الحرب وأموالها، لان الغانمين

(7/488)

ملكوها، فاشترط استرضاؤهم، فإن كان الكافر كتابيا، وطلب عقد الذمة بالجزية، فهل يجيبه ونعصمه ؟ تقدم على هذا حكم الاسير إذا كان كتابيا، وطلب عقد الذمة بعد الاسر، وفي تحريم قتله حينئذ قولان، أظهرهما: التحريم، لان بذل الجزية يقتضي حقن الدم، كما لو بذلها قبل الاسر، فعلى هذا في استرقاقه وجهان، أحدهما: يحرم أيضا، ويجب تقريره بالجزية كما قبل الاسر، وأصحهما: لا يحرم، لان الاسلام أعظم من قبول الجزية، والاسلام بعد الاسر لا يمنع الاسترقاق، وماله مغنوم سواء قلنا: يحرم، أم لا. إذا عرفت هذا فبدل الداخل الذي أطلقنا عليه الجزية وجب قبولها على المذهب، وقيل: وجهان، كالاسير. فرع اطلعنا على كافر في دارنا، فقال: دخلت لسماع كلام الله تعالى، أو لرسالة، صدق ولا يتعرض له، سواء كان معه كتاب أم لا، وفيما إذا لم يكن معه احتمال للامام، ثم نقل ابن كج عن النص أنه مدعي الرسالة إن اتهم، حلف، وفي البحر أنه لا يلزم تحليفه، ويمكن الجمع بين الكلامين، ولو قال: دخلت بأمان مسلم، فهل يطالب ببينة لامكانها غالبا أم يصدق بلا بينة كدعوى الرسالة، لان الظاهر أنه لا يدخل بغير أمان ؟ فيه وجهان، أصحهما: الثاني، قال الروياني: وما اشتهر أن الرسول آمن هو في رسالة فيها مصلحة للمسلمين من هدنة وغيرها، فإن كان رسولا في وعيد وتهديد، فلا أمان له، ويتخير الامام فيه بين الخصال الاربع كأسير. قلت: ليس ما ادعاه الروياني بمقبول، والصواب أنه لا فرق، وهو آمن مطلقا. والله أعلم. الركن الثاني: العاقد، ولا يصح عقد الذمة إلا من الامام، أو من فوضه إليه، وفي كتاب ابن كج وجه: أنه يصح عقدها من آحاد الرعية، كالامان، وهذا شاذ متروك، لكن لو عقدها أحد الرعية، لم يغتل المعقود له، بل يلحقه بمأمنه، فإن أقام سنة فأكثر، فهل يلزمه لكل سنة دينار ؟ وجهان، أحدهما: نعم، كما لو فسد عقد الامام، وأصحهما: لا، لانه لغو. الركن الثالث: المعقود، له خمسة شروط.

(7/489)

أحدها: العقل، فلا جزية على مجنون، لانها لحقن الدم، وهو محقون، وفي البيان وجه: أن عليه الجزية، كالمريض والهرم، وليس بشئ، فإن كان يجن ويفيق، نظر إن قل زمن جنونه، كساعة من شهر، أخذت منه الجزية، وإن كثر بأن يقطع يوما ويوما، أو يومين، فأوجه، أصحها: تلفق أيام الافاقة، فإذا تمت سنة، أخذت الجزية، والثاني: لا شئ عليه، كمن بعضه رقيق، والثالث: حكمه كالعاقل وما يطرأ ويزول كالاغماء، والرابع: يحكم بموجب الاغلب، فإن استوى الزمان، وجبت الجزية، والخامس: إن كان في آخر السنة عاقلا، أخذت الجزية وإلا فلا، أما إذا كان مفيقا، ثم جن بعد انتصاف السنة، فهو كموته في أثناء السنة، وإن كان مجنونا فأفاق في أثناء السنة افتتح سنة، وسنذكرهما إن شاء الله تعالى. ولو وقع في الاسر من يجن ويفيق، قال الامام: إن غلبنا حكم المجنون، رق ولا يقتل، وإن غلبنا حكم الافاقة، لم يرق بالاسر، والظاهر الحقن، ويتجه أن تعتبر حالة الاسر، وهذا هو الاصح عند الغزالي. الشرط الثاني: البلوغ، فلا جزية على صبي، وإذا بلغ ولد ذمي، فهو في أمان، فلا يغتال، بل يقال له: لا نقرك في دار الاسلام إلا بجزية، فإن لم يبذل الجزية، ألحقناه بمأمنه، وإن اختار بذلها، فهل يحتاج إلى استئناف عقد، أم يكفي عقد أبيه ؟ وجهان، أصحهما عند العراقيين وغيرهم: الاول، فإن اكتفينا بعقد أبيه، لزمه مثل جزية أبيه، فإن كانت أكثر من دينار وقال: لا أبذل الزيادة، فطريقان، أحدهما: هو كذمي عقد بأكثر من دينار، ثم امتنع من بذل الزيادة، وفيه خلاف يأتي إن شاء الله تعالى، والثاني: القطع بالقبول، لانه لم يعقد بنفسه حتى يجعل بالامتناع ناقضا للعهد، وإن قلنا: يستأنف معه عقد، رفق به الامام ليلتزم ما التزم أبوه، فإن امتنع من الزيادة، عقد له بالدينار، وسواء اكتفينا بعقد أبيه، أم

(7/490)

احتجنا إلى الاستئناف، فلا فرق بين أن يكون الاب قد قال: التزمت هذا عن نفسي وفي حق ابني إذا بلغ، وبين أن لا يتعرض للابن، ولو بلغ الابن سفيها وبذل جزية أبيه وهي فوق دينار، فهل تؤخذ منه ؟ وجهان حكاهما البغوي، وليكونا بناء على أنه يكتفي بعقد أبيه أم يستأنف ؟ إن اكتفينا، أخذنا، وإلا فهو كسفيه جاء يطلب عقد الذمة، ولا شك أنه يجاب ولا يشترط إذن وليه، لان فيه مصلحة حقن الدم، لكن لو التزم أكثر من دينار، قال القاضي حسين: تلزمه الزيادة وإن لم يأذن الولي بناء على أن العهد لا يدخل تحت الولاية، حكاه الامام عنه، ولم يرتضه، وقال: الحقن ممكن بدينار، فينبغي أن يمتنع من بذل الزيادة، وذكر الروياني نحوه، وفي التهذيب الجزم بأنه لا تؤخذ الزيادة وإن أذن الولي، وقال الغزالي: يصح عقد السفيه بالزيادة لحقن الدم تشبيها بما إذا كان على السفيه قصاص، وصالح المستحق على أكثر من قدر الدية، لم يكن للولي منعه، وزاد فقال: للولي أن يعقد له بالزيادة، وليس للسفيه المنع، كما يشتري له الطعام بثمن غال صيانة لروحه، وفرق الامام بين هاتين المسألتين والجزية وقال: صيانة الروح لا تحصل في المسألتين إلا بالزيادة، وهنا بخلافه، والمذهب أنه لا يصح عقد السفيه والولي بالزيادة، وإذا اختار السفيه الالتحاق، واختار الولي عقد الذمة، فالمتبع اختيار السفيه، ذكره الروياني وصاحب البيان. الشرط الثالث: الحرية، فلا جزية على عبد ولا على سيده بسببه، ومن بعضه رقيق كالعبد، وقيل: يجب من الجزية بقسط حريته، والصحيح الاول، لانه غير مقتول بالكفر، كمن تمحض رقه، وإذا أعتق العبد، فإن كان من أولاد من لا يقر بالجزية، فليسلم، وإلا فليبلغ المأمن، وإن كان ممن يقر، فليسلم أو ليبذل الجزية، وإلا فليبلغ المأمن، سواء أعتقه مسلم أو ذمي، فإن أعتقه ذمي، فهل تؤخذ منه جزية سيده أم جزية عصبته، لانهم أخص به، أم يستأنف له عقد ؟ فيه أوجه.

(7/491)

قلت: الاصح: الاستئناف. والله أعلم. الشرط الرابع: الذكورة، فلا جزية على امرأة وخنثى، فإن بانت ذكورته، فهل تؤخذ منه جزية السنين الماضية ؟ وجهان. قلت: ينبغي أن يكون الاصح الاخذ. والله أعلم. ولو جاءتنا امرأة حربية، فطلبت عقد الذمة بجزية، أو بعثت بذلك من دار الحرب، أعلمها الامام أنه لا جزية عليها، فإن رغبت مع ذلك في البذل، فهذه هبة لا تلزم إلا بالقبض، وإن طلبت الذمة بلا جزية، أجابها الامام، وشرط عليها التزام الاحكام. ولو حاصرنا قلعة، فأرادوا الصلح على أن يؤدوا الجزية عن النساء دون الرجال، لم يجابوا، فإن صولحوا عليه، فالصلح باطل، وإن لم يكن فيها إلا النساء فطلبن عقد الذمة بالجزية، فقولان نص عليهما في الام أحدهما: يعقد لهن، لانهن يحتجن إلى صيانة أنفسهن عن الرق، كما يحتاج الرجال للصيانة عن القتل، فعلى هذا يشترط عليهن أن تجرى عليهن أحكام الاسلام، ولا يسترققن، ولا يؤخذ منهن شئ، وإن أخذ الامام مالا، رده، لانهن دفعنه على اعتقاد أنه واجب، فإن دفعنه على علم، فهو هبة، والحكم على هذا القول كما ذكرنا في حربية بعثت من دار الحرب تطلب الذمة، والقول الثاني: لا تعقد لهن، ويتوصل الامام إلى الفتح بما أمكنه، وإن عقد لم يتعرض لهن حتى يرجعن إلى القلعة، فإذا فتحها، سباهن، لان الجزية تؤخذ لقطع الحرب، ولا حرب في النساء والصبيان،

(7/492)

ولانهن قد قربن من مصيرهن غنيمة فلا يعرض عنهن بعد تحمل التعب والمؤنة، والقولان متفقان على أنه لا يقبل منهن جزية، ولا يوجد أحد إلزام، هذا ما نقله الاصحاب في جميع طرقهم، وشذ عنهم الامام فنقل في الخلاف وجهين وجعلهما في أنه هل يلزم قبول الجزية وترك إرقاقهن ؟ وضعف وجه اللزوم، وذكر الروياني الطريقة المشهورة، ثم حكى ما ذكره الامام عن بعض الخراسانيين، ولعله أراد به الامام، ثم قال: وهو غلط، ولو كان في القلعة رجل واحد، فبذل الجزية، جاز، وصارت النساء تبعا له في العصمة، هكذا أطلقه مطلقون، وخصه الامام والغزالي بما إذا كن من أهله، وهذا أحسن. فرع عقد الذمة يفيد الامان للكافر نفسا ومالا وعبيده من أمواله، قال الامام: وليس له أن يستتبع من النساء والصبيان والمجانين من شاء، لانه يخرج عن الضبط، ولكن لا بد من تعلق واتصال، فيستتبع من نسوة الاقارب وصبيانهم ومجانينهم من شاء، بأن يدرجهم في العقد شرطا، وسواء المحارم وغيرهم، فإن أطلق، لم يتبعوه. ومن له مصاهرة من النساء والصبيان والمجانين لهم حكم الاقارب على الاصح، وقيل: كالاجانب، وفي دخول الاولاد الصغار في العقد عند الاطلاق وجهان، أصحهما: الدخول اعتمادا على القرينة، والزوجات كالاولاد الصغار، وقيل: كنساء القرابة. فرع إذا بلغ الصبي، أو أفاق المجنون، أو عتق العبد، زالت التبعية، ولزمتهم الجزية وابتداء الحول من حين حدثت هذه الاحوال، فإن اتفق ذلك في نصف حول أهلهم الذميين مثلا، فإذا تم حول أهلهم، ورغب هؤلاء في أن يؤدوا نصف الجزية، فذاك، وإلا فإن شاء الامام أخذ جزيتهم عند تمام حولهم، وإن شاء أخر حتى يتم حول ثان لاهلهم، فيأخذ منهم جزية سنة ونصف لئلا تختلف الاحوال. فرع لو دخلت حربية دارنا بغير تبعية ولا أمان ولا طلب أمان، جاز استرقاقها، وكذا الحكم في الصبي، كما يجوز قتل الكافر إذا دخل، كذلك قال الامام، وكل حكم بجزية في القتال بجزية فيمن يظفر به من غير ذمة ولا أمان. فرع عن نصه إذا صالحنا قوم على أن يؤدوا الجزية عن صبيانهم ومجانينهم

(7/493)

ونسائهم سوى ما يؤدون عن أنفسهم، فإن شرطوا أن يؤدوا من مال أنفسهم، جاز، وكأنهم قبلوا جزية كثيرة، وإن شرطوه من مال الصبيان والمجانين، لم يجز أخذه. الشرط الخامس: كونه كتابيا، فالكفار ثلاثة أصناف. أحدها: أهل كتاب، ومنهم: اليهود والنصارى، فيقرون بالجزية، فلو زعم قوم أنهم متمسكون بصحف إبراهيم وزبور داود صلى الله عليهما وسلم، فهل يقرون بالجزية ؟ وجهان، أصحهما: نعم، ومنهم من قطع به، ولا تحل مناكحتهم وذبيحتهم على المذهب عملا بالاحتياط في المواضع الثلاثة، وقيل بطرد الخلاف في حل الذبيحة والمناكحة إلحاقا لكتبهم بكتاب اليهود، وحكي ذلك عن القاضي أبي الطيب وغيره، وإذا ألحقناهم باليهود، فإن تحققنا صدقهم، أو أسلم اثنان منهم، وشهدوا بذلك، فذاك، وعن صاحب الحاوي أن المعتبر قول جماعة تحصل الاستفاضة بقولهم، وإن شككنا في أمرهم، كالمجوس. الصنف الثاني: المجوس، فيقرون بالجزية، وهل كان لهم كتاب أم شبهة كتاب ؟ قولان سبقا في النكاح، أظهرهما: الاول وقطع به بعضهم. الثالث: من ليس له ولا شبهة، كعبدة الاوثان والملائكة والشمس، ومن في معناهم، فلا يقرون بالجزية، سواء فيهم العربي والعجمي. فرع اليهود والنصارى يقرون بالجزية، مهما دخل آباؤهم في اليهود أو التنصر قبل تبدل ذلك الدين، ولا فرق بين أولاد المبدلين وغيرهم، ولو دخل وثني

(7/494)

في يهودية أو نصرانية بعد مبعث نبينا - صلى الله عليه وسلم -، لم يقروا، هم ولا أولادهم، لانهم تمسكوا بدين باطل، وقال المزني: يقرون، والتهود بعد بعثة عيسى - صلى الله عليه وسلم - كالتهود والتنصر بعد بعثة نبينا - صلى الله عليه وسلم - على الاصح، وقد ذكرناه في النكاح، وإن دخلوا فيه بعد التبديل وقبل النسخ، فطريقان، أحدهما: إن تمسك بما لم يحرف، قرر، وإن تمسك بمحرف، لم يقرر هو ولا أولاده، وهل في الاولاد قولان، وبهذا الطريق قال العراقيون والبغوي وآخرون، والثاني: يقرون بلا تفصيل ولا خلاف، وهذا الطريق يدير الحكم على الدخول قبل النسخ وبعده، وهو اختيار ابن كج، والقاضي أبي الطيب، والامام، والروياني، قال القاضي أبو الطيب: لا أحفظ الشرط المذكور للشافعي، إنما فرق في كتبه بين ما قبل نزول القرآن وما بعده، وهذا أصح، قال الامام: لانهم وإن بدلوا فمعلوم أنه بقي فيه ما لم يبدل، فلا تنحط عن شبهة كتاب المجوس، أو تغليبا لحقن الدم، ولو لم نعرف أدخلوا قبل النسخ أو بعده، أو قبل التبديل أو بعده، قررناهم بالجزية كالمجوس. فرع المذهب أن السامرة والصابئين إن خالفوا اليهود والنصارى في أصول دينهم فليسوا منهم، وإلا فمنهم، وهكذا نص عليه، وعليه يحمل النصان الآخران، وقيل: قولان مطلقا، وقيل: تؤخذ منهم الجزية قطعا، وهذا فيما إذا لم يكفرهم اليهود والنصارى، فإن كفروهم، لم يقروا قطعا، فإن أشكل أمرهم، ففي تقررهم احتمالان ذكرهما الامام، الاصح: الجواز. فرع لو أحاط الامام بقوم، فزعموا أنهم أهل كتاب، أو أن آباءهم تمسكوا بذلك الدين قبل التبديل، قررهم بالجزية، لانه لا يعرف الامر إلا من جهتهم، قال ابن الصباغ: ويشترط عليهم إن بان خلاف قولهم، نبذ عهدهم وقاتلهم، وإن ادعاه بعضهم دون بعض، عامل كل طائفة بمقتضى قولها، ولا يقبل قول بعضهم على بعض، فلو أسلم منهم اثنان، وظهرت عدالتهما، وشهدا بخلاف دعواهم، نبذ عهدهم، هذا لفظ جماعة وقال الامام: يتبين أنه لا ذمة لهم، وهل يغتالهم لتلبيسهم علينا أم يلحقهم بالمأمن ؟ فيه تردد، والظاهر: اغتيالهم لتدليسهم، وكذا لو أسلم من السامرة أو الصابئين اثنان، فشهدا بكفرهم. فرع من أحد أبويه كتابي والآخر وثني، فيه طرق، والمذهب: تقريره،

(7/495)

سواء كان الكتابي الاب أو الام، وقيل: قولان، وقيل: لا يقرر، وقيل: يلحق بالاب، وقيل: بالام. فرع توثن نصراني وله أولاد صغار، فإن كانت أمهم نصرانية، استمر لهم حكم التنصر، فتقبل منهم الجزية بعد بلوغهم، وإن كانت وثنية، ففي تقريرهم بالجزية قولان، أظهرهما: نعم، لانه ثبت لهم علقة التنصر فلا تزول، وحقيقة القولين ترجع إلى أن توثنه هل يستتبع أولاده ؟ فإن أتبعناهم، لم يغتالوا، لانهم كانوا في أمان، ولم تؤخذ منهم جزية، وأما أبوهم، فيبنى حكمه على ما سبق في كتاب النكاح أنه هل يقنع منه بالعود إلى دينه أم لا يقنع إلا بالاسلام، فإن أباهما، فيقتل أم يلحق بالمأمن ؟ قولان الاظهر: الثاني. فرع الولد المنعقد من مرتدين، هل هو مسلم، أم مرتد، أم كافر أصلي ؟ فيه أقوال سبقت في الردة، فإن قلنا: مسلم، فبلغ وصرح بالكفر، فمرتد، وإن قلنا: أصلي، فالصحيح أنه لا يقر بجزية. فرع يهود خيبر كغيرهم في ضرب الجزية عليهم، وسئل ابن سريج رحمه الله عما يدعونه أن عليا رضي الله عنه كتب لهم كتابا بإسقاطها، فقال: لم ينقل ذلك أحد من المسلمين، وفي البحر أن ابن أبي هريرة أسقط الجزية عنهم، لان النبي - صلى الله عليه وسلم - ساقاهم، وجعلهم بذلك خولا، قال: وهذا شئ تفرد به، والمساقاة معاملة لا تقتضي إسقاط الجزية. فصل الزمن والشيخ الفاني، والاجير والراهب والاعمى تضرب عليهم الجزية كغيرهم على المذهب والمنصوص، لان الجزية كأجرة الدار، وقيل: إن قلنا: لا يقتلون، فلا جزية، كالنساء، وأما الفقير العاجز عن الكسب، فالمشهور المنصوص في عامة كتبه، أن عليه جزية، وفي قول: موسر، أخذناها منه، وإلا فهي في ذمته حتى يوسر، وكذا

(7/496)

حكم الحول الثاني وما بعده، وفي وجه: لا يمهل ولا يقر في دارنا، بل يقال: إما أن تحصل الجزية بما أمكنك، وإما أن نبلغك المأمن، لانه قادر على رفع الجزية بالاسلام، وإذا قلنا: لا يجب، عقدنا له الذمة على شرط إجراء الاحكام عليه، وبذل الجزية عند القدرة، فإذا أيسر، فهو أول حوله، هكذا قاله الاصحاب، وأشار الامام إلى أن ابتداء الحول من وقت العقد. فرع الجاسوس الذي يخاف شره، لا يقر بالجزية. الركن الرابع: المكان القابل للتقرير بلاد الاسلام حجاز وغيره، فالحجاز مكة والمدينة واليمامة ومخاليفها أي: قراها، قال الامام: قال الاصحاب: الطائف ووج، وهو واد بالطائف، وما يضاف إليهما منسوبة إلى مكة معدودة من أعمالها، وخيبر من مخاليف المدينة. ثم الحجاز ضربان: حرم مكة وغيره، أما غيره، فيمنع الكفار من الاقامة به، وفي منعهم من الاقامة في الطرق الممتدة في بلاد الحجاز وجهان حكاهما الامام، الصحيح وهو مقتضى إطلاق الجمهور: نعم، لانها من الحجاز، والثاني: لا، لانها ليست مجتمع الناس، ولا موضع إقامة، ولا يمنعون من ركوب بحر الحجاز، لانه ليس موضع إقامة، ويمنعون من الاقامة في سواحله في الجزائر المسكونة في البحر ومتى دخل كافر الحجاز بغير إذن الامام، أخرجه وعزره إن علم أنه ممنوع من دخوله، وإن استأذن في دخوله، أذن له إن كان في دخوله مصلحة للمسلمين، كرسالة أو عقد هدنة أو ذمة، أو حمل متاع يحتاج إليه المسلمون، وإن كان دخوله لتجارة ليس فيها كثير حاجة للمسلمين، لم يأذن له إلا بشرط أن يأخذ من تجارته شيئا، هكذا أطلقه جماعة، وحكوه عن النص، وفي التهذيب أنه يشرط عليه شيئا، وهو إلى رأي الامام، ولعله أراد أن قدر المشروط إلى رأي الامام، لا أصل الشرط فلا يخالف ما أطلقه غيره.

(7/497)

قلت: هذا الاحتمال هو مراده من غير ترديد، وهو مقتضى عبارته. والله أعلم. ولا يمكن من دخل بالاذن أن يقيم أكثر من ثلاثة أيام، ويشرط عليه ذلك عند الدخول، ولا يحسب من الثلاثة يوم الدخول والخروج، ولو كان له ديون، حصلت بمعاملاته بعد الدخول، أو من وجه آخر ولم يمكن قبضها في الحال، أمر أن يوكل مسلما بقبضها، وأخرج هو، ولو كان ينتقل من قرية إلى أخرى ويقيم في كل واحدة ثلاثة أيام، لم يمنع وأما حرم مكة زاده الله شرفا، فيمنع الكافر من دخوله، ولو كان مجتازا، فإن جاء برسالة والامام في الحرم، بعث إليه من يسمعه، ثم يخبر الامام، أو خرج إليه الامام ويتعين عليه ذلك إذا قال الكافر: لا أؤدي الرسالة إلا مشافهة، وإن جاء كافر ليناظره ليسلم، خرج إليه من يناظره، وإن حمل ميرة، خرج إليه الراغبون في الشراء، وإن كان لذمي مال في الحرم، أو دين، وكل مسلما ليقبضه ويسلمه إليه، وإن بذل الكافر على الدخول مالا، لم يجبه إليه، فإن فعل، فالصلح فاسد، فإن دخل، أخرج وثبت العوض المسمى بخلاف الاجارة الفاسدة، فإنه إنما تثبت فيها أجرة المثل، لانه هنا استوفى المعوض وليس لمثله أجرة، وإن دخل ولم ينته إلى الموضع المشروط، وجبت الحصة من المسمى، ولو دخل كافر بغير إذن الامام، أخرج وعزر إن كان علم، فلو مات فيه، لم يدفن فيه، فإن دفن، نبش وأخرج، فإن تقطع، ترك، وفي البحر وجه أنه تجمع عظامه إن أمكن وتخرج، وبهذا قطع الامام، وبالاول قال الجمهور، ولو مرض فيه، لم يرض فيه، بل ينقل وإن خيف من النقل موته، ولو مرض كافر في الحجاز خارج الحرم، قال: إن أمكن نقله بلا مشقة عظيمة عليه، كلف الانتقال، فإن خيف عليه الموت، ترك حتى يبرأ، وإن لم يخف الموت، ولكن تناله مشقة عظيمة، فالاصح تكليفه الانتقال، وجواب جمهور الاصحاب أنه لا ينقل مطلقا، فلو مات في الحجاز وتعذر نقله، دفن فيه، ولفظ الامام أنا نواريه مواراة الجيف، وإن كان في طرف الحجاز، نقل لسهولته، وأطلق أكثرهم أنه يدفن فيه، وقالوا: إذا جاز تركه في الحجاز للمرض، فللموت أولى، وذكر البغوي تفصيلا جيدا وهو أنه إن أمكن نقله قبل أن يتغير، نقل ولم يدفن فيه، وإن خيف عليه التغير، دفن للضرورة، وإذا دفن حيث لا يؤذن فيه، هل ينبش ويخرج عند التمكن ؟ وجهان حكاهما الامام، والصحيح: المنع، وبه

(7/498)

قطع الجمهور، فعلى هذا قال الامام: لا يبعد أن لا يرفع نعش قبره، وأما حرم المدينة فلا يلحق بحرم مكة فيما ذكرنا، لكن استحسن الروياني أن يخرج منه إذا لم يتعذر الاخراج ويدفن خارجه، أما غير الحجاز، فيجوز تقرير الكفار فيه بالجزية ولكل كافر دخوله بالامان، وإذا استأذن كافر في الدخول، لم يؤذن له إلا لحاجة، لانه لا يؤمن أن يجس، أو يطلع على عورة، ويتولد من اطلاعه فساد، أو يفتك بمسلم، ويؤذن له إذا كان في دخوله مصلحة للمسلمين، كرسالة وعقد ذمة أو هدنة، وإن كان يدخل لتجارة، فللامام أن يأذن له إذا رأى ذلك، ويأخذ من تجارته شيئا كما سيأتي إن شاء الله تعالى. وإذا دخل لبعض هذه الاغراض فليكن مكثه بقدر الحاجة، وليس لكافر أن يدخل مساجد هذه البلاد بغير إذن، ولا يؤذن له في دخولها لاكل ولا نوم، لكن يؤذن لسماع القرآن أو الحديث والعلم، قال الروياني: وكذا لحاجته إلى مسلم، أو حاجة مسلم إليه، وإذا دخل بلا إذن إن كان جاهلا فمعذور ويعرف، وإن كان عالما، عزر، وقيل: لا يعزر إلا أن يشرط عليه أن لا يدخل بلا إذن، وجلوس القاضي في المسجد إذن للكافر في الدخول، وإذا كان له خصومة. وهل يفرق بين كونه جنبا وغيره ؟ وجهان سبقا في كتاب الصلاة، والصحيح الاشهر أنه يكفي إذن آحاد المسلمين في دخول كل المساجد، وقال الروياني: لا يكفي في الجامع إلا إذن السلطان، وفي مساجد القبائل والمحال وجهان، أحدهما: يشترط إذن من له أهلية الجهاد، وأصحهما: يكفي إذن من

(7/499)

يصح أمانه، وإذا قدم وفد من الكفار، فالاولى أن ينزلهم الامام في دار مهيأة لذلك، أو في فضول مساكن المسلمين، فإن لم يتيسر، فله انزالهم في المسجد، ويجوز تعليمهم القرآن إذا رجي إسلامهم، ولا يجوز إذا خيف استخفافهم، وكذا القول في تعليم أحاديث النبي - صلى الله عليه وسلم - والفقه والكلام، ولا يمنعون من الشعر والنحو، قال الروياني: ومنعه بعض الفقهاء، لئلا يتطاولوا به على مسلم لا يحسنه. قلت: قال أصحابنا: لا يمنع الكافر من سماع القرآن، ويمنع من مس المصحف، ولا يجوز تعليمه القرآن إن لم يرج إسلامه ويمنعه التعليم على الاصح، وإن رجي، جاز تعليمه على الاصح. والله أعلم. فرع من دخل منهم لتجارة أو رسالة لم يمكن من إظهار خمر ولا خنزير، ولا يأذن له الامام في حملها إلى دار الاسلام. الركن الخامس: المال المعقود عليه، وفيه مسائل: إحداها: أقل الجزية دينار لكل سنة، هذا هو المنصوص الموجود في كتب الاصحاب، وذكر الامام أن الاقل دينار، أو اثنا عشر درهما نقرة خالصة مسكوكة، يتخير الامام بينهما، ولا يلزم الامام أن يخيرهم بأقل الجزية، بل يستحب أن يماكس حتى يأخذ من الغني أربعة دنانير، ومن المتوسط دينارين، وقال الامام: موضع المماكسة ما إذا لم يعلم الكافر جواز الاقتصار على دينار، فإن علم، تطلب الزيادة استماحة، فإن امتنعوا من بذل ما زاد على دينار، وجب تقريرهم بالدينار سواء فيه الغني والفقير، ولو عقد بأكثر من دينار، ثم علم أن الزيادة غير لازمة، لزمه ما التزم، كمن اشترى شيئا أكثر من ثمن مثله، فإن امتنع من الزيادة، فوجهان، أحدهما: يقنع بالدينار، وأصحهما: أنه ناقض للعهد بذلك، كما لو امتنع من أداء أصل الجزية، وحينئذ هل يبلغ المأمن أم يقتل ؟ قولان سنذكرهما إن شاء الله تعالى، فإن بلغ المأمن وعاد، فطلب العقد بدينار، أجبناه، هكذا ذكره البغوي، وأطلق الامام أنه إذا قبل الزيادة، ثم نبذ العهد إلينا لا يغتال، وإذا طلب تجديد عقد بالدينار، لزم إجابته، ثم إن كان النبذ بعد مضي سنة، لزمه ما التزم، وإن كان في

(7/500)

أثنائها، لزمه بقسطه تفريعا على المذهب فيما إذا مات الذمي في أثناء السنة. فرع نص أنه لو شرط على قوم أن على فقيرهم دينارا، ومتوسطهم دينارين، وغنيهم أربعة، جاز، والاعتبار في هذه الاحوال بوقت الاخذ لا بوقت العقد، ولا بما يطرأ، وإن قال بعضهم: أنا متوسط أو فقير، قبل قوله إلا أن تقوم بينة بخلافه. المسألة الثانية: لو مات الذمي، أو أسلم بعد مضي السنة، لم تسقط الجزية كسائر الديون، فتؤخذ من تركته ومنه إذا أسلم، ولو مضت سنون ولم يؤد الجزية، أخذت منه ولم تتداخل كالديون، ولو مات أو أسلم في أثناء السنة، فهل يجب قسط ما مضى كالاجرة أم لا يجب شئ كالزكاة ؟ قولان أظهرهما: الاول، وقيل: تجب قطعا، وقيل: عكسه، وقيل: لا تجب في الموت، وفي الاسلام القولان، فإن أوجبنا، فهل للامام أن يطالب في أثناء السنة بقسط ما مضى ؟ وجهان أصحهما: لا، ويقرب منه ما ذكره البغوي هل للامام أن يشترط تعجيلها ؟ وجهان، وجه الجواز إلحاقها بالاجرة، ومتى مات وعليه جزية، أخذت من تركته مقدمة على الوصية، كسائر الديون، فتؤخذ من تركته، ومنه إذا أسلم، فلو كان معها دين آدمي، فالمذهب والمنصوص أنه يسوى بينها وبينه، وقيل: فيه الاقوال الثلاثة في اجتماع دين الله تعالى ودين الآدمي هل يقدم ذا أم ذاك أم يستوي، وفي الوسيط طريقة حازمة بتقديم الجزية، وهو غلط. الثالثة: يستحب للامام إذا أمكنه أن يشرط على أهل الذمة إذا صولحوا في بلدانهم ضيافة من يمر بهم من المسلمين، وشرط الضيافة يكون لجميع

(7/501)

الطارقين، ولا يختص بأهل الفئ، هذا هو المذهب، وبه قطع الجمهور، وقيل: في اختصاصهم وجهان، وهل الضيافة زيادة مقصودة في نفسها أم محسوبة من الجزية وجهان أصحهما وأشهرهما: أنها زيادة وراء أقل الجزية، فعلى هذا إن قبلوها، لزم الوفاء، وجرت مجرى الزيادة على دينار، وإن قلنا: إنها من الجزية فعلمنا في آخر السنة أن ما ضيفوا به لا ينقص عن دينار فذاك، وإن نقص، لزمهم تتميمه، وإذا شرطنا الضيافة، ثم رأى الامام نقلها إلى الدنانير، فليس له ذلك على الاصح إلا برضاهم، فإن ردت إلى الدنانير، فهل يبقى للمصالح العامة، أم يختص بأهل الفئ ؟ وجهان، أصحهما: الاختصاص، كالدنانير المضروبة، وتشترط الضيافة على الغني والمتوسط، وفي الفقير أوجه، أصحها: لا تشترط عليه، والثاني: بلى، والثالث: تشترط على المعتمل دون غيره ويتعرض الامام عند اشتراط الضيافة لامور منها: أن يبين عدد أيام الضيافة في الحول، كمائة يوم أو أقل أو أكثر، وفي البحر أنه لو لم يذكر عدد الايام في الحول وشرط ثلاثة أيام مثلا عند قدوم كل قوم، فوجهان، إن جعلناها جزية، لم يجز، وإلا فيجوز. ومنها: بيان عدد الضيفان من الفرسان والرجالة، وعن الحاوي أن التعرض لعدد الضيفان إنما يشترط إذا جعلنا الضيافة من الجزية، فإن جعلناها وراءها، جاز أن لا يبين العدد، ثم إن تساووا في الجزية، تساووا في الضيافة، وإن تفاوتوا، فاوت بينهم، فيجعل على الغني ضيافة عشرين مثلا، وعلى المتوسط عشرة، والفقير إن قلنا باشتراطها عليه خمسة، وفي وجه يسوي بينهم في الضيافة، وإن تفاوتوا في الجزية، ولو شرط عدد الضيفان على جميعهم، وقال: تضيفون في كل سنة ألف مسلم، قال الروياني: يكفي ذلك، ثم هم يوزعونها أو يتحمل بعضهم عن بعض.

(7/502)

ومنها: بيان ذلك الطعام والادام وجنسهما، فيقول: لكل واحد كذا من الخبز، وكذا من السمن أو الزيت، ويتعرض لعلف الدواب من التبن أو الحشيش أو القت، ولا يحتاج إلى ذكر قدر العلف، وإن ذكر الشعير، بين قدره، وإطلاق العلف لا يقتضي الشعير، نص عليه. ومنها: منزل الضيفان من فضول منازلهم أو كنائسهم، أو بيوت الفقراء الذين لا يضيفون، وليكن الموضع بحيث يدفع الحر والبرد، ولا يخرجون أهل المنازل منها. ومنها: أن يبين مدة مقام الضيف، ولا يزيد على ثلاثة أيام، وقال ابن كج: يشترط على المتوسط ثلاثة أيام، والغني ستة، قال الامام: وإذا حصل التوافق على الزيادة، فلا منع، ولا يفرق بين الطبقات في جنس الطعام. فرع لو أراد الضيف أن يأخذ منهم ثمن الطعام، لم يلزمهم، ولو أراد أن يأخذ الطعام ويذهب به ولا يأكله، فله ذلك بخلاف طعام الوليمة، لان هذه معاوضة، وتلك مكرمة، ولا يطالبهم بطعام الايام الثلاثة في اليوم الاول ولو لم يأتوا بطعام اليوم، فهل للضيف المطالبة من الغد، إن جعلنا الضيافة محسوبة من الدينار، فله ذلك، وإلا فلا. ولا تلزمهم أجرة الطبيب والحمام وثمن الدواء، ولو تنازعوا في إنزال الضيف، فالخيار له، ولو تزاحم الضيفان على ذمي، فالخيار له، ولو قل عددهم، وكثر الضيفان، فالسابق أحق، فإن تساووا، أقرع، وليكن للضيفان عريف يرتب أمرهم. فصل تؤخذ الجزية على سبيل الصغار والاهانة، بأن يكون الذمي قائما، والمسلم الذي يأخذها جالسا، ويأمره بأن يخرج يده من جيبه، ويحني ظهره ويطأطئ رأسه، ويصب ما معه في كفة الميزان، ويأخذ المستوفي بلحيته ويضرب في لهزمته: وهي مجتمع اللحم بين الماضغ والاذن من اللحي، وهذا معنى الصغار

(7/503)

عند بعضهم، وهل هذه الهيئة واجبة أم مستحبة ؟ وجهان، أصحهما: مستحبة، ويبنى عليهما أنه هل يجوز أن يوكل الذمي مسلما بأداء الجزية، وأن يضمنها مسلم عن ذمي، وأن يحيل ذمي بها على مسلم، فإن أوجبنا إقامة الصغار عند أداء الجزية، لم يجز، وإن قلنا: المقصود تحصيل ذلك المال، ويحصل الصغار بالتزامه المال والاحكام كرها، جاز، والضمان أولى بالصحة، لانه لا يمنع مطالبة الذمي وإقامة الصغار عليه، ولو وكل ذمي ذميا بالاداء، قال الامام: الوجه طرد الخلاف، ولو وكل مسلما في عقد الذمة له، جاز، لان الصغار يرعى عند الاداء دون العقد. قلت: هذه الهيئة المذكورة أولا، لا نعلم لها على هذا الوجه أصلا معتمدا، وإنما ذكرها طائفة من أصحابنا الخراسانيين، وقال جمهور الاصحاب: تؤخذ الجزية برفق، كأخذ الديون، فالصواب الجزم بأن هذه الهيئة باطلة مردودة على من اخترعها، ولم ينقل أن النبي - صلى الله عليه وسلم -، ولا أحد من الخلفاء الراشدين فعل شيئا منها مع أخذهم الجزية، وقد قال الرافعي رحمه الله في أول كتاب الجزية: الاصح عند الاصحاب: تفسير الصغار بالتزام أحكام الاسلام وجريانها عليهم، وقالوا: أشد الصغار على المرء أن يحكم عليه بما لا يعتقده ويضطر إلى احتماله. والله أعلم. فصل عن عمر بن الخطاب رضي الله عنه أنه طلب الجزية من نصارى العرب وهم: تنوخ وبهراء وبنو تغلب، وهم قبائل من العرب تنصروا لا يعلم متى تنصروا، وهم مقرون بالجزية، فقالوا: نحن عرب لا نؤدي ما يؤدي العجم، فخذ منا ما يأخذ بعضكم من بعض، يعنون الزكاة، فقال عمر رضي الله عنه: هذا فرض المسلمين، فقالوا: زد ما شئت بهذا الاسم لا باسم الجزية، فراضاهم على أن تضعف عليهم الزكاة،

(7/504)

قال الاصحاب: ولم يخالف عمر أحد من الصحابة رضي الله عنهم، فصار كالاجماع، وعقد الذمة لهم مؤبدا، فليس لاحد نقض ما فعله، قالوا: وفيه إشكال من وجهين: أحدهما: أنه ربما كان فيهم من يقل ماله الزكوي، فيكون المأخوذ منه أقل من دينار، وربما قلت أموالهم الزكوية، فينقص المأخوذ عن دينار لكل رأس، الثاني: أنه وإن وفى المأخوذ بدينار لكل رأس، فربما كان فيهم من لا يملك مالا زكويا فيكون قد قرر بلا جزية، ولا يجوز ذلك، وإن بذل غيره أكثر من دينار، كما لو قال واحد: خذوا مني عشرة دنانير على أن لا جزية على تسعة معي، ولم ينقل أنه رضي الله عنه سأل عن هذه الامور، وأجيب عن الاول بأن فعله رضي الله عنه محمول على أن المأخوذ لا ينقص عن دينار لكل رأس، أو أنه شرط عليهم الاتمام إن نقص، وقيل: احتمل ذلك، لانه إن نقص في وقت فربما زاد في وقت فتجبر الزيادة النقص، وعن الثاني، بأن المأخوذ من أصحاب أموال الزكوية مأخوذ عنهم وعن الآخرين، ولبعضهم أن يلتزم عن نفسه وعن غيره، وغرضنا تحصيل دينار عن كل رأس، هذا ما ذكره ابن أبي هريرة والاكثرون، وقال أبو إسحق: لا يجوز، لان فيه تقرير بعضهم بلا مال،. وأجري الوجهان فيما لو التزم واحد عشر دنانير عنه وعن تسعة، إذا تقرر هذا، فلو طلب قوم من أهل الكتاب أن يؤدوا الجزية باسم الصدقة، ولا يؤدوها باسم الجزية، فللامام إجابتهم إذا رأى ذلك، ويسقط عنهم الاهانة واسم الجزية، ويأخذ ضعف الصدقة، وسواء في هذا العرب والعجم، وقيل: يختص الجواز بالعرب لشرفهم، والصحيح الاول، ويشترط عليهم بمال الزكاة وقدرها، ويكفي أن يقول الامام: جعلت عليكم ضعف الصدقة، أو صالحتكم على ضعف الصدقة، والمأخوذ جزية تصرف مصرف الفئ، ولا يؤخذ شئ من الاموال الصبيان والمجانين والنسوة وينظر في الحاصل هل يفي بدينار عن كل رأس ؟ فإن لم يف، زاد إلى ثلاثة أضعاف فأكثر، وهل يدخل الفقير في التوزيع ؟ فيه الخلاف السابق في أنه تؤخذ منه جزية أم لا، ولو كثروا وعسر عددهم لمعرفة الوفاء بالدينار، فهل يجوز الاخذ بغلبة الظن ؟ وجهان، أصحهما: لا، بل يشترط تحقق أخذ دينار عن كل رأس، ويجوز الاقتصار على قدر الصدقة وعلى نصفها إذا حصل الوفاء بالدينار،

(7/505)

واستحب جماعة زيادة شئ على قدر الصدقة لاسقاط اسم الجزية، ولم يستبعد الامام المنع لما فيه من تشبيههم بالمسلمين في المأخوذ، وحط الصغار بلا غرض مالي، وإذا شرط ضعف الصدقة، وزاد على دينار، ثم سألوا إسقاط الزيادة وإعادة اسم الجزية، اجيبوا على الصحيح. فرع يأخذ من خمس من الابل شاتين، ومن عشر أربعا، ومن خمس وعشرين بنتي مخاض، ومن أربعين شاة شاتين، ومن ثلاثين بقرة تبيعتين، ومن عشرين دينارا دينارا، ومن مائتي درهم عشرة دراهم، ومما سقت السماء الخمس، ومما سقي بالنواضح العشر، ومن الركاز خمسين، وعلى هذا القياس، ومن مائتي بعير ثمان حقاق أو عشر بنات لبون، ولا يفرق فيؤخذ أربع حقاق وخمس بنات لبون، كما لا يفرق في الصدقة، ومن ستين بقرة أربعة أتبعة لا ثلاث مسنات، ومن ست وأربعين بعيرا حقتين فإن لم يجدهما فبنتي لبون مع الجيران، ومن ست وثلاثين بنتي لبون، فإن لم يجد فبنتي مخاض مع الجيران، وفي تضعيف الجبران وجهان، أحدهما: تضعف، فيؤخذ مع كل بنت مخاض شاتان، أو عشرون درهما، فإن لم نجد في مال صاحب الست والثلاثين بنت لبون وعندة حقاق، أخذنا حقتين ورددنا جبرانين ولا يضعف الجبران هنا قطعا، ويخرج الامام الجبران من الفئ كما يصرفه إذا أخذه إلى الفئ، وهل يؤخذ من بعض النصاب قسطه من واجب النصاب، كشاة من عشرين ونصف شاة من عشر ؟ فيه قولان، أظهرهما: لا، والثاني: نعم، رواه البويطي، فعلى هذا يؤخذ من مائة شاة ونصف شاة ثلاث شياه، ومن سبعة أبعرة ونصف ثلاث شياه، ومن خمس وثلاثين بقرة تبيع ومسنة، وأجرى الخلاف في الاوقاص، هل يحط عنهم أم يجب قسط المأخوذ في حقهم، وقيل: إن أدى الاخذ من الوقص إلى التشقيص مع التضعيف لم يؤخذ، وإلا فيؤخذ. فرع إذا ضرب الجزية على ما يحصل من أرضهم من ثمر وزرع باسم الصدقة، فباع أرضهم، صح بيعه، فإن بقي مع البائع ما بقي الحاصل منه بالمشروط عليه، فذاك، وإلا انقلبت الجزية إلى رقبة البائع، وأما المشتري، فإن كان مسلما، فلا شئ عليه فيما اشتراه، وإن كان ذميا، فإن كانت الجزية على رقبته، فكذلك، وإن كانت على حاصل أرضه، زاد الواجب بما اشتراه.

(7/506)

فصل إذا استأذن حربي في دخول دار الاسلام، أذن له الامام إن كان يدخل لرسالة، أو حمل ميرة، أو متاع تشتد حاجة المسلمين إليه، قال الامام: ولا يجوز توظيف مال على رسول، ولا على مستجير لسماع كلام الله تعالى، لان لهما الدخول بلا إذن، وإن كان يدخل لتجارة لا تشتد الحاجة إليها، جاز للامام أن يأذن له ويشرط عليه عشر ما معه من مال التجارة، ولو دخل غير تاجر بأمان مسلم، لم يطالب بشئ، وقيل: إن دخل الحجاز، وجب دينار، لعظم حرمته، ولو رأى الامام أن يزيد المشروط على العشر، جاز على الاصح، ويجتهد فيه كما في زيادة الجزية على دينار، ولو رأى أن يحط الضريبة عن العشر، ويردها إلى نصف العشر فما دونه، فله ذلك، وله أن يشرط في نوع من تجارتهم نصف العشر، وفي غيره العشر، ولو رأى أن يأذن لهم بغير شئ، جاز على الاصح، وبه قطع الجمهور، لان الحاجة تدعو إليه لاتساع المكاسب وغيره، ثم إن كان المشروط أن يأخذ من تجارة الكافر، أخذ، سواء باع أم لا، وإن كان المشروط أن يأخذ من ثمن تجارته، لم يأخذ حتى يبيع، وأما الذمي، فله أن يتجر فيما سوى الحجاز من بلاد الاسلام، ولا يؤخذ من تجارته شئ، قال في البيان: إلا أن يشترط عليه مع الجزية شئ من تجارته، فلو أراد أن يدخل الحجاز، ويتجر فيه، فقد ذكر الغزالي في الوجيز خلافا في أنه هل يؤخذ منه شئ ؟ ولا وجود لهذا الخلاف في شئ من كتب الاصحاب، ولم يذكره الامام والغزالي في الوسيط بل الذي نقله الاصحاب أن الذمي في الحجاز كالحربي في سائر بلاد الاسلام، وما يؤخذ من الذمي لا يؤخذ في كل سنة إلا مرة، كالجزية، وكذا الحربي إذا أخذت منه الضريبة مرة لا تؤخذ ثانيا حتى يمضي إذا كان يطوف في بلاد الاسلام بأجر أو يكتب له وللذمي براءة حتى لا يطالب في بلد آخر قبل الحول، فإن رجع إلى دار الحرب، ثم عاد في الحول، فهل تؤخذ كل مرة أم لا تؤخذ إلا مرة ؟ وجهان، أصحهما: الثاني وهو ظاهر نصه، والامام بالخيار فيما يضربه بين استيفائه دفعة أو دفعات، ثم ما ذكرنا من أخذ المال من تجارة الحربي أو الذمي هو فيما إذا شرط الامام عليه، فأما إذا أذن لحربي في دار الاسلام، أو لذمي في دخول الحجاز بلا شرط، فوجهان، أحدهما: تؤخذ، حملا للمطلق على المعهود، وأصحهما: المنع، لانهم لم يلتزموا. فرع المرأة التابعة للزوج أو القريب في عقد الذمة إذا ترددت متجرة في

(7/507)

الحجاز، أو في غير الحجاز، حكمها حكم الذمي. فصل إذا صالحنا طائفة من الكفار على أن تكون أرضهم لهم، ويؤدوا خراجا عن كل جريب في كل سنة كذا، جاز ويستمر ملكهم ويكون المأخوذ جزية تصرف مصرف الفئ، والتوكيل بإعطائه كالتوكيل بإعطاء الجزية، ويشترط أن يبلغ قدرا يخص كل واحد من أهل الجزية منه دينارا إذا وزع على رؤوسهم، ويلزمهم ذلك زرعوا أم لا، ولا يؤخذ من أرض صبي ولا مجنون ولا امرأة، ولهم بيع تلك الارض وهبتها وإجارتها، وإذا أجر بعضهم بعضها لمسلم بقي الخراج على المكري، ويلزم المستأجر الاجرة، وإن باع لمسلم، انتقل الواجب إلى رقبة البائع ولا خراج على المشتري، ولو أسلموا بعد الصلح، سقط الخراج، ويلزمهم أن يؤدوا عن المدات الذي يمنعوننا منه دون ما لا يمنعون منه، ولو أحيوا منه شيئا بعد الصلح، لم يلزمهم شئ لما أحيوا إلا إذا شرط عليهم أن يؤدوا عما يحيون، ولو صالحناهم على أن الارض لنا ويسكنونها ويؤدون عن كل جريب، فهو عقد إجازة، والمأخوذ أجرة، فتجب معها الجزية ولا يشترط أن تبلغ دينارا عن كل رأس، وتؤخذ من أرض النساء والصبيان والمجانين، ويجوز توكيل المسلم في أدائها، وليس لهم بيع تلك الارض ولا هبتها، ولهم إجارتها.
الطرف الثاني : في أحكام عقد الذمة
فإذا صح عقدها، لزمنا شئ، ولزمهم شئ، أما ما يلزمنا فأمران، أحدهما: الكف عنهم، بأن لا يتعرض لهم نفسا ومالا، ويضمنهما المتلف، ولا يتعرض لكنائسهم على تفصيل سنذكره إن شاء الله تعالى، ولا تتلف خمورهم وخنازيرهم إلا إذا أظهروها، فمن أراق أو قتل من غير إظهار، عصى، ولكن لا ضمان، ولو باع ذمي لمسلم خمرا، أريقت على المسلم ولا ثمن للذمي،

(7/508)

وإن غصبها من ذمي، وجب ردها على الصحيح، وعليه مؤنة الرد، قال البغوي: ولو كان لمسلم على ذمي دين، فقضاه، وجب القبول إذا لم يعلم أن المؤدى ثمن محرم، فإن علم، بأن باع الخمر بين يديه وأخذ ثمنها، فهل يجبر على قبوله ؟ وجهان، أصحهما: لا يجبر، وهو المنصوص، بل لا يجوز القبول، ولو كان لذمي على ذمي دين، ورهن به خمرا، لم يتعرض لهما، كما لو باعه الخمر، فإن وضعاها عند مسلم، لم يكن له إمساكها، ولو كان لمسلم على ذمي دين، فرهن به خمرا، لم يجز. الامر الثاني: يلزم الامام دفع من قصدهم من أهل الحرب إن كانوا في دار الاسلام، فإن كانوا مستوطنين دار الحرب وبذلوا الجزية، لم يجب الذب عنهم، وإن كانوا منفردين ببلدة في جوار الدار، وجب الذب على الاصح، هذا إذا جرى العقد مطلقا، فإن جرى بشرط أن يذب أهل الحرب، وجب الوفاء بالملتزم وفيه احتمال للامام، وإن جرى بشرط أن لا يذب عنهم، فإن كانوا مع المسلمين، أو في موضع إذا قصدهم أهل الحرب كان مرورهم على المسلمين، فسد الشرط، وكذا العقد على الصحيح، وإن كانوا منفردين ولا يمر أهل الحرب بهم، صح الشرط، وحكى الامام وجها أن شرط ترك الذب فاسد مطلقا، والصحيح الاول، وهل يكره ؟ فيه نصان حملوهما على حالين، فإن طلب الامام الشرط، كره، لان فيه إظهار ضعف المسلمين، وإن طلب أهل الذمة، فلا، ويجب دفع المسلمين وأهل الذمة عنهم، كما يجب دفع أهل الحرب، فإن لم يدفع عنهم حتى مضى حول، لم تجب جزيته، كما لا تجب الاجرة إذا لم يوجد التمكن من الانتفاع، ولو أغار أهل الحرب على أهل الذمة، وأخذوا أموالهم، ثم ظفر الامام بهم، فاسترجعها، لزمه ردها على أهل الذمة، فإن أتلفوا، فلا ضمان عليهم، كما لو أتلفوا مال المسلمين، ومن أغار من بيننا وبينه هدنة وأتلف أموال أهل الذمة، ضمن، فإن نقضوا العهد وامتنعوا، ثم أغاروا وأتلفوا لهم مالا أو نفسا، ففي الضمان قولان، كأهل البغي.
فصل وأما ما يلزمهم: فخمسة أمور. الاول: في الكنائس والبيع، فالبلاد التي في حكم المسلمين قسمان، أحدهما: ما أحدثه المسلمون، كبغداد والكوفة والبصرة، فلا يمكن أهل الذمة من إحداث بيعة وكنيسة وصومعة راهب فيها، ولو صالحهم على التمكن من إحداثها،

(7/509)

فالعقد باطل، والذي يوجد في هذه البلاد من البيع والكنائس وبيوت النار لا ينقض لاحتمال أنها كانت في قرية أو برية فاتصل بها عمارة المسلمين، فإن عرف إحداث شئ بعد بناء المسلمين، نقض. الثاني: بلاد لم يحدثوها ودخلت تحت أيديهم، فإن أسلم أهلها، كالمدينة واليمن، فحكمها كالقسم الاول، وإلا فإما أن تفتح عنوة أو صلحا، الضرب الاول: ما فتح عنوة، فإن لم يكن فيها كنيسة، أو كانت وانهدمت، أو هدمها المسلمون وقت الفتح أو بعده، فلا يجوز لهم بناؤها، وهل يجوز تقريرهم على الكنيسة القائمة ؟ وجهان، أصحهما: لا، وبه قطع جماعة، الثاني: ما فتح صلحا وهو نوعان، أحدهما: فتح على أن رقبة الارض للمسلمين، وهم يسكنونها بخراج، فإن شرطوا إبقاء البيع والكنائس، جاز، وكأنهم صالحوا على أن الكنائس لهم وما سواها لنا، وإن صالحوا على إحداثها أيضا، جاز، ذكره الروياني وغيره، وإن أطلقوا، لم تبق الكنائس على الاصح، الثاني: ما فتح على أن البلد لهم يؤدون خراجه، فيقرون على الكنائس ولا يمنعون من إحداثها فيه على الاصح، لان الملك والدار لهم، ويمكنون فيها من إظهار الخمر والخنزير والصليب، وإظهار ما لهم من الاعياد، وضرب الناقوس، والجهر بالتوراة والانجيل، ولا شك في أنهم لا يمنعون من إيواء الجاسوس، وتبليغ الاخبار، وما يتضرر به المسلمون في ديارهم، وحيث قلنا: لا يجوز الاحداث، وجوزنا إبقاء الكنيسة، فلا منع من عمارتها إذا استرمت، وهل يجب إخفاء العمارة ؟ وجهان، أحدهما: نعم، لان إظهارها زينة تشبه الاستحداث، وأصحهما: لا، فيجوز تطيينها من داخل وخارج، ويجوز إعادة الجدار الساقط، وعلى الاول يمنعون من تطيين خارجها، وإذا أشرف الجدار على الخراب، فلا وجه إلا أن يبنوا جدارا داخل الكنيسة، وقد تمس الحاجة إلى جدار ثالث ورابع، فينتهي الامر إلى أنه لا يبقى من الكنيسة شئ، ويمكن أن يكتفي من يوجب الاخفاء بإسبال ستر تقع العمارة وراءه، أو بإيقاعها في الليل، وإذا انهدمت الكنيسة المبقاة، فلهم إعادتها على الاصح، ومنعها الاصطخري وابن أبي هريرة، فإن جوزنا، فليس لهم توسيع خطتها على الصحيح، ويمنعون من ضرب

(7/510)

الناقوس في الكنيسة، كما يمنعون من إظهار الخمر، وقيل: لا يمنعون تبعا للكنيسة، وهذا الخلاف في كنيسة بلد صالحناهم على أن أرضه لنا، فإن صالحناهم على أن الارض لهم، فلا منع قطعا كما سبق، قال الامام: وأما ناقوس المجوس، فلست أرى فيه ما يوجب المنع، وإنما هو محوط وبيوت يجمع فيها المجوس جيفهم، وليس كالبيع والكنائس، فإنها تتعلق بالشعار. الامر الثاني: في البناء، فيمنعون من إطالته ورفعه على بناء جيرانهم من المسلمين، فإن فعلوا، هدم، هذا هو المذهب، وحكى ابن كج قولا آخر: أن لهم الرفع، فعلى المذهب الاعتبار ببناء جاره على الصحيح، وفي وجه: لا يطيل على بناء أحد من المسلمين في ذلك المصر، وسواء كان بناء الجار معتدلا أو في غاية القصر، وللامام احتمال فيما هو في غاية القصر، ثم المنع لحق الدين لا لمحض حق الجار، فيمنع ولو رضي الجار، وهذا المنع واجب، وقيل: مستحب، ويمنعون من المساواة على الاصح، ولو كان أهل الذمة في موضع منفرد، كطرف من البلد منقطع عن العمارة، فلا منع من رفع البناء على الصحيح، ولو ملك ذمي دارا رفيعة البناء، لم يكلف هدمها، فإن انهدمت، فأعادها، منع من الرفع، وفي المساواة الوجهان، ولو فتحت بلدة صلحا على أنها للمسلمين، لم

(7/511)

تهدم أبنيتهم الرفيعة فيها ويمنعون من الاحداث، ذكره البغوي. الثالث: يمنعون من ركوب الخيل على الصحيح، لان فيه عزا، وحكى ابن كج أن لا منع، كما لا منع من ثياب نفيسة، واستثنى الشيخ أبو محمد البراذين،

(7/512)

وفي البغال وجهان، أحدهما: المنع، وبه قال الفوراني والامام والغزالي، وأصحهما: لا منع، وبه قطع كثيرون، ولا منع من الحمر وإن كانت رفيعة القيمة، وإذا ركبوا، لم يركبوا السروج بل الاكف، ويركبون عرضا، وهو أن يجعل الراكب رجليه من جانب واحد وعن الشيخ أبي حامد أن لهم الركوب على استواء، ويحسن أن يتوسط، فيفرق بين أن يركب إلى مسافة قريبة فيمننع في البلد، أو إلى مسافة بعيدة، فيمنع في الحضر ويكون ركابهم من خشب لا حديد، وجوز ابن أبي هريرة الحديد، ويمنعون من تقلد السيوف وحمل السلاح، ومن لجم الذهب والفضة، وذكر ابن كج أن هذا كله في الذكور البالغين، فأما النساء والصغار، فلا يلزمون الصغار، كما لا جزية عليهم. فرع لا يترك لذمي صدر الطريق، بل يلجأ إلى أضيقه إذا كان المسلمون يطرقون، فإن خلت الطرق عن الزحمة، فلا حرج، وليكن الضيق بحيث لا يقع في وهدة، ولا يصدمه جدار، ولا يوقر، ولا يصدر في مجلس إذا كان فيه مسلمون، ولا يجوز لمسلم أن يوادهم، ولا أن يبدأ من لقيه منهم بسلام، وإن بدأ الذمي به، فلا يجيبه، ذكره البغوي. قلت: هذا الذي ذكره البغوي هو وجه حكاه الماوردي، والصحيح بل الصواب: أن يجاب بما ثبت في الاحاديث الصحيحة، وعليكم، وفي هذه المسألة كلام كثير وتفصيل أوضحته في كتاب السلام من كتاب الاذكار. والله أعلم. الرابع: يؤخذ أهل الذمة في دار الاسلام بالتميز في اللباس، بأن يلبسوا الغيار، وهو أن يخيطوا على ثيابهم الظاهرة ما يخالف لونه لونها، وتكون الخياطة على الكتف دون الذيل، هكذا أطلق، ويشبه أن يقال: لا يختص بالكتف، والشرط الخياطة في موضع لا يعتاد، وإلقاء منديل ونحوه، كالخياطة، ثم الاولى باليهود العسلي، وهو الاصفر، وبالنصارى الازرق أو الاكهب، ويقال له: الرمادي، وبالمجوس الاسود أو الاحمر، ويؤخذون أيضا بشد الزنار، وهو خيط غليظ على أوساطهم خارج الثياب، وليس لهم إبداله بمنطقة ومنديل ونحوهما، وإن

(7/513)

لبسوا قلانس، ميزت عن قلانس المسلمين بذؤابة، أو علم في رأسها، وإذا دخلوا حماما فيه مسلمون، أو تجردوا عن الثياب، فليكن عليهم جلاجل، أو في أعناقهم خواتيم حديد، أو رصاص لا ذهب وفضة، هكذا ذكره الجمهور، وقال في المهذب: يجعل في عنقه خاتم ليتميز في الحمام وفي الاحوال التي يتجرد فيها، وبين العبارتين تفاوت ظاهر، وإذا كان لهم شعر، أمروا بجز النواصي، ومنعوا من إرسال الضفائر، والجمع بين الغيار والزنار تأكيد ومبالغة في شهرهم، ويجوز أن يقتصر الامام على اشتراط أحدهما، وهل تؤخذ النساء بالغيار، وشد الزنار، والتميز في الحمام ؟ وجهان، أصحهما نعم، والثاني: لا، لندور خروجهن، فلا حاجة إلى التميز، فعلى الاصح قال الشيخ أبو حامد: يجعل الزنار فوق الازار، وفي التهذيب: وغيره تحته لئلا يصف بدنها، وأشار بعضهم إلى اشتراط ظهور شئ منه. قلت: هذا لا بد منه، وإلا فلا يحصل كبير فائدة. والله أعلم. والتميز في الحمام يبنى على أنه هل يجوز لهن دخوله مع المسلمات ؟ قال البغوي: والاصح منعه، وقد يفهم من هذا السياق أن للمسلمات دخوله بلا حجر، لكن نقل الروياني وغيره عن ابن أبي هريرة أنه قال: لا يجوز لهن دخوله إلا لضرورة. قلت: الاصح الاشهر أنه لا يحرم عليهن، لكن يكره إن لم يكن عذر، وبهذا قطع الامام أبو بكر السمعاني المروزي من أصحابنا، وقد أوضحت مسائل الحمام وما يتعلق به في آخر صفة الغسل من شرح المهذب. والله أعلم. وإذا خرجت ذمية بخف، فليكن أحد خفيها أسود والآخر أبيض أو أحمر، ولا يشترط التميز بكل هذه الوجوه، بل يكفي بعضها. فرع للذمي أن تعممم ويتطلس على الصحيح، ويلبس الديباج على الاصح، كرفيع القطن والكتان، وذكر الغزالي وجهين في أن أصل الغيار واجب أم مستحب ؟ والذي يوافق كلام الجمهور وإطلاقهم الوجوب. الخامس: الانقياد للحكم، فيلزم أهل الذمة الانقياد لحكمنا، هكذا أطلقه الاصحاب، وحكى الامام عن العراقيين أن المراد أنهم إذا فعلوا ما يعتقدون

(7/514)

تحريمه، يجري عليهم حكم الله تعالى فيه، ولا يعتبر رضاهم، وذلك كالزنى والسرقة، فإنهما محرمان عندهم كشرعنا، وقد بينا حكمهما في البابين، وذكرنا الفرق بين أن يزني بمسلمة، ويسرق مال مسلم، أو يزنى بذمية، ويسرق مال ذمي، وأما ما يعتقدون حله، فقد سبق أن حد الشرب لا يقام على ذمي على الاصح وإن رضى بحكمنا، ولو نكح مجوسي محرما له، لم يتعرض له، فإن رفعوا إلينا ورضوا بحكمنا، حكمنا، وهل يجب الحكم ؟ فيه القولان المعروفان، ويلزمهم كف اللسان، والامتناع من إظهار المنكرات، كإسماع المسلمين شركهم، وقولهم ثالث ثلاثة، واعتقادهم في المسيح وعزير - صلى الله عليه وسلم -، وإظهار الخمر والخنزير والناقوس وأعيادهم وقراءتهم التوراة والانجيل، وإحداثهم الكنائس في بلادنا، وإطالتهم البناء، وتركهم مخالفة لما شرط، فإن أظهروا شيئا من هذه، منعوا وعزروا ولكن لا ينتقض به عهدهم، سواء شرط الامتناع منها في العقد أم لا، فإن شرط عليهم الانتقاض بهذه الاسباب، فقال الامام: يبنى ذلك على الخلاف في صحة عقد الذمة مؤقتا، إن صححناه، صح العقد، فينتقض إذ أظهروا، وإن لم نصححه، فسد العقد من أصله، والحكاية عن الاصحاب أنه لا ينتقض، بل يفسد الشرط، ويتأبد العقد، ويحمل ما جرى على تخويفهم، وينتقض عهدهم بقتالهم المسلمين، سواء شرط عليهم الامتناع منه أم لا، هذا إذا لم تكن شبهة، فلو أعانوا البغاة، وادعوا أنهم لم يعرفوا الحال، فقد سبق بيانه في قتال البغاة، ولو منعوا الجزية، أو امتنعوا من إجراء أحكام الاسلام عليهم، انتقض عهدهم، هكذا قاله الاصحاب، قال الامام: هذا إذا منع مع القدرة، فأما العاجز إذا استمهل فلا ينتقض عهده، قال: ولا يبعد أن يقال: تؤخذ الجزية من الموسر الممتنع قهرا، ولا يجعل الامتناع ناقضا كسائر الديون، ويخصص ما قاله الاصحاب بالمتغلب المقاتل، قال: وأما الامتناع من إجراء الاحكام، فإن امتنع هاربا، فلا أراه ناقضا، وإن امتنع راكبا إلى قوة وعدة، فينبغي أن يدعى إلى الانقياد، فإن نصب القتال، انتقض عهده بالقتال، ثم أسند الامام ما ذكره من الاحتمال إلى من تقدمه، فحكى عن القاضي حسين الانتقاض في القتال، ونقل ابن كج قولين في امتناعهم من إجراء الاحكام، وعن الحاوي أن الامتناع من البدل نقض العهد من الواحد والجماعة، والامتناع من الاداء مع الاستمرار على الالتزام نقض من الجماعة دون الواحد، لانه

(7/515)

يسهل إجباره عليه، ولو زنى ذمي بمسلمة، أو أصابها باسم نكاح، أو تطلع على عورة المسلمين ونقلها إلى دار الحرب، أو فتن مسلما عن دينه، ودعاه إلى دينهم، ففي انتقاض عهده طرق، أصحها: أنه لم يجر ذكرها في العقد، لم ينتقض، وإلا فوجهان، ويقال: قولان، أصحهما: لا ينتقض قطعا، والثالث: إن شرط، انتقض، وإلا فوجهان، وهل المعتبر في الشرط الامتناع من هذه الافعال، أم انتقاض العهد إذا ارتكبها ؟ صرح الامام والغزالي بالثاني، وكثيرون بالاول، ولا يبعد أن يتوسط فيقال: إن شرط الانتقاض، فالاصح الانتقاض، وإلا، فالاصح خلافه، وألحق بالخصال الثلاث إيواء عيون الكفار، وأما قطع الطريق والقتل الموجب للقصاص، فالمذهب أنهما كالزنى بمسلمة، وقيل: كالقتال، ولا يلحق بالمنابذة التوثب على رفقة، أو شخص معين، وليجر الطريقان فيما لو قذف مسلما، وسواء قلنا: ينتقض العهد، أو لا ينتقض، فقد قال البغوي: يقام عليهم موجب ما فعلوه من حد أو تعزيز، ثم يجري على مقتضى الانتقاض كما سيأتي إن شاء الله تعالى، وإذا قتل الذمي لقتله مسلما، أو لزنى وهو محصن، فهل يصير ماله فيئا تفريعا على الحكم بالانتقاض ؟ وجهان. قلت: أصحهما. وأما ذكر رسول الله - صلى الله عليه وسلم - بالسوء إذا جهروا به، وطعنهم في الاسلام ونفيهم القرآن، فالمذهب أنه كالزنى بمسلمة ونحوه، وقيل: ينتقض قطعا، كالقتال، وفي محل الخلاف طريقان، أحدهما: أنه فيما إذا ذكر الذمي سواء يعتقده ويتدين به، كتكذيب ونحوه، فأما ما لا يعتقده، ولا يتدين به، بأن طعن في نسب رسول الله - صلى الله عليه وسلم -، أو نسبه إلى الزنى، فليلتحق بالقتال، وينتقض العهد به قطعا سواء

(7/516)

شرط عليه الكف عنه أم لا، وأصحهما: أن الخلاف فيما ذكر ما لا يتدين به، فأما ما يتدين به، فلا ينتقض بإظهاره قطعا، ومن هذا نفيهم القرآن. واعلم أن ذكرهم الله تعالى كذكرهم رسول الله - صلى الله عليه وسلم - بطريق الاولى، فيجري فيه الخلاف، صرح به الروياني وغيره، ولكنهم جعلوا إظهار الشرك، وقولهم ثالث ثلاثة، ومعتقدهم في المسيح وعزير، كإظهارهم الخمر، فلا ينتقض قطعا، مع أن جميع هذا يتضمن ذكر الله تعالى بالسوء، ولا يستقيم هذا إلا على الطريق الثاني، وهو أن السوء الذي يتدين به لا ينقض قطعا، ونقل صاحب الشامل وغيره عن أبي بكر الفارسي أنه قال: من شتم منهم النبي - صلى الله عليه وسلم - قتل حدا، لان النبي - صلى الله عليه وسلم - قتل ابن خطل والقينتين، وزيفوه وقالوا: إنهم كانوا مشركين لا أمان لهم. فرع حيث حكمنا بانتقاض العهد، هل يبلغهم المأمن ؟ قولان، أحدهما: نعم كمن دخل بأمان صبي، وأظهرهما: لا، بل يتخير الامام بين قتله واسترقاته، والمن والفداء، لانه كافر لا أمان له، والقولان في الانتقاض بغير قتال، فأما إذا نصبوا القتال، وصار حربا لنا في دارنا، فلا بد من دفعهم، والسعي في استئصالهم، ولو أسلم من انتقض عهده قبل أن يختار الامام شيئا، قال الاصحاب: لا يجوزر استرقاقه بخلاف الاسير، لانه لم يحصل في يد الامام بالقهر، فخف أمره، وهل يبطل أمان النساء والصبيان تبعا كما يثبت تبعا ؟ وجهان، أصحهما: لا، إذا لم توجد منهم خيانة ناقضة، فعلى هذا لا يجوز سبيهم، ويجوز تقريرهم في دارنا، فإن طلبوا الرجوع إلى دار الحرب، أجيب النساء دون الصبيان، إذ لا حكم لقولهم قبل البلوغ، فإن كان الطالب ممن يستحق الحضانة، أجيب إليه، وإلا فلا، ولو نبذ ذمي إلينا العهد، واختار اللحوق بدار الحرب، بلغناه المأمن على المذهب، وأجرى القاضي حسين فيه القولين، لانه كافر لا أمان له. فرع المسلم إذا ذكر الله تعالى بما يقتضي الكفر، أو كذب رسول الله - صلى الله عليه وسلم -، فهو مرتد، فيدعى إلى الاسلام، فإن عاد وتاب، قبلت توبته، ولو كذب على رسول الله - صلى الله عليه وسلم - عمدا، فعن الشيخ أبي محمد أنه يكفر ويراق دمه، قال

(7/517)

الامام: وهذه زلة، ولم أر ما قاله لاحد من الاصحاب، والصواب أنه يعزر، ولا يكفر، ولا يقتل، وما روي أن رجلا أتى قوما، وزعم أنه رسول الله - صلى الله عليه وسلم -، فأكرموه، فأمر رسول الله - صلى الله عليه وسلم -، بقتله، محمول على أن الرجل كان كافرا، ومن قذف النبي - صلى الله عليه وسلم - وصرح بنسبته إلى الزنى، فهو كافر باتفاق الاصحاب، فإن عاد إلى الاسلام فثلاثة أوجه، أحدها: قال الاستاذ أبو إسحق: لا شئ عليه، لانه مرتد أسلم، والثاني قال أبو بكر الفارسي يقتل حدا، لانه حد قذف، فلا يسقط بالتوبة، والثالث قال الصيدلاني: يجلد ثمانين جلدة، ثم في كلام الامام والغزالي أنا إذا قلنا: يقبت حد القذف، فعفا أحد بني أعمامه، فينبغي أن يسقط، أو يقول: هم لا ينحصرون، فهو كقذف ميت ليس له ورثة خاصون، ولا يبعد تخريج وجوب الحد على القولين في وجوب القصاص بقتل مثل هذا الشخص، وقد يقال: كل واحد من بني الاعمام غير وارث، بل الارث للاقرب، ولا يكاد يعرف الاقرب ممن في الدنيا، ويقع النظر في أن عفو بعض الورثة هل يؤثر ؟ ووراءه نظر آخر، وهو حد قذفه هل يورث ؟ فيجوز أن يقال: لا يورث، كما لا يورث المال، أما إذا لم يقذف صريحا، لكن عرض، فقال الامام: الذي أراه أنه كالسب الصريح في اقتضاء الكفر لما فيه من الاستهانة. قلت: هذا الذي قاله الامام متعين، وقد قاله آخرون، ولا نعلم فيه خلافا. والله أعلم. ولو قذف نبيا غير نبينا، فهو كقذف نبينا - صلى الله عليه وسلم -.
فصل في مسائل تتعلق بالباب يؤخذ على أهل الذمة أن يخفوا دفن موتاهم، ولا يخرجوا جنائزهم ظاهرا، ولا يظهروا على موتاهم لطما ولا نوحا، ولا يسقوا المسلمين خمرا، ولا يطعموهم خنزيرا، وإذا شرط ذلك عليهم فعرض بعضهم خمرا على مسلم، فشربها اختيارا، حد المسلم وعزر الذمي، وكذا لو ابتدأ المسلم بطلبها فأجابه، لكن تعزيره هنا أخف، وأن لا يعلوا أصواتهم على

(7/518)

المسلمين، وأن يعينوهم إذا استعانوا بهم فيما لا يتضررون به، وأن لا يستذلوا المسلمين في مهن الاعمال بأجرة ولا بتبرع، حكي أكثر هذا عن الحاوي أنهم لو انفردوا بقرية، هل يمنعون ركوب الخيل ؟ وجهان، أحدهما: لا كإظهار الخمر، والثاني: نعم، خوفا من أن يتقووا به على المسلمين، ولو بنى ذمي في دار الاسلام بناء لابناء السبيل،، مكن إن جعله للمسلمين وأهل الذمة، فإن خص أهل الذمة، فوجهان، ويكتب الامام بعد عقد الذمة أسماءهم وأديانهم وحلاهم، فيتعرض لسنه أهو شيخ أم شاب، ولكونه من سمرة وشقرة وغيرهما، ويصف وجهه ولحيته وجبهته وحاجبيه وعينيه وشفتيه وأنفه وأسنانه، وآثار وجهه إن ان فيه آثار، ويجعل على كل طائفة عريفا يضطبطهم لمعرفة من أسلم منهم، ومن مات، ومن بلغ، ومن قدم عليهم، وليحضرهم لاداء الجزية، والشكوى إليه ممن يتعدى عليهم من المسلمين، ومن يتعدى منهم، ويجوز أن يكون العريف للعرض الثاني ذميا، ولا يجوز للعرض الاول إلا مسلم وبالله التوفيق.
الباب الثاني : في عقد الذمة ويقال لها الموادعة، والمعاهدة، وهي جائزة بنصوص الكتاب والسنة والاجماع، فيه طرفان :
الأول : في شروطها وهي أربعة :
الأول : أن يتولاه الامام أو نائبه فيه، هذا في مهادنة الكفار مطلقا، أو أهل إقليم، كالهند والروم، ويجوز لوالي الاقليم المهادنة مع أهل قرية أو بلدة في إقليمه للمصلحة، وكأنه مأذون فيه بتفويض مصلحة الاقليم إليه. ولو عقد الهدنة واحد من الرعية، فدخل قوم ممن هادنهم دار الاسلام، لم

(7/519)

يقروا، لكن يلحقون بمأمنهم، لانهم دخلوا على اعتقاد أمانه.
الثاني : أن يكون للمسلمين إليه حاجة وفيه مصلحة، بأن يكون في المسلمين ضعف لقلة عدد أو مال، أو بعد العدو، أو يطمع في إسلامهم لمخاطتهم المسلمين، أو في قبولهم الجزية، أو في أن يعينوه على قتال غيرهم، وإذا طلب الكفار الهدنة، فإن كان فيها ضرر على المسلمين فلا يخفى أنهم لا يجابون، وإلا فوجهان، أحدهما: تجب إجابتهم، والصحيح: لا تجب، بل يجتهد الامام ويفعل الاصلح، قال الامام: وما يتعلق باجتهاد الامام لا يعد واجبا، وإن كان يتعين عليه رعاية الاصح.
الثالث : أن يخلو عن الشروط الفاسدة، فإن عقدها على أن لا ينتزع أسرى المسلمين منهم، أو يرد إليهم المسلم الذي أسروه، وأفلت منهم، أو شرط ترك مال مسلم في أيديهم، فهذه شروط فاسدة، وكذا لو شرط أن يعقد لهم الذمة على أقل من دينار، أو على أن يقيموا بالحجاز، أو يدخلوا الحرم، أو يظهروا الخمور في دارنا، أو شرط أن يرد عليهم إذا جئن مسلمات، وكذا ولو عقد بشرط التزام مال، فإن دعت ضرورة إلى بذل مال، بأن كانوا يعذبون الاسرى في أيديهم ففديناهم، أو أحاطوا بنا وخفنا الاصطدام، فيجوز بذل المال، ودفع أعظم الضررين بأخفهما، وفي وجوب بذل المال عند الضرورة وجهان بناء على وجوب دفع الصائل. قلت: ليس هذا البناء بصحيح، فقد سبق أن الصائل إذا كان كافرا، وجب دفعه قطعا، ثم الخلاف هناك في وجوب الدفع بالقتال، وهنا بالمال، والاصح وجوب البذل هنا للضرورة. والله أعلم. ولا يملك الكفار ما يأخذونه، لانه مأخوذ بغير حق، قاله في المهذب وإذا

(7/520)

جرى في المهادنة شرط فاسد، فسد به العقد على الصحيح، وبه قطع ابن الصباغ وغيره.
الرابع : أن يقتصر على المدة المشروعة، ثم لا يخلو إما لا يكون بالمسلمين ضعف، أو يكون، فإن لم يكن ورأى الامام المصلحة في الهدنة، هادن أربعة أشهر فأقل، ولا يجوز أكثر من سنة قطعا، ولا سنة على المذهب ولا ما بينهما وبين أشهر على الاظهر وإن كان بالمسلمين ضعف جازت الزيادة إلى عشر سنين بحسب الحاجة، ولا تجوز زيادة على العشر، لكن إن انقضت المدة والحاجة باقية، استؤنف العقد، وقيل: تجوز الزيادة على عشر بحسب الحاجة، وقيل: لا يجوز أكثر من سنة، وقيل: لا يجوز أكثر من أربعة أشهر، وهذه أوجه شاذة مردودة، فإذا قلنا لا تجوز الزيادة على عشر، فهادن مطلقا، فالعقد فاسد، وقيل: ينزل عند ضعف المسلمين على عشر، وعند القوة قولان، أحدهما: ينزل على سنة، والثاني: على أربعة أشهر، ويجوز أن لا يوقف الامام الهدنة، ويشرط انقضاءها متى شاء، لان النبي - صلى الله عليه وسلم - هادن يهود خيبر وقال: أقركم ما أقركم الله لكن لو اقتصر الامام على هذه اللفظة، أو قال: هادنتكم إلى أن يشاء الله فسد العقد، لان النبي - صلى الله عليه وسلم - يعلم ما عند الله بالوحي بخلاف غيره، ولو قال: هادنتكم ما شاء فلان، وهو مسلم عدل ذو رأي، فإذا نقضها، انتقضت، ولو قال: ما شاء فلان منكم، لم يجز، لان الكافر لا يحكم على المسلمين. فرع إذا زاد قدر مدة الهدنة على الجائز، بأن زاد عند الضعف على عشر سنين، أو احتاج إلى أربع مثلا، فزاد، بطل العقد في الزائد، وفي الباقي قولا تفريق الصفقة، وقيل: يصح فيه قطعا لعدم العوض ولانه يتسامح في معاقدة الكفار.

(7/521)

فرع إذا طلب الكافر الامان ليسمع كلام الله تعالى، وجبت إجابته قطعا كما سبق، قال الامام: وهل يمهل لذلك أربعة أشهر أم يقال: إذا لم يفصل الامر بمجالس يحصل فيها البيان التام يقال له: الحق بمأمنك ؟ فيه تردد أخذته من فحوى كلام الاصحاب، والاصح: المنع.
الطرف الثاني : في أحكامها فمتى فسد العقد لزيادة المدة، أو لالتزام مال أو غيرهما، لا يمضى بل يجب نقضه، لكن لا يجوز اغتيالهم، بل يجب إنذارهم وإعلامهم، وإذا قوع صحيحا، وجب الوفاء بالكف عنهم إلى انقضاء المدة، أو صدور خيانة منهم تقتضي الانتقاض، وإذا مات الامام الذي عقدها، أو عزل، وجب على الامام الذي بعده امضاؤه، فإن رآه فاسدا، قال الروياني: إن كان فساده من طريق الاجتهاد، لم يفسخه، وإن ان بنص أو اجماع، فسخه، وينبغي للامام إذ هادن أن يكتب عقد الهدنة ويشهد عليه ليعمل به من بعده، ولا بأس أن يقول فيه: لكم ذمة الله تعالى وذمة رسوله - صلى الله عليه وسلم - وذمتي، ومتى صرحوا بنقض العقد، أو قاتلوا المسلمين، أو آووا عينا عليهم، أو كاتبوا أهل الحرب، أو قتلوا مسلما، أو أخذوا مالا، أو سبوا رسول الله - صلى الله عليه وسلم -، انتقض عهدهم، ولا يفتقر إلى أن يحكم الحاكم بنقضه، قال الامام: والمضرات التي اختلف في انتقاض عقد الذمة بها تنقض الهدنة بلا خلاف، لان الهدنة ضعيفة غير متأكدة ببذل الجزية، وإذا انتقض عهدهم، جاز قصد بلدهم وتبييتهم والاغارة عليهم إن علموا أن ما فعلوه ناقض، وكذا إن لم يعلموا على الاصح، وقيل: لا يقاتلون إلا بعد إنذارهم، وينبغي أن يقال: إذا لم يعلموا أنه خيانة لا ينتقض العهد إلا إذا كان المفعول مما لا يشك في مضادته للهدنة، كالقتال، ثم ما ذكرنا من قصدهم والاغارة عليهم هو إذا كانوا في بلادهم، فأما من دخل دارنا بأمان أو مهادنة، فلا يغتال وإن انتقض عهده، بل يبلغ المأمن، هذا إذا نقض جميعهم العهد، فإن نقضه بعضهم، نظر إن لم ينكر الآخرون على الناقضين بقول ولا فعل، بل ساكنوهم وسكتوا، انتقض عهدهم أيضا، وإن أنكر بقول أو فعل، بأن اعتزلوهم أو بعثوا إلى الامام بأنا مقيمون على العهد، لم ينتقض، هكذا أطلقه جماهير الاصحاب، ووراءه شيئان غريبان، أحدهما: قال الامام: لو بدت خيانة بعضهم وسكت الآخرون، كان للامام أن ينبذ إليهم، والثاني في كتاب ابن

(7/522)

كج: أنه لو نقض السوقة العهد ولم يعلم الرئيس والاشراف بذلك ففي انتفاض العهد في حق السوقة وجهان، وجه المنع: أنه لا اعتبار بعقدهم فكذا بنقضهم، وأنه لو نقض الرئيس وامتنع الاتباع وأنكروا، ففي الانتقاض في حقهم قولان، وجه النقض: أنه لم يبق العقد في حق المتبوع، فكذا التابع، والصحيح ما سبق، وأذا انتقض في حق بعضهم، فإن تميزوا، فذاك، وإلا فلا يبيتهم الامام، ولا يغر عليهم إلا بعد الانذار، ويبعث إلى الذين لم ينقضوا ليتميزوا أو يسلموهم، فإن لم يفعلوا مع القدرة صاروا ناقضين أيضا، ومن أخذ منهم واعترف بأنه من الناقضين، أو قامت عليه بينة، لم يخف حكمه، وإلا فيصدق بيمينه أنه لم ينقض، وأما عقد الذمة فنقضه من البعض ليس نقضا من الباقين بحال. فرع إذا استشعر الامام ممن هادنه خيانة وظهرت أمارة تدل على خيانتهم، فقال الشيخ أبو حامد: ينتقض عهدهم، والصحيح المنصوص: أنه لا ينتقض، بل للامام أن ينبذ إليهم عهدهم، وحكي قول أنه لا ينبذه كما لا ينبذ عقد الذمة بالتهمة، وحكي وجه في نبذ الذمة بالتهمة، والمذهب الفرق، وإذا نبذه فلا بد من إنذارهم وإبلاغهم المأمن، لكن من عليه حق آدمي من مال أو حد قذف أو قصاص، يستوفى منه أولا، والمعتبر في إبلاغ الكافر المأمن أن يمنعه من المسلمين ومن أهل عهدهم، ويلحقه بدار الحرب، واكتفى ابن كج بإلحاقه بأول بلاد الكفر وقال: لا يلزم إلحاقه ببلده الذي يسكنه فوق ذلك إلا أن يكون بين أول بلاد الكفر وبلده الذي يسكنه بلد للمسلمين يحتاج إلى المرور عليه، وفي لبحر أنه لو كان له مأمنان، لزم الامام إلحاقه بمسكنه منهما، ولو كان يسكن بلدين، فالاختيار للامام، وفي هذا ما ينازع في الاكتفاء بأول بلاد الكفر، ولو لم تظهر أمارة يخاف بسببها منهم نبذ العهد، ولا اعتبار الوهم المحض، حكي ذلك عن نصه في الام. فرع إذا هادن الامام مدة لضعف وخوف اقتضاها، ثم زال الخوف وقوي المسلمون، وجب الوفاء بما جرى. فرع قال في الحاوي: يجب على الذين هادنهم الامام الكف عن قبيح القول والعمل في حق المسلمين، وبذل الجميل منهما، فلو كانوا يكرمون

(7/523)

المسلمين، فصاروا يهينونهم، أو يضيفون النزيل ويصلونهم، فصاروا يقطعونهم، أو يعظمون كتاب الامام، فصاروا يستخفون به، أو نقصوا عما كانوا يخاطبون به، سألهم الامام عن سبب فعلهم، فإن اعتذروا بما يجوز قبول مثله، قبله، وإن لم يذكروا عذرا، أمرهم بالرجوع إلى عادتهم، فإن امتنعوا، أعلمهم بنقض الهدنة ونقضها. فصل إذا شرط رد المرأة إذا جاءتنا منهم مسلمة، لم يجز بحال، وشرط رد الرجل إذا هاجر مسلما جائز في الجملة، والفرق أنه لا يؤمن أن يصيبها زوجها الكافر، أو أن تزوج كافرا، ولانها عاجزة عن الهرب وأقرب إلى الافتتان، فإذا عقد الامام هدنة، فإما أن يشرط أن لا يرد من جاء مسلما، أو يطلق، أو يشرط الرد، أو شرط أن لا يرد، فلا رد ولا غرم، وكذا لو خص النساء، يمنع الرد، وإن أطلق فهل يغرم الامام مهر من جاءت مسلمة ؟ قولان، أظهرهما: لا، وقيل: إن كان قبل الدخول وجب الغرم قطعا، قال ابن الصباغ: هذا سهو من قائله، وإن شرط الرد، نظر إن أطلق فقال: بشرط أن نرد من جاءنا منهم، ففي وجوب الغرم القولان، وقد يقال: إن أوجبنا عند الاطلاق، فهنا أولى، وإلا فقولان، ولو صرح بشرط رد النساء، فهو فاسد، وفي فساد العقد به ما سبق، فإن لم يفسده، ففي الغرم الخلاف السابق بالترتيب، ويتفرع على وجوب الغرم مسائل: منها: المغروم، وهو المبذول من صداقها، وقال الماوردي: عندي أنه هو الاقل من مهر المثل والمبذول، والصحيح الاول، وبه قال الجمهور، ولو لم يدفع إليها شيئا، فلا شئ له، ولو لم يدفع إلا بعضه، لم يستحق إلا ذلك القدر، ولو كان أعطاها أكثر من المسمى، لم يستحق الزيادة، كما لا يستحق ما أطعمها وكساها وأنفقه في العرس، لانه متبرع به، ولانه ليس بدل البضع الذي حلنا بينه وبينه. ومنها: لا يثبت الغرم بمجرد قوله: أعطيتها صداقها، بل ينظر إن أنكرت النكاح، فهي المصدقة وعليه البينة، وإن صدقته وأنكرت القبض، ففي الشامل وغيره: أنها تصدق باليمين، وعليه البينة، وقال الروياني: لا يمين عليها، لان الصداق على غيرها، وقال الشيخ أبو حامد: يفحص الامام عن مهر مثلها، فقد يعرفه من تجار المسلمين الذين دخلوا دار الحرب، ومن الاسارى، ثم يحلف الرجل

(7/524)

أنه أصدقها ذلك القدر وسلمه، ولو ادعى الدفع وصدقته، فقد نقل الامام عن العراقيين أن إقرارها كالبينة، وقالوا: تعسر إقامة البينة على ما يجري بين الكفار، ورأى الامام أن يعتمد قولها ولا يجعله حجة علينا. ومنها: محل الغرم سهم المصالح، وحكى ابن كج وجها أنه إن كان للمرأة مال، أخذ منها، والصحيح الاول، فإن هاجرت إلى بلد فيه الامام، غرم المهر، وإن هاجرت إلى بلد فيه نائبه، فكذلك، وهل المعتبر نائبه في عقد الهدنة، أم في بيت المال ؟ وجهان، وإن هاجرت إلى بلد ليس فيه الامام ولا نائبه، فعلى أهل البلد منعها حسبة ولا يغرمون المهر، قال ابن كج: وليس على الامام والحالة هذه رد المهر، كما لو جاء رجل إلى غير بلد الامام لا يلزمه أن يخلي بينه وبين من يطلبه، والاحسن ما حكاه البغوي وغيره: أنه إن قال عند المهادنة: من جاءني منكم مسلما رددته، لم يلزمه شئ، لانها ما جاءته، وإن قال: من جاء المسلمين، أو من جاءنا، وجب. ومنها: لو وهبته الصداق، أو أبرأته فعلى الخلاف في التشطر. ومنها: إذا جاءت مسلمة، ثم أسلم الزوج، نظر إن أسلم قبل انقضاء عدتها، فالنكاح مستمر، وليس لها طلب المهر، وإن أخذه قبل الاسلام، لزمه رده إذا زالت الحيلولة، وإن لم يسلم حتى انقضت عدتها، نظر إن أخذ المهر قبل الاسلام، لم يسترجع منه، وصار بالقبض كالمستهلك في الشرك، وإن لم يأخذه، فإن طالبت به قبل إسلامه، استقر له المهر لحصول الحيلولة بإسلامها، ومنعنا إياها منه، وعن أبي إسحق أنه

(7/525)

لا مهر له، والصحيح الاول، وإن لم يطالب بها قبل إسلامه، فلا شئ له، لان الحيلولة حصلت بالبينونة باختلاف الدين، ولا مطالبة بالمهر بعد البينونة، فلو كانت الصورة بحالها، ولم يكن أعطاها المهر، فلما أسلم بعد انقضاء العدة أخذت المهر بسبب المسيس، فهل تغرم له ذلك ؟ فيه احتمالان للامام، وجعلهما الغزالي وجهين، أرجحهما: المنع، هذا إذا كان إسلامها بعد الدخول، فإن جاءت مسلمة قبل الدخول وأسلم الزوج بعدها، لم يكن له طلب المهر، لانه أسلم بعد البينونة. ومنها: لو جاء في طلبها غير زوجها، كأبيها وعشيرتها، لم يغرم شيئا، لان المعتبر طلب من كان له ملك البضع، أو طلب وكيله ورسوله، ولو جاءنا الزوج ولم يطلبها، لم يغرم أيضا، وينبغي أن يكون الطلب في العدة، فأما إذا بانت بانقضاء العدة، فلا أثر للطلب. ومنها: إذا دخلت كافرة، رددناها سواء طلبها زوجها أو محارمها، فإن أسلمت بعد دخولها، فهو كما لو جاءت مسلمة في أنا لا نردها وفي غرم المهر، وقيل: في الغرم وجهان، ولو ارتدت بعد الاسلام، وجاء الزوج يطلبها، نظر إن طلبها بعد قتلها، لم نغرم شيئا لحصول الحيلولة بالقتل، وإن طلبها قبل القتل، لم نردها لوجوب قتلها، وفي الغرم وجهان، أصحهما: يجب لحصول الحيلولة بالاسلام. ومنها: لو جاءتنا مسلمة، فجنت، أو جاءتنا مجنونة ثم أفاقت وأسلمت، فحكمها في الرد والغرم حكم العواقل، وإن جاءت مجنونة تصف الاسلام أو لا تصفه، وأخبر عنها أنها وصفته ولم نعلم، أو وصفته قبل الجنون أم فيه، أو لم نخبر عنها بشئ، لم ترد لاحتمال الاسلام قبل الجنون، ولا غرم لاحتمال أنها لم تسلم حينئذ، فلا نغرم بالشك، فإن أفاقت وأقرت بالاسلام، غرمنا، وإلا رددناها ولا غرم، ولو علمنا أنها لم تزل مجنونة، فينبغي أن ترد. ومنها: إذا جاءت صبية مميزة وهي تصف الاسلام لا نردها، لانا وإن لم نصحح إسلامها فنتوقعه، فيحتاط لحرمة الكلمة، وقيل: ترد، والصحيح الاول، ولا غرم في الحال على الاصح، وقيل: الاظهر كالمجنونة، فإن بلغت ووصفت الكفر، رددناها، وإن وصفت الاسلام غرمنا. ومنها: لو جاءت رقيقة منهم مسلمة، فلا ترد على سيدها ولا زوجها، ويحكم

(7/526)

بعتقها إن فارقتهم ثم أسلمت، لانها إذا جاءت مراغمة لهم، ملكت نفسها بالقهر فتعتق، كعبد قهر سيده الحربي، فإنه يصير حرا، وهل يغرم لسيدها قيمتها من سهم المصالح إذا جاء يطلبها ؟ فيه طريقان، المذهب: أنه على القولين، والثاني: لا غرم قطعا، لان الحيلولة حصلت بالعتق والقهر قبل الاسلام، ومن قال بالمذهب، قال: المانع هو الاسلام، فإنها لو كانت حرة كافرة لم يمنع زوجها، ولو أسلمت، ثم فارقتهم، وهاجرت مسلمة، فقال البغوي: لا تصير حرة، لانهم في أماننا، وأموالهم محرمة علينا، فلا يزول الملك عنها بالهجرة بخلاف ما إذا هاجرت، ثم أسلمت، لان الهدنة لا توجب أمان بعضهم من بعض، فملكت نفسها بالقهر، ولم يتعرض جماعة لهذا التفصيل، وأطلقوا الحكم بالعتق، ويجوز أن يؤخذ به، لان الهدنة جرت معنا لا معها، كما سنذكره إن شاء الله تعالى في الرجل إذا جاءنا مسلما ورددناه، أن له التعرض لهم، ثم قال الشيخ أبو إسحق: لا ترد إلى سيدها لاسلامها وشركه، ولكن نغرم له قيمتها، كما لو غصب منهم مال وتلف، واعترض صاحب البيان وقال: الذي يقتضيه المذهب أنا لا نغرم القيمة ويأمره بإزالة الملك عنها، كأمة كافر أسلمت، ونعود إلى هذا الكلام والتفصيل إن شاء الله تعالى، وإذا كانت الامة مزوجة، ففي غرم المهر القولان، فإن قلنا بغرامة المهر والقيمة، نظر إن حضر الزوج والسيد معا، أخذ كل واحد حقه، وإن جاء أحدهما فقط فثلاثة أوجه، أصحهما: نغرم حق الطالب، والثاني: لا نغرم شيئا، لان حق الرد مشترك ولم يتم الطلب، والثالث: نغرم للسيد إن انفرد بالطلب، ولا نغرم للزوج لان حق الرد في المزوجة للسيد آكد، ألا ترى أنه يسافر بها بخلاف الزوج، فإن كان زوج الامة عبدا، فلها خيار الفسخ إذا عتقت، فإن فسخت النكاح، لم نغرم المهر لان الحيلولة حصلت بالفسخ، وإن لم تفسخ وأوجبنا غرم المهر، فلا بد من حضور الزوج والسيد جميعا، وطلب الزوج المرأة والسيد المهر، فإن انفرد أحدهما، لم نغرم لان البضع غير مملوك للسيد، والمهر غير مملوك للعبد.

(7/527)

ومنها: إنما نغرم إذا طلبها الزوج فمنعناها بسبب الاسلام، أما إذا مات قبل الطلب، فلا غرم، وكذا لو مات الزوج قبل أن يطلبها منا وإن كان قد دخل دار الاسلام، ولو مات أحدهما بعد الطلب والمنع، لم يسقط الغرم، فإن كان هو الميت، صرف المهر إلى ورثته، وإن قتلت قبل الطلب، فلا غرم، كما لو ماتت، وإن قتلت بعده، ثبت الغرم، ثم نقل الامام أنه يكون على القاتل، لانه المانع بالقتل، ورأى أن يفصل فيقال: إن قتلها على الاتصال بالطلب، فالحكم ما ذكروه، وإن تأخر القتل، فقد استقر الغرم علينا بالمنع، فلا أثر للقتل بعده، وفي الحالتين لا حق للزوج فيما على القاتل من قصاص ودية، لانه لا يرثها، ولو جرحها شخص قبل الطلب، ثم طلبها الزوج وقد انتهت إلى حركة المذبوحين، فهو كالطلب بعد الموت، وإن بقيت فيها حياة مستقرة، فهل الغرم على الجارح، أم في بيت المال لان المنع في الحياة ؟ وجهان، أصحهما: الثاني، ولا يسقط الغرم، بأن يطلقها بعد طلبها، وأما قبله، فإن خالعها، أو طلقها طلاقا بائنا، فلا غرم، لانه ترك باختياره، قال الروياني: وكذا لو ملكها أن تطلق نفسها على الفور، وقد يلائم هذه القاعدة أن يقال: يشترط كون الطلب على الفور، وإن طلقها رجعيا، أو طلقها، فأسلمت وهي في عدة الرجعية، ثم جاء الزوج يطلبها، فالصحيح المنصوص أنا إنما نغرم له إذا راجعها لظهور قصد الامساك بالرجعة، وإن كانت رجعة الكافر المسلمة لا تصح، قال الامام: وخرج المحققون قولا أنه يستحق المهر بمجرد الطلب بلا رجعة، لانها فاسدة، فلا معنى لاشتراطها. فرع جميع ما ذكرناه هو في رد النساء الحرائر، أما الاماء والصبيان والمجانين، فلا يردون لضعفهم، ولا يجوز الصلح بشرط ردهم، ولا غرم في ترك ردهم، كما في غير ذوات الازواج، فإذا بلغ الصبي، وأفاق المجنون، فإن وصفا الاسلام، فذاك، وإن وصفا كفرا لا يقر أهله عليه، فإما أن يسلما، وإما أن يردا إلى مأمنهما، وإن وصفا كفرا يقر أهله، فإما أن يسلما وإما أن يقبلا الجزية، وإما أن يردا إلى مأمنهما. وأما الذكور البالغون العقلاء، فنقل الامام في رد العبد وجهين، الصحيح الذي ذكره الجمهور: لا يرد، لانه جاء مسلما مراغما لهم، والظاهر أنهم يسترقونه ويهينونه ولا عشيرة له تحميه، والثاني: يرد، والمنع في النساء لخوف الفاحشة، وهل يعتق العبد الذي جاء مسلما ؟ قال في الحاوي: إن غلبهم على

(7/528)

نفسه ثم أسلم وهاجر، عتق، لان الهدنة لا توجب أمان بعضهم من بعض، وإن أسلم، ثم غلبهم على نفسه وجاءنا، نظر إن فعل ذلك قبل أن هادناهم، فكذلك، لانه غلب في حال الاباحة، وإن فعله بعد الهدنة، لم يعتق، لان أموالهم محرمة حينئذ لا يملكها بالقهر، ثم لا يرد إلى السيد، وإن لم يعتق، ولا يمكن من استرقاقه، فإن أعتقه وإلا باعه الامام لمسلم، أو دفع قيمته من بيت المال، وأعتقه عن المسلمين كافة، وولاؤه لهم. وأما الحر، فإن لم تكن له عشيرة وغلب على الظن أنه يذل ويهان، ففي رده طريقان، الصحيح طرد الوجهين في رد العبد، والثاني: يرد قطعا لان الحرية في الجملة مظنة القدرة، فإن قلنا: يرد، قال الامام: لا يبعد أن يقال: على الامام أن يشرط عليهم أن لا يهينوا المسلم المردود، فإن أهانوه كانوا ناقضين للعهد، وإن كان للحر عشيرة وطلبته، رد كما رد النبي - صلى الله عليه وسلم - أبا جندل رضي الله عنه على سهيل بن عمرو، لان الظاهر أنهم يحمونه، وأما كون عشيرته تؤذيه بالتقييد ونحوه، فلا اعتبار به، فإنهم يفعلونه تأديبا في زعمهم، وإن طلبه عين عشيرته، لم يرد إلا إذا كان الطالب ممن يقدر المطلوب على قهره والافلات منه، وعلى هذا حمل رد النبي - صلى الله عليه وسلم - أبا بصير رضي الله عنه، وإن لم يطلبه أحد، فلا رد كما لا غرم إذا لم يطلب أحد المرأة، قال الاصحاب: ومعنى الرد أنه لا منع من الرجوع، ويخلى بينه وبين من يطلبه، لا أنه يجبر على الرجوع، وهذا معنى رد النبي - صلى الله عليه وسلم - أبا جندل وأبا بصير رضي الله عنهما ولا يبعد تسمية التخلية ردا كما في رد الوديعة، ولو شرط الامام في الهدنة أن يبعث إليهم من جاءه مسلما، فمن الاصحاب من قال: يجب الوفاء بشرطه، ومقتضى هذا أن لا يعتبر الطلب، ونقل الروياني عن النص أنه يفسد العقد بهذا الشرط، وذكر أنهم لو طلبوا من جاء منهم وهو مقيم على كفره، مكناهم منه، وأنهم لو كانوا شرطوا أن يقوم برده عليهم، وفينا بالشرط، ولا يجب على المطلوب أن يرجع إليهم، ولذلك لم ينكر النبي - صلى الله عليه وسلم - على أبي بصير رضي الله عنه امتناعه، فإن اختار الاقامة في دار الاسلام، لم يمنع، ويقول الامام للطالب: لا أمنعك منه إن قدرت عليه، ولا أعينك إن لم تقدر، وعن النص أنه يستحب أن يقول للمطلوب سرا: لا ترجع، وإن رجعت فاهرب إذا قدرت، وللمطلوب أن يقتل الطالب، ولنا أن نرشده إلى قتله تعريضا لا تصريحا، لان الامام إنما التزم بالهدنة أن يمتنع عنهم، ويمنع الذين يعادونهم وهم المسلمون

(7/529)

يومئذ، فأما من أسلم بعد، فلم يشترط على نفسه، ولا تناوله شرط الامام، لانه ليس في قبضته، وفيه احتمال للامام أنه ليس له التعرض لمن عصم الامام دمه وماله، ولهذا من جاءنا مسلما ولم يطلب، يلزمه بعقد الهدنة ما لزمنا. فرع عن البحر: كافر تحته عشر نسوة أسلمن، وهاجرن، وجاء يطلبهن، يؤمر باختيار أربع، ويعطى مهورهن على قول غرامة المهر، والمستولدة إذا جاءت مسلمة كالامة والمكاتبة إن اقتضى الحال عتقها كذلك وتبطل الكتابة وإلا فهي على كتابتها، فإن أدت، عتقت وللسيد الولاء، وإن عجزت ورقت حسب ما أخذ من مال الكتابة بعد إسلامها من ضمانها ولا يحسب منه ما أخذ قبل الاسلام، فإن بلغ المحسوب عليه قدر القيمة، فقد استوفى حقه وعتقت، وولاؤها للمسلمين، وهل يرد عليها من بيت المال ؟ قولان بناء على أنا هل نغرم للسيد قيمة الامة، وإن كان المؤدى أكثر من القيمة، لم يسترجع الفاضل من سيدها، وإن كان أقل، فللسيد تمام القيمة، ويكون ذلك من بيت المال. فصل إذا عقد الهدنة بشرط أن يردوا من جاءهم منا مرتدا، ويسلموه إلينا، لزمهم الوفاء، فإن امتنعوا، كانوا ناقضين للعهد، فإن عقدت بشرط أن لا يردوا من جاءهم، ففي جوازه قولان، أظهرهما وأشهرهما: الجواز، والثاني: المنع، بل لا بد من استرداده لاقامة حكم المرتدين عليه، وقال الماوردي: الصحيح عندي صحة الشرط في الرجال دون النساء، لان الابضاع يحتاط لها، ويحرم على الكافر من المرتدة ما يحرم من المسلمة، وربما حاول تنزيل القولين على الصنفين، فإن أبطلنا الشرط وأوجبنا الرد، فالذي عليهم التمكين والتخلية دون التسليم، وكذا الحكم لو جرت المهادنة مطلقا من غير تعرض لرد المرتد، وحيث لا يلزمهم التمكين والتسليم، يلزمهم مهر من ارتد من نساء المسلمين، وقيمة من ارتد من رقيقهم، ولا يلزمهم غرم من ارتد من الرجال الاحرار، ولو عاد المرتدون إلينا، لم نرد المهور، ونرد القيم، لان الرقيق بدفع القيمة يصير ملكا لهم، والنساء لا يصرن زوجات، وحيث يجب التمكين دون التسليم تمكنوا، فلا غرم عليهم، سواء وصلنا إلى المطلوبين أم

(7/530)

لا، وحيث يجب التسليم يطالبهم به عند الامكان، فإن فات التسليم بالموت، لزمهم الغرم، وإن هربوا، نظر إن هربوا قبل القدرة على التسليم، فلا غرم، وبعدها يجب الغرم، وإذا قلنا: لا تسترد المرتدة، غرم الامام لزوجها ما أنفق من صداقها، لانا بعقد الهدنة حلنا بينه وبينها، ولولاه، لقاتلناهم حتى يردوها، وإن قلنا: تسترد، فتعذر ذلك فقال الغزالي: نغرم له أيضا، ويشبه أن يكون الغرم لزوج المرتدة مفرعا على الغرم لزوج المسلمة المهاجرة، ولم أره مصرحا به، وقد يشعر كلام الغزالي بخلافه، ثم لو جاءتهم امرأة منا مرتدة، وهاجرت إلينا امرأة منهم مسلمة، وطلبها زوجها، فلا نغرم له المهر، بل نقول: هذه بهذه، ويجعل المهرين قصاصا، ويدفع الامام المهر إلى زوج المرتدة، ويكتب إلى زعيمهم ليدفع مهرها إلى زوج المهاجرة، هذا إن تساوى القدران، فإن كان مهر المهاجرة أكثر، صرفنا مقدار مهر المرتدة منه إلى زوجها والباقي إلى المهاجرة، وإن كان مهر المرتدة أكثر، صرفنا مقدار مهر المهاجرة إلى زوجها، والباقي إلى زوج المرتدة، وبهذه المقاصة فسر مفسرون قوله تعالى: * (وإن فاتكم شئ من أزواجكم إلى الكفار فعاقبتم فآتوا الذين ذهبت أزواجهم مثل ما أنفقوا) *. فصل على الامام منع من يقصد أهل الهدنة من المسلمين والذميين، وليس عليه منع الحربيين، ولا منع بعضهم من بعض لان الهدنة لمجرد الكف لا للحفظ بخلاف الذمة. ولو أتلف مسلم أو ذمي على مهادن نفسا أو مالا، ضمنه، وإن قذفه عزر، وعليهم بإتلاف مال المسلم الضمان، وبقتله القصاص، وبالقذف الحد. ولو أغار أهل الحرب عليهم، ثم ظفر الامام بأهل الحرب، فاستنقذ منهم أموال أهل الهدنة، لزمه ردها إليهم، وفي إقامة حد السرقة، والزنى على المعاهد، وانتقاض عهده بالسرقة خلاف سبق في آخر الباب الأول من كتاب السرقة، وبالله التوفيق. كتاب الصيد والذبائح والضحايا والعقيقة والاطعمة. هذه الكتب تقدمت في آخر العبادات.

(7/531)


روضة الطالبين - كتاب السبق والرمي
وهو المناضلة، المسابقة والمناضلة جائزتان بل سنتان إذا قصد بهما التأهب للجهاد. قلت: يكره لمن علم الرمي تركه كراهة شديدة، ففي صحيح مسلم عن عقبة رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: من علم الرمي ثم تركه فليس منجا أو قد عصى. والله أعلم. ويجوز شرط المال في المسابقة والمناضلة، وفي الكتاب بابان، باب في السبق، وباب في الرمي، وقد تدخل مسائل أحدهما في الآخر لتقاربهما.
الباب الاول : في السبق وفيه طرفان
الأول : في شروطه، وهي عشرة. الاول: أن يكون المعقود عليه عدة للقتال، لان المقصود منه التأهب للقتال، ولهذا قال الصيمري: لا يجوز السبق والرمي من النساء، لانهن لسن أهلا للحرب، ثم الاصل في السبق الخيل والابل، لانها التي يقاتل عليها غالبا، وتصلح للكر والفر

(7/532)

بصفة الكمال، وتجوز المسابقة على الفيل والبغل والحمار على المذهب، وقيل بالمنع فيها، وقيل بالمنع في البغل والحمار، وقيل في الجميع خلاف. وأما المناضلة فتجوز على السهام العربية والعجمية وهي النشاب، وعلى جميع أنواع القسي، حتى تجوز على الرمي بالمسلات والابر، وفي المزاريق والرانات ورمي الحجارة باليد وبالمقلاع والمنجنيق طريقان، أحدهما: الجواز، والثاني: وجهان، أصحهما: الجواز، ولا تجوز المسابقة بإشالة الحجر باليد على المذهب وبه قطع الاكثرون، وقيل: وجهان، وأما مراماة الاحجار، وهي أن يرمي كل واحد الحجر إلى صاحبه، فباطلة، وأما المسابقة على التردد بالسيوف والرماح، فقيل بمنعها، لانها لا تفارق صاحبها، وإلا يصح الجواز، لانها من أعظم عدد القتال، واستعمالها يحتاج إلى تعلم وتحذق، والمسابقة على الحمام وغيره من الطيور، وعلى الاقدام والسباحة في الماء والطيارات والزوارق والصراع، فجائزة بلا عوض، والاصح منها بالعوض، فإن جوزنا الصراع، ففي المشابكة باليد وجهان، ولا تجوز على مناطحة الشياه، ومهارشة الديكة لا بعوض ولا بغيره. فرع لا يجوز عقد المسابقة على ما لا ينتفع به في الحرب، كاللعب بالشطرنج والخاتم والصولجان، ورمي البندق والجلاهق، والوقوف على رجل واحدة، ومعرفة ما في اليد من شفع ووتر، وسائر أنواع اللعب، وأما المقل في الماء فقال الشيخ المروزي: إن جرت العادة بالاستعانة به في الحرب، فهو كالسباحة،

(7/533)

وإلا فلا تجوز المسابقة عليه. قلت: لا تجوز المسابقة على البقر على المذهب، وقيل: وجهان، حكاه الدارمي قال: والذي تجوز المسابقة عليه من الخيل. قيل: ما يسهم له وهو الجذع أو الثني، وقيل: وإن كان صغيرا قال: ولا تجوز على الكلب. والله أعلم.
الشرط الثاني : الإعلام، فيشترط إعلام الموقف الذي يبدآن بالجري منه، والغاية التي يجريان إليها، ويشترط تساوي المتسابقين فيهما، ولو لم يعينا غاية وشرطا المال لاسبقهما حيث سبق، لم يجز، ولو عينا غاية وشرطا أن السبق إن اتفق في وسط الميدان لاحدهما كان فائزا، لم يجز على الاصح لانا لو اعتبرنا السبق في خلال الميدان لاعتبرناه بلا غاية معينة، ولو عينا غاية وقالا: إن اتفق السبق عندها فذاك، وإلا عدينا إلى غاية أخرى اتفقا عليها، جاز على الاصح لحصول الاعلام وكون كل واحدة من الغايتين معلومة. فرع يشترط كون المال معلوم الجنس والقدر.
الشرط الثالث : أن يشترط للسابق كل المال أو أكثره، فإذا تسابق اثنان، وبذل المال غيرهما، فإن شرطه للسابق منهما، فذاك، وإن شرطه للثاني، أو شرط له مثل الاول، لم يجز، وإن شرط للثاني أقل مما شرط جاز على الاصح، وإن تسابق ثلاثة، وشرط باذل المال المال للاول، جاز، وإن شرطه للثاني، أو شرط له أكثر من الاول، لم يجز على الاصح، وقيل: يجوز، لان ضبط الفرس في شدة عدوة ليقف في مقام الثاني يحتاج إلى حذق ومعرفة، وإن شرط له مثل ما شرط ل لاول، جاز على الاصح، لان كل واحد يجتهد هنا أن يكون أولا وثانيا، وإن شرط له دون ما شرط للاول، جاز على الصحيح، ويخرج من هذا الاختلاف في الثلاثة أربعة أوجه، أحدها: يجوز أن يشرط الجميع للثاني، والثاني: لا يجوز شرط شئ

(7/534)

له، والثالث: يجوز له شرط بشرط تفضيل السابق، والاصح: يجوز أن يشرط له بحيث لا يفضل على السابق، وأما الفسكل بكسر الفاء والكاف وإسكان السين المهملة بينهما وهو الاخير، فلا يجوز أن يساوى بمن قبله، ويجوز أن يشرط له دون ما شرط لمن قبله على الاصح كما سبق في الاثنين، ويقاس بها ما إذا تسابق أكثر من ثلاثة حتى لو كانوا عشرة، وشرط لكل واحدة سوى الفسكل مثل المشروط لمن قبله، جاز على الاصح، والاحب أن يكون المشروط لكل واحد دون المشروط لمن قبله، وفي شرط شئ للفسكل الوجهان، ولو أهمل بعضهم، بأن شرط للاول عشرة، وللثالث تسعة، وللرابع ثمانية، فهل يجوز ؟ وجهان، أحدهما: لا، لان الرابع والثالث يفضلان من قبلهما، والثاني: نعم، ويقام الثالث مقام الثاني، والرابع مقام الثالث، وكأن الثاني لم يكن، وإذا بطل المشروط في حق بعضهم، ففي بطلانه في حق من بعده وجهان، وهذان الوجهان مع الوجهين في الاهمال مبنيان على أن من بطل السبق في حقه هل يستحق على الباذل أجرة المثل ؟ وفيه خلاف يأتي إن شاء الله تعالى، فإن قلنا: لا، بطل العقد في حق من بعده لئلا يفضل من سبقه، وإن قلنا: نعم، لم يبطل في حق من بعده ولا يضر كون المشروط له زائدا على أجرة المثل، لان الممتنع أن يفضل المسبوق السابق فيما يستحقانه بالعقد، وأجرة المثل غير مستحقة بالعقد. واعلم أن الصور المذكورة وضعوها فيما لو كان باذل المال غير المتسابقين، ويمكن فرضها أو فرض، بعضها فيما لو بذله أحدهما، بأن يتسابق اثنان، ويبذل أحدهما مالا على أنه إن سبق دفع إلى الآخر منه كذا، وإن سبقه الآخر أمسك لنفسه منه كذا. فرع قال: من سبق فله كذا فجاء المتسابقون معا فلا شئ لهم، ولو جاء اثنان فصاعدا معا، وتأخر الباقون فالمشروط للاولين بالسوية، ولو قال: من سبق، فله دينار، ومن جاء ثانيا، فله نصف دينار، فسبق واحد، ثم جاء ثلاثة معا، ثم الباقون، فللسابق دينار، وللثلاثة نصف، وإن سبق واحد، ثم جاء الباقون، فله دينار، ولهم نصف، وإن جاء الجميع معا، فلا شئ لهم، ولو قال: كل من سبق، فله دينار، فسبق ثلاثة، قال الداركي: لكل واحد منهم دينار.

(7/535)

الشرط الرابع : أن يكون فيهم محلل، ومال المسابقة قد يخرجه المتسابقان، أو أحدهما أو غيرهما. الحالة الاولى: أن يخرجه غيرهما، فيجوز للامام أن يخرج المال من خاص نفسه ومن بيت المال، لما فيه من التحريض على تعلم الفروسية، وإعداد أسباب القتال، ويجوز للواحد من الرعية إخراجه من مال نفسه، لانه بذل مال في طاعة، ويثاب عليه إذا نوى، وسواء تسابق اثنان أو أكثر، ومن سبق، أخذ المال. الحالة الثانية: أن يخرجه أحدهما، ويشرطانه إن سبق أحرزه ولا شئ له على الآخر، وإن سبق الآخر، أخذه، فيجوز، ولو تسابق أكثر من اثنين، وأخرجه اثنان فصاعدا، وشرطوا أن من سبق من المخرجين لم يحرز إلا ما أخرجه، ومن سبق من غيرهم، أخذ ما أخرجه المخرجون، جاز أيضا. الثالثة: أن يخرجه المتسابقان، فيقول كل واحد: إن سبقتك، فلي عليك كذا، وإن سبقتني، فلك علي كذا، فهذا لا يجوز، لانه صورة قمار إلا أن يدخلا بينهما محللا وهو ثالث يشاركهما في المسابقة على أنه إن سبق أخذ ما شرطاه، وإن سبق، فلا شئ عليه، فيجوز لانه يخرج عن صورة القمار، ثم إن شرطا أن يختص المحلل بالاستحقاق، وإن سبق أحدهما كل واحد منهما لا يأخذ إلا ما أخرج، فهذا جائز بالاتفاق، وإن شرطا أن المحلل يأخذ السبقين وإن سبق أحدهما أحدهما، جاز على الصحيح المنصوص، ومنعه ابن خيران، فإذا قلنا بالمنصوص وكان المتسابقون مائة مثلا، وليس فيهم إلا محلل واحد، وشرط أن يأخذ جميع ما أخرجوه إن سبق ولا يغرم إن سبق، وكل واحد من المتسابقين إن سبق، غنم، وإن سبق، غرم، صح العقد والشرط، قال الامام: وهنا أصل آخر وهو أنهما إذا أطلقا شرط المال للسابق، فهل اللفظ للسابق المطلق، أم يتناول من سبق غيره وإن كان مسبوقا لغيره ؟ فيه وجهان، الصحيح: الاول، ويترتب على الاصلين الحكم في صور مجئ المتسابقين، فإذا تسابق اثنان ومحلل، نظر إن جاء المحلل ثم أحدهما ثم

(7/536)

الفسكل، فللمحلل ما أخرجه الآتي بعده بلا خلاف، وفيما أخرجه الفسكل ثلاثة أوجه، أصحها: أنه للمحلل أيضا لانه السابق المطلق، والثاني: أنه له وللآتي بعده، لانهما سبقا الفسكل، والثالث: هو للآتي بعده وحده، ولو سبق المحلل ثم جاءا معا، فله السبقان بلا خلاف، ولو سبق المحلل مع أحدهما، فالذي سبق مع المحلل يحرز ما أخرجه وأما ما أخرجه الآخر، فهو له، وللمحلل على الصحيح المنصوص، وعند ابن خيران للمحلل خاصة، ولو سبق أحدهما، ثم جاء الثاني مع المحلل، أو جاء الثاني، ثم المحلل، أحرز السابق ما أخرجه وله أيضا ما أخرجه الآخر على المنصوص، وعند ابن خيران لا يأخذه، ولا شئ للمحلل على المذهبين، ولو سبق أحدهما، ثم جاء المحلل، ثم الآخر، أحرز السابق ما أخرجه الآخر، فإن قلنا بالمنصوص، ففيه أوجه، أصحها: أنه للسابق أيضا، والثاني: أنه له وللمحلل معا، لانهما سبقا الآخر، والثالث: أنه للمحلل وليس بشئ، وإن قلنا بقول ابن خيران، فهل هو للمحلل، أم يحرزه مخرجه، ولا يستحقه المحلل ولا السابق ؟ وجهان، ولو سبقا معا، ثم جاء المحلل، أو جاء الثلاثة معا، لم يأخذ واحد منهم من غيره شيئا، ويجوز أن يدخلا بينهما محللين وأكثر، فإذا تسابق اثنان ومحللان، فسبق أحد المحللين، ثم جاء أحد المتسابقين، ثم المحلل الثاني، ثم المتسابق الثاني، فما أخرجه المتسابق الاول، فللمحلل الاول، وأما ما أخرجه الآخر، فإن قلنا بالمنصوص، فهو للمحلل الاول أيضا على الصحيح، لانه السابق المطلق، وقيل: هو للمحللين والمتسابق الاول، لانهم جميعا سبقوا الثاني، وقياس الوجه الضعيف أنه للمحلل الثاني، وإن قلنا بقول ابن خيران، فهو للمحلل الاول، وقيل: للمحللين، ولو جاء أولا أحد المتسابقين، ثم أحد المحللين ثم المحلل الثاني، أحرز الاول ما أخرجه، وأما ما أخرجه الآخر، فإن قلنا بالمنصوص، فهو للمتسابق الاول على الصحيح، وقيل: له وللمحلل الاول، وعلى الوجه الضعيف: هو للمحلل الاول، وعلى قول ابن خيران: هو للمحلل الاول لا غير. الشرط الخامس: أن يكون سبق كل واحد منهما ممكنا، فإن كان فرس أحدهما، أو فرس المحلل ضعيفا يقطع بتخلفه، أو فارها يقطع بتقدمه، لم يجز، هكذا أطلق عامة الاصحاب، وقال الامام: إن أخرج أحدهما المال على أنه إن

(7/537)

فاز، أحرز ما أخرجه، وإلا فهو لصاحبه، وكان صاحبه بحيث يقطع بأنه لا يسبق، فهذه مسابقة بلا مال، وإن كان يقطع بأنه يسبق، ففي صحة هذه المعاملة وجهان: أصحهما: الصحة، وحاصلها إخراج مال لمن يقطع بأنه يسبقه، فأشبه ما لو قال لرجل: ارم كذا، فإن أصبت منه كذا، فلك هذا المال، وإن أخرج كل واحد منهما مالا، وأدخلا محللا يعلم تخلفه قطعا، فلا فائدة في إدخاله، ويبقى العقد على صورة القمار، فيبطل، وإن تيقن سبقه، ففيه الوجهان، وإن أخرجا المال ولا محلل وأحدهما بحيث يقطع بسبقه، فالذي يسبق كالمحلل، لانه لا يستحق عليه شئ، وشرط المال من جهته لغو، وهذا التفصيل الذي ذكره الامام حسن، ولو كان سبق أحدهما ممكنا على الندور، ففي الاكتفاء به للصحة وجهان، أصحهما وأقربهما إلى كلام الاصحاب: المنع، ولا اعتبار بالاحتمال النادر، ويتعلق بما نحن فيه اختلاف المركوبين جنسا ونوعا، أما النوع فلا يضر، فتجوز المسابقة بين فرس عربي وعجمي، وعربي وتركي، وقال أبو إسحق: إذا تباعد نوعان، كالعتيق والهجين من الخيل، والنجيب والبختي من الابل، لم يجز، وينبغي أن يرجح هذا وإن كان الاول أشهر، لانه إذا تحقق التخلف فأي فرق بين أن يكون لضعف، أو لرداءة نوع. قلت: قول الاكثرين تجوز بين العتيق والهجين، والنجيب والبختي، محمول على ما إذا لم يقطع بسبق العتيق والنجيب كما ذكرناه، فقول أبي إسحق ضعيف إن لم يرد به هذا فإن أراده، ارتفع الخلاف. والله أعلم. وأما إذا اختلف الجنس، فإن كان كبعير وفرس، أو فرس وحمار فالاصح: المنع، وإن كان بغلا وحمارا وجوزنا المسابقة عليهما، فالاصح: الصحة، وبه أجاب ابن الصباغ.

(7/538)

الشرط السادس: تعيين المركوبين، فإن أحضرت الافراس، وعقد على عينها، فذاك، وإن وصفت وعقد على الوصف، فهل تصح ؟ وجهان، أصحهما: نعم، وبه قال العراقيون، قال الامام: هو الاوجه، كما قام الوصف في السلم والزنى مقام الاحضار، ونقل الامام عن العراقيين أنه إذا جرت المسابقة مطلقة، كان كجريان المناضلة مطلقة، وسيأتي إن شاء الله تعالى أنها على ماذا تحمل، وإذا تعلق العقد بعين فرس، لم يجز إبداله، فإن هلك، انفسخ العقد، وإذا عقد على الوصف، ثم أحضر فرس، فينبغي إن لا ينفسخ العقد بهلاكه. الشرط السابع: أن يسبق على الدابتين، فلو شرطا إرسالهما ليجريا بأنفسهما، فالعقد باطل، لانها تنفر، ولا تقصد الغاية بخلاف الطيور إذا جوزنا المسابقة عليها، لان لها هداية إلى الغاية. الشرط الثامن: أن تكون المسافة بحيث يمكن للفرسين قطعها ولا ينقطعان، فإن كانت بحيث لا يصلان غايتها إلا بانقطاع وتعب، فالعقد باطل. الشرط التاسع: أن يكون المال المشروط معلوما، ويجوز أن يكون عينا ودينا، وبعضه عينا وبعضه دينا، وحالا ومؤجلا، فلو شرطا مالا مجهولا بأن قال: أعطيك ما شئت أو شئت، أو شرط دينارا أو ثوبا ولم يصف الثوب، أو دينارا إلا ثوبا، فالعقد باطل، وكذا لو شرطا دينارا إلا درهما إلا أن يريد قدر الدرهم وعرفا قيمة الدينار بالدراهم، ولو قال: إن سبقتني، فلك هذه العشرة وترد ثوبا، فالعقد باطل، لانه شرط عوض عن السابق، وهو خلاف مقتضاه، ولو تسابقا على عوض كان في الذمة، فوجهان بناء على جواز الاعتياض عنه، ولو أخرج المال غيرهما، جاز أن يشرط لاحدهما أكثر من الآخر، وإن أخرجاه جاز أن يخرج أحدهما أكثر، وقال الصيمري والماوردي: إذا أخرجاه وجب التساوي جنسا ونوعا وقدرا. الشرط العاشر: اجتناب الشروط المفسدة، فلو قال: إن سبقتني، فلك هذا الدينار ولا أرمي بعد هذا أو لا أناضلك إلى شهر، بطل العقد، نص عليه. ولو شرط على السابق أن يطعم السبق أصحابه، بطل العقد على الصحيح، وقال أبو إسحق: يصح، وقبوله الاطعام وعد إن شاء وفى به، وإن شاء لم يف. قلت: وفي التنبيه وجهان آخران، أحدهما: يفسد المسمى، ويجب

(7/539)

عوض المثل، والثاني: يصح العقد ولا عوض. والله أعلم. فصل الاشياء التي ذكر الاصحاب اعتبار السبق بها ثلاثة: أحدها: الكتد بفتح التاء وكسرها، والفتح أشهر، وهو مجمع الكفين بين أصل العنق والظهر. الثاني: الاقدام وهي القوائم. الثالث: الهادي وهو العنق، ونقل الامام اختلاف وجه أو قول في أن الاعتبار بالهادي، أم بموضع الاقدام والكتد، ورأى الثاني أقيس، والذي يوجد لعامة الاصحاب في كتبهم أن الاعتبار في الابل بالكتد، وفي الخيل بالهادي، لان الابل ترفع أعناقها في العدو، فلا يمكن اعتباره، والخيل تمدها، قالوا: فإذا استوى الفرسان في خلقة العنق طولا وقصرا، فالذي تقدم بالعنق، أو بعضه هو السابق، وإن اختلفا فإن تقدم أقصرهما عنقا، فهو السابق، وإن تقدم الآخر، نظر إن تقدم بقدر زيادة الخلقة فما دونها، فليس بسابق، وإن تقدم الآخر، نظر إن تقدم بقدر زيادة الخلقة فما دونها، فليس بسابق، وإن تقدم بأكثر، فسابق، وحكيت أوجه أخر ضعيفة، أحدها: أن عند اختلاف خلقة العنق يعتبر في الخيل الكتد، حكي عن أبي إسحق ورجحه الروياني، والثاني: أن عند اختلاف الخلقة إذا سبق أطولهما عنقا ببعض عنقه، وكتدهما سواء، كان سابقا. والثالث: أنه إن كان في جنس الخيل ما يرفع الرأس عند العدو، اعتبر فيه الكتد كما في الابل. والرابع: أن التقدم بأيهما حصل، حصل السبق، وعلى هذا لو تقدم أحدهما بأحدهما، والآخر بالآخر فلا سبق. والخامس: حكاه ابن القطان: لا يعتبر هذا ولا ذاك، بل يعتبر عرف الناس وما يعدونه سبقا. والسادس: المعتبر تقدم الاذن. والسابع: المعتبر ما شرطاه من الكتد أو الهادي. قلت: هذا السابع ضعيف، لان المسألة فيما إذا أطلقا. والله أعلم. فهذا هو الكلام في الهادي والكتد، أما الكتد مع القدم، فقد قرن بينهم قارنون، وأقام أحدهما مقام الآخر آخرون، وأشار الفريقان إلى أنه لا فرق في الاعتبار بهما ولا خلاف، لانهما قريبان من التحاذي، لكن بينهما مع التفاوت تفاوت، ولا يبعد أن يجعل اعتبار القدم وراء اعتبار الكتد والهادي، وقال صاحب الحاوي: لو اعتبر السبق بالقدم، فأيهما تقدمت يداه، فهو السابق، لان السعي بهما والجري عليهما، لكن الشافعي رحمه الله اعتبر الهادي والكتد، وأما قول الغزالي: الاعتماد على القدم، فخلاف الجمهور، ثم قال الشيخ أبو محمد:

(7/540)

الخلاف في أن السبق بماذا يعتبر ؟ مخصوص بآخر الميدان، فأما في أوله، فيعتبر التساوي في الاقدام قطعا.
فروع تتعلق بالسبق لو سبق أحدهما في وسط الميدان، والآخر في آخره، فالسابق الثاني. ولو عثر أحد الفرسين، أو ساخت قوائمه في الارض فتقدم الآخر، لم يكن سابقا، وكذا لو وقف بعد ما جرى لمرض ونحوه، فإن وقف بلا علة، فهو مسبوق، ولو وقف قبل أن يجري، فليس بمسبوق، سواء وقف لمرض أو لغيره، ولو تسابقا على أن من سبق منهما بأقدام معلمة على موضع كذا فله السبق جاز على الصحيح، والغاية في الحقيقة نهاية الاقدام من ذلك الموضع لكنه شرط في الاستحقاق تخلف الآخر عنها بالقدر المذكور. فرع ليجريا في وقت واحد، ويستحب أن تكون في الغاية قصبة مغروزة ليقطعها السابق، فيظهر لكل أحد بقدمه. الطرف الثاني في أحكامه: وفيه قاعدتان: إحداهما: هل عقد المسابقة لازم كالاجارة أم جائز كالجعالة ؟ قولان، أظهرهما: الاول، ثم قيل: القولان فيما إذا أخرجا العوض جميعا، أما إذا أخرجه أحدهما أو غيرهما، فجائز قطعا، والمذهب: طرد القولين في الحالين، قال الشيخ أبو محمد والائمة: القولان فيمن التزم المال، فأما من لم يلتزم شيئا، فجائز في حقه قطعا، وقد يكون العقد جائزا من جانب لازما من جانب، كالرهن والكتابة، وقيل بطردهما فيمن لم يلتزم لانه قد يقصد بمعاقدته تعلم الفروسية والرمي فيكون كالاجير، والمذهب يخصصهما بالملتزم، فإن قلنا بالجواز فلكل واحد ترك العمل قبل الشروع فيه، وكذا بعده إن لم يكن لاحدهما فضل على الآخر، وكذا إن كان على الاصح، لانه عقد جائز، وعلى هذا القول تجوز الزيادة والنقص في العمل، وفي المال بالتراضي، وإذا بذل أحدهما المال لا يشرط من صاحبه القبول على الصحيح، قال الامام: وأجرى الاصحاب هذين الوجهين في الجعالة المتعلقة بمعين، بأن يقول: إن أردت عبدي فلك كذا، وفي ضمان السبق قبل تمام العمل

(7/541)

والرهن به الخلاف السابق في ضمان الجعل والرهن به قبل تمام العلم، وقيل: إن لم يصح الضمان، لم يصح الرهن وإلا فوجهان، لان الضمان أوسع بابا، ولذلك يجوز ضمان الدرك دون الرهن به، وأما إذا قلنا باللزوم، فليس لاحدهما فسخ العقد دون الآخر، فإن ظهر بالعوض المعين عيب، ثبت حق الفسخ، وليس لاحدهما أن يترك العمل إن كان مفضولا أو فاضلا وأمكن أن يدركه صاحبه ويسبقه، وإلا فله الترك، لانه ترك حق نفسه، ولا يجوز لهما الزيادة في العمل والمال ولا النقص منه إلا أن يفسخا العقد الاول، ويستأنفا عقدا، وإذا سبق أحدهما اشترط قبول الآخر بالقول، ولا يكلف المسبق البداءة بتسليم المال على المذهب بخلاف الاجرة، لان في المسابقة خطرا، فيبدأ بالعمل، ويجوز ضمان السبق والرهن به على هذا القول على المذهب، وقال القفال: قولان كضمان ما لم يجب، وجرى سبب وجوبه، فأما بعد الفراغ من العمل فيجوز ضمان السبق والرهن به على القولين، وإن كان السبق عينا، لزم المسبق تسلميها، فإن امتنع، أجبره الحاكم وحبسه عليه، ولو تلفت في يده بعد الفراغ من العمل، لزمه الضمان كالمبيع إذا تلف في يده قبل التسليم، ولو تلفت في يده قبل العمل، انفسخ العقد، ولو غاب لمرض ونحوه، فلم ينفسخ العقد، بل ينتظر زواله. فرع اشترى ثوبا وعقد المسابقة بعشرة، إن قلنا: المسابقة لازمة، فهو جمع بيع وإجارة في صفقة وفي صحته قولان، وإن قلنا: جائزة، لم يصح قطعا لانه جمع بين جعالة لا تلزم، وبيع يلزم في صفقة، وذلك ممتنع. القاعدة الثانية: إذا فسدت المسابقة، وركض المتسابقان، وسبق من لو صحت، استحق السبق، فالمذهب أنه يستحق أجرة المثل، وبه قطع الاكثرون كالاجارة والقراض الفاسدين، وقيل: لا يستحق شيئا، لانه لم يعمل لغيره شيئا، وفائدة عمله تعود إليه بخلاف الاجارة والجعالة الفاسدتين، وقيل: إن كان الفساد لخلل في العوض وأمكن تقويمه بأن كان مغصوبا، وجبت قيمته، وإذا قلنا بالمذهب، ففي كيفية اعتبار أجرة المثل وجهان، قال ابن سلمة: هي أجرة مثل الزمن الذي اشتغل بالرمي فيه، وأصحهما: قول أبي إسحق: يجب ما يتسابق بمثله في مثل تلك المسابقة غالبا.

(7/542)

الباب الثاني : في الرمي
فيه طرفان :
الأول : في شروطه، وهي ستة، أحدها: المحلل، فمال المناضلة على نحو ما ذكرنا في المسابقة، وهو أن يخرجه غير المتناضلين، أو أحدهما أو كلاهما، وصورة القسم الاول أن يقول الامام أو أجنبي: ارميا عشرة، فمن أصاب منها كذا، فله كذا، وصورة القسم الثاني أن يقول أحدهما: نرمي كذا، فإن أصبت أنت منها كذا، فلك علي كذا، وإن أصبتها أنا، فلا شئ لاحدنا على صاحبه، وصورة الثالث: أن يشرط كل واحد المال على صاحبه إن أصاب، وهذا الثالث لا يجوز إلا بمحلل معهما كما سبق. وكما تجوز المناضلة بين اثنين تجوز بين حزبين كما سيأتي إن شاء الله تعالى، وحينئذ، فكل حزب كشخص، فإن أخرج المال أحد الحزبين أو أجنبي، جاز، وإن أخرجاه اشترط محلل، إما واحد وإما حزب، ولو أخرجه الحزبان، وشرطوا لواحد من أحد الحزبين إن كان الفوز لحزبه، شاركهم في أخذ المال، وإن كان للحزب الآخر، فلا شئ على ذلك الواحد إنما يغرم أصحابه، أو اشتمل كل حزب على محلل على هذه الصورة، فثلاثة أوجه، أصحها: لا يجوز، لان المحلل من إذا فاز، استبد بالمال، وهذا يشارك أصحابه، والثاني: الصحة، والثالث: يصح في الصورة الثانية دون الاولى، ولو شرط كل حزب كل المال لمحللهم، بطل قطعا، لانه يكون فائزا لغيره. الشرط الثاني: اتحاد الجنس، فإن اختلف، كالسهام مع المزاريق، لم يصح على الاصح، ولو اختلفت أنواع القسي والسهام، جاز قطعا، كقسي عربية مع فارسية، ودورانية، وتنسب إلى دوران قبيلة من بني أسد، مع هندية، وكالنبل، وهو ما يرمى به عن القوس العربية، مع النشاب، وهو ما يرمى به عن الفارسية، ومن أنواع القسي: الحسبان، وهي قوس تجمع سهامها الصغار في قصبة، ويرمى بها، فتتفرق على الناس، ويعظم أثرها ونكايتها، وحكى صاحب التقريب وجها أنه لا تجوز المناضلة بالنبل مع النشاب، كالخيل والبغال، والصحيح الاول، لانا قدمنا أن اختلاف أنواع الابل والخيل لا يضر، فهذا أولى، ثم إن عينا في عقد المناضلة نوعا

(7/543)

من الطرفين أو أحدهما، وفيا به ولا يجوز العدول عن المعين إلى ما هو أجود منه، بأن عينا القوس العربية، فلا يجوز العدول إلى الفارسية، ولو عدل إلى ما دونه، لم يجز أيضا على الاصح إلا برضى صاحبه، لانه ربما كان استعماله لاحدهما أكثر، ورميه به أجود، ولو عينا سهما أو قوسا، لم يتعين، وجاز إبداله بمثله من ذلك النوع، سواء حدث فيه خلل يمنع استعماله أم لا بخلاف الفرس، فلو شرط أن لا يبدل، فسد الشرط على الاصح، لان الرمي قد تعرض له أحوال خفية تحوجه إلى الابدال، وفي منعه من الابدال تضييق لا فائدة فيه، وقيل: يصح الشرط، فإن أفسدنا الشرط، فسد العقد على الاصح، ويجري الوجهان في كل ما لو طرح من أصله، لاستقل العقد بإطلاقه، فأما ما لا يستقل العقد بإطلاقه لو طرح، كإهمال ذكر الغاية في المسابقة، وصفة الاصابة في المناضلة، فإذا فسد، فسد العقد بلا خلاف، فإن صححنا هذا الشرط، لزم الوفاء به ما لم ينكسر المعين، ويتعذر استعماله، فإن انكسر جاز الابدال للضرورة، فإن شرط أن لا يبدل وإن انكسر، فسد العقد قطعا، ولو أطلقا المناضلة ولم يتعرضا لنوع، فثلاثة أوجه، الصحيح وقول الاكثرين: الصحة، لان الاعتماد على الرامي، والثاني: المنع، لاختلاف الاغراض وتفاوت الحذق في استعمالها، والثالث: إن غلب نوع في الموضع الذي يترامون فيه، صح ونزل عليه، وإلا فباطل، فإن قلنا: يصح، فتراضيا على نوع، فذاك، وإن تراضيا على نوع من جانب، ونوع آخر من الجانب الآخر، جاز أيضا على الاصح كما في الابتداء، ولو اختار أحدهما نوعا، وقال الآخر: بل يرمي بنوع آخر، وأصرا على المنازعة، فسخ العقد على الاصح، وقيل: ينفسخ. فرع قال الامام: اختلاف السهام وإن اتحد نوع القوس كاختلاف نوع الفرس، وبيانه أن الرمي بنبال الحسبان التي يقال لها: الناول إنما يكون بالقوس الفارسية، لكنها مع الآلة المتصلة بها كنوع آخر من القوس، وكذا القوس الجرخ مع قوس اليد، والجرخ والناول مختلفان. الشرط الثالث: أن تكون الاصابة المشروطة ممكنة لا ممتنعة ولا متيقنة، فإن شرط ما يتوقع إصابته، صح، وإن شرط ما هو ممتنع في العادة، بطل العقد، والامتناع قد يكون لشدة صغر الغرض أو بعد المسافة أو كثرة الاصابة المشروطة، كإصابة مائة أو عشرة متوالية، وفي العشرة وجه ضعيف، وإن شرط ما هو متيقن في

(7/544)

العادة، كإصابة الحاذق واحدا من مائة، ففي صحة العقد وجهان، وجه المنع، أن هذا العقد ينبغي أن يكون فيه خطر ليتأنق الرامي في الاصابة. قلت: أصحهما. ولو شرط ما يمكن حصوله نادرا، فوجهان، ويقال: قولان، أحدهما: الصحة، للامكان وحصول الحذق، وأصحهما: الفساد، لبعد حصول المقصود، ويجري الخلاف في كل صورة تندر فيها الاصابة المشروطة، فمنها: التناضل إلى مسافة تندر فيها الاصابة، والتناضل في الليلة المظلمة وإن كان الغرض قد يتراءى لهما، ويقرب من هذا ما ذكره الاصحاب أن المتناضلين ينبغي أن يتقاربا في الحذق بحيث يحتمل أن يكون كل واحد فاضلا ومفضولا، فإن تفاوتا وكان أحدهما مصيبا في أكثر رميه، والآخر يخطئ في أكثره، فوجهان، ويتعلق بهذا الشرط أن المحلل بين المتناضلين ينبغي أن يكون بحيث يمكن فوزه وقصوره، فإن علم قصوره، فوجوده كعدمه، وإن علم فوزه فعلى الوجهين في إصابة واحد من مائة. الشرط الرابع: الاعلام، فيشترط في المناضلة العلم بأمور لاختلاف الغرض باختلافها، منها: المال المشروط على ما ذكرنا في المسابقة، ومنها: عدد الاصابة، كخمسة من عشرين، وليبينا صفة الاصابة من القرع، وهو الاصابة المجردة، والخرق، وهو أن يثقب الغرض، ولا يثبت فيه، والخسق وهو أن يثبت فيه، والخرم وهو أن يصيب طرف الغرض فيخرمه، والمرق وهو أن يثقبه، ويخرج من الجانب الآخر، ثم كتب كثير من الاصحاب منهم العراقيون مصرحة بأنه لا بد من ذكر ما يريدان من هذه الصفات سوى الخرم والمرق، فإنهم لم يشرطوا التعرض لهما، والاصح ما ذكره البغوي: أنه لا يشترط التعرض لشئ منها، كالخرم والمرق، وكإصابة أعلى الشن وأسفله، قال: وإذا أطلقا العقد حمل على القرع، لانه المتعارف، وأحسن من هذه العبارة أن يقال: حقيقة اللفظ ما يشترك فيه جميع ذلك، ومنها: إعلام المسافة التي يرميان فيها، وفي وجوبه قولان حكاهما الامام، أحدهما: نعم، لاختلاف الغرض بها، والثاني: لا، وينزل على العادة الغالبة للرماة هناك إن كانت، فإن لم تكن عادة وجب قطعا، وعلى هذا يحمل ما أطلقه

(7/545)

الاكثرون من اشتراط الاعلام، وليرجح من القولين: التنزيل على العادة الغالبة، لان الشرط العلم بها، وذلك تارة يكون بالاعلام، وتارة بقرينة الحال، كنظائره، وبهذا قطع ابن كج، وفي المهذب والتهذيب أنه إذا كان هناك غرض معلوم المدى، حمل مطلق العقد عليه، ولو ذكرا غاية لا تبلغها السهام، بطل العقد، وإن كانت الاصابة فيها نادرة، ففيه الوجهان، أو القولان في الشروط النادرة، وقدر الاصحاب المسافة التي يقرب توقع الاصابة فيها بمائتين وخمسين ذراعا، وما تتعذر فيه بما فوق ثلاثمائة وخمسين، وما تندر فيه بما بينهما، وفي وجه لا تجوز الزيادة على مائتين، وهو شاذ، ولو تناضلا على أن يكون السبق لابعدهما رميا، ولم يقصدا غرضا، صح العقد على الاصح، لان الابعاد مقصود أيضا في مقاتلة القلاع ونحوها، وحصول الارعاب، وامتحان شدة الساعد، قال الامام: والذي أراه على هذا أنه يشترط استواء القوسين في الشدة، وتراعى خفة السهم ورزانته، لانهما تؤثران في القرب والبعد تأثيرا عظيما. ومنها: إعلام قدر الغرض طولا وعرضا، والكلام فيه على ما ذكرنا في المسافة. ومنها: ارتفاعه عن الارض وانخفاضه، وهل يشترط بيانه أم لا يشترط ؟ ويحمل على الوسط فيه مثل الخلاف السابق. واعلم أن الهدف هو التراب الذي يجتمع، أو الحائط الذي يبنى لينصب فيه الغرض، والغرض قد يكون من خشب أو قرطاس أو جلد، أو شن وهو الجلد البالي، وقيل: كل ما نصب في الهدف، فهو قرطاس، سواء كان من كاغد أو غيره، وما تعلق في الهواء، فهو الغرض والرقعة، عظم ونحوه، يجعل في وسط الغرض وقد يجعل في الشن نقش كالقمر قبل استكماله يقال لها: الدارة، وفي وسطها نقش يقال له: الخاتم، وينبغي أن يبينا موضع الاصابة أهو الهدف، أم الغرض المنصوب فيه، أم الدارة في الشن، أم الخاتم في الدارة ؟ وقد يقال له: الحلقة والرقعة، وفي الصحة مع اشتراط إصابته الخلاف في الشروط النادرة، وقد يجعل العرب بدل الهدف ترسا ويعلق فيه الشن. ومنها: عدد الارشاق وهو جمع رشق بالكسر، وهي النوبة من الرمي تجري بين المتراميين، سهما سهما أو خمسة خمسة، أو ما يتفقان عليه، ويجوز أن يتفقا على أن يرمي أحدهما جميع العدد، ثم الآخر كذلك، والاطلاق محمول على سهم سهم،

(7/546)

والمحاطة أن يشترط طرح ما يشتركان فيه من الاصابات، ويفضل لاحدهما إصابات معلومة، فإذا شرطا عشرين رشقا وفضل خمس إصابات، فرميا عشرين، وأصاب أحدهما عشرة والآخر خمسة، فالاول ناضل، وإن أصاب كل واحد خمسة أو غيرها ولم يفضل لاحدهما خمسة، فلا ناضل، والمبادرة أن يشترط الاستحقاق لمن بدر إلى إصابة خمسة من عشرين مثلا مع استوائهما في العدد المرمي به، فإذا رميا عشرين وأصاب أحدهما خمسة، والآخر أربعة فالاول ناضل، فلو رمى احدهما عشرين وأصاب خمسة ورمى الآخر تسعة عشر، وأصاب أربعة، فالاول ليس بناضل الآن، فيرمي الآخر سهمه، فإن أصاب، فقد استويا، وإلا فالاول ناضل، وقولنا: مع استوائهما في العدد المرمي به احتراز من هذه الصورة، فإن الاول بدر، لكن لم يستويا بعد، وهل يشترط التعرض في العقد للمحاطة والمبادرة ؟ وجهان، أحدهما: نعم، ويفسد العقد إن تركاه لتفاوت الاغراض، وأصحهما: لا، فإن أطلقا، حمل على المبادرة، لانها الغالب من المناضلة، وهل يشترط ذكر الارشاق وبيان عددها في العقد ؟ فيه طريقان، المذهب وبه قطع عامة الاصحاب: يشترط ذلك في المحاطة والمبادرة، ليكون للعمل ضبط، والارشاق في المناضلة كالميدان في المسابقة. والثاني: فيه ثلاثة أوجه ذكرها الامام، وجعلها الغزالي أقوالا، أحدها: هذا، والثاني: لا يشترط، لان الرامي لا يجري على نسق واحد، وقد لا يستوفي الارشاق لحصول الفوز في خلالها كما سيأتي إن شاء الله تعالى، وليكن التعويل على الاصابات، والثالث: يشترط في المحاطة لينفصل الامر، ويبين نهاية العقد، ولا يشترط في المبادرة لتعلق الاستحقاق بالبدار إلى العدد المشروط. فرع تناضلا على رمية واحدة، وشرطا المال للمصيب فيها، صح على الاصح، وقيل: لا، فقد يتفق في المرة الواحدة إصابة الاخرى دون الحاذق، فلا يظهر الحذق إلا برميات، ولو رمى أحد المتناضلين أكثر من النوبة المستحقة له، إما باتفاقهما وإما بغيره، لم تحسب الزيادة له إن أصاب، ولا عليه إن أخطأ، ولو عقدا على عدد كثير على أن يرميا كل يوم بكرة كذا وعشية كذا، جاز، ولا يتفرقان كل يوم حتى يستوفيا المشروط فيه إلا لعذر، كمرض وريح عاصفة ونحوه، ثم يرميان على ما مضى في ذلك اليوم أو بعده، ويجوز أن يشرطا الرمي جميع النهار، وحينئذ يفيان

(7/547)

به ولا يدعان إلا في وقت الطهارة والصلاة والاكل ونحوها، وتقع هذه الاحوال مستثناة، كما في الاجارة، ولو أطلقا ولم يبينا وظيفة كل يوم، فكذلك الحكم، ولا يتركان الرمي إلا بالتراضي أو لعارض، كمرض وريح ومطر ونحوها، والحر ليس بعذر، وكذا الريح الخفيفة، وإذا غربت الشمس قبل فراغ وظيفة اليوم، لم يرميا بالليل للعادة إلا أن يشرط له وحينئذ يحتاجان إلى مشمعة ونحوها، وقد يكفي ضوء القمر كذا قاله الاصحاب. ومنها: أنه يشترط رميهما مرتبا، لانهما لو رميا معا، اشتبه المصيب بالمخطئ، فإن ذكرا في العقد من يبدأ بالرمي، اتبع الشرط، وإن أطلقا، فقولان، أظهرهما: بطلان العقد، والثاني: صحته، وكيف يمضي ؟ وجهان، ويقال: قولان، أحدهما: ينزل على عادة الرماة وهي تفويض الامر إلى المسبق بكسر الباء وهو مخرج السبق، فإن أخرجه أحدهما، فهو أولى، وإن أخرجه غيرهما، قدم من شاء، وإن أخرجاه، أقرع، والثاني: يقرع بكل حال، وقال القفال: القولان في الاصل مبنيان على أنا نتبع القياس أم عادة الرماة ؟ ويجري مثل هذين القولين في صور من السبق والرمي، وهما متعلقان بالخلاف في أن سبيل هذا العقد سبيل الاجارة أم الجعالة، إن قلنا بالاول، اتبعنا القياس، وإن قلنا بالثاني، اتبعنا العادات، وقيل: في المسألة طريقان آخرا، أحدهما: القطع بالفساد، والثاني: بالقرعة، ثم إذا شرط تقديم واحد، أو اعتمدنا القرعة فخرجت لواحد، فهل يقدم في كل رشق، أم في الرشق الاول فقط ؟ حكى الامام فيه وجهين قال: ولو صرحوا بتقديم من قدموه في كل رشق، أو أخرجا القرعة للتقديم في كل رشق، اتبع الشرط وما أخرجته القرعة، ولك أن تقول: إذا ابتدأ المقدم في النوبة الاولى، فينبغي أن يبتدئ الثاني في الثانية بلا قرعة، ثم يبتدئ الاولى في الثالثة، ثم الثاني وهذا لامرين، أحدهما: أنهم نقلوا عن نصه في الام أنه لو شرط كون الابتداء لاحدهما أبدا، لم يجز، لان المناضلة مبنية على التساوي، والثاني: أنه يستحب كون الرمي بين غرضين متقابلين يرمي المتناضلان، أو الجريان من عند أحدهما إلى الآخر، ثم يأتيان الثاني، ويلتقطان السهام، ويرميان إلى الاول، ثم نص الشافعي والاصحاب رحمهم الله أنه إذا بدأ أحدهما بالشرط، أو بالقرعة، أو بإخراج المال، ثم انتهيا إلى الغرض الثاني، بدأ الثاني في النوبة الثانية، وإن كان الغرض واحدا

(7/548)

وحينئذ فيتصل رميه في النوبة الثانية برميه في النوبة الاولى. فرع إذا قلنا: يقرع للابتداء، هل يدخل المحلل في القرعة إذا أخرجا المال ؟ وجهان، وإذا ثبت الابتداء لواحد، فرمى الآخر قبله، لم يحسب له إن أصاب، ولا عليه إن أخطأ، ويرمي ثانيا عند انتهاء النوبة إليه. الشرط الخامس: تعيين الرماة فلا يصح العقد إلا على راميين معينين، أو رماة معينين، وتجوز المناضلة بين حزبين فصاعدا، ويكون كل حزب في الخطإ والاصابة كالشخص الواحد، ومنع ابن أبي هريرة جواز الحزبين لئلا يأخذ بعضهم برمي بعض، والصحيح الجواز، وليكن لكل حزب زعيم يعين أصحابه، فإذا تراضيا، توكل عنهم في العقد، ولا يجوز أن يكون زعيم الحزبين واحدا، كما لا يجوز أن يتوكل واحد في طرفي البيع، ولا يجوز أن يعقدا قبل تعيين الاعوان، وطريق التعيين الاختيار بالتراضي، فيختار زعيم واحدا ثم الزعيم الآخر في مقابلته واحدا، ثم الاول واحدا، ثم الثاني واحدا وهكذا حتى يستوعبوا، ولا يجوز أن يختار واحد جميع الحزب أولا لانه لا يؤمن أن يستوعب الحذاق، ولا يجوز أن يعينا الاعوان بالقرعة لانها قد تجمع الحذاق في جانب، فيفوق مقصود المناضلة، ولهذا لو قال أحد الزعيمين: أنا أختار الحذاق، وأعطي السبق أو الخرق، وآخذ السبق، لا يجوز، ولان القرعة لا مدخل لها في العقود، ولهذا لا تجوز المناضلة على تعين من خرجت القرعة عليهم، وقال الامام: لا بأس به، لان القرعة بعد تعديل الحصص والاقساط معهودة، والذي قطع به صاحبا المهذب والتهذيب وغيرهما: المنع، ونص في الام أنهما لو تناضلا على أن يختار كل واحد ثلاثة ولم يسمهم، لم يجز، وأنه يشترط كل واحد من يرمي معه بأن يكون حاضرا أو غائبا يعرفه، واحتج القاضي أبو الطيب بظاهره أنه تكفي معرفة الزعيمين، ولا يعتبر أن يعرف الاصحاب بعضهم بعضا، وابتداء أحد الحزبين بالرمي كابتداء أحد الشخصين ولا يجوز أن يشرطا أنه يتقدم من هذا الحزب فلان ويقابله من الحزب الآخر فلان ثم فلان، لان تدبير كل حزب إلى زعيمهم، وليس للآخر مشاركته فيه. فروع ثلاثة أحدها: حضرهم غريب، فاختاره أحد الزعيمين، وظنه يجيد الرمي، فبان خلافه، نظر إن لم يحسن الرمي أصلا، بطل العقد فيه، وسقط

(7/549)

من الحزب الآخر واحد بإزائه، وهل يبطل العقد في الباقي ؟ فيه قولا تفريق الصفقة، وقيل: يبطل قطعا، فإن قلنا: لا يبطل، فللحزبين خيار الفسخ للتبعيض، فإن أجازوا، وتنازعوا في تعيين من يجعل في مقابلته، فسخ العقد لتعذر إمضائه، وإن بان أنه ضعيف الرمي أو قليل الاضابة، فلا فسخ لاصحابه، ولو بان فوق ما ظنوه، فلا فسخ للحزب الآخر هكذا أطلقوه، وينبغي أن يكون فيه الخلاف السابق في أنه هل يشترط كون المتناضلين متدانيين وقد يستدل بإلاقهم على أن الاصح: أنه لا بأس بهذا التفاوت، وذكر الشيخ أبو محمد أن من فوائد المسألة أن المجهول الذي لم يختبر يجوز إدخاله في رجال المناضلة، قال: وكان لا يبعد منعه للجهالة العظيمة، لكن نص الشافعي رحمه الله على جوازه، فلو تناضل غريبان لا يعرف واحد منهما صاحبه، حكم بصحة العقد، فإن بان أنهما أو أحدهما لا يحسن الرمي، بطل العقد، وإن بان أن أحدهما أخرق لا يقاوم الآخر، ففي تبين بطلان العقد الوجهان السابقان فيما لو عاقد فاضل أخرق. الفرع الثاني: يشترط استواء الحزبين في عدد الارشاق والاصابات، وأما عدد الحزبين والاحزاب فوجهان، أحدهما وبه قطع الامام والغرض: لا يشترط بل يجوز أن يكون أحد الحزبين ثلاثة والثاني أربعة، والارشاق مائة على كل حزب، وأن يرامي رجل رجلين أو ثلاثة، فيرمي هو ثلاثة وكل واحد منهم واحدا، والثاني وبه قطع صاحبا المهذب والتهذيب وغيرهما: يشترط، لان به يحصل الحذق، فعلى هذا يشترط كون عدد الارشاق تنقسم صحيحا على الاحزاب، فإن كانوا ثلاثة أحزاب، فليكن للارشاق ثلث صحيح، وإن كانوا أربعة، فربع صحيح. الثالث: من التزم السبق من الزعيمين، لزمه، ولا يلزم أصحابه إلا أن يلتزموا معه، أو يأذنوا له أن يلتزم عنهم، وحينئذ يوزع على عدد الرؤوس، وإذا فضل أحد الحزبين فهل يوزع المال على عدد رؤوسهم أم على عدد الاصابات ؟ وجهان، الصحيح: الاول، ومنهم من قطع به، فإن قلنا بالاصابات، فمن لم يصب، لا شئ له، هذا إذا أطلقوا العقد، فإن شرطوا أن يقتسموا على الاصابة، فالشرط متبع وفيه احتمال للامام. الشرط السادس: تعيين الموقف، وتساوي المتناضلين فيه، فلو شرط كون

(7/550)

موقف أحدهما أقرب، لم يجز، ولو قدم أحدهما أحد قدميه عند الرمي، فلا بأس، وإذا وقف الرماة صفا، فالواقف في الوسط أقرب إلى الغرض، لكن هذا التفاوت محتمل بالاتفاق، ولم يشترط أحد تناوب الرماة على الموقف للمشقة في الانتقال، وقد نص في الام أن عادة الرماة أن الرامي الثاني قد يتقدم على الاول بخطوة أو خطوتين أو ثلاث، قال الاصحاب: إن لم تطرد هذه العادة، بل كانوا يفعلونها تارة دون تارة لم تعتبر وإلا فوجهان، فإن اعتبرت ولم تختلف العادة في عدد الاقدام روعي ذلك، وإن اختلفت، اعتبر الاقل. فرع تنافسوا في الوقوف في وسط الصف، قال الامام والغزالي: هو كالتنافس في الابتداء، والذي قطع به الجمهور: أن الاختيار لمن له الابتداء، فمن استحق الابتداء بشرط أو غيره يختار المكان، فيقف في مقابلته، أو تيامنا، أو متياسرا كيف شاء، وليحمل ما ذكره الامام عليه، وإذا وقف، وقف الآخر بجنبه يمينا أو شمالا، فإن لم يرض إلا بأن يقف عند الرمي في موقف الاول، فهل له أن يزيله عن موقفه ؟ وجهان، ولو رميا بين غرضين، فانتهيا إلى الغرض الثاني، فالثاني كالاول يقف حيث شاء، فإن كانوا ثلاثة، قال أبو إسحق: يقرع بين الآخرين عند الغرض الثاني، فمن خرجت له القرعة، وقف حيث شاء، ثم إذا عادوا إلى الغرض الاول بدأ الثالث بلا قرعة، ويقف حيث شاء، وحكي قول آخر أنهما حيث تنازعا في الموقف يحملان على عادة الرماة إن كان لهم في ذلك عادة مستمرة. فرع لو رضوا بعد العقد بتقدم واحد، نظر إن تقدم بقدر يسير، جاز، وإن كان أكثر، فلا، ولو تأخر واحد برضى الآخرين، لم يجز على الاصح، ولو اتفقوا على تقدم الجميع أو تأخرهم، أو تعيين عدد الارشاق بالزيادة والنقص، بني على أن المسابقة والمناضلة جائزتان، أم لازمتان. فرع لو قال أحدهما: ينصب الغرض بحيث يستقبل الشمس، وقال الآخر: بل يستدبرها، أجيب الثاني، لانه أصلح للرمي.
الطرف الثاني : في أحكام المناضلة وفيه فصلان: أحدهما: فيما يتعلق به استحقاق المال وفيه مسائل:

(7/551)

إحداها: إذا شرط في العقد الاصابة أو القرع لم يشترط التأثير بالخدش والخرق ولا يضر، فيحسب ما أصاب وارتد بلا تأثير، وما أثر بخسق وغيره، ولو كان الشن باليا، فأصاب موضع الخرق منه حسب، ذكره البغوي، وقد يجئ فيه وجه، لانه لم يصب الغرض. ثم يحتاج إلى معرفة ما يصاب وما يصيب به، أما الاول فإن ذكر إصابة الغرض، حسب ما أصاب الجلد والجريد وهو الدائر على الشن، والعروة وهي السير أو الخيط المشدود به الشن على الجريد، فكل ذلك الغرض وفيما يعلق به الغرض قولان، أظهرهما وأشهرهما: أنه ليس من الغرض، فإن ذكر إصابة الشن، لم تحسب إصابة الجريد والعروة، وإن ذكرا إصابة الخاصرة وهي يمين الغرض أو يساره، لم تحسب إصابة غيرهما، وأما ما يصيب من السهم فالاعتبار بالنصل فلا تحسب الاصابة بفوق السهم وعرضه، لانها تدل على سوء الرمي، وتحسب هذه الرمية عليه من العدد، وقيل: إذا أصاب بالفوق لا تحسب عليه وهو شاذ، وإن كان الاستحقاق معلقا بإصابة مقيدة كالخسق وغيره، فالحكم فيما يصاب ويصاب به كما ذكرنا لا يختلف، ولو اصطدم السهم بجدار أو شجرة ونحو ذلك، ثم أصاب الغرض، أو اصطدم بالارض، ثم ازدلف وأصاب الغرض، حسب له على الاصح عند العراقيين والاكثرين، وقيل: لا يحسب، وقال أبو إسحق: إن أعانته الصدمة وزادته حدة، لم يحسب، وإلا فيحسب، وإن ازدلف ولم يصب الغرض، حسب عليه على الاصح. المسألة الثانية: إذا شرط الخسق، فأصاب السهم الغرض وثقبه، وتعلق النصل به وثبت، فهو خسق، ولا يضر سقوطه بعد ما ثبت كما لو نزعه غيره، وإن خدشه، ولم يثقبه فليس بخاسق وإن ثقبه ولم يثبت فقولان، ويقال: وجهان، اظهرهما: ليس بخاسق لما سبق في تفسير الخسق، ولو ثقب ومرق فهو خاسق على المذهب والمنصوص، وقيل: قولان، ولو أصاب السهم طرف الغرض فخرمه، وثبت هناك، فهل يحسب خاسقا ؟ قولان، أظهرهما: نعم، وفي موضع القولين طرق، أصحها: أنهما فيما إذا كان بعض جرم النصل خارجا، فإن كان كله داخلا، فهو خاسق قطعا، والثاني: أنه إن كان بعضه خارجا، فليس بخاسق قطعا، وإنما القولان إذا بقيت طفية أو جليدة تحيط بالنصل، والطفية الواحدة من الخوص، والثالث: أنه إن أبان من الطرف قطعة لو لم يبنها، لكان الغرض محيطا بالنصل،

(7/552)

فهو خاسق قطعا، والقولان فيما إذا خرم الطرف لا على هذا الوجه، والراجع: أنه إن خرم الطرف، فليس بخاسق قطعا، وإنما القولان إذا خرم شيئا من الوسط، وثبت مكانه، وهذا أضعفها، وقال القفال: إن كان بين النصل والطرف، لكنه تشقق، فالخرم ليبوسة الشن ونحوها، فهو خاسق، ولو فرض ما ذكرنا من إصابة الطرف، والمشروط القرع أو الاصابة دون الخسق فطريقان، أحدهما: طرد القولين، ولو وقع السهم في ثقبة قديمة وثبت، فهل يحسب خاسقا ؟ وجهان، أحدهما: لا، لان النصل صادف الثقب فلم يخسق، وأصحهما: نعم، لان السهم في قوته ما يخرق لو أصاب موضعا صحيحا، ومقتضى هذا أن لا يجعل خاسقا إذا لم تعرف قوة السهم، ويوضحه أن الشافعي رحمه الله قال: لو أصاب موضع خرق في الغرض، وثبت في الهدف كان خاسقا، فقال الاصحاب: أراد إذا كان الهدف في قوة الغرض أو أصلب منه، بأن كان من خشب أو آجر أو طين يابى، فإن لم يكن بل كان ترابا، أو طينا لينا، لم يحسب له ولا عليه، لانه لا يدري هل كان يثبت لو أصاب موضعا صحيحا أم لا ؟ وفي الحاوي وجه أنه لا يحسب خاسقا وإن كان الهدف في قوة الغرض، أما إذا خدش النصل موضع الاصابة، وخرق بحيث يثبت فيه مثل هذا السهم، لكنه رجع لغلظ لقيه من حصاة أو نواة، فيحسب خاسفا على الاظهر، وبه قطع البغوي، وفي قول: لا يحسب له ولا عليه، ولو اختلفا فقال الرامي: خسق، لكن لم يثبت لغلظ لقيه، وأنكر الآخر، فإن كان فيه خروق ولم يعلم موضع الاصابة، فالقول قول الآخر، لان الاصل عدم الخسق والخدش، وكذا الحكم لو عين الرامي موضعا وقال: هذا الخرق حصل بسهمي، وأنكر صاحبه، ثم إن فتش الغرض، فلم يوجد فيه حصاة ولا ما في معناها، لم يحلف، وإن وجد فيه مانع، حلف، وإذا حلف، لم يحسب للرامي، وهل يحسب عليه ؟ وجهان، أصحهما: لا، وإن علم موضع الاصابة ولم يكن هناك مانع، أو كان ولم يؤثر السهم فيه بخدش وخرق، صدق بلا يمين، وحسبت الرمية على الرامي، وإن قلنا: الخرق بلا ثبوت خسق، حسب خاسقا بلا يمين، وإلا فلا يحسب له، ولا يحسب عليه أيضا على الاصح، ولو مرق سهم، وثبت في الهدف وعلى النصل قطعة من الغرض، فقال الرامي: هذه القطعة أبانها سهمي لقوته وذهب بها، فقال الآخر: بل كانت القطعة مبانة قبله، فتعلقت بالسهم، فالقول قول الآخر، نص عليه في الام لان الاصل

(7/553)

عدم الخسق، قال الشيخ أبو حامد: هذا إذا لم نجعل الثبوت في الهدف كالثبوت في الغرض، فإن جعلناه، فلا معنى لهذا الاختلاف. المسألة الثالثة: إذا تناضلا مبادرة، وشرطا المال لمن سبق إلى إصابة عشرة من مائة مثلا، فسبق أحدهما إلى الاصابة المشروطة قبل كمال عدد الارشاق، بأن رمى كل واحد منهما خمسين، وأصاب أحدهما منها عشرة والآخر دونها، فالاول ناضل وقد استحق المال، وهل يلزمه إتمام العمل ؟ فيه طريقان، المذهب وبه قطع الجمهور: لا يلزم، لانه تم العمل الذي تعلق به الاستحقاق، فلا يلزمه عمل آخر، والثاني: فيه وجهان حكاهما الامام والغزالي، ثانيهما: يلزمه لينتفع صاحبه بمشاهدة رميه ويتعلم منه، ولو تناضلا محاطة وشرطا المال لمن خلص له عشرة من مائة، فرمى كل واحد خمسين، وأصاب أحدهما في خمسة عشر، والآخر في خمسة، فقد خلص للاول عشرة هل يستحق بها المال، أم يتوقف الاستحقاق على استكمال الارشاق ؟ وجهان، أحدهما: يستحق بها كالمبادرة، والثاني وهو الصحيح: لا يستحق، لان الاستحقاق منوط بخلوص عشرة من مائة، وقد يصيب الآخر فيما بقي ما يمنع خلوص عشرة للاول بخلاف المبادرة، فإن الاصابة بعدها لا ترفع ابتدار الاول إلى ذلك العدد، فإن قلنا بهذا، وجب إتمام الارشاق، وإن قلنا بالاول وأنه لا حط بعد خلوص العدد المشروط، فهل للآخر أن يكلفه إتمام العمل ؟ فيه الطريقان في المبادرة، ويجري الخلاف في كل صورة يتوقع الآخر منع الاول من خلوص المشروط أو نصله، كما إذا شرطا خلوص خمسة من عشرين، فرمى كل واحد خمسة عشر، وأصاب أحدهما عشرة والآخر ثلاثة، لانهما إذا استكملا الارشاق، فقد يصيب الآخر في الخمسة الباقية، ولا يصيب الاول في شئ منها، فلا يخلص له عشرة، فلو كانت الصورة بحالها، وأصاب الاول في عشرة من خمسة عشر، ولم يصب الآخر في شئ منها، فلا يرجو الآخر منع الاول من الخلوص، فيثبت له استحقاق المال في الحال قطعا، قال البغوي وغيره: ولا يلزمه إتمام الارشاق، ولا يشك أنه يجئ فيه الخلاف المذكور في المبادرة، ولو رمى أحدهما والشرط المبادرة في المثال المذكور خمسين، وأصاب عشرة، ورمى الآخر تسعة وأربعين، وأصاب تسعة، فالاول ليس بناضل، بل يرمي الآخر سهما آخر فإن إأصاب، فقد تساويا وإلا فقد ثبت الاستحقاق للاول، ولو أصاب الاول من خمسين

(7/554)

عشرة، والآخر من تسعة وأربعين ثمانية، فالاول ناضل لان الآخر وإن أصاب في رميته الباقية لا يساوي الاول، ويظهر بالصورتين أن الاستحقاق لا يحصل بمجرد المبادرة إلى العدد المذكور بل يشترط مع الابتدار مساواتهما في عدد الارشاق، أو عجز الثاني من المساواة في الاصابة، وإن ساواه في عدد الارشاق، ولو خلص لاحدهما في المحاطة عشرة من خمسين، ورمى الآخر تسعة واربعين ولم يصب في شئ منها فله أن يرمي سهما آخر فلعله يصيب فيه، فيمنع خلوص عشر إصابات للاول. فرع إذا قال رجل لرام: ارم خمسة عني، وخمسة عن نفسك، فإن أصبت في خمستك، أو كان الصواب فيها أكثر، فلك كذا، أو قال: ارم عشرة، واحدة عنك وواحدة عني، فإن كانت إصابتك فيما رميت عنك أكثر، فلك كذا، لم يجز، نص عليه في الام لان المناضلة عقد، فلا يكون إلا بين نفسين كالبيع وغيره، ولانه قد يجتهد في حق نفسه دون صاحبه ولو قال: ارم عشرة فإن كان صوابك منها أكثر، فلك كذا، فظاهر ما نقله المزني: أنه لا يجوز، وأشار في تعليله بأنه يناضل نفسه، فوافقه طائفة من الاصحاب، وخالفه الجمهور وقالوا: هو جائز، وحكوه عن نصه في الام، وعللوه بأنه بذل المال على عوض معلوم، وله فيه غرض ظاهر، وهو تحريضه على الرمي ومشاهدة رميه، قالوا: وليس هو بنضال، بل هو جعالة، ثم من هؤلاء من غلط المزني في الحكم والتعليل، ومنهم من تأوله على ما لو قال: ارم كذا، فإن كان صوابك أكثر، فقد نضلتني، فهذا لا يجوز، لان النضال إنما يكون بين اثنين، فإن قلنا بالجواز، فرمى ستة وأصابها كلها، فقد ثبت استحقاقه، وللشارط أن يكلفه استكمال العشرة على المذهب، لانه علق الاستحقاق بعشرة إصابتها أكثر، ولو قال لمتراميين: ارميا عشرة، فمن أصاب منكما خمسة، فله كذا، جاز، ولو قال رجل لآخر: نرمي عشرة، فإن أصبت في خمستك، فلك كذا، وإن أصبت أنا، فلا شئ لي عليك، جاز أيضا، وإن قال: وإن أصبت في خمستي، فلي عليك كذا، لم يجز إلا بمحلل، ولو قال: أرم سهما، فإن أصبت، فلك كذا، وإن أخطأت، فعليك كذا، فهو قمار. فرع لو كانوا يتناضلون، فمر بهم رجل، فقال لمن انتهت النوبة إليه وهو يريد الرمي: ارم، فإن أصبت بهذا السهم، فلك دينار، نص الشافعي رحمه الله أنه

(7/555)

إذا أصاب، استحق الدينار، وتكون تلك الاصابة محسوبة من معاملته التي هو فيها، قال الاصحاب: قياسا على هذا، لو كان يناضل رجلا والمشروط عشر قرعات، فشرط أن يناضل بها ثانيا ثم ثالثا إلى غير ضبط، وإذا فاز بها، كان ناضلا لهم جميعا، جاز، قال الامام: هذا دليل على انقطاع هذه المعاملة عن مضاهاة الاجارة، لانها لو كانت مثلها لما استحق بعمل واحد مالين عن جهتين، وسبب استحقاق المال فيها الشرط لا رجوع العمل إلى الشارط. المسألة الرابعة: اختلفوا في تفسير الحابي، فقيل: هو السهم الذي يقع بين يدي الغرض، ثم يزحف إليه فيصيبه من قولهم: حبا الصبي، وهو كالمزدلف إلا أن الحابي أضعف حركة منه، وقيل: هو الذي يصيب الهدف حوالي الغرض، وقيل: هو القريب من الهدف، كأن صاحبه يحابي، ولا يريد إصابة الهدف، ويروى هذا التفسير عن الربيع، ولم يجعل كثير من الاصحاب الحوابي صفة السهام، لكن قالوا: الرمي ثلاثة: المبادرة والمحاطة والحوابي، وهو أن يرميا على أن يسقط الاقرب والاسد الابعد، إذا ثبت هذا، فلو شرطوا احتساب القريب من الغرض، نظر إن ذكروا حد القرب من ذراع أو أقل أو أكثر، جاز وصار الحد المضبوط كالغرض، وصار الشن في وسطه كالدارة، وإن لم يذكروا حد القرب، فإن كان هناك للرماة عادة مطردة، حمل العقد عليها، كما تحمل الدراهم المطلقة على النقد الغالب، وإن لم تكن عادة مطردة فوجهان، أصحهما: بطلان العقد للجهالة، والثاني: الصحة، فعلى هذا وجهان، أحدهما: يحمل على أن الاقرب يسقط الابعد كيف كان، والثاني: يحمل على إسقاط البعيد أو الاقرب للابعد، أما إذا قالا: يرمي عشرين إرشقا على أن يسقط الاقرب الابعد، فمن فضل له خمسة، فهو ناضل، فهو صحيح والشرط متبع، وعن الحاوي ما يشير إلى خلافه، والمذهب الاول، لانه ضرب من الرمي معتاد للرماة، وهو ضرب من المحاطة، وحينئذ فإن تساوت السهام في القرب والبعد، فلا ناضل ولا منضول، وكذا لو تساوى سهمان في القرب، أحدهما لهذا والآخر للآخر، وكان باقي السهام أبعد، ومهما كان بين سهم أحدهما وبين الغرض قدر شبر، وبين سهم الآخر والغرض دون شبر، أسقط الثاني الاول، فإن رمى الاول بعد ذلك، فوقع أقرب، أسقط ما رماه الثاني، ولو وقع سهم أحدهما قريبا من الغرض، ورمى الآخر خمسة، فوقعت أبعد من ذلك السهم، ثم عاد

(7/556)

الاول، فرمى سهما، فوقع أبعد من الخمسة، سقط هذا السهم بالخمسة، وسقطت الخمسة بالاول، ولو رمى أحدهما خمسة، فوقعت قريبة من الغرض وبعضها أقرب من بعض، ثم رمى الثاني خمسة، فوقعت أبعد من خمسة الاول، سقطت خمسة الثاني بخمسة الاول، ولا يسقط من خمسة الاول شئ وإن تفاوتت في القرب، لان قريب كل واحد يسقط بعيد الآخر، ولا يسقط بعد نفسه، هذا هو الصحيح المنصوص وبه قطع الجمهور، وقيل: يسقط بعيد نفسه، كما يسقط بعيد غيره، ولو وقع سهم أحدهما بقرب الغرض، وأصاب سهم الآخر الغرض، فالمنقول أن الثاني يسقط الاول كما يسقط الاقرب الابعد، ولك أن تقول: وإن كان الشرط أن الاسد أو الاصوب يسقط غيره، وأن الاقرب يسقط الابعد على معنى الاقرب إلى الصواب، فهذا صحيح، وإن كان الشرط الاول أن الاقرب إلى الغرض يسقط الابعد عنه، فينبغي أن يتساويا، ولو أصاب أحدهما الرقعة في وسط الغرض، والآخر الغرض خارج الرقعة، أو أصابا خارج الرقعة وأحدهما أقرب إليها، فقد حكى الشافعي رحمه الله عن بعض الرماة أن الذي أصاب الرقعة، أو كان أقرب إليها يسقط الآخر، قال: والقياس عندي أنهما سواء، وإنما يسقط القريب البعيد إذا كانا خارجين عن الشن، وفي هذا تأكيد لما استدركناه، وعد صاحب الحاوي المذهبين وجهين، ونقل الشافعي رحمه الله عن بعض الرماة أنه قال: القريب الذي يسقط البعيد هو الساقط، وهو السهم الذي يقع بين يدي الغرض، والعاضد، وهو الذي يقع في اليمين أو اليسار دون الخارج، وهو الذي يتجاوزه ويقع فوقه، قال الشافعي: والقياس أنه لا فرق لوقوع اسم القريب من الغرض، فالاعتبار بموضع ثبوت السهم واستقراره لا بحالة المرور، حتى لو قرب مروره من الغرض، ووقع بعيدا منه، لم يحتسب به إلا إذا شرط اعتبار حالة المرور، ولو شرطا أن ما أصاب القرطاس أسقط ما وقع حواليه، فقد حكى الامام والغزالي في صحته قولين حكياهما عن نقل العراقيين، ووجه المنع بأنه تعسر إصابة الوسط، وقد يصيبه الاخرق اتفاقا، وهذا النقل لا يكاد يوجد في كتب الاصحاب، والمفهوم من كلامهم القطع باتباع الشرط. الخامسة: النكبات: هي التي تطرأ عند الرمي وتهوشه، وذلك يعم شرط القرع والخسق وغيرهما، والاصل أن السهم متى وقع مباعدا تباعدا مفرطا إما مقصرا

(7/557)

عن الغرض، وإما مجاوزا له، نظر إن كان ذلك لسوء الرمي، حسب على الرامي، ولا يرد إليه السهم ليرمي به، وإن كان لنكبة عرضت، أو خلل في آلة الرمي بغير تقصير من الرامي، فذلك السهم غير محسوب عليه، ويوضح هذا الاصل بصور، إحداها: إذا عرض في مرور السهم إنسان أو بهيمة فمنع السهم، أو القوس إن كان لتقصيره وسوء رميه حسب عليه، وإن الرمية عليه، فيعيدها، لانه معذور، ولو انقطع الوتر، أو انكسر السهم، أو القوس إن كان تقصيره وسوء رميه حسب عليه، وإن كان لضعف الآلة وغيره لا لتقصيره وإساءته، لم تحسب، كما لو حدث في يده علة أو ريح، وقيل: إن وقع السهم عند هذه العوارض قريبا من الغرض، حسب عليه، حكاه الامام عن أبي إسحق، وقيل إن وقع السهم مجاوزا للغرض، حسب عليه، لان المجاوزة تدل على أن العارض لم يؤثر، وإنما هو لاساءته، والاول هو الصحيح المنصوص، لان الخلل يؤثر تارة في التقصير، وتارة في الاسراف، فإن قلنا: تحسب عليه، فلو أصاب حسب له، وإن قلنا بالمنصوص: إنه لا يحسب عليه، فأصاب، حسب له على الاصح، لان الاصابة مع النكبة تدل على جودة الرمي، ثم في كتاب ابن كج أن الانقطاع والانكسار إنما يؤثر حدوثهما قبل خروجه من القوس، وأما بعده، فلا أثر له، وصور البغوي انكسار السهم فيها إذا كان بعد خروجه من القوس، وجعله عذرا، ولو انكسر السهم نصفين بلا تقصير، وأصاب أحد نصفيه الغرض إصابة شديدة، فثلاثة أوجه، أحدها: لا تحسب، والثاني: تحسب الاصابة بالنصف الاعلى، وهو الذي فيه الفوق دون الذي فيه النصل، والثالث وهو الصحيح، وبه قطع العراقيون والاكثرون وهو المنصوص: تحسب الاصابة بالنصف الذي فيه النصل دون الاعلى، ولو أصاب بالنصفين، لم تحسب إصابتين، وكذا لو رمى سهمين دفعة واحدة، ذكره ابن كج، ولو حاد السهم عن سنن الهدف، وخرج عن السماطين، حسب عليه لسوء رميه، ولو رمى إلى غير الجهة التي فيها الهدف، فهذا اشتغال بغير النضال الذي تعاقدا عليه، فلا يحسب عليه. الثانية: كان في الغرض سهم، فأصاب سهمه فوق ذلك السهم، نظر إن كان ذلك السهم تعلق به، وبعضه خارج، لم يحسب له، لانه لا يدري هل كان يبلغ الغرض لولا هذا السهم، ولا يحسب عليه أيضا، لانه عرض دون الغرض عارض،

(7/558)

فإن شقه، وأصاب الغرض، حسب، وقد يجئ فيه الخلاف السابق في البهيمة، فإن كان ذلك السهم قد غرق فيه، حسب إصابة، وإن كان الشرط الخسق، لم يحسب له ولا عليه، لانه لا يدري هل كان بخسق أم لا ؟ وينبغي أن ينظر إلى ثبوته فيه، وتقاس صلابة ذلك السهم بصلابة الغرض كما سبق نظيره، ولو أغرق الرامي، وبالغ في المد حتى دخل النصل مقبض القوس، ووقع السهم عنده، فالنص إلحاقه بانكسار القوس وانقطاع الوتر ونحوهما، لان سوء الرمي أن يصيب غير ما قصده، ولم يوجد هذا هنا، وعن صاحب الحاوي أنه يحسب عليه، وقال ابن القطان: إن بلغ مدى الغرض، حسب عليه وإلا فلا. الثالثة: الريح اللينة لا تؤثر حتى لو رمى زائلا عن المسامتة، فردته الريح اللينة، أو رميا ضعيفا، فقوته، فأصاب، حسب له وإن صرفته عن السمت بعض الصرف، فأخطأ، حسب عليه، لان الجو لا يخلو عن الريح اللينة غالبا، ويضعف تأثيرها في السهم مع سرعة مروره، وقيل: يمنع الاحتساب له وعليه، وقيل: يمنع الاحتساب عليه، والصحيح الاول، ولو كانت الريح عاصفة، واقترنت بابتداء الرمي، فوجهان، أحدهما وهو ظاهر النص، وبه أجاب الامام والغزالي: لا يؤثر لان ابتداء الرمي والريح عاصفة تقصير، ولان للرماة حذقا في الرمي وقت هبوب الريح ليصيبوا، فإذا أخطأ، فقد ترك ذلك، وظهر سوء رميه، وأصحهما وهو قول ابن سلمة، وبه قطع العراقيون وغيرهم: لا يحسب له إن أصاب لقوة تأثيرها، ولهذا يجوز لكل واحد ترك الرمي إلى أن تركد بخلاف اللينة، ولو هجم هبوب العاصفة بعد خروج السهم من القوس، فمقتضى الترتيب أن يقال: إن قلنا: اقترانها مؤثر، فهبوبها أولى، وإلا فوجهان، أحدهما: أنها كالنكبات العارضة، والثاني: المنع، لان الجو لا يخلو عن الريح، ولو فتح هذا الباب، لتعلق به المخطئون، وطال النزاع، والمذهب: أنه إن أخطأ في الهجوم لا يحسب عليه، وإن أصاب، فهل يحسب له ؟ فيه الخلاف في السهم المزدلف، وقال الشيخ أبو إسحق: عندي أنه لا يحسب له قطعا، لانا لا نعلم أنه أصاب برميه، ولو هبت ريح نقلت الغرض إلى موضع آخر، فأصاب السهم الموضع المنتقل عنه، حسب له، إن كان الشرط الاصابة على الصحيح، وإن كان الخسق، نسبت صلابة الموضع بصلابة الغرض، ولو أصاب الغرض في الموضع المنتقل إليه، حسب عليه، لا له، ولو أزالت الريح

(7/559)

الغرض حتى استقل السهم، فأصابه السهم، قال ابن كج: لا يحسب له. الفصل الثاني: في حكم المناضلة جوازا ولزوما وفي كونها لازمة أو جائزة قولان كما سبق في المسابقة، فإن قلنا: تلزم، انفسخت بموت أحدهما، كالاجير المعين، ولو مرض أحدهما، أو أصابه رمد ونحوه، لم ينفسخ العقد، بل يؤخر الرمي، وفي المسابقة يحصل الانفساخ بموت الفرس، لان التعويل عليه، ولا يحصل بموت الفارس، بل يقوم الوارث مقامه، وقيل: فيه احتمال، لان للفارس أثرا ظاهرا، وإلزام الوارث على المسابقة كالمستبعد، ولا يجوز لها إلحاق زيادة في عدد الارشاق ولا عدد الاصابات، وطريقهما إن أرادا ذلك أن يفسخا العقد، ويستأنفا عقدا، وليس للمناضل أن يترك النضال ويجلس، بل يلزم به كمن استؤجر لخياطة ونحوها، ويحبس على ذلك ويعزر، هذا إذا كان مفضولا أو كان له الفضل، ولكن توقع صاحبه أن يدركه، فيساويه أو يفضله، أما إذا لم يتوقع الادراك بأن شرطا إصابة خمسة من عشرين، فأصاب أحدهما خمسة، والآخر واحدا ولم يبق لكل واحد إلا رميتان، فلصاحب الخمسة أن يجلس: ويترك الباقي، هذا تفريع قول اللزوم، أما إذا قلنا بالجواز فتتفرع عليه مسألتان، إحداهما: تجوز الزيادة في عدد الارشاق والاصابات، وفي المال بالتراضي، وفي الجميع وجه ليس بشئ، وهل يستبد أحدهما بالزيادة ؟ ثلاثة أوجه، أصحها: نعم، لجواز العقد، فإن لم يرض صاحبه فليفسخ، والثاني: لا، إذ لا بد في العقد من القبول، والثالث: يجوز الالحاق للفاضل والمساوي دون المفضول لئلا يتخذ المفضول ذلك ذريعة إلى إبطال النضال، ومتى يصير مفضولا ؟ وجهان، أحدهما: متى زاد صاحبه بإصابة واحدة، وأصحهما: لا تكفي إصابة وإصابتان، بل لا يصير مفضولا إلا إذا قرب صاحبه من الفوز. واعلم أن الوجه المذكور في أنه لا يجوز إلحاق الزيادة والنقص بالتراضي، والوجه الآخر في أنه ليس لاحدهما الاستبداد يطردان في المسابقة وإن لم يذكرهما هناك، وفي الجعالة إذا زاد الجاعل في العمل كان متهما كالمفضول، ففي زيادته الخلاف، فإن لم تلحق الزيادة بها، فذاك، وإن ألحقناها وقد عمل العامل بعض العمل ولم يرض بالزيادة، فسخ العقد، قال الامام: والوجه أن تثبت له أجرة

(7/560)

المثل، لان الترك بسبب الزيادة بخلاف ما إذا ترك في أثناء العمل بلا عذر، فإنه لا يستحق شيئا. المسألة الثانية: يجوز لكل منهما على هذا القول تأخير الرمي والاعراض عنه من غير فسخ، وكذا الفسخ إذا لم يكن المعرض مفضولا متهما، فإن كان، فهل له أن يجلس ويترك النضال ؟ وجهان كما ذكرنا في المسابقة، قال الامام: وفي جواز فسخه الخلاف المذكور في الزيادة، ويفضي الامر إذا فرقنا بين المفضول وغيره إلى أن الحكم بأن العقد جائز مطلقا مقصور على ما إذا لم يصر أحدهما مفضولا، فإن صار، لزم في حقه، وبقي الجواز في حق الآخر، وهذا الخلاف في نفوذ فسخ المفضول طرد في فسخ الجاعل الجعالة بعدما عمل العامل بعض العمل، وكانت حصة عمله من المسمى تزيد على أجرة المثل، ولو شرطا في العقد أن لكل واحد أن يجلس ويترك الرمي إن شاء، فسد العقد إن قلنا بلزومه، وكذا إن قلنا بجوازه وقلنا: ليس للمفضول الترك، وإن قلنا: له ذلك لم يضر شرطه، لانه مقتضى العقد. ولو شرطا أن المسبق إن جلس كان عليه السبق، فهو فاسد على القولين، لان السبق إنما يشرع في العمل، ولو تناضلا، ففضل أحدهما الآخر بإصابات، فقال المفضول: حط فضلك، ولك علي كذا، لم يجز على القولين، سواء جوزنا إلحاق الزيادة أم لا، لان حط الفضل لا يقابل بمال.
فصل في مسائل منثورة تتعلق بالمناضلة والمسابقة لو كان أحد الراميين إذا أصاب، أطال الكلام بالتبجح والافتخار وأضجر صاحبه، أو عنفه إذا أخطأ، منع منه، ولو كلم أحدهما رجل، قيل له: أجب جوابا وسطا، ولا تطول، ولا تحبس القوم، ولو تعلل بعدما رمى صاحبه بمسح القوس والوتر، وأخذ النبل بعد النبل والنظر فيه، قيل له: ارم، لا مستعجلا ولا متباطئا، ولو شرطا أن تحسب لاحدهما الاصابة الواحدة الاصابتين، أو يحط من إصاباته شئ، أو أنه إن أخطأ رد عليه سهم أو سهمان ليعيد رميهما، أو أن يكون في يد أحدهما من النبل أكثر مما في يد الآخر، لم يجز، لان هذه المعاملة مبينة على التساوي، ولا يجوز أن يشرط خاسق أحدهما خاسقين، ولو كان الشرط الحوابي، فشرطا أن يحسب الخاسق حابيين، جاز، نص عليه في الام لان الخاسق يختص بالاصابة والثبوت فجاز أن تجعل تلك الزيادة مقام حاب، وقيل: فيهما جميعا قولان، ولو تناضلا، فرميا

(7/561)

بعض الارشاق ثم ملا، فقال أحدهما للآخر: ارم، فإن أصبت فقد نضلتني، أو قال: أرمي أنا فإن أصبت هذه الواحدة فقد نضلتك، لم يجز لان الناضل من ساوى صاحبه في عدد الارشاق وفضله في الاصابة، ولو تناضلا، أو تسابقا، وأخرج السبق أحدهما، فقال أجنبي: شاركني فيه، فإن غنمت أخذت معك ما أخرجته، وإن غرمت، غرمت معك، لم يجز، وكذا لو أخرجاه، وبينهما محلل، فقال أجنبي ذلك لاحدهما. ولو عقد المناضلة في الصحة، ودفع المال في مرض الموت، فهو من رأس المال إن جعلناها إجارة، وإن قلنا: جعالة، فوجهان، ولو ابتدأ العقد في المرض، فيحتمل أن يحسب من الثلث، ويحتمل أن يبنى على القولين ذكره في البحر. قلت: الاصح أو الصواب القطع بأنه من رأس المال في الصورتين، سواء قلنا إجارة أو جعالة، لانه ليس بتبرع ولا محاباة فيه، فإذا كان ما يصرفه في ملاذ شهواته من طعام وشراب ونكاح وغيره مما لا ضرورة له إليه، ولا ندبه الشرع إليه محسوبا من رأس المال، فالمسابقة التي ندب الشرع إليها، ويحتاج إلى تعلمها أولى، لكن هذا فيما إذا سابق بعوض المثل في العادة، فإن زاد، فالزيادة تبرع من الثلث. والله أعلم. وفي البحر أن الولي ليس له صرف مال الصبي في المسابقة والمناضلة ليتعلم، وأن السبق الذي يلتزمه المتناضلان يجوز أن يكون عندهما، ويجوز وضعه عند عدل يثقان به وهو أحوط وأبعد عن النزاع، وأنهما لو تنازعا فقال أحدهما: يترك السبق عندنا، وقال الآخر: بل عند عدل، فإن كان دينا، أجيب الاول، وإن كان عينا، فالثاني، وأنه لو قال أحدهما: نضعه عند زيد، وقال الآخر: عند عمرو، اختار الحاكم أمينا، وهل يتعين أحد الامينين المتنازع فيهما أم له أن يختار غيرهما ؟ وجهان وأنه لا أجرة للامين إلا إذا اطرد العرف بأجرة له فوجهان، وفيه: أن المحلل ينبغي أن يجري فرسه بين فرسي المتسابقين، فإن لم يتوسطهما، وأجرى بجنب أحدهما، جاز إن تراضيا به، وأنه لو رضي أحدهما بعدوله عن الوسط، ولم يرض الآخر، لزمه التوسط، وأنهما لو رضيا بترك توسطه وقال أحدهما: يكون عن اليمين، وقال الآخر: عن اليسار، لزم التوسط، وأنه لو تنازع المتسابقان في اليمين واليسار، أقرع، قال الشافعي رحمه الله في المختصر: لا بأس أن يصلي متنكبا

(7/562)

للقوس والقرن إلا أن يتحركا عليه حركة تشغله، فأكرهه ويجزئه، والتنكب: التقلد، والقرن بفتح القاف والراء: هو الجعبة المشقوقة، ولا بد من طهارة ذلك، ولا يجلب على الفرس في السباق، وهو أن يصيح به القوم ليزيد عدوه، ولكن يركضان بتحريك اللجام والاستحثاث بالسوط، وإذا وقف المتناضلان في الموقف، فهل يحتاج من يرمي إلى استئذان صاحبه ؟ قال ابن كج عادة الرماة الاستئذان، حتى إن من رمى بلا استئذان لا يحسب ما رماه، أصاب أم أخطأ، ويجب اتباع عرفهم فيه، وقال ابن القطان: يحسب، ولا حاجة إلى الاستئذان. وبالله التوفيق.
تم الجزء السابع ويليه الجزء الثامن والاخير وأوله: (كتاب الأيمان)

(7/563)


روضة الطالبين - كتاب الأيمان
فيه ثلاثة أبواب :
الأول : في نفس اليمين وللأئمة عبارات في حقيقة اليمين، أجودها وأصوبها عن الانتقاض والاعتراض عبارة البغوي، قال: اليمين تحقيق الامر أو توكيده بذكر اسم الله تعالى أو صفة من صفاته. ويتعلق بالضبط مسائل إحداها: تنعقد اليمين على المستقبل والماضي، فإن حلف على ماض كاذبا وهو عالم، فهو اليمين الغموس، سميت غموسا، لانها تغمس صاحبها في الاثم أو في النار، وهي من الكبائر، وتتعلق بها الكفارة. فإن كان جاهلا، ففي وجوب الكفارة القولان: فيمن فعل المحلوف عليه ناسيا. الثانية: من سبق لسانه إلى لفظ اليمين بلا قصد، كقوله في حالة غضب أو لجاج أو عجلة أو صلة كلام: لا والله، وبلى والله، لا تنعقد يمينه، ولا يتعلق به

(8/3)

كفارة. ولو كان يحلف على شئ، فسبق لسانه إلى غيره.، فكذلك. وهذا كله يسمى: لغو اليمين. وإذا حلف وقال: لم أقصد اليمين صدق، وفي الطلاق والعتاق والايلاء لا يصدق في الظاهر، لتعلق حق الغير به. قال الامام في الفرق: جرت العادة بإجراء ألفاظ اليمين بلا قصد بخلاف الطلاق والعتاق، فدعواه فيها تخالف الظاهر، فلا يقبل. قال: فلو اقترن باليمين ما يدل على القصد، لم يقبل قوله على خلاف الظاهر. الثالثة: إذا قال غيره: اسألك بالله، أو أقسم عليك بالله، أو أقسمت عليك بالله: لتفعلن كذا، فان قصد به الشفاعة، أو قصد عقد اليمين للمخاطب، فليس بيمين في حق واحد منهما وإن قصد عقد اليمين لنفسه، كان يمينا على الصحيح، كأنه قال: أسألك ثم حلف. وقال ابن أبي هريرة: ليس بيمين وهو ضعيف. ويستحب للمخاطب إبراره، فإن لم يفعل وحنث الحالف، لزمه الكفارة، وإن أطلق ولم يقصد شيئا يحمل على الشفاعة قلت: يسن إبرار المقسم، كما ذكر للحديث الصحيح فيه، وهذا إذا لم يكن في الابرار مفسدة، بأن تضمن ارتكاب محرم، أو مكروه. ويكره السؤال بوجه

(8/4)

الله، ورد من سأل به، للحديث المعروف فيهما. والله أعلم. الرابع: يجوز تعقيب اليمين بالاستثناء وهو قوله: إن شاء الله تعالى، فإن عقب، لم يحنث بالفعل المحلوف عليه ولا كفارة، وهل نقول: انعقدت اليمين ؟ وجهان أحدهما: نعم، لكن المشيئة مجهولة فلا يحنث نقله الروياني، والثاني: لا، نقله البغوي. ويشترط أن يتلفظ بالاستثناء، وأن يقصد لفظه، ويصله باليمين، فلا يسكت بينهما إلا سكتة لطيفة لتذكر أو عي أو تنفس كما ذكرنا في الطلاق، وأن يقصد الاستثناء من أول اليمين، فلو قصده، في خلال اليمين، فوجهان سبقا في الطلاق، وممن صححه الداركى والقاضيان أبو الطيب والروياني، وممن منعه ابن القطان وابن المرزبان وابن كج. ولو قال: إن شاء الله، والله: لافعلن كذا، أو: لا أفعل كذا، صح الاستثناء، وكذا لو قدم الاستثناء، في الطلاق والعتاق، وكذا لو قال: لفلان علي إلا عشرة دراهم مائة درهم وفي هذه الصورة وجه ضعيف، وقال القاضي أبو الطيب: لو قال: إن شاء الله أنت طالق وعبدي حر، أو قال: 0 إن شاء الله أنت طالق عبدي حر، لم تطلق ولم يعتق، لان حرف العطف قد يحذف مع إرادة العطف. ومن هذا القبيل قولنا: التحيات المباركات الصلوات، وليكن هذا فيما إذا نوى صرف الاستثناء إليها جميعا، فإن أطلق فيشبه أن يجئ خلاف في أنه يختص بالجملة الاولى أم يعمهما ؟ ولو قال: أنت طالق وعبدي حر إن شاء الله فيجئ الخلاف في أنه يختص بالجملة الثانية أم يعمهما ؟

(8/5)

. قلت: الصحيح التعميم في الصورتين. والله أعلم. ولو قال: عبدي حر إن شاء الله، أو امرأتي طالق، ونوى صرف الاستثناء إليهما، صح ذكره ابن كج. وكما يجوز أن يقدم الاستثناء ويؤخره، يجوز أن يوسطه. ولو قال: والله لافعلن كذا إن لم يشأ الله أو إلا أن يشاء الله، ففيه خلاف كما سبق في نظيره في الطلاق، والاصح عند ابن كج في قوله: إلا أن يشاء الله أنه لا يحنث. وقال إبرهيم المروزي إن قال: والله لافعلن إلا أن يشاء الله ولم يفعل، حنث، وإن قال: والله لافعلن كذا إلا أن يشاء الله، فلم يفعل، لم يحنث، وإن فعل حنث. فرع قال: والله لادخلن هذه الدار اليوم إلا أن يشاء زيد، وقصد إلا أن يشاء أن لا أدخلها، فقد عقد اليمين على الدخول، فإن دخلها في ذلك اليوم أو لم

(8/6)

يدخل وشاء زيد أن لا يدخل، لم يحنث، وإن شاء أن يدخل فلم يدخل، حنث، وكذا لو لم يعرف مشيئة بأن جن، أو أغمي عليه حتى مضى اليوم، حنث هكذا نقله المزني عن النص، ولو قال: والله لا أدخل إلا أن يشاء زيد الدخول، فإن لم يدخل، لم يحنث، وإن دخل وقد شاء زيد دخوله قبل ذلك، لم يحنث أيضا، وإن كان شاء أن لا يدخل، حنث، ولا تغني مشيئة الدخول بعد ذلك، وإن لم يعرف مشيئته، فرواية الربيع عن الشافعي أنه لا يحنث، والروايتان مختلفتان والصورتان متشابهتان، وللاصحاب فيهما طريقان، أحدهما: القطع بالحنث، وحمل رواية الربيع على ما إذا لم يحصل اليأس من مشيئة، أو أنه رجع عنه ولم يعلم الربيع رجوعه. والثاني فيهما قولان: أظهرهما: يحنث، لان المانع من حنثه المشيئة وقد جعلناها، والثاني: لا، للشك. ولو قال: والله لادخلن إن شاء فلان، إن دخل، فاليمين معلقة بالمشيئة، فلا ينعقد قبلها ولا حكم للدخول قبلها، فإن شاء انعقدت، فان دخل بعده، بر، وإلا حنث. وينظر هل قيد الدخول بزمان أو أطلق ؟ وعند الاطلاق عمره وقت الدخول، فان مات قبله، حكمنا بالحنث قبل الموت، وإن شاء فلان أن لا يدخل أو لم يشأ شيئا، أو لم تعرف مشيئته، فلا حنث لان اليمين لم تنعقد، وكذا لو قال: والله لا أدخل إن شاء فلان أن لا أدخل، فلا تنعقد يمينه حتى يشاء فلان أن لا يدخل. الخامسة: الحلف بالمخلوق مكروه كالنبي والكعبة وجبريل والصحابة والآل. قال الشافعي رحمه الله: أخشى أن يكون الحلف بغير الله تعالى معصية. قال الاصحاب: أي حراما وإثما، فأشار إلى تردد فيه، قال الامام: والمذهب القطع بأنه ليس بحرام، بل مكروه. ثم من حلف بمخلوق لم تنعقد يمينه ولا كفارة في حنثه. قال الاصحاب: فلو اعتقد الحالف في المحلوف به من التعظيم ما يعتقده في الله تعالى كفر، وعلى هذا يحمل ما روي أن النبي - صلى الله عليه وسلم - قال: من حلف بغير الله تعالى فقد كفر، ولو سبق لسانه إليه بلا قصد لم يوصف بكراهة، بل هو لغو يمين وعلى هذا يحمل ما ثبت في الصحيحين أن النبي - صلى الله عليه وسلم -

(8/7)

قال: أفلح وأبيه إن صدق. السادسة: إذا قال إن فعلت كذا، فأنا يهودي، أو نصراني، أو برئ من الله تعالى، أو من رسول الله - صلى الله عليه وسلم -، أو من الاسلام، أو من الكعبة، أو مستحل الخمر أو الميتة، لم يكن يمينا ولا كفارة في الحنث به، ثم إن قصد بذلك تبعيد نفسه عنه لم يكفر، وإن قصد به الرضا بذلك وما في معناه إذا فعله، فهو كافر في الحال. قلت: قال الاصحاب: وإذا لم يكفر في الصورة الاولى، فليقل: لا إله إلا الله محمد رسول الله ويستغفر الله، ويستدل بما ثبت في الصحيحين أن رسول الله - صلى الله عليه وسلم - قال: من حلف فقال في حلفه: باللات والعزى، فليقل لا إله إلا الله. ويستحب أيضا لكل من تكلم بقبح أن يستغفر الله. وتجب التوبة من كل كلام قبيح محرم، وستأتي صفة التوبة إن شاء الله تعالى في كتاب الشهادات. وقد ذكرت في آخر كتاب الاذكار جملا كثيرة من حكم الالفاظ القبيحة، واختلاف أحوالها وطرق الخروج منها. والله أعلم.

(8/8)

السابعة: قال أهل اللسان: حروف القسم ثلاثة الباء والواو والتاء المثناة فوق، قالوا: والاصل الباء وهي من صلة الحلف، كأن القائل يقول: حلفت بالله، أو أقسمت بالله، أو آليت بالله، ثم لما كثر الاستعمال وفهم المقصود، حذف الفعل، ويلي الباء الواو، لان الباء تدخل على المضمر تقول: بك وبه لافعلن، كما تدخل في المظهر، والواو تختص بالمظهر فتأخرت، والتاء بعد الواو، لانها لا تدخل إلا على الله، فإذا قال بالله - بالباء الموحدة - لافعلن، فإن نوى اليمين، أو أطلق، فهي يمين لاشتهار الصبغة بالحلف لغة وشرعا. وحكى ابن كج خلافا فيما إذا أطلق، والمذهب أنه يمين، وبه قطع الاصحاب، وإن نوى غير ذلك اليمين بأن قال: أردت بالله وثقت، أو اعتصمت بالله أو أستعين أو أؤمن بالله ثم ابتدأت لافعلن، فالمذهب وبه قطع العراقيون والبغوي والروياني وغيرهم: أنه ليس بيمين، واستبعد الامام هذا وجعله زللا أو خللا من ناسخ. ونقل أنه لو نوى غير اليمين وادعى التورية لم يقيل فيما تعلق بحق ادمي، وهل يدين باطنا ؟ قبل: وجهان، وقال القاضي حسين: لا يدين قطعا، لان الكفارة تتعلق باللفظ المحرم الذي أظهر ما يخالفه، وأما قوله: والله، فالمذهب أنه كقوله: بالله على ما ذكرنا، وأشار بعضهم إلى القطع بأنه يمين بكل حال، ووجه المذهب أنه قد يريد به القائل والله المستعان ثم يبتدئ لافعلن، وليس في ذلك إلا لحن في الاعراب وسيأتي نظائره إن شاء الله تعالى. وأما إذا قال: تالله لافعلن بالمثناة فوق، فالمنصوص هنا وفي الايلاء أنه يمين، وعن نصه في القسامة أنه ليس

(8/9)

بيمين، وللاصحاب فيه طرق، أحدها: العمل بظاهر النص. والثاني: فيهما قولان، والثالث وهو المذهب وبه قال ابن سلمة وأبو إسحق وابن الوكيل: القطع بأنه يمين. قالوا: ورواية النص في القسامة مصحفة إنما هي بالياء المثناة تحت، لان الشافعي رحمه الله علل، فقال: لانه دعاء وهذا إنما يليق بالمثناة تحت. ثم قيل أراد إذا قال يا الله على النداء أو قيل أراد يا لله بفتح اللام على الاستغاثة، وهذا أشبه وأقرب إلى التصحيف، وقيل: ليست مصحفه، بل هي محمولة على ما إذا قال له القاضي: قل: بالله، فقال: تالله، فلا يحسب ذلك، لان اليمين يكون على وفق التحليف، وكذا لو قال: قل: بالله فقال: بالرحمن، لا تحسب يمينه. وعكسه لو قال: قل: الطرف الثاني: في كيفية كفارة اليمين، وهي مختصة باشتمالها على تخيير في الابتداء، وترتيب في الانتهاء، فيتخير الحالف بين أن يطعم عشرة مساكين، أو يكسوهم، أو يعتق رقبة، فإن اختار الاطعام، أطعم كل واحد مدا، والقول في جنس الطعام، وكيفية إخراجه، ومن يصرف إليه، وامتناع إخراج القيمة، وصرف الامداد العشرة إلى بعض، وسائر المسائل على ما سبق في الكفارات، وإن اختار الكسوة، كساهم على ما سنذكره إن شاء الله تعالى، وإن اختار الاعتاق، فلتكن الرقبة بالصفات المذكورة في الكفارات. ولو أطعم بعض العشرة، وكسا بعضهم، لم يجزئه، كما لا يجوز أن يعتق نصف رقبة، ويطعم أو يكسو خمسة، ولو أطعم عشرة، وكسا عشرة، وأعتق رقبة، أو أطعم ثلاثين مسكينا، أو كساهم عن ثلاث كفارات ولم يعين، أجزأه عنهن، فإن عجز عن الخصال الثلاث صام ثلاثة أيام، والقول فيما يحصل به العجز ذكرناه في الكفارات، ومن له أن يأخذ سهم الفقراء أو قال: قل: تالله بالمثناة فوق، فقال: بالله الموحدة، قال القفال: يكون يمينا، لانه أبلغ وأكثر استعمالا، ولو قال: قل: بالله، فقال: والله، قال الامام: فيه تردد، لان الباء والواو لا تكادان تتفاوتان، ولا يمتنع المنع للمخالفة. وهذا المعنى يجئ في مسألة القفال، وهذ الخلاف إذا قال: تالله ولم يقصد اليمين ولا غيرها، فإن نوى غير اليمين، فليس بيمين بلا خلاف، صرح به العراقيون والروياني وغيرهم. قلت: قال الدارمي: لو قال يا الله بالمثناة تحت، أو فالله بالفاء، أو أآلله بالاستفهام ونوى اليمين، فيمين، وإلا فلا. والله أعلم. فرع: لو قال: والله لافعلن برفع الهاء أو نصبها، كان يمينا، واللحن لايمنع الانعقاد، وقال القفال: في الرفع لا يكون يمينا إلا بالنية. فرع: لو حذف حرف القسم، فقال: الله لافعلن كذا بجر الهاء أو نصبها أو رفعها ونوى اليمين، فهو يمين، وإن لم ينو، فليس بيمين في الرفع على المذهب، ولا في الناصب على الصحيح، ولا في الجر على الاصح، لان الرفع يحتمل الابتداء فيبعد الحنث، ويقرب في الجر الاستعارة بالصلة الجارة ويليه النصب بنزع الجار. فرع: لو قال: بله فشداللام كما كانت وحذف الالف بعدها، فهو غير ذاكر لاسم الله تعالى ولا حالف، لان البلة هي الرطوبة، فلو نوى بذلك اليمين، فقال الشيخ أبو محمد والامام الغزالي: وهو يمين ويحمل حذف الالف على اللحن، لان

(8/10)

الكلمة تجري كذلك على ألسنة العوام أو الخواص. قلت: ينبغي أن لا يكون يمينا، لان اليمين لا يكون إلا باسم الله تعالى أو صفته، ولا يسلم أن هذا لحن، لان اللحن مخالفة صواب الاعراب، بل هذه كلمة أخرى (1) والله أعلم. الثامنة: في ضبط ما يحلف به، وفيه طريقان، إحداهما وهي أقصرهما: أن اليمين ينعقد إذا حلف بما مفهومه ذات الباري سبحانه وتعالى، أو صفة من صفاته، والثانية وهي أقرب إلى سياق " المختصر " (2): أنها لا تنعقد إلا حلف بالله، أو باسم من أسمائه، أو صفة من صفاته، وأراد بالقسم الاول أن يذكر ما يفهم منه ذات الله تعالى ولا يحتمل غيره من غير أن يأتي باسم مفرد، أو مضاف من أسمائه الحسنى، وذلك كقوله: والذي أعبده، أو أسحد له، أو أصلي له، والذي فلق الحبة، أو نفسي بيده، أو مقلب القلوب فتنعقد يمينه، سواء أطلق أو نوى الله سبحانه وتعالى أو غيره، وإذا قال قصدت غيره، لم يقبل ظاهرا قطعا، وكذا لا يقبل أيضا فيما بينه وبين الله على الصحيح المعروف في المذهب (3)، وحكي فيه وجه ضعيف. وأما القسم الثاني وهو الحلف بالأسماء، فالاسماء ثلاثة أنواع :
أحدها : ما يختص بالله تعالى ولا يطلق في حق غيره، كالله والاله، والرحمن ورب العالمين، ومالك يوم الدين، وخالق الخلق، والحي الذي لا يموت، والاول الذي ليس قبله شئ، والواحد الذي ليس كمثله شئ، فحكم الحلف به حكم

(8/11)

القسم الاول، وفي كتاب ابن كج: أنه ليس في الاسماء صريح في الحلف إلا بالله، وهذا غريب ضعيف.
النوع الثاني : ما يطلق في حق الله وفي حق غير الله تعالى، لكن الغالب استعماله في حق الله تعالى وأنه يقيد في حق غيره بضرب تقييد، كالجبار والحق والرب والمتكبر والقادر والقاهر، فإن حلف باسم منها ونوى الله تعالى أو أطلق فيمين، وإن نوى غير الله (تعالى) (1) فليس بيمين والخالق والرازق والرحيم من هذا النوع على الصحيح، وبه قطع الجمهور، وقيل من الاول. النوع الثالث : ما يطلق في حق الله تعالى وفي حق غيره ولا يغلب استعماله في أحد الطرفين كالحي والموجود والمؤمن والكريم والغني (2) وشبهها، فإن نوى به غير الله تعالى، أو أطلق فليس بيمين، وإن نوى الله تعالى، فوجهان: أحدهما يمين، وبع قطع صاحبا " المهذب " و " التهذيب "، وفي شرح الموفق به طاهر أن صاحب " التقريب " وأبا يعقوب قطعا به، ونقلاه عن شيوح الاصحاب، والثاني وهو الاصح وبه أجاب الشيخ أبو حامد وابن الصباغ وسائر العراقيين والامام والغزالي: لا يكون يمينا، لان اليمين إنما تنعقد باسم معظم، والاسماء التي تطلق في حق الخالق والمخلوق إطلاقا واحدا ليس لها حرمة ولا عظمة. قلت: الاصح أنه يمين، وبه قطع الرافعي في " المحرر " و صاحب " التنبه " والجرجاني وغيرهما من العراقيين لانه اسم يطلق على الله وقد نواه، وقولهم: ليس له حرمة مردود. والله أعلم. والسميع والبصير أو العليم والحكيم من هذا النوع، لا من الثاني على الاصح، فقد عد البغوي العالم من هذا النوع. واعلم أن ابن كح نقل وجها أن الحلف بأي اسم كان من الاسماء التسعة والتسعين المذكورة في الحديث صريح، ولا فرق بين بعضها وبعض، وهذا غريب، وأما القسم الثالث: فالحلف بالصفات. فمتكلم في صور:

(8/12)

منها: إذا قال: وحق الله (1) لافعلن كذا، فإن نوى به اليمين، فيمين، وإن نوى غيرها من العبادات وغيرها، فليس بيمين، وإن أطلق فوجهان، أحدهما: ليس بيمين، حكي عن المزني وأبي اسحاق، واختاره الامام والغزالي، والصحيح المنصوص الذي قطع به الجمهور أنه يمين، لانه غلب استعماله في اليمين، فتصير هذه القرينة صارفه للفظ إلى معنى استحقاق الالهية والعظمة وقال المتولي: ولو قال وحق الله بالرفع ونوى اليمين فيمين، وإن أطلق، فلا، وإن قاله بالنصب وأطلق فوجهان: والذي أجاب به البغوي المنع في النصب أيضا. ومنها: قوله وحرمة الله، وهو كقوله وحق الله، وقيل هو كقوله وعظمة الله، كما سنذكره إن شاء الله تعالى. ومنها: قوله وقدرة الله، وعلم الله، ومشيئة الله، وسمع الله، وبصر الله فهذه صفات قديمة، فإن نوى بها اليمين، أو أطلق انعقدت يمينه، وإن أراد بالعلم المعلوم، وبالقدرة المقد ورة قيل قوله، ولم يكن يمينا، لان للفاظ محتمل له، ولهذا يقال في الدعاء: اغفر علمك فينا، أي معلومك، ويقال: انظر إلى قدرة الله أي مقدورة، فيكون كقوله: ومعلوم الله، ومقدوره، وخلق الله، وذلك ليس بيمين، وبمثله أجاب الامام في: إحياء الله تعالى، وإن قال: وعظمة الله وكبرياء الله وعزته وجلاله وبقائه، فالحكم كما في العلم والقدرة، ولم يفرقوا بين الصفات المعنوية الزائدة على الذات وغيرها، هذا هو المذهب الذي قطع به الجمهور في هذه الصفات، وحكى الامام وجهان: ان الحلف بهذه الصفات كالحلف بالله. حتى لو قال أردت غير اليمين، لا يقبل ظاهرا، ووجها أنه إن أراد غير اليمين، يقبل في العلم والقدرة، للاحتمال المذكور، ولا يقبل في العظمة والجلال والكبرياء إذ لا يتخيل فيها مثل ذلك الاحتمال، وضعف هذا، وقال: قد يقال عاينت عظمة الله وكبرياءه، ويريد مثل ذلك، ومنها لو قال وكلام (2) الله، انعقدت يمينه، قال البغوي: وكذ لو قال: وكتاب الله وقرآن الله، قال ابراهيم المروذي: وكذا لو

(8/13)

قال: والقرآن أو والمثبت (1) في المصحف، قال المتولي: وإن حلف بالمصحف نطر، إن قال: وحرمة ما هو مكتوب فيه، فهو يمين، وكذا لو قال: وحرمة هذا المصحف، لان احترامه لما هو مكتوب فيه، وك ذا أراد الرق والجلد لم يكن يمينا. قلت: لم يتعرض لما إذا قال: والمصحف، وأطلق، وهو يمين، صرح به بعض الاصحاب، وبه أفتى الامام أبو القاسم الدولعي (2) خطيب دمشق، من متأخري أصحابنا، قال: لانه إنما يقصد به الحلف بالقرآن المكتوب ومذهب أصحابنا وغيرهم من أهل السنة أن القرآن مكتوب في المصاحف محفوظ في الصدور، ولا يقصد الحالف نفس الورق والمداد، ويؤيده أن الشافعي رضي الله عنه، استحسن التحليف بالمصحف، واتفق الاصحاب عليه، ولو لم ينعقد اليمين، به عند الاطلاق لم يحلف (3) به. والله أعلم. وقو قال: والقرآن، وأراد غير اليمين لم يكن يمينا، فقد يراد بالقرآن الخطبة والصلاة. التاسعة: ذا قال: اقسم بالله، أو أقسمت بالله، أو أحلف بالله، أو حلفت بالله فله أحوال: أحدها: أن يقول أردت بالاول الوعد بالحلف، وبالثاني الاخبار عن ماض، فيقبل باطنا، وأما في الظاهر، فإن علم له يمين ماضية قبل قوله في ارادتها بأقسمت وحلفت بلا خلاف، وإلا فالنص أنه يقبل أيضا قوله في إرادة الوعد والاخبار، وقال في الايلاء: إذا قال: أقسمت بالله لا وطئتك، ثم قال، أردت يمينا ماضية لم يقبل، وللاصحاب فيها ثلاثة طرق، المذهب في أن في الايلاء وسائر الايمان

(8/14)

قولين أظهرهما: القبو ل، لظهور الاحتمال، والثاني: المنع، لظهوره في الانشاء، والطريق الثاني: القطع بالمنع، وحمل ما ذكره هنا على القبول باطنا، والثالث: تقرير النصين، والفرق أن الايلاء متعلق حق المرأة، وحق الادمي مبني على المضايقة، وسائر الايمان واجبها الكفارة، وهي حق الله تعالى. الحال الثاني: أن يقول: أردت اليمين، فيكون يمينا قطعا. الحال الثالث: أن يطلق، فالمذهب عند الجمهور أنه يمين، وخالفهم الامام في الترجيح، وقيل: وجهان، وقيل: قولان، وقيل: أقسم صريح، بخلاف أقسمت، وهو ضعيف. قلت: لو قالت: آليت أو أؤلي، فهو كحلف أو أحلف، ذكره الدارمي، وهو ظاهر. والله أعلم. العاشرة: إذا قال أشهد بالله أو شهدت بالله، فإن نوى اليمين، فيمين، وإن أراد غير اليمين، فليس بيمين، وإن أطلق: فالمذهب أنه ليس بيمين، لتردد الصيغة، وعدم اطراد عرف شرغي أو لغوي، ونقل الامام هذا عن العراقيين، وبه قال ابن سلمة. فرع: لو قال أعزم بالله، أو عزمت بالله، لافعلن، فإن نوى غير اليمين، أو أطلق، فليس بيمين، وإن نوى اليمين فيمين. فرع (1): لو قال: أقسم أو أقسمت، أو أحلف أو حلف، أو اشهد أو شهدت، أو اعزم أو عزمت لافعلن كذا، ولم يقل بالله، لم يكن يمينا، وإن نوى اليمين، لانه لم يحلف باسم الله تعالى ولا بصفته. فرع: لو قال الملاعن في لعانه: أشهد بالله وكان كاذبا هل يلزمه الكفادة ؟ وجهان أصحهما: نعم، والخلاف شبيه بالخلاف في وجوب الكفارة على المؤلي إذا وطئ، قال الامام: والصورة مفروضة فيما إذا زعم أنه قصد اليمين أو أطلق، وجعلنا مطلقه يمينا، قال: ويمكن أن يجئ الخلاف وإن قصد غير اليمين، لان

(8/15)

ألفاظ اللعان معروضة عليه في مجلس الحكم، ولا أثر للتورية في مجلس الحكم. الحادية عشرة: إذا قال: واين الله، أو وايمن الله لافعلن كذا، فإن نوى اليمين فيمين، وإن أطلق فليس بيمين، على الاصح، لانه وإن كان مشهورا في اللغة فلا يعرفه إلا خواص الناس، قال الاصحاب: ولو قال: لاها الله ولم ينو اليمين فليس بيمين، وإن كان مستعملا في اللغة، لعدم اشتهاره. قلت: وقوله: واين الله بكسر الميم وضمها والضم أشهر، ولاها الله بالمد والقصر، وإن نوى بن اليمين كان يمينا قطعا. والله أعلم. الثانية عشرة: إذا قال: علي عهد الله وميثاقه وذمته وأمانته وكفالته لافعلن كذا، فإن نوى اليمين فيمين، والمراد من عهد الله استحقاقه لايجاب ما أوجبه علينا، أو تعبدنا (2) به، وإن أراد غير اليمين، كالعبادات، فليس بيمين، وإن أطلق فوجهان، قال أبو إسحاق: يمين للعاة الغالبة، والاصح المنع، لتردد اللفظ، وقد فسرت الامانة في قول الله تعالى: (إنا عرضنا الامانة) (3) بالعبادات وإذا أراد اليمين بهذه الالفاظ، انعقدت يمين واحدة، والجمع بين الالفاظ تأكيد، كقوله: والله الرحمن الرحيم لا يتعلق بالحنث فيها إلا كفارة واحدة، ولك أن تقول: إن قصد بكل لفظ يمينا، فليكن، كما لو حلف على الفعل الواحد مرارا. قلت: هذا الذي استدركه الرافعي رحمه الله صحيح موافق للنقل، قال الدارمي قال ابن القطان: إذا نوى التكرار، ففي تكرار الكفارة القولان فيمن حلف على الفعل الواحد مرارا، وطرده في قوله: والله الرحمن الرحيم. والله أعلم. أما إذا قال: وعهد الله، وميثاق الله، وأمانة الله، فقال المتولي: إن نوى اليمين فيمين، وإن أطلق فلا.

(8/16)

قلت: قد ذكر الرافعي نذر اللجاج والغضب في هذا الموضع، وقد قدمته في كتاب النذور. (والله أعلم) (1).
الباب الثاني : في كفارة اليمين (2) فيه ثلاثة أطراف :
الأول : في سبب الكفارة، وهي واجبة على من حنث، وفي سبب وجوبها وجهان: الصحيح عند الجمهور أنه اليمين والحنث جميعا (3) والثاني أنه اليمين فقط، ولكن الحنث شرط. فصل: يجوز التكفير قبل الحنث إن كفر بغير الصوم (4) ولم يكن الحنث معصية، ويستحب أن يؤخر التكفير عن الحنث، ليخرج من خلاف أبي حنيفة رحمه الله (5)، وإن كفر بالصوم فالصحيح المشهور أنه لا يجوز تقديمه على الحنث، وفيه وجه. وقول قديم أنه يجوز، وإن كان الحنث بمعصية بأن حلف لا يزني فهل يجزئه التكفير قبله ؟ وجهان: أصحهما عند الاكثرين نعم. ولو قال: أعتقت هذا العبد عن كفارة يميني إذا حنثت، عتق العبد عن الكفارة إذا حنث بخلاف ما لو قال: أعتقته عن الكفارة إذا حلفت، فإنه لا يجزئه عن الكفارة، لانه قدم التعليق على اليمين، وفي الصورة السابقة قدمه على الحنث فقط، ولو قال: إذا حنثت في يمني غذا، فهو حر عن كفارتي، فإن حنث غدا، عتق عن الكفارة، وإلا لم يعتق، لان المعلق عليه لم يوجد، ولو قال: أعتقته عن كفارة يميني إن حنثت، ثم بان أنه حنث، عتق عن الكفارة، وألا لم يعتق، ولو قال: أعتقته عن كفارة يميني إن حلفت وحنثت، فبان

(8/17)

حالفا قال البغوي: ينبغي ألا يجزئه، لانه شاك في اليمين، وفي الصورة السابقة الشك في الحنث، والتكفير قبل الحنث جائز، وعلى قياسه لو قال: هو حر عن ظهاري إن ظاهرت، فبان أنه ظاهر، ينبغي أن لا يجوز. فرع: أعتق عبدا عن الكفارة قبل الحنث، ثم ارتد العبد، أو مات قبل الحنث، لم يجزئه عن الكفارة، كما لو عجل الزكاة، ثم ارتد المدفوع إليه قبل تمام الحول، وتغير الحال في التكفير قبل الحنث كهو في تعجيل الزكاة، قال البغوي: ويحتمل أن يجزئه إذا ارتد أو مات، كما لو ماتت الشاة المعجلة قبل الحول. فرع: يجوز تقديم كفارة القتل على الزهوق بعد حصول الجرح، وتقديم جزاء الصيد على الزهوق بعد جرح الصيد، هذا هو المذهب، وقيل: فيهما الخلاف، في تقديم الكفارة على الحنث المحرم، لان سراية فعله كفعله، وهو حرام، وهذا ليس بشئ، قال الامام: وقياسه أن يقال: لو حلف (1) لا يقتل زيدا فجرحه وكفر عن اليمين قبل حصول الزهوق، ففي الاجزاء الوجهان. قال: وهو بعيد، ثم هذا في التكفير بالاعتاق، وأما الصوم فلا يقدم على الصحيح كما سبق، ولا يجوز تقديم كفارة بالاعتاق، وأما الصوم فلا يقدم على الصحيح كما سبق، ولا يجوز تقديم كفارة القتل على الجرح بحال لا في الادمي ولا في الصيد، وفيه احتمال لابن سلمة، تنزيلا للعصمة منزلة أحد السببين، وحكى ابن كج وجها في جواز التقديم على جرح الصيد، ووجها إنه إن كان يقتله مختارا بلا ضرورة لم يجز، وإن اضطر الصيد إليه جاز، والمذهب الاول. فرع: التكفير عن الظهار بالمال بعد الظهار وقبل العود جائز على المذهب وقيل: فيه الخلاف في الحنث المحرم وليس بشئ لان العود ليس بحرام، ويتصور التكفير بين الظهار والعود، فيما إذا ظاهر من رجعية، ثم كفر ثم راجع أو طلق بائنا وكفر ثم نكحها، وقلنا: يعود الحنث فيما إذا ظاهر مؤقتا وصححنا، وكفر وصار عائدا بالوطء، وفيما إذا ظاهر وارتدت الزوجة عقبه، فهذا ليس بتكفير قبل العود، بل هو تكفير مع العود، لان اشتغاله بالاعتاق عود والحكم الاجزاء أيضا.

(8/18)

فرع: لا يجوز تقديم كفارة الجماع في شهر رمضان، ولا في الحج والعمرة على الجماع، وقيل: يجوز لكفارة اليمين، والصحيح الاول، لان هذه الكفارة لا تنسب إلى الصوم والاحرام بل إلى الجماع، وتلك تنسب الى اليمين، وكذا لا يجوز تقديم فدية الحلق والتطيب واللبس عليها، فإن وجد سبب يجوز فعلها، بأن احتاج إلى الحقل أو التطيب لمرض أو اللبس لبرد جاز التقديم على الاصح. فرع: يجوز تعجيل المنذور إذا كان ماليا، بأن قال: إن شفى الله مريضي، أو رد غائبي، فلله علي أن أعتق أو أتصدق بكذا، فيجوز تقديم الاعتاق والتصدق على الشفاء ورجوع الغائب، وفي فتاوى القفال ما ينازع فيه. فرع: الحامل والمرضع إذا شرعتا في الصوم ثم أرادتا الافطار، فأخرجتا الفدية قبل الافطار جاز على الاصح، وعلى هذا ففي جواز تعجيل الفدية لسائر الايام وجهان: كتعجيل زكاة عامين.
فصل : تكره اليمين إلا إذا كانت في طاعة كالبيعة على الجهاد، ويستثنى أيضا الايمان الواقعة في الدعاوى، إذا كانت صادقة، فإنها لا تكره. قلت: وكذا لا يكره إذا دعت إليه حاجة كتوكيد كلام أو تعظيم أمره، كقول النبي صلى الله عليه وسلم في الحديث الصحيح: " فوالله لا يمل الله حتى تملوا " وفي الحديث الاخر، " والله لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا " (1) وأشباهه في الصحيح كثيرة مشهورة. والله أعلم. ثم إن حلف على فعل واجب، أو ترك حرام، فيمينه طاعة، والاقامة عليها واجبة، والحنث معصية، وتجب به الكفارة، وإن حلف على ترك واجب، أو فعل حرام، فيمينه معصية، ويجب عليه أن يحنث ويكفر. وإن حلف على فعل نفل كصلاة تطوع، وصدقة تطوع، فالاقامة على ذلك طاعة، والمخالفة مكروهة، وإن حلف على ترك نفل، فاليمين مكروهة والاقامة عليها مكروهة، والسنة أن يحنث،

(8/19)

وعد الشيخ أبو حامد وجماعة من هذا القبيل، ما. ذا حلف لا يأكل طيبا، ولا يلبس ناعما، وقالوا: اليمين عليه مكروهة، لقول الله تعالى: (قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق) (1) واختار القاضي أبو الطيب أنها يمين طاعة، لما عرف من اختيار السلف خشونة العيش، وقال ابن الصباغ: يختلف ذلك باختلاف أحوال الناس، وقصودهم وفراغهم للعبادة، وإشغالهم بالضيق والسعة، وهذا أصوب، وإن حلف على مباح، لا يتعلق به مثل هذا الغرض، كدخول دار، وأكل طعام، ولبس ثوب، وتركها، فله أن يقيم على اليمين، وله أن يحنث، وهل الافضل الوفاء باليمين ؟ أم الحنث ؟ أم يتخير بينهما ولا ترجيح كما كان قبل اليمين ؟ فيه أوجه، أصحها: الاول، وبه قال أبو علي الطبري، واختاره الصيدلاني، وابن الصباغ، والغزالي وغيرهم، لقول الله تعالى: (ولا تنقضوا الايمان بعد توكيدها) (2) ولما فيه من تعظيم اسم الله تعالى، وقد حصل مما ذكرناه أن اليمين لا تغير حال المحلوف عليه عما كان، وجوبا وتحريما وندبا وكراهة واباحة.
الطرف الثاني : في كيفية كفارة اليمين، وهي مختصة باشتمالها على تخيير في الابتداء، وترتيب في الانتهاء فيتخير الحالف بين أن يطعم عشرة مساكين، أو يكسوهم، أو يعتق رقية، فإن اختار الاطعام، أطعم كل واحد مدا، والقول في جنس الطعام، وكيفية اخراجه، وم يصرف إليه، وامتناع اخراج القيمة، وصرف الامداد العشرة إلى بعض، وسائر المسائل على ما سبق في الكفارات، وإن اختار الكسوة، كساهم على ما سنذكره إن شاء الله تعالى، وإن اختار الاعتاق، فلتكن الرقبة بالصفات المذكورة في الكفارات. ولو أطعم بعض العشرة، وكسا بعضهم، ولم يجره، كما لا يجوز أن يعتق نصف رقبة، أو أطعم ثلاثين مسكينا، أو كساهم عن ثلاث كفارات ولم يعين، اجزاء فإن عجر من الخصال الثلاث صام ثلاثة أيام، والقول فيما يحصل به العجر ذكرناه في الكفارات، ومن له أن يأخذ سهم الفقراء أو

(8/20)

المساكين من الزكوات، أو الكفارات، له أن يكفر بالصوم، لانه فقير في الاخذ، فكذا في الاعطاء، وقد يملك نصابا، ولا يفي دخله بخرجه، فيلزمه الزكاة وله أخذها والفرق بين البابين أنا لو أسقطنا الزكاة خلا النصاب عنها بلا بدل، وللتكفير بالمال بدل، وهو الصوم. وهل يجب التتابع في صوم الثلاثة ؟ قولان: أظهرهما: عند الاكثرين لا، قال الامام: وهو الجديد، فإن أوجبناه، فالفطر في اليوم الثاني أو الثالث بعذر المرض أو السفر على الخلاف في كفارة الظهار، والحيض هنا يقطع التتابع، لامكان الاحتراز عنه بخلاف الشهرين، وقيل: لا يقطعه كالشهرين، وقيل قولان: كالمرض، والمذهب الاول، فإن كانت لم تحض قط، فشرعت في الصوم، فابتدأها الحيض، فهو كالمرض. فرع تجب في الكسوة التمليك، والواجب ثوب قميص، أو سراويل، أو عمامة، أوجبة، أو قباء، أو مقنعة، أو إزار، أو رداء، أو طيلسان، لان الاسم يقع على كل هذا، وحكي قول: أنه يشترط ساتر العورة، بحيث تصح الصلاة فيه، فتختلف الحال بذكورة الآخذ وأنوثته، فيجزئ الازار إن أعطاه لرجل، ولا يجزئ إن أعطاه لامرأة، والمشهور الاول. قلت: ويجزئ المنديل، صرح به أصحابنا، والمراد به هذا المعروف الذي يحمل في اليد، وقد صرح الدارمي بأن كل واحد من المنديل والعمامة يجزئ. والله أعلم. وأما الثوب الصغير الذي يكفي لرضيع وصغير دون كبير، فإن أخذه الولي لصغير، جاز، لان صرف طعام الكفارة وكسوتها للصغار جائز كما في الزكاة، ويتولى الولي الاخذ، وإن أخذه كبير لنفسه، جاز على الاصح، وبه قال القاضي حسين، لانه لا يشترط أن يلبس الآخذ ما يأخذه، ولهذا يجوز أن يعطي الرجل كسوة المرأة، وعكسه، ولا يشترط المخيط، بل يجوز دفع الكرباس، ويستحب أن يكون جديدا، خاما كان أو مقصورا، فإن كان ملبوسا، نظر: إن تخرق أو ذهبت قوته لمقاربة الانمحاق، لم يجزئه، كالطعام المعيب، وإن لم ينته إلى ذلك الحد أجزأه، كالطعام العتيق، لا يجزئ المرقع إن رقع للتخرق والبلى، إن خيط في

(8/21)

الابتداء مرقعا لزينة وغيرها أجزأه، ولو كساه ثوبا لطيفا، مهلهل النسج غير بال في جنسه، لكن مثله إذا لبس لا يدوم، إلا بقدر ما يدوم الثوب البالي، قال الامام: يظهر أنه لا يجزئ لضعف النفع فيه، وأما الجنس فيجزئ المتخذ من صوف وشعر وقطن وكتان وقز وابريسم، سواء كان المدفوع إليه رجلا لا يحل له لبسه، أو امرأة، وفي الرجل وجه تضعيف، وسواء في كل جنس، الجيد والردئ والمتوسط، وللقاضي حسين احتمال في اشتراط الكسوة الغالبة في البلد، كالطعام، وفي الدرع والمكعب وهو المداس والنعل والجوارب والخف والقلنسوة والتبان وهو سراويل قصيرة لا تبلغ الركبة، فوجهان: أصحهما: المنع لعدم اسم الكسوة، والثاني: الاجزاء، لاطلاق اسم اللبس، ومنهم من قطع بالمنع في الخف والنعل والجوارب، ولا تجزئ المنطقة والخاتم قطعا، وكذا التكة على المذهب، وفي جمع الجوامع للروياني: طرد الخلاف فيها، قال الصيدلاني: ويجزئ قميص اللبد في بلد جرت عادة غالب الناس أو نادرهم بلبسه. قلت: قال الدارمي: فإن دفع ما لا يعتاد لبسه كجلود ونحوها، لم يجزئه. والله أعلم.
الطرف الثالث : فيمن تلزمه الكفارة، وهو كل مكلف حنث في يمينه، سواء فيه الحر والعبد، والمسلم والكافر، فإن مات قبل إخراجها، أخرجت من تركته. فصل العبد يكفر عن اليمين وغيرها بالصوم، لانه لا يملك على الاظهر، وإن قلنا يملك بتمليك سيده، فإن أطلق التمليك، لم يملك إخراج الكفارة بغير إذن سيده، وإن ملكه الطعام أو الكسوة ليخرجه في الكفارة، أو ملكه مطلقا ثم أذن له في ذلك، كفر بالاطعام أو الكسوة. وقد ذكرنا ذلك في الكفارات، وذكرنا أنه لو ملكه عبدا ليعتقه عن الكفارة لم يقع عن الكفارة على المذهب، وبناه الامام على أنه لو ملكه عبدا، وأذن في إعتاقه متبرعا، فلمن الولاء فيه ؟ أقوال. أحدها: للسيد، لقصور العبد عن استحقاق حقوق الولاء من الارث والولاية. والثاني، يوقف. فإن عتق العبد، بان أن الولاء له، وإن مات رقيقا، فلسيده. والثالث: للعبد، فعلى هذا، إن أذن له في الاعتاق عن الكفارة، وقع عنها، وثبت له الولاء، وإن قلنا الولاء للسيد، وقع العتق له على الاصح، وكأن الملك انقلب إليه، وفي وجه وقول: يقع

(8/22)

عن العبد، ويجزئه عن الكفارة، ويختص التعذر بالولاء، وإن قلنا بالتوقف في الولاء، فوجهان: قال القفال: تجزئ عن الكفارة، وقال الصيدلاني، والقاضي حسين: يتوقف في الوقوع عن الكفارة، تبعا للولاء، فإذا قلنا في هذه التفاريع، يقع العتق عن الكفارة فأذن السيد في الاعتاق في كفارة مرتبة، فهل له أن يكفر بالصوم لضعف ملكه ؟ فيه احتمالان للامام، لانه لا يعد موسرا، ولهذا ينفق على زوجته نفقة المعسر، وإن ملكه السيد أموالا عظيمة. ولو أعتق المكاتب عن كفارته بإذن سيده، وصححنا تبرعاته بإذن سيده، قال الصيدلاني: الذي ذكره الاصحاب أنه تبرأ ذمته عن الكفارة، وعندي أن الامر موقوف، فقد يعجز، فيرق، فيكون الولاء موقوفا، فيجب التوقف في الكفارة، ولو كفر السيد عن العبد باطعام، أو كسوة، أو إعتاق باذنه، فهو على الخلاف في أنه يملك بالتمليك بتفريعه، وإذا كفر بالصوم، فهل يستقبل به ؟ أم يحتاج إلى إذن السيد ؟ فيه خلاف وتفصيل، سبق في الكفارات. وحيث يحتاج، فللسيد منع الامة من الصوم، لانه يفوت الاستمتاع، والكفارة على التراخي، وله منع العبد عن الصوم إن كان يضعف به عن الخدمة، أو يناله ضرر، وإلا فلا منع على الاصح، وعلى هذا لا يمنعه من صوم التطوع، وصلاة التطوع، في مثل هذه الحالة في غير زمان الخدمة، كما لا يمنعه من الذكر، وقراءة القرآن، في تردداته، وحيث احتاج إلى الاذن، فصام بلا إذن، أجزأه، كما لو صلى الجمعة بلا إذن. ولو مات العبد، وعليه كفارة يمين، فللسيد أن يكفر عنه بالاطعام، وإن قلنا: لا يملك بالتمليك، لان التكفير عنه في الحياة يتضمن دخوله في ملكه، والتكفير بعد الموت لا يستدعي ذلك، ولانه ليس للميت ملك محقق، ولان الرق لا يبقى بعد الموت، فهو الحر سواء، هذا ما قطع به الاصحاب، وفيه احتمال للامام، فعلى الاول: لو أعتق عنه، لم يجزئه، على الاصح، لما ذكرنا من اشكال الولاء.
فصل في الحر يموت وعليه كفارة، فتخرج من تركته، سواء أوصى بها أم لا، وسبيلها سبيل الديون، وذكرنا في كتاب الوصية وجها: أنه إن أوصى بها،

(8/23)

حسبت من الثلث، ووجها: أنها من الثلث، وإن لم يوص، والصحيح الاول، وإذا وفت التركة بحقوق الله تعالى وحقوق الآدمي، قضيت جميعا، وإن لم تف، وتعلق بعضها بالعين، وبعضها بالذمة، قدم التعلق بالعين، سواء اجتمع النوعان، أو انفرد أحدهما، وإن اجتمعا، وتعلق الجميع بالعين أو الذمة، فهل يقدم حق الله تعالى ؟ أم الآدمي ؟ أم يستويان ؟ فيه ثلاثة أقوال، سبقت في مواضع، أظهرها الاول، ولا تجري هذه الاقوال في المحجور عليه بفلس، إذا اجتمع النوعان، بل تقدم حقوق الآدمي، وتؤخر حقوق الله تعالى، ما دام حيا، وإن كانت الكفارة مرتبة أعتق عنه الوارث، وكذا لو أوصى الوصي ويكون الولاء للميت، فإن تعذر الاعتاق، أطعم من التركة، وإن كانت كفارة تنجيز، جاز الاطعام والكسوة من التركة، وكذا الاعتاق على الاصح، والواجب من الخصال أقلها قيمة، فإن لم تكن تركة فتبرع أجنبي بالاطعام أو الكسوة عنه من مال نفسه، جاز على الاصح، فإن تبرع بهما الوارث، جاز على الصحيح، وقيل: لا، لبعد العبادات عن النيابة، وإن تبرع الاجنبي بالاعتاق في كفارة التنجيز، لم يصح على المذهب، لعلتين، إحداهما: سهولة التكفير بغير اعتاق، ولا يعتق لما فيه من عسر إثبات الولاء، والثانية: فيه إضرار بأقارب الميت، لانهم يؤاخذون بجناية عتيقه، فإن كان المعتق وارثا، جاز على العلة الثانية دون الاولى، وفي الكفارة المرتبة للوارث أن يتبرع بالاعتاق، وكذا للاجنبي على الاصح، بناء على العلة الاولى، وفي صوم الولي والاجنبي خلاف، سبق في الصيام، وإذا أوصى بأن يعتق عنه في كفارة التنجيز وزادت قيمة العبد على قيمة الطعام والكسوة، فثلاثة أوجه أضعفها: يتعين الاعتاق، وتحسب قيمة العبد من رأس المال، والثاني: تحسب قيمة العبد من الثلث، لان براءة الذمة تحصل بلزومها، فعلى هذا إن وفى الثلث بقيمة عبد مجزئ، أعتق عنه، وإلا بطلت الوصية، وعدل إلى الاطعام والكسوة، وهذا الوجه أصح، وهو ظاهر النص. والثالث: تحسب قيمة أقلها قيمة من رأس المال، والزيادة إلى تمام قيمة العبد من الثلث، فإن وفى ثلث الباقي مضموما إلى الاقل المحسوب من رأس المال بقيمة عبد، أعتق عنه، وإلا بطلت الوصية، وعدل إلى الاطعام والكسوة. فرع من بعضه حر وبعضه رقيق، إن كان معسرا، كفر بالصوم، وإن كان موسرا فوجهان، وإن شئت قلت: قولان، منصوص ومخرج. الصحيح المنصوص

(8/24)

لا يكفر بالصوم، بل يطعم ويكسو، والمذهب: أنه لا يكفر بالاعتاق لتضمنه الولاية والارث، وليس هو من أهلها، وقيل: في تكفيره بالعتق قولان، كاعتاق المكاتب باذن سيده عن كفارته، وهو ضعيف، وخرج المزني أنه يكفر بالصوم، وصوبه ابن سريج، وبالله التوفيق.
الباب الثالث : فيما يقع به الحنث الأصل المرجوع إليه في البر والحنث، اتباع مقتضى اللفظ الذي تعلقت به اليمين، وقد يتطرق إليه التقييد والتخصيص، بنية تقترن به، أو باصطلاح خاص، أو قرينة، والصور التي تدخل في الباب لا تتناهى، لكن تكلم الشافعي والاصحاب رحمهم الله في أنواع تغلب ويكثر استعمالها، ويقاس عليها غيرها، وفيه أنواع :
الأول : الدخول والمساكنة وفيه مسائل: إحداها: لو حلف لا يدخل الدار، حنث بالحصول في عرصة الدار، وأبنيتها من البيوت والغرف وغيرها، فإن صعد سطحها، بأن تسور جدارها، أو جاء من دار الجار لم يحنث، إن كان السطح غير محوط، ولا عليه سترة، فإن كان فوجهان، الاصح وظاهر النص: لا يحنث أيضا، كما لو حصل على الجدار، والثاني: إن كان التحويط من الجوانب الاربعة، حنث، وإن كان من جانب، فلا، وإن كان من الجانبين، أو ثلاثة، فوجهان مرتبان. هذا إذا لم يكن السطح مسقفا، فإن كان مسقفا كله أو بعضه حنث قطعا إذا كان يصعد إليه من الدار، لانه من أبنية الدار، ولو حلف ليخرجن من الدار، فهل يبر بصعود السطح، وجهان، أحدهما: لا، وبه قال الشيخ أبو محمد، لانه لا يعد خارجا حتى يفارق السطح، وأصحهما نعم، وبه قال القاضي حسين، لانه يصح أن يقال: ليس هو في الدار، وإذا لم يكن فيها كان خارجا ويؤيده: أن ابن الصباغ حكى عن الاصحاب، أنه: لو حلف لا يخرج من الدار، فصعد سطحها، حنث، ولا يخفى أنه ينظر في الخروج أيضا إلى كون السطح

(8/25)

محوطا أو غيره، ولو حلف لا يدخل، فدخل الطاق المضروب خارج الباب لم يحنث، على الاصح، لانه لا يقال: دخل الدار، والثاني: يحنث، لانه من الدار، ولهذا يدخل في بيعها، فلو دخل الدهليز خلف الباب، أو بين البابين حنث، لانه من الدار، وحكى الفوراني نصا ان داخل الدهليز لا يحنث، وحملوه على الطاق خارج الباب، وأشار الامام إلى إثباته قولا في الدهليز، وقال: لا يبعد أن يقال: دخل الدهليز ولم يدخل الدار، وجعل المتولي الدرب المختص بالدار أمام البيت، إذا كان داخلا في حد الدار، ولم يكن فيأولها باب كالطاق، قال: فإن كان عليه باب، فهو من الدار مسقفا كان أو غيره. فرع حلف لا يدخل الدار، وهو فيها، لا يحنث بالمكث، وحكي قول، ووجه أنه يحنث، والمشهور الاول، وعليه نص في حرملة، ولو حلف لا يخرج وهو خارج، لا يحنث بترك الدخول، وكذا لو حلف لا يتزوج وهو متزوج، أو لا يتطهر وهو متطهر، أو لا يتوضأ وهو متوضئ، فاستدام النكاح والطهارة والوضوء لا يحنث. ولو حلف لا يلبس وهو لابس، فلم ينزع، أو لا يركب وهو راكب فلم ينذل، حنث بالاستدامة، لانه يسمى لبسا وركوبا، ولهذا يصلح أن يقال: لبست شهرا وركبت ليلة، ولا يصح أن يقال: دخلت شهرا أو تزوجت شهرا، وإنما يقال: سكنت أو أقمت شهرا ولو حنث باستدامة اللبس ثم حلف لا يلبس، فاستدام، لزمه كفارة أخرى، لان اليمين الاولى انحلت بالاستدامة الاولى، وهذه يمين أخرى، وقد

(8/26)

حنث فيها، واستدامة القيام والقعود واستقبال القبلة قيام وقعود واستقبال، وهل استدامة التطيب بطيب ؟ وجهان: أصحهما: لا. ولهذا لو تطيب، ثم أحرم، واستدام، لا يلزمه الفدية، وذكر الوجهان: فيما لو حلف أن لا يطأ، وهو في خلال الوطئ، فلم ينزع، أو أن لا يصوم أو لا يصلي وهو شارع فيهما، فلم يترك، ويتصور ذلك في الصلاة إذا حلف ناسيا في الصلاة، فإن اليمين تنعقد، وإن حلف لا يغصب، لم يحنث باستدامة المغصوب في يده، ولو حلف لا يسافر وهو في السفر، فوقف، أو أخذ في العود في الحال، لم يحنث في العود، وكأن الصورة فيمن حلف على الامتناع عن ذلك السفر، وإلا فهو مسافر أيضا. فرع إذا حلف لا يدخل الدار، حنث بالحصول فيها، سواء دخلها من الباب أو من ثقب في الجدار، أو كان في الدار نهر خارج فطرح نفسه في الماء فحمله، أو سبح، أو ركب سفينة فدخلت السفينة الدار ونزل من السطح. وفي صورة السطح وجه ضعيف، وسواء دخلها راكبا أو ماشيا. ولو أدخل في الدار يده أو رأسه أو إحدى رجليه، لم يحنث، وكذا لو مد رجليه فأدخلهما الدار وهو قاعد خارجها، لم يحنث، وإنما يحنث إذا وضعهما في الدار واعتمد عليهما، أو حصل في الدار متعلقا بشئ. ولو حلف: لا يخرج، فأخرج يده أو رجله، أو رجليه وهو قاعد فيها، لم يحنث. ولو كان في الدار شجرة منشرة الاغصا، فتعلق ببعضها، فان حصل في محاذاة البنيان بحيث صارت محيطة به عالية عليه، حنث. وإن حصل في محاذاة سترة السطح، ففيه الوجهان. وإن كان اعلى من ذلك، لم يحنث. المسألة الثانية: حلف لا يدخل أو لا يسكن بيتا، فاسم البيت يقع على المبني من طين أو آجر ومدر وحجر، وعلى المتخذ من خشب وصوف ووبر وشعر وجلد وأنواع الخيام، فإن نوى نوعا منها، حمل عليه، وإن أطلق، حمل على أي بيت كان منها، إن كان الحالف بدويا، وإن كان قرويا فثلاثة أوجه. الاصح وظاهر النص: يحنث أيضا. والثاني: لا. والثالث: إن كانت قريته قريبة من البادية، حنث، وإلا فلا، ولا يحنث بدخول البيع، والكنائس، وبيوت الحمام، والغار في الجبل،

(8/27)

والكعبة، والمساجد، على المذهب لانها ليست للايواء والسكن، ولا يقع عليها اسم البيت إلا بتقييد، وخرج ابن سريج الجميع على قولين، وحكى المتولي في الكعبة والمساجد وجها. ولو دخل دهليز دار، أو صحنها، أو صفتها، لم يحنث على الصحيح. وعن القاضي أبي الطيب الميل إلى الحنث، لان جميع الدار بيت بمعنى الايواء. قلت: ولا يحنث بدخول بيت الرحى على الصحيح، ذكره الغزالي وغيره. والله أعلم. الثالثة: حلف لا يسكن هذه الدار، ولا يقيم فيها، وهو عند الحلف فيها، فمكث ساعة بلا عذر، حنث، وإذا مكث، فسواء أخرج أهله ومتاعه أم لا، لانه حلف على سكنى نفسه، لا أهله ومتاعه. فلو خرج وترك فيها أهله ومتاعه، لم يحنث. ولو حلف: لا يسكن دارا، فانتقل إليها بنفسه، دون أهله وماله، حنث. ولو مكث لعذر، بأن أغلق عليه الباب، أو منع من الخروج، أو - خاف على نفسه أو ماله لو خرج، أو كان مريضا، أو زمنا لا يقدر على الخروج، ولم يجد من يخرجه، لم يحنث. وإن مرض، وعجز بعد الحلف، ففي الحنث الخلاف في حنث المكره. وقد تخرج سائر الصور على ذلك الخلاف. فإن وجد المريض من يخرجه، فينبغي أن يأمره باخراجه، فإن لم يفعل، حنث. وإن مكث الحالف مشتغلا بأسباب الخروج، بأن انتهض لجمع المتاع، ويأمر أهله بالخروج، ويلبس ثوب الخروج، لم يحنث على الاصح، لانه لا يعد ساكنا، كما لو خرج في الحال ثم عاد لنقل متاع، أو زيارة أو عيادة أو عمارة، فإن الاصحاب قالوا: لا يحنث، لانه فارقها، وبمجرد العود لا يصير ساكنا. ولو احتاج إلى أن يبيت فيها ليلة لحفظ متاع، ففيه احتمالان لابن كج. والاصح عنده أنه لا يحنث. ولو خرج في الحال ثم اجتاز بها، بأن دخل من باب، وخرج من آخر، فقال القاضي حسين: الصحيح أنه

(8/28)

لا يحنث، وإن تردد فيها ساعة بلا غرض، حنث. وينبغي أن لا يحنث بالتردد، لانها لا تصير به مسكنا قال البغوي: ولو عاد مريضا مارا في خروجه، لم يحنث، وإن قعد عنده حنث، ولو خرج في الحال ثم دخل، أو كان خارجا حين حلف، ثم دخل لا يحنث بالدخول ما لم يمكث، فان مكث حنث، إلا أن يشتغل بحمل متاع كما في الابتداء. الرابعة: في الحلف على المساكنة. قال الشافعي رحمه الله: المساكنة: أن يكونا في بيت أو بيتين حجرتهما واحدة، ومدخلهما واحد. قال الشيخ أبو حامد: أراد بالحجرة: الصحن، فإن أقام كل واحد في دار، فلا مساكنة، سواء كانت الداران كبيرتين، أو صغيرتين، أو إحداهما كبيرة والاخرى صغيرة، كحجرة لطيفة بجنب دار، وسواء كانتا في درب نافذ أو غير نافذ. فإن سكنا في بيتين من خان كبير أو صغير، أو من دار كبيرة، فثلاثة أوجه. الاصح: لا مساكنة، سواء كان البيتان متلاصقين أو متفرقين، والثاني: بلى. والثالث: تثبت المساكنة في الدار دون الخان، لانها تعد مسكنا لواحد، والخان يبنى لسكني جماعة، ويشبه أن لا يشترط في الخان أن يكون على البيت باب وغلق، كالدور في الدرب، ويشترط في الدار الكبيرة أن يكون على كل بيت منها باب وغلق، فإن لم يكونا، أو سكنا في صفتين منها، أو في بيت وصفة، فهما متساكنان في العادة. ولو أقاما في بيتين من دار صغيرة، فهما متساكنان وإن كان لكل واحد باب وغلق، لمقاربتهما وكونهما في الاصل مسكنا واحدا بخلاف الخان الصغير، وهكذا فصل الاكثرون، ومنهم من أطلق وجهين في بيتي الدار، ولم يفرق بين الصغيرة والكبيرة، ورأى الاصح حصول المساكنة. وعلى هذا لو كان أحدهما في الدا، والآخر في حجرة منفردة المرافق وبابها في الدار، فلا مساكنة على الاصح، وبه قطع البغوي في حجرتين منفردتي المرافق في دار. والمرفق المستحم والمطبخ، والمرقى وغيرها، ولم يذكروا في الحجرة في الخان خلافا وإن كان المرقى في الخان. إذا تقرر هذا فقال: والله لا أساكن زيدا، فإما أن يقيد المساكنة ببعض

(8/29)

المواضع لفظا، بأن يقول: في هذا البيت، أو هذه الدار، وإما أن لا يقيد. الحالة الاولى: أن يقيد، فيحنث بتساكنهما في ذلك الموضع، فان كانا فيه عند الحلف، ففارق أحدهما الآخر، لم يحنث، وإن مكثا فيه بلا عذر، حنث. فإن بني بينهما حائل من طين أو غيره، ولكل واحد من الجانبين مدخل، أو أحدثا مدخلا، فوجهان، أحدهما: لا يحنث لاشتغاله برفع المساكنة، ورجحه البغوي. وأصحهما عند الجمهور: يحنث لحصول المساكنة إلى تمام البناء بغير ضرورة. فإن خرج أحدهما في الحال فبني الجدار، ثم عاد، ليحنث الحالف. ولا يخفى أنه لا بأس والحالة هذه بالمساكنة في موضع آخر. الحالة الثانية: أن لا يقيدها لفظا، فينظر، إن نوى موضعا معينا من بيت أو دار أو درب أو محلة أو بلد، فالمذهب، والذي قطع به الجمهور أن اليمين محمولة على ما نوى. وقيل: إن كانا يسكنان بيتا من دار متحدة المرافق، ونوى أن لا يساكنه، حملت اليمين عليه، وإن لم يكن كذلك، ولا جر ذكر تلك المساكنة، كقول صاحبه: ساكني في هذا البيت، لم يقبل قوله، وتحمل اليمين على الدار وفي البلد وجه أن اللفظ لا ينزل عليه، لانه لا يسمى مساكنة. وقيل: يجئ هذا الوجه في المحلة. وإن لم ينو موضعا، وأطلق المساكنة، حيث بالمساكنة في أي موضع كان، وحكى المتولي قولا أنه إذا أطلق وكل واحد منهما في دار وحجرة منفردة، حملت اليمين على الاجتماع الحاصل، فإن كانا في درب، فلا بدمن مفارقة أحدهما الدرب، وإن كانا في محلة فلا بد من مفارقة أحدهما المحلة، والمشهور الاول، فعلى هذا لو كانا عند الحلف في بيتين من خان، فلا مساكنة، ولا حاجة إلى مفارقة أحدهما الآخر، وعلى القول الشاذ يشترط مفارقته. وإن كانا في بيت من الخان، فهل يكفي مفارقة أحدهما ذلك البيت، أم يشترط مفارقته الخان ؟ فيه هذا الخلاف. ثم سواء نوى موضعا معينا أو أطلق، فالقول في أن استدامة المساكنة مساكنة، وفي الحائل المبني بينهما على ما سبق في

(8/30)

الحالة الاولى. والاعتبار بالانتقال بالبدن، دون الاهل والمال كما سبق.
النوع الثاني : ألفاظ الأكل والشرب، وفيه مسائل. الاولى: حلف، فقال: لا أشرب من ماء هذه الاداوة أو الجرة، حنث بما شرب من مائها من قليل أو كثير. ولو قال: لاشربن من مائها، بر بما شرب وإن قل. وإن قال: لا أشرب من ماء هذا النهر، أو لاشربن منه، فالحكم كالاداوة. ولو قال: لا أشرب من ماء هذه الاداوة أو الحب أو المصنع أو غيرها مما يمكن شرب جميعه ولو في مدة طويلة، لم يحنث إلا بشرب جميعه. ومتى بقي شئ منه، لم يحنث. قال في شرح مختصر الجويني: سوى البلل الذي يبقى في العادة. ولو قال: لاشربن ماء هذه الاداوة أو الحب، لم يبر إلا بشرب الجميع. ولو قال: لا أشرب ماء هذا النهر أو البحر أو البئر العظيمة، فهل يحنث بشرب بعضه ؟ وجهان: أحدهما: نعم، وبه قال ابن سريج، وابن أبي هريرة وأصحهما: لا، وبه قال أبو إسحق، وعامة الاصحاب، وصححه الشيخ أبو حامد، والقاضي أبو الطيب والروياني كمسألة الاداوة. قال القاضي: وينبغي أن يقال: لا تنعقد يمينه كما لو حلف: لا يصعد السماء، لان الحنث فيه غير متصور. ولو حلف ليشربن ماء هذا النهر أو البحر، فوجهان: أحدهما: يبر بشرب بعضه وإن قل، وأصحهما: لا يبر ببعضه، وعلى هذا هل يلزمه الكفارة في الحال أم قبيل الموت ؟ وجهان، أصحهما: الاول، لان العجز متحقق في الحال، وإنما يحسن الانتظار فيما يتوقع حصوله. وقيل: لا تنعقد اليمين أصلا، لان البر غير متصور، ولو حلف: ليصعدن السماء، ففي انعقاد يمينه وجهان، الاصح: الانعقاد، وعلى هذا فيحكم بالحنث في الحال، أم قبل الموت ؟ فيه الوجهان. ولو قال: لاصعدن السماء غدا، وفرعنا على انعقاد اليمين، فهل يحنث وتجب الكفارة في الحال، أم بعد مجئ الغد ؟ فيه الوجهان. ويشبه أن يرجح هنا الثاني. وعلى هذا، فهل يحنث قبيل غروب الشمس من الغد، أم قبل ذلك ؟ فيه خلاف سيأتي في نظيره إن شاء الله تعالى. ولو حلف: لا يصعد السماء، فهل ينعقد يمينه ؟ وجهان، أحدهما: نعم، وإن لم يتصور الحنث، كما لو حلف أنه فعل كذا أمس، وهو

(8/31)

صادق، وأصحهما: لا، بخلاف صورة الاستشهاد، لان الحلف هناك محتمل الكذب. فرع قال: لاشربن ماء هذه الاداوة، ولا ماء فيها، أو لاقتلن فلانا وهو ميت، فأربعة أوجه. أصحها: أنه يحنث وتجب الكفارة في الحال، والثاني: قبيل الموت، والثالث: لا تنعقد اليمين، والرابع: يحنث في القتل دون الشرب. ولو قال: لاقتلن فلانا وهو يظنه حيا وكان ميتا، ففي الكفارة خلاف بناء على يمين الناسي. فرع قال القاضي أبو الطيب: قال الاصحاب: لو قال: والله لا آكل خبز الكوفة، أو خبز بغداد، لم يحنث بأكل بعضه، إلا أن ينوي غير ذلك. فرع قال: لاشربن ماء هذه الاداوة. فانصب قبل أن يشرب، أو مات الحالف، نظر، إن كان بعد الامكان، حنث. وإن كان قبله، فقولان كالمكره. ولو قال: لاشربن منه، فصبه في حوض، ثم شرب منه من موضع يعلم أنه وصل إليه، بر، وإن حلف: لا يشرب منه، فصبه في حوض وشرب منه، حنث. وكذا لو حلف: لا يشرب من لبن هذه البقرة، فخلط بلبن غيرها، بخلاف ما لو حلف: لا يأكل هذه التمرة، فخلطها بصبرة، لا يحنث إلا بأكل جميع الصبرة، والفرق ظاهر. فرع حلف: لا يشرب ماء فراتا أو من ماء فرات، حمل على الماء العذب من أي موضع كان. وإن قال: من ماء الفرات، حمل على النهر المعروف. ولو قال: لا أشرب ماء الفرات، أو لا أشرب من ماء الفرات، فسواء أخذ الماء بيده، أو في إناء فشرب أو كرع فيه، حنث. ولو قال: لا أشرب من ماء نهر كذا، فشرب من ساقية تخرج منه، أو من بئر محفورة بقرب النهر، يعلم أن ماءها منه، حنث. ولو قال: لا أشرب من نهر كذا، ولم يذكر الماء، فشرب من ساقية بخرج منه، حنث على الاصح، كما لو أخذ الماء في إناء. ولو حلف: لا يشرب من هذه الجرة أو غيرها مما وعتاد الشرب منه، فجعل ماءه في كوز وشربه، لم يحنث.

(8/32)

المسألة الثانية: قال: لا آكل هذين الرغيفين، أو لا ألبس هذين الثوبين، لم يحنث إلا بأكلهما أو لبسهما سواء لبسهما معا، أو لبس أحدهما ونزعه، ثم لبس الآخر. وكذا لو قال: لا أكلتهما أو لا لبستهما، لم يبر إلا بأكلهما ولبسهما. ولو قال: لا أكلم زيدا وعمرا، ولا آكل اللحم والعنب، لم يحنث إلا إذا أكلهما، أو كلمهما، إلا إذا نوى غير ذلك، لان الواو العاطفة تجعلهما كشئ واحد، فكأنه قال: لا آكلهما، ولو قال: لا أكلم زيدا ولا عمرا، ولا آكل اللحم ولا العنب، حنث بكل واحد منهما، وهما يمينان تنحل إحداهما بالحنث في الاخرى. فلو قال: لا أكلم أحدهما، أو قال: واحدا منهما، ولم يقصد واحدا منهما بعينه، فيحنث إذا كلم أحدهما، وتنحل اليمين، ولا يحنث بكلام الآخر. قال المتولي: وكذا في الاثبات إذا قال: لالبسن هذا الثوب الثوب، وهذا فهما يمينان، لوجود حرف العطف، ولكل واحد حكمها، وفي هذا توقف. ولو أوجب حرف العطف كونهما يمينين، لا كما لو قال: لا ألبسهما، لاوجب في قوله: لا أكلم زيدا وعمرا ولا آكل اللحم والعنب كونهما يمينين، لا كما لو قال: لا أكلم هذين ولا آكل هذين. فرع قال: لا آكل هذا الرغيف، لم يحنث بأكل بعضه. ولو قال: لآكلنه، لم يبر إلا بأكل جميعه. فلو بقي في الصورة الاولى ما يمكن التقاطه وأكله، لم يحنث، كما لو قال: لا آكل ما على هذا الطبق من التمر، فأكل ما عليه إلا تمرة، لا يحنث وإن جرت العادة بترك بعض الطعام للاحتشام من استيفائه أو لغير ذلك. وكذا لو قال: لآكلن هذه الرمانة، فترك حبة، لم يبر، وإن قال: لا آكلها، فترك حبة، لم يحنث. المسألة الثالثة: إذا حلف: لا يأكل الرأس أو الرؤوس، أو لا يشتريها، حمل على التي تميز عن الابدان وتباع مفردة، وهي رؤوس الابل والبقر والغنم. وفي رؤوس الابل وجه شاذ عن ابن سريج، فطرده ابن أبي هريرة في البقر والغنم. وقيل: إن كان في بلد لا تباع فيه إلا رؤوس الغنم، لم يحنث إلا بغيرها، والصحيح الاول، وبه قطع الجمهور، فإن أكل رأس طير، أو حوت، أو ظبي، أو صيد آخر، لم يحنث على المشهور. فإن كانت رؤوس الصيد والحيتان تباع مفردة

(8/33)

في بلد، حنث بأكلها هناك. وهل يحنث بأكلها في غير ذلك البلد ؟ وجهان رجح الشيخ أبو حامد والروياني المنع، والاقوى الحنث، وهو أقرب إلى ظاهر النص. وهل يعتبر نفس البلد الذي يثبت فيه العرف، أم كون الحالف من أهله ؟ وجهان. هذا كله عند الاطلاق. وقال المتولي: فإن قصد أن لا يأكل ما يسمى رأسا، حنث برأس السمك والطير. وإن قصد نوعا خاصا، لم يحنث بغيره. فرع حلف: لا يأكل البيض، حمل على ما يزايل بايضه وهو حي، لانه المفهوم، فلا يحنث ببيض السمك والجراد، ويحنث ببيض الدجاج، والنعام، والاوز، والعصافير، وقيل: لا يحنث إلا ببيض الدجاج، وقيل: بالدجاج والاوز. وقال الامام: الطريقة المرضية أنه لا يحنث إلا بما يفرد بالاكل في العادة، دون بيض العصافير والحمام ونحوها، والمذهب الاول. ولا يحنث بأكل خصية الشاة، لانها لا تفهم عند الاطلاق. وإن خرجت البيضة وهي منعقدة من الدجاجة، فأكلها، حنث، وإن أخرجت بعد موتها، فأكلها، فوجهان. قلت: الاصح الحنث. والله أعلم. المسألة الرابعة: حلف لا يأكل الخبز، حنث بأي خبز كان، سواء فيه خبز البر، والشعير، والذرة، والباقلاء، والارز، والحمص، لان الجميع خبز، ولا يضر كونه غير معهود بلده، كما لو حلف: لا يلبس ثوبا، حنث بأي ثوب كان وإن لم يكن معهود بلده وذكر السرخسي وجها أنه لا يحنث بخبز الارز إلا في طبرستان، وبه قطع الغزالي، ونسبه إلى الصيدلاني، وهي نسبة باطلة، وغلط في النقل، بل الصواب الذي قطع به الاصحاب في جميع الطرق أنه يحنث به كل أحد، وقد صرح بذلك الصيدلاني أيضا. قال المتولي: ويحنث بخبز البلوط أيضا، ويحنث بأكل الاقراص والرغفان وخبز الملة والمشحم وغيره، وسواء أكله على هيئته أو جعله ثريدا. لكن لو صار في المرقة كالحسو، فتحساه، لم يحنث،

(8/34)

وسواء ابتلعه بعد مضغ، أو ابتلعه على هيئته، فيحنث في الحالين، وإن مضغه ولم يبتلعه، لم يحنث، سواء أدرك طعمه أم لا. ولو أكل جوز نيقا، فوجهان حكاهما البغوي، أحدهما: يحنث، لانه لو نزع منه الحشو صار خبزا، والاصح: المنع. قلت: والرقاق والبقسماط والبسيسة.... والله أعلم. المسألة الخامسة: حلف: لا يأكل اللحم أو لا يشتريه، لم يحنث بشحم البطن وشحم العين. والاصح: أنه لا يحنث بشحم الظهر والجنب، وهو الابيض الذي لا يخالطه الاحمر، لانه لحم سمين. ولهذا يحمر عند الهزال. ولو حلف: لا يأكل الشحم، حنث بشحم البطن، ولا يحنث باللحم قطعا، ولا بشحم الظهر على الاصح. وعن الشيخ أبي زيد وجه ثالث: أنه إن كان الحالف عربيا، فشحم الظهر شحم في حقه، لانهم يعدونه شحما، وإن كان عجميا، فهو لحم في حقه. وفي شحم العين وجهان. ويدخل في اليمين على اللحم لحم النعم، والوحش، والطير المأكول كله. وفيما لا يؤكل كالميتة، والخنزير، والذئب، والحمار، وغيرها وجهان، رجح الشيخ أبو حامد والروياني المنع، والقفال وغيره الحنث. قلت: المنع أقوى. والله أعلم. ولا يحنث بأكل السمك على الصحيح. والصحيح أن الالية ليست بلحم

(8/35)

ولا شحم. وقيل: لحم. وقيل: شحم، والسنام كالالية. ولو حلف على الالية، لم يحنث بالسنام، وكذا العكس. ولو حلف على الدسم، تناول شحم الظهر والبطن والالية والسنام والادهان كلها، والمذهب أنه لا يدخل في اللحم الامعاء والطحال والكرش والكبد والرئة، ولا يدخل المخ قطعا وقد يجئ فيه الخلاف، ولا يدخل القلب على الاصح، ويحنث بأكل لحم الرأس والخد واللسان والاكارع على المذهب، وقيل: وجهان. فرع حلف: لا يأكل لحم بقر، حنث بلحم الجاموس وبالبقر الاهلي والوحشي. وقيل: في الوحشي وجهان وهو ضعيف. ولو حلف لا يركب الحمار، فركب حمار الوحش، فوجهان بناء على أن الحمارين جنس في الربا أم جنسان وقد سبق في الربا وجهان في أن الجراد هل هو من جنس اللحوم ويمكن أن يخرج عليهما الحنث بأكله في يمين اللحم. قلت: الصواب الجزم بعدم الحنث، لعدم اطلاق الاسم لغة وعرفا. والله أعلم. فرع حلف: لا يأكل ميتة، لم يحنث بالمذكاة وإن حلها الموت للعرف. وهل يحنث بأكل السمك ؟ وجهان، أحدهما: نعم للحديث أحلت لنا ميتتان وأصحهما: لا، للعرف، كما لو حلف: لا يأكل دما، لا يحنث بالكبد والطحال. المسألة السادسة: حلف: لا يأكل الزبد، لا يحنث بأكل السمن. ولو حلف: لا يأكل السمن، لا يحنث بالزبد على الاصح، لاختلاف الاسم والصفة. ولو حلف على الزبد والسمن، لا يحنث باللبن، ويدخل في اللبن لبن الانعام

(8/36)

والصيد والحليب والرائب والماست والشيراز والمخيض، وتوقف بعضهم في الشيراز. قال القاضي أبو الطيب: لا معنى لتوقفه، وفي المخيض وجه ضعيف، فإن أكل الزبد، فثلاثة أوجه، أصحها وبه قطع ابن الصباغ: إن كان اللبن ظاهرا فيه، حنث، وإن كان مستهلكا فلا. ولا يحنث بالسمن والجبن والمصل والاقط. وقال أبو علي ابن أبي هريرة، والطبري: يحنث بكل ما يستخرج من اللبن، والصحيح الاول. فرع حلف: لا يأكل السمن، لا يحنث بالادهان، ولو حلف على الدهن: لم يحنث بالسمن على الاصح. السابعة: حلف: لا يأكل الجوز، قال الغزالي: يحنث بالجوز الهندي، قال: ولو حلف لا يأكل التمر، لم يحنث بالهندي، لان الجوز الهندي قريب من الجوز المعروف طبعا وطعما، بخلاف التمر الهندي. وقطع البغوي بأنه لا يحنث بالهندي في الصورتين، وكذا لو حلف: لا يأكل البطيخ لا يحنث بالهندي. ولو حلف: لا يأكل الخيار، لا يحنث بهذا الذي يقال له: خيار شنبر. الثامنة: كما أن الاعيان أجناس مختلفة الاسماء والصفات، كذلك الافعال أجناس مختلفة، ولا يتناول بعضها بعضا، فالشرب ليس بأكل، وكذا العكس، فإذا

(8/37)

حلف: لا يأكل، فشرب ماء أو غيره، أو حلف: لا يشرب، فأكل طعاما، لا يحنث. واللبن والخل وباقي المائعات إذا حلف لا يأكلها، فأكلها بخبز، حنث، أو شربها لم يحنث. وإن حلف: لا يشربها، فالحكم بالعكس. ولو حلف: لا يأكل سويقا، فاستفه، أو تناوله بملعقة أو باصبع مبلولة، حنث. ولو ماثه في الماء وشربه، لم يحنث. ولو حلف: لا يشرب السويق، فالحكم بالعكس. ولو كان السويق خاثرا، بحيث يؤخذ بالملاعق، فتحساه، ففيه خلاف، والاصح أنه ليس بشرب. ولو قال: لا أطعم أو لا أتناول، دخل في اليمين الاكل والشرب جميعا. فرع حلف: لا يأكل السكر، حنث بنفس السكر، دون ما يتخذ منه، إلا إذا نوى. وكذا الحكم في التمر والعسل. ثم إن ابتلع السكر بلا مضغ، فقد أكله، كما لو أكل الخبز على هيئته، وإن مضغه وازدرده ممضوغا، حنث أيضا، وإن وضعه في فمه فذاب ونزل، لم يحنث على الاصح، وبه قطع المتولي والبغوي، كما أنه لا يسمى أكلا للسكر. فرع حلف: لا يأكل العنب والرمان، لم يحنث بأكل عصيرهما وشربه. ولو امتصهما، ورمى الثفل، لم يحنث أيضا، لانه ليس آكلا. حلف: لا يأكل السمن، فأكله وهو جامد وحده، حنث، وإن شربه ذائبا، لم يحنث على الصحيح، وإن أكله بخبز وهو جامد أو ذائب، حنث على الصحيح، وخالف فيه الاصطخري. وإن جعله في عصيدة أو سويق، فالنص أنه يحنث ونص أنه لو حلف: لا يأكل خلا، فأكله سكباجا، لا يحنث، فقال الجمهور: ليس ذلك باختلاف، بل إن كان السمن ظاهرا في العصيدة والسويق يرى جرمه، حنث وهذا مراده بنص السمن، وكذا حكم الخل إذا كان ظاهرا بلونه، وطعمه، بأن أكل مرقة وهي حامضة وإن كان السمن أو الخل مستهلكا، لم يحنث. وهذا مراده بنص الخل. وصوروا ذلك فيما إذا أكل لحم السكباج أو ما فيه من سلق وغيره،

(8/38)

ومنهم من أطلق وجهين أو قولين فيهما. فرع حلف: لا يأكل أو لا يشرب، لا يحنث بمجرد الذوق، ولو حلف: لا يذوق، فأكل أو شرب، حنث على الصحيح، لتضمنهما الذوق. وإن أدرك طعم الشئ بالمضغ والامساك في الفم، ثم مجه ولم ينزل إلى حلقه، فوجهان. أحدهما: لا يحنث، كما لا يفطر. وأصحهما: يحنث، لان الذوق إدراك الطعم. ولو حلف: لا يأكل ولا يشرب ولا يذوق، فأوجر في حلقه حتى صار في جوفه، لم يحنث. ولو قال: لا أطعم كذا فأوجره، حنث، لان معناه: لا جعلته لي طعاما. التاسعة: حلف لا يأكل الفاكهة، حنث بأكل العنب، والرمان، والرطب، والتفاح، والسفرجل، والكمثرى، والمشمش، والخوخ، والاجاص، والاترج، والنارنج، والليمون، والنبق، والموز، والتين، ولا يحنث بالقثاء والخيار والباذنجان والجزر، ويحنث بالبطيخ على الاصح، وبه قال ابن سريج، لان له نضجا وإدراكا، ويدخل في اسم الفاكهة الرطب واليابس، كالتمر والزبيب والتين اليابس، ومفلق الخوخ والمشمش، وهل يحنث بلب الفستق والبندق وغيرهما ؟ وجهان أصحهما: نعم، لانه يعد من يابس الفاكهة، كذا قاله الجمهور، وقالوا: لو حلف لا يأكل الثمار، حنث بالرطب دون اليابسات. وقال المتولي: لا يحنث باليابس في يمين الفاكهة أيضا. والصحيح: الاول. العاشرة: حلف: لا يأكل البيض، ثم حلف: ليأكلن ما في كم زيد، فإذا هو بيض، فجعله في الناطف وأكله كله، لا يحنث في واحدة من اليمينين، ولا بد من أكل جميعه. فرع يتعلق بهذا النوع: الرطب ليس بتمر، والعنب ليس بزبيب، وعصير

(8/39)

العنب ليس بعنب، وعصير التمر ودبسه ليس س بتمر، والسمسم ليس بشيرج، وكذا العكوس. والرطب ليس ببسر ولا بلح. ولو حلف: لا يأكل الرطب، فأكل المنصف، نظر، إن أكل النصف الذي أرطب، حنث قطعا، وإن أكل الجميع، حنث على الصحيح، وخالف فيه الاصطخري، وأبو علي الطبري. وإن أكل النصف الذي لم يرطب، لم يحنث، ولو حلف: لا يأكل البسر، فأكل المنصف، ففيه هذا التفصيل، والحكم بالعكس. ولو حلف: لا يأكل بسرة ولا رطبة، فأكل منصفا، لم يحنث. ولو حلف: لا يأكل طعام، تناول اللفظ القوت والادام والفاكهة والحلواء. وفي الدواء وجهان. ولو حلف: لا يأكل قوتا، حنث بأكل ما يقتات من الحبوب، ويحنث بالتمر والزبيب واللحم إن كان ممن يقتاتها، وحلا فوجهان. ولو حلف: لا يأكل إداما، حنث بكل ما يؤتدم به، سواء كان مما يصطبغ به، كالخل والدبس والشيرج والزيت والسمن والمربى، أو لا يصطبغ به كاللحم والجبن والبقل والبصل والفجل والثمار، وكذا التمر والملح على الصحيح فيهما. واسم الماء يتناول العذب والملح، ومياه الابار والانهار، وكذا ماء البحر، وفيه احتمال للشيخ أبي حامد. فلو حلف: لا يشرب الماء، لم يحنث بأكل الجمد والثلج، ويحنث بشرب مائهما. ولو حلف: لا يأكل الجمد والثلج، لم يحنث بشرب مائهما. والثلج ليس بجمد، وكذا العكس. ولو حلف: لا يأكل مما طبخه زيد، فالاعتبار فيه بالايقاد إلى الادراك، أو وضع القدر في التنور بعد سجره، فان أوقد زيد تحته حتى أدرك، أو وضعها في التنور فأكل منه، حنث، سواء وجد نصب القدر وتقطيع اللحم، وصب الماء عليه، وجمع التوابل، وسجر التنور منه، أو من غيره. ولو أوقد، أو

(8/40)

وضع في التنور مع غيره، لم يحنث، لانه لم ينفرد بالطبخ، وكذا لو أوقد هذا ساعة، وهذا ساعة. قال الامام: ولو جلس الحاذق بالطبخ قريبا، واستخدم صبيا في الايقاد، وقلل أو كثر ففيه تردد، إذ يضاف الطبخ هنا إلى الاستاذ. ولو قال: لا آكل ما خبزه فلان، فالاعتبار بالصاقه إلى التنور، لا بالعجن وسجر التنور وتقطيع الرغفان وبسطها. قلت: ولو حلف: لا يأكل ثريدا، لم يحنث بخبز غير مثرود في مرق. والله أعلم.
النوع الثالث : في العقود وفيه مسائل: إحداها: حلف: لا يأكل طعاما اشتراه زيد، أو من طعام اشتراه زيد، أو لا يلب ثوبا اشتراه زيد، لم يحنث بما ملكه بإرث أو هبة أو وصية، أو رجع إليه برد بعيب أو بإقالة وإن جعلنا الاقالة بيعا، لانه لا يسمى بيعا عند الاطلاق، وكذا لا يحنث بما خلص له بالقسمة وإن جعلناها بيعا. ويحنث بما ملكه بالتولية والاشراك والسلم، لانها بيوع، ولا يحنث بما ملكه بالصلح على الصحيح، وبه قطع الصيدلاني والبغوي والمتولي والروياني وغيرهم. ولو قال: لا أدخل دارا اشتراها زيد، لم يحنث بدار ملك بعضها بالشفعة. ولا يحنث بم اشتراه لزيد وكيله، ويحنث بما اشتراه زيد لغيره بوكالة أو ولاية. ولو اشتراه زيد ثم باعه، فأكله، حنث، لانه موصوف بأن زيدا اشتراه. وكذا لو باع بعضه وأكل من ذلك البعض ولو أكل طعاما اشتراه زيد وعمرو، لم يحنث على الصحيح. وقيل: يحنث، لانه

(8/41)

ما من جزء إلا وقد ورد عليه شراء زيد، وهذا اختيار القاضي أبي الطيب. وقيل: إن أكل النصف فما دونه، لم يحنث، وإن أكل أكثر منه، حنث، لانا تتحقق أنه أكل مما اشتراه زيد، ثم لم يفرق الجمهور بين قوله: لا آكل من طعام اشتراه زيد، وقوله: طعاما اشتراه زيد. وخص البغوي الاوجه بما إذا قال: من طعام اشتراه زيد، وقطع بعدم الحنث فيما إذا قال: طعاما اشتراه زيد، قال: إلا أن يريد أن لا يأكل طعامه أو من طعامه، فيحنث بالمشترك. ولو اشترى زيد طعاما، وعمرو طعاما، وخلطا، فأكل الحالف من المختلط، فثلاثة أوجه. أحدها: لا يحنث وإن أكل الجميع، وبه قال ابن أبي هريرة، لانه لا يمكن الاشارة إلى شئ منه بأنه اشتراه زيد. والثاني، وهو قول الاصطخري، واختاره القاضي أبو الطيب: إن أكل أكثر من النصف، حنث، وإلا، فلا، وهو عند استواء القدرين. والثالث، وهو الاصح، وبه قال أبو إسحق: أنه إن أكل قليلا يمكن أن يكون مما اشتراه عمرو، كعشر حبات من الحنطة، وعشرين حبة، لم يحنث، وإن أكل قدرا صالحا، كالكف والكفين، حنث، لانا نتحقق أن فيه مما اشتراه زيد. فرع قال: لا أسكن دارا لزيد، فسكن دارا له فيها حصة قليلة، أو كثيرة، لا يحنث. نص عليه في الام. فرع في تعليقة ابرهيم المروذي: أنه لو حلف: لا يأكل طعام زيد، فأكل مشتركا بينه وبين غيره، حنث، وقد سبق عن البغوي ما يوافقه، قال: ولو حلف لا يلبس ثوب زيد، أو لا يركب دابته، فلبس أو ركب مشتركا، لم يحنث. المسألة الثانية: حلف لا يشتري أو لا يبيع، فوكل من باع واشترى له، أو لا يضرب عبده، فأمر من ضربه، أو حلف الامير أو القاضي: لا يضرب، فأمر الجلاد فضرب، لم يحنث، وذكر الربيع أن الحالف إن كان ممن لا يتولى البيع والشراء، أو الضرب بنفسه كالسلطان، أو كان الفعل المحلوف عليه لا يعتاد الحالف

(8/42)

فعله، أو لا يجئ منه، كالبناء والتطيين، حنث إذا أمر به. فمنهم من جعل هذا قولا آخر، وأثبت قولين، والمذهب القطع بأنه لا يحنث، والامتناع من جعله قولا، ولو حلف: لا يزوج، أو لا يطلق، أو لا يعتق، فوكل وعقد الوكيل، فكالتوكيل في البيع. ولو فوض الطلاق إلى زوجته، فطلقت نفسها، لم يحنث على المذهب. وحكي قول أنه يحنث هنا وإن لم يحنث في التوكيل، لانه فوضه إلى من لا يملكه، وكأنه هو المطلق. فلو قال: إن فعلت كذا، أو إن شئت، فأنت طالق، ففعلت، أو شاءت، حنث، لان الموجود منها مجرد صفة، وهو المطلق. ولو حلف: لا يتزوج، أو لا ينكح، فوكل من قبل له نكاح امرأة، فهل يحنث ؟ وجهان حكاهما المتولي. أحدهما: لا، كالبيع، وبه قطع الصيدلاني، والغزالي. والثاني: نعم، لان الوكيل هنا سفير محض، ولهذا يجب تسمية الموكل، وبه قطع البغوي. ولو قبل لغيره نكاحا، فمقتضى الوجه الاول الحنث، ومقتضى الثاني المنع. ولو حلف: لا يبيع ولا يشتري، فتوكل لغيره فيهما، حنث على الاصح، وهو الذي أطلقه جماعة، وقيل: لا يحنث، وقيل: إن صرح بالاضافة إلى الموكل، لم يحنث، وإن نواه ولم يصرح، حنث. ولو قال: لا أكلم عبدا اشتراه زيد، لم يحنث بتكليم عبد اشتراه وكيله. ولو قال: لا أكلم امرأة تزوجها زيد، فكلم من تزوجها لزيد وكيله، ففيه الوجهان، فيما لو حلف: لا يتزوج، فتزوج وكيله له. ولو حلف: لا يكلم زوجة زيد، حنث بتكليم من تزوجها بنفسه أو بوكيله بلا خلاف. واعلم أن كل هذه الصور فيمن أطلق ولم ينو، فأما إن نوى أن لا يفعل ولا يفعل بإذنه، أو لا يفعل ولا يأمر به، فيحنث إذا أمر به ففعل، هكذا أطلقوه مع قولهم: إن اللفظ حقيقة لفعل نفسه، واستعماله في المعنى الآخر مجاز. وفي هذا استعمال اللفظ في الحقيقة والمجاز جميعا، وهو بعيد عند أهل الاصول، والاولى أن يؤخذ معنى مشترك بين الحقيقة والمجاز جميعا، فيقال: إذا نوى أن لا يسعى في

(8/43)

تحقيق ذلك الفعل، حنث بمباشرته، وبالامر به، لشمول المعنى وإرادة هذا المعنى إرادة المجاز فقط. قلت: هذا الذي ذكره الرافعي حسن، والاول صحيح على مذهب الشافعي، وجمهور أصحابنا المتقدمين في جواز إرادة الحقيقة والمجاز بلفظ واحد. والله أعلم. فرع حلف: لا يحلق رأسه، فأمر غيره، فحلقه، فقيل: يحنث للعرف. وقيل: فيه الخلاف، كالبيع. ولو حلف: لا يبيع من زيد، فباع من وكيله، أو وكل من باع من زيد، لم يحنث. ولو حلف: لا يبيع لزيد مالا، فباع ماله بإذنه أو بإذن الحاكم بحجر، أو امتناع الحاكم، حنث. وإن باع بغير إذن، لم يحنث، لفساد البيع. فلو وكل زيد وكيلا في بيع ماله، وأذن له في التوكيل، فوكل الوكيل الحالف وهو لا يعلم، نص في الام أنه لا يحنث، وهو تفريع على أحد القولين في حنث الناسي. وقال المتولي: إن كان أذن لوكيله أن يوكل عنه، حنث، لانه باع لزيد يعني إذا علم، أو قلنا: يحنث الناسي، وإن كان أذن له في التوكيل عن نفسه، فباع، لم يحنث، لانه لم يبع لزيد، بل لوكيله وإن أطلق الاذن في التوكيل، فعلى الخلاف في أن من يوكله وكيل الموكل، أم وكيل الوكيل ؟ ولو قال: لا يبيع لي زيد مالا، فوكل الحالف رجلا في البيع، وأذن له في التوكيل، فوكل الوكيل زيدا، فباع، حنث الحالف، سواء علم زيد أم لم يعلم، لان اليمين منعقدة على نفي فعل زيد، وقد فعله زيد باختياره. المسألة الثالثة: حلف لا يبيع، فباع بيعا فاسدا، أو لا يهب، فوهب هبة فاسدة، لم يحنث، وتنزل ألفاظ العقود على الصحيح. هذا إذا أطلق اليمين، فإن أضاف العقد إلى مالا يقبله، بأن حلف: لا يبيع الخمر، أو المستولدة، أو مال زوجته، أو غيرها بغير إذن، ثم أتى بصورة البيع، فإن مقصوده أن لا يتلفظ بلفظ العقد مضافا إلى ما ذكره، حنث، وإن أطلق، لم يحنث، لان البيع هو السبب

(8/44)

المملك، وذلك لا يتصور في الخمر، أو المستولدة، أو مال زوجته، أو غيرها بغير إذن، ثم أتى بصورة يحنث بصورة البيع، وهو وجه لغيره حكاه صاحب التقريب والصحيح الاول، وسيأتي خلاف إن شاء الله تعالى في أنه هل يتعين حمل لفظ العبادات كصوم وصلاة على الصحيح ؟ ولا خلاف أنه لو حلف أن لا يحج، يحنث بالفاسد، لانه منعقد يجب المضي فيه كالصحيح. ولو حلف لا يبيع بيعا فاسدا، لم يحنث بالبيع الفاسد، ذكره الصيدلاني والروياني. وقال الامام: الوجه عندنا أنه يحنث. الرابعة: إذا حلف لا يهب، حنث بكل تمليك في الحياة خال عن العوض، كالهبة والصدقة والرقبى والعمرى، لانها أنواع خاصة من الهبة، وقيل: لا يحنث بما سوى الهبة. وقيل: يحنث بالرقبى والعمرى دون الصدقة، حكاه المتولي، ووجهه بأن الهبة والصدقة تختلفان اسما ومقصودا وحكما. أما الاسم، فلان من تصدق على فقير لا يقال: وهب له، وأما ا المقصود، فلان الصدقة للتقرب إلى الله تعالى، والهبة لاكتساب المودة. وأما الحكم، فلان النبي - صلى الله عليه وسلم - كان لا يأكل الصدقة، ويأكل الهبة والهدية. هذا في صدقة التطوع، أما إذا أدى الزكاة، أو صدقة الفطر، فلا يحنث، كما لو أدى دينا. وعن القفال ترديد جواب فيه، والمذهب الاول. ولا يحنث بالاعارة، إذ لا تمليك فيها، ولا بالوصية، لانها تمليك بعد الموت، والميت لا يحنث ولا بالضيافة. وقال ابن القطان: يحنث بالوصية. وفي الضيافة وجه حكاه المتولي بناء على أن الضيف يملك ما يأكله، والصحيح الاول في المسألتين. ولا يحنث بالوقف عليه إن قلنا: الملك فيه للواقف، أو لله تعالى، وهو المذهب، وإن قلنا للموقوف عليه، حنث. وقيل: فيه خلاف. ولو قال الحالف لرجل: وهبتك كذا فلم يقبل لم يحنث على الصحيح، لان العقد لم يتم قال ابن سريج: يحنث، لانه يقال: وهبه كذا، فلم يبل، وخرج على هذا الخلاف فيما إذا أعمره أو أرقبه، ولم نصحح العقدين. ولو تم الايجاب والقبول في الهبة، لكن لم تقبض، فوجهان، أصحهما عند المتولي: يحنث لان الهبة حصلت، والمتخلف الملك. وعند البغوي: لا يحنث، لان مقصود الهبة ليحصل.

(8/45)

قلت: الاصح لا يحنث، وصححه آخرون غير البغوي، منهم الرافعي في المحرر. والله أعلم. فرع حلف: لا يتصدق، فتصدق فرضا أو نفلا، يحنث، لشمول الاسم، وسواء تصدق على فقير أو غني. وقال المتولي: لو دفع إلى ذمي لا يحنث، لانه لا قربة فيه، وهذا ممنوع، ويحنث بالاعتاق دون الاعارة والضيافة، وفي الهبة وجهان. أحدهما: يحنث بها كعكسه. وأصحهما، لا. والصدقة والهبة تتداخلان تداخل العموم والخصوص، فكل صدقة هبة، ولا ينعكس. ولو وقف، فقد أطلق المتولي أنه يحنث، وقال غيره: يبنى على الاقوال في ملك الوقف لمن هو ؟ إن قلنا: للواقف، لم يحنث. وإن قلنا: لله تعالى، حنث، وإن قلنا: للموقوف عليه، فوجهان، كالهبة. فرع حلف: لا يبر فلانا، دخل في اليمين جميع التبرعات من الهبة والهدية والاعارة والضيافة والوقف وصدقة التطوع، فيحنث بأيها وجد ولو كان المحلوف عليه عبده، فأعتقه، حنث، وكذا لو كان عليه دين، فأبرأه، ولا يحنث بأن يدفع إليه الزكاة. ولو حلف: لا يعتق عبدا فكاتبه، وعتق بالاداء، لم يحنث، ذكره ابن القطان. ولو حلف: لا يضمن لفلان مالا، فكفل بدن مديونه، لم يحنث . الخامسة: حلف: لا مال له، حنث بكل مال حتى ثياب بدنه، وداره التي يسكن فيها، وعبده الذي يخدمه، ولا يختص بنوع من المال إلا أن ينويه، ولو كان له دين حال على ملئ مقر، حنث، كالوديعة. قال المتولي: وخرج فيه وجه من قوله القديم: لا زكاة في الدين، والمذهب الاول، وإن كان مؤجلا أو على معسر، أو جاحد، حنث على الاصح، لانه ثابت في الذمة يصح الابراء منه. وقيل: في الجاحد وجه ثالث: إن كان له مغضوب بينة، حنث قطعا، وإلا، فلا. ولو كان له عبد آبق، أو مال ضالة، أو مفصوب، أو مسروق، وانقطع خبرها، ففي الحنث وجهان، لتعارض أصل بقائها، وعدم الحنث. ولو كان الغاصب حاضرا،

(8/46)

والمالك قادر على الانتنزاع منه، أو على بيعه ممن يقدر على انتزاعه، حنث قطعا، ذكره المتولي. ولو كان له مدبر أو معلق عتقه بصفة أو مال أو وصى به، حنث، لانها باقية على ملكه، ولا يحنث بالمكاتب على الاصح. ويقال: الاظهر، وقيل: قطعا، ويحنث بأم الولد على الاصح، لان رقبتها له، وله منافعها، وأرش الجناية عليها. ولو كان يملك منفعة بوصية أو إجارة، لم يحنث على الصحيح، ولا يحنث بالموقوف إن قلنا: الملك فيه لله تعالى أو للواقف، وإن قلنا: له، فكالمستولدة. ولو كان قد جنى عليه خطأ أو عمدا، أو عفا على مال، حنث، وإن كانت الجناية عمدا، ولم يقتص ولم يعف، قال في البيان يحتمل أن يبنى على أن موجب العمد ماذا ؟ إن قلنا: القود، لم يحنث، وإن قلنا: القود أو المال، حنث، وقد يتوقف في هذا. قلت: الصواب الجزم بأن لا حنث. والله أعلم. وكون المال مرهونا لا يمنع الحنث، وكذا عدم استقرار الملك. وقال ابن القطان: لا يحنث بالاجرة المقبوضة إذا لم تنقض المدة، وغلطه ابن كج. فرع حلف لا ملك له، حنث بالآبق والمغصوب، وإن كان له زوجة، قال المتولي: يبنى على أن النكاح هل هو عقد تمليك، أو عقد حل ؟ فإن قلنا: تمليك، حنث. قلت: المختار أنه لا حنث إذا لم تكن نية، لانه لا يفهم منه الزوجة، وينبغي أن لا يحنث بالكلب والسرجين وغيرهما من النجاسات، ولا بالزيت النجس إذا لم نجز بيعه. ولو حلف: لا رقيق له، أو لا عبد له، أو لاأمة له، وله مكاتب، لم يحنث على المنصوص، وهو المذهب، ويحنث بمدبر قطعا. والله أعلم.
الرابع : في الاضافات والصفات، وفيه مسائل: إحداها: حلف لا يدخل دار زيد أو بيته، أو لا يلبس ثوبه، أو لا يركب

(8/47)

دابته، قال الاصحاب: مطلق الاضافة إلى من يملك مقتضى ثبوت الملك، ولهذا لو قال: هذه الدار لزيد، كان إقرارا بملكه. فلو قال: أردت أنها مسكنه، لا يقبل، وقد تضاف الدار والبيت إلى الانسان بجهة أنها مسكنه، لكنه مجاز، ولهذا يصح نفي الاضافة مع إثبات السكنى، فيقال: هذه الدار ليست ملك زيد، لكنها مسكنه. إذا عرف هذا فلا يحنث الحالف بدخول دار يسكنها زيد بإجارة أو إعارة أو غصب، إلا أن يقول أردت المسكن، ويحنث بدخول دار يملكها وإن لم يسكنها، إلا أن يقول: أرد ت مسكنه. ولو حلف: لا يدخل مسكن فلان، حنث بدخول مسكنه المملوك والمستأجر. وفي المغصوب وجهان، لانه لا يملك سكناه. قلت: أصحهما: الحنث. والله أعلم. وفي دخول داره التي لا يسكنها أوجه، أصحهما: لا يحنث، والثالث: إن كان سكنه ولو يوما، حنث، وإلا، فلا، ولو أراد مسكنه المملوك، لم يحنث بغيره بحال. فرع حلف: لا يدخل دار زيد، وقد وقف زيد على غيره دارا، قال المتولي: إن قلنا: الوقف ملك للواقف، حنث بدخولها، وإلا فلا. وإن دخل دارا موقوفة على زيد، فإن قلنا: الوقف ملك للموقوف عليه، حنث، وإلا، فلا. ولو دخل دارا لمكاتب زيد، لم يحنث. فرع حلف: لا يدخل دار المكاتب، حنث بدخولها على الصحيح، لانه مالك نافذ التصرف. المسألة الثانية: حلف: لا يدخل دار زيد، فباعها زيد، ثم دخلها، لم يحنث، لانه لم يدخل دار زيد، وكذا لو قال: لاأكلم عبد فلان أو أجيره أو زوجته، فكلم بعد زوال ملكه عن العبد وانقطاع الاجارة والنكاح، أو قال: لا أكلم سيد هذا العبد، أو زوج هذه ا المرأة، فكلم بعد زوال الملك والنكاح، لم يحنث. فلو اشترى زيد بعد ما باعها دارا أخرى، قال الصيدلاني: إن قال: أردت الاولى بعينها، لم يحنث بدخول الثانية، وإن قال: أردت أي دار تكون في ملكه، حنث بالثانية دون الاولى، وإن قال: أردت أي دار جرى عليها ملكه، حنث بأيتها دخل.

(8/48)

هذا كله إذا قال: دار زيد ولم يعين، فأما إذا قال: لا أدخل دار زيد هذه، فباعها زيد، ثم دخلها، فيحنث على الصحيح، لانه عقد اليمين على عين تلك الدار، ووصفها باضافة قد تزول، فغلب التعيين كما لو قال: لا أكلم زوجة زيد هذه، أو عبده هذا، فكلمهما بعد الطلاق والعتق، يحنث. ولو قال: لا آكل لحم هذه البقرة، وأشار إلى شاة، فإنه يحنث بأكل لحمها، فيجئ فيها الخلاف فيما لو قال: بعتك هذه البقرة وهي شاة، لان العقود يراعى فيه شروط وتعبدات لا يعتبر مثلها في الايمان. ولو حلف: لا يكلم زيدا هذا، فبدل اسمه، واشتهر بالاسم المبدل، ثم كلمه، حنث اعتبارا بالتعيين. الثالثة: حلف: لا يدخل هذه الدار من هذا الباب، فدخلها من موضع آخر عتيق أو محدث، وذلك الباب بحاله، لم يحنث، فلو قلع الباب، وحول إلى منفذ آخر من تلك الدار، فثلاثة أوجه، أصحها: تحمل اليمين على المنفذ الاول، لانه المحتاج إليه في الدخول، فإن دخل منه، حنث، وإن دخل من المنفذ المحول إليه، لم يحنث. والثاني: يحمل على الباب المتخذ من الخشب ونحوه، لان اللفظ له حقيقة، فيحنث بدخول المنفذ المحول إليه دون الاول. والثالث: يحمل عليهما لان الاشارة وقعت إليهما، فلا يحنث بدخول منفذ آخر، وإن نصب عليه ذلك الباب، ولا بدخول المنفذ الاول، هذا إذا أطلق. فإن قال: أردت بعض هذه المحامل، حمل عليه، وارتفع الخلاف، ولو قلع الباب، ولم يحول إلى موضع آخر، حنث بدخول ذلك المنفذ على الاصح ويعبر عن الخلاف بأن الاعتبار بالمنفذ، أم بالباب المنصوب عليه ؟ قال المتولي: بناء عليه لو قال: لا أدخل هذا الباب، وقلنا: تنعقد اليمين على الباب المنصوب. فنقل إلى دار أخرى، فدخلها منه، حنث، والمذهب أنه لا يحنث إلا أن يريد: لا أدخل منه حيث نصب. ولو قال: لا أدخل باب هذه الدار، ولا أدخل هذه الدار من بابها، ففتح باب جديد، فدخلها منه، حنث على الاصح. ولو قال: لاأدخلها من بابها، فتسلق ونزل من السطح، لم يحنث.

(8/49)

الرابعة: حلف: لا يركب دابة عبد زيد، ولا يدخل داره، لا يحنث بالدابة والدار المجعولين باسم العبد، إلا أن يريد: فإن ملكه السيد دابة أو دارا، بني على أنه هل يملك ؟ إن قلنا: نعم، حنث، وإلا، فلا. هذا هو الصحيح، وقول الجمهور. وقال ابن كج: لا يحنث وإن قلنا: يملك لان ملكه ناقص، والسيد متمكن من إزالته، فكأنه بينه وبينه، وصار كمن حلف لا يركب دابة زيد وركب مشتركة بينه وبين غيره. ولو حلف: لا يركب دابة زيد، فركب دابة كها زيد لعبده، إن قلنا: لم يملك، لم يحنث، وإلا فيحنث. ولو حلف: لا يركب دابة العبد، فعتق وركب دابة يمكها، فقطع الغزالي بالحنث، وابن كج بالمنع إذا لم يكن له بينة، لانه إنما يركب دابة حر. وينبغي أن يقال: إن قال: لا أركب دابة هذا، حنث، وإن قال: دابة عبد، فلا، وإن قال: دابة هذا العبد، فليكن على خلاف يأتي إن شاء الله فيما لو حلف لا يكلم هذا العبد، فعتق، ثم كلمه. ولو قال: لا أركب سرج هذه الدابة، فركب السرج المعروف بها، حنث وإن كان على دابة أخرى، ويقرب من هذا ما إذا حلف على دار أو خان منسوب، فيحمل على التعريف، كخان أبي يعلى عندنا، وكدار العقيقي بدمشق. المسألة الخامسة: حلف: لا ألبس ثوبا من به فلان علي، أو ما من به علي، فلبس ثوبا وهبه له، أو أوصى له به، حنث. ولو لبس ما باعه اياه بمحاباة، لم يحنث، لان المنة في نقص الثمن لا بالثوب. وكذا لو باعه ثوبا ثم أبرأه من ثمنه، فلبسه، أو أبدل الموهوب، أو الموصى به بغيره، أو باعه واشترى بثمنه ثوبا فلبسه، لم يحنث، لان الايمان تبنى على الالفاظ، لا على القصود التي لا يحتملها اللفظ، ولهذا لو من عليه رجل، فحلف: لا يشرب له ماء من عطش، فشربه من غير عطش، أو أكل له طعاما، أو لبس له ثوبا، لا يحنث، لان اللفظ لا يحتمله، وإن كان يقصد في مثل هذا الوضع الامتناع من جميع هذا. السادسة: حلف: لا يلبس من غزل فلانة، أو ثوبا من غزلها، فلبس ثوبا خيط بغزلها، لم يحنث وإن لبس ثوبا سداه من غزلها، واللحمة من غيره، فإن

(8/50)

كان قال: لا ألبس ثوبا من غزلها، لم يحنث. وإن قال: لا ألبس من غزلها، حنث، بخلاف الخيط، فإنه لا يوصف بأنه ملبوس. فرع يراعى مقتضى اللفظ في هاتين المسألتين ونظائرهما في تناول الماضي والمستقبل أو أحدهما، فإذا قال: لا ألبس ما من به علي، فإنما يحنث بلبس ما تقدمت المنة به بالهبة وغيرها، ولا يحنث بما يمن به فيما بعد. وإذا قال: لا ألبس ما غزلته فلانة، فإنما يحنث بما غزلته من قبل دون ما تغزله فيما بعد. ولو قال: لا ألبس ما يمن به، أو ما تغزله، حنث بما تحدث المنة به وغزله دون ما سبق. ولو قال: لا ألبس من غزلها، دخل فيه الماضي والمستقبل. السابعة: حلف: لا يلبس ثوبا، حنث بلبس القميص والرداء والسراويل والجبة والقباء ونحوها، وسواء المخيط وغيره، والقطن والكتان والصوف والابريسم، وسواء لبسه على الهيئة المعتادة أو بخلافها، بأن ارتدى أو اتزر بالقميص، أو تعمم بالسراويل، ولا يحنث بلبس الجلود وما يتخذ منها، ولا بلبس الحلي والقلنسوة، ولا بوضع الثوب على الرأس، ولا بأن يفرشه ويرقد عليه. ولو تدثر به، لم يحنث على الاصح، لانه لا يسمى لبسا، ولو قال: لا ألبس حليا، حنث بالسوار والخلخال والطوق والدملج، وخاتم الذهب والفضة،

(8/51)

ولا يحنث بالمتخذ من شبه أو حديد، ويحنث بمخنقة اللؤلؤ والجواهر وإن لم يكن فيها ذهب، ولا يحنث بتقلد السيف المحلى. وفي المنطقة المحلاة وجهان، أصحهما: أنها من حلي الرجل، ويحنث بلبس الخرز والسبج إن كان الحالف من قوم يعتادون التحلي بهما، كأهل السواد. وفي غيرهم وجهان، كما لو حلف غير البدوي: لا يدخل بيتا، فدخل بيت شعر. ولو حلف: لا يلبس شيئا، حنث بلبس الثياب والحلي والقلنسوة والجلود وفي الدرع والخف والنعل والجوشن وجهان. أصحهما: يحنث، وقد يطرد الخلاف في الحلي والقلنسوة. ولو قال: لا ألبس قميصا، فارتدى أو اتزر بقميص، حنث على الاصح، ولو فتقه وقطعه وارتدى، أو اتزر به، لم يحنث، لفوات اسم القميص. ولو قال: لا ألبس هذا القميص، فارتدى به أو اتزر، أو قال: لا ألبس هذا الرداء، فاتزر به، أتعمم، حنث على الصحيح، لتعلق اليمين بعين القميص. ولو قال: لا ألبس هذا الثوب، وكان المحلوف عليه قميصا أو رداء، ففتقه واتخذ منه نوعا آخر، بأن جعل القميص رداء، أو الرداء جبة أو تككا، أو الخف نعلا، ثم لبس المتخذ، حنث على الاصح، إلا أن ينوي لا يلبسه ما دام على تلك الهيئة. فلو لم يذكر الثوب، بل قال: لا ألبس هذا القميص، أو هذا الرداء، ففتقه، واتخذ منه نوعا آخر ولبسه، ففيه الوجهان، لكن الاصح هنا: لا يحنث، كما سيأتي في نظائره إن شاء الله تعال. فإن قلنا: لا يحنث، فأعاد الهيئة الاولى، ففي الحنث الوجهان في الدار تعاد بعد الانهدام بذلك النقص. ولو كان قال في يمينه: لا ألبس هذا القميص، أو الثوب قميصا، أو هذا الثوب أو الرداء رداء، فإن تقمص بالقميص، أو ارتدى بالرداء، حنث، وإن اتزر بالقميص أو تعمم بالرداء، لم يحنث. وكذا لو اتخذ من القميص غير قميص، ومن الرداء غير رداء، ثم لبسهما، ولو قال: لا ألبسه وهو قميص، فارتدى به، أو تعمم أو اتزر، حنث، لانه لبس وهو قميص، وإن اتخذ منه غير القميص ولبسه، لم يحنث. فرع الوجهان فيمن قال: لا ألبس هذا القميص، فاتخذ منه غيره ولبسه،

(8/52)

يجريان في صور. منها: لو أشار إلى صبرة حنطة، وقال: لا آكل هذه، حنث بأكلها على هيئتها، وبأكلها بعد الطحن والعجن والخبز والطبخ. ولو قال: لا آكل حنطة، لم يحنث بالخبز والعجين والدقيق والسويق، ويحنث بأكل الحنطة نيئة ومقلية ومطبوخة ومبلولة. ولو قال: لا آكل هذه الحنطة، حنث بأكلها نيئة فقط، ومطبوخة، وهل يحنث بأكل دقيقها وسويقها وعجينها وخبزها ؟ وجهان. أصحهما: لا، وبه قطع بعضهم، لزوال اسم الحنطة، فصار كما لو زرعها وأكل حشيشها. أو قال: لا آكل هذا البيض، فصار فرخا فأكله، فلو قال: لا آكل من هذه الحنطة، فكذلك الحكم، إلا أن هنا يحنث بأكل بعضها. وحكي وجه أنه إذا قال: من هذه الحنطة، حنث بأكل كل ما يتخذ منها. ولو قال: لا آكل هذا الدقيق، فأكل عجينه أو خبزه، أو هذا العجين، فأكل خبزه، فعلى الخلاف. ومنها: لو قال: لا آكل هذا الحيوان، فذبحه وأكله، حنث، لان الحيوان هكذا يؤكل، وهو كما لو حلف: لا يلبس هذا الغزل، فلبس ثوبا نسج منه، حنث. ولو قال: لا آكل لحم هذه السخلة أو الخروف، فصار كبشا فذبحه وأكله، فمن قال في مسألة الحنطة: يحنث، قال هنا: يحنث، ومن قال هناك: لا يحنث، قال هنا: وجهان، أصحهما: لا يحنث، ويجري الوجهان فيما لو قال: لا أكلم هذا الصبي، فكلمه بعد مصيره شابا، أو هذا الشاب فكلمه بعد مصيره شيخا. ومنها: لو قال: لا أكلم هذا وأشار إلى عبد فعتق، ثم كلمه، حنث، ولو قال: لا أكلم هذا العبد، فعتق، فهو كمسألة السخلة. ومنها: لو قال: لا آكل هذا الرطب، فصار تمرا، أو هذا البسر فصار رطبا، أو العنب فصار زبيبا، أو لا أشرب هذا العصير، فصار خمرا، أو هذا الخمر فصار خلا، أو لا آكل هذا التمر، فاتخذ منه عصيدة، ثم أكل أو شرب، ففيه هذا الخلاف، وذكر الصيدلاني أن الشافعي رحمه الله نص على عدم الحنث في مسألة الحنطة والتمر، وعلى الحنث في الصبي والسخلة. فقيل: قولان: وقيل: بتقرير النصين. والفرق من وجهين: أحدهما: أن مسألة الحنطة والتمر تبدل الاسم، وفي السخلة والصبي تبدل الصفة، وتبدل الصفة لا يسقط الحنث، والثاني: أن التبدل

(8/53)

في الاول بمعالجة، بخلاف الثاني. فرع حلف: لا يلبس الخاتم، فجعله في غير الخنصر من أصابعه، فعن المزني في الجامع أنه لا يحنث، وتابعه البغوي، وقاسه على ما لو حلف: لا يلبس القلنسوة، فجعلها في رجله، والذي حكاه الروياني عن الاصحاب أنه يحنث. الثامنة: حلف: لا يخرج فلان إلا بإذنه، فأذن بحيث لم يسمح المأذون له، ولم يعلم وخرج، فطريقان: المذهب المنصوص والذي قطع به الجمهور: لا يحنث، لان الاذن والرضى قد حصل. وقيل وجهان، وقيل: قولان منصوص ومخرج: انه يحنث، وهو مخرج من مسألة عزل الوكيل. وعلى هذا الخلاف ما لو قال لزوجته: إن خرجت بغير إذني، فأنت طالق، فأذن وخرجت وهي جاهلة بالاذن، فينبغي أن يشهد على الاذن ليثبته عند التنازع. فإن لم تكن بينة، فهي المصدقة بيمينها في إنكار الاذن. وفي كتاب ابن كج أن الزوج هو المصدق، كما لو أنكر أصل التعليق. ثم قال الشافعي رحمه الله: الورع أن يحنث نفسه، وليس معناه أن يعدها مطلقة من غير أن يطلقها، لانا حكمنا بأنها زوجته، فكيف تنكح غيره ؟ بل إن كان علق الطلاق الثلاث، فالورع أن يطلقها ثلاثا، وإن كان المعلق طلقة رجعية، وأراد إمساكها، راجعها، وإلا، طلقها لتحل للازواج، فإن راجعها، ثم طلقها طلقتين، فالورع أن لا ينكحها إلا بعد زوج، وإذا نكحها بعد زوج، كانت عنده بطلقة، فإن طلقها، لم تحل إلا بزوج، لانه لم يقع عليها بالخروج شئ، وقد طلقها بعده ثلاثا، والزوج الثاني قبل استيفاء الثلاث لا أثر له. فرع حلف: لا يخرج فلان بغير إذنه، أو إلا بإذنه، فخرج بغير إذنه، حنث، وإن خرج بإذنه، لم يحنث. وعلى التقديرين تنحل اليمين حتى لو خرج بعد ذلك بإذن أو بغير إذن، لم يحنث. وكذا لو قال لزوجته: إن خرجت بغير إذني أو إلا بإذني فأنت طالق، إن خرجت بغير إذنه، طلقت، وإن خرجت بالاذن، لم تطلق، وتنحل اليمين على التقديرين. وكذا الحكم لو قال: إن خرجت حتى آذن لك، أو إلى أن آذن لك أو إلا أن آذن لك، فأنت طالق. وحكي قول أو وجه وهو

(8/54)

اختيار المزني والقفال، أنه لا تنحل اليمين بخروجها بالاذن، كما لو قال: إن خرجت لابسة للحرير، فأنت طالق، فخرجت غير لابسة، لا تنحل اليمين، حتى لو خرجت بعده لابسة طلقت، والمذهب الاول، وهو المنصوص، لان اليمين تعلقت بخرجة واحدة، وهي الاولى. قال البغوي: ومقتضى هذا أنه لو قال: إن خرجت غير لابسة للحرير أو لابسة، فأنت طالق، فخرجت لابسة تنحل اليمين، وهذه يخالف قول الغزالي: لو قال إن خرجت بلا خف، فأنت طالق، فخرجت بخف، لا تنحل اليمين، وفرق بينه وبيمسألة الاذن بفرق ضعيف، فالوجه التسوية بين الصورتين، كما ذكره البغوي. ولو قال: كلما خرجت، أو كل وقت خرجت بغير إذني، فأنت طالق، فخرجت مرة بالاذن، لم تنحل اليمين، لانها صيغة تكرار. فلو قال: أذنت لك في الخروج كلما أرد ت، أغناه ذلك عن تجديد الاذن لكل خرجة. ولو قال: متى خرجت، أو متى ما، أو مهما، أو أي وقت، أو أي حين، فالحكم كما لو قال: إن خرجت، لان هذه الصيغ لا تقتضي التكرار. وفي الرقم للعبادي: إلحاق متى ما، ومهما بكلما وهو خلاف نصه في الام. ولو قال: إن خرجت أبدا إلا بإذني، فأنت طالق، لم يلزم التكرار أيضا، بل معناه في أي وقت خرجت، قريب أم بعيد وإذا علق الطلاق كما صورنا، ثم أذن لها في الخروج، ثم رجع عن الاذن، وخرجت بعده، نص في الام أنها لا تطلق، لان الاذن قد وجد، فزال حكم اليمين، والمنع بعده لا يفيد. ورأى أبو بكر الفارسي والمحققون تنزيل النص على ما إذا قال في التعليق: حتى آذن لك، لانه جعل إذنه غاية اليمين، وقد حصل الاذن، فأما إذا قال: بغير إذني أو إلا بإذني، فإذا رجع، ثم خرجت، فهذا خروج بغير إذن، وهو أول ما وجد بعد اليمين، فيقع الطلاق. ومنهم من قال: قوله: إلا بإذني محتمل أيضا للغاية، فيحمل عليها. ولو قال: إن خرجت بغير إذني لغير عيادة، فأنت طالق، فخرجت لعيادة، ثم عرضت حاجة فاشتغلت بها، لم تطلق. وإن خرجت لعيادة وغيرها. فالمذكور في الشامل منسوبا إلى نصه في الام أنه لا يحنث، وذكر البغوي أنه الاصح. ويشبه أن يقال: إن كان المقصود بقوله لغير عيادة ما هو بمعزل عنها، لم يحنث، وهذا هو السابق إلى الفهم منه، وإن كان المقصود ما يغايره في الحقيقة، فمجموع العيادة والحاجة الاخرى يغاير مجرد العيادة.

(8/55)

قلت: الصواب الجزم بأنه لا يحنث. والله أعلم. وإن قال: إن خرجت إلا لعيادة، فينبغي أن يحنث، لانه يصدق أن يقال: لم تخرج للعيادة بل لها ولغيرها.
النوع الخامس : في الكلام وفيه مسائل: إحداها: إذا قال: والله لا أكلمك فتنح عني، أو قم أو اخرج، أو شتمه، أو زجره، حنث، سواء عقب هذا لليمين متصلا أم فصله، لانه كلمه. وقيل: لا يحنث إذا وصله، لان المقصود به تأكيد اليمين، والصحيح الاول. ولو كتب إليه كتابا أو أرسل رسولا، فقولان: الجديد: لا يحنث، ومنهم من قطع به، وقيل: القديم إنما هو إذا نوى بيمينه المكاتبة. وقيل: القولان في الغائب، فإن كان معه في المجلس، لم يحنث قطعا، والمذهب طردهما في كل الاحوال. ويجريان في الاشارة بالرأس والعين، ولا فرق على الجديد بين إشارة الاخرس والناطق، وإنما أقيمت إشارة الاخرس في المعاملات مقام النطق للضرورة. فرع هجران المسلم فوق ثلاثة أيام، فلو كاتبه أو راسله، فهل يزول الاثم ؟ نظر إن كانت مواصلتهما قبل الهجران بالمكاتبة أو المراسلة، ارتفع الاثم، وإلا فإن تعذر الكلام لغيبة أحدهما، فكذلك، وإلا، فوجهان بناء على القولين الجديد والقديم، حتى لو حلف أن يهاجره، فهل يحنث بالمكاتبة والمراسلة ؟ فيه هذا الخلاف. وأطلق ابن أبي هريرة أنه يرتفع الاثم بالمكاتبة والمراسلة، ثم لا يخفى أن المكاتبة إنما ترفع الاثم إذا خلت عن الايذاء والايحاش، وإلا، فهو كما

(8/56)

لو كلمه بالشتم والايذاء، فإنه لا تزول به المهاجرة، بل هو زيادة وحشة، وتأكيد للمهاجرة، ولا وحنث بمثل هذه المكاتبة إذا حلف على المهاجرة. قلت: تحريم المهاجرة فوق ثلاثة أيام إنما هو فيما إذا كانت المهاجرة لحظوظ النفوس وتعنتات أهل الدنيا، فأما إذا كان المهجور مبتدعا أو مجاهرا بالظلم والفسوق، فلا تحرم مهاجرته أبدا، وكذا إذا كان في المهاجرة مصلحة دينية، فلا تحريم، وعلى هذا يحمل ما جرى للسلف من هذا النوع، والاصح أنه لا يزول التحريم بالمكاتبة والمراسلة، قال صاحب البيان: وينبغي أن تكون الاشارة والرمز كالمكاتبة كما قلنا في الحنث. والله أعلم. فرع حلف: لا يكلمه، ثم سلم عليه، حنث، لان السلام كلام، وأن يسلم على قوم هو فيهم، فإن قصده بالسلا حنث. قال في البيان ويجئ أن لا يحنث على قول من قال: إذا حلف لا يأكل السمن، فأكله مع غيره، لا يحنث وإن استثنى لفظا، لم يحنث، وإن استثناه بالنية، لم يحنث أيضا على المذهب. وإن أطلق، حنث على الاظهر. ولو سلم من صلاته، والمحلوف عليه من المأمومين، ففيه هذا التفصيل. ولو صلى الحالف خلف المحلوف عليه، فسبح لسهوه، أو فتح عليه القراءة، لم يحنث، ولو قرأ آية، فهم المحلوف عليه منها مقصوده، فإن قصد القراءة، لم يحنث، وإلا، فيحنث. المسألة الثانية: حلف: لا يتكلم حنث بترديد الشعر مع نفسه، لان الشعر كلام، ولا يحنث بالتسبيح والتهليل والتكبير والدعاء على الصحيح، لان اسم الكلام عند الاطلاق ينصرف إلى كلام الادميين في محاوراتهم. وقيل: يحنث، لانه يباح للجنب، فهو كسائر الكلام، ولا يحنث بقراءة القرآن.

(8/57)

قلت: قال القفال في شرح التلخيص: لو قرأ التوراة الموجودة اليوم، لم يحنث، لانا نشك أن الذي قرأه مبدل أم لا. والله أعلم. الثالثة: حلف: ليثنين على الله أحسن الثناء، فطريق البر أيقول: لا أحصي ثناء عليك أنت كما أثنيت على نفسك زاد ابرهيم المروزي في آخره: فلك الحمد حتى ترضى فصور المتولي المسألة فيما لو قال: لاثنين على الله تعالى بأجل الثناء، أو أعظمه، وزاد في أول الذكر سبحانك ولو قال: لاحمدن الله بمجامع الحمد، وقال المتولي: بأجل التحاميد، فطريق البر أن يقول: الحمد لله حمدا يوافي نعمه ويكافئ مزيده ولو قال: لاصلين على النبي - صلى الله عليه وسلم - أفضل الصلاة عليه، فطريق البر أن يقول: اللهم صل على الله محمد وعلى آل محمد كلما ذكره الذاكرون وكلما سها عن ذكره الغافلون. ذكره ابرهيم المروذي. قلت: أما الصورتان الاوليان، فذكرهما جماعة من متأخري الخراسانيين، وليس لهما دليل يعتمد. ومعنى يوافي نعمه أي: يلاقيها، فتحصل معه، ويكافئ مزيده بهمزة في آخره، أي: يساوي مزيد نعمه ومعناه: يقوم لشكر ما زاد من النعم والاحسان. وأما مسألة الصلاة على النبي - صلى الله عليه وسلم -، فقد ذكرها عن ابرهيم المروزي وحده، وقد يستأنس لذلك بأن الشافعي رحمه الله كان يستعمل هذه العبارة، ولعله أول من استعملها، ولكن الصواب والذي ينبغي أن يجزم به أن أفضل ما يقال عقيب التشهد في الصلاة: اللهم صل على محمد وعلى آل محمد، كما

(8/58)

صليت على إبرهيم إلى آخره، فقد ثبت في الصحيح أنهم قالوا يا رسول الله: كيف نصلي عليك، فقال: قولوا: اللهم صل على محمد إلى آخره. والله أعلم. فصل حلف: لا يصلي، فهل يحنث بالتحرم بالصلاة أم لا يحنث حتى يركع ؟ أم حتى يفرغ من الصلاة ؟ فيه أوجه: أصحها الاول. ولو أفسدها بعد الشروع، حنث على الاول، ولا يحنث على الثالث، ولا على الثاني إن لم يكن ركع، ولا يجئ الثاني إذا صلى على جنازة. ولو أحرم مع إخلاله ببعض الشروط، لم يحنث، لانه لم يصل لعدم انعقادها. ولو حلف: ما صليت وقد أتى بصورة صلاة فاسدة، لم يحنث ولو لم يجد ماء ولا ترابا، وصلى، حنث، لانها صلاة إلا أن يريد الصلاة المجزئة. ولو قال: لا أصلي صلاة، لا يحنث حتى يفرغ. قلت: وينبغي أن لا يحنث بسجود الشكر والتلاوة والطواف، ويحنث بالصلاة بالايماء، حيث يحكم بصحتها. والله أعلم. ولو حلف: لا يصوم، فهل يحنث بأن يصبح صائما، أو بأن ينوي صوم التطوع قبل الزوال، أم لا يحنث حتى يتم ؟ فيه الخلاف. وإذا قلنا: لا يحنث إ بالفراغ، فهل نتبين استناد الحنث إلى الاول فيه وجهان.
النوع السادس : في تأخير الحنث وتقديمه وفيه مسائل:

(8/59)

إحداها: حلف: ليأكلن هذا الطعام غدا، فلا يخفى البر إن أكل غدا، والحنث إن أخره عن الغد مع الامكان. فلو تلف الطعام قبل الغد بنفسه، أو بإتلاف أجنبي، فقد فات البر بغير اختياره، فيخرج حنثه على قولي المكره، والاظهر أنه لا يحنث. ويقال: إنه المنصوص، فإن قلنا: يحنث، فهل يحنث في الحال الحصول اليأس، أم بعد مجئ الغد ؟ فيه قولان أو وجهان، فقطع ابن كج بالثاني. قال المتولي: وفائدة الخلاف أنه لو كان معسرا يكفر بالصوم، جاز أن ينوي صوم الغد عن كفارته إن قلنا: يحنث قبل الغد. قلت: ومن فوائده لو مات الحالف قبل مجئ الغد أو أعسر، وقلنا: يعتبر في الكفارة حال الوجوب. والله أعلم. فإن قلنا: لا يحنث قبل مجئ الغد، فهل يحنث إذا مضى من الغد زمن إمكان الاكل أم قبيل غروب الشمس ؟ وجهان. قال البغوي: أصحهما الاول ولو مات الحالف قبل مجئ الغد، فقيل: هو كتلف الطعام، فيكون على الخلاف، والمذهب القطع بأن لا حنث، وهو الذي يقتضي كلام ابن كج والبغوي وغيرهما، لانه لم يبلغ زمن البر والحنث. ولو مات بعد مجئ الغد وقبل امكان الاكل، فهو كتلف الطعام بعد مجئ الغد على ما سنذكره إن شاء الله تعالى من التفصيل، وقطع المتولي بأن لا حنث. أما إذا تلف الطعام أو بعضه بعد مجئ الغد، فينظر، إن كان قبل التمكن من الاكل، فهو كتلف الطعام قبل الغد، وفيه الخلاف. وإن تلف بعد التمكن، أو مات الحالف بعد التمكن، فالمذهب الحنث، لانه تمكن من البر، فصار كما لو قال: لآكلن هذا الطعام، وتمكن من أكله ولم يأكله حتى تلف، فإنه يحنث قطعا. فعلى

(8/60)

هذا هل يحنث في الحال، أم قبل غروب الشمس ؟ فيه الوجهان. ولو أتلف الحالف الطعام قبل الغد بأكله أو بغيره، أو أتلف بعضه، حنث، وهل يحنث في الحال، أم بعد مجئ الغد ؟ فيه الخلاف، هما لو تلف. ولو قال: لآكلن هذا الطعام قبل غد، فتلف قبل الغد وبعد التمكن، حنث. وهل يكون حنثه في الحال، أم إذا جاء أول الغد ؟ وجهان حكاهما الصيدلاني. ولو قال: لآكلنه اليوم، فيقاس بما ذكرناه في الغد. الثانية: قال: والله لاقضين حقك، ومات قبل القضاء، نظر، إن تمكن من القضاء فلم يفعل، حنث. وإن مات قبل التمكن، فعلقولي الاكراه، كذا نقله البغوي والمروزي وغيرهما، وقطع المتولي بأنه لا يحنث ولو قال: لاقضين حقك غدا، ومات قبل مجئ الغد أو بعد مجيئه وقبل التمكن، فمن أثبت القولين إذا لم يقيد بالغد، أثبتهما هنا، ومن قطع بالمنع، قطع بالمنع هنا أيضا. ولو مات بعد التمكن جاء الطريقان المذكوران في مسألة الطعام وموت صاحب الحق: لا يقتضي الحنث، لا عند الاطلاق، ولا عند التقييد بالغد، لامكان القضاء بالدفع إلى الورثة. ولو قال: لاقضينك حقك غدا، فهو كقوله: لآكلن هذا الطعام غدا، فطريق البر والحنث ظاهر، وموت صاحب الحق هنا كتلف الطعام. فإن مات قبل مجئ الغد أو بعده وقبل التمكن من القضاء، فعلى قولي الاكراه، وإن مات بعد التمكن، ففيه الطريقان السابقان. فإن حنثناه، فهل يحنث في الحال أم بعد مجئ الغد ؟ فيه القولان. وموت الحالف والحالة هذه قبل مجئ الغد وبعده على ما ذكرنا في مسألة الطعام. فإن حنثناه، فلا يستبعد كون وقت الحنث دخل وهو ميت، لان السبب هو اليمين، وكانت في الحياة، وهو كما لو حفر بئرا متعديا، فتلف بها إنسان بعد موته، يجب الضمان والكفارة في ماله. وإن قضاه قبل مجئ الغد، فقد فوت البر، فيحنث إلا أن يريد أنه لا يؤخر القضاء عن الغد، وهو كإتلاف الطعام قبل الغد ولو أبرأه صاحب الحق في هذه الصور. فإن قلنا: الابراء يحتاج إلى القبول، فقبل، حنث لتفويته البر باختياره، إلا أن يريد باليمين: لا يمضي

(8/61)

الغد، وحقه باق عليه. وإن لم يقبل، لم يحنث، لبقاء الحق عليه وإمكان قضائه. وإن قلنا: لا يحتاج الابراء إلى قبول، سقط الدين. وفي الحنث قولا الاكراه، لفوات البر بغير اختياره. والهبة في العين والصلح عن الدين، كالابراء إذا قلنا: إنه يحتاج إلى القبول. ولو قال: لاقضينك حقك غدا إلا أن تشاء أن أؤخره، فإن قضاه غدا، بر، سواء شاء صاحب الحق أم لا. وإن لم يقضه في الغد، فإن شاء صاحبه تأخيره قبل مضي الغد، لم يحنث، وإن لم يشأ، حنث. وكذا لو قال: إلا أن يشاء زيد أن أؤخره، إلا أنه إذا مات صاحب الحق قبل مجئ الغد، فالحنث على قولي الاكراه، وإن مات بعده وبعد التمكن، ففيه الطريقان. وإن مات زيد قبل الغد أو في أثنائه ولم يعلم مشيئته، لم يحنث في الحال، لامكان القضاء بعد موته، فإذا غربت الشمس ولم يقض، حنث حينئذ. ولو قال: لاقضينك ك حقك إلى الغد إلا أن تشاء تأخيره، فينبغي أن يقدم القضاء على طلوع الفجر من الغد، فإن لم يفعل ولم يشأ صاحب الحق تأخيره، حنث. فرع حلف: ليطلقن زوجته غدا، فطلقها اليوم، نظر إن لم يستوف الثلاث، فالبر ممكن، وإن استوفاه، فقد فوت البر، فيحنث، وكذا لو كان عليه صلاة عن نذر، فحلف ليصلينها غدا، فصلاها اليوم، حنث. الثالثة: قال: لاقضين حقك عند رأس الهلال، أو مع رأس الهلال، أو عند الاستهلال، أو مع رأس الشهر، فهذه الالفاظ تقع على أول جزء من الليلة الاولى من الشهر، ولفظتا عند ومع تقتضيان المقارنة. فإن قضاه قبل ذلك أو بعده، حنث، فينبغي أن يعد المال ويترصد ذلك الوقت فيقضيه فيه، وحكى الامام والغزالي وجها أن له فسخه في الليلة الاولى ويومها، لان اسم رأس الهلال والشهر يقع عليهما والصحيح الاول. وإذا أخذ في الكيل أو الوزن عند رؤية الهلال، وتأخر الفراغ لكثرة المال، لم يحنث، وبمثله أجيب فيما لو ابتدأ حينئذ بأسباب القضاء ومقدماته، كحمل الميزان. ولو أخر القضاء عن اليلة الاولى للشك في الهلال ، فبان كونها من الشهر، ففي الحنث قولا حنث الناسي والجاهل. ولو قال: لاقضين

(8/62)

حقك أول الشهر، فهو كقوله: عند رأس الشهر. ولو قال: أول اليوم، فينبغي أن يشتغل بالقضاء عند طلوع الفجر. ولو قال: لاقضين حقك إلى رأس الشهر، أو إلى رمضان، فالاصح أنه يشترط تقديم القضاء على رأس الشهر، وعلى رمضان. وقيل: هو كقوله عند رأس الشهر. فرع لو قال: لاقضين حقك إلى حين، لم يختص ذلك بزمان مقدر، بل يقع على القليل والكثير، كما سبق في كتاب الطلاق، فيكون كقوله: لاقضين حقك، فمتى قضاه، بر، وإنما يحنث إذا مات قبل القضاء مع التمكن. ولو قال: إلى زمان أو دهر أو حقب، أو أحقاب، فكذلك، وجميع العمر مهلة له. ولو قال: لا أكلمك حينا أو دهرا أو زمانا أو حقبا، بر بأدنى زمان، ولو قال: أنت طالق بعد حين، طلقت إذا مضى لحظة. والفرق أن قوله: طالق بعد حين تعليق، فيتعلق بأول ما يسمى حينا. وقوله: لاقضين حقك، وعد، والوعد لا يختص بأول ما يقع عليه الاسم ولو قال: لاقضين حقك إلى مدة قريبة أو بعيدة، لم يتقدر أيضا، وهو كالحين. فلو قال: إلى أيام، فوجهان. قال القاضي أبو الطيب والصيدلاني والبغوي وغيرهم: يحمل على ثلاثة أيام إذا لم يكن نية. وقال آخرون، منهم المحاملي: هو كالحين، لانه يقع على القليل والكثير. يقال: أيام العدل، وأيام الفتنة، فلا يتقدر. قلت: الاول أصح، لانه المفهوم عند الاطلاق. وأما أيام الفتنة ونحوه، فتخرج بالقرينة. والله أعلم.
النوع السابع : في الخصومات ونحوها فيه مسائل: إحداها: حلف لا يرى منكرا إلا رفعه إلى القاضي، فله أحوال. إحداها : أن يعين القاضي فيقول: إلى القاضي فلان، فإذا رأى منكرا، لا يلزمه المبادرة بالدفع إليه، بل له مهلة مدة عمره وعمر القاضي، فمتى رفعه إليه، بر، ولا يشترط في الرفع أن يذهب إليه مع صاحب المنكر، بل يكفي أن يحضر وحده عند القاضي، ويخبره أو يكتب إليه بذلك، أو يرسل رسولا بذلك فيخبره، أو يكتب به كتابا (إليه)، فإن لم يرفعه إليه حتى مات أحدهما بعد التمكن، حنث، فإن لم يتمكن من الرفع لمرض أو حبس، أو جاء إلى باب القاضي فحجب، ففيه قولا حنث

(8/63)

المكره. ولو بادر بالرفع، فمات القاضي قبل وصوله إليه فطريقان. قال الشيخ أبو حامد: فيه القولان، وقال أبو إسحق والقاضي أبو الطيب: لا يحنث قطعا وهو المذهب لانه لم يتمكن. ولو مات الحالف في صورة المبادرة قبل وصوله إلى القاضي، قال المتولي: لا كفارة بلا خلاف. فلو عزل ذلك القاضي، فإن كان نيته أن يرفع إليه وهو قاض، أو تلفظ به لم يبر بالرفع إليه وهو معزول، ولا يحنث. وإن كان تمكن، لانه ربما ولي ثانيا، واليمين على التراخي. فإن مات أحدهما قبل أن يولى، تبينا الحنث، وإن نوى غير ذلك القاضي، وذكر القضاء تعريفا له، بر بالرفع إليه وهو معزول. وإن أطلق، فهل يبر بالرفع إليه وهو معزول ؟ وجهان: أصحهما: نعم، كما لو قال: لا أدخل دار زيد هذه فباعها، فإنه يحنث به تغليبا للعين، فلا يحنث هنا تغليبا للعين. الثانية: أن يقول: إلا رفعته إلى قاض، فيبر بالرفع إلى أي قاض كان في ذلك البلد وغيره. الثالثة: يقول: إلا رفعته إلى القاضي، ولا يعين أحدا بلفظه ولا بنيته، فهل يختص بقاضي البلد ؟ وجهان أحدهما: لا، بل يبر بالرفع إلى أي قاض كان، والصحيح اختصاصه بقاضي البلتد حملا له على المعهود. وهل يتعين قاضي البلد في الحال، لانه المعهود، أم يقوم مقامه من ينصب بعده ؟ وجهان ويقال: قولان أصحهما: الثاني، حتى لو عزل الاول وولي غيره يبر بالرفع إلى الثاني دون الاول. فإذا قلنا: يتعين قاضي البلد في الحال، فالحكم كما ذكرنا في الحالة الاولى، وعلى هذا الوجه، هل الاعتبار بحال اليمين، أم بحال رؤية المنكر ؟ وجهان أصحهما: الاول. ولو كان في ا لبلد قاضيان، وجوزناه، فيرفع إلى من شاء منهما. ولو رأى المنكر بين يدي القاضي المرفوع إليه، قال في الوسيط: لا معنى للرفع إليه وهو يشاهده. وقال المتولي: إنما يحصل البر بأن يخبره به. ولو رأى المنكر بعد اطلاع القاضي عليه، فوجهان، أحدهما أنه فات البر بغير اختياره، فيكون على القولين، وأصحهما وبه أجاب البغوي: أنه يبر بالاخبار وصورة الرفع في الاحوال الثلاث. ولو لم ير الحالف منكرا حتى مات، فلا شئ عليه، وفي حال تعيين القاضي. ولو لم ير منكرا حتى مات القاضي، فكذلك لا شئ عليه. ولو رآه بعد

(8/64)

عزله، فإن نوى الرفع إليه في حال القضاء، فلا شئ عليه. وإن قصد عينه، فليخبره. ولو حلف: لا يرفع منكرا إلى القاضي فلان، حنث بالرفع إليه وهو قاض. فلو رفع بعد العزل، عاد التفصيل المذكور. وإن قال: إلى القاضي، فهل يحمل على قاضي البلد حينئذ، أم يحنث بالرفع إلى من ينصب بعد عزله ؟ فيه الخلاف السابق. المسألة الثانية: حلف: لا يفارق غريمه حتى يستوفي حقه منه، ففي المسألة نظران، أحدهما: في حقيقة المفارقة، والقول فيها على ما سبق في افتراق المتبايعين عن المجلس، والرجوع إلى العادة. فإن فارق الحالف قبل الاستيفاء مختارا، حنث، وإن كان ناسيا أو مكرها، فعلى القولين في الناسي والمكره. ولو فارقه الغريم وفر منه، فقيل قولان كالمكره، والمذهب القطع بأنه لد يحنث سواء تمكن من التعلق به ومنعه أو من متابعته أم لا، بل لو كانت مفارقته بإذن الحالف، لم يحنث، لانه حلف على فعل نفسه، فلا يحنث بفعل الغريم. وقال ابن كج: يحنث إن أذن له. وقال الصيدلاني: يحنث إن أمكنه منعه فلم يفعل. وقال القاضى حسين: يحنث إن أمكنه متابعته، لانه بالمقام مفارق، والصحيح الاول: ولو كانا يتماشيان، فمشى الغريم، ووقف الحالف، فذكر الغزالي أنه لا يحنث، لان الفارقة حصلت بحركة الغرم، لا بسكون الحالف، والصحيح الذي أجاب به القاضي حسين وصاحباه المتولي والبغوي أنه إذا مضى أحدهما في مشيه ووقف الآخر، حنث الحالف، لانه إن وقف الغريم، فقد فارقه الحالف بمشيه، وإن وقف الحالف فقد فارقه بالوقوف لان الحادث هو الوقوف، فنسب المفارقة إليه بخلاف ما إذا كانا ساكنين، فابتدأ الغريم بالمشي، لان الحادث هناك المشي، وحيث قلنا: لا حنث بمفارقة الغريم. فلو فارق الحالف مكانه بعد ذلك، لم يحنث. أما إذا قال: لا تفارقني حتى استوفي منك حقي أو حتى توفيني حقي، فاليمين منعقدة على فعل الغريم. فإن فارقه الغريم مختارا، حنث الحالف، سواء كانت مفارقته بإذنه أم دون إذنه. وقيل: إن فر منه، ففي حنثه القولان في المكره، والمذهب الاول، لان اليمين على فعله، وهو مختار في الفرار. فإن فارقه ناسيا أو مكرها، خرج الحنث على القولين. ونقل البغوي طريقا قاطعا بالحنث، وأن الاختيار إنما يعتبر في فعل الحالف، والمذهب الاول. ولو فر الحالف من الغريم، لم يحنث، ويجئ وجه

(8/65)

أنه إن أمكن الغريم متابعته فلم يفعل، حنث. ولو قال: لا افترقت أنا وأنت حتى أستوفي، أو لا تفترق لا أنا ولا أنت حتى أستوفي فاليمين على فعل كل منهما، فأيهما فارق الآخر مختارا، حنث الحالف. فإن فارق ناسيا أو مكرها، ففيه الخلاف. ولو قال: لا افترقنا حتى أستوفي، أو لا نفترق، فوجهان: أحدهما: لا يحنث حتى يفارق كل واحد منهما الآخر. وأصحهما: يحنث بمفارقة أحدهما الآخر، لانه يقال: افترقا. فرع النظر الثاني في استيفاء الحق، فإذا قال: لا أفارقك حتى أستوفي حقي منك، ثم أبرأه وفارقه، حنث، لانه فو ت البر باختياره، وهل يحكم بالحنث بنفس الابراء، أم بعد المفارقة ؟ يجئ فيه الخلاف السابق في نظائره. ولو أفلس الغريم، فمنعه الحاكم من ملازمته ففارقه، ففيه قولا حنث المكره. وإن فارقه باختياره، حنث. وإن كان تركه واجبا كما لو قال: لا أصلي الفرض، حنث. ولو أحاله الغريم على رجل، أو أحال هو على الغريم غريما له عليه دين، ثم فارقه، فطريقان: أحدهما: البناء على أن الحوالة استيفاء أم اعتياض ؟ إن قلنا: استيفاء، لم يحنث، والمذهب القطع بالحنث بكل حال، لانه ليس استيفاء حقيقة وحيث جعلناها استيفاء، فمعناه أنها كالاستيفاء في الحكم، لكن لو نوى أنه لا يفارقه وعليه حق، لم يحنث. ولو أخذ عوضا عن حقه، وفارقه، حنث إلا أن ينوي ما ذكرنا، وسواء كانت قيمة العوض مثل حقه، أو أقل أو أكثر، لانه لم يستوف حقه، وإنما استوى بدله. وإن استوفى حقمن وكيل الغريم، أو من أجنبي تبرع به، وفارقه، حنث إن كان قال: حتى أستوفي حقي منك، ولا يحنث إن اقتصر على قوله: حتى أستوفي حقي. ولو استوفى ثم فارقه، ثم وجد ما إستوفاه ناقصا، لم يحنث إن كان من جنس حقه، فإن لم يكن من جنسه، بأن كان حقه الدراهم، فخرج

(8/66)

المأخوذ نحاسا أو مغشوشا، فإن كان عالما بالحال، حنث، وإلا، فعلى قولي الناسي والجاهل. فرع حلف الغريم: ليقضين حقه قبل أن يفارقه، أو لا يفارقه حتى يقضي حقه، فالقول في مفارقته مختارا أو مكرها وفي الحوالة والمصالحة وغيرها على قياس ما سبق. ولو حلف: لا يعطيه حقه، فأعطاه مكرها أو ناسيا، فهو على الخلاف. ولو قال: لا يأخذ ولا يستوفي، فأخذ، حنث، سواء كان المعطي مكرها أو مختارا. فلو كان الآخذ مكرها، ففيه الخلاف. المسألة الثالثة: حلف على الضرب، تعلقت اليمين بما يسمى ضربا، ولا يكفي وضع اليد والسوط ورفعهما، ولا العض والقرص ونتف الشعر. وفي الوكز واللكز واللطم وجهان، أصحهما: أنه ضرب، ولا يشترط الايلام، ولهذا يقال: ضربه ولم يؤلمه، بخلاف الحد والتعزير، فإنه يعتبر فيهما الايلام، لان المقصود بهما الزجر، ولا يحصل إبإيلام، واليمين تتعلق بالاسم. وحكي وجه ضعيف أنه يشترط الايلام، وقد سبق فكتاب الطلاق. قلت: ولو ضرب ميتا، لم يحنث، ولو ضرب مغمى عليه أو مجنونا أو سكران، حنث، لانه محل للضرب بخلاف الميت ذكره المتولي. والله أعلم. فرع حلف: ليضربن عبده مائة خشبة، أو ليجلدنه مائة سوط، فإن شد مائة سوط وضربه بها، فقد وفى بموجب اللفظ، وإن ضربه بعثكال عليه مائة شمراخ ضربة واحدة، حصل البر إن تحقق أن الجميع أصاب بدنه. وفي المراد بإصابة الجميع وجهان، أصحهما: أنه لا يشترط أن يلاقي جميع القضبان بدنه أو ملبوسه، بل يكفي أن ينكبس بعضها على بعض، بحيث يناله ثقل الجميع، ولا يضر كون البعض حائلا بين بدنه وبين البعض، كالثياب وغيرها، مما لا يمنع

(8/67)

تأثر البشرة بالضرب. والثاني: لا يكفي الانكبا س، بل يشترط ملاقاة الجميع بدنه أو ملبوسه، وإن تيقن أنه لم يصبه الجميع، لم يبر. وإن شك في ذلك، فالنص أنه لا يحنث. ونص أنه لو حلف: ليدخلن الدار اليوم إلا أن يشاء زيد، فلم يدخل، ومات زيد ولم يعلم هل شاء أم لا: أنه يحنث، فقيل بتقرير النصين، والفرق أن الضرب سبب ظاهر في الانكباس، وفي مسألة المشيئة لا أمارة لها، والاصل عدمها. وقيل: فيهما قولان. والمذهب: أنه لا يحنث هنا، ويحنث في مسألة المشيئة. قلت: هكذا صور الجمهور مسألة الخلاف فيما إذا شك، وذكر الدارمي وابن الصباغ والمتولي أنه إذا شك، حنث، وإنما لا يحنث على المنصوص إذا غلب على ظنه إصابة الجميع، وهذا حسن، لكن الاول أصح، لان بعد هذا الضرب شك في الحنث، والاصل عدمه قال أصحابنا: وإذا قلنا: لا يحنث، فالورع أن يحنث نفسه، فيكفر عن يمينه. والله أعلم. ولو حلف: ليضربنه مائة مرة فضربه مرة بالعثكال أو بالمائة المشدودة، لم يبر، لانه لم يضربه إلا مرة. ولو حلف: ليضربنه مائة ضربة، لم يبر أيضا على الاصح. ولو حلف: ليضربنه بالسوط، لم يبر بالعصا والشماريخ، لانه ليس بسوط. ولو قال: مائة سوط، فالصحيح أنه لا يبر بعثكال عليه مائة شمراخ، وإنما يبر بأن يجمع مائة سوط ويشدها ويضربه بها دفعة، أو خمسين ويضربه دفعتين، أو سوطين ويضربه بهما خمسين مرة، بشرط أن يعلم إصابة الجميع على ما سبق وقيل: يبر بالعثكال، كما في لفظ الخشبة. فصل في حنث الناسي والجاهل والمكره. فإذا وجد القول أو الفعل المحلوف عليه على وجه الاكراه أو النسيان أو الجهل، سواء كان الحلف بالله تعالى أو بالطلاق، فهل يحنث ؟ قولان، أظهرهما: لا يحنث. وممن صححه أبو حامد القاضي والشيخ وابن كج والروياني وغيرهم. وقال ابن سلمة: لا حنث قطعا. وقيل: الناسي أولى بالحنث من المكره. وقيل: عكسه. وقيل: الجاهل أولى

(8/68)

بالحنث من الناسي. وقال القفال: يحنث في الطلاق دون اليمين، وهو ضعيف، فالمذهب ما سبق. فإذا قلنا: لا حنث، لمتنحل اليمين على الاصح. ولو حلف: لا يدخل الدار طائعا ولا مكرها ولا ناسيا، حنث مع الاكراه والنسيان. ولو حلف: لا يدخل فانقلب ب في نومه وحصل في الدار، لم يحنث، ولو حمل قهرا وأدخل، فقيل: قولان كالمكره والمذهب القطع بأنه لا يحنث، لان اليمين على دخوله، ولم يدخل، وإنما أدخل، ولهذا لا تنحل اليمين والحالة هذه بلا خلاف. ولو حمل بغير إذنه، لكن قدر على الامتناع، فلم يمتنع، لم يحنث على الصحيح، لانه لم يدخل بل أدخل. ولو حمل بأمره. حنث كما لو ركب دابة ودخل. واعلم أنه لا فرق في أصل المسألة بين أن يعلق على فعله أو فعل غيره، فإذا وجد بالاكراه أو النسيان، ففيه الخلاف، هذا هو المذهب، وفيه شئ سبق في مسألة الحلف على مفارقة الغريم. ومن صور الفعل جاهلا أن يدخل دارا لا يعرف أنها المحلوف عليها، أو حلف: لا يسلم على زيد، فسلم عليه في ظلمة ولا يعلم أنه زيد. فصل حلف: لا يسلم على زيد، فسلم على قوم هو فيهم، ولم يعلم أنه فيهم، ففي الحنث قولا حنث الناسي والجاهل، وإن علم أنه فيهم ونوى السلام عليه معهم، حنث، وفيه ما حكينا عن البيان فيما لو حلف لا يكلمه، فسلم على قوم هو فيهم وقصده، فأما إستثناه بلفظه فقال: السلام عليكم إلاعلى زيد، فلا يحنث. وإن استثناه بنيته، لم يحنث أيضا على المذهب. وإن أطلق، حنث على الاظهر. ولو حلف: لا يدخل على زيد، فدخل على قوم هو فيهم فاستثنا بقلبه، وقصد الدخول على غيره، حنث على المذهب. والفرق بينه وبين السلام، أن الدخول فعل لا يدخله الاستثناء، فلا ينتظم أن يقول: دخلت عليكم إلا على فلان، ويصح أن يقول: سلام عليكم إلا على فلان. ولو دخل بيتا فيه زيد، ولم يعلم أنه فيه، ففي حنثه قولا الجاهل والناسي. ولو كان في جماعة ولم يعلم به فأولى بعدم الحنث، وإن دخل لشغل، ولم يعلم أنه في البيت، فأولى بعدم

(8/69)

الحنث لانضمام قصد الشغل إلى الجهل. قال الامام: نص الشافعي رحمه الله في هذه الصورة أنه لا يحنث، وخرج الربيع قولا، وجعله كالناسي. ولو علم أنه في البيت، وقصد الدخول لشغل، فقيل: يحنث قطعا. وقيل: هو كما لو دخل على قوم هو فيهم واستثناه بقلبه ولو كان الحالف في بيت، فدخل عليه زيد، فإن خرج الحالف في الحال، لم يحنث، وإلا، فقيل: لا يحنث، وقيل: فيه خلاف بناء على أن استدامة الدخول هل هي دخول ؟ وأجاب ابن الصباغ عن هذا بأن الاستدامة إن جعلت دخولا كانا كالداخلين معا، فلا يكون أحدهما داخلا على الآخر. قلت: الذي قاله ابن الصباغ حسن، والمذهب أنه لا يحنث. قال القاضي أبو الطيب: ونص عليه في الام. والله أعلم. فصل في أصول تتعلق بالكتاب لا تنعقد يمين صبي، ولا مجنون ولا مكره وفي السكران الخلاف فطلاقه، وتنعقد يمين الكافر. ومن حلف: لا يدخل الدار، ثم قال: أردت شهرا أو يوما. فإن كانت اليمين بطلاق أو عتاق، لم تقبل في الحكم، ويدين، ويلحق بهما الايلاء، لتعلق حق الآدمي به. وإن كانت بالله تعالى، ولم يتعلق بها حق آدمي، قبل قوله ظاهرا وباطنا، لانه أمين في حقوق الله تعالى. ولو حلف: لا يكلم أحدا، ثم قال: أردت زيدا، أو من سوى زيد، أو لا يأكل طعاما، ونوى طعاما بعينه، تخصصت اليمين بما نوى، فلا يحنث بغيره. فرع قال الشيخ أبو زيد رحمه الله: لا أدري على ماذا بنى الشافعي رحمه الله مسائل الايمان، إن اتبع اللغة، فمن حلف لا يأكل الرؤوس ينبغي أن يحنث برؤوس الطير والسمك، وإن اتبع العرف، فأهل القرى لا يعدون الخيام بيوتا. وقد قال الشافعي: لا فرق بين القروي والبدوي. واعلم أن الشافعي تتبع مقتضى اللغة تارة، وذلك عند ظهورها وشمولها، وهو الاصل، وتارة يتبع العرف إذا استمر واطرد. فرع اللفظ الخاص في اليمين لا يعمم بالسبب والنية والعام، وقد يتخصص. مثال الاول، إذا من عليه رجل بما نال منه فقال: والله لا أشرب لك ماء من عطش، انعقدت اليمين على الماء من عطش خاصة. فلا يحنث بطعامه وثيابه،

(8/70)

وإن نوى أنه لا ينتفع بشئ منه، وإن كانت المنازعة بينهما تقتضي ما نواه. وإنما تؤثر النية إذا احتمل اللفظ ما نوى بجهة يتجوز بها، وعند مالك رحمه الله يحنث بكل ما ينتفع به من ماله. قال الشيخ أبو حامد: وسبب الخلاف أن الاعتبار عندنا باللفظ، ويراعى عمومه وإن كان السبب خاصا، وخصوصه وإن كان السبب عاما، وعنده الاعتبار بالسبب دون اللفظ. وأما تخصيص العام فتارة يكون بالنية كما ذكرنا فيما إذا قال: والله لا أكلم أحدا ونوى زيدا. وتارة بعرف الاستعمال، كما في قوله: لا آكل الرؤوس، وتارة بعرف الشرع كما يحمل قوله: لا أصلي على الصلاة الشرعية. فرع يعتبر اللفظ بحقيقته، وقد يصرف إلى المجاز بالنية، كما لو قال: لا أدخل دار زيد، وقال: أردت ما يسكنه دون ما يملكه، فيقبل في اليمين بالله تعالى، ولا يقبل في الحكم إذا حلف بطلاق وعتاق ذكره ابن الصباغ وغيره، وتارة لكون المجاز متعارفا وكون الحقيقة بعيدة، ومثله القاضي حسين بما إذا حلف: لا يأكل من هذه الشجرة، تحمل اليمين على الاكل من ثمرها دون الورق والاغصان، وإن كانت الحقيقة متعارفة، مثل أن يقول: لا آكل من هذه الشاة، يحمل على لحمها، فلا يحنث بلبنها ولحم ولدها. فرع قال ابن كج: لو قال: والله لا دخلت الدار، والله لا دخلت الدار ونوى التأكيد، فهو يمين واحد، وإن نوى بالثاني يمينا أخرى، أو أطلق، فهل يلزمه بالحنث كفارة أم كفارتان ؟ وجهان. قلت: الاصح كفارة. والله أعلم. وإن قال: والله لا دخلت الدار، لادخلت الدار، لا دخلت الدار، فإن نوى التأكيد، فيمين واحدة، وكذا إن أطلق، أو نوى الاستئناف على المذهب. فرع قال الحليمي: اليمين المعقودة على المملو ك المضاف يعتمد المالك دون المملوك، والمعقودة على غير المملوك المضاف يعتمد المضاف دون المضاف إليه، فإذا حلف لا يكلم عبيد فلان ولا عبد له، ثم ملك عبيدا وكلمهم، حنث.

(8/71)

ولو حلف لا يكلم، بنيه ولا ابن له، ثم ولد له بنون فكلمهم، لم يحنث، لانهم لم يكونوا موجودين وقت اليمين. فرع حلف: لا يكلم الناس، ذكر ابن الصباغ وغيره، أنه يحنث إذا كلم واحدا، كما إذا قال: لا آكل الخبز يحنث بما أكل منه. ولو حلف: لا يكلم ناسا حمل على ثلاثة. فرع في كتب أصحاب أبي حنيفة رحمهم الله أن المعرفة لا تدخل تحت النكرة لمغايرتهما، فإذ قال: لا يدخل داري أحد، أو لا يلبس ثوبي أحد، دخل في اليمين غير الحالف، ولم يدخل الحالف، لانه صار معرفا بإضافة الدار أو القميص إليه، قالوا: لو عر ف نفسه بإضافة الفعل بأن قال: لا ألبس هذا القميص أحدا، أو عرف غيره بالاضافة إليه فقال: لا يدخل دار فلان أحد، أو لا يلبس قميصه أحد، لم يدخل المضاف إليه، لانه صار معرفا. وكذا لو قال: لا يقطع هذه اليد أحد، وأشار إلى يده، لم يدخل هو، وقد يتوقف في هذه الصورة الاخيرة، والسابق إلى الفهم في غيرها ما ذكروه، ويجوز أن تخرج الصورة الاولى على الخلاف في أن المخاطب هل يندرج تحت الخطاب. قلت: الوجه الجزم بكل ما ذكروه. والله أعلم. وفي كتبهم أن كلمة أو إذا دخلت بين نفيين، اقتضت انتفاءهما كما قال الله تعالى: * (فلا تطع منهم آثما أو كفورا) *، وإذا دخلت بين إثباتين، اقتضت ثبوت أحدهما، فإذا قال: لا أدخل هذه الدار أو هذه، فأيتهما دخلها، حنث، وإن قال: لادخلن هذه الدار اليوم أو هذه، بر بدخول إحداهما. ويشبه أن يقال: إذا دخلت بين نفيين، كفى للبر أن لا يدخل واحدة منهما، ولا يضر دخول الاخرى، كما أنها إذا دخلت بين إثباتين، كفى للبر أن يدخل إحداهما، ولا يضر أن لا يدخل الاخرى. ولو قال: لا أدخل هذه الدار أبدا، ولادخلن الدار الاخرى اليوم، فإن دخل الاخرى اليوم، بر، وإن لم يدخلها اليوم، ولم يدخل الاخرى، بر أيضا. وفي الاقناع

(8/72)

للماوردي أنه لو قال 0 إن أكلت خبزا أو لحما يرجع إلى مراده منهما، فيتعلق اليمين به. فصل في مسائل منثورة. حلف: لا يدخل هذه وأشار إلى دار، فانهدمت، حنث بدخوله عرصتها. ولو قال: لاأدخل هذه الدار فانهدمت، نظر إن بقيت أصول الحيطان والرسوم، حنث، وإن صارت فضاء، فدخلها، لم يحنث على المذهب، وبه قطع الاكثرون، وجعله الامام على الوجهين فيمن قال: لا آكل هذه الحنطة، فأكل دقيقها. وكذا لو حلف: لا يدخل دارا أو بيتا، فدخل عرصة كانت دارا أو بيتا. ولو جعلت الدار مسجدا، أو بستانا أو حماما، لم يحنث بدخوله، ولو أعيدت الدار بغير الآلة الاولى، فدخلها، لم يحنث، وإن أعيدت بتلك الآلة فوجهان. قلت: أصحهما الحنث. والله أعلم. ولو حلف: لا يشم الريحان، حنث بشم الضيمران دون الورد والبنفسج والياسمن والنرجس والمرزنجوش والزعفران، ويمكن أن يقال: هذا فيما إذا ذكر الريحان معرفا، فأما إذا نكره، فقال: لا أشم ريحانا، فيحنث بها كلها. قلت: الظاهر من حيث الدليل، ومن مقتضى كلام الاصحاب أنه لا فرق، ولا يحنث مطلقا بما بعد الضيمران. والله أعلم. ولو حلف: لا يشم مشموما، حنث بشم جميع ذلك، ولا يحنث بشم المسك والكافور والعود والصندل. ولو حلف: لا يشم الورد والبنفسج، فشمهما بعد الجفاف، فوجهان ولا يحنث بشم دهنهما. ولو حلف: لا يستخدم زيدا، فخدمه من غير أن يطلب الحالف ذلك، لم يحنث، سواء فيه عبده وغيره. ولو حلف: لا يتسرى فثلاثة أوجه، الاصح المنصوص: أن التسري إنما يحصل بثلاثة أشياء:

(8/73)

ستر الجارية عن أعين الناس والوطئ والانزال، والثاني: يكفي الستر والوطئ، والثالث: يكفي الوطئ. ولو حلف: لا يقرأ القرآن، فقرأ جنبا، حنث. وإن حلف: ليقرأن، فقرأه جنبا، بر، بخلاف ما لو نذر أن يقرأ فقرأ جنبا، لا يجزئه، لان المقصود من النذر التقرب، والمعصية لا يتقرب بها. ولو حلف: ليقرأن جنبا، بر بالقراءة جنبا، وإن عصى ولو نذر أن يقرأ جنبا، لغا نذره. فرع في فتاوى القفال أنه لو قال: لا أصلي على هذا المصلى، ففرش فوقه ثوبا وصلى عليه، فإن نوى أنه لا يباشره بقدميه وجبهته وثيابه، لم يحنث، وإلا فيحنث، كما لو قال: لا أصلي في هذا المسجد، فصلى على حصير فيه، وإن علق به الطلاق، ثم قال: أردت أني لا أباشره، دين، ولم يقبل في الحكم، وأنه لو حلف: لا يكلم زيدا شهرا، فولاه ظهره، ثم قال: يا زيد إفعل كذا، حنث، ولو أقبل على الجدار، وقال: يا جدار إفعل كذا، لم يحنث وإن كان غرضه إفهام زيد. وكذا لو أقبل على الجدار وتكلم ولم يقل: يا زيد ولا يا جدار، لم يحنث، وأنه لو حلف: لا يلبس ثوبا من غزلها، فرقع ثوبه برقعة كرباس من غزلها، حنث، وقال أبو عاصم العبادي: لا يحنث وتلك الرقعة تبع. قلت: قول أبي عاصم هو الصحيح، لانه لا يسمى لابسا ثوبا من غزلها. والله أعلم. ولو تعمم بعمامة، نسجت من غزلها، حنث إن حلف بالعربية، وإن حلف بالفارسية، فلا، وإن التحف بلحاف من غزلها، لم يحنث. قلت: يجئ فيه الخلاف السابق في التدثر. والله أعلم. وأنه لو حلف: لآ يفعل كذا، ففعله في حال جنونه، ففي الحنث قولان. فرع في المبتدأ في الفقه للقاضي الروياني أنه لو قال: لا أدخل حانوت فلان، فدخل الحانوت الذي يعمل فيه وهو ملك غيره، لم يحنث، نص

(8/74)

عليه الشافعي رحمه الله، قال: والفتوى أنه يحنث، لانه لا يراد به إلا الذي يسكنه ويعمل فيه. ولو قيل له: كلم زيدا اليوم، فقال: والله لا كلمته، انعقدت اليمين على الابد إلا أن ينوي اليوم، فإن كان ذلك في طلاق وقال: أردت اليوم، لم يقبل في الحكم. قلت: الصواب قبوله في الحكم كما سبق في نظائره في كتاب الطلاق. والله أعلم. فرع في كتب أصحاب أبي حنيف رضي الله عنه أنه لو قال: وسلطان الله فهو بيمين إن أراد القدرة، وإن أراد المقدور، فلا، وبه نقول نحن. وأنه لو قال: ورحمة الله وغضبه، فليس بيمين، ويشبه أن يقال: إن أراد إرادة النعمة والعقوبة فيمين، وإن أراد الفعل، فلا. وأنه لو حلف: ليضربن زوجته حتى يغشى عليها أو تبول، حمل على الحقيقة. ولو قال: حتى أقتلها أو ترفع ميتة، حمل على أشد الضرب، ويظهر على أصلنا الحمل على الحقيقة أيضا. وأنه لو حلف: لا يدخل هذه الخيمة، فقلعت ونصبت في موضع آخر، فدخلها، حنث، ولو حلف: لا يجلس على هذه الاسطوانة أو الحائط، فأعيد بناؤهما بعد النقض، فجلس على المعاد، لم يحنث، وكذا لو حلف على مقص أو سيف أو سكين فكسر وأعيدت الصنعة، لم يحنث. وإن نزع مسمار المقص ونصاب السكين، وأعيد مسمار آخر، ونصاب آخر، حنث. ولو حلف: لا يقرأ في المصحف فجعل بين يديه، وقلبت أوراقه، فقرأ فيه، حنث، ولو حلف: لا يدخل هذا المسجد، فزيد فيه، فدخل الزيادة، حنث، ولو حلف: لا يكتب بهذا القلم، فكسره، ثم براه وكتب به، لم يحنث وبجميع هذه الاجوبة نقول إلا في مسألة القلم. قلت: في موافقتهم في مسألة زيادة المسجد، نظر، وينبغي أن لا يحنث بدخولها، لان اليمين لم يتناولها حالة الحلف. وأما قول الامام الرافعي: إنا

(8/75)

نخالفهم في مسألة القلم، فليس كما قال، بل مذهبنا فيها كما ذكروه قال القاضي أبو الطيب في كتاب الصلح من تعليقه: ولو حلف لا يكتب بهذا القلم وهو مبري فكسره، ثم براه وكتب به، لم يحنث، وإن كانت الانبوبة واحدة، لان القلم اسم للمبري دون القصبة، وإنما تسمى القصبة قبل البري قلما مجازا، لانها ستصير قلما، قال: وكذا إذا قال: لا أقطع بهذا السكين، فأبطل حدها، وجعله في ظهرها، وقطع بها لم يحنث. قال: ولو حلف: لا يستند إلى هذا الحائط، فهدم، ثم بني واستند، إن بني بتلك الآلة، حنث، وإن أعيد بغيرها أو ببعضها، لم يحنث. والله أعلم. وأنه لو حلف: لا يأكل من كسب زيد، فكسبه ما يتملكه من المباحثات، العقود دون ما يرثه. ولو كسب شيئا ومات، فورثه الحالف وأكله، حنث، ولو انتقل إلى غيره بشراء أو وصية، لم يحنث. ولك أن لا تفرق، ويشترط لكسبه أن يكون باقيا في ملكه. وأن الحلواء كل حلو ليس من جنسه حامض، كالخبيص والعسل والسكر دون العنب والاجاص والرمان، والاشبه أن يشتر في إطلاق الحلو أن يكون معمولا، وأن يخرج منه العسل والسكر فالحلواء غير الحلو. قلت: هذا الذي اختاره الرافعي رحمه الله هو الصواب، وفي الحديث الصحيح: كان يحب الحلواء والعسل. والله أعلم. قال العبادي من أصحابنا في الرقم: لو حلف على الحلواء، دخل فيه المتخذ من الفانيذ والسكر والعسل والدبس والقند، وفي اللوزينج والجوزينج وجهان، وأن الشواء يقع على اللحم خاصة دون السمك المشوي، وأن الطبيخ يقع على اللحم يجعل في الماء ويطبخ، وعلى مرقتها وعن بعضهم أنه يقع على

(8/76)

الشحم، ولو طبخ عدس أو أرز بودك فهو طبيخ، وإن طبخ بزيت أو سمن، فليس بطبيخ. قلت: الصواب أن الكل طبيخ. والله أعلم. وذكر العبادي في الرقم أنه لو حلف: لا يأكل المرق، فهو ما يطبخ باللحم أي لحم كان، وفيما يطبخ بالكرش والبطون والشحم وجهان. وإذا حلف: لا يأكل المطبوخ، حنث بما طبخ بالنار أو أغلي، ولا يحنث بالمشوي. والطباهجة مشوية، ويحتمل غيره، وذكروا أن الغداء: من طلوع الفجر إلى الزوال، والعشاء: من الزوال إلى نصف الليل، والسحور: ما بين نصف الليل وطلوع الفجر. ومقدار الغداء والعشاء أن يأكل أكثر من نصف شبعه. ولو حلف: ليأتينه غدوة، فهي ما بين طلوع الفجر إلى نصف النهار، والضحوة بعد طلوع الشمس من حين تزول كراهة الصلاة إلى نصف النهار، والصباح ما بعد طلوع الشمس إلى ارتفاع الضحى، وقد يتوقف في كون العشاء من الزوال، وفي مقدار الغداء والعشاء، وفي امتداد الغدوة إلى نصف النهار، وفي أن الضحوة من الساعة التي تحل فيها الصلاة. وأنه لو حلف: لا يكلمه، فنبهه من النوم، حنث، وإن لم ينتبه وهذا غير مقبول. ولو دق المحلوف عليه الباب، فقال: من هذا ؟ حنث، وينبغي أن يفرق بين علمه به وجهله، وأنه لو قال: لا أكلمه اليوم ولا غدا، لم تدخل الليلة المتخللة في اليمين، ولو قال: لا أكلمه اليوم وغدا، دخلت، والصواب التسوية. قلت: يعني في عدم الدخول وهذا إذا لم ينو مواصلة الهجران. والله أعلم. ولو قال: لا أكلمه يوما ولا يومين، فاليمين على يومين، فلو كلمه في الثالث، لم يحنث، وهكذا ذكره أبو الحسن العبادي من أصحابنا. ولو قال: يوما ويومين، فاليمين على ثلاثة، وأنه لو حلف: ليهدمن هذه الدار، فهدم سقوفها، بر، ويجوز أن يقال: يشترط أن لا يبقى ما يسمى دارا. ولو حلف: ليهدمن هذا الحائط اليوم، أو لينقضنه، اشترط هدمه، حتى لا يبقى منه ما يسمى حائطا. ولو حلف: ليكسرنه، لم يشترط ما يزيل اسم الحائط. فرع حلف: لا يزوره حيا ولا ميتا، فشيع جنازته، لم يحنث. وفي

(8/77)

فتاوى الغزالي أنه لو حلف: لا يدخل داره صوفا، فأدخل داره كبشا عليه صوف، أو لا يدخلها بيضا، فأدخلها دجاجة، فباضت في الحال، لم يحنث. وأنه لو حلف: لا يقعد معه تحت سقف، فقعدا تحت أزج حنث، وأنه لو حلف: لا يفطر، فمطلق هذا ينصرف إلى الاكل والجماع ونحوهما، ولا يحنث بالردة والجنون والحيض ودخول الليل. وبالله التوفيق.

(8/78)


روضة الطالبين - كتاب القضاء
فيه ثلاثة أبواب :
الأول : في التولية والعزل وفيه طرفان :
الأول : في التولية، وفيه مسائل: الاولى: القضاء والامامة فرض كفاية بالاجماع، فإن قام به من يصلح،

(8/79)

سقط الفرض عن الباقين، وإن امتنع الجميع، أثموا، وأجبر الامام أحدهم على القضاء، وقيل: لا يجبر، والصحيح: الاول، ثم من لا يصلح للقضاء تحرم توليته، ويحرم عليه التولي والطلب، وأما من يصلح، فله حالان، أحدهما: أن يتعين للقضاء، فيجب عليه القبول، ويلزمه أن يطلبه ويشهر نفسه عند الامام إن كان خاملا، ولا يعذر بأن يخاف ميل نفسه وخيانتها، بل يلزمه أن يقبل ويحترز، فإن امتنع، عصا، وهل يجبر ؟ وجهان الصحيح نعم، وبه قال الاكثرون، كما يجبر على القيام بسائر فروض الكفاية عند التعين، فإن قيل: امتناعه من هذا الواجب المتعين المتعلق بالمصالح العامة، ويشبه أن تكون كبيرة، فيفسق به، ويخرج عن الاهلية، فكيف يولى ويجبر، فالجواب أنه يمكن أن يقال: إنه يؤمر بالتوبة أولا، فإذا تاب، ولي. قلت: وينبغي أن يقال: لا يفسق، لانه لا يمتنع غالبا إلا متأولا، وهذا ليس بعاص قطعا، وإن كان مخطئا. والله أعلم. الحال الثاني: أن يكون هناك غيره ممن يصلح، فذلك الغير إما أن يكون أصلح، وأولى منه، وإما مثله، وإما دونه فإن كان أصلح منه، بني على أن الامامة العظمى هل تنعقد للمفضول مع وجود الفاضل، وفيه خلاف للمتكلمين والفقهاء، والاصح الانعقاد، لان تلك الزيادة خارجة عن شرط الامامة. وفي القضاء خلاف مرتب، وأولى بالانعقاد، فإن لم نجوز للمفضول القضاء حرمت توليته، وحرم عليه

(8/80)

الطلب والقبول، وإن جوزناه، جاز القبول. وأما الطلب، فمكروه، وقيل: حرام، وإن كان الاصلح لا يتولى، فهو كالمعدوم، وأما إذا كان هناك مثله، فله القبول، ولا يلزمه على الاصح، فربما قام به غيره وأما الطلب، فإن كان خامل الذكر، ولو تولى، اشتهر وانتفع الناس بعلمه، استحب له الطلب على الصحيح، وقال القفال: لا يستحب. وإن كان مشهورا ينتفع الناس بعلمه، فإن لم يكن له كفاية ولو ولي، حصلت كفايته من بيت المال، قال الاكثرون: يستحب، وقيل: لا يستحب ولا يكره، وإن كان له كفاية، فالصحيح أن الطلب مكروه، وقيل: الاولى تركه، ثم كما يكره الطلب والحالة هذه يكره القبول، ولو ولي بلا طلب، وعلى هذا حمل امتناع السلف. وإن كان هناك من هو دونه، فإن لم نجوز تولية المفضول، فقد تعين عليه، وإن جوزناها، استحب له القبول. وفي الوجوب الوجهان، ويستحب له الطلب إذا وثق بنفسه، وهكذا حيث استحببنا الطلب والتولي أو أبحناهما، فذلك عند الوثوق، وغلبة الظن بقوة النفس، وأما عند الخوف، فيحترز.

(8/81)

فرع التفصيل الذي ذكرنا فيما إذا لم يكن هناك قاض متول فإن كان، نظر، إن كان غير مستحق لجور أو جهل، فهو كما لو لم يكن، وإن كان مستحقا والطالب يروم عزله، فالطلب حرام، والطالب مجروح، ذكره الماوردي. قلت: وسواء كان فاضلا أو مفضولا إذا صححنا تولية المفضول. والله أعلم. فرع ما ذكرناه هو حكم الطلب بلا بذل، فلو بذل مالا ليتولى، فقد أطلق ابن القاص وآخرون أنه حرام وقضاؤه مردود، والصحيح تفصيل ذكره الروياني وهو أنه إن تعين عليه القضاء أو كان ممن يستحب له، فله بذل المال، ولكن الاخذ ظالم بالاخذ، وهذا كما إذا تعذر الامر بالمعروف إلا ببذل مال، وإن لم يتعين ولم يكن مستحبا، جاز له بذل المال ليتولى، ويجوز له البذل بعد التولية لئلا يعزل، والآخذ ظالم بالاخذ، وأما بذل المال لعزل قاض، فإن لم يكن بصفة القضاة، فمستحب لما فيه من تخليص الناس منه، ولكن أخذه حرام على الآخذ، وإن كان بصفتهم فحرام. فإن فعل، وعزل الاول، وولي الباذل، قال ابن القاص: توليته باطلة، والمعزول على قضائه، لان العزل بالرشوة حرام، وتولية المرشي والراشي حرام، وليكن هذا عند تمهد الاصول الشرعية، فأما عند الضرورات، وظهور فرع طرق الفتن، فلا بد من تنفيذ العزل والتولية جميعا، كتولية البغاة. الاصحاب متفقة على أن النظر في تعين الشخص للقضاء وعدم تعينه إلى البلد والناحية لا غير، ومقتضا أنه لا يجب على من يصلح للقضاء طلب القضاء ببلدة أخرى ليس بها صالح، ولا قبوله إذا ولي ويجوز أن يفرق بينه وبين القيام بسائر فروض الكفاية المحوجة إلى السفر، كالجهاد وتعلم العلم ونحوهما، فإن تلك يمكن القيام بها، والعود إلى الوطن، وعمل القضاء لا غاية له. المسألة الثانية: في صفات القاضي والمفتي وفيها فصلان: الاول: في صفات القاضي وله ثمانية شروط أحدها: الحرية، والثاني:

(8/82)

الذكورة، والثالث: الاجتهاد، فلا يجوز تولية جاهل بالاحكام الشرعية وطرقها المحتاج إلى تقليد غيره فيها، وإنما يحصل أهلية الاجتهاد لمن علم أمورا أحدها كتاب الله تعالى، ولا يشترط العلم بجميعه، بل مما يتعلق بالاحكام، ولا يشترط حفظه عن ظهر القلب، ومن الاصحاب من ينازع ظاهر كلامه فيه. الثاني: سنة رسول الله - صلى الله عليه وسلم - لا جميعها، بل ما يتعلق منها بالاحكام، ويشترط أن يعرف منها العام والخاص، والمطلق والمقيد، والمجمل والمبين، والناسخ والمنسوخ، ومن السنة المتواتر والآحاد، والمرسل والمتصل، وحال الرواة جرحا وتعديلا. الثالث: أقاويل علماء الصحابة ومن بعدهم رضي الله عنهم إجماعا واختلافا. الرابع: القياس فيعرف جليه وخفيه، وتمييز الصحيح من الفاسد. الخامس: لسان العرب لغة وإعرابا، لان الشرع ورد بالعربية وبهذه الجهة يعرف عموم اللفظ وخصوصه وإطلاقه وتقييده، وإجماله وبيانه. قال أصحابنا: ولا يشترط التبحر في هذه العلوم، بل يكفي معرفة جمل منها، وزاد الغزالي تخفيفات ذكرها في أصول الفقه منها: أنه لا حاجة إلى تتبع الاحاديث على تفرقها وانتشارها، بل يكفي أن يكون له أصل مصحح وقعت العناية فيه بجميع أحاديث الاحكام كسنن أبي داود، ويكفي أن يعرف مواقع كل باب، فيراجعه إذا احتاج إلى العمل بذلك الباب. قلت: لا يصح التمثيل بسنن أبي داود فإنه لم يستوعب الصحيح من أحاديث الاحكام ولا معظمه، وذلك ظاهر، بل معرفته ضرورية لمن له أدنى اطلاع. وكم في صحيح البخاري ومسلم من حديث حكمي ليس في سنن أبي داود. وأما ما في كتابي الترمذي والنسائي وغيرهما من الكتب المعتمدة فكثرته وشهرته غنية عن التصريح بها. والله أعلم.

(8/83)

ومنها: أنه لا يشترط ضبط جميع مواضع الاجماع والاختلاف، بل يكفي أن يعرف في المسألة التي يفتي فيها أن قوله لا يخالف الاجماع، بأن يعلم أنه وافق بعض المتقدمين، أو يغلب على ظنه أن المسألة لم يتكلم فيها الاولون بل تولدت في عصره، وعلى قياس معرفة الناسخ والمنسوخ. ومنها: أن كل حديث أجمع السلف على قبوله أو تواترت عدالة رواته فلا حاجة إلى البحث عن عدالة رواته، وما عدا ذلك ينبغي أن يكتفي في عدالة رواته بتعديل إمام مشهور عرفت صحة مذهبه في الجرح والتعديل. قلت: هذه المسألة مما أطبق جمهور الاصحاب عليه، وشذ من شرط في التعديل اثنين، وقوله: تواترت عدالة رواته يعني مع ضبطهم. ولو قال: أهلية رواته كان أولى ليشمل العدالة والضبط. وقوله: أجمع السلف على قبوله يعني على العمل به، ولا يكفي عملهم على وفقه، فقد يعملون على وفقه بغيره. والله أعلم. ومنها: أن اجتماع هذه العلوم إنما يشترط في المجتهد المطلق الذي يفتي في جميع أبواب الشرع، ويجوز أن يكون للعالم منصب الاجتهاد في باب دون باب، وعد الاصحاب من شروط الاجتهاد معرفة أصول الاعتقاد. قال الغزالي: وعندي أنه يكفي اعتقاد جازم، ولا يشترط معرفتها على طرق المتكلمين وبأدلتهم التي يحررونها. الشرط الرابع: البصر، فلا يصح تولية أعمى وفي جمع الجوامع للروياني وجه أنه يجوز، والصحيح الاول وبه قطع الجمهور، لانه لا يعرف الخصوم والشهود. الخامس: التكليف، فلا يصح تولية الصبي. السادس: العدالة فلا يصح تولية فاسق ولا كافر ولو على الكفار، قال الماوردي: وما جرت به عادة الولادة من نصب حاكم بين أهل الذمة، فهو تقليد

(8/84)

رئاسة وزعامة لا تقليد حكم وقضاء، ولا يلزمهم حكمه بالزامه بل بالتزامهم. السابع: أن يكون ناطقا سميعا، فلا يجوز تقليد أخرس لا تعقل إشارته، وكذا إن عقلت على الصحيح، ولا أصم لا يسمع أصلا، فإن كان يسمع إذا صيح به، جاز تقليده. الثامن: الكفاية، فلا يصح قضاء مغفل اختل رأيه ونظره بكبر أو مرض ونحوهما. ولا يشترط أن يحسن الكتابة على الاصح. ويستحب أن يكون وافر العقل حليما متثبتا ذا فطنة وتيقظ، كامل الحواس والاعضاء، عالما بلغة الذين يقضي بينهم، بريئا من الشحناء والطمع، صدوق اللهجة، ذا رأي ووفاء، وسكينة ووقار، وأن لا يكون جبارا يهابه الخصوم، فلا يتمكنون من استيفاء الحجة، ولا ضعيفا يستخفون به، ويطمعون فيه، وأن يكون قرشيا، ورعاية العلم والتقى أولى من رعاية النسب. فرع إن عرف الامام أهليته ولاه، وإلا فيبحث عن حاله، فلو ولى من لم تجتمع فيه الشروط مع العلم بحاله، أثم المولي والمتولي ولم ينفذ قضاؤه، وإن أصاب، هذا هو الاصل في الباب. قال في الوسيط: لكن اجتماع هذه الشروط متعذر في عصرنا لخلو العصر عن المجتهد المستقل، فالوجه تنفيذ قضاء كل من ولاه سلطان ذو شوكة وإن كان جاهلا أو فاسقا لئلا تتعطل مصالح الناس، ويؤيده أنا ننفذ قضاء قاضي البغاة لمثل هذه الضرورة، وهذا حسن، لكن في بعض الشروح أن قاضي البغاة إذا كان منهم، وبغيهم لا يوجب فسقا كبغي أصحاب معاوية رضي الله عنه، جاز قضاؤه، وإن أوجب الفسق، كبغي أهل النهروان، لم يجز. قلت: هذا المنقول عن بعض الشروح مشهور، قد ذكره صاحب المهذب وغيره، ففي المهذب ان قاضي البغاة إن كان من يستبيح دم أهل العدل ومالهم،

(8/85)

لم ينفذ حكمه، لان شرطه العدالة والاجتهاد، وهذا ليس بعدل ولا مجتهد، وقد جزم الرافعي في المحرر بما ذكره الغزالي، فقال: إن تعذر اجتماع هذه الشروط، فولى سلطان ذو شوكة فاسقا، أو مقلدا، نفذ قضاؤه للضرورة. والله أعلم. وذكر أن القاضي العادل إذا استقضاه أمير باغ، أجابه إليه، ونفذ قضاؤه، فقد سئلت عائشة رضي الله عنها عن ذلك لمن استقضاه زياد، فقالت: إن لم يقض لهم خياركم قضى شراركم. فرع من لا تقبل شهادته من أهل البدع، لا يصح تقليده القضاء قال الماوردي: وكذا لا يجوز تقليد من لا يقول بالاجماع، أو لا يقول بأخبار الآحاد، وكذا حكم نفاة القياس الذين لا يقولون بالاجتهاد أصلا، بل يتبعون النصوص، فإن لم يجدوا، أخذوا بقول سلفهم، كالشيعة، فإن كانوا مجتهدين في فحوى الكلام، ويبنون الاحكام على عموم النصوص وإشاراتها، جاز تقليدهم على الاصح.

(8/86)

الفصل الثاني في المفتي: ومتى لم يكن في الموضع إلا واحد يصلح للفتوى، تعين عليه أن يفتي، وإن كان هناك غيره، فهو من فروض الكفايات، ومع هذا فلا يحل التسارع إليه، فقد كانت الصحابة رضي الله عنهم مع مشاهدتهم الوحي يحيل بعضهم على بعض في الفتوى، ويحرزون عن استعمال الرأي والقياس ما أمكن. ثم نتكلم في ثلاث جمل إحداها في المفتي، فيشترط إسلامه وبلوغه وعدالته، فالفاسق لا تقبل فتواه، ويلزمه أن يعمل لنفسه باجتهاده، ويشترط في المفتي أيضا التيقظ، وقوة الضبط، فلا يقبل ممن تغلب عليه الغفلة والسهو، ويشترط فيه أهلية الاجتهاد، فلو عرف العامي مسألة أو مسائل بدليلها لم يكن له أن يفتي بها، ولا لغيره أن يقلد، ويأخذ بقوله فيها، وقيل: يجوز، وقيل: إن كان نقليا، جاز، وإن كان قياسيا، فلا، والصحيح الاول. والعالم الذي لم يبلغ غاية الاجتهاد كالعامي في أنه لا يجوز تقليده على الصحيح. وموت المجتهد هل يخرجه عن أن يقلد ويؤخذ بقوله ؟ وجهان الصحيح: أنه لا يخرج، بل يجوز تقليده كما يعمل بشهادة الشاهد بعد موته، ولانه لو بطل قوله بموته، لبطل الاجماع بموت المجمعين، ولصارت المسألة اجتهادية، ولان الناس اليوم كالمجمعين على أنه لا مجتهد اليوم، فلو منعنا تقليد الماضين، لتركنا الناس حيارى، وبنوا على هذين الوجهين أن من عرف مذهب مجتهد، وتبحر فيه، لكن لم يبلغ رتبة الاجتهاد، هل له أن يفتي ويأخذ بقول ذلك المجتهد ؟ فعلى الصحيح يجوز هكذا صوروا الفرع، ولك أن تقول: إذا كان المأخذ ما ذكرنا، فسواء المتبحر وغيره، بل العامي إذا عرف

(8/87)

حكم تلك المسألة عند ذلك المجتهد فأخبر به، وأخذ غيره به تقليدا للميت وجب أن يجوز على الصحيح. قلت: هذا الاعتراض ضعيف أو باطل، لانه إذا لم يكن متبحرا ربما ظن ما ليس مذهبا له مذهبه، لقصور فهمه، وقلة اطلاعه على مظان المسألة، واختلاف نصوص ذلك المجتهد، والمتأخر منها، والراجح وغير ذلك، لاسيما مذهب الشافعي رحمه الله الذي لا يكاد يعرف ما يفتى به منه إلا أفراد، لكثرة انتشاره، واختلاف ناقليه في النقل والترجيح. فإن فرض هذا في مسائل صارت كالمعلومة علما قطعيا عن ذلك المذهب، كوجوب النية في الوضوء، والفاتحة في الصلاة، ووجوب الزكاة في مال الصبي والمجنون، ووجوب تبييت النية في صوم الفرض، وصحة الاعتكاف بلا صوم، وعدم وجوب نفقة البائن الحامل، ووجوب القصاص في القتل بالمثقل وغير ذلك عند الشافعي رضي الله عنه، فهذا حسن محتمل. والله أعلم. وإذا جوزنا الفتوى إخبارا عن مذهب الميت، فإن علم من حاله أنه يفتي على مذهب إمام معين، كفى إطلاق الجواب، وإلا فلا بد من إضافته إلى صاحب المذهب. فرع ليس لمجتهد أن يقلد مجتهدا لا ليعمل به، ولا ليفتي به، ولا إذا كان قاضيا ليقضي به، سواء خاف الفوت لضيق وقت أم لا. وقال ابن سريج: له التقليد إذا ضاق الوقت ليعمل به، لا ليفتي، وقياسه أن لا يجوز للقضاء وأولى. وفي الشامل والتهذيب طرد قول ابن سريج في القضاء وصورة الضيف فيه: أن يتحاكم مسافران والقافلة ترتحل، ومن قال به، فقياسه طرده في الفتوى. فرع هل يلزم المجتهد تجديد الاجتهاد إذا وقعت الحادثة مرة أخرى، أو سئل عنها مرة أخرى، أم يعتمد اجتهاده الاول ؟ وجهان كما سبق في القبلة. قلت: أصحهما لزوم التجديد، وهذا إذا لم يكن ذاكرا لدليل الاولى، ولم يتجدد ما قد يوجب رجوعه، فإن كان ذاكرا، لم يلزمه قطعا، وإن تجدد ما يوجب الرجوع، لزمه قطعا. والله أعلم.

(8/88)

فرع المنسوب إلى مذهب الشافعي وأبي حنيفة ومالك ثلاثة أصناف. أحدها: العوام وتقليدهم الشافعي مثلا مفرع على تقليد الميت وقد سبق. والثاني: البالغون لرتبة الاجتهاد، وقد ذكرنا أن المجتهد لا يقلد مجتهدا وإنما ينسب هؤلاء إلى الشافعي، لانهم جروا على طريقته في الاجتهاد، واستعمال الادلة، وترتيب بعضها على بعض، ووافق اجتهادهم اجتهاده وإذا خالف أحيانا لم يبالوا بالمخالفة. والصنف الثالث: المتوسطون وهم الذين لم يبلغوا رتبة الاجتهاد في أصول الشرع، لكنهم وقفوا على أصول الامام في الابواب وتمكنوا من قياس ما لم يجدوه منصوصا له على ما نص عليه، وهؤلاء مقلدون له تفريعا على تقليد الميت، وهكذا من يأخذ بقولهم من العوام تقليدا له، والمعروف للاصحاب أنه لا يقلدهم في أنفسهم، لانهم مقلدون، وقد نجد ما يخالف هذا فإن أبا الفتح الهروي وهو من أصحاب الامام يقول في الاصول: مذهب عامة أصحابنا أن العامي لا مذهب له، فإن وجد مجتهدا قلده. وإن لم يجده، ووجد متبحرا في مذهب، فإنه يفتيه على مذهب نفسه، وإن كان العامي لا يعتقد مذهبه. وهذا تصريح بأنه يقلد المتبحر في نفسه. وإذا اختلف متبحران في نفسه، وإذا اختلف متبحران في مذهب لاختلافهما في قياس أصل مذهب إمامهما، ومن هذا يتولد وجوه الاصحاب، فنقول: أيهما يأخذ العامي ؟ فيه ما سنذكره في اختلاف المجتهدين إن شاء الله تعالى، وإذا نص صاحب المذهب على الحكم والعلة، ألحق بتلك العلة غير المنصوص بالمنصوص، وإن اقتصر على الحكم، فهل يستنبط المتبحر العلة ويعدي الحكم بها، قال محمد بن يحيى: لا، والاشبه بفعل الاصحاب جوازه، لانهم ينقلون الحكم، ثم يختلفون في علته، وكل منهم يطرد الحكم في فروع علته. فرع ذكر الشيخ أبو إسحاق أنه إذا نص الامام في واقعة على حكم، وفي أخرى شبهها على خلافه لا يجوز نقل قوله من إحداهما إلى الاخرى وتخريجهما على قولين، وأن ما يقتضيه قوله لا يجعل قولا له إلا إذا لم يحتمل، كقوله: ثبتت الشفعة في الشقص من الدار، فيقال: قوله: في الحانوت كذلك والمعروف في المذهب

(8/89)

خلاف ما قاله، لكن الاولى أن يقال: إنه قياس أصله أو قياس قوله، ولا يقال: هو قوله. فرع للمفتي أن يشدد في الجواب بلفظ متأول عنده زجرا وتهديدا في مواضع الحاجة. قلت: المراد ما ذكره الصيمري وغيره قالوا: إذا رأى المفتي المصلحة أن يقول للعامي ما فيه تغليظ وهو لا يعتقد ظاهره، وله فيه تأويل، جاز زجرا، كما روي عن ابن عباس رضي الله عنهما أنه سئل عن توبة القاتل، فقال: لا توبة له، وسأله آخر فقال: له توبة، ثم قال: أما الاول، فرأيت في عينيه إرادة القتل فمنعته، أما الثاني، فجاء مسكينا قد قتل، فلم أقنطه، قال الصيمري: وكذا إن سأله، فقال: إن قتلت عبدي، فهل علي قصاص، فواسع أن يقال: إن قتلته قتلناك، فعن النبي - صلى الله عليه وسلم -: من قتل عبده قتلناه ولان القتل له معان وهذا كله إذا لم يترتب على إطلاقه مفسدة. والله أعلم. الجملة الثانية في المستفتي، فيلزمه سؤال المفتي عند حدوث مسألته، وإنما يسأل من عرف علمه وعدالته، فإن لم يعرف العلم، بحث عنه بسؤال الناس، وإن لم يعرف العدالة، فقد ذكر الغزالي فيه احتمالين أحدهما: أن الحكم كذلك، وأشبههما الاكتفاء، لان الغالب من حال العلماء العدالة، بخلاف البحث عن العلم، فليس الغالب من الناس العلم، ثم ذكر احتمالين في أنه إذا وجب البحث، يفتقر إلى عدد التواتر، أم يكفي إخبار عدل أو عدلين ؟ أصحهما: الثاني. قلت: الاحتمالان فيما إذا لم تعرف العدالة، هما فيمن كان مستورا وهو الذي

(8/90)

ظاهره العدالة ولم يختبر باطنه وهما وجهان ذكرهما غيره، أصحهما الاكتفاء، لان العدالة الباطنة يعسر معرفتها على غير القضاة، فيعسر على العوام تكليفهم بها، وهذا الخلاف كالخلاف في صحة النكاح بحضور المستورين. أما الاحتمالان في اشتراط عدد التواتر، والاكتفاء بعدل، فهما محتملان، ولكن المنقول خلافهما، فالذي قاله الاصحاب أنه يجوز استفتاء من استفاضت أهليته، وقيل: لا يكفي الاستفاضة، ولا التواتر، بل إنما يعتمد قوله: أنا أهل للفتوى، لان الاستفاضة والشهرة بين العامة لا وثوق بها، فقد يكون أصلها التلبيس، وأما التواتر، فلا يفيد العلم إذا لم يستند إلى معلوم محسوس، والصحيح الاول، لان إقدامه عليها إخبار منه بأهليته، لان الصورة فيمن وثق بدينه.. ويجوز استفتاء من أخبر المشهور المذكور بأهليته قال الشيخ أبو إسحاق وغيره: نقبل في أهليته خبر عدل واحد، وهذا محمول على من عنده معرفة يميز بها الملتبس من غيره، ولا يعتمد في ذلك خبر آحاد العامة لكثرة ما يتطرق إليهم من التلبيس في ذلك. والله أعلم. فرع إذا وجد مفتيين فأكثر هل يلزمه أن يجتهد، فيسأل أعلمهم ؟ وجهان، قال ابن سريج: نعم، واختاره ابن كج والقفال، لانه يسهل عليه، وأصحهما عند الجمهور أنه يتخير، فيسأل من شاء، لان الاولين كانوا يسألون علماء الصحابة رضي الله عنهم مع تفاوتهم في العلم والفضل، ويعملون بقول من سألوه من غير إنكار، قال الغزالي: فإن اعتقد أن أحدهم أعلم، لم يجز أن يقلد غيره، وإن كان لا يلزمه البحث عن الاعلم إذا لم يعتقد اختصاص أحدهم بزيادة علم. قلت: هذا الذي قاله الغزالي قد قاله غيره أيضا وهو وإن كان ظاهرا، ففيه نظر لما ذكرنا من سؤال آحاد الصحابة رضي الله عنهم مع وجود أفاضلهم الذين فضلهم متواتر وقد يمنع هذا وعلى الجملة المختار ما ذكره الغزالي. فعلى هذا يلزمه تقليد أورع العالمين، وأعلم الورعين، فإن تعارضا قدم الاعلم على الاصح. والله أعلم. فرع وإذا استفتى وأجيب، فحدثت له تلك الحادثة ثانيا، فإن عرف استناد

(8/91)

الجواب إلى نص أو اجماع، فلا حاجة إلى السؤال ثانيا، وكذا لو كان المقلد ميتا وجوزناه، وإن عرف استناده إلى الرأي والقياس أو شك والمقلد حي، فوجهان، أحدهما: لا يحتاج إلى السؤال ثانيا، لان الظاهر استمراره على جوابه، وأصحهما يلزمه السؤال ثانيا. فرع لو اختلف عليه جواب مفتيين، فإن أوجبنا البحث وتقليد الاعلم، اعتمده، وإلا فأوجه، أصحها: يتخير، ويأخذ بقول أيهما شاء، والثاني: بأخذ بأغلظ الجوابين، والثالث: بأخفهما، والرابع: بقول من يبني قوله على الاثر دون الرأي، والخامس: بقول من سأله أولا. قلت: وحكي وجه سادس أنه يسأل ثالثا، فيأخذ بفتوى من وافقه. وهذا الذي صححه من التخيير هو الذي صححه الجمهور، ونقله المحاملي في أول المجموع عن أكثر أصحابنا لان فرضه أن يقلد عالما وقد حصل. والله أعلم. ونقل الروياني وجهين في أن من سأل مفتيا ولم تسكن نفسه إلى فتواه هل يلزمه أن يسأل ثانيا وثالثا لتسكن نفسه، أم له الاقتصار على جواب الاول ؟ والقياس في وجه الثاني. الجملة الثالثة فيما يتعلق بهما، فيجوز للمستفتي أن يسأل بنفسه، ويجوز أن يكتفي برسول ثقة يبعثه وبالرقعة، ويكفي ترجمان واحد إذا لم يعرف لغته. قلت: له اعتماد خط المفتي إذا أخبره من يقبل خبره أنه خطه، أو كان يعرف خطه ولم يشك فيه. والله أعلم. ومن آداب المستفتي أن لا يسأل المفتي وهو قائم، أو مشغول بما يمنعه من تمام الفكر، وأن لا يقول إذا أجابه: هكذا قلت أنا، وأن لا يطالب بالدليل، فإن أراد معرفته، سأل عنه في وقت آخر. وإذا سأل في رقعة، فليكن كاتبها حاذقا، ليبين مواضع السؤال، وينقط مواضع الاشتباه، وليتأمل المفتي الرقعة كلمة كلمة، وليكن اعتناؤه بآخر الكلام أشد، لانه موضع السؤال، وليتثبت في الجواب وإن كانت المسألة واضحة، وأن يشاور من في مجلسه ممن يصلح لذلك إلا أن يكون فيها

(8/92)

ما لا يحسن إظهاره. وله أن ينقط من الرقعة مواضع الاشكال، وأن يصلح ما فيها من خطأ ولحن فاحش، وإذا رأى في آخر بعض السطور بياضا، شغله بخطه، لئلا يلحق فيه بعد جوابه شئ، وليبين المفتي بخطه، وليكن قلمه بين قلمين. ولو كتب مع الجواب حجة من آية أو حديث فلا بأس، ولا يعتاد ذكر القياس، وطرق الاجتهاد. فإن تعلقت الفتوى بقاض، فحسن أن يومئ إلى الطريق للاجتهاد، وإذا رأى في الفتوى جواب من لا يصلح للفتوى، لم يفت معه. قال الصيمري: وله أن يضرب عليه بإذن صاحب الرقعة وبغير إذنه، ولا يحبسها إلا بإذنه، واستحبوا أن يكون السؤال بخط غير المفتي. فرع متى تغير اجتهاد المجتهد، دار المقلد معه، وعمل في المستقبل بقوله الثاني، ولا ينقض ما مضى، ولو نكح المجتهد امرأة، ثم خالعها ثلاثا، لانه رأى الخلع فسخا، ثم تغير اجتهاده قال الغزالي: يلزمه مفارقتها، وأبدى ترددا فيما لو فعل المقلد مثل ذلك، ثم تغير اجتهاد مقلده، قال: والصحيح أن الجواب كذلك، كما لو تغير اجتهاد المقلد في الصلاة، فإنه يتحول. ولو قال مجتهد للمقلد والصورة هذه: أخطأ بك من قلدته، فإن كان الذي قلده أعلم من الثاني، أو استويا، فلا أثر لقوله، وإن كان الثاني أعلم، فالقياس أنا إن أوجبنا تقليد الاعلم، فهو كما لو تغير اجتهاد مقلده، وإلا فلا أثر له. قلت: هذا الذي زعم الامام الرافعي رحمه الله أنه القياس ليس بشئ، بل الوجه الجزم بأنه لا يلزمه شئ، ولا أثر لقول الثاني، وهذا كله إذا كانت المسألة اجتهادية، وقد لخص الصيمري، والخطيب البغدادي وغيرهما من أصحابنا هذه المسألة بتفصيل حسن، فقالوا: إذا أفتى، ثم رجع، فإن علم المستفتي رجوعه ولم يكن عمل بالاول لم يجز له العمل به، وكذا إذا نكح بفتواه، أو استمر على نكاح بفتواه، ثم رجع، لزمه فراقها، كنظيره في القبلة. وإن كان عمل به قبل الرجوع، فإن كان مخالفا لدليل قاطع، لزم المستفتي نقض عمله، وإن كان في محل الاجتهاد، فلا، لان الاجتهاد لا ينقض بالاجتهاد، ولا يعمل خلاف هذا لاصحابنا، وما ذكره صاحبا المستصفى والمحصول، فليس فيه تصريح بمخالفة هذا. قال الشيخ أبو عمرو ابن الصلاح رحمه الله: وإن كان المفتي إنما يفتي على مذهب إمام معين، فرجع لكونه تيقن مخالفة نص إمامه، وجب نقضه، وإن كان اجتهاديا،

(8/93)

لان نص إمامه في حقه كنص الشارع في حق المستقل، وأما إذا لم يعلم المستفتي برجوعه. فكأنه لم يرجع في حقه، ويلزم المفتي إعلامه برجوعه قبل العمل، وكذا بعده حيث يجب النقض، وإذا عمل بفتواه في إتلاف، ثم بإن أنه أخطأ، وخالف القاطع، فقال الاستاذ أبو إسحاق الاسفراييني: إن كان أهلا للفتوي، ضمن، وإلا، فلا، لان المستفتي مقصر، وهذا الذي قاله فيه نظر، وينبغي أن يخرج على قولي الغرور أو يقطع بعدم الضمان مطلقا إذا لم يوجد منه الاتلاف، ولا ألجأ إليه بإلزام. والله أعلم. فرع لا يشترط أن يكون للمجتهد مذهب مدون، وإذا دونت المذاهب، فهل يجوز للمقلد أن ينتقل من مذهب إلى مذهب ؟ إن قلنا: يلزمه الاجتهاد في طلب الاعلم، وغلب على ظنه أن الثاني أعلم ينبغي أن يجوز، بل يجب وإن خيرناه، فينبغي أن يجوز أيضا، كما لو قلد في القبلة هذا أياما، وهذا أياما. ولو قلد مجتهدا في مسائل، وآخر في مسائل أخرى، واستوى المجتهدان عنده أو خيرناه، فالذي يقتضيه فعل الاولين الجواز، وكما أن الاعمى إذا قلنا: لا يجتهد في الاواني والثياب له أن يقلد في الثياب واحدا، وفي الاواني آخر، لكن الاصوليون منعوا منه لمصلحة. وحكى الحناطي وغيره عن أبي إسحق فيما إذا اختار من كل مذهب ما هو أهون عليه أن يفسق به، وعن ابن أبي هريرة أنه لا يفسق، وبالله التوفيق. قلت: قد استقصى الامام الرافعي رحمه الله هذا الباب، فاستوعب وأجاد، وقد استوعبت أنا هذا الباب في أول شرح المهذب وجمعت فيه من مجموعات كلام الائمة ومتفرقاتها هذا المذكور هنا مع مثله أو أمثاله، وأنا أذكر منه هنا نبذا أشير إليها، ولا ألتزم ترتيبه. فيستحب للمعلم والمفتي الرفق بالمتعلم والمستفتي، ليتمكن من الفهم عنه، وقد استوعبت آداب العالم والمعلم في أول شرح المهذب وذكرت فيه ما لا ينبغي لطالب علم أن يخفى عليه شئ منه، قال الخطيب الحافظ أبو بكر البغدادي: ينبغي للامام أن يتفقد أحوال المفتين، فمن صلح لها، أقره، ومن لم يصلح،

(8/94)

منعه، وأمره أن لا يعود، ويواعده على العود، وطريقه في ذلك أن يسأل العلماء المشهورين من أهل عصره عن حاله، ويعتمد خبرهم، وينبغي أن يكون المفتي مع شروطه السابقة متنزها عن خوارم المروءة، فقيه النفس، سليم الذهن، رصين الفكر، حسن التصرف والاستنباط، وسواء الحر والعبد، والمرأة والاعمى والاخرس إذا كتب أو فهمت إشارته. قال الشيخ أبو عمرو بن الصلاح رحمه الله: وينبغي أن يكون المفتي كالراوي في أنه لا تؤثر فيه القرابة والعداوة، وجر النفع، ودفع الضر، لانه في حكم من يخبر عن الشرع بما لا اختصاص له بشخص، فكان كالراوي لا كالشاهد وفتواه لا يرتبط بها إلزام بخلاف حكم القاضي. قال: ووجدت عن صاحب الحاوي إن المفتي إذا نابذ في فتواه شخصا معينا، صار خصما معاندا، ترد فتواه على من عاداه، كما ترد شهادته. قال الصيمري: ويقبل فتاوى أهل الاهواء والخوارج، ومن لا يكفر ببدعته ولا بفسقه، وذكر الخطيب هذا ثم قال: وأما الشراة وهم بضم الشين المعجمة، والرافضة الذين يسبون السلف، ففتاويهم مردودة، وأقاويلهم ساقطة. ومن كان من أهل الفتوى وهو قاض، فهو كغيره، فلا يكره له الفتوى هذا هو الصحيح الذي عليه الجمهور، وقيل: له أن يفتي في العبادات وغيرها، مما لا يتعلق بالاحكام، وفي الاحكام وجهان. وقال ابن المنذر: يكره فتواه في الاحكام دون غيرها، وهل يشترط في المفتي أن يعرف من الحساب ما يصح به المسائل الحسابية الفقهية ؟ وجهان، حكاهما الاستاذ أبو إسحق الاسفراييني، وصاحبه ويشترط في المفتي المنتسب إلى مذهب إمام كما سبق أن أبو منصور البغدادي يكون فقيه النفس، حافظا مذهب إمامه، ذا خبرة بقواعده، وأساليبه ونصوصه، وقد قطع إمام الحرمين وغيره بأن الاصولي الماهر المتصرف في الفقه لا يحل له الفتوى بمجرد ذلك، ولو وقعت له واقعة، لزمه أن يستفتي فيها، ويلتحق به المتصرف البحاث في الفقه من أئمة الخلاف، وفحول المناظرين، لانه ليس أهلا لادراك حكم الواقعة استقلالا، لقصور آلته، ولا من مذهب إمام لعدم حفظه له على الوجه المعتبر. وإذا استفتى

(8/95)

العامي عما لم يقع، لم يجب جوابه ولا يجوز للمفتي أن يتساهل في فتواه، ومن عرف بذلك، لم يجز أن يستفتى، وتساهله قد يكون بأن لا يتثبت، ويسرع بالجواب قبل استيفاء الفكر والنظر، فإن تقدمت معرفته بالمسؤول عنه، فلا بأس بالاسراع، وعلى هذا يحمل ما نقل عن الماضين من المسارعة، وقد يكون تساهله بأن تحمله أغراض فاسدة على تتبع الحيل المحرمة المكروهة، والتمسك بالشبهة طلبا للترخيص على من يروم نفعه، أو التغليظ على من يروم ضره، ومن فعل هذا، فلا وثوق به. وأما إذا صح قصده، فاحتسب في طلب حيلة لا شبهة فيها، ولا تجر إلى مفسدة، ليخلص بها المستفتي من وريطة يمين ونحوها، فذلك حسن، وعله يحمل ما جاء عن بعض السلف من هذا. وينبغي أن لا يفتي في كل حال تغير خلقه، وتشغل قلبه، وتمنعه التثبت والتأمل كحالة الغضب أو الجوع أو العطش والحزن والفرح الغالب، والنعاس، والملالة، والمرض المقلق، والحر المزعج، ومدافعة الاخبثين ونحو ذلك، ومتى أحس بشغل قلبه، وخروجه عن الاعتدال، لم يفت، فإن أفتى في شئ من هذه الاحوال وهو يعتقد أن ذلك لم يمنعه من إدراك الصواب، صحت فتواه، وإن كان مخاطرا. والاولى للمتصدي للفتوى أن يتبرع بذلك، ويجوز أن يأخذ عليه رزقا من بيت المال إلا إذا تعين عليه، وله كفاية، فالصحيح أنه لا يجوز. ثم إن كان له رزق لا يجوز له أخذ أجرة، وإن لم يكن له رزق، لم يجز له أخذ أجرة من أعيان المستفتين كالحاكم. واحتال الشيخ أبو حاتم القزويني في حيلة، فقال: يقول للمستفتي: يلزمني أن أفتيك قولا، ولا يلزمني أن أكتب لك، فإن استأجره على الكتابة، جاز، وهذا الذي ذكره وإن كان مكروها، فينبغي أن لا يأخذ من الاجرة إلا قدر أجرة كتابة ذلك القدر ولو لم يكن فتوى، لئلا يكون آخذا زيادة بسبب الافتاء. قال الصيمري والخطيب وغيرهما: ولو اجتمع أهل البلد على أن جعلوا له رزقا من أموالهم ليتفرغ لفتاويهم، جاز. وأما الهدية، فقال أبو المظفر السمعاني من أصحابنا: ويجوز له قبولها بخلاف الحاكم، لانه يلزمه حكمه قال الشيخ أبو عمرو: وينبغي أن يحرم قبولها إن كانت رشوة على أن يفتيه بما يريد، كما في الحاكم وسائر ما لا يقابل بالاعواض. قال

(8/96)

الخطيب: وعلى الامام أن يفرض من بيت المال لمن نصب نفسه لتدريس العلم أو للفتوى في الاحكام ما يغنيه عن التكسب، ولا يجوز أن يفتي فيما يتعلق بالالفاظ كالايمان والاقرار والوصايا ونحوها، إلا إذا كان من أهل بلد اللافظ أو نازلا منزلتهم في الخبرة بمرادهم في العادة، وليس للمفتي والعامل على مذهب الامام الشافعي في المسألة ذات الوجهين أو القولين أن يفتي أو يعمل بما شاء منهما من غير نظر وهذا لا خلاف فيه، بل عليه في القولين أن يعمل بالمتأخر منهما إن علمه، وإلا فبالذي رجحه الشافعي، فإن لم يكن رجح أحدهما ولا علم السابق، لزمه البحث عن أرجحهما، فيعمل به، فإن كان أهلا للترجيح، اشتغل به متعرفا ذلك من نصوص الشافعي ومآخذه وقواعده، وإلا فلينقله عن الاصحاب الموصوفين بهذه الصفة، فإن لم يحصل له ترجيح بطريق، توقف. وأما الوجهان فيتعرف أرجحهما بما سبق إلا أنه لا اعتبار بالتأخر إلا إذا وقعا من شخص واحد، وإذا كان أحدهما منصوصا للشافعي، والآخر مخرجا، فالمنصوص هو الراجح المعمول به غالبا، كما إذا رجح الشافعي في أحد القولين، بل هذا أولى. ولو وجد من ليس أهلا لترجيح خلافا للاصحاب في الارجح من القولين أو الوجهين، فليعتمد ما صححه الاكثر، والاعلم والاورع، فإن تعارض أعلم وأورع، قدم الاعلم، فإن لم يبلغه عن أحد ترجيح، اعتبر صفات الناقلين للقولين، والقائلين للوجهين فما رواه البويطي والمزني والربيع المرادي مقدم عند أصحابنا على ما رواه الربيع الجيزي وحرملة، كذا نقله الخطابي من أصحابنا عن أصحابنا، إلا أنه لم يذكر البويطي، وزدته أنا لكونه أجل من الربيع، وأقدم من المزني، وأخص بالشافعي منه. قال الشيخ أبو عمرو: ويترجح أيضا ما وافق أكثر أئمة المذاهب. وحكى القاضي حسين فيما إذا كان للشافعي قولان، أحدهما كقول أبي حنيفة رضي الله عنه وجهين، قال الشيخ أبو حامد: المخالف لابي حنيفة رضي الله عنه أرجح، فلو لم يطلع الشافعي على معنى مخالف لما خالفه، والصحيح أن الموافق أولى، وبه قال القفال، وهذا إذا لم نجد مرجحا مما سبق. ولو تعارض جزم مصنفين، فهو كتعارض الوجهين، فيرجع إلى البحث كما سبق، ويرجح أيضا بالكثرة، فإذا جزم مصنفان بشئ، وجزم ثالث مساو لاحدهما بخلافهما، رجحناهما عليه. واعلم أن نقل أصحابنا العراقيين لنصوص الشافعي وقواعد مذهبه، ووجوه

(8/97)

المتقدمين من أصحابنا أتقن وأثبت من نقل أصحابنا الخراسانيين غالبا إن لم يكن دائما وهذا مما يتعلق بما نحن فيه. ومما ينبغي أن يرجح به أحد القولين أن يكون الشافعي رحمه الله ذكره في بابه ومظنته، والآخر جاء مستطردا في باب آخر. واعلم أن هذا الكتاب الذي اختصرته وهذبته محصل لك جميع ما ذكرته ولا أقول هذا تبجحا بل نصيحة للمسلمين ومناصحة للدين، وهما واجبان علي وعلى سائر المكلفين. واعلم أنه يكره للمفتي أن يقتصر في جوابه على قوله: فيه قولان، أو وجهان، أو خلاف ونحو ذلك، فإن هذا ليس جوابا صحيحا للمستفتي، ولا يحصل به مقصوده، وهو بيان ما يعمل به لما ذكرنا، بل ينبغي أن يجزم بما هو الراجح، فإن لم يظهر له الراجح، انتظر ظهوره، أو امتنع من الافتاء في المسألة، كما فعله كثير من أصحابنا وغيرهم. واعلم أنه متى كان قولان قديم وجديد، فالعمل على الجديد إلا في نحو عشرين أو ثلاثين مسألة قد أوضحتها مفصلة في أول شرح المهذب مع ما يتعلق بها ويترتب بها، ويترتب عليها، وبالله التوفيق، وإذا كان في رقعة الاستفتاء مسائل، فحسن أن يرتب الجواب على ترتيب الاسئلة، وإذا كان في المسألة تفصيل لم يطلق الجواب، فإنه خطأ بالاتفاق، وليس له أن يكتب الجواب على ما يعلمه من صورة الواقعة إذا لم يكن في الرقعة تعرض له، بل يذكر جواب ما في الرقعة فإن أراد الجواب على خلاف ما فيها، فليقل، وإن كان الامر كذا، فجوابه كذا، وإذا كتب الجواب، أعاد نظره فيه وتأمله، وإذا كان هو المبتدئ بالافتاء في الرقعة، قال الصيمري وغيره: فالعادة قديما وحديثا أن يكتب في الناحية اليسرى، لانه أمكن. قال الصيمري وغيره: ولو كتب وسط الرقعة، أو في حاشيتها، فلا عتب عليه، ولا يكتب فوق البسملة بحال. ويستحب عند إرادة الافتاء أن يستعيذ من الشيطان ويسمي الله تعالى

(8/98)

ويحمده، ويصلي على النبي - صلى الله عليه وسلم -، ويقول: لا حول ولا قوة إلا بالله، ويقول: رب اشرح لي صدري الآية، ويستحب أن يكتب في أول فتواه: الحمد لله، أو الله الموفق، أو حسبنا الله، أو حسبي الله ونحو ذلك، نقل ذلك الصيمري عن كثيرين، قال: وحذفه آخرون. قال: ولا يدع أن يختم جوابه بقوله: والله أعلم، أو وبالله التوفيق ونحوه. قال: ولا يقبح أن يقول: الجواب عندنا، أو الذي عندنا، أو الذي نذهب إليه كذا، لانه من أهله قال: وإذا كان السائل قد أغفل الدعاء للمجيب، أو الصلاة على رسول الله - صلى الله عليه وسلم - في آخر الفتوى، ألحق المفتي ذلك بخطه فإن العادة جارية به، ويكتب بعد: والله أعلم، ونحوه: كتبه فلان، أو فلان بن فلان الفلاني، فينتسب إلى ما يعرف به من قبيلة أو بلد أو غيرهما، ثم ينتسب إلى المذهب، فيقول الشافعي أو الحنفي ونحوهما، قال الصيمري: وإن كانت الفتوى تتعلق بالسلطان، دعا له، فقال: وعلى السلطان أو على ولي الامر وفقه الله، أو أصلحه، أو سدده، أو شد أزره، ولا يقول: أطال الله بقاءه، فإنه ليس من ألفاظ السلف. وقد نقل النحاس اتفاق العلماء على كراهية أطال الله بقاءك. وقد أوضحت هذه اللفظة وما يتعلق بها ويشبهها في آخر كتاب الاذكار. وينبغي أن يختصر جوابه، ويكون بحيث يفهم للعامة فهما جليا، قال الصيمري والخطيب وغيرهما: وإذا سئل عمن قال: أنا أصدق من محمد بن عبد الله، أو الصلاة لغو ونحو هذه العبارات، فلا يبادر بقوله: هذا حلال الدم، أو عليه القتل، بل يقول: إن ثبت هذا بإقراره، أو ببينة، استتابه السلطان، فإن تاب، قبلت توبته، وإلا فعل كذا وكذا وأشبع القول فيه، وإن سئل عن شئ يحتمل وجوها يكفر ببعضها دون بعض قال: يسأل القائل، فإن قال: أردت كذا، فالجواب كذا، وإن قال: أرددت كذا، فالجواب كذا. وإذا سئل عمن قتل أو قلع سنا أو عينا، احتاط في الجواب، فيذكر الشروط التي يجب باجتماعها القصاص، وإذا سئل عمن فعل ما يقتضي تعزيره، ذكر ما يعزر به، فيقول: ضربه السلطان ما بين كذا وكذا، ولا يزاد على كذا، وينبغي أن يلصق الجواب بآخر الاستفتاء، ولا يدع بينهما فرجة مخافة أن يزيد السائل شيئا يفسد الجواب. وإذا كان موضع الجواب ورقة ملصفة، كتب على

(8/99)

موضع الالصاق، وإذا ضاق آخر الورقة عن الجواب، لم يكتبه في ورقة أخرى، بل في ظهر هذه أو حاشيتها وأيهما أولى ؟ فيه ثلاثة أوجه، ثالثها: هما سواء، والراجح أن حاشيتها أولى، وبه قطع الصيمري وغيره، وليحذر أن يميل في فتواه مع المستفتي أو خصمه، ووجوه الميل معروفة. ومنها أن يكتب ما له دون ما عليه، وليس له أن يعلم أحدهما ما يدفع به حجة صاحبه، وإذا ظهر له أن الجواب خلاف غرض المستفتي، وأنه لا يرضى بكتابته في ورقته، اقتصر على مشافهته بالجواب، ويجب عليه عند اجتماع الرقاع أن يقدم الاسبق فالاسبق، كالقاضي وهذا فيما يجب فيه الافتاء، فإن تساووا وجهل السابق، أقرع والصحيح أنه يجوز تقديم المرأة، والمسافر الذي شد رحله، ويتضرر بتخلفه عن رفقته إلا إذا كثر المسافرون والنساء بحيث يتضرر غيرهم تضررا ظاهرا، فيقدم حينئذ بالسبق، ثم القرعة، ثم لا يقدم أحدا إلا في فتيا واحدة. قال الصيمري وغيره: إذا سئل عن ميراث، فالعادة أن لا يشترط في الورثة عدم الرق والكفر والقتل وغيرهما مما يمنع الارث، بل المطلق محمول على ذلك بخلاف ما إذا أطلق الاخوة والاخوات، ولا بد أن يقول في الجواب: من أبوين أو أب أو أم، وإذا سئل عن المنبرية وهي زوجة وأبوان وبنتان، لا يقول: للزوجة الثمن، ولا التسع، لانه لم يطلقه أحد من السلف، بل يقول: لها الثمن عائلا، وهو ثلاثة أسهم من سبعة وعشرين سهما، أولها ثلاثة أسهم من سبعة وعشرين، وإذا كان في المذكورين من لا يرث أفصح بسقوطه، فقال: وسقط فلان، فإن كان سقوطه في حال دون حال، قال: وسقط فلان في هذه الحالة ونحو ذلك، لئلا يتوهم أنه لا يرث بحال. قال: وينبغي أن يكون شديد الاحتراز في جواب المناسخات. قال الصميري وغيره: وحسن أن يقول: تقسم التركة بعد إخراج ما يجب تقديمه من دين أو وصية إن كانا. قالوا وإذا رأى في الرقعة فتوى غيره ممن هو أهل للافتاء، وخطه موافق لما عنده، كتب تحته الجواب صحيح، أو جوابي مثل هذا، أو بهذا أقول وله أن يكتب الجواب بعبارة أخصر من عبارة السابق.

(8/100)

وإن كان فيها خط من ليس بأهل، قال الصيمري وغيره: لم يفت معه، لان ذلك تقرير للخطأ، بل يضرب عليه، وينهر المستفتي، ويعرفه قبح ما فعله، وأنه كان واجبا عليه البحث عن أهل الفتوى. وإن رأى فيها اسم من لا يعرفه، سأل عنه، فإن لم يعرفه، فله الامتناع خوفا مما قلناه. والاولى أن يأمر صاحبها بإبدالها، فإن أبى، أجابه شفاها، وإذا خاف فتنة من الضرب عليها، ولم تكن فتياه خطأ، امتنع من الافتاء معه. وهل يجوز للعامي أن يتخير ويقلد أي مذهب شاء، نظر إن كان منتسبا إلى مذهب، بني على وجهين، حكاهما القاضي حسين في أن العامي هل له مذهب أم لا ؟ أحدهما: لا، لان المذهب لعارف الادلة، فعلى هذا له أن يستفتي من شاء، وأصحهما عند القفال له مذهب، فلا تجوز مخالفته. وإن لم يكن منتسبا، بني على وجهين، حكاهما ابن برهان بفتح الباء من أصحابنا في أن العامي هل يلزمه التقيد بمذهب معين ؟ أحدهما: لا، فعلى هذا هل له أن يقلد من شاء أم يبحث عن أسد المذاهب، فيقلد أهله وجهان، كالبحث عن الاعلم. والثاني وبه قطع أبو الحسن إلكيا: يلزمه. وهو جار في كل من يبلغ رتبة الاجتهاد من الفقهاء وأصحاب سائر العلوم، لئلا يتلقط رخص المذاهب بخلاف العصر الاول، ولم تكن مذاهب مدونة، فيتلقط رخصها. فعلى هذا يلزمه أن يختار مذهبا يقلده في كل شئ، وليس له التمذهب بمجرد التشهي، ولا بما وجد عليه أبده، هذا كلام الاصحاب. والذي يقتضيه الدليل أنه لا يلزمه التمذهب بمذهب، بل يستفتي من شاء، أو من اتفق، لكن من غير تلقط للرخص. ولعل من منعه لم يثق بعدم تلقطه. وإذا استفتى وأفتاه المفتي، فقال أبو المظفر السمعاني: لا يلزمه العمل به إلا بإلزامه، قال: ويجوز أن يقال: يلزمه إذا أخذ في العمل به، وقيل: يلزمه إذا وقع في نفسه صحته، قال: وهذا أولى الاوجه، والمختار ما نقله الخطيب وغيره، أنه إذا لم يكن هناك مفت

(8/101)

آخر، لزمه بمجرد فتواه، وإن لم تسكن نفسه، وإن كان هناك آخر لم يلزمه بمجرد إفتائه، إذ له أن يسأل غيره، وحينئذ فقد يخالفه، فيجئ فيه الخلاف السابق في اختلاف المفتيين، وينبغي للمستفتي أن يبدأ من المفتين بالاسن الاعلم وبالاولى فالاولى فإن أراد جمعهم في رقعة، وإن أراد إفرادهم في رقاع، بدأ بمن شاء، وتكون رقعة الاستفتاء واسعة، ويدعو في الورقة لمن يستفتيه، ويدفع الورقة إلى المفتي منشورة، ويأخذها منشورة، فيريحه من نشرها وطيها. وإذا لم يجد صاحب الواقعة مفتيا في بلده ولا غيره، ولا من ينقل حكمها، قال الشيخ أبو عمرو: هذه مسألة فترة الشريعة الاصولية وحكمها حكم ما قبل ورود الشرع، والصحيح في كل ذلك أن لا تكليف ولا حكم في حقه أصلا، فلا يؤاخذ إذا صاحب الواقعة شئ بصنعه. فهذا آخر النبذ التي يسر الله الكريم إلحاقها وهي وإن كانت طويلة بالنسبة إلى هذا المختصر فهي قصيرة بالنسبة إلى ما ذكرته في شرح المهذب، وموضع بسطها والزيادات والفروع هناك. وهذا الفصل مما يكثر الاحتياج إليه، فلهذا بسطناه أدنى بسط. والله أعلم. المسألة الثالثة: يستحب للامام أن يأذن للقاضي في الاستخلاف، فإن لم يأذن، فله حالان أحدهما: أن يطلق التولية، ولا ينهاه عن الاستخلاف، فإن أمكنه القيام بما تولاه، كقضاء بلدة صغيرة، فليس له الاستخلاف على الاصح، وإن لم يمكنه كقضاء بلدتين أو بلد كبير، فله الاستخلاف في القدر الزائد على ما يمكنه، وليس له الاستخلاف في الممكن على الاصح، والقياس فيما إذا أذن له أن يكون في القدر المستخلف فيه هذان الوجهان إلا أن يصرح بالاستخلاف في الجميع، وقطع ابن كج بالجواز في الكل عند مطلق الاذن. الحال الثاني: أن ينهاه عن الاستخلاف، فلا يجوز الاستخلاف، فإن كان ما فوضه إليه لا يمكنه القيام به، فقال القاضي أبو الطيب: هذا النهي كالعدم، والاقرب أحد أمرين إما بطلان التولية، وبه قال ابن القطان، وإما اقتصاره على الممكن، وترك الاستخلاف. قلت: هذا أرجحهما. والله أعلم.

(8/102)

وجميع ما ذكرناه في الاستخلاف العام، أما في الامور الخاصة، كتحليف وسماع بينة، فقطع القفال بجوازه للضرورة، وقال غيره: هو على الخلاف، وهو مقتضى إطلاق الاكثرين. فروع أحدها: يشترط في الذي يستخلفه ما يشترط في القاضي، قال الشيخ أبو محمد وغيره: فإن فوض إليه أمرا خاصا، كفاه من العلم ما يحتاج إليه في ذلك الباب حتى إن نائب القاضي في القرى إذا كان المفوض إليه سماع البينة ونقلها دون الحكم، كفاه العلم بشروط سماع البينة ولا يشترط فيه رتبة الاجتهاد. الثاني: قال الروياني في التجربة: نص الشافعي رحمه الله في المبسوط يدل على أن الحاكم الشافعي لا يجوز أن يستخلف من يخالفه، والمعروف في المذهب خلافه، لان الحاكم يعمل باجتهاده حتى لو شرط على النائب أن يخالف اجتهاده، ويحكم باجتهاد المنيب لم يجز، وكذا إذا جوزنا تولية المقلد للضرورة، فاعتقاد المقلد في حقه كاجتهاد المجتهد، فلا يجوز أن يشرط عليه الحكم بخلاف اعتقاد مقلده، فلو خالف وشرط القاضي الحنفي على النائب الشافعي الحكم بمذهب أبي حنيفة قال في الوسيط: له الحكم في المسائل التي اتفق عليها الامامان دون المختلف فيها، وهذا حكم منه بصحة الاستخلاف، لكن قال الماوردي وصاحبا المهذب والتهذيب وغيرهم: لو قلد الامام رجلا القضاء على أن يقضي بمذهب عينه، بطل التقليد. ومقتضى هذا بطلان الاستخلاف هناك، وفي فتاوى القاضي حسين أن الامام الحنفي لو ولى شافعيا بشرط أن لا يقضي بشاهد ويمين، ولا على غائب، صحت التولية، ولغا الشرط، فيقضي بما أدى إليه اجتهاده، ومقتضى هذا أن لا يراعى الشرط هناك، قال الماوردي: ولو لم تجر صيغة الشرط، بل قال الامام: قلدتك القضاء، فاحكم بمذهب الشافعي، ولا تحكم بمذهب أبي حنيفة، صح التقليد، ولغا الامر والنهي، وفيه احتمال، قال: ولو قال: لا تحكم في قتل المسلم بالكافر والحر بالعبد، جاز، وقد قصر عمله على باقي الحوادث، وحكى وجهين فيما لو قال: لا تقض فيهما بقصاص أنه

(8/103)

يلغو أم يكون منعا له في الحكم في القصاص نفيا وإثباتا. الثالث: حيث منعنا الاستخلاف، فاستخلف فحكم الخليفة باطل، لكن لو تراضى خصمان بحكمه، كان كالمحكم وليس للقاضي إنفاذ حكمه، بل يستأنف الحكم بينهما، وإذا جوزنا الاستخلاف، فاستخلف من لا يصلح للقضاء، فحكمه باطل أيضا، ولا يجوز إنفاذه. المسألة الرابعة: إذا نصب الامام قاضيين في بلد واحد، نظر إن خص كل واحد بطرف منه، أو بزمان، أو جعل أحدهما قاضيا في الاموال، والآخر في الدماء والفروج، جاز، قال ابن كج: وكذا لو ولاهما على أن يحكم كل واحد منهما في الواقعة التي يرفعها المتخاصمان إليه، وإن عمم ولا يتهما مكانا وزمانا وحادثة، فإن شرط عليهما الاجتماع في الحكم، لم يجز، لان الخلاف يكثر في محل الاجتهاد، فتتعطل الحكومات، وإن أثبت لكل واحد الاستقلال فوجهان، أحدهما: لا يجوز كالامامة 8 العظمى، فعلى هذا إن ولاهما معا، بطلت توليتهما، وإن ولاهما متعاقبين، صحت تولية الاول دون الثاني، وأصحهما الجواز، الوكيلين والوصيين. فعلى هذا لو تنازع الخصمان في إجابة داعي القاضيين يجاب من سبق داعيه، فإن جاءا معا أقرع، وإن تنازعا في اختيار القاضيين، فقد أطلق الغزالي أنه يقرع، وقال الماوردي: القول قول الطالب دون المطلوب، فإن تساويا، حضرا عند أقرب القاضيين إليهما، فإن استويا في القرب فالاصح أنه يقرع، وقيل: يمنعان من التخاصم حتى يتفقا على أحدهما وإن أطلق نصب قاضيين، ولم يشرط اجتماعهما، ولا استقلالهما، قال صاحب التقريب: يحمل على إثبات الاستقلال تنزيلا للمطلق على ما يجوز، وقال غيره: التولية باطلة حتى يصرح بالاستقلال.

(8/104)

قلت: قول صاحب التقريب أصح، وبه قطع الرافعي في المحرر. والله أعلم. الخامسة: هل يجوز أن يحكم الخصمان رجلا غير القاضي، وهل لحكمه بينهما اعتبار، قولان أظهرهما عند الجمهور نعم، وخالفهم الامام والغزالي، فرجحا المنع، وقيل القولان في الاموال فقط، فأما النكاح واللعان، والقصاص، وحد القذف وغيرها، فلا يجوز فيها التحكيم قطعا، والمذهب طرد القولين في الجميع، وبه قطع الاكثرون، ولا يجزئ في حدود الله تعالى على المذهب، إذ ليس لها طالب معين، وفي التهذيب وغيره ما يقضي ذهاب بعضهم إلى طرد الخلاف فيها وليس بشئ، وقيل القولان في التحكيم في حقوق الآدميين مخصوصان بما إذا لم يكن في البلد قاض، فإن كان لم يجز، وقيل: هما إذا كان قاض وإلا فيجوز قطعا والمذهب طردهما في الحالين، فإذا جوزنا التحكيم اشترط في المحكم صفات القاضي، ولا ينفذ حكمه إلا على من رضي بحكمه حتى لا تضرب دية الخطأ على العاقلة إذا لم يرضوا بحكمه، ولا يكفي رضى القاتل، وقيل: يكفي، والعاقلة تبع له، والصحيح الاول. قال السرخسي: الخلاف مخصوص بقولنا تجب الدية على الجاني، ثم تحملها العاقلة، فإن قلنا: تجب عليها ابتداء لم تضرب عليهم إلا برضاهم قطعا وهذا حسن. قال السرخسي: وإنما يشترط رضا المتحاكمين إذا لم يكن أحدهما القاضي نفسه، فإن كان، فهل يشترط رضا الآخر ؟ فيه اختلاف نص، والمذهب أنه لا يشترط، وليكن هذا مبنيا على جواز الاستخلاف إن جاز، فالمرجوع إليه نائب القاضي. قال: ويشترط على أحد الوجهين كون المتحاكمين بحيث يجوز للمحكم أن يحكم لكل واحد منهما، فإن كان أحدهما ابنه أو أباه، لم يجز. وليس للمحكم الحبس، بل غايته الاثبات والحكم وقيل: يحبس وهو شاذ وهل يلزم حكمهما بنفس الحكم كحكم القاضي أم لا يلزمه إلا بتراضيهما بعد الحكم ؟ فيه قولان، ويقال: وجهان، أظهرهما الاول،

(8/105)

ومتى رجع أحدهما قبل الحكم، امتنع الحكم حتى لو أقام المدعي شاهدين، فقال المدعى عليه: عزلتك، لم يكن له أن يحكم. وقال الاصطخري: إن أحسن المدعى عليه بالحكم فرجع، ففي تمكينه من الرجوع وجهان خرجهما، والمذهب الاول، وإذا جوزنا التحكيم في غير الاموال، فخطب امرأة، وحكما رجلا في التزويج، كان له أن يزوج قال الروياني: وهذا هو الاصح، واختيار الاستاذين أبي إسحق الاسفراييني، وأبي طاهر الزيادي وغيرهما من المشايخ، وإنما يجوز فيه التحكيم إذا لم يكن لها ولي خاص من نسيب أو معتق، وشرط في بعض الشروح أن لا يكون هناك قاض، وحكى صاحب العدة القاضي أبو المكارم الطبري ابن أخت الروياني وجهين في اشتراطه. وليكن هذا مبنيا على الخلاف في أنه هل يفرق في التحكيم بين أن يكون في البلد قاض أم لا، وإذا رفع حكم المحكم إلى القاضي، لم ينقضه إلا بما ينقض قضاء غيره. المسألة السادسة في أحكام منثورة تتعلق بالتولية. يجب على الامام نصب القاضي في كل بلدة وناحية خالية عن قاض، فإن عرف حال من يوليه عدالة وعلما، فذاك، وإلا أحضره، وجمع بينه وبين العلماء ليعرف علمه، ويسأل عن سيرته جيرانه وخلطاءه، فلو ولى من لا يعرف حاله، لم تنعقد توليته، وإن علم بعد ذلك كونه بصفة القضاة، ويجوز ان يجعل الامام نصب القاضي إلى والي الاقليم وأمير البلدة، وإن لم يكن المجعول إليه صالحا للقضاء، لانه وكيل محض، وكذا لو فوض إلى واحد من المسلمين اختيار قاض، ثم ليس له أن يختار والده ولا ولده، كما لا يختار نفسه. ولو قال لاهل بلد: اختاروا رجلا منكم، وقلدوه القضاء، قال ابن كج: جاز على الاصح. ويشترط في التولية تعيين محل ولايتههن قرية، أو بلدة، أو ناحية، ويشترط تعيين المولى، فلو قال: وليت أحد هذين أو من رغب في القضاء ببلدة كذا من علمائها، لم يجز. ولو قال: فوضت القضاء إلى فلان وفلان، فهذا نصب قاضيين. وفي الاحكام السلطانية للقاضي الماوردي: إن تولية القضاء تنعقد بما تنعقد به الوكالة، وهو

(8/106)

المشافهة باللفظ، والمراسلة، والمكاتبة عند الغيبة، ويجئ في المراسلة والمكاتبة خلاف كما سبق في الوكالة، وإن كان المذهب الصحة كما ذكره. وفيه أن صريح اللفظ: وليتك القضاء، واستخلفتك، واستنبتك، ولم يذكر التفويض بصيغة الامر، كقوله: اقض بين الناس، أو احكم ببلدة كذا، وهو ملحق بالصرائح، كما في الوكالة. وفيه أن الكنايات: اعتمدت عليك في القضاء، أو رددته إليك، أو اعتمدت، أو فوضت، أو وكلت، أو أسندت، وينبغي أن يقترن بها ما يلحقها بالصرائح ولا يكاد يتضح فرق بين: وليتك القضاء، وفوضته إليك. قلت: الفرق واضح فإن قوله: وليتك متعين لجعله قاضيا، وفوضت إليك محتمل أن يراد توكيله في نصب قاض. والله أعلم. وفيه أن عند المشافهة يشترط القبول على الفور، وفي المراسلة والمكاتبة لا يشترط الور، وقد سبق في الوكالة خلاف في اشتراط القبول، وأنه إذا اشترط، فالاصح أنه لا يعتبر الفور فليكن هكذا هنا. فرع يجوز تعميم التولية وتخصيصها، إما في الاشخاص بأن يوليه القضاء بين سكان محلة أو قبيلة، أو في خصومات شخصين معينين، أو ولاه القضاء بين من يأتيه في داره أو في مسجده من الخصوم، وإما في الحوادث بأن يوليه القضاء في الانكحة دون الاموال أو عكسه، أو في قدر معين من المال، وإما في طرف الحكم بأن يوليه القضاء بالاقرار دون البينة أو عكسه، وإما في الامكنة وهو ظاهر، وإما في الازمنة بأن يوليه سنة أو يوما معينا، أو يوما سماه من كل اسبوع. وحكى ابن كج وجها أنه إذا قال: وليتك سنة، بطلت التولية كما في الامامة، والمذهب الاول كالوكالة، ولو كان كالامامة، لما جاز باقي التخصيصات. ومن ولي القضاء مطلقا، استفاد سماع البينة والتحليف، وفصل الخصومات بحكم بات أو إصلاح عن تراض، واستيفاء الحقوق والحبس عند الحاجة والتعزير، وإقامة الحدود، وتزويج من ليس لها ولي حاضر، والولاية في مال الصغار والمجانين والسفهاء والنظر في

(8/107)

الضوال وفي الوقف حفظا للاصول، وإيصالا للغلات إلى مصارفها بالفحص عن حال المتولي إذا كان لها متول، وبالقيام به إذا لم يكن. قال الماوردي: ويعم نظره في الوقوف العامة والخاصة، لان الخاصة ستنتهي إلى العموم والنظر في الوصايا وتعيين المصروف إليه إن كانت لجهة عامة بالقيام بها إن لم يكن وصي، وبالفحص عن حاله إن كان، والنظر في الطرق، والمنع من التعدي فيها بالابنية، وإشراع ما لا يجوز إشراعه قال القاضي أبو سعد الهروي: ونصب المفتين والمحتسبين وأخذ الزكوات. وفصل الماوردي أمر الزكوات، فقال: إذا أقام الامام لها ناظرا خرجت عن عموم ولاية القاضي، وإلا فوجهان، ويشبه أن يطرد هذا التفصيل، في المحتسبين، وكذا القول في إقامة صلاة الجمعة والعيد، ويقرب من هذه الامور نصب الائمة في المساجد، وليس للقاضي جباية الجزية والخراج بالتولية المطلقة على الاصح.
الطرف الثاني : في العزل والانعزال وفيه مسائل: الاولى: إذا جن، أو أغمي عليه، أو عمي، أو خرس، أو خرج عن أهلية الضبط والاجتهاد لغفله أو نسيان لم ينفذ حكمه، وكذا لو فسق على الاصح، فلو زالت هذه الاحوال، ففي عود ولايته من غير تولية مستأنفة وجهان سبقا في كتاب الوصايا، الاصح، لا يعود، وقطع السرخسي بعودها في صورة الاغماء. ولو أخبر

(8/108)

الامام بموت القاضي أو فسقه، فولى قاضيا، ثم بان خلافه، لم يقدح في تولية الثاني. الثانية: في الحال الذي يجوز فيه عزله، فإن ظهر منه خلل، فللامام عزله، قال في الوسيط: ويكفي فيه غلبة الظن. وإن لم يظهر خلل، نظر إن لم يكن من يصلح للقضاء، لم يجز عزله، ولو عزله، لم ينعزل، وإن كان هناك صالح، نظر إن كان أفضل منه، جاز عزله وانعزل المفضول بالعزل، وإن كان مثله أو دونه، فإن كان في العزل به مصلحة من تسكين فتنة ونحوها، فللامام عزله به، وإن لم يكن فيه مصلحة، لم يجز، فلو عزله، نفذ على الاصح مراعاة لطاعة السلطان، ومتى كان العزل في محل النظر، واحتمل أن يكون فيه مصلحة، فلا اعتراض على الامام فيه، ويحكم بنفوذه وفي بعض الشروح أن تولية قاض بعد قاض هل هي عزل للاول ؟ وجهان، وليكونا مبنيين على أنه هل يجوز أن يكون في بلد قاضيان. فرع هل ينعزل القاضي قبل أن يبلغه خبر العزل ؟ قيل: قولان كالوكيل، والمذهب القطع بأنه لا ينعزل قبله، لعظم الضرر في نقض أقضيته، ثم الخلاف فيما إذا عزله لفظا، أو كتب إليه: أنت معزول، أو عزلتك، فأما إذا كتب إليه: إذا أتاك كتابي هذا، فأنت معزول، فلا ينعزل قبل أن يصله الكتاب قطعا، وإن كتب إذا قرأت كتابي فأنت معزول، لم ينعزل قبل القراءة، ثم إن قرأ بنفسه انعزل، وكذا إن قرئ عليه على الاصح، لان الغرض إعلامه بصورة الحال. ولو كان القاضي أميا وجوزناه، فقرئ عليه، فالانعزال أولى.

(8/109)

فرع للقاضي أن يعزل نفسه، كالوكيل وفي الاقناع للماوردي أنه إذا عزل نفسه لا ينعزل إلا بعلم من قلده. المسألة الثالثة: فيمن ينعزل بموت القاضي وانعزاله، فينعزل به كل مأذون له في شغل معين، كبيع على ميت أو غائب، وسماع شهادة في حادثة معينة، وأما من استخلفه في القضاء، ففيه ثلاثة أوجه، أحدها: ينعزل كالوكيل، والثاني: لا، للحاجة، وأصحها ينعزل إن لم يكن القاضي مأذونا له في الاستخلاف، لان الاستخلاف في هذا لحاجته، وقد زالت بزوال ولايته، وإن كان مأذونا له فيه لم ينعزل إن كان قال: استخلف عني فامتثل، وإن قال: استخلف عن نفسك، أو أطلق، انعزل، ولو نصبه الامام نائبا عن القاضي، قال السرخسي: لا ينعزل بموت القاضي وانعزاله، لانه مأذون له من جهة الامام، وفيه احتمال، ويتخرج على هذا الخلاف أن القاضي هل له عزل خليفته. فرع القوام على الايتام والاوقاف جعلهم الغزالي كالخلفاء، والمذهب الذي قطع به الاصحاب الجزم بأنهم لا ينعزلون بموت القاضي وانعزاله، لئلا تتعطل أبواب المصالح وهم كالمتولي من جهة الواقف.

(8/110)

فرع القضاة والولاة لا ينعزلون بموت الامام الاعظم، وانعزاله لشدة الضرر في تعطيل الحوادث. المسألة الرابعة إذا قال القاضي بعد الانعزال: كنت حكمت لفلان بكذا لم يقبل إلا ببينة، وهل تقبل شهادته بذلك مع آخر ؟ وجهان قال الاصطخري: نعم، والصحيح باتفاق الاصحاب المنع، لانه يشهد على فعل نفسه، فعلى هذا لو شهد مع غيره أن حاكما جائز الحكم حكم بكذا، ولم يضف إلى نفسه، قبلت شهادته على الاصح، كما لو شهدت المرضعة برضاع محرم، ولم يذكر فعلها. ووجه المنع أنه قد يريد نفسه، فوجب البيان، ليزول اللبس، والوجهان مفرعان على أنه لو قامت البينة على حكم حاكم، قبلت ولا يشترط تعيينه، وهذا هو المذهب والمعروف، وأشار بعضهم إلى وجه آخر، فعلى هذا الوجه لا تقبل شهادة واحد منهما. ثم يجوز أن يقال: الوجهان فيما إذا لم يعلم القاضي أنه يشهد على فعل نفسه، فإن علم، فهو كما لو أضاف. ويجوز أن يقال: هما إذا علم، فإن لم يعلم قبل قطعا لجواز إرادة غيره. وعلى هذا الاحتمال لو شهد العزول أن حاكما حكم بكذا، وشهد معه آخر أن المعزول حكم به، وجب أن نقبل، لانا على هذا التقدير لا نعتني إلا بتصحيح الصيغة. قلت: الاحتمال الاول هو الصحيح. والله أعلم. ولو شهد المعزول أنه ملك فلان، أو أن فلانا أقر في مجلس حكمي بكذا، قبلت شهادته، لانه لم يشهد على فعله، وقول القاضي في غير محل ولايته: حكمت لفلان بكذا، كقول المعزول. وأما إذا قال قبل العزل: حكمت بكذا، فيقبل لقدرته على الانشاء في الحال وحتى لو قال على سبيل الحكم: نساء القرية

(8/111)

طوالق من أزواجهن، قبل قوله، ولا حاجة إلى حجة. فرعان ذكرهما الهروي، أحدهما: قال القاضي المعزول: المال الذي في يد هذا الامين دفعته إليه أيام قضائي ليحفظه لزيد، وقال الامين: إنه لعمرو، وما قبضته منك، فالقول قول الامين، وإن وافقه على القبض منه، فالقول قول القاضي. والثاني: يجوز أن يكون الشاهدان بحكم القاضي هما اللذان شهدا عنده، وحكم بشهادتهما، لانهما يشهدان على فعل القاضي. قال الاستاذ أبو طاهر: وعلى هذا تفقهت، وأدركت القضاة. الخامسة: ليس على القاضي تتبع أحكام القاضي قبله، لان الظاهر منها السداد، وله التتبع على أحد الوجهين، واختاره الشيخ أبو حامد احتياطا. وإذا جاءه متظلم على القاضي المعزول، وطلب إحضاره، لم يسارع إلى إجابته، فقد يقصد ابتذاله، بل يسأله عما يريد منه، فإن ذكر أنه يدعي عليه عينا، أو دين معاملة، أو إتلاف أو غصب، أحضره، وفصل خصومتهما، كغيرهما. ولو قال: أخذ مني كذا

(8/112)

على سبيل الرشوة المحرمة، أو أخذ مني مالا بشهادة عبدين أو غيرهما ممن لا تقبل شهادته، ودفعه إلى فلان، فكذلك الجواب، لان هذا الاخذ كالغصب، وأما فلان الذي ادعى الدفع إليه، فإن قال: أخذته بحكم المعزول لي، لم يقبل قوله، ولا قول المعزول له، بل يحتاج إلى بينة تشهد على حكم المعزول له أيام قضائه، وإن لم يكن بينة، انتزع منه المال، وإن اقتصر على أنه لي، ولم يتعرض الآخذ من المدعي لحكم المعزول، فالقول قوله بيمينه، ولو لم يتعرض المتظلم للآخذ، بل قال: حكم علي بشهادة عبدين ونحوهما، فقد حكى الغزالي وجها أن دعواه لا تسمع، ولا يصغى إليه وهذا الوجه خطأ لا نعرفه لاحد من الاصحاب، بل اتفق الاصحاب على أن دعواه مسموعة، وبينته محكوم بها، ولكن هل يحضر المعزول بمجرد دعواه وجهان: أصحهما: نعم كغيره، والثاني: لا يحضره إلا ببينة تقوم بما بدعيه، أو على إقرار المعزول بما يدعيه، لان الظاهر جريان أحكامه على الصواب، فيكفي هذا الظاهر حتى تقوم بينة بخلافه، وعلى هذا فليس المراد أن البينة تقام في غيبته، ويحكم بها لكن الغرض أن يكون إحضاره ثبت فيقيم المدعي شهودا يعرف القاضي بهم أن لدعواه أصلا وحقيقة، ثم إذا حضر المعزول ادعى المدعي، وشهد الشهود في وجهه، فإن أحضر بعد البينة أو من غير بينة، فأقر، طولب بمقتضاه، وإن أنكر صدق بيمينه على الاصح عند العراقيين والروياني كالمودع وسائر الامناء، وقيل: يصدق بلا يمين، وبه قال ابن القاص، والاصطخري، وصاحب التقريب والماوردي، وصححه الشيخ أبو عاصم، والبغوي. ولا فرق في ذلك

(8/113)

بين أن يدعي عليه الحكم في مال أو دم حتى إذا ادعى عليه أنه قتل ظلما بالحكم جرى الخلاف في أن إحضاره هل يتوقف على بينة، وأنه إذا أنكر هل يحلف ؟ ولو ادعى على نائب المعزول في القضاء، فهو كالدعوى على المعزول، وأما أمناؤه الذين يجوز لهم أخذ الاجرة فلو حوسب بعضهم فبقي عليه شئ، فقال: أخذت هذا المال أجرة عملي، فصدقه المعزول، لم ينفعه تصديقه، بل يسترد منه ما يزيد على أجرة المثل، وهل يصدق بيمينه في أجرة المثل ؟ وجهان، أحدهما: لا، بل عليه البينة بجريان ذكر الاجرة. والثاني: نعم، لان الظاهر أنه لا يعمل مجانا. قال الامام: والخلاف مبني على أن من عمل لغيره ولم يسم أجرة، هل يستحقها ؟ فرع لو ادعى رجل على القاضي الباقي على قضائه، نظر إن ادعى ما لا يتعلق بالحكم، حكم بينهما خليفته أو قاض آخر، وإن ادعى ظلما في الحكم، وأراد تغريمه، لم يمكن، ولا يحلف القاضي ولا تغني إلا البينة، وكذا لو ادعى على الشاهد أنه شهد بالزور، وأراد تغريمه، لانهما أمينان شرعا. ولو فتح باب تحليفهما لتعطل القضاء، وأداء الشهادة، وكذا الحكم لو قال للقاضي: قد عزلت، فأنكر وعن الشيخ أبي حامد أن قياس المذهب التحليف في جميع هذا كسائر الامناء إذا ادعيت خيانتهم.

(8/114)

الباب الثاني : في جامع آداب القضاء فيه أطراف
الأول : في آداب متفرقة وهي عشرة: الاول: أن يكتب الامام كتاب العهد لمن ولاه القضاء، ويذكر فيه ما يحتاج القاضي إلى القيام به، ويعظه فيه، فإن كان يبعثه إلى بلد آخر، نظر إن كان بعيدا لا ينتشر الخبر إليه، فليشهد شاهدين على التولية على الوجه الذي تضمنه الكتاب ويقرآنه، أو يقرؤه الامام عليهما، فإن قرأ غير الامام، فالاحوط أن ينظر الشاهدان فيه، ثم يخرج الشاهدان معه، فيخبران بالحال هناك، قال الاصحاب: وليس هذا على قواعد الشهادات، إذ ليس هناك قاض يؤدي عنده الشهادة. ولو أشهد ولم يكتب، كفى، فإن الاعتماد على الشهود وإن كان البلد قريبا ينتشر الخبر إليه ويستفيض، فإن أشهد شاهدين يخرجان معه كما ذكرنا، فذاك، وإلا ففي الاكتفاء بالاستفاضة وجهان، أحدهما: المنع، وبه قال أبو إسحق، لان العقود لا تثبت بالاستفاضة كالوكالة والاجارة، وأصحهما الاكتفاء، وبه قال الاصطخري: إذ لم ينقل عن رسول الله - صلى الله عليه وسلم -، ولا عن الخلفاء الاشهاد، ومن الاصحاب من أطلق الوجهين، ولم يفرق بين البلد البعيد والقريب، ويشبه أن لا يكون خلاف، ويكو التعويل على الاستفاضة، ولا يجوز اعتماد مجرد الكتابة بغير استفاضة، ولا إشهاد هذا هو المذهب والمفهوم من كلام الجمهور. وذكر الغزالي في اعتماده وجهين.

(8/115)

الادب الثاني: إذا أراد الخروج إلى بلد قضائه، سأل عن حال من فيه العدول والعلماء، فإن لم يتيسر، سأل في الطريق حتى يدخل على علم بحال البلد، فإن لم يتيسر، سأل حين يدخل، ويستحب أن يدخل يوم الاثنين. قلت: قال الاصحاب: فإن تعسر يوم الاثنين فالخميس، وإلا فالسبت. والله أعلم. وأن يكون عليه عمامة سوداء، فقد صح أن النبي - صلى الله عليه وسلم - دخل مكة يوم الفتح وعليه عمامة سوداء، وأن ينزل في وسط البلد أو الناحية، لئلا يطول الطريق على بعضهم، وإذا دخل، فإن رأى أن يشتغل في الحال بقراءة العهد، فعل، وإن رأى أن ينزل منزله، ويأمر مناديا ينادي يوما فأكثر أو أقل على حسب صغر البلد أو كبره أن فلانا جاء قاضيا، وأنه يخرج يوم كذا لقراءة العهد، فمن أحب، فليحضر، فإذا اجتمعوا، قرأ عليهم العهد، وإن كان معه شهود، شهدوا ثم ينصرف إلى منزله، ويستحضر الناس، ويسألهم عن الشهود والمزكين سرا وعلانية. قال الاصحاب: ويتسلم ديوان الحكم وهو ما كان عند القاضي قبله من المحاضر والسجلات، وحجج الايتام والاوقاف، وحجج غيرهم المودعة في الديوان، لانها كانت في يد الاول بحكم الولاية، وقد انتقلت الولاية إليه، ثم إذا أراد النظر في الامور نظر أولا في المحبوسين هل يستحقونه أم لا ؟ ويأمر قبل أن يجلس للنظر فيهم من ينادي يوما فأكثر على حسب الحاجة أن القاضي ينظر في المحبوسين يوم كذا، فمن له محبوس، فليحضر، ويبعث إلى الحبس أمينا ليكتب اسم كل محبوس وما حبس به، ومن حبس له في رقعة. وذكر القاضي أبو الطيب أنه يبعث أمينين وهو أحوط. فإذا جلس في اليوم الموعود، وحضر الناس، صبت الرقاع بين يديه، فيأخذ رقعة وينظر في الاسم المثبت فيها، ويسأل عن خصمه فمن قال: أنا خصمه بعث معه ثقة إلى الحبس ليأخذ بيده ويحضره، وهكذا يحضر من المحبوسين من يعرف أن

(8/116)

المجلس يحتمل النظر في أمرهم وفي أمالي السرخسي أنه يقرع بينهم للابتداء. وإذا اجتمع عنده المحبوس وخصمه، سأل المحبوس عن سبب حبسه، وجوابه يفرض على وجوه، منها أن يعترف أنه حبس بحق، فإن كان ما حبس به مالا، أمر بأدائه، فإن قال: أنا معسر، فعلى ما سبق في التفليس، فإن لم يؤد ولم يثبت إعساره، رد إلى الحبس، وإن أدى أو ثبت إعساره نودي عليه، فلعل له خصما آخر، فإن لم يحضر أحد خلي، وإن كان ما حبس به حدا، أقيم عليه، وخلي كما ذكرناه. ومنها أن يقول: شهدت على بينة، فحبسني القاضي ليبحث عن حال الشهود، ففي جواز الحبس بهذا السبب خلاف سنذكره إن شاء الله تعالى، فإن قلنا: لا يحبس به، أطلقه، وإلا رده، وبحث عن حال الشهود، ومنها أن يقول: حبست بخمر أو كلب أتلفته على ذمي، وهذا القاضي لا يعتقد التغريم بذلك، فالاظهر أنه يمضيه، والثاني: يتوقف، ويسعى في اصطلاحهما على شئ. ومنها أن يقول: حبست ظلما، فإن كان الخصم معه، فعلى الخصم البينة، ويصدق المحبوس بيمينه، فإن ذكر خصما غائبا، فقيل: يطلق قطعا، والاصح أنه على وجهين، فإن قلنا: لا يطلق حبس، أو يؤخذ منه كفيل، ويكتب إلى خصمه في الحضور، فإن لم يفعل، أطلق حينئذ، وإن قال: لا خصم لي أصلا، أو قال: لا أدري فيم حبست، نودي عليه لطلب الخصم، فإن لم يحضر أحد، حلف وأطلق قال في الوسيط: وفي مدة المناداة لا يحبس، ولا يخلى بالكلية، بل يرتقب،

(8/117)

وحيث أطلق الذي ادعى أنه مظلوم لا يطالب بكفيل على الاصح. فرع لو كان قد حبسه الاول تعزيرا قال الغزالي: أطلقه الثاني، ولم يتعرض الجمهور لهذا، فإن بانت جنايته عند الثاني، ورأى إدامة حبسه، فالقياس الجواز. فرع فإذا فرغ من المحبوسين، نظر في الاوصياء، فإذا حضر من ادعى أنه وصي، بحث الحاكم عن شيئين أحدهما أصل الوصاية، فإن أقام بينة أن القاضي المعزول نفذ وصايته، وأطلق تصرفه، قرره، ولم يعزله إلا أن يطرأ فسقه ونحوه وينعزل، فينزع المال منه، وإن شك في عدالته فوجهان، قال الاصطخري: يقر المال في يده، لان الظاهر الامانة، وقال أبو إسحق: ينتزعه حتى تثبت عدالته، وإن وجده ضعيفا، أو كان المال كثيرا لا يمكنه القيام بحفظه، والتصرف فيه، ضم إليه من يعينه، والثاني تصرفه في المال، فإن قال: فرقت ما أوصى به، نظر إن كانت الوصية لمعينين، لم يتعرض له، لانهم يطالبون إن لم يكن وصلهم، وإن كانت لجهة عامة، فإن كان عدلا أمضى تصرفه ولم يضمنه، وإن كان فاسقا، ضمنه لتعديه بالتفريق بغير ولاية صحيحة، ولو فرق الثلث الموصى به غير الوصي خوفا

(8/118)

عليه من أن يضيع، نظر إن كانت الوصاية لمعينين، وقع الموقع، لان لهم أن يأخذوه بلا واسطة، وإلا فيضمن على الاصح. فرع ثم بعد الاوصياء ينظر في أمناء القاضي المنصوبين على الاطفال، وتفرقة الوصايا، فمن تغير حاله بفسق أو غيره، فعلى ما ذكرناه في الاوصياء ومن لم يتغير حاله، أقره، قال الروياني: وله أن يعزله ويولي غيره بخلاف الاوصياء، لان الامين يولى من جهة القاضي بخلاف الوصي. فرع ثم ينظر في الاوقاف العامة والمتولين لها، وفي اللقط والضوال، فما لا يجوز تملكه للملتقط، أو يجوز ولم يختر تملكه بعد الحول، حفظه على صاحبه، أو باعه، وحفظ ثمنه لمصلحة المالك، وله أن يحفظ هذه الاموال معزولة عن أمثالها في بيت المال، وله أن يخلطها بمثلها فإذا ظهر المالك، غرم له من بيت المال. فرع ليقدم من كل نوع من ذلك الاهم فالاهم، وإن عرضت حادثة وهو مشغول بهذه المهمات استخلف من ينظر في تلك الحالة أو فيما هو فيه. الادب الثالث: يرتب القاضي بعد المذكورات أمر الكتاب والمزكين والمترجمين، أما الكتاب فللحاجة إلى كتابة المحاضر والسجلات، والكتب الحكمية، لان القاضي لا يتفرغ لها غالبا. ويشترط في الكاتب أن يكون عارفا بما يكتبه من المحاضر وغيرها، وأن يكون مسلما عدلا. وفي المهذب وجه أن الاسلام والعدالة ليسا بشرط بل مستحبان، لان القاضي لا يمضي ما كتبه حتى يقف

(8/119)

عليه، وليس بشئ. ويستحب أن يكون فقيها وافر العقل، عفيفا عن الاطماع، جيد الخط، ضابطا للحروف، وأن يجلسه القاضي بين يديه ليملي عليه، ويشاهد ما يكتبه. وأما المزكون فسيأتي فيهم فصل مفرد إن شاء الله تعالى. وأما المترجمون، فللحاجة إلى معرفة كلام من لا يعرف القاضي لغته من خصم أو شاهد، ويشترط في المترجم التكليف والحرية والعدالة، لانه ينقل إلى القاضي قولا لا يعرفه، فأشبه الشاهد والمزكي بخلاف الكاتب، ولهذه العلة شرطنا العدد فيه وفي المزكي. قال الاصحاب: فإن كان الحق مما يثبت برجل وامرأتين، قبلت الترجمة من رجلين أو من رجل وامرأتين، وانفرد الامام باشتراط رجلين، واختاره البغوي لنفسه. وأما النكاح والعتق وسائر ما لا يثبت إلا برجلين، فيشترط في ترجمته رجلان، وفي الزنا هل يكفي رجلان أم يشترط أربعة ؟ قولان كالشهادة على الاقرار بالزنا، وقيل: يكفي رجلان قطعا، ولو كان الشاهدان أعجميين فهل يكفي لهما مترجمان أم يشترط لكل مترجمان ؟ قولان كشهود الفرع، وبالاول قطع العبادي في الرقم، ويجوز أن يكون المترجم أعمى على الاصح، لانه يفسر اللفظ، ولا يحتاج إلى معاينة وإشارة بخلاف الشهادة، وإذا كان بالقاضي صمم، واحتاج إلى من يسمعه فثلاثة أوجه أصحها: يشترط العدد كالمترجم، والثاني: لا، لان المسمع لو غير أنكر عليه الخصم، والحاضرون بخلاف المترجم. والثالث: إن كان الخصمان أصمين، اشترط، لان غيرهما لا يعتني اعتناءهما، وإن كانا سميعين، فلا. فأما إسماع الخصم ما يقوله القاضي، وما يقوله الخصم، فحكى الروياني عن القفال، أنه لا يشترط فيه العدد، وإذا شرطنا العدد. اشترط لفظ الشهادة على الاصح، فيقول: أشهد أنه يقول كذا، ومن منع، قال: ليست بشهادة محققة، وإذا لم يشترط العدد، اشترطت الحرية على الاصح، كهلال رمضان، ولا يسلك به مسلك الروايات وليجري الخلاف في لفظ الشهادة والحرية مع بعده من المترجم، ويشبه أن يكون الاكتفاء بإسماع رجل

(8/120)

وامرأتين في المال على ما ذكرنا في المترجم. فرع إذا لم يجد القاضي كفاية، فله أن يأخذ رزقا من بيت المال ليتفرغ للقضاء، وإن وجدها وتعين عليه، لم يجز أخذ شئ، وإلا فيجوز. ويستحب ترك الاخذ، ولا يجوز عقد الاجارة على القضاء، وفي فتاوي القاضي حسين وجه أنه يجوز، والمذهب الاول وبه قطع الجمهور، وينبغي للامام أن يجعل من بيت المال شيئا مع رزق القاضي لثمن ورق المحاضر والسجلات، ولاجرة الكاتب، فإن لم يكن في بيت المال شئ أو احتيج إليه لما هو أهم، فإن أتى المدعي بورقة تثبت فيها خصومته وشهادة الشهود، وبأجرة الكاتب، فذاك، وإلا فلا يجبر عليه، لكن يعلمه القاضي أنه إذا لم يثبت ما جرى، فقد تنسى شهادة الشهود وحكم نفسه، وليكن رزق القاضي بقدر كفايته وكفاية عياله على ما يليق بحالهم من النفقة والكسوة وغيرهما، وكذا الامام يأخذ لنفسه ما يليق به من الخيل والغلمان، الدار الواسعة، ولا يلزمه الاقتصار على ما اقتصر عليه رسول الله - صلى الله عليه وسلم - والخلفاء الراشدون رضي الله عنهم، لانه قد بعد العهد بزمن النبوة التي كانت سبب النصر وإلقاء الرعب والهيبة في القلوب، فلو اقتصر الامام اليوم على ذلك، لم يطع، وتعطلت الامور. ولو رزق

(8/121)

الامام القاضي من مال نفسه، أو رزقه أهل ولايته، أو واحد منهم فالذي خرجه صاحب التلخيص أنه لا يجوز له قبوله، وقد سبق في الاذان أنه يجوز أن يكون رزق المؤذن من مال الامام، أو أحد الرعية، ويجوز أن يفرق بأن ذلك لا يورث تهمة وميلا في المؤذن بخلاف القاضي، وكما يرزق الامام القاضي من بيت المال يرزق أيضا من يرجع مصلحة عمله إلى عامة المسلمين كالامير والمفتي والمحتسب، وإمام الصلاة والمؤذن، ومن يعلم الناس القرآن، ومن يقيم الحدود والقاسم، وكاتب الصكوك، فإن لم يكن في بيت المال شئ، لم يعين قاسما ولا كاتبا لئلا يغالي بالاجرة وألحق بهؤلاء المقوم، وفي المترجم وجهان، أصحهما: يرزق من بيت المال كهؤلاء، والثاني: لا، كالوكيل قاله ابن القاص، وأبو زيد، وعلى هذا فمؤنة ما يترجم به للمدعى عليه على المدعى عليه، والمسمع كالمترجم، ففي مؤنته الوجهان، وهما جاريان في المزكي، والقول في الشاهد يأتي في الشهادات إن شاء الله تعالى. الادب الرابع: يستحب أن يكون مجلس القضاء فسيحا بارزا نزها لا يؤذي فيه حر ولا برد وريح وغبار ودخان، فيجلس في الصيف حيث يليق به، وكذا في الشتاء وزمن الرياح، واستحب أبو عبيد بن حربويه وغيره من الاصحاب أن يكون موضع جلوسه مرتفعا كدكة ونحوها ليسهل عليه النظر إلى الناس، وعليهم المطالبة، وحسن أن يوطأ له الفراش، وموضع الوسادة، ليعرفه الداخل، ويكون أهيب عند الخصوم، وأرفق بالقاضي لئلا يمل، والمستحب أن يكون مستقبل القبلة، ولا يتكئ، ويستحب أن لا يتخذ المسجد مجلسا للقضاء، فإن اتخذ، كره على الاصح، لانه ينزه عن رفع الاصوات، وحضور الحيض، والكفار والمجانين

(8/122)

وغيرهم ممن يحضرون مجلس القضاء، والثاني: لا يكره كما لا يكره الجلوس فيه لتعليم القرآن وسائر العلوم والافتاء، وإذا أثبتنا الكراهة، فهي في إقامة الحد أشد، وكراهة اتخاذه مجلسا للقضاة كراهة تنزيه، فإن ارتكبها لم يمكن الخصوم من الاجتماع فيه والمشاتمة ونحوها، بل يقعدون خارجه، وينصب من يدخل خصمين خصمين، ولو اتفقت قضية أو قضايا وقت حضوره في المسجد لصلاة أو غيرها، فلا بأس بفصلها، وإذا جلس للقضاء ولا زحمة، كره أن يتخذ حاجبا على الاصح، ولا كراهة فيه في أوقات حلوته على الصحيح. الادب الخامس: يكره أن يقضي في كل حال يتغير فيه خلقه، وكمال عقله لغضب أو جوع أو شبع مفرطين أو مرض مؤلم، وخوف مزعج، وحزن وفرح شديدين، وغلبة نعاس أو ملال أو مدافعة أحد الاخبثين، أو حضور طعام يتوق إليه، ثم قال الامام والبغوي وغيرهما: الكراهة فيما إذا لم يكن الغضب لله تعالى، وظاهر كلام آخرين أنه لا فرق، ولو قضى في هذه الحال، نفذ. فصل إذا أقر المدعى عليه أو نكل، فحلف المدعي، ثم يسأل المدعي القاضي أن يشهد على أنه أقر عنده أو نكل، وحلف المدعي، لزمه إجابته. ولو أقام بينة بما ادعاه، وسأل القاضي الاشهاد عليه، لزمه أيضا في الاصح، ولو حلف المدعى عليه، وإن سأله الاشهاد ليكون حجة له، فلا يطالبه مرة أخرى، لزمه إجابته، وسأله أحد المتداعيين أن يكتب له محضرا بما جرى ليحتج به إذا احتاج، نظر إن لم يكن عنده قرطاس من بيت المال، ولم يأت به الطالب، لم يلزمه

(8/123)

إجابته وإن كان فهل يجب أم يستحب ؟ وجهان أصحهما: الاستحباب، لان الحق يثبت بالشهود لا بالكتاب، وإن طلب أن يحكم له بما ثبت، لزمه الحكم، فيقول: حكمت له به، أو أنفذت الحكم به، أو ألزمت خصمه الحق، وإذا حكم، فطلب الاشهاد على حكمه، لزمه الاشهاد، وإن طلب أن يكتب له به سجلا، فعلى التفصيل والخلاف المذكور في كتابة المحضر، ونقل ابن كج وجها ثالثا أنه يجب التسجيل في الدين المؤجل الوقوف وأموال المصالح، فلا يجب في الحال والحقوق الخاصة، وسواء أوجبنا الكتابة أم استحببناها، فيحتاج إلى بيان المكتوب، وأنه كيف يضبط ويحفظ، أما الاول، فالمكتوب محضر وسجل، أما المحضر، فصورته، بسم الله الرحمن الرحيم حضر القاضي فلان ابن فلان، وأحضر معه فلان ابن فلان، ويرفع في نسبهما ما يفيد التمييز، وهذا إذا عرفهما القاضي، ويستحب مع ذلك التعرض لحليتهما طولا وقصرا في القد، وسمرة وشقرة في الوجه، ويصف منهما الحاجب والعين والفم والانف. وإن لم يعرفهما، كتب: حضر رجل ذكر أنه فلان ابن فلان، وأحضر معه رجلا ذكر هذا المحضر أنه فلان ابن فلان ابن فلان، ولا بد والحالة هذه من التعرض لحليتهما، ثم يكتب: وادعى عليه كذا من عين أو دين بصفتهما، فأقر المدعى عليه بما ادعى، فإن أنكر، وأقام المدعي بينة كتب، فأحضر امدعي فلانا وفلانا شاهدين، وسأل القاضي استماع شهادتهما، فسمعها في مجلس حكمه، وثبت عنده عدالتهما، وسأله أن يكتب محضرا بما جرى، فأجابه إليه، وذلك في تاريخ كذا، ويثبت على رأس المحضر علامته من الحمدلة وغيرها، ويجوز أن يبهم الشاهدين فيكتب: وأحضر عدلين شهدا له بما ادعاه، ولو كان مع المدعي كتاب فيه خط الشاهدين، كتب تحت خطهما: شهد عندي بذلك، وأثبت علامته في رأس الكتاب، واكتفى به عن المحضر، جاز، وإن كتب المحضر، وضمنه ذلك الكتاب، جاز، وعلى هذا قياس محضر يذكر تحليف المدعى عليه أو المدعي بعد نكول المدعى عليه. وأما السجل، فصورته: بسم الله الرحمن الرحيم هذا ما أشهد عليه فلان القاضي بموضع كذا في تاريخ كذا أنه ثبت عنده كذا، فأقر فلان لفلان، أو بشهادة فلان وفلان، وقد ثبتت عدالتهما عنده، أو بيمينه بعد نكول المدعى عليه، وأنه

(8/124)

حكم بذلك لفلان على فلان، وأنفذه بسؤال المحكوم له. ويجوز أن يكتب: ثبت عنده ما في كتاب هذه نسخته، وينسخ الكتاب إلى آخره، ثم يكتب: وإنه حكم بذلك وكيفية التعرض لنسب المتداعيين وحليتهما على ما ذكرنا في المحضر. وفي تعليق الشيخ أبي حامد أن ابن خيران لم يجوز للقاضي التسجيل إذا لم يعرف المتداعيين، والصحيح الاول، وإذا كان المتداعيان، أو أحدهما امرأة، واحتاج إلى إثبات الحلية، فليكن النظر لذلك، كالتحمل للشهادة، وأما أنه كيف يضبط ويحفظ، فينبغي للقاضي أن يجعل المحاضر والسجلات نسختين يدفع إلى صاحب الحق إحداهما غير مختومة، وتحفظ الاخرى في ديوان القضاء مختومة، ويكتب على رأسها اسم الخصمين، ويضعها في خريطة أو قمطر، وهو السفط الذي يجمع فيه المحاضر والسجلات، ويكون بين يديه إلى آخر المجلس، فإذا أراد أن يقوم، ختمه بنفسه، أو ختمه أمين وهو ينظر، ثم أمر بحمله إلى موضعه، ثم يدعو به في اليوم الثاني وينظر في الختم، ويفكه بنفسه أو يفكه أمينه وهو ينظر ويضع فيه كتب اليوم الثاني كما ذكرنا، وهكذا يفعل حتى يمضي الاسبوع، فإن كثرت، جعلها إضبارة وكتب عليها: خصومات أسبوع كذا من شهر كذا من سنة كذا وسجلاته، ويعزلها. وإن لم يكتب، تركها حتى يمضي شهر، ثم بعزلها، فإذا مضت سنة، جمعها، وكتب عليها: كتب سنة كذا ليسهل الوقوف عليها عند الحاجة، ويجعلها في موضع لا يعلمه غيره، وإذا احتاج إلى شئ منها تولى أخذه بنفسه، ونظر أولا إلى ختمه وعلاماته. فرع قال الهروي: إن أوجبنا التسجيل على القاضي، لم يجز له أخذ الاجرة عليه، وإلا فيجوز. وأطلق بعضهم القول بالجواز، وهو موافق لمنع الوجوب، وهو الاصح، وكذا استئجار المفتي ليكتب الفتوى. الادب السادس: يستحب للقاضي المشاورة وإنما يشاور العلماء الامناء،

(8/125)

ويستحب أن يجمع أصحاب المذاهب المختلفة ليذكر كل واحد دليله فيتأملها القاضي ويأخذ بأرجحها عنده، ثم الذين يشاورهم إن شاء أقعدهم عنده، وإن شاء أقعدهم ناحية، فإذا احتاج استدعاهم. قلت: الاول أولى. والله أعلم. ثم المشاورة تكون عند اختلاف وجوه النظر، وتعارض الآراء، فأما الحكم المعلوم بنص أو إجماع أو قياس جلي، فلا مشاورة فيه وإذا حضر المستشارون، فإنما يذكرون ما عندهم إذا سألهم ولا يبتدئون بالاعتراض والرد على حكمه إلا إذا كان حكما يجب نقضه، كما سيأتي إن شاء الله تعالى، وذكر الغزالي أنهم يحضرون قبل خروجه، وهذا وإن كان لم يتعرض له الجمهور يوجه بأنهم بانتظاره أولى كما في الصلاة. الادب السابع: يكره للقاضي أن يتولى البيع والشراء بنفسه، بل يوكل من لا يعرفه الناس، فإن عرفوه بوكالته أبدله، فإن لم يجد من يوكله، عقد بنفسه للضرورة، فإن وقعت خصومة لمعاملة، أناب من يحكم بينه وبين خصمه خوفا من أن يميل إليه، ولا يختص هذا الحكم بالبيع والشراء، بل يعم الاجارة وسائر

(8/126)

المعاملات، بل نص في الام أنه لا ينظر في نفقة عياله ولا أمر ضيعته، ويكل إلى غيره ليتفر قلبه. فصل يحرم على القاضي الرشوة، ثم إن كان له رزق في بيت المال، لم يجز أخذ عوض من الخصوم، فإن لم يكن، فقال الشيخ أبو حامد: لو قال للخصمين: لا أقضي بينكما حتى تجعلا لي رزقا، جاز، ومثله عن القاضي أبي الطيب وغيره، وهذا نحو ما نقل الهروي أن القاضي إذا لم يكن له رزق من بيت المال وهو محتاج، ولم يتعين عليه القضاء، فله أن يأخذ من الخصم أجرة مثل عمله، وإن تعين، قال أصحابنا: لا يجوز الاخذ وجوزه صاحب التقريب وأما باذل الرشوة، فإن بذلها ليحكم له بغير الحق، أو بترك الحكم بحق حرم عليه البذل، وإن كان ليصل إلى حقه، فلا يحرم كفداء الاسير.

(8/127)

قلت: وأما المتوسط بين المرتشي والراشي، فله حكم موكله منهما، فإن وكلا، حرم عليه، لانه وكيل للآخذ وهو محرم عليه. والله أعلم. وأما الهدية فالاولى أن يسد بابها ولا يقبلها، ثم إن كان للمهدي خصومة في الحال، حرم قبول هديته في محل ولايته، وهديته في غير محل ولايته، كهدية من عادته أن يهدى له قبل الولاية لقرابة أو صداقة ولا يحرم قبولها على الصحيح، وحكى ابن الصباغ في تحريمها وجها وهو مقتضى إطلاق الماوردي، وإن لم يكن له عادة بالهدية قبل الولاية، فإن زاد المهدي على القدر المعهود، صارت هديته كهدية من لم يعهد منه الهدية، وحيث حكمنا بأن القبول ليس بحرام، فله الاخذ والتملك، والاولى أن يثبت عليها أو يضعها في بيت المال، وحيث قلنا بالتحريم، فقبلها، لم يملكها على الاصح، فعلى هذا لو أخذها، قيل: يضعها في بيت المال، والصحيح أنه يردها على مالكها، فإن لم يعرفه، جعلها في بيت المال. فرع قد ذكرنا أن الرشوة حرام مطلقا، والهدية جائزة في بعض الاحوال، فيطلب الفرق بين حقيقتيهما مع أن الباذل راض فيهما، والفرق من وجهين، أحدهما ذكره ابن كج: أن الرشوة هي التي يشرط على قابلها الحكم بغير الحق، أو الامتناع عن الحكم بحق، والهدية: هي العطية المطلقة. والثاني قال الغزالي في الاحياء: المال إما يبذل لغرض آجل فهو قربة وصدقة، وإما لعاجل، وهو إما مال، فهو هبة بشرط ثواب، أو لتوقع ثواب، وإما عمل، فإن كان عملا محرما، أو

(8/128)

واجبا متعينا، فهو رشوة، وإن كان مباحا فإجارة أو جعالة، وإما للتقرب والتودد إلى المبذول له، فإن كان بمجرد نفسه، فهدية، وإن كان ليتوسل بجاهه إلى أغراض ومقاصد، فإن كان جاهه بالعلم أو النسب، فهو هدية، وإن كان بالقضاء والعمل، فهو رشوة. الادب الثامن: في تأديبه المسيئين عمن أساء الادب في مجلسه من الخصوم بأن صرح بتكذيب الشهود، أو ظهر منه مع خصمه لدد، أو مجاوزة حد، زجره ونهاه، فإن عاد، هدده وصاح عليه، فإن لم ينزجر، عزره بما يقتضيه اجتهاده من توبيخ وإغلاظ القول، أو ضرب وحبس، ولا يحبسه بمجرد ظهور اللدد، وعن الاصطخري أنه على قولين. وفي يتيمة اليتيمة أنه إنما يضربه بالدرة دون السياط إذ الضرب بالسياط من شأنه الحدود. وهذا الذي ادعاه غير مقبول، بل الضرب بالسياط جائز في غير الحدود، ألا ترى أن لفظ الشافعي رحمه الله في تعزير القاضي شاهد الزور حيث قال: عزره ولم يبلغ بالتعزير أربعين سوطا. ومثال اللدد أن تتوجه اليمين على الخصم، فيطلب يمينه، ثم يقطعها عليه، ويزعم أن له بينة، ثم يحضره ثانيا وثالثا، ويفعل كذلك، وكذا لو أحضر رجلا، وادعى عليه وقال: لي بينة وسأحضرها، ثم فعل ذلك ثانيا وثالثا إيذاء وتعنتا. ولو اجترأ خصم على القاضي وقال: أنت تجور أو تميل، أو ظالم، جاز أن يعزره وأن يعفو، والعفو أولى إن لم يحمل على ضعفه، والتعزير أولى إن حمل عليه. فرع شهادة الزور من أكبر الكبائر، ومن ثبت أنه شهد بزور، عزره القاضي بما يراه من توبيخ وضرب وحبس، وشهر حاله، وأمر بالنداء عليه في سوقه إن كان من أهل السوق، أو قبيلته إن كانت له قبيلة، أو مسجده تحذيرا للناس منه، وتأكيدا لامره، وإنما تثبت شهادة الزور بإقرار الشاهد إن تيقن القاضي، بأن شهد أن فلانا زنى بالكوفة يوم كذا، وقد رآه القاضي ذلك اليوم ببغداد. هكذا أطلقه الشافعي والاصحاب رحمهم الله تعالى، ولم يخرجوه على أن القاضي هل يحكم بعلمه، ولا يكفي قيام البينة بأنه شاهد زور، فقد تكون هذه بينة زور. الادب التاسع: لا ينفذ قضاء القاضي لنفسه، ولا لمملوكه القن وغير

(8/129)

القن، ولا لشريكه فيما له فيه شرك، ولا لشريك مكاتبه فيما له فيه شرك، ولا يقضي لاحد من أصوله وإن علوا،. ولا فروعه وإن نزلوا، ولا لمملوك أحدهم، ولا لشريكه، فإن فعل، لم ينفذ على الصحيح. ولو أراد أن يقضي لهم بعلمه، لم ينفذ قطعا، وإن جوزنا قضاءه بعلمه للاجانب، ويجوز أن يقضي على أصوله وفروعه، كما يشهد عليهم وفصل البغوي الحكم للولد وعليه، فقال: له أن يحلف ابنه على نفي ما يدعى عليه، لانه قطع للخصومة لا حكم له، وله أن يسمع بينة المدعي على ابنه، ولا يسمع بينة الدفع من ابنه، وهل له أن يحكم بشهادة ابنه ؟ وجهان، لانه يتضمن تعديله، فإن عدله شاهدان، فالمتجه أنه يقضي،

(8/131)

ولو تحاكم إليه أبوه وابنه، هل له الحكم لاحدهما ؟ وجهان في المهذب أصحهما: لا، وبه قطع البغوي. ومتى وقعت له خصومة، أو لاحد هؤلاء الذين يمنع حكمه لهم، قضى فيها الامام، أو قاضي بلدة أخرى، أو نائبه، وفي النائب وجه ضعيف. قلت: قال البغوي: وللقاضي أن يستخلف أباه أو ابنه، لانهما كنفسه. قال: ولو جعل الامام إلى رجل أن يختار قاضيا، لم يجز أن يختار والده ولا ولده، كما لا يختار نفسه، وسيأتي قريبا في مسائل التزكية أنه لا يصح تزكية ولد ولا والد على الصحيح. والله أعلم. فرع لا يقضي على عدوه على الصحيح، وبه قطع الجمهور، كالشهادة عليه، وجوزه الماوردي في كتابه الاحكام السلطانية لان أسباب الحكم ظاهرة بخلاف الشهادة. فرع تولى وصي اليتيم القضاء هل له أن يسمع البينة ويحكم له ؟ وجهان، أصحهما: نعم، وبه قال القفال، ومنعه ابن الحداد. الادب العاشر: فيما ينقض من قضائه وقضاء غيره، وذلك يتعلق بقواعد، إحداها الاصول التي يقضي بها القاضي، ويفتي بها المفتي كتاب الله تعالى، وسنة رسول الله - صلى الله عليه وسلم -، والاجماع، والقياس، وقد يقتصر على الكتاب والسنة، ويقال: الاجماع يصدر عن أحدهما، والقياس يرد إلى إحدهما. وأما قول الواحد من الصحابة رضي الله عنهم. فإن لم ينتشر فيهم، فقولان: القديم أنه حجة، والجديد ليس بحجة، ثم قال أبو بكر الصيرفي والقفال القولان إذا لم يكن معه قياس، فإن كان معه قياس ولو ضعيف احتج به قطعا، ورجح على القياس القوي، وقال الاكثرون في الجميع القولان، فإن قلنا بالقديم، وجب الاخذ به، وترك القياس، وفي تخصيص العموم به وجهان، وإن قلنا بالجديد، فهو كقول آحاد المجتهدين، لكن لو تعارض قياسان أحدهما وافق قول صحابي، قال الغزالي: قد تميل نفس

(8/132)

المجتهد إلى الموافق ويرجح عنده. قلت: قد صرح الشيخ أبو إسحق في اللمع وغيره من الاصحاب بالجزم بالاخذ بالموافق. والله أعلم. وإن انتشر قول الصحابي، فله ثلاثة أحوال، أحدها: أن يخالفه غيره، فعلى الجديد هو كاختلاف سائر المجتهدين، وعلى القديم هما حجتان تعارضتا، فإن اختص أحد الطرفين بكثرة عدد، أو بموافقة أحد الخلفاء الاربعة أبي بكر وعمر وعثمان وعلي رضي الله عنهم، ترجح، نص عليه في القديم في غير علي وألحق الجمهور بهم عليا، ومنهم من لم يلحقه، لان الثلاثة كانوا في دار الهجرة والصحابة متوافرون، وكانوا في حكمهم وفتواهم يتشاورون، وعلي رضي الله عنه انتقل إلى الكوفة، وتفرقت الصحابة. وإن لم يوجد واحد من الامرين في واحد من الصرفين، أو وجد في أحدهما أحدهما، وفي الآخر الآخر، فهما سواء. ولو كان في أحدهما أبو بكر أو عمر، وفي الآخر عثمان أو علي رضي الله عنهم، فهل يستويان، أم يرجح طرف الشيخين ؟ وجهان. ويشبه أن يجئ مثلهما في تعارض الشيخين، فيستويان في وجه، ويقدم طرف أبي بكر رضي الله عنه في وجه. الحال الثاني: أن يوافقه سائر الصحابة رضي الله عنهم، ويقولوا بما قاله، فهذا إجماع منهم على الحكم، ولا يشترط فيه انقراض عصر المجتمعين على الاصح، ولا يتمكن أحدهم من الرجوع، بل يكون قوله الاول مع قول سائر المجتمعين حجة عليهم، كما هو حجة على غيرهم. الحال الثالث: أن يسكتوا، فلا يصرحوا بموافقته ولا مخالفته فاختار الغزالي في المستصفى أنه ليس بحجة. والصحيح الذي عليه جماهير الاصحاب أنه حجة، لانهم لو خالفوه، لاعترضوا عليه، لكن هل هو إجماع أم حجة غير إجماع ؟ وجهان، قال الروياني: هذا إذا لم يظهر أمارات الرضى ممن سكت، فإن ظهرت فإجماع بلا خلاف، قالوا: والاصح هنا اشتراط انقراض العصر في كونه

(8/133)

حجة أو إجماعا، وهل يفرق في كونه حجة وإجماعا بين أن يكون ذلك القول مجرد فتوى، أو حكما من إمام أو قاض ؟ فيه طرق قال ابن أبي هريرة: فإن كان فتوى، فحجة، وإن كان حكما، فلا، لان الاعتراض على الامام ليس من الادب، ولعل السكوت لذلك. وقال أبو إسحق عكسه، لان الحكم يصدر عن مشاورة ومراجعة، وقال الاكثرون: لا فرق، وكانوا يعترضون على الامام كغيره، فقد خالفوا أبا بكر رضي الله عنه في الحد، وعمر رضي الله عنه في المشركة. ومختصر هذا الاختلاف أوجه، الصحيح أنه حجة، والثاني حجة وإجماع، والثالث ليس بحجة، والرابع من المفتي حجة، ومن الحاكم لا، الخامس عكسه هذا إذا نقل السكوت، أما إذا لم ينقل قول ولا سكوت، فيجوز أن لا يلحق بهذا، ويجوز أن يستدل به على السكوت. قلت: المختار أن عدم النقل كنقل السكوت، لانه الاصل والظاهر. والله أعلم. القاعدة الثانية: اختلفت عبارات الاصحاب في تفسير القياس، والاقرب إلى كلام الشافعي رحمه الله أن القياس نوعان جلي وغيره، وأما الجلي، فهو الذي يعرف به موافقة الفرع للاصل بحيث ينتفي احتمال مفارقتهما، أو يبعد، وذلك كظهور التحاق الضرب بالتأفيف في قوله تعالى: * (فلا تقل لهما أف) * وما فوق الذرة بالذرة في قوله تعالى: * (فمن يعمل مثقال ذرة) * الآية، وما فوق النقير بالنقير في قوله تعالى: * (ولا يظلمون نقيرا) * ونظائره، فإن فروع هذه الاحكام أولى من الاصول، وبعض الاصحاب لا يسمي هذا قياسا، ويقول: هذه الالحاقات

(8/134)

مفهومة من النص، ويقرب من هذا إلحاق العمياء بالعوراء في حديث النهي عن التضحية بالعوراء وسائر الميتات بالفأرة، وغير السمن بالسمن في حديث الفأرة تقع بالسمن إن كان مائعا فأريقوه، وإن كان جامدا فألقوها وما حولها والغائط بالبول في قوله - صلى الله عليه وسلم -: لا يبولن أجدكم في الماء الدائم ومن الجلي ما ورد النص فيه على العلة كحديث إنما نهيتكم من أجل الدافة وكذا قوله تعالى: * (وكيف تأخذونه وقد أفضى بعضكم إلى بعض) * وأما غير الجلي فما لا يزيل احتمال المفارقة ولا يبعده كل البعد، فمنه ما العلة فيه مستنبطة، كقياس الارز على البر بعلة الطعم، وقال ابن القاص: هو من الجلي، والصحيح الاول، ومنه قياس الشبه، وهو أن يشبه الحادثة أصلين إما في الاوصاف بأن يشارك كل واحد من الاصلين في بعض المعاني والاوصاف الموجودة فيه، وإما في الاحكام كالعبد يشارك الحر في بعض الاحكام والمال في بعضها، فيلحق بما المشاركة فيه أكثر، وربما سمي قياس الشبه خفيا والذي قبله غير الجلي واضحا، وربما خص الجلي ببعض الاول، وهو ما كان الفرع فيه أولى بحكم الاصل. قلت: واختلف أصحابنا في صحة قياس الشبه، وأنه هل هو حجة. والله أعلم. القاعدة الثالثة: المسائل الفروعية الاجتهادية إذا اختلف المجتهدون فيها طريقان أشهرهما قولان، أظهرهما: المحق فيها واحد، والمجتهد مأمور بإصابته، والذاهب إلى غيره مخطئ، والثاني: أن كل مجتهد مصيب، والطريق الثاني القطع بالقول الاول، وبه قال أبو إسحق، والقاضي أبو الطيب، فإن قلنا: المصيب واحد، فالمخطئ مغدور غير آثم، بل مأجور، لقوله - صلى الله عليه وسلم - إذا اجتهد الحاكم، فأصاب، فله أجران، وإذا اجتهد، فأخطأ، فله أجر وقال الشيخ أبو

(8/135)

إسحق في اللمع قال ابن أبي هريرة: يأثم، والصواب الاول، وفيما يؤجر عليه وجهان عن أبي إسحق أحدهما - وهو ظاهر النص، واختيار المزني -: يؤجر على قصده الصواب، ولا يؤجر على الاجتهاد، لانه أفضى به إلى الخطأ، وكأنه لم يسلك الطريق المأمور به، والثاني يؤجر عليه، وعلى الاجتهاد جميعا. وإذا قلنا: كل مجتهد مصيب، فهل نقول: الحكم والحق في حق كل واحد من المجتهدين ما ظنه، أم الحق واحد، وهو أشبه مطلوب إلا أن كلا منهم مكلف بما ظنه لا بإصابة الاشبه ؟ وجهان، اختار الغزالي الاول، وبالثاني قطع أصحابنا العراقيون، وحكوه عن القاضي أبي حامد والداركي. فرع متى حكم القاضي بالاجتهاد، ثم بان له الخطأ في حكمه، فله حالان، أحدهما: إن تبين أنه خالف قطعيا كنص كتاب، أو سنة متواترة، أو إجماع، أو ظنا محكما بخبر الواحد، أو بالقياس الجلي، فيلزمه نقض حكمه. وهل يلزم القاضي تعريف الخصمين صورة الحال ليترافعا إليه، فينقض الحكم ؟ وجهان، قال ابن سريج: لا يلزمه إن علما أنه بان له الخطأ، فإن ترافعا إليه، نقض، وقال سائر الاصحاب: يلزمه وإن علما أنه بان له الخطأ، وهذا هو الصحيح، لانهما قد يتوهمان أنه لا ينقض وإن بان الخطأ. هذا في حقوق الآدميين، وأما ما يتعلق بحدود الله تعالى، فيبادر إلى تداركه إذا بان له الخطأ، وما لا يمكن تداركه سبق حكم ضمانه. الحال الثاني: إن تبين له بقياس خفي رآه أرجح مما حكم به، وأنه الصواب، فليحكم فيما يحدث بعد ذلك من أخوات الحادثة بما رآه ثانيا، ولا ينقض ما حكم به أولا، بل يمضيه، ثم ما نقض به قضاء نفسه نقض به قضاء غيره، وما لا، فلا. ولا فرق بينهما إلا أنه لا يتبع قضاء غيره، وإنما ينقضه إذا رفع إليه، وله تتبع قضاء نفسه لينقضه، ولو كان المنصوب للقضاء قبله لا يصلح للقضاء، نقض أحكامه كلها، وإن أصاب فيها، لانها صدرت ممن لا ينفذ حكمه، هذا هو القول الجملي فيما ينقض ولا ينقض. ثم تكلموا في صور، منها لو قضى قاض بصحة نكاح المفقود زوجها بعد مضي أربع سنين، ومدة العدة، فوجهان أشهرهما

(8/136)

وظاهر النص، نقضه، لمخالفة القياس الجلي، لانه يجعل حيا في المال، فلا يقسم بين ورثته، فلا يجعل ميتا في النكاح. والثاني: لا ينقض كغيره من الاجتهاديات، قال الروياني: هذا هو الصحيح. وقرب من هذا الخلاف الخلاف في نقض حكم من قضى بحصول الفرقة في اللعان بأكثر الكلمات الخمس، أو بسقوط الحد عمن نكح أمه ووطئها، ومنها حكم الحنفي ببطلان خيار المجلس والعرايا بالتقييد الذي يجوزه، وفي ذكاة الجنين، ومنع القصاص في القتل بالمثقل، وصحة النكاح بلا ولي، أو بشهادة فاسقين، أو حكم غيره بصحة بيع أم الولد، وثبوت حرمة الرضاع بعد حولين، وصحة نكاح الشغار والمتعة، وقتل المسلم بالذمي، وبأنه لا قصاص بين الرجل والمرأة في الاطراف، وجريان التوارث بين المسلم والكافر، ورد الزوائد مع الاصل في الرد بالعيب على ما قاله ابن أبي ليلى، وفي نقض هذه الاحكام وجهان، قال الروياني: الاصح لا نقض، لانها اجتهادية، والادلة متقاربة، ومن نقض، قال: فيها نصوص وأقيسة جلية، وينقض قضاء من حكم بالاستحسان الفاسد. فرع ما ينقض من الاحكام لو كتب به إليه لا يخفى أنه لا يقبله ولا ينفذه، وأما ما لا ينقض ويرى غيره أصوب منه، فنقل ابن كج عن الشافعي رضي الله عنه أنه يعرض عنه، ولا ينفذه، لانه إعانة على ما يعتقده خطأ. وقال ابن القاص: لا أحب تنفيذه. وفي هذا إشعار بتجويز التنفيذ، وقد صرح السرخسي بنقل الخلاف، فقال: إذا رفع إليه حكم قاض قبله، فلم ير فيه ما يقتضي النقض، لكن أدى اجتهاده إلى غيره، فوجهان، أحدهما: يعرض عنه، وأصحهما: ينفذه، وعلى هذا العمل كما لوحكم بنفسه، ثم تغير اجتهاده تغيرا لا يقتضي النقض، وترافع خصماء الحادثة إليه فيها، فإنه يمضي حكمه الاول، وإن أدى اجتهاده إلى أن غيره أصوب منه. فرع إذا استقضي مقلد للضرورة، فحكم بمذهب غير مقلده، قال

(8/137)

الغزالي في الاصول: إن قلنا: لا يجوز للمقلد تقليد من شاء بل عليه اتباع مقلده، نقض حكمه، وإن قلنا: له تقليد من شاء، لم ينقض. فصل حكم القاضي ضربان، أحدهما: مما ليس بإنشاء، وإنما هو تنفيذ لما قامت به حجة، فينفذ ظاهرا لا باطنا، فلو حكم بشهادة زور بظاهري العدالة، لم يحصل بحكمه الحل باطنا، سواء كان المحكوم به مالا أو نكاحا أو غيرهما، فإن كان نكاحا، لم يحل للمحكوم له الاستمتاع، ويلزمها الهرب والامتناع ما أمكنها، فإن أكرهت فلا إثم عليها، فإن وطئ، قال الشيخ أبو حامد: هو زان ويحد، وخالفه ابن الصباغ والروياني، لان أبا حنيفة رحمه الله يجعلها منكوحة بالحكم، وذلك شبهة للخلاف في الاباحة، وإن كان المحكوم به الطلاق، حل للمحكوم عليه وطؤها إن تمكن، لكن يكره، لانه يعرض نفسه للتهمة والحد ويبقى التوارث بينهما، ولا تبقى النفقة للحيلولة، ولو تزوجت لآخر، فالحل مستمر للاول، فإن وطئها الثاني جاهلا بالحال، فهو وطئ شبهة، ويحرم على الاول في العدة، وإن كان الثاني عالما، أو نكحها أحد الشاهدين ووطئ، فوجهان أحدهما يحد، ولا يحرم على الاول في العدة، والاشبه أنه وطئ شبهة لما سبق. الضرب الثاني: الانشاءات كالتفريق بين المتلاعنين، وفسخ النكاح بالعيب، والتسليط على الاخذ بالشفعة ونحو ذلك، فإن ترتبت على أصل كاذب، بأن فسخ بعيب قامت بشهادة زور، فهو كالضرب الاول، وإن ترتبت على أصل صادق، فإن لم تكن في محل اختلاف المجتهدين، نفذ ظاهرا وباطنا، وإن كان مختلفا فيه،

(8/138)

نفذ ظاهرا، وفي الباطن أوجه، أصحها عند جماعة، منهم البغوي، والشيخ أبو عاصم: النفوذ مطلقا لتتفق الكلمة، ويتم الانتفاع، والثاني: المنع، وبه قال الاستاذ أبو إسحق، واختاره الغزالي. والثالث: إن اعتقده الخصم أيضا، نفذ باطنا، وإلا فلا، هذه الاوجه تشبه الاوجه في اقتداء الشافعي بالحنفي وعكسه، فإن منعنا النفوذ باطنا مطلقا، أو في حق من لا يعتقده لم يحل للشافعي الاخذ بحكم الحنفي بشفعة أو بالتوريث بالرحم إذا لم نقل به نحن، وعلى هذا هل يمنعه القاضي لاعتقاد المحكوم له أم لا، لاعتقاد نفسه ؟ وجهان أصحهما الثاني. ومن قال بالمنع، فقد يقول لا ينفذ القضاء في حقه لا ظاهرا ولا باطنا. فرع هل تقبل شهادته بما لا يعتقده كشافعي بشفعة الجوار ؟ وجهان في التهذيب. قلت: الاصح القبول. والله أعلم. فرع قال للقاضي رجلان: كانت بيننا خصومة في كذا، فحكم القاضي فلان بيننا بكذا، ونحن نريد أن تستأنف الحكم بيننا باجتهادك، ونرضى يحكمك، فهل يجيبهما أم يتعين إمضاء الحكم الاول، ولا ينقض الاجتهاد بالاجتهاد ؟ وجهان، حكاهما ابن كج، الصحيح الثاني. فصل في آداب منثورة. يستحب أن يدعو أصدقاءه الامناء، ويلتمس منهم أن يطلعوه على عيوبه ليسعى في إزالتها، ويستحب أن يكون راكبا في مسيره إلى مجلس حكمه، وأن يسلم على الناس في طريقه، وعلى القوم إذا دخل، وأن يدعو إذا جلس، ويسأل الله تعالى التوفيق والتسديد، وأن يقوم على رأسه أمين ينادي هل من خصم ؟ ويرتب الناس، ويقدم الاول فالاول قال ابن المنذر: يستحب أن يكون حصينا لمكان النساء، ويجوز أن يعين للقضاء يوما أو يومين على حسب حاجة الناس ودعاويهم، وأن يعين وقتا من النهار، فإن حضر خصمان في غير الوقت المعين،

(8/139)

سمع كلامهما إلا أن يكوفي صلاة، أو حمام، أو على طعام ونحوه، فيؤخره قدر ما يفرغ. ويستحب أن يكون للقاضي درة يؤدب بها إذا احتاج، ويتخذ سجنا للحاجة إليه في التعزير، واستيفاء الحق من المماطل. وهذه فروع تتعلق بالحبس قال ابن القاص: إذا استشعر القاضي من المحبوس الفرار من الحبس، فله نقله إلى حبس الجرائم، ولو دعا المحبوس زوجته أو أمته إلى فراشه فيه، لم يمنع إن كان في الحبس موضع خال، فإن امتنعت، أجبرت الامة، ولا تجبر الزوجة الحرة، لانه لا يصلح للسكنى، والزوجة الامة تجبر إن رضي سيدها. ولو قال مستحق الدين: أنا ألازمه بدلا عن الحبس، مكن، لانه أخف إلا أن يقول الغريم: تشق علي الطهارة والصلاة بسبب ملازمته، فاحبسني، فيحبس. وسبق الخلاف في أن الاب هل يحبس بدين ولده، وقياس حبسه أن يحبس المريض، والمخدرة، وابن السبيل منعا لهم من الظلم. وعن أبي عاصم العبادي أنهم لا يحبسون، بل يوكل بهم ليترددوا ويتمحلوا. قال: ولا يحبس أبو الطفل ولا الوكيل والقيم في دين لم يجب بمعاملتهم، ولا يحبس الصبي ولا المجنون، ولا المكاتب بالنجوم، ولا العبد الجاني، ولا سيده ليؤدي أو يبيع، بل يباع عليه إذا وجد راغب، وامتنع من البيع والفداء، ونقل الهروي وجهين في حبس كل غريم قدرنا على ماله، وتمكنا من بيعه. وأجرة السجان على المحبوس وأجرة

(8/140)

الوكيل على من وكل به إذا لم يكن في بيت المال مال، وصرف إلى جهة أهم من هذه. قلت: وقد ألحقت في كتاب التفليس مسائل كثيرة تتعلق بالحبس. والله أعلم.
الطرف الثاني : في مستند قضائه، وفيه مسائل إحداها: يقضي بالحجة بلا شك، فلو لم يكن حجة، وعلم صدق المدعي، فهل يقضي بعلمه ؟ طريقان أحدهما: نعم قطعا، وأشهرهما قولان، أظهرهما عند الجمهور: نعم، لانه يقضي بشهادة شاهدين، وهو يفيد ظنا، فالقضاء بالعلم أولى، والجواب عما احتج به المانع من التهمة أن القاضي لو قال: ثبت عندي وصح لدي كذا، لزمه قبوله بلا خلاف، ولم يبحث عما ثبت به وصح، والتهمة قائمة، وسواء على القولين ما علمه في زمن ولايته ومكانها، وما علمه في غيرهما، فإن قلنا: لا يقضي بعلمه، فذلك إذا كان مستنده مجرد العلم، أما إذا شهد رجلان تعرف عدالتهما، فله أن يقضي ويغنيه علمه بها عن تزكيتهما، وفيه وجه ضعيف للتهمة. ولو أقر بالمدعى في مجلس قضائه. قضى، وذلك قضاء بإقرار لا بعلمه، وإن أقر عنده سرا، فعلى القولين، وقيل: يقضي قطعا. ولو شهد عنده واحد، فهل يغنيه علمه عن الشاهد الآخر على قول المنع ؟ وجهان. أصحهما: لا. وإذا قلنا: يقضي بعلمه، فذلك في المال قطعا وكذا في القصاص، وحد القذف على الاظهر، ولا يجوز في حدود الله تعالى على المذهب، وقيل: قولان، ولا يقضي بخلاف علمه بلا خلاف، بل إذا علم أن المدعي أبرأه عما ادعاه، وأقام به بينة، أو أن المدعي قبله

(8/141)

حي، أو رآه قبله غير المدعى عليه، أو سمع مدعي الرق بعتقه، ومدعي النكاح يطلقها ثلاثا، وتحقق كذب الشهود، امتنع من القضاء قطعا. وكذا إذا علم فسق الشهود، ثم إن الاصحاب مثلوا القضاء بالعلم الذي هو محل القولين بما ادعى عليه مالا وقد رآه القاضي أقرضه ذلك، أو سمع المدعى عليه أقر بذلك، ومعلوم أن رؤية الاقراض، وسماع الاقرار لا يفيد اليقين بثبوت المحكوم به وقت القضاء، فيدل أنهم أرادوا بالعلم الظن المؤكد لا اليقين. الثانية: إذا رأى القاضي ورقة فيها ذكر حكمه لرجل، وطلب منه إمضاءه والعمل به، نظر إن تذكره أمضاه على المذهب، وبه قطع الجمهور، وفي أمالي أبي، الفرج الزاز إنه على القولين في القضاء بعلمه وإن لم يتذكره، لم يعتمده قطعا لامكان التزوير، وكذا الشاهد لا يشهد بمضمون خطه إذا لم يتذكر، فلو كان الكتاب محفوظا عنده، وبعد احتمال التزوير والتحريف، كالمحضر والسجل الذي يحتاط فيه القاضي على ما سبق، فالصحيح والمنصوص والذي عليه الجمهور أنه لا يقضي به أيضا ما لم يتذكر، لاحتمال التحريف، وكذا الشاهد في مثل هذه الحالة لا يشهد، وفيهما وجه حكاه الشيخ أبو محمد وغيره أنه يجوز إذا لم يتداخله ريبة. وفي جواز رواية الحديث اعتمادا على الخط المحفوظ عنده وجهان، أحدهما: المنع، ولا تكفيه رواية السماع بخطه أو خط ثقة، والصحيح الجواز، لعمل العلماء به

(8/142)

سلفا وخلفا، وباب الرواية على التوسعة، ولو كتب إليه شيخ بالاجازة، وعرف خطه، جاز له أن يروي عنه تفريعا على اعتماد الخط، فيقول: أخبرني فلان كتابة، أو في كتابة، أو كتب إلي وهذا على تجويز الرواية بالاجازة وهو الصحيح، ومنعها القاضي حسين. قلت: وقد منعها أيضا الماوردي في الحاوي ونقل هو منعها عن الفقهاء، وهو أحد قولي الشافعي رحمه الله، ولكن أظهر قوليه، والمشهور من مذاهب السلف والخلف، والذي عليه العمل صحة الاجازة، وجواز الرواية بها، ووجوب العمل بها. ثم هي سبعة أنواع قد لخصتها بفروعها وأمثلتها وما يتعلق بها في الارشاد في مختصر علوم الحديث، وأنا أذكر منها هنا رموزا إلى مقاصدها تفريعا على الصحيح، وهو جوازها. الاول: إجازة معين لمعين، كأجزتك رواية صحيح البخاري، أو ما اشتملت عليه فهرستي وهذه أعلى أنواعها. الثاني: إجازة غير معين لمعين، كأجزتك مسموعاتي أو مروياتي والجمهور على أنه كالاول، فتصح الرواية به، ويجب العمل بها، وقيل بمنعه مع قبول الاول. الثالث: أن يجيز لغير معين بوصف العموم، كأجزت المسلمين، أو كل أحد أو من أدرك زماني ونحوه، فالاصح أيضا جوازها، وبه قطع القاضي أبو الطيب، وصاحبه الخطيب البغدادي وغيرهما من أصحابنا، وغيرهم من الحفاظ. ونقل الحافظ أبو بكر الحازمي المتأخر من أصحابنا أن الذين أدركهم من الحفاظ كانوا يميلون إلى جوازها. الرابع: إجازة مجهول أو لمجهول، كأجرتك كتاب السنن وهو يروي كتبا من السنن، أ أجزت لزيد بن محمد وهناك جماعة كذلك، فهذه باطلة. فإن أجاز لمسمين معينين لايعرف أعيانهم ولا أنسابهم ولا عددهم، صحت، كما لو سمعوا منه في مجلسه في مثل هذا الحال. الخامس: الاجازة لمعدوم، كأجزت لمن يولد لفلان أو لفلان، ومن يولد له، فالصحيح بطلانها، وبه قطع القاضي أبو الطيب، وابن الصباغ، وجوزه الخطيب وغيره. والاجازة للطفل الذي لا يميز صحيحة على الصحيح، وبه قطع القاضي أبو الطيب، ونقله الخطيب عن شيوخه كافة.

(8/143)

السادس: إجازة ما لم يسمعه المجيز، ولم يتحمله بوجه ليرويه المجاز له إذا تحمله المجيز، وهي باطلة قطعا. السابع: إجازة المجاز وهي صحيحة عند أصحابنا، وهو الصواب الذي قطع به الحفاظ الاعلام من أصحابنا وغيرهم، منهم الدارقطني وأبو نعيم الاصفهاني، والشيخ أبو الفتح نصر المقدسي وغيرهم من أصحابنا. وإذا كتب الاجازة، استحب أن يتلفظ بها، ولو اقتصر على الكتابة مع قصد الاجازة، صحت كالقراءة عليه مع سكوته. والله أعلم. فرع إذا رأى بخط أبيه أن لي على فلان كذا، أو أديت إلى فلان كذا، قال الاصحاب: فله أن يحلف على الاستحقاق والاداء اعتمادا على خط أبيه إذا وثق بخطه وأمانته. قال القفال: وضابط وثوقه أن يكون بحيث لو وجد في تلك التذكرة: لفلان علي كذا لا يجد من نفسه أن يحلف على نفي العلم به، بل يؤديه من التركة، وفرقوا بينه وبين القضاء والشهادة بأن خطرهما عظيم وعام، ولانهما يتعلقان به، ويمكن التذكر فيهما، وخط المورث لا يتوقع فيه يقين، فجاز اعتماد الظن فيه حتى لو وجد بخط نفسه أن لي على فلان كذا، أو أديت إلى فلان دينه، لم يجز الحلف حتى يتذكر قاله في الشامل. فرع قال الصيمري: ينبغي للشاهد أن يثبت حلية المقر إذا لم يعرفه بعد الشهادة، ليستعين بها على التذكر، ويقرب من هذا ذكر التاريخ، وموضع التحمل، ومن كان معه حينئذ، ونحو ذلك.

(8/144)

الثالثة: شهد عنده عدلان أنك حكمت لزيد بكذا، وهو لا يذكره، لم يحكم بقولهما إلا أن يشهدا بالحق بعد تجديد دعوى، وعن ابن القاضي تخريج قول: إنه يمضي الحكم الاول بشهادتهما، والمذهب الاول، ولو شهد أنك تحملت الشهادة في واقعة كذا، ولم يتذكر، لم يجز أن يشهد، وهذا بخلاف رواية الحديث، فإن الراوي لو نسي، جاز له أن يقبل الرواية ممن سمعها منه على الصحيح، وفيها وجه حكاه ابن كج وعلى الصحيح الفرق ما سبق أن باب الرواية على التوسعة، ولهذا يقبل من العبد والمرأة، ومن الفرع مع وجود الاصل وغير ذلك وإذا لم يتذكر القاضي فحقه أن يتوقف، ولا يقول: لم أحكم. وهل للمدعي والحالة هذه تحليف الخصم أنه لا يعرف حكم القاضي ؟ قال صاحب التهذيب: يحتمل وجهين. ولو شهد الشاهدان على حكمه عند قاض آخر قبل شهادتهما، وأمضى حكم الاول إلا إذا قامت بينة بأن الاول أنكر حكمه، وكذبهما، فإن قامت بينة بأنه توقف، فوجهان، أوفقهما لكلام الاكثرين أنه يقبل شهادتهما، وقال الاودني وصاحب المهذب: لا تقبل، لان توقفه يورث تهمة وعلى هذا لو شهد عدلان أن شاهدي الاصل توقفا في الشهادة، لم يجز الحكم بشهادة الفروع. الرابعة: ادعى على القاضي أنك حكمت لي بكذا. قال الاصحاب: ليس له أن يرفعه إلى قاض آخر، ويحلفه كمالا يحلف الشاهد إذا أنكر الشهادة. وعن القاضي حسين أنا إن قلنا: اليمين المردودة كالاقرار، فله تحليفه ليحلف المدعي إن نكل هذا إذا ادعى عليه وهو قاض، فإن ادعى عليه بعد عزله، أو في غير محل ولايته

(8/145)

عند قاض، فنقل الامام أنه يجو سماع البينة، ولا يقبل إقراره. ولا يحلف إن قلنا: اليمين المردودة كالاقرار، وإن قلنا: كالبينة، حلف، ولك أن تقول: سماع الدعوى على القاضي معزولا، كان أو غيره بأنه حكم ليس على قواعد الدعاوى الملزمة، وإنما يقصد بها التدرج إلى إلزام الخصم، فإن كان له بينة، فليقمها في وجه الخصم، وينبغي أن لا يسمع على القاضي بينة، ولا يطالب بيمين، كما لو ادعى على رجل أنك شاهدي.
الطرف الثالث : في التسوية وفيه مسائل: الاولى: ليسو القاضي بين الخصمين في دخولهما عليه، وفي القيام لهما، والنظر فيهما والاستماع، وطلاقة الوجه، وسائر أنواع الاكرام، فلا يخص أحدهما بشئ من ذلك، ويسوي في جواب سلامهما، فإن سلما، أجابهما معا، وإن سلم أحدهما، قال الاصحاب: يصبر حتى يسلم الآخر، فيجيبهما: وقد يتوقف في هذا إذا طال الفصل، وذكروا أنه لا بأس أن يقول للآخر: سلم، فإذا سلم، أجابهما، وكأنهم احتملوا هذا الفصل محافظة على التسوية، وحكى الامام أنهم جوزوا له ترك الجواب مطلقا واستبعده. ويسوي بينهما في المجلس، فيجلس أحدهما عن يمينه، والآخر عن شماله إن كانا شريفين، أو بين يديه وهو الاولى على الاطلاق، فلو كان أحدهما مسلما والآخر كافرا، فالصحيح - وبه قطع العراقيون - أنه يرفع المسلم في المجلس، والثاني يسوي. ويشبه أن يجري الوجهان في سائر وجوه الاكرام، ثم التسوية بين

(8/146)

الخصمين في الامور المذكورة واجبة على الصحيح، وبه قطع الاكثرون، واقتصر ابن الصباغ على الاستحباب. الثانية: ليقبل عليهما بمجامع قلبه، وعليه السكينة، ولا يمازح أحدهما، ولا يضاحكه، ولا يشير إليه، ولا يساره، ولا ينهرهما، ولا يصيح عليهما إذا لم يفعلا ما يقتضي التأديب، ولا يتعنت الشهود بأن يقول: لم تشهدون ؟ وما هذه الشهادة ؟ ولا يلقن المدعي الدعوى بأن يقول: ادع عليه كذا، ولا المدعى عليه الاقرار والانكار، ولا يجري المسائل إلى النكول على اليمين، وكذا لا يلقن الشاهد الشهادة، ولا يجرئه إذا مال إلى التوقف، ولا يشككه ولا يمنعه إذا أراد الشهادة هذا في حقوق الآدميين، وأما في حدود الله تعالى، فالقاضي يرشد إلى الانكار على ما هو موضح في موضعه، وإذا كان يدعي دعوى غير محررة، قال الاصطخري: يجوز أن تبين له كيفية الدعوى الصحيحة، وقال غيره: لا يجوز، وتعريف الشاهد كيفية أداء الشهادة على هذين الوجهين قال في العدة: أصحهما الجواز، ولا بأس بالاستفسار بأن يدعي دراهم، فيقول: أهي صحاح أم مكسورة ؟ ويستحب إذا أراد الحكم أن يجلس المحكوم عليه، ويقول: قامت البينة عليك بكذا، ورأيت الحكم عليك ليكون أطيب لقلبه، وأبعد عن التهمة، ونص في الام أنه يندبهما إلى الصلح بعد ظهور وجه الحكم، ويؤخر الحكم اليوم واليومين إذا سألهما، فجعلاه في حل من التأخير، فإن لم يجتمعا على التحليل لم يؤخر. الثالثة: إذا جلسا بين يديه، فله أن يسكت حتى يتكلما، وله أن يقول: ليتكلم المدعي منكما، وأن يقول للمدعي إذا عرفه: تكلم، ولو خاطبهما بذلك الامين الواقف على رأسه، كان أولى، فإذا ادعى المدعي، طالب خصمه بالجواب، وقال: ما تقول ؟ وفيه وجه ضعيف أنه لا يطالبه بالجواب حتى يسأله

(8/147)

المدعي، ثم ينظر في الجواب إن أقر بالمدعى، فللمدعي أن يطلب من القاضي الحكم عليه، وحينئذ يحكم، بأن يقول له: اخرج من حقه، أو كلفتك الخروج من حقه، أو ألزمتك وما أشبههما. وهل يثبت المدعى بمجرد الاقرار، أم يفتقر ثبوته إلى قضاء القاضي ؟ وجهان أحدهما: يفتقر كالثبوت بالبينة، وأصحهما لا، لان دلالة الاقرار على وجوب الحق جلية، والبينة تحتاج إلى نظر واجتهاد هكذا ذكرت المسألة، ولا يظهر الخلاف فيها، لانه إن كان الكلام في ثبوت المدعى به في نفسه، فمعلوم لانه لا يتوقف على الاقرار، فكيف على الحكم بعد الاقرار ؟ وإن كان المراد المطالبة والالزام، فلا خلاف أن للمدعي الطلب بعد الاقرار وللقاضي الالزام، وإن أنكر المدعى عليه، فللقاضي أن يسكت، وله أن يقال للمدعي: ألك بينة، وقيل: لا يقول ذلك، لانه كالتلقين والصحيح الاول، فإن قال المدعي: لي بينة، وأقامها، فذاك، وإن قال: لا أقيمها، وأريد يمينه، مكن منه، وإن قال: ليس لي بينة حاضرة فحلف القاضي المدعى عليه ثم جاء ببينة سمعت، وإن قال: لا بينة لي حاضرة، ولا غائبة، سمعت أيضا على الاصح، لانه ربما لم يعرف، أو نسي، ثم عرف أو تذكر، وقيل: لا يسمع للمناقضة إلا أن يذكر لكلامه تأويلا، ككنت ناسيا أو جاهلا. ولو قال: لا بينة لي، واقتصر عليه، فقال البغوي: هو كقوله لا بينة لي حاضرة، وقيل: كقوله لا حاضرة ولا غائبة، فيكون فيه الوجهان، ولو قال: شهودي عبيد أو فسقة، ثم أتى بعدول، قبلنا شهادتهم إن مضى زمان يمكن فيه العتق والاستبراء. فرع حكى الهروي وجهين في أن الحق يجب بفراغ المدعي من اليمين

(8/148)

المردودة، أم لا بد من حكم الحاكم، أو أشار إلى بنائهما على أن اليمين المردودة كالبينة أم كالاقرار ؟. الرابعة: إذا ازدحم جماعة مدعين، فإن عرف السبق، قدم الاسبق فالاسبق، والاعتبار سبق المدعي دون المدعى عليه، وإن جاؤوا معا، أو جهل السبق، أقرع، فإن كثروا وعسر الاقراع، كتب أسماءهم في رقاع، وصبت بين يدي القاضي ليأخذها واحدة واحدة، ويسمع دعوى من خرج اسمه في كل مرة، ويستحب أن يرتب ثقة يكتب أسماءه يوم قضائه ليعرف ترتيبهم، ولو قدم الاسبق غيره على نفسه، جاز، والمفتي والمدرس يقدمان عند الازدحام أيضا بالسبق أو بالقرعة، ولو كان الذي يعلمه ليس من فروض الكفاية، فالاختيار إليه في تقديم من شاء. ولا يقدم القاضي مدعيا بشرف ولا غيره إلا في موضعين، أحدهما: إذا كان في المدعين مسافرون مستوفزون وقد شدوا الرحال، ليخرجوا ولو أخروا، لتخلفوا عن رفقتهم، فإن قلوا، قدموا على الصحيح، وإلا فلا، بل يعتبر السبق بالقرعة. والثاني لو كان في الحاضرين نسوة، ورأى القاضي تقديمهن لينصرفن، قدمهن على الصحيح بشرط أن لا يكثرن. وينبغي أن لا يفرق بين أن يكون المسافر والمرأة مدعيا، أو مدعى عليه. ثم تقديم المسافر والمرأة ليس بمستحق على الصحيح، بل هو رخصة لجواز الاخذ به، وهذا ظاهر نصه في المختصر ومنهم من يشعر كلامه بالاستحقاق. قلت: المختار أنه مستحب لا يقتصر به على الاباحة. والله أعلم. ثم لا يخفى أن المراد تقديم المسافر على المقيمين، والمرأة على الرجال، فأما المسافرون بعضهم مع بعض، وكذا النسوة، فالرجوع فيهم إلى السبق أو القرعة.

(8/149)

فرع المقدم بالسبق أو القرعة لا يقدم إلا في دعوى واحدة، لئلا يطول على الباقين، فإن كان له دعوى أخرى، فليحضر في مجلس آخر، أو ينتظر فراغ القاضي من حكومات سائر الحاضرين، وحينئذ تسمع دعواه الثانية إن لم يضجر القاضي، ولا فرق بين أن تكون الدعوى الثانية والثالثة على الذي ادعى عليه الدعوى الاولى أو على غيره، وفيه وجه ضعيف أن الزيادة على الاولى مسموعة إذا اتحد المدعى عليه، وعلى هذا قال في الوسيط: تسمع إلى ثلاث دعاوى، ومنهم من أطلق، ولا خلاف أنه يسمع على المدعى عليه دعوى ثان وثالث، لان الدعوى للمدعي وقد تعدد، ونقل ابن كج هنا وجهين غريبين ضعيفين أحدهما: أن المقدم بدعوى لا تسمع منه الثانية إلا في مجلس آخر، وإن فرغ القاضي من دعاوي الحاضرين، وعليهم بعد ذلك ترفيهه. الثاني: لا يسمع على الواحد إلا دعوى شخص واحد. وأما المقدم بالسفر، فيحتمل أن لا يقدم إلا بدعوى، ويحتمل أن يقدم بجميع دعاويه، لان سبب تقديمه أن لا يتخلف عن رفقته، ويحتمل أن يقال: إذا عرف أن له دعاوى، فهو كالمقيمين، لان تقديمه بالجميع يضر غيره، وتقديمه بدعوى لا يحصل الغرض. قلت: الارجح أن دعاويه إن كانت قليلة، أو ضعيفة بحيث لا يضر بالباقين إضرارا بينا، قدم بجميعها، وإلا فيقدم بواحدة، لانها مأذون فيها، وقد يقنع بواحدة، ويؤخر الباقي إلى أن يخصه. والله أعلم. الخامسة: تنازع الخصمان، وزعم كل واحد أنه هو المدعي، نظر إن سبق أحدهما إلى الدعوى، لم يلتفت إلى قول الآخر: إني كنت المدعي، بل عليه أن يجيب ثم يدعي إن شاء. وإن لم يسبق وتنازعا، سأل العون، فمن أحضره العون فهو المدعى عليه، فيدعي الآخر عليه، وكذا لو قامت بينة لاحدهما أنه أحضر الآخر ليدعي عليه، وإن استوى الطرفان، أقرع، فمن خرجت قرعته ادعى، وقيل: يقدم القاضي أحدهما باجتهاده.

(8/150)

السادسة: قد سبق في باب الوليمة الخلاف في أن الاجابة إليها واجبة أم مستحبة ؟ وذلك في غير القاضي. أما القاضي، فلا يحضر وليمة أحد الخصمين في حال خصومتهما ولا وليمتهما، لانه قد يزيد أحدهما في إكرامه، فيميل إليه قلبه، وأما وليمة غير الخصمين، فثلاثة أوجه، أحدها: تحرم عليه الاجابة إليها، والثاني: تجب إذا أوجبناها على غيره، والثالث وهو الصحيح: لا تحرم ولا تجب، بل تستحب بشرط التعميم، فإن كثرت وقطعته عن الحكم، تركها في حق الجميع، ولا يخص بعض الناس، لكن لو كان يخص بعض الناس قبل الولاية بإجابة وليمة، فنقل ابن كج عن نص الشافعي رحمه الله أنه لا بأس بالاستمرار، وتكره إجابته إلى دعوة اتخذت لاجل القاضي خاصة أو للاغنياء ودعي فيهم، ولا يكره إلى ما اتخذ للجيران وهو منهم، أو للعلماء ودعي فيهم. واعلم أن إجابة غير وليمة العرس من الدعوات مستحبة، وظاهر ما أطلقه الاصحاب ثبوت الاستحباب في حق القاضي أيضا، وإن كان الاستحباب في الوليمة آكد، ومنهم من خص الاستحباب بالوليمة، وبه قال ابن القاص. فرع لا يضيف القاضي أحد الخصمين دون الآخر ويجوز أن يضيفهما معا على الصحيح، ومنعه أبو إسحق، لانه قد يتوهم كل واحد أن المقصود بالضيافة صاحبه، وأنه تبع، وهذا يشكل بسائر وجوه التسوية. السابعة: له أن يشفع لاحدهما، وأن يؤدي المال عمن عليه، لانه ينفعهما. الثامنة: يعود المرضى، ويشهد الجنائز، ويزور القادمين، وإذا لم يمكنه الاستيعاب، فعل الممكن من كل نوع، ويخص به من عرفه، وقرب منه. قال القاضي أبو حامد: هو كإجابة الوليمة يعم الجميع أو يترك الجميع، والصحيح الاول، وبه قطع الجمهور، لان معظم المراد بهذه الانواع الثواب، ولا فرق في هذه الانواع بين المتخاصمين وغيرهما هكذا قاله الاكثرون. وفي أمالي أبي الفرج أنه لا يعود الخصم ولا يزوره إذا قدم، لكن يشهد جنازته.
الطرف الرابع : في البحث عن حال الشهود وتزكيتهم وفيه مسائل: الاولى: لا يجوز للقاضي أن يتخذ شهودا معينين لا يقبل شهادة غيرهم، لما فيه من التضييق على الناس.

(8/151)

الثانية: إذا شهد عنده شهود، نظر إن عرف فسقهم، رد شهادتهم، ولم يحتج إلى بحث، وإن عرف عدالتهم، قبل شهادتهم، ولا حاجة إلى التعديل، وإن طلبه الخصم وفيه وجه سبق في القضاء بالعلم، وإن لم يعرف حالهم، لم يجز قبول شهادتهم، والحكم بها إلا بعد الاستزكاء والتعديل، سواء طعن الخصم فيهم، أو سكت ولو أقر الخصم بعدالتهما، ولكن قال: أخطأ في هذه الشهادة، فوجهان، أحدهما: يحكم بشهادتهما بلا بحث عنهما، لان البحث لحقه، وقد اعترف بعدالتهما، وأصحهما لا بد من البحث والتعديل لحق الله تعالى، ولهذا لا يجوز الحكم بشهادة فاسق وإن رضي الخصم، ولان الحكم بشهادته يتضمن تعديله، والتعديل لا يثبت بقول واحد. وإن صدقهما فيما شهدا به، قضى القاضي بإقراره بالحق، واستغنى عن البحث عن حالهما، وكذا لو شهد واحد فصدقه، ولو شهد معلوما العدالة، ثم أقر المشهود عليه بما شهدا به قبل حكم القاضي، فهل يستند الحكم إلى الاقرار دون الشهادة أم إليهما جميعا ؟ وجهان حكاهما الهروي، قال: والصحيح منهما الاول، والثاني حكاه الفوراني في المناظرة، وذكر الهروي أنه لو بعد الحكم بشهادتهما، فقد مضى الحكم مستندا إلى الشهادة، سواء وقع إقراره بعد تسليم المال إلى المشهود له أم قبله، وفيما قبل التسليم وجه ضعيف، وأنه لو قال الخصم للشاهد قبل أداء الشهادة ما تشهد به علي فأنت عدل صادق، لم يكن ذلك إقرارا، لكنه تعديل للشاهد إن كان من أهل التعديل.

(8/152)

فرع إذا جهل القاضي إسلام الشاهد، لم يقنع بظاهر الدار، بل يبحث عنه، ويكفي فيه قول الشاهد. ولو جهل حريته بحث أيضا، ولا يكفي فيه قوله على الاصح، لانه لا يستقل بها بخلاف الاسلام، وحكى ابن كج وجها أن الاستزكاء لا يجب مطلقا إلا إذا طلبه الخصم وليس بشئ. فرع قال في العدة: إذا استفاض فسق الشاهد بين الناس، فلا حاجة إلى البحث والسؤال، ويجعل المستفيض كالمعلوم. الثالثة: ينبغي أن يكون للقاضي مزكون وأصحاب مسائل، فالمزكون هم المرجوع إليهم ليبينوا حال الشهود، وأصحاب المسائل هم الذين يبعثهم إلى المزكين، ليبحثوا ويسألوا، وربما فسر أصحاب المسائل في لفظ الشافعي بالمزكين، ثم المخبرون عن فسق الشهود وعدالتهم ضربان، أحدهما: من نصبه الحاكم للجرح والتعديل مطلقا أو في واقعة خاصة، فيسمع الشهادة عليهما، وما ثبت عنده أنهاه إلى القاضي. والثاني من يشهد بالعدالة أو الفسق، ثم من هؤلاء من يشهد أصالة، ومنهم من يشهد على شهادة غيره، والاول قد يعرف الحال فيشهد، وقد لا يعرف فيأمره القاضي بالبحث ليعرف فيشهد كما يوكل القاضي بالغريب الذي يدعي الافلاس من يبحث عنه ويخالطه، ليعرف إفلاسه فيشهد، وأما الثاني، فهو شاهد فرع، والقياس أنه لا يشهد إلا عند غيبة الاصل، أو تعذر حضوره، وكذا ذكره الهروي، وسيأتي إن شاء الله تعالى ما ينازع فيه. وإذا أراد الحاكم البحث عن حال الشهود، كتب اسم الشاهد، وكنيته إن اشتهر بها، وولاءه إن كان عليه ولاء، واسم أبيه وجده وحليته وحرفته وسوقه ومسجده، لئلا يشتبه بغيره، فإن كان مشهودا وحصل التمييز ببعض هذه الاوصاف، كفى، ويكتب أيضا اسم المشهود له، والمشهود عليه، فقد يكون بينهما ما يمنع شهادته له، أو عليه من قرابة أو عداوة. وفي قدر المال وجهان أحدهما: لا يكتبه، لانه العدالة لا تتجزأ، والصحيح المنصوص أنه يذكره، لانه قد يغلب على الظن صدق الشاهد في القليل دون الكثير، وأما دعوى الاول أن العدالة لا تتجزأ، فقد حكى أبو العباس الروياني في ذلك وجهين وبنى عليهما أنه لو عدل، وقد شهد بمال قليل، ثم شهد في الحال بمال كثير هل يحتاج إلى تجديد تزكية ويكتب إلى كل مزك كتابا، ويدفعه إلى صاحب مسألة، ويخفي كل كتاب عن غير من دفعه إليه وغير من بعثه إليه احتياطا، ثم إذا وقف القاضي على ما

(8/153)

عند المزكين، فإن كان جرحا لم يظهره، وقال للمدعي: زدني في الشهود، وإن كان تعديلا، عمل بمقتضاه، ثم حكى الاصحاب والحالة هذه وجهين في أن الحكم بقول المزكين، أم بقول أصحاب المسائل ؟ قال أبو إسحق: بقول المزكين، لان أصحاب المسائل شهود على شهادة، فكيف تقبل مع حضور الاصل ؟ وإنما هم رسل وعلى هذا يجوزأن يكون صاحب المسألة واحدا، فإن عاد بالجرح، توقف القاضي، وإن عاد بالتعديل، دعا مزكيين ليشهدا عنده بعدالة الشاهد، ويشيرا إليه، ويأمن بذلك من الغلط من شخص إلى شخص. قال الاصطخري: إنما يحكم بقول أصحاب المسائل، ويبنى على ها ثبت عندهم بقول المزكين. قال ابن الصباغ: وهذا وإن كان شهادة على شهادة تقبل للحاجة، لان المزكي لا يكلف الحضور، وقول الاصطخري أصح عند الشيخ أبي حامد، والقاضي أبي الطيب وغيرهما. قالوا: وعلى هذا إنما يعتمد القاضي قول اثنين من أصحاب المسائل، فإن وصفاه بالفسق، فعلى ما سبق، وإن وصفاه بالعدالة أحضر الشاهدين ليشهدا بعدالته، ويشيرا إليه وإذا تأملت كلام الاصحاب، فقد تقول: ينبغي أن لا يكون في هذا خلاف محقق، بل إن ولي صاحب المسألة الجرح والتعديل، فحكم القاضي مبني على قوله، ولا يعتبر العدد، لانه حاكم، وإن أمره بالبحث، بحث ووقف على حال الشاهد، وشهد بما وقف عليه، فالحكم أيضا مبني على قوله، لكن يعتبر العدد، لانه شاهد، وإن أمره بمراجعة مزكيين، فصاعدا وبأن يعلمه بما عندهما، فهو رسول محض، والاعتماد على قولهما فليحضرا ويشهدا. وكذا لو شهد على فرع من نصب حاكما في شهادتهما، لان الشاهد الفرع لا يقبل مع حضور الاصل الجرح والتعديل اعتبر فيه صفات القضاة، ومن شهر بالعدالة أو الفسق، اشترط فيه صفات الشهود، ويشترط مع ذلك العلم بالعدالة والفسق وأسبابهما، وأن يكون المعدل خبيرا بباطن حال من يعدله لصحبة أو جوار أو معاملة ونحوها، قال في الوسيط: ويلزم القاضي أن يعرف أن المزكي خبير بباطن الشاهد في كل تزكية إلا إذا علم من عادته أنه لا يزكي إلا بعد الخبرة، ثم ظاهر لفظ الشافعي رحمه الله اعتبا التقادم في المعرفة الباطنة، لانه لا يمكن الاختبار

(8/154)

في يوم أو يومين، ويشبه أن يقال: شدة الفحص والامعان تقوم مقام التقادم في المعرفة الباطنة. ويمكن الاختبار في مدة يسيرة، وليس ذكر التقادم على سبيل الاشتراط، بل لان الغالب أن المعرفة الباطنة لا تحصل إلا بذلك، ويوضح هذا ما ذكرنا أن القاضي يأمر بالبحث، ليعرف حال الشاهد فيزكيه، ولو اعتبرنا التقادم لطالت المدة، وتضرر المتداعيان بالتأخير الطويل. أما الجرح، فيعتمد فيه المعاينة أو السماع، فالمعاينة أن يراه يزني أن يشرب الخمر، والسماع بأن يسمعه يقذف، أو يقر على نفسه بزنا أو شرب خمر، فإن سمع من غيره، نظر إن بلغ المخبرون حد التواتر جاز الجرح لحصول العلم، وكذا إن لم يبلغ التواتر، لكن استفاض، جاز الجرح أيضا، صرح به ابن الصباغ والبغوي وغيرهما. ولا يجوز الجرح بناء على خبر عدد يسير، لكن يشهد على شهادتهم بشرط الشهادة على الشهادة، وذكر البغوي تفريعا على قول الاصطخري في أن الحكم بقول أصحاب المسائل أنه يجوز أن يعتمد فيه أصحاب المسائل خبر واحد من الجيران إذا وقع في نفوسهم صدقه، وهل يشترط ذكر سبب رؤية الجرح أو سماعه ؟ وجهان أحدهما: نعم، فيقول مثلا: رأيته يزني، وسمعته يقذف. وعلى هذا لقياس يقول في الاستفاضة: استفاض عندي. والثاني - هو المذكور في الشامل -: لا حاجة إليه، وليس للحاكم أن يقول: من أين عرفت حاله، وعلى أي شئ بنيت شهادتك ؟ كما في سائر الشهادات، وهذا أقيس ويحكى عن ابن أبي هريرة، والاول أشهر. ولا يجعل الجارح بذكر الزنى قاذفا للحاجة، كما لا يجعل الشاهد قاذفا، فإن لم يوافقه غيره، فليكن كما لو شهد ثلاثة بالزنى هل يجعلون قذفة ؟ فيه القولان. قلت: المختار أو الصواب أنه لا يجعل قاذفا، وإن لم يوافقه غيره، لانه معذور في شهادته بالجرح، فإنه مسؤول عنهما وهي في حقه فرض كفاية أو متعينة

(8/155)

فهو معذور بخلاف شهود الزنى، فإنهم مندوبون إلى الستر، فهم مقصرون. والله أعلم. ولو أخبره بعدالته من يحصل بخبره الاستفاضة وهم من أهل الخبرة بباطن من يعدلون، لم يبعد أن يجوز له تعديله بذلك، وتقام خبرتهم مقام خبرته، كما أقيم في الجرح رؤيتهم مقام رؤيته. فرع وينبغي أن يكون المزكون وافري العقول لئلا يخدعوا وبرآء من الشحناء والعصبية في النسب والمذهب ويجتهد في إخفاء أمرهم لئلا يشهروا في الناس بالتزكية، وهل يشترط لفظ الشهادة من المزكي ؟ وجهان أصحهما: نعم فيقول: أشهد أنه عدل. فرع لا يجوز أن يزكي أحد الشاهدين الآخر، وفيه وجه ضعيف. وعن كتاب حرملة أنه لو شهد اثنان، وعدلهما آخران لا يعرفهما القاضي، وزكى الآخرين مزكيان للقاضي، جاز. ولو زكى ولده أو والده لم يقبل على الصحيح، وبه قطع العبادي وغيره. فرع لا تثبت العدالة بمجرد رقعة المزكي على الصحيح، لان الخط لا يعتمد في الشهادة كما سبق، وجوزه القاضي حسين للاعتماد على الرقعة، قال في الوسيط تفريعا على الاول: يكفي رسولان مع الرقعة، وأن الصحيح وجوب المشافهة وهذا ظاهر إن كان القاضي يحكم بشهادة المزكين، فأما إن ولي بعضهم الحكم بالعدالة والجرح، فليكن كتابه ككتاب القاضي إلى القاضي، وليكن الرسولان كالشاهدين على كتاب القاضي. فرع لا يقبل الجرح المطلق، بل لا بد من بيان سببه، ولا حاجة إلى بيان سبب التعديل، لان أسبابه غير منحصرة، وفيه وجه ضعيف حكاه في العدة، وليس بشئ والاصح أنه يكفي أن يقول: هو عدل. وقيل: ويشترط أن يقول: عدل علي ولي، وهو ظاهر نصه في الام والمختصر لكن تأوله الاولون أو جعلوه

(8/156)

تأكيدا لا شرطا. ولا يحصل التعديل بقوله: لا أعلم منه إلا خيرا، أو لا أعلم منه ما ترد به الشهادة. المسألة الرابعة: إذا ارتاب القاضي بالشهود، أو توهم غلطهم لخفة عقل وجدها فيهم، فينبغي أن يفرقهم، ويسأل كل واحد منهم عن وقت تحمل الشهادة عاما وشهرا ويوما وغدوة أو عشية، ومكان محلة وسكة، ودار وصفة، ويسأل أتحمل وحده أم مع غيره وأنه كتب شهادته أم لا، وأنه كتب قبل فلان أم بعده، وكتبوا بحبر أم بمداد ونحو ذلك، ليستدل على صدقهم إن اتفقت كلمتهم، ويقف إن لم تتفق. وإذا أجابه أحدهم، لم يدعه يرجع إلى الباقين حتى يسألهم القاضي لئلا يخبرهم بجوابه ومتى اتفقوا على الجواب، أو لم يتعرضوا للتفصيل، ورأى أن يعظهم، ويحذرهم عقوبة شهادة الزور، فعل، فإن أصروا، وجب القضاء إذا وجد شروطه، ولا عبرة بما يبقى من ريبة، وإن لم يجد فيهم خفة ولا ريبة، فالصحيح الذي عليه الجمهور أنه لا يفرقهم، لان فيه غضا منهم. وقال الروياني: يفرقهم، وقال البغوي: إن فرقهم، بمسألة الخصم، فلا بأس، ثم إن التفريق والاستفصال جعله الغزالي بعد التزكية، والصحيح الذي علله العراقيون وغيرهم أنه قبل الاستزكاء، فإن اطلع على عورة، استغنى عن الاستزكاء والبحث عن حالهم، وإن لم يطلع، فإن عرفهم بالعدالة، حكم، وإلا فحينئذ يستزكي، وهل هذا التفريق والاستفصال واجب أم مستحب ؟ فيه أوجه الصحيح الذي ذكره ابن كج والبغوي، وعامة الاصحاب وهو الموافق للفظ المختصر أنه مستحب والثاني واجب، قاله الامام والغزالي. قالا: ولو تركه وقضى مع الارتياب، لم ينفذ. والثالث: إن سأل الخصم وجب، وإلا فلا. الخامسة: تقدم بينة الجرح على بينة التعديل، لزيادة علم الجارح، فلو انعكس الامر بأن قال المعدل: قد عرفت السبب الذي ذكره الجارح، لكنه تاب منه، وحسنت حاله، قدمت بينة التعديل، لان مع المعدل هنا زيادة علم، كذا ذكره جماعة، منهم صاحب الشامل وقول الواحد لا يقبل في الجرح فضلا عن تقديمه.

(8/157)

السادسة: عدل الشاهد، ثم شهد في واقعة أخرى، فإن لم يطل الزمان، حكم بشهادته، ولا يطلب تعديله ثانيا، وإن طال، فوجهان، أصحهما يطلب تعديله ثانيا، لان طول الزمان يغير الاحوال، ثم يجتهد الحاكم في طوله وقصره. السابعة: شهادات المسافرين والمجتازين من القوافل، كشهادة غيرهم في الحاجة إلى التعديل، فإن عدلهما مزكيان في البلد، أو عدل مزكيان اثنين من القافلة، ثم هما عدلا الشاهدين، قبلت شهادتهما وإلا فلا. الثامنة: سأل القاضي عن الشهود في غير محل ولايته، فعدلوا ثم عاد إلى محل ولايته، قال ابن القاص: له الحكم بشهادتهم إن جوزنا القضاء بالعلم، وخالفه أبو عاصم وآخرون، وقالوا: القياس منعه، كما لو سمع البينة خارج ولايته. التاسعة: عدل شاهد، والقاضي يتحقق فسقه بالتسامع، قال الامام: الذي يجب القطع به أنه يتوقف ولا يقضي. العاشرة: تقبل شهادة الحسبة على العدالة والفسق، لان البحث عن حال الشهود، ومنع الحكم بشهادة الفاسق حق لله تعالى.
الباب الثالث : في القضاء على الغائب هو جائز في الجملة، وحكى صاحب التقريب قولا عن رواية حرملة أنه

(8/158)

لا يجوز إلا إذا كان للدعوى اتصال بحاضر، والمشهور الأول، وبه قطع الأصحاب، وفي الباب أطراف :
الأول : في الدعوى، ويشترط في الدعوى على الغائب ما يشترط فيها على الحاضر من بيان المدعى وقدره وصفته وقوله: إني مطالب بالمال. ولا يكفي الاقتصار على قوله: لي عليك كذا ويشترط أن يكون للمدعي بينة وإلا فلا فائدة، وأن يدعي جحوده، فإن قال: هو مقر لم تسمع بينته ولغت دعواه، وإن لم يتعرض لجحوده ولا إقراره، فهل تسمع بينته ؟ وجهان أصحهما: نعم لانه قد لا يعلم جحوده في غيبته، ويحتاج إلى الاثبات، فجعلت الغيبة كالسكوت. وفي فتاوي القفال أن هذا كله فيما إذا أراد إقامة البينة على ما يدعيه، ليكتب القاضي به إلى حاكم بلد الغائب، فأما إذا كان للغائب مال حاضر، وأراد إقامة البينة على دينه ليوفيه القاضي تسمع بينته ويوفيه، سواء قال: هو مقر، أو جاحد، وهل على القاضي لسماع

(8/159)

الدعوى على الغائب أن ينصب مسخرا ينكر على الغائب وجهان أحدهما: نعم لتكون البينة على إنكار منكر، وأصحهما ما ذكره البغوي، لان الغائب قد يكون مقرا، فيكون إنكار المسخر كذبا. ومقتضى هذا التوجيه أن لا يجوز نصب المسخر، لكن الذي ذكره أبو الحسن العبادي وغيره أن القاضي مخير إن شاء نصب وإلا فلا.
الطرف الثاني : في التحليف، فيحلف القاضي المدعي على الغائب بعد قيام البينة وتعديلها أنه ما أبرأه من الدين الذي يدعيه، ولا من شئ منه، ولا اعتاض ولا استوفى، ولا أحال عليه هو، ولا أخذ من جهته، بل هو ثابت في ذمة المدعى عليه يلزمه أداؤه، ويجوز أن يقتصر، فيحلفه على ثبوت المال في ذمته، ووجوب تسليمه، وكذا يحلف مع البينة الوارث إذا كان المدعى عليه صبيا أو مجنونا أو ميتا ليس له وارث حاضر، فإن كان حلف بسؤال الوارث، وحكى أبو الحسين الطرسوسي من أصحابنا قولا أنه لا يحلف في الدعوى مع البينة وهو مذهب المزني، والمشهور الدول، لكن هذا التحليف واجب أم مستحب ؟ وجهان، ويقال: قولان، أصحهما: الوجوب، ومنهم من قطع به. ومن قال بالاستحباب قال: لان تدارك التحليف باق، والوجوب في الميت والصبي والمجنون أولى لعجزهم عن التدارك، لكن الخلاف مطرد فيهم، حكاه أبو الحسن العبادي وجماعة، وبنى على هذا ما لو أقام قيم طفل بينة على قيم طفل، فإن أوجبنا التحليف، انتظرنا حتى يبلغ المدعى له، فيحلف، وإن قلنا بالاستحباب، قضى بها، ولا يشترط في اليمين هنا

(8/160)

التعرض لصدق الشهود بخلاف اليمين مع الشاهد، لان البينة هنا كاملة وقيل: يشترط. إذا لم يدع بنفسه، بل ادعى وكيله على غائب لا يحلف، بل يعطى المال إن كان المدعى عليه هناك مال، ولو كان المدعى عليه حاضرا، وقال للمدعي بالوكالة بعد أقام البينة عليه: أبرأني موكلك الغائب، وأراد التأخير إلى أن يحضر الموكل، فيحلف، لم يمكن منه، بل عليه تسليم الحق، ثم يثبت الابراء من بعد إن كانت له حجة، وكذا لو ادعى ولي الصبي دينا للصبي، فقال المدعى عليه: إنه أتلف علي من جنس ما تدعيه قدر دينه لم ينفعه بل عليه أداء ما أثبته الولي، فإذا بلغ الصبي، حلفه. ولو قال المدعى عليه في مسألة التوكيل: أبرأني موكلك الغائب، فاحلف أنك لا تعلم ذلك، قال الشيخ أبو حامد: له تحليفه على نفي العلم ومن الاصحاب من يخالفه ولا يحلف الوكيل ولك أن تقول: مقتضى ما ذكره الشيخ أن يحلف القاضي وكيل المدعي على الغائب على نفي العلم بالابراء وسائر الاسباب المسقطة نيابة عن المدعى عليه فيما يتصور منه لو حضر كما ناب عنه في تحليف من يدعي لنفسه. فرع يجوز القضاء على الغائب بشاهد ويمين كالحاضر وهل يكفي يمين أم يشترط يمينان إحداهما لتكمل الحجة، والثاني لنفي المسقطات وجهان أصحهما الثاني. فرع تعلق برجل وقال: أنت وكيل فلان الغائب، ولي عليه كذا، وأدعي

(8/161)

عليك وأقيم البينة في وجهك، فإن علم أنه وكيل، وأراد أن لا يخاصم، فليعزل نفسه، وإن لم يعلم، فينبغي أن يقول: لا أعلم أني وكيل ولا يقول: لست بوكيل فيكون. مكذبا لبينة قد تقوم بالوكالة، وهل للمدعي إقامة البينة على وكالة من تعلق به ؟ وجهان أحدهما: نعم ليستغني عن ضم اليمين إلى البينة، وليكون القضاء مجمعا عليه، وأصحهما: لا، لان الوكالة حق له، فكيف يقام بينة بها قبل دعواه.
الطرف الثالث : في كتاب القاضي إلى القاضي، فالقاضي بعد سماع الدعوى والبينة على الغائب قد يقتصر عليه، وينهي الامر إلى قاضي بلد الغائب ليحكم ويستوفي، وقد يحلفه كما سبق، ويحكم وعلى التقدير الثاني قد يكون للغائب مال حاضر يمكن أداء الحق منه فيؤدى، وقد لا يكون كذلك، فيسأل المدعي القاضي إنهاء الحكم إلى قاضي بلد الغائب، فيجيبه إليه. وللانهاء طريقان، أحدهما: أن يشهد على حكمه عدلين يخرجان إلى ذلك البلد، والاولى أن يكتب بذلك كتابا أولا، ثم يشهد، وصورة الكتاب: حضر فلان، وادعى على فلان الغائب المقيم ببلد كذا، وأقام عليه شاهدين وهما فلان وفلان، وقد عدلا عندي، وحلفت المدعي، وحكمت له بالمال، فسألني أن أكتب إليك في ذلك فأجبته، وأشهدت بذلك فلانا وفلانا. ولا يشترط تسمية الشاهدين على الحكم، ولا ذكر أصل الاشهاد، ولا تسمية شهود الحق، بل يكفي أن يكتب: شهد عندي عدول ويجوز أن لا يصفهم بالعدالة، ويكون الحكم بشهادتهم تعديلا لهم، ذكره في العدة، ويجوز أن لا يتعرض لاصل الشهادة، فيكتب: حكمت بكذا بحجة أوجبت الحكم، لانه قد يحكم بشاهد ويمين وقد يحكم بعلمه إذا جوزناه، وهذه حيلة يدفع بها القاضي قدح الحنفية إذا حكم بشاهد ويمين. وفي فحوى كلام الاصحاب وجه ضعيف مانع من إبهام الحجة، لما فيه من سد باب الطعن والقدح على الخصم.

(8/162)

ويستحب للقاضي أن يختم الكتاب ويدفع إلى الشاهدين نسخة غير مختومة ليطالعاها، ويتذاكرا عند الحاجة، وأن يذكر في الكتاب نقش خاتمه الذي يختم به، وأن يثبت اسم نفسه، واسم المكتوب إليه في باطن الكتاب، وفي العنوان أيضا. وأما الاشهاد، فإن أشهدهما أنه حكم بكذا، ولا كتاب، شهدا به، وقبلت شهادتهما، وإن أنشأ الحكم بين أيديهما، فلهما أن يشهدا عليه وإن لم يشهدهما، وإن كتب، ثم أشهد، فينبغي أن يقرأ الكتاب أو يقرأ بين يديه عليهما ثم يقول لهما: إشهدا علي بما فيه، أو على حكمي المبين فيه، وفي الشامل أنه لو اقتصر بعد القراء على قوله: هذا كتابي إلى فلان، أجزأ، وحكى ابن كج وجها أنه يكفي مجرد القراءة عليهما، والاحوط أن ينظر الشاهدان وقت القراءة عليهما في الكتاب، فلو لم يقرأ الكتاب عليهما، ولم يعلما ما فيه، قال القاضي: أشهدكما على أن هذا كتابي أو ما فيه خطي، لم يكف، ولم يكن لهما أن يشهدا على حكمه، لان الشئ قد يكتب من غير قصد بحقيقة. ولو قال: أشهدكما على أن ما فيه حكمي، أو على أني قضيت بمضمونه، فوجهان، أصحهما: لا يكفي حتى يفصل ما حكم به، والثاني: يكفي لامكان معرفة التفصيل بالرجوع إليه، ويجري الخلاف فيما لو قال المقر: أشهدتك على ما في هذه القبالة وأنا عالم به، لكن الاصح عند الغزالي في الاقرار أنه يكفي، حتى إذا سلم القبالة إلى الشاهد، وحفظها الشاهد، وأمن التحريف، جاز له أن يشهد على إقراره، لانه يقر على نفسه، والاقرار بالمجهول صحيح، وقطع الصيمري بأنه لا يكفي في الاقرار أيضا حتى يقرأه ويحيط بما فيه، قال: وهو مذهب الشافعي وأبي حنيفة رحمهما الله، ويشبه أن يكون الخلاف في أن الشاهد هل يشهد أنه أقر بمضمون القبالة مفصلا. فأما الشهادة على أنه أقر بما في هذا الكتاب مبهما، فينبغي أن يقبل بلا خلاف كسائر الاقارير المبهمة، ثم سواء شهد كذا أو كذا، فإنما يشهد إذا كان الكتاب محفوظا عنده، وأمن التصرف. فرع التعويل على شهادة الشهود والمقصود من الكتاب التذكر، ومن الختم الاحتياط، وإكرام المكتوب إليه، فلو ضاع الكتاب، أو امحى، أو انكسر الختم، وشهدا بمضمونه المضبوط عندهما، قبلت شهادتهما، وقضي بها، فلو شهدا بخلاف ما في الكتاب، عمل بشهادتهما، ولا يكفي الكتاب المجرد. وقال الاصطخري: إذا وثق المكتوب إليه بالخط والختم، كفى، والصحيح الاول.

(8/163)

ويشترط إشهاد رجلين عدلين، فلا يقبل رجل وامرأتان، وقيل: يقبل إن تعلقت الحكومة بمال، وذكر ابن كج أنه لو كان الكتاب برؤية هلال رمضان، كفى شهادة واحد على قولنا: يثبت بواحد، وأنه لو كتب بالزنى وجوزنا كتاب القاضي إلى قاض في العقوبات هل يثبت برجلين أم يشترط أربعة ؟ وجهان بناء على القولين في الاقرار بالزنى. فرع إذا وصل كتاب القاضي وحامله إلى قاضي البلد الآخر، أحضر الخصم، فإن أقر بالمدعى، استوفاه، وإلا فيشهد الشاهدان أن هذا كتاب القاضي فلان وختمه، حكم فيه لفلان بكذا على هذا وقرأه علينا، وأشهدنا به، ولو لم يقولوا: أشهدنا به، جاز، ولا يكفي ذكرهما الكتاب والختم، بل لا بد من التعرض لحكمه. ثم في التهذيب والرقم أن القاضي إنما نقض الختم بعد شهادة الشهود وتعديلهم، وذكر الهروي أنه يفتح الكتاب أولا: ثم يشهدون ويوافق هذا قول كثير من الاصحاب أن الشهود يقرؤون الكتاب، ثم يشهدون ليقفوا على ما فيه، ويعلموا أنه لم يخرق، وليس هذا خلافا في الجواز، وكيف وقد عرف أن الختم من أصله لا اعتبار به، فكما تقبل الشهادة على ما لا ختم عليه تقبل على المفضوض ختمه، وسواء فضه القاضي أو غيره، وإنما هو في الادب والاحتياط. فرع يجوز أن يكتب إلى قاض معين، ويجوز أن يطلق فيكتب إلى كل من يصل إليه من القضاة، وإذا كان الكتاب إلى معين، فشهد شاهدا الحكم عند حاكم آخر قبل شهادتهما، وأمضاه، وإن لم يكتب: وإلى كل من يصل إليه من القضاة اعتمادا على الشهادة، وكذا لو مات الكاتب، وشهدا على حكمه عند المكتوب إليه أو مات المكتوب إليه، وشهدا عند من قام مقامه، قبل شهادتهما، وأمضى الحكم. والعزل والجنون والعمى والخرس كالموت. ولو كتب القاضي إلى خليفته، ثم مات القاضي، أو عزل، تعذر على الخليفة القبول والامضاء إن قلنا: ينعزل بانعزال الاصل، ولو ارتد القاضي الكاتب أو فسق، ثم وصل الكتاب إلى المكتوب إليه، فوجهان قطع ابن القاص، وصاحبا المهذب والتهذيب وآخرون بأن الكتاب إن كان بالحكم المبرم، أمضي، لان الفسق الحادث لا يؤثر في الحكم السابق، وإن كان بسماع الشهادة، لم يقبل ولم يحكم به، كما لو فسق الشاهد قبل الحكم، وأطلق ابن كج أنه لا يقبل كتابه إذا فسق، وهو مقتضى كلام الشيخ أبي حامد وابن

(8/164)

الصباغ. فرع شهود الكتاب والحكم يشترط ظهور عدالتهم عند المكتوب إليه، وهل تثبت عدالتهم بتعديل الكاتب إياهم ؟ وجهان، قال القفال الشاشي: نعم للحاجة، والاصح المنع، لانه تعديل قبل أداء الشهادة، ولانه كتعديل المدعي شهوده، ولان الكتاب إنما يثبت بقولهم، فلو ثبت به عدالتهم لثبتت بقولهم، والشاهد لا يزكي نفسه. فرع ينبغي أن يثبت القاضي في الكتاب اسم المحكوم له، والمحكوم عليه، وكنيتهما، واسم أبويهما، وجديهما، وحليتهما، وصنعتهما، وقبيلتهما ليسهل التمييز، وإن كان مشهورا ظاهر الصيت، وحصل الاعلام ببعض ما ذكرنا، اكتفي به. وإذا أثبت الاوصاف كما ذكرنا، فحمل الكتاب إلى المكتوب إليه، وأحضر الحامل عنده من زعم محكوما عليه، نظر إن شهد شهود الكتاب والحكم على عينه، لان القاضي الكاتب حكم عليه، طولب بالحق، وإن لم يشهدوا على عينه، لكن شهدوا على موصوف بالصفات المذكورة في الكتاب، فأنكر المحضر أن ما في الكتاب اسمه ونسبه، فالقول قوله مع يمينه، وعلى المدعي البينة على أنه اسمه ونسبه، فإن لم تكن بينة، ونكل المحضر، حلف المدعي، وتوجه له الحكم. ولو قال: لا أحلف على أنه ليس اسمي ونسبي، ولكن أحلف على أنه لا يلزمني تسليم شئ إليه، فحكى الامام والغزالي عن الصيدلاني أنه يقبل منه اليمين هكذا، كما لو ادعى عليه قرض، فأنكر، وأراد أن يحلف على أنه لا يلزمه شئ، فإنه يقبل، واختارا أنه لا يقبل، وفرقا بأن مجرد الدعوى ليس بحجة، وهنا قامت بينة على المسمى بهذا الاسم، وذلك يوجب الحق عليه إن ثبت كونه المسمى، وإن قامت البينة بأنه اسمه ونسبه، فقال: نعم، لكن لست

(8/165)

المحكوم عليه، فإن لم يوجد هناك من يشاركه في الاسم والصفات المذكورة، لزمه الحكم، لان الظاهر أنه المحكوم عليه، وإن وجد بأن عرفه القاضي، أو قامت عليه بينة، وأحضر المشارك، فإن اعترف بالحق، طولب به، وخلص الاول، وإن أنكر، بعث الحاكم إلى الكاتب بما وقع من الاشكال، ليحضر الشاهدين، ويطلب منهما مزيد صفة يتميز بها المشهود عليه، فإن ذكرا مزيدا، كتب إليه ثانيا، وإلا وقف الامر حتى تنكشف. ولو أقام المحضر بينة على موصوف بتلك الصفات كان هناك وقد مات، فإن مات بعد الحكم، فقد وقع الاشكال، وإن مات قبله، فإن لم يعاصره المحكوم له، فلا إشكال، وإن عاصره، حصل الاشكال على الاصح، هذا كله إذا أثبت القاضي اسم المحكوم عليه، ونسبه، وصفته كما سبق، أما إذا اقتصر على قوله: حكمت على محمد بن أحمد مثلا، فالحكم باطل، لان المحكوم عليه مبهم، ولم يتعين بإشارة، ولا وصف كامل بخلاف ما إذا استقصى الوصف، فظهر اشتراك على الندور، حتى لو اعترف رجل في بلد المكتوب إليه بأنه محمد بن أحمد وأنه المعني بالكتاب، لم يلزمه ذلك الحكم لبطلانه في نفسه إلا أن يقر بالحق، فيؤاخذ به هذا هو الصحيح، وهو الذي نقله الامام والغزالي وغيرهما، وذكر ابن القاص وأبو علي الطبري أنه إذا ورد الكتاب، أحضر القاضي المكتوب عليه، وقرأ عليه الكتاب، فإن أقر أنه المكتوب عليه، أخذه به، سواء كان رفع نسبه وذكر صفته أم لا، ولا شك أنه لو شهد الشهود كما ينبغي إلا أنه أبهم في الكتاب اسم المكتوب عليه يقبل الشهادة، ويعمل بمقتضاها، لما سبق أن الاعتبار بقول الشهود لا بالكتاب. فصل سبق أن لانهاء حكم القاضي إلى قاض آخر طريقين، أحدهما: المكاتبة وسبق. والطريق الثاني المشافهة، وتتصور من أوجه. أحدها: أن يجتمع القاضي الذي حكم، وقاضي بلد الغائب في غير البلدين، ويخبره بحكمه. والثاني: أن ينتقل الذي حكم إلى بلد الغائب، ويخبره، ففي الحالين لا يقبل

(8/166)

قوله، ولا يمضي حكمه، لان إخباره في غير موضع ولايته، كإخبار القاضي بعد العزل. والثالث: أن يحضر قاضي بلد الغائب في بلد الذي حكم فيخبره، فإذا عاد إلى محل ولايته، فهل يمضيه، إن قلنا: يقضي بعلمه فنعم، وإلا فلا على الاصح، كما لو قال ذلك القاضي: سمعت البينة على فلان بكذا، فإنه لا يترتب الحكم عليه إذا عاد إلى محل ولايته. والرابع: أن يكونا في محل ولايتهما، بأن وقف كل واحد في طرف محل ولايته، وقال الحاكم: حكمت بكذا فيجب على الآخر إمضاؤه، لانه أبلغ من الشهادة والكتاب، وكذا لو كان في البلد قاضيان وجوزناه، فقال أحدهما للآخر: حكمت بكذا فإنه يمضيه، وكذا إذا قاله القاضي لنائبه في البلد وبالعكس. ولو خرج القاضي إلى قرية له فيها نائب، فأخبر أحدهما الآخر بحكمه أمضاه الآخر، لان القرية محل ولايتهما، ولو دخل النائب البلد، فقال للقاضي: حكمت بكذا لم يقبله، ولو قال له القاضي: حكمت بكذا، في إمضائه إياه، إذا عاد إلى قريته الخلاف في القضاء بالعلم. فرع إذا حكم القاضي بحق، وشافه به واليا غير قاض ليستوفيه، فله أن يستوفي في محل ولاية القاضي، وكذا خارجه على الصحيح. ولو كاتب القاضي واليا غير قاض، فإن كان صالحا للقضاء وقد فوض إليه الامام نظر القضاة وتولية من يراه، جازت مكاتبته، كما تجوز مكاتبة الامام الاعظم، نص عليه في المختصر وإن لم يكن صالحا، أو كان، ولم يفوض إليه، نظر القضاة، لم تجز مكاتبته، لان سماع البينة يختص بالقضاة. فصل ذكرنا في أول الطرف أن القاضي بعد سماع البينة قد يحكم، وينهيه إلى حاكم آخر، وقد يقتصر على السماع وينهيه، وفرغنا من القسم الاول، وأما

(8/167)

الثاني فنقدم عليه مقدمة فيما يمتاز به أحد القسمين على الثاني وفي فروع تتعلق بالحكم. أعلم أن صيغ الحكم في قوله: حكمت على فلان لفلان بكذا، وألزمته لما سبق في الادب الخامس من الباب الثاني، فلو قال: ثبت عندي كذا بالبينة العادلة، أو صح، فهل هو حكم ؟ فيه وجهان أحدهما: نعم، لانه إخبار عن تحقيق الشئ جزما وأصحهما لا، لانه قد يراد به قبول الشهادة، واقتضاء البينة صحة الدعوى، فصار كقوله: سمعت البينة وقبلتها ولان الحكم هو الالزام، والثبوت ليس بإلزام. وأما ما يكتب على ظهور الكتب الحكمية وهو: صح ورود هذا الكتاب علي، فقبلته قبول مثله، وألزمت العمل بموجبه، فليس بحكم لاحتمال أن المراد تصحيح الكتاب، وإثبات الحجة، ولا يجوز الحكم على المدعى عليه إلا بعد سؤال المدعي على الاصح، وهل يصح أن يلزم القاضي الميت بموجب إقراره في حياته ؟ وجهان. ويشترط تعيين ما يحكم به، ومن يحكم له، لكن قد يبتلى القاضي بظالم يريد ما لا يجوز، ويحتاج إلى ملاينته، فرخص له دفعه بما يوهم أنه أسعفه بمراده. مثاله: أقام خارج بينة وداخل بينة، والقاضي يعلم فسق بينة الداخل، ولكنه يحتاج إلى ملاينته، وطلب الحكم بناء على ترجيح بينة الداخل، فيكتب: حكمت بما هو مقتضى الشرع في معارضة بينة فلان الداخل، وفلان الخارج، وقررت المحكوم به في يد المحكوم له، وسلطته عليه، ومكنته من التصرف ليه إذا ثبتت هذه المقدمة، فإذا لم يحكم القاضي، وأنهى ما جرى من الدعوى والبينة بالكتاب، سمي بذلك كتاب نقل الشهادة، وكتاب التثبيت، أي: تثبيت الحجة. وينص على الحجة، فيذكر أنه قامت عنده بينة أو شاهد ويمين، أو نكل المدعى عليه، وحلف المدعي، وإنما ينص على الحجة، ليعرف المكتوب إليه تلك الحجة، فقد لا يرى بعض ذلك الحجة، وهل يجوز أن يكتب بعلم نفسه ليقضي به المكتوب إليه ؟ قال في العدة: لا يجوز وإن جوزنا القضاء بالعلم، لانه ما لم يحكم به هو كالشاهد والشهادة لا تتأدى بالكتابة. وفي أمالي السرخسي جوازه، ويقضي به المكتوب إليه إذا جوزنا القضاء بالعلم. وإذا كتب بسماع البينة، فليسم الشاهدين، والاولى أن يبحث عن

(8/168)

حالهما ويعدلهما، لان أهل بلدهما أعرف بهما، فإن لم يفعل، فعلى المكتوب إليه البحث والتعديل. إذا عدل، فهل يجوز أن يترك اسم الشاهدين ؟ قال الامام والغزالي: لا، والقياس الجواز، كما أنه إذا حكم، استغنى عن تسمية الشهود، وهذا هو المفهوم من كلام البغوي وغيره، وهل يأخذ المكتوب إليه بتعديل الكتاب أم له البحث وإعادة التعديل ؟ لفظ الغزالي يقتضي الثاني، والقياس الاول. قلت: هذا الذي جعله القياس هو الصواب. والله أعلم. ولا حاجة في هذا القسم إلى تحليف المدعي، والقول في إشهاد القاضي، وفي أداء الشهود الشهادة عند المكتوب إليه وفي دعوى الخصم إن كان هناك من يشاركه في الاسم على ما سبق في القسم الاول، وإذا عدل الكاتب شهود الحق، فجاء الخصم ببينته على جرحهم سمعت، ويقدم على التعديل، وإن استمهل البينة الجرح أمهل ثلاثة أيام هكذا ذكره الاصحاب على طبقاتهم، وكذا لو قال: أبرأتني، أو قضيت الحق واستمهل ليقيم البينة عليه. ولو قال: أمهلوني حتى أذهب إلى بلدهم وأجرحهم، فإني لا أتمكن من جرحهم إلا هناك، أو قال: لي بينة أخرى هناك دافعة، لم يمهل، بل يؤخذ الحق منه، فإذا أثبت جرحا أدفعا، استرد، وسواء في ذلك كتاب الحكم، وكتاب نقل الشهادة: وفي العدة أنه لو سأله المحكوم عليه إحلاف الخصم أنه لا عداوة بينه وبينهم وقد حضر الخصم عند المكتوب إليه أجابه إليه، ولو سأل إحلافه على عدالتهم، لم يجبه، وكفى تعديل الحاكم إياهم، وأنه لو ادعى قضاء الدين، وسأل إحلافه: أنه لم يستوفه، لم يحلف، لان الكاتب أحلفه. وذكر البغوي في مثله في دعوى الابراء أنه يحلفه: أنه لم يبرئه فحصل وجهان. فرع في مشافهة القاضي قاضيا بسماع البينة فإذا نادى قاض من طرف ولايته قاضيا من طرف ولايته: إني سمعت البينة بكذا، أو جوزنا قاضيين في بلد، فقال ذلك قاض لقاض، هل للمقول له الحكم بذلك ؟ قال الامام والغزالي: يبنى ذلك على أن سماع البينة وإنهاء الحال إلى قاض آخر هل هو نقل كشهادة الشهود كنقل الفروع شهادة الاصول، أم حكم بقيام البينة ؟ وفيه وجهان، فعلى الاول لا يجوز، كما لا يحكم بالفرع مع حضور الاصل. وعلى الثاني يجوز كما في الحكم المبرم، وهذا أرجح عند الامام والغزالي، والصحيح الاول، وبه قال عامة

(8/169)

الاصحاب، وقالوا أيضا: كتاب السماع إنما يقبل إذا كانت المسافة بين الكاتب وبين الذي بلغه الكتاب بحيث يقبل في مثلها الشهادة على الشهادة، وهذا نصه في عيون المسائل ولو قال الحاكم لخليفته: اسمع دعوى فلان وبينته، ولا تحكم به حتى تعرفني، ففعل هل للحاكم أن يحكم به ؟ القياس أنه كإنهاء أحد القاضيين في البلد إلى الآخر، لامكان حضور الشهود عنده، لكن الاشبه هنا الجواز، وبه أجاب أبو العباس الروياني مع توقف فيه.
الطرف الرابع : في الحكم بالشئ الغائب على غائب. الغيبة والحضور إنما تتعاقبان الاعيان، فأما إذا كانت دعوى نكاح أو طلاق أو رجعة، أو إثبات وكالة، فلا يوصف المدعي بغيبة ولا حضور، وكذا إذا كان المدعى دينا. ومتى ادعى عينا، فإن كانت حاضرة مشارا إليها، سلمت إلى المدعي إذا تمت حجته، وإن كانت غائبة، فلها حالان الاولى أن تكون غائبة عن البلد، فهي إما عين يؤمن فيها الاشتباه والاختلاط، كالعقار وعبد وفرس معروفين، وإما غيرها، والقسم الاول يسمع القاضي البينة عليه، ويحكم ويكتب إلى قاضي بلد ذلك المال ليسلمه إلى المدعي، ويعتمد في العقار على ذكر البقعة والسكة والحدود، وينبغي أن يتعرض لحدوده الاربعة، ولا يجوز الاقتصار على حدين أو ثلاثة، ولا يجب التعرض للقيمة على الاصح، لحصول التمييز دونه. وأما القسم الثاني كغير المعروف من المعروف من العبيد والدواب وغيرها فهل يسمع البينة على عينها وهي غائبة ؟ قولان: أحدهما نعم، كما يسمع على الخصم الغائب اعتمادا على الحلية والصفة، ولانه يحتاج إليه كالعقار. والثاني: لا، لكثرة الاشتباه، وبهذا قال المزني، ورجحه طائفة، منهم أبو الفرج الزاز، والاول اختيار الكرابيسي، والاصطخري، وابن القاص، وأبي علي الطبري، وبه أفتى القفال. فإذا قلنا به، فهل يحكم للمدعي بما قامت به البينة ؟ قولان، أحدهما: نعم كالعقار، وأظهرهما: لا، لان الحكم مع خطر الاشتباه والجهالة بعيد. والحاصل ثلاثة أقوال، أظهرها: تسمع البينة فينبغي أن يبالغ البينة ولا يحكم، والثاني لا يسمع ولا يحكم، والثالث يسمع ويحكم، هذه طريقة الجمهور، وطردوها في جميع المنقولات التي لا تعرف، وقال الامام والغزالي: ما لا يؤمن فيه الاشتباه ضربان ما يمكن تمييزه بالصفات والحلي كالحيوان، وما لا يمكن لكثرة أمثاله كالكرباس، فالاول على الاقوال الثلاثة، وقطعا في الكرباس

(8/170)

ونحوه بأنه لا ترتبط الدعوى والحكم بالعين، فإن قلنا: يسمع البينة، فينبغي أن يبالغ المدعي في الوصف بما يمكن الاستقصاء والتعرض للثبات. وبماذا يضبط بعد ذكر الجنس والنوع ؟ قولان حكاهما الهروي وغيره، أحدهما لتعرض الاوصاف المعتبرة في السلم، والثاني يتعرض للقيمة، وتكفي عن ذلك الصفات، قالوا: والاظهر أن الركن في تعريف ذوات الامثال ذكر الصفات وذكر القيمة مستحب في ذوات القيم، الركن القيمة، وذكر الصفات مستحب، ثم يكتب القاضي إلى قاضي بلد المال بما جرى عنده من مجرد قيام البينة، أو مع الحكم إن جوزنا الحكم المبرم، فإن أظهر الخصم هناك عبدا آخر بالاسم والصفات المذكورة في يده، أو في يد غيره، فقد صار القضاء مبهما، وانقطعت المطالبة في الحال، كما سبق في المحكوم عليه، وإن لم يأت بدافع، فإن كان الكتاب كتاب حكم، وجوزناه، حلف المدعي أن هذا المال هو الذي شهد به شهوده عند القاضي فلان، وتسلم إليه، ذكره ابن القاص في كتاب آداب القضاء، وإن كان كتاب سماع البينة، انتزع المكتوب إليه المال، وبعثه إلى الكاتب، ليشهد الشهود على عينه، وفي طريقه قولان، أظهرهما وأشهرهما، وبه قطع ابن الصباغ وغيره: يسلم إلى المدعي، ويؤخذ منه كفيل ببدنه. وقال أبو الحسن العبادي: يكفله قيمة المال، فإن ذهب إلى القاضي الكاتب، وشهد الشهود على عينه، وسلم به، كتب القاضي بذلك إبراء الكفيل وإلا فعلى المدعي الرد، ومؤنته، ويختم العين عند تسليمها إليه بختم لازم، فإن كان عبدا، جعل في عنقه القلادة، ويختم عليها، والمقصود من الختم أن لا يبدل المأخوذ بما لا يستريب الشهود في أنه له، وأخذ الكفيل واجب، والختم مستحب، وعلى هذا القول لو كان للمدعي جارية، فثلاثة أوجه، أحدها: أنها كالعبد، والثاني: لا تبعث أصلا، والثالث: تسلم إلى أمين في الرفقة لا إلى المدعي، وهذا حسن. قلت: هذا الثالث هو الصحيح أو الصواب. والله أعلم. ثك المفهوم من كلام الجمهور أن الشهود إذا شهدوا على عينه عند الكاتب، سلمه إلى المدعي، وقد تم الحكم له، ثم يكتب إبراء الكفيل على ما ذكرنا، وفي الفروق للشيخ أبي محمد أنه يختم على رقبته ختما ثانيا، ويكتب بأني حكمت به لفلان، ويسلمه إلى المكتوب له، ليرده إلى القاضي الثاني، فيقرأ الكتاب، ويطلق

(8/171)

الكفيل، ويسلم العبد إلى المدعي. والقول الثاني أن القاضي بعد الانتزاع يبيعه للمدعي، ويقبض منه الثمن، ويضعه عند عدل، أو يكفله بالثمن، فإن سلم للمدعي بشهادة الشهود على عينه عند القاضي الكاتب، كتب برد الثمن، أو براءة الكفيل، وبان بطلان البيع، وإلا فالبيع صحيح، ويسلم الثمن إلى المدعى عليه، وهذا بيع يتولاه القاضي للمصلحة، كما يبيع الضوال، وحكى الفوراني بدل هذا القول أنه يسلم إليه المال، ويأخذ القيم ويدفعها إلى المدعى عليه للحيلولة بينه وبين ما يزعمه ملكا له، ثم يسترد هذه القيمة، سواء ثبت المال للمدعي أم لا. الحالة الثانية: أن تكون العين المدعاة غائبة عن مجلس الحكم دون البلد، فإن كان الخصم حاضرا أمر بإحضاره لتقوم البينة على عينها، ولا تسمع الشهادة على صفتها هذا هو الجواب في فتاوى القفال. ويشبه أن يجئ فيه وجه فيما إذا كان المدعى عليه في البلد، هل تسمع الشهادة عليه مع غيبته عن المجلس ؟ ثم إنما يؤمر بإحضار ما يمكن إحضاره بتيسر فأما ما لا يمكن، كالعقار، فيحده المدعي ويقيم البينة عليه بتلك الحدود، فإن قال الشهود: نعرف العقار بعينه، ونعرف الحدود، بعث القاضي من يسمع البينة على عينه، أو حضر بنفسه، فإن كان المشار إليه بالحدود المذكورة في الدعوى، حكم وإلا فلا، ولو كان العقار مشهورا لا يشتبه، فلا حاجة للتحديد، وأما ما يعسر إحضاره كشئ ثقيل، وما أثبت في الارض، أو ركب في الجدار، وأورث قلعة ضررا، فيصفه المدعي، ويحضر القاضي عنده، أو يبعث من يسمع الشهادة على عينه، وإن لم يمكن وصفه حضر القاضي عنده، أو بعث من يسمع الدعوى على عينه، وذكر الغزالي أن العبد المدعى لو كان يعرفه القاضي، حكم به دون الاحضار، وجعل هذه الصورة كالمستثناة عن صورة وجوب الاحضار. وهذا الذي قاله إن أراد به العبد المعروف بين الناس، فهو صحيح كما ذكرنا في العقار المعروف والعبد المشهور الغائب عن البلد، فأما إن اختص القاضي بمعرفته، فإن كان عالما بصدق المدعي، وحكم بعلمه تفريعا على جوازه، فهو قريب أيضا، وإن حكم بالبينة فالبينة تقوم على الصفة، فإذا لم يسمع البينة بالصفة، وجب أن يمتنع الحكم ومتى أوجبنا الاحضار،

(8/172)

فذلك إذا اعترف المدعى عليه باشتمال يده على مثل تلك العين، وإن أنكر اشتمال يده على غير تلك الصفة، صدق بيمينه، فإن حلف، كان للمدعي أن يدعي عليه القيمة، لاحتمال أنها هلكت ذكره البغوي وغيره. وإن نكل وحلف المدعى، أو أقام بينة حين أنكر، كلف إحضارها وحبس، ولا يطلق إلا بالاحضار، أو بأن يدعي التلف، فتؤخذ منه القيمة، وتقبل منه دعوى التلف، وإن كانت خلاف قوله الاول للضرورة، وقيل: لا يطلق إلا بإحضار، أو بينة التلف، فإن لم يدر المدعي أن العين باقية ليطالب بها، أو تالفة ليطالب بقيمتها فادعى على التردد، وقال: غصب مني كذا، فإن كان باقيا، فعليه رده، وإن كان تالفا، فقيمته، فوجهان أحدهما: لا يسمع دعواه، لعدم الجزم، بل يدعي العين، ويحلف عليها، ثم ينشئ دعوى القيمة، ويحلف عليها، وأصحهما وعليه عمل القضاء: يسمع للحاجة فيه، وعلى هذا يحلف أنه لا يلزمه رد العين، ولا قيمتها، ويجري الوجهان فيما لو سلم ثوبا إلى دلال ليبيعه فطالبه به، فجحد، فلم يدر صاحب الثوب أباعه، فيطالبه بالثمن، أم تلف، فيطالبه بالقيمة، أم هو باق ليطالبه بالعين ؟ فعلى الاول يدعي العين في دعوى، والقيمة في أخرى، والثمن في أخرى، وعلى الثاني يدعي أن عليه رد الثوب أو ثمنه أو قيمته، ويحلف الخصم يمينا واحدة أنه لا يلزمه تسليم الثوب ولا ثمنه ولا قيمته، ولو شهدوا أنه غصب منه عبدا بصفة كذا، فمات العبد استحق بتلك الشهادة قيمته على تلك الصفة. وجميع ما ذكرنا فيما إذا كان الخصم حاضرا، فإن كان غائبا والمال في البلد، كما وصفنا أحضر مجلس الحكم أيضا، وأخذ ممن في يده ليشهد الشهود على عينه. فرع لو كان الخصم حاضرا، والمدعي ببلدة أخرى، فقياس ما سبق أنا إن قلنا: تسمع البينة بالمال الغائب، ويحكم به، فالقاضي يحكم عليه، وإن لم نجوز إلا السماع، فإذا سمع البينة، أمر بنقل المدعي إلى مجلسه، كما يفعله القاضي المكتوب إليه عند غيبة الخصم.

(8/173)

فرع ذكرنا أن المدعي إن كان في البلد، كلف المدعى عليه إحضاره، وإن كان غائبا يبعثه القاضي المكتوب إليه على يد المدعى، ولا يكلف المدعى عليه الاحضار للمشقة، كما يكلف الحضور هناك ولا يكلفه هنا، قال البغوي: فحيث أمر المدعي هنا بالاحضار، فمؤنة الاحضار عليه إن ثبت أنه للمدعي، وإلا فعلى المدعى مؤنة الاحضار والرد جميعا، وحيث يبعثه القاضي المكتوب إليه إلى بلد الكاتب إن لم يثبت أنه للمدعي، فعليه رده إلى موضع بمؤناته، وتستقر عليه مؤنة الاحضار إن تحملها من عنده، وإن ثبت أنه للمدعي، فقياس ما ذكره البغوي أنه يرجع بمؤنة الاحضار على المدعي عليه. وفي أمالي السرخسي أن القاضي ينفق على النقل من بيت المال، فإن لم يكن في بيت المال شئ، اقترض، فإن ثبت المال للمدعى عليه، لزمه رد القرض بظهور تعديه، وإلا كلف المدعي رده لظهور تعنته، ثم قال العراقيون والبغوي وغيرهم: إذا نقل المدعي المال إلى بلد القاضي الكاتب، ولم يثبت كونه له، لزم المدعي مع مؤنة الرد أجرة المثل لمدة الحيلولة، ولم يتعرضوا لذلك في مدة تعطل المنفعة، وإذا أحضره المدعى عليه وهو في البلد، فاقتضى سكوتهم المسامحة وقد صرح بهذا الاقتضاء الغزالي، والفرق بين الحالين زيادة الضرر هناك.
الطرف الخامس : في المحكوم عليه، والاصل أن لا يسمع القاضي البينة، ولا يحكم إلا بحضرة المدعى عليه، لكن هذا الاصل قد يترك لاسباب. وتفصيلها أن يقال: إذا لم يكن الخصم في مجلس القاضي، فإما أن يكون في الخلد، وإما لا، فإن كان، نظر إن كان ظاهرا يتأتى إحضاره، فهل يجوز سماع البينة عليه والحكم من غير حضوره أم لا، أم يجوز سماعها دون الحكم ؟ فيه أوجه، الصحيح المنع منهما، وأجري الخلاف في الحاضر في مجلس الحكم هل يسمع البينة عليه، ويحكم بغير سؤاله ومراجعته، والمنع هنا أظهر وأولى. وإن تعذر إحضاره بتواريه أو بعذره، جاز سماع الدعوى والبينة والحكم عليه على الصحيح، ومنعه

(8/174)

القاضي حسين، فإن قلنا بالصحيح، فهل يحلف المدعي، كما يحلف المدعي على غائب ؟ وجهان، وقطع صاحب العدة بأنه لا يحلف، لان الخصم قادر على الحضور وإن لم يكن في البلد، فإن غاب إلى مسافة بعيدة، جاز الحكم عليه، وإن كانت قريبة، فهو كالحاضر، وفي ضبط البعيدة وجهان، أحدهما: تقصر فيه الصلاة، والقريبة دونها، وأصحهما: أن القريبة ما يمكن المبكر الرجوع منها إلى مسكنه ليلا، فإن زادت، فبعيدة، ولو كان للمتمرد وكيل نصبه بنفسه، فهل يتوقف التحليف على طلبه ؟ جوابان لابي العباس الروياني: لان الاحتياط والحالة هذه من وظيفة الوكيل، وكذا لو كان للغائب وكيل. فصل من أتى القاضي مستعديا على خصم ليحضره، فلخصمه حالان. الاولى: أن يكون بالبلد وظاهرا يمكن إحضاره، فيجب إحضاره، وقال ابن سريج: يحضر ذوي المروءات في داره لا في مجلسه، والصحيح أنه لا فرق. ثم الاحضار قد يكون بختم من طين رطب أو غيره يدفعه إلى المدعي، ليعرضه على الخصم. وليكن مكتوبا عليه: أجب القاضي فلانا، وقد يكون بشخص من الاعوان المرتبين على باب القاضي، وتكون مؤنته على الطالب إن لم يكن لهم رزق من بيت المال، وإن بعث الختم، فلم يجب، بعث إليه العون، وإن ثبت عند القاضي امتناعه بلا عذر، أو ثبت سواد به بكسر الختم ونحوه، استعان على إحضاره بأعوان السلطان، فإذا حضر عزره بما يراه، وتكون مؤنة المحضر والحالة هذه على المطلوب، لامتناعه. وقيل: على المدعي، والصحيح الاول، فإن اختفى بعث من ينادي على باب داره أنه إن لم يحضر إلى ثلاث سمر باب داره، أو ختم عليه، فإن لم يحضر بعد الثلاث، وسأل المدعي التسمير أو الختم، أجابه إليه، وينبغي أن يتقرر عنده أن الدار داره، وإذا عرف له موضع قال ابن القاص: يبعث القاضي جماعة من النسوة والصبيان والخصيان يهجمون عليه على هذا الترتيب، ويفتشون.

(8/175)

ومتى كان للمطلوب عذر مانع من الحضور، لم يكلف، بل يبعث إليه من يحكم بينه وبين خصمه، أو يأمره بنصب وكيل ليخاصم عنه، فإن وجب تحليفه، بعث إليه من يحلفه، والعذر كالمرض، أو حبس ظالم، أو الخوف منه وفي المرأة المخدرة خلاف سيأتي إن شاء الله تعالى. الحالة الثانية: أن يكون خارج البلد، فينظر إن كان خارجا عن محل ولاية القاضي لم يكن له أن يحضره، وإن كان فيها، فإن كان له في ذلك الموضع نائب، لم يحضره، بل يسمع البينة ويكتب إليه، هذا هو الصحيح، وقيل: يلزم إحضاره إذا طلب الخصم، وقيل: يتخير بين الامرين، ذكره السرخسي في الامالي وإن لم يكن هناك، فثلاثة أوجه. أحدهما - وبه قطع العراقيون -: يحضره قربت المسافة أم بعدت، لكن له أن يبعث إلى بلد المطلوب من يحكم بينه وبين المستعدي، والثاني إن كان دون مسافة القصر أحضره، وإلا فلا، والثالث إن كان على مسافة العدوى، أحضره وإلا فلا، وهذا أصح عند الامام. وإذا قلنا: لا يحضره إذا كان هناك حاكم، فكذا لا يحضره إذا كان هناك من يتوسط ويصلح بينهما، بل يكتب إليه أن يتوسط ويصلح، فإن تعذر فحينئذ يحضره، وحيث قلنا: يحضر الخارج عن البلد، فذكر الامام والغزالي، وصاحب العدة أنه إنما يحضره إذا أقام المدعي بينة على ما يدعيه، فقد لا يكون له حجة فيتضرر الخصم بالاحضار، لكن قد لا يكون له حجة، ويقصد تحليفه لعله ينزجر فيقر، ولم يتعرض الجمهور لما ذكره، لكن قالوا: يبحث القاضي عن جهة دعواه، فقد يريد مطالبته بما لا يعتقده، كذمي أراد مطالبة مسلم بضمان خمر، بخلاف الحاضر في البلد لا يحتاج إلى البحث في إحضاره، لانه ليس في الحضور عليه مشقة شديدة ولا مؤنة. فرع لو استعدى على امرأة خارجة عن البلد هل يحضرها، وهل يشترط أمن الطريق ونسوة ثقات، وهل على القاضي أن يبعث إليها محرما لها لتحضر معه ؟ قال أبو العباس الروياني في كل ذلك وجهان الاصح أن يبعث إليها محرما أو نسوة ثقات.

(8/176)

فصل إذا ثبت على غائب دين، وله مال حاضر، فعلى القاضي توفيته منه إذا طالب المدعي، وإذا وفى هل يطالب المدعي بكفيل ؟ وجهان، أحدهما: نعم فقد يكون للغائب دافع، وأصحهما: لا، لان الحكم قد تم، والاصل عدم الدافع. فصل ذكرنا أن القضاء على الغائب جائز، وذلك في غير العقوبات، وفي العقوبات ثلاثة أقوال المشهور ثالثها إن كانت لآدمي، كقصاص وحد قذف، جاز، وإن كانت حدا لله تعالى، كالزنا والشرب، وقطع الطريق فلا، فإن جوزنا، كتب إلى قاضي بلد المشهود عليه، ليأخذه بالعقوبة ثم لا فرق بين كتاب الحكم، وكتاب النقل عند الجمهور وقال الفوراني: الخلاف في كتاب النقل، فأما كتاب الحكم فيقبل قطعا في العقوبتين. فصل إذا سمع القاضي بينة، فعزل، ثم ولي ثانيا، لم يحكم بالسماع الاول لبطلانه بالعزل، بل تجب الاستعادة، ولو خرج عن محل ولايته، ثم عاد، فله الحكم بالسماع الاول على الصحيح لبقاء ولايته. ولو سمع الشهادة على غائب، فقدم قبل الحكم، لم تجب الاستعادة، لكن يخير ويمكن من الجرح، وإن قدم بعد الحكم، فهو على حجته في إقامة البينة بالاداء والابراء، وجرح الشهود، لكن يشترط أن يؤرخ الجارح فسقه بيوم الشهادة، لانه إذا أطلق احتمل حدوثه بعد الحكم وبلوغ الصبي بعد سماع البينة عليه، أو بعد الحكم كقدوم الغائب.

(8/177)

فصل المرأة المخدرة هل تكلف حضور مجلس الحكم ؟ وجهان: أحدهما نعم قاله القفال كفيرها، فعلى هذا لو حضر القاضي غدارها، ليحكم بينها وبينن خصمها، أو بعث نائبا كان للخصم أن يمتنع من دخول دارها، ويطلب إخراجها، وأصحهما لا كالمريض، وسبيل القاضي في حقها كما سبق في المريض، فعلى هذا قال ابن الصباغ: إذا حضر دارها نائب القاضي، تكلمت من وراء الستر إن اعترف الخصم أنها خصمه، أو شهد اثنان من محارمها أنها هي التي ادعى عليها، وإلا تلففت بملحفة، وخرجت من الستر، ثم من لا تخرج أصلا إلا لضرورة فهي مخدرة، ومن لا تخرج إلا نادرا لعزاء، أو زيارة أو حمام مخدرة أيضا على الاصح. ويكفي أن لا تصير متبذلة بكثرة الخروج للحاجات المتكررة، كشراء الخبز والقطن، وبيع الغزل ونحوها، ثم إنما يتحتم حضور المخدرة على الوجه الاول للتحليف، وأما ما عداه، فيقنع فيه بالتوكيل من المخدرة وغيرها. فصل القاضي يزوج من لا ولي لها إذا كانت في محل ولايته، سواء كانت مستوطنة محل ولايته، أم غيرها، ولا يزوج خارجة عن محل ولايته، وإن رضيت. ولا يكفي حضور الخاطب، لان الولاية عليها لا تتعلق بذلك بخلاف ما لو حكم بحاضر على غائب، لان المدعي حاضر، والحكم يتعلق به، بخلاف مالو كان ليتيم غائب عن محل ولايته مال حاضر، فإنه يتصرف فيه، لان الولاية عليه ترتبط بماله، ثم تصرفه في مال اليتيم الغائب يكون بالحفظ والتعهد، وإذا أشرف على الهلاك أتى بما يقتضيه الحال بشرط الغبطة اللائقة، وهكذا يفعل في مال كل غائب أشرف على الهلاك، فإن كان حيوانا، وخيف هلاكه، باعه، وإن حصلت الصيانة بالاجارة اقتصر عليها. وهل له أن يتصرف في مال اليتيم الغائب للاستنماء، وأن ينصب قيما كذلك، وأن يتصرف للتجارة، وطلب الفائدة كتصرفه في أموال الحاضرين ؟ وجهان، لان نصب القيم يرتبط بالمال والمالك جميعا، فلو جاز النصب بحضور المال، جاز لقاضي بلد اليتيم بحضور المالك، وحينئذ يتمانع

(8/178)

تصرفاهما. قال الغزالي: والاولى أن يلاحظ مكان اليتيم دون المال، وله نصب القيم للحفظ والصيانة بلا خلاف. وللقاضي إقراض مال الغائب ليحفظه بحفظه في الذمة، وذكره صاحب التلخيص وهو موافق لما سبق في الحجر في إقراض مال الصبي. وأما ما لا يتعين له مالك، وحصل اليأس من معرفته، فذكر بعضهم أن له أن يبيعه، ويصرف ثمنه إلى المصالح، وأن له حفظه. قلت: هذا المحكي عن بعضهم متعين، وقد قاله جماعة، ولا نعرف خلافه. والله أعلم. فصل في مسائل منثورة كتاب قاضي البغاة مقبول على المشهور، وعن القديم منعه، أطلق بعضهم أنه لا يجوز للقاضي أن يكتب كتابا في غير محل ولايته، والذي يستمر على أصل الشافعي رحمه الله ما ذكره ابن القاص أنه لا يحكم ولا يشهر في غير محل ولايته، وأما الكتاب، فلا بأس به. ولو حكم القاضي ببينة أقامها وكيل رجل في وجه وكيل آخر، فحضر المدعى عليه، وقال: كنت عزلت وكيلي قبل قيام البينة، لم ينفعه، لان القضاء على الغائب جائز. ولو حضر المدعي، وقال: كنت عزلت وكيلي، وقلنا بانعزال الوكيل قبل بلوغ الخبر، لم يصح الحكم، لان القضاء للغائب باطل، وإذا أراد شهود كتاب حكمي التخلف في الطريق في موضع فيه قاض وشهود، فصاحب الكتاب إما أن يشهد على كل واحد منهم شاهدين يحضران معه ويشهدان عند القاضي الذي يقصده، وإما أن يعرض الكتاب على قاضي البلد الذي بتخلفون فيه، ليشهدوا عنده به، فيضمنه، ويكتب به إلى القاضي الذي يقصده. وإن كان التخلف حيث لا قاض ولا شهود، قال البغوي: ليس لهم ذلك، بل عليهم الخروج إلى موضع فيه قاض وشهود، فإن طلبوا أجرة الخروج إليه، فليس لهم إلا نفقتهم، وكذا دوابهم بخلاف ما لو طلبوا أكثر من ذلك عند ابتداء الخروج من بلد القاضي الكاتب، حيث لا يكلفون الخروج،

(8/179)

والقناعة به، لان هناك يتمكن من إشهاد غيرهم، وإذا ألزم المكتوب إليه الخصم بالحق، فطلب أن يكتب له كتابا بقبضه، فهل على القاضي إجابته ؟ وجهان، قال الاصطخري: نعم، لئلا يطالب مرة أخرى، وقال الجمهور: لا، لان الحاكم إنما يطالب بإلزام ما حكم به، وثبت عنده، ويكفي للاحتياط إشهاد المدعي على قبضه الحق. ولو طالبه بتسليم الكتاب الذي ثبت الحق به، لم يلزمه دفعه إليه، وكذا من له كتاب بدين، واستوفاه، أو بعقار فباعه، لا يلزمه دفعه إلى المستوفى منه، وإلى المشتري، لانه ملكه، ولانه قد يظهر استحقاق فيحتاج إليه، وبالله التوفيق.

(8/180)


روضة الطالبين - كتاب القسمة
قد يتولاها الشركاء بأنفسهم أو منصوب للقاضي أو لهم، ويشترط في منصوب القاضي الحرية والعدالة، والتكليف والذكورة، والعلم بالمساحة والحساب، وهل يشترط معرفته للتقويم ؟ وجهان، لأن في أنواع القسمة ما يحتاج إليه،

(8/181)

ولا يشترط في منصوب الشركاء العدالة والحرية، لانه وكيل لهم، كذا أطلقوه. وينبغي أن يكون في توكيل العبد في القسمة الخلاف في توكيله في البيع. ولو حكم الشركاء رجلا ليقسم بينهم، فهو على القولين في التحكيم، فإن جوزناه، فهو كمنصوب القاضي، فإن كان في سهم المصالح مال يتفرع لمؤنة القاسمين، لزم الامام أن ينصب في كل بلد قاسما، فإن لم تحصل الكفاية بواحد، زاد بحسب الحاجة، وإلا فلان يعين قاسما لئلا يغالي في الاجرة، ولئلا يواطئه بعضهم، فيحيف، بل يدع الناس ليستأجروا من شاؤوا، وإذا لم تكن في القسمة تقويم، كفى قاسم على المذهب، وقيل قولان ثانيهما يشترط اثنان، وإن كان تقويم، اشترط اثنان، وللامام أن ينصب قاسما، لجعله حاكما في التقويم، ويعتمد في التقويم عدلين، وهل للقاضي أن يحكم بمعرفته في التقويم ؟ قولان، كقضائه بعلمه، وقيل: لا يجوز قطعا، لانه تخمين مجرد، ولو فوض الشركاء القسمة إلى واحد بالتراضي، جاز قطعا.
فرع القاسم المنصوب من جهة الإمام يدر رزقه من بيت المال على الصحيح، وبه قطع الجمهور. وقال أبو إسحق: لا يدر، وهذا ضعيف. وإذا لم يكف مؤنته من بيت المال، فأجرته على الشركاء، سواء طلب جميعهم القسمة أم بعضهم، وقال ابن القطان وغيره: على الطالب وحده، والصحيح الاول، ثم إن

(8/182)

استأجر الشركاء قاسما، وسموا له أجرة، وأطلقوا، فتلك الاجرة توزع على قدر الحصص على المذهب، وقيل قولان ثانيهما على عدد الرؤوس، ويجري الطريقان فيما لو استأجروه استئجارا فاسدا، فقسم، أن أجرة المثل كيف توزع ؟ وفيما لو أمروا قاسما فقسم، ولم يذكروا أجرة، وقلنا: تجب أجرة المثل في مثل ذلك، وفيما لو أمر القاضي قاسما فقسم قسم إجبار. ولو استأجروا قاسما، وسمى كل واحد أجرة التزمها، فله على كل واحد ما التزم، هذا إذا أستأجروا جميعا بأن قالوا: استأجرناك لتقسم بيننا كذا بدينار على فلان، ودينارين على فلان مثلا أو وكلوا وكيلا عقد لهم كذلك، فلو استأجروا في عقود مترتبة، فعقد واحد لافراز نصيبه، ثم الثاني كذلك، ثم الثالث، فقد جوزه القاضي حسين، وأنكره الامام، وقال: هذا بناء على أنه يجوز استقلال بعض الشركاء باستئجار القاسم لافراز نصيبه، ولا سبيل إليه، لان إفراز نصيبه لا يمكن إلا بالتصرف في نصيب الآخرين ترددا وتقريرا ولا سبيل إليه إلا برضاهم، لكن يجوز انفراد أحدهم برضى الباقين فيكون أصلا ووكيلا ولا حاجة إلى عقد الباقين، وحينئذ إن فصل ما على كل واحد بالتراضي، فذاك، وإن أطلق، عاد الخلاف في كيفية التوزيع. فرع إذا كان أحد الشريكين طفلا، نظر إن كان في القسمة غبطة له، فعلى الولي طلب القسمة، وبدل حصته من الاجرة من مال الطفل وإلا فلا يطلبها، وإن طلبها الشريك الآخر وأجيب، فإن قلنا: الاجرة على الطالب خاصة، فذاك، وإن قلنا: على الجميع، فوجهان، أحدهما: على الطالب لئلا يجحف بالصبي بلا غبطة، وأصحهما تؤخذ حصة الصبي من ماله.
فصل للعين المشتركة حالان : الاولى أن يعظم ضرر قسمتها، فإن طلبها أحدهما، وامتنع الآخر، لم يجبر، وفي ضبط الضرر المانع ثلاثة أوجه سبقت في باب الشفعة، فلا يكسر جوهر نفيس، ولا يقطع ثوب رفيع، ولا يقسم زوجا خف،

(8/183)

ومصراعا باب إن طلبه أحدهما، فلو تراضوا بقسمة ذلك، وطلبوها من القاضي، فإن بطلت المنفعة بالكلية، لم يجبهم ويمنعهم أن يقتسموا بأنفسهم، لانه سفه، وإن نقصت كسيف يكسر، لم يجبهم على الاصح، لكن لا يمنعهم أن يقتسموا بأنفسهم وما يبطل القسمة منفعته المقصودة منه، كطاحونة وحمام صغيرين إذا امتنع أحدهما لا يجبر الآخر على أصح الاوجه المشار إليها، فإن كانا كبيرين، وأمكن جعل الطاحونة طاحونتين، والحمام حمامين، أجبر الممتنع، فإن كان يحتاج إلى إحداث بئر أو مستوقد فوجهان، أحدهما: لا إجبار، لتعطل المنفعة إلى الاحداث، وأصحهما: يجبر ليسر التدارك. وإن تضرر أحدهما بالقسمة دون الآخر كدار بين اثنين، لاحدهما عشرها، وللآخر باقيها، ولو قسمت، لم يصلح العشر للسكن، ويصلح الباقي، فإن طلب القسمة صاحب العشر، لم يجبر الآخر على الاصح، وإن طلبها الآخر، أجبر صاحب العشر على الاصح، لان صاحب العشر متعنت في طلبه، والآخر معذور. وإن كان نصف الدار لواحد، ونصفها لخمسة، فطلب صاحب النصف إفراز نصيبه، أجيب إليه، والباقون إن اختاروا القسمة قسم، وإن كان العشر لا يصلح للسكن، لان في القسمة فائدة لبعض الشركاء، وإن استمروا على الشيوع، جاز فلو طلب أحدهم القسمة بعد ذلك، لم يجبر الباقون، لان هذه القسمة تضر الجميع، ولو طلب الخمسة أولا إفراز النصف، ليكون بينهم شائعا، أجيبوا إليه، كذا ذكره الروياني وغيره، وكذا لو كانت بين عشرة، فطلب خمسة القسمة، ليكون النصف بينهم يجابون. الحالة الثانية: أن لا يعظم ضرر القسمة، فقد لا ينقسم من غير رد من أحد

(8/184)

الشريكين أو الشركاء، وقد ينقسم بلا رد باعتبار الاجزاء، وتسمى قسمة المتشابهات، أو باعتبار القيمة وتسمى قسمة التعديل، فهذه ثلاثة أنواع. الاول: قسمة المتشابهات، وإنما تجري في الحبوب والدراهم والادهان وسائر المثليات، وفي الدار المتفقة الابنية، والارض المتشابهة الاجزاء وما في معناها، فتعدل الانصباء في المكيل بالكيل، والموزون بالوزن، والارض المتساوية تجزأ أجزاء متساوية بعدد الانصباء إن تساوت، بأن كانت لثلاثة أثلاثا، فتجعل ثلاثة أجزاء متساوية، ثم تؤخذ ثلاث رقاع متساوية، ويكتب على كل رقعة اسم شريك أو جزء من الاجزاء ويميز بعضها عن بعض بحد أو جهة أو غيرها، وتدرج في بنادق متساوية وزنا وشكلا من طين مجفف أو شمع، وتجعل في حجر من لم يحضر الكتابة والادراج، فإن كان صبيا أو أعجميا كان أولى، ثم يؤمر بإخراج رقعة على الجزء الاول إن كتب في الرقاع أسماء الشركاء، فمن خرج اسمه، أخذه، ثم يؤمر بإخراج أخرى على الجزء الذي يلي الاول، فمن خرج اسمه أخذه، ويعين الباقي للثالث، وإن كتب في الرقاع أسماء الاجزاء أخرجت رقعة باسم زيد، ثم أخرى باسم عمرو، ويتعين الثالث للثالث، ويعين من يبتدئ به من الشركاء والاجزاء منوط بنظر القاسم، فيقف أولا على أي طرف شاء ويسمي أي شريك شاء، وإن كانت الانصباء مختلفة، بأن كان لزيد نصف، ولعمرو ثلد، وللثالث سدس، جزأ الارض على أقل السهام وهو السدس، فيجعلها ستة أجزاء، ثم نص الشافعي رحمه الله أنه يثبت اسم الشركاء في رقاع، وتخرج الرقاع على الاجزاء، وقال في العتق: يكتب على رقعتين: رق، وعلى رقعتين: حرية، وتخرج على أسماء العبيد، ولم يقل تكتب أسماء العبيد، وفيهما طريقان، أحدهما فيهما قولان، ففي قول يثبت اسم الشركاء والعبيد، وفي قول يثبت الاجزاء هنا، والرق والحرية هناك، والطريق الثاني وهو المذهب، وبه قطع الجمهور الفرق، ففي العتق يسلك ما شاء من الطريقين، وهنا لا يثبت الاجزاء على الرقاع، لانه لو أثبتها وأخرج الرقاع على الاسماء ربما خرج لصاحب السدس الجزء الثاني أو الخامس، فيفرق ملك من له النصف أو الثلث، وأيضا قال في المهذب: لو فعلنا ذلك ربما خرج السهم الرابع لصاحب النصف، فيقول:

(8/185)

آخذه وسهمين قبله ويقول الآخران، بل خذه وسهمين بعده، فيفضي إلى النزاع، ثم هل هذا الخلاف في الجواز أم الاولوية ؟ وجهان، أرجحهما: الثاني وبه قال الامام والغزالي، وسنوضح إن شاء الله تعالى ما يحصل به الاحتراز عن تفريق الملك، وأما ما ذكره في المهذب فيجوز أن يقال: لا نبالي بقول الشركاء بل يتبع نظر القاسم كما في الجزء المبدوء به، واسم الشريك المبدوء به، فإن أثبت أسماء الشركاء فقيل: يثبت أسماءهم على ثلاث رقاع، ويأمر بإخراج رقعة على الجزء الاول، فإن خرج اسم صاحب السدس أخذه، وأخرجت رقعة على الجزء الثاني، فإن خرج اسم عمرو، أخذه مع الجزء الثالث، تعينت الثلاثة الباقية لزيد، وإن خرج اسم زيد، أخذ الثاني والثالث والرابع، وتعين الآخران لعمرو، فإن خرج اسم زيد أولا، أخذ الثلاثة الاولى، ثم يخرج رقعة، فإن خرج اسم عمرو، أخذ الرابع والخامس، ويعين السادس لصاحب السدس. وإن خرج اسم طاحب السدس، أخذ الرابع، وتعين الباقيان لعمرو، وإن خرج اسم عمرو أولا، لم يخف الحكم. وقيل: تثبت أسماؤهم في ست رقاع، اسم زيد في ثلاث، وعمرو في ثنتين، والثالث في رقعة، ويخرج على ما ذكرنا. وليس في هذا إلا أن اسم زيد يكون أسرع خروجا لكن سرعة الخروج لا توجب حيفا، لان السهام متساوية، فالوجه تجويز كل واحد من الطريقين. وإن أثبت الاجزاء في الرقاع، فلا بد من إثباتها في ست رقاع، وحينئذ فالتفريق المحذور لو لزم إنما يلزم إذا خرج أولا اسم صاحب السدس وهو مستغن عنه، بأن يبدأ باسم صاحب النصف، فإن خرج الاول باسمه، فله الاول والثاني والثالث، وإن خرج الثاني فكذلك، فيعطى معه ما قبله وما بعده، وإن خرج الثالث، ففي شرح مختصر الجويني أنه يتوقف فيه، ويخرج لصاحب الثلث، فإن خرج الاول أو الثاني، فله الاول والثاني، ولصاحب النصف الثالث والرابع والخامس. وإن خرج الخامس، فله الخامس والسادس، ثم أهمل باقي الاحتمالات، وكان يجوز أن يقال: إذا خرج لصاحب النصف الثالث، فهو له مع اللذين قبله، وإن خرج الرابع، فهو له مع اللذين قبله، ويتعين الاول لصاحب السدس، وإن خرج الخامس، فهو له مع اللذين قبله، ويتعين السادس لصاحب السدس، وإن خرج السادس، فهو له مع اللذين قبله. وإذا أخذ زيد حقه، ولم يتعين حق الآخرين، أخرج رقعة أخرى باسم أحدهما، فلا يقع تفريق ويمكن أن يبدأ

(8/186)

بصاحب السدس، فإن خرج باسم الجزء الاول دفع إليه، ثم يخرج باسم أحد الجزئين، فلا يقع تفريق. وإن خرج له الثالث دفع إليه ويعين الاول والثاني لصاحب الثلث والثلاثة الآخرة لصاحب النصف. وإن خرج له الرابع، دفع إليه، وتعين الاخيران لصاحب الثلث، والثلاثة الاولى لصاحب النصف. ويمكن أن يبدأ بصاحب الثلث، فإن خرج له الاول أو الثاني، دفعا إليه، وإن خرج له الخامس أو السادس دفعا إليه، ثم يخرج باسم أحد الآخرين، وإن خرج الثالث، فله الثالث والثاني، ويتعين الاول لصاحب السدس، والثلاثة الاخيرة لصاحب النصف، وإن خرج الرابع، فله الرابع والخامس، وتعين السادس لصاحب السدس، والثلاثة الاول لصاحب النصف. فرع كيفية إدراج الرقاع وإخراجها على التفصيل المذكور لا يختص بقسمة المتشابهات، بل هي في قسمة التعديل إذا عدلت الاجزاء بالقيمة كذلك. فرع كما تجوز القسمة بالرقاع المدرجة في البنادق تجوز بالاقلام والعصي والحصى ونحوها. فرع إذا امتنع أحد الشركاء من نوع القسمة الذي نحن فيه، وهو قسمة المتشابهات، أجبر عليها، سواء كانت الانصباء متساوية، أم متفاوتة، وفي المتفاوتة وجه لابن أبي هريرة أنه لا إجبار، والصحيح الاول.
فصل إذا قسم قاسم القاضي بالإجبار، ثم ادعى أحد الشريكين غلطا أو حيفا، نظر إن لم يبين ما يزعم به الحيف أو الغلط، لم يلتفت إليه، وإن بينه، لم يمكن تحليف القاسم، كما لا يحلف القاضي أنه لم يظلم، والشاهد أنه لم يكذب، لكن إن قامت بينة، سمعت ونقضت القسمة. قال الشيخ أبو حامد وغيره: وطريقه أن يحضر قاسمين حاذقين لينظرا، ويمسحا، ويعرفا الحال، ويشهدا. وألحق أبو الفرج بقيام البينة ما إذا عرف أنه يستحق ألف ذراع. ومسحنا ما أخذه،

(8/187)

فإذا هو سبعمئة ذراع، ولو لم تقم حجة، وأراد تحليف الشريك، مكن منه، فإن نكل وحلف المدعي، نقضت القسمة، ولو حلف بعض الشركاء، ونكل بعضهم، فحلف المدعي لنكول بعضهم، قال في الوسيط: تنقض القسمة في حق الناكلين دون الحالفين ولا يطالب الشريك بإقامة بينة أن القسمة الجارية عادلة، لان الظاهر الصواب. وحكى ابن أبي هريرة قولا أن على الشريك البينة بأنها عددلة، ولا بينة على مدعي الغلط. وقال أبو إسحق: إن قال مدعي الغلط: إن القاسم الذي قسم لا يحسن القسمة والمساحة والحساب، فالاصل ما يقوله: وعلى صاحبه البينة. وإن قال: سها، فعليه البينة، والمذهب الاول. ولو اعترف القاسم بالغلط أو الحيف، فإن صدقه الشركاء، انتقضت القسمة، وإلا فلا تنتقض وعليه رد الاجرة. قال البغوي: وهو كما لو قال القاضي: غلطت في الحكم، أو تعمدت الحيف، فإن صدقه المحكوم له، استرد المال، وإلا فلا، وعلى القاضي الغرم. أما إذا جرت القسمة بالتراضي بأن نصبا قاسما، أو اقتسما بأنفسهما، ثم ادعى أحدهما غلطا، فإن لم يعتبر الرضى بعد خروج القرعة، فالحكم كما لو ادعى الغلط في قسمة الاجبار، وإن اعتبرناه وتراضيا بعد خروج القرعة، فإن قلنا: القسمة إفراز، فالافراز لا يتحقق مع التفاوت، فتنقض القسمة إن قامت به بينة، ويحلف الخصم إن لم تقم، وإن قلنا: القسمة بيع، فوجهان أحدهما الجواب كذلك، فإنهما تراضيا لاعتقادهما أنها قسمة عدل، وأصحهما أنه لا فائدة لهذه الدعوى، ولا أجر للغلط، وإن تحقق، كما لا أثر للغبن في البيع والشراء، وبهذا قطع الجمهور. كأنهم اقتصروا على الجواب الاصح.
فصل إذا قسمت التركة بين الورثة ثم ظهر دين، فإن قلنا: القسمة إفراز، فهي صحيحة، ثم تباع الانصباء في الدين إن لم يوفوه، وإن قلنا: بيع، فقد سبق في كتاب الرهن وجهان في صحة بيع الوارث التركة قبل قضاء الدين، وأنه لو تصرف ولا دين في الظاهر، ثم ظهر. فالاصح صحة التصرف ففي القسمة هذان الوجهان، وفإن صححنا البيع، فالقسمة الجارية صحيحة، فإن وفوا الدين، استمرت صحتها، وإلا نقضت وبيعت التركة في الدين، وإن لم نصححه، فالقسمة باطلة، ولو جرت قسمة، ثم استحق بعض المقسوم، نظر إن استحق جزء شائع

(8/188)

كالثلث، فمطلت القسمة في المستحق وفي الباقي طريقان، أصحهما قولان: أحدهما:. يبطل فيه، والثاني: يصح، ويثبت الخيار، وبهذا الطريق قال الاكثرون. وقال أبو إسحق: يبطل فيه قولا واحدا، لان مقصود القسمة تمييز الحقوق، وبالاستحقاق يصير المستحق شريك كل واحد، لان المستحق كان شريكا، وانفراد بعض الشركاء بالقسمة ممتنع، وإن استحق شئ معين، نظر إن اختص المستحق بنصيب أحدهما، أو كان المستحق من نصيب أحدهما أكثر، بطلت القسمة، وإن كان المستحقان من نصيبهما، سواء بقيت القسمة في الباقي على الصحيح، وقيل: تبطل بمعنى التفريق. ولو ظهرت وصية بعد قسمة التركة، فإن كانت مرسلة، فهو كظهور دين على التركة، وإن كانت بجزء شائع أو معين، فعلى ما ذكرناه في الاستحقاق، ثم ظهور الدين والاستحقاق، ودعوى الغلط لا تختص بقسمة المتشابهات، بل تعم أنواع القسمة. النوع الثاني: قسمة التعديل والمشترك الذي تعدل سهامه بالقيمة ينقسم إلى ما يعد شيئا واحدا، وإلى ما يعد شيئين فصاعدا، أما الاول، فكالارض تختلف أجزاؤها لاختلافها في قوة الانبات والقرب من الماء، وفي أن بعضها يسقى بالنهر، وبعضها بالناضح فيكون ثلثها لجودتها كثلثيها بالقيمة مثلا، فيجعل هذا سهما، وهذا سهما إن كانت بينهما نصفين. وإذا اختلفت الانصباء، كنصف وثلث وسدس، جعل ستة أسهم بالقيمة دون المساحة، وإذا طلب أحدهما هذه القسمة، فهل يجبر الممتنع ؟ قولان أظهرهما عند العراقيين وغيرهم نعم إلحاقا للتساوي في القيمة، بالتساوي في الاجزاء على هذا هل توزع أجرة القاسم بحسب الشركة في الاصل أم بحسب المأخوذ منها ؟ وجهان، أصحهما: الثاني، لان العمل في الكثير أكثر، وكما يجري القولان فيما إذا اختلفت الصفات تجري فيما إذا كان الاختلاف لاختلاف الجنس، كالبستان الواحد بعضه نخل، وبعضه عنب، والدار المبني بعضها بالآجر، وبعضها بالخشب والطين، ويشبه أن يكون الخلاف مخصوصا بما إذا لم يمكن قسمة الجيد وحده، وقسمة الردئ وحده، فإن أمكن لم يجبر كما لو كانا

(8/189)

شريكين في أرضين تمكن قسمة كل واحدة بالاجزاء، لا يجري الاجبار على التعديل. القسم الثاني: ما يعد شيئين فصاعدا وهو ضربان عقار وغيره، أما العقار، فإذا اشتركا في دارين أو حانوتين متساويتي القيمة وطلب أحدهما القسمة بأن يجعل لهذا دار ولهذا دار، أو حانوت وحانوت، لم يجبر الممتنع، سواء تجاور الحانوتان والداران، أم تباعدا، لشدة اختلاف الاغراض باختلاف المحال والابنية. ولو اشتركا في دكاكين صغار متلاصقة لا تحتمل آحادها القسمة، ويقال لها: العضايد، فطلب أحدهما أن يقسم أعيانا، فهل يجبر الممتنع ؟ وجهان: أحدهما كالمتفرقة وكالدور، وأصحهما: نعم للحاجة، وكالخان المشتمل على بيوت ومساكن، هكذا صور هذه المسألة الجمهور، وهو الصواب، وصورها صاحب المهذب فيما إذا احتملت كل واحدة منهما القسمة وحكى وجهين فيما إذا طلب أحدهما قسمتها أعيانا والآخر قسمة كل واحد منها. وأما الاقرحة، فإن كانت متفرقة، فهي كالدور. وإن كانت متجاورة، ففي الشامل أن أبا إسحق جعلها كالقراح الواحد المختلف الاجزاء، وأن غيره قال: إنما يكون كالقراح الواحد إذا اتحد الشرب والطريق، فإن تعدد، فهو كما لو تفرقت، قال: وهذا أشبه بكلام الشافعي رحمه الله. الضرب الثاني غير العقار إذا اشتركا في عبيد أو دواب، أو أشجار، أو ثياب ونحوها، فلها حالان أحدهما: أن يكون من نوع واحد، ويمكن التسوية بين الشريكين عددا وقيمة، كعبدين متساويي القيمة بين شريكين، وكثلاث دواب، أو أثواب متساوية القيمة بين ثلاثة، فالمذهب أنه يجبر على قسمتها أعيانا، لقلة اختلاف الاغراض فيها بخلاف الدور، وقال أبو علي بن خيران، وابن أبي هريرة:

(8/190)

هي كالدور، وقيل: يخير في العبيد وفي غيرها الخلاف. وإن لم تمكن التسوية في العدد كثلاثة أعبد لرجلين بالسوية إلا أن أحدهم يساوي الآخرين في القيمة، فإن قلنا بالاجبار عند استواء القيمة، فهنا قولان، وهما كالقولين في الارض المختلفة الاجزاء، وإن كانت الشركة لا ترفع إلا عن بعض الاعيان، كعبدين بين اثنين قيمة أحدهما مائة، وقيمة الآخر مائتان، فطلب أحدهما القسمة ليختص من خرجت له قرعة الخسيس بالخسيس، ويكون له مع ذلك ربع النفيس، فإن قلنا: لا إجبار في الصورة السابقة، فهنا أولى وإلا فوجهان، أو قولان، الاصح لا إجبار، لان الشركة لا ترتفع بالكلية. الحال الثاني: أن يكون الاعيان أجناسا، كعبد وثوب، وحنطة وشعير، ودابة ونحوها، أو أنواعا كعبدين تركي وهندي، وثوبين إبريسم وكتان، فطلب أحدهما أن يقسم أجناسا وأنواعا لا يجبر الآخر وإنما يقسم كذلك بالتراضي. ولو اختلطت الانواع وتعذر التمييز كتمر جيد وردئ، فلا قسمة إلا بالتراضي هذا ما قطع به الجمهور، وطرد السرخسي الخلاف في الاجبار عند اختلاف النوع، وزاد الامام والغزالي فأجرياه عند اختلاف الجنس، وليس بشئ، والمذهب الاول. فرع إذا كان بينهما عرصة وثلثها بالمساحة نصف بالقيمة، لقربه من الماء فهي قسمة تعديل، وفيها الخلاف. وقال الغزالي: يجبر عليها قطعا ولا يبالي بهذا التفاوت، والمذهب الاول، وهو المعروف عن الاصحاب. فرع اللبنات إن تساوت قوالبها، فقسمتها قسمة المتشابهات، فيجبر قطعا، وإن اختلفت قوالبها، فقسمة تعديل، وفيها الخلاف. فرع دار بين اثنين، لها علو وسفل طلب أحدهما قسمتها علوا وسفلا، أجبر الآخر عند الامكان، وإن طلب أحدهما أن يجعل العلو لواحد، والسفل لآخر لا يجبر، هكذا أطلقه الاصحاب. ويجوز أن يقال: إن لم يمكن القسمة سفلا

(8/191)

وعلوا، جعل السفل لاحدهما والعلو للآخر من جملة قسمة التعديل، ولو طلب أحدهما أن يقسم السفل، ويترك العلو مشاعا، لم يجبر الآخر، لانهما قد يقتسمان العلو بعده، فيقع ما فوق هذا لذاك. النوع الثالث: قسمة الرد، وصورتها أن يكون في أحد جانبي الارض بئر أو شجر، أو في الدار بيت لا يمكن قسمته، فيضبط قيمة ما اختص ذلك الجانب به، ويقسم الارض والدار على أن يرد من يأخذ ذلك الجانب بتلك القيمة، وهذه لا إجبار عليها قطعا وكذا لو كان بينهما عبدان قيمة أحدهما مائة، والآخر خمسمائة، واقتسما على أن يرد آخذ النفيس مائتين ليستويا وقيل في الاجبار قول مخرج حكاه السرخسي وهو غلط. ولو تراضيا بقسم الرد، جاز أن يتفقا على أن يأخذ أحدهما النفيس ويرد، ويجوز أن يحكما القرعة ليرد من خرج له النفيس.
فصل قسمة المتشابهات هل هي بيع أم إفراز حق ؟ قولان، قال البغوي وآخرون: الاظهر كونها بيعا، وقال الغزالي: الاظهر كونها إفرازا، قال صاحب العدة: وعليه الفتوى، وهذا يوافقه جواب الاصحاب في مسائل متفرقة تتفرع على القولين. قلت: أشار الرافعي في المحرر إلى اختيار الافراز، فإنه قال فيه قولان ذكر أن الفتوى على الافراز هذا كلامه، فالمختار ترجيح الافراز. والله أعلم.

(8/192)

ثم قيل القولان فيما إذا جرت القسمة إجبارا، فإن جرت بالتراضي فبيع قطعا. وقيل القولان في الحالين، قال البغوي: والاصح الطريق الاول، ثم القول بأنها بيع لا يمكن إطلاقه في كل ما حصل لكل منهما، بل النصف الذي صار في يده، كان نصفه له، ونصفه لصاحبه، فالقسمة إفراز فيما كان لصاحبه على هذا القول. وأما قسمة التعديل، فالمذهب أنها بيع، وقيل فيه القولان، وقسمة الرد بيع، كذا قاله الجمهور، وقيل: بيع فيما يقابل المردود، وفيما سواه الخلاف في قسمة التعديل. فرع إذا قلنا: القسمة بيع، فاقتسما ربويا، وجب التقابض في المجلس، ولم تجز قسمة المكيل وزنا ولا العكس، ولا يجوز قسمة الرطب والعنب، وما أثرت فيه النار بتعقيد الاجزاء، وإن قلنا: إفراز جاز كل ذلك. وتجوز قسمة الحص والنورة كيلا ووزنا على القولين، ولا تقسم الثمار على رؤوس الشجر خرصا إن قلنا: القسمة بيع، كما لا تباع خرصا، وإن قلنا: إفراز، فإن كانت رطبا وعنبا، جاز، وإن كان غيرهما، فلا، لان الخرص لا يدخل غيرهما، وإن كان بينهما أرض مزروعة، فأرادا قسمة الارض وحدها، جاز، وإن طلبها أحدهما أجبر الآخر، ويجئ على قول: القسمة بيع وجه مذكور في البيع، وإن أرادا قسمة الارض وما فيها لم يجز إن اشتد الحب. أما إن جعلناها إفرازا، فلانه قسمة مجهول ومعلوم، وأما إن جعلناها بيعا فلانه بيع طعام وأرض بطعام وأرض، وكذا لو كان بذرا بعد، وإن كان قصيلا، جاز، لانه معلوم مشاهد. وإن أرادا قسمة ما فيها وحده، فكذا الحكم إن لم ينبت، أو اشتد الحب، لم يجز، وإن كان قصيلا، جاز. وإن طلب أحدهما قسمة الارض، وما فيها أو قسمة ما فيها وحده، وامتنع الآخر والحال حال جواز القسمة بالتراضي قال الشيخ أبو حامد وصاحبا المهذب والتهذيب: لا يجبر الممتنع، ولم يوجهوه بمقنع.

(8/193)

فرع اقتسما، ثم تقابلا، إن قلنا: القسمة بيع، صحت الاقالة، وعاد الشيوع، وإلا فهي لاغية. فرع قسمة الملك عن الوقف إن قلنا: بيع، لا يجوز، وإن قلنا: إفراز، جازت، قال الروياني: وهو الاختيار. قلت: هذا الذي اختاره الروياني هو المختار، وهذا إذا لم يكن فيها رد، أو كان رد من أصحاب الوقف، فإن كان من صاحب الملك، لم يجز، لانه يأخذ بإزائه جزءا من الوقف، ذكره صاحب المهذب وغيره. والله أعلم. وأما قسمة الوقف بين الموقوف عليهم، فلا يجوز على القولين، لان فيها تغيير شرط الواقف، وقيل: يجوز على قول الافراز ليرغبوا في العمارة ولا يتواكلوا، وهذا الوجه حكاه ابن كج عن ابن القطان وحده، وخصصه بقولنا: الملك في الموقوف للموقوف عليه، قال: فلو انقرض البطن الاول، وصار الوقت للبطن الثاني، انتقضت القسمة.
فصل قسمة الإجبار لا يعتبر فيها التراضي عند إخراج القرعة ولا بعدها، وإذا تراضيا بقاسم يقسم بينهما، فهل يشترط الرضى بعد خروج القرعة أم يكفي الرضى الاول ؟ قولان، أظهرهما: الاشتراط، وإليه مال المعتبرون، وذكروا أنه المنصوص، وفي قسمة الرد يشترط الرضى بعد خروج القرعة كما في الابتداء وعن الاصطخري وجه أنه يلزم بخروج القرعة، والصحيح الاول. وإذا اشترطنا الرضى بعد خروجها، فصيغته أن يقولا: رضينا بهذه القسمة، أو بما أخرجت القرعة، أو بما جرى، ولا يشترط لفظ البيع، وإن قلنا: القسمة بيع، وقيل: إن قلنا بيع، اشترط لفظ البيع أو التمليك، وقيل: لا يكفي قولهما رضينا بهذا أو بما جرى، بل يشترط تلفظهما بالقسمة بأن يقولا: تقاسمنا أو رضينا بهذه القسمة ليؤدي معنى التمليك والتملك، والمذهب الاول، وحيث وجب الرضى، فلا بد منه في الابتداء، وإنما الخلاف في الرضى بعد خروج القرعة. فصل تقسم المنافع كما تقسم الاعيان، وطريق قسمتها المهايأة مياومة أو مشاهرة أو مسانهة، فإن كانت العين قابلة للقسمة، فلا إجبار على المهايأة

(8/194)

بحال، وكذا لو طلب أحدهما أن يزرع هذا بعض الارض وذاك بعضها، أو يسكن هذا بعض الدار وذاك بعضها من غير أن يقسم الارض، وامتنع الآخر فلا اجبار، فإن لم تكن العين قابلة للقسمة، كالقناة والعبد والبهيمة والحمام، فإن اتفقا فيها على المهايأة، فذاك، ثم قد يتفقان على من يبدأ، وقيل: يتنازعان، فيقرع، وإن طلبها أحدهما، وامتنع الآخر، فوجهان أحدهما قاله ابن سريج : يجبر الممتنع، كما في قسمة الاعيان، ولئلا يعطل على شريكه مضارة، فعلى هذا يبدأ بالقرعة، وأصحهما: لا يجبر. ولو رضيا بالمهايأة، ثم رجع المبتدئ بالانتفاع قبل استيفاء نوبته، مكن، فإن مضت مدة لمثلها أجرة، غرم نصف أجرة المثل، وإن رجع بعد استيفاء نوبته، فإن قلنا: لا إجبار على المهايأة مكن، وغرم نصف الاجرة، وإن قلنا بالاجبار لم يمكن، بل يستوفي الاجرة مدته، وإن استوفى الاول نوبته، وامتنع الآخر من أن ينتفع، ويستوفي نوبته، فإن قلنا بالاجبار، فهو مضيع حق نفسه ولا أجرة له، وإن قلنا: لاإجبار، فله ذلك، وله نصف الاجرة على الاول، وكذا لو انهدمت الدار، أو مات العبد بعد نوبة الاول، فعليه نصف أجرة المثل، وإن قلنا: لا إجبار وأصرا على النزاع في المهايأة، فهل يبيع القاضي العين عليهما قطع للنزاع ؟ وجهان أصحهما لا، وعلى هذا هل يتركان حتى يصطلحا ولا يؤجر عليهما، أم يؤجر وتوزع الاجرة بينهما ؟ وجهان أصحهما: الثاني وهو الذي ذكره ابن كج و البغوي . ولو استأجر اثنان أرض ، وطلب أحدهما المهايأة، وامتنع الآخر فينبغي أن يعود الخلاف في الاجبار، وإن أراد قسمتها ففي فتاوى القاضي حسين أنها جائزة على قول ابن سريج. ثم إذا اقتسما، وحدث بنصيب أحدهما عيب، فله الفسخ. قال القاضي : وينبغي أن يقال: لشريكه الفسخ أيض. ولو طلب أحدهما هذه القسمة، وامتنع الآخر، حكي في إجباره وجهان. فرع إذا جرت المهايأة في عبد مشترك بين مالكين، أو فيمن بعضه حر بينه وبين مالك باقيه، فالاكساب العامة، والمؤن العامة، كالنفقة تدخل في المهايأة، وفي الاكساب النادرة، كما يقبله بهبة أو وصية، وفي المؤن النادرة، كأجرة الطبيب

(8/195)

والحجام خلاف سبق في كتاب اللقطة ومواضع، والاظهر دخولها أيض. وينبغي أن ينظر في الكسوة إلى قدر النوبة حتى تبقى على الاشتراك إن جرت المهايأة مياومة.
فرع لا تجوز المهايأة في الحيوان اللبون ليحلب هذا يوم ، وهذا يوم ، ولا في الشجرة المثمرة، ليكون ثمرها لهذا عام ولهذا عام لما فيه من التفاوت الظاهر. قلت : طريقها والحالة هذه أن يبيح كل واحد نصيبه لصاحبه مدة. والله أعلم.
فصل جماعة في أيديهم دار أو أرض، طلبوا من القاضي قسمتها بينهم، فإن أقاموا بينة أنها ملكهم، أجابهم إلى القسمة، وإن لم يقيموها، فطريقان، أصحهما قولان، أحدهما: لا يجيبهم، فربما كانت في أيديهم بإجارة أو إعارة، فإذا قسمها ربما ادعوا ملكها محتجين بقسمة القاضي. والثاني: يجيبهم، لان اليد تدل على الملك، لكن يكتب أنه إنما قسم بينهم بدعواهم، لئلا يتمسكوا بقسمته. وحكى السرخسي وجه أنه لا يحتاج إلى هذا التقييد، والطريق الثاني القطع بالقول الاول، وبه قال ابن سلمة ، وإذا قلنا بالقولين، فأظهرهما عند الامام ، و ابن الصباغ ، و الغزالي : الثاني، وعند الشيخ أبي حامد وطبقته: الاول، ويدل عليه أن الشافعي رحمه الله لما ذكر القول الثاني، قال: ولا يعجبني هذا القول. قلت : المذهب أنه لا يجيبهم. والله أعلم.

(8/196)

هذا في العقار، وأما المنقول، فالمذهب أنه كالعقار أيضا ، وقيل: يقسم قطعا بلا بينة، لان العقار يتأبد ضرره، فيخص بالاحتياط، ولهذا تثبت فيه الشفعة ولو طلب بعضهم القسمة، وامتنع الآخرون، واتفقوا جميعا على الملك، فهل يقسم القاضي ؟ فيه هذا الخلاف. وإذا شرطنا البينة، قبل رجل وامرأتان، قال ابن كج : ولا يقبل شاهد ويمين، لان اليمين إنما تشرع حيث يكون خصم ترد عليه لو حصل نكول، وقال ابن أبي هريرة : تقبل.
فصل في مسائل منثورة
إذا كانت القسمة بالإجبار والقاسم على ولايته، فقوله: قسمت مقبول، كقول الحاكم: حكمت وهو في ولايته، وإن لم يكن كذلك، لم يقبل قوله وهل تسمع شهادته لاحد الشريكين ؟ وجهان الاصح المنع، والثاني - وهو قول الاصطخري - تسمع إن لم يطلب أجرة. وإذا تقاسما، ثم تنازعا في بيت أو قطعة من الارض، فقال كل واحد: هذا من نصيبي ولا بينة تحالفا، ونقضت القسمة، قال الشيخ أبو حامد : فإن اختص أحدهما باليد فيما تنازعا فيه،

(8/197)

فهو المصدق بيمينه، وإذا اطلع أحدهما على عيب بنصيبه، فله فسخ القسمة.
فرع الديون المشتركة في ذمم الناس أطلق مطلقون، منهم صاحب العدة أنه يمتنع قسمتها، وقال السرخسي : إن أذن أحد الشريكين للآخر في قبض ما على زيد على أن يختص به، فهل يختص إذا قبض ؟ قولان أظهرهما المنع، وإن تراضيا على أن يكون ما في ذمة زيد لهذا، وما في ذمة عمرو لهذا، فطريقان أحدهما على هذين القولين، والثاني وهو المذهب القطع بالمنع، لان القسمة إن جعلت بيعا فهذا بيع دين في ذمة بدين في ذمة أخرى، وإن جعلت إفرازا فإفراز ما في الذمة ممتنع لعدم قبضه، ولا يدخل الاجبار في قسمة الديون بحال، والقول في قسمة الجدار وعرضه ما سبق في كتاب الصلح. وبالله التوفيق.

(8/198)


روضة الطالبين - كتاب الشهادات
فيه ستة أبواب :
الأول : فيما يفيد أهلية الشهادة، ولها شروط، منها التكليف والحرية والاسلام، فلا تقبل شهادة صبي ولا مجنون، ولا من فيه رق، ولا كافر ما، سواء شهد على مسلم أو كافر. الشرط الرابع العدالة. فالمعاصي صغائر وكبائر، وقال الاستاذ أبو إسحق: ليس فيها صغيرة، والصحيح الاول، وفي حد الكبيرة أوجه أحدها: أنها المعصية الموجبة لحد، والثاني: أنها ما لحق صاحبها وعيد شديد بنص كتاب أو سنة، وهذا أكثر ما يوجد لهم، وهم إلى ترجيح الاول أميل، لكن الثاني أوفق لما ذكروه عند تفصيل الكبائر، والثالث ما قاله

(8/199)

الامام في الارشاد وغيره: كل جريمة تؤذن بقلة اكتراث مرتكبها بالدين ورقة الديانة، فهي مبطلة للعدالة. والرابع قال أبو سعد الهروي: الكبيرة كل فعل نص الكتاب على تحريمه، أو وجب في جنسه حد من قتل أو غيره، وترك فريضة تجب على الفور، والكذب في الشهادة والرواية واليمين، هذا ما ذكروه على سبيل الضبط. وفصله جماعة، فعدوا من الكبائر القتل والزنى واللواط، وشرب قليل الخمر، والسرقة، والقذف، وشهادة الزور، وغصب المال، وشرط الهروي في المغصوب كونه نصابا، والفرار من الزحف، وأكل الربا ومال اليتيم، وعقوق الوالدين، والكذب على رسول الله - صلى الله عليه وسلم - عمدا، وكتمان الشهادة بلا عذر. وأضاف إليها صاحب العدة الافطار في رمضان بلا عذر، واليمين الفاجرة، وقطع الرحم، والخيانة في كيل أو وزن، وتقديم الصلاة على وقتها، أو تأخيرها عنه بلا عذر، وضرب مسلم بلا حق، وسب الصحابة رضي الله عنهم، وأخذ الرشوة، والدياثة والقيادة من الرجل والمرأة، والسعاية عند السلطان، ومنع الزكاة، وترك الامر بالمعروف، والنهي عن المنكر مع القدرة، ونسيان القرآن، وإحراق الحيوان، وامتناعها من زوجها بلا سبب، واليأس من رحمة الله والامن من مكر الله تعالى، ويقال: الوقيعة في أهل العلم وحملة القرآن. ومما عد من الكبائر الظهار، وأكل لحم الخنزير والميتة بلا عذر، وللتوقف مجال في بعض هذه الخصال، كقطع الرحم، وترك الامر بالمعروف على إطلاقهما، ونسيان القرآن، وإحراق مطلق الحيوان. وقد أشار الغزالي في الاحياء إلى مثل هذا التوقف، وفي التهذيب وجه أن ترك صلاة واحدة ليس كبيرة، ولا ترد به شهادة حتى يعتاده.

(8/200)

قلت: قد روى أبو داود والترمذي أن رسول الله - صلى الله عليه وسلم - قال: عرضت علي ذنوب أمتي، فلم أر ذنبا أعظم من سورة من القرآن أو آية أقرئها رجل، ثم نسيها لكن في إسناده ضعف، وتكلم فيه الترمذي. ومن الكبائر السحر ثبت في صحيح مسلم أن رسول الله - صلى الله عليه وسلم - جعله من السبع الموبقات ونقل المحاملي في كتاب الحيض من مجموعة أن الشافعي رحمه الله تعالى قال: الوطئ في الحيض كبيرة، وفي صحيح البخاري أن النبي - صلى الله عليه وسلم - جعل النميمة كبيرة. والله أعلم. قال صاحب العدة: ومن الصغائر النظر إلى ما لا يجوز، والغيبة،

(8/201)

والكذب الذي لا حد فيه ولا ضرر، والاشراف على بيوت الناس، وهجرة المسلم فوق ثلاث، وكثرة الخصومات وإن كان محقا، والسكوت على الغيبة والنياحة والصياح وشق الجيب في المصيبة، والتبختر في المشي، والجلوس مع الفساق إيناسا لهم، والصلاة المنهي عنها في أوقات النهي، والبيع والشراء في المسجد، وإدخال الصبيان والمجانين والنجاسات إليه، وإمامة قوم يكرهونه لعيب فيه، والعبث في الصلاة، والضحك فيها، وتخطي رقاب الناس يوم الجمعة، والكلام والامام يخطب، والتغوط مستقبل القبلة، وفي طريق المسلمين، وكشف العورة في الحمام، ولك أن تقول: وكثرة خصومات المحق ينبغي أن لا تكون معصية إذا راعى حد الشرع. وتخطي الرقاب، فإنه معدود من المكروهات لا محرم وكذا الكلام والامام يخطب على الاظهر. قلت: المختار أن تخطي الرقاب حرام للاحاديث فيه، والصواب في الخصومات ما قاله الرافعي، وأن البيع والشراء في المسجد وإدخاله الصبيان إذا لم يغلب تنجيسهم إياه، والعبث في الصلاة من المكروهات مشهور في كتب الاصحاب، وفي كون الصلاة في وقت النهي مكروهة أو محرمة خلاف سبق. ومن الصغائر القبلة للصائم الذي يحرك الشهوة، والوصال في الصوم على الاصح، والاستمناء وكذا مباشرة الاجنبية بغير جماع، ووطئ الزوجة المظاهر منها قبل التكفير والرجعية، والخلوة بالاجنبية، ومسافرة المرأة بغير زوج ولا محرم، ولا نسوة ثقات، والنجش والاحتكار، والبيع على بيع أخيه، وكذا السوم والخطبة، وبيع الحاضر للبادي، وتلقي الركبان، والتصرية، وبيع المعيب من غير بيانه، واتخاذ الكلب الذي لا يحل اقتناؤه، وإمساك الخمر غير المحترمة، وبيع العبد المسلم لكافر، وكذا المصحف وسائر كتب العلم، واستعمال النجاسة في البدن بغير حاجة، وكشف العورة في الخلوة لغير حاجة على الاصح، وأشباه هذه. والله أعلم. إذا تقرر هذا فقال الاصحاب: يشترط في العدالة اجتناب الكبائر، فمن ارتكب كبيرة واحدة، فسق، وردت شهادته، وأما الصغائر، فلا يشترط اجتنابها

(8/202)

بالكلية، لكن يشترط أن لا يصر عليها، فإن أصر كان الاصرار كارتكاب كبيرة، وهل الاصرار السالب للعدالة المداومة على نوع من الصغائر، أم الاكثار من الصغائر، سواء كان من نوع أو أنواع ؟ فيه وجهان، ويوافق الثاني قول الجمهور أن من غلبت طاعته معاصيه، كان عدلا، وعكسه فاسق، ولفظ الشافعي رحمه الله في المختصر يوافقه، فعلى هذا لا تضر المداومة على نوع من الصغائر إذا غلبت الطاعات، وعلى الاول يضر. فرع اللعب بالشطرنج مكروه، وقيل: مباح لا كراهة فيه، ومال الحليمي إلى تحريمه، واختاره الروياني، والصحيح الاول، فإن اقترن به قمار أو فحش أو إخراج صلاة عن وقتها عمدا، ردت شهادته بذلك المقارن وإنما يكون قمارا إذا شرط المال من الجانبين، فإن أخرج أحدهما ليبذله إن غلب، ويمسكه إن غلب، فليس بقمار، ولا ترد به شهادة، لكنه عقد مسابقة على غير آلة قتال، فلا يصح. ولو لم تخرج الصلاة عن الوقت عمدا، لكن شغله اللعب به حتى خرج وهو غافل، فإن لم يتكرر ذلك منه، لم ترد شهادته، وإن كثر منه فسق وردت شهادته بخلاف ما إذا تركها ناسيا مرارا، لانه هنا شغل نفسه بما فاتت به الصلاة هكذا ذكروه، وفيه إشكال لما فيه من تعصية الغافل اللاهي، ثم قياسه الطرد في شغل النفس بغيره من المباحات، وأشار الروياني إلى وجه أنه يفسق وإن لم يتكرر، وفي المهذب اشتراط التكرر في إخراجها عن الوقت وإن كان عالما وهو خلاف ما سبق أن إخراج الفريضة عن الوقت عمدا كبيرة، وأما اللعب بالنرد ففي وجه مكروه

(8/203)

والصحيح تحريمه، فعلى هذا قال الشيخ أبو محمد: هو صغيرة، قال الامام: والصحيح أنه من الكبائر، قال في الام وأكره اللعب بالحزة والقرق، فالحزة: قطع خشب يحفر فيها حفر في ثلاثة أسطر يجعل فيها حصى صغار يلعب بها وقد تسمى الاربعة عشر، والقرق: أن يخط في الارض خط مربع، ويجعل في وسطه خطان كالصليب، ويجعل على رؤوس الخطوط حصى صغار يلعب بها. وهذه اللفظة رأيتها بخط الروياني بفتح القاف والراء، وضبطها بعضهم بكسر القاف وإسكان الراء، قال في الشامل اللعب بهما كالنرد وفي تعليق الشيخ أبي حامد أنه كالشطرنج. فرع إتخاذ الحمام للفرخ والبيض، أو الانس، أو حمل الكتب جائز بلا كراهة، وأما اللعب بها بالتطيير والمسابقة، فقيل: لا يكره، والصحيح أنه مكروه، ولا ترد الشهادة بمجرده، فإن انضم إليه قمار ونحوه ردت. فرع غناء الانسان قد يقع بمجرد صوته، وقد يقع بآلة، أما القسم الاول فمكروه وسماعه مكروه، وليسا محرمين، فإن كان سماعه من أجنبية فأشد كراهة، وحكى القاضي أبو الطيب تحريمه وهذا هو الخلاف الذي سبق في أن صوتها هل

(8/204)

هو عورة، فإن كان في السماع منها خوف فتنة، فحرام بلا خلاف، وكذا السماع من صبي يخاف منه الفتنة، وحكى أبو الفرج الزاز وجها أنه يحرم كثير السماع دون قليله، ووجه أنه يحرم مطلقا، والصحيح الاول، وهو المعروف للاصحاب. وأما الحداء، وسماعه، فمباحان، وأما تحسين الصوت بقراءة القرآن، فمسنون، وأما القراءة بالالحان، فقال في المختصر: لا بأس بها وعن رواية الربيع بن سليمان الجيزي أنها مكروهة، قال جمهور الاصحاب: ليست على قولين، بل المكروه أن يفرط في المد وفي إشباع الحركات حتى تتولد من الفتحة ألف، ومن الضم واو، ومن الكسرة ياء، أو يدغم في غير موضع الادغام، فإن لم ينته إلى هذا الحد، فلا كراهة، وفي أمالي السرخسي وجه أنه لا يكره وإن أفرط. قلت: الصحيح أنه إذا أفرط على الوجه المذكور، فهو حرام، صرح به صاحب الحاوي فقال: هو حرام يفسق به القارئ، ويأثم المستمع، لانه عدل به عن لهجة التقويم، وهذا مراد الشافعي بالكراهة. ويسن ترتيل القراءة وتدبرها، والبكاء عندها، وطلب القراءة من حسن الصوت، والجلوس في حلق القراءة ولا بأس بترديد الآية للتدبر، ولا باجتماع الجماعة في القراءة، ولا بإدارتها وهو أن يقرأ بعض الجماعة قطعة، ثم البعض قطعة بعدها، وقد أوضحت هذا كله وما يتعلق به من النفائس في آداب حملة القرآن. والله أعلم. القسم الثاني: أن يغني ببعض آلات الغناء مما هو من شعار شاربي الخمر وهو مطرب كالطنبور والعود والصنج وسائر المعازف والاوتار يحرم استعماله واستماعه وفي اليراع وجهان صحح البغوي التحريم والغزالي الجواز، وهو الاقرب، وليس المراد من اليراع كل قصب بل المزمار العراقي وما يضرب به الاوتار حرام بلا خلاف.

(8/205)

قلت: الاصح أو الصحيح تحريم اليراع، وهو هذه الزمارة التي يقال لها الشبابة وقد صنف الامام أبو القاسم الدولعي كتابا في تحريم اليراع مشتملا على نفائس، وأطنب في دلائل تحريمه. والله أعلم. أما الدف، فضربه مباح في العرس والختان، وأما في غيرهما، فأطلق صاحب المهذب والبغوي وغيرهما تحريمه، وقال الامام والغزالي: حلال: وحيث أبحناه هو فيما إذا لم يكن فيه جلاجل، فإن كان، فالاصح حله أيضا. ولا يحرم ضرب الطبول إلا الكوبة، وهو طبل طويل متسع الطرفين ضيق الوسط، وهو الذي يعتاد ضربه المخنثون، والطبول التي تهيأ لملاعب الصبيان إن لم تلحق بالطبول الكبار، فهي كالدف، وليست كالكوبة بحال، والضرب بالصفاقتين حرام، كذا ذكره الشيخ أبو محمد وغيره، لانه من عادة المخنثين، وتوقف فيه الامام، لانه لم يرد فيه خبر بخلاف الكوبة. وفي تحريم الضرب بالقضيب على الوسائد وجهان، قطع العراقيون بأن مكروه لا حرام، والرقص ليس بحرام، قال الحليمي: لكن الرقص الذي فيه تثن وتكسر يشبه أفعال المخنثين حرام على الرجال والنساء. فرع إنشاء الشعر وإنشاده واستماعه جائز، فلو هجا الشاعر في شعره ولو بما هو صادق فيه ردت شهادته، وليس إثم حاكي الهجو كإثم منشئه، ويشبه أن يكون التعريض هجوا كالتصريح، وقال ابن كج: ليس التعريض هجوا، وترد شهادة الشاعر إذا كان يفحش ويشب بامرأة بعينها، أو يصف أعضاء باطنة، فإن

(8/206)

شبب بجاريته أو زوجته، فوجهان، أحدهما: يجوز ولا ترد شهادته، وهذا القائل يقول: إذا لم تكن المرأة معينة، لا ترد شهادته لاحتمال أنه يريد من تحل له، والصحيح أن ترد شهادته إذا ذكر جاريته أو زوجته بما حقه الاخفاء، لسقوط مروءته. ولو كان يشبب بغلام، ويذكر أنه يعشقه، قال الروياني: يفسق وإن لم يعينه، لان النظر إلى الذكور بالشهوة حرام بكل حال. وفي التهذيب وغيره اعتبار التعيين في الغلام كالمرأة. وإن كان يمدح الناس ويطري، نظر إن أمكن حمله على ضرب مبالغة، جاز، وإن لم يكن حمله على المبالغة وكان كذبا محضا، فالصحيح الذي عليه الجمهور وهو ظاهر نصه أنه كسائر أنواع الكذب، فترد شهادته إن كثر منه، وقال القفال، والصيدلاني: لا يلحق بالكذب، لان الكاذب يوهم الكذب صدقا بخلاف الشاعر، فعلى هذا لا فرق بين قليله وكثيره، وهذا حسن بالغ، وينبغي أن يقال على قياسه: إن التشبيب بالنساء والغلمان بغير تعيين لا يخل بالعدالة وإن كثر منه، لان التشبيب صنعة، وغرض الشاعر تحسين الكلام لا تحقيق المذكور، وكذلك ينبغي أن يكون الحكم لو سمى امرأة لا يدري من هي. فرع ما حكمنا بإباحته في هذه الصورة قد يقتضي الاكثار منه رد الشهادة، لكونه خارما للمروءة فمن داوم على اللعب بالشطرنج والحمام، ردت شهادته وإن لم يقترن به ما يوجب التحريم، لما فيه من ترك المروءة، وكذا من داوم على الغناء أو سماعه وكان يأتي الناس ويأتونه، أو اتخذ جارية أو غلاما ليتغنيا للناس، وكذا المداومة على الرقص، وضرب الدف، وكذا إنشاد الشعر، واستنشاده إذا أكثر منه، فترك به مهماته، كان خارما للمروءة، ذكره الامام، قال: وكذا لو كان الشاعر يكتسب بشعره. والمرجع في المداومة والاكثار إلى العادة، ويختلف الامر فيه بعادات النواحي والبلاد، ويستقبح من شخص قدر لا يستقبح من غيره، وللامكنة فيه أيضا تأثير، فاللعب بالشطرنج في الخلوة مرارا لا يكون كاللعب به في سوق مرة على ملا من الناس، وهل يقال على هذا: لما استمرت العادة أن الشاعر يكتسب بشعره وعد صنعة الغناء حرفة ومكسبا، فالاشتغال به ممن يليق بحاله، لا يكون تركا للمروءة ؟ وكلام الاصحاب محمول على ما لا يليق به، وقد رأيت ما ذكرته في الشاعر يكتسب بشعره لابن القاص.

(8/207)

فرع ما حكمنا بتحريمه في هذه المسائل، كالنرد وسماع الاوتار، ولبس الحرير، والجلوس عليه ونحوها، هل هو من الكبائر فترد الشهادة بمرة أم من الصغائر، فيعتبر المداومة والاكثار ؟ وجهان يميل كلام الامام إلى أولهما، والاصح الثاني، وهو المذكور في التهذيب وغيره، وزاد الامام، فقال: ينظر إلى عادة البلد والقطر، فحيث يستعظمون النرد وسماع الاوتار ترد الشهادة بمرة واحدة، لان الاقدام في مثل تلك الناحية لا يكون إلا من جسور منحل عن ربقة المروءة، فتسقط الثقة بقوله، وحيث لا يستعظمونه لا يكون مطلق الاقدام مشعرا بترك المبالاة، وسقوط المروءة، وحينئذ يقع النظر في أنه صغيرة أم كبيرة. فرع الخمر العينية لم يشبها ماء ولا طبخت بنار محرمة بالاجماع، ومن شربها عامدا عالما بحالها، حد وردت شهادته، سواء شرب قدرا يسكره أم لا، قال أصحابنا العراقيون: وكذا حكم بائعها ومشتريها في رد شهادتهما، ولا ترد الشهادة بإمساكها، لانه قد يجوز أن يقصد به التخلل أو التخليل، وأما المطبوخ من عصير العنب المختلف في تحريمه، وسائر الانبذة، فإن شرب منها القدر المسكر، حد وردت شهادته، وإن شرب قليلا وهو يعتقد إباحته كالحنفي، ففيه أوجه، الاصح المنصوص: يحد، ولا ترد شهادته، والثاني: ترد ويحد، والثالث: لا ترد ولا يحد، واحتج الاصحاب للاصح بأن الحد إلى الامام، فاعتبر اعتقاده، والشهادة تعتمد اعتقاد الشاهد، ولهذا لو غصب جارية ووطئها معتقدا أنه يزني بها، فبان أنها ملكه، فسق وردت شهادته، ولو وطئ جارية غيره يعتقدها جاريته، لم ترد شهادته، ولان الحد للزجر، والنبيذ يحتاج إلى زجر، ورد الشهادة لسقوط الثقة بقوله، ولا يوجد ذلك إذا لم يعتقد التحريم، وأما إذا شربه من يعتقد تحريمه، فالمذهب أنه يحد، وترد شهادته، وعن القفال أن من نكح بلا ولي ووطئ، لا ترد شهادته إن اعتقد الحل، وترد إن اعتقد التحريم، وعلى هذا قياس سائر المجتهدات، ولكن عن نص الشافعي رحمه الله أنه لا ترد شهادة مستحل نكاح المتعة والمفتي به والعامل به ونقل القاضي أبو الفياض مثله.

(8/208)

قلت: قال ابن الصباغ: قال في الام إذا أخذ من النثار في الفرح لا ترد شهادته، لان من الناس من يحل ذلك، وأنا أكرهه. قال في الام: ومن ثبت أنه يحضر الدعوة بغير دعاء من غير ضرورة، ولا يستحل صاحب الطعا، وتكرر ذلك منه، ردت شهادته، لانه يأكل محرما إذا كانت الدعوة دعوة رجل من الرعية، وإن كانت دعوة سلطان، أو من يتشبه بالسلطان فهذا طعام عام، فلا تأثير به. قال ابن الصباغ: وإنما اشترط تكرر ذلك، لانه قد يكون له شبهة حتى يمنعه صاحب الطعام، فإذا تكرر، صار دناءة، وقلة مروءة. والله أعلم. الشرط الخامس: المروءة، وهي التوقي عن الادناس، فلا تقبل شهادة من لا مروءة له، فمن ترك المروءة لبس ما لا يليق بأمثاله بأن لبس الفقيه القباء والقلنسوة ويتردد فيهما في بلد لم تجر عادة الفقهاء بلبسهما فيه، أو لبس التاجر ثوب الجمال، أو تعمم الجمال وتطلس، وركب بغلة مثمنة، وطاف في السوق، واتخذ نفسه ضحكة، ومنه المشي في السوق مكشوف الرأس والبدن إذا لم يكن الشخص سوقيا ممن يليق به مثله، وكذا مد الرجل بين الناس، والاكل في السوق والشرب من سقاياتها إلا أن يكون الشخص سوقيا، أو شرب لغلبة عطش، ومنه أن يقبل امرأته أو جاريته بحضرة الناس، أو يحكي ما يجري بينهما في الخلوة، أو يكثر من الحكايات المضحكة، أو يخرج عن حسن العشرة مع الاهل والجيران والمعاملين، ويضايق في اليسير الذي لا يستقصى فيه، ومنه الاكثار على اللعب بالشطرنج والحمام والغناء على ما سبق، ومنه أن يتبذل الرجل المعتبر نفسه بنقل الماء والاطعمة إلى بيته إذا كان ذلك عن شح، فإن فعله استكانة، واقتداء بالسلف التاركين للتكلف، لم تقدح ذلك في المروءة، وكذا لو كان يلبس ما يجد ويأكل حيث يجد

(8/209)

لتقلله وبراءته من التكلف المعتاد، وهذا يعرف بتناسب حال الشخص في الاعمال والاخلاق، وظهور مخايل الصدق فيما يبديه، وقد يؤثر فيه الزي واللبسة. وفي قبول شهادة أهل الحرف الدنيئة كحجام وكناس ودباغ وقيم حمام وحارس ونخال وإسكاف وقصاب ونحوهم وجهان، أصحهما: القبول، وفي الحائك الوجهان، وقيل: يقبل قطعا وقيل: يقبل من لا يحتاج إلى مباشرة نجاسة أو قذر كالحائك والنخال والحارس دون غيرهم، وفي الصباغ والصائغ طريقان، أحدهما: طرد الوجهين، والمذهب القبول قطعا، لكن من أكثر منهم، ومن سائر المحترفة كذبا وخلفا في الوعد، ردت شهادته، ولذلك قال الغزالي: الوجهان في أصحاب الحرف هما فيمن يليق به، وكان ذلك صنعة آبائه، فأما غيره، فتسقط مروءته بها، وهذا حسن، ومقتضاه أن يقال: الاسكاف والقصاب إذا اشتغلا بالكنس، بطلت مروءتهما بخلاف العكس. قلت: لم يتعرض الجمهور لهذا القيد، وينبغي أن لا يقيد بصنعة آبائه، بل ينظر هل يليق به هو أم لا. والله أعلم. ثم الذين يباشرون النجاسة إنما يجري فيهم الخلاف إذا حافظوا على الصلوات في أوقاتها، واتخذوا لها ثيابا طاهرة، وإلا فترد شهادتهم بالفسق. فرع من ترك السنن الراتبة، وتسبيحات الركوع والسجود أحيانا، لا ترد شهادته، ومن اعتاد تركها، ردت شهادته لتهاونه بالدين وإشعار هذا بقلة مبالاته بالمهمات، وحكى أبو الفرج في غير الوتر وركعتي الفجر وجهان أنه لا ترد شهادته باعتياد تركها. فرع نص أن مستحل الانبذة إن أدام المنادمة عليها، والحضور مع أهل السفه، ردت شهادته لطرحه المروءة، وتقبل شهادة الطوافين على الابواب، وسائر السؤال إلا أن يكثر الكذب في دعوى الحاجة وهو غير محتاج، أو يأخذ ما لا يحل له أخذه، فيفسق. ومقتضى الوجه الذاهب إلى رد شهادة أصحاب الحرف رد شهادته لدلالته على خسته.

(8/210)

الشرط السادس الانفكاك عن التهمة، وللتهمة أسباب، الاول أن يجر بشهادته إلى نفسه نفعا، أو يدفع بها ضرا، فلا تقبل شهادة السيد لعبده المأذون له، ولا لمكاتبه بدين ولا عين، ولا شهادة الوارث لمورثه، ولا الغريم للميت، والمفلس المحجور عليه، وتقبل شهادته لغريمه الموسر، وكذا المعسر قبل الحجر عليه على الاصح، ولا تقبل شهادة الضامن للمضمون عنه بالاداء، ولا الابراء، ولا الوكيل لموكله فيما هو وكيل فيه، ولا الوصي والقيم في محل تصرفهما، ولا الشريك لشريكه فيما هو شريك فيه، بأن يقول: هذه الدار بيننا، ويجوز أن يشهد بالنصف لشريكه، ولا تقبل شهادته لشريكه ببيع الشقص، ولا للمشتري من شريكه، لانها تتضمن إثبات الشفعة لنفسه، فإن لم يكن فيه شفعة بأن كان مما لا ينقسم، قال الشيخ أبو حامد: تقبل، وكذا لو عفا عن الشفعة، ثم شهد، ولو شهد أن زيدا جرح مورثه، لم يقبل للتهمة. ولو شهد بمال آخر لمورثه المجروح، أو المريض إن يشهد بعد الاندمال، قبلت قطعا، وكذا قبله على الاصح. فرع ذكر القاضي أبو سعد الهروي في شرح أدب القضاء لابي عاصم العبادي رحمه الله أنه لا تقبل شهادة المودع للمودع إذا نازعه في الوديعة أجنبي، لانه يستديم اليد لنفسه، ويقبل للاجنبي، وكذا شهادة المرتهن لا يقبل للراهن، ويقبل للاجنبي، وإن شهادة الغاصب على المغصوب منه بالعين لاجنبي لا تقبل لفسقه، ولتهمته بدفع الضمان، ومؤنة لرد، فإن شهد بعد الرد، قبلت شهادته، وإن شهد بعد التلف، لم تقبل، لانه يدفع الضمان، وإن شهادة المشتري شراء فاسدا بعد القبض لا تقبل للاجنبي لما ذكرنا، وإن شهادة المشتري شراء صحيحا بعد الاقالة، والرد بالعيب، لا تقبل للبائع، لانه يستبقي لنفسه الغلات، وإن كان المدعي يدعي الملك من تاريخ متقدم على البيع. ولو شهد بعد الفسخ بخيار الشرط أو المجلس، فوجهان بناء على أنه يرفع العقد من أصله، وترجع الفوائد إلى البائع أم حينه

(8/211)

ولا يرجع، وأنه لو كان لميت دين على شخص، فشهد أجنبيان لرجل بأنه أخو الميت، ثم شهد الغريمان لآخر بأنه ابنه، لم تقبل شهادة الغريمين، لانهما ينقلان ما عليهما للاخ إلى الآخر بخلاف ما لو تقدمت شهادة الغريمين، وأنه لا تقبل شهادة الوارثين على موت المورث، ولا شهادة الموصى لهما على الموصى، وتقبل شهادة الغريمين على موت من له الدين، لانهما لا ينتفعان بهذه الشهادة، ولا ينظر إلى نقل الحق من شخص إلى شخص، لان الوارث خليفة المورث، فكأنه هو، ولو شهد شهود بقتل الخطإ، فشهد اثنان من العاقلة بفسق شهود القتل، لم تقبل شهادتهما، لانهما يدفعان ضرر التحمل. ولو شهد اثنان على مفلس بدين، فشهد غرماؤه الآخرون بفسقهما، لم تقبل شهادتهم، لانهم يدفعون عنه ضرر المزاحمة. ولو شهد اثنان لاثنين بوصية من تركة، فشهد المشهود لهما للشاهدين بوصية للشاهدين، فوجهان، أحدهما: لا تقبل الاربعة، لتهمة المواطأة، بوصية للشاهدين، فوجهان، أحدهما لا تقبل الاربعة، لتهمة المواطأة، والصحيح قبول الشهادتين، لانفصال كل شهادة عن الاخرى، ولا يجر بشهادته نفعا، ولهذا قلنا: تقبل شهادة بعض القافلة لبعض في قطع الطريق إذا قال كل واحد منهم: أخذ مالي فلان، ولم يقل: أخذ مالنا. السبب الثاني: البعضية، فلا تقبل شهادة أصل ولا فرع. وروى ابن القاص قولا قديما أنها تقبل، واختاره المزني، وابن المنذر، والمشهور الاول، ولا تقبل لمكاتب ولده أو والده، وما دونهما. ولو شهد اثنان أن أباهما قذف ضرة أمهما أو طلقها أو خالعها، ففي قبول شهادتهما قولان، الجديد الاظهر: القبول. ولو ادعت الطلاق، فشهد لها ابناها، لم يقبل، ولو شهدا حسبة ابتداء، قبلت، وكذا في الرضاع، ولو شهد الاب مع ثلاثة على زوجة ابنه بالزنى، فإن سبق من الابن قذف، فطولب بالحد، فحاول إقامة البينة لدفعه، لم يقبل، وإن لم يقذف أو لم يطالب بالحد، وشهد الاب حسبة، قبلت شهادته. فرع في يد زيد عبد ادعى شخص أنه اشتراه من عمرو بعدما اشتراه عمرو من زيد صاحب اليد وقبضه، وطالبه بالتسليم فأنكر زيد جميع ذلك، فشهد ابناه للمدعي بما يقوله، فقولان حكاهما أبو سعد الهروي، أحدهما: لا يقبل لتضمنها إثبات الملك لابيهما، وأظهرهما القبول، لان المقصود بالشهادة في الحال المدعى وهو أجنبي.

(8/212)

فرع تقبل شهادة الوالد على الولد، وعكسه، سواء شهد بمال أو عقوبة، وقيل: لا تقبل شهادته على الوالد بقصاص أو حد قذف، والصحيح الاول، ومن شهد لولد، أو والد وأجنبي، قبلت للاجنبي في الاصح أو الاظهر. فرع في حبس الوالدين بدين الولد أوجه، الاصح المنع قال الامام: وإليه صار معظم أئمتنا، والثالث: يحبس في نفقة ولده، ولا يحبس في ديونه، حكاه الامام، واختاره ابن القاص، وقد سبق الوجهان في كتاب التفليس. فرع تقبل شهادة أحد الزوجين للآخر على الاظهر، وقيل قطعا، وفي قول لا، وفي قول شهادة الزوج لها دون عكسه. وتقبل شهادة أحدهما على الآخر إلا أنه لا يقبل شهادته عليها بزنى، لانه دعوى خيانتها فراشه. السبب الثالث: العداوة، فلا تقبل شهادة عدو على عدوه، والعداوة التي ترد بها الشهادة أن تبلغ حدا يتمنى زوال نعمته، ويفرح لمصيبته، ويحزن لمسرته، وذلك قد يكون من الجانبين، وقد يكون من أحدهما، فيخص برد شهادته على الآخر. وإن أفضت الشهادة إلى ارتكاب ما يفسق به، ردت شهادته على الاطلاق. ولو عادى من يريد أن يشهد عليه، وبالغ في خصومته، فلم يجبه، وسكت عنه، ثم شهد عليه، قبلت شهادته، لانا لو لم نقبلها لاتخذ الخصوم ذلك ذريعة إلى إسقاط الشهادة. هكذا حكاه الروياني عن القفال، وذكره جماعة، منهم البغوي في كتاب اللعان أن شهادة المقذوف على قاذفه قبل طلب الحد مقبولة، وبعده لا تقبل، لظهور العداوة، وأنه لو شهد بعد الطلب، ثم عفا وأعاد تلك الشهادة، لم تقبل كالفاسق إذا شهد، ثم تاب وأعاد تلك الشهاد، وأنه لو شهد قبل الطلب، ثم طلب قبل الحكم، لم يحكم بشهادته، كما لو فسق الشاهد قبل الحكم، لكن في تعليق الشيخ أبي حامد وغيره أن الشافعي رحمه الله صور العداوة الموجبة للرد فيما إذا قذف رجل رجلا، أو ادعى عليه أنه قطع الطريق عليه، وأخذ ماله، فيقال: يصيران عدوين، فلا تقبل شهادة أحدهما على الآخر، فاكتفى بالقذف دليلا على العداوة،

(8/213)

ولم يتعرض لطلب الحد، قال الروياني: لعل القفال أراد غير صورة القذف، ثم على ما ذكره البغوي الحكم غير منوط بأن يطلب المقذوف الحد، بل بأن يظهر العداوة، ولا شك أنه لو شهد على رجل، فقذفه المشهود عليه، لم يمنع ذلك من الحكم بشهادته، نص عليه. فرع العداوات الدينية لا توجب رد الشهادة، بل يقبل للمسلم على الكافر والسني على المبتدع، وكذا من أبغض الفاسق لفسقه لا ترد شهادته عليه. ولو قال عالم ناقد: لا تسمعوا الحديث من فلان، فإنه مخلط، أو لا تستفتوه، فإنه لا يعرف الفتوى، لم ترد شهادته، لان هذا نصيحة للناس، نص عليه. فرع تقبل شهادة العدو لعدوه إذ لا تهمة. فرع العصبية أن يبغض الرجل لكونه من بني فلان، فإن انضم إليها دعاء الناس، وتآلفهم للاضرار به والوقيعة فيه، اقتضى رد شهادته عليه، ومجرد هذا لا يقتضيه، وليس من العصبية أن يحب الرجل قومه وعترته، فتقبل شهادته لهم، وشهادتهم له، وتقبل شهادته لصديقه وأخيه وإن كان يصله ويبره. فرع في شهادة المبتدع. جمهور الفقهاء من أصحابنا وغيرهم لا يكفرون أحدا من أهل القبلة، لكن اشتهر عن الشافعي رضي الله عنه تكفير الذين ينفون علم الله تعالى بالمعدوم، ويقولون: ما يعلم الاشياء حتى يخلقها، ونقل العراقيون عنه تكفير الناهين للرؤية والقائلين بخلق القرآن، وتأوله الامام، فقال: ظني أنه ناظر بعضهم، فألزم الكفر في الحجاج، فقيل: إنه كفرهم. قلت: أما تكفير منكري العلم بالمعدوم أو بالجزئيات، فلا شك فيه، وأما من نفى الرؤية أو قال بخلق القرآن، فالمختار تأويله، وسننقل إن شاء الله تعالى عن نصه في الام ما يؤيده، وهذا التأويل الذي ذكره الامام حسن، وقد تأوله الامام الحافظ الفقيه الاصولي أبو بكر البيهقي رضي الله عنه وآخرون تأويلات متعارضة، على أنه ليس المراد بالكفر الاخراج من الملة، وتحتم الخلود في النار. وهكذا تأولوا ما جاء عن جماعة من السلف من إطلاق هذا اللفظ، واستدلوا بأنهم لم

(8/214)

يلحقوهم بالكفار في الارث والانكحة، ووجوب قتلهم وقتالهم وغير ذلك. والله أعلم. ثم من كفر من أهل البدع لا تقبل شهادته، وأما من لا يكفره من أهل البدع والاهواء، فقد نص الشافعي رحمه الله في الام و المختصر على قبول شهادتهم إلا الخطابية وهم قوم يرون جواز شهادة أحدهم لصاحبه إذا سمعه يقول: لي على فلان كذا، فيصدقه بيمين أو غيرها، ويشهد له اعتمادا على أنه لا يكذب هذا نصه. وللاصحاب فيه ثلاث فرق: فرقة جرت على ظاهر نصه، وقبلت شهادة جميعهم، وهذه طريقة الجمهور، منهم ابن القاص، وابن أبي هريرة، والقضاة ابن كج، وأبو الطيب، والروياني، واستدلوا بأنهم مصيبون في زعمهم ولم يظهر منهم ما يسقط الثقة بقولهم، وقبل هؤلاء شهادة من سب الصحابة والسلف رضي الله عنهم، لانه تقدم عليه عن اعتقاد لاعن عداوة وعناد، قالوا: ولو شهد خطابي وذكر في شهادته ما يقطع احتمال الاعتماد على قول المدعي بأن قال: سمعت فلانا يقر بكذا لفلان، أو رأيته أقرضه، قبلت شهادته. وفرقة منهم الشيخ أبو حامد ومن تابعه حملوا النص على المخالفين في الفروع، وردوا شهادة أهل الاهواء كلهم، وقالوا: هم بالرد أولى من الفسقة. وفرقة ثالثة توسطوا، فردوا شهادة بعضهم دون بعض، فقال أبو إسحق: من أنكر إمامة أبي بكر رضي الله عنه، ردت شهادته لمخالفته الاجماع، ومن فضل عليا على أبي بكر رضي الله عنهما لم ترد شهادته، ورد الشيخ أبو محمد شهادة الذين يسبون الصحابة، ويقذفون عائشة رضي الله عنها، فإنها محصنة كما نطق به القرآن، وعلى هذا جرى الامام والغزالي والبغوي، وهو حسن. وفي الرقم أن شهادة الخوارج مردودة لتكفيرهم أهل القبلة. قلت: الصواب ما قالته الفرقة الاولى وهو قبول شهادة الجميع، فقد قال الشافعي رحمه الله في الام: ذهب الناس في تأويل القرآن والاحاديث إلى أمور تباينوا فيها تباينا شديدا، واستحل بعضهم من بعض ما تطول حكايته، وكان ذلك متقادما، منه ما كان في عهد السلف إلى اليوم، فلم نعلم أحدا من سلف الامة يقتدى به، ولا من بعدهم من التابعين رد شهادة أحد بتأويل، وإن خطأه وضلله،

(8/215)

ورآه استحل ما حرم الله تعالى عليه، فلا ترد شهادة أحد بشئ من التأويل كان له وجه يحتمله، وإن بلغ فيه استحلال المال والدم. هذا نصه بحروفه وفيه التصريح بما ذكرنا، وبيانما ذكرناه في تأويل تكفير القائل بخلق القرآن، ولكن قاذف عائشة رضي الله عنها كافر، فلا تقبل شهادته. ولنا وجه أن الخطابي لا تقبل شهادته وإن بين ما يقطع، لاحتمال اعتماده، وقول صاحبه. والله أعلم. السبب الرابع: الغفلة، وكثرة الغلط، ولا تقبل شهادة المغفل الذي لا يحفظ، ولا يضبط، فإن شهد مفسرا، وبين وقت التحمل ومكانه، فزالت الريبة عن شهادته، قبلت، ولا تقبل شهادة من كثر غلطه ونسيانه، وأما الغلط اليسير، فلا يقدح في الشهادة، لانه لا يسلم منه أحد قال الامام: ومعظم شهادات العوام يشوبها جهل وغرة، فيحوج إلى الاستفصال كما سبق في آداب القضاء. السبب الخامس: أن يدفع بالشهادة عن نفسه عار الكذب، فإن شهد فاسق، ورد القاضي شهادته، ثم تاب بشرط التوبة، فشهادته المستأنفة مقبولة بعد ذلك، ولو أعاد تلك الشهادة التي ردت، لم تقبل، وقال المزني: تقبل. ولو شهد كافر أو عبد أو صبي، فردت شهادته، ثم كمل فأعادها، قبلت، لعدم تهمتهم بدفع العار بخلاف الفاسق، فإن كان يخفي فسقه، والرد يظهره، فيسعى في دفع العار بإعادة الشهادة، فلو كان معلنا بفسقه حين شهد، ففي قبول شهادته المعادة بعد التوبة وجهان، أصحهما عند الاكثرين: لا يقبل أيضا، وإنما يجئ الوجهان إذا أصغى القاضي إلى شهادته مع ظهور فسقه، ثم ردها. وفي الاصغاء وجهان، أصحهما - وبه قال الشيخ أبو محمد، واستحسنه الامام -: لا يصغي، كشهادة العبد والصبي. ولو كان الكافر يستتر بكفره، وردت شهادته، ثم أسلم وأعادها، لم تقبل على الاصح، ولو ردت شهادته لعداوة، فزالت، وأعادها، لم تقبل على الاصح، ويجريان فيما لو شهد لمكاتبه بمال، أو لعبده بنكاح، فردت فأعادها بعد عتقهما، وأجاب ابن القاص هنا بالقبول، ويجريان فيما لو شهد اثنان من الشفعاء بعفو شفيع ثالث قبل عفوهما، فردت شهادتهما، ثم عفوا، وأعاداها، وفيما شهد اثنان لمورثهما بجراحة غير مندملة، فردت، ثم أعادها بعد الاندمال، ولو شهد فرعان

(8/216)

على شهادة أصل، فردت شهادتهما لفسق الاصل، فقد صارت شهادة مردودة. فلو تاب، وشهد بنفسه، وأعاد الفرعان شهادتهما على شهادته، أو شهد على شهادته فرعان آخران، لم تقبل، ولو ردت شهادة الفرعين، لفسقهما، لم تتأثر به شهادة الاصل. السبب السادس: الحرص على الشهادة بالمبادرة: اعلم أن الحقوق ضربان: ضرب لا تجوز المبادرة إلى الشهادة عليه، وضرب يجوز، وتسمى الشهادة على هذا الثاني على وجه المبادرة شهادة حسبة، فحيث لا يجوز، فالمبادر متهم، فلا تقبل شهادته، والمبادرة أن يشهد من غير تقدم دعوى، فإن شهد بعد دعوى قبل أن يستشهد، ردت شهادته أيضا على الاصح للتهمة، وإذا رددناها، ففي مصيره مجروحا وجهان، الاصح لا، وبه قطع أبو عاصم، وظاهر هذا كون الخلاف في سقوط عدالته مطلقا، ويؤيده أن القاضي أبا سعد الهروي، قال: الوجهان مبنيان على أن المبادرة من الصغائر، أم من الكبائر، لكن منهم من يفهم كلامه اختصاص الخلاف برد تلك الشهادة وحدها إذا أعادها، فقد قال البغوي: وإذا قلنا: يصير مجروحا لا يشترط استبراء حاله حتى لو شهد في حادثة أخرى تقبل، فأشعر كلامه باختصار الخلاف. فرع تقبل شهادة من احتبى وجلس في زاوية محتبيا لتحمل الشهادة، ولا تحمل على الحرص، لان الحاجة قد تدعو إليه، وحكى الفوراني قولا قديما أنها لا تقبل، وهو شاذ، قال: وعلى المشهور يستحب أن يخبر الخصم أني شهدت عليك لئلا يبادر إلى تكذيبه، فيعزره القاضي. ولو قال رجلان لثالث: توسط بيننا لنتحاسب ونتصادق، فلا تشهد علينا بما يجري، فهذا شرط باطل، وعليه أن يشهد. الضرب الثاني: ما تقبل فيه شهادة الحسبة، وهو ما تمحض حقا لله تعالى، أو كان له فيه حق متأكد لا يتأثر برضى الآدمي، فمنه الطلاق، وأما الخلع، فأطلق

(8/217)

البغوي المنع فيه، وقال الامام: يقبل في الفراق دون المال، قال: ولا أبعد ثبوته تبعا، ولا إثبات الفراق دون البينونة، ومنه العتق والاستيلاد دون التدبير، ويقبل في العتق بالتدبير، ولا يقبل في الكتابة، فإن أدى النجم الاخير، شهد بالعتق. وفي شراء القريب وجهان، أحدهما: تقبل شهادة الحسبة فيه لحق الله تعالى، وأصحهما لا، لانهم يشهدون بالملك. ومنه العفو عن القصاص، والصحيح قبولها فيه، ومنه الوصية والوقف إذا كانا لجهة عامة، فإن كان لجهة خاصة، فالاصح المنع، ونقله الامام عن الجمهور لتعلقه بحظوظ خاصة، ومنه تحريم الرضاع والنسب وفي النسب وجه، ومنه بقاء العدة وانقضاؤها، وتحريم المصاهرة، وكذا الزكوات والكفارات، والبلوغ والاسلام، والكفر والحدود التي هي حقوق لله تعالى، كالزنى، وقطع الطريق، وكذا السرقة على الصحيح، لكن الافضل في الحدود الستر. ومنه الاحصان والتعديل. وأما ما هو حق آدمي، كالقصاص، وحد القذف والبيوع، والاقارير، فلا تقبل فيه شهادة الحسبة، فإن لم يعلم صاحب الحق بالحق، أخبره الشاهد حتى يدعي ويستشهده فليشهد، وقيل: تقبل شهادة الحسبة في الدماء خاصة، وقيل: تقبل في الاموال أيضا، وقيل: تقبل إن لم يعلم المستحق بالحق، والصحيح المنع مطلقا. فرع ما قبلت فيه شهادة الحسبة هل يسمع فيه دعوى الحسبة ؟ وجهان: أحدهما لا، وبه قطع القفال في الفتاوى، لان الثبوت بالبينة وهي غنية عن الدعوى. وقال القاضي حسين: تسمع، لان البينة قد لا تساعد، وقد يراد استخراج الحق بإقرار المدعى عليه.

(8/218)

فرع شهود الحسبة يجيئون إلى القاضي، ويقولون: نشهد على فلان بكذا، فأحضره لنشهد عليه، فإن ابتدؤوا، وقالوا: فلان زنى فهم قذفة، وفي الفتاوى: أنه لو جاء رجلان، وشهدا بأن فلانا أخو فلانة من الرضاع، لم يكف حتى يقولا: وهو يريد أن ينكحها، وأنه لو شهد اثنان بطلاق، وقضى القاضي بشهادتهما، ثم جاء آخران يشهدان بأخوة بين المتناكحين،، لم تقبل هذه الشهادة، إذ لا فائدة لها في الحال، ولا بكونهما قد يتناكحان بعد، وان الشهادة على أنه أعتق عبده إنما تسمع إذا كان المشهود عليه يسترقه، وهذه الصورة تفهمك أن شهادة الحسبة إنما تسمع عند الحاجة. ولو جاء عبدان لرجل، فقالا: إن سيدنا أعتق أحدنا، وقامت بينة بما يقولان، سمعت، وإن كانت الدعوى فاسدة، لان البينة على العتق مستغنية عن تقدم الدعوى. فصل شهادة الاخرس إن لم يعقل الاشارة مردودة، وكذا إن عقلها على الاصح عند الاكثرين، فعلى هذا يعتبر في الشاهد سوى الشروط الستة كونه ناطقا، وذكر الصيمري أنه لا تقبل شهادة محجور عليه بالسفه، فإن كان كذلك، زاد شرط ثامن. فصل في أمور لا تمنع الشهادة. وفيها خلاف لبعض العلماء. منها شهادة البدوي على القروي وعكسه مقبولة، وكذا شهادة المحدود في القذف وغيره بعد التوبة مقبولة في جنس ما حد وفي غيره، وتقبل شهادة ولد الزنى، ويجوز أن يكون قاضيا. فصل في التوبة. قد سبق أن من لا تقبل شهادته لمعصية تقبل إذا تاب، وظهر إعراضه عما كان عليه، قال الاصحاب: التوبة تنقسم إلى توبة بين العبد وبين الله تعالى، وهي التي يسقط بها الاثم، وإلى توبة في الظاهر، وهي تتعلق بها عود الشهادة والولايات، أما الاولى، فهي أن يندم على فعل، ويترك فعله في الحال،

(8/219)

ويعزم أن لا يعود إليه، ثم إن كانت المعصية لا يتعلق بها حق مالي لله تعالى ولا للعباد، كقبلة الاجنبية ومباشرتها فيما دون الفرج، فلا شئ عليه سوى ذلك، وإن تعلق بها حق مالي، كمنع الزكاة، والغصب، والجنايات في أموال الناس، وجب مع ذلك تبرئة الذمة عنه، بأن يؤدي الزكاة، ويرد أموال الناس إن بقيت، ويغرم بدلها إن لم تبق، أو يستحل المستحق، فيبرئه ويجب أن يعلم المستحق إن لم يعلم به، وأن يوصله إليه إن كان غائبا إن كان غصبه منه هناك، فإن مات، سلمه إلى وارثه، فإن لم يكن له وارث وانقطع خبره، دفعه إلى قاض ترضى سيرته وديانته، فإن تعذر، تصدق به على الفقراء بنية الغرامة له إن وجده، ذكره العبادي في الرقم والغزالي في غير كتبه الفقهية. وإن كان معسرا، نوى الغرامة إذا قدر، فإن مات قبل القدرة، فالمرجو من فضل الله تعالى المغفرة. قلت: ظواهر السنن الصحيحة تقتضي ثبوت المطالبة بالظلامة وإن مات معسرا عاجزا إذا كان عاصيا بالتزامها، فأما إذا استدان في مواضع يباح له الاستدانة، واستمر عجزه عن الوفاء حتى مات، أو أتلف شيئا خطأ، وعجز عن غرامته حتى مات، فالظاهر أن هذا لا مطالبة في حقه في الآخرة، إذ لا معصية منه، والمرجو أن الله تعالى يعوض صاحب الحق، وقد أشار إلى هذا إمام الحرمين في أول كتاب النكاح: وتباح الاستدانة لحاجة في غير معصية ولا سرف إذا كان يرجو الوفاء به جهة، أو سبب ظاهر. والله أعلم. وإن تعلق بالمعصية حق ليس بمالي، فإن كان حدا لله تعالى بأن زنى أو شرب، فإن لم يظهر عليه، فله أن يظهره، ويقر به ليقام عليه الحد، ويجوز أن يستر على نفسه وهو الافضل، فإن ظهر، فقد فات الستر، فيأتي الامام ليقيم عليه الحد، قال ابن الصباغ: إلا إذا تقادم عليه العهد، وقلنا: يسقط الحد. وإن كان حقا

(8/220)

للعباد، كالقصاص وحد القذف، فيأتي المستحق، ويمكنه من الاستيفاء، فإن لم يعلم المستحق، وجب في القصاص أن يعلمه، فيقول: أنا الذي قتلت أباك، ولزمني القصاص، فإن شئت، فاقتص، وإن شئت فاعف. وفي حد القذف سبق في كتب اللعان خلاف في وجوب إعلامه، وقطع العبادي وغيره هنا بأنه يجب إعلامه، كالقصاص. وأما الغيبة إذا لم تبلغ المغتاب، فرأيت في فتاوى الحناطي أنه يكفيه الندم والاستغفار، وإن بلغته، أو طرد طارد قياس القصاص والقذف فيها، فالطريق أن يأتي المغتاب ويستحل منه، فإن تعذر لموته، أو تعسر لغيبته البعيدة، استغفر الله تعالى، ولا اعتبار بتحليل الورثة، هكذا ذكره الحناطي وغيره، قال العبادي: والحسد كالغيبة وهو أن يهوى زوال نعمة الغير، ويسر ببليته، فيأتي المحسود ويخبره بما أضمره ويستحله، ويسأل الله تعالى أن يزيل عنه هذه الخصلة، وفي وجوب الاخبار عن مجرد الاضمار بعيد. قلت: المختار بل الصواب أنه لا يجب إخبار المحسود، بل لا يستحب، ولو قيل: يكره لم يبعد. وهل يكفي الاستحلال من الغيبة المجهولة، أم يشترط معرفتها للعافي ؟ فيه وجهان سبقا في كتاب الصلح. والله أعلم. فرع لو قصر فيما عليه من دين ومظلمة، ومات المستحق، واستحقه وارث بعد وارث، ثم مات ولم يوفهم، فمن يستحق المطالبة به في الآخرة ؟ فيه أوجه أرجحها - وبه أفتى الحناطي - أنه صاحب الحق أولا، والثاني أنه آخر من مات من ورثته، أو ورثة ورثته وإن نزلوا، والثالث ذكره العبادي في الرقم: أنه يكتب الاجر لكل وارث مدة حياته، ثم بعده لمن بعده، ولو دفع إلى بعض الوارثين عند انتهاء الاستحقاق إليه، خرج عن مظلمة الجميع فيما سوف ومطل. وأما التوبة في الظاهر، فالمعاصي تنقسم إلى فعلية وقولية، أما الف علية، كالزنى والسرقة والشرب، فإظهار التوبة منها لا يكفي في قبول الشهادة، وعوالولاية، بل يختبر مدة يغلب على الظن فيها أنه قد أصلح عمله وسريرته، وأنه صادق في توبته، وفي تقدير هذه المدة أوجه الاكثرون أنها سنة، والثاني: ستة أشهر، ونسبوه إلى النص،

(8/221)

والثالث: لا يتقدر بمدة إنما المعتبر حصول غلبة الظن بصدقه، ويختلف ذلك بالاشخاص، وأمارات الصدق، وهذا اختيار الامام والعباد والغزالي. وأما القولية، فمنها القذف، ويشترط في التوبة منه القول، كما أن التوبة من الردة بكلمتي الشهادة. قال الشافعي رحمه الله: التوبة منه إكذابه نفسه، فأخذ الاصطخري بظاهره، وشرط أن يقول: كذبت فيما قذفت، ولا أعود إلى مثله. وقال الجمهور: لا يكلف أن يقول: كذبت، فربما كان صادقا، فكيف نأمره بالكذب ؟ ولكن يقول: القذف باطل وإني نادم على ما فعلت، ولا أعود إليه، أو يقول: ما كنت محقا في قذفي، وقد تبت منه، ونحو ذلك. وسواء في هذا القذف على سبيل السب والايذاء، والقذف على صورة الشهادة إذا لم يتم عدد الشهود، إن قلنا بوجوب الحد على من شهد، فإن لم نوجب، فلا حاجة بالشاهد إلى التوبة. ويشبه أن يشترط في هذا الاكذاب كونه عند القاضي. ثم إذا تاب بالقول، فهل يستبرئ المدة المذكورة إذا كان عدلا قبل القذف ؟ ينظر إن كان القذف على صورة الشهادة لم يشترط على المذهب، وإن كان قذف سب وإيذاء، اشترط على المذهب. واعلم أن اشتراط التوبة بالقول في القذف مشكل، وإلحاقه بالردة ضعيف، فإن إشتراط كلمتي الشهادة مطرد في الردة القولية والفعلية، كإلقاء المصحف في القاذورات، ثم مقتضى ما ذكروه في القذف أن يشترط التوبة بالقول في سائر المعاصي القولية، كشهادة الزور والغيبة والنميمة وقد صرح صاحب المهذب بذلك في شهادة الزور، فقال: التوبة منها أن يقول: كذبت فيما فعلت ولا أعود إلى مثله. فروع لو قذف وأتى ببينة على زنى المقذوف، فوجهان، حكاهما الامام، أحدهما: لا تقبل شهادته، لانه ليس له أن يقذف، ثم يقيم البينة، بل كان ينبغي أن يجئ مجئ الشهود، والصحيح القبول، لان صدقه قد تحقق بالبينة، وكذا الحكم لو اعترف المقذوف، وكذا لو قذف زوجته ولاعن، وسواء في رد الشهادة، وكيفية التوبة قذف محصنا أو غيره حتى لو قذف عبد نفسه، ردت شهادته،

(8/222)

ويكفي تحريم القذف سببا للرد، وشاهد الزور يستبرئ، كسائر الفسقة فإذا ظهر صلاحه، قبلت شهادته في غير تلك الواقعة، ومن غلط في شهادة لا يشترط استبراؤه، وتقبل شهادته في غير واقعة الغلط، ولا تقبل فيها. قلت: التوبة من أصول الاسلام المهمة، وقواعد الدين، وأول منازل السالكين، قال الله تعالى: * (وتوبوا إلى الله جميعا أيها المؤمنون) * فالتوبة من المعصية واجبة على الفور بالاتفاق، وقد تقدمت صفتها، وتصح التوبة من ذنب وإن كان ملابسا ذنبا آخر مصرا عليه، ولو تاب من ذنب، ثم فعله مرة أخرى، لم تبطل التوبة، بل هو مطالب بالذنب الثاني دون الاول. ولو تكررت التوبة، ومعاودة الذنب، صحت، هذا مذهب الحق في المسلمين خلافا للمعتزلة. قال إمام الحرمين في الارشاد: والقتل الموجب للقود تصح التوبة منه قبل تسليم القاتل نفسه ليقتص منه، فإذا ندم، صحت توبته في حق الله تعالى، وكان منعه القصاص من مستحقه معصية مجددة، ولا يقدح في التوبة، بل يقتضي توبة منها، ومن تاب عن معصية ثم ذكرها قال الامام القاضي أبو بكر بن الباقلاني رحمه الله: يجب عليه تجديد الندم عليها كلما ذكرها إذ لو لم يندم، لكان مستهينا بها، وذلك ينافي الندم. واختار إمام الحرمين أنه لا يجب، ولا يلزم من ذكرها بلا ندم الاستهانة، بل قد يذكر، ويعرض عنها. قال القاضي: وإذا لم يجدد التوبة كان ذلك معصية جديدة، والتوبة الاولى صحيحة، لان العبادة الماضية لا ينقضها شئ بعد فراغها، قال: فيجب تجديد توبة عن تلك المعصية، وتجب توبة من ترك التوبة إذا حكمنا بوجوبها. قال الامام: وإذا أسلم الكافر، فليس إسلامه توبة عن كفره، وإنما توبته ندمه على كفره، ولا يتصور أن يؤمن ولا يندم على كفره، بل تجب مقارنة الايمان للندم على الكفر، ثم وزر الكفر يسقط بالايمان، والندم على الكفر بالاجماع، هذا مقطوع، وما سواه من ضروب التوبة، فقبوله مظنون غير مقطوع به، وقد أجمعت الامة على أن الكافر إذا أسلم وتاب عن كفره، صحت توبته، وإن استدام معاصي

(8/223)

أخر، هذا كلام الامام، وهذا الذي قاله ان القبول مظنون هو الصحيح. وقال جماعة من متكلمي أصحابنا: هو مقطوع. والله أعلم. فصل إذا حكم القاضي بشهادة اثنين، ثم بان له أنهما كانا عبدين، أو كافرين، أو صبيين، أو امرأتين، نقض حكمه، لانه تيقن الخطأ، كما لو حكم باجتهاده، فوجد النص خلافه، ولو بان ذلك لقاض آخر نقضه أيضا. فإن قيل: قد اختلف العلماء في شهادة العبد، فكيف نقض الحكم في محل الاختلاف والاجتهاد ؟ فالجواب أن الصورة مفروضة فيمن لا يعتقد الحكم بشهادة العبد وحكم بشهادة من ظنهما حرين، ولا اعتداد بمثل هذا الحكم، ولانه حكم يخالف القياس الجلي، لان العبد ناقص في الولايات، وسائر الاحكام، فكذا الشهادة. وإن بان أنه حكم بشهادة فاسقين، نقض حكمه على الاظهر، وقيل: قطعا. ولو شهد عدلان، ثم فسقا قبل أن نحكم بشهادتهما لم نحكم بها قطعا، لان الفسق يخفى غالبا، فربما كانا فاسقين عند الشهادة. ولو ارتدا قبل الحكم، لم يحكم على الصحيح، لانها توقع ريبة، وقيل: لا يؤثر حدوثها بعد شهادتهما. وقال الداركي: إن ارتد إلى كفر يستسر أهله به، فكالفسق، وإلا فلا يؤثر. ولو شهدا في حد أو مال، ثم ماتا أو جنا أو عميا، أو خرسا، لم يمنع حدوث هذه الاحوال الحكم بشهادتهما، لانها لا توهم ريبة فيما مضى. ويجوز وقوع التعديل بعد حدوثها. ولو فسق الشاهدان، أو ارتدا بعد الحكم بشهادتهما، وقبل الاستيفاء، فهو كرجوع الشاهدين بعد الحكم، وقبل الاستيفاء، وفيه خلاف وتفصيل سنذكره في بابه إن شاء الله تعالى، والمذهب أنه لا يؤثر في المال، بل يستوفى. فرع قال القاضي بعد الحكم بشهادة شاهدين: قد بان لي أنهما كانا فاسقين، ولم تظهر بينة بفسقهما، قال الغزالي في الفتاوي: إذا لم يتهم في

(8/224)

قضائه بعلمه مكن من ذلك أيضا، قال: ولو قال: أكرهني السلطان على الحكم بقولهما، وكنت أعرف فسقهما، قبل قوله من غير بينة الاكراه، ولو بان بالبينة أن الشاهدين كانا والدين للمشهود له، أو ولدين، أو عدوين للمشهود عليه، نقض الحكم، وبالله التوفيق.
الباب الثاني : في العدد والذكورة قول الشاهد الواحد لا يكفي الحكم به إلا في هلال رمضان على الاظهر، وأما القضاء بشاهد ويمين وإن قلنا على وجه: إن القضاء بالشاهد، فليس فيه اكتفاء بشاهد، بل يشترط معه اليمين. ثم الشهادات ثلاثة أضرب، الاول: الشهادة على الزنى، فلا تثبت إلا بأربعة رجال، وتثبت الشهادة على الاقرار بالزنى برجلين على الاظهر، وفي قول: يشترط أربعة، ولا يثبت اللواط وإتيان البهيمة إلا بأربعة على المذهب، ويثبت القذف بشاهدين على المشهور، ونقل أبو عاصم قولا قريبا في اشتراط أربعة. فرع سبق في السرقة أنه يشترط في الشهادة على الزنى أن يذكروا التي زنى

(8/225)

بها، وأن يذكروا الزنى مفسرا، فيقولون: رأينا أدخل ذكره، أو قدر الحشفة منه في فرج فلانة على سبيل الزنى. ولا يكفي إطلاقه الزنى، فقد يظنون المفاخذة زنى، وقد تكون الموطوءة جارية ابنه، أو مشتركة بينه وبين غيره بخلاف ما لو ادعت وطئ شبهة، وطلبت المهر، فإنه يكفي الشهادة على الوطئ، ولا يشترط قولهم: رأينا ذلك منه في ذلك منها، لان المقصود هناك المال، فلم يلزم هذا الاحتياط، وقد وقع في كلام الغزالي وغيره أن الشاهد يقول: رأينا ذكره في فرجها كالمرود في المكحلة، وهذا التشبيه زيادة بيان، وليس بشرط، صرح به القاضي أبو سعد. فرع هل يجوز النظر إلى الفرج لتحمل شهادة الزنى أو ولادة، أو عيب باطن أم لا، وإنما يشهد عليه عند وقوع النظر إليه اتفاقا ؟ فيه أوجه سبقت في أول النكاح، الاصح المنصوص الجواز، والثاني: المنع، والثالث: المنع في الزنى دون غيره، والرابع عكسه. الضرب الثاني: ما ليس بمال، ولا يقصد منه مال، فإن كان عقوبة، لم تثبت إلا برجلين سواء فيه حق الله تعالى، كحد الشرب، وقطع الطريق، وقتل الردة، وحق العباد كالقصاص في النفس، أو الطرف، وحد القذف. والتعزير كالحد، ولا مدخل لشهادة النساء فيها. وإن كان غير عقوبة، فهو نوعان أحدهما: يطلع عليه الرجال غالبا، فلا يقبل فيه إلا رجلان، وذلك كالنكاح والرجعة، والطلاق والعتاق، والاسلام والردة، والبلوغ والايلاء، والظهار والاعسار، والموت، والخلع من جانب المرأة، والولاء وانقضاء العدة، وجرح الشهود وتعديلهم، والعفو عن القصاص والاحصان، والكفالة والشهادة برؤية هلال غير رمضان، والشهادة على الشهادة، والقضاء والولاية إن اشترطنا فيهما الشهادة، والتدبير والاستيلاد، وكذا الكتابة على الصحيح، وقيل: تثبت الكتابة برجل وامرأتين، ومنه الوكالة والوصاية

(8/226)

وإن كانتا من المال، لانهما ولاية وسلطنة. ومنه القراض، وكذا الشركة على الاصح، وقيل: تثبت برجل وامرأتين. النوع الثاني: ما لا يطلع عليه الرجال، وتختص النساء بمعرفته غالبا، فيقبل فيه شهادتهن منفردات، وذلك كالولادة، والبكارة، والثيابة، والرتق، والقرن، والحيض، والرضاع، وعيب المرأة من برص وغيره تحت الازار، حرة كانت أو أمة، وكذا استهلال الولد على المشهور، فكل هذا النوع لا يقبل فيه إلا أربع نسوة أو رجلين، أو رجل وامرأتين، قال البغوي: والعيب في وجه الحرة وكفيها لا يثبت إلا برجلين، وفي وجه الامة وما يبدو منها في المهنة يثبت برجل وامرأتين، لان المقصود منه المال. قال: والجراحة على فرج المرأة لا يلحق بالعيب، لان جنس الجراحة مما يطلع عليه الرجل غالبا، هكذا قاله، لكن جنس العيب مما يطلع عليه الرجال غالبا، لكن لا يطلعون على العيب الخاص، وكذا هذه الجراحة. قلت: الصواب إلحاق الجراحة على فرجها بالعيوب تحت الثياب، وعجب من البغوي كونه ذكر خلاف هذا، وتعلق بمجرد الاسم. والله أعلم. الضرب الثالث: ما هو مال أو المقصود منه مال، كالاعيان والديون، والعقود المالية، فيثبت برجلين وبرجل وامرأتين، ولا يثبت بنسوة منفردات، فمن هذا الضرب البيع والاقالة، والاجارة، والرد بالعيب، والحوالة، والضمان، والصلح، والقرض والشفعة والمسابقة، وخيول المسابقة، والغصب، والايلاء، والوصية بمال، والمهر في النكاح، ووطئ الشبهة، والجنايات التي لا توجب إلا المال، كقتل الخطأ وقتل الصبي والمجنون، وقتل الحر العبد، والمسلم الذمي، والوالد الولد، والسرقة التي لا قطع فيها، وكذا حقوق الاموال، والعقود كالخيار، وشرط

(8/227)

الرهن، والاجل وفي الاجل وجه، لانه ضرب سلطنة، ومنه قبض الاموال، منها نجوم الكتابة، وفي النجم الاخير وجه ضعيف أنه يشترط له رجلان، لتعلق العتق به، ومنه الرهن والابراء على الصحيح فيهما، ومنه طاعة الزوجة لاستحقاق النفقة، وقتل الكافر لاستحقاق السلب، وإدمان الصيد، لتملكه، وعجز المكاتب عن النجوم، ومنه الوقف، وفي ثبوته برجل وامرأتين ما سنذكره إن شاء الله تعالى في الباب الرابع في ثبوته بشاهد ويمين. ولو مات سيد المدبر، فادعى الوارث أنه كان رجع عن التدبير، وقلنا: يجوز الرجوع، ثبت برجل وامرأتين. ولو ادعى رق شخص، أو ادعى جارية في يد غيره أنها أم ولد، ثبت برجل وامرأتين، ولو توافق الزوجان على الطلاق، وقال الزوج: طلقتك على كذا، وقالت: بل مجانا، ثبتت دعواه برجل وامرأتين، وكذا لو فالعبده: أعتقتك بكذا، فقال: مجانا. ولو توافقا على النكاح، واختلفا في قدر المهر أو صفته، أو على الخلع، واختلفا في إ قدر العوض، أو صفته، ثبت برجل وامرأتين، وكذا لو توافق السيد والعبد على الكتابة، واختلفا في قدر النجوم أو صفتها، والاقرار بكل ما يثبت برجلين يثبت برجل وامرأتين، وفسخ العقود المالية يثبت برجل وامرأتين، وفسخ الطلاق لا يثبت إلا برجلين. فرع الخنثى المشكل كالمرأة في الشهادة. فرع لو شهد بالسرقة رجل وامرأتان ثبت المال، وإن لم يثبت القطع، وحكي قول أنه لا يثبت المال، كما لو شهد بقتل العمد رجل وامرأتان، فإنه لا يثبت الدية كما لا يثبت القصاص، والمشهور الاول. ولو شهد رجل وامرأتان على صداق

(8/228)

في نكاح، ثبت الصداق، لانه المقصود. ولو علق طلاق امرأته، أو عتق عبده على الولادة، فشهد بالولادة أربع نسوة ثبتت الولادة دون الطلاق والعتق، وكذا لو علقهما على الغصب والاتلاف، فشهد بهما رجل وامرأتان ثبت الغصب والاتلاف، ولا يقع الطلاق والعتق كما سبق في كتاب الصوم أنا إذا أثبتنا هلال رمضان بعدل لا يحكم بوقوع الطلاق والعتق المعلقين برمضان، ولا بحلول الدين المؤجل به، هذا إذا تقدم التعليق، فلو ثبت الغصب أولا برجل وامرأتين، وحكم الحاكم به، ثم جرى التعليق، فقال لها: إن كنت غصبت، فأنت طالق، وقد ثبت غصبها برجل وامرأتين وقع الطلاق، هكذا قاله ابن سريج وجمهور الاصحاب، وقياسه أن يكون الحكم هكذا في التعليق برمضان، وحكى الامام عن حكاية شيخه وجها أنه لا يقع. فصل إذا ادعى على إنسان مالا، وشهد له به اثنان، نظر إن كان عينا وطلب المدعي الحيلولة بينهما وبين المدعى عليه إلى أن يزكى الشاهدان، أجيب إليه على الاصح، وقيل: لا يجاب، وقيل: يجاب إن كان المال مما يخاف تلفه أو تعيبه، وإن كان عقارا ونحوه، فلا، وإن كان المدعى دينا، لم يستوف قبل التزكية، وقيل: يستوفى ويوقف، حكاه ابن القطان، والصحيح الاول، فلو طلب المدعي أن يحجر على المدعى عليه، نقل الامام عن الجمهور أنه لا يجيبه، وعن القاضي حسين أنه إن كان يتهمه بحيلة حجر عليه، لئلا يضيع ماله بالتصرفات والاقارير، ولم يتعرض عامة الاصحاب للحجر، لكن قالوا: هل يحبس المدعى عليه إذا كان المدعى دينا، فيه وجهان، قال البغوي: أصحهما نعم، فإن قلنا: لا، فللمدعي ملازمته إلى أن يعطيه كفيلا وأجرة من يبعثه القاضي معهما للتكفيل على المدعى، وإن كان المدعى قصاصا، أو حد قذف، حبس المشهود عليه، لان الحق متعلق ببدنه، فيحتاط له. قلت: قال البغوي: سواء قذف زوجته أو أجنبيا. والله أعلم. ولا يحبس في حدود الله تعالى، وأما في دعوى النكاح، فتعدل المرأة عند

(8/229)

امرأة ثقة، وتمنع من الانتشار والخروج، وفيه وجه ضعيف، فعلى هذا الوجه هل يؤخذ منها كفيل ؟ وجهان، قال القاضي أبو سعد: فإن كانت المرأة مزوجة، لم يمنع منها زوجها قبل التعديل، لانه ليس مدعى عليه، ولو شهد اثنان لعبد بأن سيده أعتقه، وطلب العبد الحيلولة قبل التزكية، أجله القاضي، وحال بينه وبين سيده، ويؤجره وينفق عليه، فما فضل فموقوف بينه وبين السيد، فإن لم يكن له كسب، أنفق عليه من بيت المال، ثم يرجع على سيده إن بان جرح الشهود واستمر الرق، وكذا الاعيان المنتزعة يؤجرها، وهل تتوقف الحيلولة على طلب العبد ؟ وجهان، الاصح: لا، بل إذا رأى الحاكم الحيلولة، فعلها، وفي الامة تتحتم الحيلولة احتياطا للبضع، وكذا لو ادعت المرأة الطلاق، وأقامت شاهدين، فرق الحاكم بينهما قبل التزكية، والوجهان في اشتراط طلب العبد للحيلولة جاريان في انتزاع العين المدعاة، ويقرب منها وجهان، حكاهما ابن كج في أن إجارة العبد هل تفتقر إلى طلب السيد أو العبد، أم يؤجره بغير طلبهما ؟ والثاني أقرب إلى ظاهر النص، هذا كله إذا أقام المدعي شاهدين، فلو أقام شاهدا، وطلب الانتزاع قبل أن يأتي بآخر هل يجاب ؟ قولان أظهرهما عند الجمهور: لا، لان الشاهد وحده ليس بحجة، وفي الشاهدين تمت الحجة، وهل يحبس المدعى عليه في القصاص والقذف بشاهد ؟ فيه القولان، ويجري فيه الخلاف في دعوى النكاح تعديلا، ثم تكفيلا إن لم يعدل، وفي دعوى العتق والطلاق هل يحال ؟ فيه القولان، ثم ذكر العراقيون والروياني أن الحيلولة والحبس قبل التعديل يتعينان إلى ظهور الامر للقاضي بالتزكية أو الجرح، ولا تقدر له مدة، والحيلولة والحبس بشاهد إذا قلنا به لا يزادان على ثلاثة أيام، وعن أبي إسحق أنه لا حيلولة ولا حبس إذا كان الشاهد الآخر غائبا لا يحضر إلا بعد ثلاثة أيام، وإنما محل القولين إذا كان قريبا، والمذهب ما سبق. فرع قال البغوي: إذا حال القاضي بين العبد وسيده، أو انتزع العين المدعاة بعد شهادة الشاهدين وقبل التزكية، لم ينفذ تصرف المتداعيين فيه، لكن لو

(8/230)

أقر أحدهما بالموقوف لآخر أو أوصى به أو دبره أو أعتقه، انتظرنا ما يستقر عليه الامر آخرا، وحكى القاضي أبو سعد وجهين في نفوذ تصرفه، وصوره فيما إذا حجر القاضي على المشهود عليه في المشهود به، فإن أراد بالحجر الحيلولة، حصل الخلاف، وإن أراد التلفظ بالحجر أشعر ذلك باشتراط الحجر القولي في امتناع التصرف، قال: وإذا قامت البينة، وحصل التعديل، والقاضي ينظر في وجه الحكم، فينبغي أن يحجر عليه في مدة النظر، فإن حجر لم ينفذ تصرفه، قال البغوي: وقبل الحيلولة والانتزاع لا ينفذ تصرف المدعي، وينفذ تصرف المدعى عليه، إن قلنا: إن طلب المدعي شرط في الوقف، وإلا فوجهان. فرع الثمرة والغلة الحادثان بعد شهادة الشاهدين وقبل التعديل تكون للمدعي وبين شهادة الاول وشهادة الثاني لا يكون للمدعي إلا إذا أرخ الثاني ما شهد به بيوم الاول أولا أو بما قبله، فإن استخدم السيد العبد المدعي للعتق بين شهادة الاول والثاني على قولنا لا يحال بينهما وشهد الثاني هكذا لزمه أجرة المثل، وبالله التوفيق.
الباب الثالث : في مستند علم الشاهد، وحكم تحمل الشهادة وأدائها فيه ثلاثة أطراف.
الأول : فيما يحتاج إلى الإبصار، والاصل في الشهادة البناء على العلم واليقين، لكن من الحقوق ما لا يحصل اليقين فيه، فأقيم الظن المؤكد فيه مقام اليقين، وجوزت الشهادة بناء على ذلك الظن كما سيأتي إن شاء الله تعالى، وقد قسم الشافعي والاصحاب رحمهم الله المشهود به ثلاثة أقسام أحدها: ما يكفي فيه السماع، ولا يحتاج إلى الابصار، وموضع بيانه الطرف الثاني. الثاني: ما يكفي فيه الابصار وهو الافعال، كالزنى، والشرب، والغصب، والاتلاف، والولادة، والرضاع، والاصطياد، والاحياء، وكون المال في يد الشخص، فيشترط فيها الرؤية المتعلقة بها وبفاعلها، فلا يجوز بناء الشهادة فيها

(8/231)

على السماع من الغير، وتقبل فيها شهادة الاصم. الثالث: ما يحتاج إلى السمع والبصر معا، كالاقوال، فلا بد من سماعها ومشاهدة قائلها، وذلك كالنكاح والطلاق، والبيع، وجميع العقود، والفسوخ، والاقرار بها، فلا يقبل فيها شهادة الاصم الذي لا يسمع شيئا، ولا تقبل شهادة الاعمى فيما يحتاج إلى الابصار، ولا يصح منه التحمل اعتمادا على الصوت، فإن الاصوات تتشابه ويتطرق إليها التخييل والتلبيس مع أنه لا ضرورة إلى شهادته للاستغناء بالبصراء بخلاف الوطئ، فإن له أن يطأ زوجته اعتمادا على صوتها بالاجماع للضرورة، ولان الوطئ يجوز بالظن، ولا تقبل شهادته على زوجته التي يطأها كما لا تقبل على الاجانب، لان الوطئ ضرورة، وقد سبق وجه أن العمى لا يقدح في القضاء وهو مع ضعفه جار في الشهادة، والصواب المنع، ويستثنى عن هذا صورة الضبطة، وهي أن يضع رجل فمه على أذنه ويد الاعمى على رأسه، فينظر إن سمعه يقر بطلاق أو عتق أو لرجل معروف الاسم، والنسب بمال، ويتعلق

(8/232)

به الاعمى، ولا يزال يضبطه حتى يشهد بما سمع منه عند القاضي، فيقبل هذه الشهادة على الصحيح لحصول العلم، وقيل: لا يقبل سدا للباب مع عسر ذلك، وتقبل رواية الاعمى ما سمعه حال العمى على الصحيح، وبه قطع الجمهور إذا حصل الظن الغالب بضبطه، واختار الامام المنع، فأما ما سمعه قبل العمى، فتقبل روايته في العمى بلا خلاف، ولو تحمل شهادة تحتاج إلى البصر وهو بصير، ثم عمي، نظر إن تحمل على رجل معروف الاسم والنسب يقر لرجل بهذه الصفة، فله أن يشهد بعدما عمي، ويقبل لحصول العلم، وكذا لو عمي ويد المقر في يده، فشهد عليه لمعروف الاسم والنسب. وإن لم يكن كذلك، لم تقبل شهادته، ويجوز الاعتماد على ترجمة الاعمى على الاصح، ولو عمي القاضي بعد سماع البينة وتعديلها، ففي نفوذ قضائه في تلك الواقعة وجهان، أحدهما لا، لانعزاله بالعمى، كما لو انعزل بسبب آخر، وأصحهما: نعم إن لم يحتج إلى الاشارة، كما لو تحمل الشهادة وهو بصير، ثم عمي، وأما شهادة الاعمى فيما يثبت بالاستفاضة، فسيأتي في الطرف الثاني إن شاء الله تعالى. فصل إذا شاهد فعل إنسان، أو سمع قوله، فإن كان يعرفه بعينه واسمه ونسبه، شهد عليه عند حضوره بالاشارة إليه، وعند غيبته وموته باسمه ونسبه، فإن كان يعرفه باسمه واسم أبيه دون جده، قال الغزالي: يقتصر عليه في الشهادة، فإن عرفه القاضي بذلك، جاز، وكان يحتمل أن يقال: هذه شهادة على مجهول، فلا تصح كما سبق في القضاء على الغائب أن القاضي لو لم يكتب إلا أني حكمت على محمد بن أحمد، فالحكم باطل. وقد ذكر الشيخ أبو الفرج أنه إذا لم يعرف نسبه قدر ما يحتاج إلى رفعه لا يحل له أن يشهد إلا بما عرف، لكن الشهادة والحالة هذه لا تفيد، وقال الامام: لو لم يعرفه إلا باسمه لم يتعرض لاسم أبيه، لكن الشهادة على مجرد الاسم قد لا تنفع في الغيبة، وبالجملة لا يشهد بما لا معرفة له به. ولو سمع اثنين يشهدان أن فلانا وكل هذا الرجل في بيع داره، وأقر الوكيل بالبيع، شهد على إقراره بالبيع، ولم يشهد بالوكالة. وكتب القفال في مثله أنه يشهد على شاهدي الوكالة، وكأنهما أشهداه على شهادتهما، ولو حضر عقد نكاح زعم الموجب

(8/233)

أنه ولي المخطوبة، أو وكيل وليها وهو لا يعرفه وليا ولا وكيلا، أو عرف الولاية أو الوكالة، ولم يعرف رضى المرأة وهي ممن يعتبر رضاها، لم يشهد على أنها زوجته، لكن يشهد أن فلانا أنكح فلانة فلانا، وقيل: فلان فإن لم يعرف المرأة بنسبها لم يشهد إلا أن فلانا قال: زوجت فلانة فلانا، وإن كان يعرف المشهود عليه بعينه دون اسمه ونسبه، شهد عليه حاضرا لا غائبا، فإن مات أحضر ليشاهد صورته، ويشهد على عينه، فإن دفن، لم ينبش، وقد تعذرت الشهادة عليه، هكذا قاله القاضي حسين، وتابعه الامام والغزالي، لكن استثنى الغزالي ما إذا اشتدت الحاجة إليه، ولم يطل العهد بحيث يتغير منظره وهذا احتمال ذكره الامام، ثم قال: والاظهر ما ذكره القاضي. وإن لم يعرف اسمه ونسبه، لم يكن له أن يعتمد قوله: إنه فلان ابن فلان، لكن لو تحمل الشهادة وهو لا يعرف اسمه ونسبه، ثم سمع الناس يقولون: إنه فلان ابن فلان، واستفاض ذلك، فله أن يشهد في غيبته على اسمه ونسبه، كما لو عرفهما عند التحمل. ولو قال له عدلان عند التحمل أو بعده: هو فلان ابن فلان، قال الشيخ أبو حامد: له أن يعتمدهما، ويشهد على اسمه ونسبه، وهذا مبني على جواز الشهادة على النسب من عدلين، وفيه خلاف يأتي إن شاء الله تعالى. فرع كما أن المشهود عليه تارة تقع الشهادة على عينه، وتارة على اسمه ونسبه، فكذلك المشهود له، فتارة يشهد أنه أقر لهذا، وتارة لفلان ابن فلان، وكذا عند غيبة المشهود له، وإذا شهد الشاهدان أن لهذا على فلان ابن فلان الفلاني كذا، فقال الخصم: لست فلان ابن فلان الفلاني، ففي فتاوى القفال أن على

(8/234)

المدعي بينة أن اسمه فلان، ونسبه ما ذكراه، فإن لم يكن بينة حلفه، فإن نكل، حلف واستحق، وإن سلم ذلك الاسم والنسب، فادعى أن هناك من يشاركه فيهما، لم يقبل منه حتى يقيم البينة على ما يدعيه، فإن أقامها احتاج إلى اثبات زيادة يمتاز بها المدعى عليه على الآخر، وهذا كما سبق في كتاب القاضي إذا بلغ المكتوب إليه، وأحضر من زعم المدعي أنه المحكوم عليه، ولتكن الصورة فيما إذا ادعى أنه يستحق على هذا الحاضر كذا، واسمه ونسبه كذا، أو أنه يستحق على من اسمه ونسبه كذا وهو هذا الحاضر، وأقام البينة بالاستحقاق على فلان ابن فلان، فيستفيد بها مطالبة الحاضر إن اعترف أنه فلان ابن فلان، أو يقيم بينة أخرى على الامم و النسب إن أمكن، ثم يطالبه وإلا فكيف يدعي على فلان ابن فلان من غير أن يربط الدعوى بحاضر، وفي الفتاوى أيضا أنه لو أحضر رجلا عند القاضي، وقال: إن هذا أقر لفلان ابن فلان بكذا وأنا ذلك المقر له، فقال الرجل: نعم أقررت، لكن هنا أو بموضع آخر رجل آخر بهذا الاسم والنسب، وإنما أقررت له، لزمه إقامة البينة على ما يدعيه، فإذا أقامها، سئل ذلك الآخر، فإن صدقه، دفع المقر به إليه، ويحلف الاول على أنه لا شئ له عليه، وإن كذبه، فهو للمدعي، وإن قال: هناك رجل آخر بهذا الاسم والنسب وأنا أقررت لاحدهما، لا أعلم عينه، وأقام البينة برجل آخر سئل ذلك الآخر، فإن قال: لا شئ لي عليه، فينبغي أن يجب عليه التسليم إلى الاول كما لو كانت عنده وديعة، فقال: هي لاحدكما، ولا أدري أنها لايكما، فقال أحدهما: ليست لي، فإنها تكون للآخر، وإن صدقه الآخر، فهو كما في صورة الوديعة إذا قال كل واحد: هي لي، وقد حكينا في الوكالة فيما لو وكل رجلا بالخصومة بناء على اسم ونسب ذكره أنه لا بد من بينة على أنه وكيله فلان ابن فلان، أو على أن الذي وكله عند القاضي هو فلان ابن فلان وحكينا عن القاضي حسين أن هذه المسألة يكتفي القضاة فيها بالعدالة الظاهرة، ويتساهلون في البحث والاستزكاء. وعن القاضي أبي سعد الهروي أنه يكتفى فيها بمعرف واحد، وكل واحد من هذين الكلامين ينبغي أن يعود هنا حيث احتيج إلى إثبات كونه فلان ابن

(8/235)

فلان. فصل المرأة المتنقبة لا يجوز الشهادة عليها اعتمادا على الصوت، كما لا يجوز أن يتحمل الاعمى اعتمادا على الصوت، وكذا البصير في الظلمة، أو من وراء حائل صفيق، والحائل الرقيق لا يمنع على الاصح. وإذا لم يجز التحمل بالصوت، فإن عرفها متنقبة باسمها ونسبها أو بعينها لا غير، جاز التحمل، ولا يضر النقاب، ويشهد عند الاداء بما يعلم، فإن لم يعرفها، فلتكشف عن وجهها ليراها الشاهد ويضبط حليتها وصورتها، ليتمكن من الشهادة عليها عند الحاجة إلى الاداء، وتكشف وجهها حينئذ. ولا يجوز التحمل بتعريف عدل أو عدلين انها فلانة بنت فلان، فإن قال عدلان يشهدان: هذه فلانة بنت فلان تقر بكذا، فهما شاهدا الاصل، والذي يسمع منهما شاهد فرع يشهد على شهادتهما عند اجتماع الشروط. ولو سمعه من عدل واحد، شهد على شهادته، والشهادة على الشهادة والحالة هذه تكون على الاسم والنسب دون العين، هذا ما ذكره أكثر المتكلمين في المسألة، وفي وجه ثان عن الشيخ أبي محمد أنه يكيفه لتحمل الشهادة عليها معرف واحد سلوكا به مسلك الاخبار، وبهذا قال جماعة من المتأخرين، منهم القاضي شريح الروياني، ووجه ثالث أنه يجوز التحمل إذا سمع من عدلين أنها فلانة بنت فلان، ويشهد على اسمها ونسبها عند الغيبة، وهذا ما سبق عن الشيخ أبي حامد بناء على أنه تجوز الشهادة على النسب بالسماع من عدلين، ووجه عن الاصطخري أنه إذا كان يعرف نسب امرأة، ولا يعرف عينها، فدخل دارها وفيها نسوة سواها، فقال لابنها الصغير: أيتهن أمك، أو لجاريتها أيتهن سيدتك، فأشارا إلى امرأة، فسمع إقرارها، جاز له أن يشهد أن فلانة بنت فلان أقرت بكذا، حكاه ابن كج عنه، ولم يجعل قول شاهدين على قول الاصطخري كإخبار الصغير والجارية، وادعى أن ذلك أشد وقعا في القلب وأثبت. ولك أن تقول: ينبغي أن لا يتوقف جواز التحمل على كشف الوجه لا على المعرف، لان من أقرت تحت نقاب، ورفعت إلى القاضي

(8/236)

والمتحمل ملازمها أمكن الشهادة على عينها، وقد يحضر قوم يكتفى بإخبارهم في التسامع قبل أن تغيب المرأة إذا لم يشترط في التسامع طول المدة كما سيأتي إن شاء الله تعالى، فيخبرون عن اسمها ونسبها، فيتمكن من الشهادة على اسمها ونسبها، بل ينبغي أن يقال: لو شهد اثنان تحملا الشهادة على امرأة لا يعرفانها أن امرأة حضرت يوم كذا مجلس كذا، فأقرت لفلان جكذا، وشهد عدلان أن المرأة الحاضرة، يومئذ في ذلك المكان هي هذه، ثبت الحق بالتبيين، كما لو قامت بينة أن فلان ابن فلان الفلاني أقر بكذا وقامت أخرى على أن الحاضر هو فلان ابن فلان، ثبت الحق. وإذا اشتمل التحمل على هذه الفوائد، وجب أن يجوز مطلقا، ثم إن لم يحصل ما يفيد جواز التحمل على العين، أو على الاسم والنسب، أو لم ينضم إليه ما يتم به الاثبات، فذاك لشئ آخر. ويجوز النظر إلى وجهها، لتحمل الشهادة وسماع كلامها، وهذا عند الامن من الفتنة، فإن خاف فتنة، فقد سبق أنه يحرم النظر إلى وجهها بلا خلاف فيشبه أن يقال: لا ينظر الخائف للتحمل، لان في غيره غنية، فإن تعين عليه، نظر واحترز. فرع إذا قامت بينة على عين رجل أو امرأة بحق، وأراد المدعي أن يسجل له القاضي، فالتسجيل على العين ممتنع، لكن يجوز أن يسجل بالحلية، ولا

(8/237)

سبيل إلى التسجيل بالاسم والنسب ما لم يثبتا، ولا يكفي فيهما قول المدعي، ولا إقرار من قامت عليه البينة، لان نسب الشخص لا يجبت بإقراره، فلو قامت بينة على نسبه على وجه الحسبة بني على أن شهادة الحسبة هل تقبل في النسب، إن قبلناها - وهو الصحيح - اثبت القاضي النسب، وسجل، وإن لم نقبلها وهو اختيار القاضي حسين، فقال: الطريق هنا أن ينصب القاضي من يدعي على فلان ابن فلان دينا، أو على فاطمة بنت زيد، أو يدعي على زيد، ويقول: هذه بنته، وتركته عندها، وينكر المدعي عليه النسب، فيقيم المدعي البينة عليه. قال: وتجوز هذه الحيلة للحاجة، واعترض الامام بأن الدعوى الباطلة كالعدم، فكيف يجوز بناء الشهادة عليها، وكيف يأمر القاضي بها. لكن الوجه أن يقال: وكلاء المجلس يتفطنون لمثل ذلك، فإذا نصبوا مدعيا لم يفحص القاضي، ولم يضيق، بل يسمع الدعوى والبينة للحاجة. ولو أمر المدعي الذي ثبت له الحق بالبينة أن ينقل الدعوى عن العين إلى الدعوى على بنت زيد لينكر، فيقيم البينة على النسب، كان أقرب من نصب مدع جديد، وأمره بدعوى باطلة. فرع عن فتاوى القفال: شهد الشهود على امرأة باسمها ونسبها، ولم يتعرضوا لمعرفة عينها، صحت شهادتهم فإن سألهم الحاكم هل تعرفون عينها ؟ فلهم أن يسكتوا، ولهم أن يقولوا: لا يلزمنا الجواب عن هذا.
الطرف الثاني : فيما تجوز الشهادة فيه بالتسامع وهو الاستفاضة، فمنه النسب، فيجوز أن يشهد بالتسامع أن هذا الرجل ابن فلان، أو هذه المرأة إذا عرفها بعينها بنت فلان، أو أنهما من قبيلة كذا، ويثبت النسب من الام بالتسامع أيضا على الاصح، وقيل قطعا كالاب، ووجه

(8/238)

المنع إمكان رؤية الولادة. ثم ذكر الشافعي والاصحاب رحمهم الله في صفة التسامع أنه ينبغي أن يسمع الشاهد المشهود بنسبه، فينسب إلى ذلك الرجل أو القبيلة، والناس ينسبونه إليه، وهل يعتبر في ذلك التكرر، وامتداد مدة السماع، قال كثيرون: نعم، وبهذا أجاب الصيمري، وقال آخرون: لا بل لو سمع انتساب الشخص، وحضر جماعة لا يرتاب في صدقهم، فأخبروه بنسبه دفعة واحدة، جاز له الشهادة. ورأى ابن كج القطع بهذا، وبه أجاب البغوي في انتسابه بنفسه، فإن قلنا بالاول، فليست المدة مقدرة بسنة على الصحيح، ويعتبر مع انتساب الشخص ونسبة الناس أن لا يعارضهما ما يورث تهمة وريبة، فلو كان المنسوب إليه حيا وأنكر، لم تجز الشهادة، وإن كان مجنونا، جازت على الصحيح، كما لو كان ميتا، ولو طعن بعض الناس في ذلك النسب هل يمنع جواز الشهادة ؟ وجهان أصحهما: نعم لاختلال الظن. فرع يثبت الموت بالاستفاضة على المذهب، وبه قطع الاكثرون، وقيل: وجهان، وهل يثبت بها الولاء والعتق والوقف والزوجية ؟ وجهان، قال الاصطخري، وابن القاص، وأبو علي بن أبي هريرة، والطبري: نعم، ورجحه ابن الصباغ، وقال أبو إسحق: لا، وبه أفتى القفال، وصححه الامام، وأبو الحسن العبادي، والروياني، قالوا: ويستحب تجديد شهود كتب الوقف إذا خاف انقراض الاصول، قال في العدة: هذا ظاهر المذهب، لكن الفتوى الجواز للحاجة. قلت: الجواز أقوى وأصح وهو المختار. والله أعلم.

(8/239)

فرع المعتبر في الاستفاضة أوجه، أصحها: أنه يشترط أن يسمعه من جمع كثير يقع العلم أو الظن القوي بخبرهم، ويؤمن تواطؤهم على الكذب، وهذا هو الذي رجحه الماوردي، وابن الصباغ، والغزالي وهو أشبه بكلام الشافعي رحمه الله، والثاني: يكفي عدلان، اختاره أبو حامد، وأبو حاتم، ومال إليه الامام، والثالث: يكفي خبر واحد إذا سكن القلب إليه، حكاه السرخسي

(8/240)

وغيره، فعلى الاول ينبغي أن لا يشترط العدالة ولا الحرية والذكورة. فرع لو سمع رجلا يقول لآخر: هذا ابني وصدقه الآخر، أو قال: أنا ابن فلان، وصدقه فلان، قال كثير من الاصحاب: يجوز أن يشهد به على النسب، وكذا لو استلحق صبيا، أو بالغا وسكت، لان السكوت في النسب كالاقرار. وفي المهذب وجه أنه لا يشهد عند السكوت إلا إذا تكرر عنده الاقرار والسكوت، والذي أجاب به الامام والغزالي أنه لا تجوز الشهادة على النسب بذلك، بل يشهد والحالة هذه على الاقرار، وهذا قياس ظاهر. فصل الشهادة على الملك تنبني على ثلاثة أمور وهي اليد والتصرف والتسامح، فأما اليد فلا تفيد بمجردها جواز الشهادة على الملك، لكن إذا رأى الشئ في يده، جاز أن يشهد له باليد، وشرط البغوي لذلك أن يراه في يده مدة طويلة، وحكى الامام قولا أنه لا تجوز الشهادة بالملك بمجرد اليد، والمشهور الاول، وأما التصرف المجرد، فكاليد المجردة لا يفيد جواز الشهادة بالملك، فإن اجتمع يد وتصرف فإن قصرت المدة، فهو كاليد المجردة، وإن طالت، ففي جواز الشهادة له بالملك وجهان، أصحهما: الجواز، صححه البغوي، ونقله الامام عن اختيار الجمهور، وعن الشيخ أبي محمد القطع به، فلو انضم إلى اليد والتصرف الاستفاضة، ونسبة الناس الملك إليه، جازت الشهادة بالملك بلا

(8/241)

خلاف، ونقل الروياني قولا انه لا تجوز الشهادة على الملك حتى يعرف سببه وهو شاذ ضعيف. وأما الاستفاضة وحدها، فهل تجوز الشهادة على الملك بها ؟ وجهان أقربهما إلى إطلاق الاكثرين الجواز، والظاهر أنه لا يجوز، وهو محكي عن نصه في حرملة، واختارها القاضي حسين، والامام الغزالي وهو الجواب في الرقم. واعلم أن جواز الشهادة بالملك بالاستفاضة مشهورة في المذهب، فلعل من لا يكتفي به يكتفي بانضمام أحد الامرين من اليد والتصرف إليه، أو يعتبرهما جميعا، لكن لا يعتبر طول المدة فيهما، وإذا انضما إلى الاستفاضة، وإلا فهما كافيان إذا طالت المدة على الاصح، ولا يبقى للاستفاضة أثر، ويشترط في جواز الشهادة بناء على اليد أو اليد والتصرف أن لا يعرف له منازعا فيه، ونقل ابن كج وجهين في أن منازعة من لا حجة معه هل تمنع ؟ فرع طول مدة اليد والتصرف يرجع فيه إلى العادة، وقيل: أقلها سنة، والصحيح الاول، وعن الشيخ أبي عاصم أنه إن زادت على عشرة، فطويلة، وفيما دونها وجهان، والقول في عدد المخبرين هنا، وامتداد المدة كما سبق في النسب، ونقل ابن كج وجهين في أنه هل يشترط أن يقع في قلب السامع صدق المخبرين. فرع ذكر ابن كج أنه تجوز الشهادة على اليد بالاستفاضة، وقد ينازع فيه، لامكان مشاهدة اليد. فرع لا يكفي أن يقول الشاهد: سمعت الناس يقولون: إنه لفلان، وكذا في النسب، وإن كانت الشهادة مبنية عليه، بل يشترط أن يقول: أشهد بأنه له،

(8/242)

وبأنه ابنه، لان قد يعلم خلاف ما سمعه من الناس، لكن عن الشيخ أبي عاصم أنه لو شهد رجل بالملك، وآخر بأنه في يده مدة طويلة وتصرف فيه بلا منازع، تمت الشهادة. وقال الشارح لكلامه: هذا مصير منه إلى الاكتفاء بذكر السبب، والصحيح الاول. فرع سواء في الشهادة على الملك بالاستفاضة والتصرف العقار والثوب والعبد وغيرها إذا ميز الشهود به عن أمثاله. فرع التصرف المعتبر في الباب تصرف الملاك من السكنى، والدخول والخروج، والهدم والبناء، والبيع والفسخ بعده، والرهن، وفي مجرد الاجارة وجهان، لانها وإن تكررت قد تصدر ممن استأجر مدة طويلة ومن الموصى له بالمنفعة، وليجر هذا الخلاف في الرهن، لانه قد يصدر من مستعير، والاوفق لاطلاق الاصحاب الاكتفاء، لان الغالب صدورها من المالكين، ولا يكفي التصرف مدة واحدة، لانه لا يحصل ظنا. فرع لا يثبت الدين بالاستفاضة على الصحيح. فرع في قبول شهادة الاعمى فيما يشهد فيه بالاستفاضة وجهان، قال ابن

(8/243)

سريج والجمهور: تقبل إلا أن شهادته إنما تقبل إذا لم يحتج إلى تعيين وإشارة بأن يكون الرجل معروفا باسمه ونسبه الادنى، ويحتاج إلى إثبات نسبه الاعلى وصور أيضا في النسب الادنى بأن يصف الشخص، فيقول: الرجل الذي اسمه كذا، وكنيته كذا، ومصلاه ومسكنه كذا، هو فلان ابن فلان، ثم يقيم المدعي بينة أخرى أنه الذي اسمه كذا، وكنيته كذا إلى آخر الصفات، وصورته في الملك أن يشهد الاعمى بدار معروفة أنها لفلان ابن فلان، ويمكن أن يقال: الوجه القائل بأن شهادته لا تقبل، مخصوص بما إذا سمع من عدد يمكن اتفاقهم على الكذب، فأما إذا حصل السماع من جمع كبير، فلا حاجة فيه إلى المشاهدة، ومعرفة حال المخبرين. فرع ما جازت الشهادة به اعتمادا على الاستفاضة، جاز الحلف عليه اعتمادا عليها بل أولى، لانه يجوز الحلف على خط الاب دون الشهادة.
الطرف الثالث : في تحمل الشهادة وأدائها
أما الاداء، فواجب في الجملة، والكتمان حرام، ويجب الاداء على متعين للشهادة، متحمل لها قصدا، دعي من دون مسافة العدوى، عدل، لا عذر له، فهذه خمسة قيود. الاول: التعيين، فإن لم يكن في الواقعة إلا شاهدان بأن لم يتحمل سواهما، أو مات الباقون، أو جنوا، أو فسقوا، أو غابوا، لزمهما الاداء، فلو شهد أحدهما، وامتنع الآخر، وقال للمدعي: احلف مع الشاهد، عصا، وكذا الشاهدان على رد الوديعة لو امتنعا، وقال للمودع: احلف على الرد، عصيا، لان من مقاصد الاشهاد التورع عن اليمين، ولو لم تكن في الواقعة إلا شاهد، فإن كان الحق يثبت بشاهد ويمين، لزمه الاداء، وإلا فلا على الصحيح، وحكى ابن كج وجها في لزومه، لانه ينفع في اندفاع بعض تهمة الكذب. وإن كان في الواقعة شهود، فالاداء عليهم فرض كفاية إذا فعله اثنان منهم، سقط عن الباقين، وإن طلب الاداء من اثنين، ففي وجوب الاجابة عليهما وجهان، وقال ابن القاص قولان، أصحهما: الوجوب، وليس

(8/244)

موضع الخلاف ما إذا علمنا من حالهم رغبة أو إباء. القيد الثاني: كونه متحملا عن قصد، أما من سمع الشئ، أو وقع بصره عليه اتفاقا، فالاصح الموافق لاطلاق الجمهور أنه يلزمه الاداء أيضا، لانها أمانة وشهادة عنده، والثاني: لا، لعدم التزامه. القيد الثالث: أن يدعى لاداء الشهادة من مسافة قريبة، ومتى كان القاضي في البلد فالمسافة قريبة، وكذا لو دعي إلى مسافة يتمكن المبكر إليها من الرجوع إلى أهله في يومه، وإن دعي إلى مسافة القصر لم تجب الاجابة، وإن كان بينهما لم تجب أيضا على الاصح، وهذا كله تفريع على الصحيح، وهو أن الشاهد يلزمه الحضور إلى القاضي لاداء الشهادة وعن القاضي أبي حامد أنه ليس على الشاهد إلا أداء الشهادة إن اجتمع هو والقاضي. القيد الرابع: كون الشاهد عدلا، فإن كان فاسقا، ودعي لاداء الشهادة نظر إن كان فسقه مجمعا عليه، ظاهرا أو خفيا، حرم عليه أن يشهد، وإن كان مجتهدا فيه، كشرب النبيذ، لزمه أن يشهد، وإن كان القاضي يرى التفسيق به ورد الشهادة، لانه قد يتغير اجتهاده. وفي أمالي السرخسي وجه أنه لا يجب في الفسق المجتهد فيه إذا كان ظاهرا، وحكى ابن كج وجها أنه يجب مطلقا في الفسق

(8/245)

الخفي، وفي الظاهر وجهان، والمذهب ما سبق، وحكى ابن كج وجهين في أنه هل للشاهد أن يشهد بما يعلم أن القاضي يرتب عليه ما لا يعتقده الشاهد، كالبيع الذي يترتب عليه شفعة الجوار، والشاهد لا يعتقدها. ولو كان أحد الشاهدين عدلا والآخر فاسقا فسقا مجمعا عليه، لم يلزم العدل الاداء إن كان الحق لا يثبت بشاهد ويمين. القيد الخامس: عدم العذر، كالمرض ونحوه، فالمريض الذي يشق عليه الحضور لا يكلف أن يحضر، بل إما أن يشهد على شهادته، وإما أن يبعث القاضي إليه، بأن يسمع شهادته، والمرأة المخدرة كالمريض، وفيها الخلاف السابق في الباب الثالث من أدب القضاء، وغير المخدرة يلزمها الحضور والاداء، وعلى الزوج أن يأذن لها فيه، وحكى الشيخ أبو الفرج وجهين في أنه هل يجب الحضور عند القاضي الجائر والمتعنت لاداء الشهادة، لانه لا يؤمن أن يرد شهادته جورا وتعنتا فيعير بذلك، فعلى هذا عدالة القاضي وجمعه الشروط المعتبرة شرط سادس. قلت: الراجح الوجوب. والله أعلم. وإذا اجتمعت شروط الوجوب لم يرهق القاضي إرهاقا، بل إن كان في صلاة أو حمام، أو على طعام، فله التأخير إلى أن يفرغ، ولا يمهل ثلاثة أيام على المشهور، قال ابن كج: ولو شهد ورد القاضي شهادته بعلة الفسق، ثم طلب المدعي أن يشهد له عند قاض آخر، لزمه الاجابة ولا يلزمه عند ذلك القاضي على الصحيح، قال ابن كج: ولو دعي لاداء الشهادة عند أمير أو وزير، قال ابن القطان: لا تلزمه الاجابة، وإنما يلزمه عند من له أهلية سماع البينة وهو القاضي، قال ابن كج: وعندي أنه يلزمه إذا علم أنه يصل به إلى الحق.

(8/246)

قلت: قول ابن كج أصح. والله أعلم. فرع إذا امتنع الشاهد من أداء الشهادة بعد وجوبه حياء من المشهود عليه، قال القاضي حسين: يعصي، ولا يجوز للقاضي قبول شهادته في شئ أصلا حتى يتوب، ويوافق هذا ما قيل: إن المدعي لو قال للقاضي: عند فلان شهادة، وهو ممتنع من أدائها، فأحضره ليشهد، لم يجبه القاضي، لانه فاسق بالامتناع بزعمه، فلا ينتفع بشهادته. قلت: ينبغي أن يعمل هذا على ما إذا قال: هو ممتنع بلا عذر. والله أعلم.
فصل وأما تحمل الشهادة، ففرض كفاية في عقد النكاح، لتوقف الانعقاد عليه، فإن امتنع الجميع منه، أثموا. ولو طلب من اثنين التحمل، وهناك غيرهما، لم يتعينا بلا خلاف، وأما في التصرفات المالية والاقارير، فهل التحمل فرض كفاية أم مستحب ؟ وجهان الصحيح الاول، وبه قطع العراقيون للحاجة إليها، ومنهم من يقتضي كلامه طرد الخلاف في النكاح أيضا وليس بشئ وإذا قلنا بالافتراض، فذلك إذا حضر المحمل، أما إذا دعي للتحمل فقيل: تجب الاجابة أيضا، والاصح الذي

(8/247)

قاله القاضي أبو حامد، والبغوي، وأبو الفرج، أنه لا يجب إلا أن يكون المحمل معذورا بمرض أو حبس، أو كانت امرأة مخدرة إذا أثبتنا للتخدير أثرا وكذا إذا دعاه القاضي ليشهده على أمر ثبت عنده لزمه الاجابة. فرع إن تطوع الشاهد بتحمل الشهادة وأدائها، فقد أحسن، وإن طمع في مال، فهو إما رزق من بيت المال، وإما من مال المشهود له، فأما الرزق من بيت المال، فقد ذكر الشيخ أبو حامد، وابن الصباغ وآخرون أن الشاهد ليس له أخذ الرزق من بيت المال لتحمل الشهادة، وقيل: له ذلك، فإن قلنا بالاول، فرزقه الامام من ماله، أو واحد من الرعية، فالحكم كما ذكرنا في القاضي، وأما مال المشهود له، فليس للشاهد أخذ أجرة على أداء الشهادة، ووجهوه بأنه فرض عليه، فلا يستحق عليه عوضا، ولانه كلام يسير لا أجرة لمثله. وأما إتيان القاضي والحضور عنده، فإن كان معه في البلد فلا يأخذ شيئا، وإن كان نائبه من مسافة العدوى، فما فوقها، فله طلب نفقة المركوب. قال البغوي: وكذا نفقة الطريق، وحكى

(8/248)

وجهين فيما لو أعطاه شيئا ليصرفه في نفقة الطريق، وأجرة المركوب هل له أن يصرفه إلى غرض آخر، ويمشي وهما كالوجهين فيما لو أعطى فقيرا شيئا وقال: اشتر لك به ثوبا، هل له أن يصرفه إلى غير الثوب، والاصح الجواز فيهما، فهذا ما قيل: إن الشاهد يأخذه من المشهود له ولم يتعرض أكثرهم لما سوى هذا، لكن في تعليق الشيخ أبي حامد أن الشاهد لو كان فقيرا يكسب قوته يوما يوما وكان في صرف الزمان إلى أداء الشهادة ما يشغله عن كسبه، لم يلزمه الاداء إلا إذا بذل له المشهود له قدر كسبه في ذلك الوقت، هذا حكم الاداء. فلو طلب الشاهد أجرة لتحمل الشهادة، فإن لم يتعين عليه، فله ذلك، وكذا إن تعين على الاصح، قال أبو الفرج: هذا إذا دعي ليتحمل، فأما إذا أتاه المحمل، فليس للتحمل والحالة هذه أجرة، وليس له أن يأخذ شيئا، ومقتضى قولنا: له طلب الاجرة إذا دعي للتحمل أن يطلب الاجرة إذا دعي للاداء، سواء كان القاضي معه في البلد أم لا، كما لا فرق في التحمل، وأن يكون النظر إلى الاجرة مطلقا لا إلى أجرة المركوب ونفقة الطريق خاصة، ثم هو يصرف المأخوذ إلى ما يشاء، ولا يمنع ذلك كون الاداء فرضا عليه كما ذكرنا في التحمل مع تعينه على الاصح. قلت: هذا الذي أورده الرافعي رحمه الله ضعيف مع أنه خلاف قول الاصحاب كما سبق، فإن فرض من يحتاج إلى الركوب في البلد، فهو محتمل، والوجوب ظاهر حينئذ. والله أعلم.

(8/249)

فرع كتابة الصكوك هل هي فرض كفاية، أم مستحب ؟ وجهان أصحهما الاول، وبه قطع السرخسي، فإن قلنا: مستحبة أو فرض، ولم يتعين لها شخص، فله طلب الاجرة. وإن تعين، فكذلك على الاصح، هذا إذا لم يرزق الكاتب من بيت المال لكتابة الصكوك، فإن رزق لذلك، فلا أجرة.
فصل في آداب التحمل والأداء منقولة من مختصر الصيمري ينبغي للشاهد أن لا يتحمل، وبه ما يمنعه من الضبط، وتمام الفهم، كجوع وعطش، وهم وغضب، كما لا يقضي في هذه الاحوال، وإذا أتاه من لا تجوز الشهادة عليه، كصبي ومجنون، لم يلتفت إليه، وإن أتي بكتاب أنشئ على خلاف الاجماع، فكذلك، وتبين فساده، وإن أنشئ على مختلف فيه بين العلماء وهو لا يعتقده، فهل يعرض عنه أم يشهد ليؤدي ويحكم الحاكم باجتهاده ؟ وجهان سبقا، وإذا رأى كلمة مكروهة أو معادة، فلا بأس بالضرب عليها لا سيما إذا لم يسبقه بالشهادة أحد، وإن أغفل الكاتب ما لا بد منه، ألحق به، وإن رأى سطرا ناقصا شغله بخط أو خطين، وإذا قرأ الكتاب على المتبايعين مثلا، وقال: عرفتما ما فيه ؟ أشهد

(8/250)

عليكما به ؟ فقالا: نعم أو أجل أو بلى، كفى للتحمل، ولا يكفي أن يقول المحمل: الامر إليك أو إن شئت، أو كما ترى، أو أستخير الله تعالى، وإذا سمع إقرارا بدين أو طلاق أو عتق، فله أن يشهد به، ولكن لا يقول ولا يكتب: أشهدني بذلك، ويكتب الشاهد في الكتاب الذي تحمل فيه اسمه واسم أبيه وجده، ويجوز أن يترك اسم الجد، وأن يتخطى إلى جد أعلى لشهرته به، ولا يكتب الكنية إلا أن يكون في الشهود من يشاركه في الاسم والنسب فيميز بالكنية، وقد يستحب الاستعانة بما يفيد التذكر كما ذكرناه في الباب الثاني من أدب القضاء، وإذا أشهده القاضي على شئ قد سجل به كتب الشهادة على إنفاذ القاضي ما فيه، أو حكم بما فيه، ولا يكتب الشهادة على إقراره يعني إذا حضر الانشاء، والاولى في كتابة الدين المؤجل أن يقرر صاحب الدين أولا بأن يقول: ما الذي لك على هذا ؟ فإن قال: كذا مؤجلا قرر المدين، لانه لو أقر المدين أولا قد ينكر صاحب الاجل، وفي السلم يقرر المسلم أولا خوفا من أن ينكره المسلم لو أقر أولا، ويطالبه بالمدفوع إليه. وإذا أتى القاضي شاهد لاداء شهادة أقعده عن يمينه، وإن كانت شهادته مثبتة في كتاب أخذه وتأمله، فإذا سأله المشهود له، استأذن القاضي، ليصغي إليه، ولو شهد قبل استئذان القاضي وسؤاله، صحت على الصحيح، لكن لو شهد قبل استئذانه، فقال القاضي: كنت ذاهلا لم أسمع، لم يعتد بها. والله المستعان.

(8/251)

الباب الرابع : في الشاهد مع اليمين يجوز القضاء بشاهد ويمين في الجملة، فما ثبت برجل وامرأتين ثبت بشاهد ويمين إلا عيوب النساء وما في معناها، وما لا يثبت برجل وامرأتين لا يثبت بشاهد ويمين، ولا يقضى بشهادة امرأتين ويمين في الاموال قطعا، ولا فيما يثبت بشهادة النسوة منفردات على الاصح. ثم هل القضاء بالشاهد وحده، واليمين مؤكدة أم بها وحدها، وهو مؤكد، أم بهما ؟ أوجه، أصحها الثالث، فلو رجع الشاهد، فإن قلنا بالاول، غرم، أو بالثاني، فلا، أو بالثالث، غرم النصف، ثم يحلف المدعي بعد شهادة الشاهد وتعديله، وجوز ابن أبي هريرة تقديم اليمين على شهادته، كما يجوز تقديم المرأتين على الرجل، والصحيح الاول، ويجب أن يتعرض الحالف في اليمين لصدق الشاهد، فيقول: والله إن شاهدي لصادق، وإني مستحق لكذا، قال الامام: ولو أخر تصديق الشاهد، وقدم ذكر الاستحقاق، جاز، ولم أجد أحدا يضايق فيه. ولو فسق الشاهد بعد القضاء، لم ينقض الحكم، وإن فسق قبله، صار كأن لا شاهد، فيحلف المدعى عليه، فإن نكل، حلف المدعي، ولم يعتد بما مضى، ولو لم يحلف المدعي مع شاهده، وطلب يمين الخصم، فله ذلك، فإن حلف، سقطت الدعوى. قال ابن الصباغ: وليس له أن يحلف بعد ذلك مع شاهده بخلاف ما لو أقام بعد يمين المدعى عليه بينة، فيسمع، وإن نكل المدعى عليه، فأراد المدعي يمين الرد مكن منها على الاظهر، ويجري القولان فيما لو ادعى مالا ونكل المدعى عليه، ولم يحلف المدعي يمين الرد، ثم أقام شاهدا واحدا، وأراد أن يحلف معه، فإن قلنا: ليس له أن يحلف يمين الرد، فالمنقول أنه يحبس

(8/252)

المدعى عليه حتى يحلف، أو يقر، لان يمينه حق المدعي، فلا يتمكن من إسقاطها، لكن التقصير منه حيث لم يحلف مع شاهده، فينبغي أن لا يحبس المدعى عليه. وقد ذكر ابن الصباغ نحو هذا. ولو أن المدعي بعد امتناعه من الحلف مع شاهده واستحلافه الخصم أراد أن يعود، فيحلف مع شاهده، نقل المحاملي أنه ليس له ذلك لان اليمين صارت في جانب صاحبه إلا أن يعود في مجلس آخر، ويستأنف الدعوى، ويقيم الشاهد، فحينئذ يحلف معه. فصل جارية وولدها في يد رجل يسترقهما، فقال آخر: هذه مستولدتي والولد مني علقت به في ملكي، فإن أقام بذلك شاهدين ثبت ما يدعيه، وإن أقام رجلا وامرأتين، أو رجلا وحلف معه، ثبت الاستيلاد، لان حكم المستولدة حكم المال، فيسلم إليه، وإذا مات، حكم بعتقها بإقراره، وهل يحكم له بالولد ؟ قولان، أظهرهما: لا، لانه لا يدعي ملكه، بل نسبه وحريته، وهما لا يثبتان بهذه الحجة، فيبقى الولد في يد صاحب اليد. وهل يثبت نسبه بإقرار المدعي، فيه ما ذكرنا في الاقرار واللقيط في استلحاق عبد غيره، والثاني: نعم تبعا لها، فينتزع من المدعى عليه، فيكون حرا نسبيا بإقرار المدعي. ولو كان في يد رجل شخص ادعى أنه رقيقه، فادعى آخر أنه كان له، وأنه أعتقه، وأقام شاهدا وحلف، أو رجلا وامرأتين، نص الشافعي أنه ينتزع منه، ويحكم بأنه عتق على المدعي بإقراره، فمن الاصحاب من قال: في قبول هذه البينة والانتزاع قولان، كالصورة السابقة، لانها

(8/253)

شهادة بملك متقدم، والمذهب القطع بالعتق بالقبول والانتزاع، كما نص عليه، والفرق أن المدعي هنا يدعي ملكا، وحجته تصلح لاثباته، والعتق يترتب عليه بإقراره. ولو قال المدعي في صورة الاستيلاد لصاحب اليد: استولدتها أنا في ملكك، ثم اشتريتها مع الولد، فعتق الولد علي، وأقام عليه حجة ناقصة، فالعتق الآن مرتب على الملك الذي قامت به الحجة الناقصة، فيكون على الطريقين، كذا ذكره القفال. هذا كلام الاصحاب في جميع طرقهم في الصورتين، وانفرد الامام والغزالي فحكيا عن الاصحاب والمزني والنص أشياء منكرة محولة عن وجهها، وفي المختصر التصريح بخلافها، وكذا كتب الاصحاب. فصل ادعى ورثة ميت دينا أو عينا لمورثهم، فإنما يحكم على المدعى عليه إذا ثبت لهم ثلاثة أشياء: الموت والوراثة والمال، والاول والثاني لا مدخل فيهما للشاهد واليمين، بل لا يثبتان إلا بشاهدين أو إقرار المدعى عليه، وأما المال، فيدخله الشاهد واليمين، فإن حضر جميع الورثة وهم كاملون، وأقاموا شاهدا وحلفوا معه استحقوا، والمأخوذ تركة يقضى منها ديون الميت ووصاياه، وإن امتنع جميعهم وعلى الميت دين، فهل للغريم أن يحلف ؟ ذكرنا في التفليس فيه قولين، الجديد الاظهر المنع، ويجريان فيما لو كان أوصى لرجل، ولم يحلف الورثة، هل يحلف الموصى له ؟ فإن كانت الوصية بعين وادعاها في يد أجنبي فينبغي أن لا يكون فيه خلاف، ويقطع بالجواز، فإن حلف بعض الورثة دون بعض، أخذ الحالف نصيبه والنص أنه لا يشاركه فيه من لم يحلف، ونص في كتاب الصلح أنهما لو ادعيا دارا إرثا، فصدق المدعى عليه أحدهما في نصيبه شاركه المكذب، فخرج بعضهم من الصلح هنا قولا أن ما أخذه الحالف يشاركه فيه من لم يحلف، لان الارث يثبت على الشيوع، وقطع الجمهور بأن لا شركة هنا، كما نص والفرق من وجهين حكاهما الامام، أحدهما: أن صورة الصلح مصورة في عين، وأعيان التركة مشتركة بين الورثة، والمصدق معترف بأنه من التركة، والصورة هنا في دين، والدين إنما

(8/254)

يتعين بالتعيين والقبض، فالذي أخذه الحالف يتعين لنصيبه بالقبض، فلم يشاركه الآخر فيه، فعلى هذا لو كانت صورة الصلح في دين، لم تثبت الشركة. ولو فرض شاهد ويمين بعض الورثة في عين، تثبت الشركة. والفرق الثاني وهو الذي ذكره الجمهور أن الثبوت هنا بشاهد ويمين، فلو أثبتنا الشركة لملكنا الناكل بيمين غيره وهناك ثبت بإقرار المدعى عليه، ثم ترتب عليه إقرار المصدق بأنه إرث، فعلى هذا لا فرق بين العين والدين، ولا في صورة إقرار المدعى عليه، وأشار في الوسيط إلى تخريج خلاف في مسألة الصلح بما نحن فيه، ولا يعرف هذا لغيره، وهل يقضى من نصيب الحالف جميع الدين أم بالحصة ؟ قال في الشامل يبنى على أن الغريم هل يحلف ؟ إن قلنا: نعم لم يلزمه إلا قضاء حصته، وإن قلنا: لا، بني على أن من يحلف من الورثة هل يشارك الحالف إن قلنا: نعم قضى الجميع، لانا أعطيناه حكم التركة وإلا فبالحصة. هذا حكم نصيب الحالف، أما من لم يحلف، فإن كان حاضرا كامل الحال، ونكل عن اليمين، ذكر الامام أن حقه يبطل بالنكول، ولو مات، لم يكن لوارثه أن يحلف. وفي كتاب ابن كج ما ينازع فيه. قال الامام: ولو أراد وارثه أن يقيم شاهدا آخر ليحلف معه، لم يكن له أيضا، لكن هل يضم هذا الشاهد إلى الشاهد الاول، ليحكم بالبينة ؟ فيه احتمالان جاريان فيما لو أقام مدع شاهدا في خصومة، ثم مات، فأقام وارثه شاهدا آخر، فيجوز أن يقال: له البناء عليه، ويجوز أن يقال: عليه تجديد الدعوى، وإقامة البينة، وأنه لو أقام الورثة شاهدا، وحلف معه بعضهم، ومات بعضهم قبل أن يحلف أو ينكل، كان لوارثه أن يحلف، لكن هل يحتاج إلى إعادة الدعوى والشاهد ؟ فيه التردد المذكور، والاصح أنه لا يحتاج. وإن كان الذي لم يحلف صبيا أو مجنونا أو غائبا، نص الشافعي رحمه الله في المجنون أنه يوقف نصيبه. واختلفوا في معناه، فقال أبو إسحق وعامة الاصحاب: المراد أنا نمتنع من الحكم في نصيبه، ويتوقف حتى يفيق، فيحلف أو ينكل، ولا يؤخذ نصيبه وقيل: أراد أنه يؤخذ نصيبه ويوقف، وهذا أحد قوليه أن

(8/255)

الحيلولة هل تثبت بشاهد ؟ والصبي والغائب كالمجنون. وينبغي أن يكون الحاضر الذي لم يشرع في الخصومة، أو لم يشعر بالحال، كالمجنون في بقاء حقه بخلاف ما سبق في الناكل، فإن قلنا بالصحيح وهو أنه لا يؤخذ نصيب المعذورين، فإذا زال عذرهم حلفوا وأخذوا نصيبهم، ولا حاجة إلى إعادة الشهادة بخلاف ما لو كانت الدعوى لا عن جهة الارث، بأن قال: أوصى لي ولاخي الغائب أو الصبي أبوك بكذا، أو اشتريت مع أخي الغائب منك كذا، وأقام شاهدا، وحلف معه، فإنه إذا قدم الغائب، وبلغ الصبي يحتاجان إلى تجديد الدعوى وإعادة الشهادة أو شاهد آخر، ولا يؤخذ نصيبهما قبل ذلك، لان الدعوى في الميراث عن شخص واحد وهو الميت، وكذلك يقضى دينه من المأخوذ، وفي غير الميراث الدعوى وألحق الاشخاص، فليس لاحد أن يدعي ويقيم البينة عن غيره بغير إذن أو ولاية. ثم ما ذكرنا في الميراث أنه لا حاجة إلى إعادة الشهادة مفروض فيما إذا لم يتغير حال الشاهد، فإن تغير، فوجهان، أحدهما وبه قال القفال: لا يقدح وللصبي والمجنون والغائب إذا زال عذرهم أن يحلفوا، لانه قد اتصل الحكم بشهادته، فلا أثر للتغير، والثاني، وهو اختيار الشيخ أبي علي: لا يحلفون، لان الحكم اتصل بشهادته في حق الحالف فقط، ولهذا لو رجع الشاهد لم يكن لهم أن يحلفوا، ولو مات الغائب أو الصبي، فلوارثه أن يحلف ويأخذ حصته، فإن كان وارثه هو الحالف، لم تحسب يمينه الاولى، ولو ادعى شخص على ورثة رجل أن مورثكم أوصى لي ولاخي، أو ولاجنبي بكذا، وأقام شاهدا، وحلف معه، وأخذ نصيبه، لم يشاركه الآخر فيه بلا خلاف، ثم ذكر الشيخ أبو الفرج أن من يحلف من الورثة على دين أو عين للمورث يحلف على الجميع لا على حصته فقط، سواء حلف كلهم أو بعضهم، وكذا الغريم والموصى له إذا قلنا: يحلفان، وفي كلام غيره إشعار بخلافه، وجميع ما ذكرناه فيما إذا أقام بعض الورثة شاهدا واحدا، وحلف معه،

(8/256)

فأما إذا أقام بعضهم شاهدين، فإنه يثبت المدعى كله، فإذا حضر الغائب من الورثة، أو بلغ صبيهم، أو عقل مجنونهم، أخذ نصيبه، ولا حاجة إلى تجديد الدعوى وإقامة البينة، وينتزع القاضي بعد تمام البينة نصيب الصبي والمجنون، دينا كان أو عينا، ثم يأمر بالتصرف فيه بالغبطة كيلا يضيع عين ماله، وأما نصيب الغائب، فإن كان عينا انتزعها، وكلام الاصحاب يقتضي أن هذا الانتزاع واجب وهو الظاهر، لكن سبق في باب الوديعة أن الغاصب لو حمل المغصوب إلى القاضي والمالك غائب، ففي وجوب قبوله وجهان، فيجوز أن يعود ذلك الخلاف هنا مع قيام البينة، وإن كان المدعى دينا، ففي انتزاع نصيب الغائب وجهان جاريان فيمن أقر لغائب بدين، وحمله إلى القاضي هل على القاضي أن يستوفيه، والاصح في الصورتين عدم الوجوب، وحكاه ابن كج في مسألتنا عن النص. واعلم أنه سبق في كتاب الشركة أن أحد الوارثين لا ينفرد بقبض شئ من التركة، ولو قبض شاركه الآخر فيه، وقالوا هنا: يأخذ الحاكم نصيبه، كأنهم جعلوا غيبة الشريك عذرا في تمكين الحاضر من الانفراد، ولو ادعى على رجل أن أباه أوصى له ولفلان بكذا، وأقام شاهدين وفلان غائب أو صبي، لم يؤخذ نصيب فلان بحال، وإذا حضر وبلغ فعليه إعادة الدعوى والبينة لما ذكرنا أن الدعوى في الارث لشخص واحد. فرع لو كان للوارث الغائب وكيل وقد أقام الحاضر البينة، قال أبو عاصم: يقبض الوكيل نصيب الغائب دون القاضي، فإن لم يكن، قبض القاضي، ويؤجر لئلا تفوت المنافع.
فصل هل يثبت الوقف بشاهد ويمين، إن قلنا: الملك فيه للواقف أو الموقوف عليه، فنعم، وإن قلنا: لله تعالى، فوجهان، أو قولان، أحدهما: لا، وبه قال المزني وأبو إسحق كالعتق، والثاني: نعم، وبه قال ابن سريج وابن سلمة، والعراقيون يميلون إلى ترجيح الاول، وينسبونه إلى عامة الاصحاب، لكن الثاني أقوى في المعنى وهو المنصوص، وصححه الامام والبغوي وغيرهما، وجزم

(8/257)

به الغزالي. ولو ادعى ورثة ميت على رجل أنه غصب هذه الدار، وقالوا: كانت لابينا وقفها علينا وعلى فلان، تثبت دعوى الغصب بشاهد ويمين، ويثبت بهما أيضا الوقف إن أثبتناه بشاهد ويمين، وإلا فيثبت بإقرارهم. ولو مات عن بنين، فادعى ثلاثة منهم أن أباهم وقف عليهم هذه الدار، وأنكر سائر الورثة، فأقدموا شاهدا ليحلفوا معه تفريعا على ثبوت الوقف بشاهد ويمين، فلدعواهم صورتان إحداهما: أن يدعوا وقف ترتيب، فيقولوا: وقف علينا وبعدنا على أولادنا وعلى الفقراء، فلهم بعد إقامة البينة ثلاثة أحوال: أن يحلفوا جميعا، فيثبت الوقف، ولا حق لسائر الورثة في الدار، فإذا انقرض المدعون، أخذ البطن الثاني الدار وقفا، وهل يأخذونه بيمين أم بلا يمين ؟ وجهان، ويقال قولان، الاصح عند الجمهور: بلا يمين وهو ظاهر نصه في المختصر وإذا انتهى الاستحقاق إلى البطن الثالث والرابع عاد الخلاف، فإن قلنا: يأخذون بيمين مكان الحق بعد البنين الثلاثة للفقراء، نظر إن كانوا محصورين، كفقراء قرية ومحلة، فكذلك الجواب، وإن لم يكونوا محصورين فهل يبطل الوقف وتعود الدار إرثا، أم يصرف إليهم بلا يمين أم يصرف إلى أقرب الناس إلى الواقف بناء على تعذر مصرفه كالوقف المنقطع ؟ فيه ثلاثة أوجه. قلت: الاصح يأخذون بلا يمين وتسقط هنا لتعذرها ولا يبطل الوقف بعد صحته ووجود المصرف بخلاف المنقطع. والله أعلم. ولو مات أحد الحالفين، صرف نصيبه إلى الآخرين، فإن مات آخر، صرف الجميع إلى الثالث، لان استحقاق البطن الثاني إنما هو بعد انقراض الاولين، ثم أخذ الآخرين يكون بلا يمين على المذهب، وقيل: وجهان كالبطن الثاني. الحال الثاني: أن ينكلوا جميعا عن اليمين مع الشاهد، فالدار تركة يقضى منها الدين والوصية، ويقسم الباقي بين الورثة، ويكون حصة المدعين وقفا بإقرارهم، وحصة سائر الورثة طلقا لهم، فإذا مات المدعون، لم يصرف نصيبهم إلى أولادهم على سبيل الوقف إلا بيمين على الاصح، وقيل: يصرف إليهم وقفا بلا يمين، ولو أراد الاولاد أن يحلفوا ويأخذوا جميع الدار وقفا، فلهم ذلك على

(8/258)

الاظهر، لانهم أصحاب حق، فإذا أبطل آباؤهم حقهم بالنكول، فلهم أن لا يبطلوا حقهم، ويجري القولان، سواء قلنا: لو لم يحلفوا لا يكون شئ منها وقفا، أم قلنا: حصة الاولين تبقى وقفا، وإن لم يحلفوا، وهل يجري القولان في حياة الاولين إذا نكلوا ؟ وجهان، أحدهما: نعم، لبطلان حقهم، وتعذر الصرف إليهم بنكولهم، كما لو ماتوا، وأصحهما: لا، لان استحقاق البطن الثاني شرطه انقراض الاول. الحال الثالث: أن يحلف بعضهم دون بعض، فإذا حلف واحد، ونكل اثنان، أخذ الحالف الثلث وقفا، وأما الباقي، فهو تركة تقضى منها الديون والوصايا، فما فضل، ففيه وجهان، قال في الشامل: يقسم بين جميع الورثة، فما خص البنين الثلاثة كان وقفا على الناكلين، لان الحالف معترف لهما بذلك، والاصح وبه قطع المحاملي والبغوي وغيرهما أنه يقسم بين المنكرين من الورثة واللذين نكلا دون الحالف، لانه مقر بانحصار حقه فيما أخذ، ثم حصة الناكلين تكون وقفا بإقرارهما، فإذا مات الناكلان والحالف حي، فنصيبهما للحالف على ما شرط الواقف بإقرارهما، وفي اشتراط يمينه الوجهان، فإذا مات الحالف، فالاستحقاق للبطن الثاني، وفي حلفهم الخلاف السابق، وإن كان الحالف ميتا عند موت الناكلين، فأراد أولادهما أن يحلفوا، فعلى القولين السابقين في أولاد الجميع إذا نكلوا، الاظهر لهم الحلف، وفي نصيب الحالف الميت قبلهما ثلاثة أوجه، أحدها: يصرف إلى الناكلين، فعلى هذا في حلفهما الخلاف، فإن قلنا: يحلفان، فنكلا سقط هذا الوجه، والثاني: يصرف إلى البطن الثاني، وهو الاصح عند الجمهور، وهو ظاهر إشارته في الام لانهما أبطلا حقهما بنكولهما، وصارا كالمعدومين. والثالث أنه وقف تعذر مصرفه، فعلى هذا هل يبطل أم يبقى، وإذا بقي فهل يصرف إلى أقرب الناس إلى الواقف أم كيف حاله ؟ فيه خلاف سبق في الوقف بتفريعه، والمذهب أنه يبقى وقفا، ويصرف إلى أقرب الناس إلى الواقف،

(8/259)

فعلى هذا إذا زال التعذر بموت الناكلين، صرف إلى البطن الثاني، ويجئ في حلف أقرب الناس إذا قلنا: يصرف إليهم الخلاف. فرع إذا تصادقت الورثة على أن الدار وقف أبيهم، ثبت الوقف، ولا حاجة إلى شاهد ويمين. فرع ادعوا على رجل دارا في يده أنه وقفها عليهم، أو على ورثة أن مورثهم وقفها عليهم وأقاموا شاهدا نظر: أحلفوا مع شاهدهم، أم نكلوا، أم حلف بعضهم، ونكل بعضهم، وتجئ الاحوال الثلاثة كما سبق، لكن حيث جعلنا كل المدعى أو بعضه تركة هناك ترك هنا في يد المدعى عليه. الصورة الثانية: أن يدعوا وقف تشريك، فيقول البنون الثلاثة في المثال المذكور: هو وقف علينا وعلى أولادنا وأولاد أولادنا ما تناسلنا، فإذا انقرضنا، فعلى الفقراء، فأقاموا بذلك شاهدا، وإن حلفوا معه أخذوا الدار وقفا، ثم إذا حدث لاحدهم ولد، فمقتضى الوقف شركته، فيوقف ربع الغلة إلى أن يبلغ، فيصرف إليه إن حلف، ولم يجعلوه على الخلاف في أن البطن الثاني هل يحتاجون إلى يمين إذا حلف البطن الاول، بل جزموا باحتياجه إلى اليمين بعد البلوغ إلا السرخسي، فحكى فيه وجها. ثم إن الربع الموقوف هل يوقف في يد البنين الثلاثة، أم ينتزع، ويجعله في يد أمين ؟ وجهان أصحهما: الثاني، فإن نكل بعد بلوغه صرف الموقوف إلى الثلاثة، وجعل كأنه لم يولد، هذا هو المنصوص، وبه قال الجمهور، وحكي وجه أو تخريج أن نصيب المولود وقف تعذر مصرفه، فيجئ الخلاف السابق، لان الثلاثة معترفون بأنه له، فكيف يأخذونه بامتناعه باليمين، ولو مات بعد البلوغ والنكول، لم

(8/260)

يستحقها. فأما رقبة الوقف وغلتها بعد موت الولد، فمقتضى الشرط أن يستغرقها الثلاثة الحالفون، وليس عليهم تجديد يمين على المذهب، وكأن المولود لم يكن. ولو مات أحد الحالفين في صغر الولد وقف من يوم موته للولد ثلث الغلة، لان المستحقين صاروا ثلاثة فإن بلغ وحلف، أخذ الربع والثلث الموقوفين، وإن نكل صرف الربع إلى الابنين الباقيين وورثة الميت، وصرف الثلث إلى الباقين خاصة، ويعود فيه التخريج السابق. ولو بلغ الولد مجنونا أدمنا الوقف طمعا في إفاقته، فإن ولد له قبل أن يفيق وقف له الخمس، وللمولود الخمس من يوم ولادة الولد، فإن أفاق المجنون، وبلغ ولده وحلفا، أخذ المجنون الربع من يوم ولادته إلى يوم ولادة ولده، والخمس من يومئذ، وأخذ ولده الخمس من يومئذ. ولو مات المجنون في جنونه بعدما ولد ولد له، فالقلة الموقوفة لورثته إذا حلفوا، ويوقف لولده من يوم ثبوته ربع الغلة، هذا كله إذا حلف المدعون الثلاثة أولا، فإن نكلوا عن اليمين مع الشاهد، فلمن حدث بعدهم أيحلف بلا خلاف، لانه شريك الاولين بتلقي الوقف من الواقف لا محالة، وإن حلف بعضهم دون بعض، أخذ الحالف نصيبه، وبقي الباقي على ما كان. وبالله التوفيق.
الباب الخامس : في الشهادة على الشهادة هي مقبولة في غير العقوبات، كالاموال والانكحة والبيع، وسائر العقود، والفسوخ، والطلاق، والعتاق، والرضاع، والولادة، وعيوب النساء سواء حق الآدمي، وحق الله تعالى، كالزكاة ووقف المساجد، والجهات العامة. وأما العقوبات، فالمذهب القبول في القصاص، وحد القذف، والمنع في حدود الله تعالى. قال ابن القاص: والاحصان كالحد. ولو شهد اثنان على شهادة آخرين أن الحاكم حد فلانا، قبلت بلا خلاف، ذكره ابن الصباغ، لانه حق آدمي فإنه اسقاط حد عنه، ثم في الباب أربعة أطراف :
الأول : في تحملها وإنما يجوز التحمل إذا علم أن عند الاصل شهادة جازمة بحق ثابت، ولمعرفته أسباب، أحدها أن يسترعيه الاصل، فيقول: أنا شاهد

(8/261)

بكذا، وأشهدتك على شهادتي، أو يقول: أشهدك أو أشهد على شهادتي بكذا، أو يقول: إذا استشهدت على شهادتي، فقد أذنت لك في أن تشهد، أما إذا سمع انسانا يقول: لفلان على فلان كذا، أو أشهد أن لفلان على فلان كذا، لا على صورة أداء الشهادة، فلا يجوز أن يشهد على شهادته، لان الناس قد يتساهلون في إطلاق ذلك على عدة ونحوها، وكذا لو قال: عندي شهادة بكذا فلو قال: عندي شهادة مجزومة أو شهادة أثبتها أو لا أتمارى فيها وما أشبه ذلك، فوجهان، أصحهما وأوفقهما لاطلاق الاكثرين: المنع أيضا. ويشترط تعرض الاصل للفظ الشهادة، فلو قال: أعلم، أو أخبر، أو أستيقن، لم يكف كما لو أتى الشاهد عند إقامة الشهادة بهذه الالفاظ، فإن القاضي لا يحكم بها، قال الامام: وأبعد بعض الاصحاب، فأقام اللفظ الذي لا تردد فيه مقام لفظ الشهادة، ولا يشترط أن يقول في الاسترعاء: أشهدك على شهادتي، وعن شهادتي، لكنه أتم، فقوله: أشهدك على شهادتي تحميل، وقوله: عن شهادتي إذن في الاداء كأنه قال: أدها عني، ولاذنه أثر، ولهذا لو قال بعد التحمل: لا تؤد عني امتنع عليه الاداء، وقيل: يشترط ذلك في الاسترعاء، حكاه ابن الصباغ، وإذا حصل الاسترعاء، لم يختص التحمل بمن استرعاه. السبب الثاني: أن يسمعه يشهد عند القاضي أن لفلان على فلان كذا، فله أن يشهد على شهادته وإن لم يسترعه، لانه لا يتصدى لاقامة الشهادة عند القاضي إلا تحقق الوجوب، وللقاضي أيضا أن يشهد على شهادته عند قا ض آخر، والشهادة عند المحكم كالشهادة عند القاضي سواء جوزنا التحكيم أم لا، وقال الاصطخري: إنما تجوز إذا جوزناه، والصحيح الاول، لانه لا يشهد عند المحكم إلا وهو جازم بثبوت المشهود به. السبب الثالث: أن يبين سبب الوجوب، فيقول: أشهد أن لفلان على فلان

(8/262)

كذا من ثمن مبيع، أو قرض، أو أرش جناية، فتجوز الشهادة على شهادته، وإن لم يشهد عند القاضي، ولم يؤخذ منه استرعاء، لان الاسناد إلى السبب يقطع احتمال الوعد والتساهل، هذا ما يوجد لعامة الاصحاب، ونقل الشيخ أبو حاتم القزويني وجها أن الاسناد إلى السبب لا يكفي للتحمل، ووجها أن الشهادة عند القاضي لا تكفي أيضا، بل يشترط الاسترعاء، والصحيح ما سبق. فرع إذا قال: علي لفلان ألف، فوجهان، قال أبو إسحق: لا يجوز أن يشهد عليه بهذا القدر، بل يشتمع ذلك قرينة تشعر بالوجوب بأن يسنده إلى سبب، فيقول: من ثمن مبيع، أو يسترعيه، فيقول: فاشهد علي به، والثاني وهو الصحيح: أن مجرد الاقرار كاف للتحمل بخلاف الشهادة على الشهادة، لان الشهادة يعتبر فيها ما لا يعتبر في الاقرار، ولهذا يقبل إقرار الفاسق والمغفل والمجهول دون شهادتهم. فرع الفرع عند أداء الشهادة يبين جهة التحمل، فإن استرعاه الاصل، قال: أشهد أن فلانا شهد أن لفلاعلى فلان كذا، وأشهدني على شهادته، وإن لم يسترعه، بين أنه شهد عند القاضي أو أنه أسند المشهود به إلى سبب، قال الامام: وذلك لان الغالب على الناس الجهل بطريق التحمل، فإن كان ممن يعلم، ووثق به القاضي، جاز أن يكتفى بقوله: أشهد على شهادة فلان بكذا، ويستحب للقاضي أن يسأله بأي سبب ثبت هذا المال، وهل أخبرك به الأصل ؟ هذا إذا لم يبين السبب.
الطرف الثاني : في صفات شاهد الأصل وما يطرأ عليه
لا يصح تحمل الشهادة على شهادة فاسق، أو كافر، أو عبد، أو صبي، أو عدو، لانهم غير مقبولي

(8/263)

الشهادة، فلو تحمل والاصل بصفات الشهود، ثم طرأ ما يمنع قبولها، أو الوصول إليها، نظر إن كان الطارئ موتا أو غيبة أو مرضا، لم يؤثر، وإن عرض فسق أو عداوة أو ردة، لم تقبل شهادة الفرع ما دامت هذه الاحوال بالاصل، فإن زالت هل يشهد الفرع بالتحمل الاول، أم يشترط تحمل جديد ؟ وجهان، أصحهما: الثاني، قاله ابن سريج، وصححه الامام. ولو حدث الفسق، أو الردة بعد الشهادة، وقبل القضاء امتنع القضاء، ولو طرأ على الاصل جنون، فقيل: تبطل شهادة الفرع كالفسق، والصحيح الذي قاله الجمهور: لا أثر له، كالموت، لانه لا يوقع ريبة فيما مضى، ويجري الوجهان فيما لو عمي، وأولى بأن لا يؤثر، لانه لا يبطل أهلية الشهادة بالكلية. ولو أغمي عليه، قال الامام: إن كان غائبا لم يؤثر، وإن كان حاضرا، لم يشهد الفرع، بل ينتظر زواله، لانه قريب الزوال، ومقتضى هذا أن يكون الجواز كذلك في كل مرض يتوقع زواله، كتوقع زوال الاغماء. قلت: ليس كما قال الرافعي رحمه الله، بل الصواب أن المرض لا يلحق بالاغماء، وإن توقع زواله قريبا، لان المريض أهل للشهادة بخلاف المغمى عليه. والله أعلم. ولا أثر لحدوث شئ من هذه المعاني بعد القضاء، وكذا لو شهد الفرع في غيبة الاصل، ثحضر بعد القضاء، لم يؤثر، وإن حضر قبله، امتنع القضاء، لحصول القدرة على الاصل، وكذا لو كذب الاصل الفرع قبل القضاء، امتنع القضاء، والتكذيب بعده لا يؤثر. ولو قضى القاضي بالفرع، ثم قامت بينة بأن الاصل كذب الفرع قبل القضاء، فالقضاء منقوض ذكره الامام.

(8/264)

فرع هذا الذي سبق حكم صفة الاصل، أما الفرع، فلو تحمل الشهادة، وهو عبد، أو صبي، أو فاسق، أو أخرس، صح تحمله، كتحمل الاصل في هذه الاحوال، ثم الاداء يكون بعد زوالها. فرع لا تقبل الشهادة على الشهادة إلامن الرجال، ولا مدخل للنساء فيها وإن كانت الاصول أو بعضهم نساء، وكانت الشهادة في ولادة أو رضاع أو مال، لان شهادة الفرع تثبت الاصل لا ما شهد به الاصل، ونفس الشهادة ليست بمال، ويطلع عليها الرجال. وحكى ابن كج وجها في الولادة وهو شاذ.
الطرف الثالث : في عدد شهود الفرع، فإن شهد اثنان على شهادة أصل، وآخران على شهادة الثاني، فقد تم النصاب، ولو شهد فرع على أصل، وفرع آخر على شهادة الاصل الثاني، لم يصح قطعا، ولو شهد فرعان على شهادة الاصلين معا، ففي قبوله قولان، أظهرهما: الجواز، وهو الذي رجحه العراقيون، والامام، والغزالي، والروياني، وصاحب العدة، وخالفهم البغوي، والسرخسي، فإن قلنا بالمنع، فأقام شاهدين على شهادة الاصلين معا، فله أن يحبسهما على أيهما، ويحلف معه، ولو شهد أربعة على شهادة الاصلين جاز على الصحيح، وجميع ما ذكرنا فيما إذا شهد الفروع على شهادة رجلين، فإن شهدوا على شهادة رجل وامرأتين، فعلى قول المنع في الاثنين يشترط ستة يشهد كل اثنين منهم على شهادة واحد، وعلى الاظهر يكفي اثنان للجميع، وعلى ما نقله ابن كج في قبول النساء على النساء في الولادة هل يكفي شهادة أربع على شهادة أربع، أم يشترط ست عشرة، ليشهد كل أربع على واحدة ؟ وجهان. ولو شهد على شهادة الفروع فروع، وشرطنا أن يشهد

(8/265)

فرعان على كل أصل، وجب أن يشهد على شهادة كل فرع من الفروع الاربعة اثنان، فيجتمع ثمانية، ثم شهادتهم لا تثبت إلا بستة عشر، وعلى هذا القياس. وإذا أجرينا الشهادة على الشهادة في حدود الله تعالى، فهل تثبت الشهادة على شهود الزنى بأربعة، أم يكفي اثنان ؟ قولان كالقولين في الاقرار بالزنى، فإن اكتفينا باثنين، وجوزنا شهادة فرعين على شهادة الاصلين معا، كفى اثنان، وإن شرطنا لكل أصل اثنين، اشترط ثمانية، وإن شرطنا في الشهادة على الشهادة في الزنى أربعة، فإن جوزنا شهادة فرعين على الاصلين معا، كفى أربعة على الاصول الاربعة، وإن شرطنا أن يشهد على شهادة كل أصل فرعان، اشترطنا هنا ستة عشر كل أربعة على أصل.
الطرف الرابع : في أن شهادة الفروع متى تسمع.
وإنما تسمع إذا تعذر الوصول إلى شهادة الأصل، أو تعسر، وقيل: تقبل شهادة الفرع مع حضور الاصل، كالرواية، والصحيح الاول، لان باب الرواية واسع، ولهذا تقبل من المرأة والعبد، والشهادة على الشهادة وجوزت للضرورة، ولا ضرورة هنا. فمن وجوه التعذر الموت والعمى، ومن التعسر المرض، ولا يشترط أن لا يمكنه الحضور، وإنما المعتبر أن يناله بالحضور مشقة ظاهرة، ويلحق خوف الغريم وسائر ما تترك به الجمعة بالمرض، هكذا أطلق الامام والغزالي، وليكن ذلك في الاعذار الخاصة دون ما يعم الاصل والفرع، كالمطر والوحل الشديد، ولا يكلف القاضي أن يحضر عند شاهد الاصل، أو يبعث نائبه إليه لما فيه من الابتذال.

(8/266)

ومنها: الغيبة إلى مسافة القصر، فإن كانت دون مسافة القصر، فمنهم من أطلق وجهين، منهم ابن القطان، والاصح أنه إن كانت المسافة بحيث لو خرج الاصل بكرة لاداء الشهادة، أمكنه الرجوع إلى أهله ليلا، لم تسمع شهادة الفرع، وتسمى هذه مسافة العدوى، وإن كانت بحيث لا يمكنه الرجوع فهو موضع الوجهين وأصحهما تسمع. فصل يجب على الفروع تسمية الاصول وتعريفهم، لانه لا بد من معرفة عدالتهم، ولا تعرف عدالتهم ما لم يعرفوا. ولو وصفوهم بالعدالة ولم يسموهم بأن قالوا: نشهد على شهادة عدلين أو عدول، لم يكف، لان القاضي قد يعرف جرحهم لو سموهم، ولانه ينسد باب الجرح على الخصم، ولا يشترط في شهادة الفرع تزكية شهود الاصل، بل لهم إطلاق الشهادة، ثم القاضي يبحث عن عدالتهم، وحكى البغوي وجها في اشتراطها، والصحيح الاول، وحكي وجه أنه يشترط أن يقول الفروع: أشهدنا على شهادته، وكان عدلا إلى اليوم أو إلى أن مات تفريعا على ما سبق أنه لو فسق الاصل، ثم تاب، لم يكن للفرع أن يشهد على شهادته إلا بإشهاد جديد، والصحيح عدم الاشتراط. فإن قلنا بالصحيح إنه لا يشترط في شهادة الفرع تزكية الاصل، فلو زكوهم وهم بصفات المزكين، فالمذهب - وبه قطع الجمهور - أنه تقبل تزكيتهم، وتثبت عدالتهم، والمعروف فيما لو شهد اثنان في واقعة، وزكى أحدهما الآخر أنه لا تثبت عدالة الثاني، فمنهم من جعلها على وجهين بالتخريج، والمذهب الفرق أن تزكية الفروع الاصول من تتمة شهادتهم، ولذلك شرط بعضهم التعرض لها، فقبلت وهناك قام الشاهد المزكى بأحد شطري الشهادة، فلا يصح قيامه بالثاني، ولا يشترط أن يتعرض الفروع في شهادتهم، لصدق الاصول، لانهم لا يعرفونه بخلاف ما إذا حلف المدعي مع شاهده حيث يتعرض لصدقه، لانه يعرفه، وبالله التوفيق.
الباب السادس : في الرجوع عن الشهادة رجوع الشهود عن الشهادة إما أن يقع قبل القضاء بشهادتهم، وإما بعده. الحالة الاولى قبله، فيمتنع من القضاء ثم إن اعترفوا بتعمد الكذب، فهم فسقة يستترون، وإن قالوا: غلطنا، لم يفسقوا، لكن لا تقبل تلك الشهادة إن

(8/267)

أعادوها، وإن كانوا شهدوا بالزنى فرجعوا، واعترفوا بالتعمد، فسقوا وحدوا حد القذف، وإن قالوا: غلطنا، ففي حد القذف وجهان، أحدهما: المنع، لانهم معذورون، وأصحهما يجب لما فيه من التغيير، وكان حقهم أن يثبتوا، فعلى هذا ترد شهادتهم، وإن قلنا: لا حد، فلا ترد، وإن قال الشهود للقاضي بعد الشهادة: توقف في القضاء، وجب التوقف، فإن قالوا بعد ذلك: اقض، فنحن على شهادتنا، ففي جواز القضاء بشهادتهم وجهان، أصحهما: الجواز، فعلى هذا هل تجب إعادة الشهادة ؟ وجهان، أصحهما: لا، لانهم جزموا بها، والشك الطارئ زال. الحالة الثانية: إذا رجعوا بعد القضاء، فرجوعهم إما قبل الاستيفاء وإما بعد، فإن كان قبله، نظر إن كانت الشهادة في مال استوفي على الصحيح المنصوص، وإن كانت في قصاص، أو حد القذف، لم يستوف على المذهب، لانها عقوبة تسقط بالشبهة، والرجوع شبهة بخلاف المال، فإنه لا يتأثر بالشبهة، ووجه الجواز أن حقوق الآدميين مبنية على الضيق، وإن كانت في حدود الله تعالى لم تستوف، وقيل: كالقصاص. وإن كانت في شئ من العقود أمضي على الاصح، وقيل: النكاح كحد القذف، وحيث قلنا بالاستيفاء، بعد الرجوع، فاستوفى، فالحكم كما لو رجعوا بعد الاستيفاء، أما إذا رجعوا بعد الاستيفاء، فلا ينقض الحكم. ثم قد تكون الشهادة فيما يتعذر تداركه ورده، وقد تكون فيما لا يتعذر، فهما ضربان الاول المتعذر وهو نوعان، أحدهما: العقوبات، فإذا شهدوا بالقتل، فاقتص من المشهود عليه، ثم رجعوا، وقالوا: تعمدنا قتله، فعليهم القصاص، أو الدية المغلظة موزعة على عدد رؤوسهم، كما سبق في الجنايات، وكذا الحكم لو شهدوا بالردة فقتل، أو بزنى المحصن فرجم، أو على بكر، فجلد ومات منه، أو

(8/268)

بسرقة أو قطع فقطع، أو بقذف أو شرب فجلد ومات منه، ثم رجعوا. ويحدون في شهادة الزنى وحد القذف أولا، ثم يقتلون، وهل يرجمون أو يقتلون بالسيف ؟ فيه احتمالان، ذكرهما أبو الحسن العبادي، والصحيح الاول. ثم هنا صور إحداها: لو رجع القاضي دون الشهود، وقال: تعمدت، لزمه القصاص، أو الدية المغلظة وبكمالها، ولو رجع القاضي والشهود جميعا، لزمهم القصاص، وإن قالوا: أخطأنا، أو عفا على مال، فالدية منصفة، عليهما نصفها، وعليه نصفها، هكذا نقله البغوي وغيره، وقياسه أن لا تجب كمال الدية عند رجوعه وحده، كما لو رجع بعض الشهود، ولو رجع ولي الدم وحده، لزمه القصاص، أو كمال الدية، ولو رجع مع الشهود، فوجهان أصحهما عند الامام أن القصاص أو كمال الدية على الولي، لأنه المباشر، وهم معه كالممسك مع القاتل، وأصحهما عند البغوي أنهم معه، كالشريك لتعاونهم على القتل، لا كالممسك، لانه جعلهم كالمحقين، فعلى هذا على الجميع القصاص أو الدية، نصفها على الولي، ونصفها على الشهود، ولو رجع القاضي معهم، فالدية مثلثة، ثلثها على القاضي، وثلث على الولي، وثلث على الشهود، وينبغي على هذا الوجه أن لا يجب كمال الدية على الولي إذا رجع وحده. قلت: لم يرجح الرافعي واحدا من الوجهين، بل حكى اختلاف الامام والبغوي في الصحيح، والاصح ما صححه الامام وقد سبق في أول كتاب الجنايات من هذا الكتاب القطع به، فهو الاصح نقلا ودليلا. والله أعلم.

(8/269)

الثانية: يتعلق بالمزي الراجع قصاص وضمان ؟ فيه أوجه، أحدها: لا، لانه لم يتعرض للمشهود عليه، وإنما أثنى على الشاهد، والحكم يقع بالشاهد، فكان كالممسك مع القاتل، وأصحهما: نعم، لانه بالتزكية ألجأ القاضى إلى الحكم المفضي إلى القتل، والثالث يتعلق به الضمان دون القصاص، قال القفال: الخلاف فيما إذا قال المزكيان: علمنا كذب الشاهدين، فإن قالا: علمنا فسقهما، فلا شئ عليهما، لانهما قد يكونان صادقين مع الفسق، وطرد الامام الخلاف في الحالين. الثالثة: ما ذكرنا من وجوب القصاص على الشهود الراجعين هو فيما إذا قالوا: تعمدنا، فلو قالوا: أخطأنا، وكان الجاني أو الزاني غيره، فلا قصاص، وتجب الدية مخففة، وتكون في مالهم، لان إقرارهم لا يلزم العاقلة، فإن صدقهم العاقلة، فهي على العاقلة. قال الامام: وقد يرى القاضي والحالة هذه تعزيز الشهود لتركهم التحفيظ، ولو قال أحد شاهدي القتل: تعمدت ولا أدري أتعمد صاحبي أم لا، واقتصر على قوله: تعمدت وقال صاحبه: أخطأت، فلا قصاص على واحد منهما، لان شريك المخطئ لا قصاص عليه، وقسط المخطئ من الدية يكون مخففا، وقسط المتعمد يكون مغلظا ولو قال كل واحد: تعمدت، وأخطأ صاحبي، فوجهان، أحدهما: يجب القصاص لاعترافهما بالعمدية،

(8/270)

وأصحهما: المنع، ولا خلاف أن الدية تجب عليهما مغلظة. ولو قال أحدهما: تعمدت وأخطأ صاحبي، أو قال: ولا أدري أتعمد صاحبي أم أخطأ، وصاحبه غائب أو ميت، فلا قصاص، ولو قال: تعمدت وتعمد صاحبي، وصاحبه غائب أو ميت، لزمه القصاص. ولو قال: تعمدت ولا أعلم حال صاحبي، وقال صاحبه مثله، أو اقتصر على قوله: تعمدت، لزمهما القصاص، ذكره البغوي وغيره. ولو قال أحدهما: تعمدت أنا وصاحبي، وقال الآخر: أخطأت أو أخطأنا معا، فلا قصاص على الثاني، ويلزم الاول على الاصح. ولو قال أحدهما: تعمدت وتعمد صاحبي، وقال صاحبه: تعمدت وأخطأ هو، وجب القصاص على الاول، ولا يجب على الثاني على الصحيح، لانه لم يعترف إلا بشركة مخطئ. ولو رجع أحد الشاهدين، وأصر الآخر، وقال الراجع: تعمدت، لزمه القصاص، وإن اقتصر على قوله: تعمدت، فلا. الرابعة: ما ذكرنا من وجوب القصاص على الشهود الراجعين فيما إذا قالوا: تعمدنا، وعلمنا أنه يقتل بشهادتنا، فإن قالوا: تعمدنا، ولم نعلم أنه يقتل، فإن كانوا ممن لا يخفى عليه ذلك، وجب القصاص، ولا اعتبار بقولهم، كمن رمى سهما إلى رجل، واعترف بأنه قصده، ولكن قال: لم أعلم أنه يبلغه، وإن كانوا ممن يجوز خفاؤه عليهم لقرب عهدهم بالاسلام، فالذي قال الاصحاب: إنه شبه عمد لا يوجب قصاصا، ومال الامام إلى وجوبه، وحكى الروياني وجها شاذا مأخوذا، مما لو ضرب المريض ضربا يقتل المريض دون الصحيح، ولم يعلم مرضه، وأما الدية، فتجب في مال الشهود مؤجلة في ثلاث سنين إلا أن تصدقهم العاقلة، فيجب عليها، وقال القفال: حالة لتعمدهم، والصحيح الاول، وبه قطع الجمهور. فرع قال ابن القطان: لو رجع الشهود، وقال: أخطأنا، وادعو أن العاقلة تعرف أنهم أخطؤوا، وأن عليهم الدية، فأنكرت العاقلة العلم، فليس للشهود تحليفهم، وأنما يطالب العاقلة إذا قامت البينة، قال ابن كج: ويحتمل أن لهم تحليفهم، لانهم لو أقروا لغرموا. النوع الثاني: غير العقوبات، فمنه الابضاع فإذا شهدوا بطلاق بائن أو رضاع محرم، أو لعان أو فسخ بعيب، أو غيرها من جهات الفراق، وقضى القاضي

(8/271)

بشهادتهما، ثم رجعا لم يرتفع الفراق، لكن يغرمان، سواء كان قبل الدخول أو بعده، فإن كان بعد الدخول، غرما مهر المثل على المشهور، وفي قول: المسمى، وإن كان قبله، فهل يغرمان مهر المثل أم نصفه ؟ فيه نصان، ونص فيما لو أفسدت امرأة نكاحه برضاع أنها تغرم نصف مهر المثل، وللاصحاب طرق، المذهب وجوب النصف في الرضاع، وجميع مهر المثل في الرجوع عن الشهادة، وفي قول نصفه، وفي قول نصف المسمى، وفي قول جميعه، وقيل: يجب جميع مهر المثل قطعا، وقيل: نصفه قطعا، وقيل: إن كان الزوج سلم إليها الصداق، غرم الشهود جميع مهر المثل، لانه لا يتمكن من استرداد شئ، وإلا فنصفه، ولو تزوجها مفوضة، وشهدا بالطلاق قبل الدخول والفرض، وقضى القاضي بالطلاق والمتعة، ثم رجعا فالخلاف في أنهما يغرمان مهر المثل أو نصفه، كما في غير التفويض، وفي قول قديم يغرمان المتعة التي غرمها الزوج ولو شهدا بطلاق رجعي، ثم رجعا، فلا غرم إذا لم يفوتا شيئا، فإن لم يراجع حتى انقضت العدة، التحق بالبائن، ووجب الغرم على الصحيح، وقيل: لا لتقصيره بترك الرجعة، وأطلق ابن كج في وجوب الغرم بالرجوع عن شهادة الطلاق الرجعي وجهين، فإن أوجبنا الغرم في الحال، فغرموا، ثم راجعها الزوج، فهل عليه رد ما أخذ، فيه احتمالان، ذكرهما أو الحسن العبادي. قلت: الصواب الجزم بالرد. والله أعلم. ولو شهد بطلاق، وقضى به، ثم رجعا، وقامت بينة أنه كان بينه وبين الزوجة رضاع محرم، أو شهدا بأنه طلقها اليوم، ورجعا، ثم قامت بينة أنه كان طلقها ثلاثا أمس، فلا شئ عليهما، إذ لم يفوتا، فإن غرما قبل البينة استرداد، ولو شهدا أنها زوجة فلان بألف، وحكم بشهادتهما القاضي، ثم رجعا، قال البغوي: لا غرم، وقال ابن الصباغ: إن كان بعد الدخول غرما ما نقص عن مهر المثل إن كان الالف دونه، قال وعلى هذا لو كان قبل الدخول، ثم دخل بها ينبغي أن يغرما ما نقص، وهذا هو الذي أطلقه ابن كج. ولو شهدا أنه طلقها بألف، ومهرها

(8/272)

ألفان، فقال ابن الحداد، والبغوي: عليهما ألف وقد وصل إليه من المرأة ألف، وقال ابن كج: عليهما مهر المثل بعد الدخول، ونصفه قبله، كما لو يذكرا عوضا، وأما الالف، فهو محفوظ عند للمرأة، لانها لا تدعيه، وإن لم يكن قبضه، فهو في يدها. فرع ومن هذا النوع العتيق، فإذا شهدا بعتق عبد، وقضى به القاضي، ثم رجعا، غرما قيمة العبد، ولم يرد العتق، سواء كالمشهود بعتقه قنا أو مدبرا، أو مكاتبا أو أم ولد، أو معلقا عتقه بصفة، ولو شهدا بتدبير عبد، أو استيلاد جارية، ثم رجعا بعد القضاء، لم يغرما في الحال لان الملك لم يزل، فإذا مات، غرما

(8/273)

بالرجوع السابق، وهكذا لو شهدا بتعليق عتق أو طلاق بصفة، ثم رجعا وفيهما وجه، لانهما لم يشهدا بما يزيل الملك ولو شهدا بكتابته، ثم رجعا، وأدى النجوم، وعتق ظاهرا، ففيم يغرمان ؟ وجهان، أحدهما: كل القيمة، والثاني: ما بين قيمته والنجوم. ولو شهدا أنه اعتقه على مال هو دون القيمة، فالمنقول أنه كما لو شهدا أنه طلقها بألف، ومهرها ألفان. فرع ومنه أنه إذا شهدا أنه وقف على مسجد أو جهة عامة، ثم رجعا بعد القضاء، غرما قيمته، ولا يرد الوقف، وكذا لو شهدا أنه جعل هذه الشاة أضحية. الضرب الثاني: ما لا يتعذر تداركه وهو الاموال أعيانها وديونها، فإذا شهدوا لرجل بمال، ثم رجعوا بعد دفع المال إليه، لم ينقض الحكم، ولم يرد المال إلى المدعي عليه، هذا هو الصحيح، وبه الجمهور، وحكى في العدة وجها أنه ينقض، ويرد المال وهو شاذ، وهل يغرمون ؟ قولان أظهرهما عند العراقيين والامام وغيرهم: نعم، وقيل: لا يغرمون قطعا، وقيل: يغرمون الدين دون العين، والمذهب الغرم مطلقا. فصل شهدوا على أحد الشريكين في عبد أنه أعتق حصته وهو موسر، فقضى القاضي بعتقه والسراية، ثم رجعوا، لزمهم قيمة نصف المشهود عليه وفي قيمة نصيب الشريك الخلاف في غرم المال شهدو قتل الخطإ إذا رجعوا بعد غرم العاقلة هل يغرمون ؟ فيه الخلاف. ولو حكم القاضي بشهادة شهود الفرع. ثم رجعوا غرموا، ولو رجع شهود الاصل، وقالوا: كذبنا، غرموا أيضا، ولو رجع الاصول والفروع، فالغرم على شهود الفرع، لانهم ينكرون إشهاد الاصول، ويقولون: كذبنا فيما قلنا، والحكم وقع بشهادتهم. وحيث وجب على الراجح عقوبة من قصاص أو حد قذف، دخل التعزيز فيها، وإذا لم تجب عقوبة، واعترف بالتعمد، عزر. فصل الرجوع المغرم إما أن يوجد والمحكوم بشهادتهم على الحد المعتبر في الباب، وإما أكثر عددا، فإن كانوا على الحد بأن حكم في العتق أو القتل

(8/274)

بشهادة رجلين، ثم رجعا، لزمهما الغرم بالسوية، وإن رجع أحدهما، لزمه النصف، وكذا لو رجم في الزنى بشهادة أربعة، فرجعوا جميعا، فعليهم الدية أرباعا، وإن رجع بعضهم، فعليه حصته منها، وإن زادوا على الحد المعتبر بأن شهد القتل أو الحد ثلاثة، أو بالزنى خمسة، فإن رجع الجميع، فالغرم عليهم بالسوية، وإن رجع البعض، نظر، فإن ثبت على الشهادة الحد المعتبر بأن رجع من الثلاثة في القتل واحد، أو من الخمسة في الزنى واحد فلا غرم على الراجع على الاصح، وبه قال ابن سريج والاصطخري، وابن الحداد، والثاني: يغرم بحصته من العدد، قال المزني وأبو إسحق. ولا يجب القصاص والحالة هذه بلا خلاف، كذا قال البغوي، وفي الفروق للشيخ أبي محمد عن القفال أنه يلزمه القصاص إن اعترف بالتعمد، أما إذا لم يثبت من العدد المعتبر إلا بعضهم بأن رجع من الثلاثة أو الخمسة اثنان، فعلى الوجهين السابقين، فإن قلنا: لا غرم هناك وزع الغرم الثلاثة أو الخمسة اثنان، فعلى الوجهين السابقين، فإن قلنا: لا غرم هناك وزع الغرم هنا على العدد المعتبر، وحصة من نقص من العدد المعتبر توزع على من رجع بالسوية، ففي صور الثلاثة يكون نصف الغرم على الراجعين، وإن قلنا: يغرم هناك وزع هنا على جميع الشهود، فعلى الاثنين الراجعين من الثلاثة ثلثا الغرم، هذا كله إذا كان جميع الشهود ذكورا أو إناثا بأن كان رضاعا أو نحوه، فإن كانوا ذكورا وإناثا نظر إن لم يزيدوا على العدد المعتبر، كرجل وامرأتين، في رضاع أو مال، فإذا رجعوا، فعلى الرجل نصف الغرم، وعلى كل امرأة ربعه، وإن زادوا على العدد، فالمشهود به قسمان: أحدهما ما يثبت بالنسوة منفردات، كالرضاع، فإذا شهد به أربع نسوة ورجل، ورجعوا، فعليه ثلث الغرم، وعليهن ثلثاه، وإن رجع وحده، فلا شئ

(8/275)

عليه على الاصح، لبقاء الحجة، وكذا لو رجع امرأتاه، وعلى الثاني عليه أو عليهما ثلث الغرم. ولو شهد رجل وعشر نسوة، ثم رجعوا، فعليه سدس الغرم، وعلى كل واحدة نصف سدسه، وإن رجع وحده أو مع ست، فما دونهن، فلا غرم على الاصح لبقاء الحجة، وعلى الثاني يجب على من رجع حصته، وإن رجع مع سبع، فعلى الاصح عليهم ربع الغرم، لبطلان ربع البينة، وإن رجع مع ثمان، فنصفه ومتسع ثلاثة أرباعه، ويكون على الذكر ضعف ما على المرأة، وعلى الثاني عليهم قدر حصتهم لو رجعوا جميعا، ولو رجع النسوة وحدهن. فعليهن نصف الغرم على الاصح، وخمسة أسداسه في الثاني. القسم الثاني: ما لا يثبت بالنسوة منفردات، كالمال إذا أوجبنا الغرم فيه بالرجوع، فشهد رجل وأربع نسوة ورجعوا، فهل على الرجنصف الغرم أم ثلثه ؟ وجهان أصحهما الاول، فإن قلنا به، فرجع النسوة، فعليها نصف الغرم، ولو رجعت امرأتان، فلا شئ عليهما على الاصح لبقاء الحجة، وعلى قول المزني وأبي إسحق، عليهما ربع الغرم. ولو شهد رجل وعشر نسوة، ورجعوا، فعليه نصف الغرم، وعليهن نصفه على الاصح، وعلى الثاني عليه سدسه، وعليهن الباقي ولو رجع وحده، فعليه النصف على الاصح، وعلى الآخر إنما عليه السدس، ولو رجعن دونه، فعليهن النصف في الاصح، وفي الآخر خسمة أسداس، وإذا علقنا نصف الغرم برجوع الرجل، فرجع معه ثمان نسوة، فعليه النصف، ولا شئ عليهن بناء على أنه لا يثبت بشهادتين إلا نصف الغرم، وقد بقي من النساء من يتم به ذلك، وعلى قول المزني، وأبي إسحق عليهن أربعة أخماس النصف، ولو رجع مع تسع نسوة، لزمه النصف، وعليهن الربع، لبقاء الحجة، وعلى قول المزني عليه نصف، وعليهن تسعة أعشار النصف الآخر، وإن رجع ثمان نسوة لا غير، فلا شئ عليهن، وعلى قوله عليهن أربعة أخماس النصف. فرع هل يتعلق الغرم بشهود الاحصان مع شهود الزنى، وبشهود الصفة مع شهود تعليق الطلاق والعتق ؟ وجهان، وقيل: قولان، أصحهما: لا، وقيل: إن

(8/276)

شهدوا بالاحصان بعد شهادة الزنى غرموا، وإلا فلا، فإن غرمناهم، فقالوا: تعمدنا، لزمهم القصاص، كشهود الزنى. وفي كيفية توزيع الغرم عليهم وعلى شهود الزنى وجهان، أصحهما: اعتبار النصابين، فعلى شهود الاحصان ثلث الغرم، والآخرين ثلثاه، والثاني يوزع نصفين اعتبارا بالجنسين، كالقاضي مع الشهود، وإذا غرمنا شهود الصفة، غرموا النصف قطعا، فإذا شهد أربعة بالزنى، واثنان بالاحصان، ورجعوا كلهم بعد الرجم، فإن قلنا بالاصح: إن شهود الاحصان لا يغرمون، فالضمان على شهود الزنى، وإلا فعلى الجميع أثلاثا على الاصح، ومناصفة على الآخر، وإن رجع واحد من شهود الزنى، وواحد من شاهدي الاحصان، فإن لم نغرم شهود الاحصان، فعلى الرابع من شهود الزنى ربع الغرم، وإن غرمناهم، فإن نصفنا، فعليه ثمن الغرم، على الآخر ربع، وإن ثلثنا، فعلى كل واحد منهما سدسه، وإن رجع واحد من أحد الصنفين لا غير، ففيما عليه هذا الخلاف ولو شهدا أربعة بالزنى والاحصان جميعا، ثم رجع أحدهم، فإن لم نغرم شهود الاحصان، فعليه ربع الغرم، وإن غرمناهم، فقد بقي هنا من تقوم به بحجة الاحصان، فإن غرمنا الرابع مع ثبات من تقوم به الحجة، لزمه الربع أيضا، كما لو رجعوا كلهم، وإن لم نغرمه، فلا ضمان عليه بسبب الاحصان، وأما بسبب الزنى، فإن نصفنا، فعليه ثمن الغرم، وإن ثلثنا، فسدسه، وإن رجع ثلاثة وبقي واحدة، فقد بطل ثلاثة أرباع حجة الزنى، ونصف حجة الاحصان، فإن لم نغرم شهود الاحصان، لزمهم ثلاثة أرباع الغرم، وإن غرمناهم، فعلى كل واحد إن نصفنا للرجوع عن الزنى ثمن الغرم، وعن الاحصان نصف سدسه بتوزيع نصف غرم الاحصان عليهم، وإن ثلثنا، فعلى كل واحد للرجوع عن شهادة الزنى سدس الغرم توزيعا للثلثين على الاربعة، وعن الاحصان ثلث سدسه توزيعا لنصف غرم الاحصان على الراجعين، ولو شهد أربعة بالزنى، واثنان منهم بالاحصان، ثم رجعوا بعد الرجم، فإن لم نغرم شهود الاحصان في المسائل السابقة، فكذا هنا، وإن غرمناهم، فهل يغرم شاهد الاصل هنا زيادة ؟ وجهان، فإن قلنا: نعم عاد الخلاف، فإن نصفنا فعلى اللذين شهدا بالاحصان ثلاثة أرباع الغرم: النصف بشهادة الاحصان، والربع بالزنى، وعلى الآخرين الربع، وإن ثلثنا، فعلى شاهدي

(8/277)

الاحصان ثلثان، وعلى الآخرين ثلث، وإن رجع واحد منهم، فإن لم نغرم شهود الاحصان، فعليه ربع الغرم، وإن غرمناهم، فإن كان الراجع من شاهدي الاحصان، فإن نصفناء، لزمه ثمن الغرم، وإن ثلثنا، فالسدس ولو شهد ثمانية بالزنى والاحصان، ثم رجع أحدهم فلا غرم على الاصح لبقاء الحجتين، وكذا لو رجع ثان وثالث ورابع، فإن رجع خامس، فقد بطلت حجة الزنى، ولم تبطل حجة الزنى، ولم تبطل حجة الاحصان، فإن لم نغرم شهود الاحصان، فعلى الخمسة ربع الغرم لبطلان ربع الحجة، وإن غرمناهم، فلا غرم هنا لشهادة الاحصان على الاصح، لبقاء حجته، ويغرم الراجعون ربع غرم الزنى وهو السدس إن ثلثنا، والثمن إن نصفنا، وإن رجع ستة، لزمه نصف غرم الزنى، وهو الثلث إن ثلثناه، والربع إن نصفناه، وإن رجع سبعة، بطلت الحجتان، ولا يخفى قياسه. شهد أربعة على رجل بأربعمائة، ثم رجع أحدهم عن مائة وآخر عن مائتين، وثالث عن ثلاثمائة، والرابع عن الجميع، فالبينة باقية بتمامها في مائتين، فالاصح أنه لا يجب غرمهما، ويجب عن الاربعة غرم المائة بالرجوع عنها باتفاقهم، وعلى الثاني والثالث والرابع ثلاثة أرباع المائة التي اختصوا بالرجوع عنها، والوجه الثاني على كل واحد حصته فيما رجع عنه، فعلى الاول ربع المائة، وعلى الثاني خمسون، وعلى الثالث خمسة وسبعون، وعلى الرابع مائة. فصل إذا حكم القاضي بشهادة اثنين، ثم بان كونهما كافرين، أو عبدين، أو صبيين، فقد سبق أنه ينقض حكمه، وكذا لو بانا فاسقين على الاظهر، قال الامام: ومعنى نقضه أنا نتبين الامر على خلاف ما ظنه وحكم به، فإن كان المشهود به طلاقا أو عتقا أو عقدا فقد بان أنه لا طلاق ولا عتق ولا عقد، فإن كانت المرأة ماتت، فقد ماتت وهي زوجته، وإن مات العبد مات وهو رقيق له، ويجب

(8/278)

ضمانه، وإن كان المشهود به قتلا أو قطعا أو حدا استوفى وتعذر التدارك، فضمانه على عاقلة القاضي على الاظهر، وفي بيت المال على قول كما سبق في ضمان الولاة. وإنما تعلق الضمان بالقاضي، لتفريطه بترك البحث التام على حال الشهود، ولا ضمان على المشهود له، لانه يقول: استوفيت حقي، ولا على الشهود، لانهم ثابتون على شهادتهم زاعمون صدقهم بخلاف الراجعين. وإذا غرمت العاقلة أو بيت المال، فهل يثبت الرجوع على الشهود فيه خلاف وتفصيل سبق في باب ضمان الولاة، والذي قطع به العراقيون أنه لا ضمان عليهم، وقالوا: وكذا لا ضمان على المزكين، لان الحكم غير مبني على شهادتهم، قال القاضي أبو حامد: يرجع الغارم على المزكين، ويستقر عليهم الضمان بخلاف الشهود، لانه ثبت عند القاضي أن الامر على خلاف قول المزكين، ولم يثبت أنه خلاف قول الشهود وإلى هذا مال القاضيان أبو الطيب والروياني، ومفهوم ما ذكروه أنه يجوز تغريم المزكين، أولا، ثم لا رجوع لهم على القاضي، وأشار الامام إلى مثل ذلك في الشهود إذا قلنا بالرجوع عليهم، ولا فرق فيما ذكرناه من تعليق الضمان بالقاضي بين أن يكون الحكم في حد الله تعالى أو قصاص، وسواء في القصاص استوفاه المدعي أو القاضي بنفسه، أو فوض استيفاءه بإذن المدعي إلى شخص، وسبق في إذن القاضي عن الاصطخري أن المدعي إن استوفاه بنفسه، فالضمان عليه، أنه إنما يعلق الضمان بالقاضي إذا باشر الاستيفاء أو فوضه إلى غيره بإذن المدعي، وإن كان المحكوم به مالا، فإن كان باقيا عند المحكوم له انتزع، وإن كان تالفا، أخذ منه ضمانه، وقيل: إن تلف بآفة سماوية، فلا ضمان والصحيح الاول، وفرقوا بينه وبين الاتلاف حيث قلنا: لا غرم عليه فيه بأن الاتلاف إنما يضمن إذا وقع على وجه التعدي، وحكم القاضي أخرجه عن التعدي، وأما المال، فإذا حصل في يد إنسان بغير حق كان مضمونا، وإن لم يوجد منه تعد، فإن كان المحكوم له معسرا أو غائبا، فللمحكوم عليه مطالبة القاضي ليغرم له من بيت المال في قول ومن خالص ماله في قول، لانه ليس بدل نفس تتعلق بالعاقلة، ثم القاضي يرجع على المحكوم له إذا

(8/279)

ظفر به موسرا، وهل له الرجوع على الشهود ؟ جعله الامام على الخلاف والتفصيل المشار إليهما في الاتلافات، ويجئ أن يقال على قياس ما سبق: إن المحكوم عليه يتخير في تغريم القاضي، وتغريم المحكوم له، وبالله التوفيق.

(8/280)


روضة الطالبين - كتاب الدعوى والبينات
فيه سبعة أبواب، لأن الدعوى تدور على خمسة أشياء : الدعوى وجوابها، واليمين، والبينة والنكول، فهذه خمسة، والسادسة في مسائل تتعلق بهذة الاصول، والسابع في دعوى النسب، وإلحاق القائف.
الأول : في الدعوى، وفيه مسائل :
إحداها : في أن المستحق متى يحتاج إلى المرافعة والدعوى، كالحق إذا كان عقوبة كالقصاص، وحد القذف، اشترط رفعه إلى القاضي، لعظم خطره، وإن

(8/281)

كان مالا، فهو عين، أو دين، فإن كان عينا، فإن قدر على استردادها من غير تحريك فتنة، أشغل به، وإلا فلا بد من الرفع. وأما الدين، فإن كان من عليه مقرا غير ممتنع من الاداء طالبه ليؤدي، وليس له أن يأخذ شيئا من ماله، لان الخيار في تعيين المال المدفوع إلى من عليه، فإن خالف، وأخذ شيئا من ماله، لزمه رده، فإن تلف عنده، وجب ضمانه، فإن اتفقا، جاء خلاف التقاص. وإن لم يكن كذلك، فإما أن يمكن تحصيل منه بالقاضي، وإما أن لا يمكن، فإن لم يمكن بأن كان منكرا، ولا بينة لصاحب الحق، فله أن يأخذ جنس حقه من ماله إن ظفر به، ولا يأخد غير الجنس مع ظفره بالجنس، وفي التهذيب وجه أنه يجوز وهو ضعيف، فإن لم يجد إلا غير الجنس، جاز الاخذ على المذهب، وبه قطع الجمهور، وقيل: قولان، وإن أمكن تحصيل الحق بالقاضي بأن كان مقرا مماطلا، أو منكرا عليه وله بينة، أو كان يرجو إقراره لو حضر عند القاضي وعرض

(8/282)

عليه اليمين، فهل يستقل بالاخذ أم يجب الرفع إلى القاضي ؟ وجهان، أصحهما جواز الاستقلال، قاله أبو إسحق، وابن أبي هريرة، وصححه القاضيان أبو الطيب والرمياني، للحديث الصحيح في قصة هند، ولان في المرافعة مشقة ومؤنة، وتضييع زمان. ومتى جاز للمستحق الاخذ، فلم يصل إلى المال إلا بكسر الباب، ونقب الجدار، جاز له ذلك، ولا يضمن ما فوته، كمن لم يقدر على دفع الصائل إلا بإتلاف ماله، فأتلفه لا يضمن، وقيل: يضمن وهو شاذ، ثم إن كان المأخوذ من جنس الحق فله تملكه، وإن كان من غير جنسه، لم يكن له

(8/283)

التملك، وقيل: يتملك قدر حقه، ويستقل بالمعاوضة للضرورة، كما يستقل بالتعيين عند أخذه الجنس، والصحيح الاول، ثم هل يرفعه إلى القاضي ليبيعه، أم يستقل ببيعه ؟ وجهان، ويقال: قولان، أصحهما عند الجمهور الاستقلال، هذا إن كان القاضي جاهلا بالحال، ولا بينة للاخذ، فإن كان القاضي عالما، فالمذهب أنه لا يبيعه إلا بإذنه، فإن أوجبنا الرفع إلى القاضي، فهل للقاضي أن يأذن له في بيعه، أو يفوضه إلى غيره ؟ وجهان، أصحهما: الاول، وفي طريقة عند الرفع وجهان، أحدهما: يبيعه القاضي بعد إقامة البينة على استحقاق المال، وهذا يبطل فائدة تجويز البيع عند العجز عن البينة. والثاني: يواطئ رجلا يقر له بالحق، ويمتنع من الاداء، ويقر له الاخذ بالمال حتى يبيعه القاضي، وهذا إرشاد إلى الكذب من الطرفين، ويضعف وجوب الرفع. ثم عند البيع إن كان الحق من جنس نقد البلد، بيع المأخوذ به، وإن لم يكن بأن ظفر بثوب والدين حنطة، بيع الثوب بنقد البلد، ثم يشتري به حنطة. وحكى الامام عن محققي الاصحاب أنه يجوز أن يشتري غير الحنطة بالثوب، ولا يوسط النقد بينهما، وهل يكون المأخوذ مضمونا على الاخذ حتى لو تلف قبل البيع، أو التملك بتلف من ضمانه أم لا ؟ وجهان، أصحهما: نعم وهو الذي ذكره الصيدلاني والامام، والغزالي، لانه أخذه لغرضه، كالمستام بل أولى، لان المالك لم يسلطه فعلى هذا ينبغي أن نبادر إلى

(8/284)

البيع بحسب الامكان، فإن قصر، فنقصت قيمته، ضمن النقصان، ولو انخفضت القيمة، وارتفعت، وتلف، فهي مضمونة عليه بالاكثر، ولو اتفق رد العين، لم يضمن نقص القيمة كالغاصب، ولو باعه، وتملك ثمنه، ثم قضى المستحق دينه، ففيما علق عن الامام أنه يجب أن يرد إليه قيمة المأخوذ، كما إذا ظفر المالك بغير جنس المغصوب من مال الغاصب، فأخذه، وباعه، ثم رد الغاصب المغصوب، فإن على المالك أن يرد قيمة ما أخذه وباعه، وينبغي أن لا يرد شيئا ولا يعطي شيئا. فرع ليس له الانتفاع بالعين المأخوذة، فإن انتفع، لزمه أجرة المثل. فرع لا يأخذ أكثر من حقه إذا أمكنه الاقتصار عليه، فإن زاد، فالزيادة مضمونة عليه، فإن لم يمكنه بأن لم يظفر إلا بمتاع يزيد قيمته على قدر حقه، فإن قلنا: لو كان المأخوذ قدر حقه لا يكون مضمونا، فكذا الزيادة، وإن قلنا: يكون مضمونا لم يضمن الزيادة على الاصح، ثم إذا كان المأخوذ أكثر من حقه، فإن كان مما يتجزأ باع منه قدر حقه، وسعى في رد الباقي إليه بهبة ونحوها، وإن كان لا يتجزأ، فإن قدر على بيع البعض بما هو حقه، باعه وسعى في رد الباقي إليه، وإن لم يقدر باع الجميع، وأخذ من ثمنه قدر حقه، وحفظ الباقي إلى أن يرده.

(8/285)

فرع حقه دراهم صحاح، فظفر بمكسرة، فله أخذها، وتملكها بحقه، ولو استحق مكسرة، فظفر بصحاح، فالمذهب جواز الاخذ، لاتحاد الجنس، وقيل: فيه الخلاف في إختلاف الجنس، لاختلاف الغرض، وإذا أخذها، فليس له تملكها، ولا يشتري بها مكسرة لا متفاضلا، لما فيه من الربا، ولا متساويا لانه يجحف بالمأخوذ منه، لكن يبيع صحاح الدراهم بدنانير، ويشتري بها دراهم مكسرة ويتملكها. فرع شخصان ثبت لكل واحمنهما على صاحبه مثل ماله عليه، ففي حصول التقاص أقوال مشهورة في كتاب الكتابة، فإن قلنا: لا يحصل التقاص، فجحد أحدهما الاخر، فهل للآخر جحده، ليحصل التقاص للضرورة ؟ وجهان، أصحهما: نعم. فرع كما يجوز الاخذ من مال الغريم الجاحد، أو المماطل يجوز الاخذ من مال غريم الغريم، بأن يكون لزيد على عمرو دين، ولعمرو على بكر مثله، يجوز لزيد أن يأخذ مال بكر بماله على عمر، ولا يمنع من ذلك رد عمرو، وإقرار بكر ولا جحود بكر استحقاق زيد على عمرو. فرع جحددينه، وله عليه صك بدين آخر قد قبضه، وشهود الصك لا يعلمون القبض، قا القاضي أبو سعد: له أن يدعي ذلك، ويقيم البينة، ويقبض بدينه الاخر، وفي فتاوى القفال أنه ليس له ذلك. قلت: الصحيح قول أبي سعد ولو حدثت من المأخوذ زيادة قبل تملكه حيث

(8/286)

جوز أو قبل بيعه، فهي على ملك المأخوذ منه. والله أعلم.
المسألة الثانية : في حد المدعي والمدعى عليه، ويحتاج إلى معرفته، لان البينة على المدعي، واليمين على المدعى عليه، لقوة جانبه، وفيه قولان مستنبطا من اختلاف قول الشافعي رحمة الله عليه في مسألة إسلام الزوجين التي سنذكرها الان إن شاء الله تعالى، أظهرها عند الجمهور أن المدعي من يدعي أمرا خفيا يخالف الظاهر، والمدعى عليه من يوافق قوله الظاهر، والثاني: المدعي من لو سكت خلي ولم يطالب بشئ، والمدعى عليه من لا يخلى ولا يكفيه السكوت، فإذا إدعى زيد دينا في ذمة عمرو، أو عينا في يده، فأنكر، فزيد هو الذي لو سكت ترك، وهو الذي يذكر خلاف الظاهر، لان الظاهر براءة ذمة عمرو، وفراغ يده من حق غيره، وعمرو هو الذي لا يترك، ويوافق قوله الظاهر، فزيد مدع بمقتضى القولين وعمرو مدعى عليه ولا يختلف موجبهما غالبا، وقد يختلف كما إذا أسلم زوجان قبل الدخول، فقال الزوج: أسلمنا معا، فالنكاح باق، وقالت: بل على التعاقب ولا نكاح، فإن قلنا: المدعي من لو سكت ترك، فالمرأة مدعية وهو مدعى عليه، لانه لا يترك لسكت، لانها تزعم انفساخ النكاح، فيحلف، ويستمر النكاح، وإن قلنا بالاظهر، فالزوج مدع، لان ما يزعمه خلاف الظاهر، وهي مدعى عليها، فتحلف، ويرتفع النكاح. ولو قال الزوج: أسلمت قبلي، فلي النكاح ولا مهر، وقالت: بل أسلمنا معا، وهما بحالهما، فقوله في الفراق يلزمه، وأما المهر، فالقول قوله على الاظهر، وعلى الثاني قولها، لانها لا تترك بالسكوت، لان الزوج يزعم سقوط المهر، فإذا سكتت ولا بينة، جعلت ناكلة، وحلف وسقط المهر. قال الاصحاب: والامناء الذين يصدقون في الرد بيمينهم مدعون، لانهم يزعمون الرد الذي هو خلاف الظاهر، لكن اكتفي منهم باليمين، ولانهم أثبتوا أيديهم، لغرض المالك، وقد ائتمنهم، فلا يحسن تكليفهم بنية الرد، وأما على

(8/287)

القول الثاني، فهم مدعى عليهم، لان المالك هو الذي لو سكت ترك. قال الروياني وغيره: وقد يكون الشخص مدعيا ومدعى عليه في المنازعة الواحدة، كما في صورة التحالف، هذا كلام الاصحاب، وبالله التوفيق. فصل في حد الدعوى الصحيحة، وشرطها أن تكون معلومة ملزمة. الاول العلم بالمدعى به، فإن كان نقدا، إشترط ذكر جنسه ونوعه وقدره، قال ابن الصباغ: وإن اختلف الصحاح والمكسرة بين أنها صحاح أو مكسرة، ومطلق الدينار ينصرف إلى الدينار الشرعي، ولا حاجة إلى بيان وزنه، وإن كان غير نقد، نظر إن كان عينا وهي مما تضبط بالصفة، كالحبوب والحيوان والثياب، وصفها بصفات السلم، ولا يشترط ذكر القيمة في الاصح، وإن كانت تالفة، كفى الضبط بالصفات إن كانت مثلية، ولا يشترط ذكر القيمة، وإن كانت متقومة، إشترط ذكر القيمة، لانها الواجب عند التلف. وإن ادعى سيفا محلى، إشترط ذكر قيمته، ويقومه بالذهب إن كان محلى بالفضة، وبالفضة إن كان محلى بالذهب، فإن كان محلى بهما، قومه بأحدهما للضرورة، وفي الدراهم والدنانير المغشوشة يدعي مائة درهم من نقد كذا قيمتها كذا دينارا. أو دينارا من نقد كذا قيمته كذا درهما، هكذا ذكره الشيخ أبو حامد وغيره، وكأنه جواب على أن المغشوش متقوم، فإن جعلناه مثليا، فينبغي أن لا يشترط التعرض للقيمة، وفي العقار يتعرض للناحية والبلدة، والمحلة والسكة، وتبين الحدود، ويستثنى من اشتراط العلم صورا، إحداها: إنما يعتبر إذا طلب معينا، فأما من حضر ليعين، ويفرض له القاضي، كالمفوضة تطلب الفرض على قولنا: لا يجب المهر بالعقد، والواهب يطلب الثواب، فلا يتصور الاعلام.

(8/288)

الثانية: قال: أدعي أن مورثك أوصى لي بثوب، أو بشئ تسمع الدعوى، لان الوصية تحتمل الجهالة، فكذا دعواها، وألحق ملحقون دعوى الاقرار بالمجهول بدعوى الوصية، ومنهم من ينازع كلامه فيه، ويصح دعوى الابراء عن المجهول إن صححنا الابراء عن المجهول. الثالثة: ادعى أن له طريقا في ملك غيره، وادعى حق إجراء الماء، قال القاضي أبو سعد: الاصح أنه لا يحتاج إلى إعلام قدر الطريق والمجرى، ويكفي لصحة الدعوى تحديد الارض التي يدعي فيها الطريق والمجرى، وكذا لا تصح الشهادة المرتبة عليها، وقال أبو علي الثقفي: يشترط إعلام قدر الطريق والمجرى، وقال: وكذا لو باع بيتا من دار، وسمى له طريقا، ولم يبين قدره لا يصح، قال القاضي: وعندي أنه لا يشترط هذا الاعلام في الدعوى، لكن يؤخذ على الشهود إعلام الطريق والمسيل بالذرعان، لان الشهادة أعلى شأنا، فإنها تستقل بقوة إيجاب الحكم بخلاف الدعوى، ولو أحضر المدعي ورقة، وحرر فيها دعواه، وقال: أدعي ما فيها، وأدعي ثوبا بالصفات المكتوبة فيها، ففي الاكتفاء به لصحة الدعوى وجهان. الشرط الثاني: كونها ملزمة، فلو قال: وهب لي كذا أو باع، لم تسمع دعواه

(8/289)

حتى يقول: ويلزمه التسليم إلي، لانه قد يهب ويبيع، وينقضها قبل القبض هكذا نقله الروياني والغزالي وغيرهما، ويقرب منه ما ذكره القاضي أبو سعد أنه يقول في دعوى الدين: لي في ذمته كذا، وهو ممتنع من الاداء الواجب عليه، قال: وإنما يتعرض لوجوب الاداء، لان الدين المؤجل لا يجب اداؤه في الحال، وكان هذا إذا قصد بالدعوى تحصيل المدعى، ويجوز أن يكون المقصود بالدعوى دفع المنازعة، ولا يشترط التعرض لوجوب التسليم. قال ابن الصباغ: لو قال هذه الدار لي وهو يمنعنيها، صحت الدعوى، ولا يشترط أن يقول: هي في يده، لانه يجوز أن ينازعه، وإن لم تكن في يده، وإذا ادعى ولم يقل للقاضي: مره بالخروج عن حقي، أو سله جواب دعواي، فهل يطالبه القاضي ؟ وجهان، قال ابن الصباغ: الاصح نعم، للعلم بأنه الغرض من الحضور، وإنشاء الدعوى، قال القاضي أبو سعد: الاصح لا، لانه حقه، فلا يستوفى إلا باقتراحه كاليمين. قلت: الاول أقوى. والله أعلم فعلى هذا الثاني طلب الجواب شرط آخر في صحة الدعوى، وسواء شرطنا هذا الاقتراح، أم لم نشرطه، فاقترحه، فيمكن أن يقال: يغني ذلك عن قوله: ويلزمه التسليم إلي، وأن من شرطه بناه على أنه لا يشترط الاقتراح المذكور. فرع لا يشترط لصحة الدعوى أن يعرف بينهما مخالط أو معاملة، ولا فرق فيه بين طبقات الناس، فتصح دعوى دنئ على شريف، وقال الاصطخري: إن شهدت قرائن الحال بكذب المدعي، لم يلتفت إلى دعواه، مثل أن يدعي الدنئ استئجار الامير، أو الفقيه، لعلف الدواب، أو كنس بيته، ومثله دعوى المعروف

(8/290)

بالتعنت، وجر ذوي الاقدار إلى القضاة، وتحليفهم ليفتدوا منه بشئ. فرع ادعى عليه مالا، وقام، وأقام شاهدين، شهدا على إقراره بشئ، أو قالا: نعلم أن له عليه مالا، ولا نعلم قدره، ففي سماع شهادتهما هكذا وجهان، حكاهما البغوي وغيره، أحدهما: نعم، ويرجع في التفسير إلى المشهود عليه، كما لو أقر بمبهم، وأصحهما: لا، ويجريان فيما لو شهدا بغصب عبد، أو ثوب، ولم يصفاه. فرع عن فتاوي القفال: ادعى دراهم مجهولة لا يسمع القاضي دعواه، ويقول له: بين الاقل الذي تتحققه، وإن ادعى ثوبا ولم يصفه أيضا، لم يصغ إليه، بل لو قال: هو كرباس، ولم يصف، أمره أن يأخذ بالاقل، وهذا فيه أرشاد وتلقين، ثم الاخذ بالاقل في قدر الدراهم مستقيم، لكن الاخذ بالأقل من صفة الثوب عينه لا وجه له
المسأله الثالثة : إذا قامت بينة على المدعى عليه، فطلب من القاضي تحليف المدعي على استحقاق ما ادعاه، لم يجبه، لانه تكليف حجة بعد قيام حجة، ولانه كطعن في الشهود، وإن ادعى إبراء أو قضاء في الدين، أو بيعا، أو هبة وإقباضا في العين، نظر إن ادعى حدوث شئ من ذلك بعد قيام البينة، حلف المدعي على نفي ما يقوله إن مضى زمان إمكانه، وإلا فلا يلتفت إلى قوله، وإن ادعى أنه جرى قبل شهادة الشهود، فإن لم يحكم القاضي بعد، حلف المدعي على نفيه، وإن حكم، لم يحلفه على الاصح، ولو قال المدعى عليه: الشهود فسقة، أو كذبة، والمدعي يعلم ذلك، فهل له تحليفه على أنه لا يعلم ؟ وجهان، وطردا في كل صورة ادعى ما لو أقربه الخصم لنفعه ولكن لم يكن المدعى عين حق له، بأن قال المدعى عليه: إنك أقررت لي بكذا، أو قال وقد توجهت عليه الدعوى: إن المدعي حلفني مرة، وأراد تحليفه، أو قذفه، فطلب الحد، فادعى زنى المقذوف، وأراد تحليفه،

(8/291)

ويشبه أن يكون الاصح أن له التحليف، ويؤيده ما سبق من قول الاصحاب: إن دعوى الاقرار بالمجهول صحيحة، وإن جواب الاكثرين في مسألة القذف التحليف. وإن كان المقذوف ميتا، وأراد القاذف تحليف الوارث أنه لا يعلم زنى مورثه، حلف، وهذه الصورة محكية عن النص، لكن ذكر البغوي أن الاصح أنه لا يحلفه إذا ادعى فسق الشهود، أو كذبهم، وأما تحليف القاضي والشهود، فلا يجوز قطعا، لارتفاع منصبيهما.
المسألة الرابعة : قامت بينة على المدعى عليه، وادعى أن المدعي باعه العين المدعاة، أو باعها لبائعه، أو ادعى أنه أبرأه من الدين المدعى، فأنكر، فلا يخفى أن القول قول المدعي، وأن المدعى عليه مدع فيما ذكره يحتاج إلى بينة، فإن استمهل ليأتي بها أمهل ثلاثة أيام على الصحيح، وقيل: يوم فقط. ولو ادعى الابراء ولم يأت ببينة، وقال: حلفوه أنه لم يبرئني، حلفناه، ولا يكلف توفية الدين أولا، وعن القاضي وجه أنه يستوفى منه الدين أولا، ثم إن شاء حلفه، لانها دعوى جديدة، والصحيح الاول، وليس كما لو قال لوكيل المدعي: أبرأني موكلك حيث يستوفى الحق منه، ولا يؤخر إلى حضور الموكل وحلفه، لعظم الضرر في التأخير وهنا الحلف متيسر في الحال. ولو قال: إنه أبرأني من هذه الدعوى، فهل يحلف المدعي أنه لم يبرئه ؟ وجهان اختار القفال، والغزالي المنع، وادعى الروياني أن المذهب التحليف، لانه لو أقر أنه لا دعوى له عليه، برئ. فرع مدعي الدفع إن قال: قضيت أو أبرأني فذاك، وإن أطلق، وقال: لي بينة دافعة واستفسر، لانه قد يتوهم ما ليس بدافع دافعا إلا أن يعرف معرفته، وإن عين جهة، ولم يأت ببينة عليها، وادعى عند انقضاء مدة المهلة بلا جهة أخرى، واستمهل، فينبغي أن لا يجاب، وإن ادعى في المدة جهة أخرى وجب أن تسمع.

(8/292)

الخامسة : الدعوى أنواع، منها دعوى الدم، ويشترط تفصيلها كما سبق في القسامة، وأما دعوى النكاح والبيع، وسائر العقود، فقال الشافعي رحمه الله: لو ادعى أنه نكح امرأة، لم يقبل منه حتى يقول: نكحتها بولي وشاهدي عدل، فمن الاصحاب من اكتفى في دعوى النكاح بالاطلاق، ولم يشترط التعرض لهذا التفصيل، كما يكتفى في دعوى استحقاق المال بالاطلاق، وحملوا النص على الاستحباب والتأكيد، وقال أبو على الطبري: إن ادعى ابتداء النكاح، وجب التفصيل، وإن ادعى دوامه، فلا، لان الشروط لا تعتبر في الدوام، أخذ عامة الاصحاب بظاهر النص، وأوجبوا التفصيل والتعرض للشروط ابتداء ودواما، لان الفروج يحتاط لها، كالدماء، والوطئ المستوفى لا يتدارك، كالدم. وأما الجواب عن المال، فإن كان المدعى نفس المال، فإنما اكتفى بالاطلاق، لان أسبابه لا تنحصر، فيشق ضبطها، وإن كان عقدا على مال، كبيع وإجارة وهبة، فثلاثة أوجه أحدها قاله ابن سريج: يشترط التفصيل، وذكر الشروط كالنكاح، والثاني: إن تعلق العقد بجارية، اشترط احتياطا للبضع، وإلا فلا، والثالث وهو اصحها، ونقله ابن كج عن النص: لا يشترط مطلقا، لان المقصود المال وهو اخف شانا، ولهذا لا يشترط فيها الاشهاد بخلاف النكاح. واما التعرض في دعوى النكاح، لعدم

(8/293)

مانع النكاح، كالردة والعدة والرضاع، فلا يشترط على الصحيح، لان الاصل عدمها، ولكثرتها، فان شرطنا التفصيل في النكاح، فيقول: نكحتها بولي وشاهدين. ويشترط وصف الولي والشاهدين بالعدالة على الصحيح، وقياسه وجوب التعرض لسائر الصفات المعتبرة في الاولياء (1)، ولا يشترط تعيين الشاهدين والولي، والغرض ان يعرف ان النكاح لم يخل عن ولي وشاهدين، ويشترط التعرض لرضى المرأة إن كان رضاها شرطا، فإن كانت امة، اشترط التعرض للعجز عن الطول، ولخوف العنت على الاصح، وان شرطنا التفصيل في دعوى البيع، قالوا: يقول: تعاقدنا بثمن معلوم ونحن جائزا التصرف، وتفرقنا عن تراض، ويشترط في الشهادة على النكاح التفصيل ان قلنا باشتراطه في دعوى النكاح، وفي فتاوى القفال انه يشترط ان يقولوا بعد تفصيل النكاح: ولا نعلم انه فارقها، أو وهي اليوم زوجته، والاقرار بالنكاح يكفي فيه الاطلاق على المذهب، لانها لا تقر الا عن تحقق (2)، وقيل: في اشتراط التفصيل فيه الخلاف في الدعوى والشهادة، وهو ضعيف. ولو شهدوا على اقرارها، لم يشترط ان يقولوا: ولا نعلم انه فارقها، ولتكن الشهادة على البيع والاقرار ادا اوجبنا التفصيل في البيع على قياس ما ذكرنا في النكاح، ونقلوا في اشتراط تقييد النكاح والبيع المدعيين بالصحة وجهين، وبالاشتراط اجاب الغزالي في " الوجيز " وقال في " الوسيط ": الوجه القطع باشتراطه في النكاح، واشار الى ان الوجهين مفرعان على انه لا يشترط بفصيل الشرائط، وايراد الهروي يقتضي اطرادهما مع اشتراط التفصيل ليتضمن ذكر الصحة نفي المانع (3). واعلم أن دعوى النكاح تارة تكون على المرأة، وتارة على وليها المجبر، كما سبق في مسألة تزويج الوليين المرأة بشخص، وسبق هناك أن الائمة قالوا: لو ادعى كل واحد من الزوجين سبق نكاحه، وعلم المرأة به، بني على أن إقرارها به هل يقبل ؟ إن قلنا: لا، فلا تسمع دعواهما عليها، وإن قلنا: نعم وهو الاظهر

(8/294)

سمعت، وهذا يقتضي كون سماع دعوى النكاح عليها أبدا فيه هذا الخلاف، فكأنهم لم يذكروه هنا إقتصارا على الاظهر.
المسألة السادسة : دعوى المرأة النكاح إن اقترن بها حق من حقوق النكاح، كصداق ونفقة، وقسم وميراث بعد موته، سمعت، وإن تمحضت دعوى الزوجية، سمعت أيضا على الاصح، فان سمعت، نظر، إن سكت المدعى عليه، وأصر على السكوت، أقامت البينة عليه، وإن أنكر، فهل يكون إنكاره طلاقا ؟ وجهان، أصحهما: لا، فإن قلنا: هو طلاق، سقط في ادعته، ولها أن تنكح زوجا غيره، ولو رجع عن الانكار، وقال: غلطت في الانكار، لم يقبل رجوعه، وإن قلنا: ليس إنكاره طلاقا، فإنكاره كسكوته، فيقيم البينة عليه، وإن رجع. قبلنا رجوعه، وسلمنا الزوجة إليه، وإن لم تكن بينة، وحلف الرجل، فلا شئ عليه، وله أن ينكح أختها وأربعا سواها، وليس لها أن تنكح زوجا غيره إذا لم نجعل الانكار طلاقا. وإن اندفع النكاح ظاهرا حتى يطلقها أو يموت. قال البغوي: أو يفسخ بإعساره، أو امتناعه إذا جعلنا الامتناع مع القدرة ممكنا من الفسخ وليكن هذا مفرعا على إن لها أن تفسخ بنفسها أما إذا أحوجناها إلى الرفع إلى القاضي، فما لم يظهر له النكاح كيف يفسخ أو يأذن في الفسخ، وينبغي أن يرفق الحاكم به حتى يقول: إن كنت نكحتها، فهي طالق، ليحل لها النكاح، وإن نكل الرجل، حلفت هي، واستحقت المهر والنفقة. فرع امرأة تحت رجل ادعى آخر أنها زوجته، فالصحيح أن هذه الدعوى عليها لا على الرجل، لان الحرة لا تدخل تحت اليد، فلو أقام كل واحد منهما بينة، لم يقدم بينة من هي تحته. بل هي كاثنين أقام كل واحد منهما بينة على نكاح خلية، فينظر إن كانتا مؤرختين بتاريخ واحد، أو مطلقتين، فقد تعارضتا ولا يجئ قولا القسمة والقرعة، وإن كانتا مؤرختين بتاريخين مختلفين، قدمت البينة التي سبق تاريخها بخلاف ما لو كان هذا التعارض في مال، فإن في الترجيح بالسبق

(8/295)

قولين، لان الانتقال في الاموال غالب دون النكاح، ولو قامت بينة أحدهما على النكاح، وبينة الآخر على إقرارها بالنكاح، فبينة النكاح أولى، كما لو شهدت بينة واحد بأنه غصب منه كذا، وبينة الآخر بأنه أقر له به، ولو أقرت لاحدهما، فعلى ما ذكرنا إذا زوجها وليان لشخصين، وادعى كل واحد سبق نكاحه. فرع ادعت ذات ولد أنها منكوحته، وأن الولد منه، وسمعنا دعوى النكاح منها، فإن أنكر النكاح والنسب، فالقول قوله بيمينه، وإن قال: هذا ولدي من غيرها، أو هذا ولدي، لم يكن مقرا بالنكاح، وإن قال: هو ولدي منها، وجب المهر، وإن أقر بالنكاح، فعليه النفقة والمهر والكسوة، فإن قال: كان نكاح تفويض، فلها المطالبة بالفرض إن لم يجر دخول، وإن جرى، فقد وجب المهر بالدخول، فلا معنى لانكاره.
المسألة السابعة : ادعى رق بالغ، فقال البالغ: أنا حر الاصل، فالقول قوله، وعلى المدعي البينة، وسواء كان المدعي استخدمه قبل الانكار، وتسلط عليه، أم لا، وسواء جرى عليه البيع مرارا، وتداوله الايدي أم لا، فإن كان اشتراه من غيره، وحلف على نفي الرق، فهل يرجع المشتري على بائعه بالثمن ؟ فيه كلام سنذكره إن شاء الله تعالى في المسألة الرابعة من الباب الثاني. فإن قال البالغ لمن هو في يده: إنك أعتقتني أو أعتقني من باعني لك، طولب بالبينة، ولو ادعى رق صغير، فإن لم يكن في يده، لم يصدق إلا ببينة، وإن كان في يده، نظر إن استندت إلى النقاط، فكذلك على الاظهر، وفي قول: تقبل، ويحكم له بالرق، وإن لم يعرف استنادها إلى الالتقاط، صدق وحكم له، كما لو ادعى الملك في دابة أو ثوب في يده، فلو كان مميزا فأنكر، فالاصح أنه

(8/296)

يحكم له برقه، ولا أثر لانكاره، والثاني: أنه كالبالغ، وإذا حكمنا له برقه في الصغير، فبلغ، وأنكر الرق، فالاصح استمرار الرق حتى تقوم بينة بخلافه، والثاني: يصدق منكر الرق إلا أن تقوم به بينة، ولا فرق في جريان الوجهين بين أن يدعي في الصغير ملكه ويستخدمه، ثم يبلغ وينكر، وبين أن يتجرد الاستخدام إلى البلوغ، ثم يدعي ملكه، وينكر المستخدم واليد على البالغ المسترق، وإن لم يغن عن البينة عند إنكاره، فهي غير ساقطة بالكلية، بل يجوز اعتمادها في الشراء إن سكت المسترق اكتفاء بأن الظاهر أن الحر لا يسترق، وقال الشيخ أبو محمد: لا يجوز شراؤه مع سكوته، كما لا يجوز مع إنكاره الرق، بل يسأل، فإن أقر، اشتري.
الثامنة : في سماع الدعوى بدين مؤجل أوجه، أصحها: لا، إذ لا يتعلق بها إلزام ومطالبة في الحال، والثاني: نعم، والثالث: تسمع إن كان له نية، ليستحل فيأمن غيبتها وموتها، وإلا فلا، أو في دعوى الامة الاستيلاد والرقيق التدبير، وتعليق العتق بالصفة طريقان أحدهما: تقبل، لانها حقوق ناجزة، والثاني: على الخلاف في الدين المؤجل الاستيلاد أولاهما بالقبول، وهذا المذكور في التدبير إذا لم نجوز الرجوع عنه بالقبول، فإن جوزناه، فإنكاره رجوع يبطل مقصود المدعي.

(8/297)

قلت: المذهب سماع دعوى الاستيلاد والتدبير، وتعليق العتق. والله أعلم. فرع ادعي عليه دين مؤجل قبل المحل، فله أن يقول في الجواب: لا يلزمني دفع شئ إليك الآن، ويحلف عليه، وهل له أن يقول: لا شئ علي مطلقا، قال القفال: فيه وجهان بناء على أن الدين المؤجل هل يوصف قبل الحلول بالوجوب ؟ وفيه وجهان.

(8/298)

التاسعة: سلم ثوبا أو غيره إلى دلال ليبيعه، فجحده، وشك في بقاء الثوب، فلا يدري أيطالب بالعين، أم بالقيمة، فقد سبق في أواخر باب القضاء على الغائب وجهان، أصحهما: له أن يدعي على الشك، فيقول: لي عنده كذا، فإن بقي، فعليه رده، وإلا فقيمته أو مثله، والثاني: يشترط في الدعوى الجزم، فيفرد لكل واحد من المطالبة دعوى برأسها، فإن قلنا بالاول، فأنكر المدعى عليه ولا بينة، حلف على نفي الجميع، وإن نكل، وردت اليمين على المدعي، فهل يحلف على التردد، كما لو ادعى على التردد، أم يشترط التعيين ؟ وجهان، وإن قلنا: يفرد لكل مطلب دعوى، فادعى ما رآه أقرب، ونكل الخصم، فنكوله يؤكد ظن المدعي بكذبه، فهل له أن يحلف اليمين المردودة بذلك ؟ وجهان، أصحهما: نعم استدلالا بنكوله على كذبه، كما يستدل بخط أبيه، وأجري الوجهان فيما إذا أنكر المودع التلف، وتأكد ظنه بنكول المودع هل يحلف اليمين المردودة، وفي فتاوى القفال، انه ادعى عليه ثوبا، فقال: كان في يدي وهلك، فأغرم لك القيمة، فقال المدعي للحاكم: قد أقر بالثوب، فحلفه أنه لا يلزمه تسليمه إلي، حلفه، فإن حلف، قنع منه بالقيمة، وإن نكل وحلف المدعي على بقاء الثوب طولب بالعين.
الباب الثاني : في جواب الدعوى
جواب المدعى عليه إقرار، أو إنكار، فإن سكت، وأصر على السكوت، جعل كالمنكر الناكل، فترد اليمين على المدعي، فهو كالانكار. والكلام في

(8/299)

الاقرار وصيغته على ما سبق في كتاب الاقرار، وقول المدعى عليه: لي عن دعواك مخرج، ليس بإقرار، لاحتمال الخروج بالانكار، وكذا قوله: لفلان علي أكثر مما لك، ليس بإقرار للمخاطب بما دعاه، لاحتمال إرادة الاستهزاء. قال القاضي أبو سعد: وكذا لو قال: لك علي أكثر مما ادعيت، لم يكن إقرارا لاحتمال أن يريد. لك من الحق عندي ما يستحق له أكثر مما ادعيت، وكما لا يكون قوله: لفلان علي أكثر مما لك إقرار للمخاطب، لا يكون إقرارا لفلان أيضا، لاحتمال أن يريد بالحق الحرمة. فلو قال: لفلان علي مال أكثر مما ادعيت، فهذا إقرار لفلان، إلا أنه يقبل تفسيره بما دونه في القدر تنزيلا على كثرة التركة أو الرغبة، كما سبق في الاقرار. ولو قال: الحق أحق أن يؤدى، فليس بإقرار، لان المعنى حيث يكون حقا فأما أنا فبرئ.
فصل في مسائل الباب هي ست،
الأولى : ادعى عليه عشرة، فقال: لا يلزمني العشرة، فليس بجواب تام، بالتام أن يضيف إليه ولا شئ منها، أو ولا بعضها، وكذا يحلف إن حلف، لان مدعي العشرة مدع لكل جزء منها، فاشترط مطابقة الانكار واليمين دعواه، وقال القاضي حسين: لا يكلف في الانكار أن يقول: ولا شئ منها، وإنما يكلف ذلك في اليمين، والصحيح الاول، وإذا حلفه القاضي على أنه لا يلزمه العشرة، ولا شئ منها، فحلف على نفي العشرة، واقتصر عليه، لم تلزمه العشرة بتمامها، لكنه ناكل عما دون العشرة، فللمدعي أن يحلف على استحقاق ما دونها بقليل، ويأخذه، ولو نكل المدعى عليه عن مطلق اليمين، وأراد المدعي أن يحلف على بعض العشرة، قال البغوي: إن عرض القاضي عليه اليمين على العشرة وعلى كل جزء منها، فله أن يحلف على بعضها، وإن عرض عليه اليمين على العشرة وحدها، لم يكن له الحلف على بعضها، بل

(8/300)

يستأنف الدعوى للبعض الذي يريد الحلف عليه، وحيث جوزنا للمدعي الحلف على بعض المدعى، فذلك إذا لم يسنده إلى عقد، فإن أسنده، بأن قالت المرأة: نكحني بخمسين وطالبته به، ونكل الزوج، لم يمكنها الحلف على أنه نكحها ببعض الخمسين، لانه يناقض ما ادعته أولا. وإذا ادعى أن الدار التي في يدك ملكي يلزمك تسليمها إلي، فإذا أنكر المدعى عليه، يحلف أنها ليست ملكا له، ولا شئ منها، ولو ادعى أنه باعه إياها، كفاه أن يحلف أنه لم يبعها.
الثانية : إذا ادعى مالا وأسنده إلى جهة بأن قال: أقرضتك كذا، وطالبه ببدله، أو قال: غصبت عبدي، فتلف عندك، فعليك كذا ضمانا، أو مزقت ثوبي، فعليك كذا أرشا، أو اشتريت منك كذا، وأقبضتك ثمنه، أو اشتريت مني كذا، فعليك ثمنه، وطالبه بالمدعى، فليس على المدعى عليه أن يتعرض في الجواب لتلك الجهة، بل يكفيه أن يقول: لا يستحق علي شيئا، ولا يلزمني تسليم شئ إليك، وكذا يكفيه في جواب طالب الشفعة: لا شفعة لك عندي، أو لا يلزمني تسليم هذا الشقص إليك، لان المدعي قد يكون صادقا في الاقراض والغصب وغيرهما، ويعرض ما يسقط الحق من أداء أو إبراء أو هبة، فلو نفى الاقراض ونحوه كان كاذبا، وإن اعترف به، وادعى المسقط طولب بالبينة، وقد يعجز عنها، فدعت الحاجة إلى قبول الجواب المطلق، ولو قالت المرأة: طلقتني، فقال: أنت زوجتي، كفاه وإذا اقتصر المدعى عليه على الجواب المطلق، وأفضى الامر إلى الحلف، حلف على ما أجاب، ولم يكلف التعرض لنفي الجهة المدعاة، ولو حلف على نفي الجهة المدعاة بعد الجواب المطلق، جاز، ذكره البغوي. ولو تعرض في الجواب للجهة، فقال: ما بايعتك، أو ما أقرضتني، أو ما مزقت، فالجواب صحيح، إن حلف على وفق الجواب، فذاك، وإن أراد أن يقتصر في الحلف على أنه لا يلزمه شئ، فهل يمكن، كما لو أجاب

(8/301)

كذلك، أم لا ليطابق اليمين الانكار ؟ وجهان، أصحهما: الثاني، وهو المنصوص. ولو كان في يده مرهون، أو مستأجر، وادعاه مالكه، كفاه أن يقول: لا يلزمني تسليمه، ولا يجب التعرض للملك، فإن أقام المدعي بينة بالملك نقل في الوسيط عن القاضي أنه يجب عليه تسليمه، واعترض عليه بأنه قد يصدق الشهود، ولا يجب التسليم لاجارة أو رهن، ولو اعترف بالملك، وادعى رهنا أو إجارة، وكذبه المدعي، فمن المصدق منهما ؟ وجهان سبقا في باب اختلاف المتراهنين،، فإن صدقه صاحب اليد فذاك، وإن صدق المالك - وهو الصحيح -، احتاج مدعي الرهن أو الاجارة إلى البينة، فإن لم توافقه بينة، وخاف جحود الراهن لو اعترف له بالملك، فما حيلته ؟ وجهان، قال القفال: حيلته تفصيل الجواب، فيقول: إن ادعيت ملكا مطلقا فلا يلزمني التسليم، وإن ادعيت مرهونا عندي، فاذكره لاجيب، وقال القاضي حسين: لا يقبل الجواب المردد، بل حيلته أن يجحد ملكه إن جحد صاحبه الدين والرهن، وعلى عكسه لو ادعى المرتهن، وخاف الراهن جحود الرهن لو اعترف بالدين، فعلى الوجه الاول يفصل، فيقول: إن ادعيت ألفا لي عندك به كذا رهنا فحتى أجيب، وإن ادعيت ألفا، فلا يلزمني. وعلى الثاني صارت العين مضمونة عليه بالجحود، فلمن عليه الدين أن يجحده، ويجعل هذا بذاك، ويشترط التساوي، والوجه الاول أصح، وبه قطع الفوراني،

(8/302)

وذكر أن المدعى عليه يفصل الجواب أبدا، ولا يكون ذلك إقرارا بشئ مثل أن يدعي عليه ألفا، فيقول: إن ادعيت عن ثمن كذا فحتى أجيب، وإن ادعيت عن جهة أخرى، فلا يلزمنى. فرع ادعت على رجل ألفا صداقا يكفيه أن يقول: لا يلزمني تسليم شئ إليها، قيل للقفال: هل للقاضي أن يقول: هل هي زوجتك ؟ فقال: ما للقاضي ولهذا السؤال ؟ لكن لو سأل، فقال: نعم، قضى عليه بمهر المثل إلا أن يقيم البينة أنه نكحها بكذا، فلا يلزمه أكثر منه.
الثالثة : إذا ادعى عقارا أو منقولا على إنسان، وقال المدعى عليه: ليس هو لي، نظر، أيقتصر عليه، أم يضيفه إلى مجهول، أم إلى معلوم ؟ فإن اقتصر عليه، أو أضافه إلى مجهول بأن قال: هو لرجل لا أعرفه، أو أسميه، فثلاثة أوجه، أحدهما: يسلم المال إلى المدعي، إذ لا مزاحم له، والثاني: تنصرف الخصومة عنه، وينتزع الحاكم المال من يده، فإن أقام المدعي بينة على الاستحقاق، أخذه، وإلا حفظه إلى أن يظهر مالكه، وأصحهما: لا ينصرف، ولا ينتزع المال من يده، فعلى هذا إن أقر بعد ذلك لمعين، قبل، وانصرفت الخصومة إلى ذلك المعين، وإلا فيقيم المدعي البينة عليه أو يحلفه، وهل يمكن من أن يعود، فيدعيه لنفسه ؟ وجهان. ولو قال في الجواب: نصفه لي، ولا أدري لمن النصف الآخر، ففي النصف الآخر الاوجه الثلاثة، وأما إذا أضافه إلى معلوم، فالمضاف إليه ضربان، أحدهما: من تتعذر مخاصمته، وتحليفه بأن قال: هو وقف على الفقراء، أو على المسجد الفلاني، أو على ابني الطفل، أو هو ملك له، فالذي قطع به الغزالي، والشيخ أبو الفرج أن الخصومة تنصرف عنه، ولا سبيل إلى تحليف الولي ولا طفله، ولا تغني إلا البينة، قال أبو الفرج: وإذا قضى له القاضي بالبينة

(8/303)

كتب صورة الحال في السجل، ليكون الطفل على حجته إذا بلغ، وقال البغوي: إذا قال: هو لابني الطفل، أو وقف عليه، لم تسقط الدعوى، فإن أقام بينة أخذه وإلا حلف المدعى عليه: انه لا يلزمه تسليمه إليه إذا كان هو قيم الطفل. قلت: اختار في المحرر قول البغوي. والله أعلم. الضرب الثاني: من لا تتعذر مخاصمته وتحليفه، كشخص معين، وهو نوعان، حاضر في البلد، وغائب، فالحاضر يراجع، فإن صدق المدعى عليه، انصرفت الخصومة إليه، وإن كذبه، فأربعة أوجه الثلاثة السابقة في الاقرار، ورابعه حكاه ابن الصباغ أنه يقال للمدعى عليه: ادعه لنفسك، فتكون الخصم، أو لمن يصدقك، فيكون هو الخصم، فإن امتنعت، جعلناك ناكلا وحلفنا المدعي. النوع الثاني: الغائب، فإذا أضاف المدعي إلى غائب، ففي انصراف الخصومة عنه أوجه، أصحها - وبه قال الاكثرون - ينصرف، والثاني: لا، والثالث: إن قال: ليس لي، وإنما هو لفلان، فلا، فإن قلنا: لا ينصرف، نظر إن لم يكن للمدعى بينة، فله تحليف المدعى عليه على أنه لا يلزمه تسليمه إليه، فإن نكل حلف المدعي، وأخذ المال من يخه، ثم إذا عاد الغائب، وصدق المقر، رد المال عليه بلا حجة، لان اليد له بإقرار صاحب اليد، ثم يستأنف المدعي الخصومة معه، وإن أقام المدعي بينة على الحاضر، أخذ المال من يده أيضا، وهل هو قضاء على الحاضر الذي تجري الخصومة معه، أم على الغائب، لان المال بمقتضى الاقرار له ؟ وجهان، أصحهما: الاول، ولا يحتاج المدعي مع البينة إلى اليمين، ويثبت القاضي في السجل أنه قضي له بالبينة بعد ما أقر المدعى عليه أنه لفلان الغائب، ليكون الغائب على حجته، وإذا عاد، وأقام البينة، قضى له لترجح جانبه باليد، وإن لم يقمها، أقر المال في يد المدعي، فإن التمس من القاضي أن يزيد في السجل أن الغائب قدم، ولم يأت ببينة، أجابه إليه، وإن قلنا: تنصرف الخصومة عنه، فإن لم يكن للمدعي بينة، وقف الامر إلى ان يحضر الغائب، وإن كانت له بينة، قضى له بالمال، وهل هو قضاء على الغائب، ويحتاج معه إلى اليمين، أم على الحاضر الذي تجري الخصومة معه، فلا يحتاج إليها ؟ وجهان، رجح العراقيون، والروياني الثاني، ولكن الاول أقوى، وأليق بالوجه المفرع عليه،

(8/304)

واختاره الامام والغزالي، هذا كله إذا لم يقم المدعى عليه بينة أن المال للغائب، فإن أقامها، نظر إن ادعى أنه وكيل من جهة الغائب، وأدبت الوكالة فبينته على أن المال للغائب مسموعة مرجحة على بينة المدعي. وإن لم يثبت الوكالة، فذكر الامام والغزالي فيه ثلاثة أوجه، أصحها: لا تسمع بينته، وبه قال الشيخ أبو محمد، لانه ليس بمالك ولا نائب، فعلى هذا الحكم كما لو لم يقم بينة. والثاني: تسمع، والثالث: إن اقتصرت البينة على أنه لفلان الغائب، لم تسمع، وإن تعرضت مع ذلك لكونه في يد المدعى عليه بعارية، أو غيرها، سمعت، فإن لم يسمعها فادعى لنفسه حقا لازما، كرهن وإجارة، وتعرضت البينة لذلك، ففي السماع وجهان. وإذا سمعنا بينته لصرف اليمين عنه، حكم للمدعي ببينته، فإن رجع الغائب، وأعاد البينة، قدمت بينته، وإن سمعناها لعلقة الاجارة والرهن، فهل تقدم هذه البينة، أم بينة المدعي ؟ وجهان، أصحهما: تقديم بينة المدعي، ويكون فائدة بينته صرف اليمين عنه، هذا ما ذكره الامام، والغزالي، والذي يفتى به - وهو المفهوم من كلام الاصحاب - أن المدعي إذا أضاف المدعى عليه إلى الغائب خصومة معه، وأخرى مع الغائب، فإذا أقام البينة، انصرفت الخصومة عنه لا محالة، ولا يجئ فيه الوجهان المذكوران فيما لو اقتصر على الاقرار للغائب، وبنوا على انصراف الخصومة عنه أن المدعي لو أقام البينة والحالة هذه، فلا بد له من اليمين مع البينة، والقضاء قضاء على غائب بلا خلاف، وهي بالاضافة إلى الغائب غير مسموعة، فلا يحكم للغائب بالملك بالبينة التي أقامها الحاضر على أنه للغائب فإن تعرض الشهود مع ذلك لكونه في رهن الحاضر، وإجارته، فوجهان، أحدهما: تسمع هذه البينة للغائب أيضا، وترجح بينته على بينة المدعي، لقوتها باليد، وأصحهما: لا تسمع، فعلى هذا تعمل بينة المدعي. فرع متى حكمنا بانصراف الخصومة عن المدعى عليه بإقراره لحاضر أو لغائب أو مجهول على وجه، فهل للمدعي تحليفه ؟ قولان بناء على أنه لو أقر له بعد إقراره لغيره، هل يغرم القيمة، وفيه خلاف سبق في الاقرار، إن قلنا: نعم، حلفه، فلعله يقر فيغرم القيمة، وإن قلنا: لا، فإن قلنا: النكول ورد اليمين،

(8/305)

كالاقرار، لم يحلفه، وإن قلنا: كالبينة حلفه، لانه قد ينكل، فيحلف المدعى، ويأخذ القيمة، وكأن العين تالفة. وهل يستر العين من المقر له وفاء بتنزيله منزلة البينة ؟ وإذا أوجبنا القيمة، وأخذها بإقرار المدعى عليه ثانيا، أو بيمين المدعي بعد نكوله، ثم سلمت له العين ببينة، أو يمينه بعد نكول المقر له، لزمه رد القيمة، لانه أخذها للحيلولة وقد زالت. فرع ادعى أن هذه الدار وقف علي، وقال من هي في يده: ملك لفلان، وصدقه المقر له، انتقلت الخصومة إليه، وليس له طلب القيمة من المقر، لانه يدعي الوقف، ولا يعتاض عنه، كذا قاله البغوي. وكان لا يبعد طلب القيمة، لا الوقف يضمن بالقيمة عند الاتلاف والحيلولة في الحال كالاتلاف. ولو رجع الغائب وكذب المدعى عليه في إقراره، فالحكم كما سبق فيمن أضاف إلى جاحد، فكذبه، ولو أقام المقر له الحاضر، أو الغائب بعد الرجوع بينة على الملك، لم يكن للمدعي تحليف المقر، ليغرمه، لان الملك استقر بالبينة، وخرج الاقرار عن تكون الحيلواة به.
المسألة الرابعة : اشترى ثوبا وعبدا من رجل، فادعاه آخر، أن تكون الحيلولة به نظر إن ساعده المشتري، وأقر له بما ادعاه، لم يكن له أن يرجع بالثمن على بائعة، وإن استحلف، فنكل، فحلف المدعي، وأخذ المال، قال الشيخ أبو علي: ليس له الرجوع بالثمن أيضا بلا خلاف، لتقصيره بالنكول وحلف المدعي بعد نكوله كإقراره ويجوز أن يفرض في هذا الخلاف بناء على أنه كالبينة. قلت: هذا ضعيف أو باطل، لان المذهب أنه إنما يكون كالبينة في حق المتنازعين دون غيرهما، وكذا نقل الشيخ أبو علي تحرير المذهب الاتفاق على عدم الرجوع. والله أعلم.

(8/306)

وإن أثبت المدعي الاستحقاق بالبينة، وأخذ المال، نظر إن لم يصرح في منازعته للمدعى بأنه كان ملكا لبائعي، ولا بأنه ملكي بأن قامت البينة - وهو ساكت -، فله الرجوع بالثمن قطعا، وإن صرح بذلك، فوجهان، أحدهما: لا يرجع، لان المدعي ظالم باعترافه، وأصحهما الرجوع مهما قال ذلك على وجه الخصومة، أو اعتمد ظاهر اليد، ثم بان خلاف ذلك بالبينة، ويجري الوجهان فيما لو قال في الابتداء: بعني هذه الدار، فإنها ملكك، ثم قامت بينة بالاستحقاق، ولا يجريان فيما لو كان الموجود مجرد الشراء، وإن كان الشراء إقرارا للبائع بالملك، وفرقوا بأن ذلك إقرار تضمنه الشراء، فبطل ببطلان المبايعة والاقرار المستقل بخلافه ولو اشترى عبدا في الظاهر، فقال: أنا حر الاصل، فقد سبق أن القول قوله، وأن على المشتري البينة على رقه، أو على إقراره بالرق له، أو للذي باعه إياه، فإذا حلف حكم بحريته في الظاهر، ثم أطلق ابن الحداد أنه لا يرجع المشتري على البائع بالثمن، وفصل أكثرهم، فقالوا: إن لم يصرح في منازعته بأنه رقيق، رجع، وإن صرح، فعلى الوجهين. فروع من كلام القاضي أبي سعد الهروي: أقر المشتري للمدعي بالملك، ثم أراد إقامة البينة على أنه للمدعي، ليرجع بالثمن على البائع، لم يمكن، لانه يثبت الملك لغيره بلا وكالة ولا نيابة، كيف والمدعي لو أراد إقامة البينة - والحالة هذه - لم يلتفت إليه لاستغنائه عن البينة بالاقرار، وله تحليف البائع، لانه ربما أقر، فيرجع عليه، فإن نكل، فهل يحلف المشتري يمين الرد، إن قلنا: النكول واليمين كالاقرار، فنعم، وإن قلنا: كالبينة، فلا. ولو ادعى المسترق المبيع أنه حر الاصل، أو اعترف به المشتري، ثم أراد المشتري إقامة البينة أنه حر الاصل، مكن، لان الحرية حق الله تعالى، ولكل أحد إثباتها، وإذا ثبتت، ثبت الرجوع، ولا يكفي في الرجوع بينة بمطلق الحرية، لاحتمال أن المشتري هو الذي أعتقه. ولو أقام المشتري بعد ما أقر للمدعي بينة على إقرار البائع بأن المال للمدعي قبلت، وثبت الرجوع، لانه إذا بان إقرار البائع من قبل، لغا إقرار

(8/307)

المشتري، ولو أقام مدعي الاستحقاق البينة، وأخذ العين، ثم قامت بينة بأن البائع كان اشتراها من هذا المدعي سمعت، يرد الحكم الاول، وتكون العين للمشتري بالمبايعة السابقة. فصل جارية في يد رجل ادعى رجل أنها له، فأنكر صاحب اليد، فأقام المدعي بينة، أو حلف بعد نكول المدعى عليه، وحكم له بها فأخذها، فوطئها، ثم قال: كذبت في دعواي ويميني، والجارية لمن كانت في يده، لزمه ردها ومهرها، وأرش نقصها إن نقصت، ولا يقبل قوله: إنها كانت زانية، لانها تنكر ما يقول. وإن أولدها، ثم كذب نفسه، لم يقبل قوله في إبطال حرية الولد والاستيلاد، لان إقراره لا يلزم غيره، ولكن عليه قيمة الولد والام مع المهر، وليس له وطؤها بعد ذلك إلا أن يشتريها منه، فإن مات، عتقت وولاؤها موقوف، فإن وافقته الجارية في الرجوع، لم يبطل الاستيلاد على الاصح، ولو أن صاحب اليد أنكر وحلف، فأولد الجارية، ثم عاد، وقال: كنت مبطلا في الانكار والجارية المدعي، فالكلام في المهر، وقيمة الولد، والجارية، والاستيلاد على ما سبق في طرف المدعي.
المسألة الخامسة : ما يقبل إقرار العبد فيه، كالحد، والقصاص، فالدعوى فيه يكون على العبد، والجواب بطلب منه، وما لا يقبل إقراره فيه وهو الارش، وضمان الاموال، فالدعوى فيه تتوجه على السيد، لان الرقبة التي تتعلق بها حق للسيد ولو وجهت الدعوى على العبد، فوجهان، أحدهما - وهو اختيار الامام والغزالي - المنع، لان إقراره به غير مقبول، فعلى هذا هل للمدعي تحليفه ؟ يبنى على أن الاروش المتعلقة بالرقبة هل تتعلق بالذمة أيضا ؟ وفيه قولان سيأتيان في كتاب العتق إن شاء الله تعالى، فإن قلنا: نعم، فلا طلبة في الحال، ولا إلزام، وإنما هو شئ يتوقع فيما بعد، كالدين المؤجل، ويجئ الخلاف السابق في سماع الدعوى بالدين المؤجل، فإن سمعناها، فله تحليف العبد، فإن نكل، وحلف المدعي

(8/308)

اليمين المردودة، لم يكن له التعلق بالرقبة، لان اليمين المردودة وإن جعلت كالبينة، فلا تؤثر إلا في حق المتداعيين، والرقبة حق السيد. وقيل: له التعلق بالرقبة إن جعلناها كالبينة، والوجه الثاني وهو المقطوع به في التهذيب في باب مداينة العبيد: أن الدعوى مسموعة على العبد إن كان للمدعي بينة، وكذا إن لم تكن بينة، وقلنا: اليمين المردودة كالبينة، وإن قلنا: كالاقرار فلا، وفي كل واحد من الوجهين إشكال، والمتوجه أن يقال: تسمع الدعوى عليه لاثبات الارش في ذمته تفريعا على الاصلين المذكورين، ولا تسمع الدعوى، والبينة عليه لتعلقه بالرقبة.
المسألة السادسة : من ادعى على رجل عينا، أو دينا ولم يحلفه، وطلب كفيلا منه ليأتي بالبينة، لم يلزمه إعطاء كفيل، وإن اعتاد القضاة خلافه، هذا هو المعروف للاصحاب، وقال بعض المتأخرين: الامر فيه إلى رأي الحاكم، وإن أقام شاهدين، وطلب كفيلا إلى أن يعدلا، فالصحيح أنه يطالب به فإن امتنع، حبس لامتناعه لا لثبوت الحق، وقال القفال: لا يلزمه إعطاء الكفيل، لكن للحاكم أن يطالبه إذا رأى اجتهاده إليه، وخاف هربه، وقد سبق في الضمان قول إن كفالة البدن باطلة، وبالله التوفيق.
الباب الثالث : في اليمين فيه أطراف :
الأول : في نفس الحلف، وصيغ الايمان مستوفاة في موضعها، والمقصود الآن بيان فاعدتين إحداهما: أن للتغليظ مدخلا في الايمان المشروعة في الدعاوى مبالغة في الزجر وفيه مسائل: الاولى التغليظ يقع بوجوده، أحدها التغليظ اللفظي، وهو ضربان، أحدهما: التعديد، وهو مخصوص باللعان والقسامة، وواجب فيهما، الثاني: زيادة الاسماء والصفات، بأن يقول: والله الذي لا إله إلا هو عالم الغيب والشهادة، الرحمن الرحيم، الذي يعلم من السر ما يعلم من العلانية، أو والله الطالب الغالب، المدرك، المهلك، الذي يعلم السر وأخفى، وهذا الضرب مستحب، فلو اقتصر على: الله كفى، واستحب الشافعي رحمه الله أن يقرأ

(8/309)

على الحالف * (إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا) * الآية وأن يحضر المصحف، ويوضع في حجر الحالف، وذكر بعضهم أنه يحلف قائما زيادة في التغليظ. والوجه الثاني: التغلظ بالمكان، والثالث: التغليظ بالزمان، وهما مفصلان في كتاب اللعان. وهل التغليظ بالمكان مستحب، أم واجب لا يعتد بالحلف في غيره قولان، أظهرهما: الاول، وقيل: مستحب قطعا، والتغليظ بالزمان مستحب، وقيل كالمكان، ورأى الامام طرد الخلاف في الضرب الثاني من التغليظ اللفظي، ومن وجوه التغليظ المذكورة في اللعان التغليظ بحضور جمع، ولم يذكروه هنا، ويشبه أن يقال: الايمان المتعلقة بإثبات حد، أو دفعه يكون التغليظ فيها بالجمع، كما هو في اللعان. قلت: الصواب القطع بأنه لا يعتبر هنا. والله أعلم. ثم التغليظ هيتوقف على طلب الخصم، أم يغلظ القاضي وإن لم يطلب الخصم ؟ وجهان، أصحهما: الثاني، حكاه ابن كج، ويشبه أن يجريا، سواء قلنا بالاستحباب أو بالايجاب. المسألة الثانية: يجري التغليظ في دعوى الدم والنكاح، والطلاق والرجعة، والايلاء واللعان، والعتق والحد، والولاء والوكالة والوصاية، وكل ما ليس بمال، ويقصد منه المال حتى يجري في الولادة والرضاع، وعيوب النساء، وليس قبول شهادة النساء فيها منفردات لقلة خطرها، بل لان الرجال لا يطلعون عليها غالبا، وتوقف الامام في الوكالة، وأما الاموال فيجري التغليظ في كثيرها وهو نصاب الزكاة عشرون دينارا أو مائتا درهم، وأما قليلها وهو ما دون ذلك، فلا تغليظ فيه إلا

(8/310)

أن يرى القاضي التغليظ لجرأة الحالف، فله التغليظ. وعن ابن القطان وجه غريب أن المال الواجب بجناية عمدا وخطأ يغلظ فيه وإن قل. الثالثة: ما جرى فيه التغليظ يستوي فيه يمين المدعى عليه، واليمين المردودة، واليمين مع الشاهد، وقد يقتضي الحال تغليظ اليمين من أحد الطرفين دون الآخر مثل ان ادعى عبد على سيده عتقا، أو كتابة فأنكر السيد، فإن بلغت قيمته نصابا، غلظ عليه، وإلا فلا، فإن نكل، غلظ على العبد بكل حال، والوقف من جانب المدعى عليه لا تغليظ فيه إلا إذا بلغ نصابا، وكذا من جانب المدعي إن أثبتناه بشاهد ويمين، وإن لم نثبته بهما، غلظ كالعتق، وفي وجه ما غلظ من طرف غلظ من الآخر، والصحيح الاول، وإذا ادعى الزوج الخلع على مال، وأنكرته حصلت البينونة بقوله، وتصدق الزوجة في إنكار الما بيمينها، وينظر في التغليظ إلى قلة المال وكثرته، فإن ردت اليمين، وحلف الزوج، فكذلك، لان مقصوده المال، وإن ادعت هي الخلع، وأنكر، غلظ عليه، لا مقصوده استدامة النكاح، وإن نكل، فحلفت غلظ، لان مقصودها الفراق. الرابعة: من به مرض أو زمانة، لا يغلظ عليه في المكان لعذره، وكذا الحائض، إذ لا يمكنها اللبث في المسجد، والمرأة المخدرة في إحضارها مجلس الحكم خلاف سبق، فإن أحضرت، فكالرجل في التغليظ، وإن قلنا: لا تحضر، بل يبعث القاضي من يحكم بينها وبين خصمها، فإن اقتضى الحال تحليفها، فهل يغلظ عليها بالمكان، وتكلف حضور الجامع أم لا ؟ وجهان، أصحهما: نعم، وبه أجاب الشيخ أبو حامد، ومتابعوه والغزالي.

(8/311)

فرع من توجهت عليه يمين مغلظة، وكان حلف بالطلاق أن لا يحلف يمينا مغلظة، فإن قلنا: التغليظ واجب، غلظ ويحنث، وإن امتنع، جعل ناكلا، وإن قلنا: مستحب، لم يغلظ. عليه إتلاف ثوب قيمته عشرة، فإن قال في الجواب: ما أتلفت، يحلف. القاعدة الثانية: يشترط كون اليمين مطابقة للانكار، فإن ادعى كذلك، وإن قال: لا يلزمني شئ، حلف كذلك، ويشترط وقوعها بعد تحليف القاضي، فلو حلف قبله، لم يعتد به، فلو قال الحاكم في تحليفه: قل: بالله، فقال: بالرحمن، لم يكن مجيبا، وكان نكولا. ولو قال: قل: بالله، فقال: والله، أو تالله، فهل هو نكول كالصورة الاولى أم لا، لانه حلف بالاسم الذي حلفه به ؟ وجهان، ويجريان فيهما لو غلظ عليه باللفظ، فامتنع، واقتصر على قوله: والله، وفيما لو أراد التغليظ بالزمان والمكان فامتنع، فقال القفال في امتناعه من التغليظ اللفظي: الاصح أنه ناكل، لانه ليس له رد اجتهاد القاضي، وقطع بعضهم بأنه ناكل في الامتناع من المكاني والزماني دون اللفظي.
الطرف الثاني : في كيفية الحلف، فإن حلف على فعل نفسه، حلف على البت، سواء كان يثبته أم ينفيه، لانه يعلم حال نفسه، وإن حلف على فعل غيره، فإن حلف على إثباته، حلف على البت، وإن حلف على نفيه، حلف انه لا يعلمه، وقد يختصر، فيقال: اليمين على البت إلا إذا حلف على نفي فعل غيره، فإذا ادعي عليه مال، فأنكر حلف على البت، وإن حلف على نفيه،

(8/312)

حلف على البت، فإن ادعى إبراء أو قضاء، وأنكر المدعي، حلف على البت، ولو ادعى على وارث على رجل أن لمورثي عليك كذا، فقال المدعى عليه: أبرأني، أو قضيته، حلف المدعي على نفي العلم بإبراء المورث وقبضه، ولو كان في يده دار، فقال رجل: غصبها مني أبوك أو بائعك، فأنكر، حلف على نفي العلم لغصبه، ولو ادعى رجل وارث الميت دينا على الميت، لم يكف ذكر الدين ووصفه، بل يذكر مع ذلك موت من عليه، وأنه حصل في يده من التركة ما يفي بجميعه أو ببعضه، وأن يعلم دينه على مورثه، وهكذا كل ما يحلف المنكر فيه على العلم يشترط في الدعوى عليه التعرض للعلم، فيقول: غصب منمورثك كذا، وأنت تعلم أنه غصبه، ثم إذا تعرض لجميع ذلك، فإن أنكر الوارث الدين، حلف على نفي العلم، فإن نكل، حلف المدعي على البت، وإن أنكر موت من عليه، فهل يحلف على نفي العلم، أم على البت، لان الظاهر اطلاعه عليه، أم يفرق بين تعهده حاضرا، أم غائبا ؟ فيه أوجه، أصحها: الاول، وإن أنكر حصول التركة عنده، حلف على البت، وإن أنكر الدين، وحصول التركة معا وأراد أن يحلف على نفي التركة وحده، وأراد المدعي تحليفه على نفي التركة، ونفي العلم بالدين جميعا، حلف عليهما، لان له غرضا في إثبات الدين، فلعله يظفر بوديعة للميت أو دين فيأخذ منه حقه. ولو ادعى على رجل أن عبدك جنى علي بما يوجب كذا، وأنكر فهل يحلف على نفي العلم أم على البت ؟ وجهان، أصحهما: الثاني،

(8/313)

لان عبده ماله، وفعله كفعله، ولذلك سمعت الدعوى عليه، ولو ادعى أن بهيمتك أتلفت لي زرعا أو غيره حيث يجب الضمان، فأنكر، حلف على البت، لانه لا ذمة لها، والمالك لا يضمن بفعل البهيمة، بل بتقصيره في حفظها وهو أمر يتعلق بالحالف، ولو نصب البائع وكيلا، ليقبض الثمن، ويسلم المبيع، فقال له المشتري: إن موكلك أذن في تسليم المبيع، وترك حق الجنس، وأنت تعلم، فهل يحلف على البت، أم على نفي العلم ؟ قولان اختيار أبي زيد البت، لانه يثبت لنفسه استحقاق اليد على المبيع. قلت: نفي العلم أقوى. والله أعلم. ولو طلب البائع تسليم المبيع، فادعى حدوث عجز عنه، وقال للمشتري: أنت عالم به، فأنكر، حلف على البت، لانه يستبقي بيمينه وجوب تسليم المبيع إليه، ولو مات عن ابن في الظاهر، فقال آخر: أنا أخوك والميراث بيننا، فأنكر، حلف على البت، لان الاخوة رابطة بينهما، فهو حالف في نفسه، هكذا ذكر الصورتين ابن القاص، ونازعه آخرون، وقالوا: يحلف على نفي العلم. قلت: نفي العلم هو الصحيح. والله أعلم. فرع ما حلف فيه على البت لا يشترط لجوازه اليقين، بل يجوز البت بناء على ظن مؤكد يحصل من خطه أو خط أبيه، أو نكول خصمه. فرع لو استحلفه القاضي على البت حيث يكون اليمين بنفي العلم، فقد مال عن العدل.

(8/314)

فرع النظر في اليمين إلى نية القاضي المستحلف وعقيدته، وأما النية والتورية والتأويل على خلاف قصد القاضي لا يغني، ولا يدفع إثم اليمين الفاجرة، ولو استثنى، أو وصل باللفظ شرطا بقلبه ونيته أو بلسانه، ولم يسمعه الحاكم، فكذلك، وإن سمعه، عزره، وأعاد اليمين عليه، وإن وصله بكلام، لم يفهمه القاضي منعه منه، وأعاد اليمين عليه، فإن قال: كنت أذكر الله تعالى قيل له: ليس هذا وقته، وأما العقيدة، فإذا ادعى حنفي على شافعي شفعة الجار، والقاضي يرى إثباتها، وأنكر المدعى عليه، فليس له أن يحلف عملا باعتقاده، بل عليه اتباع القاضي، ويلزمه في الظاهر ما ألزمه القاضي، وهل يلزمه في الباطن ؟ وجهان، الصحيح باتفاقهم: نعم، والثاني: لا، وعن صاحب التقريب أن القضاء في المجتهد فيه ينفذ في حق المقلد ظاهرا وباطنا، ولا ينفذ في حق المجتهد باطنا، فلو حلفه المجتهد على حسب اجتهاده لم يأثم.

(8/315)

قلت: هذا إذا حلفه القاضي أو نائبه، أما إذا حلف الانسان ابتداء، أو حلفه غير القاضي من قاهر، أو خصم، أو غيرهما، فالاعتبار بنية الحالف بلا خلاف، وينفعه التورية قطعا، سواء حلف بالله تعالى، أو بطلاق وعتاق وغيرهما صرح به الماوردي، ونقله ابن الصباغ عن الاصحاب ذكراه في كتاب الطلاق. والله أعلم.
الطرف الثالث : في الحالف، وهو كل من يتوجه عليدعوى صحيحة، وقيل: كل من توجهت عليه دعوى لو أقر لمطلوبها ألزم به، فإذا أنكر، حلف عليه، وقبل منه، ويستثنى عن هذا الضبط صور، فنذكرها مع ما يدخل فيه ويخرج منه، إحداها: يجزئ التحليف في النكاح والطلاق والرجعة والفيأة، وفي الايلاء، وفي العتق والاستيلاد، والولاء، والنسب، ولا تسمع دعوى في حدود الله تعالى، ولا يطلب الجواب، لانها ليست حقا للمدعي، فإن تعلق به حق آدمي، بأن قذفه، فطلب حد القذف، فقال القاذف: حلفوه انه لم يزن فالاصح أنه يحلف، كما سبق في المسألة الثالثة من الباب الاول، فإن حلف، أقيم على القاذف، وإن نكل، وحلف القاذف، سقط حد القذف، ولا يثبت بحلفه حد الزنى على المقذوف ولو ادعى سرقة ماله، سمعت دعواه للمال، وحلف المدعى عليه، فإن نكل، حلف المدعي، واستحق المال، ولا يقطع المدعى عليه، لان حدود الله تعالى لا تثبت باليمين المردودة، وإذا أقر بما يوجب حدا، وادعى شبهة بأن وطئ جارية أبيه، وقال: ظننتها تحل لي، وهو ممن يجوز أن يشتبه عليه مثله، حلف وسقط بحلفه الحد، ولزم المهر، وتسمع الدعوى. ويجري التحليف في القصاص وحد القذف، وكذا في الشتم، والضرب الموجبين للتعزير.

(8/316)

الثانية: ادعى على القاضي أنه ظلمه في الحكم، أو على الشاهد أنه تعمد الكذب أو الغلط، أو ادعى عليه ما يسقط شهادته، لم يحلفا، لارتفاع منصبهما عن التحليف، وقد سبق هذا في الباب الاول، وفي أول أدب القضاء، ولو ادعى على المعزول أنه حكم أيام قضائه عليه ظلما، وأنكر، فقد سبق وجهان في أنه يحلف أم يصدق بلا يمين وهو الاصح، هذا في دعوى تتعلق بالحكم، وأما ما لا يتعلق بالحكم، كدعوى مال وغيره، فهو كسائر الناس في الخصومات الشرعية يحكم فيها بينه وبين المدعي خليفته، أو قاض آخر. الثالثة: الصبي إذا ادعى البلوغ بالاحتلام في وقت الامكان، صدق بلا يمين، كما سبق في الاقرار، ومن ادعى عليه بشئ، فقال: أنا صبي بعد وهو محتمل، لم يحلف، وتوقف الخصومة حتى يبلغ، وإن وقع في السبي من أنبت، وقال: استنبت الشعر بالعلاج، وأنا غير بالغ، بني على القولين السابقين في الحجر أن إنبات العانة نفس البلوغ أم علامته، إن قلنا بالاول، فلا حاصل لكلامه، وإن قلنا بالثاني وهو الاظهر فالمنصوص المعروف في المذهب أنه يحلف وهو مشكل من جهة أنه يدعي الصبي، وتحليف من يدعى الصبى لا وجه له، كما سبق في الاقرار، فقال ابن القطان والقفال: هذا التحليف احتياط واستظهار، ومقتضى كلام الجمهور أنه واجب، وصرح به الروياني، ونفى الخلاف فيه، واعتمدوا في تحليفه الانبات، وقالوا: كيف نتر ك الدليل الظاهر بزعم مجرد ؟ فإذا حلف، ألحق بالصبيان، وحقن دمه، وإن نكل، فالمنصوص أنه يقتل، والثاني: يخلى، والثالث: يحبس حتى يحلف أو يقر، والرابع: يحبس حتى يتحقق بلوغه، ثم يحلف على ما ادعاه من الاستعجال، فإن لم يحلف قتلناه. الرابعة: ادعى رجل دينا على ميت، أو أنه أوصى له بشئ، وللميت وصي في قضاء دينه، وتنفيذ وصاياه، فأنكر، فإن كان للمدعي بينة، حكم بها، وإن لم يكن وأراد تحليف الوصي على نفي العلم، لم يمكن، لان مقصود التحليف أن يقر، والوصي لا يقبل إقراره بالدين والوصية، فلا معنى لتحليفه، فلو كان وارثا،

(8/317)

حلف بحق الوراثة وقيم القاضي كالوصي. فرع على إنسان حق لرجل، فطلبه به رجل، وزعم أنه وكيل المستحق، ولم يقم بينة، وأراد تحليفه على نفي العلم بالوكالة، لم يكن له، لانه لو اعترف بالوكالة، لم يلزمه تسليم الحق، هذا هو المذهب، وسبق في الوكالة وجه أنه يلزمه التسليم، وعلى هذا له تحليفه، وان له تحليفه، وإن لم يلزمه التسليم باعترافه إذا قلنا: اليمين المردودة كالبينة. فرع هل للوكيل بالخصومة إقامة بينة على وكالته من غير حضور الخصم ؟ وجهان، حكاهما الامام عن القاضي حسين اشتراطه، وغيره منعه، وقد سبق في الوكالة أن الامام حكى عن القاضي حسين أنه إذا كان الخصم غائبا، نصب الحاكم مسخرا عنه، كان المراد هنا إذا كان حاضرا في البلد، وهناك إذا كان غائبا، والاصح سماع البينة من غير حاجة إلى حضوره، ولا إلى نصب مسخر، ولو وكل بالخصومة في مجلس الحكم، استغنى عن حجة يقيمها إن كان الخصم حاضرا فإن لم يكن، فيبنى على أن القاضي هل يقضي بعلمه ؟
الطرف الرابع : فائدة اليمين وحكمها، وهو انقطاع الخصومة، والمطالبة في الحال، لا سقوط الحق وبراءة الذمة، فلو أقام المدعي بينة بعد حلف المدعى عليه، سمعت، وقضى بها، وكذا لو ردت اليمين على المدعي، فنكل، ثم أقام بينة، وهذا إذا لم يتعرض وقت التحليف للبينة، فإن كان قال حينئذ: لا بينة لي حاضرة ولا غائبة، فهذه الصورة ذكرناها في الطرف الثاني من الباب الثاني من أدب القضاء مضمومة، إلى ما لو اقتصر على قوله: لا بينة لي، وفيهما خلاف، والاصح السماع أيضا، وذكرنا هناك أنه لو قال: لا بينة لي حاضرة، ثم أقام بينة سمعت، فلعلها حضرت، وأنه لو قال: لي بينة ولا أقيمها، بل أردت يمينه، أجابه القاضي، وحلف المدعى عليه، هذا هو الاصح. وفي فتاوى القفال أنه لا يجيبه، بل يقول: أحضر البينة.

(8/318)

فرع أقام المدعي بدعواه شهودا، ثم قال: كذب شهودي، أو شهدوا مبطلين، فلا شك في سقوط بينته، وامتناع الحكم، وفي بطلان دعواه وجهان، أحدهما: يبطل، كما لو كذب نفسه، فليس له أن يقيم بعد ذلك بينة أخرى، وأصحهما: لا، لاحتمال كونه محقا في دعواه والشهود مبطلين لشهادتهم بما لا يعلمون، وفي مثل هذا قال الله تعالى: * (والله يعلم إنك لرسوله، والله يشهد إن المنافقين لكاذبون) * وبني على الوجهين ما لو أقام المدعي شهودا، فزعم المدعى عليه أن المدعي أقر بأن شهوده كذبة، وأقام عليه شاهدا، وأراد أن يحلف معه هل يمكن، ويحكم بشاهده ويمينه، إن قلنا: هذا الاقرار لا يبطل أصل الدعوى، فلا، لان المقصود حينئذ الطعن في الشهود، وإخراج شهادتهم عن أن يحكم بها، وجرح الشهود، والطعن فيهم لا يثبت بشاهد ويمين، وإن كانت الشهادة بمال، وإن قلنا: يبطلها، مكن، لان المقصود حينئذ إسقاط الدعوى بالمال، فهو كادعاء الابراء بشاهد ويمين. فروع في فتاوى القفال وغيره: أقام شاهدين في حادثة، وكانا استباعا الدار منه، بطلت شهادتهما، ولو أقام شاهدين بأن هذه الدار ملكه، وأقام المشهود عليه شاهدين بأن شاهدي المدعي قالا: لا شهادة لنا في ذلك سألهما الحاكم متى قال ذلك شاهدي المدعي ؟ فإن قالا: قالاه أمس، أو من شهر، لم تندفع شهادتهما بذلك، لانهما قد لا يكونان شاهدين، ثم يصيران. وإن قالا: قالا حين تصديا لاقامة الشهادة، اندفعت شهادتهما. ولو أقام المشهود عليه بشاهدين

(8/319)

أن المدعي، أقر بأن شاهديه شربا الخمر وقت كذا، فإن طالت المدة بينه وبين أداء الشهادة، لم يقتض ذلك رد الشهادة، وإن قصرت، ردت شهادتهما، وإن شهدا أنه أقر بأنهما شربا الخمر من غير تعيين وقت، سئل المدعي عن وقته، وحكم بما يقتضيه تعيينه، ولو أقام المدعي بينة، ثم قال للقاضي: لا تحكم بشئ حتى تحلفه، بطلت بينته، لانه كالمعترف بأنها مما لا يجوز الحكم بها. قلت: هذا مشكل، فقد يقصد تحليفه ليقيم البينة، ويظهر إقدامه على يمين فاجرة، أو غير ذلك من المقاصد التي لا تقتضي قدحا في البينة، فينبغي أن لا تبطل البينة. والله أعلم. فصل إذا طلب المدعي يمين المدعى عليه عند الحاكم، فقال للحاكم: قد حلفني مرة على هذا بطلبه، فليس له تحليفي، فإن حفظ القاضي ما قاله، لم يحلفه ومنع المدعي مما طلب، وإن لم يحفظه، حلفه، ولا ينفعه إقامة البينة عليه، لما سبق أن القاضي متى تذكر حكمه أمضاه، وإلا فلا يعتمد بينة، وعن ابن القاص جواز سماع البينة فيه، حكاه الهروي ومقتضاه الطرد في كل باب، وإن قال: حلفني عند قاض آخر وأطلق، وأراد تحليفه على ذلك، فوجهان، قال ابن القاص بالمنع، إذ لا يؤمن أن يدعي المدعي أنه حلفه على أنه ما حلفه، وهكذا فيدور الامر، ولا ينفصل، وأصحهما، وبه قطع البغوي وغيره يمكن منه، لانه محتمل غير مستبعد، ولا يسمع مثل ذلك من المدعي، لئلا يتسلسل، فعلى هذا إن كانت له

(8/320)

بينة أقامها وتخلص عن الخصومة، وإن استمهل ليقيم، فقياس البينات الدوافع أن يمهل ثلاثة أيام، وعن القاضي حسين أنه لا يمهل أكثر من يوم، وإن لم يكن بينة، حلف المدعي أنه ما جلفه، ثم يطلب المال، فإن نكل، حلف المدعى عليه، وسقطت الدعوى. فلو أراد أن يحلف يمين الاصل لا يمين التحليف المردودة عليه، قال البغوي: ليس له ذلك إلا بعد استئناف الدعوى، لانها الآن في دعوى أخرى. ولو قال المدعي فجواب المدعى عليه: حلفني مرة على أني ما حلفته، وأراد تحليفه، لم يجب، لانه يؤدي إلى ما لا يتناهى، ولو ادعى مالا على رجل، فأنكر وحلف، ثم قال المدعي بعد أيام: حلفت يومئذ، لانك كنت معسرا لا يلزمك تسليم شئ إلي وقد أيسرت الآن فهل يسمع لامكانه، أم لا لئلا يتسلسل ؟ وجهان. قلت: الاصح أنه يسمع إلا إذا تكرر. والله أعلم. فرع إنما يحلف المدعى عليه إذا طلب المدعي يمينه، فإن لم يطلب، ولم يقلع عن المخاصمة، لم يحلفه القاضي، ولو حلف لم يعتد بتلك اليمين وقال القفال الشاشي: لا يتوقف التحليف على طلبه، والصحيح الاول، ولو امتنع من تحليفه بالدعوى السابقة، جاز، لانه لم يسقط حقه من اليمين، فإن قال: أبرأتك عن اليمين، سقط حقه من اليمين في هذه الدعوى، وله استئناف الدعوى

(8/321)

وتحليفه.
الباب الرابع : في النكول إذا أنكر المدعى عليه، واستحلف، فنكل عن اليمين، لم يقض عليه بالنكول، بل ترد على المدعي، فإن حلف قضى له، فإن لم يعرف المدعى، تحول اليمين إليه بنكول المدعى عليه عرف القاضي، وبين أنه إن حلف استحق، وإنما يحصل النكول بأن يعرض القاضي اليمين عليه، فيمتنع، وفسر العرض بأن يقول: قل والله، والامتناع بأن يقول: لا أحلف، أو أنا ناكل، قال الامام: قوله: قل: والله ليس أمرا جازما، وإنما المراد بيان وقت اليمين المعتمد بها على المدعي، ولو قال: أتحلف بالله، وقال: لا، فليس بنكول، ولو بدر حين سمع هذه الكلمة وحلف، لم يعتد بيمينه، لانه استنجاز لا استحلاف. ولو قال له احلف، فقال: لا أحلف، قال البغوي: ليس بنكول، وقال الامام: نكول وهو أوضح، ولا فرق بين قوله: قل: بالله، وقوله: أحلف بالله، ولو استحلف، فلم يحلف، ولا تلفظ بأنه ناكل أو ممتنع، فسكوته نكول، كما أن السكوت عن الجواب في الابتداء يجعل كالانكار، ثم ذكر الامام وغيره أنه إن صرح بالنكول، لم يشترط حكم القاضي بأنه ناكل، وإن سكت حكم القاضي بأنه ناكل ليرتب عليه رد اليمين، وقول القاضي للمدعي: احلف نازل منزلة قوله: حكمت بأن المدعى عليه ناكل، وإنما يحكم بأنه ناكل بالسكوت إذا لم يظهر كون السكوت لدهشة وغباوة ونحوهما، ويستحب للقاضي أن يعرض اليمين على المدعى عليه ثلاث مرات، والاستحباب فيما إذا سكت أكثر منه فيما إذا صرح بالنكول، ولو تفرس فيه سلامة جانب، شرح له حكم النكول، وإن لم يشرح، وحكم بأنه ناكل، وقال المدعى عليه: لم أعرف النكول، ففي نفوذ الحكم احتمالان للامام أصحهما النفوذ. وكان من حقه أن يسأل ويعرف قبل أن ينكل، ولو أراد المدعى عليه بعد الامتناع أن يعود، فيحلف، نظر

(8/322)

إن كان ذلك بعد أن حكم القاضي بأنه ناكل، أو قال للمدعي: احلف، لم يكن له الحلف، وإن أقبل عليه ليحلفه، ولم يقبل بعد ما حلف، فهل هو كما لو قال: احلف ؟ وجهان، وإن لم يجر شئ من ذلك، فله الحلف حتى لو هرب المدعى عليه قبل أن يحكم القاضي بأنه ناكل، وقبل أن يعرض اليمين على المدعي، لم يكن للمدعى أن يحلف اليمين المردودة، وكان للمدعى عليه أن يحلف إذا عاد، هكذا أطلق البغوي وغيره، ومقتضاه التسوية بين التصريح بالنكول، وبين السكوت حتى لا يمتنع من العود إلى اليمين في الحالين إلا بعد الحكم بالنكول، أو بعد عرض اليمين على المدعي، وفي التصريح احتمال، وحيث منعناه العود إلى الحلف، فذلك إذا لم يرض به المدعي، فإن رضي، فله العود إليه على الاصح، لان الحق لا يعدوهما، فلو رضي بأن يحلف المدعى عليه والحالة هذه، فلم يحلف، لم يكن للمدعي أن يعود إلى يمين، الرد، لانه أبطل حقه برضاه بيمين المدعى عليه. فرع نقل الروياني أن قول القاضي للمدعي: أتحلف أنت ؟ كقوله: احلف حتى لا يتمكن المدعى عليه من الحلف بعد ذلك، قال: وعندي فيه نظر. فصل المدعي إذا ردت اليمين عليه قد يحلف، وقد يمتنع، فإن حلف، استحق المدعى، وهل يمينه بعد نكول المدعى عليه كالبينة، أم كإقرار المدعى عليه ؟ فيه قولان، أظهرهما الثاني، ويتفرع عليهما مسائل كثيرة مذكورة في مواضعها. ومنها أن المدعى عليه لو أقام بينة بالاداء، أو الابراء بعد ما حلف المدعي، فإن قلنا: يمينه كالبينة، سمعت بينة المدعى عليه، وإن قلنا:

(8/323)

كالاقرار، فلا، لكونه مكذبا للبينة بالاقرار، وهل يجب الحق بفراغ المدعي من اليمين المردودة، أم لا بد من حكم الحاكم بالحق ؟ وجهان، حكاهما الهروي، الارجح الاول، أما إذا امتنع المدعي من الحلف، فيسأله القاضي عن امتناعه، فإن لم يتعلل بشئ أو قال: لا أريد الحلف، فهذا نكول يسقط حقه من اليمين، وليس له مطالبة الخصم وملازمته، وهل يتمكن من استئناف الدعوى، وتحليفه في مجلس آخر، فإن نكل، حلف المدعي، أم لا يتمكن من ذلك، ولا ينفعه بعده إلا البينة ؟ وجهان، الذي ذكره العراقيون، والهروي، والروياني الاول، وبالثاني قال الامام والغزالي والبغوي، وهو أحسن وأصح، لئلا تتكرر دعواه في القضية الواحدة، وإن ذكر المدعي لامتناعه سببا، فقال: أريد أن آتي بالبينة أو أسأل الفقهاء، أو أنظر في الحساب، ترك ولم يبطل حقه من اليمين وهل تقدر مدة

(8/324)

الامهال بثلاثة أيام ؟ وجهان، أصحهما: نعم، لئلا تطول مدافعته، والثاني: لا تقدير، لان اليمين حقه، فله تأخيره إلى أن يشاء كالبينة. ولم يذكر الشافعي رحمه الله فيما إذا امتنع المدعى عليه من اليمين أنه يسأل عن سبب امتناظه، فقال ابن القاص: قياس ما ذكره في امتناع المدعي أن يسأل المدعى عليه عن سبب امتناعه أيضا، وامتنع عامة الاصحاب من هذا الالحاق فارقين بأن امتناع المدعي عليه أثبت للمدعي حق الحلف، والحكم بيمينه، فلا يؤخر حقه بالسؤال، وامتناع المدعي لا يثبت حقا لغيره، فلا يضر السؤال. ولو قال المدعى عليه حين استحلف: أمهلوني لانظر في الحساب، أو أسأل الفقهاء، فهل يمهل ثلاثة أيام، أم لا يمهل شيئا إلا برضى المدعي ؟ وجهان، أصحهما وأشهرهما الثاني، لانه مقهور محمول على الاقرار، أو اليمين بخلاف المدعي، فإنه مختار في طلب حقه وتأخيره، ولو استمهل المدعى عليه في ابتداء الجواب لينظر في الحساب، وذكر الهروي أنه ينظر إلى آخر المجلس إن شاء. ولو علل المدعي امتناعه بعذر كما ذكرنا، ثم عاد بعد مدة ليحلف، مكن منه، وإن لم يتذكر القاضي نكول خصمه، أثبته بالبينة، وكذا لو أثبت عند قاض آخر نكول خصمه له أن يحلف، وكذا لو نكل المدعى عليه في جواب وكيل المدعي، ثم حضر الموكل له أن يحلف، ولا يحتاج إلى استئناف دعوى، ولو أقام المدعي شاهدا ليحلف معه، فلم يحلف، فهو كما لو ارتدت اليمين، إليه، فلم يحلف، فإن علل امتناعه بعذر، عاد الوجهان في أنه على خيرته أبدا، أم لا يزاد على ثلاثة أيام ؟ وإن لم يعلل بشئ، أو صرح بالنكول، فقد ذكر الغزالي والبغوي أنه يبطل حقه من الحلف، وليس له العود إليه، واستمر العراقيون على ما ذكروه هناك، قال الاصحاب: لو امتنع من الحلف مع شاهده، واستحلف الخصم، انقلبت اليمين من جانبه إلى جانب صاحبه، فليس له أن يعود ويحلف إلا إذا استأنف الدعوى في مجلس آخر، وأقام الشاهد، فله أن يحلف معه، وعلى الاول لا ينفعه إلا بينة كاملة. فصل ما ذكرناه من أنه يرد اليمين على المدعي، ولا يقضى على المدعى

(8/325)

عليه بالنكول هو الاصل المقرر في المذهب، لكن قد يتعذر رد اليمين، وحينئذ من الاصحاب من يقول بالقضاء بالنكول، وبيانه بصور، إحداها طولب صاحب المال بالزكاة، فقال: بادلت بالنصاب في أثناء الحول، أو دفعت الزكاة إلى ساع آخر، أو غلط الخارص في الخرص، أو أصاب الثمر جائحة، واتهمه الساعي، فيحلف على ما يدعيه إيجابا أو استحبابا على الخلاف السابق في كتاب الزكاة، فإن نكل، لم يطالب بشئ إن قلنا بالاستحباب، وإن قلنا بالايجاب، فإن انحصر المستحقون في البلد، وقلنا بامتناع النقل، ردت اليمين عليهم، وإلا فيتعذر الرد على الساعي والسلطان، وفيما يفعل أوجه، أحدها: لا يطالب بشئ إذا لم تقم عليه حجة، والثاني: يحبس حتى يقر، فيؤخذ منه، أو يحلف، فيترك، والثالث إن كان صاحب المال على صورة المدعي بأن قال: أديت في بلد آخر، أو إلى ساع آخر، أخذت منه الزكاة، وإن كان على صورة المدعى عليه بأن قال: ما تم حولي أو الذي في يدي لفلان المكاتب، لم يؤخذ منه. والرابع - وهو الاصح الاشهر - يؤخذ منه الزكاة، وكيف سبيله ؟ وجهان قال ابن القاص: هو حكم بالنكول، ورواه عن ابن سريج، وسببه الضرورة، وقال الجمهور: ليس حكما بالنكول، لكن مقتضى ملك النصاب، ومقتضى الحول الوجوب، فإذا لم يثبت دافع، أخذنا الزكاة. الثانية: إذا مات ذمي في أثناء السنة، فهل عليه قسط ما مضى، أم لا شئ عليه ؟ قولان سبقا، فلو غاب ذمي، ثم عاد مسلما، فقال: أسلمت قبل تمام السنة، فليس علي جزية، أو ليس تمامها، وقال عامل الجزية: بل أسلمت بعدها، فعليك تمام الجزية، حلف الذي أسلم استحبابا في وجه، وإيجابا في وجه، فإن قلنا بالايجاب فنكل، فهل يقضى عليه بالجزية، أم لا يطالب بشئ، أم يحبس ليقر، فيؤخذ منه، أو يحلف، فيترك ؟ فيه أوجه. قال الامام: وقيد ابن القاص بما إذا غاب، ثم عاد مسلما، وظاهر هذا أنه لو كان عندنا، وصادفناه مسلما بعد السنة، وادعى أنه أسلم قبل تمامها، وكتم إسلامه، لم يقبل قوله، لان

(8/326)

الظاهر أن من أسلم بدار الاسلام لم يكتمه. الثالثة: ولد المرتزقة إذا ادعى البلوغ بالاحتلام، وطلب إثبات اسمه في الديوان، فوجهان، أحدهما: يصدقه بلا يمين، لانه إن كان كاذبا، فكيف نحلفه وهو صبي ؟ وإن كان صادقا، وجب تصديقه، وأصحهما: يحلف عند التهمة، فإن نكل، لم يثبت اسمه إلى أن يظهر بلوغه، ويقرب منه أن من شهد الوقعة من المراهقين إذا ادعى الاحتلام، وطلب سهم المقاتلة، أعطي إن حلف، وإلا فوجهان، أحدهما: يعطى، ثم قيل: هو إعطاء، لان احتلامه لا يعرف إلا منه، فصدق فيه، كما تصدق المرأة في الحيض، ويقع الطلاق المعلق عليه، وقيل: لان شهود الوقعة تقتضي استحقاقهم السهم، وأصحهما: لا يعطى، قال ابن القاص: وهو قضاء بالنكول، وقال غيره: إنما لم يعط، لان حجته في الاعطاء اليمين ولم توجد. الرابعة: مات من لا وارث له، فادعى القاضي، أو منصوبه دينا له على رجل وجده في تذكرته، فأنكر المدعى عليه، ونكل، فهل يقضى عليه بالنكول، ويؤخذ منه المال، أم يحبس حتى يقر، أو يحلف، أم يترك لكن يأثم إن كان معاندا ؟ فيه ثلاثة أوجه، ويجري فيما لو ادعى ولي صبي ميت على وارثه أنه أوصى بثلثه للفقراء، وأنكر الوارث، ونكل. ولو ادعى ولي صبي، أو مجنون دينا له على رجل، فأنكر، ونكل، ففي رد اليمين على الولي أوجه، أحدهما: ترد، لانه المستوفي، والثاني: لا، لان إثبات الحق لغير الحالف بعيد. والثالث: إن ادعى ثبوته بسبب باشره بنفسه، ردت، وإلا فلا، وأجري الخلاف فيما لو أقام

(8/327)

شاهدا هل يحلف معه، وفيما لو ادعي على الولي دين في ذمة الصبي هل يحلف الولي إذا أنكر. والوصي والقيم في ذلك كالولي، ويجري في قيم المسجد والوقف إذا ادعى للمسجد أو للوقف، وأنكر المدعى عليه، ونكل. وتحليف الولي والصبي سبق لهما ذكر في آخر كتاب الصداق، ثم ميل الاكثرين إلى ترجيح المنع من الاوجه الثلاثة، ولا بأس بوجه التفصيل، وقد رجحه أبو الحسن العبادي، وبه أجاب السرخسي في الامالي، فإن منعنا رد اليمين إلى الولي والوصي، انتظرنا بلوغ الصبي، وإفاقة المجنون، وكتب القاضي المحضر بنكول المدعى عليه، وتصير اليمين موقوفة على البلوغ، والافاقة، ويعود في قيم المسجد والوقف الوجهان في أنه يقضى لا بالنكول، أم يحبس ليحلف أو يقر، والاصح في مسألة من لا وارث له أن يقضى بالنكول، بل يحبس ليحلف أو يقر، وإنما حكمنا فيما قبلها من الصور بالمال، لانه سبق أصل يقتضي الوجوب، ولم يظهر دافع. ولو ادعى قيم المحجور عليه، ونكل المدعى عليه، حلف المحجور عليه أنه يلزمه تسليم هذا المال، ولكن لا يقول إلي، وقيمه يقول في الدعوى: يلزمك تسليمه إلي. الخامسة: للقاذف أن يحلف المقذوف أنه لم يزن كما سبق، فإن نكل، فالصحيح الذي قطع به الجمهور أنه يرد اليمين على القاذف، فإن حلف، اندفع عنه حد القذف، وقيل: يسقط بنكوله حد القذف ولا يرد اليمين، حكاه الهروي.
الباب الخامس : في البينة أما صفة الشهود، فسبق بيانها في الشهادات، والمقصود هنا بيان حكم تعارض البينتين، وتعارضهما قد يقع في الاملاك، وقد يقع في غيرها، كالعقود، والموت، والوصية، ويشتمل الباب على أربعة أطراف :
الأول : في الأملاك، فإذا تعارضتا فيه، فإما أن يفقد أسباب الرجحان، وإما لا، القسم الاول أن يفقد، فإما أن يكون المدعى في يد ثالث، وإما في

(8/328)

أيديهما، ولا يدخل في هذا القسم ما إذا كان في يد أحدهما، لان ذلك من أسباب الرجحان. الحالة الاولى: إذا ادعى اثنان عينا في يد ثالث، فلا يخفى أن المدعى عليه يحلف لكل واحد منهما يمينا إن ادعاها لنفسه، ولا بينة لواحد منهما، وأنه لو اختص أحدهما ببينة على ما يدعيه، قضي له، وإن أقام كل واحد بينة، تعارضتا، وفيهما قولان أظهرهما: يسقطان، فكأنه لابينة فيصار إلى التحليف، والثاني: يستعملان، فينتزع العين ممن هي في يده. ثم في كيفية الاستعمال ثلاثة أقوال، أحدها: تقسم العين المدعاة بينهما، والثاني: توقف إلى تبين الامر أو يصطلحا، والثالث: يقرع، فيأخذها من خرجت قرعته، وهل يحتاج معها إلى يمين ؟ قولان، أحدهما لا، والقرعة مرجحة لبينته، والثاني نعم، والقرعة تجعل أحدهما أحق باليمين، فعلى هذا يحلف من خرجت قرعته أن شهوده شهدوا بالحق، ثم يقضي له، ثم قيل القولان في الاصل فيما إذا لم تتكاذب البينتان صريحا، فإن تكاذبتا، سقطتا قطعا، والاشهر طردهما

(8/329)

في الحالين، وصريح التكاذب أن لا يمكن الجمع بتأويل، بأن شهدت إحداهما بقتله في وقت، والاخرى بجناية في ذلك الوقت، فإن أمكن الجمع بتأويل، فليس تكاذبا بأن شهدت هذه أنه ملك زيد، وهذه أنه ملك عمرو، فإنه يحتمل أن كل واحدة علمت سببا، كشراء ووصية، واستصحب حكمه، أو شهدت هذه بأنه أوصى به لزيد، وهذه أنه أوصى به لعمرو، فإنه يحتمل الايصاء مرتين، وقيل: القولان إذا لم يمكن الجمع، فإن أمكن قسم قطعا، وقيل: إن لم يمكن سقطتا قطعا وإلا استعملتا قطعا، كما في الوصية وقيل: يبقى قول التوقيف، وقيل: لا تجتمع الاقوال الثلاثة بل موضع القسمة إذا أمكن الجمع، والقرعة إذا لم يمكن، والمذهب ما سبق، فلو تنازعا في زوجية امرأة، أقام كل واحد بينة، وتعارضتا، فقول السقوط بحاله، ولا مجال للقسمة، ولا للقرعة على الاصح، ويجئ الوقف على الصحيح لو أقر صاحب اليد لاحدهما بعدما أقاما البينتين، إن قلنا بالسقوط، قبل إقراره، وحكم به، وإن قلنا بالاستعمال، فوجهان، أحدهما: يصير المقر له كصاحب يد، فترجح بينته، والثاني: لا، لان يده بعد البينة مستحقة الازالة، وإن أقر قبل تمام البينتين قبل إقراره قطعا، وصار المقر له صاحب يد. الحالة الثانية: أن تكون العين في يدهما وادعاها كل واحد، فإن أقامتا بينتين، فطريقان، أحدهما - وبه قال الفوراني والغزالي - يجئ القولان في السقوط والاستعمال، فإن أسقطنا، بقي المال في أيديهما كما كان، وإاستعملنا، فعلى قول القسمة يجعل بينهما، ولا يجئ الوقف، وفي القرعة وجهان، والثاني - وبه قال ابن الصباغ والبغوي - يجعل المال بينهما، لان بينة كل واحد ترجحت في النصف الذي في يده، والحاصل للفتوى من الطريقين بقاء المال في يدهما كما كان، ولو شهدت بينة كل واحد له بالنصف الذي في يد صاحبه، حكم القاضي لكل منهما بما في يد صاحبه، ويكون المال في يدهما أيضا، كما كان، لكن لا لجهة السقوط، ولا بالترجيح باليد، ثم قال الائمة: من أقام البينة أولا، وتعرض شهوده للكل، لم يضر وإن كان صاحب يد في النصف الذي في يده، وقلنا: بينة صاحب

(8/330)

اليد لا تسمع ابتداء كما سيأتي الخلاف فيه إن شاء الله تعالى، لان هنا غير مستغن عن البينة للنصف الذي يدعيه، ثم إذا أقام الثاني البينة على الكل، سمعت، وترجحت بينته في النصف الذي في يده، فيحتاج الاول إلى إعادة البينة للنصف الذي في يده، وقال في الوسيط: لا يبعد أن يتساهل في الاعادة، وإن كان لاحدهما بينة دون الآخر، قضى له بالكل، سواء شهد شهوده بالكل، أم بالنصف الذي في يد صاحبه، وإن لم يكن لواحد منهما بينة، فكل واحد مدع في نصف، ومدعى عليه في نصف، فيحلف كل واحد على نفي ما يدعيه الآخر، ولا يتعرض واحد منهما في يمينه، لاثبات ما في يده، بل يقتصر على أنه لاحق لصاحبه فيما في يده، نص عليه وهو المذهب، ومنه خلاف سبق في باب التحالف في البيع، فإن حلفا، أو نكلا، ترك المال في يدهما كما كان، وإن حلف أحدهما دون الآخر، قضى للحالف بالكل، ثم إن حلف الذي بدأ القاضي بتحليفه، ونكل الآخر بعده، حلف الاول اليمين المردودة. وإن نكل الاول، ورغب الثاني في اليمين، فقد اجتمع عليه يمين النفي للنصف الذي ادعاه صاحبه، ويمين الاثبات للنصف الذي ادعاه هو، فهل يكفيه الآن يمين واحد يجمع فيها النفي والاثبات أم لا بد من يمين للنفي، وأخرى للاثبات ؟ وجهان، أصحهما: الاول، فيحلف أن الجميع له، ولا حق لصاحبه فيه، أو يقول: لا حق له في النصف الذي يدعيه، والنصف الآخر لي. فرع ادعى نصف دار، وادعى آخر كلها، وأقام كل واحد بينة، والدار في

(8/331)

يد ثالث، تعارضتا في النصف، فإن قلنا بالسقوط، سقطتا في النصف الذي فيه التعارض، وأما النصف الآخر، ففيه طريقان، قال ابن سريج، وأبو إسحاق وغيرهما: فيه قولا تبعيض الشهادة، فإن بعضناها، سلم ذلك النصف لمدعي الكل، وإلا بطلت في ذلك النصف أيضا، وصار كما لو لم تكن بينة، والثاني - وبه قال الشيخ أبو حامد، وصححه الشيخ أبو علي -: يسلم إليه النصف قطعا، وإن قلنا بالاستعمال، سلم النصف لمدعي الكل، ويقسم النصف الآخر إن قلنا بالقسمة، وإن قلنا بالقرعة أو بالوقف، أقرع في النصف أو وقف، ولو تداعيا كذلك، والدار في يدهما، فالقول قول مدعي النصف في النصف الذي في يده، فإن أقام مدعي الكل بينة، قضي له الكل، وإن أقام كل واحد بينة بما يدعيه، بقيت الدار في يدهما كما كانت. ولو ادعى أحدهما بالكل، والآخر الثلث، فإن كان في يد ثالث، فعلى قول السقوط تسقطان في الثلث. وهل تبطل بينة الكل في الثلثين ؟ فيه الطريقان السابقان، وعلى الاستعمال تجري الاقوال الثلاثة، وإن كانت في يدهما، وأقام كل واحد بينة بما يدعي، فلمدعي الثلث، الثلث، والباقي لمدعي الكل. دار في يد رجل ادعى زيد نصفها، فصدقه، وعمرو نصفها، فكذبه صاحب اليد وزيد معا، ولم يدعه أحد منهما لنفسه، فالنصف الذي يدعيه المكذب هل يسلم إليه أم يوقف في يد صاحب اليد، أم ينتزعه ويحفظ إلى ظهور مالكه ؟ فيه ثلاثة أوجه، حكاها الفوراني. قلت: أقواها الثالث. والله أعلم. فرع ادعى رجل دارا وآخر ثلثيها، وآخر نصفها، ورابع ثلثها، وهي في

(8/332)

يد خامس، وأقام كل واحد من الاربعة بينة بدعواه فلا تعارض في الثلث الذي يختص مدعي الكل بدعواه، وفي الباقي يقع التعارض، فالسدس الزائد على النصف يتعارض فيه بينة مدعي الكل، ومدعي الثلثين، وفي السدس الزائد على الثلث يتعارض بينهما، وبين مدعي النصف، وفي الثلث الباقي تتعارض بينات الاربعة، فإن قلنا بالسقوط، سقطت البينات في الثلثين، وأما الثلث، ففيه الطريقان في تبعيض الشهادة، والمذهب أنه يسلم لمدعي الكل، وإن قلنا بالاستعمال، فإن قسمنا، فالسدس الزائد علي النصف بين مدعي الكل، ومدعي الثلثين بالسوية، والسدس الزائد على الثلث لهما، ولمدعي النصف أثلاثا، والثلث الباقي للاربعة أرباعا، فيجعل ستة وثلاثين سهما لحاجتنا إلى عدد ينقسم سدسه على اثنين وعلى ثلاثة، فيضرب اثنين في ستة، ثم في ثلاثة، فلمدعي الكل ثلثها وهو اثنا عشر، ونصف السدس الزائد على النصف هو ثلاثة، وثلث السدس الزائد وهو أثنان، وربع الثلث الباقي وهو ثلاثة، فالجملة عشرون وهي خمسة أتساع الدار، ولمدعي الثلثين ثلاثة من السدس الزائد على النصف، وسهمان من السدس الزائد على النصف، وسهمان من السدس الزائد على الثلث، وثلاثة من الثلث الباقي، فالجملة ثمانية هي تسعا الدار، ولمدعي النصف سهمان من السدس الزادد على الثلث، وثلاثة من الثلث الباقي، ولمدعي الثلث ثلاثة من الثلث الباقي، وإن قلنا بالقرعة، أقرع ثلاث مرات، مرة في السدس الزائد على النصف بين مدعي الكل، ومدعي الثلثين، وأخرى في السدس الزائد على الثلث بينهما، وبين مدعي الكل، ومدعي الثلثين، وأجري في السدس الزائد الثلث بينهما وبين مدعي النصف، وأجري في الثلث بين الاربعة. وإن قلنا بالوقف توقفنا، وإن كانت الدار في يد المتداعيين الاربعة، وأقام كل واحد بينة، جعلت بينهم أرباعا لان بينة كل واحد ترجح في الربع الذي في يده اليد، وإن لم يكن بينة، فالقول قول كل واحد في الربع الذي في يده، فإذا حلفوا كانت بينهم أرباعا أيضا. فرع دار في يد ثلاثة، ادعى أحدهم نصفها، وآخر ثلثها، وثالث سدسها، ولا بينة جعلت بينهم أثلاثا، نص عليه في المختصر واعترض عليه

(8/333)

بأن مدعي السدس لا يدعي غيره، فكيف يعطى الثلث، فأجاب الاصحاب بأن صورة النص فيما إذا ادعى كل واحد منهم استحقاق اليد في جميعها إلا أن الاول يقول: النصف ملكي والنصف الآخر لفلان الغائب، وهو في يدي عارية أو وريعة، والآخران يقولان نحو ذلك، فكل واحد منهم صاحب اليد في الثلث، وتبقى الدار في أيديهم كما كانت، ثم جعل نصف الثلث الذي في يد مدعي السدس لذلك الغائب بحكم الاقرار، فأما إذا اقتصر كل واحد منهم على ان لي منها كذا، فلا يعطي لمدعي السدس إلا السدس، ولا يتحقق بينهم والحال هذه نزاع، ولو أقام كل واحد منهم بينة على ما يدعيه لنفسه، حكم المدعي الثلث بالثلث، لان له فيه بينة ويدا، ولمدعي السدس بالسدس لمثل ذلك، وفيما يحكم به لمدعي النصف وجهان، أحدهما بالنصف، لان له في الثلث يدا وبينة، وفي السدس الباقي بينة، والآخران لا يدعيانه، والثاني بالثلث ونصف السدس، والاول أصح، وبه أجاب ابن كج والقفال، ثم مدعي الثلث، ومدعي السدس لا يحتاجان إلى إقامة البينة في الابتداء، ولكن مدعي النصف يحتاج إلى إقامتها للسدس الزائد على ما في يده، ويتصور إقامة البينة من جهتهم فيما إذا أقام مدعي اننصف، ثم أقام الآخران على نحو ما ذكرنا في الفرع الاول، ويجوز أن يفرض من مدعي السدس أقامة البنية على أن السدس للغائب مع إقامة البنية على أن السدس له بناء على أن المدعى عليه إذا أقر بما في يده للغائب يجوز له إقامة البينة على أنه للغائب، وقد سبق بيانه. فرع دار في يد ثلاثة ادعى أحدهم كلها، وآخر نصفها، والثالث ثلثها، وأقام واحد من الاولين بينة بما ادعاه دون الثالث، فلمدعي الكل الثلث بالبينة وباليد، ولمدعي النصف كذلك، ثم لمدعي الكل أيضا نصف ما في يد الثالث ببينته السليمة عن المعارض، وفي النصف الآخر تتعارض بينته وبينة مدعي النصف، فإن قلنا بالسقوط، فالقول قول الثالث فهذا السدس، وفي بطلان البينتين فيما سوى هذا السدس الطريقان السابقان في تبعيض الشهادة، وإن قلنا بالاستعمال، لم الاقراع والتوقف، وإن قلنا بالقسم، قسم بينهما هذا السدس بالسوية، فيصير

(8/334)

لمدعي الكل النصف ونصف السدس، ولمدعي النصف الباقي هكذا أورد المسألة الشيخ أبو علي وغيره. القسم الثاني: أن تتعارض البينتان، وهناك ما يرجح أحدهما، فيعمل بالراجحة، وللرجحان أسباب: أحدها أن تختص، إحداهما بزيادة قوة، وفيه صور إحداها: لو أقام أحدهما شاهدين، والآخر شاهدا، وحلف معه، فقولان، أحدهما: يتعادلان، وأظهرهما: يرجح الشاهدان، لانها حجة بالاجماع، وأبعد عن تهمته بالكذب في يمينه، فعلى هذا لكان مع صاحب الشاهد واليمين يد، فهل يرجح صاحب اليد، أم صاحب الشاهدين، أم يتعادلان ؟ أوجه، أصحها الاول، وحكى البغوي الاولين قولين. الثانية: لو زاد عد الشهود في أحد الجانبين، أو زاد ورعهم، فالمذهب أنه لا ترجيح، وقيل قولان، وفي الرواية يثبت الترجيح بذلك، وقيل: هي كالشهادة، والمذهب الفرق، لان الشهادة نصابا فيتبع ولا ضبط للرواية، فيعمل بأرجح الظنين. الثالثة: أقام أحدهما رجلا وامرأتين، والآخر رجلين، فلا يرجح الرجلان على المذهب، وقيل: قولان، السبب الثاني: اليد، فإذا ادعى عينا في يد غيره، وأقام بينة أنها ملكه وأقام من هي في يده بينة أنها ملكه، رجحت بينة من هي في يده على بينة الخارج، وهل يشترط في سماع بينة الداخل أن يبين سبب الملك

(8/335)

من شراء أو إرث وغيرهما ؟ وجهان، أحدهما: نعم لانهما ربما اعتمدا ظاهر اليد، وأصحهما: لا، كبينة الخارج، فإنها تسمع مطلقة مع احتمال أنهم اعتمدوا يدا سابقة، ولا فرق في ترجيح بينة الداخل بين أن يبين الداخل والخارج سبب الملك أو يطلقا، ولا بين إسناد البينتين، وإطلاقهما إذا سمعنا بينة الداخل مطلقة. ولو تعرضنا للسبب، فلا فرق بين أن يتفق السببان، أو يختلفا، ولا بين أن يسند الملك إلى شخص، بأن يقول: كل واحد اشتريته من زيد، أو يسند إلى شخصين وفيما إذا أسند إلى شخص واحد أنهما يتساويان، لانهما اتفقا على أن اليد كانت لثالث، وكل واحد يدعي الانتقال منه. فرع متى تسمع بينة الداخل، لها أربعة أحوال، أحدها: أن يقيمها قبل أن يدعى عليه شئ، فالصحيح أنها لا تسمع، لان البينة إنما تقام على خصم، وقيل: تسمع لغرض التسجيل. الثاني: يقيمها بعد الدعوى عليه، وقبل أن يقيم المدعي بينة، فالاصح أنها لا تسمع أيضا، لان الاصل في جانبه اليمين، فلا يعدل عنها ما دامت كافية، وقال ابن سريج: تسمع بينته لدفع اليمين كالمودع تسمع بينته على الرد والتلف، وإن كفته اليمين. الثالث: يقيمها بعد أن أقام الخارج البينة، لكن قبل أن يعدلها، فوجهان، أحدهما: لا تسمع، لانه مستغن عنها بعد، وأصحهما تسمع، ويحكم بها، لان يده بعد البينة معرضة للزوال، فيحتاج إلى تأكيدها. الرابع: يقيمها بعد بينة المدعي وتعديلها، فقد أقامها في أوان إقامتها، فإن لم يقمها حتى قضى القاضي للمدعي، وسلم المال إليه، نظر إن لم

(8/336)

يسند الملك إلى ما قبل إزالة اليد، فهو الآن مدع خارج، وإن أسنحه، واعتذر بغيبة الشهود ونحوها، فهل تسمح بينته، وهل تقدم باليد المزالة بالقضاء، ؟ وجهان، أصحهما: نعم، وينقض القضاء الاول، لانها إنما أزيلت، لعدم الحجة، وقد ظهرت الحجة، فلو أقام البينة بعد الحكم للمدعي، وقبل التسليم إليه، سمعت بينته، وقدمت على الصحيح لبقاء اليد حسا. فرع هل يشترط أن يحلف الداخل مع بينته، ليقضى له ؟ وجهان، أو قولان، أصحهما: لا، كما لا يحلف الخارج مع بينته، وبنوا الخلاف على خلاف في أالقضاء للداخل باليد، أم بالبينة المرجحة باليد، إن قلنا باليد، حلف، وإلا فلا. فرع إذا أطلق الخارج دعوى الملك، وأقام بينة، وقال الداخل: هو ملكي اشتريته منك، وأقام به بينة، فالداخل أولى، لان مع بينته زيادة علم، وهو الانتقال، ولانه عند الاطلاق مقدم، فهنا أولى، ولو قال الخارج: هو ملكي ورثته من أبي، وقال الداخل: ملكي اشتريته من أبيك، فكذلك الحكم، ولو انعكست الصور، فقال الخارج: هو ملكي، اشتريته منك، وأقام بينة، وأقام الداخل بينة أنه ملكه، فالخارج أولى لزيادة علم بينته، ولو قال كل واحد لصاحبه: اشتريته منك، وأقام به بينة، وخفي التاريخ، فالداخل أولى، ثم في الصورة الاولى، وهي أن يطلق الخارج، ويقول الداخل: اشتريته منك لا تزال يد الداخل قبل إقامته

(8/337)

البينة. وقال القاضي حسين: تزال، ويؤمر بالتسليم إلى المدعي، لاعترافه بأنه كان له، ثم يثبت ما يدعيه من الشراء، والصحيح الاول، لان البينة إذا كانت حاضرة، فالتأخير إلى إقامتها سهل، فلا معنى للانتزاع والرد، فلو زعم أن بينته غائبة لم يتوقف، بل يؤمر في الحال بالتسليم، ثم إن أثبت ما يدعيه، استرد، ويجري الخلاف فيما لو ادعى دينا، فقال المدعى عليه: أبرأني، وأراد إقامة البينة، لا يكلف توفية الدين على قول الاكثرين، وعلى قول القاضي يكلف، ثم إن أثبت ما يقول، استرد. فصل من أقر بعين لرجل، ثم ادعاها لا تسمع دعواه إلا أن تذكر تلقي الملك منه، ولو أخذت منه ببينة، ثم ادعاها هل يحتاج إلى ذكر التلقي ؟ وجهان، أحدهما: نعم، لانه صار مؤاخذا بالبينة، كما لو أقر، وأصحهما: لا، كالاجنبي، ولا خلاف أنه لو ادعى عليه أجنبي وأطلق، سمعت. فروع أكثرها عن ابن سريج رحمه الله. أقام الخارج بينة أن هذه العين ملكي غصبها مني الداخل، أو قال: أجرتها له، أو أودعها عنده، وأقام الداخل بينة أنها ملكه، فهل يقدم الخارج أم الداخل ؟ وجهان، الاصح: الخارج، وبه قال ابن سريج، وصححه العراقيون، وبه أجاب الهروي، وخالفهم البغوي، فصحح تقديم الداخل، فلو لم تكن بينة، ونكل الداخل عن اليمين، فحلف الخارج، وحكم له، ثم جاء الداخل ببينة، سمعت على الصحيح، كما لو أقامها بعد بينة الخارج، وقيل: لا تسمع بناء على أن اليمين المردودة كالاقرار، ولو تنازعا شاة مذبوحة في يد أحدهما رأسها وجلدها وسواقطها، وفي يد الآخر باقيها، وأقام كل

(8/338)

واحد بينة أن الشاة له، قضي لكل واحد بما في يده، ولو كان في يد كل واحد شاة، فادعى كل واحد أن الشاتين له، وأقاما بينتين تعارضتا، فلكل واحد التي في يده، لاعتقاد بينته باليد. وإن أقام كل واحد بينة أن التي في يد الآخر ملكه قضي لكل واحد بما في يد الآخر. السبب الثالث: اشتمال أحدهما على زيادة تاريخ، فإذا أرختا، نظر إن اتفق تاريخهما، فلا ترجيح، وإن اختلف، بأن شهدت بينة زيد أنه ملكه منذ سنة، وبينة عمرو أنه ملكه منذ سنتين، فهل تتعارضان، أم يقدم أسبقهما تاريخا ؟ طريقان، المذهب التقديم، ويطرد الخلاف في بينتي شخصين تنازعا نكاح امرأة إذا اختلف تاريخهما، وفيما إذا تعارضتا مع اختلاف التاريخ لسبب الملك، بأن أقام أحدهما بينة أنه اشتراه من زيد منذ سنة، والآخر أنه اشتراه من عمرو منذ سنتين، فلو نسبا العقدين إلى شخص واحد، فأقام هذا بينة أنه اشتراه من زيد منذ سنة، وذاك بينة أنه اشتراه من زيد منذ سنتين، فالسابق أولى بلا خلاف، وطردوا الخلاف أيضا فيما إذا تنازعا أرضا مزروعة، فأقام أحدهما بينة أنها أرضه زرعها، والآخر أنها ملكه مطلقا، لان بينة الزرع تثبت الملك من وقت الزراعة. هكذا ذكره البغوي، وفيه تصريح بأن سبق التاريخ لا يشترط أن يكون بزمان معلوم حتى لو قامت بينة أنه ملكه منذ سنة، وبينة الآخر أنه ملكه من أكثر من سنة كان فيه الخلاف، فإن رجحنا بسبق التاريخ، حكمنا بها لصاحب السبق، وله الاجرة والزيادات الحادثة من يومئذ، وإن لم نرجح به، ففيه الخلاف السابق في أصل التعارض، وإن كانت إحداها

(8/339)

مؤرخة، والاخرى مطلقة، فالمذهب أنهما سواء فتتعارضان، وقيل: تقدم المؤرخة. ولو تنازعا دابة، فأقام أحدهما بينة أنها ملكه، والآخر بينة أنها ملكه، وهو الذي نتجها، قال الاكثرون: هو على الخلاف في سبق التاريخ، وطردوه في كل بينتين أطلقت إحداهما الملك، ونصت الاخرى على سببه من إرث وشراء وغيره، وقيل: تقدم بينة النتاج قطعا، لانها تثبت ابتداء الملك له، والتي سبق تاريخها لا تثبت ابتداء ملكه، وهذا التوجيه يقتضي اطراد الطريقين فيما لو تنازعا ثمرة وحنطة، فشهدت إحداهما بأنهاحدثت من شجرته، أو بذرته، ولا يقتضي جريان القطع فيما لو تعرضت إحداهما للشراء وسائر الاسباب، لانها لا توجب ابتداء ملكه، ثم المسألة من أصلها مفروضة فيما إذا كان المدعى في يد ثالث، فلو كان في يد أحدهما، وقامت بينتان مختلفتا التاريخ، فإن كانت بينة الداخل أسبق تاريخا، قدمت قطعا، وإن كانت بينة الخارج أسبق، فإن لم نجعل سبق التاريخ مرجحا، قدم الداخل، وإن جعلناه مرجحا، فهل يقدم الداخل أم الخارج، أم يتساويان ؟ أوجه، أصحها: الاول. فصل ادعى دارا، أو عبدا، أو نحوه في يد رجل، فشهدت له بينة بالملك في الشهر الماضي، أو بالامس، ولم يتعرض للحال، نقل المزني والربيع أنها لا تسمع، ولا يحكم بها، ونقل البويطي أنها تسمع، ويحكم بها، وقال الجمهور: هما قولان، أظهرهما، المنع، والطريق الثاني القطع بالمنع، ويجري الخلاف فيما لو ادعى اليد، وشهدوا أنه كان في يده أمس، فإذا قلنا بالمنع، فينبغي للشاهد أن يشهد على الملك في الحال، أو يقول: كان ملكه ولم يزل، أو لا أعلم له مزيلا، ولا يجوز أن يشهد بالملك في الحال استصحابا لحكم ما عرفه من قبل، كشراء وإرث وغيرهما، وإن احتمل زواله، فلو صرح في شهادته أنه يعتمد

(8/340)

الاستصحاب، فوجهان، قال الغزالي: قال الاصحاب: لا يقبل، كما لا تقبل شهادة الرضاع على امتصاص الثدي، وحركة الحلقوم. وقال القاضي حسين، تقبل، لانا نعلم أنه لا مستند له سواه، ولو قال: لا أدري أزال ملكه، أم لا، لم يقبل قطعا، لانها صيغة مرتاب بعيدة عن أداء الشهادة، ولو شهدت بينة بأنه أقر أمس للمدعي بالملك، قبلت الشهادة، واستديم حكم الاقرار، وإن لم يصرح الشاهد بالملك في الحال وقيل بطرد القولين، والمذهب الاول لئلا تبطل فائدة الاقارير. ولو قال المدعى عليه: كان ملكك أمس، فوجهان، أحدهما: لا يؤاخذ به، كما لو قامت بينة بأنه كان ملكه أمس، وأصحهما، وبه قطع ابن الصباغ: يؤاخذ، فينتزع، منه، كما لو شهدت البينة أنه أقر أمس، والفرق أن الاقرار لا يكون إلا عن تحقيق، والشاهد قد يتساهل ويخمن، فلو أسند الشهادة إلى تحقيق، بأن قال الشاهد: هو ملكه بالامس، اشتراه من المدعى عليه بالامس، أو أقر له به المدعى عليه بالامس، قبلت الشهادة، ولو قال: كان في يدك أمس، فهل يؤاخذ بإقراره ؟ وجهان، حكاهما ابن الصباغ. قلت: الاصح المنع. والله أعلم. فإذا عرفت ما يحتاج إليه الشاهد إلى التعرض له على قولنا: لا تسمع الشهادة على الملك السابق، فكذلك إذا قلنا: الشهادة على اليد السابقة لا تسمع، فينبغي أن يتعرض الشاهد لزيادة، فيقول: كان في يد المدعي، وأخذه المدعى عليه منه، أو غصبه، أو قهره عليه، أو بعث العبد في شغل، فأبق منه، فاعترضه هذا، وأخذه، فحينئذ تقبل الشهاد ويقضى بها للمدعي، ويجعل صاحب يد. فرع قد ذكرنا أن الشهود لو قالوا: ولا نعلم زوال ملكه، قبلت شهادتهم، ثم نقل ابن المنذر أن الشافعي رحمه الله قال: يحلف المدعي مع البينة، فإن ذكروا مع ذلك أنه غاصب، فلا حاجة إلى اليمين، قال الهروي: هذا غريب.

(8/341)

فرع دار في يد رجل ادعاها آخران، وأقام أحدهما بينة أنها له، غصبها منه المدعى عليه، وأقام الآخر بينة أن من في يده أقر بها له، فلا منافاة بينهما، فثبت الملك والغصب بالبينة الاولى، ويلغو إقرار الغاصب لغير المغصوب منه. فصل بينة المدعي لا توجب ثبوت الملك له، ولكنها تظهره فيجب أن يكون الملك سابقا على إقامتها، لكن لا يشترط السبق بزمان طويل يكفي لصدق الشهود لحظة لطيفة، ولا يقدر ما لا ضرورة إليه، فلو أقام بينة بملك دابة أو شجرة، لم يستحق النتاج والثمرة الحاصلين قبل إقامة البينة، والثمرة الظاهرة عند إقامة البينة تبقى للمدعى عليه، وفي الحمل الموجود عند إقامتها وجهان، أصحهما: يستحقه المدعي تبعا للام، كما في العقود، والثاني: لا، لاحتمال كونه لغير مالك الام بوصية. ومقتضى هذا الاصل أن من اشترى شيئا، فادعاه مدع، وأخذه منه بحجة مطلقة لا يرجع على بائعه بالثمن، لاحتمال انتقال الملك من المشتري إلى المدعي، وتكون المبايعة صحيحة مصادفة محلها، لكن الذي أطبق عليه الاصحاب ثبوت الرجوع، بل لو باع المشتري أو وهب، وانتزع المال من المتهب أو المشتري منه، كان للمشتري الاول الرجوع أيضا، وسبب الحاجة إليه في عهدة العقود، ولان الاصل أن لا معاملة بين المشتري والمدعي، ولا انتقال منه، فيستدام الملك المشهود به إلى ما قبل الشراء، وعن القاضي حسين وجه أنه لا رجوع إذا كان دعوى المدعي ملكا سابقا وفاء بالاصل المذكور، وحمل ما أطلقه الاصحاب عليه، وحكى الهروي وجها أن قيام البينة يقتضي سبق الملك حتى يكون النتاج للمدعي.

(8/342)

فرع المشتري من المشتري إذا استحق المال في يده، وانتزع منه، ولم يظفر ببائعه، هل له أن يطالب الاول بالثمن ؟ في فتاوى القاضي حسين: الاصح أنه لا يطالبه. فصل ادعى ملكا مطلقا، فشهد الشهود بالملك، وذكروا سببه، لم يضر، فلو أراد المدعي تقديم بينته بذكر السبب بناء على أن ذكر السبب مرجح، لم يكف للترجيح تعرضهم للسبب أولا، لوقوعه قبل الدعوى والاستشهاد، بل يدعى الملك وسببه، ثم يعيدون الشهادة، فحينئذ ترجح بينته، وقيل: لا حاجة إلى إعادة البينة، وتكفي الشهادة على ما هو المقصود واقعة بعد الدعوى والاستشهاد، ولو ادعى الملك، وذكر سببه، وشهدوا بالملك، ولم يذكروا السبب، قبلت شهادتهم، لانهم شهدوا بالمقصود، ولا تناقض، ولو ادعي الملك وسببه، وذكر الشهود سببا آخر، فالصحيح بطلان شهادتهم، للتناقض، وقيل: تقبل على أصل الملك، ويلغو السبب، ولو شهد شاهد بألف عن ثمن، وآخر بألف عن قرض، والدعوى مطلقة، فقد سبق في الاقرار أنه لا يثبت بشهادتهما شئ، وقياس الوجه الثاني على ضعفه ثبوت الالف. فرع في يده دار حكم له حاكم بملكها، فادعى خارج انتقال الملك منه إليه، وشهدوا بانتقاله إليه بسبب صحيح، ولم يبينوه، قال الهروي: وقعت هذه المسألة، فأفتى فيها فقهاء همدان بسماع الدعوى، والحكم بها للخارج، كما لو عينوا السبب، وكذا أفتى الماوردي، والقاضي أبو الطيب، قال: وميلي إلى أنها لا تسمع ما لم يبينوا، وهو طريقة القفال وغيره، لان أسباب الانتقال مختلف فيها بين العلماء، فصار كالشهادة بأن فلانا وارث لا يقبل ما لم يبين جهة الارث.
الطرف الثاني : في العقود، وفيه أربع مسائل:

(8/343)

الاولى: إذا قال المكري: أكريتك هذا البيت شهر كذا بعشرة، فقال: اكتريت جميع الدار بالعشرة، فإن لم يكن بينة تحالفا، ثم يفسخ العقد أو ينفسخ على ما سبق في باب التحالف، وعلى المستأجر أجرة مثل ما سكن في الدار أو البيت، فلو أقام أحدهما بينة دون الآخر، قضي بالبينة، فإن أقاما بينتين، فقولان، وقيل: وجهان أحدهما خرجه ابن سريج، تقدم بينة المستأجر، لاشتمالهما على زيادة وهي اكترا جميع الدار، وأظهرهما، وهو المنصوص: يتعارضان، فيكون على قولي التعارض، وإن قلنا: بالسقوط، تحالفا، وإن قلنا: بالاستعمال، جازت القرعة على الصحيح، وفي اليمين معها الخلاف السابق. وقال ابن سلمة: لا يقرع، لان القرعة عند تساوي الجانبين، ولا تساوي، لان جانب المكري أقوى لملك الرقبة، وأما الوقف والقسمة، فلا يجبان هكذا أطبق عليه الاصحاب، وفيه إشكال، ونقل الماسرجسي قولا أنه تجئ القسمة في الملك، والوقف في الاجرة. ولو اختلفا والزيادة في جانب المكري، بأن قال: أكريتك بعشرين، قال: بل بعشرة، فقول التعارض بحاله، وعلى تخريج ابن سريج: بينة المكري راجحة للزيادة. ويطرد ما ذكره في اختلاف المتبايعين إذا كان في بينة أحدهما زيادة، ولو وجدت الزيادة في الجانبين بأن قال: أكريتك هذا البيت بعشرين، فقال: بل جميع الدار بعشرة، فلابن سريج رأيان، الصحيح منهما: الرجوع إلى التعارض، والثاني: الاخذ بالزيادة من الجانبين، فيجعل جميع مكري بعشرين، وهذا فاسد، لانه خلاف قول المتداعيين، والشهود، ثم قال العراقيون والروياني وغيرهم: هذا إذا كانت البينتان مطلقتين، أو إحداهما مطلقة، أو اتفق تاريخهما، فإن اختلف بأن شهدت إحداهما أن كذا مكري من سنة من أول رمضان، والاخرى من أول شوال، فقولان، أظهرهما وبه قطع العراقيون والروياني تقدم أسبقهما تاريخا، لان العقد السابق صحيح، ولا مخالفة، والثاني تقدم المتأخرة، لان العقد الثاني ناسخ، وربما تخللت إقالة، قال صاحب التقريب وغيره: موضع القولين إذا لم يتفقا على أنه لم يجر إلا عقد، فإن اتفقا عليه، تعارضتا. المسألة الثانية: في يده دار جاء رجلان ادعى كل واحد منهما أني اشتريتها من صاحب اليد بكذا، وسلمت الثمن، وطالبه بتسليم الدار، فإن أقر لأحدهما، سلمت الدار إليه، وهل يحلف الآخر ؟ قال الشيخ أبو الفرج: إن قلنا إتلاف البائع

(8/344)

كآفة سماوية، فلا وإن قلنا: كإتلاف الاجنبي، وأثبتنا الخيار، فأجاز، وأراد أن يطلب من البائع قيمتها، بني التحليف على الخلاف في أنه لو أقر للثاني بعد الاقرار الاول هل يغرم فيحلف أم لا ؟ فلا وقد سبق نظائره، وللآخر أن يدعي الثمن فإنه كهلاك المبيع قبل القبض في زعمه، وإن أنكر ما ادعيا ولا بينة، حلف لكل واحد يمينا، وبقيت الدار في يده، وإن أقام أحدهما بينة، سلمت الدار إليه، وليس للآخر تلحيفه لتغريم العين، لانه لم يفوتها عليه، إنما أخذت بالبينة، وله دعوى الثمن، وإن أقاما بينتين،، نظر، إن كانتا مؤرختين بتاريخ مختلف، قدم أسبقهما تاريخا، وإن لم تكونا كذلك، فله حالان، الاولى أن يستمر صاحب اليد على التكذيب، فيتعارضان، فإن قلنا بالسقوط سقطتا، وحلف المدعى عليه لكل واحد منهما، كما لو لم يكن بينة، وهل لهما استرداد الثمن ؟ وجهان، أصحهما: نعم، هذا إذا لم تتعرض البينة لقبض المبيع، فإن تعرضت، فلا رجوع بالثمن، لان العقد استقر بالقبض، وليس على البائع عهدة ما يحدث بعده، وإن قلنا: بالاستعمال، فالاشهر أنه لا يجئ الوقف، والاصح مجيئه، فتنزع الدار من يده، والثمنان، ويوقف الجميع، وإن قلنا بالقرعة، فمن خرجت قرعته، سلمت إليه الدار بالثمن الذي سماه، واسترد الآخر الثمن الذي أداه، وإن قلنا بالقسمة، فلكل واحد منهما نصف الدار بنصف الثمن الذي سماه، ولهما خيار الفسخ، لانه لم يسلم جميع المعقود عليه، فإن فسخا استردا جميع الثمن المشهود به، وإن أجاز، استرد كل

(8/345)

واحد نصف الثمن المشهود به بناء على الاظهر، وهو أن الاجازة بالقسط، ويجوز أن يجيز أحدهما، ويفسخ الآخر، ويسترد جميع الثمن. ثم إن سبقت الاجازة الفسخ، رجع المجيز بنصف الثمن، وليس له أن يأخذ النصف المردود، ويضمه إلى ما عنده، لانه حين أجاز، رضي بالنصف، وإن سبق الفسخ الاجازة، فهل للمجيز أخذ الجميع ؟ وجهان، أحدهما: لا، لانا نفرع على قول القسمة، فلا يأخذ إلا ما اقتضته، والمردود يعود إلى البائع، وأصحهما، وبه قطع العراقيون له ذلك، لان بينته قامت بالجمع، وقد زال المزاحم، ونقل الربيع قولا: ان البيعين مفسوخان، وروي باطلان، وهو معنى مفسوخان هنا، ويعمل بمقتضى قول المدعى عليه، وامتنع جماعة من جعله قولا، منهم من غلظه، ومنهم من قال: هو تخريج له. الحالة الثانية: أن يصدق صاحب اليد أحدهما، فعلى قول السقوط تسلم الدار للمصدق، وكأنه أقر له ولا بينة، وعلى قول الاستعمال وجهان، قال ابن سريج: يقدم المصدق، وكأنه نقل إليه يده، فصار معه يد وبينة، والاصح المنع لاتفاق البينتين على إسقاط يده، وانتزاع المال منه باتفاق الاقوال، واليد المزالة لا يرجح بها، فعلى هذا هو كما لو لم يصدق واحد منهما. ثم إن الاصحاب لم يفرقوا فيما إذا لم تكن البينتان مختلفتي التاريخ بين أن يكونا مطلقتين أو متحدتي التاريخ أو إحداهما مطلقة، والاخرى مؤرخة، بل صرحوا بالتسوية، إلا أن أبا الفرج الزاز استدرك، فقال: هذا إذا لم يقدم المؤرخة على المطلقة، فإن قدمناها قضينا لصاحبها ولا تجئ الاقوال. عن الشيخ أبي عاصم: لو تعرضت إحدى البينتين، لكون الدار ملك البائع وقت البيع، أو لكونها ملك المشتري الآن كانت مقدمة، وإن لم يذكرا تاريخا. ولو ذكرت إحداهما، نقد الثمن دون الاخرى كانت مقدمة، سواء كانت سابقة، أم

(8/346)

مسبوقة، لان التعرض للنقد يوجب التسليم، والاخرى لا توجب لبقاء حق الحبس للبائع، فلا تكفي المطالبة بالتسليم. فرع في يده دار جاء اثنان يدعيانها، قال أحدهما: اشتريتها من زيد وهي ملكه وقال الآخر: اشتريتها من عمرو وهي ملكه، وأقام كل واحد بينة بما يقوله، فهما متعارضتان، فإن قلنا بالسقوط، فكأنه لا بينة، ويحلف صاحب اليد لكل واحد يمينا، وإن قلنا بالاستعمال ففي مجئ قول الوقف الخلاف السابق، ويجئ قولا القرعة والقسمة والتفريع كما سبق، وإلا أن على قول القسمة إذا اختار أحدهما فسخ العقد، والآخر إجازته لا يكون للمجيز أخذ النصف الآخر، سواء تقدم الفسخ أو الاجازة إذا ادعيا الشراء بين شخصين، لان المردود يعود إلى غير من يدعي المجيز الشراء منه، فكيف يأخذه، وحيث أثبتنا الخيار على قول القسمة، فذلك إذا لم تتعرض البينة لقبض المبيع، ولا اعترف به المدعي، وإلا فإذا جرى القبض، استقر العقد، وما يحدث بعده ليس على البائع عهدته، وإنما شرطنا في صورة الفرع أن يقول كل واحد: وهي ملكه، لان من ادعى مالا في يد شخص، وقال: اشتريته من فلان، لم تسمع دعواه حتى يقول: اشتريته منه وهو ملكه ويقوم مقامه أن يقول: وتسلمته منه، أو سلمه إلي، لان الظاهر أنه إنما يسلم ما يملكه، وفي دعوى الشراء من صاحب اليد لا يحتاج أن يقول وأنت تملكه، ويكتفى بأن اليد تدل على الملك، وكذا يشترط أن يقول الشاهد في الشهادة: اشتراه من فلان وهو يملكه، أو اشتراه وتسلمه منه، أو وسلمه إليه. قال الامام: ويجوز أن يقيم شهودا على أنه

(8/347)

اشترى من فلان وآخرين أن فلانا كان يملكه إلى أن باعه، لكن هؤلاء شهدوا بالملك والمبيع جميعا، فكأن المراد إذا أقام شهودا بالشراء وقت كذا، وآخرين أنه كان يملكه إلى ذلك الوقت. فرع أقام أحد المدعيين بينة أنه اشترى الدار من فلان، وكان يملكها، وأقام الآخر بينة أنه اشتراها من مقيم البينة الاولى، حكم ببينة الثاني، ولا يحتاج أن يقول المقيم البينة: وأنت تملكها، كما لا يحتاج أن يقول لصاحب اليد، لان البينة تدل على الملك كما أن اليد تدل عليه. المسألة الثالثة: دار في يده جاء اثنان، قال كل منهما: بعتك هذه الدار، وكانت ملكي بكذا، فأد الثمن، فإن أقر لهما، طولب بالثمنين، وإن أقر لاحدهما، طولب بالثمن الذي سماه، وحلف للآخر، وإن أنكما ادعياه، ولا بينة حلف لهما يمينين، وإن أقام أحدهما بينة قضي له، وحلف للآخر، وإن أقاما بينتين، نظر إن أرختا تاريخين مختلفين، لزمه الثمنان، لامكان، الجميع، وإن اتحد تاريخهما بأن أرختا بطلوع الشمس، أو زوالها، تعارضتا، لامتناع كونه ملكا في وقت واحد لهذا وحده، ولذاك وحده، فعلى قول السقوط كأنه لا بينة، وعلى القرعة يقرع، فمن خرجت قرعته، قضي له بالثمن الذي شهدت به بينة، وللآخر تحليفه بلا خلاف، لانه لو اعترف به بعد ذلك لزمه، وعلى القسمة لكل واحد نصف الثمن الذي سماه، وكأن الدار لهما وباعاه بثمنين متفقين أو مختلفين، وفي مجئ الوقف الخلاف السابق، والمذهب مجيئه، وإن كانت البينتان مطلقتين أو إحداهما مطلقة، والاخرى مؤرخة، فوجهان، أصحهما أنهما كمختلفتي التاريخ، فيلزمه الثمنان لامكان الجمع، والثاني: أنهما كمتحدتي التاريخ، لان الاصل براءة ذمة المشتري، فلا يلزمه إلا اليقين، وبهذا قال القاضي أبو حامد، وابن القطان، فعلى

(8/348)

هذا يعود خلاف التعارض وفيه طريق ثان وهو القطع بالوجه الاول، وقيل: إن شهدت البينتان على الاقباض مع البيع، وجب الثمنان قطعا، ولو شهدت البينتان على إقرار المدعى عليه بما ادعيا، فالصحيح أن الحكم كما لو قامتا على البيعين، فينظر أقامتا على الاقرار مطلقا، أم على الاقرار بالشراء من زيد في وقت، ومن عمرو كذلك، وقيل: يجب الثمنان، وإن كانت الشهادة على الاقرارين مطلقا، وما ذكرناه من أنهما إذا أرختا تاريخين مختلفين يلزمه الثمنان يشترط فيه أن يكون بينهما زمن يمكن فيه العقد الاول، ثم الانتقال من المشتري إلى البائع الثاني، ثم العقد الثاني، فإن عين الشهود زمنا لا يتأتى فيه ذلك، لم يجب الثمنان، قال الامام: ولو شهد اثنان أنه باع فلانا في ساعة كذا، وشهد آخران أنه كان ساكنا تلك الحالة، أو شهد اثنان أنه قبل فلانا ساعة كذا، وآخر أنه كان ساكنا تلك الحالة لا يتحرك ولا يعمل شيئا، ففي قبول الشهادة الثانية وجهان، لانها شهادة على النفي، وإنما تقبل شهادة النفي في المضايق، وأحوال الضرورات، فإن قبلناها، جاز التعارض. قلت: الاصح القبول، لان النفي المحصور، كالاثبات في إمكان الاحاطة به. والله أعلم. فرع قال الاكثرون: صورة المسألة أن يقول كل واحد: بعتك كذا وهو ملكي وهكذا لفظ الشافعي رحمه الله في المختصر وقال أبو الفياض: لا يشترط ذلك، وإذا قلنا: بالقسمة عند التعارض، فقسم الثمن بلا خيار لصاحب اليد، لانه حصل له تمام البيع، ولا غرض له في عين البائع، وقال ابن القطان: له الخيار،

(8/349)

فقد يرضى بمعاملة واحد دون اثنين. المسألة الرابعة: عبد في يد رجل، ادعى أن سيده أعتقه، وادعى رجل أنه باعه إياه بكذا، وأنكر صاحب اليد ما ادعياه، ولا بينة حلف لهما يمينين، وإن أقر بالعتق، ثبت العتق، ولم يكن للمشتري تحليفه، وإن قلنا: إتلاف البائع كالآفة السماوية، لانه بالاقرار متلف قبل القبض، فينفسخ البيع، لكن لو ادعى تسليم الثمن، حلف له وإن أقر بالبيع، قضى به، وليس للعبد تحليفه، لانه لو اعترف به، لم يقبل، ولم يلزمه غرم، قال الروياني: وليس لنا موضع يقر لاحد المدعيين، ولا يحلف للآخر قولا واحدا إلا هذا، وإن أقام كل واحد بينة، نظر إن اختلف تاريخهما، قضى بأسبقهما، وإن اتحد تعارضتا، وفيهما القولان، فإن قلنا بالسقوط، فهو كما لو لم يكن، وإن قلنا بالاستعمال، ففي مجئ قول الوقف الخلاف السابق، وإن قلنا بالقرعة قضى لمن خرجت له، وإن قلنا بالقسمة، عتق نصف العبد، ونصفه لمدعي الشراء بنصف الثمن، وله الخيار، فإن فسخ، فالصحيح أنه يعتق النصف الآخر أيضا، لان البينة شهدت بإعتاقه الجميع، وإنما لم يحكم بموجبها لزحمة مدعي الشراء وقد زالت، وقيل: لا يعتق وإن أجاز، فإن كان المدعى عليه معسرا، لم يسر العتق، وإن كان موسرا، فقولان، أو وجهان، أحدهما لا يسري، لانه عتق قهرا، فأشبه ما لو ورث بعض قريبه، وأظهرهما يسري، لقيام البينة أنه أعتق باختياره، وقيل: لا يجري قول القسمة هنا تحرزا من تبغيض الحرية، وصرح المزني قولا أنه يقدم بينة العتق، لان العبد في يد نفسه، وبينة صاحب اليد مقدمة وضعف الاصحاب هذا، وامتنعوا من إثباته قولا قالوا: وإنما يكون في يد نفسه لو ثبتت حريته، ولو كانت البينتان مطلقتين أو

(8/350)

إحداهما مطلقة، والاخرى مؤرخة، فهو كما لو اتحد تاريخهما، هذا هو المذهب، وقيل: لا يجري هنا قول السقوط، لان صدقهما ممكن، بأن باعه صاحب اليد لمدعي الشراء، ثم اشتراه منه، ثم أعتقه، وتصديق صاحب اليد بعد قيام البينتين لا يوجب الرجحان إلا عند ابن سريج كما سبق.
الطرف الثالث : في التداعي والتعارض في الموت والارث، وفيه مسائل: الاولى: مات رجل عن اثنين مسلم ونصراني، فقال كل منهما: مات على ديني فأرثه، فللاب حالان، الاولى أن يكون معروفا بالتنصر، فقال المسلم: أسلم ثم مات، وقال النصراني: مات على ما كان، فيصدق النصراني بيمينه، لان الاصل بقاؤه، فإن أقاما بينتين، نظر إن أطلقتا، فقالت إحداهما: مات مسلما، والاخرى مات نصرانيا، قدمت بينة المسلم، لان معها زيادة علم، وهو انتقاله من النصرانية، فقدمت الناقلة على المستصحبة، كما تقدم بينة الجرح على التعديل، وكما لو مات عن ابن وزوجة، فقال الابن: داره هذه ميراث، وقالت: أصدقنيها أو باعنيها، وأقاما بينتين، فبينتها أولى، وكما لو ادعى على مجهول أنك عبدي، وأقام به بينة، وأقام المدعى عليه بينة أنه كان ملكا لفلان، وأعتقه، تقدم بينة المدعى عليه، لعلمها بالانتقال من الرق إلى الحرية، وعلى هذا قياس المسائل، وإن قيدنا بأنه تكلم في آخر عمره كلمة، وأقام المسلم بينة أنها كانت كلمة الاسلام، وأقام الآخر بينة بأنها كانت النصرانية، تعارضتا، فعلى قول السقوط يسقطان، ويصير كأن لا بينة، فيصدق النصراني بيمينه، وإن قلنا بالاستعمال، فعلى الوقف يوقف، وعلى القرعة يقرع، فمن خرجت له، فله التركة، وعلى القسمة تقسم، فيجعل بينهما نصفين كغير الارث، وقال أبو إسحاق: لا تجئ القسمة، لانها تكون حتما بالخطأ يقينا، لانه لا يموت مسلما كافرا، وفي غير صورة الارث لا يتحقق الخطأ في القسمة، لاحتمال كون المدعى مشتركا بينهما، والصحيح الاول، وليست القسمة حكما بأنه مات مسلما كافرا، بل لان بينة كل واحد اقتضت كون جميع المال له، ومزاحمتها الاخرى، فعملنا بكل واحدة بحسب الامكان، قال العراقيون: وليس

(8/351)

القسمة خطأ يقينا، لاحتمال أنه مات نصرانيا، فورثاه، ثم أسلم أحدهما. ولو قيدت بينة النصراني أن آخر كلامه النصرانية، فهو كتقييد البينتين. الحالة الثانية: أن لا يكون الا ب معروف الدين، فإن لم يكن بينة، نظر إن كان المال في يد غيرهما، فالقول قوله: وإن كان في يدهما، حلف كل واحد لصاحبه وجعل بينهما، وإن كان في يد أحدهما، فوجهان، أحدهما - وبه قال الشيخ أبو حامد والقاضي حسين وجماعته -: القول قوله بيمينه، والصحيح: أنه يجعل بينهما، ولا أثر لليد بعد اعترافه بأنه كان للميت. وإن أقاما بينتين، تعارضتا، سواء أطلقنا أو قيدنا. ويجئ في القسمة خلاف أبي إسحاق وقيل: تقدم بينة الاسلام، لان الظاهر من حال من هو في دار الاسلام. والمذهب الاول. ويصلي على هذا الميت، ويدفنه في مقابر المسلمين، ويقول: أصلي عليه إن كان مسلما. فرع يشترط في بينة النصراني أن يفسر كلمة التنصر بما يختص به النصارى، كقولهم: (ثالث ثلاثة) هل يجب في بينة الاسلام تفسير كلمته، لانهم قد يتوهمون ما ليس بإسلام إسلاما ؟ وجهان. وإذا قلنا بالقسمة، هل يحلف كل واحد من الاثنين للآخر ؟ وجهان، الاصح: لا. وإذا قلنا بالقسمة: فمات عن ابن وبنت، فقال ابن سلمة: يقسم مناصفة، وقال غيره: مثالثة، والصواب: أنهما كرجلين ادعى أحدهما جميع دار، والآخر نصفها، وأقاما بينتين، وقد سبق أن على قول القسمة للاول ثلاثة أرباعها، وللآخر ربعها. ثم الموت على كلمة الاسلام يوجب إرث الابن المسلم، لكن الموت على التنصر لا يوجب بمجرده إرث النصراني، لاحتمال أنى أسلم ثم تنصر، وكان التصوير فيما إذا تعرض الشهود

(8/352)

لاستمراره على النصرانية حتى مات، أو اكتفوا باستصحاب ما عرف من دينه مضموما إلى الموت عليه، وإن لم يتعرض له الشهود. فرع مات عن زوجة وأخ مسلمين وأولاد كفرة، فقال المسلمان: مات مسلما، وقال الاولاد: مات كافرا، فإن كان أصل دينه الكفر، صدق الاولاد. وإن أقاموا بينتين، فإن أطلقنا، قدمت بينة المسلمين، وإن قيدنا، فعلى الخلاف في التعارض. ويعود خلاف أبي اسحاق في جريان القسمة، فإذا رجحنا طائفة، قسم المال بينهم، كما يقسم لو انفردوا. وإن جعلنا المال بين الطائفتين تفريعا على القسمة، فالنصف للزوجة وللاخ، والنصف للاولاد، وفيما تأخذ الزوجة من النصف وجهان، أحدهما: ربعه وكأنه جميع التركة، وبه قطع السرخسي. والثاني نصفه، ليكون لها ربع التركة، لان الاخ معترف به، والاولاد لا يحجبونها باتفاقهما، وبه قطع الامام. قلت: الاول أصح، لانها معترفة أيضا باستحقاق الاخ ثلاثة أرباع التركة. والله أعلم. المسألة الثانية: مات نصراني وله ابنان مسلم ونصراني، فقال المسلم: أسلمت بعد موت أبينا، فالميراث بيننا. وقال النصراني: قبله، فلا ترثه، فلهما ثلاثة أحوال، إحداها: أن يقتصر على هذا القدر ولا يتعرضا لتاريخ موت الاب، ولا لتاريخ إسلام المسلم. والثانية: أن يتفقا على وقت موت الاب كرمضان. وقال المسلم: أسلمت في شوال، وقال النصراني: بل أسلمت في شعبان، ففي الحالتين إن لم يكن بينة، فالقول قول المسلم، لان الاصل بقاؤه على دينه، يحلف ويشتركان في المال.

(8/353)

وإن أقام أحدهما بينة قضى بها. ولن أقاما بينتين، قدمت بينة النصراني، لانها ناقلة من النصرانية إلى الاسلام في شعبان، والاخرى مستصحبة لدينه في شوال، فمع الاولى زيادة علم. الحالة الثالثة: أن يتفقا على تاريخ إسلام المسلم، فإن اتفقا على أنه أسلم في رمضان، ولكن ادعى المسلم أن الاب مات في شعبان. وقال النصراني: مات في شوال، صدق النصراني، لان الاصل بقاء الحياة. وإن أقاما بينتين، قدمت بينة المسلم، لانها تنقل من الحياة إلى الموت في شعبان، والاخرى تستصحب الحياة إلى شوال. وإن شهدت بينة النصراني في هذه الحالة الثالثة أنهم عاينوه حيا في شوال، أو شهدت بينة المسلم في الحالتين الاوليين بأنهم كانوا يسمعون منه كلمة التنصر في نصف شوال مثلا تعارضتا. فرع مات مسلم وله ابنان أسلم أحدهما قبل موت الاب بالاتفاق، وقال الآخر: أسلمت أيضا قبله. وقال المتفق على إسلامه: بل بعد موته، فعلى الاحوال الثلاث، فإن اقتصر على ذلك أو اتفقا على أن الاب مات في رمضان. وقال قديم الاسلام لحادث الاسلام: أسلمت في شوال. وقال الحادث: بل أسلمت في شعبان، صدق قديم الاسلام. وإن أقاما بينتين، قدمت بينة الحادث. وإن اتفقا أن الحادث أسلم في رمضان، وقال قديم الاسلام: مات الاب في شعبان. وقال الحادث: بل في شوال، فالمصدق الحادث، والمقدم بينة قديم الاسلام، وعلى هذا يقاس نظائر الصورة الاولى، وصورة الفرع بأن مات الاب حرا، وأحد ابنيه حرا بالاتفاق، واختلفا هل عتق الآخر قبل موته أم بعده. ولو اتفقا في صورة الفرع أن أحدهما لم يزل مسلما. وقال الآخر: لم أزل مسلما أيضا، ونازعه الاول، فقال: كنت نصرانيا، وإنما أسلمت بعد موت الاب، فالقول قوله انه لم يزل مسلما، لان ظاهر الدار يشهد له ولو قال كل واحد منهما: لم أزل مسلما، وكان صاحبي نصرانيا أسلم بعد موت الاب، فوجهان خرجهما القفال. أحدهما: لا شئ لهما، لان الاصل عدم الاستحقاق، وأصحهما: يحلفان، ويجعل المال بينهما، لان ظاهر اليد يشهد لكل واحد فيما يقوله في حق نفسه. فرع مات عن أبوين كافرين، وابنين مسلمين، فقال الابوان: مات

(8/354)

كافرا، وقال الابنان: مات مسلما، قال ابن سريج: فيه قولان، اشبههما بقول العلماء: ان القول قول الابوين، لان الولد محكوم بكفره في الابتداء تبعا لهما، فيستصحب حتى يعلم خلافه. والثاني: يوقف المال حتى ينكشف الامر أو يصطلحا، والتبعية تزول بالبلوغ وحصول الاستقلال. وقيل: القول قول الابنين، لان ظاهر الدار الاسلام. قلت: الوقف أرجح دليلا، ولكن الاصح عند الاصحاب أن القول قول الابوين، وأنكروا على صاحب التنبيه ترجيحه قول الابنين، وهو ظاهر الفساد. والله أعلم. فرع له زوجة وابن ماتا، فاختلف الزوج وأخو المرأة، فقال الزوج: ماتت أولا، فورثتها أنا وابني، ثم مات الابن، فورثته. وقال الاخ: مات الابن أولا، فورثت منه أختي، ثم ماتت، فأرث منها، فإن لم يكن بينة، فالقول قول الاخ في مال أخته، وقول الزوج في مال ابنه. فإن حلفا أو نكلا، فهي من صور استبهام الموت، فلا يورث ميت من ميت، بل مال الابن لابيه، ومالها للزوج والاخ. وإن أقاما بينتين، تعارضتا، وجرت أقوال التعارض. هذا إذا لم يتفقا على وقت موت أحدهما، فإن اتفقا على وقت موت أحدهما، واختلفا في أن الآخر مات قبله أم بعده، صدق من قال: بعده، لان الاصل دوام الحياة. وإن أقاما بينتين، قدمت بينة من قال: قبله، لان معها زيادة علم. فرع مات عن زوجة وأولاد فقالوا لها: كنت أمة، فعتقت بعد موته، أو ذمية، فأسلمت بعد موته، فقالت: بل عتقت وأسلمت قبله، فهم المصدقون. وإن قالت: لم أزل حرة مسلمة، فهي المصدقة، لان الظاهر معها. وفي قول: تصدق في الحرية دون الاسلام. وخرج قول: أن الاولاد يصدقون، لان الاصل عدم وراثتها. المسألة الثالثة: سيد قال لعبده: إن قتلت، فأنت حر، وتنازع بعده العبد والوارث، وأقام العبد بينة أنه قتل، والوارث بينة أنه مات حتف أنفه، فقولان،

(8/355)

أظهرهما: تقدم بينة العبد، ومنهم من قطع به، لان معها زيادة علم بالقتل. والثاني: يتعارضان، للمنافاة بينهما. فعلى هذا إن قلنا بالسقوط، فكأنه لا بينة، فيحلف الوارث، ويستمر الرق. وإن قلنا بالقسم عتق نصفه، أو بالقرعة وإن خرجت له، ورق إن خرجت للوارث، ولا يخفى الوقف. وإذا قدمنا بينة القتل، فلا قصاص، لان الوارث ينكره. وإن قال إن مت في رمضان فعبدي حر، وأقام العبد بينة أنه مات في رمضان، والوارث بينة أنه مات في شوال، فعلى القولين أحدهما: التعارض، وأظهرهما: تقدم بينة العبد، لزيادة العلم بحدوث الموت في رمضان. وقال المزني: تقدم بينة الوار ث، لان معها زيادة علم، وهي بقاء الحياة إلى شوال. ومن حقه أن يطرد في نظائره المسألة السابقة واللاحقة. ولو أقام الوارث البينة أنه مات في شعبان، فالقياس مجئ الخلاف وانعكاس القول الثاني وقول المزني. ولو حكم القاضي بشهادة شاهدي رمضان، ثم شهد آخر أنه مات في شوال، فهل ينقض الحكم، ويجعل كما لو شهدت البينتان معا ؟ خرجه ابن سريج على قولين، كما لو بان فسق الشهود بعد الحكم. فرع قال لسالم: إن مت في رمضان، فأنت حر، ولغانم: إن مت في شوال، فأنت حر، وأقام كل واحد بينة تقتضي حريته، فقولان، أحدهما: لا للتعارض، والثاني: تقدم بينة سالم، لان معها زيادة علم وهي حدوث الموت في رمضان. وقال المزني وابن سريج: تقدم بينة غانم. فإن قلنا: بالتعارض، فعلى السقوط يرق العبدان، وعلى القسمة يعتق من كل عبد نصفه، ولو قال لسالم: إن مت من مرضي فأنت حر، وقال لغانم: إن برئت منه، فأنت حر، وأقام سالم بينة بموته، وغانم بينة ببرئه، فهل تقدم بينة سالم أم غانم، أم يتعارضان ؟ أوجه، أصحهما:

(8/356)

الثالث، فيكون على الخلاف السابق في التعارض. وقيل: إذا وجد التعارض في مثل هذا غلبت الحرية. قلت: معنى تغليبها أنه لا يحكم بسقوط البينتين. والله أعلم. فصل من ادعى وراثة شخص، وطلب تركته، أو شيئا منها، فليبين جهة الوراثة من بنوة أو أخوة وغيرهما. وذكر السرخسي أن المذهب أنه لا يكفي لطلب التركة ذكر الجهة، بل يذكر معها الوراثة، فيقول: أنا أخوه ووارثه، وإذا شهد عدلان من أهل الخبرة بباطن حال الميت أن هذا ابنه لا يعرف له وارثا سواه، دفعت إليه التركة. وإن شهدا لصاحب فرض دفع إليه فرضه، ولا يطالبان بضمين. وذكر الفوراني أنه يشترط هنا ثلاثة شهود، كما ذكره في شهادة الافلاس. والصحيح المعروف الاول. وإذا لم يكن الشهود من أهل الخبرة، أو كانوا من أهلها، ولم يقولوا: لا نعلم له وارثا سواه، فالمشهود له إما أن لا يكون له سهم مقدر، وإما أن يكون، القسم الاول أن لا يكون، فلا يعطى شيئا في الحال، بل يبحث القاضي عن حال الميت في البلاد التي سكنها أو طرقها، فيكتب إليها الاستكشاف، أو يأمر مينادي فيها: إن فلانا مات، فإن كان له وارث، فليأت القاضي، أو ليبعث إليه. فإذا بحث مدة يغلب على الظن في مثلها أنه لو كان له وارث هناك، لظهر ولم يظهر، دفع المال إلى المشهود له. وحكى السرخسي قولا أنه لا يدفع إليه، وقيل: إن كان ممن لا يحجب كالابن، دفع إليه، وإن كان يحجب كالاخ، فلا، والمذهب الاول. وإن دفع إليه، فهل يؤخذ منه ضمين ؟ قولان، أحدهما: يجب، وأظهرهما: لا يجب، لكن يستحب، وقيل: لا يجب قطعا، وقيل: إن كان يحجب، وجب، وإلا فلا وقيل: إن كان ثقة موسرا، لم يجب، وإلا فيجب. القسم الثاني: أن يكون له سهم مقدر، فإن كان ممن لا يحجب، دفع إليه أقل فرضه عائلا من غير بحث، فالزوجة تعطى ربع الثمن عائلا، لاحتمال أبوين وبنتين وأربع زوجات، والزوج يعطى الربع عائلا، لاحتمال أبوين وبنتين معه،

(8/357)

والاب السدس عائلا على تقدير ابوين، وبنتين وزوج أو زوجة، وللام السدس عائلا على تقدير أختين لاب، وأختين لام، وزوج أو زوجة معها. ولو حضر مع الزوجة ابن، أعطيت ربع الثمن غير عائل، لان المسألة لا تعول إذا كان فيها ابن. ثم إذا بحث ولم يظهر غير المشهود له، أعطي تمام حقه، وفيه وجه أنه لا يعطى تمام حقه إلا أن تقوم بينة بخلاف الاخ، فإنه لو لم يعط شيئا، لصار محروما بالكلية، والصحيح الاول ولا يؤخذ ضمين للمتيقن، وفي أخذه الزيادة , الخلاف. وإن كان من يحجب، لم يعط شيئا قبل البحث، وبعد البحث يعطى على الصحيح، وفيه الوجه السابق فيمن له سهم مقدر وهو ممن يحجب. ولو قطع الشهود بأنه لا وارث له سواه، فقد أخطؤوا بالقطع في غير موضعه، ولا تبطل به شهادتهم. ولو قالوا: هذا ابنه، ولم يذكروا كونه وارثه، فقد أطلق البغوي أنه لا يحكم بشهادتهم، لانه قد يكون ابنا غير وارث، وجعل العراقيون هذه الصورة، كما لو لم يكن الشهود من أهل الخبرة الباطنة، أو كانوا ولم يقولوا: لا وارث سواه، وقالوا: ينزع المال من يد من هو في يده بهذه الشهادة، ويدفع المال إليه بعد البحث المذكور، ونقلوا عن ابن سريج فيما إذا شهدوا بأنه أخوه ولم يذكروا الوراثة، أنه لا يعطى شيئا بعد البحث، لان الابن لا يحجب غيره فقرابته مورثة والاخ يحجبه غيره فقراتته غير مورثة بمجردها. وذكر الامام في الابن ما ذكره العراقيون، وحكى في الاخ وجهين، فحصل فيهما وجهان. فرع لو قالوا: لا نعرف له في البلد وارثا سواه، لم يعط شيئا، ولا يصح الضمان المذكور حتى يدفع إليه المال.
الطرف الرابع : في العتق والوصية من الاصول الممهدة أن من أعتق في مرض موته عبدين. كل واحد منهما ثلث ماله على الترتيب، ولم تجز الورثة، ينحصر العتق في الاول، وإن أعتقهما معا، وأقرع، فإن علم سبق أحدهما، ولم يعلم عينه، فهل يقرع بينهما، أم يعتق من كل

(8/358)

واحد نصفه ؟ قولان، أظهرهما: الثاني، ورجح جماعة الاول. ولو علم عين السابق، ثم جهلت، فقيل بطرد القولين، والمذهب القطع بأنه يعتق من كل عبد نصفه. ولو علق عتق عبدين بالموت، أو أوصى بعتقهما ومات، وكل واحد ثلث ماله، أقرع، سواء وقع التعليقان أو الوصيتان معا أو مرتبا. ولو قامت بينة أن المريض أعتق سالما وبينة أنه أعتق غانما، وكل واحد ثلث ماله، فإن أرختا تاريخا مختلفا، عتق من أعتقه أولا، وإن اتحد تاريخهما، أقرع وإن أطلقت إحداهما، ففي التهذيب أنه يقرع، لاحتمال الترتيب والمعية وقال جماعة منهم الامام والغزالي: احتمال الترتيب أقرب، وأغلب من احتمال المعية، والسابق منهما غير معلوم. وإذا كان كذلك، وتعارضتا، وأطلقتا، عرفنا أن أحد الصنفين سابق، ولم نعرفه بعينه، فيجئ القولان في أنه يقرع بينهما، أم يعتق مكل عبد نصفه ؟ ومن فروع القولين ما لو قامت البينتان كذلك، لكن أحد العبدين سدس المال، فإن قلنا بالقرعة، فخرجت للعبد الخسيس، عتق وعتق معه نصف الآخر ليكمل الثلث، وإن خرجت للنفيس، عتققحده، وإن قلنا هناك: يعتق من كل واحد نصفه، فهاهنا وجهان، الصحيح وبه قطع الاكثرون: يعتق من كل واحد ثلثاه، كما لو أوصى لرجل بثلث ماله، ولآخر بسدسه، أعطى كل واحد ثلثي ما أوصى له به. والثاني: يعتق من النفيس ثلاثة أرباعه، ومن الخسيس نصفه، لانه إن سبق عتق النفيس، عتق كله، وإن سبق الخسيس، فنصف النفيس بعده حر، فأحد نصفيه حر على التقديرين والنزاع في النصف الثاني وهو قدر سدس المال، فيقسم بينهما، فيعتق من النفيس ربع آخر، ومن الخسيس نصفه. ولو قامت بينتان بتعليق عتق عبدين بالموت أو بالوصية بإعتاقهما، وكل واحد ثلث المال، ولم تجز الورثة أقرع بينهما، سواء أطلقت البينتان أو أرختا، لان المعلقين بالموت كالواقعين معا في

(8/359)

المرض. هذا هو المذهب. وقيل: قولان أحدهما: يقرع، والثاني: يعتق من كل عبد نصفه. فصل لا فرق في شهود العتق والوصية بين أن يكونوا أجانب، أو من ورثة المشهود عليه. فلو شهد أجنبيان أنه أوصى بعتق غانم، وهو ثلث ماله، وشهد وارثان أنه رجع عن تلك الوصية، وأوصى بعتق سالم وهو ثلث ماله أيضا، قبلت شهادتهما على الرجوع عن الوصية الاولى، وتثبت بها الوصية الثانية، لانهما أثبتا للرجوع بدلا يساويه، فارتفعت التهمة عنهما، ولا نظر إلى تبديل الولاء، لان الثاني قد لا يكون أهدى لجمع المال، وقد لا يورث بالولاء، ومجرد هذا الاحتمال لوردت به الشهادة، لما قبلت شهادة قريب لمن يرثه. هذا إذا كان الوارثان عدلين، فإن كانا فاسقين، لم يثبت الرجوع بقولهما، فيحكم بعتق غانم بشهادة الاجنبيين، ويعتق من سالم قدر ما يحتمله ثلث الباقي من المال بعد غانم، وهو الثلثان، وكأن غانما هلك أو غصب من التركة. فإن قال الوارثان: أوصى بعتق سالم، ولم يتعرضا للرجوع عن عتق غانم، فالحكم كما سبق فيما لو كانت البينتان أجانب، فالمذهب القرعة. وقيل: قولان، ثانيهما: يعتق من كل عبد نصفه. ولو كانت المسألة بحالها، لكن سالم سدس المال، فالوارثان متهمان برد العتق من الثلث إلى السدس، فلا تقبل شهادتهما في الرجوع في النصف الذي لم يثبتا له بدلا. وفي الباقي الخلاف في تبعيض الشهادة، فإن قلنا: لا تبعيض، وبه أجاب الشافعي رضي الله عنه في هذه المسألة ردت شهادتهما فيه أيضا، ويعتق العبدان، الاول بشهادة الاجانب، والثاني بإقرار الورثة، فإن لم يكونا جائزين، عتق منه قدر ما يستحقانه، فإن قلنا: تبعض، عتق نصف الاول، وكل الثاني. وحكي وجه أن الرجوع لا يتبعض، فإذا لم يثبت في البعض، لم يثبت في الباقي، فتبقى الشهادة بالوصية بعتق العبدين، فيقرع كما سبق، وهذا الخلاف إذا لم يكن في التركة وصية أخرى.

(8/360)

فإن كان أوصى بثلث ماله لرجل، وقامت البينتان لغانم وسالم كما ذكرنا، قبلت شهادة الورثة بالرجوع عن وصية غانم، لان للورثة رد الزيادة على الثلث، فليس في الشهادة على الرجوع تهمة، فيجعل الثلث أثلاثا بين الموصى له بالثلث، وعتق سالم، فيعطى الموصى له ثلث الثلث، ويعتق من سالم ثلثاه، وهو ثلث الثلث، هكذا ذكروه، لكن برد الزيادة على الثلث لا يوجب حرمان بعض أصحاب الوصايا، بل يوزع عليهم الثلث. وقبول شهادة الثلث توجب إرقاق غانم وحرمانه، وهو محل تهمة، لتعلق الاغراض بأعيان العبيد. فإن كان الوارثان فاسقين، عتق غانم بشهادة الاجنبيين، وعتق سالم بإقرارهما. ولو كانت قيمة غانم سدس المال، وسالم ثلثه، قبل شهادتهما على الرجوع عن وصية غانم، وأعتق سالم. فإن كانا فاسقين، عتق الاول، وعتق من سالم بقدر ثلث الباقي من المال، وهو خمسة أسداس سالم، وكأن الاول تلف. ولو شهد أجنبيان أنه نجز عتق غانم في المرض ووارثان أنه نجز عتق سالم، وكل منهما ثلث المال، نظر، إن كذب الوارثان الاجنبيين وقالا: لم يعتق غانما، وإنما عتق سالما، عتق العبدان (فإن) لم يكونا جائزين، عتق من سالم قدر حصتهما، واستدرك بعض المتأخرين فقال: قياس ما سبق أن لا يعتق من سالم إلا قدر ما يحتمله ثلث الباقي من المال بعد عتق غانم، وكان غانما تلف، وهذا حسن. وإن لم يكذباهما، بل قالا: أعتق سالما، ولا يدرى هل أعتق غانما أم لا. فإن كان الوارثان عدلين، فالحكم كما سبق فيما لو كان شهود العبدين أجانب، وإن كانا فاسقين، عتق غانم بشهادة الشهود. وأما سالم، فقال الشيخ أبو حامد، وتابعه كثيرون: يعتق منه نصفه إذا قلنا: يعتق من كل واحد نصفه لو كانا عدلين. وقال ابن الصباغ: هذا سهو، وصوابه أن يعتق خمساه، وذكر توجيهه

(8/361)

بطريق الجبر. ولو شهد أجنبيان لغانم، ووارثان لسالم كما ذكرنا، إلا أن سالما سدس المال، فإن كذب الوارثان الاجنبيين، عتقا جميعا، وإن لم يكذباهما، فإن كانا عدلين، فهو كما لو كان شهود العبدين أجانب، وقد سبق بيانه. وإن كانا فاسقين، فنقل البغوي أن الاول حر بشهادة الاجنبيين، ويقرع بينهما. فإن خرجت القرعة له، انحصر العتق فيه، وإن خرجت للثاني، عتق الاول بالشهادة، وعتق من الثاني ثلث ما بقي من المال بإقرار الوارثين، قال: وقياس هذا أن يقرع أيضا إذا كان كل عبد ثلث المال والوارثان فاسقان، وكأن هذا جواب على قول القرعة فيما إذا كان الشهود كلهم أجانب، وما نقلناه عن الشيخ أبي حامد وغيره على قول القسمة. فصل شهد اثنان أن فلانا الميت أوصى لزيد بالثلث، وآخران أنه أوصى لبكر بالثلث، فالثلث بينهما سواء، فإن قال الآخران: رجع عن زيد، وأوصى لبكر بالثلث، سلم له الثلث، ويستوي في شهادة الرجوع الوارث والاجنبي إذا جرى ذكر بدل. ولو شهد آخران أنه رجع عن وصية بكر أيضا، وأوصى بالثلث لعمرو، سلم الثلث له. ولو شهد إثنان أنه أوصى بالثلث لزيد، واثنان أنه أوصى لبكر، ثم شهد اثنان أنه رجع عن إحدى الوصيتين، فإن عينا المرجوع عنها، ثبت الرجوع، وكان الثلث كله للآخر. وقال ابن القطان: ليس للآخر الا السدس، وإنما يكون له الثلث إذا ثبت أن وصيته وقعت بعد الرجوع عن الوصية الاخرى. وإن لم يعينا المرجوع عنها، نص في المختصر أن الثلث بينهما. واختلف في وجهه، فقال الجمهور: إبهام الشهادة بالرجوع يمنع قبولها، كما لو شهد أنه أوصى لاحدهما، وقال القفال: تقبل الشهادة لان الوصية تحتمل الابهام، ويقسم الرجوع بينهما وكأنه رد وصية كل واحد إلى السدس، فتظهر فائدة الخلاف فيما لو شهدت بينة أنه أوصى لزيد بالسدس، وأخرى لعمرو بالسدس أيضا، وأخرى أنه رجع عن إحدى الوصيتين، فعلى قول الاكثرين: لا يقبل شهادة الرجوع المبهم، ويعطى كل واحد السدس الموصى به، وعلى قول القفال: تقبل وكأنه رجع عن نصف كل وصية، فيعطى كل واحد منهما نصف سدس.

(8/362)

الباب السادس : في مسائل منثورة تتعلق بأدب القضاء والشهادات والدعاوي، لانها يتعلق بعضها ببعض يوم الجمعة كغيره في إحضار الخصم مجلس الحكم، لكن لا يحضر إذا صعد الخطيب المنبر حتى يفرغ من الصلاة، واليهودي يحضر يوم السبت، ويكسر عليه سبته. شهد اثنان أنه غصت كذا، أو سرقه غدوة، وآخران أنه غصبه، أو سرقه عشية، تعارضتا ولا يحكم بواحدة منهما، بخلاف ما لو شهد واحد هكذا، وآخر هكذا حيث يحلف مع أحدهما، ويأخذ الغرم، لان الواحد ليس بحجة فلا تعارض. شهد واحد على إتلاف ثوب قيمته ربع دينار، وآخر على إتلاف ذلك الثوب بعينه، وقال قيمته ثمن دينار، يثبت الاقل وللمدعي أن يحلف مع الآخر. ولو شهد بدل الواحد والواحد اثنان واثنان، ثبت الاقل أيضا وتعارضتا في الزيادة. ولو شهد اثنان أن وزن الذهب الذي أتلفه نصف دينار، وآخران أن وزنه دينار، ثبت الدينار، لان مع شاهديه زيادة علم، بخلاف الشهادة على القيمة، فإن مدركها الاجتهاد، وقد يقف شاهد القليل على عيب. ولو ادعى عبدا في يد رجل، وأقام بينة أنه ولد أمته، لم يقض له بها، فقد تلد قبل أن تملكها، فإن شهدت أنه ولد أمته ولدته في ملكه فنص أنه يقضى له بهذه البينة، وبه قطع الجمهور، وخرج ابن سريج قولا، لانها شهادة بملك سابق، والمذهب الدول، لان النماء تابع للاصل. ولو شهدوا أن هذه الشاة نتجت في ملكه، وهذه الثمرة حصلت في ملكه، فهو كقولهم: ولدته أمته في ملكه، ولا يكفي نتاج شاته، وثمر شجرته. ولو شهدوا أن هذا الغزل من غزله، أو الفرخ من بيضه، والدقيق من حنطته، أو الخبز من دقيقه، كفى، لان ذلك عين ماله تغيرت صفته، بخلاف ولد الجارية والشاة. ولو أقام بينة على رق شخص،

(8/363)

وأقام المدعى عليه بينة أنه حر الاصل، فبينة المدعي أولى، لان معها زيادة علم وهو إثبات الرق. ولو ادعى دينا، وشهد به اثنان، لكن قال أحدهما متصلا بشهادته: إنه قضاه، أو أبرئ منه، فشهادته باطلة، للقضاء، وإن ذكره مفصولا عن الشهادة، فإن كان بعد الحكم لم يؤثر. وللمدعى عليه أن يحلف معه على القضاء والابراء وإن كان قبل الحكم، سئل: متى قضاه ؟ فإن قال: قبل أن شهدت،

(8/364)

فكذلك الجواب عند ابن القاص. وذكر فيما إذا شهد على إقراره بالدين شاهدان، ثم عاد أحدهما، وقال: قضاه أو أبرأه بعد أن شهدت أن شهادته لا تبطل، بل يحكم بالدين ويؤخذ، إلا أن يحلف المدعى عليه مع شاهد القضاء والابراء. والفرق أن هناك شهد على نفس الحق، والقضاء والابراء ينافيانه، فبطلت الشهادة، وهنا شهد على الاقرار، والقضاء والابراء لا ينافيانه، فلا تبطل الشهادة. وحكي وجه أن شهادته على نفس الحق لا تبطل أيضا، والصحيح الاول، ويقرب من هذا الخلاف، الخلاف فيما لو ادعى ألفا، وشهد له شاهدان بألف مؤجل، لكن قال أحدهما: قضى منه خمسمائة، ففي وجه: لا تصح شهادتهما، إلا في خمسمائة، أن يحلف لباقي الالف مع الشاهد الآخر. وفي وجه: تصح شهادتهما على الالف، وللمدعى عليه أن يحلف مع شاهد القضاء. وفي وجه ثالث: لا يثبت بشهادتهما شئ، لانهما لم يتفقا على ما ادعاه، ويقرب منه قولان عن ابن سريج فيما لو شهد اثنان أن فلانا وكل فلانا، ثم قال أحدهما: عزله بعد أن شهدت، ففي قول: تبطل شهادته. وفي قول: تثبت شهادة الوكالة، فيعمل بها، والعزل لا يثبت بواحد. ادعى شريكان فأكثر حقا على رجل، فأنكر، يحلف لكل واحد يمينا، فإن رضي بيمين واحدة، ففي جوازه وجهان قلت: الاصح: المنع. والله أعلم. ولو شهد اثنان أنه أوصى بعتق غانم، وهثلث ماله، فحكم الحاكم بعتقه، ثم رجعا عن الشهادة، وشهد آخران أنه أوصى بسالم، وهو ثلث ماله، ولم يجز الورثة إلا الثلث، قال البغوي: يقرع بينهما، فان خرجت القرعة للاول، رق الثاني، ويغرم الراجعان قيمة الاول للورثة. وإن خرجت للثاني، عتق ورق الاول، ولا غرم على الراجعين، لانهما لم يتلقياه. قال: وعندي يعتق الثاني بلا قرعة،

(8/365)

وعلى الراجعين قيمة الاول للورثة. ولو شهد رجل أنه وكله بكذا، وآخر أنه فوضه إليه، أو سلطه عليه، ثبتت الوكالة. ولو شهد أحدهما أنه قال: وكلتك بكذا، والآخر أنه أقر بوكالته، لم يثبت شئ، ولو شهد أحدهما أنه وكله بالبيع، والآخر أنه وكله بالبيع وقبض الثمن، ثبت البيع. ولو ادعى رجل على رجل أنه اشترى منه هذا العبد، ونقده الثمن وأعتقه، وأقام به بينة، وادعى آخر أنه اشتراه ونقد الثمن، وأقام به بينة، تعارضتا، وذكر العتلا يقتضي ترجيحا على الصحيح. وقيل: يرجح، لان العتق كالقبض، نص في الام أنلو ادعى دابة في يد غيره، وأقام بينة أنها له منذ عشر سنين، ونظر الحاكم في سنها، فإذا لها ثلاث سنين فقط، لم يقبل الشهادة، لانها كذب، وأن المسناة الحائلة بين نهر شخص، وأرض آخر، يجعل بينهما كالجدار الحائل. ولو ادعى مائة درهم على إنسان، فقال: قبضت خمسين، لم يكن مقرا بالمائة، وكذا لو قال: قضيت منها خمسين. ولو اختلف الزوجان في متاع البيت، فإن كان لاحدهما بينة، قضى بها، وإن لم يكن بينة، فما اختص أحدهما باليد عليه حسا أو حكما، بأن كان في ملكه، فالقول قوله فيه بيمينه، وما كان في يدهما حسا، أو في البيت الذي يسكنانه، فلكل واحد تحليف الآخر، فإن حلفا، جعل بينهما، وإن حلف أحدهما دون الآخر، قضي للحالف، وسواء دوام النكاح، أم بعد الفراق، وسواء اختلفا هما أو ورثتهما، أو أحدهما وورثة الآخر، وسواء ما يصلح للزوج كالسيف والمنطقة، أو للزوجة كالحلي والغزل، أولهما. ولو اختلف مالك الدار، وساكنها بالاجارة في متاع الدار، فالقول قول الساكن، فان تنازعا في رف فيها، نظر، إن كان مسمرا أو مثبتا، فالقول قول المالك، وإلا فهو بينهما، نص عليه. ولو تنازعا أرضا ولاحدهما فيها زرع أو بناء أو غراس، فهي في يده، أو دابة أو جارية حاملا، والحمل

(8/366)

لاحدهما بالاتفاق، فهي في يده، أو دار لاحدهما فيها متاع، فهي في يده. فإن لم يكن المتاع إلا في بيت، لم يجعل في يده إلا ذلك البيت، هكذا ذكروه. ولو تنازعا عبدا، ولاحدهما عليه ثياب، لم يجعل صاحب يد في العبد، لان منفعة الثوب الملبوس تعود إلى العبد، لا إلى المدعي. ولو قال رجل: استأجرت هذه الدار من زيد سنة في أول رمضان، وقال آخر: استأجرتها منه سنة من أول شوال، وأقام كل واحد بينة، فقولان حكاهما الفوراني، المشهور، وبه قطع البغوي وغيره: تقدم بينة رمضان، لسبق تاريخها. والثاني: بينة شوال، لانها ناسخة، ويحتمل أنهما تقايلا، واستأجر الثاني في شوال، ويجئ هذا في بينتي البيع على ضعفه. قامت بينة أن هذا ابنه لا يعرف له وارثا سواه، وبينة أن هذا الآخر ابنه لا يعرف له وارثا سواه، ثبت نسبهما، فلعل كل بينة اطلعت على ما لم تطلع عليه الاخرى. فصل فيما جمع من فتاوى القفال وغيره. ان الضيعة إذا صارت معلومة بثلاثة حدود، جاز الاقتصار على ذكرها، وهذا خلاف ما سبق في باب القضاء على الغائب من إطلاق ابن القاص. قال القفال: لكن لو ذكر الشهود الحدود الاربعة وأخطؤوا في واحد، لم تصح شهادتهم، فترك الذكر خير من الخطأ، لانهم إذا أخطؤوا، لم يكن بتلك الحدود ضيعة في يد المدعى عليه، وإذا غلط المدعي، فقال المدعى عليه: لا. يلزمني تسليم دار بهذه الصفة، كان صادقا. وإذا حلف، كان بارا. وإن لم ينكر، وقال: لا أمنعه الدار التي يدعيها، سقطت دعوى المدعي، فإن ذهب إلى الدار التي في يده ليدخلها، فله أن يمنعه، ويقول: هي غير ما ادعيت، فأما إذا أصاب في الحدود، فقال: لا أمنعك منها، فليس له المنع إذا ذهب ليدخلها، فإن قال: ظننت أنه غلط في الحدود، لم يقبل، وإن قال: إنما

(8/367)

قلت: لا أمنعك، لان الدار لم تكن في يدي يومئذ، وقد صارت في يدي وملكي، قبل منه، وله المنع إذا حلف. وفيه أن دعوى العبد على سيده أنه أذن له في التجارة لا تسمع إن لم يشتر، ولم يبع شيئا. وإن اشترى ثوبا، وجاء البائع يطلب الثمن من كسبه، فأنكر، السيد الاذن، فللبائع أن يحلفه على نفي الاذن، فإن حلف، فللعبد أن يحلفه مرة أخرى، ليسقط الثمن، عن ذمته. وإن باع العبد عينا للسيد، وقبض الثمن، وتلف في يده فطلب المشتري تلك العين فقال السيد: لم آذن له في البيع، حلف، فإن حلف، حكم ببطلان البيع، والعبد يحلفه لاسقاطه الثمن عن ذمته. وأنه لو ادعى ألفا، وأقام به شاهدا، وأراد أن يحلف معه، فأقام المدعى عليه شاهدا بأن المدعي أقر أنه لا حق عليه، فللمدعى عليه أن يحلف مع شاهده، فإذا حلف، سقطت دعوى المدعي، وأنه يجوز للمالك أن يدعي على الغائب وعلى الغاصب من الغاصب، فإن ادعى على الاول أنه يلزمه رد الثوب بصفة كذا، أو قيمته كذا، فليس على الغاصب أن يحلف أنه لا يلزمه، لانه إن قدر على الانتزاع، لزمه الانتزاع والرد، وإلا فعليه القيمة. وأنهم لو شهدوا أن هذه الدار اشتراها المدعي من فلان، وهو يملكها، ولم يقولوا: هي الآن ملك المدعي، ففي قبول شهادتهم قولان، كما لو شهدوا أنه كان ملكه أمس، والمفهوم من كلام الجمهور قبولها. وأنه لو ادعى قصاصا، فاقتص الحاكم برواية راو روى حديثا يوجب القصاص في الواقعة، ثم رجع الراوي، وقال: كذبت وتعمدت، لم يجب القصاص عليه، بخلاف الشهادة، لان الرواية لا تختص بالواقعة. وأنه لو غصب المرهون من يد المرتهن، قال الراهن في دعواه على الغاصب: لي ثوب كنت رهنته عند فلان، وغصبته منه، ويلزمه الرد إلي. ولو اقتصر على قوله: لي عنده ثوب صفته كذا، ويلزمه رده إلي، جاز ولا بعد في قوله: يلزمه رده إلي، لان يد المرتهن

(8/368)

يد الراهن. ولهذا لو نازعه رجل في المرهون، كان القول قول الراهن، وإن كان في يد المرتهن، لان يده يده، وأن الغريب إذا دخل بلدا لا يجوز الشهادة بأنه حر الاصل، إنما تجوز الشهادة أن فلانا حر الاصل إذا عرف حال أبيه وأمه، وعرف النكاح بينهما، وتجوز الشهادة به، وإن لم يشاهد الولادة، كما تجوز الشهادة أنه ابن فلان، وأنه لو ادعى دارا في يد رجل، وأقام بينة أنه اشتراها منه، وأقام صاحب اليد بينة أنه وهبها له، ولم يتعرضا لتاريخ، تعارضتا. وتظهر فائدة اختلافهما إذا ظهرت مستحقة أو معيبة، وأراد الرد، واسترداد الثمن. وأنه ادعى دارا في يد شخص، وأقام بينة أنها ملكه، فادعاها آخر، وأقام بينة أنه اشتراها من رجل آخر يوم كذا، ولم يقولوا: إنه كان يملكها يومئذ، لكن أقام بينة أخرى أنه كان يملكها يومئذ، سمعتا، وصارتا كبينة، فيحصل التعارض بينهما وبين بينة المدعي الاول. وأنه إذا ادعى دارا وأقام بينة أنها ملكه، وتسلمها، فادعاها آخر بعد مدة يسيرة، أو طويلة، وأقام بينة أنه اشتراها من المدعى عليه الذي كانت في يده، وكان يملكها يومئذ، قضي بالدار لهذا الاخير، وكان كما لو أقام صاحب اليد البينة قبل الانتزاع منه، فإنه لو كان بيده دار، فادعى رجل أنه اشتراها من ثالث بعدما اشتراها الثالث من صاحب اليد، وأنكر صاحب اليد، فله أن يقيم بينة على البيعين، وله أن يقيم على هذا بينة، وعلى هذا بينة، ولا بأس بالتقديم والتأخير. وأن الشهود إذا أرادوا أداء الشهادة بشراء دار، تبدلت حدودها بعد الشراء قالوا: اشترى دار أمن وقت كذا، من فلان، وهو يملكها، وكان يومئذ ينتهي أحد حدودها إلى كذا، والباقي إلى كذا ثم المدعي يقيم بينة بكيفية التبدل. وأنه لو ادعى دارا في يد رجل، وأقام بينة أنها ملكه، فقال القاضي: عرفت هذه الدار ملكا لفلان، وقد مات، وانتقلت إلى وارثه، فأقم بينة على ملكك منه، فله ذلك، وتندفع بينته. وليكن هذا جوابا على أنه يقضي بعلمه. وأنه لو ادعى دارا في يد رجل، فقال المدعى عليه: ليست الدار في يدي، ولا أحول بينك وبينها، فقد أسقط الدعوى عن نفسه، فيذهب المدعي إلى الدار، فإن لم يدفعه أحد، فذاك، وإن دفع، ادعى على الدفع، فلو قال المدعي: إنه يكذب في قوله: ليست في يدي، ولا أحول، لم يلتفت إليه. وأنه لو باع دارا، فقامت بينة الحسبة أن أبا البائع وقفها، وهو يملكها على ابنه البائع، ثم

(8/369)

على أولاده، ثم المساكين، نزعت من المشتري، ويرجع بالثمن على البائع، والغلة الحاصلة في حياة البائع تصرف إلى البائع إن كذب نفسه، وصدق الشهود، فإن أصر على إنكار الوقت، لم تصرف إليه، بل توقف، فإذا مات، صرفت إلى أقرب الناس إلى الواقف. ولو ادعى البائع أنه وقف لم تسمع بينته، والتقييد بالبينة يشعر بسماع دعواه، وتحليف خصمه. وقال العراقيون: تسمع بينته أيضا إذا لم يكن صرح بأنه ملكه، بل اقتصر على البيع. وقال الروياني: لو باع شيئا ثم قال بعد: وأنا لا أملكه، ثم ملكته بالارث من فلان، فإن قال حين باع: هو ملكي. لم تسمع دعواه، ولا بينته وإن لم يقل ذلك، بل اقتصر على قول: بعتك، سمعت دعواه، فإن لم يكن له بينة، حلف المشتري أنه باعه، وهو ملكه، قال: وقد نص عليه في الام وغلط من قال غيره، وكذا لو ادعى أن المبيع وقف عليه. فصل في فتاوى القاضي حسين رحمه الله أنه لو ادعى عليه عشرة، فقال: لا يلزمني تسليم هذا المال اليوم، لا يجعل مقرا، لان الاقرار لا يثبت بالمفهوم، وإن بينتي الملك والوقف تتعارضان كبينتي الملك. وأنه لو ماتت وخلفت زوجا وأخا وأختان، فادعى الزوج أن المتاع كله له، جعل نصفين أحدهما للزوج بحكم اليد، والثاني للميتة، ويحلف الزوج على النصف الذي يجعل له باليد، كما لو كانت حية، فادعت الكل، فإن كان الاخ غائبا والاخت حاضرة، حلف لها، فإذا حضر، حلف له، فإن أقامت الاخت بينة أن الكل لها ولاخيها، سمعت، وثبت حق الاخ. وأن من حبسه القاضي، لا يجوز إطلاقه إلا برضى خصمه، أو ثبوت إعدامه، فإن ثبت، أطلقه وإن لم يرض خصمه. وإذا أطلقه برضى الخصم، فأراد

(8/370)

إقامة بينة بإعدامه، لم تسمع، لانه لا حبس عليه والحالة هذه، بخلاف ما إذا استحق حبسه. وأن حق إجراء الماء على سطحه، أو أرضه، أو طرح الثلج في ملكه، يجوز الشهادة به إذا رآه مدة طويلة بلا مانع، ولا يكفي قول الشهود: رأينا ذلك سنين وإن كان ذلك مستند شهادتهم. فصل سئل الشيخ أبو إسحق الشيرازي رحمه الله عن رجلين تنازعا دارا، فأقام أحدهما بينة أنها ملكه، وادعى الآخر أنها وقف عليه، ولم يقم بينة، فحكم القاضي لمدعي الملك، ثم ادعى آخر وقفها، فأقام مدعي الملك بينة على حكم القاضي له بالملك، وأقام مدعي الوقف بينة بالوقف، فرجح الحاكم بينة الملك ذهابا إلى أن الملك الذي حكم به تقدم على الوقف الذي لم يحكم به، ثم تنازع مدعي الملك، وآخر يدعي وقفيتها، فأقام مدعي الملك بينة لحكم الحاكم له بالملك، وتقديم جانبه، وأقام الآخر بينة بأن الوقف الذي يدعيه قضى بصحته قبل الحكم بالملك، وبترجيحه على الوقف، هل يرتد حكم الحاكم بذلك ؟ فقال: نعم يقدم الحكم بالوقف على الحكم بالملك وينقض الحكم بالوقف الحكم بالملك. وسئل عمن اشترى ضيعة، وبقيت في يده مدة، فخرجت وقفا وانتزعت، فقال: عليه أجرة المثل للمدة التي كانت في يده. وعن رجل وقف ملكا، وأقر أن حاكما حكم بصحته، ولم يسم الحاكم ولا عينه، ثم رجع عنه ورفع الامر إلى حاكم يرى جواز الرجوع، فهل له الحكم بنفوذ الرجوع ؟ قال: لا. فصل في فتاوى الغزالي أنه لو ادعى دارا في يد غيره، فقال المدعى عليه: اشتريتها من زيد فأقام المدعي على إقرار زيد له بها قبل البيع، فأقام المدعى

(8/371)

عليه بينة على إقرار المدعي لزيد بها قبيل البيع، وجهل التاريخ، قررت الدار في يد المدعى عليه. وأنه إذا خرج المبيع مستحقا، فادعى المشتري على البائع وقال: سلمت إليه في مجلس العقد، فأنكر، وأراد إقامة البينة بأنه لم يقبض منه شيئا في مجلس العقد، لم تسمع هذه البينة، لانها تشهد بالنفي، وإنما تسمع البينة بالنفي في مواضع الحاجة، كالاعسار. وقد يقع التسليم في غفلة ولحظة يسيرة. وأنها إذا ادعت أنه نكحها وطلقها، وطلبت نصف المهر، أو أنها زوجة فلان الميت، وطلبت الارث، فمقصودهم المال، فيثبت برجل وامرأتين، وبشاهد ويمين. فصل في فتاوى البغوي أنه لو ادعى نكاحها، فأقرت بأنها زوجته منذ سنة، ثم أقام آخر بينة أنها زوجته نكحها من شهر، حكم للمقر له، لانه ثبت بإقرارها النكاح الاول، فما لم يثبت الطلاق، لا حكم للنكاح الثاني. وأنه لو تحاكم رجل وامرأة بكر إلى فقيه ليزوجها به، وجوزنا التحكيم فيه، فقال المحكم: حكمتني لازوجك بهذا، فسكتت كان سكوتها إذنا، كما لو استأذنها الولي فسكتت. وأنه لو حضر عند القاضي رجل وامرأة، واستدعت تزويجها به، وقالت: كنت زوجة فلان فطلقني، أو مات عني، لا يزوجها ما لم يقم حجة بالطلاق أو الموت.

(8/372)

فصل عن ابن القاص ان من أنكر الحلف بالطلقات الثلاث يحلف أنه ما قال لها: إن دخلت الدار، فأنت طالق ثلاثا، وهي بائن منه بثلاث. وقال الشيخ أبو زيد: يكفيه أنها لم تبن منه بثلاث. ووجه الاول أنه قد يحلف متأولا على مذهب الحجاج بن أرطاة وتابعيه أن الثلاث لا تقع مجموعة، أو على تصحيح الدور. ويجوز أن يقال: إن قال: لم تبن مني، حلف عليه، وإن قال: لم أحلف بطلاقها، حلف عليه. حكى الهروي عن العبادي أن من ادعى عليه وديعة، فقال: لا يلزمني دفع شئ إليه، لا يكون هذا جوابا، لان المودع لا دفع عليه، إنما يلزمه التخلية، والجواب الصحيح أن ينكر أصل الايداع، أو يقول: هلك في يدي، أو رددته، وهذا يخالف كلام الاصحاب، الا تراهم يقولون: من جحد الوديعة فقامت بينة بالايداع، فادعى تلفا أو ردا قبل الجحود، نظر، إن كانت صيغة جحده إنكار أصل الوديعة أم قال: لا يلزمني تسليم شئ إليك، فإما أن يقدر خلاف، أو يؤول ما أطلقوه. قلت: الذي قاله ابن القاص صحيح، وتأويل كلامهم متعين، وهو أنهم أرادوا إذا جرى منه هذا اللفظ، فحكمه كذا، لان القاضي يقنع منه بهذا الجواب مع طلب الخصم الجواب. والله أعلم. وأنه إذا أقام بينة بأنه أجير فلان لحفظ سفينته هذه بدينار، وأقام صاحب السفينة بينة أنه أجره إياها بدينار، تعارضتا، وأنه لو شهد عليه اثنان بالقتل في وقت معين، وآخران أنه لم يقتل في ذلك الوقت لانه كان معنا، ولم يغب عنا، تعارضتا، وقد سبق من نظائر هذا ما يخالفه. قلت: يعني أن البينة الثانية شهدت بالنفي، وقد سبق أن شهادة النفي لا تقبل إلا في مواضع الضرورة، كالاعسار. هذا مراد الرافعي هنا، وقد تقدم في الفصل السابق عن فتاوى الغزالي ما يوافقه، ولكنه ضعيف مردود، بل الصواب أن النفي إذا كان في محصور يحصل العلم به، قبلت الشهادة به، وقد سبق ذكري لهذه المسألة

(8/373)

في الشهادات. والله أعلم. وأن من أراد أن يدعي، ويقيم البينة من غير أن يعترف للمدعى عليه باليد، فطريقه أن يقول: الموضع الفلاني ملكي، وهذا يمنعني منه تعديا، فمره يمكني منه. وأنه لو شهد شاهدان أن الكلب ولغ في هذا الاناء ولم يلغ في ذاك وآخران بضده، تعارضتا، فلو لم يقولوا: لم يلغ في ذلك فالانآن نجسان، وهذا شهادة على إثبات ونفي، ويمكن التعارض بلا نفي، بأن يعينا وقتا لا يمكن فيه إلا ولوغ واحد. قلت: هذه المسألة ذكرتها في كتاب الطهارة مستوفاة مختصرة، وفي هذا الذي ذكره العبادي فيها من إثبات التعارض تصريح بقبول شهادة النفي في المحصور كما سبق قريبا. والله أعلم.
الباب السابع : في دعوى النسب وإلحاق القائف مقصود الباب الكلام في القائف وشرطه. أما الاستلحاق وشروطه فسبق ذكره في كتاب الاقرار واللقيط. وفي الباب ثلاثة أركان: الاول: المستلحق، وقد سبق في كتاب اللقيط أن المذهب صحة استلحاق العبد والعتيق دون المرأة على الاصح، وسبق هناك جمل من أركانه. الركن الثاني: الملحق، وهو القائف، وليكن فيه صفات بعضها واجب قطعا، وبعضها مختلف فيه، فيشترط فيه أهلية الشهادة، فيكون مسلما بالغا عاقلا عدلا، والاصح اشتراط حريت وذكورته، وأنه يكفي واحد، ونص عليه. وقيل: يشترط اثنان. وأنه لا يشترط كونه من مدلج، بل يجوز من سائر العرب ومن العجم. قال ابن كج: ولا يجوز أن يكون أعمى، ولا أخرس، قال: ولو كان ابن أحد المتداعيين، فألحقه بغير أبيه، قبل، وإن ألحقه بأبيه، لم يقبل. ولو كان عدو أحدهما، فألحقه به، قبل. وإن ألحقه بالآخر، فلا، لانه كالشهادة على

(8/374)

العدو. ولو كان القاضي قائفا، فهل يقضي بعلمه ؟ فيه الخلاف في القضاء بعلمه، ويشترط كونه مجربا. وكيفية التجربة: أن يعرض عليه ولد في نسوة ليس فيهن أمه، ثم في نسوة ليس فيهن أمه، ثم في نسوة ليس فيهن أمه، فإذا أصاب في الكل، صار مجربا، وقبل قوله بعد ذلك. وهل تختص التجربة بالام، أم يجوز أن يعرض عليه المولود مع أبيه في رجال ؟ وجهان، الاصح المنصوص: الثاني، وبه قطع العراقيون وغيرهم، لكن العرض مع الام أولى. وأما تكرار العرض ثلاثا، فقد جعله الشيخ أبو حامد وأصحابه شرطا. وقيل: يكفي مرة، وقال الامام: لا معنى لاعتبار الثلاث، بل المعتبر غلبة الظن، بأقواله عن خبرة لا عن اتفاق، وهذا قد يحصل بدون الثلاثة. وإذا حصلت التجربة، اعتمدنا إلحاقه، ولا تجدد التجربة لكل إلحاق. الركن الثالث: الولد الملحق، ويعرض على القائف في موضعين: أحدهما: أن يتنازع اثنان مولودا مجهولا من لقيط أن غيره، فيعرض على القائف كما سبق في اللقيط. والثاني: أن يشترك اثنان فأكثر في وطئ امرأة، فتأتي بولد لزمان يمكن كونه منهما، ويدعيه كل منهما فيعرض على القائف. ويتصور الاشتراك في الوطئ على الوجه المذكور من وجوه. منها: أن يطأها كل منهما بالشبهة بأن يجدها بفراشه، فيظنها زوجته أو أمته، فلو كانت في نكاح صحيح فوطئت بشبهة، فوجهان، قال القاضي أبو الطيب وابن الصباغ: يلحق الولد بالزوج، لانها فراشه، والفراش أقوى من الشبهة، كما لو طلقها وانقضت عدتها، ونكحت، وولدت تلحق بالثاني وإن أمكن كونه من الاول، لانها فراش الثاني، والاصح على ما

(8/375)

ذكره الروياني وغيره، وبه قطع الامام أنه يعرض على القائف، ويكون لمن ألحقه به، بخلاف صورة الاستشهاد لان العدة أمارة ظاهرة في البراءة عن الاول، وهنا بخلافه. ومنها: أن يطأ زوجته في نكاح صحيح، ثم طلقها، فيطأها آخر بشبهة، أو في نكاح فاسد، بأن ينكحها في العدة جاهلا بها. ومنها: أن يطأها اثنان في نكاحين فاسدين، وأن يطأ الشريكان المشتركة، وأن يطأ أمته ويبيعها، فيطأها المشتري، ولا يستبرئ واحد منهما. فإذا وطئ اثنان في بعض هذه الصور في طهر، فولدته لما بين أربع سنين وستة أشهر من الوطأين، وادعياه جميعا، عرض على القائف، فإن تخلل بين الوطأين حيضة، فهي أمارة ظاهرة في حصول البراءة عن الاول، فينقطع تعلقه، إلا أن يكون الاول زوجا في نكاح صحيح، والثاني واطئا بشبهة أنكاح فاسد، فلا ينقطع تعلق الاول، لان إمكان الوطئ مع فراش النكاح قائم مقام نفس الوطئ والامكان حاصل بعد الحيضة. وإن كان الاول زوجا في نكاح فاسد، ففي انقطاع تعلقه بتخلل الحيضة قولان، أظهرهما: الانقطاع، لان المرأة لا تصير فراشا في النكاح الفاسد إلا بحقيقة الوطئ، وسواء كان المتنازعان والواطئان مسلمين وحرين، أو مختلفي الحال. فصل لو استلحق صبيا في يده، أولا في يده، فبلغ وانتفى منه، هل يندفع نسبه ؟ فيه وجهان سبقا في الاقرار واللقيط. فإن استلحق بالغا فأنكر، فقد سبق أنه لا يلحقه، وإلحاق القائف والحالة هذه ليس بحجة. فلو سكت البالغ، فقد ذكر الغزالي أنه يلحقه القائف، وهذا لم أجده لغيره إذا لم يكن هناك إلا واحد عليه، لكن لو ادعاه اثنان في موضع الاشتباه، فسكت، عرض على القائف. فلو وافق أحدهما، لحقه، ولا يقبل قول القائف بخلافه. ولو ادعى اثنان صبيا مجهولا ففيه تفصيل سبق في اللقيط. فصل ادعى نسب مولود على فراش غيره بسبب وطئ شبهة، فإن قلنا: وطئ الشبهة لا أثر له إذا كانت المرأة فراشا لزوج، والولد ملحق بالزوج، لم تسمع دعواه. وإن قلنا: له أثر، لم يكف اتفاق الزوجين عليه، بل لا بد من البينة على الوطئ لان للولد حقا في النسب، واتفاقهما ليس حجة عليه، فإذا قامت البينة،

(8/376)

عرض على القائف، فإن كان المدعي نسبه بالغا، واعترف بجريان وطئ الشبهة، وجب أن يكفي. وإذا استلحق مجهولا، وله زوجة، فأنكرت ولادته، فهل يلحقها باستلحاقه ؟ وجهان، الصحيح: لا، لجواز كونه من وطئ شبهة أو زوجة أخرى. ولو استلحق مجهولا، وله زوجة، فأنكرت ولادته، واستلحقته امرأة لها زوج، فأنكره، فهل أمه الاولى أم الثانية، أم يعرض على القائف فيلحقه بإحداهما ؟ فيه أوجه. ولو كانت الصورة بحالها، وأقام كل واحد بينة، فهل بينته أولى من بينتها أم يتعارضان، أم يعرض على القائف، فإن ألحقه بالرجل لحقه ولحق زوجته، وإن ألحقه بالمرأة لحقها دون زوجها ؟ فيه أربعة اوجه حكاها الصيدلاني عن ابن سريج. فصل إذا لم يجد قائفا، أو تحيرا، وألحقه بهما، أو نفاه عنهما، وقفناه حتى يبلغ، فإذا بلغ أمر بالانتساب إلى أحدهما بحسب الميل الذي يجده، فإن امتنع، حبس ليختار، وإذا اختار، كان اختياره كإلحاق القائف. وإن قال: لا أجد ميلا إلى أحدهما، بقي الامر موقوفا، ولا عبرة باختياره قبل البلوغ. وقيل: يخير المميز، وقد سبق هذا في اللقيط. ولو ألحقه القائف بأحدهما، ثم رجع وألحقه بالاخر، أو ألحقه بآخر قائف آخر، لم يقبل قوله على الصحيح. وقيل: إذا ألحقه قائف بهذا، وآخر بذاك، تعارضا، وصار كأن لا قائف. وأنه إذا رجع القائف، فإن كان بعد الحكم بقوله، لم يلتفت إليه. وإن رجع قبله قبل رجوعه، لكن لا يقبل قوله في حق الاخر لسقوط الثقة بقوله ومعرفته. فرع إذا ألحقه بهما، قال القفال: يستدل بذلك على أنه لا يعرف الصنعة، فلا يعتد بقوله بعده حتى يمضي زمان يمكن التعلم فيه فيمتحن حينئذ ثم يعتمد. فرع إذا كانا توأمين، فألحق القائف أحدهما بأحدهما، والاخر بالاخر، فهو كما لو ألحق الواحد بهما. فرع إذا انتسب المولود إلى أحدهما، ثبت نسبه منه، ولا يقبل رجوعه، وإن انتسب إليهما، لغا، وأمر بالانتساب إلى أحدهما ولو اختلف التوأمان في

(8/377)

الانتساب، لم يعتبر قولهما، فإن رجع أحدهما إلى قول الاخر، قبل. فصل إذا وطئا في طهر، فأتت بولد يمكن كونه منهما، فادعاه أحدهما، وسكت الاخر، أو أنكر، فقولان: أحدهما: يختص بالمدعي، كمال في يد اثنين ادعاه أحدهما دون الاخر، يجعل له. وأظهرهما: يعرض على القائف، لان للولد حقا في النسب، فلا يسقط بالانكار، وإن أنكراه معا، عرض ولا تضييع لنسبه. فرع نفقة الولد إلى أن يعرض على القائف، وفي مدة التوقف إلى الانتساب، تكون عليهما، فإذا ألحق بأحدهما، رجع الاخر عليه بما أنفق، وهل تجب النفقة في حال الاجتنان ؟ يبنى على أن الحمل هل يعلم ؟ إن قلنا: يعلم، فنعم، وإلا، فلا. فإذا أوجبناها، فكان أحدهما زوجا طلق، والاخر وطئ بشبهة، فإن قلنا: النفقة للحامل، فهي على المطلق، وإن قلنا: للحمل، فعليهما حتى يظهر الامر. وإن أوصى للطفل في وقت التوقف، فليقبلاها جميعا. فرع إذا مات الولد قبل العرض، فإن تغير، فقد تعذر العرض، وإلا، فإن دفن، لم ينبش، وإلا، فوجهان، أصحهما: يعرض، لان الشبه لا يزول بالموت. والثاني: لا، لان القائف قد يبني على الحركة والكلام ونحوهما مما يبطل بالموت. ولو مات أحد المتداعيين، عرض أبوه أو أخوه أو عمه مع الولد، ذكره البغوي. فرع من الرعاة من يلتقط السخال في الظلمة، ويضعها فوعاء، فإذا أصبح، ألقى كل سخلة إلى أمها، ولا يخطئ لمعرفته. فقال الاصطخري: يعمل بقول هذا الراعي إذا تنازعا سخلة، والصحيح: المنع، وإنما تثبت القيافة في الادمي لشرفه وحفظ نفسه. فرع لو ألحقه قائف بأحدهما بالاشباه الظاهرة، وآخر بالاخر بالاشباه الخفية، كالخلق وتشاكل الاعضاء، فأيهما أولى ؟ وجهان، أصحهما: الثاني، ولو

(8/378)

ادعاه مسلم وذمي، وأقام أحدهما بينة، تبعه نسبا ودينا وإن ألحقه القائف بالذمي، تبعه نسبا لا دينا، ولا يجعل حضانته للذمي. ولو ادعاه حر وعبد، وألحقه القائف بالعبد، ثبت النسب، وكان حرا، لاحتمال أنه ولد من حرة. وبالله التوفيق.

(8/379)


روضة الطالبين - كتاب العتق
تظاهرت النصوص والاجماع على أنه قربة، ويصح من كل مالك مطلق لا يصادف إعتاقه متعلق حق لازم لغيره، فلا يصح إعتاق غير مالك إلا بوكالة أو ولاية، ولا إعتاق صبي ومجنون ومحجور عليه بسفه. وفي المحجور لفلس والراهن والعبد الجاني خلاف سبق في التفليس، والرهن والبيع والمريض مرض

(8/380)

الموت يعتبر إعتاقه من الثلث، ولا يصح إعتاق الموقوف عليه الموقوف، ويصح إعتاق الذمي والحربي. وإذا أسلم عتيق الكافر، فولاؤه ثابت عليه. ويصح العتق بالصريح والكناية أما الصريح، فالتحرير والاعتاق صريحان، فإذا قال له: أنت حر، أو محرر، أو أحررتك، أو أنت عتيق، أو معتق، أو أعتقتك، عتق. وإن لم ينو، ولا أثر للخطأ في التذكير والتأنيث، بأن يقول للعبد: أنت حرة، أو للامة: أنت حر. وفك الرقبة صريح على الاصح. والكناية كقوله: لا ملك لي عليك، أو لا سبيل، أو لا سلطان، أو لا يد، أو لا أمر، أو لا خدمة، أو أزلت ملكي عنك، أو حرمتك، أو أنت سائبة، أو أنت لله. وصرائح الطلاق وكناياته كلها كنايات في العتق. وقوله: أنت علي كظهر أمي كناية على الاصح، لاقتضائه التحريم، كقوله: حرمتك. ولو قال: وهبتك نفسك، ونوى العتق، عتق. فإن نوى التمليك، فعلى ما سنذكره إن شاء الله تعالى في قوله: بعتك نفسك. ولو كانت أمته تسمى قبل جريان الرق عليها حرة، فقال لها: يا حرة، فإن لم يخطر له النداء باسمها القديم، عتقت، وإن قصد نداءها، لم تعتق على الاصح، وقيل: تعتق، لانه صريح. ولو كان اسمها في الحال حرة، أو اسم العبد حر أو عتيق، فإن قصد النداء، لم يعتق. وكذا إن أطلق على الاصح. وفي فتاوى الغزالي: أنه لو اجتاز بالمكاس، فخاف أن يطالبه بالمكس عن عبده، فقال: إنه حر لبس بعبد، وقصد الاخبار، لم يعتق فيما بينه وبين الله تعالى، وهو كاذب في خبره. ومقتضى هذا أنه لا يقبل ظاهرا وأنه لو قال: افرغ من هذا العمل قبل العشاء، وأنت حر،

(8/381)

وقال: أردت: حر من العمل، دين، ولا يقبل ظاهرا. وأنه لو زاحمته امرأة في طريق، فقال: تأخري يا حرة، فبانت أمته، لم تعتق. ولو قال لعبد: يا مولاي، فكناية، ولو قال له: يا سيدي، فقال القاضي حسين والغزالي: هو لغو. قال الامام: الذي أراه أنه كناية. فرع قال لعبد غيره: أنت حر، فهذا إقرار بحريته، وهو باطل في الحال. فلو ملكه حكمنا بعتقه مؤاخذة له بإقراره. ولو قال لعبد الغير: قد أعتقتك، قال الغزالي: إن ذكره في معرض الانشاء، فلغو، أو في معرض الاقرار، فيؤاخذ به إن ملكه. وقال القاضي حسين: هو إقرار، لان قد يؤكد معنى المضي في الفعل الماضي. قال الامام: ومقتضى كلامه أن قوله: أعتقك بلا قد لا يكون إقرار وإن كانت الصيغة في الوضع للماضي، قال: وعندي لا فرق بينهما. والوجه أن يراجع ويحكم بموجب قوله، فإن لم يفسر، ترك، وينبغي أن لا فرق بين قوله: أنت حر، وقوله: أعتقتك. فرع يصح تعليق العتق بالصفات والاعتاق على عوض، قال: ولو قال: جعلت عتقك إليك، أو حررتك، ونوى تفويض العتق إليه، فأعتق نفسه في الحال، عتق. ولو قال: أعتقتك على كذا، فقبل في الحال، أو قال العبد: اعتقني على كذا، فأجابه، عتق، وعليه ما التزم. ولو قال: أعتقتك على كذا إلى

(8/382)

شهر، فقبل، عتق في الحال، والعوض مؤجل. ولو أعتقه على خمر أو خنزير، عتق، وعليه قيمته، وكذا لو قال: أعتقتك على أن تخدمني ولم يبين مدة، أو تخدمني أبدا. ولو قال: على أن تخدمني شهرا. أو تعمل لي كذا، وبينه، فقبل، عتق، وعليه ما التزم. ولو خدمه نصف شهر ومات، فللسيد نصف قيمته في تركته. فروع أكثرها عن ابن سريج رحمه الله. إذا قال: أول من دخل الدار من عبيدي، أو أي عبد من عبيدي دخل أولا، فهو حر، فدخل اثنان معا، ثم ثالث، لم يعتق واحد منهم. أما الثالث، فظاهر، والاثنان لا يوصف واحد منهما بأنه أول. ولو كان اللفظ والحالة هذه: أول من يدخل وحده، عتق الثالث. ولو دخل واحد لا غير، فهل يعتق ؟ وجهان في تعليق الشيخ أبي حامد: أصحهما: نعم. ولو قال: آخر من يدخل الدار من عبيدي حر، فدخل بعضهم بعد بعض، لم يحكم بعتق واحد منهم إلى أن يمو ت السيد، فيبين الاخر. ولو قال لعبده: إن لم أحج

(8/383)

العام فأنت حر، فمضى العام، واختلفا في أنه حج، فأقام العبد بينة أنه كان بالكوفة يوم النحر، عتق خلافا لابي حنيفة رحمه الله. ولو قال لعبديه: إذا جاء الغد، فأحدكما حر، فجاء الغد، عتق أحدهما، وعليه التعيين. فلو باع أحدهما أو أعتقه، أو مات قبل مجئ الغد، وجاء الغد والاخر في ملكه، لم يتعين العتق، لانه لا يملك حينئذ إعتاقهما، فلا يملك إعتاق أحدهما. ولو باعهما أو أحدهما، ثم اشترى من باع، وجاء الغد وهما ملكه، فعلى الخلاف في عود الحنث. ولو باع نصف أحدهما، وجاء الغد وفي ملكه نصفه الاخر، فإليه التعيين، فإن عين من نصفه له، وقع النظر في السراية. ولو قال: إذا جاء الغد وأحدكما في ملكي فهو حر فباع أحدهما ثم جاء الغد والاخر في ملكه، عتق. وإن باع أحدهما ونصف الاخر، وجاء الغد، لم يعتق النصف الباقي، لانه لم يبق كل واحد منهما في ملكه.
فصل في خصائص العتق التي ينفرد بها عن الطلاق، وهي خمس :
الأولى : السراية، فمن أعتق بعض مملوك، فإما أن يكون باقيه له أو لغيره. الحالة الاولى: أن يكون له، فيعتق كله كما في الطلاق، سواء الموسر والمعسر. ولو أضاف إلى عضو معين، كيد، ورجل، عتق كله، كالطلاق. وفي كيفية التكميل إذا أضاف العتق إلى الجزء الشائع وجهان: أحدهما يحصل في الجزء المسمى، ثم يسري إلى الباقي. والثاني: يقع على الجميع دفعة ويكون إعتاق البعض عبارة عن إعتاق الكل. وإن أضافه إلى جزء معين، فوجهان مرتبان، وأولى بحصوله دفعة، وقد سبق هذا الخلاف بتفاريعه في الطلاق. ولو أعتق أمته الحامل بمملوك له، عتق الحمل أيضا، لا بالسراية، فإن

(8/384)

السراية في الاشقاص، لا في الاشخاص، بل بطريق التبع كما يتبعها في البيع، إلا أن البيع يبطل باستثنائه، والعتق لا يبطل لقوته. ولهذا لو استثنى عضوا في البيع، بطل، بخلاف العتق. ولو أعتق الحمل، عتق، ولم يعتق الام على الصحيح، لانها لا تتبعه. وقال الاستاذ أبو إسحق الاسفراييني: تعتق بعتقه. ولو كانت الام لواحد، والحمل لاخر، لم يعتق واحد منهما بعتق الاخر. ولو قال لامته: إذا ولدت فولدك حر، أو كل ولد تلدينه حر، فقد ذكرنا في الطلاق أنها إن كانت حاملا عند التعليق، عتق الولد، وإن كانت حائلا، عتق أيضا على الاصح، لانه وإن لم يملك الولد حينئذ، فقد ملك الاصل المفيد لملك الولد. ولو قال لامته الحامل: إن كان أول من تلدينه ذكرا فهو حر، وإن كانت أنثى فأنت حرة، فولدت ذكرا وأنثى، فإن ولدت الذكر أولا، عتق، ورقت الام والانثى، وإن ولدت الانثى أولا، عتقت الام والذكر أيضا، لكونه في بطن عتيقه، وترق الانثى، لان عتق الام طرأ بعد مفارقتها. وإن ولدتهما معا، فلا عتق، إذ لا أول فيهما. ولو لم يعلم هل ولدتهما معا أو مرتبا، فلا عتق، للشك. وإن علم سبق أحدهما، وأشكل، فالذكر حر بكل حال، والانثى رقيقة بكل حال، والام مشكوك فيها، فيؤمر السيد بالبيان، فإن مات قبل البيان، فالاصح أنها رقيقة، عملا بالاصل. وقال ابن الحداد: يقرع عليها بسهم رق وسهم عتق، قال الشيخ أبو علي: ما ذكره ابن الحداد غلط عند عامة الاصحاب، لانا شككنا في عتقها، والقرعة لا يثبت مشكوكا فيه، وإنما يستعمل في تعيين ما تيقنا أصله. قال الشيخ أبو علي: هذا كله إذا ولدت في صحة السيد، فلو ولدت في مرض موته، نظر، إن كان الثلث يفي بالجميع، لم يختلف الجواب، وإن لم يف بأن لم يكن له إلا هذه الامة وما ولدت، أقرع بين الام والغلام، فإن خرجت على الغلام، عتق وحده إن خرج من الثلث، وإن خرجت على الام، قومت حاملا بالغلام يوم ولدت الجارية إن ولدتها أو لا، ويعتق منها ومن الغلام قدر الثلث، فإن كانت قيمة الجارية مائة وقيمة الام حاملا بالغلام مائتين، فيعتق نصفها ونصف

(8/385)

الغلام وهو مائة، ويبقى للورثة النصفان، وهو مائة، والجارية وهي مائة أخرى. الحالة الثانية: أن يكون الباقي لغيره، فيعتق نصيبه، فإن كان موسرا بقيمة باقية، لزمه قيمته للشريك، وعتق الباقي عليه وولاء جميع العبد له، وإن كان معسرا الباقي على ملك الشريك وإنما يثبت التقويم بأربعة شروط. أحدها: كون المعتق موسرا وليس معناه أن يعد غنيا، بل إذا كان له من المال ما يفي بقيمة نصيب شريكه، قوم عليه، وإن لم يملك غيره، ويصرف إلى هذه الجهة كل ما يباع في الدين، فيباع مسكنه وخادمه، وكل ما فضل عن قوت يوم، وقوت من تلزمه نفقته، ودست ثوب يلبسه، وسكنى يوم، والاعتبار في اليسار بحالة الاعتاق، فإن كان معسرا، ثم أيسر، فلا تقويم. ولو ملك قيمة الباقي، لكن عليه دين بقدره، قوم عليه على الاظهر، واختاره الاكثرون، لانه مالك لما في يده نافذ تصرفه. ولهذا لو اشترى به عبدا وأعتقه، نفذ. والثاني: لا يقوم، لانه غير موسر، بل لو أبرئ عن الدين، لم يقوم عليه أيضا، كالمعسر يوسر، فعلى الاول يضارب الشريك بقيمة نصيبه مع الغرماء، فإن أصابه بالمضاربة ما يفي بقيمة جميع نصيبه، فذاك، وإلا اقتصر على حصته، ويعتق جميع العبد إن قلنا: تحصل السراية بنفس الاعتاق، وإن قلنا: لا تحصل بنفس الاعتاق، ضارب الشريك بقيمة باقيه، إلى أن يعتق الجميع. ولو كان بين رجلين

(8/386)

عبد قيمته عشرون، فقال رجل لاحدهما: أعتق نصيبك منه عني على هذه العشرة، وهو لا يملك غيرها، فأجابه، عتق نصيبه عن المستدعي، ولا سراية، لانه زال ملكه عن العشرة بما جرى، وإن قال: علي عشرة في ذمتي، فإن قلنا: الدين يمنع التقويم، لم يقوم، وإن قلنا: لا يمنع، فإن قلنا: السراية تحصل بنفس الاعتاق، عتق جميع العبد، ويقسم العشرة بين الشريكين بالسوية، وتبقى لكل واحد خمسة في ذمته، وإن قلنا: لا يحصل بنفس الاعتاق، عتق من نصيب الشريك بالسراية حصة الخمسة، وهو ربع العبد، ويبقى الباقي على الرق، وللشريك المستدعي منه خمسة في ذمته. ولو ملك نصفين من عبدين متساويي القيمة، فأعتق نصيبه منهما وهو موسر بنصف قيمة أحدهما، نظر إن أعتقهما معا، عتق نصيبه منهما، وسرى إلى نصف نصيب الشريك من كل منهما، فيعتق من كل منهما ثلاثة أرباعه، وهذا إذا حكمنا بالسراية في الحال. وقلنا: اليسار بقيمة بعض النصيب يقتضي السراية بالقسط، وإن أعتق مرتبا، سرى إلى جميع الاول. ثم إن قلنا: الدين يمنع السراية، فلا سراية في العبد الثاني، وإلا فيسري، وما في يده يصرف إلى الشريك، والباقي في

(8/387)

ذمته. وإن كان الشقصان لشخصين، صرف إلى كل منهما نصفه. ولو ملك الشقصين، فأعتقهما معا ولا مال له غيرهما، فلا سراية، لانه معسر. وإن أعتقهما مرتبا، عتق كل الاول، لان في نصيبه في العبد الآخر وفاء بباقي الذي أعتق شقصه، ثم إذا أعتق نصيبه من الثاني نفذ العتق في نصيبه، ولا سراية، لانه معسر، وإنما نفذ إعتاقه نصيبه من الثاني، لان حق الشريك لا يتعين فيه، بل هو في الذمة. فرع أعتق شريك نصيبه في مرض موته، نظر، إن خرج جميع العبد من ثلث ماله، قوم عليه نصيب شريكه، وعتق، وإن لم يخرج منه إلا نصيبه، عتق نصيبه، ولا تقويم، وإن خرج نصيبه وبعض نصيب شريكه، قوم عليه ذلك القدر، ويجئ فيه خلاف نذكره إن شاء الله تعالى في يسار المعتق ببعض نصيب الشريك. وبالجملة المريض في الثلث كالصحيح في الكل، وفيما زاد على الثلث معسر. واحتج القاضي أبو الطيب وغيره باعتبار الثلث على أن التقويم يكون بعد موت المريض، لان الثلث يعتبر حالة الموت، حتى إذا لم يف الثلث بجميع العبد حال إعتاقه، ثم استفاد مالا، ووفى عند الموت، قوم جميعه. وفي التهذيب أنه لو ملك نصفين من عبدين متساويي القيمة، فأعتقهما في مرض الموت، نظر، إن خرجا من الثلث، عتقا، سواء أعتقهما معا أو مرتبا، وعليه قيمة نصيب شريكه، وإن لم يخرج من الثلث إلا نصيباه، فإن أعتقهما معا، عتق نصيباه، ولا سراية، وإن أعتقهما مرتبا، عتق كل الاول، ولم يعتق من الثاني شئ، لانه لزمه قيمة نصيب الشريك من الاول، وصار نصيبه من الثاني مستحق الصرف إليه، وإن خرج من الثلث نصيباه، ونصيب أحد الشريكين، فإن أعتقهما مرتبا، عتق جميع الاول، ولا يعتق من الثاني إلا نصيبه، وإن أعتقهما معا فوجهان. أحدهما وبه قال ابن الحداد: يعتق من كل واحد ثلاثة أرباعه: نصيباه، ونصف نصيب الشريك من كل واحد منهما. والثاني: يقرع، فمن خرجت قرعته، عتق كله، ولم يعتق من الآخر إلا نصيبه، لان القرعة مشروعة في العتق، ولا يصار إلى التشقيص مع إمكان التكميل. وإن لم يخرج من الثلث إلا أحد نصيبه، فإن أعتقهما معا، فوجهان،

(8/388)

أحدهما: يعتق من كل واحد نصف نصيبه، وهو ربع كل عبد، وأصحهما: يقرع، فمن خرجت قرعته، عتق منه جميع نصيبه، ولا يعتق من الآخر شئ. ولو أعتق النصيبين ولا مال له غيرهما، قال الشيخ أبو علي: إن أعتقهما مرتبا، عتق ثلثا نصيبه من الاول، وهو ثلث جميع ماله، وهو ثلث ذلك العبد، ويبقى للورثة سدس ذلك العبد، ونصف العبد الآخر. وإن أعتقهما معا ومات، أقرع بينهما، فمن خرجت قرعته، عتق منه ثلثا نصيبه، وهو ثلث ماله. فرع لو أوصى أحد الشريكين بإعتاق نصيبه بعد موته، فلا سراية وإن خرج كله من الثلث، لان المال ينتقل بالموت إلى الوارث، ويبقى الميت معسرا، بل لو كان كل العبد له فأوصى بإعتاق بعضه، فأعتق، لم يسر. وكذا لو دبر أحدهما نصيبه، فقال: إذا مت، فنصيبي منك حر، وإن قال في الوصية: أعتقوا نصيبي، وكملوا العتق كملناه، إن خرج من الثلث، وإن لم يخرج كله، نفذت الوصية في القدر الذي يخرج. وهنا فائدتان، إحداهما: قال القاضي أبو الطيب: عندي أنه إذا أوصى بالتكميل، لا يكمل إلا باختيار الشريك، لان التقويم إذا لم يكن مستحقا لا يصير مستحقا باختيار المعتق. ألا ترى أن المعتق لو كان معسرا، ثم أيسر، أو قال: قوموه علي حتى استقرض، لا يجبر الشريك، والجمهور أطلقوا، ووجهه الروياني بأنه متمكن من التصرف في الثلث. وإذا أوصى بالتكميل، فقد استبقى لنفسه قدر قيمة العبد من الثلث، فكان موسرا به. الثانية: ذكر الامام والغزالي أن لصورة الوصية بالتكميل أن يقول: اشتروا نصيب الشريك، فأعتقوه، فأما إذا قال: أعتقوه إعتاقا ساريا، فلا خير في هذه الوصية، لانه لا سراية بعد الموت، وإن أعتقنا نصيبه، فالذي أتى به وصية

(8/389)

بمحال. ولو ملك نصفي عبدين، فأوصى بإعتاق نصيبه منهما بعد موته، أعتق عنه النصيبان، ولا سراية. ولو قال مع ذلك: وكملوا عتقهما، فإن خرجا من الثلث، كمن عتقهما، وإن خرج الباقي من أحدهما، فطريقان حكاهما البغوي. أحدهما: فيه الوجهان فيمن أعتق في مرض الموت النصيبين، ولم يخرج من الثلث إلا نصيباه مع الباقي من أحدهما، ففي وجه: يعتق من كل واحد ثلاثة أرباعه، وفي آخر: يقرع، فمن خرجت قرعته، أعتق كله، وأعتق من الآخر نصيبه لا غير. الثاني: القطع بالقرعة، لانه قصد التكميل هنا حيث أوصى به، فيراعى مقصوده بقدر الامكان. فرع لو كان الشريك موسرا ببعض قيمة النصيب، فوجهان، الاصح المنصوص في الام: أنه يسري إلى القدر الذي هو موسر به. والثاني: لا يسري، لانه لا يفيده الاستقلال في ثبوت أحكام الاحرار. ولو كان بن ثلاثة عبد، فأعتق اثنان نصيبهما، وأحدهما موسر، قوم نصيب الثالث عليه بلا خلاف. الشرط الثاني: أن يحصل عتق نصيبه باختيار، فلو ملك بعض من يعتق عليه بالقرابة، نظر، إن ملكه لا باختياره بأن ورثه، لم يسر، وإن ملكه باختيار، فإن كان بطريق يقصد به اجتلاب الملك كالشراء، وقبول الهدية والوصية، سرى، وإن كان بطريق لا يقصد به التملك غالبا، لكنه يتضمنه، فإن كانت عبدا، فاشترى شقصا ممن يعتق على سيده، ثم عجزه سيده فصار الشقص له، وعتق، لم يسر على الاصح، وبه قال ابن الحداد. وإن عجز المكاتب نفسه، لم يسر، لعدم اختيار سيده. ولو باع شقصا ممن يعتق على وارثه، بأن باع ابن أخيه بثوب ومات، وراثه أخوه، فوجد بالثوب عيبا، فرده، واسترد الشقص، وعتق عليه، ففي السراية وجهان لانه تسبب في تملكه، لكن مقصوده رد الثوب. قلت: الاصح هنا السراية. والله أعلم. ولو وجد مشتري الشقص به عيبا، فرده، فلا سراية، كالارث. ولو أوصى

(8/390)

لزيد بشقص ممن يعتق على وارثه، بأن أوصى له ببعض جارية، له منها ابن، أو أوصى له ببعض ابن أخيه، ومات زيد قبل قبول الوصية، فقبلها ابنه أو أخوه، عتق عليه الشقص، ولا سراية على الاصح، لان بقبوله يدخل الشقص في ملك الوارث، ثم ينتقل إليه بالارث. فلو أوصى له بشقص ممن يعتق عليه، ولا يعتق على وارثه، بأن أوصى له بشقص من أمة، ووارثه أخوه من أبيه، فمات وقبل الوصبة أخوه، عتق ذلك الشقص على الميت، ويسري إن كان له تركة يفي ثلثها بقيمة الباقي، لان قبول وارثه كقبوله في الحياة. قال الامام: هكذا ذكره الاصحاب، وفيه وقفة، لان القبول حصل بغير اختياره. ولو باع عبدا لابنه ولاجنبي، صفقة واحدة، عتق نصيب الابن، وقوم عليه نصيب الشريك. الشرط الثالث: أن لا يتعلق بمحل السراية حق لازم، فلو أعتق نصيبه، ونصيب شريكه مرهون، سرى على الاصح، لان حق المرتهن ليس بأقوى من حق المالك، وتنتقل الوثيقة إلى القيمة. ولو كاتبا عبدا، ثم أعتقه أحدهما، فالصحيح أو المشهور أنه يسري، وهل يقوم في الحال أم بعد العجز عن أداء نصيب الشريك ؟ فيه خلاف نذكر تفاريعه إن شاء الله تعالى في الكتابة. ولو كان نصيب شريكه مدبرا، قوم أيضا على الاظهر، لان المدبر كالقن في البيع. فإن قلنا: لا يسري، فرجع عن التدبير، قال الاكثرون: لا يسري، كما لو أعتق وهو معسر، ثم أيسر. وقيل: يسري، لزوال المانع، فعلى هذا هل يحكم بالسراية عند ارتفاع التدبير، أم يتبين استنادها إلى وقت الاعتاق ؟ وجهان. ولو كان نصيب الشريك مستولدا، بأن استولدها وهو معسر، لم يسر على الاصح، لان السراية تتضمن النقل، وأم الولد لا يقبل النقل، وقيل: يسري، لان السراية كالاتلاف، وإتلاف أم الولد يوجب القيمة ولو استولدها أحدهما وهو معسر، ثم استولدها الثاني، ثم أعتقها أحدهما، ففي السراية الوجهان. الشرط الرابع: أن يوجه الاعتاق إلى ما يملكه ليعتق نصيبه، ثم يسري، وذلك بأن يقول: أعتقت نصيبي من هذا العبد، أو النصف الذي أملكه، فلو قال: أعتقت نصيب شريكي، أو نصيب شريكي من هذا العبد حر، فهو لغو، ولو

(8/391)

أطلق فقال لعبد يملك نصفه: أعتقت نصفك، فهل يحمل على النصف الذي يملكه، أم على النصف شائعا ؟ وجهان. وعلى التقديرين يعتق جميع العبد إذا كان موسرا قال الامام: ولا يكاد يظهر لهذا الخلاف فائدة إلا في تعليق طلاق أو إعتاق. ولو باع نصف عبد يملك نصفه، فإن قال: بعت النصف الذي أملكه من هذا العبد، أو نصيبي منه وهما يعلمانه، صح. وإن أطلق وقال: بعت نصفه، فهل يحمل على ما يملكه، أم على النصف شائعا ؟ وجهان، فعلى الثاني يبطل في نصيب الشريك. وفي صحته في نصف نصيبه قولا تفريق الصفقة. ولو أقر بنصفه المشترك، ففيه هذان الوجهان. وقال أبو حنيفة: يحمل في البيع على ما يملكه، لان الظاهر أنه لا يبيع ما لا يملكه. وفي الاقرار على الاشاعة أنه إخبار، واستحسن الامام والغزالي هذا، وصحح البغوي الاشاعة فيهما. قلت: الراجح قول أبي حنيفة. والله أعلم. فرع قال كل واحد منهما: إن دخلت دار زيد فأنت حر، أو فنصيبي منك حر، فدخلها، عتق على كل واحد نصيبه، ولا يقوم، لان العتق حصل دفعة، وكذا لو قال أحدهما: إن كلمت زيدا فنصيبي منك حر، وقال الآخر: إن شتمته، فنصيبي منك حر فشتمه. وكذا لو وكلا رجلا في عتقه فأعتق كله دفعة، ولا أثر لوقوع التعليقين أو التوكيلين في وقتين، وإنما العبرة بوقت الوقوع، ولهذا لو قال لغير المدخول بها: إذا دخلت الدار فأنت طالق طلقة، ثم قال بعده: إن دخلتها فأنت طالق طلقتين، فدخلت، طلقت ثلاثا، كقوله: أنت طالق ثلاثا. ولو قال أحدهما: أنت حر قبل موتي بشهر، ونجز الآخر عتقه بعد تعليق الاول بيوم مثلا، فله أحوال، أحدهما: أن يموت المعلق لدون شهر من التعليق، فيعتق العبد كله على المنجز إن كان موسرا، لانه لا يمكن والحالة هذه أن يعتق بالتعليق لئلا يتقدم العتق على التعليق، وكذا الحكم لو مات بعد مضي شهر من أول شروعه في لفظ

(8/392)

التعليق بلا زيادة، وما لم يمض شهر من تمام التعليق، لا يمكن أن يعتق بالتعليق. الثانية: أن يموت لاكثر من شهر بأيام، فيعتق جميعه على الثاني أيضا، لان العتق بالتعليق إنما يتقدم على الموت بشهر واعتاق المنجز متقدم على الشهر المتقدم على الموت، فيؤخذ قيمة نصيب المعلق من المنجز لورثة المعلق. هذا إن قلنا السراية تحصل بنفس الاعتاق، أو قلنا بالتبيين، وإن قلنا: تحصل بدفع القيمة، فإذا سبق وقت العتق بالتعليق، كان في نفوذ العتق عن المعلق خلاف، كما سنذكره في تفريع أقوال السراية إن شاء الله تعالى. الثالثة: إذا مات على رأس شهر من تمام صيغة التعليق، عتق جميع العبد على المعلق. الرابعة: إذا مات على تمام شهرين من تمام كلام المنجز، عتق على كل واحد نصيبه، ولا تقويم، لوقوع العتقين معا. فرع متى تثبت السراية إذ حكمنا بها ؟ ثلاثة أقوال، أظهرها: بنفس إعتاق الشريك، والثاني: بأداء قيمة نصيب الشريك. والثالث: موقوف، فإن رأى القيمة، تبينا حصول العتق باللفظ، وإن فات، تبينا أنه لم يعتق. ويتفرع على الاقوال مسائل. إحداها: إذا أولد أمة له نصفها، فإن كان موسرا، سرى الاستيلاد، وهل يسري بنفس العلوق أم بأداالقيمة، أم يتبين كأدائها السراية بنفس العلوق ؟ فيه الاقوال كالعتق. وعلى الاقوال تلزم المستولد نصف المهر لشريكه مع نصف قيمة الامة، ثم إن قلنا: يحصل الملك بأداء القيمة، وجب مع ذلك نصف قيمة الولد. وإن قلنا: يحصل بالعلوق، أو قلنا بالتبين، فهل يثبت بعد العتق أو قبله ؟ وجهان، إن قلنا: بعده، وجب أيضا نصف قيمة الولد، وإن قلنا: قبله، فلا، وبه أجاب البغوي. ولو وطئها الثاني قبل أداء القيمة، فإن أثبتنا السراية بنفس العلوق،

(8/393)

فعلى الثاني كمال المهر للاول، وللثاني على الاول نصفه، فيقع المهر قصاصا. وإن قلنا: يحصل بأداء القيمة، لزمه نصف المهر، وله على الاول نصفه، فيتقاصان. وإن كان الذي أولد معسرا، ثبت الاستيلاد في نصفه، ونصف الآخر يبقى قنا. وهل يكون الولد كله حرا، أم تبعض حريته ؟ وجهان أو قولان سبقا في الغنائم. الثانية: عبد بين ثلاثة، لواحد نصفه، وللآخر ثلثه، وللآخر سدسه، فأعتق أحدهم نصيبه وهو موسر، يسري العتق إلى نصيب الشريكين، وإن كان موسرا ببعض قيمة الباقي وقلنا بالصحيح، قوم عليه بنسبة المقدور عليه من نصيب كل واحد منهما، فإذا كان موسرا بثبث الباقي، قوم عليه ثلث نصيب كل واحد منهما. ولو أعتق اثنان منهم نصيبهما معا، أو علقا بشرط واحد، أو وكلا من أعتق عنهما دفعة، فإن كان أحدهما فقط موسرا، قوم عليه نصيب الثالث. وإن كانا موسرين، قوم نصيب الثالث عليهما، وكيف يقوم ؟ فيه طريقان: أحدهما على قولين: أحدهما: القيمة عليها بالسوية، الثاني على قدر الملكين، كنظيره من الشفعة والطريق الثاني: القطع بأنها على عدد الرؤوس، لان الاخذ بالشفعة من مرافق الملك كالثمرة، وهنا سبيله سبيل ضمان المتلف، فيستوي القليل والكثير، كما لو مات من جراحاتها المختلفة، وهذا الطريق هو المذهب باتفاق فرق الاصحاب، إلا الامام، فرجح طريق القولين. الثالثة: إن قلنا: تحصل السراية باللفظ أو قلنا بالتبين، اعتبرت قيمة يوم الاعتاق، وإن قلنا: بالاداء، فهل يعتبر يوم الاعتاق أم الاداء، أم أكثر القيم من يوم

(8/394)

الاعتاق إلى الاداء ؟ فيه أوجه. الصحيح عند الجمهور: الاول، ورجح الامام والغزالي الثاني، فإن اختلفا في قيمة العبد، فإن كان حاضرا والعهد قريب، راجعنا المقومين، وإن مات العبد، أو غاب، أو تقادم العهد، فأيهما يصدق بيمينه ؟ قولان. أظهرهما: المعتق، لانه غارم كالغاصب، ولو اختلفا في صنعة للعبد تزيد في قيمته، واتفقنا على قيمته لو لم تكن تلك الصنعة، فإن كان العبد حاضرا وهو يحسن الصنعة، ولم يمض بعد الاعتاق زمن يمكن تعلمه فيه، صدق الشريك، وإن مضى زمن يمكن التعلم فيه، أو مات العبد، أو غاب، فالمذهب أن المصدق المعتق. وقيل: فيه القولان، ولا يقبل قول العبد: إني أحسنها، أو لا أحسنها، بل يجرب. ولو اختلفا في عيب ينقص القيمة، نظر إن ادعى المعتق عيبا في أصل الخلقة، بأن قال: كان أكمه أو أخرس، وقال الشريك: بل بصيرا ناطقا، وقد غاب العبد أو مات، صدق المعتق بيمينه على المذهب. وقيل: في المصدق قولان، قال البغوي: الطريقان فيما إذا ادعى النقص في الاعضاء الظاهرة، أما إذا ادعاه في الباطنة، فقولان كالصورة الآتية، لتمكن الشريك من البينة على سلامة الظاهرة. وإن ادعى حدوث عيب بعد السلامة، بأن زعم ذهاب بصره أو سرقته، فالاظهر أن المصدق الشريك، لان الاصل عدمه، وخص بعضهم القولين فيما يشاهد ويطلع عليه، وقطع فيما لا يشاهد بتصديق الشريك لعسر إثباته ببينة. الرابعة: لو مات المعتق قبل أداء القيمة، أخذت من تركته. ولو أعسر بعد الاعتاق ومات معسرا، فإن أثبتنا الاعتاق بنفس اللفظ، فالقيمة في ذمته وإن قلنا بالقولين الآخرين، لم يعتق حصة الشريك. ولو مات العبد قبل أداء القيمة، فإن قلنا: السراية تحصل باللفظ، مات حرا موروثا، وأخذت من المعتق قيمة حصة الشريك، وإن قلنا بالتبيين، لزمته القيمة، فإذا أداها تبينا العتق، وإن قلنا: يحصل بالاداء، سقطت القيمة على الاصح، لان الميت لا يعتق. والثاني: تجب، لانه مال استحق في الحياة، فلا يسقط بالموت. قال الامام: وعلى هذا يجب على المعتق قيمة نصيب شريكه، ثم تبيين أن العتق حصل قبل موته. وفي التهذيب تفريعا على تأخر السراية أنه يموت نصفه رقيقا، ثم ذكر الوجهين في مطالبة الشريك

(8/395)

له بقيمة نصيبه، وهذا ضعيف. الخامسة: لو أعتق الشريك نصيبه قبل أخذ القيمة، لم ينفذ إن قلنا بالسراية في الحال، وإن قلنا بأداء القيمة، فكذلك على الاصح عند الجمهور، لئلا يفوت حقا ثبت للاول، ونفذه ابن خيران والاصطخري وابن أبي هريرة، فعلى هذا في نفوذ البيع والهبة ونحوهما وجهان: الصحيح: المنع، فإن نفذنا البيع، فهل للاول أن ينقض البيع، ويبذل القيمة كالشفيع ؟ فيه احتمال للامام. السادسة: للشريك مطالبة المعتق بالقيمة على الاقوال كلها، أما على غير التأخر، فظاهر وأما على التأخير، فلانه محجور عليه في التصرف فيه، والحيلولة من أسباب الضمان. قال الامام: ويلزم على تنفيذ البيع ونحوه أن لا يملك مطالبته، وهو ضعيف. وإذا دفع المعتق القيمة، أجبر الشريك على قبولها إن وقفنا العتق على أدائها، وإذا لم ندفع، ولم يطالبه الشريك، فللعبد طلب الدفع من هذا، والقبض من ذاك، فإن امتنع، طالبهما الحاكم، لان العتق حق لله تعالى. ولو كان الشريك غائبا، دفع القيمة إلى وكيله، فإن لم يكن، جعله القاضي عند أمين، وله أن يقرها في يد المعتق إن كان ثقة. السابعة: إذا تعذرت القيمة بإفلاس أو هرب، فقال الشيخ أبو علي والصيدلاني والروياني: يبقى نصيب الشريك رقيقا، ويرتفع الحجر عنه، إذ لا وجه لتعطيل ملكه عليه بلا بدل، وفيه احتمال للامام أنه يثبت العتق، وجعله الغزالي وجها، فقال: الصحيح أن إعسار المعتق يدفع الحجر ولو عاد اليسار، قال الشيخ أبو علي: لا يعود التقويم، لان حق العتق ارتفع بتخلل الاعسار، وفيه احتمال للامام. الثامنة: إذا قلنا: لا سراية قبل أداء القيمة، فوطئها الشريك قبل الاداء،

(8/396)

وجب نصف المهر لنصفها الحر. قال الامام: وليصور في وطئ محرم أو في مكرهة وفي النصف الآخر وجهان، أصحهما: لا يجب لانه ملكه، والثاني: يجب ويصرف إلى المعتق، لانه مستحق الانقلاب إليه. قال الامام: ويجوز أن يكون للجارية، وإن قلنا: تحصل السراية بنفس الاعتاق، وجب لها جميع المهر، ولا حد للاختلاف في ملكه. التاسعة: قال لشريكه: إذا أعتقت نصيبك فنصيبي حر، أو فجميع العبد حر، أو فنصيبي حربعد عتق نصيبك، فإذا أعتق المقول له نصيبه، نظر، إن كان معسرا، عتق على كل واحد نصيبه، وإن كان موسرا، عتق عليه نصيبه. ثم إن قلنا: السراية تحصل بنفس الاعتاق، سرى عليه، ولزمه قيمة نصيب شريكه، لان السراية قهرية تابعة لعتق نصيبه، لا مدفع لها، وموجب التعليق قابل للدفع بالبيع ونحوه. وإن قلنا بالتبين، فكذلك الحكم إذا أديت القيمة، وإن قلنا بالاداء، فنصيب المعلق عمن يعتق فيه وجهان. ولو قال: إذا أعتقت نصيبك فنصيبي حر مع عتق نصيبك، أو فحال عتق نصيبك، وقلنا: السراية بنفس الاعتاق، فوجهان. أحدهما: يعتق نصيب كل واحد عنه، ولا شئ على المعتق، وبهذا قال ابن القاص، وصاحب التقريب، واختاره القاضي أبو الطيب، وحكاه الروياني عن عامة الاصحاب، والثاني وبه قال القفال، واختاره الشيخ أبو علي: يعتق جميعه عن المقول له، ولا أثر لقوله: مع نصيبك، لان المعلق لا يهارن المعلق عليه، بل يتأخر عنه بلا شك. ولو قال: إذا أعتقت نصيبك فنصيبي حر قبل عتق نصيبك، فأعتق المقول له نصيبه، نظر، إن كانا معسرين أو المعلق معسرا، عتق نصيب المنجز، وعتق على المعلق نصيبه قبل ذلك لموجب التعليق، ولا سراية، وإن كان المعلق موسرا، وقلنا: السراية تحصل بنفس الاعتاق، فوجهان، من صحح الدور اللفظي، كابن الحداد يقول: لا ينفذ إعتاق المقول له في نصيبه، لانه لو نفذ، لعتق نصيب القائل قبله، ولو عتق لسرى، ولو سرى لبطل عتقه، فيلزم من نفوذه عدم نفوذه. وعلى هذا لو قال السيد لعبده: مهما أعتقتك فأنت حر قبله، لم

(8/397)

يتمكن من اعتاقه كما سبق نظيره في الطلاق، ولو صد هذا التعليق من الجانبين، امتنع الاعتاق عليهما. ولو قال أحدهما للآخر: متى بعت نصيبك، فنصيبي حر قبله، لم ينفذ البيع، والمستبعدون لصحة الدور وانسداد باب الطلاق ونحوه أولى بالاستبعاد هنا لتضمنه الحجر على العين، ومن لا يصحح الدور - وهو الاصح - يقول: يعتق نصيب كل واحد منهما عنه، ولا شئ لاحدهما على الآخر كما لو قال: مع نصيبك. وإن قلنا: يحصل العتق بأداء القيمة، فإن نفذنا عتق الشريك قبل أداء القيمة، عتق نصيب المنجز عليه، ونصب المعلق على المعلق. وإن لم ننفذه قال الامام: تدور المسألة أيضا، وعلى هذه الصور جميعا لو أعتق المعلق نصيبه، عتق وتثبت السراية إذا وجد شرطها. العاشرة: إذا قال الشريك الموسر: أعتقت نصيبك، فعليك قيمة نصيبي، فأنكر، فإن كان للمدعي بينة قضي بها، ومتى يعتق حصة المدعي ؟ فيه الاقوال. وإن لم يكن بينة، صدق المنكر بيمينه، فإن حلف، رق نصيبه، وإن نكل، حلف المدعي اليمين المردودة، واستحق القيمة، والصحيح أنه لا يحكم بعتق نصيب المدعى عليه، لان الدعوى إنما توجهت عليه بسبب القيمة، وإلا فلا معنى للدعوى على إنسان بأنه أعتق عبده، وإنما هذا وظيفة العبد، لكن لو شهد آخر مع هذا المدعي، ثبت العتق بشهادة الحسبة. قال الامام: وأبعد بعض من لا خبرة له، فحكم بالعتق تبعا لدعوى القيمة، وهل يحكم بعتق نصيب المدعي إذا حلف المدعى عليه، أو نكل وحلف المدعي ؟ إن قلنا بتعجيل السراية، فنعم، لاعترافه بسراية إعتاق المدعى إليه إلى نصيبه، وإن قلنا بالتأخر، لم يعتق. وإذا عتق نصيبه، لم يسر إلى نصيب المنكر، وإن كان المدعي موسرا، لانه لم ينشئ العتق، فأشبه ما لو ادعى أحد الشريكين على رجل أنك اشتريت نصيبي وأعتقته، وأنكر المدعى عليه، يعتق نصيب المدعي ولا يسري. وإن قلنا: لا يعتق إلا بعد أداء القيمة، لم يعتق نصيب المدعي. ولو صدق المدعى عليه الشريك، فلا إشكال، وإن كان المدعى عليه معسرا، وأنكر، وحلف، لم يعتق شئ من العبد، فإن اشترى المدعي نصيبه بعد ذلك، عتق ما اشتراه، لاعترافه بحريته، ولا يسري

(8/398)

إلى الباقي. ولو ادعى كل واحد من الشريكين الموسرين على صاحبه أنك أعتقت نصيبك، وطالب بالقيمة، وأنكر، صدق كل واحد بيمينه فيما أنكره، فإذا حلفا، فلا يطالب بالقيمة، ويحكم بعتق جميع العبد إن قلنا بتعجيل السراية، والولاء موقوف، لانه لا يدعيه أحد. وإن قلنا بتأخر السراية أو بالتبين، فالعبد رقيق، وإن كانا معسرين، وقال كل واحد للآخر: أعتقت نصيبك، لم يعتق منه شئ، فإن اشترى أحدهما نصيب الآخر، حكم بعتق ما اشتراه، ولا يسري، لانه لم ينشئ إعتاقا. وذكر البغوي أنه لو باع أحدهما لعمرو، والآخر لزيد، صح، ولا عتق. ولو باعاه لزيد، حكم بعتق نصفه، لانه متيقن، وهذا ليس بصحيح ولا يقين في واحد من النصفين، لجواز كونهما كاذبين. وإن كان أحدهما موسرا، والآخر معسرا، عتق نصيب المعسر على قول تعجيل السراية، وولاؤه موقوف، ولا يعتق نصيب الموسر، فإن اشتراه المعسر، عتق كله. ولو طار طائر، فقال أحدهما: إن كان غرابا، فنصيبي من هذا العبد حر، وقال الآخر: إن لم يكن غرابا، فنصيبي حر، ولم يبين الحال، فإن كانا معسرين، فلا عتق، فإن اشترى أحدهما نصيب الآخر، حكم بعتق أحد النصفين. ولو باعاه لثالث، حكم بعتق أحد النصفين أيضا، ولا رجوع على واحد منهما، لان كل واحد يزعم أن نصيبه مملوك، هذا هو الاصح، وبه قال القفال، وقطع به الغزالي، وحكى الشيخ أبو علي وجها أنه إن اشتراه عالما بالتعليقين، فلا رجوع له، وإن لم يعلم، ثم علم، فله الرد، كما لو اشترى عبدا، فبان أن نصفه حر، فعلى هذا يرد العبد، لان نصفه حر، والنصف الآخر معيب بسبب التشقيص. قال الشيخ أبو علي ولو اختلف النصيبان، لم يعتق إلا

(8/399)

أقلهما. ولو تبادلا النصيبين، فإن لم يحنث واحد منهما صاحبه، بل اعترفا بالاشكال، لم يحكم على واحد منهما بعتق شئ، والحكم بعد المبادلة كالحكم قبلها. وان حنث كل واحد الآخر، حكم بعتق الجميع، لاعتراف كل واحد بعتق ما صار إليه، ويكون الولاء موقوفا. وإن حنث أحدهما صاحبه. ولم يحنثه الآخر، حكم بعتق ما صار للمحنث، وولاؤه موقوف، ولا يحكم بعتق نصيب الآخر. وإن كانا موسرين، فإن قلنا بتعجيل السراية، عتق العبد، لانا نتحقق حنث أحدهما، وإن لم نتمكن من التعيين، فيعتق نصيبه، ويسري إلى الثاني، والولاء موقوف، ولكل واحد منهما أن يدعي قيمة نصيبه على الآخر، ويحلفه على البت أنه لم يحنث. وإن قلنا: لا تحصل السراية إلا بأداء القيمة، لم يحكم بعتق شئ منه، والحكم كما في المعسرين، قال الشيخ أبو علي: فإن ادعى كل واحد على صاحبه أنه عتق نصيبه، وأراد طلب القيمة، حلفه، كما ذكرنا على قول تعجيل السراية. وإن كان أحدهما موسرا، والآخر معسرا، فإن قلنا بتعجيل السراية، عتق نصيب المعسر بكل حال، ولا يعتق نصيب الموسر للشك فبه. وإن أخرناها إلى أدا القيمة، لم يحكم بعتق شئ في الحال، وللمعسر أن يدعي التقويم على الموسر ويحلفه. فرع قال أحدهما: أعتقناه معا، وأنكر الآخر، فإن كانا موسرين، أو كان القائل موسرا، فقد أطلق ابن الحداد أنه يحلف المنكر، وتابعه جماعة. قال الشيخ: إنما يحلف عندي إذا قال للمقر: أنت أعتقت نصيبك وأنا لم أعتق وأراد طلب القيمة فيحلفه أنه لم يعتق معه ليأخذ القيمة، لان المقر أقر بما يوجب القيمة، وادعى ما يسقطها، وهو الموافق في الاعتاق، فيدفع يمينه المسقط، فأما إذا قال: لم تعتق نصيبك، ولا أنا أعتقته، فلا مطالبة بالقيمة، ولا يمين. وهل يحكم بإعتاق جميع العبد بإقرار الموسر ؟ إن أثبتنا السراية بنفس الاعتاق، فنعم، وإن أخرناها، لم يعتق نصيب المنكر، وإذا حلف المنكر في التصوير الاول أخذ القيمة من المقر، وحكم بعتق جميع العبد، وولاء نصيب المنكر موقوف. فلو مات العتيق، ولا وارث له سوى المقر أخذ نصف ماله بالولاء. وهل له أن يأخذ من

(8/400)

النصف الآخر قدر نصف القيمة الذي غرمه للمنكر ؟ وجهان. أحدهما: نعم، لانه إن صدق، فالمنكر ظالم له، وهذا ماله بالولاء، وإن كذب، فهو مقر بإعتاق جميعه، فجميع المال له بالولاء، والثاني لاختلاف الجهة. قلت: الاول أصح. والله أعلم. وإن رجع المنكر عن إنكاره، وصدق المقر، رد ما أخذ منه. وإن رجع المقر، واعترف بأنه أعتقه كله، قبل، وكان جميع الولاء له، كما لو نفى نسبا يلحقه ثم استلحقه. فرع عبد بين ثلاثة، شهد اثنان منهم أن الثالث أعتق نصيبه، فإن كان الثالث معسرا، قبلت شهادتهما، وحكم بعتق نصيب الثالث، ورق الباقي. وإن كان موسرا، فالاصح وبه قال ابن الحداد ان شهادتهما باطلة، لانهما متهمان بإثبات القيمة، فلا يعتق نصيبه، ولا يلزمه لهما قيمة، ويعتق نصيبهما، لاعترافهما بالسراية إليه، وقيل: تقبل شهادتهما في عتق نصيبه دون القيمة، وهو ضعيف، والحكم بعتق نصيبهما مفرع على تعجيل السراية، فإن أخرناها، لم يعتق شئ من العبد، لكن لا ينفذ تصرفهما، لاعترافهما بأنه مستحق العتق على الثالث، هكذا حكاه الشيخ أبو علي عن بعض الاصحاب، وصححه، ويجوز أن يقال: قد سبق أن تعذر حصول القيمة بإعسار وغيره يرفع الحجر عن الشريك، والتعذر هنا حاصل. الحادية عشرة: إذا قلنا: السراية تحصل بنفس الاعتاق، فله حكم الاحرار في الارث والشهادة والحد والجناية وإن لم يؤد القيمة، وإن أخرناها إلى أداء القيمة، فله حكم الارقاء فيها حتى يؤدي، وإن توقفنا في هذه الاحكام. الثانية عشرة: لو أعتشركاء له في حبلى، وهو موسر، ولم يقوم عليه حتى ولدت، عتق معها ولدها، تفريعا على السراية في الحال، فأما إذا أخرناها إلى الاداء فنص أنه ينبغي أن لا يعتق الولد معها، لانه إنما يعتق بعتقها إذا كان حملا، فأما بعد الولادة فلا. قال القاضي أبو حامد: معناه أن نصيب الذي لم يعتق من الولد مملوك، فأما نصيب المعتق فيجب أن يعتق. وقال ابن الصباغ: عندي أنه أراد أن

(8/401)

نصيب الذي لم يعتق من الولد، لا يعتق بدفع نصف قيمة الام وعتقها، وإلا فقد عتق من الولد نصيب المعتق وهو موسر، فوجب أن يسري. قلت: هذا الذي قاله ابن الصباغ ضعيف. والله أعلم. الثالثة عشرة: وكل شريكه في عتق نصيبه، فقال الوكيل للعبد: نصفك حر، فإن قال: أردت نصيبي، قوم عليه نصيب شريكه، وإن قال: أردت نصيب شريكي، قوم على الشريك نصيب الوكيل، وإن أطلق، فعلى أيهما يحمل ؟ وجهان حكاهما في الشامل. قلت: لعل الاصح حمله على نصيب الوكيل. والله أعلم. الرابعة عشرة: مريض له نصفا عبدين، قيمتهما سواء لا مال له غيرهما، فقال: أعتقت نصيبي من سالم وغانم، وقلنا: السراية تعجل، عتق ثلثا نصيبه من سالم، فقال الوكيل للعبد: نصفك حر، فإن قال: أردت نصيبي من سالم ومن غانم، وقلنا: السراية تعجل، عتق ثلثا نصيبه من سالم وهو ثلث ماله، ولا يعتق من الآخر شئ. ولو قال: نصيبي من هذين حر، عتق ثلثا نصيبه من أحدهما، فيقرع، ويعتق، فمن خرجت قرعته، عتق ثلثا نصيبه، وإن نصفاهما ثلث ماله فقال: أعتقت نصيبي من سالم ومن غانم، عتق سالم بالمباشرة والسراية، ولم يعتق من غانم شئ. ولو قال: نصيبي منهما حر، عتق النصفان، ولا سراية. الخامسة عشرة: أمة حامل من زوج اشتراها زوجها وابنها الحر معها وهما موسران، فالحكم كما ذكرنا لو أوصى مالكها بهما لهما وقبلا الوصية معا، وقد ذكرناه في الوصايا، ومختصره أن الامة تعتق على الابن، والحمل يعتق عليهما، ولا يقوم. السادسة عشرة: شهد رجلان أن زيدا أعتق نصيبه من المشترك وهو موسر، وحكم القاضي بشهادتهما، ثم رجعا، فشهادتهما تثبت عتق نصيبه، ويوجب عليه قيمة نصيب شريكه، فيغرمان قيمة نصيبه قطعا، لان شهود العتق يغرمون بالرجوع. وهل يغرمان له قيمة نصيب الشريك التي غرمها ؟ قولان، لان في تغريم شهود المال قولين سبقا. هذا إذا صدق الشريك الشهود، وأخذ القيمة، وعتق جميع العبد، اما

(8/402)

بنفس الاعتاق، وإما بدفع القيمة، فأما إذا كذبهم، وقال: لم يعتق زيد نصيبه، فإن عجلنا السراية، عتق الجميع، ولا يلزمه للشريك شئ، وإن أخرناها، قال الشيخ أبو علي: يجبر على أخذ القيمة ليكمل العتق، ثم يلزمه ردها إن أصر على تكذيب الشهود، كما لو جاء المكاتب بالنجم الاخير، فقال السيد: هذا حرام غصبت من فلان، يجبر على أخذه، ثم يرده على من أقر له. ولو شهد اثنان على شريك أنه أعتق نصيبه، وآخران على الشريك الآخر أنه أعتق نصيبه، وهما موسران، فإن أرخت البينتان، عتق كله على الاول، إن عجلنا السراية، وعليه قيمة نصيب الآخر، وإن أخرناها إلى أداء القيمة، فعلى الخلاف السابق في أن إعتاق الثاني قبل أداء القيمة، هل ينفذ ؟ إن قلنا: لا وهو الاصح، أخذت قيمة نصيبه من الاول ليعتق، وإن لم يؤرخا، عتق العبد كله، ولا تقويم. فلو رجع الشاهدان على أحدهما، لم يغرما شيئا، لانا لا ندري أن العتق في النصف الذي شهدا به حصل بشهادتهما، أم بشهادة الآخرين بالسراية، فلا يوجب شيئا بالشك، وإن رجعوا جميعا، فقيل: الحكم كذلك، والاصح أنهم يغرمون قيمة العبد، لانه إذا لم يكن تاريخ، فالحكم بعتق العبد معلق بشهادة الاربعة، ويقدر كأن الاعتاقين وقعا معا، وبالله التوفيق.
الخصيصة الثانية : العتق بالقرابة، فمن ملك أباه، أو أمه، أو أحد أصوله من الاجداد والجدات من جهة الاب أو الام، أملك من أولاده، وأولاد أولاده وإن سفلوا، عتق عليه، سواء ملكه قهرا بالارث، أاختيارا بالشراء والهبة وغيرهما، ولا يعتق غير الاصول والفروع، كالاخوة والاعمام والاخوال وسائر الاقارب. وليس لولي الصبي والمجنون أن يشتري لهما من يعتق عليهما، فإن فعل، فالشراء باطل. ولو وهب للصبي قريبه، أو أوصى له به. نظر، إن كان الصبي معسرا، فلوليه قبوله، ويلزمه القبول على الاصح وظاهر النص، فإذا قبل، عتق على الصبي. وإن

(8/403)

كان موسرا، نظر، إن كان القريب بحيث يجب تعففه في الحال، لم يجز للولي القبول، وإن كان بحيث لا يجب، فعلى ما ذكرنا في المعسر، وإذا لم يقبل الولي قبل الحاكم، فإن لم يفعل، فللصبي بعد بلوغه القبول، كذا ذكره الروياني، وليكن هذا في الوصية. ولو وهب له بعض القريب، أو أوصى له به، فإن كان الصبي معسرا، قبل الولي، وإن كان موسرا، زاد النظر في غرامة السراية، وفيه قولان. أظهرهما: لا يقبل، لانه لو قبل، لعتق على الصبي، وسرى، ولزمه قيمة الشريك، وفيه ضرر. والثاني: يقبل، ويعتق عليه، ولا يسري. وقيل: ليس له القبول قطعا، وإنما القولان في صحة القبول. فرع اشترى فمرض موته قريبه، فإما أن يشتريه بثمنه أو بمحاباة، وعلى التقدير الاول، قد يكون عليه دين، وقد لا، وقد سبق بيان كل ذلك في الوصية، وذكرنا أنه إذا لم يكن دين ولا وصية، اعتبر عتقه من الثلث، فإن خرج كله من ثلثه، عتق، وإلا، عتق قدر الثلث، وإن ملكه بإرث، عتق من رأس المال على الاصح حتى يعتق كله، وإن لم يكن مال آخر. وقيل: من الثلث حتى لا يعتق إلا ثلثه، إذا لم يملك شيئا آخر. ولو ملكه بهبة أو وصية، فإن قلنا: الارث من الثلث، فهنا أولى، وإلا فوجهان، والمسألة مبسوطة في الوصايا. فرع من قواعد كتاب السير أن الحربي إذا قهر حربيا، ملكه، قال الامام: ولم يشترط الاصحاب قصد الارقاق، بل اكتفوا بصورة القهر، وعندي لا بد من القصد، فإن القهر قد يكون للاستخدام، فلا يتميز قهر الارقاق إلا بالقصد، فإذا قهر عبد سيده الحربي، عتق العبد، وصار السيد رقيقا له. ولو قهر الزوج زوجته، واسترقها، ملكها، وجاز له بيعها، وكذا لو قهرت زوجها. ولو قهر حربي أباه أو ابنه، فهل له بيعه ؟ وجهان، أحدهما: لا، وبه قال ابن الحداد: لا يعتق عليه بالملك. والثاني: نعم، لان القهر دائم، وبهذا أفتى الشيخ أبو زيد، ويشبه أن يرجح الاول، ويتجه أن يقال: لا يملكه بالقهر، لاقتران سبب العتق بسبب الملك. ويخالف الشراء فإنا صححناه لكونه ذريعة إلى تخليصه من الرق.

(8/404)

فرع قد سبق أنه لو اشترى بعض قريبه، عتق عليه، وسرى إلى الباقي، وفي معناه قبول الهبة والوصية. ولو ورث نصفه، لا يسري، وشراء الوكيل وقبوله الهبة والوصية كشرائه وقبوله لصدوره عن اختياره، وكذا قبول نائبه شرعا، حتى لو أوصى له ببعض ابنه، فمات، وقبل الاخ الوصية، عتق الشقص على الميت، وسرى إلى الباقي إن وفى به الثلث، وينزل قبول وارثه منزلة قبوله في حياته. ولو أوصى له ببعض من يعتق على وارثه، بأن أوصى له ببعض ابن أخيه، فمات، وقبل الاخ الوصية، عتق الشقص على الميت، وسرى إلى الباقي إن وفى به الثلث، وينزل قبول وارثه منزلة قبوله في حياته. ولو أوصى له ببعض من يعتق على وارثه، بأن أوصى له ببعض ابن أخيه، فمات، وقبل الاخ الوصية، عتق الشقص ولا سراية على الاصح، لان الملك حصل للميت أولا، ثم انتقل إلى الاخ إرثا، ويجري الخلاف في السراية حيث يملك بطريق اختيار يتضمن الملك، ولا يقصد به التملك، كما إذا باع ابن أخيه بثوب ومات، ووارثه الاخ، فرد الثوب بعيب، واسترد الشقص، عتق عليه. وفي السراية الخلاف. ولو وهب لعبد بعض من يعتق على سيده، فقبل، وقلنا: يصح قبوله بغير إذن سيده، عتق الموهوب على السيد، وسرى، لان قبول العبد كقبوله شرعا. قلت: هذا مشكل، وينبغي أن لا يسري، لانه دخل في ملكه قهرا كالارث. والله أعلم.

(8/405)

فرع جرح عبد أباه، فاشتراه الاب، ثم مات بالجراحة. إن قلنا: تصح الوصية للقاتل، عتق من ثلثه، وإلا لم يعتق. وعلى هذا قال البغوي: ينبغي أن تجعل صحة الشراء على وجهين، كما لو اشتراه وعليه دين.
الخصيصة الثالثة : امتناع العتق بالمرض، سبق في كتاب الوصايا أن التبرعات في مرض الموت تحسب من الثلث، وأن العتق من التبرعات وقد يندفع لوقوعه في المرض، وإنما يعتبر الثلث بعد حط قدر الدين، فلو كان الدين مستغرقا، لم يعتق شئ منه، فإن أعتق عبد لا مال له سواه، لم يعتق إلا ثلثه، وإن مات هذا العبد بعد موت السيد، مات، وثلثه حر، وإن مات قبل موت السيد، فهل يموت كله رقيقا، أم كله حرا، أم ثلثه حرا وباقيه رقيقا ؟ فيه أوجه. أصحهما عند الصيدلاني: الاول، وبه أجاب الشيخ أبو زيد في مجلس الشيخ أبي بكر المحمودي، فرضيه وحمده عليه، لان ما يعتق ينبغي أن يحصل للورثة مثلاه، ولم يحصل لهم هنا شئ، وتظهر فائدة الخلاف في شيئين: أحدهما: لو وهب في المرض عبدا لا يملك غيره، وأقبضه، ومات العبد قبل السيد، فإن قلنا في مسألة العتق، يموت رقيقا مات هنا على ملك الواهب، ويلزمه مؤونة تجهيزه. وإن قلنا: يموت حرا، مات هنا على ملك الموهوب له، فعليه تجهيزه. وإن قلنا بالثالث، وزعت المؤونة عليهما. الثاني: إذا كان لهذا العبد ولد من معتقه، كان ولاء الولد لموالي أمه، فإن قلنا: يموت حرا، انجز الولاء إلى معتق الاب، وإن قلنا: يعتق ثلثه، أنجز ولاء ثلثه. ولو أعتق في مرضه عبدا، وله مال سواه، ومات العتيق قبل موت السيد، قال الامام: قال جماهير الاصحاب: لا يجب من الثلث، ويجعل كأنه لم يكن، لان

(8/406)

الوصية إنلا تتحقق بالموت، فإذا لم تبق إلى الموت، لم يدخل في الحساب، قال: ويجئ على قولنا حكمه بعد الموت كحكمه لو عاش، أن يحسب من الثلث. ولو وهب عبدا، وأقبضه، وله مال آخر فتلف في يد المتهب قبل موت الواهب، فهو كما لو أعتقه، كما أن هبته ولا مال له سواه كإعتاقه ولا مال له سواه. ولو أتلفه المتهب، فهو كما لو كان باقيا، حتى إذا كان له مال آخر، يحسب الموهوب من الثلث، وإذا لم يخرج من الثلث، يغرم الموهوب للورثة ما زاد على الثلث، بخلاف ما إذا تلف، لان الهبة ليست مضمنة، والاتلاف مضمن على كل حال، وللامام احتمال في إلحاق التلف بالاتلاف وعكسه. فرع أعتق ثلاثة أعبد لا يملك غيرهم قيمتهم سواء، فمات أحدهم قبل موت السيد، فالذي نص عليه الشافعي رحمه الله، وأطبق عليه فرق الاصحاب: أن الميت يدخل في القرعة، قال الامام: وقياس ما ذكرنا في العبد الواحد أن يجعل الفائت كالمعدوم، ويجعل كأنه أعتق عبدين لا مال له سواهما، وجعل الغزالي هذا الاحتمال وجها، والتفريع على الاول، فإن خرجت القرعة على الميت، بان أنه مات حرا موروثا عنه، ورق الآخران، وإن خرج عليه سهم الرق، لم يحسب على الورثة، لانهم يريدون المال، ويحتسب به عن المعتق لانه يريد الثواب، وتعاد القرعة بين العبدين، كما لو لم يكن إلا عبدان، فأعتقهما، فمن خرج له سهم العتق، عتق ثلثاه، ورق ثلثه مع العبد الآخر. ولو خرج سهم العتق أولا على أحد الحيين، فكذلك يعتق ثلثاه. ولو مات أحدهم بعد موت السيد وقبل امتداد يد الوارث إلى التركة، فالحكم كما لو مات قبل موت السيد، ولفظ الصيدلاني يقتضي الاكتفاء بأن لا يكون الميت في يده لثبوت الحكم المذكور. وإن مات بعد امتداد يد الوارث إلى التركة، وقبل الاقراع، فوجهان. أصحهما: يحسب الميت على الوارث، حتى لو خرجت القرعة لاحد الحيين، عتق كله، لان الميت دخل في

(8/407)

يده وضمانه. والثاني: أنه كما لو مات قبل ثبوت يده على التركة، لانه لم يتسلط على التصرف. ولو مات اثنان منهم قبل موت السيد، قال ابن أبي هريرة: يقرع بينهم، فإن خرج سهم العتق على أحد الميتين، صح عتق نصفه، وجعل للورثة مثلاه، وهو العبد الحي. وإن خرج سهم الرق عليه، أقرعنا بين الميت الآخر والحي، فإن خرج سهم الحرية على الميت الآخر، أعتقنا نصفه، وإن خرج سهم الرق عليه، لم يحسب على الورثة، وأعتقنا ثلث الحي. ولو قتل أحد العبيد قبل موت السيد أو بعده، دخل القتيل في القرعة قطعا، لان قيمته تقوم مقامه، فإن خرج سهم العتق لاحد الحيين، عتق كله، ولورثه الآخر قيمة القتيل، وإن خرج للقتيل، بان أنقتل حرا، وعلى قاتله الدية لورثته، وأما القصاص فعن بعض الاصحاب أنه لا يجب إن كان قاتله حرا، بخلاف ما إذا قال لعبده: إن جرحك أحد، فأنت حر قبله، فجرحه حر، ومات بالجراحة، وجب القصاص، لان الحرية متعينة فيه، وهنا التعيين بالقرعة. قال البغوي: يحتمل أن يكون في المسألتين وجهان، لانه قتل من اعتقد رقه كما لو قتل من عرفه رقيقا فبان عتيقا، ففي القصاص قولان.
الخصيصة الرابعة : القرعة، وفيها طرفان: أحدهما في محلها، وهو أن يعتق في مرض موته عبيدا دفعة، ويقصر عنهم ثلث ماله، ولا يجيز الورثة عتقهم، فيقرع بينهم لتجتمع الحرية في بعضهم، فيعتق، أو يقرب من العتق. وفي الضابط قيود، أحدها: وقوع الاعتاق في مرض الموت، فإذا انتفى عتقوا كلهم. الثاني: أن يعتقهم دفعة بأن يوكل بإعتاق كل واحد وكيلا، فيعتقوا معا، أو يقول: هؤلاء أحرار، أو يقول لهم: أعتقتكم، أو أنتم أحرار، فإن أعتقهم أولا قدم الاول فالاول، إلى تمام الثلث، كقوله: سالم حر، وغانم حر، وفائق حر، فلو قال: سالم وغانم وفائق أحرار: فهو محل القرعة. ولو قال: سالم وغانم وفائق حر، فعن القاضي أبي حامد أنه يراجع، فإن قال: أردت حرية كل واحد منهم،

(8/408)

فهو كقوله: أنتم أحرار، وإن قال: أردت حرية الاخير، قبل، ولا قرعة، وإن قال: حرية غيره، لم يقبل. الثالث: أن يقصر عنهم ثلث ماله، ولم تجز الورثة، فإن وفى الثلث بهم، أو أجاالورثة، عتقوا جميعا. ولو أوصى بإعتاق عبيد، ولم يف الثلث بهم، ولم يجز الورثة، أقرع أيضا، وسواء أوصى بإعتاقهم دفعة، أو قال: أعتقوا فلانا، ثم قال: أعتقوا فلانا، لان وقت الاستحقاق واحد، وهو الموت، بخلاف ما إذا رتب الاعتاق المنجز إلا أن يقيد، فيقول: اعتقوا فلانا ثم فلانا ولو علق العتق بالموت، فقال: إذا مت فأنتم أحرار، أو أعتقتكم بعد موتي، أو رتب فقال: إذا مت، ففلان حر، أقرع أيضا. وفي الوصية والتعليق وجه: أنه لا قرعة، بل يعتق من كل واحد ثلثه، والصحيح الاول. ولو قال: أعتقت ثلث كل واحد منكم، أو أثلاث هؤلاء أحرار، فوجهان، أحدهما: لا يقرع، بل يعتق من كل واحد ثلثه لتصريحه بالتبعيض. وأصحهما: يقرع، وقد سبق في الوصايا أنه لو قال: أعتقت ثلثكم، أو ثلثكم حر، فهو كقوله: أعتقتكم أم كقوله أثلاث هؤلاء أحرار، فيه طريقان، وأنه لو أضاف إلى الموت فقال: ثلث كل واحد حر بعد موتي، أو أثلاث هؤلاء أحرار بعد موتي، عتق من كل واحد ثلثه، ولا قرعة على الصحيح. فرع يعتبر لمعرفة الثلث فيمن أعتقه منجزا في المرض قيمة يوم الاعتاق، وفيمن أوصى بعتقه قيمة يوم الموت أقل، فالزيادة حصلت في ملكهم وإن كانت يوم القبض أقل، فما نقص قبل ذلك، لم يدخل في يدهم، فلا يحسب عليهم، كالذي يغصب، أو يضيع من التركة قبل قبضهم، وإذا أنجز إعتاق عبد، وأوصى بإعتاق آخر، قومنا المنجز حال إعتاقه، والآخر حال الموت، وبقية التركة بأقل القيمتين، فإن بقي شئ من الثلث، عتقا، وإن خرج أحدهما، أعتقنا المنجز، فإن بقي شئ من الثلث، أعتقنا بقدره من الموصى بإعتاقه، وإن نقص الثلث، أعتقنا من المنجز بقدره. ولو أعتق في المرض عبدا مبهما، بأن قال أحد هؤلاء حر، أو أوصى بإعتاق واحد منهم، بأن قال: اعتقوا أحدهم، ففي جمع الجوامع للروياني أنه يكتب رقعة للعتق، وأخرى للوصية بإعتاق، ورقعتان

(8/409)

للتركة، فمن خرج له العتق، فكأنه أعتقه بعينه، ومن خرج له الوصية، فكأنه أوصى بإعتاقه، ثم يكون الحكم كما سبق. وفي الشامل أنه يميز الثلث بالقرعة أولا، ثم يميز بين المنجز والآخر. فرع كل عبد من المنجز إعتاقهم عتق بالقرعة يحكم بعتقه من يوم الاعتاق لا من يوم القرعة، ويسلم له ما كسبه من وقت الاعتاق ولا يحسب من الثلث، سواء كسبه في حياة المعتق أم بعد موته، وكل من بقي رقيقا منهم فأكسابه قبل موت المعتق، تحسب على الوارث في الثلثين، وأكسابه بعد موته وقبل القرعة لا تحسب عليه، لحصولها على ملكه. فلو أعتق في مرضه ثلاثة أعبد لا مال له غيرهم، قيمة كل واحد مائة، وكسب أحدهم مائة، وأقرعنا، فإن خرجت القرعة للكاسب، عتق وفاز بكسبه، ورق الآخران، وإن خرج لاحد الآخرين، عتق، ثم تعاد بين الكاسب والآخر، فإن خرجت للآخر، عتق ثلثه وبقي ثلثاه مع الكاسب، وكسبه للورثة، وإن خرجت للكاسب، وقع الدور، لانه يعتق بعضه، ويتوزع الكسب على ما عتق وعلى ما رق، ولا يحسب عليه حصة ما عتق، وتزيد التركة بحصة ما رق، وإذا زادت التركة، زاد ما عتق، وتزيد حصته، وإذا زادت حصته، نقصت حصة التركة. وطريق استخراجه بيناه في المسائل الدورية من الوصايا والحكم أنه يعتق منه ربعه، ويتبعه ربع كسبه، يبقى للورثة ثلاثة أرباعه، وثلاثة أرباع كسبه مع العبد الآخر، وجملتها ضعف ما عتق، ولو كسب أحدهم مائتين، وخرجت القرعة الثانية لغير الكاسب، عتق ثلثاه وبقي ثلثه، والكاسب وكسبه للورثة، وإن خرجت للكاسب، فقد عتق منه شئ، وتبعه من الكسب شيئان، لان كسبه مثلا قيمته، تبقى للورثة أربعة أعبد إلا ثلاثة أشياء تعدل ضعف ما عتق، وهو عبدان وشيئان فبعد الجبر أربعة أعبد، تعدل عبدين وخمسة أشياء، تسقط عبدين بعيدين، يبقى عبدان وشيئان في مقابلة خمسة أشياء، فالشئ خمس العبدين، وهو خمسا عبد، وذلك أربعون، فقد عتق

(8/410)

مائة وأربعون، وبقي للورثة ثلاثة أخماسه ستون، وثلاثة أخماس كسبه مائة وعشرون والعبد الآخر، وجملتها مائتان وثمانون، وقد سبقت نظائر هذا في الوصايا. هذا كله في الاكساب الحاصلة في حياة المعتق، ولو كسب أحدهم في المثال المذكور مائة بعد موته، فإن خرجت القرعة للكاسب عتق وتبعه كسبه غير محسوب كما لو كسب في الحياة وإن خرجت لغير الكاسب، عتق، ورق الآخران، ولا تعاد القرعة للكسب، بل يفوز به الوارث لحصوله في ملكه، وكسب من أوصى بإعتاقه في حياة الموصى للموصي، تزيد به التركة والثلث، وكسبه بعد موته لا تزيد به التركة ولا الثلث بلا خلاف. وهل هو للورثة أم للعبد ؟ طريقان حكاهما ابن الصباغ أحدهما: قولان كالقولين في أن كسب الموصى به بعد موت الموصي وقبل القبول للورثة أو للموصى له ؟ والمذهب القطع بأنه للورثة. والفرق أنه استحق العتق بموت الموصي استحقاقا مستقرا، والوصية غير مستقرة، بل الموصى له بالخيار بين الرد والقبول، وإذا زادت قيمة من نجز إعتاقه، كانت الزيادة كالكسب، فمن خرجت له قرعة العتق، تبعته الزيادة غير محسوبة عليه، وكذا لو كان فيمن أعتقهم جارية، فولدت قبل موت المعتق، فالولد كالكسب، فإذا خرجت القرعة لها، تبعها الولد غير محسوب من الثلث، وإن خرجت لغير من زادت قيمته، أو التي ولدت، وقع للدور. ولو أعتق ثلاثة أعبد لا مال له غيرهم، قيمة كل واحد مائة، فبلغت قيمة أحدهم مائتين، فهو كما لو كسب أحدهم مائة. ولو أعتق أمتين قيمة كل واحدة مائة، فولدت إحداهما ولدا قيمته مائة، فهو كما لو كسب أحدهم مائة، فإن خرجت القرعة للتي لم تلد، عتقت، ورقت الوالدة وولدها، وهما ضعف ما عتق، وإن خرجت للوالدة، عتق منها شئ، وتبعها من الولد مثله، يبقى مع الورثة ثلاثمائة إلا شيئين يعدل ضعف ما أعتقنا محسوبا، وهما شيئان، فبعد الجبر يعدل

(8/411)

ثلاثمائة أربعة أشياء، فالشئ ثلاثة أرباع مائة، فعرفنا أنه عتق ثلاثة أرباعها، وتبعها ثلاثة أرباع الولد، يبقى للورثة ربعهما والجارية الاخرى، وجملته مائة وخمسون، ضعف ما عتق منها. ولو قال لامته الحامل في مرض موته: أنت حرة، أو ما في بطنك، فولدت لدون ستة أشهر من يوم الاعتاق، ولم يتفق تعيين، فيقرع، فإن خرجت للولد، عتق دون الام، وإن لم يف الثلث به، عتق منه قدر الثلث، وإن خرجت الام، عتقت، وتبعها الولد إن وفى بهما الثلث، وإلا، فيعتق منها شئ، ويتبعها من الولد شئ. وطريق استخراجه ما ذكرناه في الوصايا فيمن أعتق عبدا فكسب، وتقويم الولد بما يكون يوم الولادة، هذا كله إذا ولدت قبل موت المعتق، فإن ولدت بعده، نظر إن ولدت لاكثر من ستة أشهر من يوم الموت، فالولد ككسب حصل بعد موته، إن خرجت القرعة للام،، عتقت، وتبعها، وإن خرجت لغير الوالدة، عتقت، ولا تعاد القرعة للولد، لانه حدث على ملك الورثة، وإن ولدت لاقل من ستة أشهر، فهل تحسب على الوارث حتى تعاد القرعة ؟ قال البغوي: يبنى على أن الحمل هل يعرف ؟ إن قلنا: لا، فهو كالحادث بعد الموت، فلا تعاد، وإن قلنا: نعم، فكالحادث قبل الموت، فتعاد، وأطلق الصيدلاني وجهين في أنها لو ولدت بعد الموت، هل يحسب الولد على الورثة من الثلثين ؟ ولو نقصت قيمة من نجز، عتق بعضهم قبل موت المعتق، فإن كان النقص فيمن خرجت له قرعة العتق، حسب عليه، لانه محكوم بعتقه من يوم الاعتاق، وإن كان فيمن رق، لم يحسب على الورثة إذا لم يحصل لهم إلا الناقص. فلو أعتق عبدا لا مال له غيره، قيمته مائة، ورجع إلى خمسين، فقد ذكرنا طريق استخراجه في الوصايا. وحاصله أن يعتق منه الخمس. ولو أعتق ثلاثة أعبد، قيمة كل واحد مائة، فعادت قيمة أحدهم إلى خمسين، فإن خرجت القرعة للناقص، عتق وحده، لانه كانت قيمته يوم الاعتاق مائة، فينبغي أن يبقى للورثة ضعفها، وإن خرجت لاحد الآخرين، عتق منه خمسة أسداس، وهي ثلاثة وثمانون وثلث، يبقى للورثة سدسه والعبد الآخر والناقص. وجملة ذلك مائة وستة وستون وثلثان، ضعف ما عتق، لان المحسوب على الورثة الباقي بعد النقص، وهو مائتان وخمسون. ولو أعتق عبدين قيمة كل واحد مائة، ولا مال له سواهما، فعادت قيمة أحدهما إلى خمسين، فإن خرجت القرعة للآخر، عتق نصفه، وبقي للورثة نصفه مع العبد الناقص، وهما

(8/412)

ضعف ما عتق، وإن خرجت للناقص، وقع الدور، لانا نحتاج إلى إعتاق بعضه معتبرا بيو الاعتاق، وإلى إبقاء ضعفه للورثة معتبرا بيوم الموت، وحاصله أنه يعتق ثلاثة أخماسه، يبقى خمساه مع الآخر للورثة. وإن حدث النقص بعد موت المعتق، وقبل الاقراع، فهل يحسب على الورثة ؟ قال البغوي: إن كان الوارث مقصور اليد عن التركة، لم يحسب عليه كما في حال الحياة، وإلا فوجهان، أصحهمأ: يحسب عليه. الطرف الثاني في كيفية القرعة والتجربة المترتبة عليها، وفيه فصلان: الاول: في كيفية القرعة، قد سبق في باب القسمة أن للقرعة طريقين، أحدهما: أن يكتب أسماء العبيد في رقاع، ثم يخرج على الرق والحرية. والثاني: أن يكتب في الرقاع الرق والحرية، ويخرج على أسماء العبيد، وذكرنا أن من الاصحاب من أثبت قولين في أنه يقرع بالطريق الاول أم الثاني، وأن في كون ذلك الخلاف في الجواز والاولوية خلافا، وأن الجمهور قالوا في العتق: يسلك ما شاء من الطريقين، ولفظه في المختصر يدل عليه، والطريق الاول أخصر. واستحب الشافعي رحمه الله على الطريقتين أن تكون الرقاع صغارا ليكون أخفى، وأن تكون متساوية، وأن تدرج في بنادق، وتجعل في حجر من لم يحضر هناك، كما بينا في القسمة، وأنه يغطى بثوب، ويدخل من يخرجها اليد من تحته. كل هذا ليكون أبعد من التهمة، ولا تتعين الرقاع، بل تجوز القرعة بأقلام متساوية، وبالنوى والبعر، وذكر الصيدلاني أنه لا يجوز أن يقرع بأشياء مختلفة، كدواة وقلم وحصاة، وقد يتوقف في هذا، لان المخرج إذا لم يعلم ما لكل واحد منهم لا يظهر حيفه، ولا يجوز الاعراض عن أصل القرعة، والتمييز بطريق آخر بأن يتفقوا على أنه إن طار غراب، ففلان حر، أو أن من وضع على صبي يده، فهو حر، أو أن يراجع شخص لا غرض له ونحو ذلك. قال الامام: فإن كنا نعتق عبدا، ونرق آخرين، ورأينا إثبات الرق والحرية، فقد قال الاصحاب: يثبت الرق في رقعتين، والحرية في رقعة على نسبة المطلوب في القلة والكثرة، فإن ما يكثر فهو أحرى بسبق اليد

(8/413)

إليه. وفي كلامهم ما يدل على استحقاق ذلك، ومنهم من عده احتياطا، وقال: يكفي رقعة للرق وأخرى للحرية، ثم إذا أخرجنا رقعة باسم أحدهم، فخرجت للحرية، انفصل الامر، وان خرجت للرق، احتجنا إلى إخراجها. قال الامام: إذا أثبتنا الرق والحرية، فقال المخرج: أخرج على اسم هذا، ونازعه الآخرون، وقالوا: أخرج على اسمائنا، أو أثبتنا الاسماء، وقال المخرج: أخرج على الحرية، وقالوا: أخرج على الرق، أو تنازع الورثة والعبد، فقال الورثة: أخرج على الرق، وقال العبد: على الحرية، فهذا لم يتعرض له الاصحاب، وفيه احتمالان، إن أثبت الرق والحرية، أحدهما أنه يقرع بين العبيد أولا حتى يتعين من يعرض على الرق والحرية، فإذا تعين واحد، أخرجت رقعة على اسمه، والثاني: أن تثبت الحرية على رقعة، والرق على رقعتين، ويعطي المخرج كل عبد رقعة، وقد سبق في القسمة أن تعيين من يبدأ به من الشركاء والاجراء منوط بنظر القسام، فيمكن أن يناط هنا بنظر متولي الاقراع من قاض أو وصي، فيبدأ بمن شاء، ولا يلتفت إلى مضايقاتهم. واعلم أن إعطاء كل عبد رقعة، ليس من شرط الاقراع، بل يكفي الاخراج بأسمائهم وأعيانهم. الفصل الثاني: في كيفية تجزئة العبيد، وهي تقع بحسب الحاجة، فإن أعتق عبدين لا مال له سواهما، أقرع بإثبا ت اسميهما في رقعتين، وإخراج أحدهما على الرق أو الحرية، أو بإثبات الرق والحرية في رقعتين، والاخراج على اسمهما، ثم إن استوت قيمتهما، فمن خرج له سهم الحرية، عتق ثلثاه، ورق باقيه مع الآخر، وإن اختلفت قيمتهما كمائة ومائتين، فإن خرجت الحرية لصاحب المائة، عتق، ورق الآخر، وان خرجت للآخر عتق نصفه، ورق باقيه مع الآخر. وإن أعتق عبيدا لا مال له سواهم، فإن كانوا ثلاثة، واستوت قيمتهم، فإن شاء كتب أسماءهم وقال للمخرج: أخرج رقعة على الحرية، فمن خرج اسمه، عتق، أو قال: أخرج في الرق حتى يتعين في الآخر الحرية، والاخراج على الحرية أولى، لانه أقرب إلى فصل الامر. وإن شاء كتب على الرقاع الرق في رقعتين، والحرية في رقعة، وقال: أخرج على اسم سالم، أو أشار إلى عينه وقال: على اسم هذا، فإن خرج سهم الحرية، عتق ورق الآخران، وإن خرج سهم الرق، رق، وأمرنا بإخراج رقعة

(8/414)

أخرى على اسم غانم، فإن خرج سهم الحرية، عتق، ورق الثالث، وإن خرج سهم الرق فبالعكس. وإن اختلفت قيمتهم كمائة ومائتين وثلاثمائة، فإما أن نكتب أسماءهم، فإن خرج اسم الاول، عتق وأخرج رقعة أخرى، فإن خرج اسم الثاني، عتق نصفه، وإن خرج اسم الثالث، عتق ثلثه، وإن خرج أولا اسم الثاني، عتق ورق الآخران، وإن خرج اسم الثالث، عتق ثلثاه، ورق باقيه والآخران، وإما أن نكتب الرق في رقعتين، والحرية في رقعة، ونخرج على أسمائهم وإن كانوا أكثر من ثلاثة، فإن أمكن تسوية الاجزاء عددا وقيمة، كستة أو تسعة أو اثني عشر، قيمتهم سواء جزأناهم ثلاثة أجزاء وصنعنا صنيعنا في الثلاثة المتساوين، وكذا الحكم في ستة، ثلاثة منهم قيمة كل واحد منهم مائة، وثلاثة قيمة كل واحد خمسون، فيضم إلى كل نفيس خسيسا، ونجعلهم ثلاثة أجزاء، وفي ستة اثنان منهم، قيمة كل واحد منهما ثلاثمائة، واثنان قيمة كل واحد مائتان، واثنان قيمة كل واحد مائة، فنجعل اللذين قيمتهما أربعمائة جزءا، ويضم إلى كل نفيس خسيسا، فيستوي الاجزاء عددا وقيمة. وإن لم يمكن التسوية بالعدد، وتيسرت بالقيمة، كخمسة قيمة أحدهم مائة، وقيمة اثنين مائة، وقيمة اثنين مائة، جزأناهم كذلك، وأقرعنا. وإن أمكن التسوية بالعدد دون القيمة، كستة، قيمة أحدهم مائة، وقيمة اثنين مائة، وقيمة ثلاثة مائة، فوجهان، الصحيح المنصوص: يجزؤون بالعدد، واثنين وثلاثة، ويقرع بينهم كما ذكرنا. والثاني: يجزؤون بالعدد، فيجعل اللذان قيمتهما مائة جزءا، والذي قيمته مائة مع واحد من الثلاثة الباقين جزءا، ويقرع بينهم فيعتق قدر الثلث على ما سبق. وإن لم يمكن التسوية بالعدد ولا بالقيمة، كثمانية، قيمتهم سواء، فقولان، أظهرهما: يجزؤون ثلاثة أجزاء، بحيث يقرب من التثليث، فيجعلون ثلاثة وثلاثة واثنين، ويقرع، فإن خرج سهم العتق على ثلاثة، رق غيرهم، وانحصر العتق فيهم، ثم يقرع بينهم بسهمي عتق وسهم رق، فلمن خرج له الرق، رق ثلثه، وعتق ثلثه مع الآخرين. وإن خرج سهم العتق أولا على الاثنين، عتقا، وتعاد القرعة بين الستة، ويجعل كل اثنين جزءا، فإذا خرج سهم العتق باسم اثنين، أعدنا القرعة بينهما، فمن خرج له سهم الحرية، عتق ثلثاه. هذا إذا كتبنا في الرقاع الرق والحرية، وإن كتبنا الاسماء، فإذا

(8/415)

خرج سهم اثنين وعتقا لم تعد القرعة بين الستة، بل يخرج قرعة أخرى، ثم يقرع بين الثلاثة المسمين فيها، فمن خرج له سهم العتق، عتق ثلثاه، ولا يجوز على هذا القول أن نجزئهم أربعة واثنين واثنين، لبعد هذه التجزئة على التثليث. والقول الثاني: لا يراعى التثليث، بل يراعي ما هو أقرب إلى فصل الامر، فيجوز أن تكتب أسماؤهم في ثمان رقاع، ويخرج واحدة بعد واحدة إلى أن يتم الثلث، ويجوز أن يجعلوا أرباعا، ثم إن شئنا أثبتنا اسم كل اثنين في رقعة، فإذا خرجت واحدة على الحرية، عتقا، ثم يخرج رقعة أخرى، ويقرع بين الاثنين اللذين اسمهما فيها، فمن خرجت له القرعة، عتق ثلثه، وإن شئنا أثبتنا الرق والحرية، فأثبتنا العتق في واحدة، والرق في ثلاث، فإذا خرجت رقعة العتق لاثنين، عتقا، ويعيد القرعة بين الستة، فإذا خرجت لاثنين، أقرعنا بينهما كما سبق، ولا يبعد على هذا أن يجوز إثبات العتق في رقعتين، والرق في رقعتين، ويعتق الاثنان اللذان خرجت لهما رقعة العتق أولا، ويقرع بين اللذين خرج لهما رقعتي العتق الثانية، وإن كان العبيد سبعة، فعلى القول الاول يجزئهم ثلاثة واثنين واثنين، وعلى الثاني نجزئ كيف شئنا إلى أن يتم الثلث. وإن كانوا أربعة قيمتهم سواء فعلى الاول نجزئهم اثنين وواحدا، وواحدا فإن خرج سهم العتق لاحد الفردين، عتق، ثم يعيد القرعة بين الثلاثة، فمن خرج له سهم العتق، عتق ثلثه، وإن خرج للاثنين، أقرعنا بينهما، فمن خرج له سهم العتق، عتق كله، وثلث الآخر. وهذا على تقدير إثبات الرق والحرية في الرقاع، وعلى القول الثاني: يثبت اسم كل واحد في رقعة، ويخرج باسم الحرية، فمن خرج اسمه أولا، عتق، ومن خرج اسمه ثانيا، عتق ثلثه، وإن كانوا خمسة قيمتهم سواء، فعلى الاول يجزئهم اثنين واثنين وواحدا، وعلى الثاني لنا إثبات أسمائهم في خمس رقاع، ثم القول في الايجاب أم في الاستحباب والاحتياط ؟ فيه وجهان، وبالاول قال القاضي حسين، واختاره الامام، وبالثاني قال الصيدلاني، وهو مقتضى كلام الاكثرين. ولو أعتق عبدا من عبيد على الابهام، فقد يحتاج إلى تجزئتهم أربعة أجزاء وخمسة وأكثر، فيجزؤون بحسب الحاجة، وكذا لو كان على المعتق دين كما سنذكره قريبا إن شاء الله تعالى.

(8/416)

مسائل: الاولى: إذا أعتق في مرض موته عبيدا لا مال له غيرهم ومات وعليه دين، نظر، إن استغرقهم الدين، فهو مقدم، فيباعون فيه، وإن لم يستغرقهم، أقرع بين الدين والتركة ليصرف العتق عما يتعين للدين، فإن كان الدين قدر نصفهم، جعلنا حرين، وأقرعنا بينهما بسهم دين وسهم تركة، ثم إن شئنا كتبنا أسماء كل حر في رقعة، وأخرجنا رقعة الدين أو التركة. وإن شئنا كتبنا الدين في رقعة والتركة في رقعة، وأخرجنا إحداهما على أحد الحرين، وإن كان قدر الدين ثلثهم، جزأناهم ثلاثة أجزاء، وأقرعنا بينهم بسهم دين، وسهمي تركة، وإن كان قدر الرابع، جزأناهم أربعة أجزاء، وأقرعنا بسهم دين، وثلاثة أسهم تركة وهل يجوز أن يقرع للدين والعتق والتركة، بأن يقرع والحالة هذه بسهم دين وسهم عتق وسهمي تركة، أو يجزئهم إذا كان الدين قدر نصفهم ستة أجزاء، ويقرع بثلاثة أسهم للدين وسهم للعتق وسهمين للتركة ؟ فيه وجهان، الاصح المنصوص: لا، لانه لا يمكن تنفيذ العتق قبل قضاء الدين، ولو تلف المعين للدين قبل قضائه، انعكس الدين على الباقي من التركة، وكما لا يقسم شئ على الورثة قبل قضاء الدين، لا يعتق قبله. والثاني: يجوز، لان العمل فيه أخف فلا ينقص به حق ذي حق، وعلى هذا نقل الغزالي أنا نتوقف في تنفيذ العتق إلى أن يقضى الدين. وفي التهذيب ما يقتضي الحكم بالعتق في الحال. وإذا قلنا بالمنوص، فتعين بعضهم للدين يباع ويقضى منه الدين، ثم يقرع للعتق وحق الورثة. ولو قال الوارث: أقضي الدين من موضع آخر، وأنفذ العتق في الجميع، فهل ينفذ العتق ؟ وجهان، أحدهما: نعم، لان المنع من النفوذ الدين، فإذا سقط بالقضاء، نفذ، كما لو أسقط الورثة حقهم من ثلثي التركة وأجازوا عتق الجميع. والثاني: لا، لان تعلق الدين منع النفوذ لا ينقلب نافذا بسقوطه، كما لو أعتق الراهن وقلنا: لا ينفذ فقال: أنا أقضي الدين من موضع آخر لينفذ، فإنه لا ينفذ إلا أن يبتدئ إعتاقا، وبني الوجهان على أن تصرف الورثة في التركة قبل قضاء الدين هل ينفذ ؟ قلت: ينبغي أن يكون الاصح نفوذ العتق. والله أعلم.

(8/417)

فرع لو أعتق من لا دين عليه عبيدا لا مال له غيرهم، ومات، وأعتقنا بعضهم بالقرعة، وأرققنا بعضهم، فظهر للميت مال مدفون، فإن كان بحيث يخرج جميعهم من الثلث، بأن كان المال مثلي قيمتهم، حكم بعتقهم جميعا، فندفع إليهم أكسابهم من يوم إعتقاقهم، ولا يرجع الوارث بما أنفق عليه، كمن نكح امرأة نكاحا فاسدا على ظن أنه صحيح، ثم فرق القاضي بينهما، لا يرجع بما أنفق. وإن خرج من الثلث بعض من أرققناهم، أعتقناهم بالقرعة، مثل أن أعتقنا واحدا من ثلاثة، ثم ظهر مال يخرج به آخر، يقرع بين اللذين أرققناهما، فمن خرج له سهم الحرية، عتق. ولو أعتقنا بعض العبيد، ولم يكن عليه دين ظاهر، ثم ظهر دين، فإن كان مستغرقا للتركة، فالعتق باطل، فإن قال الورثة: نحن نقضي الدين من موضع آخر، فعلى الوجهين السابقين. واستبعد الشيخ بناءهما على الخلاف في تصرف الورثة في التركة قبل الدين، وقال هناك الوارث ينشئ إعتاقا من عنده، ولا يمضي ما فعل الميت، وإنما الخلاف مبني على أن إجازة الوراث لما زاد على الثلث تنفيذ أم ابتداء عطية من الوراث ؟ فإن قلنا: تنفيذ، فله تنفيذ إعتاقه بقضاء الدين من موضع آخر، وإلا فينبغي أن يقضي الدين، ثم يبتدئ إعتاقا، وإن كان الدين الذي ظهر غير مستغرق، فهل يبطل القرعة من أصلها ؟ وجهان، ويقال: قولان. أحدهما: نعم، كما لو اقتسم شريكان، ثم ظهر ثالث، فعلى هذا يقرع الآن للدين والتركة ولا يبالى بوقوع سهم الدين على من وقعت له قرعة العتق أولا. وأظهرهما: لا، ولكن إن تبرع الوارث بأداء الدين، نفذ العتق، وإلا فيرد العتق بقدر الدين، فإن كان الدين نصف التركة، رددناه في نصف من أعتقنا، وإن كان ثلثها، رددنا ثلثهم، فإن كانت العبيد ستة، قيمتهم سواء، وأعتقنا اثنين بالقرعة، فظهر دين بقدر قيمة اثنين بعنا من الاربعة اثنين للدين كيف اتفق، ويقرع بين المعتقين القرعة أولا بسهم رق، وسهم عتق، فمن خرج له سهم الرق، رق ثلثاه، وعتق ثلثه مع الآخر. وإن ظهر الدين بقدر قيمة ثلاثة، أقرع بين اللذين كان خرج لهما الحرية، فمن خرج له الحرية عتق، ورق الآخر. المسألة الثانية: إذا قال لعبيده: أحدكم حر، أو اثنان حران، أو أعتقت أحدكم، فله حالان، أحدهما: أن ينوي معينا فيؤمر ببيانه، ويحبس عليه. فإن

(8/418)

قال: أردت هذا، عتق، ولغيره أن يدعي عليه أنك أردتني، ويحلفه، وإن نكل السيد، حلف هو وعتق. ولو عين واحدا، وقال: أردت هذا، بل هذا، أعتقا جميعا، مؤاخذة له. ولو قتل واحدا منهم، لم يكن ذلك بيانا، بل يبقى الامر بالبيان. فلو قال: أردت المقتول، لزمه القصاص. ولو جرى ذلك في إماء، أو أمتين، ثم وطئ واحدة، لم يكن الوطئ بيانا، بل لو بين العتق فيها، تعلق به الحد والمهر لجهلها بأنها معتقة. ولو مات قبل البيان، قام وارثه مقامه على المذهب، لانه خليفته، وربما علمه. وقيل: قولان، فإن أقمناه، فبين أحدهم، عتق، ولغيره تحليفه على نفي العلم، فإن لم يكن وارث، أو قال الوارث: لا أعلم، فالصحيح أو المشهور أنه يقرع بينهم. وفي وجه أو قول: لا يقرع، بل يوقف. ولو قال المعتق: نسيت من أعتقته، أمر بالتذكر. قال الاصحاب: يحبس عليه، قال الامام: وفيه احتمال. وإن مات قبل التذكر، ففي بيان الوارث والقرعة الخلاف، وهكذا الحكم لو سمى واحدا وأعتقه ثم قال نسيته. الحال الثاني: أن لا ينوي معينا، فيؤمر بالتعيين، ويوقف عنهم، إلى أن يعين، ويلزمه الانفاق عليهم، فإذا عين أحدهم، عتق، وليس لغيره أن ينازع فيه إن وافق على أنه لم ينو معينا. وإذا قال: نويت هذا، عتق الاول، ولغا قوله للثاني، لان العتق حصل في الاول، بخلاف قوله: نويت هذا، بل هذا، لانه إخبار. ثم العتق في المبهم هل يحصل عند التعيين، أم يتبين حصوله من وقت اللفظ المبهم ؟ وجهان سبق نظيرهما في الطلاق، وخرج على الخلاف أنه لو مات أحدهم فعينه، فهل يصح ؟ إن قلنا: يحصل العتق عند التعيين، فلا، لان الميت لا يقبل العتق، فعلى هذا لو كان الابهام بين عبدين، فإذا بطل التعيين في الميت، تعين الثاني للعتق، ولا حاجة إلى لفظ. وإن قلنا الابهام، صح تعيينه. ولو جرى ذلك في أمتين أو إماء، فهل يكون الوطئ تعيينا لغير الموطوءة ؟ وجهان كما في الطلاق. قال ابن الصباغ: وكونه تعيينا هو قول أكثر الاصحاب. وإذا لم نجعله تعيينا، فعين العتق في الموطوءة، فلا حد. وبنى البغوي حكم المهر على أن العتق يحصل عند التعيين، أم باللفظ المبهم ؟ إن قلنا بالاول، لم يجب، وإلا، وجب. والوطئ فيما

(8/419)

دون الفرج، والقبلة واللمسة بشهوة مرتب على الوطئ إن لم يكن تعيينا، فهذا أولى، وإلا فوجهان. والاستخدام مرتب على اللمس، والمذهب أنه ليس بتعيين، قال الامام: هذا يوجب طرد الخلاف في أن الاستخدام في زمن الخيار، هل يكون فسخا أو إجازة ؟ والعرض على البيع كالاستخدام. ولو باع بعضهم، أو وهبه وأقبضه أو أجره، قال البغوي: فيه الوجهان كالوطئ والاعتاق ليس بتعيين. ثم إن عين فيمن أعتقه، قبل، وإن عين في غيره، عتقا. وقتل السيد أحدهم ليس تعيينا، ثم إن عين في غير المقتول، لم يلزمه إلا الكفارة، وإن عين في المقتول، لم يجب القصاص، للشبهة. وأما المال، فإن قلنا: العتق يحصل عند التعيين، لم يجب، وإن قلنا: عند الابهام، لزمه الدية لورثته. وإن قتل أجنبي أحدهم، فلا قصاص إن كان القاتل حرا، ثم إن عين في غير المقتول، لزمه القيمة، وإن عين فيه وقلنا: العتق يحصل عند التعيين، فكذلك، كما لو نذر إعتاق عبد بعينه، فقتل. وإن قلنا: عند الابهام، لزمه الدية لورثة المقتول. ولو مات قبل التعيين، فهل للورثة التعيين ؟ قولان، ويقال: وجهان، أظهرها: نعم. المسألة الثالثة: قال لامته: أول ولد تلدينه حر، فولدت ميتا، ثم حيا، لم يعتق الحي، لان الصفة انحلت بولادة الميت، كما لو قال: أول عبد رأيته من عبيدي حر، فرأى أحدهم ميتا، انحلت اليمين، فإذا رأى بعده حيا لا يعتق، ووافق أبو حنيفة في هذا، وخالف الاول. قلت: إن كانت حاملا حال التعليق، صح قطعا، وكذا إن كانت حائلا في الاظهر والاصح، كما لو وصى بما ستحمل والثاني: لا، لانه تعليق قبل الملك. والله أعلم. الرابعة: قال لعبده: أنت ابني، ومثله يجوز أن يكون ابنا له، ثبت نسبه، وعتق إن كان صغيرا، أو بالغا وصدقه، وإن كذبه، عتق أيضا وإن لم يثبت النسب. وإن لم يمكن كونه ابنه، بأن كان أصغر منه على حد لا يتصور كونه ابنه، لغا قوله، ولم يعتق، لانه ذكر محالا. هذا في مجهول النسب، فإن كان معروف النسب من غيره، لم يلحقه، لكن يعتق على الاصح، لتضمنه الاقرار بحريته. ولو قال

(8/420)

لزوجته: أنت بنتي قال الامام: الحكم في حصول الفراق وثبوت النسب كما في العتق. الخامسة: قال لعبديه: أعتقت أحدكما على ألف، أو أحدكما حر على ألف، لم يعتق واحد منهما ما لم يقبلا، فإن قبل كل واحد الالف، عتق أحدهما، ولزم السيد البيان، فإن مات قبله، ولم يقم الوار ث مقامه، أو لم يكن وارث، أقرع، فمن خرجت قرعته، قرعته، عتق بعوض. وفي ذلك العوض وجهان، أصحهما وبه قال ابن الحداد: قيمته. والثاني: المسمى، قاله أبو زيد، لان المقصود العتق، لا المعاوضة، فيحتمل إبهام العوض تبعا للعتق. ولو قال لامتيه: إحداكما حرة على ألف، فقبلتا، ثم وطئ إحداهما، فهل هو اختيار لملك الموطوءة ويتعين الاخرى للعتق، وجهان حكاهما الشيخ أبو علي. السادسة: جارية مشتركة، زوجها الشريكان بابن أحدهما فأتت منه بولد، يعتق نصفه على الجد، ولا يسري إلى النصف الآخر إذا لم يعتق عليه باختياره. السابعة: سبق في النكاح إن من نكح أمة غر بحريتها، فأولدها، انعقد الولد حرا، ويلزم المغرور قيمته لمالك الامة. هذا هو الصحيح، وحكى الشيخ أبو علي وجها أنه ينعقد رقيقا، ثم يعتق على المغرور، وله ولاؤه. وأنا إذا قلنا: ينعقد حرا فلا قيمة على المغرور، وهو غريب ضعيف. قال الشيخ وفي القلب من وجوب القيمة على المغرور شئ لانه لم يتلف شيئا على مالك، وإنما منع دخول شئ في ملكه، لكن ليس فيه خلاف يعتد به، وأجمعت الصحابة رضي الله عنهم على وجوب الضمان، فلا بد من متابعتهم. وإذا عرفت هذا، فلو نكح جارية ابنه مغرورا بحريتها، فأولدها، فهيلزمه قيمة الولد ؟ وجهان، أحدهما: لا، لانه إن انعقد حرا، فينبغي أن لا يلزمه شئ، وإن انعقد رقيقا، عتق على الجد بالقرابة،

(8/421)

ولانه لم يفوت بظن الحرية على الاب رقا ينتفع به، لانه كان يعتق عليه، وأصحهما: نعم، وبه قال ابن الحداد. وإن وطئها عالما بالحال. ملكه الجد، وعتق عليه، قال الامام: ولا يبعد أن يقال: ينعقد حرا. فروع في مسائل منثورة. شهد أنه قال: أحد هذين العبدين حر، أو أنه أوصى بإعتاق أحدهما، أو أنه قال: إحدى هاتين المرأتين طالق، يقبل، ويحكم بمقتضى شهادتهما، ولو ولدت المزني بها ولدا، وملكه الزاني لم يعتق عليه، وقال أبو حنيفة: يعتق. ولو قال لعبده: أنت حر كيف شئت، قال أبو حنيفة يعتق في الحال، وقال صاحباه: لا يعتق حتى يشاء، وقال ابن الصباغ: وهو الاشبه. ولو أوصى بإعتاق عبد يخرج من الثلث، لزم الوارث إعتاقه، فإن امتنع، أعتقه السلطان. ولو كان له عبد مقيد، فحلف بعتقه أن في قيده عشرة أرطال، وحلف بعتقه لا يحله هو ولا غيره، فشهد عند القاضي شاهدا أن قيده خمسة أرطال، وحكم القاضي بعتقه، ثم حل القيد فوجد فيه عشرة أرطال، قال ابن الصباغ: لا شئ على الشاهدين، لان العتق حصل بحل القيد دون الشهادة، لتحقق كذبهما. قال ابن الحداد: ولو شهد شاهدان أنه أعتق في مرضه هذا العبد، أو أوصى بعتقه، وحكم القاضى بشهادتهما، وشهد آخران أنه أعتق عبدا آخر، وكل واحد منهما ثلث ماله، ثم رجع الاولان، لم يرد القضاء بعد نفوذه، بل يقرع بينهما، فإن خرجت القرعة للاول، عتق، وعلى الشاهدين الغرم للرجوع، ويرق الثاني، وحينئذ يحصل للورثة التركة كلها، وإن خرجت للثاني، عتق، ورق الاول، ولا شئ على الراجعين، لان من شهدا به لم يعتق، واعترض ابن الصباغ، فقال: ينبغي أن يعتق الثاني بكل حال، ويقرع بينهما لمعرفة حال الاول، فإن خرجت القرعة له، أعتق أيضا، وغرم الراجعان. فرع قال ابن الحداد: لو زوج أمته بعبد غيره، وقبض مهرها، وأتلفه، ومات ولامال غيرها، ولم يدخل الزوج بها، فأعتقها الوارث، نفذ إعتاقه. قال

(8/422)

الشيخ أبو علي: تقدم على هذا فصلين أحدهما: إذا أعتق الوارث عبد التركة، وعلى الميت دين، نظر، إن كان الوارث معسرا، لم ينفذ العتق، هكذا قطع به الشيخ. وعن الشيخ أبي محمد أنه على الخلاف في إعتاق الراهن، وضعفه الامام. وإن كان موسرا، فوجهان، أحدهما وبه قال ابن الحداد: ينفذ، وينتقل الدين إلى مال الوارث، كما لو أعتق السيد الجاني، هذا لفظ الشيخ، ونقل الامام عنه أنا إذا أنفذنا العتق، نقلنا الدين إلى ذمة الوارث إذا لم يخلف سوى العبد، قال: وكنت أرى الامر كذلك، فالدين لا يتحول إلى ذمة الوارث قط، لكنه بالاعتاق متلف للعبد، فعليه أقل الامرين من الدين، وقيمة العبد. والثاني: أنه موقوف، فإذأدى الوارث الدين من ماله، تبين نفوذ العتق، وإلا بيع العبد في الدين، وبان أن العتق لم ينفذ. ولو باع الوارث التركة بغير إذن الغرماء لم ينفذ بيعه إن كان معسرا، وإن كان موسرا، ففيه أوجه، أحدها: لا ينفذ كالمرهون، والثاني: ينفذ، والثالث: موقوف، كالعتق. قال الامام ويجئ مما حكاه الشيخ أبو محمد قول أنه يصح بيع الوارث التركة إن كان معسرا كالجاني. قال: وذكر أبو علي تفريعا على صحة البيع أن الثمن يصرف إلى الغرماء، وأن المشتري لو دفع الثمن إلى الوارث فتلف في يده، كان للغرماء تغريم المشتري. قال الامام: والوجه عندي القطع بأنهم لا يطالبون المشتري. وأنا إذا صححنا البيع، كان كالاعتاق. قال الامام: ولزوم البيع بعيد، فإن بيع الجاني وإن صححناه، لا يلزم، مع أن تعلق الارش به أضعف، فبيع الوارث أولى بأن لا يلزم. واعلم أن جميع هذا تفريع على أن الدين لا يمنع الارث، فإن قلنا: يمنعه، فالتركة باقية على ملك الميت، فلا يصح التصرف للوارث بحال. والحاصل أن المذهب نفوذ العتق من الوارث الموسر، ومنع البيع. الفصل الثاني: ذكرنا في النكاح أن الامة إذا عتقت تحت عبد، فلها الخيار،

(8/423)

فإن فسخت قبل الدخول، سقط كل المهر، وعلى السيد رده إن كان قبضه إذا تقرر الفصلان، فينفذ العتق في الحال في فرع ابن الحداد. ثم إن كان الوارث معسرا، فلا خيار لها، لانها لو فسخت، لوجب رد مهرها، وصار ذلك دينا على الميت، وذلك يمنع نفوذ العتق من الوارث المعسر، وإذا لم يعتق، فلا خيار، ففي إثبات الخيار بقية والمسألة دورية، وقد سبق طرف منها في النكاح. وإن كان موسرا، فإن قلنا: ينفذ عتقه، فلها الفسخ، وإذا فسخت صار مهرها دينا، فيطالبه به المعتق إن كانت قيمتها المهر لتفويته التركة، وإن كان مهرها أكثر، لم يطالب إلا بقيمتها، لانه لم يفوت إلا ذلك. وإن قلنا: يتوقف نفوذ العتق على أداء الدين، فلا عتق ولا خيار، حتى يرد الصداق إلى سيد العبد، هكذا ذكره الشيخ أبو علي، وفيه إشكال، لانه لا يثبت لسيد العبد دين ما لم يفسخ، فكيف يقضي الدين قبل ثبوته. فرع مات عن ابن حائز للتركة وهي ثلاثة أعبد قيمتهم سواء، فقال الابن: أعتق أبي في مرضه هذا، وأشار إلى أحدهم، ثم قال: بل هذا وهذا، يعني الاول وآخر معا، ثم قال: بل أعتق الثلاثة معا، قال ابن الحداد: الاول حر بكل حال، ويقرع بينه وبين الثاني، لاقراره الثاني، ويقرع بين الثلاثة مرة ثانية، فإذا أقرعنا في المرتين، فإن خرج سهم العتق للاول فيهما لم يعتق غيره، وإن خرج للثاني فيهما، وللاول في الاولى، وللثاني في الثانية أو بالعكس، عتقا، دون الثالث، وإن خرج للاول في الاولى، وللثالث في الثانية عتقا دون الثاني، وإن خرج للثاني في الاولى، وللثالث في الثانية، عتقوا كلهم. قال الشيخ أبو علي: ولو كانت قيمتهم مختلفة بأن كانت قيمة الاول مائة، والثاني المضوم إليه مائتين، والثالث ثلاثمائة، فالاول حر بكل حال، لاقراره الاول، وهو دون الثلاثة، فإذا أقرعنا بينة وبين الثاني، وخرج سهم العتق للاول، عتق من الثاني أيضا نصفه، وإن

(8/424)

خرج السهم للثاني، عتق كله. وإذا أقرعنا بين الثلاثة لاقراره الثالث فإن خرج سهم العتق الثالث، عتق ثلثاه، وذلك ثلث ماله، وإن خرج للثاني، لم يعتق الثالث، سواء خرجت القرعة الاولى على الثاني، أو لم تخرج، لانه ثلث ماله، وإن خرجت للاول، فهو خرجت القرعة الاولى على الثاني، أو لم تخرج، لانه ثلث ماله، وإن خرجت للاول، فهو نصف الثلث، فتعاد القرعة لاكمال الثلث بين الثاني والثالث، فإن خرجت على الثاني، رق الثالث، ولا يعتق من الثاني إلا ما عتق بالقرعة الاولى، وهو كله أو نصفه، وإن خرجت على الثالث، عتق ثلثه. ولو كانت قيمة الاول ثلاثمائة، والثاني مائتين، والثالث مائة، عتق من الاول ثلثاه، ثم يقرع بينه وبين الثاني، فإن خرج سهم العتق للاول، ثم يرد شئ، وإن خرج للثاني، عتق كله، ثم يقرع بين الثلاثة، فإن خرج للاول أو الثاني، لم يرد شئ على ما عتق، وإن خرج للثالث، عتق كله. فرع مات عن ثلاثة بنين، وله ثلاثة أعبد، قيمتهم سواء، فأقر أحد البنين أن أباه أعتق في مرضه هذا العبد، وأقر آخر أنه أعتقه مع هذا الآخر، وأقر الثالث أنه أعتق الثلاثة معا، عتق الاول، لان أحد البنين أقر بعتقه، فنفذ في حصته وهي ثلثه، ثم يقرع بينه وبين المضموم إليلاقرار الثاني، فإن خرج سهم العتق للاول، عتق ثلث آخر، وهو حصة المقر، وإن خرج للثاني، عتق ثلثه لهذا المعنى، ثم يقرع بين الثلاثة فمن خرج له سهم العتق، عتق كله. وإذا حكمنا بعتق بعض عبد، فلا سراية، لانهم لم يباشروا الاعتاق، ولا أقروا به على أنفسهم. ومن أعتقنا بعضه بإقرار أحد البنين إذا وقع القسمة في نصيب ذلك المقر، أو صار له بوجه آخر، حكم عليه بعتقه، لاقراره بأنه حر كله. فرع شهد اثنان على ميت أنه أوصى بعتق عبده سالم وهو ثلث ماله، وقال الوارث: أوصي بعتق غانم وهو ثلثه، فإن لم يكذب الوارث الشاهدين، واقتصر على أنه أوصى بعتق غانم وهو ثلثه، فإنه لم يكذب الوارث الشاهدين، واقتصر على أنه أوصى بعتق هذا، عتق الاول بموجب البينة، وأقرع بينة وبين الثاني، لاقرار الوارث، فإن خرجت القرعة للاول، لم يعتق الثاني، وإن خرجت

(8/425)

للثاني، عتق، ولم يرق الاول، لانه مستحق العتق بالبينة، فلا يتمكن الوارث من إبطاله بالاقرار، وقد تعمل القرعة في أحد الطرفين دون الاخر كما سبق. وإن أقر الوارث أنه أعتق الثاني، وكذب الشهود في الاول، عتقا جميعا، الاول بالشهادة، والثاني بالاقرار. ولو شهد أجنبيان بأنه أوصى بإعتاق عبد هو ثلث ماله، وشهد وارثان بأنه أوصى بإعتاق آخر، فإن كذب الوارثان الاجنبيين، عتقا عتقا، وإلا أقرع كما سبق. ثلاثة إخوة في أيديهم أمة وولدها، وهو مجهول النسب، قال أحدهم: هي أم ولدي، وهو ولدمنها، وقال الثاني: هي أم ولد أبينا، والولد أخونا، وقال الثالث: هي أمتي، وولدها عبدي، فالكلام في أحكام الاول نسب الولد، فلا يثبت من أبيهم. وأما ثبوته من الذي استلحقه، فإن قلنا: إن من استلحق عبدا مجهول النسب، لحقه، ثبت نسبه منه، وإلا فلا، على الاصح. الثاني القائل: هي أم ولد أبينا، لا يدعي لنفسه شيئا على الآخرين، فلا يحلفهما، لكن إن ادعت الامة ذلك، وأنها عتقت لموت الاب، حلفهما أنهما لا يعلمان الاب أولدها، وأما الآخران، فكل واحد منهما يدعي ما في يد صاحبه، هذا يقول: هي مستولدتي، وذلك يقول: ملكي، فيحلف كل واحد الآخر على نفي ما يدعبه في الثلث الذي في يده. الثالث القائل: هي أم ولد أبينا، لا غرم له، لانه لا يدعي لنفسه شيئا ولا عليه، والذي يدعي إستيلاد يلزمه الغرم للذي يدعي الملك لاعترافه بأنه فوت عليه نصيبه من الامة، والولد هكذا عللوه ومقتضاه أن يكون الصورة فيما إذا سلم أنه كان لمدعي الرق منها نصيب بالارث أو غير وإلا فلا يلزم من قوله: مستولدتي كونها مشتركة من قبل. وكم يغرم ؟ وجهان بناء على أن الجارية في يد من هي وفيه وجهان: أحدهما: لا يد عليها للقائل: مستولدة أبينا، لانها حرة بزعمه، فتكون في يد الآخرين. وأصحهما في يد الثلاثة حكما، فعلى الاول يلزمه لمدعي الرق نصف قيمتها وقيمة الولد، وعلى الاصح ثلث قيمتها، وبه أجاب ابن الحداد. الرابع: الولد حر بقول من يقول: مستولدة الاب، ومن يقول:

(8/426)

مستولدتي، قال الشيخ أبو علي: ويعتق عليه نصيب مدعي الرق ونصيبه من الجارية، هكذا ينبغي أن يكون. فرع قال لعبديه: أحدكما حر، ثم غاب أحدهما، فقال للذي لم يغب وعبد ثالث: أحدكما حر، ثم مات قبل البيان، قال الاستاذ أبو إسحق: يقرع بين الاولين، فإن خرج سهم العتق للذي غاب، عتق، وتعاد القرعة بين الآخرين، فمن خرجت له، عتق أيضا. وإن خرجت أولا للذي لم يغب، عتق، ولا تعاد، لان تعيين القرعة كتعيين المالك، ولو عين الذي لم يغب للعتق، ثم قال له وللآخر: أحدكما حر، كان صادقا، ولم يقتض ذلك عتق الآخر. وقال الماسرجسي: إن خرجت القرعة للذي لم يغب، تعاد، لانه يحتمل أنه أراد بقوله: الثاني الذي حضر أخرا، فإن خرجت القرعة الثانية للذي لم يغب أيضا، لم يعتق، وإن خرجت للآخر، عتق أيضا، مال الامام إلى هذا، ورجح الشيخ أبو علي بالاول. فرع له أربع إماء، فقال: كلما وطئت واحدة منكن، فواحدة منكن حرة، ثم وطئ إحداهن، عتقت إحداهن. وهل تدخل الموطوءة في العتق المبهم ؟ يبنى على الوجهين السابقين في أن الوطئ هل يكون تعيينا للملك في الموطوءة والعتق في غيرها ؟ إن قلنا: نعم وعليه فرع ابن الحداد، فأول الوطئ لا يتضمن التعيين، لان العتق معلق به، وما لم يوجد، لا يثبت استحقاق العتق. فلو نزع بمجرد تغييب الحشفة، دخلت الموطوءة في العتق المبهم، وإن استدام، فهل تتضمن الاستدامة التعيين وإخراج الموطوءة عن استحقاق العتق ؟ وجهان، أحدهما هو قول أبي زيد: نعم، فيقرع بين الثلاث البواقي، وأصحهما وبه قال ابن الحداد: لا، لانه وطئ واحد، ولهذا لا يستحق بالاستدامة عتق آخر فيقرع بين الاربعة، وهذا كمن قال لامته: إن وطئتك فأنت حرة، فوطئ ونزع في الحال، لا يلزمه مهر، وإن استدام، فوجهان كنظيره في الحلف بالطلاق. وإن وطئ ثلاثا منهن، واستدام، عتق بكل وطئ أمة، فإن جعلنا الوطئ تعيينا، والاستدامة متضمنة للتعيين، عتقت الاولى والثانية والرابعة بلا قرعة، ورقت الثالثة، لانه لما وطئ

(8/427)

الاولى فبتغييب الحشفة ثبت عتق واحدة، فإذا استدام، خرجت هي عن الاستحقاق، لتعينها للملك، والثانية والثالثة تعينتا للملك بوطئهما فتعينت الرابعة للعتق، الثانية ثبت حق العتق لها، لان الرابعة علقت بالوطئ الاول، فإذا استدام خرجت هي عن الاستحقاق وخرجت الثالثة أيضا بوطئها، فتعينت الاولى للعتق فإذا وطئ الثالثة، لم تبق إلا هي والثانية، واستدامة الوطئ فيها إمساك، فيعين العتق في الثانية، وإن جعلنا الوطئ تعيينا، ولم نجعل الاستدامة تعيينا، أقرع بين الاولى والرابعة، لانه أمسك الثانية والثالثة بوطئهما للملك، فإن خرجت القرعة للرابعة، عتقت، بوطئ الثانية يستحق عتق آخر، لكن لا حظ فيه للرابعة، لانها عتقت بالوطئ الاول، ولا للثالثة، لانه أمسكها بالوطئ، فهو إذا متردد بين الاولى والثانية، فيقرع بينهما، فمن خرجت لها القرعة، عتقت، وبوطئ الثالثة يستحق عتق آخر، ولا حظ فيه للرابعة، ولا لمن عتق من الاولى والثانية، فإن عتقت الاولى، أقرعنا بين الثانية والثالثة، وإن عتقت الثانية، أقرعنا بين الاولى والثالثة، وإن خرجت القرعة الاولى للاولى دون الرابعة، عتقت، وبوطئ الثانية يتردد العتق بينها وبين الرابعة، لان الاولى عتقت، والثالثة تعينت بالوطئ للامساك، فمن خرجت لها القرعة، عتقت، وبوطئ الثالثة يستحق عتق آخر لا حظ فيه للاولى، ولا لمن عتقت والثانية والرابعة، فإن عتقت الثانية، أقرعنا بين الثالثة والرابعة، وإن عتقت الرابعة، أقرعنا بين الثانية والثالثة، وإذا قلنا: الوطئ ليس بتعيين، أقرع ثلاث مرات، لاستحقاق العتق لثلاث منهن، يقرع بوطئ الاولى بين الاربع بسهم عتق وثلاثة أسهم رق، فإن خرجت الرابعة، عتقت، ولا مهر لها، لانه لم يطأها، وإن خرجت الاولى، عتقت، وهل تستحق المهر ؟ يبنى على أن استدامة الوطئ هل يوجب مهرا ؟ وإن خرجت للثانية أو الثالثة، عتقت، ولها المهر، لانا تبينا أنه وطئها بعد حصول عتقها، ثم يقرع لوطئ الثانية بي الثلاث البواقي بسهم عتق، وسهمي رق، فإن خرجت للرابعة، فلا شئ لها، وإن خرجت للثانية، ففي استحقاقها المهر الوجهان. وإن خرجت الثالثة، استحقت، وإن خرجت القرعة الحرية في

(8/428)

المرة الاولى للثانية، أقرعنا لوطئ الثانية بين الاولى والثالثة والرابعة، فإن خرج سهم العتق للاولى، فلا مهر لها بلا خلاف، لان عتقها متأخر عن وطئها، وإن خرج للرابعة، فكذلك، لانه لم يطأها. وإن خرج للثالثة، فلها المهر، لانا تبينا أنها عتقت قبل وطئها، ثم يقرع لوطئ الثالثة بين الباقيين بسهم عتق، وسهم رق، فإن بقيت الثالثة والرابعة، فلا مهر، وإن خرجت للثالثة، فهل لها المهر ؟ فيه الوجهان، وإن بقيت الاولى والثانية، فلا مهر لمن خرجت لها القرعة منهما، لتقدم وطئها على عتقها، وفيه وجه أنه يقرع بين الاربع دفعة واحدة بثلاثة أسهم عتق، وسهم رق، فتعتق ثلاث، وترق واحدة، وهذا صحيح لمعرفة الرق والعتق، ولكن لا يصرف به المهر، وموضع الخلاف فيه والوفاق. ولو وطئ الاربع، عتقن كلهن، ونحتاج للمهر إلى الاقراع ثلاث مرات بين الاربع مرة بسهم عتق، وثلاثة أسهم رق، ثم مرة بين ثلاث منهن بسهم عتق، وسهمي رق، ثم مرة بين الباقيتين بسهم عتق، وسهم رق، واستيعاب الاحتمالات يطول. وضابطه أن ينظر في كل قرعة، فمن بان أنها عتقت قبل وطئها، فلها المهر، وفيمن عتقت بوطئها الوجهان. أما إذا قال: كلما وطئت واحدة منكن، فواحدة من صواحبها حرة ووطئهن، فإن قلنا: الوطئ يعين الملك في الموطوءة، عتقت الرابعة بوطئ الاولى، والاولى بوطئ الثانية، والثانية بوطئ الثالثة، ورقت الثالثة. وإن قلنا: لا يعين، عتق ثلاث، ورقت واحدة، فيقرع لوطئ الاولى بين الثلاث البواقي، فإن خرجت القرعة للثانية، عتقت، ثم يقرع لوطئ الثانية بين الاولى والثالثة والرابعة، فإن خرجت للاولى أو للرابعة، عتقت. وإذا وطئ الثالثة، عتقت الباقية هي الاولى والثالثة والرابعة، فإن خرجت للاولى أو للرابعة، عتقت. وإذا وطئ الثالثة، عتقت الباقية والثالثة والرابعة، فإن خرجت للاولى أو للرابعة، عتقت. فإذا وطئ الثالثة، عتقت الباقية منهن وهي الاولى أو الرابعة، وإن خرجت القرعة الثانية للثالثة، عتقت، فإذا وطئ الثالثة، أقرع بين الاولى والرابعة. وأما المهر، فلا يجب لمن عتقت بعد الوطئ، ويجب لمن بان عتقها قبله. وفي هذه الصورة لا يعتق الموطوءة بوطئها بحال. واعلم أن الاقراع في جميع هذه الصورة فيما إذا مات قبل البيان، فأما في حياته، فيؤمر بالبيان.

(8/429)

فرع له أربع إماء وعبيد، فقال: كلما وطئت واحدة منكن، فعبد من عبيدي حر، وكلما وطئت اثنتين، فعبدان حران، وكلما وطئت ثلاثا، فثلاثة، وكلما وطئت أربعا، فأربعة، فوطئ الاربعة، فهو كقوله: كلما طلقت امرأة فعبد من عبيدي حر، إلى آخر التصوير، وقد سبق في الطلاق، والصحيح أنه يعتق خمسة عشر عبدا. فرع اشترى في مرض موته عبدا بأكثر من قيمته، وكانت المحابات قدر الثلث، بأن كان له ثلاثمائة، واشترى عبدا يساوي مائة بمائتين، ثم أعتقه، قال ابن الحداد: وإن لم يوفر الثمن نفذ العتق، وبطلت المحاباة، لان المحاباة كالهبة، فإذا لم يقترن بها القبض حتى جاء ما هو أقوى منها، وهو العتق، بطلت، ويمضى البيع بثمن المثل، وعلى البائع أن يقنع به. وإن وفر الثمن، نفذت المحاباة، وبطل العتق، لان المحاباة، استغرقت الثلث. قال الاصحاب: هذا غلط، ولا فرق في المحاباة بين أن يقبض أو لا يقبض، لانها تعلقت بالمعارضة، والمعارضة تلزم بنفس العقد، ولها لو حابى المريض ولم يقبض، ثم أراد إبطالها، لم يتمكن منه، بخلاف الهبة، فالجواب نفوذ المحاباة، وبطلان العتق، لتقدمها، قالوا: وقوله: يلزم البائع أن يقنع بقدر قيمة العبد، غلط أيضا، لانه لم يرض بزوال ملكه إلا بالزيادة، بل ينبغي أن يقال: له الخيار بين أن ينفذ البيع بقدر القيمة وينفذ العتق وبين أن يفسخه ويبطل العتق. فرع جارية بين شريكين حامل من زوج أو زنا، عتق أحدهما نصيبه من الحمل وهو موسر، ثم وضعته لوقت يعلم وجوده يوم الاعتاق، وهو لدون ستة أشهر، فهو حر بالمباشرة والسراية، وعلى المعتق قيمة نصيب الشريك يوم الولادة، فإن ألقته ميتا من غير جناية، فلا شئ على المعتق، وإن كان بجناية، فعلى عاقلة الجاني غرة لورثة الجنين، لانه محكوم بحريته، وعلى المعتق نصف عشر قيمة الام للشريك. هكذا أطلق ابن الحداد، فقال القفال: إنما يلزالمعتق نصف عشر قيمة الام إذا لم يزد على قيمة الغرة، فإن زاد، لم يلزم إلا نصف قيمة الغرة، ورأى الشيخ أبو علي الاخذ بالاطلاق، وأنه يجب نصف عشر قيمة الام بالغا ما بلغ، لان

(8/430)

انفصاله مضمونا كانفصاله حيا، لان الغرة تصرف إلى الوارث وقد لا يستحق المعتق منها شيئا، وإنما كان يجب رعاية المناسبة بين الغرمين، أن لو كان الواجب بالجناية للمعتق، قال الشيخ: وهذا كله جواب على أن الشراء يحصل بنفس الاعتاق، فإن قلنا: يحصل بأداء القيمة، فإذا وضعت الحمل، وقوم ووصل نصف القيمة إلى الشريك، فحينئذ يعتق الباقي. وإن ألقته ميتا بجناية، فنصفه حر، وهو يقوم الباقي على المعتق ؟ فيه الخلاف السابق فيما لو أعتق نصيبه ومات العبد قبل وصول القيمة إلى الشريك. فإن قلنا: يسقط التقويم، فنصفه حرونصفه رقيق، فعلى عاقلة الجاني نصف غرة. وإلى من تصرف ؟ فيه الخلاف المذكور في أن من بعضه حر، هل يورث، ويجب للنصف المملوك نصف عشر قيمة الام، وهل يكون في مال الجاني أم على عاقلته ؟ فيه الخلاف في أن بدل الرقيق تحمله العاقلة. فرع خلف ثلاثة أعبد، قيمة كل واحد مائة ولا مال له غيرهم، فشهد عدلان أنه عتق في مرضه هذين، فأشار الوارث إلى أحدهما، فقال: أما هذا فأعتقه، وأما الآخر، فلا، فلا يقبل قوله في إبطال حق الآخر من العتق، لكن يقرع بينهما، فإن خرج العتق لمن عينه الوارث، عتق ورق الآخر، وإن خرج للآخر، عتق بمقتضى القرعة التي اقتضتها الشهادة، ويعتق الآخر بإقرار الوارث. وإن قال الوارث: أعتق مورثي هذا، ولا أعلم حال الآخر، أقرع بينهما، فمن خرجت له القرعة، عتق، دون الآخر. ولو شهدا أنه أعتق الثلاثة دفعة وقال الوارث: أعتق هذين دون ذاك، قال ابن الحداد: يقرع بين الثلاثة، فإن خرج سهم العتق للذي أنكره الوارث، عتق، وتعاد القرعة لاقرار الوارث بين الآخرين، فمن خرجت له عتق بإقرار الوارث وإن خرجت أولا لاحد الاثنين اللذين أقر بإعتاقهما، عتق، ورق الآخران، وبالله التوفيق.
الخصيصة الخامسة : الولاء، وفيه طرفان. الاول: في سببه، وهو زوال الملك عن رقيق بالحرية، فمن أعتق عبدا تنجيزا، أو

(8/431)

بصفة، أو دبره، أو استولدها، فعتقا بموته، أو عتق عليه بأداء نجوم الكتابة، أو الابراء منها، أو التمس من مالك عبد عتقه على مال، فأجابه، أو أعتق نصيبه من مشترك، وسرى، أو ملك قريبه فعتق عليه، ثبت له عليه الولاء. ولو باع عبد نفسه، فله عليه الولاء على المذهب، وسواء اتفق دينهما أو اختلف. فلو أعتق مسلم كافرا أو عكسه، ثبت الولاء، وإن لم يتوارثا، كما تثبت علقة النكاح والنسف بينهما. ثم الولاء مختص بالاعتاق، فمن أسلم على يديه إنسان فلا ولاء له عليه، ومن أعتق عن غيره بغير إذنه، وقع العتق عن المعتق عنه، وله الولاء دون المعتق. والولاء كالنسب لا يجوز بيعه، ولا هبته، ولا يورث، لكن يورث به. ولو أعتق عبدا على أن لا ولاء له عليه، أو على أن يكون سائبة، لغا الشرط، وثبت الولاء، وكذا لو شرط أن ولاءه لفلان أو للمسلمين، لغا، ولا ينتقل الولاء عنه، كما لا ينتقل النسب، ولا يثبت الولاء بالمولاة والحلف، كما لا يثبت النسب بذلك، وكما يثبت الولاء على المعتق، يثبت على أولاده وأحفاده، وعلى عتيقه وعتيق عتيقه، وكما يثبت للمعتق يثبت لمعتق الاب وسائر الاصول، ولمعتق المعتق، وكما يثبت على ولده العتيق، يثبت على ولد العتيقة، ويستثنى من استرسال الولاء على أولاده العتيق وأحفاده موضعان أحدهما: إذا كان منهم من مسه رق وأعتق، فولاؤه لمعتقه، فإن لم يكن، فلعصبات معتقه، فإن لم يوجدوا، فالميراث لبيت المال، ولا ولاء عليه لمعتق الاصول بحال، فإنه أعتق مباشرة، وولاء المباشرة أقوى. وصورته أن تلدرقيقة رقيقا من رقيق أو حر، وأعتق الولد وأبواه أو أمه. الثاني: من أبوه حر أصلي لا ولاء عليه، وأمه معتقة، هل يثبت عليه الولاء لموالي الام ؟ فيه أوجه. الصحيح: لا، والثاني: نعم، والثالث: إن كانت حرية الاب متيقنة، بأن كان عربيا معلوم النسب، فلا، وإن كانت مبنية على ظاهر الدار،

(8/432)

وأن الاصل في الناس الحرية، فنعم، لضعف حرية الاب، ولو كان الاب معتقا، والام حرة أصلية، فالصحيح ثبوت الولاء عليه لموالي الاب، لانه ينسب إليه. وقيل: لا ولاء عليه تغليبا للحرية كعكسه. ومن له أمه حرة أصليه وأبوه رقيق لا ولاء عليه لاحد، فإن أعتق الاب، فهل يثبت عليه لموالي الاب ؟ قال الشيخ أبو علي: فيه جوابان سمعتهما من شيخي في وقتين، وهما محتملان، أحدهما: نعم، لثبوته على الاب، وإنما لم تثبت أولا لرقه. والثاني: لا، لانه لم يثبت ابتداء، فلا يثبت بعده، كما لو كان أبواه حرين. فرع من مسه رق وعتق، فلا ولاء عليه لمعتق أبيه وأمه وسائر أصوله كما سبق، سواء وجدوا في الحال أم لا، فالمباشر إعتاقه ولاؤه لمعتقه، ثم لعصبته، فأما إذا كان حر الاصل، وأبواه عتيقين، أو أبوه عتيق، فولاؤه لمولى أبيه، وإن كان الاب رقيقا، والام معتقة، فالولاء لمعتقها، فإن مات والاب رقيق بعد، ورثه معتق الام، وإن أعتق الاب في حياة الولد، الخبر الولاء من مولى الام إلى مولى الاب. ولو مات الاب رقيقا، وعتق الجد، انجر من موالي الام إلى موالي الجد ولو عتق الجد، والاب رقيق، ففي انجراره إلى مولى الجد. وجها. أصحهما: ينجر، فإن أعتق الاب بعد ذلك، انجر من مولى الجد إلى مولى الاب، والثاني: لا ينجر، فعلى هذا لو مات الاب بعد عتق الجد، ففي انجراره إلى موالي الجد وجهان. أصحهما عند الشيخ أبي علي: لا ينجر، وقطع البغوي بالانجرار. قلت: الانجرار أقوى. والله أعلم. وإذا ثبت الولاء لموالي الام لرق الاب، فاشترى الولد أباه، ثبت له الولاء عليه، وعلى إخوته وأخواته الذين هم أولاد الاب، وهل يجر ولاء نفسه من مولى الام ؟ وجهان، الاصح المنصوص: لا، لانه لا يمكن أن يكون له على نفسه ولاء، ولهذا لو اشترى العبد نفسه، عتق وكان الولاء عليه لبائعه، وكذا المكاتب إذا عتق بالاداء، وإذا تعذر الجر، بقي الولاء موضعه. والثاني: ينجر، ويسقط، ويصير كحر لا ولاء عليه. ولو خلق انسان حر من حرين، وكان في أحد أجداده رقيق. ويتصور ذلك في نكاح الغرور، وفي الوطئ بشبهة إذا أعتقت أم أمه، ثبت الولاء عليه

(8/433)

لمعتق أم الام، فإذا أعتق أبو أمه بعد ذلك، انجر الولاء إلى مولاه، فإذا أعتقت أم الاب بعد ذلك، انجر الولاء من مولى أبي الام إلى مولى أم الاب، فإذا أعتق أبو أبيه بعد ذلك، انجر إلى مولاه. ولو كانت المسألة بحالها لكن أبوه رقيق، فأعتق الاب بعد عتق هؤلاء، انجر إلى مولاه، واستقر عليه. ودليله أن جهة الابوة أقوى، وحيث أثبتنا الولاء لمولى الام، فمات الولد، أخذ ميراثه، فإن عتق بعد ذلك، لم يسترده مولاه، بل الاعتبار بحال الموت، وليس معنى الانجرار أن يحكم بأن الولاء لم يزل في جانب الاب، بل معناه أنه ينقطع من وقت عتق الاب عن مولى الام، وإذا انجر إلى موالي الاب، فلم يبق منهم أحد، لم يعد إلى موالي الام، بل يكون الميراث لبيت المال، وكذا إذا ثبت الولاء لموالي الاب فهلكوا، لم يصر لموالي الجد، حتى لو مات من انتقل ولاؤه من موالي أبيه إلى موالي جده حينئذ فميراثه لبيت المال. فرع أعتق أمته المزوجة بعتيق، فولدت لاقل من ستة أشهر من يوم الاعتاق، فولاء الولد لمعتق الام، لا لمعتق الاب، لانا تيقنا وجوده يوم الاعتاق، فمعتقه باشر إعتاقه بإعتاقها، وولاء المباشرة مقدم، وإن ولدت لستة أشهر فصاعدا، فإن كان الزوج يفترشها، فولاؤه لمعتق الاب، لانالا نعلم وجوده يوم الاعتاق، والاصل عدمه، والافتراش سبب ظاهر للحدوث، وإن كالا يفترشها، وولدت لاربع سنين من الاعتاق، فذلك. وإن ولدت لاقل من أربع سنين فقولان. أظهرهما: لمعتق الام. ولو أعتق المزوجة برقيق، فولدت لدون ستة أشهر من الاعتاق، فولاؤه لمعتق الام بالمباشرة، فإن أعتق الاب الاب، لم ينجر الولاء إلى معتق الاب من معتق الام، لانه أعتقه مباشرة. وإن ولدته لستة أشهر فصاعدا، قال البغوي: إن لم يفارقها الزوج، فولاؤه لمولى الام، فإذا أعتق الاب، انجر إلى مولاه، وإن كان فارقها، فإن ولدت لاكثر من أربع سنين من يوم الفراق، فالولد منفي عن الزوج، وولاؤه لمعتق الام أبدا، وإن ولدته لاربع سنين، لحق الزوج، وولاؤه لمعتق الام، فإذا أعتق الاب، ففي الانجرار إلى مولاه قيلان. ولو نفى

(8/434)

الزوج المعتق ولد زوجته المعتقة بلعان، فالولاء في الظاهر لمولى الام، فإن كذب الملا عن نفسه، لحقه الولد وحكمنا بأن الولاء لمولاه. فإن كان الولد قد مات بعد اللعان، ودفعنا الميراث إلى مولى الام، استرددناه منه بعد الاستلحاق، لانتبينا أنه لم يكن ولاء. ولو غر بحرية أمة فنكحها وأولدها على ظن أنها حرة، ثم علم أنها أمة، فأولدها ولدا آخر، فالولد الاول حر، والثاني رقيق. فلو أعتق السيد الامة، والولد الثاني، ثم عتق الاب، انجر ولاء الولد الاول إلى معتق الاب، ولم ينجر إليه ولاء الثاني، لانهعتق بالمباشرة. ولو نكحها عالما بأنها أمة، وأولدها، ثم عتقت، وأولدها ولدا آخر، فالثاني حر، وولاؤه لمعتق الاب، والاول مملوك، وولاؤه لمعتقه. الطرف الثاني في حكم الولاء وهو إحدى جهات العصوبة، ومن يرث به، لا يرث إلا بالعصوبة، ويتعلق به ثلاثة أحكام: الارث، وولاية التزويج، وتحمل الدية، وقد ذكرناها في مواضعها. قلت: ورابع، وهو التقدم في صلاة الجنازة، فإذا مات العتيق، ولا وارث له بنسب ولا نكاح، ورث معتقه جميع ماله. وإن كان له من يرث بالفرضية، وفضل منه شئ، أخذه المعتق، فإن لم يكن المعتق حيا، ورث بولاية أقرب عصباته، ولا يرث أصحاب فروضه، ولا من يتعصب بغيره، فإن لم نجد للمعتق عصبة بالنسب، فالميراث لمعتق المعتق، فإن لم نجده، فلعصبات معتق المعتق، فإن لم نجدهم، فلمعتق معتق المعتق، ثم لعصبته، وميراث لمعتق عصبات المعتق إلا لمعتق أبيه أو جده. وللاصحاب عبارة ضابطة لمن يرث بولاء المعتق إذا لم يكن المعتق حيا، قالوا: هو ذكر يكون عصبة المعتق لو مات المعتق يوم موت العتيق بصفة العتيق. وخرجوا عليها مسائل: منها: إذا مات العتيق، وللمعتق ابن وبنت، أو أب وأم، أو أخ وأخت، فالميراث للذكر دون الانثى، ولا يرث النساء بولاء الغير أصلا، لكن إن باشرت

(8/435)

المرأة إعتاقا، أو عتق عليها مملوك، فلها عليه الولاء، كما للرجل، لقوله - صلى الله عليه وسلم - إنما الولاء لمن أعتق كما يثبت لها الولاء على عتيقها يثبت على أولاده وأحفاده وعتيقه كالرجل. ومنها: لو أعتق عبدا، ومات عن ابنين، فولاء العتيق لهما، فمات أحدهما وخلف ابنا، فولاء العتيق لابن المعتق، دون ابن ابنه، وهذه الصورة ونحوها معنى ما روى عن عمر وعثمان رضي الله عنهما: أن الولاء للكبر، بضم الكاف، أي الكبير في الدرجة والقرب، دون السن. ولو مات المعتق عن ثلاثة بنين، ثم مات أحدهم عن ابن، وآخر عن أربعة، والآخر عن خمسة، فالولاء بين العشرة بالسوية، فإذا مات العتيق، ورثوه أعشارا، لانه لو مات المعتق يومئذ ورثوه كذلك. ولو أعتق عبدا، ومات عن أخ من أبوين وأخ من أب، فولاء عتيقه للاخ من الابوين على المذهب، كما سبق. فلو مات الاخ من الابوين، وخلف ابنا، والاخ الآخر، فولاء العتيق للاخ، لان المعتق لو مات الآن كان عصبة الاخ من الاب، دون ابن الاخ من الابوين. ومنها: أعتق مسلم عبدا كافرا، ومات عن ابنين: مسلم وكافر، ثم مات العتيق، فميراثه للابن الكافر، لانه الذي يرث المعتق بصفة الكفر. ولو أسلم العتيق، ثم مات، فميراثه للابن المسلم. ولو أسلم الابن الكافر، ثم مات العتيق مسلما، فالميراث بينهما. فرع الذين يرثون بولاء المعتق من عصباته، يترتبون ترتب عصبات النسب، إلا في مسائل سبقت في الفرائض. منها: أخ المعتق وجده، إذا اجتمعا هل يتساويان كالارث، أم يقدم الاخ ؟ قولان: أظهرهما: الثاني، فيقدم ابن الاخ أيضا، ويقدم الاخ من الابوين على الاخ من الاب على المذهب. وقيل: قولان. ولو كان له ابناء عم، أحدهما أخ لام، قدم على المذهب. فرع الانتساب في الولاء، قد يكون بمحض الاعتاق، كمعتق المعتق، ومعتق معتق المعتق، وقد يتركب من الاعتاق والنسب، كمعتق الاب وأبي المعتق ومعتق أبي المعتق، فإن تركب الانتساب، فقد يشتبه حكم الولاء ويغالط به، بأن قال: اجتمع أبو المعتق ومعتق الاب فأيهما أولى ؟ وجوابه أنه إذا كان للميت أبو

(8/436)

المعتق، كان له معتق، وحينئذ فلا ولاء لمعتق أبيه أصلا كما سبق، فلا معنى لمقابلة أحدهما بالآخر وطلب الاولوية. ولو اجتمع معتق أبي المعتق، ومعتق المعتق، فالولاء لمعتق المعتق لان ولاءه بجهة المباشرة. فرع اشترت امرأة أباها، فعتق، ثم أعتق الاب عبدا، ومات عتيقه بعد موته، نظر، إن لم يكن للاب عصبة بالنسب، فميراث العتيق للبنت، لا لكونها بنت المعتق، بل لانها معتقة المعتق، وإن كان له عصبة، كأخ وابن عم قريب أو بعيد، فميراث العتيق له، لانه عصبة المعتق بالنسب، ولا شئ للبنت، لانها معتقة المعتق، فتتأخر عن عصبة النسب. قال الشيخ أبو علي: سمعت بعض الناس يقول: أخطأ في هذه المسألة أربعمائة قاض، لانهم رأوها أقرب. ولو اشترى أخ وأخت أباهما، فعتق عليهما، ثم أعتق عبدا، ومات العتيق بعد موت الاب، وخلف الاخ والاخت، فميراثه للاخ، دون الاخت لانه عصبة المعتق بالنسب، بل لو كان الاخ قد مات قبل موت الاب، وخلف ابنا وابن ابن أو كان للاب ابن عم بعيد، فهو أولى من البنت. ولو مات هذا الاخ بعد موت الاب، ولم يخلفه إلا أخته، فلها نصف الارث بالاخوة، ونصف الباقي، لان لها نصف ولاء الاخ، لاعتاقها نصف أبيه، فلها ثلاثة أرباع المال. ولو مات الاب، ثم الابن، ثم العتيق، ولم يخلف إلا البنت فلها ثلاثة أرباع الميراث أيضا: النصف لانها معتقة نصف المعتق، ونصف الباقي لولاء السراية على نصف الاخ بإعتاقها نصف أبيه، فهي معتقة نصف أبي معتق معتقه. والربع الباقي في الصورتين لبيت المال. ولو مات الاب، ولم يخلف إلا البنت، فقال الغزالي في الوجيز: لها النصف بالبنوة، ونصف الباقي لولائها على نصف الاب ولم يذكر الصورة في الوسيط ولا في النهاية ومفهومه انحصار حقها في النصف والربع، وكلام الاصحاب منهم الشيخ أبو علي وأبو خلف السلمي، في صورة أخرى، ينازع في هذا، فإنهم قالوا: لو اشترت أختان أباهما بالسوية، فعتق عليهما، ثم مات الاب،

(8/437)

فلهما الثلثان، والباقي بالولاء. ولو ماتت إحداهما بعد موت الاب، فللاخرى النصف بالاخوة، ونصف الباقي بولائهما على نصف الاخت، بإعتاقها نصف أبيها. وأما الربع، فأطلق البغوي أنه لبيت المال، وليحمل ذلك على ما أذا كانت أمها حرة أصلية، فأما إذا كانت معتقة، فلموالي الام ولاء الاختين، فإذا أعتقنا الاب، جرت كل واحدة نصف ولاء أختها إلى نفسها، وهل تجر ولاء نفسها وتسقط، أم يبقى لموالي الام ؟ فيه خلاف سبق، فإن قلنا: تبقى هي وهو الاصح، فالربع الباقي لموالي الام، وإن قلنا: يجر ويسقط، فهو لبيت المال. ولو ماتت إحدى الاختين، ثم مات الاب، وخلفت الاخرى، فلها سبعة أثما ماله، والنصف بالبنوة، والربع لانها معتقة نصفه، ونصف الربع الباقي، لان لها نصف ولاء الاخت بإعتاقها نصف أبيها، والثمن الباقي لموالي الام إن كانت معتقة على الاصح، لان نصف ولاء الميتة يبقى لها. وإن قلنا: لا يبقى، فهو لبيت المال، وهذه الصورة كالصورة التي ذكرها الغزالي. ولو اشترتا الاب، وعتق عليهما، ثم أعتق عبدا ومات العتيق بعد موته، وخلف البنتين، فجميع المال لهما، لانهما معتقتا معتقه. فرع أختان أو أخوان ليس عليهما ولاء مباشر، اشترت إحداهما أباهما فعتق عليها، والاخرى أمهما، فعتقت عليها، وتتصور المسألة فيما لو غر عبد بحرية أمة فنكحها وأولدها ولدين، وفيما لو كانوا كفارا، فأسلم الولدان، واسترققتا الابوين، فولاء الاب للتي اشترته، فأما إذا مات عنهما، فلهما الثلثان بالبنوة، والباقي لها بالولاء، وولاء الام للتي إشتريتها، فإذا ماتت عنهما فلهما الثلثان، والباقي لها بالولاء، ولمشترية الاب الولاء على مشترية الام، فإذا ماتت مشترية الام، وخلفت مشترية الاب، فلها النصف بالاخوة، والباقي بالولاء، وهل لمشترية الام الولاء على مشترية الاب ؟ فيه الوجهان فيمن عليه ولاء لمولى أمه إذا اشترى أباه، هل يبقى الولاء لموالي أمه، أم يسقط ؟ فإن قلنا بالاصح: إنه يبقى، فلمشترية الام الولاء على مشترية الاب، فإذا ماتت، فالحكم كما في الطرف

(8/438)

الآخر، وإن قلنا: يسقط، فلا ولاء لها على مشترية الاب، وإذا ماتت، فلها النصف بالبنوة، والباقي لبيت المال. ولو اشترتا أباهما، ثم اشترت إحداهما والاب أبا الاب، وعتق عليهما، ثم مات الاب، فللبنتين الثلثان، والباقي لابيه، فإن مات الجد بعده، فللبنتين الثلثان بالبنوة والباقي نصفه للتي اشترته مع الاب، ونصفه الآخر بينهما، لاعتاقهما معتق نصفه. ولو ماتت إحداهما بعد ذلك، وخلفت الاخرى، فعلى ما سبق. ولو اشترتا أمهما، ثم الام أباهما وأعتقته، فلهما عليها الولاء، ولها عليهما، لانها معتقة أبيهما، فإن ماتت، فلهما الثلثان بالبنوة، والباقي بالولاء، فإن مات الاب بعد ذلك، فلهما الثلثان بالبنوة، والباقي بالولاء، لانهما معتقتا معتقه، فإن ماتت إحداهما بعد ذلك، فللاخرى النصف بالاخوة، ونصف الباقي لاعتاقها نصف معتق أبيها، والباقي لبيت المال. ولو اشترتا أباهما، ثم اشترت إحداهما، والاب أخاهما للاب، فعتق نصفه على الاب وهو معسر، فأعتقت المشترية باقيه، فمات الاب، ورثه أولاده الثلاثة، فإن مات الاخ بعده، فلهما الثلثان بالاخوة، والباقي نصفه للمشتري، وباقيه بين البنتين، لانهما معتقتا الاب الذي هو معتق نصف الاخ، فالقسمة من اثني عشر، لمشترية الاخ سبعة، والاخرى خمسة. ولو ماتت التي لم تشترالاخ أولا، ثم مات الاب، ثم الاخ، فمال الميتة أولا لابيها، ومال الاب لابنه وبنته أثلاثا، ومال الاخ نصفه للاخت الباقية بالنسب، ونصف باقيه لها بإعتاقها نصفه، والباقي وهو الربع لمعتقتي الاب، فلهذه نصفه ونصفه للميتة، فيكون لمواليها، وهم هذه الاخت، وموالي الام إن كانت الام معتقة، فيكون بينهما نصفين، فإن لم يكن للام مولى، فلبيت المال. فرع أختان لا ولاء عليهما، اشترتا أمهما، فعتقت، ثم اشترت الام وأجنبي أباهما وأعتقاه، فللاختين الولاء على أمهما، ولها وللاجنبي على الاب وعليهما، فإن ماتت الام، ثم الاب، ثم إحداهما، فأما الام، فمالها لهما ثلثه بالبنوة، وباقيه بالولاء، وأما الاب، فلهما ثلثا ماله بالبنوة، وباقية للاجنبي نصفه،

(8/439)

ولهما نصفه، لانهما معتقتا معتقه نصفه، وأما الاخت، فالنصف من مالها للاخرى بالاخوة، ونصف الباقي للاجنبي، لانه أعتق نصف أبيها، والربع الباقي كان للام وهي ميتة، فيكون للاختين، لانهما معتقتاها، فللاخت الباقية نصفه، وهو الثمن، ويرجع الثمن الذي هو حصة الميتة إلى من ولاؤها وهو الاجنبي والام، ونصيب الام يرجع إلى الحية والميتة، وحصة الميتة إلى الاجنبي، والام، هكذا يدور فلا ينقطع ولذلك سمي: سهم الدور. وفيما يفعل به ؟ وجهان قال ابن الحداد: يجعل في بيت المال، لانه لا يمكن صرفه بنسب ولا ولاء. والثاني: يقطع السهم الدائر وهو الثمن، ويجعل كأن لم يكن، ويقسم المال على باقي السهام، وهو سبعة، خمسة للاخت الباقية، وسهمان للاجنبي، وزيف الامام الوجهين وقال: الوجه أن يفرد النصف، ولا يدخله في حساب الولاء، وينظر في النصف المستحق بالولاء، فيحد نصفه للام، ونصفه للاجنبي، ومال الام يصير للاختين ثم نصيب إحداهما نصفه للام، ونصفه للاجنبي، ونصيب الام للاختين، فحصل أن للاجنبي ضعف ما للاخت، فيجعل المال ستة، للاخت نصفها بالنسب، ويبقى ثلاثة، للاجنبي سهمان، وللاخت سهم، فجعل له الثلث، ولها الثلثان من الجملة، وبهذا قطع الغزالي. ونقل أبو خلف الطبري عن أكثر الاصحاب أن سهم الدور لبيت المال، كما قال ابن الحداد، وإليه يميل كلام ابن اللبان. أما إذا ماتت إحدى الاختين أولا، ثم الام، فمال الاخت لابويها، ومال الام للبنت، نصفه بالبنوة، ولها نصف الباقي لاعتاقها نصف الام، ونصفه الباقي للاب، لانه عصبة معتقة النصف، قال الشيخ أبو علي: وفي مثل هذه المسائل لا يورث بالزوجية إلا أن يشترط السائل في السؤال بقاء الزوجية أما إذا مات الاب أولا، ثم إحدى الاختين، ثم الام، فمال الاب ثلثاه للبنتين بالابوة، وباقيه بين الام والاجنبي، ومال الاخت للام ثلثه وللاخت نصفه، والباقي بين الام والاجنبي، لانهما معتقتا أبيهما، ومال الام نصفه للبنت الباقية بالبنوة، ولها من النصف الباقي نصفه، لانها أعتقت نصفها، ونصفه الباقي حصة البنت الميتة، فيكون لمواليها، وهم الاجنبي والام،

(8/440)

فللاجنبي نصفه، وهو الثمن، ويبقى ثمن يرجع إلى الاختين، لاعتاقهما الام، وهو سهم دور، وفيه الخلاف السابق. أما إذا ماتت البنتان أولا، فمالهما لابويهما، فإن مات الاب بعدهما، فماله للام والاجنبي، فإن ماتت الام بعده، فنصف مالها للاجنبي، لانه معتق نصف أبي معتقها، والباقي لبيت المال. واعلم أن الفرضيين قالوا: إنما يحصل الدور في الولاء بثلاثة شروط: أن يكون للمعتق ابنان فصاعدا، وأن يكون قد مات منهم أثنان فصاعدا، وألا يكون الباقي منهم حائزا لمال الميت، فإن اختل أحد هذه الشروط، فلا دور.
فصل في مسائل منثورة تتعلق بكتاب العتق، من الولاء، وغيره شخصان كل منهما مولى صاحبه من فوق ومن أسفل، بأن أعتق عبدا، فأعتق أبا المعتق أختان لابوين، أعتقهما رجل، فاشترتا أباهما، فلكل منهما نصف ولاء أبيها، ولا ولاء لاحدهما على الاخرى، لان عليهما ولاء مباشرة. وفي فتاوى القفال: إذا اشترى مكاتب بعض أبيه، عتق نصفه، ولا يقوم عليه، لانه لم يعتق باختياره، بل عتق ضمنا، وأنه إذا قال لمن له عبد مستأجر: أعتقه عني على كذا، فأعتقه، نفذ قطعا، بخلاف البيع، لقوة العتق، وكذا يجوز في المغصوب والغائب إذا علم حياته. وفي فتاوى القاضي حسين: إذا ادعى عبد على سيده العتق عند الحاكم، فحلفه فلما أتم يمينه، قال: قم يا حر، على وجه السخرية، حكم عليه بالحرية، لقوله - صلى الله عليه وسلم - ثلاثة جدهن جد، وهزلهن جد ومنها العتاق. وأنه لو كانت جارية حاملا، والحمل مضغة، فقال: أعتقت مضغة هذه الجارية، كان لغوا، لان إعتاق ما لم ينفخ فيه الروح لغو. ولو قال: مضغة هذه الجارية حر، فهو إقرار بأن الولد انعقد حرا، وتصير الام به أم ولد. قلت: ينبغي أن لا تصير حتى يقر بوطئها، لانه يحتل أنه حر من وطئ أجنبي بشبهة. والله أعلم. وأنه لو قال لعبده: لو أخذك متغلب، فقل: أنا حر، لا يعتق، بل هو أمر بكذب، وكان القاضي يلقن عبيده بذلك. وأنه لو قال لعبده: أعتقك الله، أو الله

(8/441)

أعتقك، فقيل: يفرق بينهما، لان الاول دعاء، والثاني خبر. قال القاضي: وعندي لا يعتق فيهما. وقال العبادي: يعتق فيهما. وفي الزيادات لابي عاصم العبادي رحمه الله: أنه إذا قال: من بشرني من عبيدي بقدوم زيد، فهو حر، فبعث بعض عبيده عبدا آخر ليبشره به، فجاء وقال: عبدك فلان يبشرك بقدومه، وأرسلني لاخبرك، فالمبشر المرسل دون الرسول. وأنه لو قال: إن اشتريت عبدين في صفقة، فلله علي إعتاقهما، فاشترى ثلاثة صفقة، لزمه إعتاق اثنين، لوجود الصفة. ولو ولدت الزانية، فملك الزاني بها ذلك الولد، لم يعتق عليه، لانتفاء نسبه. وفي فروع حكاها الروياني عن والده وغيره قال لعبده: أنت حر مثل هذا العبد، وأشار إلى عبد آخر، يحتمل أن لا يعتق لعدم حرية المشبه به، ويحمل على حرية الخلق. قلت: ينبغي أن يعتق. والله أعلم. وأنه لو قال: أنت حر مثل هذا، ولم يقل: هذا العبد، يحتمل أن يعتقا، والاوضح أنهما لا يعتقان. قلت: الصواب: هنا عتقهما. والله أعلم. وأنه لو قال لغيره: أنت تعلم أن هذا العبد الذي في يدي حر، حكم بعتقه. ولو قال: تظن أنه حر، لم يحكم بعتقه، لانه لو لم يكن حرا لم يكن المقول له عالما بحريته، وقد اعترف بعلمه، والظن بخلافه. ولو قال: ترى أنه حر، احتمل أن لا يقع، وأن يقع، والرؤية بمعنى العلم. قلت: الصواب أنه لا يعتق. والله أعلم. وأنه لو وكل رجلا في عتق عبد، فأعتق الوكيل نصفه، فهل يعتق نصفه فقط، أم يعتق ويسري إلى باقيه، أم لا يعتق منه شئ لمخالفته ؟ فيه أوجه، أصحها: الاول. وفي جمع الجوامع للروياني أنه لو كان عبد بين شريكين، فقال رجل لاحدهما: اعتق نصيبك عني بكذا، فأعتقه عنه، فولاؤه للآمر، ويقوم نصيب الشريك على المعتق، دون الآمر، لانه أعتقه لغرض نفسه، وهو العوض الذي حصل له. ولو قال أحد الشريكين للآخر: أعتق نصيبك عني بكذا، فأعتقه عنه،

(8/442)

فولاؤه للآمر، ويقوم نصيب الآمر على المعتق، حكاه عن القاضي الطبري. قلت: الصواب في الصورتين أنه لا يقوم عليه، لانه لم يعتق عنه. والله أعلم.

(8/443)


روضة الطالبين - كتاب التدبير
فيه بابان
الأول : في أركانه، وهي ثلاثة، المحل، والصيغة، والاهل. أما المحل، فمعلوم، وأما الصيغة، فينعقد التدبير بالصريح وبالكناية فالصريح كقوله: أنت حر بعد موتي، أو أعتقتك، أو حررتك بعد موتي، أو إذا

(8/444)

مت فأنت حر، أو عتيق، فإذا مات عتق ولو قال: دبرتك، أو أنت مدبر، فالنص أنه صريح، ويعتق إذا مات السيد. ونص في الكتابة أن قوله: كاتبتك على كذا، لا يكفي حتى يقول: فإذا أديت فأنت حر وينويه، وفيهما طريقان، فقيل: فيهما قولان أحدهما: صريحان لاشتهارهما في معنييهما، كالبيع والهبة. والثاني: كنايتان، لخلوهما عن لفظ الحرية والعتق، والمذهب تقرير النصين. والكناية كقوله: خليت سبيلك بعد موتي مع نية العتق. ولو قال: دبرت نصفك أو ربعك، صح. وإذا مات، عتق ذلك الجزء، ولم يسر. ولو قال: دبرت يدك أو رجلك، فهل يصح ويكون كله مدبرا، أم يلغو ؟ وجهان. ونص في الام أنه لو قال: أنت حر بعد موتي ولست بحر، لا يصح التدبير، كما لا يحصل العتق لو قال: أنت حر أو لست بحر، ولا الطلاق إذا قال: أنت طالق، أو لست بطالق.

(8/445)

فرع يصح التدبير مطلقا، وهو أن يعلق العتق بالموت بلا شرط. مقيدا بشرط في الموت، كقوله: إن قتلت، أو مت من مرضي هذا، أو حتف أنفي أو في سفري هذا، أو في هذا الشهر، أو في هذا البلد، فأنت حر، فإن مات على الصفة المذكور، عتق، وإلا، فلا. ولو قال: إذا مت، ومضى شهر أو يوم فأنت حر، أو قال: أنت حر بعد موتي بيوم، عتق بعد موته بيوم، ولا يحتاج إلى إنشاء إعتاق بعد موته. وهل هذا تدبير مطلق، أم مقيد، أم ليس بمطلق ولا مقيد، وإنما هو تعليق ليس بتدبير ؟ فيه أوجه. الصحيح: الثالث، وبه قال الاكثرون، منهم الشيخ أبو حامد، وابن كج، وابن الصباغ، والروياني، قالوا: متى علق العتق بصفة بعد الموت، كقوله: إذا مت وشئت الحرية، أو يشاء فلان، أو إذا مت ثم دخلت فأنت حر، أو أنت حر بعد موتي إذا خدمت ابني شهرا، فكل ذلك ليس بتدبير، بل تعليق، ويجوز تعليق التدبير، بأن يقول: إذا، أو متى دخلت الدرا، فأنت حر بعد موتي، أو أنت مدبر، فإذا دخل، صار مدبرا، ولا يشترط الدخول في الحال، لكن يشترط حصوله في حياة السيد، كسائر الصفات المعلق عليه، فإن مات السيد قبل الدخول، فلا تدبير، ولغا التعليق، إلا أن يصرح فيقول: إذا دخلت الدار بعد موتي، أو إذا مت، ثم دخلت الدار فأنت حر، فإنما يعتق حينئذ بالدخول بعد الموت. وللامام احتمال في تعليق العتق بالدخول بعد الموت، وذكر أن القاضي رمز إليه، ولا تشترط المبادرة إليه بعد الموت، بل متى دخل، عتق. ولو قال: إذا مت ودخلت الدار فأنت حر، قال البغوي: يشترط الدخول بعد الموت، إلا أن يريد الدخول قبله. ولو قال: إذا مت فدخلت الدار، أو إذا مت فأنت حر إن دخلت الدار، فعلى ما سنذكره إن شاء الله تعالى في التعليق بالمشيئة. ولو قال الشريكان لعبدهما: إذا متنا فأنت حر، لم يعتق حتى يموتا، إما معا، وإما مرتبا،

(8/446)

ثم إن ماتا معا، فالحاصل عتق لحصول الصفة، لا تدبير، لانه معلق بموته وموت غيره. والتدبير: أن يعلق بموت نفسه. وقيل: إنه عتق تدبير، لاتصاله بالموت، والصحيح الاول. وإن ماتا مرتبا، فوجهان. أحدهما: ليس بتدبير، والصحيح: أنه إذا مات أحدهما، صار نصيب الثاني مدبرا، لتعلق العتق بموته، وكأنه قال: إذا مات شريكي فنصيبي منك مدبر، ونصيب الميت لا يكون مدبرا، وهو بين الموتين للورثة، فلهم التصرف فيه بما لا يزيل الملك، كالاستخدام والاجارة، وليس لهم بيعه، لانه صار مستحق العتق بموت الشريك، وكذا إذا قال: إن دخلت الدار بعد موتي، فأنت حر، فليس للوارث بيعه بعد الموت وقبل الدخول، إذ ليس له إبطال تعليق الميت، وإن كان للميت أن يبطله، كما لو أوصى لرجل بشئ ومات، ليس للوارث بيعه، وإن كان للموصي أن يبيعه. وكذا من أعار، له الرجوع في العارية. ولو قال: أعيروا داري لفلان بعد موتي شهرا، وجب تنفيذ وصيته، ولم يملك الوارث الرجوع عن هذه العارية، هذا هو الصحيح. وفي الصورتين وجه أنه يجوز للورثة بيعه، وفي كسب العبد بين موتيهما وجهان، أحدهما: أنه معدود من تركة الميت، وأصحهما: أنه للوارث خاصة قال في الام ولو قالعبدهما: أنت حبيس على آخرنا موتا، فإذا مات، عتقت، فهو كما لو قالا: إذا متنا فأنت حر، إلا أن هناك المنفعة بين الموتين تكون لورثة الاول، وهي للآخر، وكذا الكسب، وكأن أولهما موتا أوصى بهما لآخرهما موتا. ولو قال أحدهما: إذا مت، فأنت حر، فإذا مات، عتق نصيبه، ولم يسر. فرع قال لعبده: أنت حر إن شئت، فإنما يعتق إذا شاء على الفور، وقيل: لا يشترط الفور، والصحيح الاول. ولو علق التدبير بمشيئة العبد، فقال: أنت مدبر إن شئت، أو دبرتك إن شئت، أو قال: إن شئت فأنت مدبر، أو فأنت حر إذا مت، أو متى مت، فلا يصير مدبرا إلا بالمشيئة، والصحيح اشتراط الفور فيها. فلو قال: متى شئت، أو مهما شئت، لم يشترط الفور، ويصير مدبرا متى شاء. وفي الحالتين تشترط المشيئة في حياة السيد، كسائر الصفات المعلق عليها، إلا إذا

(8/447)

علق صريحا بمشيئة بعد الموت، فإنما يحصل العتق بمشيئة بعد الموت، ولا يمنع الامتناع في الحياة من المشيئة بعد الموت. ثم ينظر في لفظ التعليق، فإن قال: أنت حر بعد موتي إن شئت بعد الموت، أو اقتصر على قوله: إن شئت، وقال: أردت بعد الموت، فقال الامام والغزالي: لا يشترط الفور بعد الموت، ونفى الامام الخلاف في ذلك، لانها إذا تأخرت عن الخطاب، واعتبرت بعد الموت، لم يكن لاشتراط اتصالهما بعد الموت معنى ولهذا لا يشترط في قبول الوصية. وفي التهذيب وغيره وجهان فيما لو قال: إذا مت وشئت بعد موتي فأنت حر، أن المشيئة على التراضي، أم يشترط الفور ؟ والصورة كالصورة. ولو قال: إذا مت فشئت فأنت حر، ففي اشتراط اتصال المشيئة بالموت وجهان. الاصح: الاشتراط، وبه أجاب الاكثرون، لان الفاء للتعقيب، ويجري الخلاف في سائر التعليقات، كقوله: إن دخلت الدار فكلمت زيدا فأنت طالق، هل يشترط اتصال الكلام بالدخول ؟ ولو قال: إذا مت فمتى شئت فأنت حر، لم يشترط اتصال المشيئة بالموت بلا خلاف. ولو قال: إذا مت، فأنت حر إن شئت، أو إذا شئت، أو قال: أنت حر إذا مت إن شئت، فيحتمل أن يراد بهذا اللفظ المشيئة في الحال، وتحتمل المشيئة بعد الموت، فيراجع ويعمل بمقتضى إرادته، فإن قال: أطلقت ولم أنو شيئا، فثلاثة أوجه. الاصح: حمله على المشيئة بعد الموت، وبه أجاب الاكثرون. منهم العراقيون، وشرطوا أن تكون المشيئة بعد الموت على الفور، ومقتضى ما سبق عن الامام والغزالي: أن لا يشترط الفور. والثاني: حمله على المشيئة في الحياة وبعد الموت، لان الموت متردد بينهما فتكفي المشيئة في حياة السيد، ويشترط الفور على الصحيح. والثالث: تشترط المشيئة في الحياة، فإن لم يتحققا، لم يحصل يقين العتق، وليجر هذا الخلاف في سائر التعليقات، كقوله: إذا دخلت الدار فأنت طالق، إن كلمت فلانا. أيعتبر الكلام بعد الدخول، أم قبله ؟ قال الامام: ونشأ من هذا المنتهى إشكال فيما لو قال لعبده: إن

(8/448)

رأيت عينا فأنت حر، والعين لفظ مشترك بين الباصرة، والدينار، وعين الماء، ولم ينو المعلق شيئا، فهل يعتق العبد إذا رأى شيئا منها ؟ فيه تردد، والوجه: أنه يعتق، وبه يضعف اعتبار المشيئتين في مسألة المشيئة. ولك أن تقول: إن لم تكن المسألة كالمسألة، فلا إلزام، وإن كانت كهي، فليحصل العتق بالمشيئة في الحياة أو بعد الموت، كمسألة العين، وهذا وجه غير الثلاثة، ثم الاشبه أن اللفظ المشترك لا يحمل جميع معانيه، ولا يحمل عند الاطلاق على كلها، ويمكن أن يؤمر بتعيين أحدها، ومتى اعتبر في المشيئة بعد الموت الفور فأخرها، بطل التعليق، وإذا لم تعتبر كما في قوله: فأنت حر متى شئت، فقال القاضي أبو حامد: تعرض عليه المشيئة، فإن امتنع، فللورثة بيعه وكذا لو علق بدخول الدار وغيره بعد الموت، يعرض عليه الدخول، كما يقال للموصى له: أقبل أو رد. وهل للورثة بيعه قبل المشيئة وعرضها عليه ؟ فيه الخلاف السابق في الفرع الماضي. فرع قال: إن شاء فلان وفلان، فعبدي حر بعد موتي، لم يكن مدبرا حتى يشآء جميعا. ولو قال: إذا مت، فشئت، فأنت مدبر، فهذا لغو، وكذا لو قال: إذا مت فدبروا هذا العبد. ولو قال: إذا مت فعبد من عبيدي حر، ومات ولم يبين، أقرع بينهم. قال في الام: لو قال: إذا قرأت القرآن بعد موتي فأنت حر، لا يعتق إلا بقراءة جميع القرآن. ولو قال: إذا قرأت قرآنا عتق بقراءة بعض القرآن. الركن الثالث: الاهل، فلا يصح تدبير مجنون، ولا صبي لا يميز، ولا مميز على الاظهر، فإن صححناه، صح رجوعه بالقول إن جوزنا الرجوع عن التدبير بالقول، وفيه وجه. وإن قلنا: يملك الرجوع بالقول، فالتصرف الذي يحصل به

(8/449)

الرجوع، لا يصح منه، لكن يقوم الولي مقامه، فإذا رأى المصلحة في بيعه، باعه، وبطل التدبير، ويصح تدبير المحجور عليه بسفه على المذهب، وقيل: قولان كالمميز، فإن صححنا، فرجوعه كما ذكرنا في المميز، وتدبير المحجور عليه بفلس كإعتاقه، وقد سبق في التفليس. وفي تدبير السكران الخلاف السابق في سائر تصرفاته. وفي تدبير المرتد أقوال مبنية على ملكه، إن قلنا: باق، صح تدبيره، وإن قلنا: زال، فلا. وإن قلنا: موقوف، فتدبيره موقوف، إن أسلم، بان صحته، وإن مات مرتدا، بان فساده. وحكي قول في بطلان تدبيره على قول الوقف، ثم قال ابن سلمة: الاقوال إذا حجر القاضي عليه، فأما قبله، فيصح قطعا، وقال أبو إسحق: هي قبل الحجر، فأما بعده، فلا يصح قطعا. وقال غيرهما بطرد الاقوال في الحالين. وقد سبق في الردة أن البغوي جعل الوقف أصح. وروى بعضهم أن الشافعي رضي الله عنه قال: أشبه الاقوال بالصحة، زوال الملك بنفس الردة، وبه أقول. ولو دبر عبدا، ثم ارتد، فثلاث طرق، أصحها وهو الذي رجحه ابن كج، والعراقيون، وبه قال أبو إسحق: لا يبطل التدبير قطعا، فإذا مات مرتدا، عتق العبد، صيانة لحق العبد عن الضياع، كحق الغرماء، وكما لا يبطل بيعه وسائر عقوده. والثاني: يبطل قطعا، لانه لو بقي، لنفذ من الثلث، وما نفذ من الثلث، اشترط فيه بقاء الثلثين للورثة، وهذا ضعيف، وعلى هذا تبطل وصايا المرتد. والثالث، وبه قال ابن سلمة: يبنى على أقوال الملك، إن بقي، فالتدبير باق، وإن زال، بطل، وإن وقف، فإن قلنا بالبطلان، فأسلم، عاد ملكه، وعاد

(8/450)

التدبير على المذهب. وقيل: قولان، كعود الحنث، كما لو باع مدبرا، ثم ملكه. وإن أبقينا التدبير، عتق المدبر من الثلث، وجعل الثلثان فيئا، وفي وجه: يعتق كله، ورعاية الثلث والثلثين يختص بالمياث. ولو ارتد المدبر، قتل كالقن، لكن لا يبطل التدبير بالردة، كما لا يبطل الاستيلاد والكتابة بالردة. فلو مات السيد قبل قتله، عتق. ولو التحق المرتد بدار الحرب، فسبي، فهو على تدبيره، ولا يجوز استرقاقه، لانه إن كان سيده حيا، فهو له، وإن مات، فولاؤه له، ولا يجوز إبطاله، فإن كان سيده ذميا، ففي جواز استرقاق عتيقه خلاف سبق. ولو استولى الكفار على مدبر مسلم، ثم عاد إلى يد المسلمين، فهو مدبر كما كان. فرع الكافر الاصلي، يصح تدبير وتعليقه العتق بصفة، كما يصح استيلاده، سواء الكتابي، والمجوسي، والوثني والحربي، والذمي، ولا يمنع الكافر من حمل مدبره ومستولدته الكافرين إلى دار الحرب، سواء جرى التدبير في دار الاسلام، أو دار الحرب، وليس له حمل مكاتبه الكافر قهرا، لظهور استقلاله. ولو دبر كافر عبدا كافرا، ثم أسلم العبد، فإن رجع السيد عن التدبير بالقول، وجوزناه، بيع عليه، وإلا، ففي بيعه قولان منصوصان في الام أحدهما: يباع عليه، ويبطل التدبير دفعا لاذلاله، وأظهرهما: لا يباع، بل يبقى التدبير، لتوقع الحرية، ولكن يخرج من يده، ويجعل في يد عدل، ويصرف كسبه إليه، كما لو أسلمت مستولدته، فإن خرج سيده إلى دار الحرب، أنفق من كسبه عليه، وبعث ما فضل إلى السيد، فإذا مات، عتق من الثلث، فإن بقي منه شئ للورثة، بيع عليهم. ولو أسلم مكاتب الكافر، فقيل: قولان كالمدبر، والمذهب

(8/451)

أنه لا يباع، بل تبقى الكتابة، لانقطاع سلطة السيد واستقلاله، فإن عجزه السيد، بيع عليه. فرع إذا دبر أحد الشريكين نصيبه، فالمشهور أنه لا يسري ولا يقوم عليه نصيب شريكه، فإن مات وعتق نصيبه، لم يسر أيضا إلى نصيب الشريك، لان الميت معسر، بخلاف ما إذا علق عتق نصيبه بصفة فوجدت وهو موسر، يسري. وفي قول: يسري، وحكي هذا وجها. ولو دبر بعض عبده الخالص، صح، ولا سراية، ويجئ فيه الخلاف في نصيب الشريك وأولى.
الباب الثاني : في حكم التدبير. وله حكمان: ارتفاعه، وسرايته إلى الولد. الاول: ارتفاعه، ويرتفع بخمسة أمور. الاول: إزالة الملك، فللسيد إزالة الملك عن المدبر بالبيع والهبة والوصية وغيرها، سواء كان التدبير مطلقا أو مقيدا، وإذا زال الملك عنه ببيع ونحوه، ثم عاد إلى ملكه، فهل يعود التدبير ؟ يبنى على أن التدبير وصية للعبد بالعتق، أم هو تعليق عتق بصفة ؟ وفيه قولان: القديم وأحد قولي الجديد: وصية، والثاني وهو نصه في أكثر كتبه: تعليق بصفة، وهذا هو الاظهر عند الاكثرين، فإن قلنا: وصية، لم يعد التدبير، كما لو أوصى بشئ، ثم باعه، ثم ملكه. وإن قلنا: تعليق، فعلى الخلاف في عود الحنث، وقد سبق أن الاظهر أنه لا يعود، فحصل أالمذهب أنه لا يعود التدبير الثاني لو رجع عن التدبير باللفظ، كقوله: رجعت عنه، أو فسخته، أو أبطلته، أو رفعته، أو نقضته، فإن قلنا: وصية، صح الرجوع، وإلا، فلا. وسواء التدبير المطلق والمقيد. وقيل: يختص الخلاف بالمطلق، ويقطع في المقيد بمنع الرجوع، والمذهب الاول. ولو قال: أعتقوا فلانا عني إذا مت، جاز الرجوع باللفظ كسائر الوصايا. ولو ضم إلى

(8/452)

الموت صفة أخرى، بأن قال: إذا مت، فدخلت الدار، فأنت حر، لا يجوز الرجوع باللفظ قطعا، وإنما الخلاف في التدبير. فرع إذا وهب المدبر ولم يقبضه، إن قلنا: التدبير وصية، حصل الرجوع، وإن قلنا: تعليق، لم يحصل على الصحيح، وإن اتصل بها القبض، وقلنا: يملك بالقبض، انقطع التدبير، وإن قلنا: يتبين الملك من حين الهبة، قال الامام: ففي انقطاع التدبير من حين الهبة تردد، وكذا لو باع بشرط الخيار، وقلنا: يزيل الملك، فهل يبطل التدبير قبل لزوم البيع ؟ فيه تردد، والذي أطلقه البغوي أن البيع بشرط الخيار يبطل التدبير على القولين. ولو باع نصف المدبر، أو وهب وأقبض، بطل التدبير في النصف المبيع، أو الموهوب وبقي في الباقي، وهل يبطل التدبير في الرهن ؟ قيل: يبطل، وقيل لا، والمذهب قولان بناء على أنه وصية أو تعليق ؟ ومجرد الايجاب في الهبة والرهن، إن جعلناه وصية، كان على الخلاف في أنه رجوع في الوصية، وإن جعلناه تعليقا، فلا أثر له، ولا يبطل التدبير بالاستخدام والتزويج بلا خلاف، وإذا جعلناه وصية، بطل بالعرض على البيع. وسائر ما ذكرناه في باب الوصية، لكن الوطئ ليس رجوعا عن التدبير، وإن جعلناه وصية، سواء عزل أم لا، بخلاف الوصية، فإن استولدها، فالصحيح الذي قطع به الجمهور بطلان التدبير، لان الاستيلاد أقوى، فيرتفع به الاضعف، كما يرتفع النكاح بملك اليمين، ولهذا لو دبر مستولدته، لم يصح، لانها تستحق العتق بالموت بجهة أقوى من التدبير، وقيل: لا يبطل التدبير، ويكون لعتقها بالموت سببان. وقيل:

(8/453)

لا يبطل، بل يدخل في الاستيلاد، كالحدث في الجنابة، ولو كاتب المدبر، ففي ارتفاع التدبير وجهان، بناء على أنه وصية، أم تعليق. إن قلنا: وصية، ارتفع، وإلا، فلا. فيكون مدبرا مكاتبا، كما لو دبر مكاتبا، فإن أدى النجوم، عتق بالكتابة، وإن مات السيد قبل الاداء، عتق بالتدبير، فإن لم يحتمله الثلث، عتق قدر الثلث، وبقيت الكتابة في الباقي، فإذا أدى قسطه، عتق، وهذا نص الشافعي رحمه الله وبه قطع الشيخ أبو حامد وجماعة، وقال القاضي أبو حامد: يسأل عن كتابته، فإذا أراد بها الرجوع عن التدبير، ففي ارتفاعه القولان، وإلا، فهو مدبر مكاتب قطعا. وخرج الامام على الخلاف في الكتابة، ما لو علق عتق المدبر بصفة لانه لو أوصى به ثم علق عتقه بصفة، كان رجوعا، وقطع البغوي بأنه يصح التعليق بالصفة، ويبقى التدبير بحاله، كما لو دبر المعلق عتقه بصفة تجوز، ثم إن وجدت الصفة قبل الموت، عتق، وإن مات قبلها، عتق بالتدبير. فروع قال: رجعت عن التدبير في نصفه أو ربعه، بقي التدبير في جميعه، إن قلنا: لا يكفي الرجوع باللفظ، وإلا فيبقى في باقيه فقط، نص في الام أنه إذا دبر، ثم خرس، فإن لم يكن له إشارة مفهومة، ولا كتابة، فلا مطلع على رجوعه، وإن كانت له إشارة أو كتابة، فأشار بالبيع ونحوه، ارتفع التدبير، وإن أشار بنفس الرجوع، فعلى الخلاف. ولو دبر مكاتبا، صح، فإن أدى النجوم قبل موت السيد، عتق بالكتابة وبطل التدبير ولو عجز نفسه. أو عجزه سيده، بطلت الكتاب، وبقي التدبير، ولو

(8/454)

مات قبل الاداء والتعجيز الاداء والتعجيز، عتق بالتدبير إن احتمله الثلث. قال الشيخ أبو حامد: وتبطل الكتابة. قال ابن الصباغ: وعندي أنه يتبعه ولده وكسبه، كما لو أعتق السيد مكاتبه قبل الاداء، فكما لا يملك إبطال الكتابة بالاعتاق، فكذا بالتدبير. قال: ويحتمل أن يريد بالبطلان زوال العقد دون سقوط أحكامه. الامر الثالث: إن لم نجوز الرجوع عن التدبير باللفظ، فإنكار السيد التدبير ليس برجوع، وإن جوزناه، فهل هو رجوع ؟ وكذا إنكار الموصي الوصية، والموكل الوكالة، هل هو رجوع ؟ ثلاثة أوجه، أحدها: نعم، لان هذه العقود عرضة للفسخ. ولو قال: لست بمدبر، أو لست بوكيل، أو ليس هذا موصى به، وجب القطع بارتفاع هذه العقود، فكذا إذا قال: لم أدبر، ولم أوكل، ولم أوص. والثاني: لا، لانه كذب فلم يؤثر. والثالث وهو الاصح المنصوص: ترتفع الوكالة، لان فائدتها العظمى تتعلق بالموكل، ولا يرتفع التدبير والوصية، لانهما عقدان يتعلق بهما غرض شخصين، فلا يرتفعان بإنكار أحدهما، وإنكار البيع الجائز ليس فسخا، وفيه احتمال. ولو أنكر الزوجية، فليس بطلاق على الاصح. ولو ادعت على زوجها طلاقا رجعيا، فأنكر، لم يكن إنكاره رجعة بالاتفاق. وإذا ادعى على سيده التدبير أو العتق بصفة، سمعت الدعوى على المذهب. وقيل: يسمع العتق بصفة، وفي التدبير الخلاف. وفي شهادة الحسبة على التدبير الخلاف في سماع

(8/455)

الدعوى، ورد الشهادة أولى، لان موضع شهادة الحسبة أن يثبت لله تعالى حق مجحود فيثبته الشاهد حسبة، ثم إذا توجهت الدعوى، وأنكر السيد، فله إسقاط اليمين عن نفسه، بأن يقول: إن كنت دبرته فقد رجعت عنه إذا جوزنا الرجوع باللفظ، وكذا لو قامت به بينة، وحكم به الحاكم، فله الدفع بهذا الطريق على هذا القول. ولو ادعى على الورثة أن مورثهم دبره، وأنه عتق بموته، حلفوا على نفي العلم، ولا يثبت التدبير إلا بشهادة رجلين، لانه ليس بمال، وثبت الرجوع برجل وامرأتين، وشاهد ويمين، لانه مال، وفيه وجه ضعيف، لانه ينفي الحرية. الرابع: مجاوزة الثلث، فعتق المدبر معتبر من الثلث بعد الديون، فلو كان على الميت دين مستغرق للتركة، لم يعتق منه شئ، وإن لم يكن دين، ولا مال سواه، عتق ثلثه، وإن كان دين يستغرق نصفه بيع نصفه في الدين، ويعتق ثلث الباقي منه. وفي تعليقة إبرهيم المروزي أن الحيلة في عتق الجميع بعد الموت، وإن لم يكن له مال سواه أن يقول: هذا العبد حر قبل مرض موتي بيوم، وإن مت فجأة، فقبل موتي بيوم، فإذا مات بعد التعليقين بأكثر من يوم، عتق من رأس المال، ولا سبيل عليه لاحد. ولو اقتصر على قوله: أنت حر قبل موتي بيوم أو شهر، فإذا مات، نظر، إن كان في أول اليوم، أو الشهر قبل الموت مريضا، اعتبر عتقه من الثلث، وإن كان صحيحا، فمن رأس المال ولا فرق في اعتابر التدبير من الثلث، بين أن يقع التدبير في الصحة أو في المرض كالوصية. فرع دبر عبدا ومات، وباقي ماله غائب عن بلد الورثة، أو دين على معسر، فلا يعتق جميع المدبر، وهل يعتق ثلثه ؟ وجهان أحدهما: نعم، لان الغيبة لا تزيد على العدم. ولو لم يكن إلا العبد، لعتق ثلثه، فعلى هذا ثلث أكسابه بعد

(8/456)

موت السيد له، ويوقف الباقي. وأصحهما: يعتق حتى يصل المال إلى الورثة، لان في تنجيز العتق تنفيذ التبرع قبل تسليط الورثة على الثلثين، فعلى هذا يوقف الاكساب، فإن حضر الغائب، بان أنه عتق، وأن الاكساب له. ويقال: الخلاف قولان. الاول: مخرج. والثاني: منصوص. فإذا كانت قيمة المدبر مائة، والغائب مائتان، فحضر مائة، فعلى الاول: يعتق ثلثاه، وعلى الثاني: نصفه، لحصول مثليه للورثة، فإن حضرت مائة وتلفت المائة الاخرى، استقر العتق في ثلثيه، وتسلطت الورثة على ثلثه وعلى المائة. وفي طريقة الصيدلاني تفريعا على أنه يعتق من المدبر ثلثه أن للوارث التصرف في الثلثين، فإن حضر الغائب نقض تصرفه. وأنه لو أعتق أعتق الثلثين ولم يحضر الغائب، فولاء الثلثين له. وإن حضر، فعن ابن سريج، أن الجواب كذلك، وأن فيه وجها أن جميع الولاء للميت بناء على أن إجازة الوارث تنفيذ، أم ابتداء عطية ؟ واشتد إنكار الامام على هذا، وقال: إعتاق الورثة رد للتدبير، ولا سبيل إليه بسبب غيبة المال، بل الوجه التوقف، فإن حضر الغائب، بان نفوذ العتق في الجميع، ولكن مستند إلى وقت الموت، أم عند حصول القدرة ؟ فيه احتمالان أوجههما: الاول، قال: ولو كانت التركة بحيث يفي ثلثها بالمدبر، لكن عليه دين مستغرق، فأبرأ مستحق الدين عن الدين بعد أيام من الموت، فيسند العتق إلى وقت الموت، أم يتنجز من وقت سقوط الدين ؟ فيه احتمالان: أصحهما: الثاني. ولو كان له دين على إنسان ليس له غيره، فأبرأ عنه في مرض الموت، أو عن ثلثه، هل تحصل البراءة عن الثلث قبل وصول الثلثين ؟ فيه الخلاف، الاصح: المنع، ويجري الخلاف فيما لو مات عن ابنين ولم يترك إلا دينا على أحدهما، هل يبرأ من عليه الدين من نصفه ؟ ولو أوصى بغير مال يخرج من الثلث، وباقي ماله غائب، هيسلم إلى الموصى له ثلث العين، أم ينتظر حضور الغائب ؟ فيه الخلاف، وقد سبق في الوصايا. ولو أوصى بثلث ماله،

(8/457)

وبعضه حاضر، وبعضه غائب، أو عين ودين دفع إلى الموصى له ثلث الحاضر والعين، وما حصل بعده قسم كذلك. فرع إذا علق عتق عبد بصفة، فوجدت في مرض موته، نظر، إن كان التعليق بصفة لا توجد إلا في المرض، كقوله: إن دخلت الدار في مرض موتي، فأنت حر، أو إذا مرضت مرض الموت، فأنت حر، اعتبر عتقه من الثلث. وإن احتمل وجودها في الصحة والمرض، فهل يعتق من رأس المال، أم الثلث ؟ قولان أظهرهما: الاول، هذا إن وجدت الصفة بغير اختياره، فإن وجدت باختياره، اعتبر من الثلث، لانهم قالوا: لو قال: إن دخلت الدار، فأنت حر، فدخلها في مرضه، اعتبر العتق من الثلث، لانه اختار حصول العتق في مرضه. ولو باع الصحيح محاباة، وشرط الخيار، ثم مرض في مدة الخيار، ولم يفسخ حتى مات، اعتبرت المحاباة من الثلث، لانه لزم العقد في المرض باختياره، فأشبه من وهب في الصحة، وأقبض في المرض. قلت: إنما يظهر هذا إذا قلنا: الملك في مدة الخيار للبائع، وترك الفسخ عامدا لا ناسيا. والله أعلم. فرع علق عتق عبد بصفة وهو مطلق التصرف، فوجدت وهو محجور عليه بفلس، عتق إن اعتبرنا حال التعليق، وإن اعتبرنا حال وجود الصفة، فهو كإعتاق المفلس. ولو وجدت الصفة، وهو مجنون، أو محجور عليه بسفه، عتق بلا خلاف، ذكره البغوي، وفرق بأن حجر المريض والمفلس لحق الغير، وهو الورثة والغرماء، بخلاف السفه والجنون. ولو قال: إن جننت فأنت حر، فجن، ففي العتق وجهان حكاهما صاحب الافصاح وقد يخرج هذا فيما لو كان التعليق بصفة غير الجنون، فوجدت في الجنون. ولو قال: إن مرضت مرضا مخوفا فأنت حر، فمرض مرضا مات فيه، عتق العبد من الثلث على الصحيح. وقيل: من رأس المال. ولو مرض مرضا مخوفا، وبرأ منه، عتق من رأس المال. وقيل: لا يعتق

(8/458)

أخذا من الخلاف فيمن حج عنه، وهو معضوب، فبرأ وهذا ضعيف. الامر الخامس: جناية المدبر. اعلم أن الجناية على المدبر، كهي على القن، فإن قتل، فللسيد القصاص أو القيمة، ولا يلزمه أن يشتري بها عبدا يدبره، وإن جنى على طرفه، فللسيد القصاص والارش، ويبقى التدبير بحاله. أما جناية المدبر، فهو فيها كالقن أيضا، فإن جنى بما يوجب القصاص، فاقتص منه، فات التدبير، وإن جنى بموجب للمال، أو عفي عن القصاص، فللسيد أن يفديه، وأن يسلمه ليباع في الجناية، فإن فداه، بقي التدبير. وهل يفديه بأرش الجناية، أم بالاقل من قيمته والارش ؟ فيه القولان السابقان في القن. وإن سلمه للبيع، فبيع جميعه، بطل التدبير، فإن عاد إلى ملكه، ففي عود التدبير الخلاف السابق في أول الباب، وإن حصل الغرض ببيع بعضه، بقي التدبير في الباقي. وإن مات السيد قبل البيع، واختيار الفداء، فطريقان، أصحهما: أن حصول العتق على الخلاف في نفوذ عتق الجاني، فإن نفذناه أخذ الفداء من تركة السيد، ويكون الفداء أقل الامرين بلا خلاف، لانه تعذر تسليمه للبيع، وإن لم ننفذه، فالوارث بالخيار بين أن يفديه، فيعتق من الثلث، أو يسلمه للبيع. وإن كان في ثلث المال سعة، فإذا بيع، بطل التدبير. وقد سبق في البيع أن المذهب أن إعتاق الجاني ينفذ من الموسر دون المعسر. والطريق الثاني أنه إن وفى الثلث بقيمة الرقبة والفداء، لزم الورثة تحصيل العتق، وإلا فيخرج على هذا الخلاف. ولو كانت جناية المدبر تستغرق ثلث الرقبة مثلا، ومات السيد، ففداه الوارث من ماله، ففي ولاء ذلك الثلث وجهان، هل هو للوارث أو المورث بناء على أن إجازة الوارث تنفيذ أم عطية. ولو جنت مدبرة، ولها ولد صغير، وقلنا بسراية التدبير إليه، فوجهان: أحدهما: يبيع الولد معها حذرا من التفريق، ولا يبالي بفوات التدبير فيه. والثاني، يبيعها وحدها، ويحتمل التفريق للضرورة، حفظا للتدبير في الولد، وهو كالخلاف فيمن رهن الجارية دون الولد، واحتجنا إلى بيعها للدين هل يباع معها ؟ الحكم الثاني: السراية إلى الولد يجوز وطئ المدبرة والمعلق عتقها بصفة،

(8/459)

لكمال الملك، ونفاذ التصرف، فإن أولدها، صارت مستولدة، وبطل التدبير على الاصح، كما سبق. وفائدة الخلاف فيما لو قال: كل مدبر لي حر، هل تعتق هي ؟ ولو أتت المدبرة بولد من نكاح أو زنى، سرى التدبير إليه على الاظهر عند الاكثرين، منهم الشيخان أبو حامد والقفال، وهو مذهب مالك وأبي حنيفة وأحمد رحمهم الله، كما يتبع ولد المستولدة والاضحية والهدي أمه. قلت: بل الاظهر عند الاكثرين أنه لا يتبعها. والله أعلم. ولولدت المعلق عتقها بصفة، لم يتبعها الولد على الاظهر، وولد الموصى بها لا يتبعها على المذهب. وقال الشيخ أبو محمد: يحتمل طرد القولين، فإذا جعلنا ولد المدبرة مدبرا، فماتت في حياة السيد، لم يبطل التدبير في الولد، كما لو دبر عبدين فمات أحدهما قبل السيد، وكما لو ماتت المستولدة لا يبطل حق الولد. ولو رجع السيد عن تدبير أحدهما باللفظ وجوزناه، أو باع أحدهما، لم يبطل التدبير في الآخر. ولو كان الثلث لا يفي إلا بأحدهما، فوجهان، أصحهما وبه قال ابن الحداد: يقرع بينهما، كعبدين ضاق الثلث عنهما والثاني: يقسم العتق عليهما، لئتخرج القرعة على الولد فيعتق، ويرق الاصل. وإذا قلنا: المعلق عتقها بصفة يتبعها الولد، فمعناه أن الصفة إذا وجدت فيها وعتقت، عتق الولد، ولا تعتبر الصفة فيه. ولو وجدت الصفة منه، فلا أثر لها. هذا هو الصحيح المعروف في المذهب. وقال الشيخ أبو محمد: مقتضى سراية التعليق أن عتقه بنفس الصفة، وهي دخول الدار مثلا، فعلى هذا لا يعتق هو بدخولها، ويعتق بدخوله. ولو بطل التعليق فيها بموتها، بطل في الولد. ومقتضى قول الشيخ أبي محمد أن لا يبطل فيه. ولو قال لامته: أنت حرة بعد موتي بعشر سنين مثلا، فإنما يعتق بعد مضي تلك المدة من يوم الموت، فلو ولدت قبل موت السيد، فهل يتبعها الولد في حكم الصفة ؟ فيه القولان. وإن ولدت بعد موت السيد وقبل مضي المدة، فقد نص الشافعي رحمه الله أنه يتبعها، فقيل: فيه القولان كما قبل الموت، وإنما فرع على أحدهما. وقيل:

(8/460)

يتبعها قطعا لتأكد سبب العتق، إذ ليس للوارث التصرف فيها، فأشبهت المستولدة، فعلى هذا يعتق الولد من رأس المال كولد المستولدة. وأما ولد المدبر، فلا يؤثر تدبير أبيه فيه، وإنما يتبع الام في الرق والحرية. فرع هذا الذي ذكرناه في ولد المدبرة، هو فيما إذا حدث بعد التدبير، وانفصل قبل موت السيد، فأما إذا كانت حاملا عند موت السيد، فيعتق معها الحمل بلا خلاف، كما لو أعتق حاملا، فإن لم يحتملها الثلث حاملا، عتق منها قدر الثلث، وكذا المعلق عتقها على صفة لو كانت حاملا عند وجود الصفة. ولو كانت المدبرة حاملا عند التدبير، فطريقان: أحدهما: أنه على القولين في أن الحمل هل يعرف ؟ إن قلنا: نعم وهو الاظهر، فالولد مدبر، وإلا ففيه القولان في الولد الحادث، والمذهب القطع بأنه مدبر. وإن قلنا: لا يعرف الحمل كما يدخل في البيع. وإن قلنا: لا يعرف وليس هو بسراية التدبير بل اللفظ يتناوله وإنما يعرف كونه موجودا عند التدبير إذا ولدته لدون ستة أشهر، فإن ولدته لاكثر من أربع سنين من وقت التدبير، فهو حادث، وإن ولدته لما بينهما، نظر، هل لها زوج يفترشها أم لا، وقسبقت نظائره في مواضع. وإن كان لها زوج قد فارقها قبل التدبير، وولدت لدون اربع سنين من وقت الفراق، فالاظهر أنه يجعل موجودا يوم التدبير، كما يجعل موجودا في ثبوت النسب من الزوج. فرع إذا ثبت التدبير في الحمل، ثم انفصل، فرجوع السيد في التدبير عن أحدهما لا يرفع التدبير في حق الآخر. وإن رجع قبل الانفصال عن تدبير الحمل، وجوزنا الرجوع باللفظ، ارتفع التدبير فيه، وبقي في الام. وقيل: لا يصح الرجوع فيه ما دام حملا مع بقاء التدبير في الام، والصحيح: الاول. وإن رجع في تدبير الام، نظر، إن قال: رجعت في تدبيرها دون الولد، لم يخف حكمه، وإن أطلق، فوجهان، أحدهما: يتبعها في الرجوع، كما يتبعها في التدبير، وأصحهما: لا يتبعها كالرجوع بعد الانفصال، بخلاف التدبير، فإن فيه معنى العتق، وللعتق قوة. وإذا رجع في تدبيرها دون الولد، ثم ولدت لدون ستة أشهر من وقت الرجوع، فهو مدبر. وإن أتت به لاكثر من ذلك، ولها زوج يفترشها، لم يكن مدبرا، لانه لا يعلم وجوده قبل الرجوع.

(8/461)

فرع لو دبر الحمل وحده، جاز كما لو أعتقه، ولا يتعدى إلى الام، فإذا مات السيد، عتق الحمل دون الام، فإن باع الام، فوجهان. أحدهما: أنه إن قصد به الرجوع، حصل الرجوع، وصح البيع في الام والحمل، وإن لم يقصد، لم يحصل الرجوع، فلا يصح البيع في الولد، ويبطل في الام على الاصح، كما لو باع حاملا بحر. وأصحهما: صحة البيع فيهما، وحصول الرجوع قصد أم لا، كما لو باع المدبر ناسيا للتدبير، صح البيع والرجوع. فرع لو دبر أمة، وقلنا: ولد المدبرة مدبر، وجوزنا الرجوع عن التدبير باللفظ، فقال: إذا ولدت، أو كلما ولدت ولدا فقد رجعت في تدبيره، لم يصح الرجوع، فإذا ولدت، كان مدبرا حتى يرجع بعد الولادة، لان الرجوع لا يصح إلا بعد ثبوت التدبير، ولا يثبت للولد قبل الولادة، فصار كما لو قال: إذا دبرتك فقد رجعت عن تدبيرك، فلا يصح الرجوع. فرع إذا قلنا: ولد المدبرة مدبر، وتنازع السيد والمدبرة فيه، فقال السيد: ولدته قبل التدبير، فهو قن، وقالت: بعده، صدق السيد بيمينه. ولو جرى هذا الخلاف مع الوارث بعد موت السيد، صدق الوارث أيضا. قال البغوي: وتسمع دعواها حسبة، حتى لو كانت قنة، وادعت على السيد أنك دبرت ولدي، سمعت. ولو قالت: ولدته بعد موت السيد، فهو حر، وقال الوارث: بل قبل التدبير، صدق الوارث على الصحيح. وقيل: تصدق هي، لانها لم تعترف للورثة بيدولا ملك، ولو كان في يد المدبر مال، وقال: كسبته بعد موت السيد، فهو لي، وقال الوارث: بل قبله فهو لي، صدق المدبر بيمينه، لان اليد له، بخلاف دعواها الولد، لانها تزعم أنه حر، والحر لا يدخل تحت اليد. ولو أقام كل واحد بينبدعواه، رجحت بينة المدبر، لاعتضادها باليد. ولو أقام الوارث بينة أن هذا

(8/462)

المال كان في يد المدبر في حياة السيد، فقال المدبر: كان في يدي، لكن كان لفلان فملكته بعد موت السيد، صدق المدبر أيضا، نص عليه. ولو تنازع السيد والمستولدة في ولدها، هل ولدته قبل الاستيلاد أم بعده، أو الوارث والمستولدة، هل ولدته قبل موت السيد، أم بعده، فهو على ما ذكرنا في تنازع السيد والمدبرة، فإذا قلنا بسراية الكتابة إلى الولد، فقالت المكاتبة: ولدته بعد الكتابة، وقال السيد: بل قبلها، صدق السيد أيضا على الاصح، وقيل: بل المكاتبة: لانها يثبت لها اليد على نفسها وولدها. ولو اختلف السيد والمكاتب في المال، صدق المكاتب كالمدبر. فصل دبر عبدا ثم ملكه أمة، فوطئها وأولدها، فإن قلنا: العبد لا يملك بالتمليك، فالولد للسيد ويثبت نسبه من العبد، ولا حد عليه للشبهة، نص عليه. وإن قلنا: يملك بالتمليك فالجارية للمدبر، ولا يحكم للولد بحرية، لانه حصل من رقيقين. وهل يتبع الام، ويكون رقيقا للسيد، أم يتبع الاب، فيكون مدبرا ؟. فرع أمة لرجلين دبراها، فأتت بولد، فادعاه أحدهما، فهو ابنه، ويضمن نصف قيمتها ونصف قيمته، ونصف مهرها لشريكه، وأخذ قيمتها يكون رجوعا في التدبير. وقال القاضي أبو الطيب: عندي أنه لا يقوم نصيب الشريك إلا برضاه، لانه ثبت له حق الولاء فيه.

(8/463)

فرع قول المدبر في حياة السيد وبعد موته: رددت التدبير، لغو، لا يقدح فيه، وبالله التوفيق.

(8/464)


روضة الطالبين - كتاب الكتابة
لا يجب على السيد أن يكاتب عبده، وحكى صاحب التقريب قولا انها واجبة إذا طلبها العبد، لقول الله تعالى: * (فكاتبوهم) *، والمشهور الاول، وبه قطع الجماهير، كمالا يجب التدبير وشراء القريب، والآية محمولة على الندب، فتستحب الاجابة إذ طلبها العبد وكان أمينا قادرا على الكسب، فإن فقد الشرطان،

(8/465)

لم يستحب، ولكن لا يكره، لانها قد تفضي إلى العتق. وقال ابن القطان: يكره، والصحيح الاول. وإن فقدت الامانة، وقدر على الكسب، لم يستحب، على الصحيح. وقيل: يستحب دون الاستحباب مع الشرطين، وإن كان أمينا بلا كسب، لم يستحب على الاصح. ولو طلب السيد الكتابة، فامتنع العبد، لم يجبره. وفي الكتابة بابان :
الأول: في أركان الكتابة، وهي أربعة: الاول: الصيغة، وهي أن يقول لعبده: كاتبتك على ألف مثلا تؤديه إلي في نجمين مثلا أو أكثر، فإذا أديت فأنت حر، فيقول العبد قبلت. ولو لم يصرح بتعليق الحرية بالاداء، لكن نواه بقوله: كاتبتك على كذا، صحت الكتابة أيضا، فإن لم يصرح بالتعليق، ولا نواه، لم يصح، ولم يحصل العتق. ومنهم من خرج من التدبير قولا ان لفظ الكتابة صريح مغن عن التصريح بالتعلق ونيته، وقد سبق في التدبير عن أبي إسحق أنه قال: إن كان الرجل فقيها، صحت كتابته بمجرد اللفظ، وإلا، فلا بد من التعليق أو نيته، والمذهب الاول والفرق بين التدبير والكتابة، أن التدبير مشهور بين الخواص والعوام، والكتابة لا يعرفها العوام، وقد نقلوا عن أبي إسحق أنه قال على هذا: لو كان قريب الاسلام، أو جاهلا بالاحكام لا يعرف التدبير، لم ينعقد تدبيره بمجرد لفظة التدبير، حتى تنضم إليه نية أو زيادة لفظ. وحكي وجه أنه إن ذكر ما تتميز به الكتابة عن المخارجة، كفى، كقوله: تعاملني أو أضمن لك أرش الجناية، أو يستحق مني الايتاء، أو من الناس سهم الرقاب،

(8/466)

فيكفي عن تعليق الحرية بالاداء. ولا خلاف أنه لا يكفي قوله: كاتبتك وحده، كما إذا قال: بعتك كذا ولم يذكر عوضا. فرع قال: أنت حر على ألف، فقبل، عتق في الحال، وثبت الالف في ذمته، وهو كقوله لزوجته: أنت طالق على ألف، فقبلت، ولو قال: إن أعطيتني ألفا، أو أديت لي ألفا فأنت حر، فلا يمكنه أن يعطيه من مال نفسه، لانه لا يملك. فلو أعطاه من مال غيره، هل يعتق ؟ وجهان، أصحهما: لا. والثاني: نعم، فعلى هذا هل سبيله سبيل الكتابة الفاسدة، أم تعليق محض ؟ وجهان، فإن قلنا: كتابة فاسدة، رد السيد ما أخذ، ورجع على العبد بقيمته، وتبعه كسبه وأولاده الحاصلة بعد التعليق. وإن قلنا: تعليق، فهل يرجع عليه بقيمته ؟ وجهان، أصحهما: لا، ولا يتبعه الكسب والولد، بخلاف ما إذا قال لزوجته: إن أعطيتني ألفا، فأنت طالق، فأعطته مغصوبا، وقلنا: تطلق، فإنه يرجع لانها أهل للالتزام وقت المخاطبة، بخلاف العبد. فرع قال لعبده: بعتك نفسك بكذا، فقال: اشتريت، أو قال العبد: بعني نفسي بكذا، فقال: بعتك، صح البيع، وثبت المال في ذمته، وعتق في الحال، كما لو أعتقه على مال. وذكر الربيع قولا انه لا يصح. فمن الاصحاب من أثبته قولا ضعيفا، ومنهم من نفاه وقال: هو تخريج له، فعلى المذهب: للسيد

(8/467)

الولاء، كما لو أعتقه على مال، وفيه وجه سبق. ولو أقر السيد بأنه باعه نفسه، فأنكر العبد، عتق بالاقرار، وحلف أنه لم يشتر، ولا شئ عليه. ولو قال: بعتك نفسك بهذه العين، أو بخمر، أو خنزير، فإن صححنا بيعه له، وأثبتنا الولاء للسيد، عتق، وعليه قيمته، كما لو قال: أعتقتك على خمر أو خنزير، فإن قلنا: لا ولاء عليه، لم يصح، ولم يعتق، كما لو باعه لاجنبي بخمر. ولو قال: وهبت لك نفسك، أو ملكتك، فقبل، عتق. ولو أوصى له برقبته، فقبل بعد الموت، عتق. واعلم أن الاعتاق على عوض، وبيع العبد نفسه، يشاركان الكتابة في أن كل واحد منها يتضمن إعتاقا بعوض، ويفارقانها في الشروط والاحكام، وهما عقدان مستقلان. الركن الثاني: العوض، وشروطه ثلاثة: الاول: كونه دينا مؤجلا، إذ لا قدرة له في الحال فلو ملك بعض شخص باقيه حر، وكاتبه في ملكه بدين حال، لم يصح على الاصح. وقيل: يصح، لانه يملك ببعضه الحر، فلا يتحقق عجزه، ولهذا يصح البيع لمعسر، لان الحرية مظنة الملك، وإن لم يملك شيئا آخر. فلو زاد الثمن على قيمة المبيع، فالصحيح الصحة، وبه قطع الجمهور، لانه قد يجد من يشتريه بقدر الثمن فيؤدي ذلك. وحكى الشيخ أبو محمد وجها أنه لا يصح البيع والحالة هذه. ولو أسلم إلى مكاتبه عقب الكتابة، ففي صحته وجهان حكاهما القاضي حسين. الثاني: أن ينجم نجمين فصاعدا. ومن بعضه رقيق هل يشترط في كتابة الرقيق منه التنجيم ؟ وجهان كالتأجيل، وهل تجوز الكتابة على مال كثير إلى نجمين

(8/468)

قصيرين، أو إلى طويل وقصير، بشرط أداء الاكثر في القصير ؟ وجهان. أصحهما: نعم لامكان القدرة، كما لو أسلم إلى معسر في مال كثير. والثاني: لا، لان النادر كالمعجوز عنه، كما في السلم، ويجوز جعل العوض منفعة، كبناء دار، وخياطة، وخدمة شهر، كما يجوز جعل المنفعة ثمنا وأجرة ومهرا، ولا يجوز أن يكتفى بخدمة شهر، أو شهرين، أو سنة، ويقدر كل عشرة أيام نجما، أو كل شهر، لان الجميع نجم واحد، والمطالبة به ثابتة في الحال. فلو شرط صريحا كون خدمة شهر نجما، وخدمة الشهر بعده نجما آخر، لم يصح على الاصح المنصوص في الام لان منفعة الشهر الثاني متعينة، والمنافع المتعلقة بالاعيان لا يجوز شرط تأخيرها. ولو انقطع ابتداء المدة الثانية عن آخر الاولى كخدمة رجب ورمضان، لم يصح بلا خلاف. ثم يشترط أن تتصل الخدمة وغيرها من المنافع المتعلقة بالاعيان بعقد الكتابة ولا تتأخر عنها، كما أن عين المبيع لا يقبل التأجيل وتأخير التسليم. فلو كاتبه في رمضان على خدمة شوال لم يصح، ولو كاتبه على دينار يؤديه في آخر هذا الشهر، وعلى خدمة الشهر الذبعده، لم يصح. وأما المنافع الملتزمة في الذمة، كخياطة ثوب معين، وبناء جدار موصوف، ودار موصوفة، فيجوز فيها التأجيل. ولو كاتبه على بناء دارين، وجعل لكل واحدة منهما وقتا معلوما، صح. ولو قال: كاتبتك على خدمة شهر من الآن، وعلى دينار بعد انقضائه بيوم أو شهر، جاز. ولو قال: وعلى دينار عند انقضائه، فوجهان. وقيل: قولان، الاصح المنصوص: الجواز، قالوا: ولا بأس بكون المنفعة حالة لان التأجيل يشترط لحصول القدرة، وهو قادر على الاشتغال بالخدمة في الحال، بخلاف ما لو كاتب على دينارين، أحدهما حال، والآخر مؤجل، وهذا يبين أن الاجل وإن أطلقوا اشتراطه، فليس ذلك بشرط في المنفعة التي تقدر على الشروع فيها في الحال. ولو كاتب على خدمة شهر ودينار في أثناء الشهر، كقوله:

(8/469)

ودينار بعد العقد بيوم، جاز على الاصح. ولو قال: على خدمة شهر من وقت العقد، وعلى خياطة ثوب موصوف بعد انقضاء الشهر، فهو كقوله: ودينار بعد انقضاء الشهر. وذكر البغوي أنه يشترط بيان العمل في الخدمة، قال ابن الصباغ: يكفي إطلاق الخدمة، لكن لو قال: على منفعة شهر، لم يصح، لاختلاف المنافع. وإذا كاتب على خدمة ودينار، فمرض في الشهر، وفاتت الخدمة، انفسخت الكتابة في قدر الخدمة، وأما الباقي فقيل: تبطل فيه قطعا، لانها لا تصح في بعض العبد. وقيل: هو كمن باع عبدين، فتلف أحدهما قبل القبض، ففي الباقي طريقان. أحدهما: لا تبطل. والثاني: قولان. فرع إذا قال لعبده: أعتقتك على أن تخدمني، أو على أن تخدمني أبدا، فقبل العبد، عتق في الحال، ورجع السيد عليه بقيمته. ولو قال: على أن تخدمني شهرا من الآن، فقبل، عتق، وعليه الوفاء، فإن تعذر بمرض وغيره، ففيما يرجع عليه السيد به من أجرة مثل الخدمة، أو قيمة العبد قولان، كالصداق وبدل الخلع إذا تلفا قبل القبض. ولو قال: كاتبتك على أن تخدمني أبدا، لم يعتق. ولو قال: على أن تخدمني شهرا، فقبل وخدمه شهرا، عتق، ورجع السيد عليه بقيمته، وهو على السيد بأجرة مثل الخدمة، لانها كتابة فاسد، وإن خدمه أقل من شهر، لم يعتق. الشرط الثالث: بيان قدر العوض، والاجل فيشترط بيان قدر العوض وصفته، وأقدار الآجال، وما يؤدى عند حلول كل نجم. فإن كاتب على نقد كفى الاطلاق إن كان في البلد نقد منفرد أو غالب، وإلا، فيشترط التبيين. وإن كاتب على عرض، وصفه بالصفات المشترطة في المسلم، وإن كاتب على ثوب موصوف على أن يؤدي نصفه بعد سنة، ونصفه بعد سنة، ونصفه الآخر بعد انقضاء سنتين،

(8/470)

لم يصح لانه إذا سلم النصف في السنة الاولى، تعين النصف الثاني للثانية، والمعين لا يجوز شرط الاجل فيه، ولا يشترط تساوي الآجال، ولا الاقدار المؤداة في آخر الآجال. ولو كاتبه على مائة على أن يؤدي نصفها أو ثلثها عند انقضاء خمس، والباقي عند تمام العشر، أو على أن يؤدي عند تمام كل سنة عشرة، جاز. ولو قال: تؤدي بعضها عند انقضاء نصف المدة، والباقي عند تمامها، لم يجز. ولو قال: تؤديها في عشر سنين، لم يجز على الصحيح. وقيل: يجوز ويوزع المال على عدد السنين. ولو قال: في كل شهر كذا، وفي سنة كذا، فهل هو مجهول، أم يحمل على أول الشهر والسنة ؟ وجهان، كنظيره في السلم، وكذا لو قال: في يوم كذا. ولو قال: في وسط السنة، فهل هو مجهول، أم يحمل على نصفها، لانه الوسط الحقيقي ؟ وجهان. ولو قال: تؤديها إلى عشر سنين، لم يجز، لانه كتابة إلى أجل واحد. ولو قال: كاتبتك على مائة تؤديها إلى ثلاثة أشهر، قسط كل شهر عند انقضائه، جوزه ابن سريج، ومنعه ابن أبي هريرة وغيره إذا لم يعلم حصة كل شهر. ولو كاتب على دينار إلى شهر، ودينارين إلى شهر على أنه إذا أدى الاول، عتق، ويؤدي الدينارين بعد العتق، ففي صحة الكتابة القولان فيما إذا جمعت الصفقة عقدين مختلفين. فرع هل يشترط بيان موضع تسليم النجوم ؟ ذكر ابن كج أن فيه الخلاف المذكور في السلم، وذكر خلافا في أنه لو عين موضع، فخرب، هل يسلم فيه، أم في أقرب المواضع إليه.

(8/471)

فرع لو كاتب على مال الغير، فسدت الكتابة، فإن أذن رب المال في أن يعطيه لسيده فأعطاه، عتق، وإن أعطاه بغير إذن المالك، لم يعتق، بخلاف ما إذا قال: إن أديت إلي هذا فأنت حر، فإنه إذا أداه، عتق، وإن كان مستحقا، لان ذلك محض تعليق، وهذه كتابة تقتضي التمليك، فإذا وجد إذن المالك، وجد ما يقتضي الملك، لكن يجب الرد والرجوع إلى القيمة لفساد الكتابة. فرع إذا شرط أن يشتري أحدهما من الآخر، فسدت الكتابة. ولو كاتبه وباعه شيئا بعوض واحد، كقوله: كاتبتك وبعتك هذا الثوب بمائة إلى شهرين، تؤدي نصفها في آخر كل شهر، فإذا أديت فأنت حر، فقال: قبلت الكتابة والبيع، أو البيع والكتابة، أو قبلتهما، فطريقان. أحدهما: على القولين فيمن جمع بين عقدين مختلفي الحكم، ففي قول: يصحان، وفي قول: يبطلان. والثاني وهو المذهب: يبطل البيع، وفي الكتابة قولا تفريق الصفقة، فإن صححناها وهو الاظهر، فيصح بجميع العوض في قول، وبالقسط على الاظهر، فيوزع ما سماه على قيمة العبد وقيمة الثوب، فما خص العبد، لزمه في النجمين، فإذا أداه، عتق. وإن قلنا: فاسدة، لم يعتق حتى يؤدي جميع المال ليحقق الصفة ثم يتراجعان. قال الصيدلاني: ويحتمل أن يخرج قول: انه إذا أدى ما يخص قيمته، عتق ثم يتراجعان. فرع كاتب ثلاثة أعبد صفقة، فقال: كاتبتكم على ألف إلى وقتي كذا وكذا، فإذا أديتم، فأنتم أحرار، فالنص صحة الكتابة. ولو اشترى رجل ثلاثة أعبد، كل لرجل عبد من ملاكهم صفقة، فالنص بطلان البيع. ولو نكح نسوة، أو خالعهن على عوض واحد، ففي صحة المسمى قولان منصوصان. وقد سبق ذكر هذه الصورة وما فيها من الطرق في كتاب الصداق، فإن أفسدنا هذه الكتابة، فأدوا المال، عتقوا بالتعليق، وإن أد بعضهم حصته، فهل يعتق ؟ وجهان أو قولان. أصحهما: لا، لعدم كمال الصفة، كما لو قال: إن دخلتم الدار، فأنتم أحرار، فدخل بعضهم، لا يعتق. والثاني: نعم، لا العتق في الكتابة الفاسدة، محمول

(8/472)

على المعاوضة، ولهذا يتراجعان. ومقتضى المعاوضة أن يعتق كل واحد بأداء حصته، ثم من عتق رجع على السيد بقيمته يوم العتق، لان سلطة السيد باقية إلى يوم العتق، لتمكنه من فسخ الكتابة الفاسدة، وإن صححنا الكتابة، وهو المذهب، وزع المسمى عليهم. ثم المذهب توزيعه على قيمتهم لا على عددهم، ثم كل عبد يؤدي حصته من النجمين، فإذا أداها، عتق، ولا يتوقف عتقه على أداء غيره. وإن مات بعضهم، أو عجز، فهو رقيق، ويعتق غيره بالاداء، ولا يقال: علق بأدائهم، لان الكتابة الصحيحة يغلب فيها حكم المعاوضة، ولهذا إذا أبرأ السيد المكاتب، عتق، وإذا مات، لم تبطل الكتابة، بخلاف التعليقات. الركن الثالث: السيد، وشرطه: كونه مختارا، مكلفا، أهلا للتبرع، فلا تصح كتابة صبي ومجنون، ولا إعتاقهما على مال، ولو أذن فيه الولي. ولا كتابة وليهما أبا كان أو غيره، ولا إعتاقه عبدهما بمال. فلو أدى العبد إلى الولي ما كاتبه عليه، لم يعتق لبطلان التعليق، ولا تصح كتابة محجور عليه بسفه، ولا يحصل العتق بتسليم المال إليه، لا في الحجر ولا بعد ارتفاعه. وحكى الفوراني خلافا فيما لو سلم المال إليه في حال الحجر ثم ارتفع حجره، أنه هل يعتق بالتسليم السابق ؟ والمذهب الاول. فرع المريض إذا كاتب في مرض موته، اعتبرت قيمة العبد من الثلث، وإن كاتبه على أكثر منها، ثم إن كان يملك عند الموت مثلي قيمته، صحت الكتابة، وإن لم يملك غيره، وأدى في حياة السيد، فإن كان كاتبه على مثلي قيمته، عتق كله، لانه يبقى للورثة مثلاه، وإن كان كاتبه على مثل قيمته، عتق ثلثاه. وإن كاتبه على مثل قيمته، وأدى نصف النجوم، صحت الكتابة في نصفه. أما إذا لم يؤد شيئا حتى مات السيد، ولم تجز الورثة ما زاد على الثلث فثلثه

(8/473)

مكاتب، فإذا أدى حصته من النجوم، عتق. وهل يزاد في الكتابة بقدر نصف ما أدى، وهو سدس العبد ؟ وجهان، الاصح المنصوص: لا، لان الكتابة بطلت في الثلثين، فلا تعود، والثاني نعم، كما لو ظهر للميت دفين، أو نصب شبكة في الحياة، فيعقل بها صيد بعد الموت، فإنه يزاد في الكتابة. فإن قلنا: يزاد، وكان الاداء بعد حلول النجم، فهل يلزمه حصة السدس من النجوم في الحال، أم يضرب له مثل المدة التي ضربها الميت أولا ؟ وجهان بناء على ما إذا حبس السيد المكاتب مده، فإذا زيدت الكتابة بقدر السدس، فأدى نجومه، يزداد نصف السدس، وهكذا يزاد نصف ما يؤدي مرة بعد أخرى إلى أن ينتهي إلى ما لا يقبل التنصيف. وإن قلنا لا يزاد في الكتابة، فالباقي قن، ولا يخرج على الخلاف فيما لو كاتب نصيبه من مشترك، فإن ذاك ابتداء كتابة، وهنا وردت الكتابة على الجميع، ثم دعت ضرورة إلى إبطال البعض. وحكى ابن كج عن بعضهم تخريج صحة الكتابة في الثلث على كتابة المشترك. أما إذا أجاز الورثة الكتابة في جميعه، فيصح في جميعه، فإذا عتق بالاداء، فولاء الجميع للمورث إن قلنا: إجازتهم تنفيذ، وإن قلنا: ابتداء عطية، فولاء الثلث للمورث والثلثين لهم على قدر مواريثهم. وإن أجازوا بعض الثلثين، فإن قلنا: إجازتهم تنفيذ، صحت فيما أجازوا، وحكم الباقي ما سبق. وإن قلنا: عطية، فهو على الخلاف في تبعيض الكتابة. ولو كان عبدان قيمتهما سواء، لا مال له غيرهما، وكاتب في مرض موته أحدهما، وبالآخر نسيئة، نظر، إن حصل الثمن والنجوم في حياته، فالكتابة والبيع صحيحان وإن لم يحصل حتى مات السيد، ولم تجز الورثة ما زاد على الثلث، صحت الكتابة في ثلث هذا، والبيع في ثلث ذاك، فإذا حصلت نجوم الثلث، وثمن الثلث، فهل يزاد في الكتابة والبيع ؟ فيه الوجهان. إن قلنا: نعم، يقع فيهما جميعا، وصححت الكتابة في نصف سدس، وكذا البيع، وإن حصلت نجوم الثلث وثمن الثلث معا، صحح كل واحد منهما في السدس. ولو كاتبه في الصحة، ثم أبرأه عن النجوم في المرض، أو

(8/474)

قال: وضعت عنه النجوم، أو أعتقته، فإن خرج من الثلث، عتق كله، وإن لم يكن له مال سواه، فإن اختار العجز، عتق ثلثه، ورق ثلثاه، وإن اختار بقاء الكتابة، فإن كانت النجوم مثل القيمة، فالاصح أنه يعتق ثلثه، وتبقى الكتابة في الثلثين. والثاني: لا يعتق ثلثه حتى يسلم للورثة ثلثاه، إما بأداء نجوم الثلثين، وإما بالعجز. وإن كان بين النجوم والقيمة تفاوت، اعتبر خروج الاقل منهما من الثلث. وقد ذكرنا جميع هذا ووجوهه وطرق حسابه في الوصايا. ولو أوصى بإعتاق مكاتبه، أو إبرائه، أو وضع النجوم عنه، نظر، أيخرج من الثلث، أم لا ؟ ويكون الحكم كما لو أعتقه السيد أو أبرأه، إلا أنه يحتاج إلى إنشاء عتق وإبراء بعد موت السيد. ولو كاتب في صحته، وقبض النجوم في مرض موته، أو قبضها وارثه بعد موته، صح القبض، وكانت الكتابة من رأس المال، كما لو باع بمحاباة في الصحة، وقبض الثمن في المرض. ولو أقر في المرض أنه قبض النجوم في الصحة، أو في المرض، قبل إقراره، وكان الاعتبار من رأس المال، لانه أقر بما يقدر على إنشائه، ولان الاقرار لغير الوارث يستوي فيه الصحة والمرض. فصل لا يشترط لصحة الكتابة إسلام السيد، بل تصح كتابة الكافر كإعتاقه. وفي كتابة المرتد خمسة أقوال منصوصة ومخرجة، أظهرها: البطلان. والثاني: تصح. والثالث: موقوف على إسلامه. والرابع: يصح قبل الحجر عليه. وإن قلنا: يصير محجورا عليه بنفس الردة. والخامس: يصح قبل أن يصير عليه حجرا، إما بنفس الردة، وإما بحجر القاضي، فإذا صححناها، ولم نحجر عليه، وقلنا: لا يصير محجورا عليه بالردة، فدفع المكاتب النجوم إليه، عتق، وكان له الولاء، ويملك النجوم، لانا حكمنا ببقاء ملكه على هذا القوم. إن أبطلناها، لم يصح الاداء، ويعتق. وإن قلنا: موقوف، فالاداء موقوف، فإن مات مرتدا بان بطلانها، وكان العبد قنا، وإن صار محجورا عليه بنفس الردة، أو بحجر القاضي، فإن أبطلناها، فعلى ما ذكرنا إذا لم يكن حجر، وإن صححناها، أو توقفنا، لم يجز دفع النجوم إليه، لان المحجور عليه لا يصح قبضه، بل يجب دفعه إلى الحاكم، فإن دفعها إلى المرتد، لم يعتق، ويستردها ويدفعها إلى

(8/475)

الحاكم، فإن تلفت وتعذر الاسترداد، فإن كان معه ما يفي بالنجوم، ودفعه إلى الحاكم، فذاك، وإلا فله تعجيزه. ثم إن مات السيد على الردة بعد ما عجزه، فهو رقيق، وإن أسلم، فهل يكفي التعجيز ؟ قولان أو وجهان. أظهرهما وهو نصه في المختصر: نعم، لان المنع من التسليم إليه كان لحق المسلمين، فإذا أسلم، صار الحق له، فيعتمد بقبضه، فعلى هذا يعتق إن كان دفع إليه كل النجوم. وقيل: لا يعتق، ولا ينقلب القبض الممنوع منه صحيحا، لكن يبقى مكاتبا، فيستأنف الاداء، ويمهل مدة الردة، والصحيح المعروف: الاول. ولو كاتب مسلم عبده، ثم ارتد السيد لم تبطل الكتابة، كما لا يبطل بيعه، لكن لا يجوز دفع النجوم إليه إن قلنا: زال ملكه، وصار محجورا عليه، فإن دفعها إليه، فعلى ما ذكرناه. فرع يجوز أن يكاتب عبده المرتد، كما يجوز بيعه وتدبيره وإعتاقه، ثم إن أدى النجوم في ردته من أكسابه، أو تبرع بأدائها غيره، عتق، ثم جرى عليه حكم المرتدين، وإن لم يؤدها، وعاد إلى الاسلام، بقي مكاتبا، وإن لم يسلم، قتل، وكان ما في يده لسيده. وإن ارتد مكاتب، لم تبطل كتابته، فإن هلك على الردة، كان ما في يده لسيده، وارتفعت الكتابة. قال في الام: ولا أجيز كتابة السيد المرتد، والعبد المرتد، إلا على ما أجيز عليه كتابة المسلمين، بخلاف الكافرين الاصليين يتركان على ما يستحلان، ما لم يتحاكما إلينا. قال: ولو لحق السيد بعد ردته بدار الحرب، ووقف الحخكم ماله، تتأدى كتابة مكاتبه، فإن عجز رده إلى الرق فإن عجزه ثم جاء سيده، فالتعجيز ماض، ويكون رقيقا له، فإن أسلم السيد، ففي الاعتداد بما دفعه إليه ما سبق. فرع تصح كتابة الذمي كتابيا كان أو مجوسيا، وكتابة المستأمن، هذا إذا كاتبوا على شرائط شرعنا، فإن كاتب ذمي على خمر أو خنزير، ثم أسلما أو ترافعا إلينا، فإن كان ذلك قبل العوض المسمى، فالعتق حاصل، ولا رجوع للسيد على العبد، وإن كان قبل القبض، حكمنا بفسادها وإبطالها، فإن وجد القبض بعد

(8/476)

ذلك، لم يحصل العتق، لانه لا أثر للكتابة الفاسدة بعد الفسخ والابطال. وإن قبض بعد الاسلام، ثم ترافعا، حصل العتق، لوجود الصفة، ويرجع السيد على المكاتب بقيمته، ولا يرجع المكاتب على السيد بشئ للخمر والخنزير. ولو كان المسمى له قيمة، رجع وإن قبض بعض المسمى في الشرك، ثم أسلما، أو ترافعا إلينا، حكم ببطلان الكتابة، فلو اتفق قبض الباقي بعد الاسلام وقبل إبطالها، حصل العتق، ورجع السيد عليه بجميع قيمته، ولا يوزع على المقبوض والباقي، لان العتق يتعلق بالنجم الاخير، وقد وجد في الاسلام. ولو أسلم عبد لذمى، أو اشترى مسلما، وصححنا شراءه، وأمرنا بإزالة الملك عنه، فكاتبه، صحت الكتابة على الاظهر، لان فيه نظرا للعبد، فإن عجز، أمر بإزالة الملك. وإن قلنا: لا يصح، أمر بإزالة الملك في الحال، فإن أدى النجوم قبل الازالة، عتق بحكم الكتابة الفاسدة. ولو كاتب ذمي عبده، فأسلم المكاتب، لم ترتفع الكتابة على المذهب، لقوة الدوام. فرع تصح كتابة الحربي، لانه مالك، فإن قهره سيده بعد الكتابة، ارتفعت، وصار قنا. ولو قهر سيده، صار حرا، وعاد السيد عبدا له، لان الدار دار قهر، وكذا لو قهر حر حرا هناك، بخلاف ما لو دخل السيد، والمكاتب دار الاسلام بأمان، ثم قهر أحدهما الآخر، لا يملكه، لان الدار دار حق وإنصاف. ولو خرج المكاتب إلينا مسلما هاربا من سيده، ارتفعت الكتابة، وصار حرا، لانه قهره على نفسه، فزال ملكه عنه. وإن خرج غير مسلم، نظر، إن خرج بإذنه وأماننا، لتجارة، وغيرها، استمرت الكتابة، وإن خرج هاربا، بطلت، وصار حرا. ثم لا يمكن من الاقامة عندنا إلا بالجزية، فإن لم يقبل، أو كان ممن لا يقر بالجزية، ألحق بمأمنه، وإن جاءنا السيد مسلما، لم يتعرض لمكاتبه هناك، وإن دخل بأمان مع المكاتب، ولم يقهر أحدهما الآخر، وأراد العود إلى دار الحرب، وكاتبه بعد ما دخلا، وأراد

(8/477)

العود، فلم يوافقه المكاتب، لم يكن له أن يحمله قهرا، كما لا يسافر المسلم بمكاتبه، بل يوكل من يقبض النجوم، فإن أراد أن يقيم، طولب بالجزية، ثم إن عتق المكاتب طولب بالجزية أو رد إلى المأمن، وإن عجز نفسه، عاد قنا للسيد. قال ابن الصباغ: ويبقى الامان فيه، وإن انتقض في نفس سيده بعوده، لان المال ينفرد بالامان. ولهذا لو بعث الحربي ماله إلى دار الاسلام بأمان، ثبت الامان للمال دون صاحبه، ويجئ فيه الخلاف السابق في السيد، فيمن رجع وخلف عندنا مالا. ولو مات السيد في دار الاسلام، أو بعد العود إلى دار الحرب، ففي مال الكتابة قولان. أظهرهما: يبقى الامان فيه، فيرسل إلى ورثته، لانه لا خلاف أنهم ورثوه، ومن ورث مالا، ورثه بحقوقه، كالرهن والضمين. والثاني: يبطل الامان فيه، ويكون قنا، لانه مال كافر لا أمان له. وإن سبي السيد بعد رجوعه إلى دار الحرب، نظر، إن من عليه أو فدي، أخذ النجوم، وهما بما جرى في أمان ما دام في دار الاسلام، فإن رجع انتقض الامان فيه. وفي المال إن تركه عندنا ما سبق، وإن استرق، زال ملكه. وفي مال الكتابة طريقان. أحدهما: قولان، كالموت. والثاني: لا يبطل قطعا، لانه ينتظر عتقه ومصيره مالكا، بخلاف الميت. وأما ولاء هذا المكاتب، فإن عتق قبل استرقاق السيد، فطريقان، أحدهما: أن الولاء كالمال، فإن جعلناه فيئا، فالولاء لاهل الفئ، وإن توقفنا، فكذلك تتوقف في الولاء. والثاني وهو المذهب: أنه يسقط ولاؤه، لان الولاء لا يورث، ولا ينتقل من شخص إلى شخص. وإن استرق السيد قبل عتق المكاتب، فإن جعلنا ما في ذمته فيئا، فادعى عتق بدفعه إلى المكاتب، ففي الولاء وجهان. وإن قلنا: موقوف، فإن عتق السيد، دفع المكاتب المال إليه، وكان له الولاء، وإن مات رقيقا، وصار المال فيئا، ففي الولاء الوجهان. ولو قال المكاتب في مدة التوقف: انصبوا من يقبض المال لاعتق، أجيب إليه، وإذا عتق، فليكن في الخلاف. وقيل: يبنى على أن مكاتب المكاتب إذا عتق تفريعا على صحة كتابته، يكون ولاؤه لسيد

(8/478)

المكاتب، أو يوقف على عتق المكاتب. وفيه قولا. إن قلنا بالاول، فالولاء هنا لاهل الفئ، وإن قلنا بالثاني، فيوقف. قال الروياني: الاصح عند الاصحاب أنه يوقف المال، والولاء، فإن عتق، فهما له، وإن مات رقيقا، فالمال فئ، ويسقط الولاء. فرع كاتب مسلم عبدا كافرا في دار الاسلام أو الحرب، صح، فإن عتق، لم يمكن من الاقامة بدارنا إلا بجزية، فإن كاتب بدار الحرب، فأسر، لم تبطل كتابته، لانه في أمان سيده. ولو استولى الكفار على مكاتب مسلم، لم تبطل كتابته، وكذا لم يبطل التدبير والاستيلاد، فإذا استنقذ المسلمون مكاتبه، فهل يحسب عليه مدة الاسر من أجل مال الكتابة ؟ طريقان. أحدهما: كما لو حبسه السيد، والمذهب القطع بالاحتساب، لعدم تقصير السيد. وهل للسيد الفسخ بالتعجيز وهو الاسر ؟ إن قلنا: يحسب، فله ذلك. ثم هل يفسخ بنفسه كما لو حضر المكاتب، أو يرفع الامر إلى القاضي ليبحث هل له مال ؟ وجهان. أظهرهما: الاول. فإذا فسخت، وخلص، وأقام بينة أنه كان له من المال ما يكفي بالكتابة، بطل الفسخ، وأدى المال وعتق. الركن الرابع: المكاتب، وشرطه كونه مكلفا مختارا، فلا تصح كتابة مجنون، ولا صبي وإن كان مميزا، ولا مكره. ولو كاتب البالغ لنفسه ولاولاده الصغار، لم يصح لهم. وفي صحتها لنفسه قولا تفريق الصفقة. ولو كاتب عبده الصغير أو المجنون وقال في كتابته: إذا أديت كذا فأنت حر، فوجدت الصفة، عتق، هكذا قال الاصحاب، وفيه احتمال للامام. ثم قيل: يعتق بحكم كتابة فاسدة، لانه لم يرض بعتقه إلا بعوض. فعلى هذا يرجع السيد عليه بقيمته، ويرجع هو على السيد بما دفع، والصحيح الذي عليه الجمهور أنه يعتق بمجرد الصفة، وليس لما جرى حكم الكتابة الفاسدة في التراجع ولا غيره، ولا تصح كتابة عبد مرهون، لانه مرصد للبيع، ولا مستأجر، لانه مستحق المنفعة، وتصح كتابة المعلق عتقه بصفة، والمدبر، والمستولدة. وفي امستولدة وجه. ولو قبل الكتابة

(8/479)

من السيد أجنبي على أن يؤدي عن العبد كذا في نجمين، فإذا أداها، عتق العبد، فهل يصح ؟ وجهان. أحدهما: نعم، كخلع الاجنبي. والثاني: لا، لمخالفة موضوع الباب، فإن صححناها، فهل تجوز حالة ؟ وجهان. وإن لم نصححها، فأدى عتق العبد بالصفة، ويرجع المؤدي على السيد بما أدى، والسيد عليه بقيمة العبد. قلت: الاصح أنها لا تصح. والله أعلم فصل إذا كاتب بعض عبده، إن كان باقيه حرا، صحت الكتابة، لانها استغرقت الرقيه منه، فإن كاتب جميعه والحالة هذه، بطلت في الحر منه. وفي الباقي قولا تفريق الصفقة، وكذا لو كان يعتقد الرق في جميعه، فبان بعضه حرا، فإن قلنا: تفسد، لم يعتق حتى يؤدي جميع المسمى، لتتحقق الصفة، فإذا عتق، استرد من السيد ما أدى، وللسيد قسط القدر الذي كاتبه من القيمة. وإن قلنا: يصح، فهل يستحق جميع المسمى، أم قسط الرقيق من القيمة ؟ قولان، كالبيع إذا أجازه في المملوك. أما إذا كاتب بعض عبد، وباقيه رقيق، فللرقيق حالان. أحدهما: أن يكون له أيضا، فلا تصح كتابته على المذهب والمنصوص، وبه قطع الجمهور. فإن صححنا، وكان بينه وبين السيد مهايأة، وكسب النجوم في نوبته، فأداها، عتق القدر الذي كاتبه وسرى إلى الباقي. وإن لم تكن مهايأة، فكسبه بينهما، فإن كسب ما يفي بقسط السيد والنجوم، عتق، وإن لم يكسب إلا قدر النجوم، ففي العتق خلاف سنذكر نظيره إن شاء الله تعالى. وإن لم نصححها، فهي كتابة فاسدة، فإن أدى المال قبل أيفسخها السيد، عتق، والسراية كما ذكرنا، ثم يرجع المكاتب على السيد بما أدى، ويرجع السيد عليه بقسط القدر المكاتب من القيمة، ولا يرجع بقسط ما سرى العتق إليه، لانه لم يعتق بحكم الكتابة. الحال الثاني: أن يكون الباقي لغيره، فإذا كاتب أحد الشريكين نصيبه، إن

(8/480)

كان بإذن الآخر، فقولان أظهرهما: لا يصح، لان الشريك الآخر يمنعه من التردد والمسافرة، ولا يمكن أن يصرف إليه سهم المكاتبين من الزكاة. والثاني: يصح، كما يصح إعتاق بعضه. وإن كاتبه بغير إذن الآخر، لم يصح على المذهب. وقيل بطرد الخلاف. فإن أفسدنا كتابة الشريك، فللسيد إبطالها، فإن لم يفعل، ودفع العبد إلى الذي لم يكاتبه بعض كسبه، وإلى الذي كاتب بعضه بحسب الملك حتى أدى مال الكتابة، عتق ويقوم نصيب الشريك على الذي كاتب، بشرط يساره، ويرجع العبد عليه بما دفع، ويرجع هو على العبد بقسط القدر الذي كاتبه من القيمة. وإن دفع جميع ما كسبه إلى الذي كاتبه حتى تم قدر النجوم، فوجهان، ونقلهما الصيدلاني قولين أحدهما: يعتق، لان العتق في الكتابة الفاسدة يتعلق بحصول الصفة، وقد حصلت. وأصحهما: لا يعتق، لان المعاوضة تقتضي إعطاء ما تملكه لينتفع به المدفوع إليه. وأجري الخلاف فيما لو قال: إن أعطيتني عبدا، فأنت حر، فأعطاه عبدا مغصوبا، هل يحصل العتق ؟ فإن قلنا: لا يعتق فللذي لم يكاتب أن يأخذ نصيبه مما أخذه الذي كاتب، ثم أن أدى العبد تمام النجوم من حصته من الكسب، عتق، وإلا فلا. وإن قلنا: يعتق فيأخذ نصيبه أيضا. والتراجع بين الذي كاتب والعبد، وسراية العتق على ما سبق. وإن صححنا كتابة الشريك، فدفع العبد من كسبه إلى الذي كاتبه حصته، أو جرت بينه وبين الذي لم يكاتبه مهايأة، فدفع ما كسبه في نوبة نفسه إلى الذي كاتبه حتى تمت النجوم، عتق، وقوم عليه نصيب الشريك إن كان موسرا، وكذا لو أبرأه عن النجوم أو أعتقه. وإن دفع إليه كل كسبه حتى تم قدر النجوم، فقيل: في حصول العتق وجهان أو قولان، كما ذكرنا تفريعا على الفساد، والمذهب القطع بالمنع، لان الكتابة إذا صحت، غلب فيها حكم العارضات. وفي العارضات تسلم غير المملوك كعدمه، وأما الفاسدة، فالمغلب فيها حكم الصفة. فرع أذن الشريك في كتابة نصيبه، فله أن يرجع عن الاذن، فإن لم يعلم الشريك برجوعه حتى كاتب، فعلى الخلاف في تصرف الوكيل بعد العزل وقبل العلم به. ولو كاتب نصيبه بإذن الشريك، وجوزناه، فأراد الآخر كتابة نصيبه، هل

(8/481)

يحتاج إلى إذن الاول ؟ وجهان. فرع كاتب أحدهما نصيبه، وقال للآخر: كاتبته بإذنك، فأنكر، فإن قال مع ذلك: قد أدى المال، عتق بإقراره، وقوم عليه نصيب الشريك إن كان موسرا. وإن لم يقر بالاداء، فالقول قول المنكر بيمينه، فإن حلف، بطلت الكتابة، وإن نكل، حلف الذي كاتب، فإن نكل، حلف العبد. هكذا حكاه ابن كج عن ابن القطان، قال: وعنده ينبغي أن يكون هذا التداعي بين الشريك والمكاتب، فإذا ادعى المكاتب الاذن، وأنكر الشريك، صدق، فإن نكل، حلف المكاتب، وثبتت الكتابة. فرع إذا كاتب الشريكان العبد معا، أو وكلا من كاتبه، أو وكل أحدهما الآخر فكاتبه، صحت الكتابة قطعا إن اتفقت النجوم جنسا وأجلا وعددا، وجعلا حصة كل واحد من النجوم بحسب اشتراكهم في العبد، أو أطلقا، فإنها تقسم كذلك. وإن اختلفت النجوم في الجنس، أو قدر الاجل، أو العدد، أو شرط التساوي في النجوم مع التساوي في الملك، أو بالعكس، ففي صحة كتابتهما القولان فيما إذا انفرد أحدهما بكتابة نصيبه بإذن الآخر. وقيل: تبطل قطعا، فلا يشترط استواء ملك الشريكين في الذي تكاتبا فيه. وقيل: يشترط، وليس بشئ. فرع من بعضه رقيق، لا يجوز صرف الزكاة إليه للقدر المكاتب منه على الصحيح أو المشهور، وحكي وجه وقول، ومال الروياني إلى تفصيل حسن، وهو أنه إن لم يكن بينهما مهايأة لا يجوز، وإلا فيجوز في اليوم نفسه. فرع إذا كاتباه، ثم عجز، فعجزه أحدهما، وفسخ الكتابة، وأراد الآخر إنظاره وإبقاء الكتابة، فالمذهب أنه كابتداء الكتابة، فلا يجوز بغير إذن الشريك على المذهب، ولا بإذنه على الاظهر. ومنهم من قطع بالجواز بالاذن، لان الدوام أقوى من الابتداء. وهل يكون التوافق على ابتداء الكتابة إذنا في ابقائها ؟ وجهان.

(8/482)

أحدهما: نعم، لانهما إذا توافقا فقد رضيا بأحكامها. ومن أحكامها جواز الانظار عن العجز. وأصحهما: المنع، وجعل الارقاق ناقصا لما جرى به الاذن. ولو كاتب رجل عبده، ومات عن ابنين، وعجز المكاتب، فأرقه أحدهما، وأراد الآخر إنظاره، ففيه الطريقان، وأولى بالابقاء، لانها صدرت أولا من واحد، فيصير كأنه كاتب بعض عبده. فصل قد ذكرنا الكتابة الصحيحة بأركانها وشروطها. فأما التي لا تصح، فتنقسم إلى باطلة وفاسدة. أما الباطلة، فهي التي اختل بعض أركانها، بأن كان السيد صبيا، أو مجنونا، أو مكرها على الكتابة، أو كان العبد كذلك، أو كاتب ولي الصبي والمجنون عبدهما، أو لم يجر ذكر عوض، أو ذكر ما لا يقصد، ولا مالية فيه، كالحشرات، والدم، أو اختلت الصيغة، بأن فقد الايجاب أو القبول، أو لم يوافق أحدهما الآخر. وأما الفاسدة، فهي التي اختلت صحتها لشرط فاسد في العوض، بأن ذكر خمرا، أو خنزيرا، أو مجهولا، أو لم يؤجله، أو لم ينجمه، أو كاتب بعض العبد. وضبطها الامام فقال: إذا صدرت الكتابة إيجابا وقبولا ممن تصح عبارته، وظهر اشتمالها المالية، لكنها لم تجمع شرائط الصحة، فهي الكتابة الفاسدة، وجعل الصيدلاني الكتابة على دم أو ميتة كتابة فاسدة، كالكتابة على خمر. إذا عرف هذا، فالكتابة الباطلة لاغية، إلا أنه إذا صرح بالتعليق، وهو ممن يصح تعليقه، ثبت حكم التعليق. وأما الفاسدة، فإنها تشارك الصحيحة في بعض الاحكام، كما سنذكره على الاثر إن شاء الله تعالى بخلاف البيع وغيره من العقود، لا يفرق بين فاسدها

(8/483)

وصحيحها، لان مقصود الكتابة العتق، وهو لا يبطل بالتعليق على فاسد. قال الاصحاب: تعليق العتق بالصفة ثلاثة أقسام. أحدها: التعليق الخالي عن المعاوضة، كقوله: إن دخلت الدار، أو كلمت فلانا، فأنت حر. ومن هذا: إن أديت إلي كذا فأنت حر، فإن المال ليس مذكورا على سبيل المعاوضة، فهذا القسم لازم من الجانبين، فليس للسيد، ولا للعبد، ولا لهما، رفعه بالقول، ويبطل بموت السيد. وإذا وجدت الصفة في حياة السيد، عتق، وكسبه قبل وجود الصفة للسيد. ولو أبرأه في صورة التعليق بأداء المال عن المال، لم يعتق، ولا تراجع بين السيد وبينه. القسم الثاني: التعليق في عقد يغلب فيه معنى المعاوضة، وهو الكتابة الصحيحة، وستأتي أحكامها إن شاء الله تعالى.

(8/484)

الثالث: التعليق في عقد فيه معنى المعاوضة، ويغلب فيه معنى التعليق، وهو الكتابة الفاسدة، وهي كالصحيحة في أحكام. أحدها: أنه إذا أدى العبد المسمى، عتق بموجب التعليق، ولا يعتق بإبراء السيد، ولا بأداء الغير عنه تبرعا، لان الصفة لا تحصل بهما. ولو اعتاض عن المسمى، لم يعتق أيضا. الثاني: أنه يستقل بالاكتساب، فيتردد ويتصرف، فيؤدي المسمى ويعتق. وإذا أدى، فما فضل من الكسب، فهو له، لان الفاسدة كالصحيحة في حصول العتق بالاداء، فكذلك في الكسب، وولد المكاتب من جارية ككسبه، لكن لا يجوز له بيعه، لانه مكاتب عليه، فإذا عتق تبعه، وعتق عليه. وهل يتبع المكاتبة كتابة فاسدة ولدها ؟ طريقان. المذهب: نعم، كالكسب. والثاني: قولان، كما سبق في باب التدبير في ولد المعلق عتقها بصفة. الثالث: ذكر الامام والغزالي أنه إذا استقل، سقطت نفقته عن السيد، وان معاملته كالمكاتب كتابة صحيحة. والذي ذكره البغوي أنه لا تجوز معاملته مع السيد، ولا ينفذ تصرفه فيما في يده، كما في المعلق عتقه بصفة، ولعل هذا أقوى. فرع المكاتب كتابة صحيحة، هل له السفر بغير إذن السيد ؟ فيه نصان، فقيل: قولان أظهرهما: الجواز، لانه يستعين به على الكسب، ولانه في يد نفسه، وعليه دين مؤجل، فلم يمنع السفر. وقيل: نص الجواز محمول على سفر قصير، والمنع على طويل. وقيل: الجواز إذا لم يحل النجم، والمنع إذا حل، فإن جوزناه، فهل يجوز للمكاتب كتابة فاسدة ؟ وجهان، أصحهما: لا. فرع تفارق الفاسدة الصحيحة في أمور. أحدها: إذا أدى المسمى في الفاسدة، وعتق، رجع على السيد بما أدى، ورجع السيد عليه بقيمته يوم العتق. وفي قول ضعيف: يرجع بقيمة يوم العقد، فإن هلك المسمى في يد السيد، رجع العتيق بثلثه أو قيمته، فإن كان الواجب على السيد من جنس القيمة، بأن كان غالب نقد البلد، فهو على أقوال التقاص، وسنذكرها إن شاء الله تعالى. وإذا حصل التقاص وفضل لاحدهما شئ رجع به، وإنما يثبت التراجع إذا كان المسمى

(8/485)

مالا، فإن كان خمرا أو نحوه، لم يرجع العتيق على السيد بشئ، ويرجع السيد عليه بالقيمة. الثاني: للسيد فسخ الكتابة الفاسدة، بخلاف الصحيحة، ثم إن شاء فسخ بنفسه، وإن شاء رفع الامر إلى القاضي، ليحكم بإبطالها أو يفسخها. قال الروياني: وهو كما لو وجد المشتري المبيع معيبا، له أن يفسخ بنفسه، وله أن يرفع الامر إلى القاضي ليفسخ، ولا يبطلها القاضي بغير طلب السيد. وقال ابن سلمة: لا سبيل إلى إبطال الفاسدة بالقول، لان العتق فيها يحصل بالتعليق، والتعليق لا يصح إبطاله، والصحيح الاول، فإذا فسخها، أو حكم الحاكم بإبطالها، ثم أدى المسمى، لم يعتق، لانه إن كان تعليقا، فهو في ضمن معاوضته، فإذا ارتفعت المعاوضة، ارتفع ما تضمنته من التعليق، وليشهد السيد على الفسخ، فإن أدى المسمى، وقال: أديته قبل الفسخ، وقال السيد: بل بعده، صدق العبد، لان الاصل عدم الفسخ، وعلى السيد البينة. الثالث: إذا أعتق المكاتب كتابة فاسدة، لا عن جهة الكتابة أو باعه، أو وهبه، كان فسخا للكتابة. ولو أعتقه عن كفارة، أجزأه، نص عليه في الام قال الشيخ أبو علي: إذا عتق لا عن جهة الكتابة، لا يتبعه الكسب والولد، بخلاف الكتابة الصحيحة، لان المكاتب هناك استحق العتق على السيد بعقد لازم، واستحق استتباع الولد والكسب، فليس للسيد إبطاله، وهناك لا استحقاق على السيد، فجعل فاسخا. قال: وعرضت هذا على القفال، فاستحسنه، وأقرني عليه، ولم ير غيره. وحكى الامام وجها أنه لا يجزئ عن الكفارة، ولا يتبعه الولد والكسب، والصحيح الاول. الرابع: تبطل الكتابة الفاسدة بموت السيد، ولا يعتق بالاداء إلى الوارث بعد الموت، بخلاف الصحيحة، فإن قال: إن أديت إلى وارثي كذا بعد موتي، فأنت حر، عتق بالاداء إليه. الخامس: لا يجب الايتاء في الفاسدة. السادس: لو كاتب أمة كتابة فاسدة، وعجزت عن الاداء، فأرقها، أو فسخ

(8/486)

الكتابة قبل عجزها، لم يجب الاستبراء، بخلاف الصحيحة. السابع: لو عجل النجوم في الكتابة الفاسدة، فهل يعتق كالصحيحة، أم لا، لان الصفة لم توجد على وجهها 0 وجهان. قلت: أصحهما الثاني. والله أعلم الثامن: من يلزم السيد فطرة المكاتب كتابة فاسدة. التاسع: هل يصرف سهم المكاتبين إلى المكاتب كتابة فاسدة ؟ وجهان الاصح المنصوص: المنع. العاشر: المسافرة ممنوعة في الفاسدة على المذهب، جائزة في الصحيحة على المذهب، كما سبق وبالله التوفيق.

(8/487)

الباب الثاني : في أحكام الكتابة الصحيحة هي خمسة: الاول: حصول العتق، ويتعلق بما يحصل به العتق مسائل. إحداها: أنه يحصل بأداء كل النجوم، وكذا بالابراء، وفي حصوله بالاستبدال عن النجوم خلاف سنذكره إن شاء الله تعالى. وإذا جوزنا الحوالة بالنجوم، أو عليها، حصل العتق بنفس الحوالة. ولو أدى بعض النجوم، أو أبرأه عن بعضها، لم يعتق شئ منه، بل يتوقف على الجميع، للحديب الحسن المكاتب عبدما بقي عليه درهم. ولو كاتب عبيدا صفقة واحدة، فقد سبق أن المذهب صحتها، وأنه إذا أدى بعضهم حصته، عتق، وإن لم يؤد الآخرون شيئا. ولو كاتب اثنان عبدهما معا، فليسو بينهما في الاداء، ولا يعتق نصيب أحدهما بأداء نصيب أحدهما بأداج نصيبه من النجوم، كما سيأتي إن شاء الله تعالى. ولو كاتب إنسان عبدا، ومات، وخلف ابنين، فأدى نصيب أحدهما بغير إذن الآخر، لم يعتق. وإن أدى بإذنه، ففي عتقه خلاف سنذكره إن شاء الله تعالى. الثانية: لا تنفسخ الكتابة بجنون السيد، ولا العبد، ولا بإغمائهما، فإن جن السيد، فعلى المكاتب تسليم النجوم إلى وليه، فإن سلم إليه، لم يعتق، لان قبضه فاسد. ولو تلف في يده، فلا ضمان، لتقصيره بالتسليم إليه، ثم إن لم يكن في يد المكاتب شئ آخر يؤديه، فللولي تعجيزه. ولو حجر عليه بالسفه، فهو كالجنون.

(8/488)

فلو أدى المكاتب إليه في حال الحجر، وعجزه الولي، ثم رفع الحجر عنه، استمر التعجيز. وقيل: فيه قولان، كما سبق في المرتد إذا أخذ النجوم، وعجز الحاكم المكاتب، ثم أسلم المرتد، والمذهب الاول، لان حجر السفة أقوى. ولهذا لا ينفذ تصرفه قطعا، بخلاف المرتد في قول، ولان حجر السفه لحفظ ماله. فلو حسب عليه ما أخذه، وأتلفه في حال الحجر لم يحصل حفظ المال، وحجر المرتد لحق المسلمين، فإذا أسلم، لم يبق لهم في ماله حق. وأما إذا جن المكاتب، فأدى في جنونه، أو أخذه السيد من غير أداء منه فيعتق، لان قبض النجوم مستحق. ولو أخذها المولى من غير إقباض من المكاتب وقع موقعه. هذا المعروف في المذهب. وقال الامام: إن عسر وصول السيد إلى حقه إلا من جهة قبض ما يصادف، فله ذلك، وإن أمكن مراجعة الولي، فلا وجه لاستبداده بالقبض. فلو استبد، لم يصح، وإذا لم يصح، فلو أقبض المجنون، لم يكلاقباضه حكم. وحكى قولا أو وجها أن الكتابة تنفسخ بجنون المكاتب، والمذهب الاو. هذا في الكتابة الصحيحة، أما الفاسدة، فهل تبطل بجنونهما وإغمائهما ؟ فيه أوجه، أحدهما نعم، كالشركة، والثاني: لا، كالبيع بشرط الخيار، وأصحها عند الجمهور، وهو ظاهر النص: تبطل بجنون السيد وإغمائه، وبالحجر عليه، لا بجنون العبد وإغمائه، لان الحظ في الكتابة للعبد لا للسيد. فإن قلنا: لا تبطل، فأفاق، وأدى المسمى، عتق، وثبت التراجع. قالوا: وكذا لو أخذ السيد في جنونه، وقالوا: ينصب السيد من يرجع له، وينبغي أن لا يعتق بأخذ السيد هنا. وإن قلنا: يعتق في الكتابة الصحيحة، لان المغلب هنا التعليق، والصفة المعلق عليها، بالاداء من العبد، فلم يوجد. وإن قلنا: يبطل، فأدى المسمى، لم يعتق على الاصح، لان العتق بالتعليق في الفاسدة يتبعها، فإذا بطلت، بطل التعليق، كما لو فسخها السيد. والثاني: يعتق، فعلى هذا، قال الامام: الوجه القطع بأن لا تراجع، لان التراجع مقتضى الكتابة الفاسدة وقد زالت، وبقي التعليق

(8/489)

المحض. وقيل يثبت، قال: ومساقه أن يتبعه الكسب، وهذا ضعيف. الثالثة: إذا كاتب الشريكان معا، ثم أعتق أحدهما نصيبه، عتق. وهل يسري إلى نصيب الشريك إن كان موسرا ؟ وجهان أو قولان. الصحيح المشهور: يسري. وفي وقت السراية قولان. أحدهما: في الحال لئلا تتبعض الحرية. وأظهرهما: لا يثبت في الحال، لانه قد انعقد سبب الحرية في النصف الآخر، وفي التعجيل ضرر على السيد، لفوات الولاء، وبالمكاتب بانقطاع الولد والكسب عنه. فإن قلنا: تتعجل السراية، فهل تنفسخ الكتابة في نصيب الشريك، أم يسري العتق مع بقاء الكتابة ؟ وجهان. الصحيح وبه قطع الجمهور: تنفسخ، لان الاعتاق أقوى من الكتابة، فعلى هذا يعتق كله على الشريك للمعتق، ويكون له الولاء. والثاني: يسري العتق مع بقاء الكتابة، لئلا يبطل حق الغير، فعلى هذا ولاء النصف الآخر للشريك، لا للمعتق حينئذ. وإن قلنا: لا تتعجل السراية، فأدى نصيب الآخر من النجوم، عتق عن الكتابة، وكان الولاء بينهما. وإن عجز، وعاد إلى الرق ثبتت السراية حينئذ، ويكون الولاء كله للمعتق، ويجئ الخلاف في أنها ثبتت بنفس العجز، أم بأداء القيمة، أم يثبت بأداء القيمة حصول التعليق من وقت العجز ؟ ويجري هذا الخلاف على قولنا بتعجيل السراية. وإن مات قبل الاداء والعجز، فقد مات بعضه رقيقا وبعضه حرا. وهل يورث ؟ فيه القولان السابقان في الفرائض. ولو أبرأه أحد الشريكين عن نصيبه من النجوم، فهو كما لو أعتقه، والقول في السراية، وفي وقتها كما ذكرنا لو أعتق أحدهما نصيبه. ولو قبض أحدهما نصيبه من النجوم برضى صاحبه، فهل يعتق نصيبه ؟ فيه خلاف سنذكره في الحكم الثاني إن شاء الله تعالى. فإن قلنا: يعتق، فهو كالاعتاق في السراية ووقتها. قال الامام: ولا نقول: إنه مجبر على القبض فلا يسري، لانه مختار في إنشاء الكتابة التي اقتضت إجباره على القبض، فهو كما لو قال أحد الشريكين: إذا طلعت الشمس فنصيبي حر، فإذا طلعت، عتق نصيبه، وسرى، لانه مختار في التعليق. ولو كاتب عبدا ومات عن ابنين، فعتق أحدهما نصيبه، وقلنا: يعتق

(8/490)

نصيبه على ما سيأتي إن شاء الله تعالى، لم يسر، لانه مجبر على القبض وابتداء الكتابة لم يصدر منه. فرع قال العبد لمالكيه وقد كاتباه: قد أعطيتكما النجوم، وأنكرا، صدقا باليمين، وإن صدقه أحدهما، وكذبه الآخر، عتق نصيب المصدق، ويصدق المكذب بيمينه. وهل يسري العتق ؟ فيه خلاف سنذكره قريبا إن شاء الله تعالى، والمذهب: المنع، والاختلاف في غير النجم الاخير كالاختلاف فيه، لان العتق لا يحصل بغير الاخير. ولو قال المكاتب لاحدهما: دفعت إليك جميع النجوم لتأخذ نصيبك، وتدفع نصيب الآخر إليه، فقال: دفعت إلي نصيبي، ودفعت نصيب الآخر إليه بنفسك، وأنكر الآخر القبض، عتق نصيب المقر، وصدق في أنه لم يقبض نصيب الآخر بيمينه، وصدق الآخر في أنه لم يقبض نصيبه، ولا حاجة إلى اليمين، لان المكاتب لا يدعي عليه شيئا. ثم يتخير المنكر بين أن يأخذ حصته من النجوم من العبد، وبين أن يأخذ من المقر نصف ما أخذ، لان كسب المكاتب متعلق حقهما بالشركة، ويأخذ الباقي من العبد، ولا تقبل شهادة المقر عليه، لانه متهم بدفع المشاركة عنه. وإذا عجز المكاتب عما طالب المنكر به، فله تعجيزه وإرقاق نصيبه. ثم عن نصه في الاملاء أنه يقوم ما أرقه على المقر، ونقله ابن سلمة، وابن خيران إلى الصورة السابقة، وجعلوا التقويم عند العجز في الصورتين على قولين وامتنع الجمهور من نقله إلى تلك الصورة، وفرقوا بأن العبد هناك يقول: أنا حركامل الحال فلا يستحق التقويم، وهنا يعترف بأن نصيب المنكر منه لم يعتق. ولو قال المكاتب لاحدهما: دفعت النجوم إليك لتأخذ نصيبك وتدفع نصيب الآخر إليه، كما صورنا، فقال في الجواب: قد فعلت ما أمرت به فأنت عتيق، وأنكر الآخر عتق نصيب المقر، وصدق المنكر بيمينه، فإذا حلف، بقي نصيبه مكاتبا، وله الخيار بين أخذ حصته من المكاتب، وبين أخذه من المقر لاقراره بأخذها، ومن أيهما أخذ، عتق نصيبه. ثم إن أخذها من المكاتب، فله الرجوع

(8/491)

على المقر، لانه وإن صدقه في الدفع إلى الشريك، فإنه كان ينبغي أن يشهد عليه. وإن أخذها من المقر، فلا رجوع له على المكاتب، لاعترافه بأنه مظلوم. فإذا اختار الرجوع على المكاتب، فلم يأخذ حصته من المقر، ولم يدفعها إلى المنكر، وعجز نفسه، فنصفه حر، ونصفه رقيق، فيقوم على المقر، فيأخذ المنكر منه قيمة النصف، ويأخذ أيضا ما أقر بقبضه له، فإنه كسب النصف الذي كان ملكه. الرابعة: كاتب عبدا وما ت عن ابنين، فهما قائمان مقامه في أنهما إذا أعتقاه أو أبرآه عن النجوم، عتق، وكذا لو استوفياها. ولو أعتقه أحدهما، أو أعتق نصيبه عتق نصيبه وكذا لو أبرأه أحدهما عن نصيبه من النجوم. وقال المزني: لا يعتق نصيبه بالابراء حتى يبرئه الآخر، أو يستوفي منه، كما لو كان الاب حيا فأبرأه عن بعض النجوم. وأجاب الاصحاب بأن هناك لم يبرئه عن جميع ماله عليه، وهنا أبرأه الابن عن جميع ماله عليه، فصار كأحد الشريكين يبرئه عن نصيبه من النجوم، وهذا الذي ذكرنا من أنه إذا أعتق الابن نصيبه، أو أبرأه عن نصيبه، يعتق، وهو الذي قطع به الاصحاب. وقال البغوي: مقتضى سياق المختصر حصول قولين في عتق نصيبه. أحدهما: العتق، وأظهرهما: المنع، بل يوقف، فإن أدى نصيب الآخر، عتق كله، والولاء للاب، وإن عجز، فإن كان قد أعتق نصيبه، عتق الآن نصيبه. ثم إن كان معسرا، فله ولاء ما عتق، والباقي قن للآخر، وإن كان موسرا، قوم عليه الباقي، وبطلت كتابة الاب، وكان ولاء الجميع للابن. وإن كان قد أبرأه عن نصيبه من النجوم، لم يعتق منه شئ بالعجز، لان الكتابة تبطل بالعجز، والعتق في غير الكتابة لا يحصل بالابراء، والمذهب ما قدمناه عن الاصحاب. فعلى هذا إن كان الذي أعتق نصيبه، أو أبرأه معسرا، بقيت الكتابة في نصيب الآخر، فإن عجز، عاد قنا، وإن أدى، وعتق، فولاؤه للاب. وأما ولاء نصيب الاول، فالاصح أنه للاب أيضا. وقيل: للابن، وقيل: إن أعتقه، فله، وإن أبرأه، فللاب. وإن كان موسرا، فهل يسري العتق إلى نصيب الشريك ؟ إذا قلنا بالاصح، لان الكتابة لا تمنع السراية، فيه قولان، أحدهما: نعم، كما لو كاتبه شريكان، ثم أعتقه أحدهما، وأظهرهما: لا، لان الكتابة السابقة تقتضي حصول العتق بها، والميت لا يقوم عليه، والابن كالنائب عنه، فإن قلنا: يسري،

(8/492)

فهل يسري في الحال، أو عند العجز ؟ قولان كما سبق في الشريكين، أظهرهما: الثاني، فإن قلنا يسري في الحال، فحكى الامام وجهين في انفساخ الكتابة فيما سرى العتق إليه، كما حكاهما في صورة الشريكين، والذي قطع به الجمهور: الانفساخ فيه، وإثبات ولائه للمعتق، وفي ولاء النصف الاول وجهان، أحدهما: للمعتق فقط، لان نصيب الآخر بقي رقيقا، وأصحهما: أنه لهما، لانه عتق بحكم كتابة الاب، فيثبت له الولاء، وينتقل إليهما بالعصوبة. وإذا قلنا: لا تنفسخ الكتابة فيما سرى إليه، فولاء الجميع للاب، وإن قلنا: إن السراية تثبت عند العجز، فإن أدى نصيب الآخر، عتق كله، وولاؤه للاب، وإن عجز، فطريقان، أحدهما: تبطل الكتابة، ويكون ولاء الجميع له، وأصحهما: أن ولاء ما سرى العتق إليه، وقوم عليه له. وفي ولاء النصف الاول الوجهان. وقد يختص الوجهان بصورة الاعتاق. وفي صورة الابراء يكون ولاء النصف للاب، ينتقل إليهما قطعا، أما إذا قلنا: لا سراية، فنصيب الآخر مكاتب، كما كان، فإن عتق بأداء، أو إعتاق، أو إبراء، فولاء الجميع للاب. وإن عجز، بقي نصيبه رقيقا. وفي ولاء نصيب الاول الوجهان، هل هو له، أم لهما ؟ ولو قبض أحد الابنين نصيبه من النجوم، إن كان بغير إذن الآخر، فهو فاسد، وإن كان بإذنه، فقولان، كما سنذكره في الشريكين إن شاء الله تعالى. فإن صححنا، فقال الامام: لا سراية بلا خلاف، لانه يجبر على القبض. ولا سراية حيث حصل العتق بغير اختيار. وفي التهذيب أن القول في عتق نصيبه، وفي السراية كما ذكرنا فيما إذا أعتق نصيبه، أو أبرأ عن نصيبه من النجوم، بلا فرق. ولمن قال بهذا أن يمنع كونه مجبرا على القبض، ويقول: له الاعتاق والابراء، فإن لم يفعلهما، فيشبه أن يقال: لا يجبر على الانفراد بالقبض، وإن جوزناه، لانه لو عجز عن نصيب الثاني، قاسم الاول فيما أخذ، فله الامتناع من قبض ما عسى الثاني أن يزاحمه فيه. فرع خلف ابنين وعبدا، فادعى العبد أن أباهما كاتبه، فإن كذباه، صدقا بيمينهما على نفي العلم بكتابة الاب، فإن حلف، فذاك، وإن نكلا، وحلف العبد

(8/493)

اليمين المردودة، ثبتت الكتابة، وإن حلف أحدهما دون الآخر، ثبت الرق في نصيب الحالف، وترد اليمين في نصيب الناكل، فإن أقام بينة، اشترط رجلان، لان المقصود الحرية لا المال، وإن صدقاه، أو قامت بينة، فالحكم ما سبق قبل الفرع. وإن صدقه أحدهما، وكذبه الآخر، فالمكذب يصدق بيمينه. وأما نصيب المصدق، فالصحيح ثبوت الكتابة فيه، ولا يضر التبعيض فيه للضرورة. ثم أطلقوا القول بقبول شهادة المصدق على المكذب، وقال الامام: شهادته هذه تثبت له حقوقا، فإن النجوم موروثة، فإن شهد بعد الابراء من النجوم، فله غرض في السراية، فإن نفينا السراية، اتجه القبول، وإذا حكمنا بأن نصيب المصدق مكاتب، والآخر قن، فنصف الكسب له، يصرف في جهة النجوم، ونصفه للمكذب. وإن اتفقا على مهايأة، ليكسب يوما لنفسه، ويوما للمكذب، أو يخدمه، جاز، ولا إجبار عليها على الاصح، ولا تقدير في النوبتين في المهايأة. وقال ابن كج: يجوز يومين وثلاثة، فإن كسبه، فوجهان. وإذا أدى النجوم، وفضل شئ مما كسب لنفسه، فه له. ثم إن أعتق المصدق نصيب نفسه، عتق. وفي سرايته طريقان، قال الاكثرون: قولان، كما لو صدقاه، إلا أنا إذا قلنا بالسراية، ثبت هنا في الحال، ولا يجئ القول الآخر، لان صاحبه منكر الكتابة، فلا يمكن التوقف إلى العجز، وقيل: تثبت السراية في الحال قطعا، لان منكر الكتابة يقول: هو رقيق لهما، فإذا أعتق صاحبه، ثبتت السراية، فإن قلنا: لا سراية، فولاء ما عتق، هل يكون بينهما، أم ينفرد به المصدق ؟ وجهان. أصحهما: الثاني، لان المنكر أبطل حقه بالانكار، فإن جعلناه بينهما، فمات هذا العبد، ونصفه رقيق، وقلنا: إن مثله يورث، وقفت حصة المنكر، وإن قلنا بالسراية، فولاء النصف الذي سرى العتق إليه، للمعتق، وفي ولاء النصف الآخر الوجهان. ولو أبرأه المصدق عن نصيبه من النجوم، فالمذهب أنه لا سراية، لان منكر الكتابة لا يعترف بعتق نريبه، ويعتقد الابراء لغوا قال الامام: ويجئ الخلاف في السراية، لان قول المصدق مقبول في نصيبه، فإذا أتى بما يقتضي

(8/494)

العتق، فالسراية بعده قهرية، وإن أدى نصيب المصدق من جلنجوم، فلا سراية. وهل يكون ولاء ما عتق لهما، أم يختص به المصدق ؟ فيه الوجهان. ولو عجزه المصدق، عاد قنا، ويكون الكسب الذي في يده للمصدق، لان المكذب أخذ حصته. ولو اختلفا في شئ من أكسابه، فقال المصدق: كسبته بعد الكتابة، وقد أخذت نصيبك، فهو لي، وقال المكذب: بل قبلها، وكان للاب، فورثنا، صدق المصدق، لان الاصل عدم الكسب قبل الكتابة. المسألة الخامسة: إذا قبض النجوم، فوجدها ناقصة، تقدم على هذا أن عوض الكتابة لا يكون إلا دينا كما سبق، ويجوز كونه نقدا وعرضا موصوفا، وأن من له دين، فقبضه، فوجده دون المشروط، فله رده، وطلب ما استحقه، ولا يبطل العقد، فإن كان المقبوض من غير جنس حقه، لم يملكه إلا أن يعتاضه، حيث يجوز الاعتياض. وإن اطلع على عيب به، نظر، هل يرضى به، فإن رضي، فهل نقول: ملكه بالرضى، أم نقول: ملكه بالقبض وتأكد الملك بالرضى ؟ فيه قولان. وإن رده، فهل نقول: ملكه بالقبض، ثم انتقض الملك بالرد، أم نقول: إذا رد، تبين أنه لا يملكه ؟ فيه قولان ؟ ويبنى على هذا الخلاف مسائل سبقت كلها أو بعضها. منها: تصارفا في الذمة، وتقابضا، وتفرقا، فوجد أحدهما بما قبضه عيبا، فرده، إن قلنا: ملك بالقبض، صح العقد، وإن قلنا: تبين أنه لم يملك، فالعقد فاسد، لانهما تفرقا قبل قبض. ومنها: أسلم في جارية، وقبض جارية، فوجدها معيبة، فردها، هل على المسلم إليه استبراؤها ؟ يبنى على هذا الخلاف. ومنها: قال الامام: الموصوف في الذمة إذا قبضه، فوجده معيبا إن قلنا: يملكه بالرضى، فلا شك أن الرد ليس على الفور، والملك موقوف على الرضى، وإن قلنا: يملك بالقبض، فيحتمل أن يقال: الرد على الفور، كما في شراء

(8/495)

الاعيان، والاوجه: المنع، لانه ليس بمعقود عليه، وإنما يثبت الفور فيما يؤدي رده إلى رفع العقد ابقاء للعقد. إذا ثبت هذا، فإن وجد السيد بالنجوم المقبوضة أو بعضها عيبا، له الخيار، بين أن يرضى به، أو يرده، ويطالب ببدله، سواء العيب اليسير، والفاحش، فإن كان العيب في النجم الاخير، فإن رضي به، فالعتق نافذ قطعا، ويكون رضاه بالعيب كالابراء عن بعض الحق. وهل يحصل العتق من وقت القبض، أم عند الرضى ؟ وجهان، أصحهما: الاول. وإن أراد الرد والاستبدال، فرد، وإن قلنا: نتبين بالرد أن الملك لم يحصل بالقبض، فلا عتق، وإن أدى بعد ذلك على الصفة المستحقة، حصل العتق حينئذ. وإن قلنا: يحصل الملك في المقبوض وبالرد يرتفع، فوجهان. أحدهما: أن العتق كان حاصلا، إلا أنه كان بصفة الجواز، فإذا رد العوض، ارتد. وأصحهما: نتبين أن العتق لم يحصل، إذ لو حصل، لم يرتفع، ولا يثبت العتق هنا بصفة اللزوم باتفاق الاصحاب. ولو تلف عند السيد ما قبضه، ثم عرف أنه كان معيبا، فقد قدم الامام عليه، أنه لو اتفق ذلك في عين فإن رضي، فالذي يدل عليه فحوى كلام الاصحاب، أن الرضى كاف، ولا حاجة إلى إنشاء إبراء، لان الارش كالعوض فق الرد، والرد يكفي في سقوط الرضى، فكذا الارش. وإن طلبه، تقرر، ولم يسقط إلا بالاسقاط. وأما النجوم، فإن رضي، فالحق نافذ، ويعود الوجهان في أنه يحصل عند الرضى، أم يستند إلى القبض ؟ وإن طلب الارش، تبين أن العتق لم يحصل، فإذا أدى الارش، حصل حينئذ، وإن عجز، فللسيد إرقاقه، كما لو عجز ببعض النجوم. ويجئ الوجه الآخر، وهو أنه يرتفع العقد بعد حصوله. وفقدر الارش وجهان، أحدهما: ما نقص من قيمة قدر رقبة العبد بحسب نقصان العيب من قيمة النجوم، وبهذا قطع السرخسي. والثاني: ما نقص من النجوم المقبوضة بسبب العيب. ونقل الروياني ترجيح هذا الوجه، وأجري الوجهان في كل عقد ورد على موصوف في الذمة. قال الامام: وأمثل منهما أن يقال: يغرم السيد ما قبض، ويطالبه بالمسمى بصفاته المشروطة. أما إذا قبض النجوم، فوجدها ناقصة الكيل أو الوزن، فلا يعتق بلا خلاف، سواء بقي المقبوض في يد السيد أم تلف، فإن رضي بالناقص، فحينئذ

(8/496)

يعتق بالابراء عن الباقي. السادسة: إذا خرج بعض النجوم مستحقا، تبين أن لا عتق، لان الاداء لم يصح، وإن ظهر الاستحقاق بعد موت المكاتب، تبين أنه مات رقيقا، وأن ما تركه للسيد دون الورثة. ولو قال السيد عند الاخذ: اذهب فأنت حر، أو قد عتقت، ثم بان الاستحقاق، فهل يحكم بالحرية مؤاخذة له، أم لا، لانه بناه على ظاهر الحال، وهو صحة الاداء ؟ وجهان، أصحهما: الثاني، وهو المنصوص، وهما كالوجهين فيما إذا خرج المبيع مستحقا وكان قد قال في مخاصمة المدعي: إنه كان ملكا للبائع فلان إلى أن اشتريته منه، أنه هل يرجع بالثمن على بائعه ؟ وجزم البغوي بالاصح في المسألتين. ثم قال: ولو اختلفا، فقال المكاتب: أعتقتني بقولك: أنت حر، وقال السيد: أردت أنك حر بما أديت، وبان أنه لم يصح الاداء، فالقول قول السيد بيمينه، وهذا السياق يقتضي أن مطلق قول السيد، محمول على أنه حر بما أدى، وإن لم يذكر إرادته، قال الصيدلاني: وقياس تصديق السيد أنه لو قيل لرجل: طلقت امرأتك ؟ فقال: نعم، طلقتها، ثم قال: إنما قلت ذلك على ظن أن اللفظ الذي جرى طلاق، وقد سألت المفتين فقالوا: لا يقع به شئ. وقالت المرأة: بل أردت إنشاء الطلاق أو الاقرار به، أنه يقبل قوله بيمينه، وكذا الحكم في مثله في العتق، وهكذا قد ذكره غيره، ونقله الروياني، وليعترض عليه، لكن قال الامام هذا عندي غلط، لان الاقرار جرى بصريح الطلاق، فقبول قوله في دفعه محال، ولو فتح هذا الباب، لما استقر إقرار، بخلاف إطلاق لفظ الحرية عقيب قبض النجوم، فإنه محمول على الاخبار عما يقتضيه القبض، ولم توجد الاشارة في الطلاق إلى واقعة، وإنما وجد سؤال مطلق، وجواب مطلق. وفي كلام الامام

(8/497)

إشعار بأن قوله: أنت حر، إنما يقبل تنزيله على الحرية بموجب القبض إذا رتبه على القبض، وإن في مسألة الطلاق لو وجد قرينة عند الاقرار، بأن كانا يتخاصما في لفظة أطلقها، فقال ذلك، ثم ذكر التأويل، يقبل، وأن في الصورتين لو انفصل قوله عن القرائن، لم يقبل التأويل. وهذا تفصيل قويم لا بأس بالاخذ به، لكن قال في الوسيط: لا فرق بين أن يكون قوله: أنت حر، جوابا عن سؤال حريته، أم ابتداء، وبين أن يكون متصلا بقبض النجوم، أو غير متصل، لشمول العذر. ومال لذلك إلى قبول التأويل في الطلاق وغيره. الحكم الثاني في الاداء. وفيما يتعلق به مسائل: إحداها: يجب على السيد إيتاء المكاتب، لقول الله تعالى * (وآتوهم من مال الله الذي آتاكم) * واختار الروياني في الحلية أن الايتاء مستحب، وليس بشئ. والايتاء: أن يحط عن المكاتب شيئا من النجوم، أو يبذل شيئا ويأخذ النجوم، والحط أفضل، وهل هو الاصل، والبذل بدل عنه، أم بالعكس ؟ وجهان. الاصح المنصوص: الاول، ومحل الايتاء الكتابة الصحيحة، ولا يجب في الفاسدة على الاصح. فإن أوجبنا، كفى حط شئ من القيمة التي يجب فيها. ومن أعتق عبده بعوض، أو باعه نفسه، فلا إيتاء على الصحيح، وحكى الشيخ أبو

(8/498)

محمد وجها أنه يجب في كل عقد عتاقة على عوض، ولا يجب في الاعتاق بغير عوض بلا خلاف. وفي وقت وجوب الايتاء وجهان. أحدهما: بعد العتق كالمتعة، ليتبلغ به، وأصحهما: قبله ليستعين به في الاداء. وعلى هذا، فإنما يتعين في النجم الاخير. وأما وقت الجواز، فمن أول عقد الكتابة، ويجوز أيضا بعد الاداء وحصول العتق، لكن يكون قضاء إذا أوجبنا التقديم على العتق. وقيل: لا يجوز الايتاء إلا في النجم الاخير أو بعده، وفي قدره وجهان، الاصح المنصوص في الام: لا يتقدر، بل يكفي أقل ما يتمو، والثاني: أنه ما يليق بالحال، ويستعين به على العتق، فيختلف بقلة المال وكثرته، فإن لم يتفقا على شئ، قدره الحاكم بالاجتهاد، ونظر فيه إلى قوة العبد وأكسابه. وقيل: يعتبر حال السيد في اليسار والاعسار، وقال الاصطخري: يحتمل أن يقدر بربع العشر، قال الامام: إذا قلنا: يقدره الحاكم، فقدر شيئا تبين أن له وقعا بالنسبة إلى مال الكتابة، كفى، وإن تيقنا أنه لا وقع له، لا يكفي، وإن شككنا، فخلاف، لتعارض أصل براءة السيد وأصل بقاء وجوب الايتاء. أما المستحب، فقدر الربع، وقيل: الثلث، وإلا، فالسبع. وأما جنسه، فالايتاء بالحط لا يكون إلا من نفس مال الكتابة، وأما البدل، فإن كان المبذول من غير جنس مال الكتابة كبذل الدراهم عن الدنانير، لم يلزم المكاتب قبوله على الصحيح، وبه قطع الاكثرون، وشذ الغزالي بترجيح اللزوم. فلو رضي به، جاز قطعا، نص عليه، لان الكتابة من قبيل المعاوضات، فلا يسلك بها مسلك العبادات، على أن الامام قال: إذا منعنا نقل الزكاة، وانحصر المستحقون، فقد نقول: لهم أن يعتاضوا عروضا عن حقوقهم، فلو كان المبذول من غير مال الكتابة، لكن من جنسه، فهل يلزمه القبول ؟ وجهان، أحدهما: لا، لظاهر الآية، والصحيح: نعم، كالزكاة، ولان المقصود الاعانة.

(8/499)

فرع لو مات السيد بعد أخذ النجوم، وقبل الايتاء، لزم الورثة الايتاء، فإن كانوا صغارا، تولاه وليهم، فإن كان مال الكتابة باقيا، أخذ الواجب منه، ولا يزاحمه أصحاب الديون، لان حقه في عينه، أو هو كالمرهون به، هكذا قاله القفال، ونقله ابن كج عن نصه في المبسوط. وإن لم يكن باقيا فثلاثة أوجه، أحدها: أن واجب الايتاء لضعفه يؤخر عن الديون، ويحصل في رتبة الوصية. والثاني: أنا إذا قلنا: بقدر الواجب في الاجتهاد، فأقل ما يتمول في رتبة الديون والزيادة في رتبة الوصية لضعفها. والثالث وهو الصحيح: أن ما يحكم بوجوبه على الاختلاف، يقدم على الوصايا، فإن أوصى بزيادة على الواجب، فتلك الزيادة من الوصايا. إذا لم يبق من النجوم إلا القدر الواجب في الايتاء، لم يسقط ولم يحصل التقاص، لان للسيد أن يؤتيه من غيره، وليس للسيد تعجيزه، لانله عليه مثله، لكن يرفع المكاتب إلى القاضي حتى يرى برأيه، ويفصل الامر بينهما. وإن جعلنا الايتاء أصلا، فقال القاضي حسين: له تعجيزه بالباقي إذا لم نجده، وإذا عجزه، سقط الايتاء، وارتفع العقد من أصله. قال الامام: هذا عندي غير صحيح، وإنما شرع الايتاء لئلا يعجز العبد بقدره، ولا يفوت العتق. المسألة الثانية: إذا عجل المكاتب النجوم قبل المحل، فإن لم يكن على السيد ضرر في القبول، أجبر عليه، وإن كان، بأن كان لا يبقى بحاله إلى وقت الحلول، كالطعام الرطب، ألزمه له مؤنة، كالحيوان، وما يحتاج إلى حفظ، أو كان في أيام فتنة أو غرة، فيجبر على القبول. فلو أنشأ العقد في وقت الفتنة والغارة، لم يجبر على الاصح، لانها قد تزول عند المحل. ولو أتى بالنجوم في غير

(8/500)

بلد العقد، فإن كان في النقل مؤنة، أو كان الطريق أو ذلك البلد مخوفا، لم يجبر على القبول، وإلا، فيجبر. ولو أتى بالنجم في محله، والسيد غائب، قبض القاضي عنه، وكذا يقبض عنه إذا امتنع وهو حاضر، ويعتق المكاتب. ولو أتى بالنجم قبل الحول، والسيد غائب، قبض عنه أيضا إذا علم أن السيد لا ضرر عليه في أخذه، قال الصيدلاني: ومثله لو كان للغائب دين على حر، فأذن له الحاكم، هل يقبضه للغائب ؟ وجهان. أصحهما: المنع، لانه ليس للمؤدي غرض إلا سقوط الدين عنه، والنظر للغائب أن يبقى المال في ذمة الملئ، فإنه خير من أن يصير أمانة عند الحاكم. فرع إذا أتى المكاتب بالنجوم، فقال السيد: هذا حرام، أو مغصوب، نظر، إن أقام بينة بذلك، لم يجبر على قبوله، وتسمع منه هذه البينة لان في إقامتها غرضا ظاهرا، وهو الامتناع عن الحرام، هكذا أطلقه كثيرون. وقال الصيدلاني: إنما تقبل البينة إذا عين له مالكا إما أذا لم يعين، فلا تتصور البينة للمجهول، ولا معنى لقولهم: إنه مغصوب. والصحيح الاول. وإن لم يكن بينة، فالقول قول المكاتب بيمينه أنه له، لظاهر اليد، فإن نكل، حلف السيد، وكان كإقامة البينة، في وجه: لا يحتاج السيد إلى بينة، والصحيح الاول. ولا تثبت بينة السيد في حق المالك الذي عينه، ولا يسقط بحلف المكاتب حقه، ثم إذا حلف المكاتب، فالمذهب أنه يجبر السيد على قبوله، أو إبرائه عن ذلك القدر فإن امتنع منهما، أخذ الحاكم تلك النجوم، وعتق المكاتب. وقيل: في إجباره على الاخذ قولان. ثم إذا أخذه السيد، نظر، إن عين له مالكا، أمر بتسليمه إليه بلا خلاف، مؤاخذة له باعترافه، وإن لم يقبل قوله على المكاتب. وإن لم يعين مالك، بل اقتصر على قوله: هو مغصوب، أو مسروق، أو حرام، فوجهان. أحدهما: ينتزعه الحاكم

(8/501)

ويحفظه ببيت المال إلى أن يظهر مالكه. وأصحهما: لا ينتزعه، لانه لم يقر لمعين. ونقل الروياني وغيره على هذا أن يقال: امسكه حتى يتبين صاحبه، ويمنع من التصرف فيه، فإن كذب نفسه، فقال: هو للمكاتب كان كما ادعاه، قال الامام: فالصحيح أنه يقبل، وينفذ تصرفه فيه بحسبه. قال: وإن قلنا: يزيل الحاكم يده، فالظاهر أنه لو كذب نفسه، لا يقبل. فرع إذا جاء المكاتب بالنجم عند المحل، وعلى شرط السيد أن يبرئه، فالشرط لغو، وللسيد أخذه، فلا يلزمه أن يبرئه عن الباقي، وإن عجل قبل المحل على أن يبرئه عن الباقي فأخذه وأبرأه، لم يصح القبض، ولا الابراء. ولو قال: أبرأتك عن كذا، بشرط أن تعجل لي الباقي، وإذا عجلت علي كذا فقد أبرأتك عن الباقي، فعجل، لم يصح القبض ولا الابراء، وإذا لم يصح، لا يحصل العتق، وعلى السيد رد المأخوذ. هذا هو المذهب، وأشار المزني إلى ترديد قول في صحة القبض والابراء، ولم يسلم له جمهور الاصحاب اختلاف القول، وحملوا التجويز على ما إذا لم يجر شرط، فابتدأ بذلك. ولو أنشأ رضى جديدا بقبضه عما عليه، حكم بصحته، كما لو أذن للمشتري في قبض ما في يده عن جهة الشراء، أو للمرتهن في قبضه عن جهة الرهن. ولو أخذ السيد ما عجله المكاتب، وأبرأه عن الباقي بلا شرط، أو عجز المكاتب نفسه، فأخذ السيد ما معه، وأبرأه عن الباقي، أو أعتقه، جاز. ولو أراد السيد والمكاتب حيلة يعتق بها بما عجل، ويكون بجهة الكتابة، فقال الاصحاب: طريقه أن يقول: إذا عجزت نفسك، وأديت كذا، فأنت حر، فإذا وجدت الصفات، عتق عن جهة الكتابة، لانها لا ترتفع بمجرد تعجيز نفسه، وإنما ترتفع إذا فسخها بعد التعجيز، وإذا عتق عن الكتابة، كانت الاكساب

(8/502)

له، فيتراجعان، فيرجع المكاتب على السيد بما أخذه، والسيد عليه بقيمته، لانه أعتقه على عوضين: التعجيز، والمال المذكور، والتعجيز لا يصلح عوضا، فكأنه أعتقه بعوض فاسد. قال صاحب الشامل: ولو لم يعلق هكذا، ولكن قال: إن أعطيتني كذا فأنت حر، فأعطاه، عتق، ولكنه عوض فاسد، لان المكاتب لا تصح المعاوضة عليه، فيعتق بالصفة، وعليه تمام قيمته. ولو عجل المكاتب النجم، على أن يعتقه، ويبرئه عن الباقي، ففعل السيد ذلك، عتق المكاتب، ورجع عليه بقيمته، ويرجع المكاتب على السيد بما دفع، لانه أعتقه بعوض فاسد، حكاه القاضي عن النص. المسألة الثالثة: في تعذر تحصيل النجوم عند حلولها، وله أسباب، الاول: الافلاس، فإذا حل نجم على المكاتب، وهو عاجز عن أدائه، أو عن بعضه، فللسيد فسخ الكتابة، وله أن يفسخ بنفسه، لانه فسخ مجمع عليه، كفسخ النكاح بالعتق، وإن شاء رفع إلى الحاكم ليفسخ. وفي تعليق الشيخ أبي حامد: لانه إذا ثبت عجزه بإقراره، أو بالبينة فللسيفسخ الكتابة. وينبغي أن لا يشترط إقراره بالعجز، ولا قيام البينة عليه، لانا سنذكر إن شاء الله أنه لو امتنع من الاداء ثبت حق الفسخ. وإذا لم يؤد، فهو ممتنع، إذا لم يكن عاجزا. وإذا رفع إلى القاضي، فلا بد من ثبوت الكتابة، وحلول النجم عنده. ومتى فسخت، سلم للسيد ما أخذه، لانه كسب عبده، لكن ما أخذه من الزكاة يسترد ويؤديه. وهذا قد سبق في الزكاة، وليس هذا الفسخ على الفور، بل له تأخيره ما شاء، كفسخ الاعسار. وإذا استنظره المكاتب، استحب أن ينظره، ثم لا يلزمه الامهال، بل له الرجوع إلى الفسخ متى بدا له. وإذا طالبه بالمال، فلا بد من الامهال بقدر ما يخرجه من

(8/503)

الصندوق والدكان والمخزن، ويزن فإن كان ماله غائبا، فقد أطلق الامام والغزالي أن السيد الفسخ، وليحمل على تفصيل ذكره ابن الصباغ والبغوي وغيرهما، وهو أنه إن كان على مسافة القصر، لم يلزمه التأخير إلى استيفائه، كما لو كانت له وديعة، وإن كان مؤجلا، أو على معسر، فلا. وإن كان الدين على السيد، وهو من جنس النجوم، ففيه الخلاف في التقاص، وإن كان من غير جنسه، أداه ليصرفه المكاتب في النجوم. ولو حل النجم وهو نقد، وللمكاتب عروض، فإن أمكن بيعها أمكن بيعها على الفور، بيعت ولا فسخ، وإن احتاج البيع إلى مدة، لكساد وغيره، فمقتضى كلام الصيدلاني أن لا فسخ. ورأى الامام الفسخ، كغيبة المال، وهذا أصح، وضبط البغوي التأخير للبيع بثلاثة أيام. وقال: لا يلزم أكثر منها. السبب الثاني: غيبة المكاتب، فإذا حل النجم، والمكاتب غائب، أو غاب بعد حلوله بغير إذن السيد، فللسيد الفسخ إن شاء بنفسه، وإن شاء بالحاكم، وقيل: لا يفسخ بنفسه والصحيح الاول فلا يلزمه تأخير الفسخ لكون الطريق مخوفا، أو المكاتب مريضا. وإذا فسخ بنفسه، فليشهد عليه، لئلا يكذبه المكاتب، وإن رفع إلى الحاكم، فلا بد أن يثبت عنده حلول النجم وتعذر التحصيل، ويحلفه الحاكم مع ذلك، لانه قضاء على الغائب. قال الصيدلاني: يحلفه أنه ما قبض النجوم منه، ولا من وكيله، ولا أبرأه، ولا أحال به، ولا يعلم له مال حاضر. وذكر الحوالة مبني على جواز الحوالة بالنجوم. ولو كان مال المكاتب حاضرا، لم يؤد الحاكم النجوم منه، ويمكن السيد من الفسخ، لانه ربما عجز نفسه لو كان حاضرا، ولم يؤد المال. ولو نظر المكاتب بعد حلول النجم، وأذن له في السفر، ثم بدا له في الانظار، لم يكن له الفسخ في الحال، لان المكاتب غير

(8/504)

مقصر هنا، ولكن يرفع السيد الامر إلى الحاكم، ويقيم البينة على الحلول والغيبة، ويحلف مع ذلك، ويذكر أنه رجع عن الانظار، فيكتب الحاكم إلى حاكم بلد المكاتب ليعرفه الحال، فإن أظهر العجز، كتب به إلى حاكم بلد السيد ليفسخ إن شاء، وإن قال: أؤدي الواجب، فإن كان للسيد هناك وكيل، سلم إليه، فإن أبى، ثبت حق الفسخ للسيد، وللوكيل أيضا إن كان وكيلا فيه. وحكى ابن كج قولا آخر أنه لا فسخ بالامتناع عن التسليم إلى الوكيل، لاحتمال العزل. وإن لم يكن هناك وكيل، أمره الحاكم بإيصاله إليه، إما بنفسه، وإما بغيره، ويلزمه ذلك في أول رفقة تخرج، أو في الحال إن كان لا يحتاج إلى رفقة في ذلك الطريق، وعلى السيد الصبر إلى أن تمضي مدة إمكان الوصول، فإن مضت، ولم يوصله مقصرا، فللسيد الفسخ. قال ابن كج: ولو لم يكن في بلد السيد حاكم، فكتب السيد إلى العبد، وأعلمه بالحال، وأمره بالتسليم إلى رجل، فامتنع، فعندي أنه كما لو امتنع بعد كتاب القاضي إذا وقع له العلم به. وحكى ابن القطان فيه وجهين. قال: وحكى وجهين فيما لو سلم المكاتب إلى وكيل السيد، وبان أن السيد عزله، هل يبرأ المكاتب ؟ قال: قال: وعندي أن الوجهين مخصوصان بما إذا قال الحاكم: فلان وكيله، ولم يأذن بالتسليم إليه، فإن أمره، بالتسليم إليه، برئ بلا خلاف. السبب الثالث: الامتناع، فإذا امتنع المكاتب من أداء النجوم مع القدرة، لم يجب عليه، لان الحط له، فلا يجبر عليه، ولان الكتابة جائزة من جهة المكاتب، ولانها تتضمن التعليق بالصفة، والعبد لا يجبر على الصفة، فإذا عجز نفسه، فالسيد بالخيار، إن شاء فسخ، وإن شاء صبر، وإن أراد الفسخ، فسخ بنفسه، ولا يحتاج إلى القاضي. وهل للمكاتب الفسخ ؟ وجهان، أحدهما: لا، إذ لا ضرر عليه في بقائها، وأصحهما: نعم، كالمرتهن يفسخ الرهن، قال الامام: وتجويز الامتناع من الاداء مع أنه لا يملك الفسخ بعيد.

(8/505)

الرابع: قد سبق أن الكتابة لا تنفسخ بجنون العبد، فإن أراد السيد الفسخ، اشترط أن يأتي الحاكم، فيثبت عنده الكتابة، وحلول النجم، ويطالب به، ويحلفه الحاكم على بقاء الاستحقاق، ثم يبحث، فإن وجد للمكاتب مالا، أداه عن الواجب عليه، ليعتق، لان المجنون ليس من أهل الضرر لنفسه، فناب عنه الحاكم، بخلاف الغائب الذي له مال حاضر. ثم إن الجمهور أطلقوا أن الحاكم يؤدي عنه. وقال الغزالي: يؤدي إن رأى له مصلحة في الحرية، وإن رأى أنه يضيع إذا عتق، لم يؤد، وهذا حسن، ولكنه قليل النفع، مع قولنا: إن للسيد إذا وجد مالا الاستقلال بأخذه، إلا أن يقال: يمنعه الحاكم من الاخذ والحالة هذه. وإن لم يجد الحاكم له مالا، مكن السيد من الفسخ، فإذا فسخ، عاد المكاتب قنا له، وعليه نفقته، فإن أفاق، وظهر له مال كان حصله قبل الفسخ، دفعه إلى السيد، وحكم بعتقه، وبعض التعجيز. هكذا أطلقوه. وأحسن الامام، فقال: إن ظهر المال في يد السيد، رد التعجيز، وإلا، فهو ماض، لانه فسخ حين تعذر الوصول إلى حقه، فأشبه ما لو كان ماله غائبا، فحضر بعد الفسخ. وإذا حكمنا ببطلان التعجيز، وكان السيد جاهلا بحال المال، فعلى المكاتب رد ما أنفق السيد عليه. وإن وجد السيد للمكاتب في جنونه مالا، فقد سبق أن الاستقلال بأخذه، وحكينا عن الامام فيه تفصيلا. الخامس: إذا مات المكاتب قبل تمام الاداء، انفسخت الكتابة، ومات رقيقا، فلا يورث، وتكون أكسابه لسيده، وتجهيزه عليه، سواء خلف وفاء بالنجوم، أم لا، وسواء كان الباقي قليلا أم كثيرا، وسواء كان حط عنه شيئا، أم لا، لان الايتاء غير معلوم، فلا يسقط به معلوما. نص في الام على أنه لو أحضر المكاتب المال ليدفعه إلى السيد، أو دفع المال إلى رسوله ليوصله إليه، فمات قبل قبضه، مات رقيقا أيضا، وأنه لو وكل المكاتب رجلا في دفع النجم الاخير إلى السيد، ومات المكاتب، فقال أولاده الاحرار: دفع الوكيل قبل موته، فمات حرا،

(8/506)

وكذبه السيد، فهو المصدق، فإن أقاموا بينة على الدفع يوم الخميس، وكان قد مات يوم الخميس، لم ينفعهم إلا أن يقول الشهود: دفع قبل موته، أو يقولوا: دفع قبل طلوع الشمس، ويكون السيد معترفا بأن مات بعد الطلوع. وأنه لو شهد وكيل المكاتب بقبض السيد قبل موت المكاتب، لم تقبل شهادته، ولو شهد به وكيل السيد، قبلت، لعدم التهمة. فروع تتعلق بالفسخ والانفساخ، فيحصل الفسخ بقول السيد: فسخت الكتابة، ونقضتها، ورفعتها، وأبطلتها، وعجزت المكاتب. ولو لم يطالبه السيد بعد حلول النجم مدة، ثم أحضر المكاتب المال، لم يكن للسيد الامتناع من قبضه، ونص في الام أنه لو قال بعد التعجيز: قررتك على الكتابة، لم يصر مكاتبا حتى يجدد كتابة، وقد سبق في القراض ما يقتضي خلافا فيه. قلت: ليس هذا كالقراض، فإن معظم الاعتماد هنا في العتق على التعليق، وهذا اللفظ لا يصلح له. والله أعلم. ولو تطوع رجل بأداءمال الكتابة، فهل يجبر السيد على القبول، أم له الفسخ ؟ وجهان أصحهما: له الفسخ، وبه قطع الامام. وإذا قبل، ففي وقوعه عن المكاتب إذا كانبإذنه وجهان القياس: الوقوع. وإذا مات المكاتب رقيقا، أو فسخ السيد الكتابة لعجزه، رق كل من يكاتب عليه والد وولد، وصاروا جميعا للسيد، وجميع ما في يده من المال للسيد إن لم يكن عليه دين، فإن كان، فسنذكره إن شاء الله تعالى. فرع إذا قهر السيد المكاتب، واستعمله مدة، لزمه أجرة مثله. ثم إذا جاء المحل، هل يلزم إمهاله مثل تلك المدة، أم له تعجيزه والفسخ ؟ قولان. أظهرهما: الثاني، لان أخذ بدل منافعه. ولو حبسه عن السيد، فالمذهب، فالمذهب أنه لا

(8/507)

إمهال، وأجرا العراقيون على القولين. وقد ذكرنا المسألة فيما لو أسر الكفار مكاتبا مدة ثم استنقذناه. المسألة الرابعة: فيما إذا انضم إلى النجوم ديون على المكاتب لسيده أو لغيره، أو له ولغيره. وفيها صور. الاولى: كان للسيد مع النجوم دين معاوضة، أو أرش جناية، فإن تراضيا بتقديم الدين، فذاك، وإن تراضينا بتقديم النجوم، عتق. ثم المذهب أن الدين الآخر لا يسقط، فللسيد مطالبته به. ولو كان ما في يده وافيا بالنجوم دون الدين، فإذا أداه عن النجوم بإذن السيد، فالحكم ما ذكرناه، وللسيد منعه من تقديم النجوم، فيأخذ ما معه عن الدين، ثم يعجزه. وهل له تعجيزه قبل أخذه ؟ وجهان، أصحهما: نعم. ولو دفع المكاتب ما في يده إلى السيد، ولم يتعرضا للجهة، ثم قال المكاتب: قصدت النجوم، وأنكر السيد، أو قال: أصدقه، ولكن قصدت أنا الدين لا النجوم، فقال القفال: يصدق المكاتب. وقال الصيدلاني: يصدق السيد، لان الاختيار هنا إليه، بخلاف سائر الديون. قلت: قول القفال أصح، والله أعلم. الثانية والثالثة: إذا اجتمع عليه نجوم وديون للسيد أو لغيره، أو له ولغيره، فهو كالحر في الحجر عليه بالفلس، وقسم ماله بين أصحاب الديون. وهل تحل بالحجر الديون المؤجلة ؟ طريقان. أصحهما: قولان، كالمفلس. والثاني: تحل قطعا، لان للرق أثرا في إبطال الاجل، ولهذا نص الشافعي رحمه الله أن الحربي إذا استرق وعليه دين مؤجل، حل، قلنا: يحل، قسم المال على الجميع، وإلا، فعلى الحال، ولا يحجر عليه بالتماس السيد للنجوم، لانها غير مستقرة، والمكاتب متمكن من إسقاطها. إذا ثبت هذا، فإن كان ما في يد المكاتب وافيا بالديون، قضيت، وإلا، فإن لم يحجر عليه، فله تقديم ما شامن الديون، وله تعجيل الديون قبل المحل، ولا يجوز تعجيل الديون المؤجلة بغير إذن سيده. وفي جوازه بإذنه الخلاف في تبرعاته

(8/508)

بإذنه. وفي معناه ما إذا عجل الديون للسيد، ومنهم من طرد الخلاف في تعجيل النجوم، ذكره الروياني. وإذا قدم النجوم، عتق، وبقي دين الاجانب عليه، ولا يجئ فيه الخلاف في إعتاق الجاني، لان العتق يحصل بالصفة السابقة على الجناية، فهو كما لو علق عتق عبده بصفة، ثم جنت، فإن الجناية لا تمنع وقوع العتق بالتعليق السابق بلا خلاف، والاولى أن يقدم دين المعاملة، فإن فضل شئ، جعله في الارش، فإن فضل شئ، صرفه في النجوم. وسيظها وجه هذا الترتيب إن شاء الله تعالى. وإن حجر عليه، تولى قسمة ما في يده. وفي كيفية القسمة وجهان، ويقال: قولان، أحدهما: يقسم على قدر الديون، وأصحهما يقدم دين المعاملة، لانه يتعلق بما في يده خاصة، وللارش متعلق آخر، وهو الرقبة، وكذا حق السيد بتقدير العجز يعود إلى الرقبة، ويسوى بين النقد والعرض، ثم يقدم أرش الجناية على النجوم، لان الارش مستقر، والنجوم معرضة للسقوط. وقال القاضي أبو الطيب: لا خلاف أن هذا الثاني مذهب الشافعي رحمه الله، وإنما الاول إذا رضوا بالتسوية، فإن عجز المكاتب نفسه، سقطت النجوم. وفي دين المعاملة للسيد وجهان، أصحهما: يسقط أيضا ويصرف ما في يده إلى ديون الاجانب، من معاملة وأرش، فإن لم يف بالنوعين، فهل تقدم المعاملة، أم الارش، أم يسوى بينهما ؟ أوجه، أصحها عند الشيخ أبي محمد، والغزالي ونحوهما: الثالث. ثم ما تبقى من دين المعاملة، يتبع به بعد العتق، وما تبقى من الارش يتعلق بالرقبة، يباع فيه. ولوو مات المكاتب قبل قسمة ما في يده، انفسخت الكتابة، وسقطت النجوم. قال ابن سريج، وابن الصباغ: تسقط الاروش أيضا، لانها تتعلق بالرقبة، وقد فاتت، وبما في يده بحكم الكتابة، وقد بطلت، فعلى هذا يتعين صرف ما خلفه إلى المعاملة. وقال الصيدلاني والامام والبغوي: تبقى الاروش وتعلقها بالمال، فعلى هذا إن سوينا في صورة التعجيز، فهنا أولى، وإن قدمنا الارش، فكذا هنا، وإن قدمنا المعاملة، فهل تقدم هنا أيضا، أم يسوى ؟ وجهان، أصحهما: التسوية، لانهما متعلقان بما خلفه. فرع إذا لم يكن في يد المكاتب مال، أو قسم الموجود، إما على الديون

(8/509)

جميعا بالسوية، وإما على التقديم والترتيب، وبقيت النجوم أو بعضها، فللسيد تعجيزه، ورده رقيقا. وإن بقيت الاروش أو بعضها فمستحق الارش الباقي، لعجزه، لتباع رقبته في حقه، ولا يعجزه بنفسه، لانه لم يعقده، لكن يرفع الامر إلى الحاكم ليعجزه، صرح الاصحاب بهذا. وقال الامام: ظاهر كلامهم أنه يعجزه بنفسه، لانه لم يعقده، لكن يرفع الامر إلى الحاكم ليعجزه، بنفسه، والوجه: الرفع إلى القاضي. فلو أراد السيد أن يفديه ويبقي الكتابة، فهل يمتنع على مستحق الارش التعجيز ويلزمه قبول الفداء ؟ وجهان: أرجحهما عند الامام والغزالي: لا، وأصحهما: نعم، وبهذا قطع الجمهور. وأما صاحب دين المعاملة، فليس له التعجيز، لان حقه لا يتعلق بالرقبة. ولو أمهله السيد ومستحق الارش، ثم بدا لبعضهم وأراد التعجيز، فله ذلك. وإذا تحقق التعجيز، سقطت النجوم، ويباع في الارش، إلا أن يفديه السيد، ودين المعاملة لا يتعلق بالرقبة على الصحيح. فرع ذكرنا أن الاصح تقديم دين الاجنبي على النجوم، وهل يضارب السيد معهم بماله من دين المعاملة ؟ وجهان، أصحهما: نعم، وأما ما للسيد عليه من أرش جناية، فقال ابن كج: يستوي السيد والاجنبي فيه في دوام الكتابة، وأما بعد التعجيز، فيباع في أرش الجناية للاجنبي، ويسقط ما للسيد، لانه صار ملكه، ولا يثبت للسيد على عبده أرش، ويجوز أن يجعل فيه خلاف. المسألة الخامسة: إذا كان بينهما عبد بالسوية، فكاتباه، لم يكن للمكاتب أن يفضل أحدهما على الآخر في المدفوع. فلو دفع إلى أحدهما تمام حصته بغير إذن الآخر، لم يعتق منه شئ، لان نصف المأخوذ لشريكه، ويجئ فيه وجه ضعيف سبق. وإن دفع إليه تمام النجوم، فكذلك على الاصح، وللشريك الآخر أخذ حصته مما قبض بلا خلاف. ولو قبض أحدهما جميع النجوم بإذن الآخر، عتق العبد قطعا. وإن سلم إلى أحدهما حصته من مال الكتابة بإذن الآخر ورضاه

(8/510)

بتقديمه، فهل يصح القبض ؟ قولان أظهرهما: لا، لان حقه في ذمة المكاتب. وما في يده ملكه، فلا أثر للاذن فيه، ولانه لو جاء بالمال ليعطيهما، فرضي أحدهما بأن يزن للآخر أولا، ففعل، وأقبضه، لم يعتق حتى يزن للآخر. ولو هلك الباقي قبل أن يزن للثاني، كان المدفوع بينهما، فكذا هنا، والثاني: نعم، لان الحق لا يعدوهم، فإن قلنا: لا يصح القبض، لم يعتق نصيب القابض، وللآذن طلب حصته من المقبوض. ثم إن أدى المكاتب الباقي، عتق عليهما، وإلا، فلهما التعجيز. وإن قلنا: يصح القبض، اختص القابض بما قبض، وعتق نصيبه. ثم إن كان معسرا، لم يعتق عليه نصيب الآخر، ولكن إن كان في يد المكاتب ما يفي بنصيب الآخر، وأداه، عتق أيضا، وإلا، فله التعجيز. وإن كان موسرا، قوم عليه نصيب الشريك. وهل يقوم في الحال، أم عند التعجيز عن نصيب الآخر ؟ فيه القولان السابقان فيما إذا عتق أحدهما نصيبه، فإن قلنا: يقوم في الحال، فجميع ما في يد المكاتب يكون للشريك الآذن، وما كسبه بعد ذلك يكون بين المكاتب والشريك الآذن، لانه كسب بنصفيه الحر والمكاتب. وإن مات قبل الاداء والتعجيز، فعلى ما سبق هناك. هذه طريقة جماهير الاصحاب. وقال الامام: إن كان في يده وفاء بنصيب الشريك الآذن، فالذي رأيته للاصحاب القطع بأنه لا سراية. وقال الغزالي: ولا نقول بعتق نصيبه، بل يؤدي نصيب الآذن، فإذا أدى، عتق عليهما، وإن عجز عن أداء نصيب الآذن، فعن ابن سريج: لا يشارك القابض فيما قبض، لانه لما قدمه رضي ببقاء حقه في ذمة المكاتب، فعلى هذا يعتق نصيب القابض. وفي السراية ما ذكره الجماهير. وعن غيره أن الآذن يشاركه، لان

(8/511)

ما قبضه، كسب عبدهما، وإنما تبرع الآذن بالتقديم، لا بالتمليك، ولا يخلص له المقبوض. فعلى هذا لهما تعجيزه وإرقاقه. فرع قد سبق أنهما إذا كاتبا المشترك، فادعى أنه أوفاهما، فصدقه أحدهما، وكذبه الآخر، صدق المكذب بيمينه، فإذا حلف، بقيت الكتابة في نصيبه، وهو بالخيار بين أن يشارك المصدق فيما أقر بقبضه، فيأخذ نصفه، ويطالب العبد بالباقي، وبين أن يطالب المكاتب بتمام نصيبه، لان كسبه متعلق حقهما بالشركة. وقيل: إذا جوزنا انفراد أحدهما بكتابة نصيبه، لم يشارك المصدق، بل يطالب المكاتب بجميع حقه. وإنكاره قبض الشريك لا يمنعه الرجوع عليه، لانه أقر بالقبض، وربما قبض وهو لا يعلم. ثم إذا أخذ المكاتب حصته منهما، أو من العبد لاعترافه بأنه مظلوم، ولا يرجع العبد أيضا على المصدق بما العبد وحده، عتق باقيه، ولا يرجع المصدق إن أخذ منهما بشئ على يأخذ منه، ولا تقبل شهادة المصدق على المكذب، لانه متهم. السادسة: إذا كاتب عبيدا، وشرط أن يتكفل بعضهم بعضا بالنجوم، فسدت الكتابة، لانه شرط فاسد، لان ضمان النجوم باطل. ولو ضمن بعضهم بعضا بلا شرط، لم يصح، وفي قول قديم: لا تفسد الكتابة بالشرط المذكور، لانه مصلحة العقد والمشهور الاول، ولو كاتب عبدا بشرط أن يضمن عنه فلان، لم تصح الكتابة أيضا، ولو أدى بعض المكاتبين عن بعض بلا شرطولا ضمان، أو كاتب عبدين في عقدين، فأدى أحدهما عن الآخر، فإن أدى بإذنه، رجع عليه، وإلا، فلا، وإن أدى قبل العتق، فهو تبرع، وتبرعه بغير إذن السيد باطل، وبإذنه قولان، فإن لم يعلم السيد أنه يؤدي عن غيره، بأن ظن أن كسب المؤدى عنه، وأنه وكيله، فهو تبرع بغير إذن السيد، وإن علم الحال، فهو كالتصريح بالاذن على الاصح، فإن صححنا الاداء، لم يرجع المؤدى على السيد، ويرجع على المؤدى عنه إن أدى بإذنه، ولا يرجع إن أدى بغير إذنه، وإذا ثبت له الرجوع عليه، فإن كان قد عتق، فذاك، وإلا، فيأخذ مما في يده، ويقدم على النجوم، لانه لا بدل له، وحق السبد له بدل عند التعذر، وهو رقبته، وإن لم نصحح الاداء، فلا رجوع للمؤدي على المؤدى عنه، لكنه يسترد من السيد، فلو أدى النجوم، وعتق، فالنص أنه لا يسترد حينئذ، ونص فيما لو جنى السيد على مكاتبه، فعفا عن الارش، وأبطلنا العفو بناء

(8/512)

على رد تبرعاته، فعتق، أن له أخذ الارش. قال أكثر الاصحاب: في الصورتين قولان، كزوال المانع من تبرعه، لكن وقع العفو والاداء فاسدين، فلا ينقلبان صحيحيحن. ولو كاتب رجلان كل واحد منهما عبده، ثم أدى أحدهما عن الآخر بغير إذن سيده، لم يصح أداءه، وبإذنه قولان. وقال القفال: إن انضم إذن المؤدى عنه إلى آذن سيده، صح بلا خلاف، لانه يكون إقراضا، والاقراض بإذن السيد صحيح بلا خلاف، فإن لم نصحح أداءاه، فله الاسترداد، فإن عتق قبل الاسترداد، ففيه الخلاف. فرع المكاتبون دفعة واحدة إذا اختلفوا فيما دفعه إلى السيد، فقال من قلت قيمته: أدينا النجوم على عدد الرؤوس، وقال من كثرت قيمته: بل على أقدار القيم، فقولان. أظهرهما: يصدق من قلت قيمته، لثبوت يده على ما ادعاه. والثاني: يصدق الآخر، لان الظاهر معه. وقيل: ليست على قولين، بل إن أدوا بعض المال بحيث لو وزع على رؤوسهم، لم يخص أحدهم أكثر من قسطه، صدق قليل القيمة، وإن أدوا الجميع، وادعى قليل القيمة أنه أدى أكثر ممن عليه ليكون وديعة عند السيد أو قرضا على كثير القيمة، فيصدق كثير القيمة. قال الروياني: ويجري الخلاف فيما لو اشترى اثنان شيئا على التفاضل، وأديا الثمن واختلفا في أنهما أديا متفاضلا، أم متساويا. السابعة: في الاختلاف، وفي صور، إحداهما: ادعى عبد على سيده انك كاتبتني، فأنكر، صدق السيد بيمينه، وكذا لوادعى على وارثه بعده، أن مورثك كاتبني، صدق الوارث، ويحلف على نفي العلم ولو قال السيد: كاتبتك وأنا مجنون، أو محجور علي، قال العبد: بل كنت كاملا، فإن عرف للسيد جنون أو حجر، صدق، وإلا، فيصدق العبد. ولو قال السيد: كاتبتك، فأنكر العبد، ففي كتاب ابن كج أنه إن لم يعترف بأداء المال عاد رقيقا، ويكون إنكاره تعجيزا منه. وإن قال السيد وأديت المال وعتقت، فهو حر بإقراره، فإن قال العبد: الذي أديت

(8/513)

إليك ليس لي، بل ودبعة لزيد، وادعاه زيد، صدق، أما إذا اختلفا في أداء المال، فالمصدق السيد، فإن أراد المكاتب إقامة بينة بالاداء، أمهل ثلاثة أيام. وهل هذا الامهال واجب، أم مستحب ؟ وجهان. ولا تثبت الكتابة بشاهد وامرأتين، ولا بشاهد ويمين. ويشترط في الشهادة التعرض للتنجيم، وقدر كل نجم ووقته، ويثبت الاداء بشاهد وامرأتين، وبشاهد ويمين. وقيل: لا يثبت النجم الاخير إلا بعدلين، لتضمنه العتق، والصحيح الاول. وحكى الروياني في الكافي أنه لو أمهل ثلاثة أيام ليأتي ببينة الاداء، فأحضر شاهدا بعد الثلاثة، واستنظر ليأتي بالثاني، أنظر ثلاثة أخرى. الثانية: اختلفا في قدر النجوم، أو عددها، أو جنسها، أو صفتها، أو قدر الاجل، ولا بينة، تحالفا، وكيفيته كما سبق في البيع، فإذا تحالفا، نظر، إن لم يحصل العتق باتفاقهما، بأن لم يقبض جميع ما يدعيه، أو قبض غير الجنس الذي يدعيه، فهل تنفسخ الكتابة، أم يفسخها الحاكم إن لم يتراضيا على شئ ؟ فيه ما سبق في البيع. وإن حصل العتق باتفاقهما، بأن قبض ما يدعيه بتمامه، وزعم المكاتب أن الزيادة على القدر الذي اعترف به أودعها عنده، استمر نفوذه، ويتراجعان، فيرجع السيد بقيمة المكاتب، ويرجع هو بما أدى، وقد يقع في التقاص. ولو قال السيد: كاتبتك على نجم، فقال: بل على نجمين، قال البغوي: صدق السيد بيمينه، لانه يدعي فساد العقد. قلت: ينبغي أن يكون على الخلاف فيما لو اختلف المتبايعان في مفسد للبيع. والله أعلم.

(8/514)

فلو أقام العبد بينة، بأنه كاتبه في رمضان سنة كذا على ألف، وأقام السيد بينة أنه كاتبه في شوال تلك السنة على ألفين، فإن اتفقا أن الكتابة متحدة، فكل بينة تكذب الاخرى، فيتساقطان ويتحالفان. وإن لم يتفقا على الاتحاد، فالبينة المتأخرة أولى، لانه ربما كاتب في رمضان ثم ارتفعت تلك الكتابة، وأحدث أخرى. الثالثة: ولد المكاتب من زوجته المعتقة حر، وولاؤه لمواليها، فإن عتق المكاتب، انجر الولاء إلى مواليه، كما سبق في الولاء. فلو مات المكاتب، فاختلف مولاه ومولى أم أولاده، فقال مولاه: عتق بأداء النجوم، ثم مات وجر ولاء أولاده إلي، وأنكر مواليها، فهم المصدقون باليمين، وعليه البينة. وهل يكفيه شاهد ويمين، أو شاهد وامرأتان، أم يحتاج إلى شاهدين ؟ فيه الخلاف في النجم الاخير، ويدفع مال المكاتب إلى ورثته الاحرار، لاقرار السيد أنه مات حرا. ولو أقر السيد في حياة المكاتب بأنه أدى النجوم، عتق، وجر إليه ولاء ولده. الرابعة: كاتب عبدين في صفقتين، أو صفقة، وجوزناها، ثم أقر أنه استوفى نجوم أحدهما، أو أنه أبرأ أحدهما، أمر بالبيان، فإن قال: نسيته، أمر بالتذكر، ولا يقرع بينهما ما دام حيا، وقيل: يقرع، والصحيح الاول، فإن بين أحدهما، فصدقه الآخر، فذاك، وإن كذبه وقال: بل استوفيت مني، أو أبرأتني، فله تحليف السيد، فإن حلف، بقيت كتابته إلى أداء النجوم، وإن نكل، حلف المكذب، وعتق أيضا. وإن لم يتذكر، حلف لهما إذا ادعاه. وإذا حلف، فوجهان، أحدهما: يبقيان على الكتابة، ولا يعتق واحد منهما إلا بأداء النجوم، والثاني: تتحول دعوى المكاتبين، فإن حلفا على الاداء، أو نكلا، بقيا على الكتابة، وإن

(8/515)

حلف أحدهما، ونكل الآخر، حكم بعتق الحالف، وبقي الآخر، مكاتبا. ولو بين أحدهما، فقال الآخر: تؤتيني بالاقرار الذي اتهمته، ولم يقل: استوفيت مني أو أبرأتني، قال الامام: فالاصح أن دعواه مردودة، لانه لا يدعي حقا ثابتا، وإنما يدعي إخبارا قد يصدق فيه وقد يكذب، وقد سبق نظير هذا في الدعاوى. ولو مات السيد قبل البيان، فهل يقوم الوارث مقامه في البيان ؟ قولان. أحدهما: لا، بل يقرع، فمن خرجت قرعته، فهو حر، وعلى الآخر أداء النجوم، وله تحليف الوارث على نفي العلم. وأظهرهما: يقوم مقامه، ولا قرعة، فإذا بين، فالحكم كما سبق في بيان المورث، إلا أن الوارث يحلف على نفي العلم، فإن قال الوارث: لا أعلم المؤدي، فلكل واحد تحليفه أنه لا يعلمه أدى، فإذا حلف لهما، فوجهان: أحدهما: يستوفي من كل واحد منهما ما عليه، كما لو أقر بأن أحد غريميه أوفاه دينه، ومات قبل البيان، وحلف الوارث لكل واحد منهما، فإنه يستوفي الدينين جميعا. وحكى ابن الصباغ توقف العتق على أداء كل واحد منهما جميع ما عليه، ثم قال: وعندي أنه إن استوفى المالان، فقالا: نؤدي ما على أحدنا، أو اختلفا، فقالا: نؤدي الاكثر ليعتق، كان لهما ذلك، لانهما بأدائه قد أديا جميع ما عليهما. والوجه الثاني وهو الاصح، وبه قال القاضي أبو الطيب: يقرع بينهما، هكذا رتب الجمهور المسألة. وقال الامام والغزالي: لكل واحد من الكاتبين أن يدعي على الوارث توفية النجوم إلى المورث أو إبراءه له، وأن يحلفه على نفي العلم، فإذا حلف هل يقرع ؟ قولان. أظهرهما: نعم، فمن خرجت له القرعة، فهو حر، وعلى الآخر أداء النجوم. وإن قلنا: لا يقرع، قال الامام: الذي يقتضيه

(8/516)

القياس التوقف إلى الاصطلاح، أو البيان، أو بينة، وينقدح أن يقال: للوارث تعجيزهما، فإنهما ممتنعان من الاداء وأحدهما مكاتب، وحينئذ فأحدهما حر، والآخر رقيق، فيقرع، والمذهب ما قدمناه عن الجمهور. ولو أقر باستيفاء بعض نجوم أحدهما، ولم يبين، فلا قرعة، لان العتق لا يحصل به، بل يوقف الامر. ولو ادعى أحد المكاتبين على الوارث الاداء أو الابراء، فأنكر، حصل بإنكاره الاقرار للآخر، قاله الصيدلاني. قلت: هذا الذي قاله الصيدلاني فيما إذا قال في إنكاره: لست المؤدي. أما إذا قال: لا أعلم ونحوه، فليس مقرا للآخر بلا شك والله أعلم. فروع من التهذيب لو قال السيد: استوفيت، أو قال المكاتب: أليس قد أوفيتك، فقال: بلى، ثم قال المكاتب: وفيتك الجميع. وقال السيد: البعض، فالمصدق السيد، لان اللفظ يحتملهما جميعا. ولو وضع عن المكاتب

(8/517)

شيئا من النجوم، واختلفا، فقال السيد: وضعت من النجم الاول، وقال المكاتب: من الاخير، أو قال: وضعت بعض النجوم، فقال المكاتب: بل كلها، صدق السيد بيمينه. ولو كاتبه على ألف درهم، فوضع عنه عشرة دنانير، لم يصح، فإن قال: أردت قيمة عشرة دنانير من الدراهم، صح. فلو قال المكاتب: أردت المعنى الثاني، فأنكر السيد، صدق السيد. ولو وضع عنه من الدراهم ما يقابل عشرة دنانير، فهو مجهول عندهما، ففي صحته وجهان، بناء على الخلاف فيما لو أوصى بزيادة على الثلث وأجاز الوارث وهو جاهل بالزيادة، ففي وجه، لا يصح، ويحمل ظلى أقل ما يتيقن. الحكم الثالث: تصرفات السيد في المكاتب، وما يتعلق به، وتصرف المكاتب، أما القسم الاول، ففيه مسائل: إحداها: في صحة بيع السيد رقبة المكاتب، وهبته قولان، الاظهر الجديد: بطلانه، ومنهم من قطع به، فعلى هذا لو أدى النجوم إلى المشتري بعد البيع، فهل يعتق ؟ فيه الخلاف الذي نذكره إن شاء الله تعالى فيما لو دفع النجوم إلى مشتري النجوم. ولو استخدمه المشتري مدة، لزمه أجرة المثل للمكاتب، وهل على السيد أن يمهله قدر المدة التي كانت في يد المشتري ؟ قولان كما لو استخدمه السيد أو حبسه. وإن قلنا بالقديم فثلاثة أوجه، الصحيح: بفاء الكتابة، وينتقل إلى المشتري مكاتبا، فإذا أدى إليه النجوم، عتق وكان الولاء للمشتري. والثاني: يعتق بالاداء إلى المشتري، ويكون الولاء للبائع، ويكون انتقاله بالشراء كانتقاله بالارث. والثالث: ترتفع الكتابة بالبيع، فينتقل غير مكاتب، وهو ضعيف. ولو قال أجنبي لسيد المكاتب: أعتق مكاتبك على كذا، أو أعتقه عني على كذا، أو مجانا، فهو كقوله: أعتق مستولدتك، وقد سبق في الكفارات، ولا يجوز للسيد بيع ما في يد المكاتب، ولا إعتاق عبيده، ولا تزويج إمائه. الثانية: لا يصح بيع السيد نجوم الكتابة التي على المكاتب على المذهب، ولا الاستبدال عنها على الصحيح، فلو باعها، لم يجر للمكاتب تسليمها إلى

(8/518)

المشتري، ولا للمشتري مطالبته بها، ويحصل العتق بدفعها إلى السيد. وهل يحصل بدفعها إلى المشتري ؟ قال في المختصر: نعم. وفي الام: لا، فقال الجمهور: قولان. أحدهما: نعم، لان للسيد سلطة على القبض، فأشبه الوكيل وأظهرهما: لا، لانه يقبض لنفسه، حتى لو تلف في يده، ضمنه، بخلاف الوكيل، وقال أبو إسحق: إن قال عند البيع: خذها منه، أو قال للمكاتب: ادفعها إليه، صار وكيلا، وعتق بقبضه، وإن اقتصر على البيع، فلا. ويقال: إن أبا إسحق، عرض هذا الرق على ابن سريج، فلم يعبأ به. وقال هو وإن صرح بالاذن، فإنما يأذن بحكم المعاوضة لا بالوكالة. فإن قلنا: يعتق، فما أخذه المشتري يعطيه للسيد لانا جعلناه كتوكيله. وإن قلنا: لا يعتق، فالسيد يطالب المكاتب، والمكاتب يسترد من المشتري. الثالثة: السيد معه في المعاملة كأجنبي يبايعه، ويأخذ ثمنه بالشفعة. فلو ثبت له على سيده دين معاملة، ولسيده عليه النجوم، أو دين معاملة، ففي التقاص الخلاف الآتي في الفرع عقيبه إن شاء الله تعالى. فرع في التقاص. إذا ثبت لشخصين كل واحد منهما على صاحبه دين بجهة واحدة أو جهتين، كسلم وقرض، أو قرض وثمن، نظر، هل هما نقدان، أم لا ؟ وهل هما جنس، أم لا ؟ فإن كانا جنسا، واتفقا في الحلول وسائر الصفات، فأربعة أقوال. أظهرها: يحصل التقاص بنفس ثبوت الدينيين، ولا حاجة إلى الرضى، إذ لا فائدة فيه. والثاني: لا يحصل التقاص، وإن رضيا، لانه بيع دين بدين. والثالث: يشترط في التقاص رضاهما. والرابع: يكفي رضى أحدهما.

(8/519)

وإن اختلف الدينان في الصفات، كالصحة، والكسر، والحلول، والتأجيل، أو قدر الاجل، لم يحصل التقاص، لاختلاف الاغراض، ولصاحب الحال أن يستوفيه وينتفع به إلى أن يحل ما عليه، فإن تراضيا على جعل الحال قصاصا عن المؤجل، لم يجز، كما في الحوالة. وحكى أبو الفرج الزاز فيهما وجها. ولو كانا مؤجلين لاجل واحد، فهل هما كالحالين، أم كمؤجلين بأجلين مختلفين ؟ وجهان، أرجحهما عند الامام: الاول، وعند البغوي: الثاني. وإن كانا جنسين: دراهم، ودنانير، فلا مقاصة. والطريق: أن يأخذ أحدهما ما على الآخر، ثم إن شاء جعل المأخوذ عوضا عما عليه، فيرده إليه، ولا حاجة إلى قبض العوض الآخر. أما إذا لم يكن الدينان نقدين، فإن كانا جنسا، فالمذهب أنه لا تقاص، وبه قطع جمهور العراقيين، وغيرهم. وقيل: هو على الاقوال. وقيل: إن كانا من ذوات الامثال، فعلى الاقوال، وإلا، فلا تقاص قطعا وإن كانا جنسين، فلا تقاص قطعا وإن تراضيا، بل إن كانا عرضين، فليقبض كل واحد ما على الآخر، فإن قبض أحدهما، لم يجز رده عوضا عن المستحق للمردود عليه، لانه بيع عرض قبل القبض، إلا أن يكون ذلك العرض مستحقا بقرض أو إتلاف، لا بعقد. وإن كان أحدهما عرضا، والآخر نقدا، فإن قبض مستحق العرض العرض، ورده عوضا عن النقد المستحق عليه جاز وإن قبض مستحق النقد النقد، ورده عوضا عن العرض المستحق عليه لم يجز، إلا أن يكون العرض مستحقا بقرض أو إتلاف. هكذا ذكر ابن الصباغ والروياني وإذا حصل التقاص بين السيد والمكاتب، وبرئ المكاتب عن النجوم، عتق كما لو أداها. قلت: فإذا قلنا: لا يتقاصان، ولم يبدأ أحدهما بتسليم ما عليه، حبس حتى يسلما، ذكره صاحب الشامل وغيره. والله أعلم. الرابعة: إذا أوصى السيد بالمكاتب، صحت الوصية على القديم الذي نصحح بيعه، ولا يصح على الجديد. فعلى هذا لو قال: إن عجز مكاتبي، وعاد

(8/520)

إلى الرق، فقد أوصيت به لفلان، فوجهان، أحدهما: لا يصح اعتبارا بحال التعليق، وكما لو قال: إن ملكت عبد فلان، فهو حر. والثاني وهو الصحيح وبه قطع الجمهور: تصح الوصية كما لو أوصى بثمرة نخلته، وحمل جاريته، وكما لو قال: إن ملكت عبد فلان، فقد أوصيت به، فإن قلنا بالصحيح، فعجز، وأراد الوارث إنظاره، فللموصى له تعجيزه، وليأخذه، وإنما يعجزه بالرفع إلى الحاكم، كما سبق في المجني عليه. ولو أوصى بالنجوم التي عليه، صحت وإن لم تكن مستقرة، كما تصح الوصية بالحمل. وإن لم يكن مملوكا في الحال، فإن أداها، فهي للموصى له، وولاء المكاتب للسيد. وإن عجز، فللوارث تعجيزه، وفسخ الكتابة. وإن أنظره الموصى له، فهل للموصى له إبراؤه عن النجوم ؟ فيه احتمالان لابن كج والقاضي حسين. ولو أوصى لواحد برقبته إن عجز ولآخر بالنجوم، صحت الوصيتان، فإن أدى المال، بطلت الاولى. وإن رق، بطلت الثانية. ولو أوصى لرجل بما يعجله المكاتب، فلم يعجل، وأدى النجوم في محلها، بطلت الوصية، ولا يجبر على التعجيل لتنفيذ الوصية. هذا كله في الكتاب الصحيحة، أما إن كاتبه كتابة فاسدة، ثم أوصى برقبته، فإن كان عالما بفساد الكتابة، صحت الوصية. قال الصيدلاني وغيره: وتتضمن الوصية فسخ الكتابة. وإن كان يظن صحتها، فقولان، أحدهما: لا تصح الوصية، لانه أوصى معتقدا بطلان الوصية وأظهرهما: تصح اعتبارا بحقيقة الحال. ومنهم من طرد القولين فيما لو كان عالما بفساد الكتابة، لان الفاسدة كالصحيحة في حصول العتق وغيره، بخلاف ما لو باع بيعا فاسدا، ثم أوصى بالمبيع وهو عالم بفساد البيع، فإنه يصح قولا واحدا، لان البيع الفاسد ليس كالصحيح. وأما إذا أوصى بالمبيع جاهلا بفساد المبيع، فهو على القولين. ولو باع المكاتب كتابة فاسدة، أو المبيع بيعا فاسدا، أو وهب، أرهن وهو جاهل بالفساد، فقيل: فيه القولان. وقيل: يبطل قطعا،

(8/521)

بخلاف الوصية، لانها تحتمل الغرر. والخلاف في هذا كله كالخلاف فيمن باع مال أبيه ظانا أنه حي فكان ميتا. وفي معناها، ما إذا وكل رجلا بشراء عبد، ثم باعه وهو لا يعلم أن الوكيل اشتراه له، أو باع مال اليتيم وهو لا يعلم أن أباه جعله وصيا له، فبان أنه جعله. الخامسة: الوصية بوضع النجوم عن المكاتب صحيحة معتبرة من الثلث، فلو قال: ضعوا عنه ما عليه من النجوم أو كتابته، فمقتضاه وضع النجوم. فلو قال: نجما من نجومه، فالاختيار للوارث يضع ما شاء أقلها أو أكثرها، أولها، أو آخرها، أو أوسطها، وكذا لو قال: ضعوا عنه ما قل أو كثر، أو ما خف، وثقل. ولو قال: ضعوا عنه ما شاء من نجوم الكتابة، فشاء وضع الجميع، لم يوضع الجميع، بل يبقى أقل ما يتمول، لان من للتبعيض. ولو اقتصر على قوله: ضعوا عنه ما شاء فشاء الجميع، فقيل بوضع الجميع. والصحيح المنصوص: أنه يبقى شئ كالصورة السابقة. ولو قال: ضعوا عنه أكثر مما عليه، أو أكثر ما بقي عليه، وضع نص ما عليه وزيادة، وتقدير الزيادة إلى اختيار الوارث. ولو قال: ضعوا عنه أكثر مما عليه أو ما عليه وأكثر، وضع عنه الجميع، ولغا ذكر الزيادة. ولو كانت عليه نجوم مختلفة الاقدار والآجال، فقال: ضعوا عنه أكثر النجوم أو أكبرها، روعي القدر. وإن قال: أطولها وأقصرها، روعيت المدة. وإن قال: أوسط النجوم، فهذا يحتمل الاوسط في القدر، وفي الاجل وفي العدد، فإن اختلفت النجوم فيها جميعا، فللورثة تعيين ما شاؤوا، فإن زعم المكاتب أنه أراد غيرهم، حلفهم على نفي العلم. وإن تساوت في القدر والاجل، حملت على العدد، فإذا كان العدد وترا، كالثلاثة والخمسة، فالاوسط واحد. وإن كان شفعا، فالاوسط اثنان، كالثاني والثالث من أربعة، فيعين الوارث أحدهما، هكذا قال ابن الصباغ وغيره. ويجوز أن يقال: الاوسط كلاهما، فيوضعان، وهذا مقتضى ما في التهذيب. فرع أوصى بكتابة عبد بعد موته، فلم يرغب العبد في الكتابة، تعذر تنفيذ

(8/522)

الوصية، ولا يكاتب بدله آخر، كما لو أوصى لزيد بمال فلم يقبل، فلا يصرف إلى غيره. وإن رغب فإن خرج كله من الثلث، كوتب ثم إن عين مال الكتابة، كوتب على ما عينه، وإلا، فعلى ما جرت به العادة. والعادة أن يكاتب العبد على ما فوق قيمته. وإن ليخرج كله من الثلث، فلم يجز الوارث، فقيل: كتابة القدر الذي يخرج من الثلث يكون على الخلاف في كتابة بعض العبد، والمذهب أنه يكاتب ذلك القدر، ويصح بلا خلاف، ولا يبالي بالتبعيض إذا أفضت الوصية إليه،، وإذا كوتب بعضه، وأدى النجوم، عتق، وولاؤه للموصي، والباقي رقيق، فإن أجاز الوارث كتابة كله، وعتق بأداء النجوم، فولاء الجميع للموصي إن جعلنا الاجازة تنفيذا، وإلا فولاء ما زاد على القدر الخارج من الثلث للوارث. ولو قال: كاتبوا أحد عبيدي، لم يكاتب أمة، ولا خنثى مشكل. وهل يكاتب خنثى ظهرت ذكورته ؟ فيه طريقان. المذهب: نعم. والثاني: قولان، لبعده عن الفهم عند الاطلاق. ولو قال: كاتبوا إحدى إمائي، لم يكاتب المشكل، فإن ظهرت أنوثتها، فعلى الطريقين. ولو قال: أحد رقيقي، جاز العبد والامة، وجاز المشكل على المشهور. فصل وأما تصرفات المكاتب، فهو كالحر في معظمها، فيبيع ويشتري، ويؤجر ويستأجر، ويأخذ بالشفعة، ويقبل الهبة، والوصية، والصدقة، ويصطاد ويحتطب، ويؤدب عبيده إصلاحا للمال، كما يقصدهم ويختنهم. وفي إقامته الحدود عليهم خلاف سبق في الحدود. ولو أجر نفسه أو عبيده أو أمواله، فعجزه السيد في المدة، انفسخ العقد. وقيل: لا يجوز أن تزيد مدة الاجارة على مدة النجوم، ولا يصح منه تصرف فيه تبرع أو خطر. هذا هو القول الجملي فيه، وفي تفصيله صور. إحداها: لا يصح إعتاقه ولا إبراؤه عن دين وهبة مجانا، ولا بشرط الثواب، لان في قدر الثواب خلافا، فقد يحكم القاضي بقليل. وإن شرط فيها ثوابا معلوما، ولم يكن فيه غبن وقلنا: هذه الهبة بيع، ولا يشترط في ثبوت الملك

(8/523)

الاقباض، فهي جارية على قياس البيوع، وكذا إن شرطنا الاقباض، صحت الهبة، لكن لا يسلمها حتى يقبض العوض. الثانية: قال الشيخ أبو محمد: لا يحل له التبسط في الملابس والمآكل، ولا يكلف فيها التقتير المفرط. الثالثة: ليس له دفع المال إلى غيره قراضا، لانه قد يخون أو يموت فيضيع. وله أن يأخذه إقراضا، لانه أكساب، وليس له أن يقرض، وله أن يقترض، وليس له تعجيل دين مؤجل. الرابعة: ليس له شراء أحد من أصوله وفروعه، لتضمنه العتق. فلو وهب له قريبه، أو أوصى له به، فإن لم يقدر على الكسب لهرم أو زمانة، وعجز، وكان بحيث يلزمه نفقته، لم يجز قبوله. وقيل: يجوز قبول الزمن، وهو ضعيف. وإن كان كسوبا يقوم بكفاية نفسه، استحب قبوله، إذ لا ضرر فيه، ثم لا يعتق عليه لضعف ملكه، بل يكاتب عليه، فيعتق بعتقه، ويرق برقه، وليس له بيعه. وعن ابن أبي هريرة: أنه يجوز بيعه. قال الشيخ أبو علي: هذا غلط، وتكون نفقته في كسبه، وما فضل، فللمكاتب أن يستعين به في أداء النجوم، فإن مرض أو عجز، أنفق المكاتب عليه، لانه من صلاح ملكه، فإن جنى، بيع في الجناية، وليس للمكدتب أن يفديه، بخلاف ما إذا جنى عبده، له أن يفديه، لان الرقبة تبقى له يصرفها في النجوم. الخامسة: ليس له الشراء بالمحاباة، ولا البيع بالغبن، ولا بالنسيئة. ولو استوثق برهن وكفيل، فلو باع ما يساوي مائة بمائة نقدا، أو مائة نسيئة، جاز ولو اشترى نسيئة بثمن النقد، جاز، ولا يرهن به، لانه قد يتلف الرهن. وإن اشتراه بثمن نسيئة، لم يجز، ذكره البغوي لما فيه من التبرع، وذكره الروياني في جمع الجوامع أنه يجوز، إذ لا غبن. وقد سبق في كتاب الرهن حكاية وجه أن المكاتب

(8/524)

كولي الطفل في البيع نسيئة، والرهن والارتهان، والصحيح الذي عليه الجمهور الفرق. السادسة: إذا باع أو اشترى، لم يسلم ما في يده حتى يتسلم العوض، لان رفع اليد عن المال بلا عوض نوع غرر، وكذا ليس له السلم، لانه يقتضي تسليم رأس المال في المجلس، وانتظار المسلم فيه، لاسيما إن كان سلما مؤجلا. وقيل: يجوز السلم حالا، ويسلم رأس المال، ثم يتسلم المسلم فيه في المجلس. وقيل: يجوز مطلقا بشرط الغبطة، والصحيح الاول. السابعة: ليس له أيكاتب عبده، فلو كاتبه، فأدى المال، لم يعتق لان تعليقه غير صحيح، ولا يتزوج، ولا يزوج عبده، لما فيه من المؤن، ولا يتزوج المكاتبة، لان ذلك ينقصها. وله شراء الجواري للتجارة، ولا يجوز له التسري خوفا من هلاك الجارية في الطلق، ولضعف الملك. وقال الشيخ أبو محمد: لا يبعد إجراء الوجهين في وطئ من يؤمن حبلها، كما في المرهونة. قال الامام: هذا غير مرضي. الثامنة: إذا لزم المكاتب كفارة قتل أو ظهار، أو وطئ في نهار رمضان، أو يمين، كفر بالصوم، دون المال، لان ملكه ليس بتمام، وهو مستحق لجهة الكتابة. فرع جميع ما منعناه في هذه الصور، مفروض فيما إذا لم يأذن له السيد، فإن أذن فسنذكره عقيبه إن شاء الله تعالى.

(8/525)

فرع وصية المكاتب باطلة، سواء أوصى بعين أو ثلث ماله، لان ملكه غير تمام. فصل تبرعات المكاتب وتصرفاته المحظرة كالهبة والابراء والانفاق على الاقارب، والاقراض والقراض والبيع بمحاباة وبنسيئة، وتعجيل المؤجل ونحوها، إن جرت بإذن السيد، فمنقول المزني والمنصوص في الام صحتها. ونقل الربيع قولا آخر بالمنع. ونص أن اختلاع المكاتب بالاذن لا يجوز، فقال الجمهور: في الجميع قولان. أظهرهما: الصحة. وقيل: يصح ما سوى الخلع قطعا، ولا يصح هو. وعن ابن سلمة القطع بصحة الخلع أيضا. ولو وهب للسيد أو لابنه الصغير، فقبل له السيد، أو أقرضه، أو باعه نسيئة أو بمحاباة أو عجل له دينا مؤجلا غير النجوم، فالمذهب أنه على الخلاف فيما إذا وهب لغيره بإذنه. وقيل: يصح قطعا، واختاره الشيخ أبو محمد، لان للمكاتب أن يعجز نفسه، فيجعل جميع ما في يده لسيده، فجواز الهبة أولى. ولو وهب بإذن السيد، فرجع عن الاذن قبل إقباض الموهوب، لم يكن له إقباضه. ولو اشترى قريبه بإذن السيد، ففي صحته القولان في الهبة، فإن صححناه يكاتب عليه. وعن أبي إسحق: القطع بالصحة، لانه قد يستفيد من أكسابه، وفيه صلة الرحم. ولو أعتق المكاتب عبده عن سيده، أو عن غيره بإذنه، فهو كتبرعه بالاذن. ولو أعتق عن نفسه بإذن السيد، لا يصح على المذهب، لتضمنه الولاء، والمكاتب ليس أهلا لثبوت الولاء له، كالقن، فإن صححناه، فلمن يكون ولاء العتيق ؟ قولان، أحدهما: للسيد، لان المكاتب ليس أهلا للولاء، ووقف الولاء بعيد، وأظهرهما: يوقف، لان الولاء لمن أعتق، والسيد لم يعتق، فإن عتق المكاتب، هان له، وإن مات رقيقا، كان لسيده، وإن عجزه، ورق، فحكى الامام أنه يبقى التوقف، لانه يرجى عتقه من جهة أخرى. والصحيح الذي قطع به الاصحاب أن يكون للسيد بلا توقف، لانقطاع الكتابة، فإن جعلنا الولاء للسيد، فعتق المكاتب بعد ذلك، ففي انجرار الولاء إليه وجهان، حكاهما أبو علي الطبري وصاحب التقريب أصحهما: المنع، وكأن السيد

(8/526)

أعتقه. وإن قلنا بالتوقف، فمات العتيق قبل موت المكاتب وعوده إلى الرق، فهل يوقف الميراث أيضا، أم يكون للسيد، أم لبيت المال ؟ أقوال. أظهرها: الاول. ولو كاتب المكاتب عبده بإذن السيد، فهو كتنجيز العتق، نص عليه في المختصر، وقاله الاصحاب، فيعود الطريقان في صحة الكتابة. والقولان في الولاء تفريعا على الصحة إذا عتق المكاتب الثاني قبل الاول. وإن عتق الاول ثم الثاني، فولاء الثاني للاول. وفي نكاح المكاتب بإذن السيد طريقان. أحدهما: قولان، كتبرعه، لانه يبذل المهر والنفقة لا في مقابلة مال. والثاني. وهو المذهب عند الجمهور: القطع بالصحة، لانه إذا صح نكاح القن بالاذن، فالمكاتب أولى، لانه أحسن حالا منه، ولانه يحتاج إليه للتحصين وغيره، بخلاف الهبة ونحوها. وتزويج المكاتبة بإذنها صحيح على الصحيح. وقال القفال: لا تزوج أصلا، لضعف ملك السيد ونقصها، فلا يؤثر إذنها. ولو أذن السيد للمكاتب في التسري بجارية، لم يصح على المذهب. ولو أذن له في التكفير بالاطعام أو بالكسوة، فقولان ولو أذن في التكفير بالاعتاق، لم يجزئه على المذهب. فرع > اشترى المكاتب من يعتق على سيده، أو أوصى له به، فقبل، صح، وملكه المكاتب. فإن رق المكاتب، صار القريب للسيد، وعتق عليه. ولو اشترى بعضه، أو اتهبه، أو قبل الوصية به، صح أيضا. وإذا رق، عتق ذلك الشقص على السيد. وهل يسري إلى الباقي ؟ إن كان السيد موسرا، ينظر إن عجز المكاتب نفسه بغير اختيار السيد، لم يسر، كما لو ورث بعض قريبه، وإن عجزه السيد، فوجهان. لان المقصود فسخ الكتابة، والملك يحصل قهرا. ولو اتهب العبد القن من يعتق على سيده بغير إذن، بني على أن اتهابه بغير إذن السيد، هل ينقذ ؟ وفيه خلاف سبق. إن قلنا: لا، فلا كلام. وإن قلنا: نعم وهو

(8/527)

الصحيح، فإن خيف وجوب النفقة على السيد في الحال، فإن اتهب زمنا والسيد موسر، لم يصح قبوله لان فيه إضرارا بالسيد. وإن لم يجب النفقة في الحال، لكون القريب كسوبا، أو السيد فقيرا، صح القبول، وعتق الموهوب على السيد. ولو اتهب بعض من يعتق على السيد بغير إذنه، وصححنا اتهابه بغير إذنه، ولم يتعلق به لزوم النفقة، صح القبول على الاظهر، ولا يسري، لحصول الملك قهرا. والثاني: لا يصح. قال الشيخ أبو علي: وخرج ابن سريج على هذين القولين، ما إذا اشترى المريض أباه بألف لا يملك غيره، وعليه دين مستغرق، ففي قول: لا يصح الشراء، لانه لو صح، لعتق، وبطل حق الغرماء. وفي الثاني: يصح، ولا يعتق ويباع في ديونهم. وفي الوسيط وجه أنه يصح، ويعتق ويسري، ويجعل اختيار العبد كاختياره، كما جعل قبوله كقبوله. ولم أجد هذا الوجه في النهاية وإذا صححنا اتهاب القن بغير إذن سيده، دخل الموهوب في ملك السيد، قهرا كما لو احتطب. وهل للسيد رده بعد قبول السيد ؟ وجهان. أحدهما: نعم، لان تمليك الرشيد قهرا، بعيد. وأصحهما: المنع، كالملك بالاحتطاب، فعلى الاول هل ينقطع ملكه من وقت الرد، أم يتبين أنه لم يدخل في ملكه ؟ وجهان وفائدتهما، لو كان الموهوب عبدا، ووقع هلال شوال بين قبول العبد ورد السيد في الفطرة. فرع وهب المكاتب بعض ابنه، فقبله، وصححنا قبوله، فعتق المكاتب، عتق عليه ذلك الشقص. وهل يقوم الباقي عليه إن كان موسرا ؟ وجهان، أصحهما: نعم، قاله ابن الحداد، وصححه الشيخ أبو علي، ومنعه القفال فرع اشترى المكاتب ابن سيده، ثم باعه بأبي السيد، صح، وملك الاب، فإن رق المكاتب، صار الاب ملكا للسيد، وعتق عليه، فإن وجد به عيبا،

(8/528)

لم يكن له الرد، وله الارش، وهو جزء من الثمن، فإن نقص العين عشر قيمة الاب، رجع بعشر الابن الذي هو الثمن، ويعتق ذلك العشر، ولا يقوم الباقي على السيد إن كان المكاتب عجز نفسه، وكذا إن عجزه سيد على الاصح. فرع ذكرنا أنه لا يجوز للمكاتب وطئ أمته بغير إذن سيده، ولا بإذنه على المذهب. فلو وطئ، فلا حد، ولا مهر، لانه لو ثبت مهر لكان له، فإن أولدها، فالولد نسيب، فإن ولجته وهو مكاتب بعد، فهو ملكه لانه ولد أمته، لكن لا يملك بيعه، لانه ولده، ولا يعتق عليه، لضعف ملكه، بل يتوقف عتقه على عتق المكاتب، إن عتق، عتق، وإلا، رق، وصار للسيد، ولا تصير الامة مستولدة له في الحال على المذهب، لانها علقت بمملوك، فأشبهت الامة المنكوحة، وحق الحرية للولد لم يثبت بالاستيلاد في الملك، بل لمصيره ملكا لابيه، كما لو ملكه بهبة، فإن عتق، ففي مصيرها أم ولد قولان. فإن قلنا: يثبت الاستيلاد في الحال، فإن عتق المكاتب، استقر الاستيلاد، وإن عجز، رقت مع الولد للسيد، فإن عتق المكاتب بعد ذلك، وملكها، لم تصر مستولدة له، لان بالعجزتين انها علقت برقيق، وأن لا استيلاد. وإن قلنا: لا يثبت، فإن عجز، ثم عتق وملكها، لم تصر مستولدة له، وإن أعتق بأداء النجوم، فكذلك على المذهب. وقال أبو إسحق:

(8/529)

قولان، كما لو استولد مرهونته، وبيعت ثم ملكها، والفرق أن العلوق هنا بمملوك هذا كله إذا ولدت وهو بعد مكاتب، فإن ولدت بعد عتقه، فإن كان لدون ستة أشهر من حين العتق، فكذلك الحكم، لان العلوق وقع في الرق، وإن كان لستة أشهر فأكثر من يومئذ، فقد أطلق الشافعي أنها تصير مستولدة. وللاصحاب طريقان. أصحهما: أن هذا إذا وطئ بعد الحرية، وولدت لستة أشهر فصاعدا من حين الوطئ لظهور العلوق بعد الحرية والولد والحالة هذه لا ولاء عليه إلا بالولاء على أبيه، ولا ينظر إلى احتمال العلوق في الرق تغليبا للحرية. فأما إذا لم يطأها بعد الحرية، فالاستيلاد على الخلاف. والثاني: يثبت الاستيلاد، وطئ بعد الحرية أم لا، لانها كانت فراشا قبل الحرية والفراش مستدام بعدها، وإمكان العلوق بعدها قائم، فيكتفى به. الحكم الرابع: في ولد المكاتبة: فإذا كاتب أمة لها ولد، فالولد باق على ملك السيد، فإن شرط دخوله في عقد الكتابة، فسدت، فإن أدت، عتق الولد أيضا بموجب التعليق. وإن كان في يدها مال، وشرط أن يكون المال لها، فهو جمع بين البيع والكتابة بعوض واحد. وإن كانت حاملا، وتيقنا الحمل بانفصاله لدون ستة أشهر، فإن قلنا: الحمل لا يعرف، فهو كالولد الحادث بعد الكتابة، وسنذكره إن شاء الله تعالى قريبا. فإن قلنا: يعرف، فوجهان. أصحهما: أن عقد الكتابة متوجهة إليهما، فإذا عتقت، عتق.

(8/530)

والثاني: لا يثبت للولد كتابة، وإن حدث الولد بعد الكتابة، فإن كان من السيد، فسيأتي حكمه إن شاء الله تعالى. وإن كان من أجنبي بزنا أو نكاح، فهل ثبتت له الكتابة ؟ قولان. أظهرهما وأحبهما إلى الشافعي وهو نصه في المختصر: تثبت، فيعتق بعتق الام بالاداء أو الابراء أو الاعتاق. وقطع أبو إسحق بهذا القول، وقال: إذا اختاره الشافعي كان الآخر ساقطا، واتفق الاصحاب على أنه لا يدخل في الكتابة، ولا يطالبه بشئ من النجوم، لانه لم يوجد منه التزام. ولو عجزت المكاتبة، أو ماتت، بطلت الكتابة، وكان الولد رقيقا للسيد بلا خلاف. ولو فسخت الكتابة، ثم عتقت، لم يعتق الولد قطعا، لانه إنما يعتق بعتقها الجهة الكتابة، فإن قلنا: لا يثبت الولد حكم الكتابة، فهو قن، للسيد بيعه وإعتاقه عن الكفارة، والوطئ إن كان الولد أمة ولا يعتق بعتق الام. وإن قلنا: يثبت، فحق الملك فيه لمن هو فيه قولان. أظهرهما عند الشافعي رضي الله عنه: أنه للسيد، كما أن حق الملك في الام له، وكولد أم الولد. والثاني: أنه للمكاتبة، لانه يتكاتب عليه، ولانه لو كان للسيد لما عتق بعتقها. ويتفرع على القولين صور. منها: إذا قتل الولد، فعلى القول الاول: القيمة للسيد وعلى الثاني: للمكاتب. وقيل: للسيد أيضا. ومنها: كسب الولد وأرش الجناية على أطرافه، ومهر وطئ الشبهة إن قلنا بالقول الثاني، فهي للام يستعين بها في كتابتها، ويصرف ما يحصل إليها يوما يوما بلا توقف. وإن قلنا بالاول، فوجهان. أحدهما: يصرف إلى السيد بلا توقف، كما تصرف إليه القيمة. والصحيح: التوقف، فإن عتقت، وعتق الولد، فهي له، وإلا، فللسيد. فلو أرقت نفسها مع القدرة على أداء النجوم، فقال الولد: أنا أؤدي نجومها من كسبي لتعتق، فأعتق، قال الامام: لا يمكن منه، لانه تابع لا اختيار له في العتق. وإن عجزت، فأرادت أن تأخذ من كسب ولدها الموقوف،

(8/531)

وتستعين به في أداء النجوم، فهل تجاب ؟ قولان أظهرهما: المنع، إذ لا حق لها في كسبه، فإن مات الولد في مدة التوقف، صرف الموقوف إلى السيد. ومنها: نفقة الولد، وهي على السيد. ان قلنا: يصرف الكسب إليه في الحال. وإن قلنا: يوقف، أنفق عليه من كسبه، ويعالج جرحه، ويكفي مؤناته، فما فضل فهو الذي يوقف، فإن لم يكن له كسب، أو لم يف بالنفقة، فالنفقة على السيد على الاصح، لان الملك له. وقيل: في بيت المال، لان تكليفه النفقة بلا كسب إجحاف به. وإن قلنا: الكسب للام، فالنفقة عليها. ومنها: لو أعتق السيد الولد، فإن قلنا: الملك له، وإن الكسب يصرف إليه في الحال، أو قلنا: يوقف ومنعناها من أخذه لاداء النجوم، نفذ إعتاقه، وإن جوزنلها الاستعانة بالموقوف، لم ينفذ إعتاقه على الاصح، لئلا ينقطع حقها من كسبه وإن قلنا: الملك لها، لم ينفذ إعتاقه. فرع لو رق الولد برق الام فكسبه للسيد، سواء قلنا: الملك فيه للسيد، أم للام. فرع ولد المكاتب من جاريته، حق الملك فيه للمكاتب قطعا، فيصرف كسبه إليه، ولا ينفذ إعتاق السيد فيه، ونفقته على المكاتب، لانه ولد أمته، وهي ملكه. ولو ولدت أمته من نكاح أو زنى، فهم عبيده كسائر أكسابه، فكذا هذا الولد، إلا أنه لا يتبعه، بل يتكاتب على بالقرابة، فيعتق بعتقه، ويرق برقه. وإذا عتق المكاتب، وتبعه هذا الولد ولكسب، فكسبه للمكاتب، لا للولد. ولو جنى هذا الولد، وتعلق الارش برقبته، فقد حكى الامام عن العراقيين: أنه إن كان له كسب، فله أن يفديه من كسبه، وإلا، فله أن يبيعه كله وإن زاد على قدر الارش، ثم يصرف قدر الارش إلى المجني عليه، ويأخذ الباقي، ثم غلط الامام من صار إليه، وقال: الصحيح أنه لا يفدي ولده لان كسب الولد كسائر أموال

(8/532)

المكاتب، والفداء كالشراء، وليس له صرف الما الذي يملك التصرف فيه إلى غرض ولده الذي لا يملك التصرف فيه، لانه تبرع قال: والصحيح أنه إن باع لا يبيع إلا قدر الارش كما لا يباع من المرهون إذا جنى إلا قدر الارش. وإذا فداه، لا ينفذ تصرفه فيه، بل يتكاتب عليه، كما لا ينفذ إذا اشتراه. وولد المكاتبة من عبدها يشبه أن يكون كولد المكاتب من جاريته. فرع اختلف السيد والمكاتب في ولدها، وقال: ولدته قبل الكتابة، فهو رقيق، وقالت: بعدها، وقد يكاتب تفريعا على الاظهر، وكل واحد من الامرين محتمل، فإن كان بينة، قضي بها. قال البغوي: ولو أقام السيد أربع نسوة، قبلن، لانها شهادة على الولادة، ويثبت الملك ضمنا. وإن أقاما بينتين، تعارضتا. وإ لم يكن بينة، صدق السيد بيمينه، لانه اختلاف في وقت الكتابة، فصدق فيه كأصلها. فرع زوج عبده بأمته ثم كاتبه ثم باعها له. وولدت، فقال السيد: ولدت قبل الكتابة، فهو قن لي. وقال المكاتب: بعد الشراء، وقد تكاتب، صدق المكاتب بيمينه، بخلاف ما سبق في الفرع قبله، لان المكاتب هنا يدعي ملك الولد، كما سبق أن ولد أمته ملكه، ويده مقرة على هذا الولد، وهي تدل على الملك والمكاتبة هناك لا تدعي الملك، بل تدعي ثبوت حكم الكتابة فيه. فرع حكى الصيدلاني: أن الشافعي رحمه الله قال: لو أتت المكاتبة بولدين أحدهما: قبل الكتابة، والآخر: بعدها، فهما للسيد، لانه حمل واحد، وكذا لو أتت بأحدهما لدون ستة أشهر من حين ملكها، وبالآخر لاكثر، فهما للسيد. وإن أبا زيد أفتى بذلك، والصحيح أن كلام الشافعي مؤول، وأن الحمل يتبع الام في البيع كيف كان، حتى لو وضعت ولدا وفي بطنها آخر، فباعها، فالولد الثاني مبيع معها، والاول للبائع، وهذا ما ذكره البغوي.

(8/533)

فصل السيد ممنوع من وطئ المكاتبة لاختلال ملكه، فإن شرط في الكتابة أن يطأها، فسد العقد، فإن وطئ، فلا حد وإن علم التحريم للشبهة، وفي قول: يحد العالم، والمشهور الاول، لكن يعزر على الصحيح هو وهي، ويجب المهر مع العلم والجهل. وقيل: إن طاوعته، فلا مهر، والصحيح الاول، وهو نصه في الام وإذا وجب المهر، فلها أخذه في الحال، فإن حل عليها نجم، وهما من جنس، فعلى أقوال التقاص. وإن عجزت قبل أخذه، سقط. وإن عتقت بالاداء، فلها المطالبة. ولو أولدها، فالولد حر، لانها علقت به في ملكه، وتصير مستولدة. وهل يلزمه قيمة الولد ؟ إن قلنا: ولد المكاتبة قن للسيد، أو قلنا: يتكاتب وحق الملك فيه للسيد، فلا شئ عليه، كما لو قتل ولد المكاتبة. وإن قلنا: الحق لها، لزمه لها القيمة، فإن عجزت قبل الاخذ، سقطت، وإن عتقت، أخذتها، وإن ولدت بعد ما عجزت، ورقت، فلا شئ لها، وكذا لو ولدت بعد ما عتقت، فإن عجزت ثم مات السيد، عتقت بالاستيلاد، والاولاد الحادثون بعد الاستيلاد من نكاح أو زنى، يتبعونها، والحاصلون قبلها، أرقاء للسيد. وإن مات السيد قبل عجزها، عتقت. قال البغوي: ويتبعها كسبها. وهل يعتق عن الكتابة، أم عن الاستيلاد ؟ وجهان. أصحهما: الاول، كما لو أعتق السيد المكاتب، أو ابرأه عن النجوم، فعلى هذا الاولاد الحادثون بعد الكتابة وقبل الاستيلاد، هل يتبعونها ؟ فيه الخلاف السابق، وأجري هذا الخلاف فيما لو علق عتق المكاتب بصفة، فوجدت قبل أداء النجوم، وفيما إذا تقدم الاستيلاد على الكتابة. قال البغوي: وإذا استولد، ثم كاتب، وأدت النجوم، فالكسب الحاصل بعد الكتابة يتبعها،

(8/534)

والحاصل قبلها للسيد، والاولاد الحاصلون بعد الاستيلاد يتبعونها، وهذا مبني على صحة كتابة المستولدة، وقد سبق فيه خلاف. فرع ليس للسيد وطئ أمة مكاتبه أو مكاتبته، فإن وطئ، فلا حد، للشبهة، لانه يملك سيدها، ويلزمه المهر للمكاتب. وإن أولدها، فالولد حر نسيب، وتصير الامة مستولدة له. قال في الشامل: يلزمه قيمتها لسيدها لانها ملكه، ولا يلزمه قيمة الولد، لانها وضعته في ملكه، ويجيئ فيه الخلاف السابق. وللسيدوطئ بنت المكاتبة إن لم يثبت حكم الكتابة في ولد المكاتبة، فإن أثبتناه فليس له وطؤها، ولكن لا حد عليه. وأما المهر، فيبنى على الخلاف في الكسب. إن قلنا: يصرف إلى السيد في الحال، فلا مهر عليه، وإن قلنا: هو للام، فكذا المهر. وإن قلنا بالتوقف، أنفق منه عليها، ووقف الباقي، فإن عتقت بعتق الام، فهو لها، وإن عجزت، فهو للسيد. وإن أولدها، صارت مستولدة، والولد حر نسيب، ولا يلزمه قيمة المستولدة لامها، لانها لا تملكها، وإنما يثبت لها حق العتق بعتقها. وقد تأكد ذلك بالاستيلاد، هكذا ذكره ابن الصباغ، وقد سبق في قتلها قولان، في أنه هل تجب القيمة للام ؟ فينبغي أن يكون كذلك. قال البغوي: ويبقى حق الكتابة فيها، فتعتق بعتق الام، ويكون الكسب لها إذا جعلنا الحق فيها للام، فإن مات السيد، عتقت البنت بموته، وتؤخذ القيمة من تركته للام إذا جعلنا الحق لها، كما في القتل. وأما قيمة الولد، فعلى ما ذكرنا في ولد المكاتب. فرع الامة المشتركة إذا كاتبها مالكاها معا، ثم وطئها أحدهما، فحكم الحد والتعزير ولزوم المهر على الواطئ كما ذكرنا في المالك الواحد. ثم إن لم يحل النجم، فلها المهر في الحال، وإن حل، فإن كان معها مثل المهر، دفعته إلى الذي لم يطأ. وفي المهر ونصيب الواطئ من النجم الذي حل، الخلاف في التقاص وإن لم يكن معها شئ آخر، فنصف النجم الذي للواطئ مع المهر على الخلاف في التقاص، والنصف الآخر يدفع إلى الذي لم يطأ وإن عتقت قبل أخذ المهر ومصيره قصاصا، أخذت وإن عجزت بعد أخذه، فإن بقي، فهو للسيدين،

(8/535)

وإن تلف تلف من ملكهما، وإن عجزت قبل أخذه، فإن كان في يدها بقدر المهر مال، أخذه الذي لم يطأ وبرئت ذمة الواطئ. وإن لم يكن معها شئ، فللذي لم يطأ أن يأخذ نصف المهر من الواطئ. وإن أجلها، نظر، إن ادعى الاستبراء وحلف عليه، فولدت لستة أشهر فصاعدا من وقت الاستبراء، لم يلحقه، وهو كولد المكاتبة من نكاح أو زنى، وإن لم يدع الاستبراء، وولدت لدون ستة أشهر، فالولد لاحق به، ويثبت الاستيلاد في نصيبه من الامة مع بقاء الكتابة فيه. ثم هو معسر أو موسر، فإن كان معسرا، لم يسر الاستيلاد إلى نصيب الشريك، فإن أدت النجوم حليهما، عتقت بالكتابة، وبطل الاستيلاد. وإن عجزت، وفسخا الكتابة، فنصفها قن، ونصفها مستولد. وإن مات الواطئ قبل الاداء والفسخ، عتق نصفها، وبقيت الكتابة في النصف الآخر. وإن مات بعد الفسخ، عتق النصف، والباقي قن. وفي الولد وجهان. أصحهما: نصفه حر، ونصفه رقيق. والثاني: ينعقد كله حرا، لشبهة الملك، وإن قلنا بالاول، وقلنا: ولد المكاتبة قن للسيد، لزم الواطئ نصف قيمته للشريك. وإن قلنا: ثبت فيه حكم الكتابة، وقلنا: الحق فيه للسيد، فكذلك الجواب. وإن قلنا: الحق للمكاتبة، لزمه جميع قيمته لها، فإن عتقت قبل أخذها، أخذتها، وإن عجزت قبل الاداء، أخذ الشريك الآخر نصفها، وسقط النصف، وإن قلنا: ينعقد نصفه حرا ونصفه رقيقا، فآن قلنا: ولد المكاتب قن للسيد، فالنصف الرقيق للشريك، ولا يجب شئ من. قيمة الولد على الواطئ. وإن قلنا: تثبت الكتابة في ولد المكاتبة، فالنصف الرقيق يتكاتب عليها، إن عتقت، عتق، وإلا، رق للشريك الآخر. وهل تجب قيمة النصف الحر على الواطئ ؟ يبنى على أن الحفي ولد المكاتبة للسيد أم لها ؟ إن قلنا: له، لم تجب، وإلا، وجبت. ثم إن عتقت، عتق، وسلم لها نصف القيمة، فيأخذه إن لم تكن أخذته، وإن عجزت، سقط عنه. وإن كان دفعه، استرده إن كان باقيا، أما إذا كان موسرا، فيسري الاستيلاد إلى نصيب الشريك، وكان الولد كله حرا، ومتى يسري ؟ فيه طريقان، قال الجمهور: قولان، كما لو أعتق أحد الشريكين نصيبه من المكاتب، ففي قول في الحال، وفي قول عند العجز. وعن ابن أبي هريرة وغيره القطع بأنه يسري عند العجز، فإن قلنا بالسراية في الحال، انفسخت الكتابة في

(8/536)

نصيب الشريك، وتبقى في نصيب الواطئ، ويثبت الاستيلاد في جميع الجارية، وعلى الواطئ للشريك نصف مهرها، ونصف قيمتها. وأما نصف قيمة الولد منه، ففي وجوبها قولان، كما لو استولد أحد الشريكين الامة القنة، وانعقد الولد حرا، وعليه أيضا نصف المهر للمكاتبة لبقاء الكتابة في نصيبه، وهل يجب لها نصف قيمة الولد ؟ يبنى على أن الملك في ولد المكاتبة لمن هو ؟ ولو أدت نصيب الواطئ من مال الكتابة، عتق نصيبه، وسرى إلى الباقي وإن عجزت، وفسخ الكتابة، بقيت مستولدة محضة. وإن قلنا بالسراية عن العجز، فأدت النجوم، عتقت عن الكتابة، وولاؤه بينهما، ويبطل الاستيلاد، وله المهر على الواطئ، فتأخذه إن لم تكن أخذته، وتجب نصف قيمة الولد للشريك إقلنا: ولد المكاتبة قن للسيد، أو قلنا: ثبتت فيه صفة الكتابة، وحق الملك فيه للسيد. وإن قلنا: حق الملك فيه للمكاتبة، وجب جميع القيمة لها. وإن لم تؤد النجوم، وعجزت، لزم الواطئ للشريك نصف مهرها، ونصف قيمتها، ونصف قيمة الولد. هذا تمام الكلام في وطئ أحد الشريكين. فأما إذا وطئاها جميعا، فإن لم يحصل علوق، فحكم الحد والتعزير ما سبق. وعلى كل واحد مهر كامل، فإن عجزت، ورقت بعد قبض المهرين، لم يطالب أحدهما الآخر بشئ. ويقتسمان المهرين إن كانا باقيين. وإن عجزت قبل أخذه، سقط عن كل واحد نصف ما لزمه، ويجئ في النصف الآخر التقاص، وقد يكون أحد المهرين أكثر من الآخر، إما لكونها بكرا عند وطئ أحدهما، ثيبا عند الآخر، وإما لاختلاف حالها في الصحة والمرض وغيرهما، فيأخذ مستحق الفضل الفضل. وإن أفضاها أحدهما، لزمه نصف القيمة للشريك. فإن أفتضها، لزمه نصف أرش الافتضاض مع المهر. وإن ادعى كل واحد على الآخر أنه الذي أفضى أو افتض، حلف كل واحد منهما للآخر، فإن حلفا، فذاك، وإن حلف أحداهما، ونكل الآخر، قضي للحالف، وإن حصل علوق، نظر هل أتت بولد، أم بولدين، من كل واحد ولد. القسم الاول: إن أتت بولد، فينظر، إن ادعيا الاستبراء، وحلفا عليه، لم يلحق بواحد منهما، وهو كولد المكاتب من نكاح أو زنى، وإن لم يدعيا الاستبراء، فله أربعة أحوال. أحدهما: أن لا يمكن كون الولد من واحد منهما، بأن ولدته لاكثر من أربع سنين من وطئ الاول، ولدون ستة أشهر من وطئ الثاني، أو ولدته لاكثر من

(8/537)

أربع سنين من وطئ أحدهما، فهو كما لو ادعيا الاستبراء. وحكم المهرين في الحالين، كما إذا لم يكن علوق. الحال الثاني: أن يمكن كونه من الاول دون الثاني، فيلحق بالاول، ويثبت الاستيلاد في نصيبه، فإن كان معسرا، فلا سراية، وتبقى الكتابة في جميعها، فإن أدت النجوم، وعتقت، فلها على كل واحد المهر. وإن رقت، فنصفها قن للثاني، ونصيب الاول يبقى مستولدا، ولكل واحد على الآخر نصف المهر، وهو من صور التقاص. وهل كل الولد حر، أم تتبعض حريته ؟ فيه الخلاف السابق. وإن كان موسرا، فالولد كله حر، ويسري الاستيلاد من نصيبه إلى نصيب شريكه، ويعود الخلاف في أنه يسري في الحال، أم عند العجز ؟ فإن قلنا: في الحال، انفسخت الكتابة في نصيب الثاني، وبقيت في نصيب الاول. وإن قلنا: عند العجز، فإذا عجزت، ورقت، ارتفعت الكتابة وهي مستولدة له على القولين. والحكم فيما إذا أدت النجوم وعتقت على ما سبق فيما إذا وطئ أحدهما وأولدها، وكذا الحكم لو عتقت بالموت. وما ذكرنا هناك أنه يجب للشريك على الذي أولدها من المهر وقيمة الجارية. وقيمة الولد تجب هنا للثاني على الاول. وأما وطئ الثاني فإن كان بعدما حكمنا بمصير جميعها أم ولد الاول، وجب جميع المهر، فإن بقيت الكتابة في نصيب الاول، فهو بينه وبين المكاتبة. وإن ارتفعت في نصيبه أيضا، فجميعه له. وإن كان قبل الحكم يصير جميعها أم ولد له، لم يلزمه إلا نصف المهر، لان السراية إذا حصلت أخيرا انفسخت الكتابة، وعاد نصفه رقيقا، فتكون الاكساب له، والمهر من الاكساب. ثم ذلك النصف للمكاتبة، إن بقيت في نصيب الاول، وإلا، فهو للاول. هكذا ضبط القول فيما يلزم الثاني جماعة، منهم ابن الصباغ. واعلم أن وطئ الثاني إذا وقع بعد الحكم بمصير جميعها أم ولد، للاول، فقد وقع بعد ارتفاع شبهة الملك، فيكون زنى، وإطلاق وجوب جميع المهر مصور فيما إذا فرضت شبهة أخرى. وأطلق في المختصر قولين في أنه يلزم الثاني جميع المهر، أم نصفه ؟ قال أبو إسحق: الاظهر: وجوب جميع المهر، وهو اختيار الشافعي والمزني رضي الله عنهما.

(8/538)

الحال الثالث: أن يمكن كونه من الثاني دون الاول، فيلحق الثاني، ويثبت الاستيلاد في نصيبه، ولا سراية إن كان معسرا. وفي تبعيض الحرية في الولد الخلاف. وإن كان موسرا، سرى الاستيلاد إما في الحال، وإما عند العجز كما سبق. ويجب على الثاني هنا ما ذكرنا أنه يجب على الاول في الحال الثاني، وأما الاول، فقال البغوي: إن كان الثاني معسرا لزم الاول كمال المهر للمكاتبة، وكذا إن كان موسرا وقلنا: السراية تحصل بعد العجز. وإن قلنا: تحصل في الحال، انفسخت الكتابة في نصيب الاول، ولا يجب إلا نصف المهر لها. وأطلق العراقيون والروياني وغيرهما، أنه لا يلزم الاول عند يسار الثاني إلا نصف المهر. الحال الرابع: أن يمكن كونه من كل واحد منهما وادعياه، أو ادعاه أحدهما، فيعرض على القائف، فمن ألحقه به، كان الحكم كما لو تعين الامكان منه، فإن تعذرت معرفته بالقائف، اعتمد انتسابه بعد بلوغه، ويكون الحكم ما ذكرنا. قال الامام: ولو فرض ذلك في الامة، القنة، وألحقه القائف بأحدهما، لحقه، وثبت الاستيلاد في نصيبه، ولا سراية إن كان معسرا، لكن يثبت الاستيلاد أيضا في نصيب الآخر بإقراره أنها مستولدة. وإن كان موسرا، سرولا يلزمه للشريك قيمة نصيبه، لانه يدعي أن الجارية مستولدته، فيؤخذ بإقراره. وإذا لم نجد القائف والمتد اعيان موسران، فلم بأنها مستولدتهما، نصفهما لهذا، ونصفها لذاك، وليس أحدهما بالسراية أولى من الآخر. ولو أقر بالوطئ وسكتا عن دعوى الولد وألحقه القائف بأحدهما ثبت الاستيلاد في. نصيبه، ويسري، وعليه الغرم للشريك، لانه لم يوجد هنا إقرار ينافي الغرم. ولو لم نجد قائفا، وإعتمدنا انتسابه بعد بلوغه، ففي ثبوت الغرم وجهان. القسم الثاني: إذا أتت بولدين وعرفا حالهما، واتفقا على أن هذا من هذا، وذاك من ذاك، وله صورتان إحداهما: اتفقا على السابق منهما، فينظر إن كانا

(8/539)

موسرين، أو كان الاول موسرا، صارت مستولدة للاول، وعليه للثاني نصف مهرها، ونصف قيمتها، وأما قيمة الولد، فقال البغوي: إن قلنا: تحصل السراية بنفس العلوق، لم يجب. وإن قلنا تتوقف على العجز وقلنا: لا يحصل إلا بأداء القيمة، وجبت. وأما الثاني: فإن وطئها بعد ما صار جميعها مستولدا للاول، وهو عالم بالحال، لزم الحد، وولده رقيق للاول. وإن كان جاهلا، فالولد حر، وعليه تمام المهر، وتمام قيمة الولد يوم الوضع، ويكون جميعهما للاول إن ارتفعت الكتابة في نصيبه أيضا. وإن بقيت، فنصف المهر له، ونصفه للمكاتبة، ونصف قيمة الولد على الخلاف في ولد المكاتبة. وإن وطئها قبل أن يصير جميعها مستولدا للاول، لم يلزمه إلا نصف المهر، لان نصفها يعدله، وفي تبعيض حرية الولد ما سبق، فإن لم تتبعض، فعليه نصف قيمة الولد، ولا يثبت الاستيلاد في نصيب الثاني له، وإن بقي نصيبه له، لان الاول استحق السراية، ولا يجوز إبطال حقه. وعن القفال في ثبوت الاستيلاد الثاني في نصيبه وجهان، كما لو أعتق شريك نصيبه وهو موسر، وقلنا: السراية تقف على القيمة، فأعتق الآخر نصيبه قبل أدائها. وأما إذا كانا معسرين، أو كان الاول معسرا، فثبت الاستيلاد في نصيب الاول ولم يسر، فإذا أحبلها الثاني، ثبت في نصيبه أيضا. وعلى كل واحد تمام المهر للمكاتبة، فإن عجزت قبل الاجل، فعلى كل واحد نصف المهر لشريكه، ومن مات منهما، عتق نصيبه. وذكر البغوي أن في تبعيض الحرية في ولد كل واحد منهما الخلاف، وأنا إذا لم نحكم بالحرية في نصفه، فهل هو قن للآخر، أم يتكاتب ؟ فيه الخلاف. وأنه لا يلزم كل واحد منهما شئ من قيمة الولد. وفي أمالي السرخسي: أنا إذا قلنا بالتبعيض، فالحكم كذلك، وإن قلنا بحرية الجميع، لزم كل واحد للآخر نصف قيمة ولده، ولم يجز العراقيون وغيرهم الخلاف في تبعيض الحرية في ولد كل واحد إذا كان الاول معسرا والثاني موسرا، وحكموا بأن ولد الموسر حر كله، والخلاف مخصوص بالمعسر. الصورة الثانية: اختلفا في السابق، فقال كل واحد: أنا أولدتها أولا ولدي

(8/540)

هذا، واحتمل، صدق كل واحد منهما، فهما موسران أو معسران، أو أحدهما موسر والآخر معسر، والاعتبار باليسار والاعسار حالة الاحبال. الضرب الاول: موسران، فكل واحد يدعي على الآخر جميع المهر وجميع قيمة ولده، لانه يقول: وطئتها وهي مستولدتي، أو يدعي نصفها على ما ذكرناه في الصورة الاولى، وكل واحد يقر للآخر بنصف المهر، ونصف قيمة الجارية، لانه يقول: أنا أولدتها وهي مشتركة، فصارت مستولدة لي، ويقرأ أيضا بنصف قيمة الولد على اختلاف فيه، وما يقر به كل واحد من نصف قيمة الجارية يكذبه فيه الآخر، فيسقط إقراره به، وتبقى دعوى كل واحد في المهر وقيمة الولد، فإن اقتضى الحال التسوية بينهما، لم يعظم أثر الاختلاف، وجاء الكلام في التقاص، وإن تفاوتا، حلف كل واحد على نفي ما يدعيه الآخر. وقيل: يتحالفان على النفي والاثبات، وهو بعيد، فإذا حلف، فلا شئ لاحدهما على الآخر، وهي مستولدة احدهما على الابهام، ونفقتها عليه، فإذا ماتا فهي حرة، والولاء موقوف بينهما. وإن مات أحدهما، فالاصح أنه لا يعتق شئ منها، لاحتمال أنها مستولدة الآخر، وقال ابن أبي هريرة وأبو علي الطبري: يعتق نصفها، واختاره القاضيان أبو الطيب والروياني، وحكى ذلك عن نصه في الام لانه يملك نصفها، وقد أولدها، وشككنا هل سرى إحبال شريكه إلى نصيبه، والاصل عدمه. الضرب الثاني: أن يكونا معسرين، فلا ثمرة للاختلاف، والحكم كما لو عرف السابق وهما معسران. وإذا مات أحدهما، عتق نصيبه، وولاؤه لعصبته. وإن ماتا فالولاء لعصبتهما بالسوية. ونقل الربيع في الام أن الولاء موقوف، وإن كانا معسرين. واتفق الجمهور أن هذا غلط من الربيع أو من غيره. وقيل: أراد حالة الموت، فلا فرق حينئذ بين كونهما موسرين أو معسرين لما سبق أن الاعتبار في اليسار والاعسار بحالة الاحبال. الضرب الثالث: أن يكون أحدهما موسرا، والآخر معسرا، فيحلف كل واحد على نفي ما يدعي عليه ويثبت الاستيلاد للموسر في نصيبه، فلا منازعة، وهما متنازعان في نصيب المعسر، فنصف نفقتها على الموسر، ونصفها بينهما، ثم إن مات الموسر أولا، عتق نصيبه وولاؤه لورثته، وإذا مات المعسر بعده، عتق نصيبه،

(8/541)

وولاؤه موقوف بينهما وإن مات المعسر أولا، لم يعتق منها شئ، فإذا مات الموسر بعده، عتقت كلها وولاء نصفها لورثته، وولاء النصف الآخر موقوف، قال الصيدلاني: هذا إذا قلنا لا تتوقف سراية الاستيلاد على أداء القيمة، فإن قلنا: يتوقف هنا الاداء، فتكون الجارية هنا مستولدتهما، والولاء بينهما بلا وقف، أما لو كان الاختلاف عكسه، فقال كل واحد للآخر: أنت وطئت أولا، فسرى إلى نصيبي، وهما موسران، فقال البغوي: يتحالفان، ثم نفقتها عليهما، وإذا مات أحدهما، لمن يعتق نصيبه، لاحتمال أن الآخر سبقه بالاستيلاد، ويعتق نصيب الحي، لانه أقر بأن الميت أولد أولا، ثم سرى إلى نصيبه، وعتق بموته، وولاء ذلك النصف موقوف، فإذا مات الآخر، عتقت كلها وولاء الكل موقوف. وإن كان أحدهما موسرا، والآخر معسرا، فقال المعسر: سرى إيلادك إلى نصيبي، وقال الموسر: أنت أولدت أولا، ولم يسر إلى نصيبي، تحالفا، ثم النفقة عليهما، فإن مات الموسر أولا عتقت كلها. أما نصيب الموسر، فبموته، وولاؤه لعصبته، وأما نصيب المعسر، فبإقراره، وولاؤه موقوف. وإن مات المعسر أولا، لم يعتق منها شئ لاحتمال أن الموسر سبقه بالاحبال، فإذا مات المعسر بعده، عتقت كلها. وولاء نصيب الموسر لعصبته، ونصيب الموسر موقوف، وبالله التوفيق. الحكم الخامس: في جناية المكاتب والجناية عليه، وفيه مسائل: إحداها: إذا جنى على أجنبي بما يوجبه قصاص نفس أو طرف، فلمستحقه القصاص. فإن عفا على مال، أو كانت الجناية موجبة للمال، نظر إن كان في يده مال، وكان الواجب مثل قيمته، أو أقل، طولب به مما في يده، وإن كان أكثر، فهل يطالب بالارش بالغا ما بلغ، أم لا يطالب إلا بأقل الامرين من قيمته والارش ؟ قولان، أظهرهما: الثاني، فعلى هذا له أن يفدي بالاقل، وإن لم يرض السيد، وإن فدى بالارش، وزاد على القيمة، لم يستقل به، فإن أذن السيد، فقولان، كتبرعه، فإن لم يكن في يده مال، وطلب مستحق الارش تعجيزه، عجزه

(8/542)

الحاكم، ثم يباع كله في الجناية إن استغرق الارش قيمته، وإلا فيباع قدر الارش، وتبقى الكتابة في الباقي، فإذا أدى حصته من النجوم، عتق ذلك القدر. ولو أراد السيد أن يفديه من ماله، ويستديم الكتابة، فله ذلك، وعلى مستحق الارش قبوله، هذا هو المذهب، وفيه شئ سبق. وفيما يفديه (به) قولان، الجديد بأقل الامرين، والقديم بالارش، وله أن يرجع عن اختيار الفداء ويسلمه للبيع إلا إذا مات العبد بعد اختيار الفداء، أو باعه بإذن المجني عليه بشرط الفداء، فيلزمه الفداء. ولو أبرأه السيد من النجوم، أو أعتقه، لزمه الفداء، لانه فوت متعلق حق المجني عليه، فهو كما لو قتله، هذا إذا قلنا بالمذهب، والذي قطع به الجمهور أنه ينفذ إعتاقه، وأشار ابن كج إلى خلاف فيه، كإعتاق القن الجاني، والفرق أن المكاتب صار متحق العتق بالكتابة قبل الجناية، فإذا أعتقه، وقع العتق عن الجهة المستحقة بخلاف القن، وفيما يفديه السيد به ؟ طريقان، أحدهما: على القولين الجديد والقديم، والثاني: القطع بالاقل بخلاف حال بقاء الكتابة، لان الرق باق هناك وكما يلزم السيد بإعتاق المكاتب فداؤه، يلزمه بإعتاقه فداء ابن المكاتب وأبيه إذا تكاتبا عليه وجنيا، لانهما يعتقان بإعتاقه. ولو عتق المكاتب بأداء النجوم، لزمه ضمان الجناية، ولا يلزم السيد فداؤه، وفيما يلزمه الطريقان. ولو جنى المكاتب جنايات، وأعتقه السيد أو أبرأه عن النجوم، لزمه أن يفديه، فإن أدى النجوم وعتق، فضمان الجنايات على المكاتب، وأما الذي يلزمهما، فإن كاتب الجنايات معا بأن قتل جماعة بضربة، أو هدم عليهم جدارا، ففيه القولان، كالجناية الواحدة، والجديد أقل الامرين من أرش الجنايات كلها، وقيمته، والقديم وجوب الاروش كلها، وإن كانت الجنايات متفرقة، فالقديم بحاله، وفي الجديد قولان، أظهرهما: أنه أيضا بحاله، فيجب الاقل من الاروش كلها وقيمته. والثاني: يجب لكل جناية الاقل من أرشها والقيمة، لان البيع كان عقب كل جناية، وبالاعتاق فوت ذلك، فكأنه أحدث لكل جناية منعا ولو أراد المكاتب أن يفدي نفسه مما في

(8/543)

يده عن الجنايات، فطريقان، أحدهما: على القولين المنقولين عن الجديد، والثاني: القطع بالاقل من أرش كل جناية والقيمة. وقطع البغوي بأنه يؤخذ مما في يده الاقل من أروش الجنايات كلها ومن قيمته، ويشبه أن يكون هذا هو المذهب، ولو لم يكن في يده مال، وسأل المستحقون تعجيزه، عجزه الحاكم ويباع، ويقسم الثمن على أقدار الاروش، وإن أبرأه بعضهم، قسم على الباقين، وإن اختار السيد، فداءه بعد التعجيز لم يبع، وفيما يفديه به القولان. المسألة الثانية: إذا جنى المكاتب على عبد سيده، أو على طرف سيده، فله القصاص، وإن قتل السيد، فللوارث القصاص، فإن عفا المستحقون على مال، أو كانت موجبة للمال تعلق الواجب بما في يده، لانه معه كأجنبي، وهل الواجب الارش أم أقل الامرين ؟ فيه القولان، فإن قلنا: الواجب الارش وكان أكثر من القيمة، فقال الشيخ أبو حامد: له أن يفدي نفسه به، وقال القاضي أبو الطيب: فيه الخلاف في هبته لسيده، ثم قال ابن الصباغ: وهذا يقتضي أن يقال: للسيد الامتناع من القبول لا يلزمه قبول الهبة، وعندي أنه يلزمه القبول إذا أمكن أداؤه وأداء مال الكتابة، وإذا لم يكن في يده شئ، أو كان لا يفي بالارش، هل للسيد تعجيزه بسبب الارش ؟ وجهان، أحدهما: لا، لانه إذا عجزه سقط الارش، لانه لا يثبت له على عبده دين، بخلاف ما إذا عجزه أجنبي، فإن الارش يتعلق برقبته، وأصحهما: نعم، وبه قطع الشيخ أبو حامد وغيره، ويستفيد رده إلى الرق المحض، وإذا عجز بسبب الارش أو النجوم، ورق، فهل يسقط الارش، أم يبقى في ذمته إلى أن يعتق ؟ وجهان. أصحهما الاول، وهما كالوجهين فيما لو كان له على عبد غيره دين، فملكه، هل يسقط. وجناية المكاتب على طرف ابن سيده، كجنايته على أجنبي، وجنايته على نفسه تثبت القصاص اللسيد، فإن عفا، أو كان القتل خطأ، فهو كما لو جنى على السيد، ولو أعتق السيد المكاتب بعد جنايته عليه، أو أبرأه عن النجوم، فإن لم يكن في يده مال، سقط الارش على المذهب، وإن كان تعلق به على الاصح. ولو أدى النجوم، فعتق لم يسقط الواجب بلا خلاف، كما لا يسقط

(8/544)

إذا جنى على أجنبي، وأدى النجوم وعتق، ثم الواجب الارش بالغا ما بلغ، هذا هو المذهب، والمنصوص، وبه قطع الجمهور، وقيل: فيه القولان. المسألة الثالثة: إذا جنى عبد المكاتب، فجنايته إما على أجنبي وإما على سيد المكاتب، وإما سيد سيده، فإن كانت على أجنبي، فله القصاص، فإن عفا على مال، أو كانت الجناية موجبة للمال تعلق برقبته يباع فيه إلا أن يفديه المكاتب، وهل يفديه بالارش أم بالاقل ؟ قولان، وقيل بالاقل قطعا، فإن قلنا بالارش، وكان قدر قيمته، أو أقل، فله الاستقلال به، وإلا فلا يستقل وفي جوازه بإذن السيد قولان، كتبرعه. وفي الوقت الذي تعتبر قيمة العبد فيه أوجه، الاصح، وظاهر نصه في المختصر: يوم الجناية، لانه وقت تعلق الارش، والثاني: يوم الاندمال، والثالث: يوم الفداء، والرابع: أقل القيمتين من يومي الجناية والفداء، قال ابن كج: هذا هو المذهب، وهو نصه في الام قال: وعندي أن الحكم في جناية المكاتب بنفسه إذا اعتبرنا قيمته كذلك، هذا كله في عبد المكاتب الذي لم يتكاتب عليه، أما من يكاتب عليه كولده من أمته ووالده وولده إذا وهبا له حيث يجوز القبول، فليس له أن يفديه بغير إذن سيده وبإذنه قولان، كتبرعه، لان فداءه

(8/545)

كشرائه، ولو جنى بعض عبيد المكاتب على بعض، أو جنى عبد غيره على عبده، فله أن يقتص، لانه من مصالح الملك، ولا يحتاج فيه إلى إذن السيد على المشهور، فلو كان القاتل والد المقتول، أو كان في عبيد المكاتب أبوه، فقتل عبدا له، لم يقتص، ولو كان فيهم ابنه، فقتل عبدا له، فله أن يقتص، وهل له أن يبيع ابنه وأباه إذا كانا في ملكه وجنيا على عبد آخر له جناية توجب المال ؟ فوجهان. أصحهما: المنع، وهو نصه في الام أما إذا جنى عبد المكاتب (على المكاتب) فله الاقتصاص بغير إذن السيد، فإن كانت الجناية خطأ، أو عفا على مال، لم يجب إذ لا يثبت لسيده على عبده مال وإن جنى على سيد سيده، فهو كما لو جنى على أجنبي، فيباع في الارش إلا أن يفديه المكاتب. الرابعة: الجناية على المكاتب إن كانت على طرفه، فله الاقتصاص، ولا يشترط إذن السيد على المشهور، ثم إن إقتص فذاك، وإن عفا على مال ثبت المال، لكن إن كان دون أرش الجناية فقدر المحاباة، حكمه حكم الجميع إذا عفا مجانا، وسنذكره إن شاء الله تعالى، وإن عفا مطلقا، فإن قلنا: موجب أحد الامرين، أو قلنا: يوجب القصاص، ولكن مطلق العفو يوجب المال، ثبت الارش، وإن قلنا: يوجب القصاص، ومطلق العفو لا يوجب المال، لم يجب شئ، وإن عفا مجانا سنذكره ان شاء الله تعالى وان عفا مطلقا، فان قلنا: موجب احد الامرين أو قلنا: يوجب القصاص، ولكن مطلق العفو يوجب المال، ثبت الارش، وان قلنا: يوجب القصاص ومطلق العفو لا يوجب المال، لم يجب شي، وان عفا مجانا سقط القصاص، ثم إن قلنا: موجب العمد القصاص، لم يجب شئ، وإن قلنا: مطلق العفو لا يوجب المال، وإن قلنا: يوجبه، فوجهان، أحدهما: يجب المال إن عفا بغير إذن السيد، وبإذنه قولان، كتبرعه، والثاني: لا يجب شئ وإن عفا بغير إذنه، لان الجناية على هذا القول لا توجب المال، وإنما تثبته إذا اختاره أو عفا مطلقا على قول، فإذا عفا مجانا، فقد ترك الاكتساب بالعفو، ولا يجبر على الكسب، وإن كانت الجناية موجبة للمال، لم يصح عفوه بغير إذن سيده وبإذنه قولان. وحيث ثبت المال بالجناية على طرفه فهو للمكاتب يستعين به على اداء النجوم. وهل يستحق أخذه في الحال أم يتوقف على الاندمال ؟ قولان، كالجناية على الحر. وقيل: يستحقه في الحال قطعا مبادرة إلى تحصيل العتق، فإن

(8/546)

قلنا: تتوقف على الاندمال وقد قطعت يده، نظر إن سرت الجناية إلى النفس، انفسخت الكتابة، وعلى الجاني القيمة للسيد إن كان أجنبيا، وإن اندملت، فإن كان الجاني أجنبيا أخذ المكاتب نصف قيمته، وإن كان السيد استحق عليه نصف القيمة وهو يستحق النجوم، فإن حل نجم، واتحد الحقان جنسا وصفة، ففيه أقوال التقاص، فيأخذ من له الفضل الفضل، وإن اختلفا أخذ كل واحد حقه، وإن قلنا: له أخذ الارش في الحال، فإن كان مثل دية حر أو أقل، فله أخذ جميعه، وإلا فلا يأخذ أكثر من قدر الدية، لان الجناية قد تسري إلى نفسه بعد عتقه، فيعود الواجب إلى دية، وإذا أخذ ماله أخذه ثم اندملت الجراحة، فقد استقر الارش، ويأخذ الباقي إن لم يكن أخذ الجميع، وإن سرت إلى النفس، نظر إن سرت قبل أن يعتق انفسخت الكتابة، فإن كان الجاني أجنبيا، فللسيد مطالبته بتمام القيمة، وإن كان هو السيد، سقط عنه الضمان، وأخذ أكسابه، وإن كانت السراية بعد عتقه بأداء النجوم، فإن كان الجاني أجنبيا فعليه تمام الدية، لان الاعتبار في الضمان بحال الاستقرار، ويكون ذلك لورثته، فإن لم يكونوا فللسيد بالولاء، وإن كان الجاني السيد، فعليه تمام الدية أيضا بخلاف ما لو جرح عبده القن ثم أعتقه، فمات بالسراية، فإنه لا ضمان لان ابتداء الجناية غير مضمون هناك، وهنا مضمون، ولو حصل العتق بالتقاص، فهو كما لو حصل بالاداء، ولا يمنع من التقاص كون الدية إبلا، لان الواجب في الابتداء نصف القيمة، والتقاص حينئذ يحصل، ثم إن سرت الجناية بعد العتق وجب الفاضل من الابل. ولو عفا المكاتب عن المال، ولم نصحح عفوه، ثم عتق قبل أخذ المال، فهل له أخذه ؟ قولان، أظهرهما: نعم، لان عفوه وقع لاغيا، ولو جنى على طرف المكاتب عبده، فله القصاص، فإن كانت الجناية خطأ، أو عفا على مال، لم يثبت له على عبده مال، وإن كانت الجناية على نفس المكاتب، انفسخت الكتابة، ويموت رقيقا. ثم إن قتله السيد، فليس عليه إلا الكفارة، وإن قتله أجنبي، فللسيد القصاص، أو القيمة، وله أكسابه بحكم الملك لا بالارث. فرع جنى على طرف مكاتبه، وكان الارش مثل النجوم، وحكمنا بالتقاص وحصول العتق، ثم جنى عليه السيد جناية أخرى موجبة للقصاص، فهي جناية على حر، فيجب القصاص، نص عليه في الام فإن قال: لم أعلم أنه حصل التقاص

(8/547)

والعتق، لم يقبل منه، كما لو قتل من كان عبدا فعتق، وقال: لم أعلم أنه عتق، قال الربيع: فيه قول أنه يؤخذ منه دية حر، ولا قصاص للشبهة، قال في الام: لو عتق المكاتب، فاختلف هو ومن جنى عليه، فقال المكاتب: كنت حرا عند الجناية، وقال الجاني: بل مكاتبا صدق الجاني بيمينه، وتقبل شهادة السيد للمكاتب.
فصل في مسائل منثورة قال لمكاتبه: إن عجزت عن النجوم بعد وفاتي، فأنت حر، صح التعليق، فإن قال المكاتب: قبل الحلول عجزت، لم يعتبر قوله، وإن قاله بعد الحلول، ووجدنا له ما يفي بالواجب، فلا عجز أيضا، وإن لم يوجد، صدق بيمينه، ويقبل إقرار المكاتب بديون المعاملة، وبالبيع وما يقدر على إنشائه، وفي كتاب ابن كج أنه لو قال: بعت هذه السلعة وهذا ثمنها، قبل إقراره، وإن قال: بعتها، وتلف الثمن في بدين، ففي القبول قولان، وإن أقر بدين جناية، فهل يقبل في حق السيد ؟ قولان أظهرهما عند البغوي: نعم، ويؤدي مما في يده كدين المعاملة، ولكن لو كان ما أقر به أكثر من قيمته، لم يلزم إلا قدر قيمته، فإن لم يكن في يده شئ، بيع في دين الجناية. والثاني وبه قطع جماعة: لا يقبل في حق السيد، لانه لم يسلط عليه بعقد الكتابة، فإن قبلنا إقراره، فعجز قبل أن يؤخذ منه، فهل يباع فيه أم لا يباع ويكون في ذمته إلى أن يعتق ؟ قولان. ولا يقبل إقرار السيد على المكاتب بالجناية، لكن لو عجز ألزم السيد بإقراره، ولو قال: كان جنى قبل الكتابة، لم يقبل على المكاتبة أيضا لخروجه عن يده بالكتابة. ولو مات سيد المكاتب، فقد سبق أن الكتابة تبقى، فإن لم يعتق بالاداء إلى الوارث، فلو كان له وارثان، لم يعتق إلا بأداء حقهما، فإن كان الوارث صغيرا أو مجنونا، لم يعتق إلا بالدفع إلى وليه، فإن كان له وصيان، لم يعتق إلا بالدفع إليهما إلا إذا أثبت لكل واحد منهما الاستقلال، فإن كان على الميت دين وأوصى بوصايا، فإن كان الوارث وصيا في قضاء الديون، وتنفيذ الوصايا، عتق بالدفع إليه، وإلا فيجمع بين الوصي والورثة ويدفع إليهم، فإن لم يوص إلى أحد، قام القاضي مقام الوصي، ولو دفع إلى الغريم، لم يعتق، وإن دفع إلى الوارث، فإن قضى الديون والوصايا، عتق، وإلا وجب الضمان على المكاتب، ولم يعتق، هكذا ذكره البغوي. وقال القاضي أبو الطيب: إن كان الدين مستغرقا للتركة، برئ المكاتب بالدفع إلى

(8/548)

الغريم، وان كان قد أوصى بالنجوم لانسان، عتق بالدفع إليه، وإن أوصى بها للفقراء أو المساكين، دفعها إلى من أوصى إليه، فيفرقها، أو إلى الحاكم، وإن أوصى بقضاء الدين منها، تعين صرفها إليه، وهو كما لو أوصى بها لانسان. ولو مات السيد والمكاتب ممن يعتق على الوارث، عتق عليه، ولو نكح الابن مكاتبة أبيه، ثم مات الاب والابن وارث، انفسخ النكاح، لانه ملك زوجته، وكذا لو مات السيد وبنته تحت مكاتبه، فورثت زوجها، ولو اشترى المكاتب زوجته، أو اشترت المكاتبة زوجها، انفسخ النكاح، وبالله التوفيق.

(8/549)


روضة الطالبين - كتاب أمهات الاولاد
ولد الرجل من أمته ينعقد حرا، وتصير الامة بالولادة مستولدة تعتق بموته،

(8/550)

ويقدم عتقها على الديون، واستيلاد المريض مرض الموت، كاستيلاد الصحيح في النفوذ من رأس المال، كإنفاق المال في اللذات والشهوات. ويثبت الاستيلاد أيضا بإلقاء مضغة فيها خلقة آدمي، إما لكل أحد وإما للقوابل وأهل الخبرة من النساء، فإن لم يظهر، وقلن: هذا أصل آدمي ولو بقي لتصور، لم يثبت الاستيلاد على المذهب، وقسبق بيانه في العدد.
فصل يحرم بيع المستولدة وهبتها ورهنها والوصية بها، وعن الشافعي رحمه الله أنه ميل القول في بيعها، فقال الجمهور: ليس للشافعي رحمه الله فيه اختلاف قول، وإنما ميل القول إشارة إلى مذهب من جوزه، ومنهم من قال: جوزه في القديم، فعلى هذا هل يعتق بموت السيد ؟ وجهان، أحدهما: لا وبه قال

(8/551)

صاحب التقريب والشيخ أبو علي. والثاني: نعم، قاله الشيخ أبو محمد والصيدلاني كالمدبر، قال الامام: وعلى هذا يحتمل أن يقال: يعتق من رأس المال، ويحتمل من الثلث، وإذا قلنا بالمذهب: إنه لا يجوز بيعها، فقضى قاض بجوازه، فحكى الروياني عن الاصحاب أنه ينقض قضاؤه، وما كان فيه من خلاف بين القرن الاول، فقد انقطع، وصار مجمعا على منعه، ونقل الامام فيه وجهين.
فرع أولاد المستولدة إن كانوا من السيد فأحرار، وإن حدثوا من نكاح أو زنى، فلهم حكم الام، فليس للسيد بيعهم، ويعتقون بموته، وإن كانت الام قد ماتت في حياة السيد. ولو أعتق السيد الام، لم يعتق الولد، وكذا حكم العكس كما في التدبير بخلاف ما لو أعتى المكاتبة يعتق ولدها، ولو ولدت المستولدة من وطئ شبهة، فإن كان الواطئ يعتقد أنها زوجته الامة، فالولد رقيق للسيد كالام، وهو كما لو أتت به من نكاح أو زنى، وإن كان يعتقدها زوجته الحرة أو أمته، انعقد الولد حرا، وعليه قيمته للسيد. وأما الاولاد الحاصلون قبل الاستيلاد بنكاح أو زنى، فليس لهم حكم الام، بل للسيد بيعهم إذا ولدوا في ملكه، ولا يعتقون بموته، لانهم حدثوا قبل ثبوت حق الحرية للام. فرع المستولدة فيما سوى نقل الملك فيها كالقنة، فله إجارتها واستخدامها ووطؤها وأرش الجناية عليها وعلى أولادها التابعين لها، وقيمتهم إذا قتلوا، ومن غصبها، فتلفت في يده، ضمنها كالقنة، ولو شهد إثنان على إقرار السيد

(8/552)

بالاستيلاد، وحكم بهما، ثم رجعا، قال أبو علي: لا يغرمان، لان الملك باق فيها، ولم يفوتا إلا سلطنة البيع، ولا قيمة لها بانفرادها. قال الامام: فإذا مات السيد، وفات الملك، فالذي نراه وجوب الغرم عليهما للورثة، كما لو شهدا بتعليق العتق، فوجدت الصفة، فحكمت بعتقه، فرجعا، غرما، وفي تزويجها أقوال، أظهرها للسيد الاستقلال به، لانه يملك بيعها ووطأها، كالمدبرة. والثاني قاله في القديم: لا يزوجها إلا برضاها، والثالث: لا يجوز وإن رضيت، وعلى هذا هل يزوجها القاضي ؟ وجهان، أحدهما: نعم بشرط رضاها، ورضى السيد، والثاني: لا ويجري الخلاف في تزويج بنت المستولدة، فإذا جوزناه، فلا حاجة إلى الاستبراء بخلاف المستولدة، لانها كانت فراشا له، وابن المستولدة لا يجبره السيد على النكاح، وليس له أن ينكح بغير إذن السيد، فإن أذن، فوجهان، حكاهما الروياني في الكافي تخريجا من الخلاف في المستولدة. قلت: الصحيح والصواب الجواز، والفرق ظاهر. والله أعلم.
فصل إذا زنى رجل بأمة فأتت بولد من زنى، ثم ملكها، لم تصر أم ولد له، ولو ملك ذلك الولد، لم يعتق عليه، ولو أولد أمة غيره بنكاح، ثم ملكها، لم تصر أم ولد له على المذهب، لانها علقت برقيق، والاستيلاد إنما يثبت تعبا لحرية الولد، ولو ملكها وهي حامل منه، فكذلك الحكم، ولكن يعتق الولد عليه، لانه ملك ولده، قال الصيدلاني: وصورة ملكها حاملا أن تضع لدون ستة أشهر من حين ملكها، وأن لا يطأها بعد الملك، وتلد لدون أربع سنين، فأما إذا وطئها بعد الملك، وولدت لستة أشهر من وقت الملك، فيحكم بحصول العلوق في ملك اليمين وثبوت الاستيلاد وحرية الولد، وإن أمكن كونه سابقا عليه، أما إذا استولد أمة الغير بشبهة، ثم ملكها، فينظر إن وطئها على ظن أنها زوجته المملوكة، فالولد

(8/553)

رقيق، ولا يثبت الاستيلاد، وإن وطئها على ظن أنها زوجته الحرة أو أمته، فالولد حر، وفي ثبوت الاستيلاد قولان، وكذا لو نكح أمة غر بحريتها، فأولدها، فالولد حر، وفي ثبوت الاستيلاد إذا ملكها القولان، ويجريان فيما لو اشترى أمة شراء فاسدا، وأولدها على ظن الصحة، أحدهما وهو القديم: يثبت، لانها علقت منه بحر، وأظهرهما وهو الجديد: لا يثبت، لانها علقت في غير ملك اليمين، فعلى القديم يكون أولادها الحادثون بعد ملكه من نكاح أو زنى لهم حكمها، فيعتقون بموت السيد، والحاصلون قبل أن يملكها ليس لهم حكمها، وإن حصلوا بعد الاستيلاد، لانهم حصلوا قبل ثبوت الحق للام، ولو ملكها وهي حامل من نكاح أو زنى، ففي فتاوى القاضي حسين أنه لا يثبت لذلك الولد حكم الام بل يكون قنا للمشتري اعتبارا بحال العلوق.
فرع سبق في الكتابة إذا أولد الشريكان مكاتبتهما، والقنة في معناها، وذكرنا هناك المسألة مبسوطة.
فرع أولد مرتد أمته، صارت مستولدة إن أبقينا ملكه، وإن أزلناه لم يثبت الاستيلاد في الحال، فإن أسلم، فعلى القولين فيما إذا أولد أجنبية، ثم ملكها، وإن توقفنا في الملك، فكذا في الاستيلاد.
فرع إذا أسلمت مستولدة كافر، أو استولد أمته بعد إسلامها، فقد ذكرنا في البيع أنه لا سبيل إلى بيعها، وأنه لا يجبر على اعتاقها على الصحيح، ولكن يحال بينهما، وتجعل عند امرأة ثقة، وكسبها له، ونفقتها عليه، فإن أسلم، رفعت الحيلولة، وإن مات، عتقت. وهل للكافر تزويجها إذا جوزنا تزويج المستولدة ؟ وجهان حكاهما الصيدلاني، أصحهما: لا، وبه قطع القفال، لانقطاع الموالاة. والثاني: نعم، لانه تصرف بالملك. وعلى الاول. قيل: لا يزوجها القاضي أيضا. وقال أبو إسحق: يزوجها القاضي إذا أرادته والمهر للسيد، وكذا يزوجها الحاكم إذا أراد السيد تزويجها، وإن كرهت هي، فتصير النفقة على الزوج قال أبو إسحق: وهي

(8/554)

أحق بحضانة الولد ما لم تتزوج، فإذا تزوجت صار الاب أحق بالولد، إلا أن يكون مميزا فيخاف أن يفتنه عن دينه فلا يترك عنده. قلت: الصحيح الذي عليه الجمهور: أنه لا حضانة لكافر على مسلم، كما سبق في الحضانة، ولا حضانة هنا للاب. والله أعلم. فرع في فتاوى القفال: أن العبد إذا أولد جارية ابنه الحر، لا حد عليه، ويثبت النسب، دون الاستيلاد، لانه ليس من أهل الملك، وأن المكاتب إذا أولد جارية ابنه الحر، فيحتمل أنه يبنى ثبوت الاستيلاد على الخلاف في أنه إذا أولد جارية، نفسه، هل يثبت ؟ وأن من وطئ جارية بيت المال، يحد، ولا نسب، ولا استيلاد، وسواء في هذا الغني والفقير، لانه لا يجب الاعفاف من بيت المال. وأنه لو أعتق مستولدته على مال، يجوز. ولو باعها نفسها، صح على الظاهر، لان بيع العبد نفسه، إعتاق على الحقيقة.
فرع إذا أولد جاريته المحرمة عليه بنسب أو رضاع أو مصاهرة، لزمه الحد في قول، والتعزير على الاظهر. وعلى القولين يكون الولد حرا نسبيا، وتصير هي مستولدة، قال الاصحاب رحمهم الله: ولا يتصور اجتماع هذه الاحكام ووجوب الحد إلا في هذه الصورة على أحد القولين. واعلم أن أحكام المستولدة سبقت معرفة في أبوابها فتركنا إعادتها.

(8/555)

قال الامام الرافعي رحمه الله: قد تيسر الفراغ من هذا الكتاب في ذي القعدة سنة ثلاث وعشرة وستمائة، ونختم الكتاب بما بدأناه وهو حمد الله ذي الجلال والاكرام، وولي الطول والانعام، والحمد لله الذي هدانا لهذا، وما كنا لنهتدي لولا أن هدانا الله، اللهم صل على محمد وعلى آل محمد وسلم. قلت: قد أحسن الامام الرافعي رضي الله عنه فيما حققه، ولخصه، وأتقنه، واستوعبه في هذا الكتاب، ويسر الاحتواء علمتفرقات المذهب، ونفائس خفاياه على المفتين والطلاب. واعلم أيها الراغب في الخيرات، والحريص على معرفة النفائس المحققات، وحل الغوامض والمشكلات، والتبحر في معرفة المذهب والوقوف على ما تعتمده من المصنفات، وتعمد إليه عند نزول الفتاوى الغامضات، وتثق به عند تعارض الآراء المضطربات، وتحث على تحصيله من أردت نصحه من أولى الرغبات، أنه لم يصنف في مذهب الشافعي رضي الله عنه، ما يحصل لك مجموع ما ذكرته، أكمل من كتاب الرافعي ذي التحقيقات، بل اعتقادي واعتقاد كل مصنف، أنه لم يوجد مثله في الكتب السابقات ولا المتأخرات، فيما ذكرته من هذه المقاصد المهمات، وقد يسر الله الكريم، وله الحمد في هذا المختصر مع ذلك، جملا متكاثرات من الزوائد المتممات، والنوادر المستجادات، وغير ذلك من المحاسن المطلوبات، وأسأل الله الكريم أن يكثر النفع به لي ولوالدي ومشايخي وسائر أحبابنا المسلمين والمسلمات، وحسبنا الله ونعم الوكيل، لا حول ولا قوة إلا بالله العلي العظيم. وقد رأيت ختم الكتاب بما ختم به الامام أبو عبد الله محمد بن إسماعيل البخاري صحيحه، أن رسول الله صلى الله عليه وسلم قال: كلمتان حبيبتان إلى الرحمن، خفيفتان على اللسان، ثقيلتان فالميزان، سبحان الله وبحمده سبحان الله العظيم. والحمد لله باطنا وظاهرا، وأولا وآخرا، اللهم صل على محمد عبدك ورسولك، النبي الأمي، وعلى آل محمد، وأزواجه، وذريته، كما صليت على إبرهيم،

(8/556)

وعلى آل إبرهيم، وبارك على محمد، وعلى آل محمد، وأزواجه وذريته، كما باركت على إبرهيم، وعلى آل إبرهيم، في العالمين إنك حميد مجيد.
فرغ من نسخه يوم الجمعة قبل الزوال خامس وعشرين جمادى الاول سنة احدى واربعين وسبعمائة بمدينة السلام بغداد حماها الله وصانها مع سائر بلاد المسلمين.
اللهم صل على سيدنا محمد وعلى آله وصحبه وسلم.
[ تم ]

(8/557)